Авессалом Подводный. Мероприятия сентября 2003 года

Лекция "ЧЕЛОВЕКОВЕДЕНИЕ: РУБЕЖИ И ПЕРСПЕКТИВЫ"

3 октября 2003 г. 19.00

Темы лекции:
Человек как явление природы.
Человек в коллективе: волновой и корпускулярный подходы.
Человек и мир: мера ответственности.
Сознание, осознание и мышление.
Символизмы для описания мира и человека: требования и реальные разработки.
Картина мира: библиотека или сундук?
Мировой архетип: субъективная картина объективного мира.
Типы личности: что стоит за понятиями эгоизма и альтруизма? Астрологическая интерпретация.

Адрес: Москва, Хлебный пер., д.2/3, стр.2, центр "Алина" (подвальное помещение в дворе ин-та США и Канады)
Проезд: метро "Арбатская", "Библиотека им. Ленина". Схема проезда
Телефон для справок: (095) 505 18 36
Телефон в центре (для уточнения адреса и дороги): (095) 202 63 05

Стоимость билета: 120 руб.

Семинар "ПСИХОЛОГИЯ ЛИЧНОСТИ"

4 октября 2003 г. 11.00-18.00

Программа семинара:
Высшее "я", соборное "я" и его сцена, автономное "я", актуальное "я".
Субличности и их классификации.
Основные и вспомогательные субличности.
Универсальные вспомогательные субличности и высшие архетипы.
Управляющие и служебные субличности.
Качественные субличности, их описание и предъявление.
Позиционные и программные субличности, их описание и предъявление.
Авторизация: техника и тонкости.
Отработка отношений между субличностями. Протокол выяснения отношений.

Цели семинара:
- знакомство с основными понятиями психологии личности
- освоение принципов работы со своими субличностями
- совершенствование отношений между конфликтующими субличностями
- создание новых субличностей
- уменьшение драматизма внешних и внутренних конфликтов и увеличение адекватности межличностных взаимодействий.

Целевая аудитория:
Все желающие навести порядок в своем внутреннем мире и внешних проявлениях, обрести понимание своих мотивов и ритма судьбы. Семинар пригодится также и для руководителей, желающих повысить культуру управления и подчинения в социальной среде.

Запись и дополнительная информация:
seminar@podvodny.ru
(095) 505 18 36.

Семинар "ОСНОВЫ АСТРОЛОГИИ"

5 октября 2003 г. 11.00-18.00

Программа семинара:
Основные понятия астрологии: стихии, знаки, планеты, дома, аспекты.
Возможности астрологии.
Астрологическая карта и язык астрологии: содержание и чтение
Виды астрологии: атманическая, общая, эзотерическая, психологическая, каббалистическая, астрология личности.
Планеты гороскопа: уровни и основные характеристики. Интерпретация гороскопа: первые шаги.

Цели семинара:
Дать участникам представление об астрологии, ее разновидностях, языке, возможностях ее применения.
Предложить участникам действенные инструменты повышения уровня коммуникации с партнерами и коллективами.

Целевая аудитория:
Этот семинар – первичное знакомство с астрологией. Он предназначен для людей, желающих научиться понимать основной язык и возможности астрологии, расширить и структурировать свое восприятие других людей.

Форма проведения:
Комбинация лекционных часов и выполнения практических упражнений, с их последующим обсуждением.

Запись и дополнительная информация:
seminar@podvodny.ru
(095) 505 18 36.


Авессалом Подводный. Мероприятия ноября 2003 года

Лекция "КОЛЛЕКТИВ, ЧЕЛОВЕК И ГРУППОВАЯ РАБОТА "

31 октября 2003 г.

Темы лекции:
Коллектив: эзотерический взгляд.
Эгрегор: ангел коллектива.
Классификация коллективов.
Проблемы коллектива: эзотерическая модель.
Групповые ритуалы.
Сознательная работа с эгрегором.
Эгрегор и даймон.
Коллектив во внешней среде.
Основы групповедения: эгрегориальный архетип.

Вопросы лекции:
Что такое коллектив?
Зачем группе неформальный лидер?
Как можно саботировать любую работу?
Какова роль вдохновения в судьбе администратора?
Ловушки иерархии: могут ли чиновники быть честными?
Что такое идеальная группа?
Как начальник может строить себя?
Зачем нужны профсоюзные и отчетные собрания?
Коллектив: правильное рождение и правильное умирание.

Адрес: Москва, Хлебный пер., д.2/3, стр.2, центр "Алина" (подвальное помещение в дворе ин-та США и Канады)
Проезд: метро "Арбатская", "Библиотека им. Ленина". Схема проезда
Телефон для справок: (095) 505 18 36
Телефон в центре (для уточнения адреса и дороги): (095) 202 63 05

Стоимость билета: 120 руб.

Семинар "ВЫСШИЕ АРХЕТИПЫ И ГРУППОВАЯ РАБОТА"

1-2 ноября 2003 г. 11.00-18.00

Программа семинара:
Искусство слушать: на что обращаем внимание и как реагируем?
Организация малых групп и работа в них.
Искусство управления и искусство отчета.
Человек в коллективе - адаптация и самопроявление.
Формирование коллективов: технические средства.
Микрогруппы: пара, тройка, четверка и работа в них.
Навыки формирования средней группы (10-20 человек).
Ораторское искусство: модальные формулы публичного выступления.
Жанр беседы: управление вниманием группы и ведущего.
Групповые ритуалы и принципы их проведения.

Вопросы семинара:
Как за короткое время превратить небольшую группу людей в коллектив?
Как ощутить групповое поле и вою эгрегора группы?
Что такое групповая этика, как ее устанавливать и поддерживать?
Как удерживать внимание аудитории?
Как следует отвечать на вопросы аудитории?
Каков минимальный набор приемов начинающего оратора?
Что такое по-настоящему дружный коллектив?
Разновидности заботы - сколько их в хорошей семье?
Умеете ли вы заботиться о группе в целом?
Что такое официальность и зачем она нужна?
Как можно воспитывать групповой эгрегор?

Запись и дополнительная информация:
seminar@podvodny.ru
(095) 505 18 36.


Авессалом Подводный. Мероприятия "Зима - 2003"

Лекция "Введение в комуникатику"
Семинар "Общение в микрогруппах"
Семинар "Планеты в стихиях"

Лекция "ВВЕДЕНИЕ В КОММУНИКАТИКУ"
(заключительная открытая лекция)

5 декабря 2003 г. в !17.00

Темы лекции:
Коммуникация и психология – о чем мы говорим, а на что намекаем?
Что такое взаимопонимание и как его устранить и наладить?
Стилистика общения – какова она бывает и о чем нам говорит?
Что такое вежливость и какой она бывает?
Основные понятия коммуникатики – трансляция, модальность, маркер модальности, комплементарность, конформность.

Адрес: Москва, Хлебный пер., д.2/3, стр.2, центр "Алина" (подвальное помещение в дворе ин-та США и Канады)
Проезд: метро "Арбатская", "Библиотека им. Ленина". Схема проезда
Телефон для справок: (095) 505 18 36
Телефон в центре (для уточнения адреса и дороги): (095) 202 63 05

Стоимость билета: 150 руб.

Психологический семинар "ОБЩЕНИЕ В МИКРОГРУППАХ"

6 декабря 2003 г. с 11.00 до 18.00

Программа семинара
Коммуникативные процессы в группах из 2, 3 и 4-х человек (микрогруппах).
Кто главный в общении?
Что несет с собой обращение к партнеру?
Умеем ли выразить свое отношение и пожелания к партнеру?
Как и в чем следует быть адекватным?
Можем ли мы быть свободными в ритуально очерченных ситуациях?
Особенности общения в микрогруппах. Эгрегор микрогруппы и взаимодействие с ним.

Запись на семинар * и дополнительная информация по тел. (095) 505-18-36 и адресу seminar@podvodny.ru

Астрологический семинар "ПЛАНЕТЫ В СТИХИЯХ"

7 декабря 2003 г. с 11.00 до 18.00

Вопросы семинара
Как проявляются деловые качества человека?
Как он склонен отдыхать и когда чувствует себя непринужденно?
Каковы главные особенности ритма судьбы человека и как они отражены в карте?
Где у человека находятся самые острые противоречия? В чем он несгибаем?

Запись на семинар * и дополнительная информация по тел. (095) 505-18-36 и адресу seminar@podvodny.ru

* Предварительная запись на семинары обязательна.
** К сожалению, мы не сможем принять вас на семинары при опоздании к началу занятий.


РАССКАЗЫ ДЛЯ ВЗРОСЛЫХ

Рассказ – это не история. История, она – просто так, а рассказ – со смыслом. Впрочем, на этот смысл можно не обращать внимания. Читатели обычно так и поступают.

Гадание

Под Новый Год все гадали: Хозяйка на кофейной гуще, Кот – на сметане, Мышь – на хлебных крошках.

А Бог смотрел на них и думал: "Ну куда им без Меня?"

Сочельник

Зима. Стужа. В лесу под сугробом лежит Волк и думает о себе, о Волчихе, о голодных Волчатах.

А по другую сторону сугроба спрятался Заяц и думает о том же: о Волке, о Волчихе, о голодных Волчатах…

Гости

– Заходите, пожалуйста, – вежливо приглашает белоснежная Скатерть разнообразные Яства, – располагайтесь поудобнее, будем веселиться!

– Больно-то хотелось, – краснея винными пятнами, морщится она после ужина, стряхивая с себя многочисленные крошки и словно не замечая того, что от ее собеседников осталось одно воспоминание.

Гордость

Кусок Рафинада лежал в сахарнице и очень гордился своей белизной. А рядом дымилась чашка с Черным Кофе, источая в воздух тонкий аромат.

– Однако чего-то не хватает, – заметил Хозяин, попробовав Кофе. Он ловко ухватил Кусок Рафинада щипчиками за бока и бросил его в чашку. Сахар булькнул от возмущения, почернел от досады и на глазах растворился.

И Кофе стал сладким, хотя и не менее черным. Впрочем, гордиться своим совершенством ему тоже пришлось недолго.

Небо и Земля

– Ах, – восклицает утром Солнце, восходя над миром, – какая же она сонная, эта Земля!

– Ну что вы там суетитесь, – замечает оно в полдень, – бежите неизвестно куда…

– Глаза прямо слипаются, – сонно молвит светило, скрываясь вечером за горизонтом. – Баиньки.

А у человека все только еще начинается.

Мечты

Когда-нибудь я сколочу себе плот и отправлюсь на нем в путешествие по большой реке.

Но ведь сначала мне придется вырастить деревья и выплавить из руды железо, чтобы сделать себе пилу, топор и гвозди.

Лучше мне с этим не заводиться.

Плотская любовь

Мой диван меня обожает. До неприличия.

Утром, чтобы встать с него, мне каждый раз приходится буквально разрывать его объятия, и он очень обижается.

Но до чего же хорошо нам вечером!

Детство

Многие люди мечтают о пенсии.

А я – о школе. О первом классе. О "жи" и "ши", гнушающихся буквой "ы".

Как это жестоко – знать, что выученная грамматика не пустит тебя снова за детскую парту!

Учитель литературы

Как меня в школе мучил учитель литературы!

Я никак не мог понять, чего он от меня ждет. А все было очень просто: он хотел, чтобы я выражал свои личные мысли, и они совпадали с его собственными.

Плохо он меня выучил.

Совесть

У меня какая-то глупая совесть. То и дело напоминает о том, что было когда-то.

Лучше бы глядела вперед.

Жизненный опыт

За что меня в жизни любили женщины – непонятно. По-моему, я вел себя очень глупо.

Впрочем, они, может быть, и сейчас бы меня любили. Но я поумнел и не даюсь.

Кошки-мышки

Бог, мне кажется, чего-то от меня хочет. Но прямо не говорит. А я, пользуясь этим, делаю вид, что вовсе не при чем.

Инь и ян

Одни люди умеют жить, другие – работать.

А третьи чередуют одно неумение с другим.

Непознаваемое

Мужчина всегда думает, что знает, чего хочет. И в этом он ошибается. Он этого не знает. Зато это хорошо знает женщина. Но только про него. А чего хочет она, не знает даже Бог, сотворивший Небо и Землю.

Ангел-хранитель

Когда у меня болит душа, я прямо в одежде ложусь на диван, сворачиваюсь калачиком и дремлю, мечтая, чтобы мой ангел-хранитель накрыл меня одеялом.

И он так и делает.

Еврейский вопрос

Хорошо еврею в России. Просторно. И в Израиль можно уехать. И обратно потом вернуться.

Живи – не хочу!

Реклама косметической фирмы

Наша единственная головная боль – это пятна на Луне.

Свобода слова

Что такое свобода слова, нынешнему поколению не понять: она у него есть.

А нашему поколению она не нужна – мы и так привыкли.

Мораль

Барышни заигрывают, постреливая глазками. А коленки – это уже тяжелая артиллерия.

Государственная логика

Как создать великую империю, не уморив четверти ее населения? А впрочем, она так и так со временем вымрет.

Парадокс

Культура – душа народа, и одновременно – чахлая прослойка в пироге Государственности.

Интеллигенция и народ

Заяц во всех отношениях превосходит черепаху: и подвижнее, и выразительнее, и обаятельнее, и пушистей, и ушастей, – да просто вкуснее, наконец. Непонятно только одно: как жив состоит?

Читатель

Читая книги, он видел в них себя. Но некоторые оказывались кривыми зеркалами, и он считал их лишенными художественной правды.

Миросозерцание

Миросозерцание есть не у всех. Оно предполагает отделенность человека от мира: мир – там, а человек – здесь, и снаружи его созерцает, то есть отрешенно рассматривает. Может ли миру такое понравиться? Разумеется, нет, и он начинает активно возражать. Людей, которые категорически не слышат этих возражений, совсем немного: это философы и ученые.

Истина и правда

Чем правда отличается от истины? Правда предполагает отсутствие откровенной лжи, истина – глубину рассмотрения.

Например, правда жизни нередко противоречит ее истине.

Самовнушение

Я многое могу себе внушить. Но не хочу.

Потому что – не поверю.

Самовыражение

Моя самость очень любит выражать себя.

А душа по большей части молчит.

Укроп

Жареная картошка – вкуснее, а вареная – полезней. Но если с укропом, то разница исчезает.

А без любви вообще не проживешь.

Родители и дети

Дети бывают удачные и неудачные. А если честно, то похожие на родителей или другие.

А родители бывают справедливые и несправедливые. А если злые, то это и не родители вовсе.

Понимание

Понимание чего угодно – дар Божий. А обмануть Бога трудно, поэтому попытки понять что-либо самостоятельно обычно оканчиваются провалом.

Наивность

Бог говорит человеку: иди ко Мне. И человек идет, а сам для себя думает, что занимается коммерцией, наукой, искусством...

Смысл

Смысл любого действия тоньше его самого. Но с этим бывает очень трудно примириться.

Логика

Меридианы одинаковые, а параллели – разные. Поэтому меридианы сходятся, а параллели – нет.

Атеизм

Атеизм – странная теория. Как можно доказать НЕ существование Бога, когда даже с Его существованием – и то упаришься?

Дилемма

Мудрецы говорят – познай самого себя. А если мне интересны другие? Что тогда лучше – лицемерить или самовольничать?

Насильная любовь

Нет ничего противнее требования любви. А если ее нет и не предвидится? Что тогда – лгать себе и другим, или же красть – опять-таки, у кого? У Всевышнего?

Чиновник

Хорошо государственному человеку, когда государство сильное – есть чем гордиться, да и в обиду оно не даст.

А если государство слабое – тем более хорошо, можно поживиться за его счет.

Куда ни кинь – одни сплошные выгоды.

Народная мудрость

Есть ли в народе мудрость? По идее – должна быть. Однако на практике ее незаметно.

Скрывает, должно быть, от абы кого.

Черноморский флот

Может ли русский человек воевать с немцем? Может. А с американцем? Тоже, наверное, хотя это и глупо. А с украинцем? Нет, никогда.

Не воюется с хохлами.

Юмор

Чувство юмора развивал у Себя Бог, когда творил этот мир, громоздя одну нелепость на другую.

Кое-что и людям перепало – по Его недосмотру.

Мысли

Каждый вечер ко мне в голову приходят мысли. Но свои – редко, чаще чужие. И что с ними делать, я не знаю.

Вот – в тетрадочку записываю.

Душа народа

У моего народа есть душа. И он ее бережет. Чужим не показывает.

Да и сам не очень-то смотрит.

Одиночество

Одиночество должно приходить к человеку вечером. Утро и день предлагают столько впечатлений, что уже и не важно, сколько тебя.

А вечернее одиночество – это святое.

Самомнение

Лук – овощ, который много себе понимает. Он знает, что правильно жарить его умеют только в Одессе. Но даже и там это делают, не отходя от сковороды и непрерывно его помешивая – до золотистого цвета.

Умеют некоторые себя поставить.

Счастье

Все люди, испытавшие счастье, как один, говорят, что оно мимолетно.

И так же дружно умалчивают, сколько оно требует труда.

И смирения.

Гордость и стыд

Гордость – нехорошее слово. Вежливый заменитель чванства.

Мне скажут: а как же гордость своим народом? Это же хорошо!

Хорошо – если идет рядом с искренним стыдом за него.

Обида

Заварочный Чайник считает себя украшением стола. И очень огорчается, когда Хозяйка, заварив чай, надевает на него ватную Бабу.

– Я и так не простужусь, – захлебывается он через носик.

– А мне что, не надо телу-то погреть? – возражает Чайнику Баба, уютно усаживаясь сверху.

А хозяйка, не слушая их, аккуратно расставляет на столе чашки и блюдца.

Отношения

Настольная Лампа усердно освещает письменный стол.

А под потолком висит Хрустальная Люстра и страшно зазнается.

– Я – главная, – поучает она Настольную Лампу. – Меня всегда включают первой! И я освещаю всю комнату!

И Настольная Лампа уныло опускает голову, признавая свою вторичность.

Но есть и у нее в жизни светлые минуты – когда, объединившись с Люстрой, они вместе презирают Маленький Ночничок, чуть мерцающий вечерами у кровати Хозяина.

Сомнение

Сомнение – неприятная вещь. Особенно когда сомневаешься в том, в чем абсолютно уверен. Но вот что интересно: чем скромнее человек, тем меньше сомнения его мучают. Как грабители, которые видят, что у жертвы кошелек тощий.

Звонок

Дверной Звонок очень экспансивен – он буквально кричит Хозяевам, кто пришел к ним в гости. Хороший это человек или плохой, взрослый или детский, юноша или девушка.

Но когда Хозяева его не слушают и задают глупый вопрос: "Интересно, кто бы это мог быть?" – Звонок очень обижается и замолкает. И Хозяин долго и тщетно пытается найти в Звонке неисправность, хотя достаточно просто извиниться.

Дороги

Дороги судьбы всегда проселочные. Даже если человеку кажется, что он едет по ним на лимузине. Однако, присмотревшись, легко увидеть, что ноги – в пыли.

Жизнь после смерти

Судя по всему, загробная жизнь – не сахар. Иначе бы почему к ней надо так долго готовиться?

Старость

Все основное в моей жизни уже сделано. И произошло. И торопиться и стремиться толком некуда.

Когда же окружающие это поймут?!

Материализм

Материалист – это человек, признающий реальным лишь то, что для него материально. О том, что материально для других, он старается не думать.

Отчаяние

Довольно часто за отчаянием стоит упорное нежелание человека сменить тему, давно себя исчерпавшую.

Бессоница

Когда мне не спится, я кручусь на своем диване, и он сочувственно постанывает мне своими пружинами. А потом из глубины его чрева выползает мягкое облако, путающее мои мысли и превращающее их в цветные картины...

Искусство

Ни одному ценителю искусства не придет в голову рассматривать картину, начиная с ее левого нижнего угла и кончая правым верхним.

Почему же книгу надо читать по порядку страниц?! В это верят только очень наивные авторы.

Вера

Вера бывает наивная и принципиальная. Например, истинный поэт наивно верит в силу слова и принципиально – в свое предназначение.

Соус

Вера, надежда и любовь суть различные приправы к блюду Жизни. А роль картошки в нем играет работа.

Родовспомогательница

Форма помогает содержанию появиться на свет Божий. Однако, встав на ноги, Содержание быстро об этом забывает и начинает вести как бы независимое существование.

Повадился кувшин по воду ходить – тут ему и голову сломить.

Только так

Искусство жить предполагает использование мысли лишь в тех случаях, когда это абсолютно необходимо.

Зрелость

Пафос зрелости плохо понят философской мыслью. Видимо, потому, что она никак не свяжет концы и начало.

Свежесть восприятия

Я заметил, что читатель литературной критики обычно не удостаивает своим вниманием исходное произведение.

И критики знают это с самого начала.

Цивилизация

Зарытые в глубинах собственного компьютера файлы с черновиками – сущий клад для писателя. Главное при этом – не натолкнуться на дневники Толстого, случайно вылетев в Интернет.

Месть

Месть – нехорошее занятие. Но иногда без нее не обойдешься. И лучше при удобном случае острой булавкой подколоть обидчика, чем всю жизнь носить против него тяжелый камень за пазухой.

А несогласные могут дальше не читать.

Ответственность

Квартирная Дверь очень не любит открываться.

– Вот еще что удумал, невесть куда ни свет ни заря отправляться, – недовольно скрипит она утром, провожая Хозяина на работу. И поплотнее закрывается на замок до вечера.

Однако ближе к его возвращению настроение Двери смягчается:

– Ну, если вовремя, и ключи не потерял, тогда, стало быть, впущу, – добродушно разрешает она Хозяину себя отворить.

Но тут же поскорее закрывается снова – от греха.

Дождь

Дождь несет Земле благодать с Неба – и понимающие это растения сразу же расцветают.

А глупые люди раскрывают зонтики или прячутся под крышей.

Хотя именно с нее начал дьявол свои козни против Всевышнего.

Фальшь

Фальшь – это не то, чего можно избежать. Фальшь – это то, чего следует стыдиться.

И в тех случаях, когда неизбежно фальшивишь, петь потише.

Учителя

– Поскольку мои учителя – не боги, то, значит, Бог мне не учитель! – заявил Скептик.

– Но чему-то в жизни ты все же выучился, – заметил Мудрец.

– Это иллюзия, – нашелся Скептик.

– Не большая, чем Я, – обиделся Бог.

Главная тайна

Школьники слишком поздно понимают, что отметки за обучение их учителя на самом деле ставят себе.

Пути человеческие

Вначале Бог создал Законы и Понятия. И уж потом – Вселенную, чтобы было чем управлять и что понимать.

А человек идет в обратном порядке.

Солнце

Когда Облака закрывают Землю от Солнца, оно быстро начинает скучать.

– Как там, интересно, без меня живется? – беспокоится Светило. – Наверное, спят все до единого. Надо бы их разбудить.

И Солнце пристально смотрит на облачную завесу, надеясь проткнуть ее хоть одним своим лучиком.

Но что такое "темно" и "холодно", Солнце не знает.

Облака

Медлительные Перистые Облака свысока взирают на Кучевые.

– Эй, там, внизу, белая баранина, – дразнятся они. – Чего суетитесь попусту?

Но когда Кучевые Облака собираются в огромные горы и, чернея, угрожающе сверкают молниями, Перистые Облака незаметно тают, стараясь не привлекать к себе особого внимания.

Громыхать-то они не умеют.

Аскетизм

Если у человека отнять все лишнее, останется одна душа. А если вынуть и душу, то на ее месте поселится злой фантом.

Прямолинейность до добра не доводит.

Ересь

Восточные мудрецы говорят, что Бог – один, а вот пути к нему – разные.

А может быть, наоборот: путь один, но разных людей он приводит к разным Богам?

Трудно с единобожием и монорельсом.

Молитва

Когда я что-то рассказываю своему Богу, Он меня внимательно слушает, а черт всячески перебивает. А потом пытается отвечать от Божественного имени.

И я прекрасно вижу эти чертовские уловки, но не могу понять одного: как Бог их не замечает?

Сумерки

Вечерние сумерки смазывают четкие контуры домов, давая Большому Городу отдохнуть от напряжения Дневных Страстей.

Но Город не начинает отдыхать – он на минуту теряется, не зная, что делать дальше, и с наступлением темноты радостно погружается в Ночные Страсти.

Земля и Небо

Земля не доверяет Небу – оно слишком непостоянно. То облака, то туман, то дождь со снегом.

Зато Небо, как может, развлекает Землю, посылая ей разные подарки: облака, туманы, дожди, снег.

И Земля нехотя принимает небесные дары, радуясь не столько сама, сколько за своих детей: травы, цветы, деревья.

Характеры

В русском характере – ссылаться на судьбу: "Так получилось".

А в американском характере – личная воля: "Я так решил".

Но между Россией и Америкой лежат два океана – Тихий и Атлантический.

И никто об этом не думает.

Подушка

Подушка – очень нежное существо. Она так обнимает Голову! Но Голова полна своими мыслями и крутится во все стороны, не обращая на Подушку никакого внимания. И несчастная Подушка от такого пренебрежения делается худой и жесткой.

А от ударов кулаком в бок нежности в ней не прибавляется.

Литературоведение

Эмоции располагаются между словами художественного произведения, а мысли – между его строками.

А текст сам по себе – основа для будущих словарей.

Таланты и поклонники

Хороший писатель заботится о смысле, средний – о словах, а графоман – о бумаге и ручке.

И что самое интересное: у каждого – свои читатели!

Тонкости

Слова, которыми пользуются поэты и писатели – разные, не говоря уже о просто болтающей публике.

Так для настоящего музыканта ре-диез и ми-бемоль – разные ноты, хотя клавиша на рояле – одна.

Скромность

Несчастные люди – разные. Одни просто страдают, а другие делают это с чувством.

Скромность украшает человека, но сильно обедняет его трагедию.

Бедность

Человеку, жалующемуся на бедность, мне всегда хочется задать вопрос: "А кому в своей жизни ты конкретно полезен?" И если в ответ звучит: "Да кто они такие?!" – то, значит, Бог на Своем месте.

Люстра

Хрустальная люстра – не только главное украшение комнаты; она еще и мелодично звенит, украшая хозяйский слух.

– А ты – слишком яркая и горячая, голая и примитивная до изумления, – объясняет Люстра Лампочке, светящейся у нее внутри.

И Лампочка, не умея возразить, от огорчения перегорает.

Впрочем, Хозяин быстро меняет ее на новую.

Фотография

Фотография – убийца жизни. И одновременно творительница другой, мертвой жизни, с остановившимся временем.

И в комнате, где по стенам висят фотографии, течение времени замедляется, а иногда и прекращается вовсе. И тогда люди на фотографиях становятся живее настоящих.

Крыши

Островерхие крыши помогают человеку удерживать тяжесть неба.

А для тех, кто ее не чувствует, годятся и плоские.

Правильное расстояние

Встав слишком близко к Богу, человек рискует бросить тень на весь мир.

Сила Господня

Первым признаком ослабления Божественной силы будет повсеместное исчезновение атеистов.

Выдумка

Бог создал этот мир не плоским, а с выдумкой. Однако некоторым людям она не нравится, и они пытаются ее не замечать, называя себя атеистами.

Формулы

Формулы ничего не объясняют и объяснить не могут. Они похожи на железные щипцы, которыми можно держать раскаленное добела чудо Жизни.

Но искры все равно летят во все стороны.

Нигилизм

Не стоит искать Божественную печать на изнанке мира.

И слава Богу

Атеист – это человек, воспитанием которого Бог пока занимался лишь косвенно.

Чашка

Чайная Чашка не любит, когда в нее наливают Чай – он нахальный, горячий и оставляет следы.

Гораздо лучше гордо стоять в чистоте на парадной полке. И риска, что разобьют, куда меньше.

Ревность

Гладильная доска вечно тоскует по Утюгу – он такой горячий, страстный, ласковый. Увы! Между ними всегда возникает какая-нибудь Блузка или Юбка, которой и достаются все его поглаживания.

Комплекс неполноценности

Круглый Обеденный Стол очень стыдлив, и поэтому Хозяева всегда прикрывают его скатертью. Дело в том, что у него с детства кривые ноги, в отличие от Письменного Стола, гордо выставившего свои блестящие пряменькие на всеобщее обозрение.

Но зато по большим праздникам Обеденный Стол раздвигается, превращаясь в Праздничный, и всем гостям за ним хватает места, и они так этому радуются, что Обеденный Стол забывает про свое тайное горе.

Враг

Тайный враг Хрустальной Люстры – Выключатель. Маленький, серый, невзрачный, он умеет лишить ее блеска и очарования в одно мгновение.

И хотя он же Люстру и зажигает, это не имеет значения: его вина абсолютна!

Дружная пара

Пест не слишком-то жалует Орехи, забирающиеся в Ступку.

– Бух – и долой, бух – и долой, – рассуждает он. – Нечего к нам без спросу-то являться!

И Ступка с ним полностью солидарна.

История

Каждый человек должен что-то оставить после себя. А самому попадать в Историю не обязательно.

Грязно там.

Школа

Школа ничему не учит. Зато она приучает: списывать, обманывать, лицемерить, унижать и терпеть унижения. А знания, которые она нехотя выдает – это тощий соус к блюду Общей Социализации.

Соблазны

Интересно, что к слабым людям обычно подкрадываются сильные Соблазны – видимо, привыкли действовать наверняка.

Загадка природы

Стоит только перейти к сексуальным отношениям, как все остальные куда-то деваются.

Этническое чувство

Сколько русских людей переживало свою моральную смерть как гибель России!

Разрыв отношений

Я не прошу тебя больше ни о чем.

И не скажу тебе больше ни слова.

Ни единого.

!!!

Поиски

Если сомневаешься в себе – ищи Бога.

Если сомневаешься в Боге – ищи себя.

В любом случае оно того стоит.

Всё не так

Не в кулинарном рецепте истина, но в руках повара.

Не учебник сдает экзамен, но студент.

Поэт не знает счастья читателя.

Сибирь

Сибирь настолько огромная, что только разумом ее и обнимешь. А автодорогами– никак.

Тактика

Настоящее искушение ничего особенного не делает. Оно просто есть – и этого хватает.

Волна

Нежная, ласковая, пологая Волна безмятежно странствует по морским просторам. Однако при виде Берега ее настроение резко меняется.

– Что же, он думает, будто я так сразу паду к его ногам? – возмущается Волна, пенясь от гнева и вставая во весь свой исполинский рост.

Но Берег привык к женским штучкам и, нисколько не испугавшись, принимает в свои объятия то, что от Волны остается – немного пены и парочку луж, быстро уходящих обратно в море.

Переживания

- А вот и я! – сказала Горизонтальная Морщинка, появившись на Лбу.

- Откуда ты взялась? – удивился Лоб, и Морщинка превратилась в Морщину.

- А я тоже есть! – заявила Маленькая Вертикальная Морщинка, ранее притворявшаяся Складкой.

- Уходи отсюда! – нахмурился Лоб, и Маленькая Вертикальная Морщинка превратилась в Большую Вертикальную Морщину.

И теперь так просто они не уйдут.

Религия

Когда человеку не хватает силы жить, он просит ее у Бога. И те, кому Он помогает, становятся верующими. А остальным психологически проще объявить себя атеистами.

Добро и зло

Бескорыстное добро прочно связывает людей. И развязать их после этого может только бескорыстное зло.

Метаморфозы

Сила воли это инструмент, превращающий желание в намерение.

А сила, превращающая намерение в результат, называется терпением.

Разум и мудрость

Разум дан человеку для того, чтобы отличать свою волю от Божественной.

А мудрость – чтобы замечать, когда они совпадают.

Привязанности

Человек, привязанный к прошлому, чувствует себя как дворовый пес на цепи.

Человек, привязанный к будущему, ощущает себя ишаком, которого тянут за узду.

Человек, привязанный к настоящему, подобен белке, крутящейся в колесе.

Мудрец, пребывающий в Вечности, привязан к Ней, как младенец к материнской груди.

Рачительность

Человек, умеющий думать, и пустую мысль заставляет работать на себя.

Цельность натуры

Человек, раздираемый желаниями, подобен зайцу, оказавшемуся между волком и медведем.

Человек, раздираемый сомнениями, подобен рыбе, выброшенной на берег.

Человек, лишенный желаний и сомнений, подобен верблюду, пересекающему великую пустыню.

Воспитание чувств

Королевская Кобра очень гордится своим капюшоном и любит выставлять его напоказ. А того, кто не обратит на него внимания, Кобра может и ужалить – больше для острастки.

Истинная легкость бытия

Способности и Возможности человека вечно борются за его душу.

А душе, честно сказать, гораздо легче без них.

Медитация

Серьезное размышление требует успокоения ума. А несерьезное обходится вовсе без него, и успокаиваться приходится окружающим.

Пустое дело

Критиковать глупые мысли не лучше, чем метлой разгонять облака – и хлопот не оберешься, и туман не рассеется.

Летняя гроза

Наполнив Лужу до краев, Ливень устал и начал пускать в ней пузыри, а Грозная Молния превратилась в Разноцветную Радугу. И только вечно недовольный Гром еще поворчал, прячась в уходящую Тучу.

Индюк

Индюк не чванится – он просто большой, красивый и с хорошей осанкой. А что петухи ему завидуют и индюшки оглядываются – так он выше этого.

Читатель

Какую книгу я сейчас читаю – это моя тайна. Вот прочитаю, отпереживаю, успокоюсь – тогда расскажу.

Варенье

Вишне очень нравится горячий медный таз, в котором ее варят, и от удовольствия она вся оказывается в сладком сиропе и покрывается румяной пенкой.

А потом – долгие месяцы в темноте под железной крышкой.

Память

Маленький Ручеек никак не предполагает стать Большой Рекой.

А Большая Река настолько полна собой, что и думать забыла о Ручейках, которыми была когда-то.

Но что-то смутно знакомое ощущает она в многочисленных Рукавах Дельты, по которым впадает в море.

Осторожность

Потолок остро завидует Полу. Там, внизу, такая интересная жизнь: Ковер, Диван, Стулья, Хозяева с Гостями. А тут – только крюк в середине да Люстра на нем.

Но предложить Полу поменяться с ним местами Потолок все-таки не решается.

Кто знает, как оно повернется?

Зеркало

Зеркалу в прихожей совсем не безразлично, кого отражать.

Оно любит веселую Хозяйку и побаивается Хозяина, особенно когда утром перед выходом на работу он рассматривает свои усы.

А Кота Зеркало презирает и не отражает вовсе. Не дорос еще, мелкота.

Фарс

Писатели притворяются, что они понимают в жизни.

Литературоведы делают вид, что они понимают в художественных произведениях.

А еще выше находятся ангелы и Бог, который мог бы положить конец всеобщему лицемерию, но почему-то этого не делает.

Видимо, так надо.

Что человеку надо?

Человеку нужны спокойствие и надежность – когда его донимает суматоха мира.

А иногда, наоборот, напряжение и риск – когда опостылевает монотонность бытия.

И еще Бог – чтобы вовремя менял одно на другое.

Тайна самолета

Даже самые расхлябанные люди очень редко опаздывают к самолету. Как-то он их дисциплинирует.

Неужели крыльями?

Море

Море стесняется Берегом. Оно вообще очень стеснительное, и хорошо чувствует себя только на просторе. А все эти заливы и бухты – лишь формальная вежливость по отношению к суше, не более того.

На плите

У Сковороды плохой характер. Чуть что она ругается и плюется, и попытки умаслить нисколько не укрощают ее гнева.

Кастрюля – другое дело. Она вместительна и уютна и всегда тихо мурлычет что-то себе самой. И обиженные темпераментом Сковороды Продукты в Кастрюле смягчаются и примиряются со своей участью.

Холодильник

Холодильник считает себя центром Квартиры, то есть Вселенной. Он постоянно чувствует на себе заинтересованные взгляды Детей и Хозяина, и озабоченные – Хозяйки.

И он очень переживает за них за всех и от этого мерзнет, а чтобы спастись от холода, выращивает себе красивую белую шубу.

Не надо его размораживать!

Бескорыстие

Именинный Пирог знает, на что идет: свечи задуют, а самого разрежут на куски и съедят.

И все-таки он весь, до самой начинки, желает имениннику счастья.

Выбор

Судьба выбирает человека, а он – способы сопротивления ей.

Атеизм

В отсутствие Бога и человек как-то мельче смотрится.

Ковер

Ковер не любит, когда из него выбивают пыль – ведь это его память о прошедшей жизни. А лишившись ее, он не молодеет, а глупеет.

Взгляд медика

У человека столько возможностей заболеть, что совершенно непонятно, как это некоторые до сих пор живы. Однако что такое жизнь, науке тоже не известно.

Болезни

Серьезная Болезнь – это та, которая умирает вместе со своим хозяином. А несерьезная при случае перекидывается на других.

Диагностическая ошибка

С чего вы взяли, что у меня "недомогание"? Вот ровно столько я и могу!

Разница темпераментов

Тюлевая Занавеска страшно легкомысленна и склонна волноваться, метаться и заигрывать с каждым встречным Ветерком. И тяжелая Бархатная Штора, висящая у стены, очень осуждает свою ветреную подругу.

Зато вечером, надежно отгородив Квартиру от Внешнего Мира своим бархатным телом, Штора подает Занавеске убедительный пример достойного поведения.

Сбалансированная критика

Собрание лесных хищников критиковало Зайца.

Лиса – за слишком короткий хвост.

Волк – за то, что летом серый, а зимой – белый.

Медведь – за несоразмерность лап.

Однако заячий вкус был оценен комиссией по достоинству.

Руководство

Биллиардный Шар побаивается Кия и недолюбливает его – за прямолинейность указаний. Но зато с какой лихостью он мчится мимо своих друзей прямо в заветную Лузу – как будто сам спланировал свой полет.

Побочный эффект

Змею Господь создавал как образец гибкости и приспособляемости. А ядовитый зуб – это побочный результат приспособления.

Сотворение дьявола

Для чего Бог сотворил дьявола?

– В порядке Самокритики;

– для помощи человеку в интерпретации Своей воли;

– чтобы оттенить Свои заслуги в творении мира;

– чтобы было на кого свалить ответственность за Собственную халтуру;

– чтобы добро и зло стали, наконец, внятно различимы;

а главное: что еще сделаешь из пары рогов, пары копыт, хвоста и клочка шерсти?

Знание и Истина

– Ну подожди, я до тебя доберусь! – сказало Знание Истине.

– Да, но что к тому времени от тебя останется? – заметила Истина.

Трудно маленьким

Заяц может гордиться своими ушами, лиса – хвостом, волк – зубищами.

А что делать лягушонку?

Мудрость природы

Если бы аист выучился гудеть, как самолет, он мог бы летать, не двигая крыльями.

Но кому от этого было бы лучше?

Парус

Парус надувается сам по себе – от собственной важности. От того, на какой замечательной яхте его подняли. От далеких краев, куда ему плыть. И, конечно, от своей неземной красоты.

И ветра, между прочим, без паруса – не видно и не слышно.

Флюгер

Флюгер всегда имеет собственное мнение. А что оно совпадает с направлением ветра – так это заслуга флюгера, а не его бесхребетность.

Наши цели

Алчно преследуя сиюминутную выгоду, человек становится подобным кораблю, не способному держать выбранный курс – и ждать встречи с рифами или мелью долго не приходится.

Слава

Слава не только кружит голову – она еще и сбивает шаг, а спокойную рысь превращает в неистовый галоп.

Ангел-хранитель

Ангел-хранитель защищает человека, который слушается себя. А того, который не слушается, тоже защищает, но в основном от глупости, а на остальное крыльев уже не хватает.

Вера

Некоторым людям вера нужна постоянно, а другим – лишь иногда, в минуты падения. Интересно, что и падают они куда чаще.

Устойчивость

Оступившись раз, подняться легко. Оступившись дважды, уже сильно пачкаешься. А после третьего падения придется долго ползти на брюхе.

Наивная вера

Наивная вера хороша, пока не разобьется. Но потом ее осколки не склеишь, как ни старайся.

Внутренний мир

Ум, мудрость и вера хороши, когда дружат. А если начинают цапаться, то хоть живьем в гроб ложись.

Жизнь

У юности – энтузиазм, у зрелости – сила, у старости – безмерное сожаление о том и другом.

Возможности

Человек плывет в море Упущенных Возможностей. Но очень наивно думать, что лучшее – впереди.

Теология

Мир, очищенный от Бога – дьявольская идея. Однако Бог, очищенный от мира – тоже промысел лукавого.

Незаменимое

Стул может обойтись без спинки, а кресло – без ножек. А девушке необходимо и то, и другое.

Силы природы

Моральная легкость, с которой в животном и растительном мирах питаются друг другом, смущает только вегетарианцев.

Комар

Комар удивительно изящен и строен; и если бы не пищал и не кусался – можно было бы залюбоваться.

Боги

Одни люди богов выдумывают, а другие – творят, и разница существенна: первых легко забыть, от вторых трудно избавиться.

Необходимые жертвы

Жертв требует не искусство, а неумение работать.

Волчья любовь

Волк любит зайцев – они его развлекают. Без них в мире чего-то бы недоставало.

Ум и разум

Я побаиваюсь людей с могучим умом. У меня лично есть только разум – маленький и увертливый.

Наивность

Дойдя до пределов, обозначенных ему судьбой, человек склонен думать, что здесь и Земля кончается.

Обочина

Самое интересное происходит на обочине Жизненного Пути. И там же располагаются знаки дорожного движения.

Управление

На поворотах жизненного пути крепче держись за руль, человек!

А тормозить надо было раньше.

Свеча

Гордая высокая Свеча на глазах тает, превращаясь в маленький Огарок, скромный и молчаливый.

Но сгорает не только парафин Свечи, но и ее гордость и высокомерие, превращаясь в содержание и мудрость.

Второе рождение

Остро наточенный Нож приблизился к Картошине, нисколько не скрывая своих дерзких намерений.

Только, пожалуйста, без вольностей, молодой человек, - сразу предупредила его Картошина.

Сделаем все в лучшем виде, не извольте беспокоиться, - и Нож моментально снял с Картошины тонкую кожуру, оставив ее непривычно голой перед миром.

Но ведь меня могут увидеть посторонние, - тонким голосом возопила Картошина, чуствуя, что главные неприятности впереди.

Только не надо щекотать меня под ребрами, - визжала она, пока Нож извлекал из ее белого тела глазки.

Но скоро, всем снова довольная, Картошина радостно булькала под крышкой в приятном обществе Лука и Моркови.

Априорное знание

Есть вещи, которые можно увидеть, только заранее про них зная - таковы, например, Гордость, Великолепие и Авторитет. А если не знать, то они вполне могут показаться Чванством, Напыщенностью и Спесью.

Тахта

Двуспальная Тахта прочно стоит на своих коротеньких ножках, и у нее широкий взгляд на мир, так как она вмещает в себя Мужское и Женское начала одновременно. Однако всему есть предел, и Детского начала Тахта не признает, безжалостно изгоняя его с блестящего атласного покрывала.

Лысина

- Что нужно человеку? В первую очередь - сияние, во вторую - блеск, - громогласно провозглашает Лысина, распростираясь на Голове, - а этот, с позволения сказать, волосяной покров - не более, чем атавизм.

И, побежденные неопровержимой логикой, Волосы никнут и бегут врассыпную кто куда.

Несправедливость

Натирая Паркет мастикой, Щетка нисколько его не жалеет:

- Тебе же на пользу пойдет, - уверяет она, - будешь сверкать, как солнце, и отражать мир, как зеркало.

А Паркет, уныло поскрипывая, думает про себя:

- Но тогда почему меня так нещадно топчут ногами?

Середина

Я прожил уже полжизни, сварил Похлебку Судьбы до полуготовности, наполовину состарился, в половине желаний разочаровался.

Но ясно вижу, что однорогий черт лучше однокрылого ангела!

Срединный путь

Умеренный во всем человек не полетит на самолете, но и не пойдет пешком, звезды с неба не схватит, однако на земле своего не упустит.

И после смерти черти из него приготовят не кровавый бифштекс, а диетическую паровую котлету.

Книга Жизни

Бог создал людей и Книгу Жизни, куда каждый человек должен вписать свою главу. А перекрестные ссылки проставит лукавый.

Миссия человека

Всевышний создал мир просто так, а человека - чтобы было кому оценить Его труды.

Цели

Говорят, плохо, когда низшие цели заслоняют высшие. Возможно, и так; но гораздо чаще низшие цели заслоняют полное отсутствие высших.

Творение и познание

Творя мир, Всевышний руководствовался иными принципами, нежели человек, его постигающий; это становится особенно ясным при вскрытии шоколадного яйца.

Мысли Всевышнего

МысльТворца - всегда событие для мира, и этим Он отличается от человека, чьи мысли - события только для подчиненных.

Новосибирск – Москва, август - ноябрь 2001 г.

Design by Anna Morozova


Муравейник

 SpyLOG Муравейник

МУРАВЕЙНИК

стихи

ФЕНОЛОГИЯ

Весны хорошая примета -

размер трехстопный красть у Фета,

заимствовать слегка.

Как отогревшиеся скворушки,

на нежном солнце чистим перышки, -

и счастливы пока.

* * *

Бог ближе, чем можно подумать, читая священные книги.

Он слышится в щебете птиц за окном,

ощутим в удлинившейся утренней неге,

весне, легкомысленно ткущей свои интриги,

одуряющем запахе леса с февральским лицом,

и солнце, сошедшем с ума, отразившись на тающем снеге.

* * *

В разрывах серых облаков

смеется февральское солнце,

чувствующее себя хозяином небосклона.

Снег ежится, как собака при виде волков,

понимает: скоро придется

принимать форму ручейного звона.

* * *

Последние дни февраля

зима проживает не зря,

к ночи берет свое:

сыплет сухим снежком,

стучит ледяным посошком,

наводит холода флер.

* * *

Весна томительно и хмуро

еще лишь только предстоит,

как неминуемое расставание

барана со своею шкурой.

Снег в лесу хранит неприступный вид

на грани мокрого покаяния.

* * *

Судьбы недремлющей уроки

приносит тающий февраль,

пронзительный и безнадежный.

Конца зимы нас учат боги

не ждать, смотреть не вблизь, а вдаль

и счет летам вести прилежный.

Взгляд из Сибири

Утром солнце светит с востока,

шлет привет с Ангары и Амура,

дарит теплом Приморья;

днем - с Памира взирает строго,

играет тибетские партитуры

восточного Лукоморья;

а вечерами, лучась устало,

склоняется к западу за Уралом.

* * *

Март проявляет себя роскошными снегопадами,

светом, идущим сквозь низкие облака,

солнцем, окруженным пронзительной голубизной

неба, отрывающегося от земли, руладами

утренних птиц, проверяющих перышки на боках

под ксилофон капели божественно ранней весной.

* * *

Весна приносит с собой сумятицу

чувств, настроений, прыжков погоды

от Средиземного моря до Ледовитого океана.

Однако солнце видимо катится

к равноденствию в Овне, к началу года,

как его понимают астрологи и бараны.

* * *

Весной душа не озабочена прошедшим,

и будущее прозревает смутно

за контурами тающего снега

и домиками серыми скворешен,

и каждое подаренное утро

встречает, как пришедшее от века.

* * *

В марте зима неизбежно вернется,

сожмет ледяную руку на горле

робких надежд на тепло и солнце,

морозным ветром глаза наполнит,

ясными звездами улыбнется.

* * *

Мутное небо середины марта

свежим снегом смягчает твердыню наста.

Надежды солнечного февраля

не сбылись, вопреки обещаниям календаря.

Что с того, что день не намного короче ночи?

Душа пробуждения не пророчит.

* * *

День не может быть равным ночи.

Они несравнимы, особенно ранней весной,

когда жизнь обещает гораздо больше,

чем реально дает: надежду, любовь и прочие

свои атрибуты, которые этой порой

кажутся веселее, пышней и толще.

* * *

Зимой снежинки много толще,

сугробы больше, снег белее,

луна ночами серебрится;

а нынче март - весны настройщик,

зима болеет и хиреет,

на Север нехотя теснится.

* * *

Морозы, лютующие в середине марта

на фоне яркого солнца и снега

трудно воспринимать всерьез. Просто зима

беспокоится, чувствуя, что ее карта

больше не козырь, что конец ее века,

и, жестоко играя, красиво сводит с ума.

* * *

Со страхом жду весны. Подумать невозможно,

что все великолепие сугробов и снегов

поглотит неизвестный великан: ангины

ему не миновать. Как хорошо жить в прошлом

и ощущать, что к переменам не готов,

и жизни не менять вторую половину.

* * *

Солнце движется над горизонтом

дольше, чем это можно было представить

под Новый Год, и вечерние сумерки

приходят положенным вечером. За оконным

стеклом проступают деревья: береза, сосна и

ели, еще на снегу, но уже о весне задумавшись.

* * *

Стоит мороз, и середина марта

ему, как говорится, не указ.

Печальная судьба надежд на лето.

Лопата дворника скребет с азартом

под солнцем снег как бы в последний раз,

но жители по-зимнему одеты.

* * *

Сибирская природа любит зиму,

расстается с ней с видимой неохотой,

ночами купается в снеге и холоде

проводя таким образом половину

добрую года, ледовым оплотом

укрепляя озера, реки и бороды.

* * *

Солнечные лучи пронизывают сосновую рощу,

заставляя сиять коричневые стволы

и зеленые лапы над искрящимся снегом.

Света столько, что трудно представить больше;

взгляд растворяется в небе, пытаясь уплыть

за горизонт на север, к чукчам и печенегам.

* * *

... а весеннее равноденствие

обещает нам жизнь новую,

завершает зиму суровую,

сулит летнее благоденствие.

Солнце лучики да распахивает,

ветерок снежинки отряхивает;

улыбаются красные девицы:

на весну, похоже, надеются.

* * *

На исходе зимы даже страшно подумать об осени:

теперь человеку необходима весна.

Тепло ощущается как потребность души, а не тела.

Месяц в холодном небе как серп на покосе, и

только собачий лай мешает сказать: "Тишина".

Мысль почти родилась, замерзла и улетела.

* * *

В начале марта весна в Сибири

не слишком отличается от зимы. Четыре

времени года скорее тешат человеческий ум,

нежели его просвещают. Весенний костюм

надо, видимо, заслужить. А пока что снег

покрывает все то, о чем думает человек.

* * *

Предвкушаю таянье снегов,

жду весны отчаянной и нежной,

с теплым ветром, грозным ледоходом

и разливом рек. Из небывалых снов

светит солнце, греет безмятежно

обещает счастие народам.

* * *

Сегодня услышал журчанье ручья

и не поверил своим глазам:

небесной гармонии звук.

Неужели это весна? Моя

мечта обращается к облакам,

зеленую ждет листву.

* * *

Текущие по городку ручьи

уносят шубу канувшей зимы,

ландшафт преображают в одночасье.

Светила разноликие лучи

успешно отделяют свет от тьмы,

и к этому я словно бы причастен.

* * *

Слышать ночью шорохи дождя,

толстых капель звонкое паденье,

звук шагов по полноводным лужам.

Думать, что сказала, уходя

мне зима в последнем помраченье,

и гадать, кому еще ты нужен.

* * *

Снег выпадает из ясного неба,

поражает на миг своей белизной

и тает на удивление сразу,

как в голодном рту ломоть хлеба.

Что еще человеку нужно весной?

Солнца столько, что можно делать запасы.

* * *

Апрель, но зима не сдается:

морозит ночами лужи,

днем осыпает снегом,

недолговечным под солнцем,

но холод декабрьской стужи

помнится человеком.

* * *

В Сибири весна долго стоит на грани

своего наступления в мире; неестественно

много солнца и отраженного снегом света,

вселяющего надежду на выживание

после долгой зимы. Ели стоят не одетыми

снегом, но по колено в нем, и если б не это

да сильный мороз, то почти похоже на лето.

* * *

Конец апреля. Солнце уже в Тельце,

и зима, понимая, что смотрится анахронизмом

собирает свои приметы, уступая весне

место под солнцем. На ясном холодном лице

неба - белая тень облаков, и капризным

весенним ветром веет уже не во сне.

* * *

Из окна слышатся звонкие голоса

детворы, безразличной к закату, хотя бы

и бледно-пастельных тонов зефира.

Незаметно садится солнце, и нежная полоса

света сливается с небом, оставляя слабый

намек на возвращенье светила в пределы мира.

* * *

В апреле день настолько длиннее ночи,

что ее как-то жалко: приходит поздно,

под утро скрывается в одночасье,

как робкий любовник, потупив очи,

чувствуя приближенье мужа; звездна,

немного морозна, приносит счастье.

* * *

Весна-таки образумилась,

не спряталась, не обиделась,

с теплым ветром к нам прилетела.

Зима долго слезу лила,

в снегах тающих виделась,

уходить совсем не хотела.

* * *

Весна оказалась желанной, холодной и краткой.

Следом явилось лето, представ не просто сезоном

но, скорее, мировоззрением. Жаркое солнце

растопило остатки снега, сразив догадкой

о пребыванье мира в пределах своих законов,

подчиняться которым, несмотря ни на что, придется.

* * *

Оранжевое солнце за лесом

в светло-малиновом небе

склоняется к горизонту.

Смотрят за ним с интересом

зеленого цвета побеги:

пушистые, нежные, новые.

НА ГРАНИ ВЗРОСЛЕНИЯ

Заканчивая жизненный сюжет,

никак его не подвожу итоги,

о старости совсем не хлопочу.

Я не умнею с протяженьем лет,

красоток искушаю на восторги

и менее обычного ворчу.

* * *

Впечатления раннего детства

стерла добрая память моя,

и теперь разыскиваю я

средство для успешнозабывания

отрочества мутного наследства,

юности позорного кокетства,

зрелости умелого злодейства,

старости бессильного раскаянья.

* * *

То, что меня в юности волновало

было скоро свергнуто с пьедестала,

а свершенья мои взрослые разные

оборачивались глупыми проказами;

и теперь на четырех своих конечностях

я смещаюсь в направлении Вечности.

* * *

Старость подкрадывается, как вечер,

сумерки жизни перестают быть метафорой,

в книгах пленяешься содержанием,

и вдруг понимаешь, что Бог человечен,

не предавая тебя анафеме

и не настаивая на расставании.

* * *

Старение это время, когда начинаешь любить природу,

ценишь в женщинах красоту, а не общедоступность,

не стремишься называть своими именами вещи,

головою не прыгнешь вниз ни в любовь, ни в воду,

присматриваешься к известной даме с косой или в ступе,

и смотришь на жизнь, как на поместье его помещик.

* * *

В зрелости время катится биллиардным шаром,

изредка попадая в лузу Большой Удачи,

хотя природа кия еще не вполне ясна;

уже не осталось надежд получить кое-что задаром,

виден удел, которому ты предназначен,

и снится ночами Божественная Тишина.

* * *

Подкравшаяся усталость

закрывает надежд горизонты,

приклеивает к подушке

голову по утрам. Умчалась

в прошлое юность, и дама с болонкой

снится гуляющей на опушке.

* * *

На стадии полуготовности

переверни котлету:

убавь отчасти огонь;

воспоминания молодости

поверяй по брегету,

а лучше вовсе не тронь.

* * *

Мудрость является не ко времени,

а к тому, кто ее неустанно ищет,

забывая про все остальное. Так рыба

ходит по океану с видом рассеянным,

в поисках свойственной ей пищи

Божественный исполняя верлибр.

* * *

Кипенье ума заменяется поиском смысла.

Кровь пока что течет, но с шампанским ее не сравнишь,

и сверканье удач головы уже не воскружит.

Необъятная память, что туча с громами, повисла,

но сознанье бежит ее, словно проворная мышь

и рисует, и грезит, и чудо себе ворожит.

* * *

Сковывая в области движений,

старость прибавляет нам сомнений

в смысле и достоинстве жизни.

Облетает клен широколистный,

властелин прощается с отчизной,

цепь колодезная вниз виснет.

* * *

Человек умнеет, не замечая того.

Собственные ошибки скорее выходят боком.

Поводы для печали выглядят легковесно.

Чудо узрев, скажешь себе: "Ого!",

видишь места, где прорастаешь мохом,

но не стремишься ввысь по скале отвесной.

* * *

.. и по мере приближения старости

улетают от меня всякие разности;

вижу смыслы на месте радостей,

замечаю приход усталости,

умиляюсь природы шалостям,

и любовь уступаю жалости.

ВОСПОМИНАНИЯ

Волшебные звуки чарующих лет

пригрезились мне в одночасье -

то юности слышался дивный кларнет,

и праздником было ненастье,

и струны души не повисли,

и Смысл отступал перед Жизнью.

* * *

Девушки, которые волнуют,

в прошлое уходят постепенно,

в платьицах с немодною длиною,

танцы позабытые танцуют

и не ждут большую перемену,

щеголяя толстою косою.

* * *

Шестидесятые, наивные

семидесятые, обманутые,

восьмидесятые, отравленные, -

вы были ясною картиною

лжи, на весь мир распахнутой,

корыстью хорошо приправленной.

* * *

Мне "оттепель" шестидесятых

была как в горле ком, как вата.

Временщики на месте палачей

полслова правды вымолвить не смеют,

страна, простершаяся у мощей,

и манекены на трибуне мавзолея.

* * *

Трудно поверить, но прошлое скрывается навсегда.

Растворившийся кофе не выпадет вновь в осадок,

и стареющий донжуан не вспомнит свою невинность.

И так странно думать,. что уж не скажет "да"

или "нет" общественный разум, и цвет помады

не подорвет устоев отечества половины.

* * *

Я вырос посреди обширной равнины,

в городе, олицетворявшем страх на карте

мира, но им не проникся. Равнодушие

и двуличие предлагали мне свои спины

напрокат, чтоб я ими прельстился в азарте,

и не сказать, чтобы съели, но изрядно меня покушали.

* * *

Я помню первомайские парады

и радость демонстрирующих толп

на главных улицах столицы. "Миру - мир"

был главный лозунг, и ему преградой

лишь империализм, угрозы полн,

да группа "Битлз", юности кумир.

* * *

Раскуривая фимиам

своим ушедшим дням,

их вряд ли ты поймешь:

давно ушедшая среда,

хотя и лишена стыда,

предпочитает ложь.

* * *

Освобождаясь из-под гнета

сюжетов юности стальных,

не обвиняю в них кого-то,

ничто не отвергаю в них.

Прошу у ангела удачи

Немного света и тепла,

Чтоб у детей моих иначе

жизнь от рождения текла.

* * *

Жизнь собственного тела

я чувствовал несмело

в дни юности моей:

заботиться о плоти

не очень было в моде

давно ушедших дней.

Но жизненные бури

я ощущал на шкуре,

и ею дорожил,

и знал, что мне в дорогу

дана она от Бога,

что мир благословил.

* * *

Подростковые мои сочинения

не вводили никого в восхищение,

отличались особостью мнения.

Невнимательные учители

в моем слоге не предвосхитили

Слова власти пленительной.

А оно пришло самозванное,

прямо в руки судьбою странною

персонально мне данное.

* * *

Просторы родины моей значительны,

позоры родины моей разительны,

но мы не слишком были впечатлительны.

И по просторам мы ее скитались,

и в злодеяниях смущенно признавались,

хотя путей раскаянья не знали.

Лишь от себя по строгому секрету мы

помянем поколенья неотпетые,

колымскими могилами одетые.

* * *

Отошло от меня мое прошлое,

и скучаю по нему лишь немножко я,

вспоминаю от случая к случаю.

Разошлись мы со стежкой-дорожкою

и гулявшими по ней ножками,

что любили меня и мучили.

* * *

Юность вспоминаю временами

с ее смутой, дерзостью и снами,

барышню с прекрасными очами,

панораму мира перед нами.

Но гудел на пристани корабль,

отправлялся в небо дирижабль,

уходил по рельсам паровоз,

уносился с ветром альбатрос.

Если бы фантазии хватило,

не назвал бы девушку я милой,

отпустил бы с ясными глазами

любоваться жизни островами.

* * *

Мой первый взгляд на женское лицо

завершило обручальное кольцо,

но скатилось оно с руки.

И тогда я решил до горных вершин

добираться совсем один,

против теченья реки.

И оттуда увидел мир под собой,

и понял, что был храним судьбой

и тогда, и сейчас, и впредь,

а тому, что мешало ее понять,

и дорогу мою обращало вспять,

песни уже не допеть.

* * *

Молчит мое поколение.

Видно, мучат его сомнения:

а не рано ли начинать нам?

Но проплыли по небу звезды

и не рано уже, а поздно

танцевать на судьбы канате.

* * *

Я жил в нескучную эпоху

и ей внимал,

и разделял тревоги,

и, как ишак в чертополохе,

я обонял

ее цветов характер строгий.

* * *

Я на свое взираю поколенье

с невольным чувством изумления:

и это все, что мы смогли, свершили,

и с полным правом движемся к могиле?

Неужто юности далекие мечты

на пробу вышли гимном пустоты?

Первое мая

Чахлые демонстрации собирают остатки

моего детства под реющим флагом

Великой Державы - миловал Бог,

оставшейся в прошлом. В сущности, краткий

для Истории миг, но пройденный дьявольским шагом,

и не вытащишь из кавычек обычное слово "срок".

САМОВЫРАЗИТЕЛЬНЫЕ СТИХИ

За то меня жизнь жучила,

что не хотел походить на чучело,

равно со всеми в строй.

На то душа меня мучила

и вьюк верблюжий навьючила,

чтобы встал перед ней - герой.

И судьба меня перекручивала,

и мотыгой своей окучивала,

из окопа бросала в бой.

И то, что из меня выросло,

не знаю, по чьему замыслу,

медной звенит трубой.

* * *

Мысленные взоры человека

обнимают разные предметы,

каждого по вкусу и влечению.

Булка привлекает хлебопека,

а меня - растаявшие лета,

где ищу я смысл или значение.

* * *

Размышления и сомнения

в ариаднину мысль сплелись,

и дорогою, мне не знакомой,

через вехи смертей и рождений

устремляясь усердно ввысь

бездонной пропасти близ,

я судьбою иду влекомый.

* * *

Человек выражает себя, наблюдая весеннее небо,

созерцая тона облаков, освещенных лучами

восходящего солнца над розовым снегом,

постигая Божественный замысел первоначальный.

* * *

Я не спешу себя представить миру.

раздеться и пройти по свету нагишом,

крича: вот я! вот я! - ликующим народам.

Неторопливо я настраиваю лиру,

довольствуюсь укромным шалашом

и наблюдаю Вседержителя природу.

* * *

За положенными мне пределами

мысль моя невозбранно скитается

презирая оковы граничные,

но из путешествия смелого

обязательно возвращается

на круги, для меня привычные.

* * *

Родному языку не чуждые гармонии

творю по мере сил и разумения,

ищу земли и неба понимания.

Неяркое пятно на общем фоне я,

владычествуют надо мной сомнения,

а отличает качество старания.

* * *

Языка усердная штудия -

мое основное занятие;

скребу по родным сусекам,

играю словами трудными,

чтобы читатель понятливый

делался человеком.

* * *

Вторая родина мне улыбнулась краше первой

(хоть жаловаться на судьбу мне не пристало),

во глубине лесов объяла покрывалом,

не обозримым по своим размерам;

и посреди тайги, под кронами сосновыми

я вьюги и пурги овладевал основами.

* * *

В прошлом не находится опоры.

Старый друг вперед не повезет.

Преступая юность, наступает зрелость.

Но

вечерами задвигаю шторы,

не стремлюсь в неведомый поход

и пою, что в молодости пелось.

* * *

Добрые мои учителя

обучали меня, в сущности, зря:

все, что я в жизни постиг,

приходило помимо них.

Злые же мои учителя

изводили меня тоже зазря:

все, чего я в жизни достиг,

пришло, несмотря на них.

И теперь, на своих двоих,

я не помню ни тех, ни других.

* * *

Подлежащее и сказуемое,

не подвластны уму моему они,

отзываются в теле трепетом;

и к наречию с деепричастием

ей же Богу, совсем не причастен я

грамматически детским лепетом.

Я пишу стихи по наитию

своему сообразно развитию,

озабочен своими мыслями,

чтобы были они не случайными,

чтобы ясно они прозвучали бы,

и мозги бы мои почистили.

* * *

Мои юношеские опыты

звучали совсем не шепотом -

скорее, орлиным клекотом.

Годы скромности мне прибавили:

неудачи слагали штабелем,

самомнению не потрафили.

И пою теперь тихим голосом,

не вершины ценю, а полости,

и спокойствие паче гордости.

* * *

Разговоры с собой молчаливо веду вечерами,

когда шум утихает дневной в одинокой моей голове,

и сияние Цели не столь утомляет глаза,

а контуры Смысла мешаются с ясными снами

где небо со снегом соперничает в синеве,

а в глазах у любимой светится бирюза.

* * *

Сбежали ручьи по проталинам,

наполнили озеро снежное

журчанием переливчатым.

Песня моя печальная,

дума моя безбрежная,

а судьба половинчата.

* * *

Данный от Бога мир не устроил меня.

Другой я построил сам, но не ужился в нем.

Куда мне идти теперь, где разыскать коня,

как напоить его, дышащего огнем?

* * *

Смысла во мне немного,

но где-то он окопался,

далеко, глубоко, - не знаю,

где, но зовет в дорогу,

грозит лежебоке пальцем,

сомнений пугает стаю.

* * *

В отрочестве читанные книжки

плохо объясняли мир мальчишке, -

скорее, его заменяли.

А теперь, совсем уже взрослому,

с книгами тоже не просто мне,

что на меня упали.

* * *

Что я только себе ни придумаю,

стараясь постичь судьбу мою,

и фантазии чту законами.

И висят, как костюм на плечиках,

мои мысли о человечности,

и примерки их ждать - эонами.

ЖИЗНЕННЫЕ СТИХИ

Дни и ночи сплетаются пальцами,

встречаясь утром и вечером

под серым покровом сумерек.

Человек по земле скитается,

песню поет беспечную,

о вечном совсем не думает.

* * *

Любовь крылами помахала,

роскошная, как опахало,

зажгла бенгальский свет;

а после праздника устала

держать шампанского бокалы,

допела свой сонет.

* * *

Ты приходишь, как цапля на длинных ногах,

улыбаясь щеками розовыми,

смотришь серьезно и преданно,

и душа моя восклицает: "Ах!",

говорить прекращает прозою

и как пес за тобою следует.

* * *

Дороги, расстилавшиеся передо мной,

оказывались обычно грунтовыми,

и я шел по ним босиком;

а рядом ехал некто на "кадиллаке"

с рецептами на всю жизнь готовыми,

и говорил: "Да ты не от мира сего,

и ляжешь костьми похуже собаки,

поедем лучше со мной". Но бензина в баке,

я знал, у него оставалось совсем ничего.

* * *

Хлебаю жизни соль упрямую

столовой ложкою сполна.

В ней чаще истина видна,

чем чаровница кучерявая.

* * *

Болезнь свалила с ног. Пинок судьбы,

благословенный и необходимый.

Единство тела и души мне явлено сполна.

Подражание Лао-цзы

Благородное вино - украшение Поднебесной.

Благородная мысль охранит от ошибок.

Благородный муж не смутится перед врагом.

Благородная истина отправляет в путь.

* * *

из цикла "Сотворение мира"

Пестики, тычиночки, пыльца,

развлекали, видимо, Творца, -

их творил Он в благодушном настроении,

а глубоководных осьминогов,

столь головоногих недотрогов -

весь в глубоких будучи сомнениях.

* * *

В сердце играет дешевый вальсок,

сентиментальный и нежный.

Снова из жизни ушел кусок,

сгинул во тьме бесснежной.

Что ж! Как умею, его хороню,

доброй землей засыпаю,

голову тихо долу клоню,

и лишнего не мечтаю.

* * *

Не знаю, есть ли в жизни смысл,

не ведаю о том печали,

разлуки с нею не боюсь.

Корабль огибает мыс,

не помышляя о причале,

куда от века я стремлюсь.

Оберег

Храни тебя твоя судьба

во всех делах и обстоятельствах

неукоснительно и бережно;

планида бы ни бросила куда,

пусть улыбнется по-приятельски,

пожалует и кормом, и скворечником.

Элегия

Под хмурым небом северного края

я Книгу Жизни нехотя листаю:

страницы ветхие, тисненый переплет.

И все, что я о будущем узнаю,

я очень скоро в прошлом потеряю,

где Колокол Веков давно меня зовет.

* * *

Вечерами мысль замирает,

душа ожидает отчета

смолкающего сознания,

освещая от края до края

подробности перелета

по этажам мироздания.

* * *

Если мужчина влюблен, он просто обязан

поражать воображение своей избранницы

великолепием своей персоны и планов

грядущего завоевания мира. Приказом

свыше танцует он любви священный танец, и

не замечает, как повторяет путь магелланов.

* * *

Весна уносит зимние тревоги.

Печаль растает с почерневшим снегом

и обнажит души взволнованную почву.

И вдруг окажется, что существуют ноги

с неодолимой склонностью к побегу,

а в Книге Жизни - недописанные строчки.

* * *

Тельцам принято поклоняться

и приносить их в жертву,

поочередно и одномоментно.

Они неуклюжи в танцах,

любители медленных шествий

и тают под комплименты.

* * *

Постепенно молкнущие звуки

дня, клонящегося к своему закату,

мое сердце умиротворяют.

Пусть немного он принес науки,

был покатый он или горбатый,

все о нем я к вечеру узнаю.

Романс

Мечты, лениво обращаясь

во глубине души моей,

собою мне напоминают

мелодии ушедших дней.

Порой смешны, порой красивы,

семьей аквариумных рыб

они колышутся, счастливо

бока чешуйками укрыв.

Их жизни жар не опаляет,

тревоги пламя не сожжет.

Неведом парус корабля им,

что в неизвестность уплывет.

* * *

Древнееврейский Моисей

на огненном Синае

завет от Бога получил;

а современный мне еврей,

скрижали почитая,

Субботу заслужил, -

хотя от образа тельца

он отошел не до конца.

* * *

Жизнь, наполненная ожиданием,

лишней радостью не пожалует,

развенчает очарование;

и Божественное мироздание

не надеждой держится малою,

а трудами Его непрестанными.

* * *

Твой голос делает с моей душой

то же, что рука - с телом:

проникает вовнутрь, законам всем вопреки,

и я замираю, становясь тобой,

взглядом смотрю несмелым,

погружаясь в воды Нирваны-реки.

Познавая мир

Длинноногость украшает антилопу,

длинношеесть - кроткого жирафа,

крутобедрость - самку бегемота;

сладостность - достоинство сиропа,

углубленность - свойство батискафа,

пылкая влюбленность - идиота.

* * *

Не смерть судьбе поставлена пределом,

а леность мысли, свойственная человеку,

убожество фантазии и склонность к ритуалам -

пустым, удушливым и смыслом оскуделым.

Не переехать Греке через реку,

пока сидит в ней рак - пусть самый малый.

* * *

Пленять внимание публики

общеизвестными мыслями

прибыльно и почетно.

Жуя свою дырку от бублика

(хотя далека от мистики),

она жаждет: "Еще, еще нам".

* * *

Русский человек афористичен,

склонен к сильным, емким выражениям

(в основном из круга туалетного),

к пышной речи вовсе не привычен,

тянет междометия в сомнениях

и не любит чересчур конкретного.

Песня

Человек интересен тем,

что откуда-то знает.

Человек легковесен тем,

чего вовсе не понимает;

поет песни, которые любит.

Человек приходит из детства,

которого не забывает,

где получает наследство,

сам того не желая,

и оно его жжет или студит.

Человек привлекает того,

кому он зачем-то нужен,

в тепле обретает смех,

шубу - на случай стужи,

и живет, не ведая смысла.

Человек уходит от нас,

когда наступает время,

бьет указанный час,

судьба подает стремя,

а смерть - свое коромысло.

* * *

В глубинах чистого листа,

в просторах белого холста

твоя таится суть.

Она, что заставляет сметь,

не даст до срока умереть,

и вовремя уснуть.

* * *

Счастье - совсем не в погоде, но где-то неподалеку.

Иначе зачем обсуждать ее неустанно,

тревожиться о непонятных циклонах,

давлении низком или высоком?

А можно чаинок на дне стакана

исследовать расположенья законы.

* * *

В ожидании чуда можно прожить целую жизнь,

а потом удивиться тому, что оно не случилось,

хотя, казалось бы, почему? Ведь так его ждали.

Но счастье - не шкура оленя: нельзя положить

на пол его как трофей у ног своей милой,

и даже на мушку его поймаешь едва ли.

* * *

Вечерами мысли движутся полого

с высей не пикируют отважно,

не стремятся к горним запределам.

День грядущий виден за порогом,

бык судьбы возделывает пашню

шагом осторожным и умелым.

* * *

Смысла в жизни моей немного,

одиноко мое бытие;

но прощенья прошу у Бога,

когда говорю: мое.

* * *

Когда Вселенная сходит с ума,

ясная голова достается только тебе,

а Божественная правота закрывается на учет,

в час, когда восходит луна,

становится виден исходный бес,

мир поворачивающий наоборот.

* * *

Выпавший за ночь снег неизбежно тает к обеду.

Крики мальчишек свидетельствуют о постоянстве

рода людского, повторяющегося в звуке

членораздельной речи. Мы тихо ведем беседу,

так же, как наши деды, волнуемся духом странствий,

кашу варим свою и умываем руки.

* * *

Девушка в ситцевом платье идет по дороге,

думает о расставанье с любимым,

заранее переживает разлуку,

не чувствуя теплого ветра, уносящего прочь тревоги,

приветственного шелестенья рябины,

волнения старого дуба, ей протянувшего руки.

* * *

Сюжет исчерпывает тему,

и накрывает с головой,

как крышка гроба.

И я не напишу поэмы

о нас, любимая, с тобой

пока мы - оба.

Разговор

Разводя слова водичкой междометий,

устной речи соблюдаем форму,

фокусничаем с падежами.

Составляем мненье о предмете,

сыплем разуму питательного корму,

делимся сомненьями и снами.

Молитва

Сохрани меня, Господи мой,

от пустых и бесплодных надежд,

от отчаянья злого и черного;

не оставь на дороге домой,

не даруй многоцветных одежд,

не реки языками учеными.

* * *

Сколь бы дитя не плакало,

счастья себе не выплачет,

сухую пеленку разве что.

Судьба говорит знаками,

но если тебе незачем -

не слушай ее, обманчивую.

СТИХИ О ПОЭЗИИ

Оставляемый в одиночестве,

принуждаемый к творчеству,

я сижу, молчалив и тих;

как причудливое растение,

шевелится во мне впечатление

и ложится строками в стих.

* * *

Грамматические правила

соблюдать меня заставила

не учительница русского языка,

а пришла ко мне тема вечная,

подарила свое колечко мне

и не сводит очей пока.

* * *

Скрытые таланты

скромно и галантно

тихо в подсознании сидят;

думают, доколе

ждать, что их откроют,

аккуратно выстроившись в ряд.

* * *

Бездарность ходит следом за талантом,

тяжеловесно, но неотвратимо,

с лампасами иль аксельбантом.

К ней главное - не повернуть лица.

суметь скользнуть неслышно мимо,

услышав тихий зов Творца.

* * *

Ноты неопознанных мелодий

плавают в сознании моем,

беспокоят дремлющий мой разум.

И душа, которой нет в природе,

смысла образует окоем,

завершает начатую фразу.

* * *

... а поэтическая техника

дана совсем не на потеху мне:

то моя муза забавляется,

и рифмы - как испуганные зайцы.

Даймону

Распространившийся на жизнь

во всех ее обличиях

и гранях колдовства,

ты на меня взираешь вниз

с ухмылкой неприличною

иного естества.

* * *

Поэт - язычник по призванию,

упорный, легкомысленный и ветреный,

любитель зрелищ и существ невиданных.

От прозы на достойном расстоянии,

он жизни и любви пленяется приметами

и сокрушает им же сотворенных идолов.

* * *

Выдрав перо у ангела,

его макаю в чернильницу,

гранит скрижалей царапаю.

Мне слава не машет флагами,

но любовь моя не противится,

и капель за окном накрапывает.

* * *

Слова по сути своей скромны,

а чванятся ими - люди.

Где милее вам осетры -

в море или на блюде?

Самое гордое слово -"я" -

очень демократичное:

вся человеческая семья

с детства к нему привычная!

* * *

Поэту свойственная благодать

слова споспешествует сочетать

под общим руководством смысла.

Ему совсем не требуется знать,

как ценит их читательская рать,

и частоту критического писка.

* * *

Стихи нужно писать для тех,

кто их любит, читает и понимает,

почему рифма стоит в самом конце

строки, а не в ее начале. Грех

стихосложения сладок, и строки во тьме сияют,

хотя доля поэта - в терновом стоять венце.

* * *

Мысль разворачивается в строку,

располагается на листе,

привлекает глаз запятыми и двоеточиями;

а поэт находится где-то сбоку,

сожалея о прекрасной мечте,

оказавшейся несколько худосочною.

* * *

Многоточие - знак для ленивых ...

Точка - для прямолинейных.

Запятая - для вариаций,

восклицательный - для унылых!

Вопросительный - для сомнений?

А тире - чтобы было куда податься -

* * *

Вдохновенное стихотворение

пленяет поэта зрение,

его очарует слух:

короткое или длинное,

мыслью не уловимое,

как тополиный пух.

* * *

Идет за тяжким плугом пахарь,

целебны травы растирает знахарь,

поэт молчит под бременем метафор;

от снежных гор к морям река течет,

луна средь звезд свершает оборот,

и вдохновение приносит пышный плод.

* * *

Долгими и зимними,

средними весенними,

краткими летними вечерами

мыслями покинутый,

разумом растерянный

я сижу, стихи мои, с вами.

Песни вековечные,

чувства быстротечные

будоражат воображение,

и не знаю, во благо ли,

полетав над бумагою,

превращаются в Сочинение.

* * *

... а еще мне хочется пару строк

написать о горнем и высшем,

Вдохновителе и Созидателе,

о Том, Которого жизнь - урок,

улыбка - в вине прокисшем,

а радость - во взгляде сознательном.

ДЕТСКИЕ СТИХИ

Детям складные стихи

я пишу, стараясь.

Тонны всякой чепухи

про слонов и зайцев,

про шпинат и про морковь,

и про маму тоже,

и немножко про любовь

и денек погожий.

* * *

Из Владивостока веселая тетя

решила проехаться на бегемоте,

шакале, акуле и тигре разом -

ужасно склонялась она к проказам!

* * *

Проворный старик из Турищева

гордился своей бородищею:

ею пол подметал

и белье полоскал

плодотворный старик из Турищева

* * *

Расторопный старик из Донецка

свою старость встречал молодецки:

он однажды на спор

поплыл на Босфор,

и теперь говорит по-турецки.

* * *

У меня есть кот Мурлыка;

очень я к нему привыкла -

серому, пушистому.

Если я играю поздно,

смотрит глазом он серьезным:

спать пора ложиться, ну?

А с утра на подоконнике

наблюдает он, как школьники

в школу направляются.

Ох, не любит он учиться!

Пьет из блюдечка водицу,

лапкой утирается.

* * *

У меня есть братик Вовка,

но шагает он неловко,

часто спотыкается.

А потом опять встает

и немножечко идет,

но не ушибается.

* * *

Вот тетрадь для рисования,

в ней исполню я задание.

Нарисую загогулину -

бультерьершу тети Юлину.

Круглый маленький квадратик

наверху листа тетради -

это огурцов кадушка

или мамина подушка.

Справа - хилый человечек,

рядом - стадо трех овечек,

и зеленая трава

синим карандашиком,

и еще моя кровать -

чуточку упавшая.

* * *

Бабу Олю я люблю,

ей идею подарю:

я за бабу чищу зубы,

я ее надену шубу,

я в двенадцатом часу

пищу внуку принесу.

Приготовлю я еду,

на работу я пойду,

все, что надо, сделаю

очень даже смело я.

А за это баба Оля

за меня побудет в школе!

* * *

Из кубиков мы строим дом,

и в нем приют себе найдем:

отличное жилище,

вот только жаль, без пищи.

* * *

Очень жарким зимним утром

я отлично загорю,

а под вечер в теплой куртке

встречу летнюю зарю.

Вместо школы - в зоопарке

буду истину искать,

и от жизни все подарки

уложу с собой в кровать.

Созвездия

Луна по небесам плыла

и звезды наблюдала,

и мне рассказов, где была,

поведала немало.

"Стоит Телец, суров на вид,

а рядом с ним - Баран,

и у Тельца во лбу горит

звезда Альдебаран.

Недалеко - роскошный Лев;

потупив очи - Дева:

поет пленительный напев

созвездий королева.

Там Рыбы плещут в озерке,

где хочется уснуть,

Стрелец несется вдалеке

и ясен Млечный Путь."

Зоопарк

Я думаю, что дикобраз

отчасти даже симпатичен,

и чей-то радует он глаз,

хотя для многих непривычен.

Пускай в иголках вся спина

и длинный, острый нос,

Австралия - его страна,

он там исправно рос,

и стаи сумчатых волков

нисколько не робел,

и свой игольчатый покров

он вырастить сумел!

* * *

У гепарда с крокодилом

странный вышел разговор

на скале у реки.

- Зубы - истинная сила!

Прожую я на спор

хоть кого из реки! -

заявил крокодил.

- Счастье в мире - на просторе

и в проворстве длинных ног, -

говорил гепард;

- на равнинах и предгорьях

много вкусных антилоп, -

объяснял гепард.

Разные ноги - разные вкусы;

а кто-то салат обожает капустный!

Кто?

* * *

Спросил цыпленка бегемот:

- Скажи, на тонких ножках

клевать по зернышку пшено

рискованно немножко?

Схватить червя исподтишка

наверно, очень трудно,

нет у перьев тебя пока,

и крыльев нет покуда?

Ответил доблестный птенец:

- С твоею толстой шкурой

как раз плескаться на волне,

плыть наравне с акулой.

А я храню мою мечту:

петь утром на заборе,

и очень скоро подрасту,

и возмужаю вскоре!

* * *

Гепарду нужно много знаний,

без них не проживешь в саванне,

и как бы скоро ты не бегал,

не попадешь без них к обеду.

* * *

Говорит корова: "Му!

Я чего-то не пойму,

почему такое вымя

не приносит маме имя?!"

* * *

На утесе, на скале

одиноко в октябре.

Там одни морские свинки

мерят горные ботинки.

* * *

Вылез сом из омута,

шевелит усищами:

"Хорошо, мол, дома-то,

много всякой пищи!"

* * *

Ерш не очень-то пригож,

но знает где водиться:

рядом с ним все рыбы сплошь -

как императрицы!

* * *

С самого утра

маленького осетра

мучат большие сомнения:

так ли уж рыба-кит

на деле страшна на вид,

как от нее впечатление?

* * *

Гордый страус важно ходит

по Австралии.

Хорошо ему в природе -

но не далее.

* * *

Чудо-рыба камбала

очень плоская с утра;

да и к вечеру, признаться,

животу не состояться!

* * *

Длинный рыжий лисий хвост

меж ногами путался.

Тот не дотянется до звезд,

кому лисица - спутница.

* * *

Волку зубы - украшенье,

белые да острые,

а овечкам - устрашенье,

сереньким и пестреньким.

* * *

Полосатый грозный тигр

не любитель шумных игр.

Он живет в глухой тайге,

темной, уссурийской.

С ним на дружеской ноге

только его киска.

* * *

Змея - холоднокровная,

по линии - неровная,

характером сокрытая

и очень ядовитая.

* * *

У ежика лукавый нос

и острые иголки.

На них он яблоко унес

и скрылся втихомолку.

* * *

Дельфины плещутся в воде,

родной для них морской среде,

из живота рождаются

и молоком питаются

большой морской коровы,

для них на все готовой.

* * *

Мой знакомый бегемот

знает все наперечет:

сколько в море есть воды,

чем мурлыкают коты,

сколько искр в огне бенгальском,

сколько рек в стране китайской, -

только вот одна беда:

мне не скажет никогда!

* * *

Сказал бегемот корове:

- Мне бы твое здоровье!

Мне бы твое спокойствие,

и жил бы в свое удовольствие!

Ответила грустно корова:

- Это только на вид я здорова,

и для всех мое полное вымя

интереснее даже, чем имя!

* * *

У меня есть бегемот -

превосходный пешеход.

Ходит он крутыми тропами

и совсем не громко топает

Его обширные бока

всегда видны издалека

а толстенькие ножки

любой пройдут дорожкой.

Небылицы

Говорят, в лесу акула

ночью глазок не сомкнула:

с ней визжа играли в прятки

озорные акулятки.

* * *

Плыл по небу толстый кит,

одинешенек на вид;

грозной тучей притворялся,

но никто не испугался.

* * *

Опустившийся на дно

старый аист

смотрит вечером кино,

развлекаясь.

* * *

А болотные пиявки,

взявшись за руки,

хоровод ведут на травке,

что комарики.

* * *

Вышли рыбы из реки

пляжем прогуляться,

а лихие рыбаки

только удивляются.

Сушат утром рыбаки

сети на деревьях.

Рыбы смотрят из реки

и глазам не верят.

* * *

Говорит ворона :"Карр!

Я летала на базарр,

много не наторговала,

только перья растрепала".

* * *

Ходит щука на хвосте,

играет на гармонике;

склонна щука к полноте,

но за живот не троньте!

* * *

Говорят, что рыба-молот

холост, беден и немолод,

и себе, бедняга, в спальню

с горя ставит наковальню.

* * *

У запруды на реке

пять слоняток налегке

так резвились и плескались,

что немного заигрались...

Вышли утром рыбаки -

ни запруды, ни реки;

только малый ручеек

ласково журчит у ног.

* * *

Цыплята, поджавши лапы,

в небеса полетели,

а Петя с мамой и папой

молча на них глядели.

Петя учил уроки

за маму и папу вместе.

Клевали его за ноги

цыплята в горячем тесте.

* * *

Молодая стрекоза

верхом на мотоцикле

отпустила тормоза -

и крылышки поникли.

* * *

Как-то раз две черепахи

танцевали танго;

их морщины и мордахи

выглядели странно.

Две веселых черепахи

под грозу попали.

Но не умерли от страха -

взяли да сплясали.

* * *

Уплыл однажды бегемот

вглубь океанских вод,

и там теперь всегда живет,

хотя не кашалот.

* * *

В Африке, на речке Нил

обитает крокодил

по прозванию Нектар,

очень странный экземпляр:

Целый день он чистит зубы

беленьким песочком,

и по сердцу бы ему бы

чистить их и ночью!

* * *

Очень круглая луна

висит на небосклоне.

К звездам прыгнула она,

спасаясь от погони.

Семь волков бежит за ней,

четырнадцать оленей,

и огнедышащих коней

никак того не менее.

Загадки

Две зеленые букашки

ползали по промокашке:

их из баночки чернил

наш Петюша выловил.

Какого цвета были чернила?

* * *

Желтый-желтый попугай

оранжевого цвета

испугался невзначай

странного предмета.

Это серый был щенок

с острыми ушами,

мягкий с головы до ног,

с длинными когтями.

А кто это был на самом деле?

Новосибирск, 1999 г.


Избранные афоризмы

 SpyLOG Избранные афоризмы

ИЗБРАННЫЕ АФОРИЗМЫ

Мыслитель не говорит ничего нового: он несколько по-иному расставляет акценты.

* * *

Для чего я пишу афоризмы? Для того, чтобы читатель, незаметно для себя, начинал думать.

* * *

Если вопрос задан правильно, ответ будет неожиданным.

* * *

Для того, чтобы решить проблему, следует встать над ней. А как быть с Богом?

* * *

Преодоление штампов есть необходимая духовная работа.

* * *

Откровение всегда истинно. Ошибочной бывает интерпретация.

* * *

Не следует думать, что грубые оболочки физического тела, личности и образа мыслей так уж ограничивают свободу высшего “я”.

* * *

Высшее “я” всегда абсолютно свободно. То, что субъективно переживается как несвобода, есть несвобода эго.

* * *

Творчество есть совместная медитация человека и Бога.

* * *

Произведение искусства возражает против того, чтобы на нем стояла фамилия автора.

* * *

У Бога свои взгляды на добро и зло, и у Него есть на это моральное право: Он видит мир целиком, все знает, все помнит и ни на что не закрывает глаза.

* * *

Когда человеку кажется, что он причиняет зло кому-то, в самом деле он вредит только себе.

* * *

Причинить зло человеку может только он сам. То же относится и к добру.

* * *

Единственный способ причинить себе зло это сузить сознание своего сердца.

* * *

Когда у человека не происходит духовного роста, он умирает, и его страдания могут облегчить только пост и молитва.

* * *

Если сознание смотрит снизу вверх, то подсознание - сверху вниз.

* * *

Плохо, когда человек принимает голос эго за голос высшего “я”. Однако обратная ошибка куда опаснее.

* * *

Когда индивидуальное подсознание человека согласовано с общественным, голос высшего “я” услыхать очень трудно.

* * *

Эмоции и мысли суть реакции эго на внешний мир. Реакция высшего “я” на мир есть внимание.

* * *

Сила воли подобна силе мускулов. Развитие той и другой имеет одинаковое отношение к духовности.

* * *

До аскетизма нужно дорасти.

* * *

Для того, чтобы изменить мир, нужно прежде изменить себя.

* * *

Наибольшее искушение для человека представляют его отношения со своими детьми. Здесь эго, впервые выходя за пределы личности, бесчинствует несказанно.

* * *

Общение без духовной цели есть скорейшая дорога в ад.

* * *

Восприятие всегда сверхчувственно. Пять органов чувств суть лишь средства настройки внимания.

* * *

Критерий истины не практика, а собственная душа.

* * *

Логично, чтобы теорией познания занимался человек, который все знает.

* * *

В сражениях за истину последняя участия не принимает.

* * *

Познать - значит внутренне изменить себя.

* * *

Понять - значит включить в себя.

* * *

Духовный уровень служит естественным ограничителем в любом виде познания.

* * *

Основная функция искусства - помочь человеку увидеть Бога в окружающем его мире.

* * *

Всегда смотри на себя со стороны. Тогда увидишь, что эго - плоское. Надутое эго - плоское тоже.

* * *

Истинная индивидуальность человека заключается в особенностях мировосприятия его высшего “я”.

* * *

Бог исполняет все наши желания. Следует только иметь в виду, что Он слушает не букву, а дух желания и интерпретирует его со Своей точки зрения.

* * *

В силу хамского слова верят все.

* * *

Эгоисты бывают природные и злостные.

* * *

Иногда молчание совести вызвано ее робостью.

* * *

Одни черпают силу в убеждениях, другие - в знании... а третьим ее просто девать некуда.

* * *

Огнедышащий дракон Похоти и толстенькая свинка Наивного Эгоизма, свойственные юности, с годами стареют и становятся похожими друг на друга: дракон начинает дышать свинством, а свинья худеет и покрывается бронированной чешуей.

* * *

Люди, которые живут, ни о чем не думая, отличаются от тех, которые живут, ничего не чувствуя.

* * *

Зло отличается от добра пышностью празднования своих побед.

* * *

Наш век явил апокалипсическую картину: зубовный скрежет, производимый деснами.

* * *

Мечтаю писать такие афоризмы, чтобы каждый издавать отдельной книгой.

* * *

“Куплю собрание добрых советов. Желательно по существу.”

* * *

Жизненная позиция: ненавижу!

* * *

Диагноз: общее отупение на почве крайнего эгоизма.

* * *

Плохо, если идейная убежденность выражается в словах; хуже, если в доносах.

* * *

Маловероятные события следовало бы запретить в законодательном порядке.

* * *

Добрые намерения должны рассматриваться как отягощающие вину обстоятельства.

* * *

Мало удавить в себе бюрократа: необходимо превратить его в прилежную секретаршу.

* * *

В результате нескольких попыток поумнеть он оказался у своей глупости на осадном положении.

* * *

Существует такой уровень невежества, который иначе как подлостью не назовешь.

* * *

А умеешь ли ты питаться проклятиями своих врагов?

* * *

Эгоисты и альтруисты равно заблуждаются, ибо целью человека является служение мировой гармонии.

* * *

Увидев улыбку фортуны, невежливо сразу расстегивать кошелек.

* * *

Богатая душевная жизнь вызывает опустошение в организме.

* * *

Групповое подсознание молодежи гораздо сильнее ее сознания. Поэтому осуждать ее следует именно в целом.

* * *

Если сердце молчит, отказывает и память.

* * *

Ложь и лесть суть формы черной магии.

* * *

Если в твоей речи возникает пауза, то совершенно неизвестно, что в это время подумают слушатели.

* * *

Мысль должна приходить сама. Когда думаешь насильно, у твоей души болят зубы.

* * *

Бытие определяет общественное сознание: в сытые эпохи говорят: “почему?”, а в голодные - “зачем?”.

* * *

Графа в анкете: высшее “я”.

* * *

Найдя источник вдохновения, человек первым делом норовит бросить в него камень.

* * *

Внезапно понял, что старею: красивые девушки наводят на философские размышления.

* * *

Очень серьезная женщина. Даже в ее поцелуях есть нечто назидательное.

* * *

“Утеряна половая идентификация. Нашедшему просьба немедленно сообщить.”

* * *

У иной дамы такое женское начало, что как-то робеешь остаться с ним наедине.

* * *

Половые органы привлекают нас не богатством анатомии, но скорее общей идеей.

* * *

Для успехов на любом поприще необходим талант, а не ум. Этот последний служит исключительно цели украшения беседы, являясь вторичным половым признаком.

* * *

Жизненная позиция: недоношенный.

* * *

Духовная красота без должной подготовки может приводить в содрогание.

* * *

Наши дети, сами того не подозревая, получают истинно даосское воспитание: “Не глупи. Не умничай. Не будь простофилей. Не хитри. Не мудри. Слушайся старших”.

* * *

До комплекса неполноценности тоже надо дорасти.

* * *

Совсем плохой человек - ни стыда, ни совести. Срам, однако, есть.

* * *

Для меня практика не критерий истины, а источник вдохновения.

* * *

Мой главный враг: бессовестный человек долга.

* * *

Мой народ не понимает меня; о правительстве и вовсе умолчу.

* * *

Как быть в случае, когда мое самовыражение угодно Богу, но не нравится людям?

* * *

Если религия это опиум, то атеизм - газовая камера.

* * *

Мой интеллект кажется мне искусственным.

* * *

Я превосхожу его уже тем, что совершенно его не понимаю.

* * *

Что делать, если фортуна складывает губы бантиком?

* * *

Отделив себя от своей совести, я с облегчением обнаружил, что она может вести независимое существование.

* * *

Если бы не прямой Божественный запрет, атеисты бы не выдержали насмешек верующих.

* * *

Обаяние преимущественно служит злу, иногда - добру и никогда - справедливости.

* * *

Ангелы сатанеют, а дьявол как-то не так радуется.

* * *

Неправедным весельем человек прожигает свою жизнь, а унынием - судьбу.

* * *

Три основных признака сатанинского присутствия суть ложь, грубость и неопровержимые доказательства.

* * *

Наработанная карма это твои неприятности. Следовательно, отработанная карма это неприятности, причиненные тобой окружающим.

* * *

Зависть - это единственное звено, соединяющее меня с внешним миром.

* * *

Мой внутренний мир похож на карстовую пещеру, где сталагмиты - мои мысли об обществе, сталактиты - его обо мне.

* * *

Мои высшее и низшее “я” тянут одеяло самообмана в разные стороны. Непонятно, как оно до сих пор целое.

* * *

Мир, несомненно, существует объективно - иначе бы он не был столь ко мне безразличен.

* * *

Мои розовые очки работают в обе стороны: мир видит меня гораздо лучше, чем я есть.

* * *

Я здравомыслен, но не равнодушен, люблю, но не эмоционален... видимо я умер.

* * *

Чахлым побегам Смирения не задушить баобаба моих Вожделений.

* * *

Оттого, что у тебя родина мачеха, на чужбине не легче.

* * *

У арфы его души слишком высокий строй, чтобы сострадать кому бы то ни было.

* * *

В кладовой моей памяти имеется обширная дыра - очевидно , в четвертое измерение.

* * *

Интересно, что крокодил моей Агрессии никогда не кусает бегемота Лени.

* * *

У меня такое мироощущение, что лучше бы его вовсе не было.

* * *

Если я сам до такой степени себе противен, то каково остальным?

* * *

Да скажите мне, наконец, прямо: для чего я родился?

* * *

Я всю жизнь разгадываю ее кроссворд, и он мне совершенно не интересен.

* * *

Он прожил большую интересную соседям жизнь.

* * *

Чем я занят? Порчу своим знакомым жизнь, ибо не вижу других путей сделать свое существование экзистенциальным.

* * *

Мое низшее “я” на мякине не проведешь.

* * *

В своем подсознании обнаружил чужое. Экое свинство.

* * *

Меня трясет на ухабах моих мелких несовершенств.

* * *

Должен с огорчением констатировать, что брезгливость во мне сильнее человеколюбия.

* * *

Стоит во мне проклюнуться цыпленку Свободы, как его тут же пожирает свинья Безалаберности.

* * *

Так и существую: на работу иду как в тюрьму, домой - как на каторгу, и к тому же все время боюсь, как бы эти метафоры не материализовались.

* * *

Сегодня у меня на душе заморозки.

* * *

Моя душа рвется к звездам!.. Но не ко всем.

* * *

Не следует думать, что писатели получаются скрещиванием публицистов с философами.

* * *

Пишу прозой, но втайне надеюсь: а вдруг она ритмическая?

* * *

Типология замыслов: творческие, конструктивные и подлые.

* * *

То, что написано, можно уже спокойно никому не говорить.

* * *

Любовь и уважение несовместимы. Так, я совершенно не в состоянии говорить своему читателю “вы”.

* * *

У настоящего писателя должно быть такое чувство, что он стоит перед читателем голым.

* * *

Хороший писатель отличается от плохого тем, что первому больше знаком персонаж, а второму - прототип.

* * *

Метафора есть средство постижения Бога.

* * *

Содержание книги не должно сводиться к ее оглавлению.

* * *

Писать нужно так, чтобы вычеркивание цензурой любого слова неизбежно вело бы к полному изъятию текста.

* * *

Если человек говорит правильные слова, это вовсе не значит, что он их понимает.

* * *

Путь от невежества к знанию изобилует острыми шипами; обратная дорога зато усеяна розовыми лепестками.

* * *

Таракан с дипломом звероящера.

* * *

Силой хамства можно валить деревья.

* * *

Он смотрел смерти прямо в глаза, но ничего не увидел.

* * *

Моя родина начала пускать побеги за границу.

* * *

Признаю только посмертные публикации. А чтобы не узнали в следующем воплощении, прошу печатать под псевдонимом.

* * *

Если читатель устал читать мои афоризмы, на этом он может отдохнуть.

* * *

Вещь в себе является вещью для нас различными способами, но никогда - в своем истинном виде.

* * *

Воспитывая в себе любовь к детям, кобра не становится менее ядовитой.

* * *

Дороги судьбы, как правило, проселочные.

* * *

Изысканность манер - не долг, и не результат воспитания, но неотъемлемая черта сущности настоящего джентельмена.

* * *

Путь от шизофрении к гениальности изобилует ямами, а потому преодолевается скачками.

* * *

Бог выражает уважение к человеку своей любовью к нему.

* * *

Смерть есть не финальная, но оборотная сторона жизни.

* * *

Пересчитав песчинки Сахары, достанет ли у тебя сил возлюбить последнюю?

* * *

Истинное этическое учение апеллирует к ценностям, которые душа человека знала всегда.

* * *

Умник это человек, постоянно отвечающий на вопросы, которые Бог и не думал ставить.

* * *

Одни люди несут свою красоту в мир, другие узурпируют его красоту для себя.

* * *

Настоящему воину важен его боевой дух, а не состав и вооружение армии противника.

* * *

Самомнение рождественской индюшки значительно выше, чем у ее подруг.

* * *

Знойные ветры пустыни Внешнего Мира иссушают оазис моего Эгоизма.

* * *

Мир не то чтобы иллюзорен, но крайне неубедителен.

* * *

Если изба не красна углами, то и пироги в ней вряд ли хорошо пропеченные.

* * *

Любовь к ученику есть любовь к себе: неумелому и неокрепшему, но духовно устремленному.

* * *

Бумеранг, неумело пущенный в журавля, на обратном пути иногда сшибает синицу.

* * *

Повторение - мачеха учения и отец глубокого сна.

* * *

Справедливость есть понятие, вторичное по отношению к пониманию.

* * *

Мудрая змея не станет кусать себя за хвост ядовитым зубом.

* * *

Благородство помыслов - плохая компенсация недобросовестных действий.

* * *

Неукоснительная последовательность в обучении хуже смертной казни.

* * *

Материал должен быть усвоен учеником, но не до конца, в чем состоит необходимый извечный парадокс обучения.

* * *

Фундаментом обучения является не розга учителя, а ученический зад.

* * *

Умный человек может сказать так, что десять дураков замолчат.

* * *

Лотос, являясь любимцем пчел, отвечает в то же время за качество меда.

* * *

Чужой взгляд - не всегда оскорбление; убийство - не обязательно вызов.

* * *

Хороший практический учитель - дар Божий, но одновременно и Его просьба учиться добросовестно.

* * *

Горькие уроки судьбы адресованы низшему началу человека.

* * *

Человек верит в чудо не тогда, когда оно происходит на его глазах, а лишь после того, как сам выучивается творить его.

* * *

Подавая надежды, нужно следить за тем, чтобы их кто-нибудь брал.

* * *

Счастье - это когда понимают то, чему ты учишь.

* * *

Что такое черный учитель? Человек, который слишком точно указывает на мои недостатки.

* * *

Жизнь - это внимание, ощущение и внутренние перемены.

* * *

Истинная победа - это, в первую очередь, победа над собой.

* * *

Работать следует на совесть, стараясь притом ей угодить.

* * *

Истину следует искать в гармонии, направление - в равновесии.

* * *

Мудрец бесстрастно наблюдает кипение страстей, защищая людей от самих себя.

* * *

Духовную мощь не измерить лошадиными силами.

* * *

Каждый человек стоит на пороге своего будущего.

* * *

Если гора не идет к Магомету, она рискует быть развеянной по ветру.

* * *

Настоящий каменщик кладет исключительно краеугольные камни.

* * *

Человек, который не думает, - не работает.

* * *

Человек, который принимает свою работу близко к сердцу, может за нее не волноваться.

* * *

В здоровом теле здоровый дух размещается с большим трудом.

* * *

Подкованной блохе легче разбить стекло микроскопа, в который ее наблюдают.

* * *

Нравственное здоровье общества определяется свободой творчества той его части, которая на него способна.

* * *

Когда внутренние противоречия материализуются во внешнюю агрессию, астральные пиявки оборачиваются медицинскими.

* * *

Должность и место работы: пророк в своем отечестве.

* * *

Дыру, которую принципиально нельзя заткнуть, приходится закрывать материалом, который невозможно достать.

* * *

Человек, работающий над собой с целью обрести бескорыстие, обычно ждет крупной награды.

* * *

Бичом погонщика рабов хлопает карма.

* * *

Дар трудолюбия, быть может, самый ценный из всех Божественных даров.

* * *

Работая до седьмого пота, ты не только исполняешь свой кармический долг, но и выводишь шлаки из организма.

* * *

Крупному начальнику к лицу большие провалы.

* * *

Бог с помощью труда сделал из обезьяны человека.

* * *

Никогда не следует думать, будто ты понимаешь, что делаешь.

* * *

Если молнию поставить на службу человеку, громовые раскаты сильно поскучнеют.

* * *

Полную меру своего несовершенства человек постигает, лишь приступив к работе.

* * *

Блеск амуниции не восполняет пробелов фортификации.

* * *

У военного человека два подсознания: личное и казенное.

* * *

Доблесть воина отражается в его сапогах.

* * *

Истина не нуждается в защите, а мир - в завоевании.

* * *

Гнев бывает праведным в той же мере, в какой яд - целительным.

* * *

Боец, воспитавший в себе абсолютное бесстрашие, может ничего не бояться.

* * *

Солдат, не умеющий маршировать, не лучше генерала без лампасов.

* * *

Широта души человека делает сердца его врагов менее ожесточенными.

* * *

Ты не более беззащитен перед миром, чем он перед тобой.

* * *

Обращаясь к Богу, не говори: “Какого черта!”

* * *

Странным образом, изобретение атомной бомбы не подорвало веры человечества в силу своего разума.

* * *

Благословляйте проклинающих вас, но все же не конкретно за это.

* * *

В чем я вижу смысл своей жизни? Познать самого себя, и после этого не удавиться, а умереть естественной смертью.

* * *

По телам врагов трудно прийти к себе.

* * *

При попытках растворения в партнере моя личность упорно выпадает в осадок.

* * *

Смерть за родину последнюю не украшает.

* * *

Смерть не то, что бы необъяснима - она слишком экзистенциальна.

* * *

По-настоящему гибельна только любовь к себе.

* * *

Только победив смерть, чувствуешь себя настоящим мужчиной.

* * *

У гибели широкие края.

* * *

Страх смерти делает человека внимательным к жизни.

* * *

Мои высшее и низшее “я” никак не договорятся, кто из них эфемернее.

* * *

Разлучая человека с предметом его усилий, смерть не лишает его объекта внимания.

* * *

Ощущая свою смерть как событие мирового масштаба, следует вести себя соответственно.

* * *

Перед тем как служить своему народу, следует понять, чего он от тебя хочет.

* * *

Вокруг города Обыденности вырастает крепостная стена Чрезвычайности.

* * *

Обойдя планету и не найдя себе приюта, переходи на небесные сферы.

* * *

Общественную нравственность формируют не организации, а частные лица.

* * *

Лучше быть умным в идеале, чем идеально умным.

* * *

Любовь к идеалу красоты, как и красота идеала любви, должны быть возвышенными.

* * *

Силы идеала должно хватить на то, чтобы остановить человека.

* * *

Идеал скромности превозмогает суть элитарности.

* * *

В океане Мудрости есть свои акулы Здравого Смысла.

* * *

Пути Господни неисповедимы, пока не пройдены.

* * *

Приписывать гениальность Абсолюту, а тупость себе гораздо правильнее, чем наоборот.

* * *

Любовь к Богу может быть неосознанной, но никогда безответной.

* * *

Должность: ассенизатор общественного сознания.

* * *

Мудрость предков становится умом потомков.

* * *

Прилежно возделывая поля практического обучения, не забывай засеивать их семенами духовности.

* * *

Сказано - сделано. Потом подумано.

* * *

Я не топчусь на месте, а трамбую свой жизненный путь.

* * *

Что не докажем, то предположим.

* * *

Роя другому яму, делай ее по возможности комфортабельной.

* * *

Маршальские звезды в гороскопах не отмечаются.

* * *

Дает ли муравьиная матка персональные указания каждому из муравьев?

* * *

Теряя равновесие на поворотах истории, бюрократическая машина отлично функционирует на ее прямолинейных участках.

* * *

Когда генерал называет себя солдатом, его звезды загораются недобрым светом.

* * *

Выбирая себе Бога, не думай, что твой выбор Ему безразличен.

* * *

Шагая по ступенькам карьеры, следи за своей высотой над уровнем моря.

* * *

Ответственность не бывает остроумной.

* * *

Никто не в состоянии возложить на человека ответственность, которой он не ощущает сам.

* * *

Если совесть противоречит долгу, выходи в отставку.

* * *

Истинно религиозный народ воспринимает политические выборы как мистерию.

* * *

Не только думай, что выбираешь, но и тщательно выбирай, о чем думаешь.

* * *

Ищи в дружеских советах любви - и в них обнаружится польза.

* * *

Удар судьбы в лоб означает, что не возымели действия ее пинки в зад.

* * *

Стоящая цель сама позаботится о своем достижении.

* * *

Прежде других целей научись ставить пределы своему честолюбию.

* * *

Цель подчиненного - не выполнить задание начальника, а снять тяжесть с его души.

* * *

Практическая мудрость не требует доказательств, но и не допускает повторений.

* * *

Нет в жизни счастья бездельнику.

* * *

Пороки начальства и лень подчиненных суть факты твоей внутренней жизни.

* * *

Если хочешь постичь Бога в себе, всматривайся в течение внешней жизни.

* * *

Зная, на чем стоишь, хорошо еще понять, куда идешь.

* * *

Настоящая дружба ощущается по косвенным признакам.

* * *

Хождение в народ лучше всего осуществлять по телевизору.

* * *

Истинно народная мысль имеет оттенок истинно народной серости.

* * *

Дружеская любовь украшает Вселенную.

* * *

Завоевав себе друга, не спеши с контрибуцией.

* * *

Если с друзьями нет ни проблем, ни горя - значит, друзей просто нет.

* * *

Лицо группы невидимо.

* * *

Если группа знает, что с ней будет завтра, то она спит.

* * *

Главная загадка группы заключается в том, что она есть.

* * *

Легко обвинить человечество в глупости; доказать ему это - вот задача, достойная философа.

* * *

Жертвуя своим здоровьем, его в то же время следует старательно поддерживать.

* * *

Узкие рамки личного эгоизма мешают мне потребить мир целиком.

* * *

Тревожно не только отсутствие мысли, но и во многих случаях ее наличие.

* * *

Причинить пользу обществу можно, лишь предварительно себя от него отделив.

* * *

Настоящая тяжесть невидима. Истинная сила неощутима.

* * *

Стоя на плечах гигантов, смотри, чтобы они от этого не ссутулились.

* * *

Течение времени замедляется само по себе. Проблема состоит в том, чтобы это заметить.

* * *

Лучше корыстно служить Богу, чем бескорыстно дьяволу.

* * *

Величие сделанного им таково, что может уложиться только в манию.

* * *

В бессмертие души трудно поверить человеку, души не имеющему.

* * *

Преследуя человека, рок не ставит себе задачи его догнать.

* * *

Перед тем, как исполнить намерение, следует понять, в какой мере оно действительно твое.

* * *

Умеряя агрессивность своих желаний, ты помогаешь установлению мира на Земле.

* * *

Перед тем, как сказать, подумай, не оскорбят ли твои слова твою мысль.

* * *

Недостаточная любовь мира к тебе не является доказательством его полного эгоизма.

* * *

Одолев внешнего врага, смотри, как он становится внутренним; осилив внутреннего, следи, как он экстериоризуется.

* * *

Если, гордясь другим, ты с ним идентифицируешься, то, гордясь собой, ты должен на кого-то проецироваться.

* * *

Человек прекрасно слышит голос разума, но он ему противен.

* * *

Уходя в себя слишком глубоко, ты рискуешь выйти с противоположной стороны.

* * *

Как правило, Господь выражает Свой гнев лично; а когда Его руки опускаются, пользуется услугами людей.

* * *

Ложь не бывает приправой - она всегда основное блюдо.

* * *

Добро в борьбе со злом пачкается.

* * *

Ощущая поддержку судьбы, подумай, что именно она поддерживает.

* * *

Неблагодарность есть стена, защищающая личное счастье человека от дисгармонии мира в целом.

* * *

Для того, чтобы сделать плоскую мысль глубокой, недостаточно вырыть для нее яму.

* * *

Любовь настолько хорошая вещь, что совершенно непонятно, как от нее могут быть неприятности.

* * *

Умеренно расходуя свои силы, человек перекладывает неумеренную тяжесть на плечи окружающих.

* * *

Праздник открывающихся возможностей омрачается трауром начала их реализации.

* * *

Эволюция у всех общая.

* * *

Слова как дети: непринужденно играют только сами по себе.

* * *

Гениальность, как и серость, не бывает умеренной.

* * *

Понимание другого начинается с понимания его заблуждений.

* * *

Покорствуя бичам, уныло бреду в сторону святости.

* * *

Неправильный выбор чаще всего означает не легкомыслие или ошибку, но предательство своего Бога.

* * *

Преодолевая свою лень, человек дает импульс общественному развитию.

* * *

Работа мысли эффективна в границах между тем, чего человек не понимает, и тем, чего он не может понять в принципе.

* * *

Отвергая любовь, человек не только отвергает Бога, но и громко зовет дьявола.

* * *

Работа может быть тяжелой обязанностью или хлебом насущным, но никогда - почетным правом.

* * *

Блестящие возможности лучше давать, чем брать.

* * *

Жизнь человека должна быть такой, чтобы ее стоило понимать.

* * *

Почему скрытые возможности человека так тщательно от него скрываются? Боятся, что их продадут в рабство.

* * *

Пробиваясь в человеке, гениальность активно мешает ему пробиваться в люди.

* * *

Если можешь понять - пойми, поскольку больше такого случая не представится.

* * *

Стремясь сделать мир достойным себя, помни, что это невозможно.

* * *

На зеркало не следует пенять ни при каких обстоятельствах.

* * *

Следует отличать людей, у которых душа спит, от тех, у кого она уже отлетела.

* * *

Если мысль пришла в голову, но не улеглась в словах, значит, ее плохо приглашали.

* * *

Отношения между людьми редко бывают человеческими.

* * *

Бритвой, которой оттачивается писательский слог, не следует шинковать капусту.

* * *

Истинное величие нуждается не в доказательствах, а в измерении.

* * *

Ступени эволюционной лестницы не устланы ковровой дорожкой.

* * *

Опустившись на дно жизненного потока, не следует пускать пузыри без особой надобности.

* * *

Талант средней руки жаждет минуты вдохновения, большой - минуты передышки от него.

* * *

Нужно очень много внутренней честности, чтобы обнаружить в себе ее недостаток.

* * *

Ангельские крылья вырастают на местах, натертых крестом судьбы.

* * *

Было ли сотворение человека гуманистическим актом?

* * *

Для того, чтобы выразить участие, нужно его иметь.

* * *

Общественное сознание значительно гуманнее общественного подсознания.

* * *

Сила гуманизма портит аппетит людоеда.

* * *

Гуманность Бога не более сомнительна, чем гуманность человека.

* * *

Несчастье людей заключается не только в том, что они не понимают своего счастья - еще они не понимают друг друга.

* * *

Ищу свое место в мире и все время замираю от страха: а вдруг оно мне не понравится?

* * *

Вырабатывая концепцию гуманизма, не следует слишком опережать свое время.

* * *

В наше время очень важно слыть человеколюбивым.

* * *

Лишить рок присущей ему пищи было бы просто бесчеловечно.

* * *

Пробуждая в человеке жизнь, Господь заботиться не только о нем.

* * *

Язь, жерех и голавль равно необходимы эволюции, но язь почему-то вкуснее.

* * *

Мысленное процветание препятствует цветению мысли.

* * *

Когда в жизни нет любви, в ней нет и жизни.

* * *

Видимая сила жизни находится в обратном отношении к ее эволюционному уровню.

* * *

Обилие видов саранчи не смутит истинно верующего.

* * *

Аскетизм есть желание сосредоточиться на одном виде жизни.

* * *

Жизнь, в отличие от человека, ее изучающего, никогда не заходит в тупик.

* * *

Если гора не идет к Магомету, то и слава Аллаху.

* * *

Река Жизни, впадающая в океан Мировой Любви, берет начало в болоте Сочувствия.

* * *

Когда в глухом лесу, кишащем хищными волками, появляется молодой барашек, он ни в чем не виноват, но вызывает приятное оживление.

* * *

Принимая участие в чужой жизни, честный человек старается ее сохранить.

* * *

Жизнь для человека имеет примерно то же значение, что и пейзаж для романа.

* * *

Оставаясь наедине со своими мыслями, следи, чтобы они не заскучали.

* * *

Жизнь социальной среды редко имеет антропоморфный характер.

* * *

Бочка доблести не заменяет ложки совести.

* * *

Ангельские крылья существуют не для того, чтобы пускать ими пыль в глаза.

* * *

В поисках смысла чужой жизни можно иногда обрести значение своей.

* * *

На оси телеги жизни находятся: с одной стороны, колесо фортуны, с другой - крест судьбы.

* * *

Небытие отнюдь не тождественно не бытию.

* * *

Понять - значит включить в свою кармическую программу.

* * *

Управляя судьбами народов, мало забывать о своей собственной.

* * *

Перспективным направлением искоренения преступности представляется повсеместное внедрение милосердия.

* * *

Народ не владеет языком, на котором можно выразить его дух.

* * *

Когда бросаешь упреки, восходят, как правило, плевелы.

* * *

Философ идет вглубь, политик вверх, а обыватель плещется в луже безответственности.

* * *

Лежачих не бьют: по ним ходят и вытирают ноги.

* * *

Легче обвинить эпоху в отсутствии духовности, нежели ее там обнаружить.

* * *

Либо человек опережает свое время, либо оно наступает на него своей серой ступней.

* * *

Злодей тоже сосуд Божий. Просто с отбитой ручкой.

* * *

С мышиной точки зрения, мурлыканье исключительно похоже на гром.

* * *

У гусей свои мантры.

* * *

Духовный уровень человека определяется количеством совести, которую ему удалось пробудить в эпохе.

* * *

Судьба ставит человека в жесткие условия только от полной безысходности.

* * *

Всегда ли, разговаривая с человеком, ты помнишь, что перед тобой микрокосм?

* * *

Искусственный интеллект это всегда безответственный интеллект.

* * *

Цветы зла при ближайшем рассмотрении обычно оказываются искусственными.

* * *

Отбойный молоток казенной идеологии не столько дробит, сколько трамбует крамольные мысли граждан.

* * *

Кому многое дано, с того спросится совсем другое.

* * *

При глубоком бурении скважины внутреннего мира вместо фонтана духовности может забить нефтяной.

* * *

Углубляясь в неведомое, надень акваланг.

* * *

Настоящие трудности начинаются, когда человек перестает устраивать собственную концепцию.

* * *

Спящей царевне не нужны доказательства существования ведьм.

* * *

Мафию следует хоронить в пуленепробиваемых гробах.

* * *

Человеку мало исполнить волю Божью; ему еще нужно думать, что она своя.

* * *

У черствых людей на сердце железная оболочка, у душевных - пластиковая.

* * *

Человеку не дано постичь истины, выраженной словами.

* * *

Зная, как надо себя вести и как не надо себя вести, хорошо еще понять, что делать в остальных случаях.

* * *

В целом отношения сложились, если то, что получилось, можно назвать отношениями, а то, что происходило - сложением.

* * *

Понятие материи само по себе глубоко идеалистично.

* * *

Если колесо фортуны застряло в канаве, крест судьбы можно нести на спине.

* * *

Если лечь на бок, то высшее и низшее начала станут, соответственно, правым и левым.

* * *

Бог не хочет, чтобы Его существование устанавливали научными методами, поскольку они представляются Ему недостаточно убедительными.

* * *

Идолопоклонник в любой религии идолопоклонник.

* * *

Мука, которая сыплется из-под жерновов истории, обычно бывает сырой - от крови.

* * *

Отсутствие высшей цели пачкает низшие.

* * *

Лунное затмение на Луне воспринимается как солнечное.

* * *

Априорные категории даны человеку как напоминание о его космическом происхождении.

* * *

На Солнце внутреннего неба есть свои пятна.

* * *

Космонавты не смотрят на Землю свысока.

* * *

От вращения Земли у меня кружится голова.

* * *

С космической точки зрения, Земле угрожают не тартарары, а помойка.

* * *

Самое трудное - это воевать с врагом, оставаясь мирным человеком.

* * *

Что мешает человеку ощутить Бога органами чувств? Атеизм.

* * *

У каждого слова есть свой истинный смысл.

* * *

Хороший художник пытается донести Божественную любовь до людей, плохой - до себя.

* * *

Сила зла очевидна; силу добра можно оценить по тому косвенному признаку, что зло не победило еще окончательно.

* * *

Существование Бога пробуждает у меня комплекс неполноценности.

* * *

Человек, не обладающий внутренней свободой, не имеет морального права требовать себе гражданских.

* * *

Играть словами следует, предварительно вымыв руки.

* * *

Наука, будучи не в силах опровергнуть бытие Божье, с полной достоверностью устанавливает наличие дьявола, являясь в действительности его же собственными кознями.

* * *

Добрым быть не обязательно: достаточно быть честным и внимательным.

* * *

Наличной на Земле ненависти достаточно, чтобы ее взорвать.

* * *

Высокий эгрегор признает только одну валюту: личную преданность.

* * *

Божественная забота о человеке всестороння, что вызывает у последнего массу нареканий.

* * *

Что останется от моей личности, если у нее изъять все мои мысли?

* * *

Силой личности называется толщина стены, отделяющая человека от Бога.

* * *

Гордый человек отличается от святого тем, что первый принимает милость только Божественного происхождения, а второй - любую.

* * *

Когда Бог не может достучаться до меня Сам, Он посылает вестника.

* * *

Божественные шутки иногда-таки дорого обходятся людям.

* * *

Неисповедимы пути Господни ко мне лично.

* * *

Бог любит тебя лично, но иногда чужими руками.

* * *

Умеющий распознать гнев Господень в малом укоре совести без сомнения спасется.

* * *

Если ты не можешь сказать мне, что есть в мире настоящего, зачем ты мне?

* * *

Береженого Бог бережет меньше.

* * *

А ты научи меня жить моим умом!

* * *

На красивых мужчин лучше любоваться издалека.

* * *

Бог дает человеку его же собственную силу.

* * *

Заморский принц у себя на родине может превратиться обратно в чудовище.

* * *

Не мешай другу читать тебе мораль: а вдруг у тебя от этого пробудится совесть?

* * *

Если друг ставит тебя в тупик, все же ты оказываешься там не один.

* * *

Человек, не способный пожалеть врага, не пожалеет и друга.

* * *

Будь люди чуть внимательнее ко взаимной критике, профессия палача оказалась бы излишней.

* * *

Чужая душа потемки, особенно если повернуться к ней задом.

* * *

Является ли любовь родины к своим сыновьям корыстной?

* * *

Перед тем, как дать человеку совет, неплохо извиниться.

* * *

Радость моя! Душа моя! Когда же ты обратишь на это внимание?

* * *

Одни женщины вызывают у меня сексуальные чувства, другие - бисексуальные.

* * *

Самое большое, чему может научить тебя учитель, это быть самим собой.

* * *

Друг это человек, чье молчание тебе необходимо более, нежели речи.

* * *

Если уж судьба подложила тебе свинью, постарайся наладить с ней отношения.

* * *

Чем больше человек может тебе дать, тем более он для тебя опасен.

* * *

Глядя на круглую Луну, восходящую ввечеру и царящую на небосклоне всю ночь до рассвета, трудно представить, что сделается с ней через две недели. Но, глупец, не полагаешь ли ты себя постоянным более, нежели ночное светило?

* * *

Бичуя пороки человека и общества, не следует стремиться к максимальной громкости хлопка.

* * *

В основании твоего бытия лежит что-то еще.

* * *

Стены дома призваны соединить человека с окружающим миром.

* * *

Слово правды о человеке редко бывает адресовано ему лично.

* * *

Бог есть красота, которую нужно увидеть.

* * *

Копая другому яму, ты рискуешь погибнуть от землетрясения.

* * *

Джинны, как правило, строят воздушные замки.

* * *

Человек может сказать эпохе не больше, чем она говорит ему.

* * *

Если ничто не способно задеть тебя за живое, значит, ты давно умер.

* * *

Слишком сильно опережая время, ты рискуешь разорваться пополам.

* * *

Если ангелы, глядя на тебя, плачут, это значит, что Бог до тебя еще не достучался.

* * *

Не руби сук, на котором сидишь! Вообще слезь с дерева, человек!

* * *

Боже! Почему Ты мной так плохо руководишь?

* * *

Вопиющий о черной неблагодарности, знай: ты ее заслужил.

* * *

Будь ты в самом деле умнее меня, ты бы это тщательно скрывал.

* * *

Самый страшный господин человека - это его внутренний раб.

* * *

Если человек звучит гордо, он не прекрасен.

* * *

За свободу нельзя сражаться - она может быть лишь дарована свыше.

* * *

У дьявола нет своих дорог - он просто маскирует одни пути Господни под другие.

* * *

Зачастую, увидев чудо, понимаешь это лишь в следующем воплощении.

* * *

Выйдя замуж, царевна-лягушка сильно скучала по родному болоту.

* * *

Плаха была соломенной, топор - из хлебного мякиша, но искусство палача не имело себе равных, и приговоренный умер от страха.

* * *

Избыток сил, оставшихся после богослужения, охотно заберет сатана.

* * *

Между “не могу” и “не хочу” имеется пропасть, наполненная самообманом.

* * *

Мало обрести истину: нужно еще найти средства ее выражения.

* * *

Люди идут по жизни, как зарабатывают деньги: одни - честно, другие - крадут.

* * *

Сама Земля вращается не только вокруг своей оси, но также и кругом Солнца; поворачивайся же и ты, бездельник!

* * *

Если говорить серьезно, то нужно работать. Только тогда выяснится, что говорить о чем-либо серьезном пока не приходится.

* * *

Бог, будучи Абсолютной Реальностью, специально для нас создает майю - реальность относительную, чтобы, поняв это, мы оценили Его по достоинству.

* * *

Если чужая гениальность мешает тебе работать, значит, совесть в тебе еще сохранилась.

* * *

Или ты служишь Богу, или дьяволу - третьего не дано.

* * *

По счетам приходиться платить в той валюте, которая на них обозначена.

* * *

Если Бога нет, то кому я, извините, здесь нужен?

* * *

От служения чужому эгоизму своего не убавляется.

* * *

Если в глазах человека светится ум, вам туда не попасть.

* * *

Главный признак большой любви - неспособность думать и говорить о чем-либо другом.

* * *

Пытаясь прожить жизнь другого человека, ты рискуешь остаться без работы в следующем воплощении.

* * *

“Меняю кармические наработки трех воплощений на отдельную квартиру в центре города.”

* * *

Не следует путать: границы человеческому терпению ставит дьявол, а глупости - Бог.

* * *

Я плыву поперек течения жизни потому, что предпочитаю бортовую качку килевой.

* * *

Обида всегда есть факт твоей, а не его биографии.

* * *

В сердце писателя совесть эпохи борется с ее же бессовестностью.

* * *

Должен ли Бог, если Он есть, творить чудеса?

* * *

Чувства, в которых тебя оскорбили, никогда не бывают лучшими.

* * *

Писать нужно так, чтобы смысл текста не сводился к списку его ключевых слов.

* * *

Не взваливай на сердце любовь, которая тебе не по плечу.

* * *

Уважающий себя шпион меньше, чем на три разведки, не работает.

* * *

Отсутствие в сердце гражданина отдела режима должно быть уголовно наказуемо.

* * *

Лиха беда начало следующих по величине.

* * *

Палачу сложно найти смысл своей жизни, поскольку он заключается в чужих головах.

* * *

Когда Бог чего-то хочет от человека, Он лишь слегка на это намекает, поскольку Его этика не разрешает Ему говорить прямо.

* * *

Нимб, оказывается, сильно давит на плечи.

* * *

Интересно, что враги садятся мне на голову, а друзья навязываются на шею.

* * *

Как судьба награждает человека? Черт готовит приказ, а Бог его не глядя визирует.

* * *

Осел Благополучия, пасущийся на поле Наживы, не посетует на репейник Совести.

* * *

Умный человек отличается от мудрого готовностью ответить на любой вопрос.

* * *

Мои любовницы настолько разные, что мне никак не удается их сосчитать.

* * *

Всю жизнь борюсь с чужим эгоизмом. До своего руки никак не дойдут.

* * *

Несмотря ни на что, предпочитаю людей образованных.

* * *

Смотреть на человека надо так, чтобы ему казалось, что вы никуда не торопитесь.

* * *

Между интегралом, параграфом и крюком для колбас имеется нечто общее: каждый из них хочет стать символом Вселенной.

* * *

Почему я не наполняю свою жизнь смыслом? Боюсь упреков эпохи.

* * *

Я ненавижу всех, перед кем виноват! И виноват перед всеми, кого ненавижу. Хотя это совершенно разные группы лиц.

* * *

Две основные фазы развития человеческого общества суть торжество стаи шакалов, сбежавшихся на падаль власти, и последующее народное горе по причине несварения желудка.

* * *

Верю ли я в Бога? По утрам обычно нет; к вечеру атеизм спадает.

* * *

Стена эмоций загораживает человеку внешний и внутренний мир одновременно.

* * *

Молчание - золото... если, конечно, не подлость.

* * *

Следует отличать проститутку милостью Божьей от жертвы социального неустройства.

* * *

Жизненная позиция: не то, чтобы атеист, но противник существования Бога.

* * *

Философ охотится за истиной, как волк за своей добычей; по крайней мере, голодных обмороков у него не бывает.

* * *

Этично ли занимать чужую тюремную камеру?

* * *

Часы не показывают время, а символизируют его.

* * *

С точки зрения математической статистики, Бог существует, но с незначительной вероятностью.

* * *

В океане Мировой Скорби вода не перемешивается.

* * *

Резолюция: испепелить.

* * *

Неправильно говорят: “Я принял ванну”. Следовало бы так: “Ванна приняла меня”.

* * *

Иногда для того, чтобы раздеться, нужно вывернуться наизнанку.

* * *

Перед тем, как писать автобиографию, советую некоторое время пожить.

* * *

Зачастую морщины возникают не от старости, а вследствие горестных мыслей о ее приближении.

* * *

Мудрость делает видимыми прозрачные стены лабиринта судеб.

* * *

Какое самое святое место в душе атеиста?

* * *

Как я отношусь к Богу? Отношу себя целиком.

* * *

На Бога надейся, а сам не плошай - если на то имеется специальное его указание.

* * *

Глыба человеческого знания подозрительно легко раскалывается.

* * *

Семейная жизнь есть лучший способ расплаты за кармические преступления.

* * *

Признавая авторитет Зигмунда Фрейда, должен тем не менее сказать, что мои сексуальные чувства требуют прямого выражения.

* * *

Изобретатель карманной пишущей машинки рискует окончить свою жизнь на складной гильотине.

* * *

Главной причиной женских болезней является недостаток любви к мужчинам.

* * *

Когда человек восклицает: “Я хочу жить!” - он имеет в виду существование.

* * *

Чем я занят? Превращаю одержимых дьяволом в обычных эгоистов.

* * *

Если я истинно верую, то не скажу скале: “Низринься в море!” - а займусь более конструктивной деятельностью.

* * *

Если я чего-то не понимаю, это не только мое личное дело.

* * *

Чувствую, что во мне вызревает духовность, и с нетерпением жду момента, когда ее можно будет сорвать.

* * *

Душевное богатство в наследство не оставишь - придется растрачивать по мелочам.

* * *

Я не сваливаю на обстоятельства; напротив того, они сами постоянно сваливаются на меня.

* * *

Вчера вечером наблюдал на небе солнце и луну одновременно и так и не смог решить: то ли это неуместная роскошь, то ли глупая перестраховка?

* * *

Истина отличается от знания тем, что ею нельзя злоупотребить.

* * *

С пути вернее всего сбивают последователи.

* * *

Стараюсь смотреть на сущность, но все время натыкаюсь на физическое тело.

* * *

Слабый человек это тот, на которого можно без толку потратить сколько угодно сил.

* * *

Жить с человеком надо так, чтобы, прощаясь с тобой, он вздыхал не только от облегчения.

* * *

Истинное понимание событий приходит много позже - понимание того, как не надо было их понимать.

* * *

Не умея толком радоваться, сможешь ли ты сделать для человечества что-нибудь путное?

* * *

Женская красота - предмет действий, а не рассуждений.

* * *

Дискуссия о бытии Божьем представляется мне праздной: кто же еще столь регулярно и целенаправленно дает мне в лоб?

* * *

В целом можно сказать, что болезни на его здоровье сказывались положительно.

* * *

Произойдя от животного, человек ужасно обрадовался.

* * *

Как связаны чувства кролика перед удавом с мыслями удава о кролике?

* * *

Размышляя, не старайся прийти к выводам. Но коли пришел, принимай их все же к собственному сведению.

* * *

И ведь бывает же: опоздал прислушаться к вечной мудрости!

* * *

Что Богу интересно во мне? Видимо, противоположное тому, что меня интересует в Нем.

* * *

Человек, любящий жизнь, не насилует ее своими мыслями.

* * *

Истина любви всегда субъективна.

* * *

Любовь не гарантирует смысла жизни, но иногда незаметно к нему приближает.

* * *

Не имея Божьего благословения, на кого ты станешь работать?

* * *

Даже выращивая прекрасные розы, спроси себя: “Точно ли этого желает моя душа?”

* * *

Охватывая своим умом быстротекущую жизнь, старайся не делать ей больно.

* * *

Халтура опасна для вашего здоровья: от нее болят зубы и повышается давление.

* * *

Мало выучиться танцевать: нужно еще не забывать это делать.

* * *

Мало снять с себя последнюю рубашку - нужно еще улыбнуться так, чтобы ее взяли.

* * *

Подводя черту за событиями, подумай: вертикальная она или же горизонтальная.

* * *

И кому нужна эта работа, если она не нужна Богу?

* * *

И сам не заметил, как исполнил волю Божью. Вот досада!

* * *

Моя этика определенно мешает мне жить; про совесть нечего и говорить.

* * *

Вернув человеку душу, как правильнее сказать: я его задушил или придушил?

* * *

Некоторым людям влюбляться неэтично.

* * *

По-настоящему великий народ может и сам себя уничтожить. Ну, почти, чтобы все-таки оставалось кому этим гордиться.

* * *

Одни люди стоят перед судьбой голыми, другие - одетыми в платье повседневности.

* * *

Спасая свою шкуру, не следует забывать о внутренних органах.

* * *

Вчера получил повестку на Страшный Суд. Срочно жгу компрометирующие чувства и мысли.

* * *

А можешь ли ты преобразить в творческий огонь чужой апломб?

* * *

Быть невежественным не стыдно, а неэтично.

* * *

Связано ли наличие у человека самосознания с пониманием им значения этого слова?

* * *

Иногда мне кажется, что крестная мука Христа все же несравнима с той, другой, когда Он учил апостолов.

* * *

Некоторые пустоцветы зреют очень долго.

* * *

Человек, ограниченный собственным умом.

* * *

Смертная тоска - вполне жизненное ощущение.

* * *

Прирожденный эгоцентрик. Даже виселицу себе потребовал особенной конструкции.

* * *

Инстинкт самосохранения это то, что мешает человеку расстаться с жизнью, когда они друг другу уже окончательно надоели.

* * *

Мера наказания определяется судом, а дрогнет ли рука палача - временем.

* * *

Для того, чтобы изгладить мои детские впечатления, нужен бульдозер.

* * *

Мой Пегас прекрасно обходится копытами.

* * *

Я слышу голос будущего. Он предлагает мне разобраться в настоящем.

* * *

Лично я смысла в истории не вижу, но не утверждаю, что его нет.

* * *

Человеческий облик он уже потерял, однако ангельский пока не приобрел.

* * *

Не умея договориться с Эврисфеем, ты будешь просто вынужден повторить подвиги Геракла.

* * *

Настоящая женщина отличается умением выразить любую эмоциональную гамму в единственном восклицании: “Ах!”

* * *

Одни люди в порыве возмущения выхватывают шпагу, другие - складывают кукиш; есть и третья категория: постоянно носящих его в кармане.

* * *

“Толстая кишка тонка. Тонкая кишка толста.”

Диагноз.

* * *

И в дикой чащобе универсальных логических систем есть свои потайные тропинки, ведущие к свету - но искать их приходится в одиночку.

* * *

В заключение событий подумай: что ими хотел тебе сказать Бог, а что - дьявол.

* * *

Какими намерениями вымощена дорога в рай?

* * *

Бог слушает отчет человека, а затем дает ему задание. Но о чем Он думает в промежутке?

* * *

Дьявол находиться на линии, соединяющей человека с Богом.

* * *

Помогая другому в поисках истины, помни, что она находится в глубине его, а не твоей души.

* * *

Современные представления о законах эволюции выводят нас за рамки не только традиционно понимаемых законов, но и вообще любых сколько-нибудь постижимых представлений.

* * *

В любви Бога к человеку мне непонятно только одно: за что?

* * *

Что труднее: уничтожить классового врага или найти экологическое равновесие в аквариуме? Не знаю; но еще труднее увидеть силу, которая делает и то, и другое.

* * *

Истина не только призывает человека на свои поиски, но и организует его усилия в этом направлении.

* * *

Можно ли привести мир в порядок, не снимая скафандра?

* * *

Разговаривая с астрологом, помни, что на его стороне звезды!

* * *

Желая понять происходящее с тобой, определись: хочешь ли ты, чтобы Бог объяснил это тебе или же, наоборот, ты - Ему.

* * *

...И до того боялся согрешить, что каждую ночь видел во сне огненную гиену.

* * *

Красавицу следует не обнимать, а рассматривать.

* * *

Будда стал просветленным, отдыхая под деревом бодхи; однако неплохих результатов можно добиться и под сосной.

* * *

Добродушие - ценнейший дар, проистекающий, однако, от чувств, и никогда - от мыслей.

* * *

Размышляя о насущных проблемах, подумай: стоит ли приходить к выводам, от которых тут же придется опрометью бежать?

* * *

Пройдя огонь, воду и медные трубы и посмотрев смерти в лицо, не стоит в итоге возвращаться на круги своя.

* * *

Бог (человеку): “Будь свободен!”

Дьявол: “А куда ты денешься, раз Он сказал?”

( Разговор сразу после сотворения мира.)

* * *

Часть Любви и Свободы Абсолют оставил Себе - на случай, если человек не захочет воспользоваться своими.

* * *

Одни вопросы стоят передо мной, ...а перед другими я сам вытягиваюсь во фрунт.

* * *

Неправильно говорят: человек заботится о своей душе. Наоборот, душа заботится о нем, а человек эту заботу принимает или отвергает.

* * *

И на небесах есть своя халтура, например, лунное затмение.

* * *

Горизонт не есть воображаемая линия, отделяющая небо от земли. Горизонт это реальная линия, ничего ни от чего не отделяющая.

* * *

Много ли человеку нужно для счастья? Много, причем в основном всякой ерунды.

* * *

Перед сражением с многоголовым чудищем уточни, в каком порядке лучше рубить его головы.

* * *

Стоит ли жизнь того, чтобы ее жить? Может быть, и не стоит, но иногда вынуждает.

* * *

Не проламывайся через жизнь, ибо иначе, обдумывая тобой содеянное, ты рискуешь вывихнуть себе мозги.

* * *

Критик читает между строк у писателя. Поэтому, читая между строк у критика, мы получим исходное произведение.

* * *

Глаза ее вопрошали, а рот утверждал.

* * *

Прыг-скок, прыг-скок.

Это две лягушки скачут на берег озера любоваться закатом.

* * *

...И даже использование ее партнерами различных техник не мешало ей радоваться их любви.

* * *

Грядущая смерть приводит меня в ужас, особенно при мысли о количестве людей, которых мне придется в ней утешать.

* * *

Одни люди стараются прийти к выводам, другие - от них уйти. И только я мужественно стою на месте.

* * *

Вот человек жалуется на судьбу, клянет рок... А на самом деле просто Бог ставит на место зарвавшийся микрокосм.

* * *

Бытие определяет мое сознание, но сознание не сдается.

* * *

Мне надоело печатать на пишущей машинке. Хочу писать на печатающей.

* * *

Читатель, может быть, думает, что я забочусь о самовыражении. Исключительно о тебе, дорогой.

* * *

Мир устроен очень сложно. Хуже того, он создан исключительно тонко.

* * *

Любовь уже кончилась, а мы так и не успели ни о чем договориться.

* * *

Перед тем, как разрабатывать тему, нужно ее заработать.

* * *

Что такое рост религиозного самосознания? Это последовательная смена жизненных позиций: я сам; я “сам”; “я” сам; “я” “сам”.

* * *

Не зови будущее и не печалься о прошлом - иначе ты рискуешь, что они поменяются местами.

* * *

Долг чести следует отдавать по совести.

* * *

В конце концов важно совсем не то, что по дороге.

* * *

Газетные утки любят вить гнезда на развесистой клюкве.

* * *

Писать нужно так, чтобы точки звучали как запятые, а шрифт казался курсивом.

* * *

Из лексикона уходящей эпохи: охвостье поголовья классовых врагов.

* * *

По-настоящему расслабиться может только высшее “я”.

* * *

Идя на ковер к начальнику, отожмись десять раз от пола.

* * *

Если хотя бы один человек на земле станет до конца честным с самим собой, ложь полностью оставит планету.

* * *

А все ли ты сделал для того, чтобы не осудить ближнего?

* * *

Не ропщи по мелочам.

* * *

Незнание истины не мешает человеку быть честным.

* * *

Цельность злодея отличается от цельности доброго человека. Кто поставит половинчатость в вину беременной женщине?

* * *

И пора, наконец, решить, кем ты недоволен: собой, Творцом или мирозданием?

* * *

Богу нужна забота человека в той же мере, что последнему - Божественная.

* * *

Законы природы, открываемые человеком, в той же степени объединяют мир, в какой безжалостно его расчленяют.

* * *

Уже который раз звонит по телефону моя ненаглядная.

* * *

Каламбур увеличивает производительность труда цензора вдвое.

* * *

Что такое медитация? Это процесс, противоположный реферированию.

* * *

Заранее предупреждаю своего биографа: писать придется афоризмами.

* * *

Как судьба награждает человека? Черт готовит приказ, а Бог его не глядя визирует.

* * *

Не умея поставить точку, как справишься ты с запятыми?

* * *

Предлагаю основать общество защиты мысли от человека.

* * *

Либо жизнь идет мимо, либо приходится через нее проламываться.

* * *

Лианы низшего “я” не следует рубить на себе.

* * *

А теперь скажите по совести: ну чем, кроме дивана, радует меня жизнь?

* * *

Отчаяние не есть отрицание надежды. Отчаяние это отрицание жизни.

* * *

Путешествие называется далеким, если заставляет путешественника забыть про свою цель.

* * *

А можешь ли ты выстроить себе дом из кирпичей чужого самомнения?

* * *

Некоторым мудрецам удавалось расширить себе сознание больше, чем на 360 градусов.

* * *

Как совместить жизнь в Боге с этикой человека?

* * *

Правильное положение “я” это точка, из которой одинаково хорошо просматриваются внешний и внутренний мир.

* * *

Далеко за пустыней Безразличия и хребтом Эгоизма лежит мой оазис Личной Жизни.

* * *

Адам, конечно, ел плоды с дерева познания, но он хотя бы не опрыскивал его ядохимикатами!

* * *

По-настоящему добрым может считаться лишь человек, умеющий переводить это качество из внутреннего мира во внешний.

* * *

Формируя себе среду, старайся о ней не забывать.

* * *

Познавая самого себя, ты быстро поймешь, что начинать лучше с других.

* * *

Насколько же легче с тобой миру, пока ты есть - никто, и звать тебя - никак!

* * *

Духовный свет следует источать так, чтобы он не слепил глаза окружающим.

* * *

Ты только представь, что все люди, которым ты мешаешь жить, объединились!

* * *

Жизненная позиция: мир можно обдурить, но не перестроить.

* * *

Когда мой враг радуется, я огорчаюсь, а Бог, видимо, испытывает смешанные чувства.

* * *

Каждый человек сам выбирает своих оппонентов: один входит в клетку льва, другой бежит от инфаркта, третий защищает диссертацию.

* * *

Не надо бороться с усталостью! Гораздо лучше успокоиться в ее объятиях.

* * *

Не убивай врага спящим: а вдруг ему снятся кошмары? Пусть сначала досмотрит.

* * *

Этот мир не так легко обидеть.

* * *

Почему мир не делает выводов из того, что с ним происходит? А просто ты его еще этому не научил.

* * *

Нищета философии в том, что ее выводы общезначимы.

* * *

Иногда мы с Богом ссоримся, а потом вдвоем расхлебываем плоды раздора: я - на собственной шкуре, Он - глядя на это.

* * *

Принимая вызов, поклонись брошенной перчатке.

* * *

Каждая, понимаешь ли, кишка и то занимает свое место в организме; неужели же ты хуже нее?

* * *

Устанавливая законы собственной природы, не пытается ли человек стать тем самым выше нее?

* * *

От любви до ненависти один шаг плюс поворот на 180 градусов.

* * *

Служа Эврисфею, Геракл совершил двенадцать подвигов. Не каждый найдет себе такого работодателя.

* * *

Макрокосм, выделяя в Себе множество микрокосмов, не теряет Своего единства, даже если некоторые из них начинают Его отрицать.

* * *

Где еще можно постичь свою индивидуальность, как не в рукопашной схватке с Господом?

* * *

Пока Бог меня не вразумит, я не поверю в Его всемогущество.

* * *

То, чем озабочен писатель, не должно выражаться в словах.

* * *

А что мешает тебе противопоставить народной мудрости - личную?

* * *

Научись правильно переживать - и никто тебе не начальник!

* * *

Лень сильнее боли и страха.

* * *

Научившись разгибать спину, ты решишь не только эту проблему, но и половину остальных.

* * *

Мало выйти на панель; нужно еще по ней пройти.

* * *

Качественный любовник, по нашим временам, просто необходим.

* * *

Посмертная слава мне важнее, прижизненная - приятнее.

* * *

Главное зеркало человека - глаза окружающих.

* * *

Что есть философ? Паразит на теле языка, питающийся абстрактными понятиями.

* * *

Человек, который ищет, где лучше, ловит рыбу своей удачи в мутной воде; но рыба ищет, где глубже, поэтому удачливых людей мало, а хорошо устроенных еще меньше.

* * *

Желая просветления, начни с небросания тени.

* * *

“Меняю веру в науку на религиозную. Возможны варианты”.

* * *

И все-таки праведник не может ходить на работу!

* * *

Лучшее - враг хорошего. Но не самый злой.

* * *

Продаваясь властям, бери иностранной валютой.

* * *

Что есть неблагодарность? Оселок, на котором оттачиваются твои проницательность и бескорыстие.

* * *

“Саблезубые тигры обслуживаются по вторникам и четвергам.”

* * *

Если человек умеет думать, ему все равно, что читать.

* * *

На оселке Внешнего Смирения точится кинжал Черной Неблагодарности.

* * *

Жизненная позиция: дегустатор.

* * *

Не научившись толком двигаться, можешь ли ты рассчитывать на успех своего физического воплощения?

* * *

Если жизнь заставляет тебя работать, стоя на одной ноге, постарайся развеселить окрестных ребятишек.

* * *

Молчание - золото... если, конечно, не свинство.

* * *

Демократичность правления характеризуется списком понятий, запрещенных цензурой.

* * *

Хилиазм* выглядит пошлым лишь в качестве апофеоза учения об удовлетворении потребностей.

(*Хилиазм - учение о Царстве Божьем на Земле. Теперь, надеюсь, читатель будет это знать.)

* * *

Как становятся философами? Очень просто: возьми какой-нибудь бессмысленный тезис, скажем: “Анархия мать - порядка”, добавь: “и дочь”, - и ты уже стихийный диалектик.

* * *

Отрицание бытия Божьего антиисторично.

* * *

Решая, быть чему-то или не быть, помни, что речь на самом деле идет о твоей судьбе.

* * *

Наряду с собственной, Бог предусмотрел также и твою заботу о мире - очевидно, на случай, если Он что-то упустит из виду.

* * *

Без эксплуатации человека человеком откуда же взяться на Земле порядку?

* * *

Особенно трудно угодить женщине, у которой вместо личного сознания - общественное.

* * *

Стену непонимания следует разбирать по кирпичу.

* * *

Болото моих Раздумий покрыто тиной Молчания. Редко-редко разорвет его кваканье Афоризма, и глупая лягушка Мысли прячется обратно в глубину Безмолвного Сосредоточения.

* * *

Фонарем своего таланта автор освещает колодец Неведомого. Один читатель стремится туда заглянуть, другой - спихнуть автора.

* * *

Болото Поповщины плохо осушается дубовыми сваями Атеизма.

* * *

В глубинах депрессии, как грибы под еловыми лапами, растут плоды мудрости.

* * *

“Чеканю мысли по пяти рублей штука!”

* * *

- А ...............?! Извините за прямоту.

* * *

И роль подкидыша следует играть с блеском.

* * *

Лень бывает личная и наведенная.

* * *

Непрерывно радуюсь, что живу в такие времена, когда покупка сапог не является событием в духовной жизни.

* * *

Некоторые мысли не по сердцу потому, что не по плечу.

* * *

Фортуна чаще всего улыбается человеческой улыбкой.

* * *

Уличен в работе над собой в рабочее время.

* * *

Если я сниму с себя всю ответственность, возложенную на меня другими, останется отрицательная величина.

* * *

Когда зло маскируется под добро, оно делает это как-то неискренне.

* * *

Если Бог начинает давать четкие указания, это значит, что ты прочно в сетях у дьявола.

* * *

Позаботившись о птицах небесных, Господь почему-то забыл снабдить крыльями четвероногих.

* * *

На дне колодца знания залегает истина. Выпив оттуда всю воду, ты легко обретешь искомое.

* * *

“Курсы отучения от жадности. Плата по усмотрению клиента.”

* * *

“Даю уроки личной скромности. Приходите, не пожалеете.”

* * *

Что делать человеку, которого норовит пожрать родина-мать? Вырабатывать планетарное сознание.

* * *

Тяжесть созерцания гибнущей цивилизации смягчается истиной бессмертия души.

* * *

Когда рубят лес, летят щепки предательства.

* * *

“Куплю коллекцию самообманов в хорошем состоянии.”

* * *

Личность художника с отвращением относилась к его творениям, как и они к ней.

* * *

Моя эмоциональная жизнь все время входит в противоречие с половой.

* * *

Тайное преимущество вегетарианца заключается в том, что он лучше мясоеда переваривает морковку.

* * *

“Экстренная помощь уставшим от жизни. До 18 и после 70 бесплатно”.

* * *

“Лечение тяжелых форм эгоизма. Заказы от родственников не принимаются.”

* * *

“Недорого продам ложный энтузиазм.”

* * *

Жизненная позиция: эволюционный безработный.

* * *

В последней инстанции истину берет отчаяние.

* * *

Бог вероятно существует и несомненно меня игнорирует.

* * *

Чем синица в руках, лучше журавлем в небо.

* * *

Скальпелем науки человек вскрывает живот мирозданию и, радуясь, восклицает: сколько же там разных блестящих кишочек!

* * *

...Любви было много, согласия не было совсем.

* * *

Отделив земную твердь от небесной, Господь надолго разрушил первоначальное единство бытия.

* * *

Люди профанируют любое учение не больше, чем автор, принимавший его из рук Божьих.

* * *

...И оглянувшись вокруг, он не увидел ничего, кроме осколков своей личности.

* * *

Да что вы все о Боге....я, собственно, замуж хочу.

* * *

Главный порок писателя не слабость слога, а неуважение к читателю.

* * *

Почему сорняки демагогии так трудно выпалывать? Потому, что они имеют корневую систему дуба.

* * *

Что делать, если Бог, выслушав мою молитву, отвечает: ”Сам знаю”?

* * *

Слезы, которыми плачешь по себе, ядовиты.

* * *

Сети внутренней цензуры не советую рвать мощными движениями половых органов.

* * *

“Учу простым радостям взамен сложных пороков.”

* * *

Жизненная позиция: “Да и как же не быть у меня хорошему настроению, кровушки чужой вволю насосавшись!”

* * *

Я не буду умирать в одиночестве! Меня прилетят оплакивать все мои мысли.

* * *

“Срочная помощь жертвам служебных интриг.”

* * *

Вера человека науки не имеет отношения к его профессии.

* * *

Мало оплакать невинно убиенных - нужно еще объяснить им смысл их жизни и смерти.

* * *

Иногда именно работы корифеев дают понятие о ничтожестве науки.

* * *

Завеса Света Разума выглядит ослепительной лишь по контрасту с Завесой Тьмы Невежества.

* * *

Кораллы Сомнения прочно держат остров моего Эго в океане мирового “я”.

* * *

У одних людей голос Бога звучит подобно сирене, у других - более напоминает стрекотание сверчка. Если долго игнорировать просьбы муравья, однажды он превратится в разгневанного льва.

* * *

На пальме моего Легкомыслия растут кокосы Мудрости, напоенные молоком Богопознания.

* * *

Отказавшись от своего “я”, кому я его предложу?

* * *

Похоже, Господь все-таки не всемогущ: Ему никак не удается растворить мое эго в Своей любви.

* * *

Как легче всего вызвать дьявола? Помолиться: “Верши за меня, Господи, дела мои!”

* * *

Молитва подобна аудиенции у высокого начальства: здесь не следует обсуждать слишком конкретные вопросы.

* * *

Атеизм есть иллюзия богооставленности; научный атеизм есть та же иллюзия, но научно обоснованная.

* * *

Если ты оказался виноват, лучше возлагай вину на дьявола, чем на Бога.

* * *

Божий промысел отличается от сатанинского тем, что Всевышний радеет о благе всего мира, а лукавый - о благе лишь отдельной его части.

* * *

Куда я ни гляну - сотворю кумира, куда ни ступлю - воздвигаю идола. Ну скучно мне без них!

* * *

Если бы я, начиная свои дела, знал, как они кончатся!

Если бы, заканчивая свои дела, я вспоминал, как они начинались!

То никогда бы не узнал, что такое мудрость.

* * *

Освещая порою дно самого глубокого колодца, солнце неизбежно обретает пятна.

* * *

Настоящий писатель отличается тем, что в его книгах слово “жизнь” кажется не существительным, а глаголом.

* * *

Мое эго оказалось лучше, чем я о нем думал. Мой ум его полностью отрицает, а оно нисколько не обижается!

* * *

Мое эго чересчур экзистенциально: ну никак не хочет умирать!

* * *

Каждому человеку рано или поздно предстоит встретиться с Богом лицом к лицу. Атеисту Он при этом перечеркнет внешний мир, религиозному человеку - внутренний.

* * *

...А дьявол - это просто один из ангелов Божьих - тот, которому Всевышний поручил собирать возносимую Себе хвалу.

* * *

Атеисты кичатся своей информированностью, верующие - высокими связями.

* * *

Вы не подумайте, что у ангела Скромности совсем нет крыльев - просто они не бросаются в глаза.

* * *

Иногда мне кажется, что Бог - это солнце, вера в него - радуга, религиозное чувство - теплый дождь, а душа человека - плодородная почва, жаждущая влаги и света. И как-то не хочется думать о миражах, пустынях и болотах.

* * *

Трудно поверить в Бога одновременно всемогущего и вездесущего; пусть для начала будет что-нибудь одно.

* * *

Религиозное чувство похоже на голод: оно приходит только само, и переживается столь же отчетливо.

* * *

Оазис Душевного Равновесия лежит в глубине пустыни Самоограничения, затерявшись в зыбучих песках Несбывшихся Надежд и со всех сторон окруженный миражами Исполняемых Желаний.

* * *

Как бы далеко ты ни ушел, всегда найдется человек, который лучше тебя знает, что такое Бог. В таких случаях самое главное - это вовремя заткнуть себе уши.

* * *

Очень трудно искренне служить Богу. И не потому, что задание трудное, а - искренности не хватает.

* * *

В моей жизни есть смысл, но он меня не устраивает.

* * *

Если тебе совсем уже нечем заняться - попробуй научить тараканов чеканить шаг.

* * *

Тяжек писательский труд! Каждую минуту приходится бороться с родным языком, и не дай Бог победить.

* * *

Поэт, начинающий писать прозой, подобен кондитеру, решившему сварить борщ, - сахару обязательно переложит.

* * *

Настоящие стихи подобны диковинным цветам, растущим высоко в горах, куда не пройдут тяжелый сапог и тупая коса литературного критика.

* * *

Сколько в тебе терпения, можно понять, лишь попав в нестерпимые обстоятельства.

* * *

Иногда следование заветам прошлого является прямым предательством будущего.

* * *

Тяжелая мысль может иногда полностью раздавить человека; и нужно совсем не иметь воображения, чтобы отказать ей в материальности.

* * *

Бытие подобно голландскому сыру: пока ученые изучают форму его дыр, нетерпеливое человечество жадно грызет остальное.

* * *

Пытаясь объять будущее своей мыслью, не уподобляйся молодой матери, тщательно пеленающей младенца в аккуратный сверток: все равно он скоро намокнет.

* * *

Существуют три разновидности секса: биологический, сакральный и социальный, или блядство как таковое.

* * *

Когда судьба ставит тебе палки в колеса, ломаются лишь негодные спицы.

* * *

Мало сравнить себя с архетипом; нужно еще уподобиться ему.

* * *

Эволюционное развитие нередко начинается с того, что прежняя благодать кажется человеку не более чем розовыми очками.

* * *

Если на дороге самопознания тебе встретился Бог, это еще не значит, что ты в конце пути.

* * *

Что такое атеизм? Это философская категория, обобщающая понятие личной безответственности.

* * *

Угодно ли Богу мое стремление к Нему?

* * *

Человек, заявляющий: “Воля Божья состоит в том и в том”, - ставит себя в опасное положение: после смерти Господь спросит с него как с равного.

* * *

Есть книги, которые освобождают читателя, и есть - в которых раскрепощается автор.

* * *

И сколько же надо нагрешить, чтобы Господь наконец явился ко мне в чистом виде!

* * *

Что такое большой человек? Тот, который не проваливается в трещины, образуемые эпохой.

* * *

Монотеизм, глазами язычника, есть не более чем глупое упрямство.

* * *

Что такое богатое воображение? Это воспоминание куриной котлеты о петухе, кричавшем на заборе.

* * *

Что такое верх неблагодарности? Писать Богу кляузы на своего ангела-хранителя пером из его же собственного крыла.

* * *

Чем эффектнее терем Личного Высокомерия смотрится снаружи, тем скромнее его внутренняя отделка.

* * *

Что такое хороший писатель? Тот, у которого украсть - не грех.

* * *

Всю жизнь стремлюсь к самой сути. А что никак не доберусь - так, видно, издалека начал.

* * *

Не ищи Бога слишком ревностно: иначе, найдя, ты не будешь знать, куда от Него деваться.

* * *

Что такое настоящий писатель? Это человек, способный писать письма самому себе так, что их интересно читать другим.

* * *

Арык Самодеятельности, проведенный от реки Творчества к зыбучим пескам Личной Жалости, превращает их в трясину Неутолимой Печали.

* * *

Что такое истинная цельность натуры? Это способность змеи переварить проглоченную лягушку, не вступая с ней в содержательный диалог.

* * *

Выходила правда бороться с кривдою.

- Может ли тень устоять против света? - сказала правда.

- Могут ли чернила не оставить следа на белом листе? - возразила кривда.

Как полезет правда на рожон - тут и одолеет ее кривда.

ВОСТОЧНЫЕ АФОРИЗМЫ

Истории, рассказанные ниже, все до единой не происходили в действительности. Любые совпадения являются поэтому абсолютно случайными и столь же необходимыми.

* * *

Однажды Ходжу Насреддина спросили:

- Правда ли, что ты великий мудрец и постоянно пребываешь в Вечности?

- Иногда, - аккуратно ответил Ходжа.

* * *

Однажды к Ходже Насреддину, поливавшему свой огород, заглянул странствующий дервиш.

- И какой смысл находишь ты в этих овощах? - разочарованно спросил он.

-Подобно тому, как из своих семян вызревают эти огурцы, из глубины твоей сущности вырастают вопросы ко мне, - молвил Ходжа, - и, отвечая на них, я тем самым способствую росту своего урожая.

* * *

- А ты не боишься когда-нибудь сморозить откровенную глупость? - спросил у Ходжи Насреддина скептик.

- Оказавшись по ту сторону ума и не-ума, это перестает быть проблемой, - сказал ему по секрету великий мудрец.

* * *

- Расскажи нам о молитве и медитации, - попросили ученики Ходжу Насреддина.

Ходжа сказал:

- Молитва бывает наивная, профессиональная и искренняя; медитация - упорная и естественная.

Наивная молитва есть обращение к Богу человека, не верящего в Его всеведение.

Профессиональная молитва - это официально одобренная дорога к месту, где когда-то обитал Бог.

Искренняя молитва это реакция человека на прямое вмешательство Бога в его жизнь.

Упорная медитация подобна усилиям пробки опуститься на дно стакана воды.

Естественная медитация это релаксация внешнего “я” после встречи с внутренним.

* * *

- Что ты делаешь, если ученик задает тебе вопрос, к ответу на который не готов? - спросили Ходжу Насреддина.

- Толстого червяка можно склевать в два приема, - заметил мудрец.

* * *

- Что такое религиозное видение? - спросили ученики Ходжу Насреддина.

- Сначала человек прозревает видимый мир, - ответил Ходжа. - Затем он долго и смутно прозревает за видимым миром Бога.

Внезапно он ясно видит Бога.

После этого он долго смутно прозревает за Богом видимый мир.

И наконец он ясно видит и то и другое вместе.

* * *

Как-то вечером Ходжа Насреддин отдыхал на скамейке в своем садике.

- Почему бы тебе не купить телевизор? - спросил его сосед.

Вместо ответа Насреддин постучал кончиком согнутого указательного пальца себе по лбу.

Сосед, и раньше подозревавший о существовании третьего глаза у знаменитого мистика, нисколько не обиделся.

* * *

Однажды Ходжу Насреддина спросили: как можно сочетать эгоизм и альтруизм?

- Очень просто, - ответил мудрец. - Посмотрите на Землю, как она вращается вокруг своей оси и одновременно - вокруг Солнца!

* * *

Однажды сосед заглянул к Ходже Насреддину и обнаружил его в саду, пропалывающим большую клумбу с красными и белыми розами.

- Можешь ли ты, наконец, объяснить мне, что такое свобода воли? - спросил сосед.

- Очень просто, - ответил Ходжа. - Ты видишь эту клумбу? Каждый вечер я сажаю в нее новую розу: белую, если в этот день я полагаюсь на Аллаха, и красную, если Он полагается на меня.

* * *

Однажды сосед зашел к Ходже Насреддину в весьма расстроенных чувствах.

- Я сегодня подумал, - сказал он, - зачем вообще молиться, просить Аллаха о том, о сем... неужто Он Сам не знает, что мне лучше или хуже?

- Аллах точно знает, - ответил Ходжа. - Вопрос в том, знаешь ли это ты.

* * *

- Учитель! Не слишком ли щедро разбрасываешь ты перед нами семена Вечной Мудрости? - спросили ученики.

- Это плевелы, - успокоил их мастер.

* * *

Мартышка моего Легкомыслия любит качаться на лианах Благоразумия.

* * *

- Как мне достичь озарения? - спросил Ходжу Насреддина сосед.

- А что ты собираешься делать сегодня? - спросил Ходжа.

- Я буду копать арык.

- Торжествуя победу своей самости над его сущностью? А ты попробуй, наоборот, растворить свое “я” в “я” арыка - и даже не заметишь, как дойдешь до реки и соединишься с океаном мирового “я”, - посоветовал мудрец.

* * *

- Точно ли медитация помогает достичь просветления? - спросил ученик.

Учитель ответил:

- Как ты считаешь, когда волк ближе к Богу: алчно преследуя ускользающую от него добычу или спокойно переваривая ее в своем логове?

* * *

- Ты не боишься, что ученики сделают из тебя идола? - спросил сосед Ходжу Насреддина.

Ходжа нежно погладил своего ишака и положил перед ним большую охапку травы.

* * *

- Что делать, если ко мне во время медитации приплывают посторонние мысли? - спросил ученик.

- Если мои, то ничего страшного, - ответил учитель.

* * *

- О мой мастер! - воскликнула ученица. - Я страстно жду прихода всепоглощающей Любви, но в то же время боюсь, что она проглотит меня целиком.

- При первом же появлении смело бросай ей в пасть свой страх, - посоветовал учитель, - и она несомненно им подавится.

* * *

- Как отличить истинного учителя от ложного? - спросили Ходжу Насреддина.

- Учитель - это зеркало, - объяснил мудрец. - Если он настоящий, вы увидите свое отражение, если нет - красивую раму.

* * *

- Правильно ли я понимаю, что ум и искренность несовместимы? - спросил ученик.

- Ты хочешь получить правильный или искренний ответ? - уточнил мастер.

Ученик разозлился.

Мастер улыбнулся.

* * *

Кораллы Сомнения прочно держат остров моего Эго в океане мирового “я”.

* * *

- Учитель, что больше мешает моему продвижению: ум или тупость?

- Твой ум и моя тупость.

* * *

- Учитель! Мое эго никак не хочет в тебе растворяться!

- И слава Богу!

* * *

Однажды под проливным дождем сосед спешил мимо дома Ходжи Насреддина и увидел мудреца неторопливо поливающим свой огород.

- Но что ты делаешь? - изумился сосед.

- Осуществляю единство мира, - объяснил Ходжа. И добавил: - Что наверху, то и внизу.

* * *

Однажды сосед зашел к Ходже Насреддину и увидел его поливающим свой огород из лейки.

- Почему бы тебе не купить шланг? - предложил сосед.

- Если бы мои овощи впитывали влагу так же жадно, как ученики - мудрость, я бы давно это сделал, - пояснил ему мудрец.

* * *

- Скажи о главном, - попросили ученики.

Мастер поднял руки к небу и топнул ногой.

Ученики растерянно переглянулись и повторили его жест.

Поднимался ветер.

* * *

Пока объятия дивана кажутся тебе слаще Божественных, в графе “вероисповедание” можешь смело писать: холост.

* * *

- Во время медитации мои мысли не плывут подобно облакам, а врываются хищными зверями и терзают меня своими когтями и клыками, - пожаловался ученик.

- Разреши крови свободно вытекать из твоего эго, - посоветовал мастер, - и они в ней захлебнутся.

* * *

- Иногда я как будто ясно вижу Бога в окружающем мире, - пожаловался ученик, - а иногда Он словно скрывается от меня.

- Ну, я тоже иногда ухожу спать, - утешил его мастер.

* * *

Ходжа Насреддин вычесывал репейник из хвоста своего ишака.

- Как же ты его любишь! - восхитился сосед.

- Не люблю, а приближаю к Абсолюту, - уточнил мудрец. - С этими колючками он чересчур атрибутивен.

* * *

- Тебе хорошо, о мой мастер! - воскликнула ученица. - Ты просветлен, осознан, нашел смысл своей жизни. А каково нам, глубоко спящим под теплым одеялом своего эго?

- Опустись на самое дно неглубокого пруда своего мировосприятия, - предложил мастер, - и пойми не умом, а сердцем: мой смысл жизни - в вас, ваш - во мне; так кому, спрашивается, больше повезло?!

* * *

Долго гонялся лев Гордыни за свиньей Эгоизма, однако она всякий раз легко пряталась от него в чаще Глухой Апатии. Но однажды ему удалось-таки подстеречь ее у водопоя на реке Наслаждений.

Отступать было некуда.

- Ты меня не ешь, ты меня лучше полюби, - молвила свинья, пристально глядя в глаза льву. - Я нарожаю тебе отличных детей!

Не отводя от нее зачарованного взора, лев медленно вошел в реку и, погрузившись в ее воды, обернулся громадным кабаном.

Потомство пары удивило все джунгли своими достоинствами.

- Вот что значит свежая кровь! - говорила счастливая мать.

* * *

Болото моего Безделья обрамлено кувшинками Мелких Добродетелей.

* * *

Однажды сосед зашел к Ходже Насреддину в расстроенных чувствах.

- Мне кажется, у меня появился комплекс неполноценности, - мрачно заявил он.

- Ничего страшного: просто удав твоего Самомнения запутался в собственных петлях, - утешил его Ходжа.

* * *

Ходжу Насреддина спросили:

- Нужно ли развивать гибкость тела?

- Если одной ногой идешь по жизненному пути, а другой - по духовному, быстро сядешь в шпагат, - ответил мудрец.

* * *

- Что такое религия? - спросили ученики Ходжу Насреддина.

- Попытка заасфальтировать Дорогу Жизни, - ответил Насреддин.

* * *

Однажды к Ходже Насреддину пришел странствующий дервиш.

- Я много слышал о тебе, - сказал он, - и хочу стать твоим учеником. Но сначала ты должен доказать мне, что служишь Аллаху, а не шайтану.

Насреддин вскочил задом наперед на своего ишака и сильно дернул его за хвост. Ишак заревел, а Ходжа стал корчить страшные рожи и улюлюкать. Потом он слез с ишака и сказал потрясенному гостю:

- Вот видишь, мы вдвоем с ишаком так старательно его звали, и все понапрасну. Видно, шайтан меня здорово недолюбливает.

- Я п-передумал, - с трудом выговорил дервиш и быстро скрылся из виду.

* * *

Однажды к Ходже Насреддину пришел старый философ и сказал:

- Я всю жизнь читал Коран и другие ученые книги. Но теперь я хочу все это пережить.

Ходжа с сожалением посмотрел на него и спросил:

- Скажи, ты когда-нибудь видел крылатых гусениц?

* * *

- Речь лука - стрелы, - сказал учитель. - Речь флейты - музыка. Но что такое речь человека?

Молчание было ему ответом.

* * *

- Как отличить Божественные видения от простых галлюцинаций и прелестей шайтана? - спросил Ходжу Насреддина юный мистик.

- Протри свой третий глаз и взгляни в будущее, - посоветовал мудрец. - Если потомки тебя канонизируют и объявят пророком, значит, ты зришь Божественное; если начисто забудут, то это обычные глюки, а если в торжественной обстановке сожгут на костре, то ты в сетях у шайтана.

* * *

- Зачем Абсолют творил проявленный мир? - спросил у Ходжи Насреддина философ.

Ходжа переменился в лице.

- Замолчи, несчастный! - закричал он в ужасе. - А вдруг Он сейчас явится и лично ответит тебе?!

* * *

Курица Ходжи Насреддина перестала нестись, и он попросил соседа, направлявшегося на базар, купить ему петуха. Петуха на базаре не оказалось, и сосед, подумав, взял вместо него корзину яиц. Увидев яйца, Ходжа с неудовольствием сказал:

- Я просил один горластый микрокосм, а не два десятка бесхвостых!

* * *

- Что есть Истина? - спросили ученики Ходжу Насреддина.

- То, что не дает небу упасть на землю, - пожав плечами, ответил мудрец.

* * *

- Зачем монаху нищета? - спросили ученики Ходжу Насреддина.

- Затем же, зачем младенцу подгузник, - ответил Ходжа. - Когда главные правила духовной гигиены освоены, можно смело надевать штанишки и платьица.

* * *

- Ты живешь в своем доме, - сказал сосед Ходже Насреддину, - едешь на ишаке на базар, беседуешь с учениками в чайхане. Но свободен ли ты в этом?

- Свобода благоверного - в Коране, - ответил мудрец. - Свобода ветра - в пространстве. Свобода орла - в крыльях. Свобода узника - в цепях и решетке. Разница лишь в уровне комфорта.

* * *

- Вот к тебе идут люди с вопросами, сомнениями, - сказал Насреддину скептик, - и ты им отвечаешь. Не грех ли это высокомерия?

- Боюсь, я не смогу тебе ответить, - сказал Ходжа.

* * *

К Ходже Насреддину пришел утомленный дорогой дервиш и сказал:

- О учитель! Я долго шел по пути Любви, но в нем не оказалось Истины. Тогда я стал искать Истину, и нашел ее, но не обнаружил в ней Любви!

- Ты два раза прошел по одной дороге, - молвил Ходжа, - просто смотрел в разные стороны.

* * *

- Что делать с обидой? - спросили ученики Ходжу Насреддина.

- Обида бывает Малая, Средняя и Большая, а также Острая и Хроническая, - объяснил мудрец. - Все эти обиды суть разновидности болезни и требуют каждая своего лечения.

Малая Острая Обида похожа на укус слепня - ее лучше всего не заметить, подобно тому, как слон не обращает внимания на вопли обезьян.

Средняя Острая Обида может заставить человека пошатнуться; она подобна рыси, прыгающей с дерева на спину оленя. К такой Обиде следует развернуться лицом и победить ее в открытой схватке оружием Мудрости и Самоотречения, усмиряя ее подобно тому, как всадник укрощает норовистую лошадь.

Большая Острая Обида подобна стреле, поражающей воина и на время повергающей его в беспамятство. Такому человеку нужны помощь и сострадание, а иногда и крепкие путы, как обезумевшему от боли медведю.

Малая Хроническая Обида подобна постоянно гноящейся царапине, про которую человек может забывать, хотя она отравляет его подобно гнилой воде из болота. У этой Обиды важно найти ее Корень, после чего она превращается в Острую, а затем исчезает.

Средняя Хроническая Обида подобна ядовитой змее, свившей себе гнездо в сердце человека и отравляющей своим ядом всю его душу. Однако человек незаметно для себя привязывается к этой змее, тем более что она поддается дрессировке. Ее нельзя выгнать, иначе как договорившись с ней по-хорошему и поселив на ее место основательную Добродетель.

Большая Хроническая Обида поглощает человека целиком, подобно тому, как удав заглатывает овцу и не спеша переваривает. Единственный выход здесь - полное преображение, подобное превращению куколки в бабочку.

* * *

- Как мне пересесть с ишака Эго на жеребца Духовности? - спросил ученик Ходжу Насреддина.

- Для этого нужно пересечь пустыню Самоотречения на верблюде Смирения, - ответил мудрец.

* * *

- Иногда мне кажется, что Аллах играет со мной в прятки, - пожаловался Ходже Насреддину ученик.

- Не в прятки, а в жмурки, - объяснил ему Ходжа.

* * *

- Как отличить истинное чувство собственной значимости от ложного? - спросили ученики Ходжу Насреддина.

- Представьте себе караван верблюдов, идущий по пустыне, - предложил Насреддин. - Кем вы себя ощущаете?

- Первым верблюдом! - воскликнул один из учеников.

- Хвостом последнего, - сказал другой.

- Безжалостным солнцем, - молвил третий.

- Погонщиком, - проговорил четвертый.

- Барханом, - предположил пятый.

- Аллахом, сотворившим пустыню и караван, - вымолвил шестой.

- Я есть я, - заявил седьмой ученик, - и причем тут верблюды?!

* * *

Даже Абсолют перед тем как стать чем-то, долгое время был Ничем.

* * *

- Учитель! - обратился к Ходже Насреддину ученик. - Я столь непоследователен, противоречив, постоянно колеблюсь между любовью и ненавистью, сомнением и верой, нежностью и непримиримостью, а порой откровенно колюч. Не трудно ли тебе со мной?

- Взгляни на этот куст чертополоха, - ответил Ходжа. - Он зелен, запылен, украшен чудесными цветами и весь в острых шипах - но служит моему ишаку превосходной пищей.

* * *

- Я буквально разрываюсь между любовью к себе и к людям, - пожаловался Ходже Насреддину юный мистик.

- Просто ты не считаешь себя человеком, - заметил Ходжа.

* * *

- Как ты отбираешь себе учеников? - спросили Ходжу Насреддина.

- Я готовлю себя к встрече с ними, - ответил Ходжа. - И они охотно идут на готовенькое.

* * *

- Встречал ли ты в жизни людей, чья мудрость превосходила твою? - спросили ученики Ходжу Насреддина.

- Встречаю каждый день, - ответил Ходжа. - Однако не всегда хватает ума это понять.

* * *

- Не боишься ли ты, что знание, которому ты учишь, может быть использовано во зло? - спросил Ходжу Насреддина скептик.

- Боюсь, мне лучше тебе не отвечать, - сказал Насреддин.

* * *

- Ты говоришь все притчами да иносказаниями, - упрекнул Ходжу Насреддина скептик. - А почему бы не сказать прямо?

- Иди к Богу, - ответил Ходжа.

* * *

- Чем отличается ум от мудрости? - спросили ученики Ходжу Насреддина.

- Ум подобен мечу в руках воина, - ответил Ходжа, - а мудрость - его умению вести бой.

* * *

К Ходже Насреддину зашел сосед.

- Что-то давно тебя не было видно, - приветствовал его Ходжа.

- В глубоком уединении я проращивал в себе семена Добродетелей, - сумрачно сказал сосед. - Взошли все засеянные, кроме Мудрости и Милосердия.

- Ты забыл удобрить почву навозом ишака Жизненного Опыта, - предположил Ходжа.

* * *

- Учитель! Я пришел к тебе! - закричал, бросаясь к Ходже Насреддину, юный мистик.

- “Я” уже пришло, ты - еще нет, - мягко поправил его Ходжа.

* * *

- Хорошо ли живется ученикам под твоим игом? - спросил Ходжу Насреддина скептик.

- Не хуже, чем под собственным эгом, - уверил его Насреддин.

* * *

- Приближает ли ученость к Богу? - спросили Ходжу Насреддина.

- Кто ближе к горизонту: верблюд или ишак? - ответил Ходжа.

* * *

- Чему ты меня учишь?! - в отчаянии воскликнул ученик.

- Ничему, - спокойно ответил мастер.

- Каков вопрос - таков ответ? - подозрительно уточнил ученик.

Мастер промолчал.

Ученик разозлился.

* * *

- Я так не уверен в себе, - пожаловался ученик.

- Отправь Кролика своей неуверенности в пасть удава Медитации, - посоветовал мастер.

- А он не подавится?

* * *

- Что значит быть в миру, но не от мира? - спросил сосед Ходжу Насреддина.

- Мир с его страстями подобен злобному джинну, просидевшему в заточении не одну тысячу лет, - сказал Ходжа. - Мудрец всегда носит его с собой: надежно запечатанным в бутылку Отрешенности.

* * *

Ходжа Насреддин сидел с учениками в чайхане; его ишак пасся рядом в кусте чертополоха.

- Объясни нам, что значит жить здесь и сейчас, - попросили ученики.

Ходжа поднялся, вскочил на ишака и ударил его пятками по бокам.

Ишак не сдвинулся с места и продолжал жевать чертополох.

Насреддин слез с ишака и стал что было сил тянуть его за узду.

Ишак уперся всеми четырьмя копытами и не сдвинулся с места, продолжая жевать чертополох.

Ходжа, утирая пот со лба, сел рядом с учениками и стал выжидательно смотреть на ишака.

Наконец ишак доел чертополох и подошел к Насреддину. Ходжа сел на него и поехал домой.

- До свидания! - крикнул он ученикам.

* * *

- Расскажи нам о ревности, - попросили ученики Ходжу Насреддина.

- Ревность - это реакция человека на те формы Божественной любви, которые в данный момент его не устраивают, - объяснил мудрец.

* * *

Сосед зашел к Ходже Насреддину в некотором смущении.

- Мне кажется, в своих отношениях с Аллахом я перехожу опасную грань: начинаю Ему противоречить, - сказал он.

- Это невозможно, - ответил Ходжа. - А ты подслушал перебранку своего эго с шайтаном.

* * *

- Что является признаком истинного религиозного опыта? - спросили ученики Ходжу Насреддина.

- Острое ощущение своей человечности, - ответил мудрец.

* * *

- Очень боюсь впасть в соблазн дуализма, - признался сосед Ходже Насреддину.

- По-настоящему един лишь непроявленный Абсолют, - успокоил его мудрец.

* * *

- Когда можно быть уверенным, что ты встал на Путь? - спросили ученики Ходжу Насреддина.

- Когда исчезает разница между самопознанием и самовыражением, - ответил мудрец.

* * *

- Зачем нужна философия? - спросили ученики Ходжу Насреддина.

- Повседневную жизнь можно уподобить длинной шерсти, а философию - густому подшерстку Шкуры Бытия, надежно отделяющей человека от Бога, - ответил мудрец.

* * *

- Познал ли ты самого себя? - строго спросил учитель.

- Сначала я должен познать самого тебя, - преданно ответил ученик.

* * *

- Что такое гордыня? - спросили ученики Ходжу Насреддина.

- Месть выброшенного на помойку эго, - ответил Ходжа.

* * *

- А не является ли твое обучение манипуляторством? - спросил Ходжу Насреддина скептик.

- Я, конечно, езжу на своем ишаке, - подумав, сказал Ходжа, - но никогда не уверяю, будто он - благородный конь.

* * *

- Не празднует ли себя в твоих учениках твое эго? - спросил Ходжу Насреддина скептик.

- Бывает, но редко, - ответил Ходжа, внимательно взглянув на собеседника.

* * *

- Обладает ли твой ишак природой Будды? - спросил Ходжу Насреддина юный мистик.

- Разумеется! - воскликнул Ходжа. - Перед тобой - племянник Абсолюта!

* * *

- Как можно бороться с ленью? - спросил ученик Ходжу Насреддина.

- Иногда помогает сила воображения, - ответил Ходжа. - Вот, например, ты лежишь, не в силах встать с кровати. Представь, что океан мирового “я” выходит из берегов и заливает пол твоей комнаты. К тому времени, как вода достигнет твоего носа, ты или встанешь, или захлебнешься, или просветлишься.

* * *

- Расскажи нам про унижение, гнев и гордость, - попросили ученики Ходжу Насреддина.

Ходжа сказал:

- Ящерицей Унижения оборачивается низшее “я”, когда чувствует приближение высшего.

Себе на помощь она зовет индюка Гнева, который, грозно поднимая гребень, говорит: кулды-кулды.

Потом вперед выходит павлин Гордости и веером распускает разноцветные перья хвоста Личной Значимости.

А высшее “я”, терпеливо дождавшись конца этого представления, принимается за работу.

* * *

Ходжа Насреддин пропалывал свой огород.

- Скажи, тебе не жаль преждевременно уходящих из жизни сорняков? - спросил его сосед.

- Я выбираю лишь те, чья карма подошла к концу, - объяснил мудрец. - А карма овощей созреет ближе к сентябрю.

* * *

- В чем причина твоей скромности? - спросили Ходжу Насреддина.

- Верблюд моего Самомнения ни за что не встает на колени, - объяснил мудрец, - поэтому мне не удается на него влезть.

* * *

- С чего начинается самовоспитание? - спросили ученики Ходжу Насреддина.

- Когда человек понимает, что скромность не бывает ложной, а величие - истинным, - ответил мудрец.

* * *

- Скажи, что такое карма? - спросили ученики Ходжу Насреддина.

- Карма есть понятие противоположное свободе, - объяснил мудрец. - Например, корова обречена родиться с рогами и выменем, и в этом ее карма. При виде человека она может начать бодаться или доиться, и в этом его свобода.

* * *

- Что такое зависть? - спросили ученики Ходжу Насреддина.

Ходжа сказал:

- Зависть есть форма переживания человеком единства мира. Для нее характерно выведение сознания за пределы эго.

Низшая ступень зависти - “черная” - возникает, когда эго полностью отрицает недоступный, но желаемый объект.

На второй ступени находится “белая” зависть, когда эго идентифицируется с желаемым объектом.

Третья ступень развития зависти - это поклонение желаемому объекту как идолу.

И лишь немногие достигают четвертой ступени, когда зависть полностью растворяется в любви к Единому.

* * *

- Учитель! Не слишком ли много вопросов мы задаем тебе? - спросили ученики Ходжу Насреддина.

- Какой же крокодил сочтет свою зубастость чрезмерной? - удивился Ходжа.

* * *

- Чем отличается истинный энтузиазм от ложного? - спросили ученики Ходжу Насреддина.

Ходжа сказал:

- Ураган Ложного Энтузиазма ломает мачты и рвет паруса ладьи Намерения, сажая ее на рифы Неучтенных Препятствий и сбивая с курса на остров Намеченной Цели.

Истинный Энтузиазм подобен могучему стволу пальмы Устремленности, неуклонно возносящему кокосы Добродетели в небеса Богоугодных Свершений.

* * *

- В каких случаях следует просить у Аллаха защиты? - спросили ученики Ходжу Насреддина.

- Чувствуя Его приближение, - ответил мудрец.

* * *

- Расскажи о скептиках, - попросили ученики Ходжу Насреддина.

Ходжа сказал:

- Скептицизм бывает здоровый и непреклонный.

Здоровый скептицизм подобен узде, которой человек укрощает жеребца своего Энтузиазма.

Непреклонный скептицизм подобен лопате, которой человек роет яму на пути этого жеребца, не сумев с ним справиться.

* * *

- Нужна ли культура религиозному человеку? - спросил сосед Ходжу Насреддина.

- Культура есть искусство тонкостей, - ответил мудрец, - а тончайшая тонкость - Бог.

* * *

- Не является ли самопознание разновидностью эгоцентризма? - спросил Ходжу Насреддина сосед.

- Высшее “я” признает все пути познания себя, - ответил Ходжа, - а эго - единственный: самолюбование.

* * *

- Скажи нам, что такое авторитет, - попросили ученики Ходжу Насреддина.

- Авторитет - это суррогат, - ответил Ходжа. - Мелкая монета для нищего, костыль для хромого, корсет для стареющей красавицы.

* * *

- Есть ли у тебя вера? - спросил Ходжу Насреддина скептик.

- А что, завидно? - отозвался великий мистик.

* * *

- С чего начинается любовь в Богу? - спросил сосед Ходжу Насреддина.

- С момента, когда богопознание перестает быть богоборчеством, - ответил мудрец.

* * *

- Противен ли Богу атеизм? - спросили Ходжу Насреддина.

- В той мере, в какой Он дорожит Своим авторитетом, - ответил Ходжа.

* * *

- Нужна ли святому честность? - спросили Ходжу Насреддина.

- Да, если он хочет правильно измерять свое расстояние до Бога, - ответил великий мистик.

* * *

- Закрыта ли дорога к Богу для человека, равнодушного к своим близким? - спросили у Ходжи Насреддина.

- Близкие - не единственный путь ко Всевышнему, - ответил мудрец, - хотя и самый близкий.

* * *

К Ходже Насреддину зашел юный мистик.

- Отрешаясь от мирских забот, - сказал он, - я чувствую удивительную легкость - но через некоторое время мне начинает и чего-то не хватать.

- Этим ты отличаешься от ангелов, - заметил Ходжа. - А вместо крыльев Господь благословил тебя башмаками.

* * *

- Что делать, если я не чувствую Божественного присутствия? - спросил сосед Ходжу Насреддина.

- Ощути как Божественный подарок Его временное отсутствие, - предложил мудрец.

* * *

- Объясни нам, что такое философия, - попросили ученики Ходжу Насреддина.

- Философия есть искусство глубокого понимания, - ответил Ходжа. - Взгляните, к примеру, на моего ишака. С точки зрения прохожих, я езжу на нем. Я сам, учитывая его нрав, полагаю, что в гораздо большей степени он ездит на мне. А с философской точки зрения мы неразличимы как предикаты верховой езды.

* * *

- Чем Божественная забота отличается от человеческой? - спросили ученики Ходжу Насреддина.

- Хозяйка, ухаживающая за коровой, запасает ей сено на зиму, - ответил Ходжа. - А Бог, заботясь о той же корове, посылает ее хозяйке младенцев, чтобы нужда семьи в молоке превышала ее потребность в мясе.

* * *

- Почему Законы Бытия так глубоко спрятаны от людей? - спросил Ходжу Насреддина философ.

- Пока ты барахтаешься в Море Жизни на волнах Обыденного Смысла, ветер Мирских Соблазнов плещет тебе в глаза пеной Заблуждения с гребней Личного Эгоизма, так что разглядеть Дно Существования нелегко, - объяснил Насреддин.

* * *

К Ходже Насреддину пришел юный мистик.

- Иногда мне кажется, что в мире нет ничего, кроме Божественной любви, - сказал он, - а иногда она куда-то девается. Какому же чувству верить?

- Если ты веришь Божественному опьянению, - заметил Ходжа, - почему такое недоверие к Его похмелью?

* * *

- Путь, который я избираю, никогда меня не устраивает, - пожаловался Ходже Насреддину ученик. - Сделав по нему два шага, я тут же ощущаю его неистинность.

- Ящерица твоего Сомнения слишком уютно устроилась в Болоте Раздумий, - ответил Ходжа. - Забросай ее кокосами Личной Значимости с пальмы твоей Гордыни.

* * *

- Каким путем лучше идти: Справедливости или Милосердия? - спросили ученики Ходжу Насреддина.

Ходжа сказал:

- В горней Обители Великих Архетипов есть оазис Божественного Присутствия; там влага ручья Милосердия питает корни дерева Справедливости, заботливо укрывающего своей пышной листвой его прозрачные струи от палящего солнца Реальной Действительности.

* * *

- Что делать с постоянно разъедающими душу сомнениями? - спросил ученик Ходжу Насреддина.

Ходжа сказал:

- Попроси макаку Профанации вооружиться топором Здравого Смысла и срубить под корень пальму твоей Гордыни. Окончательного успеха она не добьется, но основательно пропотеет и отчасти очеловечится.

* * *

- По какому признаку можно отличить Будду? - спросил ученик.

- Он не обидится, услышав этот вопрос, - ответил учитель.

* * *

Ученик: Обладает ли собака природой Будды?

Учитель: Обладаешь ли ты, собака, природой Будды?!

* * *

- Про одного человека говорят, что он пустой фантазер, про другого - что у него могучее воображение. В чем же разница? - спросили ученики Ходжу Насреддина.

- Представьте усталого путешественника, медленно бредущего по жаркой пустыне без капли воды, - предложил Ходжа.

Ученики представили.

- А теперь подумайте, о чем он мечтает.

Ученики подумали.

- Так вот, - объяснил Ходжа, - ваш путешественник - воображаемый, а его мечты - фантастические.

* * *

- Нужны ли религиозному человеку долг и совесть? - спросили ученики Ходжу Насреддина.

- Совесть есть песок, которым человек посыпает весьма скользкие ступени Лестницы Богопознания, - ответил мудрец, - а долг - перила этой Лестницы.

* * *

- У кого следует учиться скромности? - спросили ученики Ходжу Насреддина.

- У Бога, сотворившего этот мир, - ответил мудрец. - Он до такой степени не настаивает на авторстве, что даже атеистам оставляет пищу для их заблуждения.

* * *

- Расскажи нам о гневе, - попросили ученики Ходжу Насреддина.

- Гнев - это избыток, - сказал Ходжа. - Гнев солнца - засуха, гнев ветра - ураган, гнев тигра - ярость, гнев ученика - вопросы, гнев учителя - мудрость.

* * *

- Скажи нам, с чего следует начинать самопознание? - спросили ученики Ходжу Насреддина.

- Покормите моего ишака, - предложил мудрец.

* * *

Ходжу Насреддина спросили, в чем разница между философами и учеными.

Ходжа ответил:

- В отношении к истине. Философы за ней охотятся, ученые - питаются.

* * *

Ходжу Насреддина спросили:

- Как отличить истинного пророка от ложного?

- Истинный пророк обращен лицом к Богу и спиной к людям, - ответил Ходжа, - а ложный - наоборот.

* * *

- Учитель! Как мне припасть к источнику Чистой Духовности? - спросил Ходжу Насреддина юный мистик.

- Разрубив на себе лианы Привязанностей, выходи дорогой Медитации из джунглей Мирских Страстей, - предложил Ходжа. - Пройди ущелье Гордого Одиночества и перевал Богоборчества; искупайся в озере Личной Скромности и пересеки пустыню Аскетизма, не доверившись миражам Исполняемых Желаний. Проплыви по реке Творчества от ее истоков на леднике Бесстрастия до устья в океане Нирваны, избежав клыков бегемота Тупого Усердия и не потеряв головы на водопаде Личных Успехов. Раз в год к этому океану прилетает орел Богопознания, который на своей спине и отнесет тебя к желаемой цели.

* * *

- Чем бесстрастие отличается от бесчувствия? - спросили ученики Ходжу Насреддина.

- Ледник Бесстрастия находится высоко в горах Хребта Самоотречения, - объяснил мудрец. - Путь к нему лежит через озеро Личной Скромности, лежащее на плато Эмоционального Равновесия. А варан Бесчувствия водится в зыбучих песках Личной Жалости знойной пустыни Тотального Эгоизма.

* * *

- Как отличить Божественную любовь от любви шайтана? - спросили ученики Ходжу Насреддина.

- Очень просто, - ответил мудрец. - Шайтан любит человека прямо, и это называется страсть, а Бог - косвенно, и это называется благодать.

* * *

- Когда можно сказать, что у человека пробуждается религиозное чувство? - спросили ученики Ходжу Насреддина.

- Когда его верблюду Внутреннего Долга наскучивает пастись у водопада Личных Успехов в роще Обретенных Добродетелей, - объяснил мудрец, - и человек готов пересечь пустыню Аскетизма и взойти на хребет Самоотречения, в снежных вершинах которого вьет гнездо орел Богопознания.

* * *

- Что является главным препятствием для расширения сознания? - спросили ученики Ходжу Насреддина.

- Иллюзия, что оно похоже на устрицу, - ответил мудрец. - В действительности сознание подобно океану, на поверхности которого мельтешат разноцветные рыбешки Повседневных Мыслей, а в глубине медленно и величаво проплывают гигантские киты Научных Теорий и осьминоги Философских Концепций.

1982 -1997


Проект "Аквамарин"

"АКВАМАРИН"

Дорогие друзья!

В издательстве "Аквамарин" в 2002 году вышли в свет:
"Каббала чисел" | "Введение в синастрическую астрологию" | "Покрывало майи, или Сказки для невротиков" | "Искусство общения"

Готовятся к изданию книги
"Высшие архетипы: опыт психологического исследования" и "Лекции по введению в астрологию"

В рамках издательства мы открываем Клуб читателей книг Автора.

***

Издательство "Аквамарин" приглашает к сотрудничеству
- распространителей книг Авессалома Подводного в регионах (Россия, СНГ, Зарубежье).
- водителей со своим автотранспортом в Москве (разовая работа);
- программистов для создания обучающей астрологической программы по методике Авессалома Подводного$
- администраторов домов культуры, пансионатов и домов отдыха для проведения встреч Клуба и семинаров Школы.

- складские помещения для небольших тиражей книг (до 10 тыс. экз);
- офисные помещения.

Присылайте ваши вопросы, предложения и заказы по адресу book@podvodny.ru

Ждем вас!


Avessalom Podvodnii

ВЫСШИЕ АРХЕТИПЫ И ЭЗОТЕРИКА

Тонкий мир и его структуры

Тонкий мир

Что такое тонкий мир? Можно сказать, что это область или пространство, промежуточное между Богом и плотным (физическим) миром. Люди, признающие существование тонкого мира, обычно называются эзотериками; их условно разделяют на мистиков и магов. Мистики представляют себе (и ощущают) тонкий мир как населенный различного рода живыми существами как высшего, так и низшего порядка, разумными с слаборазумными, иногда опасными, но, как правило, идущими на контакт. Маги представляют себе тонкий мир как подчиняющийся точным и постижимым законам, зная и используя которые можно добиваться своих целей, в частности, влиять на плотный мир. Если магов позволительно сравнить с учеными, то мистики подобны поэтам или дрессировщикам диких зверей. Грандиозную панораму тонкого мира как системы трансфизических сфер с их географией, ландшафтами и обитателями нарисовал Даниил Андреев в своем мистическом сочинении-пророчестве "Роза мира".

Инструментом восприятия тонкого мира является человеческая психика. Можно это считать определением психики. У нас есть соматика, то есть физическое тело, которое воспринимает непосредственные воздействия окружающего (плотного) мира, и психика, которая воспринимает воздействия тонкого мира и реагирует на них. Например, слова литературного языка не существуют в реальности. Слову дом соответствует понятие весьма высокого уровня абстракции, ибо никакого объединения существующих, существовавших или будущих домов в физической реальности нет и быть не может, а слово тем не менее существует…

Итак, тонкий мир - это то, что субъективно воспринимается нашей психикой. Пытаясь говорить на объективном языке, мы представляем его населенным ангелами или говорим, что в нем обитают абстрактные идеи - эйдосы, о которых рассказывал Платон, или мы говорим о мыслеформах и астросомах (астральные сущности).

Говоря, что психика представляет собой отражение тонкого мира, мы получаем возможность внятно описывать его явления. Мы говорим, что такое-то явление тонкого мира представляется нам так-то, а ощущает человек его таким-то образом. Так мы получаем пусть косвенный и субъективный, но все же реальный способ описания тонкого мира.

Эгрегор

В средние века эгрегорами называли ангелов церквей. Сейчас в эзотерике это понятие определяется шире, а именно: эгрегор - сущность тонкого мира, которая соответствует данному человеческому коллективу; таким образом, мы можем говорить об эгрегорах религий и религиозных направлений, а также об эгрегорах семьи, государства, этноса и т.л. Был, например, такой очень специфический эгрегор российской интеллигенции. Сейчас ситуация изменилась, и этот эгрегор изменился не только качественно, но и вообще перестал существовать как невидимая общность культурных людей, противостоящих государству. В наше время вы можете, конечно, быть в чем-то несогласным с государством, но ваше несогласие будет носить чересчур личный характер, и объединиться с людьми, недовольными, как и вы, вам будет затруднительно. Когда государство попирает элементарные свободы: самовыражения, собрания, слова - тогда естественно, то те люди, которым эти свободы нужны, объединяются в один эгрегор. И сейчас такого эгрегора нет; это не значит, что нет интеллигенции, но у нее как бы другое социальное, моральное и энергетического положение.

Каждому человеку приходится время от времени ощущать прямое влияние со стороны своего коллектива. Например, если на вашу страну нападают захватчики, то вы чувствуете энтузиазм, касающийся необходимости защиты своей страны, и это происходит не потому, что в газетах печатаются определенный лозунги - вы чувствуете это гораздо более лично, изнутри. Или другой пример: когда в вашей семье происходят события, связанные с успехом кого-то из ее членов, вы радуетесь не только за него, как бы вы радовались за своего друга, но чувствуете душевный подъем, который связан именно с жизнью вашей семьи в целом. Таково, например, переживание молодых супругов, у которых появляется первый ребенок. Это не только переживание того рода, что у них теперь есть сын или дочь. Это переживание особенного пространства, которое очень тесно касается обоих родителей. По-настоящему семья формируется, когда в ней появляются дети: тогда начинает образовываться весьма определенная, хотя и не всегда выражаемая в словах, но очень отчетливо ощущаемая этика семейного эгрегора. Эта этика связана прежде всего с его выживанием, то есть этично то, что поддерживает его жизнь и. В частности, жизнь членов его семьи.

У каждого эгрегора есть определенные функции: в частности, он защищает своих членов и заинтересован в их определенном развитии (и нередко не заинтересован в другом из развитии), и бдительно смотрит за пересечением своих границ.

Например, бывают семьи разных видов. Есть семьи, отличающиеся тем, что когда вы в них входите, вам кажется, что на пороге вас внимательно осматривают и обыскивают, и находясь в таком доме, вы не чувствуете себя свободными в своем самовыражении и должны вести себя совершенно определенным образом - и вы с облегчением вздыхаете, когда вы из него выходите, - но в то же время вы там можете и что-то важное для получить. С другой стороны, бывают семьи более аморфные и более открытые, куда можно приходить в любом виде, практически не подвергаясь таможенному досмотру на входе. В разных семьях есть разные правила входа и выхода, то есть пересечения границ семейного пространстве. За вход в пределы некоторых семей надо платить, и если вы не совершите эту плату в виде продуктов, цветов, подарков или новостей определенного рода, то с вас ее снимут в виде вашей личной энергетики, и вы это отчетливо почувствуете, когда получите, например, косой взгляд, который отрежет от вас кусок вашей ауры, и когда вы уйдете восвояси, вам будет очень нехорошо - и морально, и физически.

Таким образом, у эгрегора есть определенный инструментарий, есть определенный границы и определенная этика - как для членов этого эгрегора, так и для чужеземцев, которые в него входят; эгрегор может дать определенную защиту человек, если он выходит за границы своего коллектива (например, с дипломатической миссией). Словом, каждый эгрегор - это целое государство в тонком мире, со своими определенными законами, и чем человек их точнее знает и тщательнее соблюдает, тем легче ему с этим эгрегором строить отношения, потому что здесь, как и в законодательстве, действует принцип, согласно которому человек отвечает за нарушение законов независимо от того, известны они ему ли нет. А если неизвестны, то ты должен их интуитивно чувствовать, а иначе тебе же хуже.

Архетип

Эпоха определяется господствующими мифами. Обычно глубинные наиболее информативные структуры времени спрятаны. Но иногда, в эпохи кардинальных изменений, самые главные, самые существенные черты бытия, которые казались его основным содержанием, вдруг как-то бледнеют, делаются прозрачными, и сквозь эту прозрачность мы можем увидеть более глубокое, более фундаментальное содержание, которое является сутью внешнего облика. А потому воспользуемся случаем и посмотрим на происходящее вокруг нас чуть более внимательно, чем этого требует решение ежедневных, сиюминутных наших проблем.

Итак, еще раз, чем определяется время? В первую очередь мифами, которые так или иначе отражаются в общественном сознании и общественном подсознании, и которые несут в себе, в частности, небольшую информацию, преломляющуюся, однако, самыми различными способами в разных обществах и в сознании и судьбах разных людей.

Мы говорим о мифах, или мы говорим, пользуясь термином Карла Юнга, об архетипах, которые формируют общественное сознание и подсознание. Термин архетип ввел в психологическое и, сейчас уже можно сказать, в общекультурное употребление знаменитый психолог ХХ века Карл Юнг, который первоначально был учеником З. Фрейда, но впоследствии стал разрабатывать свою собственную концепцию, существенно отходящую от канонического фрейдизма.

Архетип по Юнгу - это универсальный мифологический сюжет, то есть такой сюжет, который повторяется во всех или, по крайней мере, во многих мировых культурах - естественно, с какими-то вариациями. Так это понимал и обрисовывал Юнг, но сам же он расширил понятие архетипа, и оно употребляется в более широком смысле, как достаточно высокая по уровню своей абстракции идея, которая воплощается в конкретных жизненных сюжетах, как глобальных, то есть разворачивающихся на протяжении всей жизни человека, так и локальных, которые могут разыгрываться в течение года, в течение месяца или даже нескольких минут. Таким образом, архетип формирует определенный жизненные сюжеты, и он же отражается в психике как набор определенных психологических склонностей. Архетипы чаще всего представляются в виде мифов или сказочных сюжетов и характеров сказочных и мифологических героев. В жизни обычных людей архетипа проявляются в виде определенных ролей, которые берет на себя человек, нередко этого не замечая. Большую работу по изучению архетипов провел сам Юнг, который собрал и проанализировал множество мифов самых различных религий и народов. В нашей стране аналогичную работу, хотя и с иными целями, провел исследователь В. Я. Пропп, который написал большое исследование, касающееся сравнительного изучения сказок разных народов; см. его книгу "Исторические корни волшебной сказки", где сказочные сюжеты соотносятся с обрядами инициаций (то есть посвящением юношей в мужчин), которые были повсеместно приняты в первобытном обществе.

Сюжет спасения

Рассмотрим, например, сказочный сюжет, который в большой степени характерен для культура последних столетий и является для нее архетипическим. Это сюжет рыцаря, спасающего принцессу от гибели в когтях или зубах чудовища - многоголового змея, огнедышащего или не огнедышащего. Как архетип этот сюжет может привлечь человека на любую из представленных в нем ролей. Это может быть роль героя - Ивана-царевича, или его помощника (Серого Волка), или роль принцессы, или же Змея-Горыныча. Если говорить о глобальном жизненном сюжете, то как можно назвать человека, который идентифицируется с Иваном-царевичем? Эта роль может быть названа ролью Спасителя. Если человек (а это очень распространенный вариант) идентифицируется с принцессой, то эту роль можно назвать Жертвой. Иногда человек идентифицируется с Серым Волком, эту роль можно понимать по-разному, например, как роль Слуги, или Помощника Добрых Сил. Когда мы идем голосовать за кандидата в президенты, который представляется нам носителем доброй силы, мы выступаем для него как раз в этой роли - если мы, конечно, надеемся, что он для нас станет действительно спасителем. Четвертая роль - это роль самого Дракона. Человек, который принимает эту роль, как бы берет на себя функцию Критика. По определенным соображениям, принцесса должна быть съедена, не только потому, что она вкусная, но и потому, что так нужно и так складываются обстоятельства, и вполне возможно, что для человека в этой сказке самым симпатичным героем является дракон. Тогда он возьмет на себя и всю жизнь будет исполнять роль Дракона, хотя, возможно, не станет уголовным преступником и никого не съест. Эта роль может воплощаться более символически или, скажем так, в другой модальности. (Тема модальностей тесно связана с темой архетипов и встретится в дальнейшем еще не раз.) И, наконец, пятая роль, звучащая в нашей сказке как второстепенная, но в жизни весьма распространенная, это роль старшего брата Ивана-царевича, или роль Рыцаря-Неудачника, пожираемого Драконом.

Итак, человек принимает на себя определенную роль, и где-то в глубине его сознания этот сюжет закрепляется. Это могло произойти и до его рождения, и вскорости после того, на этот счет есть разные мнения, но большинство психологов согласны в том, что такого рода сюжеты формируются в детстве.

И вот человек начинает жить в соответствии с данной ролью и сюжетом. Он получает определенный опыт как положительный, так и травматический; у него случаются положительные переживания, формируются определенные идеалы, у него возникают неприятности, сложности, и в итоге формируется определенный психотип, то есть особенности характера, которые сопутствуют его жизненному сюжету и в большой мере его предопределяют.

Например, какие черты свойственны Ивану-царевичу, человеку, который по жизни идет в роли Спасителя? Очевидно, у него будет сильная настроенность на ситуации человеческого или социального неблагополучия, то есть он будет остро реагировать на эти ситуации, они его будут привлекать и казаться чрезвычайно интересными. Наоборот, ситуации, где спасать некого, оставят его равнодушным, он пройдет мимо, не обращая на них внимания. С другой стороны, у него будет интерес к своему будущему врагу, так что он будет как-то приглядываться к племени драконов, и если не заметит живых, то на роли драконов у него окажутся определенные человеческие типы или социальные ситуации. Таким образом, у него будет с детства формироваться настройка на его будущего врага и, с другой стороны, на тот тип людей и ситуаций, которых он будет спасать от беды. Они будут привлекать его внимание, хотя ему не совсем будет понятно, почему это происходит, так как очевидной логической мотивации пи этом может и не быть, поскольку человек - существо рациональное в меньшей степени, чем нам хотели бы представить или чем мы сами хотели бы думать.

Почерк архетипа

Типичный пример: вы встречаетесь с каким-то человеком, разговариваете с ним и чувствуете к нему определенную симпатию или, наоборот, антипатию, которые не соответствуют реальному содержательному аспекту ваших отношений. О чем это говорит? Может быть, он вписывается в ваш сюжет, и тогда у вас обязательно возникнет к нему эмоционально окрашенный интерес: вы можете испытать к нему большую симпатию или антипатию, но если человек в ваш сюжет вообще не вписывается, то вы почувствуете к нему подчеркнутое равнодушие. Например, разговаривая с ним, вы почувствуете, что ваше время утекает между пальцев, и это общение не дает ничего ни вашему уму, ни сердцу. Такая настроенность и такие психологические эффекты, которые возникают буквально у всех людей, определяются глубинной настройкой человека на определенную роль, или архетипический сюжет; и когда в вашей жизни происходят события, психологическая окраска которых несколько не соответствует их социальному смыслу, это как раз и означает, что в вас активизировался ваш жизненный сюжет, который ведет вас по жизни. (В прошлом веке было распространено представление об ангеле-хранителе, который охраняет человека на его жизненном пути; в католичестве оно сохранилось и сейчас. Однако, вероятно, охрана - это незначительная часть функций ангела, который направляет человека по определенному пути и создает определенного рода препятствия или соблазны, когда тот с него сходит.)

Так действует архетип. На что здесь нужно обратить внимание? Ведущий меня сюжет, ведущий меня архетип - это, с одной стороны, самое глубокое содержание моей жизни, которое я осознаю на склоне лет или понимаю в минуты своих высших духовных состояний; этот тот тонкий план развития, который легкими касаниями ведет меня по жизни, наполняя ее особым внутренним смыслом, специфическим лично для меня. Это означает, что когда я исполняю этот сюжет, то для меня смысл моей жизни как особая проблема попросту не возникает.

Однако, кроме того, что этот архетип, этот сюжет, что ведет меня по жизни, есть мое тончайшее, высшее, духовное переживание, кроме этого он еще является ко мне каждый день в виде определенных акцентуаций, например, в виде устойчивого, легкого, как мне может иногда показаться, поверхностного, но весьма не случайного интереса к чему-то, или в виде определенных априорный установок, которые больше относятся к взгляду на мир, чем к способу воздействия на него. Если, например, я живу по сюжету Спасителя, то меня будет интересовать расстановка сил в ситуации, когда я виду, что кто-то обижает кого-то, и меня будет интересовать именно этот аспект ситуации; если же я выступаю в роли Критика или Дракона, то меня будут интересовать совершенно другие ситуации и иные их аспекты. Что есть в жизни у Дракона? У него есть принцесса, которая подлежит съедению, и это главное. Можно считать, что Дракон видит мир, в котором много принцесс, и считает, что мир нужно от них очищать. Вот, например, Критик: он видит в мире массу недостатков, с которыми он должен бороться, но время от времени возникает досадная помеха в виде, по большей части, неудачливых рыцарей, и ими он тоже питается, но здесь, перед тем, как съесть, он должен их победить в неравном бою, и это есть некое развлечение в жизни Критика.

Философия Дракона проста: в мире всегда есть темные места, которые ему, Дракону, нужно высветлять, и попутно они же снабжают его питанием. Есть пассивные темные места, которые он высветляет, как дворник подметает улицу, а бывает, что темное место активно сопротивляется своему высветлению. Такова ситуация, например, у следователя по уголовным или даже гражданским делам: банкир, который плохо платит налоги, будет активно пытаться заметать следы, скрывая свои обстоятельства. Дракон может выступать в роли мусорщика, а может в роли инспектора налоговой службы, но во всех случаях его взгляд на мир будет совершенно определенным, хотя для него самого это будет нечто само собой разумеющееся - при этом он нередко забывает, что другие люди живут по другим сюжетам и их взгляд на жизнь совершенно иной.

Энергия архетипа

Основное открытие, которое сделал Юнг, заключалось не столько в том, что архетип просто имеется, как определенный сюжет, сколько в том, что архетип активен, то есть он обладает определенной энергией. Эта энергия, с одной стороны, почти не ощутима, а с другой - она направляет жизнь человека. Вообще, когда мы говорим о человеке, мы постоянно сталкивается с ситуацией, которая определенно противоречит механистическому взгляду, и поэтому современное сознание воспринимает ее с некоторым трудом. Ситуация заключается в том, что тонкие энергии сильнее, чем более плотные. Например, с одной стороны, человек, обладающей физической силой, особенно в школьном возрасте, имеет преимущества по сравнению с человеком, ею не обладающим. Однако в культурном обществе, где отношения выясняются не путем боксерского поединка, это уже не так. Выясняется, что энергия мысли, интеллекта важнее, чем энергия мускулов. С одной стороны, оказывается, что энергия мысли тоже не есть самая сильная: то, что в обыденной речи называется энтузиазмом, душевная, а также духовная энергия, сильнее, чем энергия мысли хотя это обстоятельство может быть неприятно интеллектуалу. Любой человек знает, что можно сколько угодно рассуждать, думать или мечтать о чем-то, но чтобы события действительно стали происходить, нужна другая, более тонкая энергия. Конечно, думать в какой-то степени тоже нужно, но первичная энергия - это энергия более высокого уровня, чем энергия мысли. Высшая энергия отчетливо проявляется у харизматических лидеров. Харизма в переводе на русский язык означает благодать, и истинные религиозные лидеры наделены особой божественной силой, которая может в мгновение ока повернуть и преобразить жизнь человека, после чего у него появятся и душевные силы, и энтузиазм, и новые физические силы.

Архетип наделен, в первую очередь, высшей (тончайшей, или духовной, или атманической) энергией, которая ведет человека по его жизни в целом, и именно поэтому она столь тонка, что мы не можем, за исключением наиболее продвинутых членов человеческого рода, воспринимать эту энергию достаточно отчетливо. В основном мы воспринимаем ее в виде символов, которые кажутся нам не просто произвольно интерпретируемыми знаками, а именно символами, наполненными более глубоким содержанием, чем можно подумать, просто глядя на их очертания. Таким образом, архетип активен, он посылает постоянные энергетические импульсы, или волны, человеку, который на него настроен. Каждый человек настроен на свои архетипы. Эта настройка определяется в момент зачатия и более точно обозначается в момент рождения (и, вероятно, выбирается судьбой в период, предшествующий зачатию - для тех, кто верит в перевоплощения).

Понятие архетипа в чем-то сродни понятию эгрегора, так как оно касается определенных структур тонкого мира, но и качественно от него отличается. С эгрегором связан реальный и точно обозначенный коллектив. Эгрегор тоже имеет динамическую программу развития, но она вторична по отношению к его статусу бытия. Основная функция эгрегора заключается в том, что он очерчивает социальные границы, то есть он дает людям ощущение "я свои" или соответственно "ты чужой", если это не ваш эгрегор; основная же функция архетипа - не объединяющая, а динамическая, то есть он ведет человека или общество по определенному сюжету, по определенному пути.

Эгрегору соответствует определенная этика, а архетипу… И тут следует определенное многоточие. Дело в том, что динамическая функция архетипа не очень очевидна, он не заставляет нас прямо поступать определенным образом, но делает это косвенно, и обычн6о человеку неясно, какая именно сила говорит ему делать то-то и так-то, а не что-либо еще и совсем по-другому.

Чем выше уровень человека, тем больше у него свобода воли, и это в природе вещей, потому что, например, животное может свободно передвигаться по пространству, а растение прикреплено к определенной точке земли и хотя может, конечно, расти на север или на юг, но корень у него все-таки фиксирован. А человек, особенно на высоком уровне эволюционного развития, отличается еще большей свободой воли, и поэтому напрямую заставить его жить и развиваться в точном соответствии с заданным сюжетом архетип не может. Можно сказать, что архетип не столько вынуждает, сколько побуждает и склоняет.

Модальность и стиль

Как же это происходит? Динамическая функция архетипа проявляется в определенных модальностях, которые свойственны данному человеку. Модальность - в широком смысле - это любое качество, которое может существовать в различных вариантах. Рассмотрим в качестве примера лошадь. У лошади есть четыре ноги, голова и хвост. Четвероногость, хвостатость и головастость - все эти качества не являются модальностями, а модальностями в данном случае являются окраска, быстроходность или, наоборот, тяжеловозность, то есть качества, которые в пределах данного объекта могут варьироваться.

Опыт наблюдения за архетипами показывает, что они проявляются косвенно, а именно в виде совершенно определенных модальностей.

Эгрегор настаивает на этике. Эгрегору мы служим, или, можно сказать наоборот, эгрегор служит нам. Мы отдаем ему определенную энергию, а он, в свою очередь, дает определенную энергию нам. Но в основе связи человека с эгрегором лежат правила его поведения, которые могут касаться как идеалов, так и ценностей и даже конкретных поступков. В основе же связи человека с архетипом лежат не идеалы, не этика и не правила поведения в тех или иных ситуациях, а определенный стиль поведения, который и означает включение связи человека с архетипом, и именно этот стиль, выраженный иногда более грубо, а иногда весьма тонко, и определяет подключение человека к архетипу.

Когда мы говорим о стилях, становится понятно, что материал, на котором материализуется судьба, может быть любым, но стили, в которых эта судьба реализуется, предопределены свыше, и меняются с большим трудом. С другой стороны, если человек, желающий работать над собой, осознает, что у него есть архетип, от которого он хочет отказаться (вовсе отойти от него или, по крайней мере, сократить его влияние в своей жизни), то он должен стараться менять свои стили, то есть в ситуациях, когда архетип как бы вынуждает его включать данный стиль поведения, пытаться этого не делать. Однако оказывается, что это не так просто, что стиль или модальность - это не просто привычка, а нечто гораздо более глубокое.

Идея архетипа очень хорошо иллюстрируется следующей историей. Говорят, что в лесу недалеко от Ниагарского водопада живет племя, воины которого обладают необыкновенной величины ушами, а у вождя племени громадная шишка на лбу. Каждое утро жители этого племени вылезают из своих хижин, собираются все вместе и, направив свои уши в сторону Ниагарского водопада, спрашивают у вождя: "Что это там шумит?". Вождь в отчаянии бьет себя по голове, по той самой шишке, и кричит: "Болваны! Сколь же я должен вам повторять - это Ниагарский водопад!"

Единство мира

Вероятно, рассказ о конкретных архетипах нужно предварить некоторыми объяснениями, которые отвечают на вопрос: зачем это нужно? Есть некоторые соображения, которые показывают актуальность того или иного понятия для данного времени. Автор стремится вычленить из мощного окружающего нас информационного потока те элементы, которые не только современны, но и получат, как ему кажется, в будущем большое развитие. Один из этих элементов - это представление об единстве мира. Единство мира всегда присутствовало в разнообразных культурах как представление, что мир порожден Богом. Уже сам этот факт, то есть божественность происхождения, замысла и определенная осмысленность мира (хотя зачем мир нужен Богу, не совсем ясно), уже дает намек на некоторое его единство, но оно может оставаться не более чем намеком, пока не начинает более конкретно отражаться в общественном подсознании. Важно понимать, что в ХХ веке были сделаны громадные сдвиги в отношении представления об единстве Земли, и поскольку Земля - это наш дом, в котором мы живем, то воспринимая Землю как единое целое, мы подсознательно переносим это представление и на весь мир.

В ХХ веке были сделаны колоссальные шаги по объединению Земли. Во-первых, были закрыты все белые пятна, и сейчас не исследованных географами мест нет, во-вторых, когда был изобретен телеграф, то синхронизировалось время на Земле, так как возможность мгновенно передавать информацию из одной точки в другую потребовала создания часовых поясов. Раньше люди везде жили по местному времени, когда ровно в 12 часов для Солнце выше всего над горизонтом. Тогда не было потребности вводить единое время, потому что когда вы перемещаетесь пешком или на лошади, то есть с небольшой скоростью, вы свои часы переставляете потихоньку по мере своего продвижения, а необходимость согласовывать время возникает тогда, когда у вас есть возможность непосредственно общаться с человеком, который находится совсем в другом времени.

Второй момент объединения еще не произошел, но в общественном сознании четко обозначилась его необходимость: автор имеет в виду кризис науки ХХ века, в которой появилось множество областей, которые углубились уже настолько в совою конкретную специфику, что совершенно разошлись друг с другом, и в настоящее время нет даже намека на какое-либо их объединение отраслевых наук, хотя существует мнение, то должна существовать единая философия науки, что-то типа позитивизма. Однако сама философия позитивизма необыкновенно бедна, она не отвечает на вопросы, которые встают перед философией, особенно абстрактной и религиозной, однако наше время требует разработки именно общей религиозно-философской концепции, которая вместит в себя идейные основы всех существующих наук, с одной стороны, и эзотерических и религиозных учений - с другой.

Символом единства мира можно считать голограмму. Известно, что если от голографической пластинки отломать кусочек, то на ней останется весь рисунок голограммы (хотя и станет более тусклым). Говоря на философском языке, мир един настолько, что весь целиком символически содержится в любой своей части - но насколько же трудно смоделировать такой тип устройства, пользуясь методами и языками современной науки!

Представление, что мир един и это единство должно быть в основе самых различных научных и философских концепций, возникло в ХХ веке и подтверждается не только изобретением голограммы, но и объединением Земли по информационным каналам (например, "всемирной паутиной" владельцев персональных компьютеров), последствия которого еще не очень ясны, но совершенно понятно, что они будут просто грандиозны, и что вся цивилизация кардинально изменит свой облик в ближайшее десятилетие.

Следовательно, схемы, которые употребляет философ для описания мира, должны соответствовать этим представлениям и даже, более того, быть для них базой. Философия как абстрактная категория сама по себе уже поддерживает представление о единстве мира, так как разнообразные, разрозненные явления интерпретируются как бы с единых позиций или путем составления некоторых общих законов, но одного слова "философия" или слова "теория" мало.

Какие же типы связности дают нам архетипы? Прежде всего, у каждого архетипа есть разные сферы и уровни проявлений, которые внешне совсем не похожи друг на друга, но принадлежность к одному архетипу связывает их воедино. Это - первый момент объединения реальности в рамках архетипа - по его различным сферам, а также уровням, или октавам. Второй момент объединения - это связь по времени: когда мы понимаем, что данный архетип сейчас проявляется в одном виде, а раньше он проявлялся в другом виде, у нас появляется временная связность. Аналогично архетип дает связность по пространству: если в двух разных местах происходит что-то соответствующее данному архетипу, то эти места связываются друг с другом.

Атмосфера, фон и контекст

Архетипы ценны тем, что дают возможность понять тонкие вещи, например, то, что описывается словами атмосфера, контекст, фон. Иногда в таких случаях употребляют слово магия, или обаяние.

Суть, которую вам пытается передать другой человек, объясняя свою жизнь или какие-либо обстоятельства, нередко плохо выражается в конкретных категориях. В очень многих случаях для того, чтобы понять эту суть, необходимо, а иногда и достаточно, понять атмосферу, контекст и некоторый общий взгляд на этот контекст. Это то, что требует большого количества времени и усилий, но они себя оправдывают. Во многих случаях видение фона почти тождественно пониманию сути. Все дело в том, что архетип, который формирует атмосферу и общий контекст, в котором живет человек, чаще всего не проявляется ни в каких конкретных моментах. Например, человек может жить в атмосфере иррационального страха, когда он не скажет вам, почему именно он боится, поскольку чисто логически никаких оснований для того, чтобы бояться именно этого, у него просто нет. Например, у некоторый людей есть фобия переходить мост, хотя они спокойно ездят на автомобиле - при том, что статистика смертных случаев при разрушении мостов гораздо более оптимистична, то есть чисто логически объяснить, почему именно мост приводит его в такое состояние невыносимого страха, человек вам не может. Тем не менее всякий раз, когда он оказывается вблизи моста, у него возникает определенное искажение реальности, и в его подсознании крепкий, тяжелый мост, который выдержит большое количество автомобилей и даже танков, трансформируется во что-то соломенное или деревянное, причем плохо сбитое гвоздями. И ему кажется, что он сделает только один шаг, и по каким-то причинам мост возьмет, да и рассыплется. Тут нельзя назвать конкретной причины или обстоятельства, здесь все дело в том, что таинственным образом меняется фон, меняется психологический контекст или, если говорить эзотерическим языком, меняется магическая реальность. Вообще существует общесоциальная реальность и реальность индивидуальная, которая получается из общесоциальной наведением данного человека. В некоторых случаях она воистину волшебна и прекрасна, в других - черномагически ужасна. На эту тему Д. Гриндер и Р. Бэндлер, создатели современной психотерапевтической концепции, известной как НЛП (нейролингвистическое программирование), пишут в одной из книг, что если бы у человека была возможность просто проникнуть в сознание другого и увидеть мир его глазами, то это было бы переживание, не сравнимое ни с каким LSD-путешествием. Различия же в мировосприятии у разных людей заключаются в модальностях, которые формируются соответствующими архетипами, и если говорить а взаимопонимании, то оно обусловлено как раз выходом за рамки общесоциального контекста - если вести речь о глубоком взаимопонимании. Понятно, что если вы говорите на улице человеку: "Пропустите меня, пожалуйста", - то он понимает, что вы хотите, чтобы он сдвинулся и не загораживал вам дорогу, - но от того, что он вас понял, глубокого взаимопонимания между вами не возникает. Точно так же можно вести общее хозяйство и воспитывать общих детей, оставаясь чужими людьми, как это бывает в некоторых семьях, где супруги живут порой совсем неплохо, но того, то называется взаимопониманием и ли интимностью, между ними не возникает. А причина этого заключается не в злой воле, а в том, что их ведут разные архетипы, и потому модальности, в которых они воспринимают себя и друг друга, существенно расходятся. Есть такой анекдот: кроликовод говорит: "Не понимаю, как это можно быть голубеводом?"

Задача психотерапии, как ее понимают современные психологи, заключается в том, чтобы научить кроликовода понимать голубевода, и наоборот, хотя у них совершенно разные модальности и совершенно разные взгляды на жизнь. Для того, чтобы лучше понять человека, и для того, чтобы лучше понять общество, нужно понять разницу между архетипами, которые ведут по жизни человека, и архетипами, которые ведут по жизни общества. Как известно, наступает эпоха Водолея, которая даст нам возможность взглянуть на многие социальные процессы совершенно другими глазами. Прогноз автора заключается в том, что будет совершенно переосмыслена проблема взаимоотношения личности и коллектива. Бытие человека в коллективе станет гораздо более осмысленным, коллектив будет предлагать человеку персональную нишу, место и набор обязанностей, которые будут очень хорошо согласовываться и с психотипом, и с намерениями самого человека, и его работа в рамках коллектива будет приносить ему больше удовлетворения, а его расставание с коллективом будет взаимоудовлетворительным. Особенно это касается семейных коллективов: выход ребенка за рамки семьи, распад семьи, когда вырастают дети, или развод родителей - это все болезненные процессы, но они болезненны не по своей природе, а от непонимания участниками законов, которые управляют этими процессами.

Социоцентризм и антропоцентризм

Существует два взгляда: социоцентрический, который в центр важности эволюционных процессов и внимания ставит общество, и антропоцентрический, который ставит в центр внимания индивидуального человека - с его конкретными обстоятельствами жизни, мышлением, самосознанием и так далее. Здесь есть определенная культурная если не пропасть, но расстояние между Европой и Россией, потому что в Европе антропоцентризм приобрел большую силу и вошел в общественное подсознание: за последние 200 лет европейская культура прошла определенный путь, в ходе которого антропоцентризм был провозглашен, затем с разных сторон рассмотрен и усвоен, и стали ясны положительные и отрицательные моменты такого подхода. Что же касается России, то здесь такая вещь, как уважение к отдельному человеку, представление о том, что у него есть определенные права и что он как личность что-то собой представляет, всерьез входит только сейчас, причем входит медленно и слабо. Россия испокон веков была страной соборной, и социализм только усугубил социоцентрический акцент. Антропоцентризм мы только сейчас начинаем как-то воспринимать, и это не так легко.

Архетипы, которые движут обществом, примитивнее и проще, чем те, которые управляют жизнью отдельного человека. Но, с другой стороны, социальные архетипы играют в жизни отдельного человека огромную роль, поэтому представление о том, что я человек и должен проявить себя, полностью реализовав свойственные мне возможности, а общество как хочет будет ко мне приспосабливаться (идеал одинокого бунтаря, который проповедовал, например, современный духовный учитель Ошо), для среднего человека нереалистично, потому что архетипы, которые ведут социум, сильно влияют на каждого, так что перед тем, как проявлять свою яркую и независимую от общества индивидуальность. Нужно избавиться от глубоко укорененных в подсознании привычек следования социальным стереотипам. Сам Ошо говорил об этом так: "Будьте свободны. Но если вы не избавитесь от дурных привычек, ваша свобода будет иллюзорной".

Индивидуальная свобода и независимая от социальных наводок самореализация подразумевает осознание действия на себя общесоциальных архетипов и отключение от них, что для обычного человека совершенно нереалистично. Он может освободиться от них в какой-то мере, например, перестав функционировать по их низшим октавам, а средняя октава с его индивидуальной судьбой и сокровенным желаниями вполне может согласовываться. По мнению автора, идея противопоставления человека и коллектива, человека и общества не найдет в будущем продолжения. Эта идея нисколько не лучше, чем идея противопоставления человека и природы. Человек должен существовать в рамках общества так же, как он живет в рамках природы, просто нужно найти адекватные его природе способы этого существования.

Косвенное решение проблем

Архетипический подход хорош тем, что вы получаете возможность косвенного решения своих проблем. Это означает, например, следующее. Представьте себе, что у вас испорчены отношения с каким-то архетипом, то есть он у вас всегда включается по низшей октаве. В каких-то отношениях вас это совершенно не устраивает, а в каких-то вы к этому привыкли и об этом не задумываетесь. Возьмем, чтобы не ходить далеко, такую планету, как Нептун. Низшие проявления Нептуна: судьба вас постоянно обманывает, у вас плохое взаимопонимание и с самим собой, и с другими людьми. Сидит на вас сверху Желтый Человек Обмана и вами манипулирует. Это касается и внутренней честности, то есть вы рады бы осознать, что с вами происходит, но это почему-то не получается. Тяжелая ситуация, но если вы астролог или эзотерик, и каким-то образом эту программу обмана поймете - или, например, визуализируете в виде Желтого Человека, или помыслите Нептун и найдете способ взаимодействия с ним, что вы сможете начать коррекцию отношений со своим архетипом на любом материале, где он проявляется и где вы над ним в определенной степени властны. Например, о Дарвине рассказывают, что он заметил, что очень быстро забывает аргументы своих противников, опровергающих его теорию происхождения видов. Ему это не понравилось, и он принял контрмеры, а именно завел себе тетрадочку, куда эти аргументы и записывал.

Если у вас, например, есть склонность везде опаздывать, то вы можете взять себе в привычку выходить так, чтобы приходить на пятнадцать минут раньше. Если есть склонность забывать, вы можете завести блокнот и записывать туда существенные для вас вещи, и еще приложить особый квант усилий, чтобы этот блокнот не терялся, будет у него такая склонность. Этим вы, конечно, весь свой Нептун, во всех сферах, где идет самообман и искажение реальности, не проработаете, но резонанс, как ни странно это может вначале показаться, пойдет по всем этим сферам. Если вы приучите себя в какой-то существенной области жить не по низшей, а хотя бы по средней октаве Нептуна, то ваши отношения с этим архетипом в целом улучшатся, и самые острые ваши моменты, где вас в наименьшей степени устраивал момент искажения, тоже станут мягче.

Выражаясь психотерапевтическим языком, вы получаете возможность коррекции ваших проблем не на травматическом материале. Например, если у вас болит левая нога, да так, что вы не можете к ней прикоснуться, то есть такой способ, полумагический, полугипнотический, когда вы начинаете воздействовать на аналогичное место второй ноги. Как ни странно, это иногда помогает. И уже тем более это помогает, когда речь идет о психике, у которой гораздо больший уровень связности, чем у физического тела. На этом основан метод психокоррекции путем рассказывания историй, или психотерапевтических метафор, которым славился великий американский психотерапевт, наш современник доктор Милтон Эриксон. Он, например, обсуждая с достаточно скованными людьми их сексуальные проблемы, любил поговорить на кулинарные темы, например, о способах сервировки стола, разнообразии вкусов, правильном медленном темпе вкушения по-настоящему изысканных блюд и т.п.

Психология и философия

Поговорим теперь о связи психологии и философии. Одна из самых загадочных вещей, которые сказаны в Библии - это фраза о том, что человек создан Богом по Его образу и подобию. Что, собственно говоря, имеется здесь в виду? Наивный взгляд - это представление о том, что Бог как человек, разве что только на горе, и с крылышками. Но, конечно, это очень наивное представление, и явно Библия имеет в виду нечто другое.

Традиционно в эзотерике считается, что человек подобен Богу по основной структуре своих тонких тел. Если считать, что физическое тело Бога - это Вселенная, а физическое тело человека - это то, что мы обычно под этим понимаем, то слова, сказанные в Библии, означают, что физическое тело человека в чем-то подобно всему проявленному миру, а тонкие тела человека подобны, соответственно, тонким планам Вселенной. То есть эфирное тело человека подобно эфирному плану Вселенной, астральное тело - астральному плану, и так далее. Что это нам дает? Прежде всего, возможность восприятия: у человека есть чем резонировать. У него есть атманическое, или духовное тело, которым он реагирует на атманическое тело Вселенной, то есть на глобальную программу развития мира. Поэтому и осмысленна такая вещь, как онтология - учение об устройстве мира и его целях самих по себе. Если бы у человека не было подобия с Богом, то бессмысленно было бы говорить о том, как устроен мир сам по себе, потому что это сведения божественного порядка. Если человек считает это обсуждение осмысленным, то это означает, что он хотя бы частично, хотя бы как-то может Бога в этом отношении понимать.

Психология - это наука о высших проявлениях человека, к которым традиционно относят религиозное чувство, ощущение человеком себя как духа, владение им своей судьбой в целом, способность регулировать свои главные жизненные идеалы и духовные и душевные силы. И осознавать то, что происходит с ним на этом уровне.

Психология, особенно в тех случаях, когда она не отрицает религиозный фактор и фактор судьбы, а наоборот, старается принять его во внимание, занимается высшими разделами индивидуальной жизни, и если мы исходим из представления, что человек подобен Богу, то она, следовательно, должна заниматься высшими разделами учения об устройстве и развитии мира, а это и есть как раз предмет философии.

Таким образом мы получаем прямую связь: если мы занимаемся психологией, мы должны рассматривать те же самые архетипы, которые рассматривает философ, но в индивидуальном, то есть субъективном их преломлении. Субъективном по отношению к жизни данного человека и к его сознанию, потому что психологи работают, в большой степени используя сознание человека.

А можно сказать и по-другому: философия, пока она не получила должного преломления в психологии, довольно-таки беспомощна, поскольку является в чистом виде абстракцией, рожденной праздным умом и не нашедшей себе сколько-нибудь убедительного подтверждения, ибо ничего совершеннее человеческой психики как мерила тонкого мира у нас нет. Поэтому можно сказать, что истинную свою силу абстрактная философия демонстрирует тогда, когда она преломляется как определенная психологическая теория или психотерапевтическая практика. Эта практика проверяет качества философской концепции, потому что, например, судьбы мира мы можем видеть преломленными в судьбе человека, которая более обозрима и, кроме того, психология проливает, так сказать, в обратную сторону, яркий свет на философские учения. Те архетипы, которые мы изучаем в абстрактном виде, будучи приложены к человеку, приобретают необыкновенную живописность и объем. Например, если вы будете описывать зодиакальные архетипы как таковые, у вас получится гораздо более бедное описание, как если бы вы описывали их как черты человеческого характера. Рассматривая, скажем, овновские черты материи: энергичность, спонтанность, импульсивность - можно, конечно, найти в природе нечто подобное, например, рассмотреть вспышку молнии или сход снежной лавины, но такое описание будет достаточно бедным; зато когда вы рассматриваете человека с овновскими чертами характера, то о нем можно при желании написать, нигде не повторяясь, целую толстую книгу.

Таким образом, философия тесно связана с психологией: психология - это естественное поле для изысканий и естественная прикладная область для философии.

Когда вы читаете книги по психологии, бросается в глаза, что они делятся на две категории. Первая категория - это книги, где добросовестные практические психологи описывают применяемые или приемы, честно признаваясь в том, что они не понимают, почему эти приемы срабатывают, просто констатируют, что в практике они эффективны. Такие книги производят впечатление, чем-то похожее на рассказ о деятельности фокусника, особенно, если автор - сильный психотерапевт. К нему приходит клиент с какими-то проблемами, и ему предлагается сделать то-то, сказать то-то, вспомнить то-то, терапевт подержит его за одно плечо, потом за другое, потом за два вместе - и клиент вылечивается. Что стоит за этим, и стоит ли за этим метод или личная сила психотерапевта - это всегда открытый вопрос.

Есть книги другой категории, где авторы стремятся придумать общую теорию, дать читателю общее представление о человеческой психике и ее устройстве и разрабатывают инструменты воздействия на психику, исходя из этого представления. Эти книги, как правило, отличаются исключительной абстрактностью содержания. Человеку, не имеющему опыта работы с абстрактными понятиями, их чрезвычайно трудно читать, по крайней мере, в той части, где не приводится конкретных примеров. В чем тут дело? Причина состоит в том (и это очень важно для понимания психологии и феномена человека как такового), что глубинные внутренние мотивации человека чрезвычайно абстрактны, то есть в своей глубине человек ведом архетипами очень высокого уровня абстракции. И это то, с чем сталкивается любой человек, который приходит в психологию.

Если вы пытаетесь описать проблемы человека и сделать это совершенно конкретно, то поначалу это может оказаться весьма простым. Например, приходит к вам клиент и говорит, то его проблема заключается в том, что у него все время ломаются телевизоры, которые он покупает. Если вы начнете обсуждать с ним эту тему на должном уровне и будете адекватны, то вы можете вызвать ему хорошего ремонтника, который ему починит телевизор так, что он после этого никогда ломаться не будет. Однако, вполне вероятно, что у вашего клиента после этого начнут ломаться утюги, и если вы ему наладите утюги, то эта тема получит дальнейшее продолжение, и если он от вас не отстанет, то в конечном итоге, пытаясь разобраться, вы выйдете на такой уровень абстракции, который ни вам, ни самому человеку вначале в голову не приходил. Чтобы было понятно, о каком уровне абстракции идет речь, его можно характеризовать его как уровень абстракции, который соответствует грамматике естественного языка. Очень мало кто из людей любит грамматику, поскольку правила, свойственные и разговорному, и литературному языку, сами по себе формулируются на очень высоком уровне абстракции. Например, что такое подлежащее? Это то, о чем говорится в предложении. Что такое сказуемое? Это то, что происходит в предложении, и т.п.

Грамматические категории, такие, как глагол, подлежащее, сказуемое - все это категории такого уровня абстракции, которые в жизни обычно не применяются. Зато если вы возьмете философский текст, где фигурируют такие слова как материя, мышление, объект, субъект, то есть самые абстрактные слова языка, то вы получите представление об уровне, на котором существует грамматика, и на этом же уровне существует психология. Другими словами, внутренние психологические процессы идут на таком удаленном от предмета уровне, что первоначально в это даже не верится, но тем не менее, работая с людьми, вы всегда раньше или позже к этому приходите. Поэтому те же архетипы, что вызываются к жизни психологией, используются в самой абстрактной философии.

Архетипы и психотерапия

Идея, восходящая к Зигмунду Фрейду, заключается в том, что когда вы предъявляете пациента архетипический сюжет, а также подводите его к пережитым в детстве драматическим воспоминаниям, то должен произойти катарсис, то есть человек внезапно видит свой сюжет как патологический, как-то переживает его корни и после этого от него освобождается. Возможно, в каких-то случаях это так и происходит, но с философской точки зрения и с точки зрения сохранения психической энергии это маловероятно. Учителя йоги говорят, что нельзя так вот взять и отказаться от ведущего тебя архетипа. Надо перейти на более высокую его октаву.

В отношении сказок, к сожалению, такой возможности нет, ибо сама сказка не предполагает выхода сюжета на более высокий, более духовный уровень. В принципе это можно делать, и хороший психотерапевт что-то такое делает или, по крайней мере, имеет в виду, но это уже его личная самодеятельность, своего рода личный вклад в фольклор. Идея автора заключается в том, что если мы описываем наиболее типичные для индивидуального или для общественного подсознания архетипы, то мы должны сразу описывать их так, чтобы предусмотреть переход на более высокую октаву, чтобы давать человеку и обществу возможные пути развития.

Связь с архетипом, реализованная десятилетиями жизни человека, достаточно прочна, и просто так сказать, что все, я больше по этому сценарию жить не хочу, недостаточно, нужно что-то еще. Что?

Что такое, в сущности, психотерапия? Это определенное вмешательство в человеческую судьбу, в точности так же, как такими вмешательствами являются деятельность гадалки, колдуньи, астролога и вашего близкого друга, к которому вы приходите со своими жалобами на судьбу, а он вас внимательно выслушивает и дает совет, и что-то в вашей жизни меняется.

Здесь, и порой довольно остро, возникает вопрос об этичности такого вмешательства. По мнению автора, этот вопрос, возможно, справедлив, но совершенно непрактичен. Точно так же можно спросить человека, есть ли у него право топтать землю своими ногами? Может быть, и нет, поскольку Земля - это физическое тело Планетарного Логоса, но без этого никому прожить не удается. Точно так же, не имея, может быть, этического права влезать в жизнь другого человека, мы это ежедневно делаем, и в наибольшей мере мы это делаем, когда, например, мы на этом человеке женимся или когда мы его рождаем на свет - вот уж большего вмешательства в чужую судьбу придумать трудно, хотя по этим моментам критики обычно почему-то не высказываются.

Личная сила, или харизма, но не религиозного, а психологического плана, психотерапевту безусловно необходима. Когда мы обсуждаем такую тему, как работа той или иной психологической методики, всегда возникает коварный вопрос: а что же все-таки работает? Даже если сам психотерапевт убежден, что работает его методика, вполне может случиться так, что работает, условно говоря, сила его личности. На эту тему есть поучительная история-быль, которая случилась, когда ученые, уже в нашем веке, изучали тему наследования приобретенных умений (условных рефлексов). Была некоторая партия кроликов, которых экспериментаторы обучали выходу из лабиринта, и с какого-то раза кролики научились находить этот выход: экспериментальной группе для этого в среднем понадобилось около двадцати пяти попыток. Потом экспериментаторы стали обучать тому же самому потомство этих кроликов, и потомству, чтобы освоить выход из лабиринта, понадобилось всего двадцать попыток. Это приободрило экспериментаторов, они дождались следующего поколения и следующее поколение выучилось выходу из лабиринта за пятнадцать раз. Ученые уже считали, что вопрос практически решен, когда какой-то скептик сказал: отдайте контрольную партию кроликов, которые не имели к обучаемым никакого отношения, на обучение к Дурову, который, как известно, был знаменитый мастер дрессировки животных. Дуров обучил этих самых неумелых и невежественных кроликов за четыре раза. Был некоторый шок. Читатель, конечно, догадывается, что произошло. Просто-напросто по ходу обучения усовершенствовались навыки самых экспериментаторов, они стали в большей степени зоопсихологами, чем были в начале этого процесса, и об этом эффекте нельзя не помнить.

В основе воздействия одного человека на другого лежат два основных момента. Первый из них - это подстройка, частично сознательная, частично интуитивная, то есть установление с партнером, как говорят психологи, раппорта, очень хорошей связи, когда у него возникает ощущение, что он вам доверяет, а вы его хорошо воспринимаете и многое видите. Второй момент - это ваша способность производить изменения в психике другого человека или способствовать этим изменениям. Эти два момента: уровень связи и уровень возможностей влиять на другого человека - имеют самое прямое отношение к психотерапии, и не только к психотерапии, а вообще к любому гуманитарному общению, и если вы используете какой-то метод, который представляется вам перспективным и эффективным или если вы используете какую-то теорию психики, которую вы раньше не знали или сами придумали, и она вам кажется необыкновенно хорошей и вы ее практически используете при взаимодействии с вашим клиентом, то через некоторое время эффективность вашей работы возрастет, но это совершенно не означает, что используемая вами методика может быть применена другими людьми или что та картина мира, которой вы пользовались, может оказаться полезной для других специалистов. Вполне может оказаться, что ваша практика сильно увеличила ваш личный психотерапевтический потенциал, и даже отбросив в сторону все теоретические представления, которые у вас были, вы все равно обнаружите, что лучше стали понимать других людей и более умело на них воздействовать.

Клиент всегда оказывает психотерапевту противодействие, например, играет в нечестные психологические игры, и хороший терапевт всегда отличается именно интуитивным видением и умением воздействовать, поэтому говорить о точности, о силе, об эффективности используемой им психологической концепции можно лишь при условии ее апробирования у множества психологов разных школ, а иначе личный индивидуальный опыт данного психолога может остаться лишь его личным опытом и его личная философия - личной философией, не передаваемыми никому другому. Поэтому философская культура психолога, его понимание, какие требования предъявляются к философским и символическим системам, и, в частности, к описанию внутреннего устройства человека, здесь играют очень большую роль. В частности, знание высших архетипов помогает психологу повысить свою философскую и психологическую культуру и передать свои знания и умения ученикам.

Высшие архетипы

Мы продолжаем рассмотрение темы архетипа. Мы отходим, как это сделал и сам Юнг, от идеи законченного сюжета и представляем себе архетип как некоторый элемент этого сюжета, то есть под архетипом далее понимается достаточно абстрактная энергетическая идея, которая может в принципе являться элементом того или иного сюжета, но каждый сюжет составлен из такого рода идей в их своеобразном и уникальном сочетании.

Архетипы следует различать по уровню их абстрактности. Чем выше уровень абстрактности, тем шире область приложимости данного архетипа; высшие архетипы обладают тем свойством, что почти в любой ситуации мы можем ощутить действие или его самого, или каких-то его вариантов.

Наоборот, архетип низкого уровня абстракции можно наложить не на любую ситуацию, или вам не будет понятно, как это следует делать.

Какие существуют самые абстрактные, то есть высшие архетипы? Прежде всего, это архетипы, относящиеся к космогонической философии, то есть к представлениям (которые есть в каждой культуре) о том, что такое есть мир в целом, как он рождался, как он существует и как он умирает или переходит в другое состояние. Прямо из космогонического архетипа мы можем представить себе уже три процесса. Если, например, следовать индийской философии санкхьи, то там различаются манвантара и пралайя. Манвантара, или день Брамы - это время, когда Вселенная существует в проявленном мире, а пралайя, или ночь Брамы - это промежуток, когда существует один только непроявленный Абсолют, то есть чистая потенциальность. И существуют еще два промежутка, которые можно назвать Утром и Вечером Брамы: Утро Брамы - это творение Вселенной, а Вечер Брамы - это обратный процесс, то есть ее умирание (развоплощение, растворение). Из этого космогонического архетипа мы можем извлечь представление о разных типах времени. Мы можем говорить, что есть время Творения, есть время Осуществления и есть время Растворения (Умирания или Развоплощения). Это три великих архетипа времени.

Следующий пример великих архетипов дает нам древняя китайская философия: это архетипы инь и ян или женского и мужского начал; в европейской философии им приблизительно соответствуют архетипы материи и духа.

Описание архетипа

Мы переходим к вопросу изучения высокого архетипа. Как правило, такой архетип определяется весьма абстрактно, и для того, чтобы иметь возможность распознать его проявление в конкретной ситуации, нужно выработать в себе определенную интуицию, в некотором смысле научиться различать его почерк. Ниже предлагается что-то вроде анкеты, самостоятельно заполнив которую, учащийся может быть уверен, что его первое знакомство с данным архетипом состоялось.

Прежде всего должна быть как-то описана общесистемная ситуация, в которой возникает данный архетип, и определены родственные ему архетипы, составляющие вместе с данным полный набор. Например, в случае изучения архетипа ян (активное, воздействующее начало) родственным ему является инь (воспринимающее и адаптирующееся к воздействию начало). Далее следует описать типичные ситуации, в которых рассматриваемый архетип проявляется. Эти ситуации могут быть природными или социальными, возникать в процессе обучения, могут быть специфическими для определенных групповых взаимодействий и могут определенным образом переживаться человеком.

Следующий момент - это октавы, или уровни архетипа. В принципе у каждого архетипа можно найти проявления в низшей, или варварской октаве, затем в средней, или любительской, и в высокой, или профессиональной, октаве; а кроме того существует еще высшая октава, которую можно назвать религиозной, когда соответствующий архетип проявляется в жизни богов или в жизни высших существ, и в данный момент этот уровень представляет для человека труднодостижимый идеал.

Далее следует рассмотреть слабые места архетипа. Каждый архетип ориентирует человека на вполне определенные действия и вызывает к жизни определенные энергии, и понятно, что в некоторых ситуациях он совершенно неуместен. Если же человек пытается применить его не там, где надо, то у архетипа показываются как бы слабые места; в действительности это, конечно, не слабые места, а свидетельства неуместности применения данного архетипа в каком-то конкретном положении. Описание слабых мест проливает важный свет на природу и на свойства данного архетипа, и с ними тесно связаны трудности, с которыми связаны ситуации проявления данного архетипа. Если архетип используется правильно, в свое время и на своем месте, он адекватен, а если нет, то возникает определенное искажение и злоупотребление, и вы должны иметь представление о возможных злоупотреблениях данным архетипом.

Важны и показательны также искушения, которые предлагает данный архетип, если им пользоваться без какого бы то ни было труда, если он слишком доступен.

Согласование с родственными архетипами. Это очень важная тема. Обычно архетип идет в компании с родственными ему, и все вместе они составляют определенную системную ситуацию. Однако опыт показывает, что родственные архетипы друг к другу весьма ревнивы. Каждый из них хорошо приложим к своей ситуации, но если его время кончается и наступает время для активизации родственного архетипа, то первый порой не склонен уступать ему место, а пытается его как-то собой подменить. Описание правильного чередования архетипов и, с другой стороны, искажений, которые возникают при попытке подмены одного другим, тоже является важной частью описания архетипа. При этом он включается в систему родственных ему архетипов, и картина их действия получается объемной. Например, описание знаков Зодиака обязательно должно включать в себя их отношение друг к другу, как они воспринимают друг друга и как они могут или не могут заменять друг друга в различных ситуациях.

Следующей момент - это переакцентировка и недоакцентировка. Данный архетип должен быть включен в каждой ситуации со вполне определенным акцентом, то есть действовать с определенной силой и на определенной октаве, а если пытаться давать ему слишком сильную акцентуацию, то он может снизить свою октаву, то есть выступать в более грубом виде. То же самое относится и к недоакцентировке: если пытаться избежать включения того или иного архетипа, то он все равно в какой-то момент явится и тоже, как правило, в низшей октаве.

У каждого архетипа есть определенные полномочия, то есть право появляться в каких-то ситуациях и снабжать их определенной энергией и направлением развития, и определенные обязанности, которые он должен выполнять.

Для того, чтобы понять архетип глубже, нужно погрузить его внутрь человека и посмотреть, как этот архетип проявляется в жизни человека, а особенно - в жизни человека, у которого он представлен очень сильно.

Как выглядит такой человек? Мы должны уметь ярко представить себе этого человека, так же как и должны уметь представить себе человека, у которого, наоборот, акцента на данном архетипе совершенно нет, и он старается его по жизни избегать.

Какие вопросы мы должны себе задать. Представляя человека данного архетипа, например, человека ян или человека инь? Каков он в ежедневной жизни, каковы его мысли, как он думает, как он чувствует?

Прежде всего мы должны представить себе основные психологические черты, которые вызывает к жизни данный архетип. Например, какие положительные черты вырабатываются при участии данного архетипа легче всего и, наоборот, к каким порокам склонен человек, у которого этот архетип силен. Это тесно связано с темой октав, то есть уровней проявления данного архетипа. Дальше, каковы характерные особенности мироощущения и самоощущения? Каков пафос жизни данного человека, то есть каково основное содержание, которое может служить для него источником внутренней активности, внутренней энергии. Каким он представляет себе Бога и кокой он видит карму? (Все высшие архетипы обладают тем свойством, что они проявляются в подсознании в виде априорного и достаточно определенного мнения по поводу того, что есть Бог, каков Он и какова карма, то есть как реализуется в жизни закон причин и следствий.)

Какова среда, окружающая этого человека, как он ее воспринимает и как он воспринимает свою роль в этой среде, в том числе и социальной, то есть как он видит себя со стороны? При этом надо понимать, что то, как вы видите его со стороны, и как он видит себя со стороны - это совершенно разные вещи. Очень важны также характерные черты логики, которой пользуется данный человек, и особенности его восприятия времени, потому что опыт показывает, что время люди воспринимают по-разному, и в зависимости от того, какой архетип в данный момент активен, время кажется обладающим совершенно разными качествами, или модальностями. Как проявляется архетип в его внешности, каковы его движения, каков он в общении, как и с кем он спорит, соглашается, ссорится, как обижается, как мстит? Все люди мстят по-разному и, хотя об этом не принято говорить в культурном обществе, само по себе понятие мести или мщения не вышло из нашей культуры ( хорошо это или плохо - другой вопрос). Каков он, когда он всем доволен, каков, когда недоволен, когда напряжен и когда расслаблен? Чем его можно напрячь, как его можно расслабить? Что ему легко объяснить, какие категории ему понятны, что ему дается труднее? Как его легче обучать и чему его легче обучать и, наоборот, ему он обучается труднее? Как он склонен вести разговор, как он проявит свое согласие или же несогласие с вами? Как он будет развивать свои мысли? Каковы его представления о рае, аде и вообще посмертной жизни, верит ли он в перевоплощения, загробную жизнь и как ее себе представляет?

Эзотерический архетип

Описание эзотерической модели

Рассмотрим некоторый объект, у которого есть тонкая и плотная части, или тонкий и плотный планы. Мы различаем процессы, когда происходит развитие тонкого плана самого по себе; процессы, когда происходит информационно-энергетическая трансляция от тонкого плана к плотному; процессы, когда идет развитие плотного плана; и процессы, когда идет трансляция из плотного плана в тонкий. Это и есть эзотерический архетип в своем самом абстрактном виде. Архетипы, соответствующие указанным четырем процессам. Мы называем стихией Воды (жизнь тонкого плана), стихией Земли (жизнь плотного плана), стихией Огня (трансляции из тонкого плана в плотный) и стихией Воздуха (трансляции из плотного плана в тонкий).

Примеры эзотерического архетипа

Для того, чтобы идея эзотерической модели была более понятна, рассмотрим некоторые ее приложения к конкретным жизненным ситуациям.

Государство. Здесь выделяются, с одной стороны, царь, император или президент и соответствующий аппарат (правительство, наместники) - как мы говорим в целом, власть - это тонкий план, а с другой стороны - народ, который этой власти подчиняется - он в данном случае представляет плотный план. У народа есть часть его жизни, когда он не думает ни о какой власти, например, крестьянин выходит на пашню, живет в семье, строит отношения с родственниками, и никакого начальства вроде бы над ним в это время не стоит - то есть определены законы, которым он подчиняется, но в целом он предоставлен самому себе. Так, говорят, что хорошее правительство это то, которое не заметно. Оно что-то себе делает, но прямого воздействия с его стороны мы не чувствуем. Пятидесятирублевых ассигнаций оно не меняет и других эффектных мероприятий, от которых вся страна трясется, оно не предпринимает. Таков идеал автономной жизни плотного плана, и так в данном случае проявляется архетип земной стихии.

С другой стороны, есть моменты когда правительства само по себе решает какие-то проблемы Оно собирается на заседания, меняет законы, регулирует инвестиции, ведет внешнюю политику и делает все это, не особенно консультируясь со своим народом - такова в данном случае жизнь тонкого плана, или проявления стихии Воды.

Еще есть вертикальные связи: например, государство издает определенный закон и с помощью средств массовой информации оповещает народ об этом законе - это мы назовем действием стихии Огня. Второй вариант, наоборот, заключается в том, что народ влияет на власть: идут выборы президента и правительства в демократическом государстве, или производится сбор налогов - то и другое означает, что определенная энергия и информация идут от плотного плана к тонкому - так работает стихия Воздуха.

Фирма. Тонкий план в данном случае представлен администрацией, плотный - трудовым коллективом. Трудовой коллектив трудится, имея смутное представление о том что же начальство там на верхах делает (стихия Земли). Начальство время от времени сообщает то, что считает необходимым, подчиненным (огонь): например, от него идет энергия в виде заработной платы, или распоряжений, приказов т.п. Обратная связь, то есть стихия Воздуха - это, например, отчеты сотрудников фирмы о проделанной работе.

Лекция. Лектор представляет собой тонкий план, студенты - плотный. Основной пафос лекции - огненный, то есть трансляция от лектора к студентам. Когда студенты задают лектору вопросы, они инициируют стихию Воздуха, когда усваивают материал - включают стихию Земли; стихия Воды активна, когда лектор готовит свой курс.

Модель - объект. Инженерный чертеж (то, что в радио называется принципиальной схемой) можно рассматривать как тонкий план объекта, а его конкретное воплощение в виде прибора или изделия - как плотный. При этом действие архетипов Огня и Воздуха больше интересует инженеров-конструкторов и ремонтников, чем непосредственных потребителей.

Этнос: элита и народ. Описанное выше деление на власть и народ находится в рамках государства; однако аналогичное деление существует и в рамках этноса, и это разные вещи. В этносе народ представляет плотный план, а тонкий представляет его элита, не столько политическая, сколько творческая, художественная, то есть писатели и поэты, режиссеры и актеры, которые выражают и формируют народный дух; важнейшие представители тонкого плана - народные пророки, то есть люди, наиболее авторитетные в данном народе.

Потребность - желание. У человека есть программы подсознания, которые работают постоянно, но становятся ощутимыми лишь время от времени. Так, в частности, функционирует любая потребность. Потребность в чем угодно: в пище, в общении, в поглаживании на физическом или психологическом уровне существует постоянно, но лишь время от времени она генерирует определенные желания. Например, потребность в еще время от времени генерирует у нас конкретное желание съесть борщ со сметаной. Это есть конкретное желание, которое в данном случае относится к плотному плану, а потребность в пище как таковая - к тонкому.

Мозг и мускулатура. Совершенно материальный пример деления на тонкий и плотный планы - физическое тело. У нас есть мозг как тонкий план и есть все остальное тело как плотный. Тогда в качестве стихии Огня выступают эфферентные (двигательные) нервы, которые идут от мозга к мышцам и управляют сокращением мышц; наоборот, к стихии Воздуха относятся афферентные (чувствительные) нервы, которые идут от мышц и сухожилий в мозг и информируют его о том, где и какие связки растянуты, где и какие мышцы напряжены.

Господин и раб. Эзотерическая схема может быть символически отражена в отношениях господина (тонкий план) и раба (плотный). Над всеми ассоциациями, которые возникнут у вас а эту тему, стоит подумать. Это очень интересно, потому что у каждого человека есть свое мнение о том, как строятся отношения между господином и рабом. Если вас интересует, как эзотерический архетип представлен в вашем подсознании, то представьте себе пару: господин и раб. Как господин обращается с рабом? Как раб сообщает о своем положении? Какова схема управления? Кто из них двоих главный?

Каждый человек ответит на эти вопросы по-своему, и в зависимости от того, какая получится картина, можно судить о том, как этот архетип представлен в его подсознании.

Внутренний мир - внешний мир. В качестве тонкого плана в данном случае выступает внутренний мир, в качестве плотного - внешний.

Наша схема добавляет нам процессы перехода от внешнего мира ко внутреннему и обратно. Каналы восприятия внешнего мира управляются стихией Воздуха, способы самовыражения - стихией Огня.

Четыре стихии

Мы рассмотрим четыре основных архетипа эзотерической модели, наложив их на человека, то ест описав психологические типы, соответствующие этим архетипам.

Человек Воды. Рассмотрим человека, в жизни которого наибольшую роль играет стихия Воды; его можно назвать стихийным эзотериком. Какой девиз этого человека? Весьма вероятно, что он скажет о себе так: "Меня интересует суть, меня интересует глубина", - и это будет его кредо. Он пытается пройти сквозь все конкретные подробности, все конкретные ситуации, которыми изобилует мир, и увидеть основное, главное, подспудное.

В социуме стихийный эзотерик проявляется как психолог. Это человек, который за перебранкой двух супругов пытается увидеть глубокие внутренние противоречия, свойственные им как паре; за конкретным течением обстоятельств жизни он пытается увидеть закономерности, которые стоят за фасадом, но которые делают случайные вещи совершенно не случайными, а, наоборот, закономерными, и он эту закономерность ищет.

Что еще для него характерно? Как правило, человек Воды старается пользоваться особым символическим языком. Наука, например, всегда обладает специальным языком, и даже те науки, которые пользуются языком, приближенным к естественному, например, история, стараются использовать набор специальных терминов. Тонкий план всегда подразумевает особый язык своего описания, который является в некотором смысле сакральным, в отличие от профанного (обыденного) языка плотного плана.

Особый символический язык тонкого плана совершенно непонятен для людей, которые существуют на плотном, но человек Воды - стихийный эзотерик - буквально наслаждается этим языком, он в нем плавает и им упивается. Когда философы или поэты разговаривают друг с другом, у них возникает особое душевное состояние, приближающееся к экстатическому. А. Ахматова как-то сказала, что ужасно трудна работа поэта, потому что ему приходится писать стихи на том же самом языке, на котором мы говорим на кухне. Понятно, что великая поэтесса имела в виду, но конечно же, стихи пишутся совсем не на бытовом языке, и в поэтической речи употребляются другие слова и выражения. Раньше существовало понятие высокий стиль, относившееся по своему духу именно к тонкому плану, и если в стихах иногда употребляются просторечия, то они там видны и отчетливо выделяются как инородные.

Человек Воды будет говорить весьма специфическим образом: каждое слово у него будет иметь много значений и каждое из этих значений будет несколько неопределенно, как будто у него всегда будет что-то стоять за кадром. Например, он будет говорить: "в некотором роде; если вы понимаете, что я хочу сказать; как бы; разумеется, не следует понимать меня слишком буквально; вы понимаете, о чем я говорю", - и т.д.

Он будет все время подчеркивать некоторую недостижимость его мысли, говорить как бы притчами. Вообще, когда человек говорит притчами? В случае, когда он излагает некоторую идею, которая на обычном языке не выражается. В подобных случаях обычно используются сравнения, метафоры, то есть, иначе говоря, идет апелляция к правому полушарию.

Человеку Воды трудно проверять себя, он склонен фантазировать в ситуациях, где уместнее был бы критический и трезвый взгляд на свою персону. При этом он окружает себя таким плотным облаком, что просто так к нему не подберешься и за жабры его не возьмешь. Эти люди создают вокруг себя определенную среду, определенное пространство. Например, ребенок с сильной акцентуацией водного архетипа, придя из школы, так прямо вам не скажет, что он получил плохую отметку; он скажет: "Сегодня был тяжелый день, учительница была страшно злая и дала ужасную контрольную…" - и вы чувствуете, что он вас к чему-то такому подводит, вы начинаете ему сочувствовать, а он, убедившись, что вы вошли в эту гнетущую реальность, продолжит: "… и все получили двойки, а мне поставили тройку с минусом," - и вы воспримете ее уже как пятерку с плюсом.

На низком уровне человек Воды будет демагогом, будет любить наводить тень на плетень, заниматься двусмысленностями, экивоками и т.п.

Вообще для человека Воды характерно чувство элитарности, которое на низком уровне проявляется как элементарное чванство, ощущение априорной избранности и элитарной отделенности от остальных: я есть сливки, а все остальное - прах у моих ног. На среднем, а особенно на высоком уровне ощущение элитарности сочетается с чувством ответственности за плотный план.

Основной жанр человека Воды - это медитация или тонкая работа; другими словами, работа, которую он производит, есть некоторая деятельность, которая имеет дополнительную нагрузку, превышающую ее непосредственный смысл. Это так и есть: например, когда заседает правительства и решает свои вопросы, то это не просто члены кабинета выясняют отношения: в зависимости от того, как они договорятся, потом живет вся страна. То же относится и к деятельности руководства фирмы; и в жизни человека Воды всегда имеется большой подтекст и вероятны большие последствия, по-видимому, малых решений и поступков.

На низком уровне для человека Воды характерно полное невнимание и пренебрежение к плотному плану, а на среднем уровне у нег появляется косвенное внимание к плотному плану. На среднем уровне человеку Воды трудно смотреть на плотный план, он плохо понимает, что там происходит, но он понимает, что сильно от него зависит. Поэтому он старается быть к плотному плану внимательным, он прислушивается к трансляциям, которые идут по потоку Воздуха, он старается отвечать за действия, которые он инициализирует, когда включает огненный поток, так как он ощущает связь сюжетов развития этих планов. На высоком уровне человек Воды видит, что тонкий и плотный планы суть два аспекта одного и того же объекта, и всякое действие тонкого плана отзывается на плотном, и наоборот, хотя в некоторых ситуациях и возникает иллюзия их разъединенности.

Человек Земли. Каков девиз человека Земли, или стихийного экзотерика? Он звучит очень просто: я работаю! И в этом смысле он считает себя пупом земли. Он, на низком или среднем уровне, как и человек Воды, считает себя очень элитарным, но в совершенно другом смысле этого слова.

Акцент у человека Земли стоит на плотном плане, а тонкий план им как бы выносится за скобки. Человек Земли не отрицает его существования, он его признает, но это то, что подразумевается, а не то, о чем нужно говорить. Другими словами, человек Земли может ощущать главенство тонкого плана, но центр важности для него стоит на плотном.

Духовные учителя тяготеют, как правило, к стихии Воды. Но вот Будда, который, по преданию, был Тельцом, пожалуй, единственный из Великих Учителей, кто совсем ничего не говорил об устройстве тонкого мира. Будда дал этическую концепцию, названную им восьмеричным путем, и содержащую конкретные указания по правильной жизни в плотном мире.

На вопрос, почему он ничего не говорит о Боге, Будда рассказал такую притчу. Представьте себе, что человек ранен стрелой. Что для вас важнее сделать? Помочь ему вынуть эту стрелу из тела и перевязать Рану или задаваться различными вопросами типа: откуда прилетела эта стрела? Кто ее послал, из какого она сделана материала, с какой скоростью она летела? Пока вы все это будете изучать, человек как раз и умрет.

Человек Земли может быть и идеалистом, и материалистом. Он может признавать главенство тонкого плана, а может считать, что главное - это плотный план, но в любом случае его интерес сосредоточен на последнем. Он видит четко, подробно, если интересуют детали, части, ограничения, он конкретен. Можно сказать, что он выращивает зерна, которые приносит стихия Огня, то есть посеянные тонким планом. Нередко он ощущает себя кормилицей, которой вручают младенца, и она его кормит своим молоком, заботится, чтобы он рос, чтобы у него хорошо работал желудок, чтобы ему было тепло. Ее совершенно не волнуют моральные качества его родителей, какая его ждет судьба, какой из него вырастет гражданин, у нее есть круг определенных обязанностей, гигиена и кормление, и она этим занимается.

Это человек, который полностью погружен в реальность плотного плана, хорошо ее видит и понимает, и эта реальность для него относительно самостоятельна, то есть она обладает собственными законами, и он в этих законах разбирается и умело ими пользуется в своей работе. Впрочем, его больше интересуют дела и события, нежели законы, ими управляющие.

Пример из богословия: последнее бывает апофатическое и катафатическое. Апофатическое богословие - это богословие в стиле стихии Воды, очень принятое на Востоке, когда Бог определяется путем последовательных отрицаний: Бог это не то, и не то, и не то, и так далее. Наоборот, катафатическое богословие определяет Бога прямым образом (например, как Первопричину мира) и непосредственно описывает Его ипостаси, свойства, проявления и т.д.

Речь человека Земли будет чаще всего предметной, он будет недолюбливать абстрактные и неопределенные слова и выражения, воспринимая их как откровенную муть или, в лучшем случае, как предисловие к более существенным вещам, которые, разумеется, должны быть выражены совершенно ясно и конкретно (между последними двумя понятиями он склонен ставить знак равенства). Если употребленное им слово или выражение покажутся ему недостаточно ясными, он не пожалеет усилий, чтобы объяснить в точности, что именно он имеет виду. Он обычно недолюбливает сокращенные конструкции и склонен злоупотреблять местоимениями и словами типа который этот и т.п. Воспринимая абстрактный или недостаточно для него определенный текст, человек Земли конкретизирует его (иногда с большим трудом и издержками), чаще всего применительно к собственным обстоятельствам и понятиям, нимало не смущаясь происходящими при этом искажениями.

На тонкий план человек Земли смотрит с большой робостью (на низком уровне - презирает и поносит его ("живая власть для черни ненавистна" - А. Пушкин) и спокойно чувствует себя лишь в периоды отсутствия огненных трансляций. Если же он чувствует дыхание тонкого плана напрямую(что в его жизни бывает, к счастью для него, достаточно редко), он съеживается, забивается в уголок и со страхом и трепетом ждет, пока тонкий план не займет приличествующее ему место где-то очень высоко над облаками.

Человек Огня. Каков лозунг человека Огня? Чудо - норма жизни! Как можно охарактеризовать жизнь человека Земли глазами Огня? Он все время тупо тянет лямку, а включение Огня, то есть трансляция из тонкого плана в плотный - это прямое Божественное вмешательство. Человек Огня - это человек, который живет этими ситуациями, он вестник, он проповедник, он являет волю Божью, он, правильнее всего сказать, пророк.

Как говорят в Одессе: вам хочется песен - их есть у меня! Песня - это символ стихии Огня. Но это та энергия, на которой жить и работать все-таки нельзя. Огонь - это то, что вдохновляет человека на жизнь; это труба, которая зовет в бой.

Как ощущает себя человек Огня? Как носитель высшей воли, но его миссия состоит не только в том, что он несет волю от тонкого плана к плотному и инициирует определенные плотные программы, то есть дает плотному плану ту инициацию, которая наполнит смыслом его дальнейшую жизнь. Огонь к тому же еще и решает некоторые проблемы тонкого плана, возникающие, когда тонкий план приходит в какой-то тупик, из которого сам не может выйти. В такой ситуации человек Огня выступает как лицо, которое говорит тонкому плану: я возьму на себя ваши сложности, только прикажите, а ваши недостойные слуги (то есть он сам и плотный план) сами все за вас сделают. Таким образом, человек Огня находится между тонким и плотным планами, он тоньше, чем плотный план, но грубее, нежели тонкий.

Важно понимать, что для человека Огня источник вдохновения сакрален. Он не станет о нем много говорить, он очень не любит некоторые вопросы, например, об источнике его вдохновения. Если вы встречаетесь с проповедником, то его задача заключается в том, чтобы вас определенным образом околдовать, включить в свою секту, но об источнике своей харизмы он будет говорить очень туманно, и более того, если вы будете пытаться конкретизировать свои расспросы, это вызовет у него сильное раздражение. Другими словами, он несет определенную программу, корни которой он тщательно оберегает. Например: в фирме употребляется выражение: есть мнение. У начальства есть мнение, что надо то-то и то-то сделать, но у кого конкретно из начальства есть это мнение, как оно формировалось и что будет в результате - все это не дело ума подчиненного, он должен делать то, что ему говорят, и обязан начальственными указаниями вдохновиться. Хороший начальник, когда вызывает подчиненного на ковер, должен обязательно, дав указание, его вдохновить. Подчиненному в этот момент неправильно стоять на позиции стихии Земли, полагая, что начальник должен дать вам конкретные инструкции и граничные условия исполнения работы. Отнюдь. Он должен дать подчиненному некую моральную энергию, так что тот действительно вдохновится и ему захочется исполнять свое поручение. Хороший начальник, хороший администратор действует именно так, а хороший подчиненный - это тот, который это понимает и демонстрирует своему начальнику, что воспринял соответствующий огненный квант. Он должен весь рассияться, показать, что он счастлив и идет транслировать полученную энергию плотному плану.

Огненные жанры - это приказ; команда, подлежащая не обсуждению, а исполнению; вдохновенная проповедь, где проповедник совершенно свободно говорит от лица Бога, причем паствой это воспринимается как должное. Со стороны это может показаться удивительным, но проповедники всех видов и направлений совершенно спокойно рассуждают о том, что воля Божья на это такая-то, а на это такая-то, и Он смотрит на это так-то , а на это так-то, а все остальное - от сатаны. Легкость этих суждений поражает постороннего, который не находится под обаянием соответствующего эгрегора, но для человека, который попал под влияние стихии Огня, это совершенно естественно. Для него проповедник, священник, лама, который приезжает в нашу страну с далекого Востока - это прямой проводин воли Божьей, и это не обсуждается. И только потом возникают сомнения: а не много ли этот человек берет на себя, когда он говорит, что решит все мои духовные проблемы? Но это приходит уже потом, когда стихия Огня уже отработала и вы думаете, подводите свои итоги. Тогда у вас уже могут появиться какие-то сомнения, но пока вы в стихии Огня - никаких сомнений нет и быть не может. Это то, что на низшем уровне называется фанатизмом, и что людям чрезвычайно свойственно. Для человека нормально время от времени подвергаться чужому огненному обаянию и находиться во вдохновенной одержимости начать работу. Но опытный психолог-практик понимает, что за этим не стоит никакой конкретной работы. Человек Огня напоминает автомобиль, у которого очень мощная система зажигания: он громко фыркает, идет отличный ток, сверкает лютая искра - но на зажигании далеко не проедешь. Оно может только хорошо завести двигатель, а уж какой это окажется двигатель, насколько вездеходным окажется автомобиль - это уже совсем другая тема. Это тема стихии Земли.

Огонь абсолютно не критичен, и когда вы говорите о его низшей фазе, он считает, что вы пытаетесь залить его водой или засыпать землей.

Для человека Огня характерен образ высокого покровителя, особенная авторитетность, особенная внушительность; вы не можете этому человеку возразить, у вас просто язык не повернется, так как у него есть претензии на обладание (или на самом деле, обладание) более высоким, более тонким знанием и энергией, чем те, которые он непосредственно демонстрирует. Хороший учитель, мастер во время обучения дает огонь, который разрушает косные структуры в ученике и служит первичным импульсом для его дальнейшей работы.

На высоком уровне для Огня характерно знание структуры плотного плана и его потребностей, а также возможностей прорастить то или иное "зерно". Он также хорошо знает, что нужно тонкому плану, какие у него проблемы и от каких энергий тот не прочь избавиться, послав ее в виде зерен плотному, чтобы он их выращивал.

Огонь не только организует плотный план, но и дает ему некоторый высший смысл развития. Без огненных трансляций у плотного плана возникает экзистенциальная фрустрация, то есть существенное расстройство, огорчение в связи с бессмысленностью своего существования, когда не хватает некоторого высшего вдохновения; а человек Огня, наоборот, в этом высшем вдохновении и живет.

Человек Воздуха. Девизы человека Воздуха - я осознаю; подвожу итоги. Речь при этом идет об итогах деятельности плотного плана, причем эти итоги существенно отличаются от того, как сам плотный план мыслит себе свое существование. Есть два смысла жизни: один - это просто ее поддержание, а другой, более тонкий, определяется теми семенами, которые в свое время сеет стихия Огня; потом они растут, вызревают и приносят плоды, которые должны быть возвращены тонкому плану. Причем, с чисто "материалистической" точки зрения, здесь очень интересно то, что приходящее от тонкого плана к плотному ("семена") и то, что от него уходит в тонкий ("плоды") - незначительно с точки зрения материальности и энергетики самого плотного плана: например, налоги в хорошем государстве должны быть небольшими. А если они большие, это значит, что тонкий план совсем не справляется со своими обязанностями и деградирует до уровня элементарного грабежа.

В основе идеологии стихии Воздуха лежит служение некоторой более высокой по сравнению с плотным планом инстанции и передача ей существенной для нее информации. Плотный план существует по своей внутренней логике развития событий, но в каком-то аспекте он важен для тонкого плана, хотя этот аспект для плотного плана не очевиден и эзотеричен. Так, которая не знает, зачем ее разводят, для нее смысл жизни заключен в пастбище и теленке, а не в молоке. Народ живет своей собственной жизнью, не имея в виду, что на основе народной энергии создается определенный административный аппарат и кормятся президент и правительство. С другой стороны, народ не осознает собственной миссии: он не в состоянии понять язык, на котором может быть выражен его дух. Но тем не менее, пусть не сознательно, а скорее интуитивно, народ этот свой дух чувствует и чувствует, когда он исполняет свою историческую миссию, которую трудно выразить в словах обычного языка. Истинные народоводители что-то такое чувствуют, но они могут говорить лишь в рамках той культуры, которой они сами владеют. По мнению автора, в будущем этнические миссии будут осознаны и выражены более явственно.

Самые разрушительные и тяжелые события плотного плана, например, войны, смотрятся совершенно по-другому, когда переосмысливаются с точки зрения эволюции самого человечества. Как может быть, что крупные военачальники агрессивных государств, например, Наполеон или Александр Македонский, рассматриваются не как величайшие преступники в истории, а как весьма положительные государственные деятели, вызывающие у некоторых людей даже восхищение? Смысл этого восхищения заключается в переосмыслении закономерностей плотного плана, когда на первый план выступает тонкий, в данном случае - тонкая карма Земли. Другое дело, что на этом уровне пока что мало видно - так, чтобы это можно было сформулировать на уровне более или менее понятных категорий - но сейчас идет очень активное развитие и объединение ноосферы, и соответствующее понимание, вероятно, не за горами.

Стихия Воздуха на низком уровне проявляется в виде дешевых обобщений, мелкой философии и досужих сплетен. На среднем уровне это работа поверхностного журналиста, который вызывает у интервьюируемых известное раздражение, потому что их глубинные, серьезные проблемы он разворачивает в ракурсе, интересном для широкой публики, и при этом резко их профанирует. Хороший журналист, наоборот, улавливает самую суть и делает очень важное дело. Важно понимать, что отчет ("плоды") плотного плана тонкому - это совсем не то же самое, что вдохновение ("семена"), которое посылает тонкий план плотному. Всегда можно заранее четко себе представить, что вырастет из семени: из желудя вырастает дуб; в зависимости от почвы это моет быть тот или другой дуб, но все-таки это будет дуб, так как здесь программа заложена заранее. А у программы по типу Воздуха функция совершенно другая: она не предполагает определенного развития тонкого плана, и соответствующая информация идет, как говорится, к его сведению. Воздушные трансляции или удобряют почву тонкого плана, или отравляют ее, но никогда не приводят к немедленным и предсказуемым трансформациям в тонком плане. Только самые наивные люди, когда пишут отчет о своей работе, думают, что начальство эти выводы примет непосредственно к исполнению. Воздух - это не Огонь. Если у власти в лоне что-то зреет, то вы, находясь в стихии Воздуха, на это "зрение" как-то влияете, но всегда косвенно. Никогда заранее не известно, во что выльются ваши усилия: какие впоследствии произойдут изменения в тонком плане и какие в результате пройдут огненные трансляции.

Разведка и службы безопасности собирают информацию, они отслеживают то, что происходит, и информируют об этом правительство, а какие выводы сделает правительство - это уже совершенно другая тема.

Главные жанры стихии Воздуха - это отчет и исповедь. И здесь, что очень важно, используются преимущественно глобальные, или интегральные характеристики, и нет места излишней конкретизации. Если вы претендуете на понимание смысла того, что происходит в плотном плане, то вы должны выработать особенный язык, промежуточный между языками плотного и тонкого планов, и на этом языке аккумулировать, интегрировать и передавать информацию о состоянии плотного плана тонкому.

Для человека Воздуха характерна претензия на мудрость. Иногда это действительно мудрость, то есть глубокое понимание того, что происходит в плотном плане, и умение сформулировать это на языке, понятном тонкому. Это то, чем в политике занимаются аналитики, хотя в данном случае правильнее было бы говорить - синтетики. Это люди, которые собирают информацию, например, социологических опросов, мнений частных лиц и т.п., и интегрируют ее в глобальное мнение, которое ложится на стол предержащим властям.

То, куда уйдет информация, человеком Воздуха не афишируется, это область, о которой он предпочтет не говорить. Хороший журналист не станет рассказывать о склоках в редакции, где он работает, если он выступает как профессионал. Глазами тонкого плана плотный план - это кормилец, без него тонкий худеет и чахнет. Плотный план может давать и отравленную пищу, но в любом случае это фундаментальная энергия тонкого плана, и то, что поставляет Воздух, поддерживает его жизнь и устойчивость.

Пушкин, подводя итоги своей жизни, писал:

"И долго буду тем любезен я народу:

Что чувства добрые я лирой пробуждал…"

Цели, которые преследовал Пушкин, - это качественные и достаточно абстрактные добродетели, которые он пытался воспитывать в своем народе. Если бы это было что-то огненное, то были бы перечислены конкретные цели и программы, например: организовал кружок декабристов, сверг царя и т.п., а в данном случае речь идет именно о почве, о том, что называется народной нравственностью, которую формировал великий поэт. Это и есть стихия Воздуха.

"Эзотерика для начинающих" (М., Скрин, 1997 г.)

Design by Anna Morozova


Avessalom Podvodnii

Автоинтервью

Волею судьбы став объектом заинтересованного внимания читающей мои книги публики, я дал в своей жизни много интервью, некоторые из которых опубликованы на этом сайте. Вместе с тем, никакой журналист не в состоянии задать писателю именно и только те вопросы, которые одновременно интересуют читателей и кажутся содержательными автору. Поэтому я решил организовать воображаемое интервью с собой, в котором журналист задает вопросы, которые представляются актуальными автору, а также вопросы, которые интересуют многих моих читателей - последние отобраны по материалам реально состоявшихся встреч в разных городах нашей страны за последние десять лет и по письмам читателей.

Что означает ваш псевдоним и как он возник?

Когда вы пишете свои книги?

Для чего вы пишете свои книги?

Откуда у вас такой широкий спектр интересов?

Какова основная тема, пафос ваших книг, каков их жанр?

Какая ваша книга для вас – главная?

Откуда вы берете информацию для своих книг?

В какой последовательности следует читать ваши книги?

Что вы по большому счету хотите сказать своему читателю?

Кем вы считаете себя в жизни? Как вы представляетесь?

Чем вы заняты сейчас?

Верите ли вы в Бога?

Был ли у вас мистический опыт? Опыт встречи с летающими тарелками? Братьями по разуму?

Как вы относитесь к критике?

Какого рода поддержку получаете вы из окружающей среды?

Каковы ваши планы на будущее?

Много ли у вас учеников? Как стать вашим учеником?

В чем разница между устным и письменным обучением?

Какой человек может стать психотерапевтом? Психологом? Целителем? Как этому можно научиться?

Кому и зачем нужна философия?

Что такое астрология для вас и что она дает лично вам?

Как вы относитесь к предсказательной астрологии? Медицинской астрологии?

Почему вы ушли из астрологии в целительство?

Чем целительство в вашем понимании отличается от лечения в медицинском смысле слова?

Нужно ли лечить человека?

Каковы, на ваш взгляд, больные точки современности?

Что ждет Россию в будущем?

Как вы относитесь к движению New Age (Нового Века)?

* * *

Что означает ваш псевдоним и как он возник?

Мне кажется, что "Подводный" - более, чем естественный псевдоним для писателя-эзотерика, которым я себя считаю в первую очередь. Меня всегда интересовали глубины, а также подводные камни на видимо плоских и безопасных местах. Кроме того, видимо, сказались юношеские воспоминания о путешествиях на байдарке по рекам и озерам Севера. Я, однако, не стремлюсь сам толковать свои книги и псевдоним - мне кажется, это дело читателей (тех, кому это интересно). Мне, например, очень понравился отзыв одной читательницы, которая сказала, что мои книги ее подводят к самой себе, и именно так она и понимает псевдоним.

"Авессалом" в переводе с иврита означает "отец мирного процесса", и этот образ мне более чем близок: я считаю, что большая часть проблем нашей реальности заключается в низкой культуре взаимопонимания, как между отдельными людьми, так и коллективами, и я стремлюсь эту культуру повысить - точнее, дать тем людям, которые к этому стремятся, концептуальный аппарат (проще говоря, язык) и конкретные методы изучения себя и друг друга.

С Христофором Бонифатьевичем Врунгелем, знаменитым капитаном яхты "Беда", я думаю, знакомо с детства большинство моих читателей. Он отличался качествами, которые мне в моей писательской практике были совершенно необходимы: несгибаемым мужеством, постоянной доброжелательностью, неистощимым чувством юмора и способностью найти неожиданный выход из любой тупиковой ситуации, использовав препятствия как инструменты решения проблемы.

Когда вы пишете свои книги?

Во всяком случае, днем, а не ночью. Я пишу быстро, то есть не "вымучиваю" текст: я считаю, что мысль не ложится в слова, когда она не додумана. Однако на обдумывание сюжетов будущих книг у меня уходит долгое время - обычно несколько лет; в это же время идет сбор информации и изучение источников. Но обычно при всем моем стремлении на что-то серьезное опереться, я редко его нахожу: сейчас время прорыва на качественно новый уровень понимания мира, и традиционные методы и концепции мало помогают: нужны новые. Это относится ко всем уровням познания и технологии: от абстрактно-философского до материально-физического.

Для чего вы пишете свои книги?

Когда я писал свои первые книги (особенно "Знаки на пути" - в 1983-84 г.г.), я делал это в первую очередь с целью скомпоновать и литературно обработать имевшийся у меня в то время большой "фольклорный" материал по религиозной философии и оккультизму, чтобы эти знания были доступны всем желающим всерьез разобраться в своем "я" и окружающем мире. Но кроме того, у меня была еще и "шкурная" цель - разобраться в чем-то самому, и в какой-то степени мне это удалось.

Вообще я пишу книги для своих читателей, которых развлекаю, слегка воспитываю и серьезно обучаю новым для них языкам и структурным моделям. Чего я никогда не делаю - я не учу людей, как им конкретно надо жить, не навязываю им своих (или чужих) идеалов и веры.

Мне представляется, что сейчас идет самый серьезный кризис из всех, что переживало человечество за последние 2000 лет (а может быть, и больше) - кризис идейный и духовный одновременно. Рождается новое поколение, которое будет кардинально отличаться от многих-многих предыдущих, и которое выстроит совсем другую жизнь, культуру и цивилизацию. И этому поколению нужно помочь осознать себя и свои цели, и дать адекватные этим целям инструменты - в первую очередь если не цельное мировоззрение, то хотя бы основные понятия, нужные для его создания. Разработкой таких понятий, а точнее, целых парадигматических систем, я и занимаюсь.

Откуда у вас такой широкий спектр интересов?

Такой вопрос требует уточнения: какого рода ответ вы ожидаете? Если астрологический, то, видимо, от соединения Марса и Юпитера в Близнецах. Если говорить на содержательном уровне, то я занимаюсь феноменом человека в целом, и эта область широка; более того, она очень связна, то есть серьезно изучать ее какой-то изолированный фрагмент совершенно невозможно: вы просто ничего не поймете.

Какова основная тема, пафос ваших книг, каков их жанр?

Основные темы всех моих книг – человек во всех его проявлениях, разнообразие людей, их судеб, внешнего и внутреннего мира, связь между внешним и внутренним мирами, взаимодействия людей и искажения, возникающие при этом. Одна из основных моих целей – реально показать людям, что они очень разные, описать эти различия и найти язык, с помощью которого можно было бы выразить себя и понять другого. Другая важная тема моих книг – отношения человека и коллектива в проекции на его внутренний мир.

Жанр моих книг – записки путешественника, но никак не догматическая философия. Если я что-то объясняю или комментирую, я никогда не настаиваю на единственной правильности моих суждений или описаний, предоставляя читателю делать окончательные выводы самостоятельно. Если же он пытается переложить это действие на автора книг, то нередко приписывает мне намерения, которых у меня не было. Я создаю философски-гуманитарную среду, а насколько в ней хорошо и удобно жить, пусть читатель решает сам.

Какая ваша книга для вас – главная?

Для меня всегда главная книга – текущая, то есть та, которую я в данный момент пишу или обдумываю. Самой основной я считаю "Знаки на пути", самой продвинутой – "Каббалу чисел", самой психологически глубокой – "Дома" из серии "Общая астрология"; последняя далась мне тяжелее всех остальных.

Откуда вы берете информацию для своих книг?

Этот вопрос иногда формулируют проще: откуда вы все это знаете? В действительности однозначный ответ мне дать очень трудно. Дело в том, что природа сознания, подсознания и творчества человека изучена в настоящее время очень слабо, и я думаю, что в ближайшие десятилетия нас ждет большой прорыв в этих направлениях. А пока могу сказать так: моя работа не сильно отличается от работы любого ученого-теоретика: сначала он собирает фактический материал и изучает имеющиеся теоретические подходы к нему, а потом, опираясь на то и другое, пытается создать (придумать, вообразить) концепцию, общие позиции и принципы, которые могли бы объяснить уже имеющиеся факты и прогнозировать неизвестные. Когда основные принципы хорошо продуманы и согласованы друг с другом, они могут дать очень много важной конкретной информации - с чем, я думаю, согласятся многие мои читатели. Однако в гуманитарных областях нет общих для всех истин и рецептов: своего философа надо искать не менее ответственно, чем парикмахера, и, найдя, хранить ему верность - по крайней мере, пока вы не нашли себе еще лучшего.

Тех читателей, которые воспринимают содержание моих книг как догму, я могу успокоить: все, что в них написано - исключительно продукт моего воображения, и пусть внешняя систематичность изложения не введет вас в заблуждение! Я всегда ощущал себя поэтом, цель которого - пробудить воображение и философское чувство читателя, инициировать своими творениями процесс фактического построения читателем своей личной философии и картины мира - но не предложить ему в этом качестве готовый продукт.

В какой последовательности следует читать ваши книги?

В моих первых трех книгах – они составляют серию "Трактаты" (это книги "Знаки на пути", "Психология подсознания" и "Общественное подсознание") вводится терминология, используемая во всех остальных моих книгах. В частности, в "Знаках на пути" дается мое понимание духа, свободы воли и эволюции человека, в "Психологии подсознания" дано мое понимание подсознания и его программ, в "Общественном подсознании" описаны эгрегоры и отношения человека с ними.

Книга "Лекции по введению в астрологию" написана для людей, с астрологией совсем не знакомых, и в ней вводятся и иллюстрируются понятия, необходимые для понимания книг серий "Общая астрология" и "Синастрической астрологии". Серию "Каббалистическая астрология" по идее можно читать, не зная астрологии совсем, но перед чтением ее последних двух книг ("Планеты" и "Диалектика, или Дома") все же имеет смысл ознакомиться с основами обычной астрологии.

Для читателей, интересующихся эзотерикой в ее современном изложении, написаны книги "Каббала чисел", "Возвращенный оккультизм, или Повесть о Тонкой Семерке" – но для их понимания лучше ознакомиться с серией "Трактаты".

Теме, которую я позже назвал "Структурная психология", посвящены книги "Эзотерическая астрология", "Покрывало майи, или Сказки для невротиков", "Высшие архетипы: опыт психологического исследования" и одноименная серия, которую я сейчас готовлю к печати. Эти книги лучше читать в указанной выше последовательности. Введением в тему структурной психологии, архетипов и модальностей может служить статья "Высшие архетипы и эзотерика".

Что вы по большому счету хотите сказать своему читателю?

Кое-что новое, но в основном я хочу утвердить своего читателя в праве жить внешней и внутренней жизнью в том ключе и в той манере, которая лично ему свойственна от природы – и надеюсь, что с помощью моих книг ему иногда удается этот ключ и эту манеру найти, углубить и оформить.

Кроме того, мне бы очень хотелось показать своим читателям, что психология может быть конструктивной и внятной, а философия – содержательной и полезной, и что человек есть нечто гораздо более интересное и глубокое, чем можно подумать, глядя на экран телевизора.

Кем вы считаете себя в жизни? Как вы представляетесь?

В жизни я выступаю в самых разных ролях, а представляюсь, в зависимости от обстоятельств, философом, писателем-эзотериком, психологом-консультантом, специалистом по семье и браку, астрологом, массажистом, целителем, ведущим психологических, оздоровительных и физкультурных групп. По мере сил стараюсь НЕ выступать в ролях практического духовного учителя и врача скорой помощи.

Кем я считаю себя в жизни? Если отвлечься от конкретных деталей, я чувствую себя возводящим один из быков моста через пропасть, разделяющую эпохи Рыб и Водолея, второе и третье тысячелетия нашей эры. Так что я – философ, изобретатель, строитель, мастер-инструментальщик тонких гуманитарных технологий.

Чем вы заняты сейчас?

Прежде всего, я заканчиваю подготовку к печати цикла своих новосибирских лекций по структурной психологии. Этот курс был задуман мной как введение в содержательную психологию, в существовании каковой многие мои знакомые, в том числе и астрологи, сильно сомневаются. Мне хотелось дать моим слушателям представление о разнообразии и глубине современных психологических концепций; кроме того, я включил в этот курс и некоторые свои разработки на эту тему, в частности, концепцию высших архетипов и их проявления в психике.

Сейчас я продолжаю работу по практической адаптации своих психологических идей для нужд современного психолога-практика, то есть человека, который по роду своей деятельности много взаимодействует с людьми, как бы ни называлась его профессия: администратор, торговец, актер, режиссер, политик или писатель. Конкретно, я разрабатываю методики обучения базисным психологическим модальностям и их сочетаниям, и апробирую их на своих семинарах, которые провожу везде, где оказываюсь.

Еще одно направление моей деятельности – освоение физического, эфирного и астрального тел: гимнастика и массаж, в том числе каменными щетками (друзами) – в первую очередь кварцевыми (аметистовыми, цитриновыми), но также и некоторыми более экзотическими. Последний семинар по гимнастике и массажу прошел летом на Алтае (около сорока человек занимались десять дней по шесть часов в день) и дал удивившие меня результаты в плане психологических изменений участников: я с полным основанием мог бы назвать этот семинар группой личностного роста, хотя о психологии как таковой говорилось очень мало. Для меня это очередное свидетельство того, что тело и душа переплетены гораздо большим количеством связей, чем мы это себе представляем.

Верите ли вы в Бога?

Безусловно, и в бессмертие и странствия души тоже. Однако я не отношу себя ни к какой конфессии. В моей религиозности нет необходимости в регулярных ритуалах встречи с Богом как таковым: мне достаточно того, что Он дает мне задание - и я могу несколько лет (или десятков лет) спокойно его исполнять, не спрашивая Его поминутно: "Боже, я правильно Тебя понял? Боже, я правильно вот это сделал?" Мне кажется, что когда Он сочтет нужным, Он даст мне новое задание или похвалит за старое - на свойственном Ему языке и в тот момент, когда Он сочтет это необходимым - так я представляю наши с Ним отношения (но не переношу их как образец на других людей).

Был ли у вас мистический опыт? Опыт встречи с летающими тарелками? Братьями по разуму?

У меня были яркие мистические переживания, но они явно относились лично ко мне, и в своих книгах я на них не опираюсь. С летающими тарелками и внеземными цивилизациями пока не встречался, и, честно говоря, не стремлюсь – мне вполне хватает загадок нашей собственной.

Как вы относитесь к критике?

Критические замечания я принимаю к сведению, но практически никогда у меня не возникает желания прямо на них отвечать (за исключением слов благодарности за конструктивную критику). В данном случае, однако, я могу косвенно ответить на наиболее распространенные типы критики моих книг.

Критические замечания по их адресу я могу разделить на следующие категории:

Критика тотальная и деструктивная - ею занимаются, как правило, люди, моих книг вообще не видевшие, но озлобленные на мир и (подсознательно) на себя лично - но такие отзывы очень редки.

Глобальная критика тем, затрагиваемых в моих книгах – она обычно идет от людей, прочитавших заглавия, но книг не раскрывавших. Например, человек априорно отрицает астрологию, или психологию, или эзотерику - и соответственно отрицает мои книги как посвященные этим предметам.

Личная критика - идет под девизом Паниковского: "А ты кто такой?" Обычно такая критика ставит под сомнение мое принципиальное право высказываться по темам, обсуждаемым в моих книгах. Нередки отзывы такого типа: "Человек неясного вероисповедания, культуры, традиции - может ли написать что-либо путное?" Я прекрасно понимаю, что люди, претендующие на монополию в истине и духовности либо сами по себе, либо в рамках своей традиции (религиозной, философской и т.д.) испытывают некоторое раздражение по поводу моего вторжения в их заповедные сферы. Извините, если так; в действительности я никогда не ставлю себе цели кого-либо обидеть; но я, как и все остальные люди на Земле, обладаю правом на свое понимание и свою интерпретацию плотных и тонких явлений.

4) Критика терминологии и основных понятий. В принципе я занимаюсь интерпретацией и развитием существующих в самых различных культурах абстрактных понятий (в первую очередь, относящихся ко внутреннему миру человека), приспосабливая их к пониманию современного ума. Естественно, что моя интерпретация или мое понимание этих понятий может расходиться с пониманием людей, считающих себя экспертами в астрологии, эзотерике, оккультизме и той или иной религии, и от них я нередко получаю критические замечания в духе марксизма-ленинизма: "То, что вы пишете, расходится с традицией и потому неверно". Что ж, вполне может быть - я не считаю, что у меня есть монополия на истину. Однако критика любого языка (в том числе и разрабатываемых мной) разумна, лишь если человек выучился на нем разговаривать, и некоторое время поговорил, и после этого обнаружил, что язык этот для него неудобен, и может сказать, в чем именно состоят его ограничения и неудобство.

Критика-самовыражение. Это распространенный вид критики, мною получаемой, и чаще всего критикой в обычном смысле не является: человек говорит (или пишет) мне: у вас в такой-то книге написано то-то; однако я с этим не согласен, поскольку на самом деле дела обстоят так-то - и далее критик развивает собственные взгляды, совсем не всегда расходящиеся с моими. (Иногда в конце идет приписка: и хорошо бы было, чтобы Вы об этом написали!)

Критика неполноты. Некоторые читатели либо недовольны тем, что я пишу недостаточно подробно, не раскрываю в должной мере интересующие их темы, либо считают, что я пишу слишком о многом и потому поверхностен. В принципе я с этим согласен, но делаю то, что на данный момент могу. С другой стороны, моя задача, как я ее понимаю, это не столько писать книги-монографии, полностью исчерпывающие и тем самым закрывающие соответствующие темы, сколько, наоборот, дать хотя бы поверхностное описание перспективных для будущего идей и хотя бы частично их материализовать для читателя - а дальше пусть он думает сам!

Критика излишеств - идет по принципу, описанному М. Булгаковым в "Театральном романе". Там одна пожилая дама спрашивает начинающего драматурга: "Вы пишете пьесу? Зачем? Разве их мало уже написано?" Например, по поводу моих первых книг ("Знаков на пути", кажется) я получил такой отзыв: "Зачем ты все это пишешь? Почитай святых отцов православия - у них написано все то же самое, но гораздо лучше". Вполне возможно - особенно если брать времена и обстоятельства, когда писали эти святые отцы. Но каждому времени - свои упанишады, то есть толкования высших смыслов, и нашему времени они нужны особенно - так мне кажется.

Критика-разочарование - обычно поступает от бывших читателей, которые когда-то с увлечением читали те или иные мои книги, а потом духовно выросли - и в них целиком или полностью разочаровались. Как говорят в дзэн-буддизме, ученик должен сжечь книги своего учителя; от себя добавлю: хотя бы в своем воображении. Однако это можно делать в разных формах. Например, один из читателей написал мне, что все мои книги после "Каббалы чисел" суть продукт моей измены самому себе (!) - но плодами этой "измены" многие довольны, и что прикажете мне с этим делать?

Конструктивная критика - за нее я искренне благодарен некоторым своим читателям, и стараюсь учитывать ее, готовя переиздания - но она пока скорее исключение, чем правило. Однако я надеюсь, что именно этот тип критики моих книг в будущем станет основным.

Какого рода поддержку получаете вы из окружающей среды?

Если говорить на языке "Розы Мира" Даниила Андреева, то я ощущаю очень большую поддержку со стороны Соборной Души русского народа, и (пока) полное игнорирование со стороны Духа-народоводителя, за что Ему в чем-то благодарен: даже в темные годы конца развитого социализма (начало 80-х) мои трактаты по эзотерике и религиозной философии успешно ходили в самиздате, но Органы государственной безопасности никак на это не реагировали и меня не преследовали (даже наоборот, они косвенно, но существенно способствовали распространению моих идей, поскольку множительная аппаратура, на которой тиражировались мои сочинения, принадлежала по правилам тех времен секретным отделам организаций и предприятий).

Поддержка Соборной Души выражается в постоянном энтузиазме и легкости, с которой я пишу свои книги (в отрочестве у меня были очень конфликтные отношения с учителями литературы, но и безотносительно к этому я с большим трудом выражал свои мысли письменно). Кроме того, Она подсказывает мне актуальные для моих читателей темы и приемы донесения до них необходимой информации (то, что называется литературной обработкой).

С другой стороны, долгое время никакие частные лица и общественные или государственные организации не предлагали мне сколько-нибудь серьезной помощи, и мне помогали лишь моя жена Елена, печатавшая на машинке все мои книги до эпохи компьютеров и иллюстрировавшая их издания, и мой постоянный администратор, редактор и литагент Мариана Шканчикова. Однако в последние два года ситуация стала меняться: моя читательница Наталья Гончарова в порядке благотворительности взяла на себя труд по компьютерному набору моих последних книг, - и я, пользуясь случаем, приношу ей свою большую благодарность. После моего вхождения в Интернет оттуда пошла существенная поддержка. В частности, я получил бесплатное новое платье для своего сайта от Анны Морозовой, да благословят ее добрые духи Паутины!

Каковы ваши планы на будущее?

Я собираюсь продолжать свою работу по развитию практических психологических методик, связанных с высшими архетипами и базисными модальностями.

В области целительства у меня есть надежда когда-нибудь построить удобную схему, или модель в помощь практикующим целителям, нечто вроде теоретической базы для медицинской астрологии – но пока собираю материал, и сколько это продлится и чем закончится, имею очень смутное представление.

Я получил существенные для меня положительные отзывы на свои книги стихов ("Проба пера" и "Муравейник") и продолжаю эту тему; есть идея писать книги детям – благо дома есть кому их читать. Но это для меня более, чем серьезно, и не знаю, соберусь ли с духом.

Хотелось бы этим летом провести выездной семинар в живописных местах – но пока неясно, где и с кем; буду очень рад, если желающие пришлют свои пожелания и запросы (podvodny@online.ru), а также предложат помощь по организации.

Много ли у вас учеников? Как стать вашим учеником?

Учеников в узком смысле у меня пока нет – видимо, слишком молод и мало знаю и умею. Многие мои читатели (по их словам) с пользой для себя читают мои книги и заимствуют из них понятия для своего мировоззрения или практического поведения – и считают себя моими учениками, и я против этого не возражаю, если под словом "ученик" не понимать чего-то слишком ответственного. То же относится и к энтузиастам, посещавшим мои семинары по гимнастике, массажу и психологии – там многие обрели полезные для себя навыки, и я очень этому рад.

Как стать моим учеником? Приходите на лекции, семинары, которые я провожу регулярно; они анонсируются на этом сайте.

В чем разница между устным и письменным обучением?

Есть вещи, которые можно передать лишь в личном общении; особенно это относится к персональной информации, предназначенной для данного человека и ни для кого другого. Книги могут использоваться лишь как инструмент общей настройки, а персональную настройку читатель делает себе сам – и расставляя акценты значимости в самой книге и включая внутренний процесс адаптации ее материала к своему внутреннему (а иногда и внешнему) миру. Однако все это он делает уже без "присмотра" со стороны автора книги, и потому результаты часто с ее содержанием непосредственно не связаны. При личном обучении учитель может настраивать ученика гораздо точнее – но и ответственность (обоих) существенно выше.

Я помню, на моей первой встрече с читателями (характерно, что она происходила в планетарии) ко мне в перерыве подошла очень эмоциональная молодая женщина и сказала тоном обвинения: "Я сегодня развелась со своим мужем! И вы в этом виноваты!" Я спросил: "А в чем причина развода?" – "Он не хотел читать ваших книг!" Виноват я был или не виноват? У меня не было времени выяснять подробности их отношений, но вообще я думаю, что разногласия по вопросу о любимом писателе не могут быть истинной причиной серьезной размолвки – это скорее внешнее проявление скрытых внутренних противоречий, например, значительных расхождений в ценностных системах партнеров.

Какой человек может стать психотерапевтом? Психологом? Целителем? Как этому можно научиться?

Я думаю, что главнейшими качествами психотерапевта являются живой интерес к другим людям и искреннее желание им помочь в осознании и понимании самих себя. Практическим психологом не то что может быть, но реально является каждый человек, который по роду своей жизни и деятельности много контактирует с людьми – будь то буфетчик, менеджер компании или президент страны. Другое дело, в какой мере человек осознает подсознательно используемые им психологические инструменты и методы управления окружающими. Психологический профессионализм, видимо, начинается тогда, когда человек сознательно отделяет чисто психологическую составляющую своих отношений с другими людьми и пытается ее осознать и усовершенствовать. В последние годы я интенсивно занимаюсь именно этой проблемой, то есть помощью психологам-практикам, в частности, прочитал годовой курс по психологии для новосибирских астрологов (сейчас готовлю письменный отчет об этом курсе в виде серии книг "Структурная психология: новосибирские лекции") и уже более года веду семинары по психологии высших архетипов.

Целительство – понятие очень широкое, и необходимо различать любительское целительство, которым, по моему убеждению, должен владеть каждый человек, и профессиональное целительство, которое является уделом узкого круга избранных судьбой, причем обычно нелегкой и весьма специфической.

Целитель-любитель занимается целительством иногда, по вдохновению, от случаю к случаю, когда у него накапливается квант целительной энергии и он получает удобный случай передать его другому человеку – как правило, в пределах семьи или круга близких друзей. Серьезными болезнями он единолично не занимается. Выучиться целительству на любительском уровне можно, но для этого в первую очередь нужно поднять свой энергетический потенциал, то есть привести в порядок физическое и эфирное тела.

Профессиональный целитель занимается целительством постоянно и лечит серьезные болезни. Профессиональным целителем может быть лишь человек, постоянно ощущающий в себе большой избыток энергии всех видов – от психической и социальной до эмоциональной и эфирной, и буквально болеющий, если он эту энергию не передает другим людям. Кроме того, ему обязательно нужно много лет учиться этому искусству – где и как, обычно прямо сообщает ему его судьба, хотя и не всегда в приятных и приемлемых формах.

Концепция целительства как такового сейчас еще только создается, и я стараюсь принимать в этом процессе участие, но пока основные понятия в этой области достаточно смутны – в первую очередь потому, что плохо изучен сам человек как единое целое.

Кому и зачем нужна философия?

Я думаю, что личная философия становится нужна каждому человеку, который выходит на определенный уровень развития или начинает заниматься серьезными программами, связанными с другими людьми. Обязательно наступает такой момент, когда критерии практического выбора перестают работать, и становится необходимым некоторое высшее понимание, без которого реальность (внешняя или внутренняя) рассыпается на куски. Вот тогда-то и возникает потребность в личной философии, которая становится основой личной этики, мировоззрения и "мировоздействия" человека.

В какой мере человеку при создании его личной философии могут помочь имеющиеся философские системы, зависит как от него, так и от них. Я пока что не встречал философских систем, разработанных для нужд потребителя – обычно философ творит систему так, чтобы она устраивала его лично, а уж насколько она подойдет другим, его волнует мало – это называется: "Я служу Истине". Таков, например, пафос Н. Бердяева. Думаю, что эпоха Водолея эту индивидуалистическую позицию смягчит, заставит будущих философов думать и о том, для каких групп предназначена их философия.

Что такое астрология для вас и что она дает лично вам?

Астрология для меня это в первую очередь вызов: мне хочется понять, что стоит за ней, какие структуры или принципы породили столь экзотический и временами удивительно эффективный способ шифровки актуальнейшей для человека и человечества информации. Кроме того, я применяю ее, когда мне нужно лучше понять других людей: более тонкого "рентгена" человеческой души я не знаю. Но, конечно, я всегда смотрю в первую очередь на человека, а не на его натальную или транзитную карту, поскольку из них самих по себе можно извлечь лишь очень абстрактную схему.

Как вы относитесь к предсказательной астрологии? Медицинской астрологии?

Я не думаю, что только по звездам можно предсказывать или прогнозировать будущее – здесь обязательно нужна дополнительная информация, связанная с земным планом бытия – точно так же, как нельзя, по моему глубокому убеждению, толковать карту рождения, ничего не зная о человеке. Очень многие факторы – например, акцентуацию планет, аспектов и домов, их уровень проработки и конкретные проявления - можно определить лишь при прямом взаимодействии с хозяином гороскопа, и то же относится и к прогнозам. В качестве примера или аргумента могу привести следующее соображение.

У каждого человека в жизни бывают периоды, иногда длительные (годы), когда в его жизни ничего существенного для него не происходит, и он ждет, когда же это наконец кончится. По каким астрологическим признакам можно определить такой период? Априори ясно, что он будет сопровождаться напряженными транзитами и прогрессиями – но почему они не проявятся в виде значимых для него событий? Нигде в учебниках астрологии я не встречал такого рода предсказаний (типа: а в 2000-м году с вами не произойдет ничего существенного) – но ведь такое бывает, и весьма нередко, и подолгу?

Я могу сказать так: предсказательная астрология хороша как соус в салате, но в роли картошки должны выступать земные факторы.

Почему вы ушли из астрологии в целительство?

Я, собственно, интересовался целительством и психологией сколько себя помню, а с астрологией познакомился около 26 лет от роду, и тогда же оценил ее психологический потенциал, которым и занимался. Однако для меня всегда на первом месте стоял вопрос о здоровье человека, в том числе психическом (волей судьбы я много занимался психотерапией душевнобольных), и астрологию я воспринял в первую очередь как мощный диагностический инструмент – но не как самоцель.

А целительством я как всю жизнь занимался, так и теперь занимаюсь - так складываются обстоятельства - и по мере того, как у меня возникают теоретические обобщения и рационализации, я представляю их на суд участников своих тренингов и читателей своих книг.

Чем целительство в вашем понимании отличается от лечения в медицинском смысле слова?

В первую очередь тем, что целитель воспринимает физическое тело как аспект бытия человеческого существа в целом, никогда не отделяя его от психики, этики, мысленастроения, эмоционального плана и т.д. В частности, целитель обеспокоен всеми последствиями своего лечения – в том числе и психологическими, и социальными, и мировоззренческими. Кроме того, целитель заинтересован в том, чтобы перевести своего пациента на иной уровень бытия, сознания, и самосознания, и дать ему возможность закрепиться на этом уровне без костылей любого рода.

Нужно ли лечить человека?

Это очень важный вопрос. Есть расхожее мнение, которого придерживаются многие люди (как правило, никогда не сталкивавшиеся лицом к лицу с серьезными болезнями), что главное – это решить духовные проблемы, очистить душу – а тело после этого само придет в норму. Или, как иногда говорят, лечит Бог – а врачи берут гонорары за это.

По моему мнению, эти суждения верны, но ровно наполовину: Бог лечит то, что ему подставляет для лечения человек, и часто пользуется при этом вполне земными инструментами, которыми одни люди владеют хуже, а другие – лучше; и последние нередко непосредственно ощущают волю Божью, указывающую им лечить тяжело больных или оздоравливать все остальное население – и они становятся врачами, целителями, физкультурниками, пропагандистами здорового образа жизни. Что же касается души, которую нужно исцелить, и дальше все пойдет как по маслу – иногда, я верю, так бывает, но это скорее исключение, чем правило. Обычно для исцеления человека требуются комплексные усилия, затрагивающие все тонкие тела без исключения, и ничто меньшее не помогает. Тем моим читателям, которые знакомы с концепцией каббалистической астрологии, могу сказать, что болезни поражают не только тонкие тела, но и каналы связи между ними, и этими каналами нужно заниматься особо, так что идея о том, что можно вылечить какую-то часть человека, а остальное придет в порядок само, на мой взгляд, утопична - по крайней мере, для подавляющего большинства населения нашей планеты.

Каковы, на ваш взгляд, больные точки современности?

Это, как мне кажется, глубокий подсознательно укорененный атеизм и атомарность, или дискретность мышления и мировосприятия. Если попытаться честно сформулировать религиозность среднего моего современника, то получится примерно так: "Бог есть, но Он не всемогущ и не всеведущ".

Атомарность мышления есть следствие упорного подсознательного отрицания принципа единства (голографичности) мира. Нет замкнутых систем, нет одиночества, нет антагонистического противопоставления – трудно принять этот принцип до конца, например, признать, что у тебя с твоими врагами или презираемыми тобой личностями и группами людей общие проблемы, пороки и кармическая программа.

Что ждет Россию в будущем?

Прогнозы – не моя стихия, но поскольку мои высказанные в частном кругу предвидения в основном сбывались (хотя порой c опозданием на несколько лет), рискну кое-что предположить.

Россия скоро преодолеет свои неестественные экономические и политические проблемы и станет могущественной страной, влияющей на мировой эволюционный процесс – но вовсе не станет "демократией" западного образца. Наш политический строй времен Сталина я склонен читать во многом рабовладельческим, времен Хрущева-Брежнева – феодальным, а попытки периода Горбачева-Ельцина ввести в России капитализм западного толка – неудавшимися. Нас ждет, я думаю, своего рода просвещенный феодализм, хотя и с некоторыми внешними признаками западной демократии – например, свободой выхода граждан в Интернет. В России очень сильно соборное начало, склонность человека отождествлять себя с коллективом, а коллектив – с его идеей или эгрегором, и люди, которые этого не понимают и не умеют учитывать, отойдут на второй план. Однако диктатуры я не предвижу, и кровавых методов подавления инакомыслящих – тоже.

России предстоит научиться уважать себя не только за грубую силу и овладеть искусством дипломатии на восточный манер – как во внутренних, так и во внешних вопросах. Принципу прямого диктата приходит на смену принцип равновесия, иерархии – сеть, и фундаменту, стенам и крыше общественного российского здания предстоит осознать себя и найти правильные отношения друг с другом.

Сейчас, начиная с 2000-го года, появятся люди, которые придут на ответственные посты (на всех уровнях) надолго и потому будут строить Россию и ее отдельные части по совсем другим принципам, чем мы видели в последние четырнадцать лет. Однако тем, кто не захочет примириться с резким поворотом реальности и приспосабливаться к новым условиям, людям и этике, придется нелегко – их уберет в сторону сила гораздо более могущественная, чем они могут себе представить, и притом плохо им понятная. Эгрегоры всех уровней – от парного и семейного - будут ощущаться и проявляться гораздо ярче и материальнее, чем раньше, и тем, кто будет упорно игнорировать их влияние, успех не грозит.

Успешными и эффективными окажутся люди, которые смогут приспособиться к резко усиливающимся энергетическим потокам – в частности, к высокой нагрузке на психику, найдя внутренние резервы, но сохранив уважение к реальности и своеобразию психики и судеб окружающих людей. Кроме того, окажется необходимым соблюдать принцип энергетического баланса со всеми коллективами (и эгрегорами), с которыми человек будет сталкиваться: "халява" за счет любого коллектива будет оборачиваться остракизмом гораздо быстрее, чем раньше.

Очень трудно будет людям (и коллективам), которые не захотят признать своей целостности или хотя бы принцип влияния одних областей своей жизни на другие, на поверхностный взгляд с ними не связанные. За упорство в подобных заблуждениях придется расплачиваться очень дорого – в первую очередь "непонятным" невезением, неврозами и трудно диагностируемыми и излечиваемыми болезнями.

Универсалам будет существенно легче, чем узким специалистам.

И в качестве резюме: перемены в России еще только начинаются!

Как вы относитесь к движению New Age (Нового Века)?

Когда-то, лет 10-15 назад, я причислял себя к этому движению безоговорочно. С тех пор стало ясно, что оно не оправдало собственных надежд и в значительной степени отошло на обочину развития современной культуры, хотя его центральные идеи, на мой взгляд, выдержали испытание временем и для меня остались стержневыми. Чего, на мой взгляд, не хватило этому движению на Западе - это русской харизмы и понятия эгрегора. Индивидуализм в его европейском и особенно американском понимании не войдет в культуру эпохи Водолея как сколько-нибудь серьезная идеологическая основа - мы будем учиться понимать, что такое коллектив в эзотерическом понимании этого слова.

Design by Anna Morozova


Книжный магазин

Мы рады предложить вам следующие издания книг Авессалома Подводного

Порядок оформления заказа

Москва, Аквамарин, 2004 ЧЕРЕМША
Москва, "Аквамарин", 2004 г., обл., 208 стр.
Цена 100 руб.
Для членов Клуба 90 руб.
Москва, Аквамарин, 2003 ВЫСШИЕ АРХЕТИПЫ: ОПЫТ ПСИХОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ
Москва, "Аквамарин", 2003 г., пер., 432 стр.
Цена 340 руб.
Для членов Клуба 306 руб.
Москва, Аквамарин, 2003 ЧЕЛОВЕК МНОГОЛИКИЙ
Москва, "Аквамарин", 2003 г., обл., 400 стр.
Цена 130 руб.
Для членов Клуба 117 руб.
Москва, Аквамарин, 2002 ИСКУССТВО ОБЩЕНИЯ
Москва, "Аквамарин", 2002 г., обл., 400 стр.
Цена 135 руб.
Для членов Клуба 121 руб.
Москва, Флинта, 2002 ПОКРЫВАЛО МАЙИ, или СКАЗКИ ДЛЯ НЕВРОТИКОВ
Москва, "Флинта", 2002 г., обл., 344 стр.
Цена 95 руб.
Для членов Клуба 85 руб.
Москва, Аквамарин, Флинта, 2002 ВВЕДЕНИЕ В СИНАСТРИЧЕСКУЮ АСТРОЛОГИЮ
Москва, "Флинта", 2002 г., обл., 280 стр.
Цена 85 руб.
Для членов Клуба 76 руб.
Москва, Аквамарин, Флинта, 2002 КАББАЛА ЧИСЕЛ
Москва, "Флинта", 2002 г., обл., 160 стр.
Цена 140 руб.
Для членов Клуба 126 руб.
* При заказе книги, пожалуйста, забронируйте необходимое количество экземпляров по адресу book@podvodny.ru, так как тираж книги заканчивается.

Москва, Флинта, 2001 МУРАВЕЙНИК. Стихи
Москва, "Флинта", 2001 г., обл., 224 стр.
Цена 35 руб.
Для членов Клуба 30 руб.
Новосибирск, НИЦ, 1999 ПРОБА ПЕРА. Стихи
Новосибирск, "НИЦ", 1999 г., обл., 137 стр.
Цена 40 руб.
Для членов Клуба 36 руб.
Новосибирск, Writer, 1997 ИЗБРАННЫЕ АФОРИЗМЫ
Новосибирск, "Writer", 1997 г., обл., 100 стр.
Цена 45 руб.
Для членов Клуба 40 руб.

"ПСИХОЛОГИЯ И АСТРОЛОГИЯ" (в 4-х томах)

Москва, ВШКА, 2001 Том 1. ПСИХОЛОГИЯ ДЛЯ АСТРОЛОГОВ
Москва, "Высшая Школа Классической Астрологии", 2001 г., пер., 400 стр.
Цена 140 руб.
Для членов Клуба 126 руб.
Москва, ВШКА, 2001 Том 2. ЭВОЛЮЦИЯ ЛИЧНОСТИ
Москва, "Высшая Школа Классической Астрологии", 2001 г., пер., 240 стр.
Цена 150 руб.
Для членов Клуба 135 руб.
Москва, ВШКА, 2001 Том 3. АСТРОЛОГИЯ ДЛЯ ПСИХОЛОГОВ
Москва, "Высшая Школа Классической Астрологии", 2001 г., пер., 336 стр.
Цена 160 руб.
Для членов Клуба 144 руб.
Москва, ВШКА, 2002 Том 4. АРХЕТИПЫ ПСИХИКИ
Москва, "Высшая Школа Классической Астрологии", 2001 г., пер., 288 стр.
Цена 170 руб.
Для членов Клуба 153 руб.

Москва, АСТ-пресс, 2004 ОБЩАЯ АСТРОЛОГИЯ
Москва, "АСТ-Пресс", 2000 г., пер., 768 стр.
Цена 230 руб.
Для членов Клуба 200 руб.
Москва, АСТ-пресс КАББАЛИСТИЧЕСКАЯ АСТРОЛОГИЯ
Москва, "АСТ-Пресс", 2000 г., пер., 784 стр.
Цена 195 руб.
Для членов Клуба 175 руб.
Москва, АСТ-пресс ЭЗОТЕРИЧЕСКОЕ ЦЕЛИТЕЛЬСТВО
Москва, "АСТ-Пресс", 2000 г., пер., 544 стр.
Цена 185 руб.
Для членов Клуба 166 руб.
Новосибирск, Манускрипт, 2001 ЭЗОТЕРИЧЕСКАЯ АСТРОЛОГИЯ
Москва, "Манускрипт", 2001 г., обл., 200 стр.
Цена 75 руб.
Для членов Клуба 67 руб.
Воронеж, О, ТЕКУЧАЯ!
Воронеж, "Модэк", 1991 г., обл., 95 стр.

Цена 30 руб.
Для членов Клуба 27 руб.

"ВОЗВРАЩЕННЫЙ ОККУЛЬТИЗМ, или ПОВЕСТЬ О ТОНКОЙ СЕМЕРКЕ" (в 3-х томах)

Москва, Скрин, 1998 Том 1. ТОНКАЯ СЕМЕРКА
Москва, "Скрин", 1998 г., обл., 208 стр.

Цена трехтомника 75 руб.
Для членов Клуба 67 руб.

Москва, Скрин, 1998 Том 2. ИНСТРУМЕНТЫ И СЛУГИ
Москва, "Скрин", 1998 г., обл., 176 стр.
Москва, Скрин, 1998 Том 3. ВВЕРХ ПРИСТАВНЫМ ШАГОМ
Москва, "Скрин", 1998 г., обл., 224 стр.

"ВОЗВРАЩЕННЫЙ ОККУЛЬТИЗМ, или ПОВЕСТЬ О ТОНКОЙ СЕМЕРКЕ" (в 2-х томах)

Воронеж, Модэк, 1993 ТОМ 1
Воронеж, НПО "Модэк", 1993 г., обл., 208 стр.

Цена двухтомника 50 руб.
Для членов Клуба 45 руб.

Воронеж, Модэк, 1993 ЧАСТЬ 2
Воронеж, НПО "Модэк", 1993 г., обл., 224 стр.

"ТРАКТАТЫ" (в 2-х томах)

Москва, Скрин, 1998 Том 1. ЗНАКИ НА ПУТИ
Москва, "Скрин", 1998 г., обл., 240 стр.

Цена двухтомника 60 руб.
Для членов Клуба 54 руб.

Москва, Скрин, 1998 Том 2. ОБЩЕСТВЕННОЕ ПОДСОЗНАНИЕ
Москва, "Скрин", 1998 г., обл., 160 стр.

"КАББАЛИСТИЧЕСКАЯ АСТРОЛОГИЯ"

Воронеж, Модэк, 1992 Часть 1. ТОНКИЕ ТЕЛА. Том 1.
Воронеж, НПО "Модэк", 1992 г., обл., 160 стр.

Цена двухтомника 50 руб.
Для членов Клуба 45 руб.

Воронеж, Модэк, 1992 Часть 1. ТОНКИЕ ТЕЛА. Том 2.
Воронеж, НПО "Модэк", 1992 г., обл., 144 стр.
Воронеж, Модэк, 1993 Часть 2. ЗНАКИ ЗОДИАКА. Том 1.
Воронеж, НПО "Модэк", 1993 г., обл., 160 стр.

Цена двухтомника 50 руб.
Для членов Клуба 45 руб.

Воронеж, Модэк, 1993 Часть 2. ЗНАКИ ЗОДИАКА. Том 2.
Воронеж, НПО "Модэк", 1993 г., обл., 160 стр.
Воронеж, Модэк, 1993 Часть 3. ПЛАНЕТЫ. Том 1.
Воронеж, НПО "Модэк", 1993 г., обл., 144 стр.

Цена двухтомника 50 руб.
Для членов Клуба 45 руб.

Воронеж, Модэк, 1993 Часть 3. ПЛАНЕТЫ. Том 1.
Воронеж, НПО "Модэк", 1993 г., обл., 176 стр.

Новосибирские лекции НОВОСИБИРСКИЕ ЛЕКЦИИ АВЕССАЛОМА ПОДВОДНОГО. Диск 1 (лекции 1-5, формат MP3)
Москва, "Аквамарин"
Цена 310 руб.
Для членов Клуба 270 руб.

Новосибирские лекции НОВОСИБИРСКИЕ ЛЕКЦИИ АВЕССАЛОМА ПОДВОДНОГО. Диск 2 (лекции 6-10, формат MP3)
Москва, "Аквамарин"
Цена 310 руб.
Для членов Клуба 270 руб.

Новосибирские лекции НОВОСИБИРСКИЕ ЛЕКЦИИ АВЕССАЛОМА ПОДВОДНОГО. Диск 3 (лекции 11-15, формат MP3)
Москва, "Аквамарин"
Цена 310 руб.
Для членов Клуба 270 руб.

Новосибирские лекции НОВОСИБИРСКИЕ ЛЕКЦИИ АВЕССАЛОМА ПОДВОДНОГО. Диск 4 (лекции 16-20, формат MP3)
Москва, "Аквамарин"
Цена 310 руб.
Для членов Клуба 270 руб.

Новосибирские лекции НОВОСИБИРСКИЕ ЛЕКЦИИ АВЕССАЛОМА ПОДВОДНОГО. Диск 5 (лекции 21-25, формат MP3)
Москва, "Аквамарин"
Цена 310 руб.
Для членов Клуба 270 руб.

Я видел ПодводнОГО! Оригинальные футболки "Я видел(а) ПодводнОГО!"
(в том числе hand-made).
Москва, "Водоросли"
Цена от 250 до 650 руб.
Для членов Клуба скидки

Подробности о размерах и цветовой гамме - по адресу book@podvodny.ru

За дополнительной информацией, условиями сотрудничества и работы для оптовиков обращайтесь по адресу book@podvodny.ru


Avessalom Podvodnii

Design by Anna Morozova


Авессалом Подводный. БОГ, УЧИТЕЛЬ и УЧЕНИК

БОГ, УЧИТЕЛЬ и УЧЕНИК

Эпоха Водолея: свежая травка или самолетная атака? Наверное, самое непривычное в наступающей эпохе - это ее плюрализм: она разрешает всё - но, как обнаруживается при ближайшем рассмотрении, не всем. В частности, она разрешает человеку думать так, как ему нравится - но ставит его жизнь в соответствие с его образом мышления, а это нравится уже далеко не всем. Издалека кажется, что нет человека, счастливее крупного мага: что он ни пожелает, тут же осуществляется. Неувязка, однако, состоит в том, что желания любого человека (и крупного мага в том числе) часто противоречивы и при одновременном их осуществлении возникают не очевидные вначале побочные эффекты, существенно осложняющие жизнь Желателя.

Времена меняются всегда, даже когда кажется, что события остановились и горизонт безнадежно пуст. Однако у человека, прочно стоящего на своих ногах и опирающегося на традицию, всегда есть соблазн видеть приходящие перемены как подрастающую молодую травку - она, конечно, несколько отличается от той, что выросла в прошлом году, но большой разницы с ней не имеет и больших бед не наделает - ну, может быть, мед будет чуть по-другому пахнуть. Ему трудно (и очень не хочется!) представить себе, что будущее может появиться не в виде нежного и беззащитного ростка, а прийти полновластным хозяином, без спроса устанавливающим свои новые и во многом непонятные порядки.

Понять - не значит смоделировать. Как видится автору, эпоха Водолея явит себя синтезом восточных и западных идей - но ее здание все же будет возведено на фундаменте древних восточных учений и восточного мироощущения. И весьма существенный камень - по праву краеугольный в этой кладке - будет связан с самим понятием "понимания". Мир идет к синтезу - и с повышением его связности повышается и взаимозависимость между отдельными его частями и увеличивается количество взаимодействий между ними. Поэтому понимание человеком мира становится все более проблематичным - в частности, по той причине, что понять синтетичный объект гораздо сложнее, нежели изучить его составные части и связи между ними.

Рациональное понимание (оно же - ментальное моделирование) - весьма частная операция, не затрагивающая существенно никаких других тел человека, помимо ментального. Его можно сравнить с рисованием ребенком понравившейся ему на улице ничейного щеночка - рисунок будет неумел и схематичен, и его можно положить в папку с другими рисунками и скоро про него забыть. Совсем другое дело - взять этого щеночка к себе домой - тогда и родителей придется уговаривать, и уголок найденышу нужно предусмотреть, и научиться его кормить и приучить к порядку. Но зато в результате можно обрести верного друга, способного помочь в трудной жизненной ситуации.

Ментальное моделирование предполагает создание в уме человека модели того или иного явления или объекта, причем "кирпичиками" этой модели служат символы и понятия, заранее человеку известные - независимо от того, насколько рассматриваемое явление или объект в них вписывается. Понимание же в узком смысле слова предполагает в случае необходимости обзаведение новыми понятиями и символами, но главное - в результате понимания у человека во внутреннем мире создается живой и "объемный" образ внешнего объекта, существующий на всех тонких телах, а не только на ментальном, причем этот образ оказывается связанным с многими другими образами внутреннего мира, составляя вместе с ними единую картину. Ментальное моделирование иногда (далеко не всегда!) является исходным моментом процесса понимания, но последнее никогда к первому не сводится. Однако совершенно нормальным (и весьма распространенным) является частичное понимание, когда у человека создается во внутреннем мире объемный образ внешнего объекта (то есть представленный на нескольких тонких телах), но с отсутствующей или незначительной ментальной составляющей. В таких случаях человек обычно говорит так: "Я это чувствую, хорошо себе представляю, но до конца не понимаю". Таким внешним объектом может быть человек, производственный процесс, явление природы или философская концепция, и нужно быть готовым к тому что (несмотря на все усилия) отсутствующее ментальное понимание так и не придет. Понимает ли до конца уважаемый читатель этих строк, как он переваривает свои завтраки, обеды и ужины? В то же время автор надеется на то, что читатель их (завтраки и обеды) достаточно ясно себе представляет и хорошо усваивает.

Сказанное выше вряд ли вызовет у читателя возражения; однако сколь велики сферы, где наша культура предлагает чисто ментальные объекты как готовые продукты для "понимания", никак не предполагая расширения плоского ментального образа до хотя бы минимального объема, то есть до каузального (практического) и астрального (эмоционального) опыта. И школьное, и институтское образование построено таким образом, что оставляет как индивидуальный практический опыт студента, так и его эмоции далеко за кадром: выучи, вызубри, сдай на экзамене - и СВОБОДЕН! Роль носителя одновременно и каузальной, и астральной энергии служит отметка - своего рода сатанинская печать на образовательном документе. Однако лиши школьных и институтских учителей отметки - и где окажутся наши школа и институт? Хотя, по идее, какое отношение отметка имеет к процессу обучения? По сути, отметки преподаватель ставит самому себе, и по-настоящему заполняемая им ведомость должна бы читаться как чисто психологический документ: "Алексееву я научил на троечку, слабоват оказался, Буховцева - на четверку, а Владимирову - на пятерку, здесь уж я по-настоящему молодец!"

Однако школьное и юношеское образование - это не главное в жизни, а главное - это ценности и идеалы, особенно высшие, и они также преподносятся компетентными товарищами в первую, а чаще всего и в последнюю очередь как чисто ментальные и не подлежащие проверке и коррекции непосредственной жизнью человека (формальные ритуалы не в счет - это своего рода плата соответствующему эгрегору за право числиться в нем и носить знаки отличия).

Роскошь рационального понимания. Надо честно признать, что адекватное рациональное понимание, заменяющее создание объемного и живого внутреннего объекта - редкое исключение, а никак не правило. Идея, что человек должен всё в своей жизни, или почти что всё, рационально понимать, абсурдна - хотя бы по причине чрезвычайной бедности нашего категориального аппарата, то есть системы понятий, которыми мы владеем. Таким образом, понимание, как чисто ментальное, так и объемное (ментальное + каузальное + астральное + буддхиальное + эфирное + ...) всегда очень частично и искаженно, и его роль в человеческой жизни в целом достаточно скромна - хотя в некоторых ситуациях очень ответственна. Конечно, очень хорошо и приятно, когда нечто вдруг делается понятным - но не следует, однажды получив Божий дар, думать, что теперь он будет приходить с регулярностью ежедневного завтрака. Когда человек в своей жизни чего-то не понимает - это нормально, и нужно учиться жить, несмотря на это непонимание, воспринимая его как определенный вызов, и искать правильные решения в условиях "неполной информации", опираясь больше на интуицию и общие соображения, чем на четкие ментальные алгоритмы, хорошо работающие лишь в абсолютно фантастических мирах человеческого воображения.

Ученик и учитель: восток и запад. Особенно отчетливо проблема понимания проявляется в западном и восточном подходах к обучению. Вообще, тема обучения, как мирского, так и духовного, сейчас, на переломе эпох, является одной из самых острых, и водолейская концепция обучения будет сильно отличаться от рыбьей.

Западный, условно говоря, подход к обучению может быть назван левополушарным: здесь предполагается, что ученик на всех этапах хорошо понимает, что происходит: вначале он получает объяснения новых для себя символов (понятий), а затем учится этими символами оперировать - по правилам, которые также должны быть понятно объяснены учителем. При этом символы и правила оперирования ими понимаются как объективно существующие и внешние по отношению к ученику, и какое место он отведет им в своем внутреннем мире - его личное дело, и никак учителем не регламентируется. Преподавателю арифметики не придет в голову интересоваться, нравится его ученикам правило сложения простых дробей или нет, и он вряд ли станет пристально интересоваться, как именно учащиеся эмоционально и экзистенциально переживают необходимость приведения оных дробей с указанной целью к общему знаменателю. Главное, чтобы ученик понял правило, а все остальные реалии его внутреннего мира - не более, чем отдаленный фон обучения.

Результатом такого стиля обучения является, независимо от его видимой эффективности, принципиальная изолированность получаемого учеником навыка как программы подсознания от большинства остальных программ подсознания; эта программа (полученный навык) в отсутствие существенных интегративных усилий ученика остается весьма чужеродным психическим объектом, "непереваренным интроектом" по Фрицу Перлсу.

Восточный, условно говоря, подход к обучению может быть назван также правополушарным: здесь не предполагается, что ученик что-либо понимает: он должен пережить обучение как жизненный процесс, делая без лишних вопросов то, что ему велит учитель, или подражая учителю в его действиях, даже и не понимая их смысла, а также смысла получаемых заданий, и зачастую не имея адекватных инструментов для их выполнения. Тем не менее, в процессе такого интуитивно-аналогового обучения что-то происходит, и в какой-то момент ученик обнаруживает, что радикально изменился, и этот новый человек, которым он стал, имеет новую личность и новые навыки, а заодно и новое мировоззрение.

Разницу между западным и восточным подходами иллюстрируют подходы к врачеванию: западный врач лечит конкретную болезнь конкретного органа или системы, а учитель западного стиля учит конкретному внешнему навыку; в то же время восточный врач занимается организмом в целом, а восточный учитель учит ученика жизни в целом, хотя и на конкретном материале.

Эпоха Водолея предложит, вероятно, большое разнообразие схем обучения, комбинирующих восточный и западный подходы. Разница с рыбьим подходом (как восточным, так и западным) будет заключаться в том, что ответственность за обучение в большой степени будет ложиться на ученика: как в предметно-внешней его части, так и в мировоззренчески-психологической.

Другой важный момент, который будет отличать грядущую эпоху, будет заключаться в том, что будет существенно сокращаться разница между духовным и мирским обучением, они неизбежно будут проникать друг с друга вместе в увеличением единства мира в восприятии человечества в целом и каждого ученика (и учителя) в отдельности.

Выбор духовного направления: с кем идти? Окружающий нас мир далеко отошел от духовных идеалов и принципов, которые он формально исповедует. Во время войны Америки с Ираком в 1991 году по опросам общественного мнения более 90% американцев считали эту войну правомерной и справедливой; варварские бомбардировки Югославии в 1999 году, когда эту небольшую страну в течение двух месяцев каждый день бомбили около 500 (!) современных самолетов, не вызвали в христианской Европе никакого заметного социального протеста. Индия, страна высочайшей духовной культуры, родина индуизма и буддизма, оплот принципа ахимсы (ненасилия) и веротерпимости, обзавелась атомной бомбой и собирается ею защищаться от нападения возможного противника. В течение всего ХХ-го века (ранее, впрочем, тоже) нормальной считалась практика, когда религиозные лидеры благословляли политических лидеров и военачальников на кровопролитные войны. К сожалению (или к счастью?), чем лучше религиозный эгрегор социализируется, тем "плотнее" его харизма, то есть его энергия из синтетически-духовной (атманической) становится качественно-буддхиальной и затем предметно-каузальной, то есть чисто магической. Единый Неатрибутивный Бог уступает место сначала своим различным качественным ипостасям (буддхиальным), а затем - конкретным каузальным идолам (типа золотого тельца), непосредственно манипулирующим событийными потоками.

В связи с этим перед любым человеком, пытающимся серьезно встать на духовный путь, встает вопрос о выборе не только духовного учения как такового, но и присоединения к сангхе, то есть тому или иному сообществу людей, это учение исповедующих. Ясно, что при этом придется разделить с сангхой не только ее наработки (например, устойчивость), но и общие заблуждения, пороки, страсти - в общем, наряду с положительной, также и отрицательную наработанную карму.

Бог как субъективная реальность. Три основные драгоценности буддиста суть Будда, сангха и дхарма; последнее слово может быть приблизительно переведено на русский язык как "этика", или "учение". Понятно, что в любом деле, а тем более таком тонком, как религия, лучше быть не одному, а в хорошей компании - но делать так иногда означает искать упавший гривенник не там, где он лежит, а под фонарем.

Времена наивной веры канули в безвозвратное прошлое, и хотя такая вера у кого-то всегда была и, несомненно, будет, тем не менее господствующие в социуме ветра дуют в противоположном направлении, и возрастающая связность наблюдаемого мира ведет к (а точнее сказать, является манифестацией) возрастающей связности тонкого мира, и потому держать в своем внутреннем мире отдельно рационально-материальную, и отдельно - иррационально-мистическую картины мира человеку становится все труднее. Автор этих строк не раз слышал тексты (произносимые людьми с высшим образованием) такого рода: "...И тогда я взмолился: "Боже, если Ты есть, то помоги мне, пожалуйста", - и Бог, если Он есть, наутро разрешил мою проблему, а если Его нет, то ко мне пришла случайная удача". Так вот, жить с таким расщепленным сознанием становится все труднее, и тема соединения в непротиворечивом - пусть и не конца понятном! - синтезе рационального и интуитивного мировосприятия становится все более актуальной для любого человека, который хочет в своей жизни достичь или понять что-то действительно для себя важное. Свами Вивекананда в самом начале ХХ-го века говорил, что разум не должен противоречить религиозному чувству - но сейчас этого уже мало: они должны друг другу ощутимо помогать. Однако многие стандартные религиозные представления, навязанные уходящей эпохой Рыб и традициями, очень мало беспокоящимися о своем здоровье и хотя бы приблизительном соответствии быстро меняющимся временам, прямо противоречат здравому смыслу, и явно нуждаются в корректировке. И прогноз автора заключается в том, что эта корректировка будет идти не силами нового Великого Пророка, а персонально и индивидуально каждым человеком, для которого слово "религиозность" вызывает чувство, отличное от глубокой скуки.

Существует ли Бог объективно? Казалось бы: что может быть объективнее Первопричины, породившей этот мир и его неукоснительно поддерживающей во всех деталях и аспектах? Однако этот взгляд, при его последовательном развитии, должен привести нас к созданию Великого Микроскопа, к окуляру которого может прильнуть любой желающий и разглядеть на любом кусочке материи, который он положит на стекло этого научного прибора, аккуратную личную печать Всевышнего и подпись типа: "Сотворено Мною в 7365 году до вашей эры. Бог" Однако этот образ вряд ли понравится как атеистам, так и верующим, хотя и по разным причинам. Для человека, сколько-нибудь серьезно воспринимающего идею Бога, совершенно ясно, что общение человека с Ним возможно лишь при соответствующем желании Творца и Охранителя мира, и мысль о том, что можно вступать в контакт со Всевышним и даже получать от Него ответы на свои вопросы помимо Его воли, покажется кощунственной - или попросту бессмысленной. Поэтому единственной не противоречащей здравому смыслу (хотя и очень неприятной для широких пропагандистов своей религии) является концепция принципиальной субъективности Бога - то есть Его существования лишь в рамках внутреннего мира человека - на тех ролях и в тех качествах, которые человек Ему отведет. Более того, Бог тем более объемен, рельефен, тонок и могущественен, чем более он субъективен - а по мере утраты Своей субъективности Он быстро превращается в инструмент плотного ритуала (например, в средство массовой пропаганды совершенно материальных идей и целей) - то есть становится идолом.

Спору нет, идолы и прочие магические средства человечеству в целом и отдельным его обособленным фрагментам - нациям, государствам, фирмам, родам, семьям - нужны, но чем интимнее становятся отношения человека с тонким миром, чем лучше он осознает бренность страстей человеческих и неинтересность (для себя) энергий и магических возможностей, предоставляемых ему социальными эгрегорами, тем меньше могут ему помочь объективные и групповые представления и энергии - и в особенности религиозные.

Глубокая религиозность дает человеку ощущение его уникальности в мире и интегрированности в Единый Мир - что часто переживается как чувство большой защищенности и одновременно выход за границы своего (социального понимаемого) эго. Наоборот, поверхностная стандартизированно-групповая религиозность дает человеку чувство общности с сангхой и нивелирует его индивидуальность - что есть необходимый для многих этап, но никогда не главная цель индивидуальной эволюции. Истинное, то есть синтетическое сознание преодолевает все противоречия мира - но не методом их игнорирования, а, как сказал бы Бердяев, трансцендированием. В числу этих противоречий относится и противоречие между локальным и глобальным взглядами (модальностями восприятия), в том числе и соответствующими взглядами человека на самого себя.

Духовное ученичество. Опираясь на магию коллектива, служа его эгрегору, человек получает определенную силу - но и строит перед собой соответствующей толщины стену, которую ему придется со временем разрушать. Сангха, ее ритуалы и энергии хороши для начальных этапов религиозного обучения - но постепенно ей на смену приходит ритрит (затвор), то есть одинокое пребывание монаха наедине с самим собой, когда используемые им инструменты (стандартные молитвы, мантры, ритуалы) нередко приносят непредсказуемый и свойственный только его личности результат.

Так было в эпоху Рыб - но наше время приносит свои энергии и свои идеи. Очень неслучайно, что в начале ХХ-го века началась интенсивная публикация в широкой печати абсолютно закрытой прежде эзотерической информации и даже техник. Создается впечатление, что весь мир тонких энергий и тайных практик вот уже сто лет как ведет массированную рекламную акцию под лозунгом: "Ребята, идите к нам: приглашаются все желающие!" Очень уважаемые духовные учителя, носители традиций, передают эзотерические учения и практики без должной базисной подготовки учеников, что с точки зрения сохранения традиции эквивалентно самоубийству. О чем это говорит?

В тонком мире веет ветер Больших Перемен. Атманический план Земли шлет вниз - в буддхиальный, каузальный и прочие планы - такие энергии, которые не снились сонной (с нынешней точки зрения) эпохе Рыб. Но этот ветер имеет одну особенность - он пронизан энергией аджны, энергией Истинного Единства, которая сводит вместе объекты и явления, качества и процессы, с точки зрения эпохи Рыб были принципиально несравнимые, ставит ребром вопросы, которые человеку былых времен показались бы попросту бессмысленными, - и требует их внятного разрешения.

С точки зрения эпохи Рыб, вопрос о свободе и личном начале человека в выборе веры или резко индивидуального духовного пути показался бы в лучшем случае бессмысленным (а в худшем - кощунственным, с соответствующими последствиями для вольноопределяющегося). В какой стране и традиции ты родился, ту религию и исповедуешь - а как иначе? Конечно, индивидуальное начало все равно пробивалось в адептах, и именно потому так интересны биографии святых, но ему принципиально отводилось минимальная роль - а вся инициатива и творчество приписывались непосредственно Богу, ведущему любого человека по жизненному пути. Например, типичным для средневекового религиозного трактата вступительным словом было бы такое: "Я, Авессалом, раб Божий, порождение лености и тупости, ничего интересного собой решительно не представляющий, абсолютно не способный ни к самостоятельной мысли, ни к связному изложению таковой, решился все же написать и представить вниманию почтеннейшей публики сей трактат, но считаю своим долгом предупредить читателя, что всё, что в этом трактате есть ценного, интересного и Богоугодного, принадлежит непосредственно Богу, а все неточности, огрехи и глупости прошу считать лично моими".

Теперь, однако, ситуация изменилась, причем изменилась кардинально. На поверхностном уровне мы видим общедоступность былой эзотерической информации, а на глубинном это означает необходимость для ищущего человека разобраться в ней и найти свой путь самостоятельно, больше ориентируясь на своего внутреннего учителя, чем на внешних. То, на что раньше уходила целая жизнь, теперь иногда проживается за годы - но при условии, что это действительно глубокое проживание, а не игра или претензия. На что может рассчитывать человек, у которого нет внутреннего учителя? Он должен найти себе внешнего учителя и самостоятельно поставить его на соответствующую роль, и если повезет, то при условии приложения многолетних сосредоточенных усилий можно рассчитывать на некоторое продвижение в рамках соответствующей традиции - но вряд ли наш герой быстро выйдет на уровень, когда его религиозная практика станет способствовать проявлению индивидуальных особенностей его личности - это, если и происходит, обычно случается тогда, когда человек забывает об этой теме как таковой.

Внутренний учитель. Другое дело - осознание своего внутреннего учителя и понимание его роли в своей жизни. В наше время довольно часто бывает так, что внутренний духовный учитель у человека есть, и довольно точно ведет (старается вести) его по жизни, но человек своего учителя как такового не осознает, или осознает его как некоторую случайность, а в некоторых случаях даже как помеху. Но - НО! - двух духовных Учителей у человека быть не может, и если внутренний Учитель имеется, то остальных он может использовать лишь как вспомогательные и, как правило, временные фигуры. И получается ситуация, а точнее, длительный сюжет, весьма в наше время распространенный, когда человек путается не в духовных учениях и практиках, а в фигурах своих учителей: ему кажется, что его внутренний Учитель - вспомогательная фигура, а внешние учителя - основные, в то время как лучше бы ему изменить взгляд на противоположный. В качестве примера можно привести личный для автора пример, очень, однако, показательный.

Мои первые книги выходили в свет в самиздате начиная с 1984 года, и поскольку они были посвящены духовной тематике, то в читателях недостатка не было; по крайней мере, первые (машинописные) тиражи объемом в три экземпляра всегда расходились быстро, а дальше тиражировались неведомыми мне людьми и расползались по Белу Свету в совершенно неизвестных автору направлениях. Но довольно быстро, уже через несколько лет, начали появляться люди, считавшие меня своим учителем - причем нередко не с маленькой, а с большой буквы. Так считали они - но не я, поскольку прекрасно видел, что истинным их духовным учителем был кто-то еще, но кто именно, я тогда не знал. Я этого не знаю доподлинно и сейчас, но предполагаю, догадываюсь.

Когда у человека появляется внутренний Учитель, он редко бывает громогласным - чаще всего он ставит акценты на "естественно" появляющихся в жизни человека ситуациях и, в частности, на читаемых им книгах. В толстой книге можно найти многое - но внутренний Учитель, во-первых, останавливает внимание человека на определенном абзаце или даже фразе и делает на этом фрагменте очень большой акцент (иногда гораздо больший, чем имел в виду автор книги), а во-вторых, дает этому фрагменту особое понимание или интерпретацию. И у читателя возникает впечатление, что его учит автор книги, а на самом деле в этой роли выступает его собственный внутренний Учитель, пользуясь книгой как вспомогательным средством. Зачем внутреннему Учителю нужна такая маскировка, почему он не предъявляет себя человеку прямо и не говорит то, что нужно, от первого лица - вопрос особый, и вдумчивый читатель этих строк несомненно найдет на него ответ.

Типы ученичества. Очень важно понимать, что существуют разные уровни, и, соответственно, стили ученичества и обучения.

Внешнее ученичество, субъектов которого можно называть преподавателем и учащимися, или вольнослушателями, чем-то похоже на игру: здесь обучение идет в основном на энергии учителя, который занимается в основном рекламой своего учения и отбором кандидатов на следующее, более серьезное и глубокое обучение. Здесь у преподавателя и учащихся нет сильной связи и существенных обязательств друг перед другом: учитель может рассказывать о чем ему вздумается и не углубляться в существенные и содержательные детали и аспекты, слушатель же волен воспринимать ту часть рассказов и демонстраций учителя, которая ему (слушателю) по нраву, интерпретируя воспринятое по своему усмотрению и начисто игнорируя остальное. Существенной чертой внешнего ученичества является отсутствие или минимальное количество домашних заданий, а также сколько-нибудь существенного контроля за восприятием материала учащимися. В крайнем случае преподаватель, проводя беседу, может иногда спросить своих вольнослушателей: "Ну как, друзья мои, интересно?" - твердо рассчитывая, что отрицательного ответа он не получит.

Внутреннее ученичество это качественно иное занятие, имеющее с внешним мало общего; его субъектов можно назвать учителем и учениками, если в эти слова вкладывать достаточно узкий смысл. Здесь между учителем и учеником возникает сильная связь, и обучение идет преимущественно на энергии ученика, а правила обучения определяет учитель - в том числе и относящиеся к работе ученика во внутреннем мире.

Обучение в современном западном мире строится преимущественно по типу внешнему ученичества, но серьезная передача знаний и умений при этом практически невозможна, особенно если вести речь о гуманитарных и духовных практиках. Внутреннее ученичество, культура которого традиционно была развита на Востоке, попадая на Запад, приобретает причудливые черты, которые можно было бы назвать "демократическими", если бы они не служили маскировкой откровенной лени и безответственности со стороны участников процесса обучения. В России очень распространен вариант ученичества, внутреннего по форме и внешнего по сути, и для того, чтобы читатель мог отличить такое ученичество от по-настоящему внутреннего, автор приводит ниже десять существенных признаков внутреннего обучения, отсутствие которых неизбежно свидетельствует о профанации обучения или превращении его во внешнее.

Кодекс внутреннего ученичества

1. Обучение идет преимущественно на энергии ученика, являясь для учителя веселой игрой, а для ученика - серьезным и трудным занятием (хотя временами и не лишенным приятности).

2. Учитель не несет ответственности за внеучебную жизнь ученика и не должен ею заниматься. Все так называемые "проблемы" ученика могут рассматриваться учителем лишь в качестве возможного материала для программы обучения.

3. Ученик регулярно приносит учителю ценное для последнего подношение в адекватной для учителя форме, а взамен получает задание, с которым должен справляться сам.

4. Задание учителя является обязательным для ученика. Последний не может ни отказаться от него, ни модифицировать его удобным для себя образом, идя против указаний учителя.

5. Начало ученичества знаменуется существенной жертвой со стороны ученика, сопровождающейся значительными переменами в его ценностной картине мира. И далее весь процесс обучения идет под траурный марш расставания с внутренними ценностями, на место которых приходят новые знания и умения.

6. Во взаимодействиях с учителем ученик представляет ему процесс своего обучения как веселую игру, радостную и в высшей степени желанную для ученика.

7. Ученик никогда не пытается проверить учителя или уличить его в невежестве или некомпетентности.

8. Ученик убежден, что все несовершенства учителя идут ученику исключительно на пользу.

9. Ученик не боится, что учитель его прогонит, но опасается собственной невнимательности, лени и халтуры.

10. Ученик и учитель равно убеждены, что процесс обучения представляет высшую форму интимности, доступную для человека.

Автор подчеркивает, что эти признаки проявляются сами по себе, а не возникают в результате регламентации процесса обучения учителем или администрацией школы.

Индивидуализация и интеграция. Зачем же человечеству нужно такое изобилие поверхностной информации и технологии, одновременно расширяющее рамки возможного обучения и осложняющее серьезное освоение чего бы то ни было? Один из возможных ответов заключается в том, что Земля интегрируется на качественно новом уровне, и для того, чтобы интеграция стала возможной, должны сильно индивидуализироваться ее элементы, получив каждый свое уникальное место в будущем синтетическом "объекте" - земном человечестве, живущем в единстве с собственной планетой, вписанной в рамки космических законов. Однако чем сильнее индивидуализация, тем сложнее для человека использование групповой энергии - он может какое-то время подниматься на ней, но потом должен на ее основе найти свой собственный путь и пройти по нему изрядное расстояние. И единственное, что приходит на помощь в процессе индивидуализации, то есть поиска человеком в себе самом уникальных качеств и проявлений и своего уникального места в мире - это его собственный внутренний учитель, который у многих людей появляется вначале очень скромно, как один из многих голосов, всплывающих из подсознания, по-видимому охотно уступающий место внешним Учителям и Учениям, но исподволь направляющий жизнь и сознание человека через бурные волны внешней и внутренней жизни. На первом этапе внутренний учитель предлагает свои услуги как неназойливый преподаватель, ведущий поверхностное и ни к чему не обязывающее обучение по внешнему типу. И до поры до времени и человека, и его внутреннего учителя эта ситуация может устраивать.

Однако, пройдя без особенного успеха через целый ряд встреч с внешними Учителями и Учениями и не сумев добиться удовлетворительных для себя результатов, человек может осознать, что серьезный учитель у него может быть лишь один - внутренний. И начинает его искать внутри себя с тем же рвением, с каким раньше искал во внешнем мире. Результатом таких поисков является обыкновенно полный провал, поскольку человек хочет найти нечто грандиозное и значительное, фигуру, которая по праву займет свое место Великого Внутреннего Учителя, а ничего такого не обнаруживается даже приблизительно. Очень трудно принять, что твоим Учителем является ненавязчивый старый знакомый, добрый друг, который появляется изредка и никогда не докучает своим вниманием и советами. Но еще труднее понять, что переход внутреннего обучения на качественно иной уровень, превращение внутреннего советчика или поверхностного преподавателя в истинного внутреннего Учителя требует от человека существенной жертвы - и в первую очередь отказа от значительной части своей внутренней свободы, той самой, которая с таким трудом достигалась когда-то.

Заслуги и цели. Эволюционное развитие в чем-то похоже на путешествие на байдарке по порожистой реке в ненаселенной местности: с одной стороны, необходимо на утлом суденышке преодолевать крутые валы, обходя при этом стороной коварные мели и подводные камни, а с другой - на берегу вас ждут разнообразные вкусные грибы и спелые ягоды, а вокруг постоянно обнаруживаются привлекательные виды и необыкновенная дикая природа. Однако опытный турист никогда не спутает процесс прокладывания и преодоления маршрута, с одной стороны, со сбором ягод или любованием местными красотами, с другой. Даже если его сильно привлекла морошка, в изобилии растущая на одном из окрестных болот, он не забудет о том, что завтра или в крайнем случае послезавтра надо сниматься и плыть дальше - и этим он отличается от дачника, выращивающего на своем участке клубнику с целью заготовки варенья на зиму.

Реклама духовного пути чем-то похожа на рекламу туристических фирм: проповедники зазывают всех желающих прокатиться по сложному, но интересному маршруту, изобилующему красивыми видам и вкусными плодами, растущими на обочине этого пути; на санскрите эти плоды называются сиддхи. Сиддхи - это необычные, сверхъестественные умения, которые приходят к йогу по мере его овладения духовными практиками, и обычное предостережение начинающим заключается в том, что не следует заниматься эзотерическими практиками, имея для себя в виду именно сиддхи - ничего хорошего из этого не получается. Плоды эти привлекательны лишь по виду, да и то издалека - а при ближайшем рассмотрении оказываются не более, чем удобными (порой необходимыми) инструментами для продолжения человеком своего путешествия. С другой стороны, будучи употреблены неправильно или не по адресу, они бумерангом больно бьют в ответ. Но самое, пожалуй, главное заключается в том, что наработки, или заслуги, или сиддхи, полученные на духовном пути, человек практически не может ни передать другим, ни использовать по чужой просьбе. Это своего рода личное оружие, особо заточенный и заговоренный кинжал, который можно использовать против кровных врагов, но не для шинковки капусты. А если кровные враги однажды окажутся истребленными или станут друзьями, то кинжал сам по себе рассыпается в прах или превращается в серебряный половник.

Тем не менее, умело или кустарно организованная духовная пропаганда последних столетий (и особенно десятилетий) превратила в общественном сознании разнообразные сиддхи в цели духовной практики, и с необходимостью различения между высшими духовными целями и промежуточными наработками и сиддхами, вынужден столкнуться каждый человек, пытающийся не только встать на духовный путь, но и пройти по нему хотя бы несколько шагов.

Любовь и свобода. Пожалуй, наибольшие спекуляции эпохи Рыб в духовной сфере были связаны с понятиями любви и свободы. И то, и другое - типичные сиддхи, то есть они появляются как побочные результаты прохождения определенного участка эволюционного развития, а именно, подъема от манипуры к анахате, и существуют как осмысленные понятия лишь на уровне анахаты, а при дальнейшем подъеме теряют свое первостепенное значение (а во многих внеанахатных ситуациях теряется даже смысл этих слов). Нельзя прямо стремиться ни к любви, ни к свободе - они иногда сами собой появляются в результате эволюционных усилий человека, хорошо освоившего манипурный уровень и сумевшего трансмутировать его энергию до анахаты. Однако сам по себе процесс этой трансмутации не имеет ничего общего ни с любовью, ни со свободой; на обычном языке он называется обыденным, или ремесленным, трудом.

Однако для человека, освоившего анахатный уровень и стремящегося подняться до вишудхи, любовь и свобода - не более чем исходные материалы, естественные энергии, которых у него всегда более, чем достаточно, и из них (и других материалов) он пытается строить трудные, тонкие и совершенные вишудховские объекты, вступая при этом в сотворчество с Богом, творящим единый проявленный мир. То, что когда-то (на подъеме от манипуры к анахате) было для человека почти неосуществимой мечтой, теперь переживается им как обыденная реальность, совершенно неинтересная сама по себе, но представляющая собой хороший материал для интересной дальнейшей работы.

Человек и Бог. Полное принятие принципа субъективности Бога, необходимое для проявления полной индивидуальности в человеке, ставит перед ним ряд актуальных вопросов, решая которые приходится опираться не на традицию, а на собственное разумение и интуицию. Некоторые из этих вопросов автор приводит ниже.

Кому нужна молитва? Немного странно просить Бога о том или ином для себя (или других) - что же, Он Сам не знает, что для человека и других существ, Им сотворенных, благо? Или, не услышав моей молитвы, он забудет про Свои создания? Тот же вопрос возникает по поводу славословий Всевышнему - зачем они Ему? Или Он Сам не знает, что от Него в мире вся любовь и могущество, знание, умение и мудрость? Или Он все же немного падок на лесть, и согласится исполнить желание человека, лишь получив свою порцию комплиментов? Как говорится, не подмажешь - не поедешь, как внизу, так и Наверху?

Нисколько не менее странно с логической точки зрения выглядит отчет перед Всевышним, покаяние в грехах: что же, Он не знает Сам о моих грехах, или не знал о них даже еще до того, как я оступился? Или Он не в силах Сам увидеть глубину и искренность моего раскаяния, и, чтобы меня воспринять, Ему нужно, чтобы я выразил свои чувства в неуклюжих словах?

Первый напрашивающийся ответ заключается в том, что молитва нужна не Богу, а человеку - для лучшей настройки, то есть для пробуждения в себе религиозного состояния. Однако такая постановка вопроса отдает откровенным атеизмом, ибо получается, что когда я не молюсь, то Бог спит - и чего тогда стоят утверждения о Божественном всемогуществе и всезнании? Более внимательный взгляд уловит, что, как правило, в молитве преследуются не религиозные (чисто атманические), а магические (буддхиальные, каузальные и ниже) цели, и фактически они нередко и достигаются - во славу Божью, разумеется, но фактически во славу религиозного эгрегора, использующего эту молитву. И тогда всё становится на свои места: религиозный эгрегор, в отличие от Творца, действительно не всевидящ и не всемогущ, и нуждается в том, чтобы его служители на него определенными образом настраивались. Но и внимание и помощь молящийся по стандартной молитве или ритуалу получает не от Бога, а от соответствующего эгрегора, что может быть удачно и удобно, но иногда случается и наоборот.

Что же происходит, когда человек в своем обращении (просьбе, покаянии) к Богу использует свои слова и не апеллирует сознательно или подсознательно ни к какому религиозному течению или учителю? В этом случае он активизирует свойственную ему самому тонкую магию, бессознательно активизируя свои высшие тела (атманическое и буддхиальное) и настраивая их таким образом, чтобы реализовать желаемые ему события или состояния. При сильных высших телах и хорошо работающих каналах связи между ними молитвы "доходят" и срабатывают, принося желаемые результаты - но за счет расходования собственной атманической энергии. Какое отношение такие действия и эффекты имеют к истинной религиозности, пусть читатель судит сам.

Религиозность и фанатизм. "Ничего не доводи до крайности, - учат народная мудрость и Козьма Прутков, - человек, желающий трапезовать слишком поздно, рискует трапезовать на другой день поутру". Эта же позиция, примененная к религии, приводит религиозного человека к очень здравому выводу, а именно: "Бог должен знать Свое место. А иначе, если Он со Своими заповедями и высшими добродетелями постоянно начнет требовать от меня чего-то, так я же по миру пойду, или, хуже того, вовсе фанатиком заделаюсь!" Однако такая позиция, отводящая Вседержителю лучший угол в светлице, но не одобряющая Его выдвижение за пределы иконостаса ("на Бога надейся, а сам не плошай"), опять-таки превращает Бога в идола, лишая Его всевластия над жизнью религиозного человека. "Не погрешишь - не покаешься", "Бог попустил - я и согрешил" - такого рода жизненные позиции отводят Богу каузальные или в лучшем случае буддхиальные, но уж никак не атманические позиции. Такой Бог опять-таки оказывается далеко не всевидящим и никак не вездесущим - Он смахивает на ленивого пастуха, мирно дремлющего в тенечке, пока шаловливые коровы и козочки разбредаются кто куда: одна на речку, вторая через рощу, а третья и вовсе в лесную чащобу. Понятно, что и власти над своим стадом у Него не так уж и много, и поторговаться с Ним никогда не вредно: уж что-нибудь да выторгуешь!

С другой стороны, жизнь диктует свои суровые законы, имеющие мало общего с религиозными добродетелями - и как тут не впасть в растерянность? Эту растерянность отражают многочисленные комментарии к священным книгам, которые, начиная с Упанишад, пишутся с регулярностью, соответствующей переменам в жизни соответствующих народов. Однако насколько эти комментарии поднимают соответствующие религиозные эгрегоры - вопрос сложный и подлежит специальному исследованию. А человеку-то надо жить свою жизнь, и что ему делать, если его карма выводит его за рамки общенародного архетипа и мифа? Что делать, попав в дыру в ветхой книге комментариев к Истинному Закону?

Индивидуальная религиозность. Сколько людей - столько и типов религиозности, что понятно любому астрологу, но очень трудно принять ориентированному на единый стандарт религиозному проповеднику. Хотя понятно, что Бог может разговаривать с человеком в любой удобный для Него момент, а в неудобный - промолчит, хотя бы человек и разрывался от крика: "Боже, Боже! Ответь, если Ты хоть где существуешь!" Но все-таки астрологическая карта по положению Нептуна дает возможность догадываться, где более вероятен мистический восторг встречи с Всевышним: или во внутреннем мире (Нептун в знаке воды), или откровением во внешней ситуации (Нептун в земном знаке), или в процессе самовыражения (Нептун в огненном знаке), или в момент особого утончения восприятия внешнего мира (Нептун в воздушном знаке). Но самое главное: при слабом Нептуне эта встреча может вовсе и не состояться в этой жизни, и Бог вполне может удовлетвориться ролью тихого советчика, тонкой ненавязчивой интуиции, лишь от случая к случаю посещающей человека и безо всякой помпы указывающей ему на его главный идеал, основные ценности и даже иногда желательные конкретные поступки. И не надо ему тогда стремиться к большему, а лучше спокойно жить своей жизнью, лишенной мистических потрясений и поражающих воображение прямых встреч с Великим Владыкой Этого и Того Мира. С некоторыми людьми Творец состоит на громкой связи, а с некоторыми - на тихой, и не надо Его наставлять, какая связь лучше. Выслушать Он вас выслушает, но сделает по-Своему. Не верите - можете проверить. :-)

Москва 30.8.2 г.


СТИХИ ДЛЯ ДЕТЕЙ

Стихи для малых детей

Говорят, в лесу живет

очень страшный Дикий Кот

с длинными когтищами,

черною спинищею;

с утра до ночи скитается

и совсем не приручается.

* * *

У китов и кашалотов

в море-океане

очень трудная работа,

ответственная крайне:

в окружении китят

воду важно бороздят.

Загадка

Зачем природа сотворила

зеленый хвост у крокодила,

и зубы острые, и пасть,

где в самый раз навек пропасть?

Но ведь кому-то из зверей

он всех прекрасней и милей!

Кому?

* * *

В чудесной Африке-стране

слоны гуляют по саванне,

живет в болоте бегемот,

а дома все наоборот,

и во дворе гуляет Ваня,

где ничего такого нет.

* * *

Две веселые мартышки,

непоседы-торопыжки,

взявшись за руки,

взявшись за ноги,

не скажу, что бегали

и не то, что прыгали,

но скакали - не устали

по пустыне Калахари

по рассыпчатым барханам

за верблюжьим караваном.

* Калахари - пустыня в Центральной Африке.

Бархан - сугроб, сделанный из песка.

* * *

Я хотел бы жить в Гонолулу,

на обед добывать акулу,

ходить, гордо расправив плечи,

и чтобы все на меня смотрели

и восхищались на самом деле,

и про меня лишь вели бы речи,

какой я сильный, красивый, статный,

умелый, дерзкий и нестандартный.

* * *

Ветер дует, ветер свищет,

гонит тучи на восток,

снег кружит по небу.

Рыщут волки, ищут пищу

для прокорма резвых ног,

брюху на потребу.

* * *

Водится большой удав

в джунглях Амазонки.

У него коварный нрав

и шляпа из соломки,

но всегда шикарный вид

и отменный аппетит.

* * *

По лесам порхала

бабочка Камилла,

Желтая лимонница;

Пела и плясала,

и слегка устала,

и сложила крылья

на закате солнца.

* * *

Шестиногий майский жук,

умные глазенки,

знает множество наук,

он философ тонкий.

У него ученый вид

и спина всегда блестит.

* * *

Серый кот усат, усат.

Серый кот хвостат, хвостат.

Светлым днем - глазаст, глазаст,

Темной ночью - мурлыкаст!

* * *

По тропинке бежит муравей,

под собою не чуя ног

посреди лесов и полей:

спешит к царице своей

на именинный пирог

кушать его скорей.

* * *

Ягоду-малину Маша собирала

ягоды-малины набрала немало:

ягоду большую, красную, мохнатую,

спелую, лесную, очень ароматную.

* * *

В Африке на ветках мандарины

гроздьями огромными висят,

и повсюду скачут бабуины.

А у нас по зарослям малины

пробирался выводок лисят,

рыжие проветривая спины.

* * *

Плыла по морю бригантина,

слегка качаясь на волнах

то голубых, то изумрудных.

А я лепил из пластилина

ее и волны. Ох и ах,

как это оказалось трудным!

* * *

Птица-филин - круглый глаз

грозен в профиль и в анфас.

Ночами он охотится,

шутить с ним не приходится.

* * *

Я в детстве съел немало каш,

и строю сам себе шалаш

в лесочке по-над речкою

с окном, трубой и печкою.

А застелю себе кровать -

и стану жить и поживать.

* * *

Слепил мой друг из Омска

чудо-свечу из воска.

Однако пакостная мышь,

сказав: "За мной не углядишь!" -

съела свечу из воска.

* * *

В моем доме живет домовой,

и кот - обитатель крыш.

Домовой стережет покой,

а кот стережет мышь.

* * *

Мой дядя страстно любил кефир

и пил его вечерами,

скромный мой дядя Билл.

А я мечтал покорить весь мир

своими прекрасными снами,

но снился мне дядя Билл,

который пылко любил кефир

и пил его вечерами,

скромный такой дядя Билл.

* * *

Я хотел бы жить в Сингапуре,

ходить в леопардовой шкуре,

юнгой служить на яхте,

презирать рифы и мели,

и, вместо теплой постели,

гордо стоять на вахте.

* * *

Семь породистых котов

вышли на прогулку

ранним-ранним утром.

Семь задиристых котов

шли по переулку

боевым маршрутом.

-------

Семь сильно трепанных котов

вернулись вечером домой,

но каждый был готов

идти наутро в бой!

* * *

На Филиппинских островах

и летом, и зимою

вечнозеленая трава,

толпа гигантских черепах,

и нету нас с тобою.

Но если мы (вот будет смех!)

отправимся туда,

там выпадет пушистый снег,

и черепах накроет всех,

гигантские стада.

* * *

Я хотел бы жить в Эквадоре

среди черных, как уголь негров

и носить на бедрах повязку

и уплыть в голубое море

вольным кролем под шквальным ветром,

переменчивым и опасным.

Жалко только, что в Эквадоре

не заметно бурного моря,

только сонно плещется Тихий

океан, ленивый и тихий;

и про негров в Южной Америке

вы мне ни за что не поверите!

* * *

Решили четыре лягушки,

что будут друг друга подружки,

и прыгнули вместе в болото

и хором поют частушки

и не вылезают что-то.

* * *

Белые полярные медведи

о своем заботятся обеде:

раздвигая льдины лапами,

по воде холодной плавают,

ловят рыбу своим медвежатам

с морской капустой и салатом.

* * *

... А еще как-то жил у меня крокодил

хвостатый, большой, зубастый,

за обедом ко мне в холодильник ходил,

чистил зубы специальной пастой,

и сияли они, и блестели,

когда он лежал в постели.

* * *

Два зеленых попугая

сидели на пальме кокосовой;

друга друг перебивая,

задавались такими вопросами:

хочет ли толстый и вкусный орех,

чтобы его разделили на всех,

или лучше ему порасти,

чем в чужой пропадать пасти.

* * *

Я хотел бы жить в Гималаях

высоко-высоко над морем,

среди льдов и снегов сиянья.

Но тогда, боюсь, не узнаю,

что проходят сегодня в школе

и какое на дом заданье.

* * *

Жираф по имени Костя

ранней весной в дорогу,

утопая в воде по колено,

отправился в другу в гости,

к медведю Мише в берлогу,

с горшочком меда отменным.

А Миша храпел в постели

и видел во сне горшочек

меда, который приносит,

пробираясь сквозь сосны и ели,

дорогой как можно короче

лучший друг его Костя.

* * *

Два застенчивых кальмара,

осторожных крайне,

страховались от пожара

в море-океане.

И теперь на белом свете

им опасны только сети!

* * *

Посреди фиалок и ромашек

ходит-бродит олененок Паша.

Он пасется на лесном лугу,

где порхает бабочка Наталья,

где ручей образовал купальню,

филин Федор говорит: "Угу".

* * *

Всю зиму выл за полем волк.

Пришла весна – и он умолк.

Неужели растаял, как снег?

Или короток волчий век?

* * *

- У деревьев – руки или лапы? -

я спросила вечером у папы.

- Ты сначала, доченька, ответь-ка,

что у деток: сучья или ветки?

* * *

Я долго разгадать не мог,

зачем креветке столько ног:

не так уж много весит,

а ножек целых десять!

Вообще, на океанском дне

без ног возможно жить вполне.

Зачем креветке столько?

Два с половиной кролика

на них могли бы бегать

и горя бы не ведать!

* * *

Креветка-мама, муж-кревет

и восемь их креветиков

уселись дружно за обед,

но как-то не заметили

зловещий соус майонез,

чтоб поливать деликатес.

* * *

У дельфинов и нарвалов

очень важных дел немало:

утром можно обучаться

на волне веселым танцам,

днем – соревноваться в плаванье

в необъятном океане, и

вернувшись на закате,

на морской уснуть кровати.

* * *

Говорит свинья Хавронья:

"Меня по осени не троньте!

Хотя я очень жирная,

зато я свинка мирная,

веселая и кроткая,

и много подбородков."

* * *

В туркменистанском Ашхабаде

плясали танец на канате

дрессированный индюк,

каракурт – степной паук

и наша Маша в бальном платье.

* * *

Моя подружка – утка Клава,

в пруду купается она,

плывет налево и направо,

ныряет запросто до дна,

а после чистит перышки

и любит хлеба корочки.

* * *

Красная смородина на кусте качается,

черная смородина под кустом виднеется.

Ягоду смородину в тазик положили,

вкусную смородину с сахаром сварили.

Черная ли, красная –

всю съедим прекрасно мы!

Проблемы питания

Куклы Маша и Наташа

ненавидят простоквашу;

их подружка кукла Ленка

молока не любит пенку,

а противная Глафира

не желает пить кефир. А

я на них не заворчу,

я их просто научу:

съем я пенку с молоком

с милым другом крендельком,

блюдечко овсяной каши

запивая простоквашей,

и кефир с сухариком

с бабой Лидой старенькой.

* * *

Жил да был на реке енот,

песни пел, хоть не ведал нот,

ночи и дни напролет.

А зеленый стройный дубок

все ноты знал назубок,

но какой от этого прок

если песен не пел совсем?

* * *

У меня на круглом столе

три розы стоят в хрустале,

в высокой хрустальной вазе.

Три гордые желтые розы,

желтее, чем абрикосы,

важнее, чем ананасы.

А на стеблях зеленые листья

повисли, как грустные мысли.

* * *

Собрались на прошлой неделе

березы, сосны и ели

на мхом поросшей постели,

решали важный вопрос:

кого называют лесом,

и что же это за место,

где деревьям вместе не тесно,

откуда оно повелось?

Очень долго шумели и спорили

на обширной лесной территории.

Грустная загадка

Комар Иван Филиппович

любил играть на скрипочке,

пищал на ноте "ми".

Комар Фарид Махмудович

играл себе на дудочке

о жизни и любви.

Лягушка-мать Игнатьевна

их слушала внимательно,

их кушала старательно -

и где теперь они?

* * *

Мой любимый бегемот Боря

вместе учится со мной в школе,

дружно песенки поет в хоре.

Учим вместе с бегемотом уроки,

хотя оба мы, увы, лежебоки,

и двуногая и четвероногий.

Зато летом по волнам синя моря

я с дельфином поплыву на просторе

на спине моего друга Бори.

* * *

Я сегодня не один:

у меня есть друг-пингвин

в черно-белом фраке.

В Антарктиде он живет,

мне оттуда письма шлет

на усатом раке.

Рак усами шевелит,

письма мне отдать спешит,

от пингвина вести:

как Антарктика бела,

как в Антарктике дела,

скоро ль будем вместе.

* * *

Как по Африке горилла ходит злая,

дни и ночи малых деток обижая!

Мы ей домик под пальмой зеленой построим,

жить туда пригласим, усмирим, успокоим.

Станет доброй горилла, смешной и ручной,

обретя долгожданный покой.

* * *

Открывает свой рот бегемот,

и грустную песню поет,

песню об Африке жаркой,

где нет у зверей зоопарка

и ходят они гурьбой

к речке на водопой.

О любимой своей Лимпопо

песню поет Гиппопо-

там, где в родной стране

баобабы шумят во сне.

* * *

Я сегодня видел сон

про Луну – и потрясен.

Там громадные собаки

утром, днем и в полумраке,

даже ночью в два часа

дружно лают в небеса

на прекрасную планету,

ту, которой лучше нету,

всем ли нравится, не всем ли, -

на родную нашу Землю!

Поединок

Сказала коза, опустив рога

на Петю глядя в упор:

"Если шкура тебе дорог а,

дорога – через забор,

а здесь я траву зелену жую,

листву молодых берез,

и ты ступать на землю мою

пока еще не дорос."

А Петя сказал: "Конечно, коза,

рога у тебя остры;

грозно смотрят твои глаза,

пронзительны и хитры.

Но я твоих не боюсь угроз

ни утром, ни ввечеру:

я тоже вовсе не так уж прост

и знаю твою игру!"

И он схватил козу за рога

и вскочил на нее верхом,

и ударил пятками по бокам –

и целым остался потом!

* * *

Улитки домик невелик,

располагаться чтобы,

но с ним расстаться не велит

улитке жизни опыт.

Его таскает на себе,

поскольку помнит о судьбе.

* * *

Я вам скажу, что очень храбр

на дне морском живущий краб:

рискуя жить среди акул,

он в жизни глазом не моргнул.

* * *

Щука дышит жабрами

хищная и жадная;

бьет разгневанно хвостом,

чтобы помнили о том.

* * *

Ежик ходит весь в иголках,

от иголок много толку:

можно яблоко нести,

можно жизнь свою спасти.

* * *

Лягушка – добрая душа,

она в болоте хороша,

когда поет, разинув рот,

как хорошо она живет!

* * *

Вот муравей иголку тащит

из глубины еловой чащи:

царица-мать ему велела

разведать дальние пределы.

* * *

Восходит солнце на востоке

и прочь бежит ночная тьма,

и просыпается жестокий

петух, и гонит нас из сна.

* * *

В глубоком омуте лежит огромный сом,

порой в задумчивости шевелит усом.

Он мхом порос от древности своей,

но помнит повести давно ушедших дней.

* * *

Красотка рыжая лиса

хвостом особенно гордится;

однако может так случиться,

его излишняя краса

еще кому-то пригодится.

* * *

Веселый белый пингвин

Антарктиды был гражданин.

Приглашали его в Австралию,

а далее не пускали его

от антарктических льдин.

* * *

Пчела Зинаида Васильевна

сегодня ко мне пожаловала,

к блюдечку меда пристраивалась.

Я к чаю скорей пригласил ее,

и она никого не ужалила,

по хорошим веля себя правилам.

* * *

Кузнечик Анатолий

на солнечной поляне

стрекочет в тишине

и думает о море

и грозном океане

и пенистой волне.

* * *

Улиточка Ульяна

сидела на листочке

в лесу предгрозовом,

о жизни размышляла,

о всяком разном прочем,

об этом и о том.

* * *

Мухи Катя и Лариса

вместе весело жужжали

над полями и лугами цветущими,

а потом на коромысло

к водоносу Вале

сели с мыслями лучшими.

* * *

Лиса Оксана с волком Жорой

весной на дачу собрались

сажать укроп и сельдерей,

капусту, редьку, помидоры,

морковку свеклу и редис -

и зайца кушать поскорей!

* * *

Ходит-бродит по лесу

друг мой ежик Ванечка

соснами да елками.

Солнце долу клонится;

где твое пристанище,

существо с иголками?

* * *

Чем гордится павлин,

обитатель равнин,

холмов, болот и низин?

Разноцветным хвостом

с павлиньим пером -

а во всем остальном

ходит петух петухом.

* * *

Сказал индюк: "Кулды-кулды

не оставляйте без еды,

а то я похудею

и цветом побледнею,

и запросто, пожалуйста,

вам стану белым аистом!"

* * *

Цапля на тонких ногах,

клюв у нее длинен,

корочки любит хлеба.

Хочет купить гамак

и покачаться в нем,

вытянув ноги в небо.

* * *

У меня есть кот Мурлыка;

очень я к нему привыкла -

серому, пушистому.

Если я играю поздно,

смотрит глазом он серьезным:

спать пора ложиться, ну?

А с утра на подоконнике

наблюдает он, как школьники

в школу направляются.

Ох, не любит он учиться!

Пьет из блюдечка водицу,

лапкой утирается.

* * *

У меня есть братик Вовка,

но шагает он неловко,

часто спотыкается.

А потом опять встает

и немножечко идет,

но не ушибается.

* * *

Вот тетрадь для рисования,

в ней исполню я задание.

Нарисую загогулину -

бультерьершу тети Юлину.

Круглый маленький квадратик

наверху листа тетради -

это огурцов кадушка

или мамина подушка.

Справа - хилый человечек,

рядом - стадо трех овечек,

и зеленая трава

синим карандашиком,

и еще моя кровать -

чуточку упавшая.

* * *

Вылез сом из омута,

шевелит усищами:

"Хорошо мне дома-то,

много всякой пищи!"

* * *

На утесе, на скале

одиноко в октябре.

Там одни морские свинки

мерят горные ботинки.

* * *

Волку зубы - украшенье,

белые да острые,

а овечкам - устрашенье,

сереньким и пестреньким.

* * *

У ежика лукавый нос

и острые иголки.

На них он яблоко унес

и скрылся втихомолку.

* * *

Дельфины плещутся в воде,

родной для них морской среде,

из живота рождаются

и молоком питаются

большой морской коровы,

для них на все готовой.

* * *

У меня есть бегемот -

превосходный пешеход.

Ходит он крутыми тропами

и совсем не громко топает

Его обширные бока

всегда видны издалека,

а толстенькие ножки

любой пройдут дорожкой.

* * *

Говорят, в лесу акула

ночью глазок не сомкнула:

с ней визжа играли в прятки

озорные акулятки.

* * *

Плыл по небу толстый кит,

одинешенек на вид;

грозной тучей притворялся,

но никто не испугался.

* * *

Говорит ворона :"Карр!

Я летала на базарр,

много не наторговала,

только перья растрепала".

* * *

Ходит щука на хвосте,

играет на гармонике;

склонна щука к полноте,

но за живот не троньте!

* * *

У запруды на реке

пять слоняток налегке

так резвились и плескались,

что немного заигрались...

Вышли утром рыбаки -

ни запруды, ни реки;

только малый ручеек

ласково журчит у ног.

* * *

Как-то раз две черепахи

танцевали танго;

их морщины и мордахи

выглядели странно.

Две веселых черепахи

под грозу попали.

Но не умерли от страха -

взяли да сплясали.

* * *

Уплыл однажды бегемот

вглубь океанских вод,

и там теперь всегда живет,

хотя не кашалот.

* * *

В Африке, на речке Нил

обитает крокодил

по прозванию Нектар,

очень странный экземпляр:

Целый день он чистит зубы

беленьким песочком,

и по сердцу бы ему бы

чистить их и ночью!

* * *

Очень круглая луна

висит на небосклоне.

К звездам прыгнула она,

спасаясь от погони.

Семь волков бежит за ней,

четырнадцать оленей,

и огнедышащих коней

никак того не менее.

Загадка

Две зеленые букашки

ползали по промокашке:

их из баночки чернил

наш Петюша выловил.

Какого цвета были чернила?

* * *

Плывет по Нилу крокодил,

он бодр, здоров и полон сил,

а следом - крокодилица,

мамаша и кормилица.

* * *

На дорогу выходил крокодил,

но недолго он по ней проходил:

крокодилу от мамы с папой

кривые достались лапы.

* * *

Снова месяц потолстел-потолстел,

и когда он это только успел?

А еще вчера был такой худой,

кланялся при встрече с каждою звездой.

* * *

Кабан - четвероногое,

копытное, хвостатое,

угрюмое, мохнатое,

клыками длинноватое,

руками недотрогое.

* * *

У гадюки голова треугольником,

и об этом знать нужно школьникам,

а маленькие гадючата

и так мамашу отличат - а?

* * *

Мой приятель скок да прыг,

острые царапки,

а потом мурлык-мурлык,

шелковые лапки.

Кто это?

* * *

Схватил цыпленок червяка,

чтоб заморить наверняка,

и проглотил в два счета:

вкуснее бутерброда.

* * *

Много земляных работ

за день осуществляет крот,

а ночью отдыхает

и звезды наблюдает.

* * *

Быть похожим на бобра

Ванечка пытается,

трудолюбием с утра

очень вдохновляется:

строит в ванночке плотину,

сухарей грызет корзину

и желает всем бобрам

сладко спать по вечерам.

* * *

Ягуар не очень скромен,

хищный, желтоглазый,

телом вовсе не огромен,

по деревьям лазает.

- Я – гуар! - он говорит, -

у меня роскошный вид!

* * *

У морского чудо-льва

ласты, а не лапы.

Ходит он едва-едва,

но отлично плавает,

и усердно ловит мячик -

дрессированный он, значит.

* * *

Пьет бегемот компотик.

Любит компот бегемотик,

широко раскрывая ротик.

А будет немного постарше -

полюбит и манную кашу,

на радость мамаши с папашей.

* * *

Зачем жирафу рост высокий,

и шея длинная, и ноги?

Наверное, чтобы в трудных случаях

казаться грозным и могучим - ах!

Стихи для взрослых детей

Гордый красивый изюбр

зимней порою озябр;

а избрал бы изюбр

другую стезю бы -

погрелся бы он у кострабр.

* * *

Уютная дама из Страсбурга

кошачью освоила азбуку:

надевала парик она

и тихонько мурлыкала,

пушистая дама из Страсбурга.

* * *

Один господин из Сибири

сидел в придорожном трактире,

наслаждаясь природою,

облаками и водами

своей необъятной Сибири.

* * *

Особа по имени Белла

никогда на мужчин не смотрела.

Один только раз

приоткрыла свой глаз,

и больше уже не хотела.

* * *

Особа по имени Белла

ковром-самолетом летела,

поскольку метла

сгорела дотла,

а ступа порядком истлела.

* * *

Особа по имени Элла

так громко и страшно храпела,

что четыре подруги

убежали в испуге,

а одна, не успев, околела.

* * *

Один обитатель Тулузы

вязал на досуге рейтузы.

Что ока зеницу

блюдет поясницу

любой обитатель Тулузы.

* * *

Подросток по имени Филя

мечал о ручном крокодиле;

а сам крокодил

по Филе грустил,

приятно упитанном Филе.

* * *

Особа по имени Дина

лишила свой нос половины.

Не то, чтоб она

была не нужна,

но вот - не устроила Дину.

* * *

Молодая особа из Бристоля

приходила наведаться к пристани,

и печальными взорами

говорила с просторами

одинокая леди из Бристоля.

* * *

Один джентельмен из Претории

не верил в целебность цикория,

почему и болел;

но упорно не ел,

даже слышать не мог о цикории.

* * *

Молодой человек из Камбоджи

все стремился доделать попоздже.

Он заваривал суп

из пятидесяти круп,

к возмущению граждан Камбоджи.

* * *

Молодой садовод из Боливии

себе домик построил на сливе, и

за отсутствием дел

там упорно сидел

сливофил из далекой Боливии.

* * *

Был один скандинав в Скандинавии

всех других скандинавов плюгавее,

но хотя б понимал,

сколь он низок и мал,

и держался своей Скандинавии.

* * *

Один старичок из Бердичева

ненавидел отродия птичьего.

Даже собственный гусь

приводил его в грусть,

превосходнейший гусь из Бердичева.

* * *

Одна дама из Мадагаскара

колыхалась как теста опара,

животом и коленами

и прочими членами

смущая общественность Мадагаскара.

* * *

Молодая особа из Пизы

обожала сидеть на карнизе

совершенно нагая

и ногами болтая,

всем на зависть девицам из Пизы.

* * *

Одна белокурая леди

каталась верхом на торпеде.

Две большие флотилии

кораблей не схватили ее,

эту взрывоопасную леди.

* * *

Один мальчуган на Таити

мечтал о салате из сныти.

Но ах и увы!

Чудесной травы

совсем, видно, нет на Таити.

* * *

Инфантильная личность из Бостона

свою жизнь проводила на простыни:

и пила там, и ела,

и совсем не взрослела,

к возмущению жителей Бостона.

* * *

Художница леди Камилла

никогда по счетам не платилла.

Скупердяйку полиция

изгнала из столицы, и

талант ее в землю зарылла.

* * *

Один энтузиаст из Брно

жевал проросшее зерно:

пшеницу, саго, рожь, овес –

для укрепления волос.

И что ж? Теперь его страна

не экспортирует зерна.

* * *

Одна садовница из Канн

растила в банке баклажан,

и ежедневно поутру

учила оного добру.

Ей овощ прямо в рот смотрел

и чрезвычайно раздобрел.

* * *

Колыбельная

Ночью из леса выходят волки

дыбят шерсть, щурят глаза,

клацают голодными зубами

и поджидают кого повкуснее.

* * *

Две совы когда могли

пели гимны на ели.

Что они сказать хотели,

не постиг никто на ели,

но всем было видно, что

это им на пользу шло.

* * *

Деликатный старик из Финляндии

по Летнему саду гуляндилил.

У жуков и козявок

он просил извинявок,

что ему под башмак попадандили.

* * *

Одинокий старик в Барнауле

проводил свою жизнь на стуле.

Он твердил с малых лет:

- Мне постыл белый свет!

Так и умер с тоски в Барнауле.

* * *

Голосок у певицы Мариши

поднимался все выше и выше,

и сокрылся из глаз

ее тоненький глас,

и теперь обитает на крыше.

* * *

Для меня лучше уши, чем рот,

а спине предпочту я живот,

но что до волос,

то просто до слез,

мне жаль, что их время пройдет.

* * *

В моем доме чего только нет –

стен, дверей; потолка тоже нет,

и грустно, порою

без пола, не скрою,

мне ходить по нему столько лет.

* * *

Имел мой друг из Сингапура

отменно стройную фигуру.

С трудом просматривался в фас

намек на талию и таз;

а глянешь в профиль на него -

не видно вовсе ничего.

* * *

Раз на даче леди Вера

провожала кавалера:

- Сыра, может быть, немного,

или чаю на дорогу?

- Да, - ответил кавалер, -

сыро: ветер с Кордильер!

* * *

Мой знакомый печенег

как-то влез по шею в снег.

- Чай, не жарко-то в снегу? -

я спросил его. – Угу, -

он ответил мне, - но к неге

не привыкли печенеги!

* * *

Один старик с Галапагосов

владел чудовищнейшим носом.

Кручинился не без причины

носовладельный старичина:

ужасно гадостный носище

загромождал ему жилище.

* * *

Мой друг из города Орла

довольно странно вел дела.

Меж скрепок и карандашей

держал он парочку мышей,

и в благодарность зверь толковый

ему дырявил протоколы.

* * *

Филолога Жана Виньи

прельстила сметливость свиньи.

Сказал он: "Вовек и отныне

обучим свинью по-латыни!"

Животное с трепетом в теле

учило по букве в неделю.

Увы! Интеллекта свиньи

хватило лишь только на " i ...".

* * *

Несчастие с котенком

В ТОМ,

что он становится

КОТОМ.

Пропали

Один золотой час,

60 алмазных минут.

Никакой награды нашедшему,

ибо ушли навек.

Немецкая песенка

Чем занят старый капитан,

когда весь мир - дурак?

Он отправляется в кабак

и пьет вино из дальних стран

стаканом за стакан.

* * *

Один джентельмен из Монако

разжирел чрезвычайно собаку.

Как она ковыляла,

удивлялись немало

остальные собаки в Монаке.

* * *

Одна особа из Сов. Гавани

с китом соревновалась в плаванье.

Зверюга был отменно мил,

но чрезвычайно быстро плыл:

его девица обогнала

лишь у Суэцкого канала.

* * *

Из Владивостока веселая тетя

решила проехаться на бегемоте,

шакале, акуле и тигре разом -

ужасно склонялась она к проказам!

* * *

Проворный старик из Турищева

гордился своей бородищею:

ею пол подметал

и белье полоскал

плодотворный старик из Турищева

* * *

Расторопный старик из Донецка

свою старость встречал молодецки:

он однажды на спор

поплыл на Босфор,

и теперь говорит по-турецки.

* * *

Бабу Олю я люблю,

ей идею подарю:

я за бабу чищу зубы,

я ее надену шубу,

я в двенадцатом часу

пищу внуку принесу.

Приготовлю я еду,

на работу я пойду,

все, что надо, сделаю

очень даже смело я.

А за это баба Оля

за меня побудет в школе!

* * *

Из кубиков мы строим дом,

и в нем приют себе найдем:

отличное жилище,

вот только жаль, без пищи.

Мечты несбыточные

Очень жарким зимним утром

я отлично загорю,

а под вечер в теплой куртке

встречу летнюю зарю.

Вместо школы - в зоопарке

буду истину искать,

и от жизни все подарки

уложу с собой в кровать.

* * *

Я думаю, что дикобраз

отчасти даже симпатичен,

и чей-то радует он глаз,

хотя для многих непривычен.

Пускай в иголках вся спина

и длинный, острый нос,

Австралия - его страна,

он там исправно рос,

и стаи сумчатых волков

нисколько не робел,

и свой игольчатый покров

он вырастить сумел!

* * *

У гепарда с крокодилом

странный вышел разговор

на скале у реки.

- Зубы - истинная сила!

Прожую я на спор

хоть кого из реки! -

заявил крокодил.

- Счастье в мире - на просторе

и в проворстве длинных ног, -

говорил гепард;

- на равнинах и предгорьях

много вкусных антилоп, -

объяснял гепард.

Разные ноги - разные вкусы;

а кто-то салат обожает капустный!

Кто?

* * *

Спросил цыпленка бегемот:

- Скажи, на тонких ножках

клевать по зернышку пшено

рискованно немножко?

Схватить червя исподтишка

наверно, очень трудно,

нет перьев у тебя пока,

и крыльев нет покуда?

Ответил доблестный птенец:

- С твоею толстой шкурой

как раз плескаться на волне,

плыть наравне с акулой.

А я храню мою мечту:

петь утром на заборе,

и очень скоро подрасту,

и возмужаю вскоре!

* * *

Гепарду нужно много знаний,

без них не проживешь в саванне,

и как бы скоро ты не бегал,

не попадешь без них к обеду.

* * *

Говорит корова: "Му!

Я чего-то не пойму,

почему такое вымя

не приносит маме имя?!"

* * *

Ерш не очень-то пригож,

но знает где водиться:

рядом с ним все рыбы сплошь -

как императрицы!

* * *

С самого утра

маленького осетра

мучат большие сомнения:

так ли уж рыба-кит

на деле страшна на вид,

как от нее впечатление?

* * *

Гордый страус важно ходит

по Австралии.

Хорошо ему в природе -

но не далее.

* * *

Чудо-рыба камбала

очень плоская с утра;

да и к вечеру, признаться,

животу не состояться!

* * *

Полосатый грозный тигр

не любитель шумных игр.

Он живет в глухой тайге,

темной, уссурийской.

С ним на дружеской ноге

только его киска.

* * *

Змея - холоднокровная,

по линии - неровная,

характером сокрытая

и очень ядовитая.

* * *

Мой знакомый бегемот

знает все наперечет:

сколько в море есть воды,

чем мурлыкают коты,

сколько искр в огне бенгальском,

сколько рек в стране китайской, -

только вот одна беда:

мне не скажет никогда!

* * *

Сказал бегемот корове:

- Мне бы твое здоровье!

Мне бы твое спокойствие,

и жил бы в свое удовольствие!

Ответила грустно корова:

- Это только на вид я здорова,

и для всех мое полное вымя

интереснее даже, чем имя!

* * *

Опустившийся на дно

старый аист

смотрит вечером кино,

развлекаясь.

* * *

Говорят, что рыба-молот

холост, беден и немолод,

и себе, бедняга, в спальню

с горя ставит наковальню.

* * *

У морских черепах в черепах

очень мало мозгов - прямо ах!

А забот полон рот,

но спина и живот

защитят в океанских потьмах.

* * *

Черепаха по проселку

путь шагала долгий-долгий

из громаднейшего леса

до обширнейшего поля,

из большого интереса,

хорошо ли там, на воле.

* * *

Сидит в пруду гиппопотам,

своим смущается мечтам:

как цаплей длинноногою

над горными отрогами

парит почти что сам.

* * *

Хобот дан слону зачем?

А я и так всю пищу ем.

Я думаю, для красоты

слонам и уши, и хвосты.

* * *

Улитка свернута в спираль,

прямее стать ей не пора ль?

Ее нацелены рога

на непонятного врага!

* * *

Смысла нету дикобразу

в зеркало глядеться -

только огорчаться.

Не ругай мои проказы:

мимолетно детство,

охнешь - и кончается.

* * *

Между прочим, на Луне

очень хорошо во сне,

с ней побыть наедине.

Новосибирск – Москва, 7.6. 2000 г.


Avessalom Podvodnii

Стихи, которые мне не прочитали в детстве

Авессалом Подводный - известный "взрослый" писатель, психолог, звездочет; в свободное время пишет разные стихи, в том числе детские, в основном смешные: про природу, животных и ребят. Его собственные дети, а их четверо, папины стихи любят.

* * *

Детям складные стихи

я пишу, стараясь.

Тонны всякой чепухи про слонов и зайцев,

про шпинат и про морковь,

и про маму тоже,

и немножко про любовь

и денек погожий.

* * *

Вот тетрадь для рисования,

в ней исполню я задание.

Нарисую загогулину -

бультерьершу тети Юлину.

Круглый маленький квадратик

наверху листа тетради -

это огурцов кадушка

или мамина подушка.

Справа - хилый человечек,

рядом - стадо трех овечек,

и зеленая трава

синим карандашиком,

и еще моя кровать -

чуточку упавшая.

* * *

Плыл по небу

толстый кит

одинешенек на вид;

грозной тучей

притворялся,

но никто не испугался.

* * *

Две зеленые букашки

ползали по промокашке:

их из баночки чернил

наш Петюша выловил.

Какого цвета были чернила?

* * *

Я думаю, что дикобраз

отчасти даже

симпатичен,

и чей-то радует он глаз,

хотя для многих непривычен.

Пускай в иголках вся

спина

и длинный, острый нос,

Австралия - его страна,

он там исправно рос,

И стаи сумчатых волков

нисколько не робел,

И свой игольчаты

покров

он вырастить сумел!

"Вечный двигатель" N 5. 1999 г.

Design by Anna Morozova


Авессалом Подводный. Лекция "Искусство общения"

ИСКУССТВО ОБЩЕНИЯ

Общение как создание фона. Здравствуйте, друзья! Искусство общения - это в первую очередь создание некоторого фонового пространства, антуража, который даст возможность людям совершать нечто большее, чем просто обмен словами, или данными, как это делает компьютер, пересылая файлы. Общение есть нечто большее, и если говорить о ситуации, в которой оно более или менее удовлетворительно, то мы вынуждены сказать, что в ней должен присутствовать ангел - эгрегор пары. Или эгрегор группы общающихся. Если этого эгрегора нет, и люди не ощущают, что они являются единым целым, наделенным общим сознанием, общей целью, пусть вначале смутно ощущаемой, то того, что называется общением, не получается. Тогда, что называется, разговор разваливается, общение не складывается. Вообще, если непредвзятыми глазами посмотреть на то, какими словами описывается наше удовлетворение или неудовлетворение от коммуникации, то становится понятным, что это нечто неописуемое, нечто мистическое.

Что значит: разговор состоялся? Ответ обычно звучит так: когда мы уходим с удовлетворенными результатами взаимодействий с партнером (-ами). Однако чем обусловлено и в чем выражается это "удовлетворение"? Тайна... А факт, заключающийся в том, что "мы договорились" - это далеко не каузальная вещь, и не ментальная: как правило, это выработка общих буддхиальных (ценностных) установок, которые поневоле носят несколько абстрактный характер. Поэтому мы ценим людей, с которыми мы можем общаться, и мы испытываем колоссальные трудности с людьми, с которыми мы общаться не умеем и не знаем, как себя надо с ними вести: в последнем случае у нас включаются жесткие, достаточно примитивные программы, которые блокируют почти все многочисленные и интересные варианты того, что могло с нами быть.

Я могу сравнить умение общаться с умением двигаться: общение есть движение в социальном пространстве. Есть люди, которые, номинально говоря, ходить умеют, но они ходят всегда одинаково: у них есть одна-единственная жесткая походка, и они всегда ею пользуются. Такой человек одинаково ходит по лесу, по деревне, он так же ходит и по городу, и во всех ситуациях своей жизни. Есть люди, которые точно также общаются; на них очень забавно посмотреть. Такое впечатление что у них есть субличность Коммуникатора Вообще, которому, в принципе, безразлично, с кем он общается. Об этом писал знаток русской души Николай Васильевич Гоголь, помните в "Мертвых душах" есть такой момент, когда Чичиков приезжает к помещице Коробочке, с ней знакомится и беседует, по поводу чего Гоголь замечает, что Чичиков чувствовал себя у Коробочки посвободнее, по сравнению с тем, как он ощущал себя у Собакевича. Потому что Собакевич был побогаче, а русский человек (пишет Гоголь) меняет свое поведение с человеком в зависимости от благосостояния последнего. С крепостным он будет разговаривать не так, как с помещиком у которого десять душ, а с ним не так как с помещиком у которого их двадцать, и так далее. И Гоголь ставит это умение в противопоставление немцу, который со всеми будет разговаривать одинаково, хотя перед миллионщиком в душе конечно поподличает. (Простим Гоголю некоторый национализм.)

Модальности, или стили, общения. Что касается людей, то они точно делятся на две категории (хотя я не скажу, что это так уж с национальностью связано), первая категория это те, которые со всеми разговаривают одинаково, а вторая - те, у которых есть хотя бы две или три разные манеры поведения в процессе общения. Вообще, хорошо если есть четыре: с детьми один стиль поведения, с женщинами другой стиль поведения, с мужчинами - третий, да и еще четвертый стиль, используемый при разговоре с уважаемым человеком. Я думаю, эти варианты вам понятны. Пример: есть мужчины, которые с детьми и женщинами разговаривают одинаково. Почувствовав к женщине симпатию такой мужчина немедленно начинает называть ее рыбкой, птичкой или чем-нибудь в таком роде, использовать сладкие интонации, присюсюкивать и т. п. Что некоторым женщинам нравится, а некоторым совсем даже не нравится, но для него это есть проявление любви и заботы, и он по-другому не умеет. И, более того, ему не приходит в голову, что разговаривать с нравящимися женщинами можно и по-другому, а с некоторыми это просто необходимо. Но обычно человек не дает себе труда рефлексировать, даже если он ретроспективно чувствует, что разговор прошел неудовлетворительно, например, что-то могло в этом разговоре произойти, но не произошло. Мы живем в стране, где иррациональное, непонятное, невысказанное, буддхиальное гораздо важнее рационального и понятного, каузального и ментального, и мало кто стремится первое переводить во второе.

Маленькое отступление, в качестве иллюстрации этой мысли. У нас часто начальник предпочтет взять к себе на работу - даже и особенно на ответственную должность! - не квалифицированного специалиста, а человека, на которого он твердо может опереться, зная, что по большому счету тот его не кинет (например, своего родственника), а уровень нанимаемого сотрудника как специалиста при этом рассматривается в третью очередь. Это - буддхиальное согласование, которое имеет принципиальное значение. А вот другой пример. Вы разговариваете с продавцом в магазине, собираясь купить относительно дорогой товар, который стоит половину вашей месячной зарплаты. На что вы ориентируетесь? Вы ориентируетесь на марку товара, на магазин (насколько он большой и представительный), и вы ориентируетесь на то, насколько искренен с вами продавец, то есть насколько вы ему можете доверять. А доверяете вы любому человеку или нет - это то, что устанавливается исключительно иррационально: как можно проверить продавца, которого вы видите в первый раз? Вы включаете свое интуитивное восприятие. Обычно мы доверяем человеку, который ведет себя в том стиле, в том ключе, которого мы от него ждем, и тогда мы говорим: он меня понимает. Далее: для того, чтобы купить дорогой товар, мы должны проникнутся доверием к фирме, его производящей, которая ведет с нами диалог посредством рекламы. Мне нравится стиль рекламы этой фирмы, мне не нравится стиль рекламы другой фирмы. Однако эти предпочтения достигается различного рода тонкими согласованиями, о которых я могу не иметь никакого понятия, но я очень хорошо чувствую, когда этих согласований нет.

Так вот: установление взаимопонимания в очень большой степени есть установление взаимного доверия, которое непонятно, на чем держится. Фактически, в коммуникации идет не только обмен информацией и прямое взаимное управление; в ней еще идет и тонкое взаимовлияние и создание коммуникативной среды, и в большой мере коммуникация идет за счет этой среды. Мало кому приходит в голову, что эта среда, которую создает сильный парный эгрегор, со временем истощается. И вот муж и жена растерянно смотрят друг на друга: уже дети понародились, один, может быть и второй, прошло пять лет, потом десять, и вначале они очень любили друг друга, а теперь смотрят друг на друга: а где любовь? И расходиться вроде не с руки: и пространство создано, и дети еще не выросли... а любви-то нет, и непонятен ее источник и непонятно, куда она девалась. Израсходовалась энергия парного эгрегора, был выстроен семейный, а семейный находится уже под совершенно другим архетипом, под совершенно другими задачами. И молодые супруги не заметили, что характер коммуникаций, который им навязывал семейный эгрегор, был разрушителен для парного. Сколько-то парный держался, а потом сказал: ну ребята, я так не могу - и деградировал, перешел с анахаты на манипуру. Я могу сказать, что это не фатально, но нужно уважать не только друг друга, нужно искать не только тонкие подстройки друг к другу, нужно еще и работать с парным эгрегором. А если возникает групповое общение, то нужно работать с групповым эгрегором.

Эгрегор, или ангел коллектива. Эта тема, которую я поставил для себя в 1985 году, когда стал писать книжку "Общественное подсознание", за эти годы, к моему величайшему огорчению, не легла на проработку в общественном сознании. Произошло только то, что слово эгрегор из абсолютно непонятного стало в широких эзотерических массах более-менее на слуху. Но что такое сознательная работа с эгрегором, что такое сознательная работа человека с эгрегором и коллектива со своим эгрегором - эту тему мы только сейчас начинаем развивать на семинарах нашей школы. А если мы говорим про общение, то без хорошего, доброжелательного и достаточно четко целенаправленного эгрегора оно просто невозможно. Знаете, такой анекдот есть про мастеров НЛП (нейро-лингвистического программирования), которое, в частности, занимается темой коммуникаций. В Нью-Йорке мастер НЛП встречает прохожего и тот его спрашивает: как пройти на Манхеттен? Мастер отвечает: "Не знаю, я не из этого города, но зато обратите внимание: с каким глубоким взаимопониманием мы с вами поговорили". Придраться не к чему, взаимопонимание было абсолютное, но сказать что контакт был удовлетворителен, все же нельзя. Потому что цель общения не достигнута. Целью коммуникации может быть не только получение конкретной информации. В России сто лет назад популярный философ, самый знаменитый в то время интеллигент Василий Розанов (читали "Опавшие листья"?) пишет примерно так: "Встретятся два русских человека вечерком на Невском, один посмотрит на другого острым взглядом, другой посмотрит на него острым взглядом - и все понятно. И никаких слов не нужно." Это ситуация прямо противоположная: идет обмен не информацией, а чем-то еще. Или другой анекдот, вневременной. Встречаются два еврея; один вздыхает, а второй ему говорит: "Абрам, только не о политике!"

Что происходит во время общения, что делает удовлетворительным и положительным акт общения? Только парный эгрегор. Культурный эгрегор, в котором хорошо выстроены взаимоотношения и налажен тонкий язык, который помогает партнерам понимать друг с друга с полунамека. Но общение делается удовлетворительным лишь при соблюдении законов взаимодействия с эгрегором, подчинении ему и в тоже время реализации собственных целей партнеров. Когда этот синтез удается найти, вот тогда общение становится удовлетворительным или даже экстатическим. Более того, когда два человека встречаются, даже если они не очень хорошо друг к другу относятся, то эгрегор дает совершенно точные указания на желательный стиль поведения в начале встречи, помогая партнерам выстроить ритуал, который далее им существенно поможет.

Я вам это могу продемонстрировать, попробуйте когда-нибудь обучить своего друга или знакомую. Вот мы с партнером (-шей) давно не виделись. Вы идете навстречу друг другу, и стараетесь почувствовать, на каком расстоянии какое тонкое тело у вас включается. Вот мы идем навстречу друг к другу, и в какой-то момент, на расстоянии метров трех, парный эгрегор нас останавливает, и сейчас мы в рамках астрального тела. Тут что можно говорить: "Ах, какое счастье, это что-то необыкновенное!" - но ни в коем случае ничего содержательного! Потом чувствуем: эмоция радости прошла, нас подтягивает друг к другу ближе, на эфирное расстояние, около 50 см или даже ближе, мы берем за руки друг друга и переживаем свои ощущения. В этот момент нельзя разговаривать. Может быть, эгрегор подтянет нас друг к другу еще ближе опустит на физический план, попросит обняться покрепче (тоже молчим и чувствуем друг друга). А потом он снова нас разведет на эфирное расстояние, а затем на астральное расстояние. Здесь мы снова окажемся в плену эмоций, почувствуем радость, но она уже будет какая-то другая, мы уже чувствуем друг друга и радость у нас почти общая. Мы улыбаемся, после этого расходимся (телесно или в воображении) еще дальше, оказываемся на ментальном расстоянии (нередко это больше трех метров), и после этого можно начать разговор. А если мы все эти сигналы и правила, которые нам посылает парный эгрегор, игнорируем, например, вместо того, чтобы обрадоваться и пережить астральную радость, мы моментально пойдем на физический контакт или, наоборот, плюхнемся по креслам и начинаем обсуждать общих знакомых ментально-каузально, то парный эгрегор в окажется в растерянности. Мы устроим ему ломку. Получается, что в угоду своим собственным субличностям и их привычкам (неадекватным!) мы ломаем свой собственный парный эгрегор. Он говорит: "Ребята, я так мечтал, когда вы встретитесь, как вы на меня поработаете, а я - на вас, а вы же не умеете общаться." И он отворачивается, а они сидят каждый в своем коконе и общаются так, как будто бы общение шло через внутренний мир. Физическое присутствие оказывается не таким интересным - получается так, что видеться вроде бы и не для чего, можно и по Интернету письмо написать. Всякие технические средства, которыми мы пользуемся, дают некий суррогат общения, но все-таки нормальное общение это когда мы органами чувств можем воспринимать партнера, когда его видно, когда его слышно, когда его можно потрогать и можно обнять.

Полнота общения. Общение бывает многообразным. Есть общение, которое дает человеку чувство полноты, но это чувство полноты может быть совершенно невостребованным, то есть иногда человеку не нужно полноценного общения. Подавляющее большинство людей воплощается в этом мире, не имея в виду (то есть их душа не имеет в виду) полноценного использования всех человеческих возможностей и всей полноты проработки личного гороскопа. Поэтому (или по другим причинам) чаще всего там, где у человека максимальные способности, там же у него максимальные блоки, которые он называет осторожностью, или фобиями, или чем-то еще. То есть то место, где вам трудно или где вы сильно обожглись, никогда не бывает случайным. Скорее всего, где-то рядом или над этим местом лежит очень большая сила и очень большой интерес, который дает возможность пережитую негативную ситуацию каким-то образом интегрировать в вашу жизнь, но это всегда не просто. Это всегда не прямолинейно. Поэтому люди, у которых судьба - быть коммуникаторами, это люди, у которых не бывает легким общение. Они часто либо вообще недолюбливают этот процесс, или так или иначе его сужают, и современные средства коммуникации дают большие возможности для этого.

Вообще, эпоха Интернета до некоторой степени возродила эпоху писем, которая была свойственна XIX веку, что в принципе меня очень радует. Известно, что люди которые пользуются Интернетом, более грамотны по двум причинам: во-первых им помогают программы типа "Орфо", а во-вторых, современное правило хорошего тона заключается в том, что в деловой переписке орфографических ошибок быть не должно. Но на самом деле письменное слово - это совсем не то же самое, что слово устное. Тут человек пользуется абстракциями, ибо слова - это абстракции очень высокого порядка, а когда мы непосредственно общаемся, мы слова используем как носители, своего рода тележки, на которые нагружены наша мимика, наши эмоции, наши непосредственные чувства - то есть идет не обмен информацией, а прямой гипноз по Эриксону, то есть прямая передача образов. А когда мы общаемся письменно, происходит совершенно другое. К чему я это говорю? Способов избежать полноценного общения огромное количество, а вот сделать общение настолько глубоким, настолько тонким, насколько данный человек действительно способен - трудно, это вызов. Но это и не всем нужно. И общественное мнение заключается в том, что общаться нужно переговорщику, дипломату или специально выделенному на фирме человеку, например, секретарю. Однако такой взгляд в действительности - очень большое обеднение своей жизни, так же, как неумение двигаться внутри своего тела и во внешнем пространстве есть обеднение вашей физической и эфирной жизни.

Технология общения. В последние годы я разрабатывал навыки, техники и умения, концептуальный аппарат, которые позволяют гораздо шире видеть процесс общения - читайте на сайте книги серии "Коммуникатика". Если вы их осваиваете, то общение выглядит как бы раскрашенным, никакой человек для вас не повторяется, многие подробности, которые ускользают от внимания обычного наблюдателя, от вас не ускользают. Одна моя знакомая, которая некоторое время училась на операторском факультете, говорила, что с тех пор как она там поучилась, ей не скучно смотреть любой фильм. На нее идет такое огромное количество информации, просто от самой мизансцены, которую снимает оператор, что ей всегда есть на что посмотреть и что обдумать. То же самое и с общением: дойдя до какого-то уровня квалификации в искусстве общения, вы обнаружите, что вам нигде и никогда не будет скучно общаться. Так художнику не бывает скучно смотреть на закаты: они все для него разные. И даже если ваш партнер слишком зануден и однообразен, вы всегда будете знать с десяток маневров, которые его с неизбежностью выведут из его манеры поведения, и тогда можно посмотреть, как он будет себя вести в непривычном для себя пространстве. Впрочем, иногда это опасный эксперимент. Я всегда говорю ученикам: вырабатывая коммуникативные навыки, не экспериментируйте на своем непосредственном начальнике: это может плохо закончиться. Более того: не фиксируйтесь на одном и том же члене семьи или на друге, лучше осваивать коммуникативные приемы на большом количестве знакомых, в разное время с разными людьми.

Однако важно, что общение (как и целительство), есть естественное состояние человека. Всем нам оно нужно в какой-то степени, и обычно большей, чем мы практикуем. Характерно, что человек, обжегшись один раз на каком-то стиле общения, нередко запрещает себе его навсегда, причем зачастую это довольно широкий стиль (например, инициативный или эмоциональный). Это так же глупо, как получив в отрочестве душевную рану от блондинки, после этого перенести свою неприязнь на всех блондинок на свете. Неправильно это. Что касается блондинок, то на их тему есть распространенное общественное мнение об их недалекости, но всем серьезным людям понятно, что это не серьезно. Об этом можно говорить в шутку, как и о нелюбви грузин и армян, но всем понятно, что это существует на уровне анекдота, а серьезный человек такого уровня обобщения всерьез не воспринимает.

Но что касается манер индивидуального общения, то тут все по-другому, у каждого человека есть свое мнение о том, какой у него лично должен быть стиль общения, и какие должны быть манеры общения у другого, и человек следует этому очень жестко. Он и себя жестко наказывает, если когда-то не входит в эти рамки, и с партнером ведет себя жестко: если партнер не следует очень строго определенному способу общения, то человек либо активно протестует, либо от него убегает (иногда и буквально, а не метафорически). Можно, в принципе, описать эти стили и манеры в содержательных терминах, но обычно люди себе этой задачи не ставят. А вы понимаете что есть огромное многообразие индивидуальных астрологических карт, а синастрических карт - это многообразие в квадрате, и такое же тем самым существует количество стилей парного общения. И заметьте: здесь еще очень важна динамика, то есть согласование перемен стилей в процессе разговора. Например, если вы в разговоре используете янскую модальность, а ваш партнер - иньскую, и парный эгрегор эту диспозицию воспринимает как основную схему, то обязательно, просто по законам архетипической природы, в какой-то момент у вас включатся противоположные модальности, и вы окажетесь в иньской роли, а ваш партнер в янской - и это в принципе не должно быть ни для вас, ни для него, ни для парного эгрегора тяжелым переживанием. Это должно быть заурядной, штатной ситуацией. Почему? В частности, потому, что Инь содержит в себе элемент Ян, и, например, самое последовательное послушание и принятие содержит в себе элемент ропота и протеста. Самая жесткая агрессия, самое тупое на первый взгляд навязывание своей воли партнеру включает в себя элемент адаптации к нему, выбора инструментов воздействия и внимания к тому, как он реагирует. Время от времени любой янский человек оказывается в иньской роли, а иньский человек оказывается в янской роли, и они должны быть к этому готовы.

Общение и эгрегоры. В чем сложность ситуации? Если я обычно такой вот мягкий, принимающий, соглашающийся, то я про себя знаю, что иногда что-то на меня найдет, в меня вселится какой то зверь, и тогда я превращусь из мирного кота Леопольда в грозного леопарда. Я про себя это знаю, и обычно имею в виду что это со мной порой будет происходить в общении с третьими лицами. Но я не знаю этого про других! А теперь представьте человека, который обычно по отношению ко мне выступает в янской роли - и вдруг он резко переходит в иньскую модальность. Я еще мог бы понять, что мы с ним Ян на Ян будем сражаться: он на меня давит, я вырастаю и становлюсь страшным, ну почти как он сам, и мы с ним на равных начинаем биться. Иван Царевич бьется с многоголовым чудищем. А тут это многоголовое чудище вдруг делается крохотной маленькой мышкой, поднимает лапки вверх и говорит тоненьким жалобным голоском: "Не надо меня бить, я хорошая!" Принять эту ситуацию как рабочую очень сложно, если вы привыкли к противоположной ситуации. А правильно ее принимать не только как рабочую, но как необходимо дополняющую основной расклад ролей и стилей. Если у вас есть определенная манера общения, то прямо противоположная манера общения всегда подразумевается в вашем подсознании и время от времени выходит наружу, и при этом обычно происходит резкая смена субличности. И это не должно быть шоком ни для парного эгрегора, ни для общающихся людей, и такие ситуации надо моделировать, надо этому учиться.

А вот другой вариант непонимания людьми своего парного эгрегора. Бывают такие типы общения, которые настолько жестко запрограммированы эгрегором, что люди ничего не могут с этим сделать, даже если им очень не хочется вести себя так, как требует от них эгрегор. Это ситуация доминирования эгрегора: или парного, или социального слоя, или фирменного. Это описано у Александра Сергеевича Пушкина в романе "Евгений Онегин". Помните сцену дуэли, когда Онегин убивает Ленского? Пушкин так описывает подготовку героев к дуэли:
"Они друг другу в тишине
Готовят гибель хладнокровно...
Не засмеяться ль им, пока
Не обагрилась их рука,
Не разойтиться ль полюбовно?..
Но дико светская вражда
Боится ложного стыда."

Иными словами, Пушкин говорит, что Онегин и Ленский реально не испытывали ненависти друг к другу, но на них лег жесткий эгрегор их социального круга и потребовал, чтобы они по крайней мере начали друг друга убивать. И они были просто вынуждены им это делать. Бывают ситуации, когда люди начинают ругаться, скандалить, совершенно не понимая, кому это нужно, и каждый из них в глубине души уверен, что ситуацию ведет другой. "Ты делаешь меня злобным", - "Нет, это ты делаешь меня злишь", - а на самом деле ни то, ни другое. Просто у них в парном эгрегоре сформировался аспект, который требует их взаимного поведения злобно-конфликтного типа. Вопрос: "кто виноват" - очень острый, и иногда виноват-таки эгрегор!

Знаете анекдот? На похоронах очень престарелого дядюшки муж и жена, оба уже сильно в возрасте, делятся впечатлениями. Действие происходит в английском замке, все очень культурно. "Все-таки, в глубине души, я рад, что твой дядюшка умер - уж очень он был неприятный человек", - тихо говорит муж жене. А она ему отвечает: "Как, разве это не твой дядюшка?" Так вот, вопрос о том, почему у пары возникают те или иные неприятные или конфликтные состояния или ситуации, во многих случаях имеет такой ответ: они обусловлены прямым влиянием эгрегора, который искажает обоим партнерам видение друг друга, и им лучше бы отвернуться друг от друга, немножко поостыть и потом поговорить в той модальности, которая их парному эгрегору вообще не знакома. То есть так, как это у них не принято делать. А сейчас что люди в таких случаях делают? Иногда они зовут на помощь третье лицо (например, друга или психолога), но это третье лицо тоже может подпасть под влияние парного эгрегора, если конфликт сильный. Знаете, как один одесский еврей послал своего сына к русскому студенту-филологу учиться хорошему русскому языку? Так вот, через неделю папаша зашел к учителю, и услышал от него следующий текст :"Я нэ панимаю, чего вы хатите от такой пгекгасный евгейский малчик?" Так что влияние парного эгрегора на консультанта тоже не надо недооценивать. Кроме того, опытный эгрегор может делать мимикрию, тут возможны многие варианты. Мораль такая: лучше чем сами партнеры никто парный эгрегор не выдрессирует. Я в принципе скептически отношусь к роли консультанта, так, как ее понимают сейчас, то есть решающего конкретные проблемы пары (или индивидуума).

Общение: субличности и модальности. Так вот, когда мы общаемся у нас довольно быстро меняются субличности, а вместе с ними меняются модальности, то есть основные стили и акценты нашего общения. Мы обычно не замечаем ни того, ни другого. Мы не замечаем того, как это делается у партнера, ни того, и в какой мере он воспринимает нас и наши стилистические указания ему. Все это, однако, очень четко фиксируется нашим подсознанием и парным эгрегором. Современный человек в плане искусства коммуникации напоминает мне гостя, который пришел в гости к хозяйке и увидев вкусное блюдо, перед тем как начать его есть, очень подозрительно на него смотрит. А блюдо густо покрыто соусом и непонятно, из чего оно состоит, и гость начинает выяснять у хозяйки, из каких компонентов это блюдо сделано и какой термической обработке подвергалось. После этого его съедает, не чувствуя его вкуса, но имея в виду тот образ, который сложился у него в голове под влиянием рассказа хозяйки. И мы, когда общаемся друг с другом, мы не поедаем салат, который нам предлагает парный эгрегор, а наблюдаем кусочки из которых он сложен: ловим какие-то слова, ловим какие то смыслы, но нам не приходит в голову посмотреть на происходящее немножко сбоку и ощутить и понять, что же вообще происходит.

Я эту идею в свое время выразил в виде афоризма, представляющего собой своего рода крик души: "Ну как мне тебе объяснить, что пока мы не договоримся, мы не можем ни о чем договариваться!" И первое "договоримся" в этом афоризме означает, что мы устроим общий фон, который будет нам средой, необходимой для того, чтобы передавать не слова, а мыслеобразы. И последнее - особое занятие, к которому одни люди способны, а другие люди совершенно нет.

Иногда смотришь на парный эгрегор и видишь удивительное зрелище. Вот, например, кажется, что парный эгрегор полностью плюет на второго члена пары и целиком ложится на первого, и первый ведет разговор за двоих, а второй отвернулся спиной, как бы нарочито, и не отвечает на вопросы первого. Тем не менее что-то происходит, но парному эгрегору становится от этого голодно и неуютно. А второй человек ловит эти чувства эгрегора и ему приходят в голову такие мысли: "Какая ужасная вещь общение, кому это все нужно?" Мысль о том, что он не воспринимает своего партнера, или что он не воспринимает эгрегор, ему в голову не приходит. Ему не приходит в голову что надо элементарно сменить манеру поведения и способ внимания. Тут нормальный человек мне возразит: "Ну вот еще! Чего это ради?!" Знаете, в молодости я увлекался кулинарией, в частности, пек разные пироги. И когда я как-то упомянул о рецепте пирога, начинку которого следовало пропитывать коньяком, мой знакомый, которому я это неосторожно сообщил, был совершенно шокирован, и сказал: "Тут себя-то коньяком как следует не пропитаешь, а ты про начинку какую-то говоришь!" Аналогично, нормальный человек на все мои рассуждения скажет примерно так: "Чего это я буду следить за модальностями, зачем я буду следить за партнером, мне своих проблем хватает!" Как одна уважаемая интеллигентная пожилая женщина сказала мне как-то: "Чего это я буду ходить в театр на чужие проблемы смотреть, мне своих проблем хватает".

Однако если встать на янскую позицию, то непонимание вас вашим коммуникативным партнером это на 99% ваши проблемы, и непонимание вами вашего коммуникативного партнера это тоже на 99% ваши проблемы: а) у вас нет достаточно серьезной теоретической подготовки, в частности, вы не знаете какие бывают модальности, стили, приоритеты у вашего партнера, и б) вы не смотрите на вашего партнера, он вам не интересен. Коммуникации нет, а есть купание в сухом бассейне. Можно поползать по дну, поделать плавательные движения, но это все-таки не совсем то, что должно быть.

Классификация коммуникаторов. Есть три основных типа людей, различающихся по коммуникативным вкусам. Первый тип - это те, кому в общении нравится фон. Второй тип - это люди, которым в общении нравится непосредственный (когнитивный) смысл, и есть люди третьего типа, которым в общении нравится стилистика. Человек третьего типа наслаждается тем, какие интонации у него в голосе и какие жесты он совершает, общаясь со своим партнером. Он может в равной мере наслаждаться стилистикой своего партнера, а также того, что у них вместе происходит. Два человека, общаясь, на самом деле представляют собой мини-театр, и на них смотрит Бог, и, кроме того, на них смотрят все эгрегоры, которые к ним имеют отношение и которые стоят за их спинами. Поэтому с сильными, творческими людьми общаться вроде бы интересно. Я говорю "вроде бы" потому, что вне профессии они любят отключаться от своих каналов и притворяться "шлангами", но все равно обычно что-то остается. Вчера я ехал в метро, и напротив в вагоне сидел прекрасный артист Вячеслав Гришечкин, он и в кино играет и в театре, звезда, я считаю. Мне было интересно: вот эта его звездность, она в чем-то проявится? В вагоне его никто не узнал, но звездность лезла из него отовсюду, то есть энергетически он заполнял весь вагон, ручаюсь. Я помню, когда-то давно встречался с начинающим эстрадным певцом Димой Маликовым, он тогда еще только кончил консерваторию и был начинающей звездой. Он зашел к нам в дом и улыбнулся мне так, что мне сразу стало понятно: основная цель моей жизни достигнута. Он сиял, и этим своим сиянием он просветил меня насквозь, он подал мне руку, я ее пожал и тут же почувствовал, что он пропитал собой всю мою квартиру легким движением глаз и губ. Этого не придумаешь, это либо есть, либо нет. Так вот, Гришечкин наполнил собой вагон и было видно, что эта его сила с ним всегда. Кстати говоря, к политическим деятелям это не относится, я заметил что по-настоящему народные артисты, пользующиеся народной любовью, никогда не теряют канал этнического эгрегора, он с ними всегда, чтобы ни происходило, и они даже иногда от него сильно устают. А у политиков канал связи с эгрегором страны держится ровно до тех пор, пока они у власти. Я видел хроникальные кинокадры, где запечатлен Михаил Сергеевич Горбачев, наш первый президент, сразу после переговоров в Беловежской Пуще, где был оформлен распад Советского Союза. Он тогда ушел с поста президента и сразу видно, какой он был Государственный Деятель до того и какой он стал после того - просто усталый интеллигентный человек. Даже на киносъемке это очень четко видно.

Большим специалистом по коммуникации был де Ларошфуко, который как-то сказал так: "Общение оживляет не ум, а взаимное доверие." Очень глубокая мысль, с которой я, однако, не согласен. Ум тоже оживляет общение, если человек его активизирует. Но это разные вещи. Взаимное доверие это фон, это среда, в которой происходит взаимный гипноз, это гипнотическое сказочное пространство, в котором вы король и королева, например, или добрый и злой волшебники. И если вы умеете помыслить себя таким образом и вас вознесет в область социальных или иных архетипов, и вы почувствуете что каждая ваша реплика наполнена каким-то большим значением, так что с вас можно без репетиций и грима снимать в фильме, и зрителям будет интересно - вот это означает, что процесс общения пошел. Способность подключаться к архетипам есть у любого человека; другое дело, что одни делают это непосредственно сами, а другие - апеллируя к общесоциальным инструментам. И если у вашей пары есть какая-то цель, пусть не очень определенная, которая согласована с программой парного эгрегора и если вы поднимитесь на уровень архетипов и постараетесь чтобы ваше общение было эгрегориальным, не поленитесь, то общение у вас получится - пусть не слишком эффективное, но интересное. А как это делается? Чтобы управлять архетипом, нужно управлять модальностями, надо точно включать определенные качества, надо ловить определенные нюансы и балансы. Поймаете - поднимитесь до архетипа, не поймаете - не поднимитесь. И если у вас в паре прошла мистерия, то потом вы полетите как на крыльях, у вас будет ощущение, что вы друг друга сильно подняли. Это, собственно говоря, основное в общении.

Типы парных эгрегоров. Парные эгрегоры бывают очень разные. Одни настроены преимущественно на работу внутри пары, причем это может быть работа на одного члена пары или работа на другого члена пары, или то и другое поочередно. Это может быть обучение одного члена пары, может быть взросление, может быть, один из партнеров будет черным учителем для другого. Какова базисная природа отношений в паре, иногда понять непросто, но ее надо понимать. И обязательно нужно воспитывать свой парный эгрегор, потому что эгрегор - не человек, у него нет прямого канала к Богу. Эгрегоры - это смертные сущности, с которыми надо разговаривать и которые надо воспитывать. Вот, например, молодой муж говорит парному эгрегору: "Если ты хочешь, чтобы я был учителем моей жены - отлично, я эту ситуацию понимаю, вон какая она у меня дура. Надо ее уму-разуму учить, на базар сводить научить мясо выбирать, научить готовить, научить детей воспитывать, но вот научить рожать - это уже сложнее." По молодости лет такая постановка вопроса вполне может приниматься и мужем, и женой, и эгрегором. Культурное отношение заключается в том, если вы хотите чтобы эгрегор был здоровый, чтобы психика ваша и партнера была здоровой, то эти отношения должны балансироваться противоположными. Это значит, что (в данном случае) время от времени жена должна вставать в позицию учителя, а муж в позицию кроткого ученика и воспринимать что она говорит, и честно учиться у нее. И это должны понимать и принимать и муж, и эгрегор. А что значит: это принимает эгрегор? Например, в ситуациях, когда жена становится в учительскую роль, он не улетает в ужасе куда подальше, и супруги по-прежнему чувствуют свою общность и единство, хотя и несколько по-другому, чем обычно. А вот наличие или отсутствие эгрегора сознающей парой ощущается совершенно реально: и кинестетически (эфирно), и астрально и ментально и далее.

Что такое тоска в браке или у хороших друзей? Это когда все надо объяснять словами. Хорошие отношения - это когда даже сложный образ передается коротко и быстро: буквально два-три слова скажешь - и партнеру все уже понятно. И создание среды, по которой идет взаимный гипноз, по которой люди друг друга понимают, вместе настраиваются на какую-то, может быть, им обоим неудобную, ситуацию и ее дружно отрабатывают - вот это и есть хорошая работа парного эгрегора. Он тоже нуждается в воспитании, ему тоже надо говорить иногда: "Мы знаем, эта модальность (ролевая расстановка) тебе удобна и привычна, но ты теперь потерпи противоположную. Сейчас жена будет учителем, а муж будет учеником, или мы вместе будем учеником кого-то еще, который будет учить нас, как нам надо друг с другом общаться. Вместо того чтобы эту ситуацию разломать будешь честно ей помогать." В подобных случаях партнеры должны официально объявить эгрегору, что такое-то и такое-то действие (стиль, ролевая расстановка) в их жизни отныне будет существовать и является их ценностью. И эгрегор это должен принять. Но как это конкретно делается, я не могу подробно рассказывать на лекции, но кто у нас на семинарах был и мои книжки читал, должны догадываться. Например, эгрегору пишется официальный документ, скрепленный личными печатями партнеров, - я серьезно говорю. Мастер ритуала, церемониймейстер - это человек в обществе N 1, в будущем будет так. Чем раньше вы начнете понимать смысл наполненных, реальных ритуалов с реальным вызовом эгрегора, даймона, субличности, тем лучше вы сможет структурировать свою жизнь и работать на тонких уровнях жизни и сознания - личного и общественного.

Я возвращаюсь к теме: какие бывают пары. Бывают пары, настроенные на внутреннюю работу, и через некоторое время они начинают хорошо друг друга понимать, и им вроде бы никто другой не нужен. И если они встречают третьего человека, они его под такой колпачок ставят, разворачивают так, разворачивают этак, от него отсасывают кое-какую энергию, а потом говорят: большое спасибо, до свидания. И человек уходит с ощущением, что его просто ободрали. Причем никаких претензий у него нет, был хороший милый разговор, его порасспрашивали, он порассказывал. А суть в том, что его расспрашивали о таких вещах, за которые по идее надо платить.

Конфиденциальность информации. Нежелательность трансляции закрытой информации, кстати, следует иметь в виду и в индивидуальной ситуации тоже, но в эгрегориальной это особенно ярко выражается . По правилам хорошего тона мой партнер может задавать формальные или полуформальные вопросы, на которые я хотя бы в принципе могу формально ответить. Если же он начинает слишком пристально вторгаться в ту или иную сферу моей жизни и задавать вопросы, ответы на которые что-то стоят (а любая личная и "служебная", или "внутренняя" информация стоит денег), он должен мне чем-то за мои ответы заплатить. Вот типичный пример; вам это может быть, не вполне знакомо, а мне как человеку у которого регулярно берут интервью и задают не очень хорошие вопросы, на которые мне не очень хочется отвечать, известно на опыте. Итак: ко мне приходит журналист и задает личные вопросы или вопросы, ответы на которые являются для меня рискованными - и ему надо отвечать. В качестве платы журналист, во-первых, дает мне энергию от своего журнала (газеты, телеканала), а во-вторых, в результате он должен составить некоторый материал и его опубликовать. Если он этого не сделает, то у меня возникает чувство, что от меня отъели здоровый кусок, и ничем это не компенсировали. А если публикация состоялась, то я получаю энергию через внимание тех людей, которые ее будут читать. Но дыры оставляют в принципе даже вопросы журналистов, которые вроде бы меня ни к чему не обязывают. В принципе, не этичны или рискованны для интервьюируемого (пары, фирмы) любые вопросы, касающиеся любых моментов, выходящих за рамки того материала, который находится у вас на витрине и на рекламных проспектах. Любой интерес чужого человека, который идет за пределы этого, предполагает что он далее предложит вам свое участие в ваших программах или что-то для вас существенно интересное. Если же он этого не сделает, то получается так, что вы по ходу разговора оттранслировали из своей личности или своего эгрегора важную для него информацию и тем самым сделали в нем дыру, которую затыкать нечем. В частности, потому, что теперь этот человек может пойти и начать злоупотреблять полученной от вас информацией. Однако эта этика тоже в нашей культуре отсутствует начисто, то есть люди редко об этом всерьез думают.

Пример. У женщины растет дочь. В начале это совсем маленькая девочка, которая плохо берет грудь, потом она берет грудь хорошо, и радостная мама об этом рассказывает всем своим подружкам. Девочка вырастает, она по каким-то предметам получает пятерки, по каким-то двойки, и повзрослевшая ее мама с тем же энтузиазмом рассказывает об отметках дочери-школьницы всем подружкам и на сослуживцам работе. А потом дочь еще подрастает, влюбляется в одного мальчика, потом в другого, потом они за ней начинают плотно ухаживать - мама и об этом рассказывает. Потом дочь оказывается беременной и делает аборт, а мама в точности в тех же интонациях, видя во взрослой молодой женщине по-прежнему полугодовалого младенца, рассказывает и эти интимные подробности и на работе и подружкам. А это уже прямое предательство: семейного эгрегора, и парного эгрегора мамы с дочерью, и парного эгрегора дочери с ее кавалером, который этого ребенка сделал.

И это все тоже относится к области коммуникации. Вы можете сколь угодно правильно искать модальности, но если у вас нет базисной этики, вы будете рушить свои парные эгрегоры, просто рассказывая друг о друге лишнее тем людям, которым это не нужно. Удивительна способность человека разрушать тонкие конструкции, которые по природе вещей даны ему от природы, и это не только собственное тело, но также и удивительной красоты и могущества маленькие эгрегоры, которые иногда возникают друзей в школе, первые влюбленности, нежные отношения в более зрелом возрасте, где секс уже не стоит на первом плане, но подсвечивает психологические отношения. Все это человек безжалостно рушит, и в первую очередь не по злому умыслу, а просто по своему невежеству. "А что тут такого? У всех так все бывает." Это не так. Основное заблуждение большинства людей заключается в том, что они полагают, что у них всё то же самое, что и у других людей, и что на их месте я поступал бы так же, как и они. Но я на своем месте, и оно сильно отличается от их мест. У тебя свои ангелы, у тебя свои эгрегоры, у тебя свои даймоны, у тебя своя картина мира, у тебя свой способ виденья мира, а у меня они - совершенно другие.

Тонкости общения: выстраивание отношений. Что нам дает парный эгрегор в общении? Он дает неоценимую вещь: он дает сильную любовь, которая есть не что иное, как от природы данное общее пространство, в котором можно жить. Образно говоря, это квартира, и в этой квартире, пользуясь тем, что люди очень хорошо сначала друг друга чувствуют и друг на друга хорошо настроены, можно научиться друг друга хорошо понимать, выучить сильные и слабые места друг друга, научиться помогать партнеру там, где ему трудно, и опираться на него там, где это ему легко, научиться менять модальности и стили поведения и заложить фундамент действительно прочных долговременных отношений. А люди вообще так к этому не относятся. Я помню один раз ко мне пришла клиентка на астрологическую консультацию, из средней буржуазной среды и стала рассказывать про свои отношения с мужем. Я ей задал вопрос: "А вы вообще пытались выстраивать с мужем отношения? что вы делали, чтобы построить с ним отношения?" Она на меня так посмотрела, что я понял, что задал нехороший вопрос.

Знаете, что такое нехороший вопрос? У меня в свое время была знакомая, тоже из средних буржуазных кругов, и ей муж подарил хорошую японскую автомашину. Что-то у этой машины случилось, и ее владелица поехала на станцию техобслуживания, и мастера стали ее спрашивать, каким сортом масла она заправляет двигатель. Она мне про это поведала и сказала, подводя итог: "Они задавали мне и другие нехорошие вопросы". И я со своей астроклиенткой почувствовал себя в позиции автомеханика, интересующегося у барыни, каким именно маслом она заправляет двигатель своей новенькой "тойоты". Я клиентке задаю вопрос, как она устраивала свои отношения с мужем, и чувствую, что в ее глазах это вообще-то вопрос не к ней, а к кому-то еще. Типа того, что Бог не досмотрел или ангелы, когда ее с мужем сводили, не вовремя отвлеклись, и вот к ним-то и следует мне обратиться и сказать: "Ребята, вы похоже друг на друга перья топорщите - так этого не надо, а то у меня отношения с мужем не клеятся". Она примерно это имела в виду, и она не понимала самой постановки вопроса: как это она будет строить свои отношения с мужем? То есть для нее это отношения двух микрокосмов, двух синтетических объектов, и тут уж что есть, то и есть. И так очень часто бывает.

Вот еще пример. Муж начинает хорошо зарабатывать, сначала он скромный студент, потом он скромный инженер, потом он полубандит, полу непонятно кто, а потом он ведущий менеджер хорошей фирмы. Он уже зарабатывает в десять раз больше, чем его жена пять лет назад могла потратить. Он чувствует, что он имеет право то, то и то. Например, среди некоторых менеджеров высшего уровня принято по случаю заключения крупного контракта отправиться в мужской компании в закрытый ресторан. А там рядом со столиками такой бассейн, в котором на манер русалок плавают обнаженные девушки, и можно показать на какую-нибудь из них, она выплывет из бассейна, вытрется полотенчиком и придет с ними поговорить, а потом может и развлечь нужным образом. Мужчины развлекаются: это не является изменой жене, это просто некоторый ритуал "обмывания" контракта. Ему это можно, потому что теперь он - Большой Человек. То есть наш герой под нашептывание достаточно сильного фирменного эгрегора принимает для себя синтетический самодостаточный образ, реально не являясь синтетичным ни в какой степени. То есть интеграции психики по Юнгу у него не произошло, но ему кто-то нашептывает, что он уже самодостаточная личность, которая многого уже в жизни добилась и теперь все должны к нему подстраиваться, пристраиваться - а он никому ничего не обязан. С другой стороны, эгрегор жен богатых людей абсолютно то же самое нашептывает богатой жене: что у нее теперь должны быть служанки, что на зиму у нее должно быть много шуб, с какой-то частотой она должна менять автомобили и носить платья за тысячу долларов, а самое главное: быть самодостаточной, самоуважаемой особой. Два таких вот самодостаточных объекта начинают друг с другом сталкиваться лоб ко лбу, и последнее, что у них есть в голове, это то, что они должны друг к другу по взаимному согласию пристраиваться, да еще с парным эгрегором в какие-то отношения входить. Это очень тяжело, это звездная болезнь, причем у разных людей она возникает при разных уровнях доходов, разных уровнях научных или спортивных достижений, но через это каждый человек должен пройти. И чем выше навыки коммуникативные, тем легче эта болезнь проходит.

Сейчас часто говорят про кризис среднего возраста, имеется в виду сорока лет - это кризис разрушения самодостаточной структуры. Если человек чего-то добился, если он сам создал фирму, то он часто мыслит себя так же синтетично, как эгрегор этой фирмы. И если фирма занимает достаточно прочную позицию, то этому эгрегору чванства не занимать. Он из этого чванства может только и состоять. Эгрегор фирмы может вообще считать, что главное назначение фирмы - это делать красивые лейблы. А также рекламные плакаты, и развешивать их, потому что в этих плакатах и этикетках в наибольшей степени проявляется синтетический аспект эгрегора. Таков невоспитанный эгрегор, особенно нувориш. Но эгрегор можно воспитывать, подстраивая или под подходящий эгрегориальный архетип, или сами сотрудники фирмы могут это делать. Но это отдельная задача.

Вопрос из зала: А что, если какие-то действия эгрегора являются для него самоубийством?

- Иногда действия эгрегора являются для него самоубийством, но если это в данный момент входит в его программу, то он сделает это спокойно - если его задачи уже выполнены. По идее, его смерть как бы для него заранее запрограммирована. Эгрегоры вообще все смертны. Эгрегор, в отличие от человека, бессмертной душой не обладает. Для него, с одной стороны преждевременная смерть - самое ужасное в мире, а с другой стороны это нормальное явление по достижении его целей. А может быть и эгрегор-самоубийца, который хочет попасть на газетную полосу. Здесь по-разному бывает.

Вопрос из зала: А что вы имели в виду, когда говорили, что общение естественно для человека?

- Я хочу сказать, что в нашей культуре подразумевается, что нет профессии "коммуникатор". Подразумевается, что в некоторых профессиях важно иметь талант общения, а в некоторых это неважно, а развивать свои коммуникативные способности вроде бы и не надо. То общение либо происходит само собой, либо нет. Однако "само собой" оно происходит гораздо хуже чем, например, сексуальные отношения, которые сильно биологизированы, там инстинкт очень сильно ведет, а в ситуации общения инстинкт ведет гораздо меньше, и, более того, он часто ведет в противоположную сторону. То есть люди очень сильно боятся себя, они боятся войти в психологически-интимный контакт, поскольку интимное замыкание двух человек друг на друге их вышибает из свойственных им обычно жестких программ поведения. То есть мы на это не настроены, но интимность настолько страшна, что партнеры ее останавливают задолго до того, как они бы реально могли к ней подойти. И ограничиваются весьма и весьма жесткими формами, которые не дают им удовлетворения и не дают им возможности понять друг друга.

Общение: реверсивные маркеры. Представьте себе такую ситуацию. Женщина рассказывает психотерапевту о своем муже. Она говорит: он меня мучает, он меня изводит. Какой тут реверсивный маркер? Реверсивный - это в данном случае значит: в какой модальности муж с ней обращается? Наивный психотерапевт решит, что муж злоупотребляет янской модальностью. Что он жену бьет, что он ее притесняет, что он ее ругает, что он на нее грозно кричит. Однако реально в ее рассказе реверсивного янского маркера нет. Он может мучить и изводить ее молчанием. Вот он приходит с работы и молчит. Улыбается и молчит. Он может мучить ее тем, что дома, ложась в кровать, надевает синюю пижаму, в то время как она предпочитает оранжевую. Он может мучить ее тем, что всегда ее обожает и никогда не сделает ей резкого замечания, чего она от него ждет уже много лет. Понимаете, слова: "муж меня мучает" в субъективной реальности несут огромной силы образ, если она действительно так это воспринимает. И если у нее нет взаимопонимания с психотерапевтом, то он создаст на эту тему образ, который не будет иметь вообще никакого отношения к ее образу. И эта ситуация типична.

Вот уже второй год я веду заочные курсы коммуникатики в заочной школе, и наибольшие осложнения вызывают не тема модальностей как таковых, то есть задача определить качества (стилистику), в котором выступает человек, - этому все более или менее как-то выучиваются и маркеры выучивают. Камнем преткновения оказалась тема реверсивных модальностей, то есть оценка человеком стиля его партнера. Вот я своему другу говорю: "Ты на меня, пожалуйста, не наезжай". Это не только янская реплика, но и еще реплика с реверсивной янской модальностью, то есть я показываю, что воспринимаю поведение своего друга как янское. Или, допустим, партнер говорит мне: "Как вы ко мне добры". Это значит что он считает, что только что сказал или сделал что-то хорошее, доброе. По результатам проверки заданий, наибольшее количество ошибок ученики коммуникатики совершают, приписывая партнерам модальности, которых в их репликах нет и в помине. Откуда они берутся? А ученики, не сильно задумываясь, их сами домысливают.

Учеников, которые быстро выучивают модальности и делают мало ошибок, примерно половина, а людей, которые быстро и правильно выучивают реверсивные и синастрические модальности, я вообще пока не встречал. Мне приходится в первых упражнениях на реверсивные модальности чуть не в половине случаев писать: неправильно, неправильно, неправильно. Ученики нещадно приписывают партнерам "из головы" реверсивные и синастрические маркеры. (Синастрические модальности - это то, чего я хочу от партнера; например, я говорю ему: "Умолкни и слушай меня внимательно" - здесь имеются синастрические иньский и наблюдательный маркеры.) Людей, которые бы даже в письменных заданиях правильно оценивали и определяли синастрические и реверсивные маркеры, вероятно, нет, хотя вы прекрасно понимаете, как отличается ситуация письменного выполнения задания от ситуации непосредственно устного общения. И этому надо специально учиться, к чему я, собственно говоря, народ и призываю. Единственное, чего мне не удалось пока сделать - не удалось написать популярной книги по коммуникации. Когда есть серьезный материал, который может помочь человеку двигаться в этом направлении, то как-то совестно отделываться общими фразами и постановкой проблемы. Поэтому я написал книжку "Искусство общения", которая представляет собой не столько введение в коммуникатику, сколько справочник, и четыре тома "Коммуникатики" - надеюсь, что в следующем году они начнут выходить. После этого читать популярные лекции мне сложно... вот я вам прочитал, не знаю, насколько это было популярно, боюсь что не очень. Я старался сегодня взять такие темы, которые в письменном виде сложно излагать, а приплясывая перед вами и размахивая руками - легче. А то, что есть в письменном виде - читайте на сайте.

Избегаемые модальности. А вот еще одно важное наблюдение. Почти каждый человек обладает нелюбимым набором модальностей, которые называются избегаемыми, то есть стилей, которые он не любит. В каждой универсальной модальной семье обычно есть модальность, которую он недолюбливает. И если взять их и соединить в одну большую комплексную модальность, то получится комплексная избегаемая модальность, которая человека будет убивать на месте, олицетворяя собой его глобальный невроз. Эта модальность - очень лично-интимная информация, но ее можно определить, некоторое время наблюдая за человеком, и сам он при некотором старании может ее вычленить, и там у человека психологически самое слабое место, и там же обычно заключена самая большая его сила.

Однако люди психологически гибкие могут довольно ловко заменить одну модальность на другую, и тем самым маскировать свои избегаемые модальности. Вот есть, например, люди, которые практически не могут прямо извиняться. Ну нет у них такой модальности, и они обычно это делают или интонационно, или совсем уж косвенно: например, начинают говорить на какую-то тему, которая, с их точки зрения, интересна партнеру - например, спрашивать его, как его здоровье, причем неожиданно, немотивированно. Часто это значит, что человек почувствовал свою вину перед вами, и это видно по тому, что свою фразу про ваше здоровье он произносит таким тоном, как будто вас любит. Вот такая вот несколько странная модальность ("любовно-оздоровительная") у него идет вместо модальности извинения.

Но что здесь важно понимать: каждый человек, который учит иностранный язык знает, что некоторые слова можно заменить синонимами, а некоторые все-таки нет, и их надо знать. Ну никак без них не обойдешься в практическом переводе. И с модальностями то же самое: некоторые модальности можно не осваивать, более или менее ловко заменяя их другими, но есть базисные модальности, без которых никак нельзя. И если вы их избегаете, пытаетесь без них как-то выходить из ситуации, где они необходимы, то это значит, что у вас есть глубокая яма, в которую вы не один раз ухнетесь. И она может быть совсем не чисто психологического, а конкретно-житейского порядка. И там, возможно, скрывается, например, ваш злейший враг, который не дает вам сделать карьеру, который вечно ставит вам палки в колеса. Который в ответственной ситуации просто тихонечко переключит все ваши модальности на избегаемый вами вариант. И всё: вы утонете, вы раскроете рот и обнаружите что у вас в голове ни одной мысли, рот не закрывается и вы покрылись густым, липким потом и ничего, кроме страха, не испытываете, причем по совершенно неясным причинам. А причина очень проста: есть ключики, с помощью которых вами можно управлять, один ключик, второй, третий, четвертый, пятый и вот если эти пять ключиков поставить в определенную неудобную и страшноватую для вас позицию, то вам сделается очень плохо, все ваши ресурсы куда-то денутся. Когда такое возможно? Когда вы не прорабатываете вот эти базисные модальности, когда вы позволяете себе не априорно любить соответствующие стили общения и, шире, поведения.

Особенности обучения коммуникации. Нередко мои свободолюбивые заочные ученики/ученицы пишут мне с негодованием: "Это упражнение мне не нужно! Я абсолютно дисциплинирована на работе - зачем мне еще в личной жизни дисциплинироваться?" Вы не подумайте, в этом упражнении совсем не то, чтобы я их просил дисциплинироваться в личной жизни, совсем нет - это упражнение, в котором что-то надо отслеживать. Тем не менее человек его так воспринимает. Это обычный школьный взгляд на преподавание, где ученик учится не для себя, а для учителя. Но реально человек учится все-таки для себя, и если он доверяет учебному заведению, он учит все предметы, которые там есть, совершенно не представляя себе, как они ему потом понадобятся. Например, если вы учите иностранный язык, то вы порой учите слова, по поводу которых у вас есть сомнения, понадобятся ли они вам в конкретной жизни, но все-таки полной уверенности, что не понадобятся тоже ведь нет, да? Обучение оно всегда такое, оно создает некоторый потенциал, а как этот потенциал будет реализовываться, это уже другой вопрос, и он всегда решается позднее. Вы можете учиться коммуникации, чтобы понимать своего начальника и перестать действовать на него как красная тряпка на быка, и эта цель вами через полгода (а то и раньше) будет достигнута. А может быть, вы поймете, что вам нужно как можно скорее перейти на другую работу, и это тоже, на мой взгляд хороший, хотя и косвенный, результат обучения. А может быть, выученные навыки общения понадобятся вам для того, чтобы пообщаться в течении трех секунд с неизвестным человеком, который встретит вас на улице и спросит, как пройти на Пешков-стрит. Это определить невозможно. Но если у вас есть десяток универсальных семей архетипов, и вы освоили их модальности, то вас врасплох уже не застигнешь. А нужно вам это или нет - это вы решаете сами.

Коммуникатика как профессия. Какие качества нужны человеку, который хочет сделать коммуникатику своей профессией? Не вспомогательным инструментом, а основным, то есть применять ее как основной момент своей работы? Дипломат, условно говоря, - какими качествами он должен обладать? Я вам кое-что перечислю.

Внимательность, причем тонкая внимательность. Помните, чем отличался Эркюль Пуаро, знаменитый детектив Агаты Кристи - он был внимателен ко всем деталям. Так вот, мастер коммуникации внимателен и к деталям, и к аспектам, и к тонам, и к интонациям, и к телодвижениям партнера, и к своим телесным ощущениям - словом, ко всему, что представляет собой человек, в том числе и к одежде. У мастера коммуникации большой практический опыт общения с самыми разными людьми, он на опыте знает очень много разнообразных человеческих типов, которые он примерил на себя, и ему это понравилось. Ему вообще это занятие - идентификация с разными людьми - нравится. Как только он видит человека, не похожего на всех тех кого он знал и видел, у него возникает огромный интерес к этому человеку и желание его получше узнать с разных сторон, в том числе и потрогать, погладить, пощупать - буквально! Я, помнится, писал в молодости учебники астрологии, имея очень мало коммуникативного опыта, и порой делал описания, совершенно себе не представляя людей, о которых я пишу; в качестве оправдания могу лишь сказать, что иметь личный опыт общения со всеми описываемыми в учебнике астрологии комбинациями планет и аспектов в принципе невозможно, такого количества опыта ни у одного писателя-астролога нет. И когда потом стал встречать людей, у которых в гороскопах были сочетания планет в знаках и друг с другом, которые я когда-то прописывал на основе чистого воображения, я смотрел на них, и мне было очень интересно. Я порой описывал в учебнике что-то такое, чего, с моей точки зрения, поскольку я такого никогда не видел, существовать не может. Но поскольку в карте оно может быть представлено, мне приходилось как то выкручиваться и очень сильно напрягать свою фантазию. А тут я вижу человека с этим сочетанием планет и вижу, что да, все написал правильно. Это конечно, было очень интересное переживание, и похожее переживание должно быть у профессионального коммуникатора. Он должен на каждого нового человека смотреть с удивлением: надо же, какое у него необыкновенное сочетание внешнего вида, манер, способов перемены поведения. У него должен быть к этому ненасытный интерес.

Небрезгливость: коммуникатор не должен брезгливо относится ни к каким людям, вообще априорно. Очень большая небрезгливость. Мало ли кто к вам придет общаться; и вы должны пытаться в нем найти что-то положительное, а такой категории, как отрицательное, желательно, чтобы у вас вовсе не было.

Отходчивость. Если вас как-то задели, как-то зацепили вы должны уметь это вашему партнеру простить, причем быстро. Не прилагая особенных душевных сил. Если у вас этого нет, то в коммуникативные профессии не идите, потому что ни один эгрегор и ни одна психологическая система и никакая вера не дадут вам абсолютной защиты. Пусть не каждый десятый, но каждый сотый человек вас обязательно заденет, и вам станет неприятно. Или за себя, или за него, или за вашу пару, и вы должны уметь это переварить, переработать, простить его и себя причем искренне. У вас должны быть такие механизмы от природы. Они в какой-то мере врожденные, а в какой-то мере вырабатываются, но все-таки больше врожденные, как мне кажется.

Баланс правого и левого полушарий, умение распушить соединяющее их мозолистое тело (очень хочется на себе показывать, но это методически неправильно). То есть быстрый переход от абстрактного образа к конкретным деталям, которые можно описать словами и потрогать, и обратный переход, то есть умение свести несколько увиденных деталей вместе и выразить их в виде образа. Это - основа коммуникации, это основа тонкой работы человека. И тогда вы выйдете на уровень, который необходим для профессионального коммуникатора - это ощущение уникальности каждого коммуникативного акта, каждой ситуации общения, каждого сюжета общения: он может вас не удовлетворить, но он не повторится. Вы не будете завтра таким, такой как вы сегодня, ваш партнер не будет таким, как сегодня, и то, что у вас вдвоем произойдет, будет совсем, совсем другое. Если у вас видение людей и ситуаций достаточно широкое, тогда вы сможете быть коммуникатором и успешно вести эти проекты, если нет - нет. Если вы художник, то вы должны видеть в лицах людей больше различий, чем предлагает нам общесоциальная культура. А культура нам ничего не предлагает. У каждого человека два уха, нос, два глаза, рот, лоб, подбородок и если не брать цвета и длину бороды и волос, то разница очень невелика. Когда вы становитесь художником-портретистом? Когда вы для каждого лица, которое вы видите, можете дать очень длинный текст, который характеризует его как индивидуальность. Ощутите его как индивидуальное и ни на кого не похожее целое - это правое полушарие, и опишите словами его как индивидуальное и ни на кого непохожее - это левое полушарие. Вот этому можно учиться: и правому, и левому.

На этом я закончу, много тем я, конечно, не раскрыл, но я надеюсь, что их мы будем постепенно развивать на семинарах.

* * *

Ответы на вопросы. Если есть вопросы, я попытаюсь ответить.

Вопрос: При общении в Интернете общаются два-три тонких тела или все семь?

Я бы сказал так, что если человек с компьютером на "ты", то у него включены все семь тел. И по клавишам он особенным образом будет бить, и все его удары по клавишам таинственным образом передадутся адресату. Я не знаю как у вас, а у меня достаточно эмоциональная бывает переписка по Интернету, и некоторые письма на меня сильно действуют. И ощущения возникают не только эфирного, но и физического удара с экрана. Может быть, потому что я кинестетик. Если человек вовлечен, он вовлечен целиком. Непосредственное общение отличается от общения на расстоянии, в том числе и по электронной почте или в чате. В общении через интернет обоняние идет только в варианте яснообоняния, ведь прямого физического контакта нет, мы воспринимаем партнера номинально только через зрение, когда смотрим на экран. А осязание должным образом не работает, обоняние отключено, и это очень сильно обедняет общение. Но мы их активизируем во внутреннем мире; когда человек сильно вовлекается в общение (или в другую ситуацию), у него все равно включается его основной сенсорный канал. И в какой-то уж очень интимный момент ваш сетевой партнер вам говорит: знаешь, что-то плохо пахнет. И для него это не метафора, хотя он вас реально не видит, не слышит и вообще находится на другом континенте.

Вопрос: Как определить уровень конфиденциальности, когда вы начинаете транслировать секреты эгрегора?

Когда я еще только начинал заниматься эзотерикой, был такой эпизод. Один из ведущих тогда лиц эзотерического движения выступал на группе, которую он вел - или магической, или астрологической, или смешанной, не помню. И, отвечая на вопрос о ближайшем будущем, выдал, с точки зрения эгрегора, секретную информацию - и тут же получил по голове так, что он потерял сознание и упал со стула. Когда ты собираешься выдать какую-то информацию, эгрегор внутри тебя должен шепнуть: этому человеку ты можешь сказать столько-то, а дальше лучше не говори. Если ты этот шепот не слышишь или не обращаешь на него внимания, а ляпнешь что-нибудь не то, то удар обычно идет сразу, но если ты его не замечаешь, то он может прийти и через некоторое время. Удар этот бывает в разных формах, но чаще всего это острое чувство недовольства самим собой, ощущение, что ты перестарался, выдал информацию и энергию которых выдавать не стоило, и теперь это может быть использовано против тебя. Это совершенно реальное переживание.

Вопрос: Не очень понятно, как информация может быть использована против меня и эгрегора? И что делать? У меня такие случаи в действительности очень часто происходят.

А что тут непонятного? Если вы зимой выходите на улицу, не одевшись должным образом, какая именно снежинка вас приморозит, это не вполне очевидно, но что вы замерзнете, это факт. Если у вас льется кровь из руки, то какая именно бацилла проберется туда, или где именно ваше тело ослабеет в результате кровопотери, тоже не вполне ясно, но понятно что происходит что-то нехорошее.

Вопрос: То есть возможно не прямое использование информации, а косвенное?

Может быть прямое, может быть косвенное. Если вы разрушаете защиту своего эгрегора, то в эту щель могут залезть какая-то сущность, о которой вы вообще не имеете представления, что такие бывают, но эффекты в коллективе будут вполне осязаемые. Например, ситуация такая: вы рассказали какую-то интимную подробность о вашей с женой жизни подружке жены. Подружка никому ничего не сказала, она просто восприняла эту информацию глазами социального эгрегора, как говорится, полюбопытствовала. Все, теперь социальный эгрегор знает о ваших интимных обстоятельствах, и если они ему не понравятся или, наоборот, слишком понравятся, у вас начнутся немотивированные неприятности: или социум нашлет вам какого-нибудь хама в автобусе, который начнет вас с женой пристально разглядывать, или социум внутрь вашей пары пошлет какую-нибудь сущность, и вдруг ваша жена ни с того ни с сего начнет с вами грубо разговаривать, или вы с ней. Что произошло? Очень просто, конфиденциальность парного эгрегора была нарушена, и на него сразу сел архетипический парный эгрегор из социума. То есть вы начали жить как все. А как живут все пары? Они друг друга обманывают, они друг другу изменяют, они друг с другом ругаются. Почитайте анекдоты на сайте anekdot.ru - там общественное подсознание хорошо представлено. А что происходит? То, что вы вдвоем долго и с трудом строили, лично индивидуально ваше, не вовремя выносится на широкое социально-эгрегориальное рассмотрение. И приходит такой Колун, точнее, общесоциальный парный эгрегор в форме колуна, и начинает обтесывать ровненько вас. Он смотрит на вашу пару своими плоскими глазами и говорит: а зачем это нужно? И вы уже не знаете, зачем это нужно. Смутно помните, но ваши цели кажутся вам уже неважными, а идеалы - ненастоящими. А та информация, которую вы почерпнули из эзотерических книг и семинаров, в этот момент почему-то перестает работать. Вы в принципе знаете, что можно ответить, но почему-то не можете этого сделать, и ведете себя прямолинейно и тупо - в точном соответствии с указаниями архетипического парного эгрегора и архетипического семейного эгрегора, который силен, но груб. Вот ему самое дело вести политическую пропаганду на экранах телевизоров, а что касается индивидуальной жизни, то там он все тонкости просто убивает.

Вопрос: Иногда бывает так, что информацию выдаешь как бы не сам, а как бы эгрегор, который тебя ведет.

Сам. Если нормального человека вызовет на допрос следователь профессионал, он из него извлечет любую тайну, причем очень быстро. Потому что психологическая обработка жесткого и сильного эгрегора - это достаточно серьезная вещь, и чтобы ей противостоять, надо что то очень сильно в себе иметь или быть широко образованным человеком. Но чаще всего человек сам себя выдает, не эгрегор. Все гораздо проще происходит: что-то слишком тонкое, слишком нежное, слишком высокое и слишком интимное человек сам профанирует и вроде как неосторожно что-то "ляпает". Вот и все. Этого достаточно. В психологии и в мироустройстве принцип такой: тонкости управляют плотностями. Если внутри вас есть что-то тонкое и деликатное, то оно имеет большую власть над плотным, и основной способ его ликвидировать - это его спрофанировать, например, подставить под широкий социальный архетип.

Вопрос: Личный эгрегор...

Личный эгрегор, вы имеете в виду эгоический? Я предпочитаю говорить о жизненной миссии. Эгоический эгрегор это, что нас оберегает биологически и социально как цельность. Они тоже бывают разные и если вы выходите под социальный архетип и перед ним засвечиваетесь, то добра не жди. Все индивидуальное, что в вас есть, будет ликвидировано. Большинство людей этого не понимают, но в тот момент, когда они хотят стать как все, они спасаются от индивидуального вооруженного нападения, защищаясь милицией, они просвечиваются социальным эгрегором и в большой мере начинают жить в точном соответствии с его правилами, с его энергетикой. С общесоциальными эгрегорами надо вступать в те отношения, которые вы считаете правильными, а дальше их не пускать. Все мы блюдем уголовный кодекс, в той мере, как принято в этой стране, платим налоги, платим за общественный транспорт, в голом виде не появляемся на улице, - это все правила социума. Это значит что мы по важным для социума и не очень существенным для нас программам с ним ладим, но при этом стараемся привлекать к себе меньше внимания, во избежание растаптывания кованым сапогом. Как сказала служанка Лиза:
"Минуй нас пуще всех печалей
И барский гнев, и барская любовь."
"Горе от ума" читайте. Очень глубокая фраза, я вам советую над ней подумать.

Вопрос: Что в коммуникации обладает большим весом: субличность или модальность?
Это две темы, которые равно важны, потому что субличности опираются на модальности.

Если тема коммуникации вам показалась интересной и вы хотите изучить и освоить ее серьезно - приходите учиться в нашу очно-заочную школу "Человек среди людей" - не пожалеете!

Большое спасибо.

Рекомендуемая литература по теме лекции:
"Искусство общения"
"Человек Многоликий"
"Грамматика общения"
"Общественное подсознание"
"Психология для астрологов"


Авессалом Подводный

Здравствуйте, дорогой друг!
Рад приветствовать Вас на своем авторском сайте
Авессалом Подводный

К читателю | Об авторе | Библиотека
Новости (22.3.2004) | Оракул | Детская Галерея
Школа "ЧЕЛОВЕК СРЕДИ ЛЮДЕЙ"
Клуб читателей | Книжный магазин
О сайте | "Аквамарин" |


Авессалом Подводный. Фотоотчеты о семинарах, праздниках, поездках и хорошей жизни.

ОТКРЫТИЕ ВТОРОГО ГОДА ОБУЧЕНИЯ
ШКОЛЫ "ЧЕЛОВЕК СРЕДИ ЛЮДЕЙ"
Октябрь-2003

СЕМИНАР "ПСИХОЛОГИЯ ЛИЧНОСТИ"
Апрель-2003

ПРЕЗЕНТАЦИЯ КНИГИ "ИСКУССТВО ОБЩЕНИЯ"
13 января 2003 года


Авессалом Подводный. Фотоотчет о семинаре. Апрель-2003, Москва

СЕМИНАР "ПСИХОЛОГИЯ ЛИЧНОСТИ"
Апрель-2003


Авессалом Подводный. Лекция "Коллектив, человек и групповая работа"

КОЛЛЕКТИВ, ЧЕЛОВЕК И ГРУППОВАЯ РАБОТА

Дорогие друзья,

Я очень рад всех вас видеть. Я надеюсь, что в этом году у нас установится традиция, что я раз в месяц читаю лекцию. Я долго искал форму групповой работы, адекватную для передачи тех мыслей, тех идей, которые приходят ко мне в голову. Двадцать лет я считал, что лучшей формы, чем письменный текст, я не придумаю. Но в последние годы характер ситуации изменяется, а главное, изменяется характер моих интересов и я намерен ближайшие несколько лет, я не знаю сколько, но наверное много, посвятить теме которая нас здесь сегодня собрала, а именно теме групповой работы.

Дело в том, что есть ряд вещей, которые, с одной стороны, являются актуальными, а с другой стороны, настолько плоскими и избитыми, что в них практически каждый человек считает себя специалистом, например, это воспитание детей. Я не встречал людей, которые не являлись бы на эту тему специалистами в своих глазах, не давали бы другим советов, даже не имея своих собственных детей. То же самое относится к области высшей политики. То есть рядовой человек совершенно спокойно, нимало не смущаясь начнет давать советы президенту своей страны. И групповая работа тоже относится к той же категории, что и семейная жизнь и большая политика: это то, чем мы ежедневно занимаемся и поэтому это настолько плоско и укатано, что кажется, будто здесь все известно, понятно и ничего нового не скажешь. То же самое относится и к области психологии, бытовой психологии. Я занимался психологией лет тридцать, первые десять лет я ей плотно интересовался, изучал источники и обещался со специалистами, потом начал свои собственные изыскания и имею теперь некоторый фундамент, чтобы подходить к теме групповой работы, как мне кажется, преодолевая тот набор штампов, которые этой теме свойственен. Интересно что импульсом, мощным толчком для такого перехода для меня послужила, с одной стороны, моя последняя книжка "Человек Многоликий", а с другой - замечание одного из американских менеджеров, который пишет, что каждый человек как бы он не относился к теме менеджмента, должен этой дисциплиной владеть, потому что он является топ-менеджером в семье своих собственных субличностей. Надо сказать, что этот взгляд повернул мое сознание, потому что всю жизнь избегая темы руководства коллективами, а также теоретического аспекта этой темы, я понял что тем не менее собственная жизнь де-факто меня поставила в положение топ-менеджера, по крайнем мере, во внутреннем мире. Я вынужден как-то регулировать отношения между своими очень непохожими друг на друга субличностями, должен регулировать свои интересы, свои занятия, находить взаимоотношения разных аспектов своей жизни друг с другом, устранять конфликты и прочее. Так что, даже если вы находитесь на самой низшей ступеньке управленческой лестницы, то есть у вас есть только начальники, а подчиненных нет, это вовсе не означает? что тема управления коллективом пройдет мимо вас: во внутреннем мире она обязательно встанет однажды в полный рост. А вот можно ли эту тему оставлять на самотек? Это вопрос.

Вообще, тема групповедения, тема изучения группы как таковой, находится на стыке материального и идеального. Существует ли группа? Конечно, есть, мы все собрались, сидим за партами, перед нами учитель -что-то есть. Но что это? Группа все-таки понятие метафизическое, это образ. Вопрос о том существует ли группа, я подчеркиваю, метафизический. Шахтеры, работающие на данной шахте, существуют, а вот существует ли коллектив этих шахтеров? Существует ли такой коллектив как этнос, как страна? Это вопрос совершенно неочевидный. Можно этот вопрос сформулировать так: кто является субъектом общественного сознания? Что такое общественное сознание? Это же не вопрос голосования. Кто является субъектом общественного мнения? То есть: чье это мнение? Ведь отдельные члены коллектива могут его и не разделять, но все прекрасно знают что общественное мнение существует. Чье это мнение? Я сейчас ставлю эти вопросы, чтобы было понятно, для чего вообще я стал заниматься групповедением. Я сейчас рассказываю про свои внутренние мотивировки, может быть они в какой-то мере будут вашими.

Перед каждым человеком, занимающимся человеческими коллективами, даже не особенно склонным к рефлексии, рано или поздно встают такие вопросы: почему уровень коллектива не только ниже, а гораздо ниже среднего уровня составляющих его людей? Все вы с таким эффектом сталкивались? Почему в коллективе люди безропотно терпят то, что в индивидуальной ситуации давным-давно вызвало бы их активную реакцию? Почему так трудна самоорганизация в коллективах и они вынуждены терпеть на руководящих ролях и даже сами ставить на руководящие роли, как в сове время звали варягов на Руси, явно некачественные кандидатуры? Заметьте: аргумент, что лучше никого не было - очень характерный. Что за этим мнением стоит? За этим стоят очень определенные вещи, которые можно понять, прочувствовать и отрегулировать, я в это верю. Неужели действительно каждый народ имеет то правительство, которое заслуживает? Это расхожая фраза, кто ее бросил не помню, по-моему, кто-то из философов, но что-то в это плохо верится. Хотя бы потому, что у одного и того же народа иногда бывают кроваво-тиранические режимы, а иногда очень даже ничего. И мы сами с вами тоже видим разительную смену характера власти, которая нами управляет. То, что происходило в ХХ веке, поражает своим разнообразием - но все же не так сильно меняется русский народ, как меняется характер управляющей им власти, тут что-то не так. И что и как нужно сделать для того, чтобы оздоровить климат в коллективе? И вылечить его хотя бы от некоторые из его болезней? Это уже практическая сторона.

Какой должна быть наука групповедения? Размышляя на эти темы, я кое-что и написал, в основном в голове на основе личного довольно грустного опыта, потому что первый в моей жизни коллектив я развалил в возрасте десять лет. Я, когда учился в школе, я был всегда такой спокойный, положительный мальчик, и однажды меня за эти положительные качества назначили председателем совета отряда. Отряд это класс, в котором было три звена, то есть у меня было трое подчиненных-звеньевых. Так вот, до моего владычества, наш отряд занимал второе место в пионерской дружине по школе. А через два месяца моего владычества он занял последнее место. И секрет был очень прост - я просто ничего не делал. А главное, я не понимал, что требуется делать. При том, что сладость власти я уже вкусил, потому что нас, председателей советов отрядов школ нашего района, всех вызвали в Московский дом пионеров где инструктировали, как мы должны работать и в заключение показали несколько мультфильмов. Что в те времена было совсем не так как сейчас, могу вас уверить, мультфильмы были почти так же редки, как и астрологическая литература. Однако я возвращаюсь к нашей теме. Наука о группах, о реально существующих коллективах должна быть выделена как особая. Я в свое время понял, что есть наука конфликтология, и есть наука коммуникатика и это совершенно разные вещи. Конфликтология это искусство разбора конфликтов, которые объективно существуют, но разбора между людьми, у которых есть антагонизмы, и которые во многом откровенно не хотят друг друга понимать. И собственно говоря, один из вариантов конфликтологии это военное дело. А коммуникатика это наука об общении людей, которые хотят друг друга понимать, но по каким-то причинам у них это не получается. И на вопрос, как им лучше это делать, отвечает коммуникатика. С моей точки зрения, групповедение должно заниматься проблемами людей, которые сознательно хотят вместе быть единым коллективом, чтобы вместе выполнять общую работу. Заметьте, это совсем не та ситуация, которой занимается, например, обществоведение или социология. Потому что это науки, изучающие форму организации коллектива, значительная часть которого совершенно не склонна чтобы ее в этот коллектив организовывали и ею управляли - таковы этносы, таковы нередко крупные предприятия - и государственные, и частные. Но, заметьте: ситуация, когда директор приходит на завод или управляющий приходит на фирму и насильственным образом ей управляет, а служащие ему подчиняются под авторитетом голода или тюрьмы, на муладхарном уровне, словом - так вот, эта ситуация, строго говоря, необязательна. Мне говорили ученики в свое время примерно так: "Зачем мне коммуникатика, у меня есть начальник с которым у меня коммуникативные проблемы, но мне реально нужна конфликтология, потому что это начальник, который стоит на позиции: он - начальник, я - дура". Женщина, которая с сильным пафосом мне это говорила, немножко пообщавшись с людьми в позитивных коллективах и поучившись коммуникатике, сказала мне, что начальник, тот самый, нехороший, стал с ней совершенно по-другому взаимодействовать и даже советоваться по некоторым вопросам. Я совершенно уверен в том, что если бы у людей был опыт взаимодействия в эффективных группах, которые сознательно бы стремились к положительному групповому взаимодействию, то их опыт существования в насильственных коллективах был бы значительно мягче. Нас ведь не спрашивают, мы живем в этой стране, мальчики должны в принудительном порядке или иметь воинское звание или служить в армии, сие от нас не зависит. Девочки должны были, по крайней мере раньше, рожать своих детей в роддоме, каковая повинность может вполне сравнится со службой в армии. (женский смех в зале) Я думаю, что женщины меня поймут. Когда у меня родился первый ребенок, я принес своей жене в роддом передачу, еду и книжку. Так вот, нянечка, которая эту передачу принимала, книжку не взяла, и сказала так: "Вот еще, жена у тебя такая усталая, замученная, а ты ей еще книги носишь, - а потом добавила: а вот еду с воли мы принимаем."

Заметьте: из того, что у человека нет опыта общения в позитивных коллективах, где люди действительно хотят друг с другом хорошо сотрудничать, вовсе не следует что это вообще невозможно, а также не следует, что такой опыт бесполезен в объемлющих коллективах, где человек является малой величиной. В действительности, очень даже полезен. Я надеюсь сейчас провести годовой семинар, и прочитать несколько лекций на эту тему. В том числе и по ораторскому искусству, каковое со времен древних греков практически не продвинулось, то есть по искусству риторики. Те современные документы по этой теме, которые я читал, показывают, что мы стоим примерно на том же уровне, что и наши античные предки. А кроме того, я намерен провести ряд семинаров участники которых могли бы получить позитивный опыт общения с коллективом и с его духом или ангелом, то есть той идеей, которая коллектив собирает вместе и без которой вообще не понятно, что такое есть коллектив, о чем идет речь. Является ли коллектив класса чем-то большим, чем просто список фамилий в школьном журнале? Те кто учились в школе, в группах, в дружных группах прекрасно понимают что это такое - дружная группа - те, у кого был позитивный опыт такого рода. Но это обычно коллективы это весьма аморфные, весьма хаотичные образования. А вот когда собирается группа с позитивными идеями выполнять какую-то достаточно напряженную работу, то структуры которые в ней естественно возникают - откуда они берутся? И могут дли быть другими? Эти вопросы в настоящее время практически не исследованы. Однако исторический взгляд показывает, что они очень устойчивы. Например, оказывается что ложный демократизм, ложная любовь друг к другу, пагубная для коллектива снисходительность имеют в России очень древние корни. Круговая порука - термин из истории дохристианской Руси. Так называлось одно из правил сдачи дани. Величина этой дани со двора (по идее) была фиксирована, и когда князь приходил ее собирать, то более крепкие крестьяне, у которых урожая было побольше, платили дань за более слабых. Знакомый подход? Он же лежал и в основе практики развитого социализма!

Я бы хотел провести ряд семинар по сознательному построению коллектива, причем я не столько хочу приобрести опыт управления, сколько интересуюсь познанием методологического порядка, а участники на мой взгляд должны получить опыт реальной групповой работы, причем иногда в трудных условиях, но с сознательным поведением внутри группы. Что такое сознательное поведение внутри группы? Это не только осознание других членов группы и коммуникации с ними, это в первую очередь осознание группового эгрегора, то есть духа (ангела) этого коллектива и прямая работа с ним. Большинство людей, у которых есть минимальный мистический дар, ощущают этот эгрегор, они чувствуют свой коллектив, но найти и сформировать ритуалы, которые бы были адекватны данному эгрегору, довольно трудно - такой постановки вопроса, не говоря о его решении, я не встречал. Мой самый содержательный опыт такого рода - касающийся организации общественного процесса в последние годы советской власти, каковые я лично наблюдал. Это был очень интересный опыт, потому что я понимал, что ритуалы, в которых я принимал участие (профсоюзные и комсомольские собрания, общественная работа, выборы всех уровней), - насквозь пустые, и их никто всерьез не воспринимает. Но сами формы этих ритуалов, слова, которые в них произносились - это была хорошо оформленная жреческая система. Это я сейчас понимаю, включая такую вещь, как субботники и как они оформлялись, включая выборы и способ их оформления. Ведь тогда альтернативы не было и "голосовали" за заранее определенного властями человека. Тем не менее все на выборы ходили - и значит, зачем-то это было нужно. Это были очень серьезные вещи - ритуалы, которые выполняла страна целиком. Фактически все идеологические работники, все сотрудники обкомов, профкомов и все сотрудники партийного верха были жрецами различных рангов, хотя, может быть они это в таких терминах не осознавали, но они это чувствовали. И вот этот опыт он обладал тем свойством, что при пустом содержанием для народа нам были предъявлены только формы, но в некотором смысле совершенные и адекватные. То есть, если хотите, Абсолют упражнялся. На материале отдельно взятой очень большой страны был проведен мощный социальный эксперимент, начатый приблизительно 25 октября (по старому стилю) 1917 года и закончившийся с распадом Советского Союза. В очень короткие сроки прокрутилась очень осмысленная социальная программа с внешними задачами и с внутренними задачами. А всегда, когда идет окончание программы, идет ее мощная ритуализация. И вот этот ритуальный опыт в действительности ни народонаселением, ни философами осознан не был. И я сейчас занимаюсь его осознанием. Молодежи опыт социальной жизни последних социалистических лет уже неизвестен и непонятен, а вот люди моего возраста это все застали. И может быть после моей сегодняшней лекции вы будете переосмысливать свой жизненный опыт несколько по-другому.

Почему это важно? По очень простой причине: когда организуется любой коллектив, будь то парный союз, будь то семья, фирма или корпоративная структура, - откуда она берет формы своей организации? Она берет эти формы от архетипа, то есть универсального абстрактного прообраза. В тонком мире существует эгрегориальный архетип, т. е. архетип коллектива, то есть архетип некоторого сообщества людей, относительно автономно существующего в пределах социума. (Заметьте, звучит немножко похоже на определение субличности. Эта аналогия она во многих отношениях работает и мне сильно помогает.) И любой коллектив живет в соответствии с этим архетипом, например, организуется в зависимости от фазы своего существования - начало, средняя часть, распад - по очень определенным законам, миновать которые никто не может. Например: в страну приходит правитель, которому власть как будто сама свалилась в руки. Вначале ему может показаться, что он совершенно свободен в своих инициативах и действиях - однако довольно быстро оказывается, что для их реализации ему необходимы некоторые структуры, и он начинает их создавать - а также ему нужно реагировать на возникающие "дыры" - их как-то латать, и постепенно он отходит от тех идей, которые были случайными в его голове, а начинает реализовывать идеи, которые есть в архетипическом Эгрегоре, то есть универсальные идеи, по которым строятся все коллективы. Опытные управленцы это прекрасно знают. Так вот, что мы можем сделать? С одной стороны, чем лучше мы осознаем этот эгрегориальный архетип, то есть архетипический Эгрегор, тем в большей степени мы можем понимать, откуда ветер дует, что это за дыры у нас в коллективе образуются и как нам архетип подсказывает, как их можно закрывать. Зная природу архетипического Эгрегора, мы никогда не столкнемся с ситуацией, когда вдруг в коллективе начинается какая то страшная буча, а мы не понимаем откуда она произошла и что с ней делать. Кроме того, сейчас такое уникальное время, когда человек запросто может свои идеи открыто транслировать в ноосферу через Интернет. Сделал себе сайт, сейчас это дешево - и пиши себе, что считаешь нужным. Вы представьте себе: раньше, чтобы прославится и войти в ноосферу со своими идеями, нужно было ну очень что-то значительное собой представлять, или очень много денег заработать, или очень большое преступление совершить. Сейчас нет. Это значит, что сейчас мы можем сами формировать архетипы.

Заметьте: человеческая душа бессмертна, а коллектив смертен, и его эгрегор смертен, и эта ситуация вызывает необыкновенную жесткость самого архетипа коллектива. Человек может спокойно относиться к своей смерти, он может быть религиозным, он может считать, что и без него Бог управляет миром, он может считать что у него душа перевоплощается, у него есть возможность опоры на очень широкие пространственные и социальные круги. У эгрегора ничего этого нет, он смертен. В самом физическом смысле этого слова, то есть эта структура с распадом коллектива умирает и от нее ничего не остается, кроме кучи обломков. которые разлетаются по тонкому миру. Люди занимающиеся историей коллективов, говорят, что в 20 веке сталинский и гитлеровский режимы были так свирепы от того, что очень мощные и большие программы прокручивались в очень короткое время. А теперь представьте себе, что у нас есть возможность наши эгрегоры, наши коллективы сделать бессмертными. Такого раньше никогда не было, а мы это можем сделать. Не в том смысле, что сохранять, а в том смысле, что мы можем их вписать в Сеть, а значит и в мировую историю. У нас есть эта возможность, и, кстати, это очень полезно каждому человеку: писать свою личную историю. И, вот увидите, через короткое время не только у каждой приличной организации, но и у каждого человека, который что-то собой представляет, будет лежать в Сети и краткая и подробная биография - своего рода визитная карточка. Например, когда вы идете на новую работу вы показываете не отзыв с вашего прошлого места работы, а сообщаете адрес сайта на котором можно узнать вашу биографию, чем вы увлекаетесь, отзывы других людей о вас. Я думаю, что это войдет в культуру. Но человек и так бессмертен, без всякого Интернета, а коллектив нет. Таким образом, у каждого уважающего себя коллектива будет свой архивариус (очень мистическая должность!), который будет писать жизнь коллектива для интересов истории. Вы понимаете насколько от этого изменится эгрегор такого коллектива: он будет знать, что он не просто надулся, напыжился, свою программу откатал, а потом его выкинули вон из мирового пространства, - он будет знать, что он в истории останется. И люди, которые потом будут формировать аналогичные коллективы, они смогут воспользоваться его опытом - по описаниям, которое было составлено его индивидуальным архивариусом в сетевых "летописях". Я думаю, что эта тема через некоторое время станет актуальной, то есть обнаружится что те коллективы у которых есть архивариус, гораздо более эффективны чем те, у которых его нет. И будет организован особый институт архивариусов эгрегоров, которые будут отвечать за то, чтобы давать релевантную (нужную потребителю) и достаточно правдивую информацию. Иными словами, с помощью Сети и личного архивариуса коллектив может быть прописан в вечности. Наше время нам эту возможность дает. Даже маленький коллектив. И самим участникам коллектива будет интересно через какое-то время вспомнить, как и чем они жили на заре своей общей жизни. Что отсюда следует? На мой взгляд очень важная вещь: что есть возможность влияния на сам эгрегориальный архетип. Если мы прокрутим достаточно сильно групповую программу, мы можем ее описать, мы можем ее внятно предъявить человечеству, и даже просто от одного факта что она была прокручена, она вписывается в ноосферу. И после этого все коллективы которые есть на Земле, а особенно похожие на тот коллектив, который мы удачно создали и своевременно и правильно расформировали, будут получать поддержку от нашей работы, потому что опыт нашей работы войдет в эгрегориальный архетип. В архетип Эгрегора, в архетип Коллектива. И это, собственно говоря, есть мой основной стимул. Потому что для чего человек живет, кому он служит? По идее человек должен быть религиозен, он не должен жить для себя он должен жить во славу Господню, как сказали бы раньше. Искренняя наивная вера, не интегрирующаяся с рациональным знанием - в наше время удел немногих. А современный человек, если у него есть знание, что он своей жизнью формирует высокие архетипы то это для него много, он получает от этих архетипов поддержку и смысл своей жизни. Если у него действительно есть реальное переживание, что он не только совершенствует свой коллектив, но и прописывает его в архетип Эгрегора. С моей точки зрения это очень серьезная цель, это очень серьезный идеал, а у нас сейчас, как вы знаете, с идеалами не очень хорошо. Реально говоря, плохо.

Теперь второй момент. Мы сейчас живем в стране которая имеет память: она была великой империей. Держала на себе большую, всемирную историческую миссию. И лично у меня такое впечатление, что это никуда не делось. Понимаете, одно дело когда вы живете на задворках истории, а другое дело когда вы живете в великой империи: это давит на каждого ее жителя. И возникает вопрос: а можем ли мы принять участие в этом? Находясь на своем месте или поднявшись выше? Как говорят политика - дело грязное, но, наверное, не столько грязное, сколько бесчеловечное. Это, на мой взгляд, более правильная постановка вопроса. Крупные эгрегоры бесчеловечны, они оправдывают, например, убиение одних людей другими. Но можно ли внести в империю, вообще, в крупные эгрегоры, я уж не говорю разумные, но по крайней мере гуманистические элементы, и может ли это сделать маленькая группа людей? С моей точки зрения, сейчас ситуация такова, что может, причем никак не ввязываясь в политическую борьбу в обычном смысле, а просто находясь на своем месте и занимаясь своим делом. Если вы сделаете успешный коллектив, то он отрезонирует в ноосфере, в общественном подсознании, таким образом, что вы смягчите, гуманизируете и вообще сделаете более разумной такую вещь как эгрегор нашего государства. Который, прямо скажем, весьма и весьма жесткий, и особым гуманизмом не отличается, хотя это гуманизм у него на флагах. Я хочу найти (и приглашаю присутствующих присоединяться) такие идеи, такие формы организации коллективов, такие методы групповой работы, которые смогут быть использованы очень широко и которые будут естественными для людей, и значительно более "гуманистическими", чем то, что предлагается архетипическим Эгрегором ныне. У меня маленький опыт групповой работы в рамках государственных организаций, да и общественных тоже, и я не имею в виду ничего такого для себя лично - например, не собираюсь создавать свою "партию", разве что учебный институт. Но, тем не менее, я считаю, что люди которые не мыслят себя вне коллективов и не мыслят себя вне ответственных ролей в этих коллективах смогут, изучая ту теорию коллектива, которую я сейчас создаю и собираюсь вам рассказывать, очень сильно повысить свой общественный потенциал. И здесь актуально то, что один в поле не воин. Вы знаете: я когда-то бросил вызов этому тезису, и мне мои читатели не раз писали, что я опроверг это мнение своими книгами, но если говорить о социальной работе, то здесь один, конечно, не воин.

Я думаю, что организация малых эффективных коллективов может дать очень много. Гораздо больше, чем сейчас принято думать, и по очень простой причине мы живем в чрезвычайно аморфной социальной ситуации, в которой люди которые проводят свои программы, действуя топорными методами, - достаточно посмотреть телевизор, или обратиться к системам нашего голосования. Но это не значит, что небольшие коллективы, находясь в этой аморфной среде, не могут сделать очень много. Я хочу сказать, что эффективность работы небольших, собранных, целеустремленных коллективов очень сильно недооценена. Особенно сейчас, в наше время информационных технологий и умственного труда. Производительность физического труда, по мнению Друкера, есть такой американский авторитет в менеджменте, увеличилась в пятьдесят раз за ХХ век. Во сколько раз увеличилась производительность умственного труда определить очень сложно, но я думаю что в гораздо большей степени, и я думаю что эффективность работы менеджеров возросла необыкновенно. В первую очередь, у них появились технические средства, и то что мы очень неэффективно используем Интернет и мобильные телефоны, мне абсолютно очевидно. Должны возникнуть, и здесь я возлагаю надежды на поколение родившиеся в восьмидесятые годы, радикально новые типы коллективов и отношений людей в коллективах, психологически гораздо менее драматичные и более конструктивные, и только они научатся эффективно использовать имеющуюся уже в наше время технику средств связи. Но для этого нужен баланс левого и правого полушарий, рационального и образного мышления, нужно культурное отношение к коллективу как таковому. Культурное уже в водолейском понимании, потому что рыбьи отношения в коллективах это нечто для нашего времени совершенно анахроничное. Тем не менее в традиции оно есть, в архетипе Эгрегора оно есть. Что можно сказать про коллектив в понимании эгрегориального Коллектива, сложившегося в эпоху Рыб? Коллектив это то, что очень плотно, очень вязко и засасывает человека, стараясь поставить над ним крышку и увлечь с собой после своей (коллектива) смерти. Куда? - в материалистически понимаемое небытие, ведь если коллектив умирает то от него не остается просто ничего, он разрывается на куски и растворяется в окружающем пространстве, сознания в нем никакого не остается. С человеком-то этого не происходит, у него сознание существует и оно непрерывно, то есть когда человек умирает, то перерыва в сознании не возникает. Люди прошедшие через опыт умирания, говорят, что смерти нет, то есть сознание не прерывается, оно продолжает свое существование. И это естественно, потому что общая теория (я имею в виду философию Санкхьи, то есть древнюю индийскую философию) говорит, что в мире нет ничего, кроме Сознания. И я на этой позиции стою. Таким образом, индивидуальное сознание не прерывается, а отдельные плотные формы разрушаются: например, чашка которую вы держите в руках, в какой то момент разрушается и уходит в небытие. Эгрегор коллектива, будучи наделен сознанием на время своего существования, имеет осознание себя как смертной сущности и накладывает это свое осознание на всех членов коллектива. Вы понимаете, что это значит? Это значит, что если вы идентифицируетесь с коллективом (не важно с каким именно - может быть, очень большим, хоть с человечеством в целом), то ощущение вашей смертности, уязвимости и неустойчивости будет вас сопровождать. Бердяев по этому поводу писал в книге "Самопознание", что вся история человечества - не более, чем как мгновение в его личной истории. Я когда по молодости это место прочитал, то подумал: это старик хватил, можно бы и поскромнее. Но потом я понял, что скромность здесь совершенно не причем. У великого русского мистика было ощущение тождества с Мировым Духом, и ровно так он и переживал себя. И где-то в подсознании это есть у нас у всех, а в сознании преобладают эгрегориальные переживания. Вот меня бросает любимый мужчина, я гибну? Я не гибну. Моя любовь гибнет? Ничего подобного. Мое сознание гибнет? Ничего подобного. Но что-то гибнет. Женщины, они более романтичные, они скажут: "Гибнет наша любовь". Ну да, она, любовь то есть (а на нашем языке - парный эгрегор), - вообще-то смертна, она и другим способом могла погибнуть. менее драматично, пожила бы годик другой и испустила дух. Эгрегор свою программу отработал. Драма это? Трагедия? Правильный взгляд - мелкая неприятность. Неприятно, не отработал эгрегор свою программу, еще что-то могло произойти. Откуда же берется трагедия? В какой-то мере от привязанности человека к своим положительным переживаниям, но все-таки если мы очень любим авокадо и едим его каждый день утром, а потом его лишаемся, все же как большую беду мы это не воспринимаем, не оплакиваем. А в чем тут дело? Очень просто, когда умирает достаточно энергичный эгрегор и умирает, как это свойственно эгрегорам, раз и навсегда, тои вот это вот свое ощущение полной безысходности (вторая матрица по Грофу), богооставленности, умирания без оставления следов он проецирует на человеческую психику. И человек переживает это умирание как трагедию, великую трагедию. Бердяев, который он жил во времена революции и видел много страшного, но был человеком весьма мужественным, писал по поводу смерти своего кота: "Умер мой кот, и я прикоснулся к Великой Трагедии". Большими буквами. Смерти людей в гражданскую войну и в революцию на него произвели гораздо меньшее впечатление, чем смерть его любимого кота, у которого вроде бы даже индивидуальной души-то нет: у котов, как считается, есть только общая, коллективная котовья душа. А что произошло? Произошла реальная вещь: гибель смертного объекта, с которым человек был сильно связан - и так же как вы можете оплакивать разбитую вами вазу. Горечь ваших слез связана с неправильно самоидентификацией, когда вы всю свою бессмертную душу, все ваши будущие и прошлые жизни собрали все вместе и наложили на вазу, с ней идентифицировались и на материале ее гибели оплакиваете смерть всей вашей сущности, которая в действительности не погибла, так что ваше переживание не адекватно. Как мы часто говорим детям, которые убиваются по мелочам: "Ты бы лучше по серьезному поводу так плакал". Так вот, взрослые люди ведут себя ничуть не лучше, оплакивая гибель вполне смертного и ограниченного объекта, но с которым они плотно идентифицируются - и это методически неправильно. Они оплакивают на материале ограниченного малого объекта гибель себя - большой бессмертной единицы. Однако гибель - это еще не все, ведь еще есть процесс умирания. Представьте, что эгрегор, в котором вы находитесь, потихонечку отдает Богу душу, кристаллизуется, делается жестким - ведь если вы в него плотно встроены, то он будет пить вашу кровь. Под предлогом, что ему плохо, он будет с вами идентифицироваться и вы будете жалеть себя как умирающего на его материале. Когда это будет происходить? Когда у вас нет должной внутренней культуры, когда вы не выделяете вашу субличность соответствующую служению этому эгрегору, когда вы не отличаете ее от своего глобального "я", а последнее - от высшего "я". А это уже... мне остается только руками развести. Почему с треском проваливалась большая часть идей по организации людей в коллективы? По очень простым причинам. Во-первых, создатели этих идей не различали эгрегор как его тонкую сущность, с одной стороны, и набор его служителей как конкретных людей, с другой, и не отдавали себе отчета в том, что эгрегор смертен, а человек бессмертен. Во-вторых, им не приходило в голову что хорошая организация возможна только при определенной индивидуальной работе людей над собой в рамках коллектива. Это очень определенные вещи: например, человеку вредно как слишком обосабливаться от коллектива, так и слишком в нем растворяться. Это я говорил вам на прошлой лекции, отвечая на вопрос, почему сильный человек, входя в не очень сильный коллектив, может вызвать в нем кризис уже самим фактом своего появления. Когда это происходит? Когда этот человек слишком плотно себя в этом коллективе мыслит. Он со всей своей энергетикой входит в коллектив, он искренне под него подстраивается, начинает делать то, что ему предложено делать. В моей жизни всегда так бывало: я прихожу в рабочий коллектив, мне начальник предлагает задачу, я радостно эту задачу решаю. Начальник смотрит на меня испуганными глазами и ставит мой отчет на полку подальше и не знает, что со мной дальше делать. Решение поставленной задачи им не предполагалось. Это классический еврейский анекдот: умирает старый еврей, к нему приходит сын и говорит: -"Папа, ты умираешь, мне так жаль, и я хочу тебя порадовать. Твой дед, твой отец, ты сам, и я - целых четыре наших поколения решали эту проблему, а я ее решил. Порадуйся!" Отец ему отвечает: "Идиот, четыре поколения нашей семьи на этой проблеме кормились, а ты ее решил!"

Эгрегор всегда предполагает определенное поведение, определенное взаимодействие людей на определенных энергиях, и по модальностям, и по амплитудам и очень много по чему еще. И начальники это очень хорошо чувствуют, поэтому они часто действуют с точки зрения абстрактной идеи и внешнего наблюдателя довольно глупо. А почему? А очень просто, эгрегор невысокого уровня, элементарно не держит высокого уровня работы индивидуальных сотрудников, а также коллектива в целом. Начинаются эффекты, которые связаны уже просто с элементарным выживанием. Как эгрегор может понизить энергетику сотрудников? Это хорошо известно: он может стравить их друг с другом, вызвать острое чувство конкуренции того или другого плана, просто атмосферу взаимных обид. Это все нехорошие вещи, и они возникают когда эгрегор не справляется с собственным трудовым коллективом. Это не начальник не справляется, это эгрегор не справляется. Вы должны всегда преодолевать искушение отождествить начальство с эгрегором, это неправильно.

Вопрос из зала: Почему не собрать в эгрегор менее энергичных людей?

- Потому что этот мир, по меткому выражению Ф. Кривина, строился так же как строится любое современное здание: с самого первого своего кирпича оно требовало капитального ремонта. Совершенно неправильно представлять себе эгрегоры в виде совершенных ангелов, они ангелы специфические: с рожками, щетинкой и намечающимися копытцами. Иными словами, эгрегоры не совершенны, и это не предполагается. Правильно представлять себе эгрегоры как некоторых животных, типа летучих собак, они в тонком мире летают друг с другом и когда пособачатся , когда полижутся, а иногда в коалиции вступают. И темой совершенства там не пахнет, как и не пахнет темой совершенства в связи эгрегора и человека. Эта тема, которую мы на семинарах будем подробно обсуждать. Все это не совершенно. Если вы хотите хорошо работать и вам попался эгрегор, то надо воспринимать его таким, уж какой он есть, и понимать, что если вам в нем что-то не нравится, то вам, членам коллектива, надо его окультуривать, долго и старательно. Во-первых, договариваясь друг с другом, во-вторых, договариваясь с ним самим, а в третьих еще когда надо экранируя и модифицируя влияния архетипического Эгрегора.

Человек несовершенен. Он погружен в несовершенный мир, и как то, так и другое есть промысел Божий. То, что мы ощущаем как несовершенство, есть Божественное указание на то, чем мы должны заниматься. Эта мысль очень многим людям в голову не приходит. Если человеку приходит мысль, в каком ужасном государстве он живет или какие ужасные у него соседи - это четкий знак того, что он должен заниматься этими темами. Другой вопрос, в каких формах и какими инструментами, и сколько сил ему надо положить, пока он не получит удовлетворительного результата. А вот если вам все кажется хорошо и благостно, то значит цель вашего воплощения - порхать подобно бабочке. Однако такие люди обычно на лекции такого рода, как наша, не ходят.

Дуализм эгрегор - коллектив очень хорошо вписывается в эзотерическую модель: тонкий план, плотный план и два связывающих эти плана информационно-энергетических канала. Тонкий план это эгрегор, плотный план это его "личный состав", то есть набор его служителей. Я когда употребляю слово "коллектив", имею в виду всю конструкцию в целом: и служителей эгрегора, и сам эгрегор, а также два канала связи между ними: нисходящий и восходящий. Что такое нисходящий канал? Когда он работает, служители в целом или хотя бы один член коллектива чувствуют волю эгрегора, или по крайней мере его настроение, - может быть, и плохое настроение. Так бывает, в частности, когда эгрегор сбрасывает свое напряжение на своих служителей. Служители делают свою работу и потом, когда эта работа сделана, они возвращают в эгрегор нужную ему энергию - но совсем не ту которую он им в свое время давал через нисходящий канал, например, в виде общего энтузиазма. По восходящему же каналу служители возвращают некоторую часть своего морального удовлетворения от того, что они что-то сделали, причем сделали не в одиночку, а вместе. Как это переживается? Мы расстаемся, но чувствуем большую радость и подъем от того, что мы работали вместе. Это чувство общности давалось эгрегором, и ему мы возносим за это хвалу. Эта хвала эгрегору - очень определенная энергия. Почему я и говорю, что неправильно отождествлять эгрегор иерархически организованного коллектива с его руководством. Или в стране: неправильно отождествлять этнический эгрегор с властями. Власти собирают благодарность от народа в виде налогов, то есть в виде энергии, которая свойственна и самому этому народу. Он на нее живет. Каким зерном питается крестьянин, то он в виде налога посылает вверх своему царю. А эгрегор питается не той энергией, на которой работают коллективы. Он питается психической энергией радости, благодарности за то, что он нас соединил и дал такие замечательные переживания, которые человек определенно относит к группе. И без группы он ничего такого бы не пережил. И эта благодарность служителей своему эгрегору идет через восходящий канал, и это то, что его питает, то, на чем он живет и на основе чего готовит энергию для нисходящего канала, которая нужна служителям для того, чтобы они дружили и вместе осуществляли плотную программу.

Что касается эзотерической модели, то можно строить на ней, как вы сами понимаете, астрологию. А что касается последовательности работы каналов, то тут важно понимать следующее: есть два режима жизни любого эгрегора: фоновый режим и режим прямого включения. Когда наблюдается фоновый режим, то все эти четыре процесса:

(вода) энергетические обмены внутри самого эгрегора;

(огонь) его трансляции служителям;

(земля) жизнь служителей в плотном плане и их отношения друг с другом под смутно осознаваемой крышей эгрегора; и

(воздух) их возвраты эгрегору в виде психической энергии благодарности или наоборот неблагодарности

- все это идет одновременно, все время. А вот когда идет прямое включение, то может быть все что угодно. Любое из этих четырех состояний возможно и оно очень ярко переживается людьми.

- Вопрос: А что делал ваш начальник, когда клал ваш отчет на полку?

- Когда мой отчет клали на полку, то начальник пытался перекрыть возврат, чтобы в эгрегор не попал мой отчет, потому что он мог здорово поломать сложившееся положение вещей.

Я сегодня читаю чисто теоретическую часть и не хочу углубляться в технические моменты; можно сказать, я читаю лекцию в русле культурологии. Но я думаю, вы все уже прекрасно поняли, что наши эгрегоры ходят голодные. Какой из этих четырех моментов (стихий на эзотерической схеме) в наименьшей степени проработан? Всем понятно - восходящий канал. В частности, поэтому мне даже было трудно объяснять вам, что это такое. Когда для некоторого понятия нет слов, значит энергия туда не идет. Потому что мы понимаем что такое благодарность человеку, который для нас что-то сделал, но очень смутно себе представляем что такое благодарность коллективу, партии и правительству. Бывает, однако, что это становится ясно, особенно для руководящих членов партии высокого уровня. Или вот например, реальная ситуация: у директора крупного завода большая неприятность: комплектующих не хватило, подвели смежники, грядет неминуемый срыв выполнения плана. Он звонит в свой партком, и ему партия говорит: мы поможем. И действительно помогает, присылает ему помощь деталями, людьми и деньгами. Он после этого действительно чувствует благодарность партии, можете не сомневаться. Но вообще, для нас, в нашей культуре, состояние включенности в эгрегор переживается как любовь - совершенно паразитически.

Когда я писал свою первую книгу, мне было 30 лет, и я ощущал себя мощнейшим опровергателем культурных авторитетов. Я, в частности, писал, что любовь не есть блаженство, которое дано нам для его проживания, а гораздо правильнее ее представлять в виде смазочной жидкости в некотором механизме кармы, который вследствие ее наличия должен лучше работать. Так что любовь предполагает от пары определенную деятельность, ну например, по урегулированию и согласованию. И с эгрегорами то же самое. Если уж вы работаете в эгрегоре, то будьте добры лично ему регулярно приносить благодарность, и не формальную, а содержательную. Мы на наших семинарах будем эту тему очень тщательно отрабатывать. Будет коллектив и будет его эгрегор - кто-то из участников будет исполнять эту роль. Он будет ходить в широком плаще и все участники действия регулярно будут в определенные моменты к нему подходить и высказывать свои благодарности. А тот, кто будет в роли эгрегора, будет эти благодарности усваивать. Это для многих будет экзотическим, но важным переживанием. Вот сейчас, например, нас здесь кто то здесь собрал, представьте что наш эгрегор символизируется этим зонтиком (раскрывает зонт). Так давайте пошлем ему, если вы считаете, что не зря сюда пришли, благодарность. Вот, сейчас ваша благодарность в зонтик соберется, - а потом можете его в своих руках подержать, почувствовать на эгрегор. Можете глазами посмотреть под зонтик, можете руками его подержать. Мало, мало, благодарите, эгрегор недоволен. Ну, похлопайте. (аплодисменты) Я его специально здесь на гвоздик вешаю, если вам что то нравится из того, что у происходит, вы можете послать сюда, в зонтик, энергию вашей благодарности и радости. Потом все желающие могут подойти и почувствовать характер и количество вашей обратной связи.

Я, однако, возвращаюсь к культурологии. В свете того, что было сказано, возникает необходимость критического переосмысления истории. Например, мы привыкли говорить, какие ужасные были в России правители. Цари были в одном плохие, коммунисты были в другом плохие, демократы в третьем - но все они были нехорошие. Кто читал Даниила Андреева и его описание государственных эгрегоров, которые он называет уицраорами, тот помнит, что они все - какие то монстры, притом человекоядные. Вообще, у Андреева в "Розе мира" есть очень тонкие вещи; например, он писал что государственный эгрегор питается некой особенной энергией психического флюида государственного почтения и поклонения, которую излучают все люди, когда они спят, а также и днем, когда они испытывают чувство "государственного комплекса". Все это, на мой взгляд, очень точно. Я считаю себя духовным наследником Даниила Андреева. Спасибо, Даниил. Кстати говоря, 2 ноября у него день рождения. Читайте "Розу мира", и вы многое поймете про сегодняшний день. Так вот, нехорошие были правители, но кто в этом виноват? Первая мысль которая возникает у любого более менее мыслящего человека: царь вел себя нехорошо, - однако, с другой стороны, какие у него были варианты? Как он мог управлять Россией, как он мог тогда управлять по-другому? Понимаете, есть огромная разница между Евгением Онегиным и российским самодержцем. Помните про Онегина:

" Ярем он барщины старинной
Оброком легким заменил;
И раб судьбу благословил.

Евгений Онегин мог себе это позволить. А царь так же запросто - нет, ему надо было управлять большим государством. И воевать против агрессора и внутри поддерживать какие-то балансы, как сейчас это называют, сдержки и противовесы устраивать. Какие инструменты у него были, теми он и работал. И вопрос о том , что российский правитель реально мог, учитывая то, в какой степени эгрегор страны настраивает ведущих лиц государства, - это вопрос, в психологии практически не изученный, обращаю на это ваше внимание. Психологией высшего начальства по понятным причинам исследователи не занимаются, исследователи психологи. Бехтерев как-то осмотрел Сталина и сказал что это типичный параноик, после чего быстро умер. Это раз. И второе, как правильно пишут Вайль и Генис, современные журналисты и писатели: как много было сказано о вине русских интеллигентов перед народом, но совершенно не исследовалась тема вины народа перед русской интеллигенцией. Очень на мой взгляд мудрые, а главное, своевременные слова. И не только перед интеллигенцией, но еще и перед собственной властью. Вот эта традиция русской интеллигенции поносить власть, и пытаясь полностью извращать восходящий поток, является порочной в принципе. Я думаю, что русская интеллигенция как класс и как прослойка просто исчезла в значительной степени из-за этой своей пагубной привычки. Надо четко понимать, что в отсутствие начальства возникает "бессмысленный и беспощадный", по словам Пушкина, хаос, который хуже для всех. Те кто пережили русскую революцию, (сейчас таких уже мало), я думаю, со мной бы согласились. А те кто не пережили, могут себе это вообразить. Народ не будучи организован достаточно мощной силой, превращается в шайку разбойников, в которой все убивают всех. Обычно после этого на трон выходят кровавые диктаторы, которые убивают своих политических врагов и иногда такую мелочь как поэтов или любителей поэзии, но все таки большая часть населения сохраняет свою жизнь. И получает минимальное питание, за что этнический эгрегор должен быть благодарен государственному. Чего интеллигенция начала ХХ века, середины ХХ века, конца ХХ века попросту не понимала, а если понимала, то закрывала на это глаза. И поплатилась своим исчезновением. Остались, конечно, поэты, писатели, ученые, журналисты, но они не представляют собой единого эгрегориального целого. Так вот, по поводу критики понимания истории: в первую очередь надо знать, какой эгрегор у народа, каким образом он вообще управляем, как зависит от культуры каждого отдельного человека, составляющего народ. От их культуры организации в маленькие коллективы: семья, подъезд, район, город, лаборатория, цех, бригада. Средние коллективы: большой завод или корпорация и большие коллективы типа страны. Если у людей этой культуры нет, а объективно коллектив существовать должен, то хочет этого начальство или не хочет оно прибегает к достаточно драконовским способам организаций, по определению неэффективным. С точки зрения любого разумного человека совершенно неэффективным, но достаточно примитивным и действенным. И это бросается в глаза при изучении истории и экономики России. Я читал недавно книгу на эту тему, написанную профессиональным экономистом. Любопытные вещи с эгрегориальной точки зрения написаны. Например, автор (ССЫЛКА) пишет, что управление экономикой России традиционно отличалось крайней неэффективностью, но тем не менее свои основные задачи всегда выполняло. Ну много у нас всего, ресурсов много, людей много, минералов много, природных ископаемых, и большие задачи всегда решались топорно, неэффективно, но решались. Почему решались? Вот это на самом деле загадка. И я думаю, что без понимания роли российского этноса в истории планеты ответить на этот вопрос невозможно. Я не претендую на ответ, я просто говорю, какой уровень рассмотрения должен быть у исследователя, чтобы отвечать на такого рода вопросы.

Если мы посмотрим с эгрегориальной точки зрения, то мы трезво увидим, что жесткость диктатуры в очень большой степени, я думаю что на 99%, определяется не личностью диктатора или революционера, а состоянием этноса. Та свирепость, которую проявил Ленин, а потом Сталин, организуя упавшую на них Россию, соответствовала общественно-исторической задаче, которая на тот момент стояла. Есть такое правило: для того, чтобы перестроить систему, надо сделать так, чтобы она распалась на части, а потом собрать их, но уже по другому. Чем более существенная перестройка предполагается, тем меньше должны быть эти части. И второй момент: чем меньше эти части, которые надо собрать воедино, и чем быстрее это требуется сделать, тем более грубо и жестоко это происходит. Попросту говоря, кидают их всех в мешок без разбора и завязывают на мешке узел. Что и было сделано. И характерно, что на жизнь Сталина не было ни одного покушения. Это очень странно, кто его хранил? К сожалению, этнический эгрегор, а не государственный. Я не хочу здесь аргументировать, этот вопрос каждый житель России, не лишенный чувства истории, для себя сам решает. Если говорить про посмертное существование людей, которые встали в позицию кровавого деспота, это их личная ответственность. То есть их свирепость, жестокость наверняка в следующих жизнях будет иметь очень тяжелые последствия, я в этом не сомневаюсь, но уверен и в том, что эти качества были даны им самой социальной позицией, в которой они оказались, а не были лишь их личным достоянием. Это не есть та вещь, которую можно доказать, это я вам говорю свое мнение, чтобы вы меня лучше понимали. То есть если идут заговоры, идут покушения, как в свое время было приличное сопротивление Ивану Грозному, было какое-то сопротивление Петру Первому, на Гитлера были покушения, - а на Сталина не было, хотя он панически этого боялся, у него вообще была мания преследования. Но с чем она была связана? С тем, что он отождествлял себя с эгрегором страны, а точнее - сталинизма, каковому был сужден быстрый крах. Если бы он не о стране думал, а о себе - может, он был бы помягче и поспокойнее. Но у человека в данном случае не оказалось должной культуры, а с другой стороны, человек должной культуры скорее всего не оказался бы на таком посту. Когда должной внутренней культуры нет, человек идентифицирует себя с эгрегором, и тогда все панические эгрегориальные настроения переживаются как свои собственные. Например, руководитель фирмы не думает, что ах, моя фирма дышит на ладан, - он трудности фирменного эгрегора переживает как то, что он самолично дышит на ладан, его душа готовится отлететь навсегда. Это вопрос культуры самоидентификации. С чем вы себя идентифицируете, ту жизнь и проживаете. Если у вас есть внутреннее ощущение (как у Бердяева) своего "я" как не зависимого вообще ни от чего, тогда вам не надо идентифицироваться с эгрегором и с программами, которые вы осуществляете. А если нет - то отождествляйтесь, и тогда терпите. И умирайте вместе с эгрегором и возрождайтесь вместе со следующим, в который вы войдете. Сейчас очень актуальна тема различения психических влияний эгрегоров на человека, особенно таких эгрегоров со щупальцами, типа семейного. Отношение в семье к детям, кстати - вот еще одна тема, которая в нашей культуре отработана просто безобразно. Когда мужчина в возрасте сорока лет умирает от разрыва сердца, потому что он все силы вкладывал в семью, никому не придет в голову, что он из семейного эгрегора вырастил монстра. Что он - отец своих детей - достоин осуждения со всех точек зрения, что нельзя так себя вести. Что он не только свою жизненную миссию выполнил кое-как, но еще и вырастил такого монстра, что его собственные дети пойдут по очень нехорошим программам. Имейте это в виду, берегите свое здоровье, и помните, что если в семье умирает отец или мать, когда дети еще не выращены, когда они еще маленькие, то его карма переходит на них. Так вот, если человек умирает, и его смерть связана с тем, что он не выдержал того напряжения, которое сам себе задал, когда хотел, чтобы его дети жили на определенном уровне, то его убийцей фактически становится семейный эгрегор. Карма убиения папы лежит на эгрегоре и транслируется на детей.

Вопрос из зала: возможно ли такое, что отец решил что-то не то и за это его убрали?

- Скорее всего такого рода вещи прописываются на более высоких скрижалях, но в принципе, да возможно. А исполнителем будет семейный эгрегор, и когда вы говорите такую фразу, то получается так, что на нем не лежит никакой ответственности. Однако мир устроен так, что ответственность в очень большой степени лежит на исполнителе, и никуда от этого не денешься. По поводу кармы мне бы сейчас говорить не хотелось - у нас слишком далеко пойдет обсуждение. Я сейчас говорю про самые плотные возвраты, которые я наблюдаю. Подчеркиваю: на моем уровне видения, поскольку это все достаточно субъективные вещи.

Вопрос из зала: возможно ли, что эгрегор забивает кого-то или забирает с собой, когда распадается?

- Да. Опасайтесь сильных включений архетипа Растворения, они вас обязательно коснутся. Если распадающийся чужой эгрегор пытается вас к себе подключить - все то же самое. Нервный срыв можно получить на такой ситуации. Муж и жена разводятся. Вы пытаетесь эту ситуацию спасти ради их детей. Вы вкладываете в это дело силы, а эгрегор все равно распадается и гибнет, несмотря на ваши усилия. После этого вы получите очень сильный стресс. Понятно, почему? Потому что вы включились в сюжет сильного растворения и не вытащили его, и значит какой-то кусок вас растворится, причем больше, чем, может быть, вы думаете. Вы будете долго приходить в себя. Это касается не только эгрегоров, это касается и целительства. Опытный целитель за тяжелого не своего клиента не возьмется никогда и ни за что. Он его отошлет далеко. Я в свое время сформулировал это таким образом, что целитель высшего класса организует прием к себе населения таким образом, что пациенты приходят к нему точно накануне естественного самоисцеления. :-) Но это дано немногим, нужно чтобы очень хорошо третий глаз работал.

Так вот, я продолжаю тему. Архетипический Эгрегор в настоящее время обладает нехорошими (во многих случаях) качествами: вязкость, инертность. Вот, например, тема из времен моего детства, когда такого было много: отцы, убитые на войне. Дети, растущие сиротами, и их матери, хранящие верность памяти убитого любимого человека. Это считалось хорошо; я когда-то учил наизусть стихотворение, посвященное такой женщине:

Я сажусь, постаравшись, к портрету спиной
но бессменно висит надо мной
муж Марии Петровны, мой друг Ковалев,
не убитый еще - жив здоров.

Что это такое? С точки зрения эпохи Водолея, тяжелейший невроз, который надо лечить. Более того, многие считают, что в такой ситуации душа убитого человека не может улететь по своим делам дальше, а крутится вокруг места предыдущего воплощения, и ей очень нехорошо. Но тогда, после войны, считалось что, это самое святое - и понятно почему. Потому что государственный эгрегор был человекоядный. Он питался жизнями своих героев. И он соответственно формировал общественное сознание. Вы представьте: когда есть нация камикадзе, у нее очень определенная должна быть идеология, у нее очень определенная должна быть психология. Человек, который уходит на войну с сильным риском что его убьют, должен что-то после себя оставить, ну вот он и оставляет женщину, которая будет его помнить. Это психологически очень понятно. Если он будет знать, что, как только его убьют, она выйдет замуж за кого-то еще, это совсем другое состояние воина. Воина, так же, как и капитана дальнего плаванья, дома должна ждать женщина, ждать преданно. Это совершенно определенная психологическая установка. Я говорю о том, что какая у этноса судьба, какая у него идеология, каково настроение Соборной Души - в соответствии с этим простраивается и эгрегориальное управление им, и очень многие эффекты идут в соответствии с этими наводками эгрегора, а не с естественным эзотерическим человеческим самоощущением. Эгрегоры часто враждебны гуманистическому началу, в военное время это понятно. Я когда-то написал такой афоризм: смерть за Родину последнюю не украшает. И я видел людей, которые так сильно вздрагивая, когда это слышали. Понятно, что если государство растит камикадзе, то оно специальным образом это делает, в том числе и в семьях идет специфическое воспитание. Вспомните рассказы Гайдара, не нынешнего, а деда, Аркадия, который писал рассказы и повести, воспитывая таких людей, которые охотно пойдут за родину на смерть. Но не всякой родине, не каждому эгрегору это нужно. Это необходимо эгрегору, который существует на пафосе творения и растворения, а осуществление в нем воспринимается как нечто скучное, бытовое, неинтересное. Создание материальных ценностей - что может быть подлее этого, сказал бы Достоевский. Он тогда жил где-то в Баден-Бадене, проигрывая последние деньги жены, и очень недвусмысленно в этом духе высказался. А вот пафос творения и растворения заключается в том, что однажды приходит время подвига, народ поднимается этот подвиг совершает, а потом не знает что дальше делать. Узнаете родной стиль? Модальность осуществления не освоена. Это относится и к душе народа и к его мирочувствию, мироощущению. Моменты, когда этнос целиком как один человек поднимается идет на подвиг, наполовину гибнет, а потом опять засыпает - это моменты, которые по этой схеме очень понятны. Когда эгрегор включается в экстренный режим работы, то есть начинает светить как прожектор, то каждый человек его чувствует и действительно возникает массовый героизм. Во время второй мировой войны нет сомнения что он был, также как и было ликование 9 мая, когда все люди братались на улицах и просто были все счастливы. Тем поколениям, которые выросли после войны, вообще непонятно это переживание. Оно возможно только тогда, когда эгрегор включается на полную мощь, оно дано не каждому поколению. Как писал Федор Тютчев:

"Блажен, кто посетил сей мир
В его минуты роковые!
Его призвали все благие
Как собеседника на пир."

Жители России ХХ века, похоже, почти сто лет имели это состояние, или близкое к тому. Тютчев, я думаю, не порадовался бы за свои стихи, если бы он все это лицезрел. Кстати говоря, Даниил Андреев, в одной своей поэме это тютчевское мнение оспаривает. Всеблагие", то есть этнический эгрегор, в такие периоды очень мощно включает нисходящий канал, и сам эгрегор перевозбужден и свое мощнейшее напряжение он сбрасывает вниз, на народ. А ситуация когда эгрегор, наоборот, отключается - это сумерки богов, и по идее тогда можно просто работать, но это некоторым коллективам и людям совершенно не свойственно, причем это не свойственно не только народу, это не свойственно и начальству. Начальники в этой ситуации начинают энергично думать, искать какой-нибудь новый лозунг или какую-нибудь мощную чистку устраивать или какую-нибудь сверхзадачу. Им надо, чтобы у них все бурлило, тогда и у них самих жизнь становится осмысленной - в отличие от "холоднокровного" существования, когда народ просто нарабатывает свое богатство и ничего сверхъестественного не происходит, когда включена стихия Земли, а остальные три стихии спят.

Я сейчас вернусь чуть-чуть в историю. Какова была система жизни славян в допетровской Руси? Там была очень интересная система, жители объединялись в роды, которые жили в непроходимых лесах и передвижение шло в основном по рекам. И эти роды друг с другом как-то ладили, потому что внутри каждого рода были старейшины, а друг с другом ладили не очень хорошо. И чтобы налаживать дипломатию нанимались пришлые люди - варяги. У которых были функции, во-первых, вести суд и исполнять закон в подчиненных племенах, и, во-вторых, защищать их от внешних врагов. За что князь и его дружина собирали дань. Причем собирали как? Они регулярно отправлялись в так называемое полюдье, то есть князь с дружиной раз в год или два объезжал свои владения и собирал дань сообразно назначенной заранее величине. Причем дань не всегда была готова и не всегда добровольно отдавалась, то есть фактически это было такое, как мягко написано в учебнике истории, малое завоевание. Иногда князь превышал свои полномочия и собирал дани больше чем предлагалось, и тогда его могли убить, например. Иногда так случалось. Князь Игорь и его жена Ольга как раз вот в эту ситуацию попали. Эта схема жизни довольно долго существовала, несколько сот лет, и значит, была эффективной. Вам она ничего не напоминает? Чем хороша эта система? В ней видна близость к схеме эзотерического архетипа. Вам не приходит в голову, что за счет близости к такой первичной схеме и управление оказывалось эффективным? Есть время, когда эгрегор отступает, то есть князь где-то у себя сидит пирует, а народ живет сам по себе; потом есть время, когда эгрегор опускается более плотно, князь приходит наводит порядок, ставит новых людей, собирает дань и потом опять уходит. И снова начинается жизнь, когда эгрегор сам по себе, а народ сам по себе.

Есть две идеи управления коллективом, если говорить на эзотерическом языке: фоновая модель и модель прямого включения. Фоновая модель подразумевает, как это в Китае формулировалось, что император и власти живут сами по себе, народ живет сам по себе и друг друга они практически не касаются. Чем лучше работает кабинет министров, тем меньше он ощущается в народе - но народ в то же время чувствует общий управляющий фон, который идет от начальства, и он в соответствии с этим фоном живет, следуя тому, что называется этикой жизни. И чем меньше требуется прямых включений эгрегора, тем лучше.

А есть вторая идея, противоположная, и заключается он а в том, что самый пафос жизни коллектива, самое интересное в его судьбе - это прямое включение эгрегора. Вот тогда настоящая жизнь, тогда подвиг, тогда соборное переживание всех участников, слияние власти и народа, и при этом еще обычно реки крови льются, если говорить про историю. Но это совершенно не означает, что аналогичные вещи хороши в малых коллективах - там многое можно делать и оформлять осмысленно, и тогда каждый член коллектива может быть сам себе жрецом. То есть он даже обязан быть таковым, то есть чувствовать эгрегор непосредственно. Чувствовать, когда эгрегор от него чего-то хочет, чувствовать, когда эгрегор отходит и он должен сам по себе что-то делать в рамках общей эгрегориальной этики. Чувствовать, когда эгрегору не хватает его внимания, и тогда уметь пойти и эгрегору что-то сообщить или что-то важное для него сделать. Общение с эгрегором. трансляции по восходящему каналу - это необязательно эмоции, чувство благодарности или протеста: это может быть и обычный рассказ, но о чем-то существенном для эгрегора. Для этой роли (в частности) существует архивариус, но каждый член небольшого сплоченного коллектива должен уметь работать на восходящем канале.

Я вам немножко рассказал об эгрегорах, и я надеюсь, что в некоторый эгрегориальный транс вы все попали, вы хорошо друг друга чувствуете? И что теперь происходит? Когда я все это вам рассказывал, я находился в позиции человека, который вещает определенные вещи, поднявшись над эгрегором аудитории. Я мыслил себя вот в такой позиции. Я брал какие-то идеи и транслировал их вам. А теперь я опускаюсь, и теперь мы с вами вместе, дорогие друзья. :-) И я готов ответить на вопросы каждого из вас. Постарайтесь задавать такие вопросы, чтобы мои ответы были интересны всем остальным, это будет этически правильно.

Вопрос из зала: что вы имели в виду, когда говорили, что средний уровень коллектива ниже уровня членов коллектива?

- Что понимается под уровнем коллектива? Это вопрос, который надо специально разрабатывать, но по эволюционной лестнице можно мерить любой объект: муладхара, свадхистхана... читайте "Возвращенный оккультизм" - там довольно подробно это рассмотрено. А почему получается несоответствие уровней? Потому что нет элементарной этики поведения людей в коллективах. Вот типичный пример. У меня вопрос: вам было понятно то, что я сегодня рассказываю? (пауза) Я получил ответ примерно от трети или четверти участников. На лица же двух третей аудитории я не увидел никакого ответа - и это было с их стороны неэтично - не только ко мне лично, но в первую очередь по отношению к группе, эгрегору собравшихся здесь людей. Вы должны были явным для меня и для эгрегора образом ответить на заданный мной вопрос. Я очень много раз сталкивался с аналогичной ситуацией, когда я читаю лекцию или веду семинар. Особенно на семинаре это неприятно, когда я спрашиваю: "Пожалуйста, вы понимаете? Скажите да или нет. У вас есть вопросы?" - и не получаю вообще никакой реакции. У меня тогда возникает естественная мысль: а зачем я сюда пришел? Что это такое? Это неэтичное поведение по отношению к групповоду, но это ничто по сравнению с тем отсутствием этики по отношению к эгрегору, в котором мы общаемся, ибо групповод иногда переживет свой комплекс неполноценности, а эгрегор - нет. А мы воспринимаем как абсолютную данность свое бытие во всех коллективах, в которых мы получаем очень много, а эгрегоры не имеют от нас практически ничего. Вот люди устроили вечеринку, им было друг с другом хорошо, у каждого какие-то личные наработки возникли, они расходятся - и в лучшем случае они поблагодарят хозяйку дома или кого то из участников, а эгрегору достается ноль без палочки. Возможна лишь косвенная благодарность, которой эгрегор обычно и питается, и так очень часто, почти всегда, и поэтому архетипический Эгрегор такой худой, поэтому он такой вязкий и вообще на него смотреть тяжело.

Вопрос из зала: чем отдается человеку то, что он правильно высказывает благодарность эгрегору?

- Не обязательно благодарность, можно информацию, энергию, которые эгрегор просит. В ответ эгрегор этого человека довольно быстро начинает любить. Он начинает посылать ему удачу, начинает посылать ему удачные взаимодействия с другими членами коллектива и вообще стелить ему соломку всюду, где только можно.

Вопрос из зала: как войти в тот или иной эгрегор? А то хочешь войти в эгрегор творчества, а входишь в халтуру?

- Вопрос некорректный, потому что творчество и халтура это не эгрегоры, а архетипы. Очень просто, для того чтобы стать квалифицированным мастером надо сначала стать ремесленником, а халтура это неизбежный этап, но не надо на нем останавливаться.

Вопрос из зала: Структура подсознания человека это сознание, подсознание и дух. Какое место вы отводите темным силам?

- Я вообще стою на эволюционной точке зрения. Я считаю, говоря индийскими категориями, что зло есть низшая ступень добра. Это написано в самой первой моей книге, двадцать лет назад я это писал. То, что мы субъективно воспринимаем как зло, есть указание на то, чем мы должны заниматься. И ни в коей мере это не надо объективировать.

Вопрос из зала: Даниил Андреев неверно описал темные силы?

- Это вопрос не ко мне. Что касается меня, то его картина мира мне лично близка и в том числе картина темных сил близка. Мой взгляд на то, что такое добро и что такое зло, очень близок взгляду Даниила Андреева - за исключением мелких моментов, по которым мы расходимся. Но они несущественны.

Вопрос из зала: В 2003 году началась эпоха Разделения. Затронет ли она эгрегоры если да то как? Спасибо.

- Знаете, если начинается эпоха, то она затрагивает и людей, и коллективы, и эгрегоры, это безусловно. А что такое эпоха Разделения, честно сказать первый раз слышу, по существу ответить не могу.

Вопрос из зала: Зачем группе неформальный лидер?

- Неформальный лидер это не что иное как жрец эгрегора. Это человек наделенный особым вниманием эгрегора.

Вопрос из зала: А формальный лидер?

- Формальный руководитель имеет отношение к плотному процессу. А жрецы есть трех видов: жрецы нисходящего канала, жрецы эгрегора и жрецы восходящего канала. Это эгрегориальный глашатай, эгрегориальный мистик и эгрегориальный наблюдатель. На одного эгрегориального работника три жреца. :-) Почему все административные аппараты и тяготеют к увеличению. Один и тот же человек может выработать в себе все четыре субличности. В принципе в водолейских коллективах все это должно быть динамично. И если вы хотите быстро и энергично все делать, вы должны уметь быстро менять свои субличности и роли в эгрегоре. Чем отличается эпоха Водолея? Она создает быстрые, динамичные, энергично создающиеся и энергично работающие и гармонично распадающиеся эгрегоры и вы и мы должны научится все это сознательно и культурно делать.

Спасибо.


Авессалом Поводный. Лекция от 3 октября 2003 года

Доклад на открытии школы "Человек среди людей"
(второй год обучения)

ЧЕЛОВЕКОВЕДЕНИЕ: РУБЕЖИ И ПЕРСПЕКТИВЫ

Здравствуйте, дамы и господа!

Человековедение как особая сфера деятельности. Я прошу вас: садитесь поудобнее и чувствуйте себя непринужденно. Благодарю всех присутствующих за внимание. Часть из вас я знаю уже много лет, часть - мои новые знакомые, надеюсь, друзья. Я очень рад что за те 20 лет, которые я занимаюсь человековедением, произошел сильный сдвиг в социальном наполнении этого движения. Он произошел в разных направлениях, и я не мог бы охарактеризовать его однозначно как положительный, но в целом, если рассматривать человековедение как многомерный вектор, то его движение меня радует. Дело в том, что человековедение стоит в очень интересной позиции: между наукой и искусством. С одной стороны понятно, что такой сложный объект как человек, нельзя исследовать, не имея никакого базиса, научной парадигмы, то есть системы основных взглядов и понятий; а с другой стороны понятно, что роль индивидуальности, индивидуального начала, индивидуального момента, который возникает между консультантом (терапевтом, астрологом, целителем, помощником), с одной стороны и его пациентом (клиентом, жертвой, объектом помощи), с другой стороны, именно в силу своей уникальности научному познанию неподвластен.

А если для консультанта это рутина или для клиента это рутина (а я знаю таких клиентов), то процесс их взаимодействия, который я условно называю терапией, не будет эффективным. В действительности уникальность момента - это то что вообще привлекает человека в этой жизни. Человек чувствует себя хорошо, когда он чувствует, что момент который он проживает, уникален. Та жизнь, которая у него была раньше, и та жизнь которая у него впереди, собираются вместе, и понятно что эта секунда не должна и не сможет повториться. В этот момент у человека пропадает ощущение своего несовершенства. По-видимому, это ощущение есть только у человека, ведь никому не придет в голову, что куст орешника, растущий под дубом, комплексует на тему своего недостаточного роста, или что заяц, улепетывающий от орла, переживает свое отсутствие крыльев и когтей как несовершенство.

Так вот, возвращаясь к теме правильной терапии: общаясь с другим человеком, но не просто общаясь, не просто тусуясь, не просто совместно развлекаясь, а принимая существенное участие в жизни другого человека, мы в этот момент испытываем и проживаем что-то совершенно необыкновенное; наверное, это переживание и есть та искра, из которой вырастает человековед в истинном смысле этого слова.

Я плотно занимаюсь феноменом человека где-то 20-25 лет, но в принципе интересовался им на протяжении всей жизни, хотя вначале это было не так осознанно. Однако я должен сказать, что когда я еще студентом присутствовал на профессиональном математическом семинаре, я замечал, что мне гораздо интереснее психологическая канва того, что происходит, чем последние достижения науки, которые там демонстрировались. Причем руководитель этого семинара, известный математик, также тоже обращал большое внимание на психологию, по-видимому, он таким образом меня ставил на психологическую стезю.

Два подхода к пониманию человека. И, по моим наблюдениям, за последние 25 лет произошли очень существенные и очень серьезные изменения в самом человековедческом взгляде. Если говорить в терминах правого и левого полушарий, то был сделан очень существенный сдвиг одновременно от двух направлений человековедения. Тогда было два очень сильно различавшихся по своим принципиальным подходам направления человековедения: четко левополушарное направление и четко правополушарное. С одной стороны, были психологические, медицинские и социологические концепции, которые сводили человека к набору прогнозируемых реакций на внешние раздражители: из него делали нечто вроде автомата, с которым надо научиться правильно обращаться, а затем по четким правилам манипулировать, получая желаемый результат. На другом полюсе находились, скажем так, поэты, мистики, эзотерики, которые воспринимали человека и взаимодействие между людьми абсолютно иррациональным образом, и считалось что для этого нужен какой-то особый дар, талант который дается от природы, и если его нет, то развить его в себе невозможно. И человековедение понималось как известный прием приучения к плаванию: в какой-то момент судьба тебя кидает в гущу жизни, и на этом все обучение заканчивается, и либо ты выплываешь, либо, наоборот, идешь на дно. Причем в моей-то жизни было и это: я в какой-то момент загрузился в среду каких-то совершенно диких людей, по большей части деклассированных, нигде не работающих и не привыкших хоть как-то связно излагать свои мысли и ощущения. Даже те из них, у кого еще были какие-то остатки ментального тела, явно этого стыдились, потому что считалось, что это сильно мешает; например, надо посмотреть на фотографию человека и все существенное про него считать, а как именно это делалось, никого не волновало. С другой стороны, прочитав в свое время учебник психологии советской школы (это было где-то в старших классах школы), я сказал себе, что я изучать психологию никогда не буду. Официальная психология советских времен, с одной стороны, претендовала на материализм и рациональность, а фактически была разделом такой туманной философии, что приложить ее к конкретному человеку не представлялось возможным. А середины между левополушарным и правополушарным подходами к человеку не было вообще.

Но в небе встала оппозиция Хирон - Уран, под которой часть здесь присутствующих родилась, так как эта оппозиция стояла почти непрерывно примерно с 1950-го до 1992 года, и уранические программы, уранические темы были Хироном, так сказать, прокопаны, то есть то, что раньше считалось объектом моментального озарения и никаких рациональных подходов к нему не было, стало объектом в значительной степени осмысленного и понятного по своим методам исследования: можно сказать, что в этих областях была (не без труда) была проложена лесенка через пропасть.

Вопрос из зала: Что такое Хирон? Не все тут такие одаренные и продвинутые.

- Хирон это один из астероидов солнечной системы, который в астрологии имеет значение открытия тупиков. Открытие тупиков почти материальным способом, причем тупиков, кажущихся мертвыми, а принципе совершенно непреодолимым и невозможным, Хирон такой тупик обозначает и открывает вертикальный выход из него, выход через духовный план или через то, чем в данный момент духовный план себя манифестирует.

Вопрос из зала: А оппозиция в данном случае что обозначает?

- Вообще эта оппозиция может проявляться по-разному. У меня лично Хирон стоит в первом доме, это ведущая планета в карте, и я ощутил эту оппозицию как исследовательский вызов. Если есть такая область деятельности в которой вы можете постичь некоторую технику, истину, умение или своей априорной гениальностью или своим многолетним трудом, в результате которого происходит какой-то иррациональный взрыв и вы как будто оказываетесь на другой планете (так учат пению, так учат рисованию, так учат практически всем серьезным техникам) - то это уранический подход к обучению. А я ощутил, что это ураническое положение вещей не самое лучшее, и решил что не может быть, чтобы не существовало какой-то разумной лесенки по которой может, постепенно обучаясь, подниматься человек, не лишенный таланта, но при этом без прыжков головой в пропасть с закрытыми глазами ... при том еще, что совершенно непонятно, как прыгать.

Что же произошло за последние 20 лет? Ни у кого нет сомнения, что за это время наступила новая эпоха: третье тысячелетие, двадцать первый век, и чисто внешне мир изменился совершенно кардинально. В мире появились мобильные телефоны, компьютеры, Интернет, единая валюта, которая сейчас несколько шатается, но все-таки она есть и все к этому привыкли. Появились транснациональные корпорации, которые как спруты окутывают весь земной шар, держат все в своих внешне нежных, а внутренне совершенно стальных объятиях. И это все исключительно поверхностное впечатление. Как бы пришла к нам эпоха Водолея и сказала: "Вы хотели равенства и братства, счастья вы хотели, дружбы между народами - ну вот получите". Вот что бывает, когда эти самые народы и люди, их составляющие не имеют должного самосознания: тогда они будут объединены в коллективы методом молота и наковальни, что нам наша реальность, собственно говоря, и демонстрирует. Потому что имущественное и прочее неравенство в мире достигло таких высот, которых никогда не было. А что мы жить не стали лучше, что количество неврозов увеличилось, что количество просто спокойных людей на Земле, я уж не говорю счастливых, уменьшилось, и к чему мы приходим? Мы попадаем в зависимость от цивилизации, совершенно не понимая, что она за собой несет.

Бердяев в начале 20 века писал: "Власть электричества над современной жизнью человечества - подозрительная власть". Как в воду глядел. Помните, совсем недавно были крупные отключения энергетики (кстати, тогда в небе стояло соединение Марса с Ураном), массовое отключение прямо целых стран, чего никогда раньше не было, и это лишнее свидетельство того, что кроме естественных вещей типа землетрясений, есть еще вещи которые мы сами себе нарабатываем, и это еще самое начало. То есть подтверждается тенденция, которую я в свое время сформулировал следующим образом: по окончанию строительства большой дороги первыми на нее выходят разбойники. И вот эта первая волна, мутная волна, которая последовала после внешней интеграции человечества, естественно вызвала своих разбойников. Однако со временем приходит уже более глубокое понимание, приходят другие идеи, я попытаюсь что-то вам сейчас на эту тему рассказать, как я это себе представляю.

Так вот, возвращаясь к теме двух направлений человековедения: в последние два десятилетия возникает отчетливая тенденция к развитию третьего, синтетического пути человековедения, включающего в себя как лево-, так и правополушарный подходы, их тесное взаимодействие и синтез, и я лично пытаюсь делать именно это в своих исследованиях.

Изменение условий жизни: рост групповой энергетики. На мой взгляд, настоящая эпоха Водолея начнется не с формальной интеграции, а с более глубокого понимания человеком самого себя и, в частности, общественного аспекта своей глубинной природы, на основе чего только и могут быть выстроены социальные институты. Сейчас в мире идет общий идеологический кризис, и это совсем не маленькая вещь, когда большие группы людей не могут ответить на вопрос, куда и зачем они идут. Если у человека нет идеала и четкого понимания куда он идет - он не придет никуда. Тоже самое относится и к группам любого размера. Такая группа обязательно развалится. Наловит или вырастит в себе достаточно крупного паразита, который ее постепенно (или быстро) съест.

Так вот, сейчас, по моим наблюдениям, меняются не только условия жизни, меняются сами люди, и даже те индивидуумы, которые, казалось бы, не склонны менять свои жизненные позиции и взгляды на мир, к моему большому изумлению, это делают, причем делают это иногда органично, и не в результате тяжелых внешних испытаний, как это обычно бывает, а как бы незаметно для самих себя: как-то незаметно обнаруживается, что человек начинает видеть мир по-другому, читать другие книжки, общаться с другими людьми. И это я тоже воспринимаю как влияние эпохи Водолея: она приходит не только снаружи, но и изнутри.

Маленькое отступление. Джин Хьюстон, очень известная в Америке психолог, говорит, и я с ней полностью согласен, что с точки зрения человека, например, XV века, мы - боги. Не нужно на эту тему заблуждаться, мы все таковыми являемся. У нас есть множество волшебных инструментов, у нас есть фантастические возможности влияния на окружающий мир с помощью этих инструментов, и у нас, как на Олимпе, постоянно идут междоусобицы: мы постоянно интригуем и боремся (довольно тупо, кстати) за вещи, которые вполне понятны богам: кто круче, кто сильнее, - а не за выживание как таковое, что было основной темой жизни наших предков. А вот на тему самообмана, на тему понимания самого себя у современного человека имеется, с моей точки зрения, очень сильный регресс, то есть современный человек очень много может, но при этом очень плохо понимает сам себя, хотя его ментальное тело гораздо более кудрявое, чем у наших прапрадедов. А может быть, именно вследствие этого мы настолько плохо понимаем себя, настолько запутались в своих поползновениях, впечатлениях, мыслях, желаниях, намерениях, что приходится вводить понятие субличности и как-то проводить границы между этими субличностями, мирить их друг с другом. И эта тема для человека Средних веков или Возрождения показалась бы вообще странной, у него главным было атманическое тело которое его однозначно вело по жизни и никаких вариантов судьбы, в современном понимании, не было.

Так вот, если смотреть с точки зрения наших предков, современный мир очень сильно интегрировался, мир очень сильно увеличил свою энергетику, мир изменился, - но какое действие это произвело на отдельного человека? Это одна из главных тем, которыми я занимаюсь в последние годы. И надеюсь найти себе единомышленников и заниматься вместе с ними. Что конкретно изменилось в мире? Вот вам пример. В принципе, если раньше для обычного человека стать известным в ноосфере было практически невозможно, то сейчас это может сделать любой. Любой человек за очень небольшую плату делает себе сайт, выставляет на нем свои фотографии, пишет, о чем он мечтает, какие его планы, каких он себе хочет найти друзей, товарищей. И этот сайт реально существует и работает: по ключевым словам которые человек там использовал, его сайт найдут, его прочитают или если это кого-то заинтересует, завяжется переписка, дружба, совместная работа или тусовка. Нужно ясно понимать: раньше для того, чтобы вас узнали в ноосфере и при необходимости могли локализовать и вызвать на связь, было необходимо включение очень мощных средств: скажем, для этого надо было стать императором, или крупным философом, или иметь сильные связи в социуме и заслуги перед сильными мира сего, чтобы тебя опубликовали, растиражировали или иначе прославили средства массовой информации. А теперь этого совсем не нужно, и предъявить себя миру может кто угодно. Но это означает и другое: нагрузка со стороны планетарного Логоса, со стороны планетарного сознания на каждого индивидуально человека резко увеличилась. Мы стали видны! У когда-то давно была знакомая, очень выдающаяся женщина, тантристка и каратистка, и она говорила: "Мне нельзя психовать, потому что меня в Космосе знают, и если я психую, то там большие волны поднимаются". Так вот, мы, в каком-то смысле, все оказались в этой ситуации. Теперь нас всех в Космосе знают, и если вы думаете, что мобильный телефон, который вы носите с собой, это маленькая вещь, то вы заблуждаетесь; и если вы думаете что канал связи с Интернетом, куда вы выходите и регулярно там засвечиваетесь, это маленькая вещь, то вы тоже заблуждаетесь. Если вы раньше были клеточкой всечеловеческого организма, которая общалась только со своими соседними клеточками, то теперь вы клеточка, которая общается с мозгом напрямую.

Незаметно произошло совершенно радикальное усиление энергетики. Если 20 лет назад я ходил обучаться биоэнергетике к Джуне и для того, чтобы "открыть руки" и почувствовать поле между ладонями надо было два месяца работать, то сейчас ощущение биополя есть практически у всех людей и без всяких предварительных упражнений.

Изменение индивидуальной энергетики. Однако когда меняется энергетика человеческих коллективов в целом, то каждый индивидуальный человек не замечает, как поднимается его собственная. Я думаю, что мы дошли до такого уровня, что обычный недовольный взгляд, брошенный средним современным администратором на самого храброго рыцаря какого-нибудь XIV века моментально поверг бы того в обморок. Если вы посмотрите на спортивные достижения, которые в очень большой степени являются признаком энергетического состояния человечества, то увидите, что сейчас перворазрядники бегают как чемпионы мира в начале XX века. Я думаю, что реакция современных фехтовальщиков на порядок выше чем та, которая была несколько сот лет назад у мушкетеров. Скорость, с которой мы меняем свои субличности, то есть современная психическая мобильность, совершенно недоступна людям, которые жили раньше; наши смены психики часто вообще им недоступны. Например, в классическом театре есть правило, что хороший, уважающий себя актер, который играет в театре, приходит за два часа до представления, чтобы успеть хорошо вжиться в свою роль. Я боюсь, что среди современных актеров очень мало кто это делает: может быть сама профессия не так всерьез воспринимается; но, кроме того, тут еще дело в другом: современный, популярный артист и на телевидении снимается, он дает интервью по радио, он все время куда-то ездит, и может быть у него физически нет возможности приезжать в театр за два часа до начала спектакля. А если вы думаете, что энергия которая нужна, чтобы переключить одно состояние сознание на другое, маленькая, то вы глубоко заблуждаетесь: это и есть самое трудное для человека, такая смена. Вы легко меняете гнев на милость? А роль начальника с вас быстро слезает? А роль работника своей фирмы? Есть такое наблюдение: в альпинизме наибольшее количество травм происходит при смене рельефа, то есть альпинист может очень хорошо уметь карабкаться по скале и очень хорошо ходить по леднику, но для того, чтобы спустившись со скалы, далее осуществить спуск по леднику ему необходимо посидеть и переключиться. Так вот, это тоже общая ситуация: ведь нам тоже нужно уметь не только держать устойчивые энергетические программы, но и быстро и непринужденно менять одну на другую, в частности, менять напряжение на расслабление. Я не знаю, как в других странах, но в России на этот случай существует единственный рецепт: это стакан водки или, если не хватает, то бутылка ее же, родимой. А другие средства работают очень плохо, ну и в результате люди горят. Умирают, тяжело болеют, сходят с сцены, не сделав и половины того, что могли бы.

Человек: изюминка в планетарном пироге. Теперь вы понимаете, что получается: не только каждый из нас в принципе может оставить след в истории, но мы фактически его оставляем, а если говорить про ноосферу, то мы подключены к ней напрямую. И, в частности, энергетика всех людей очень сильно возросла. А что отсюда следует? Могу сослаться на Ф. Кривина: он сказал: "...ох, и до чего же трудно быть изюминкой! Особенно в ящике с изюмом". Так вот, наша задача заключается в том, что раньше мы могли быть изюминкой в узком круге своего микросоциума, например, своей семьи: это нормально, что каждый член семьи представлял для остальных ее членов уникальное явление. То же самое компания друзей небольшая, человек 5-10: все они друг друга любят и если один из них отсутствует, то чувствуется некоторая дыра. А по поводу своей страны или человечества в целом, то здесь быть изюминкой куда сложнее. Как сказал Бродский по поводу своей эмиграции из России:

"...отсутствие мое большой дыры в пейзаже
не делало: дыра - но небольшая. "

Но Бродский был в то время, наверное, самый популярный русский поэт, он мог себе позволить сказать: "Дыра, но небольшая", - а у обычного эмигранта возникает полное впечатление, что его родная страна не замечает его отсутствия, а та куда, он приезжает, не замечает его появления. Так вот, сейчас эта ситуация тоже меняется. Реальным становится требование планетарного Логоса, заключающееся в том, что каждый человек должен быть изюминкой не с точки зрения микросоциума, а с точки зрения макросоциума, в идеале - своей страны или даже человечества в целом.. А что отсюда следует? И как планетарный Логос это свое требование в нас внедряет? Очевидно, Он это не делает в форме той мысли, которую я сейчас высказал. Он действует в простой и понятной для самого человека форме. Например, Он создает человеку чувство колоссальной внутренней неудовлетворенности, пока тот не выйдет на понимание - для него самого вполне реальное и ощутимое - своей уникальности, и это напряжение терзает чеолвека, пока он не займет - реально! - своего уникального места в мире. Иначе говоря, вы должны стать достаточно уникальным, чтобы украсить собой планету, или если не планету, то как минимум свою страну или город, и стать там выставочным экземпляром. Кто был на моей лекции по планетам или читал "Астрологию для психологов", помнят: я говорил тогда, что обычный человек живет на уровне первых пяти планет: Солнце и Луна - это планеты личного уровня, Венера, Меркурий и Марс это планеты уровня микросоциума. А теперь нас насильственно поднимают на уровень макросоциума, то есть включают Юпитер, Сатурн и Хирон, а у кого энергетика повыше, то и на вселенский уровень.

Вопрос из зала: А вы уверены, что это насильственно?

- Да.

Вопрос из зала: Что такое ноосфера?

- Ноосфера - это понятие, которое ввел Вернадский, и которое примерно соответствует понятию ментального тела Земли, но я это употребляю это слово не в смысле ментального тела, а подразумеваю вообще всю информационно-энергетическую ауру Земли, или, проще, все тонкое тело Земли.

Вопрос из зала: В какой мере это желание выйти в ноосферу и оставить там свой уникальный след вызвано гордыней?

- Я думаю, что просто так гордыня у каждого человека не возникает, так же как и стремление к власти: очень наивно считать что есть люди, которые сами по себе стремятся к власти. Есть люди, которые попали под магнит государственного эгрегора и он их к себе тянет, а они это внутри себя воспринимают как жажду власти. То же самое и гордыня: это магнит, под который попадает человек, и этот магнит тянет его куда-то в трансперсональные сферы. Например, что такое стремление к далеким путешествиям? Планетарный Логос создает у такого человека определенное напряжение, а уж как этот человек интерпретирует это напряжение, а самое главное, как он его проявляет, это уже зависит от уровня сознания и бытия самого человека. Я не верю в гордыню как таковую, я верю в плохие манеры, это бывает. А если ставить перед собой великие цели и мыслить себя как великого деятеля, то это лишь начало, и все дело в том, как себя человек ведет дальше, и сколько усилий (и каких именно) он тратит на свой проект. А само по себе ощущение своего величия это ни хорошо ни плохо.

Вообще, для пассионариев это ощущение естественно и обычно. Я бы советовал каждому культурному человеку прочитать книгу Льва Гумилева "Этногенез и биосфера Земли", в которой вводятся и подробно описываются понятия пассионарности и пассионариев. Может быть, это было главное открытие в истории и социальной психологии 20 века. И в этой книге Гумилев, в частности, четко пишет что и Ермак, и другие покорители Сибири, и вообще все люди, совершавшие большие дела, и пассионарии, которые создавали за собой целые этносы, во многих случаях мотивировались - в своем собственном понимании! - вполне прозаическими вещами, например, обычной жадностью, - а почему бы нет? Планетарный Логос разговаривает с каждым человеком на понятному тому языке, чего не скажешь, увы, о многих наших психологах и астрологах. Другой пример - великий русский путешественник Николай Пржевальский. Он описывал в своей книге совершенно нечеловеческие тяготы и опасности путешествия, как он и его трое спутников шли на верблюдах через пустыню Гоби, потом через Тибетское нагорье и обратно, причем путешествие заняло пару лет. Летом в Гоби жара за 50 градусов, а зимой в Тибете минус 30, и еще горы, ветра и прочее. Там, в этих краях Центральной Азии, никого нет, кроме разбойников, и я все думал, сколько же они брали с собой патронов и как у них там порох не отсырел, мне все это было совершенно непонятно. Что его туда влекло? Он пишет: ощущение дикой свободы. Я думаю, что его влек этнический эгрегор России, реально. Ему не являлась, как Блоку, Навна - Соборная Душа русского народа, и не говорила впрямую: "Николай, ты должен отправиться в Тибет". Он вообще был материалист и ученый, и переживал свое стремление к дальним краям как сильнейшее душевное напряжение, которое могло быть реализовано только через путешествие. Все настоящие путешественники знают, что если они сидят у себя дома, то на них в какой-то момент опускается плотный душный колпак, сквозь который они не могут дышать, и чувствуют, что вдох кислорода они получат где-то очень далеко. Они до такой степени не могут дышать через этот колпак, что все препятствия и опасности грядущего путешествия их не трогают (я уже не говорю о том, что им должна постоянно удача еще способствовать, а иначе очень быстро погибнешь - а где ее взять? Тоже острый вопрос.)

И мы все сейчас оказываемся в позиции таких пассионариев, мы все оказываемся под присмотром, если не Планетарного Логоса, то по крайней мере своего этноса, своего города, своего макрокосма. И эффекты, которые при этом возникают, и требования к человеку совершенно другие. У меня такое впечатление что происходит изменение агрегатного состояния коллективов, в которых находятся люди.

Реплика из зала: Он врал, там не могут быть одни разбойники, им некого грабить.

- Там было кого грабить, поскольку Пржевальский он шел (в частности) по Великому шелковому пути, где время от времени проходили караваны с купцами, вот их-то разбойники и грабили. Почитайте сами Пржевальского, очень увлекательное чтение, я вам скажу.

Внутренняя структура и фундамент индивидуальной психики. Итак, современный человек оказывается в положении, когда у него с одной стороны резко повышается внутренняя энергетика, а с другой стороны, на него гораздо больше внимания оказывают все окружающие силы: и низкие и высокие. Все от человека чего-то ждут, причем напрямую, внятно и понятно, никто ему ничего не говорит, он испытывает очень сильные влечения, стремления, влияния, идущие как через других людей, так и изнутри себя, но очень плохо понимает, к чему бы это, и откуда эти влияния идут, и что он должен в связи с этим делать. И это заставляет его дрожать мелкой и крупной дрожью и искать себе фундамент. А найти такой фундамент в виде наивной веры, как это всегда полагалось, сейчас трудно, так как слишком силен ментальный пресс: мы не можем изолироваться от ментального тела человечества, от техногенной среды, которая совершенно атеистична в худшем смысле слова. Точнее, она внетеистична. Если бы эта среда еще как-то сражалась с идеей Бога, еще можно было бы жить, а она именно что Его игнорирует.

Реплика из зала: Вы можете использовать тигра вместо того, чтобы бежать от него или игнорировать его.

- Вопрос об игнорировании тигра хорошо обсуждать здесь, в Москве. В Индии бы это смотрелось немного по другому.

Реплика из зала: Я имею в виду, что чем выше техногенная сфера, тем более она нейтральна от идей духовного развития, и тем проще ее использовать.

- Спасибо за реплику. Однако смотря в каких целях использовать. Если человек ставит себе цель стать синтетической личностью и построить действительно единую картину мира, которая включала бы в себя все, что он знает, то вопрос об отсутствии религиозных, философских и этических корней той техногенной среды и того ментального поля, в которых мы находимся, становится совершенно нерешаемой проблемой.

Телега или автомобиль? Однако я возвращаюсь к теме усиления нашей энергетики. Здесь хорошая метафора - это транспортное средство. Всегда, когда увеличивается энергетика объекта, то части, из которых он создан, должны быть более точно пригнаны друг к другу. Если вы едете на телеге, то у нее колеса могут вихлять на осях и она может состоять из плохо пригнанных друг к другу жердей, но если эту телегу поставить на хорошую дорогу и прикрепить к ней спереди вместо лошади современный гоночный автомобиль, то вы представляете себе, что с этой за телегой будет? Она, естественно, моментально разлетится. Так вот, ровно то же самое ощущает современный человек, кое-что где-то умеющий, о чем-то знающий, имеющий парочку осознанных субличностей и десяток теневых, допускающий что Бог есть, но где-то далеко, и считающий, что для того, чтобы подпасть под яркий Божественный свет, надо пойти в церковь, или в синагогу, или в мечеть и там усердно помолиться. А иначе Бог где-то очень далеко и Его присутствие практически неощутимо. А что делать людям со смешанной кровью? Те могут одновременно ходить и туда, и сюда? У меня была знакомая, наполовину еврейка, наполовину русская, и когда она родила ребенка, встал, естественно, вопрос, поскольку она была православная, а собиралась уезжать в Израиль (сложная, прямо скажем, ситуация), что делать с ребенком? И помню, большая часть ее знакомых высказалась в том смысле что младенца надо одновременно крестить и обрезать.

Вопрос из зала: А какая проблема?

- Проблема заключается не в том, что Иисус был еврей, хотя можно сказать, что он только наполовину был евреем, а наполовину Святым Духом, - но проблема не в этом. А проблема в том, что есть вполне определенный эгрегор иудаизма и есть вполне определенный эгрегор православия, у которых друг с другом отношения, мягко говоря, не простроены до такой степени, чтобы один и тот же человек мог спокойно присутствовать в двух этих религиях одновременно. Во всяком случае, если это и возможно, но это требует больших индивидуальных усилий со стороны человека. А вот эти самые ее друзья, которые предлагали делать ей инициировать младенца одновременно в двух слабо состыкованных эгрегорах, - вот они как раз и представляли собой ту самую телегу, которая не понимает, что такое дифференциалы, то есть для них была самоочевидной мысль о том, что правое колесо может вращаться с одной угловой скоростью, а левое с другой угловой скоростью, и ничего для этого специально делать не надо. Автомобилисты меня поймут.

Так вот, когда энергетика повышается, то бытие в форме телеги приводит к тому, что человек быстро разрушается, от него просто ничего не остается. Но каким образом и куда можно и нужно более точно крепить свои разные части, разные субличности, разные сферы жизни друг к другу, и что надо учитывать, когда мы делаем это - сразу вовсе не очевидно. Пока энергетика слаба, можно просто жить, не имея нет схемы крепления разных частей психики к ее основе, и не задумываясь ни об этих частях, ни о самой основе, но когда энергетика поднимается, и мы понимаем, что нам нужно лучше стыковаться и интегрироваться, то возникает вопрос: вокруг какой идеи? Вокруг чего? Потому что если вы будете стыковаться просто так, бессистемно, то это будет выглядеть примерно так, как если бы вы взяли составную картинку- загадку и, не имея общего рисунка, стали бы приставлять ее кусочки друг к другу. У вас бы ничего не получилось. Если у вас есть идея, куда вы идете, вы еще можете вокруг этой идеи собраться, что-то ненужное выкинуть, что-то нужное акцентировать, и, самое главное, эта идея дает вам основное направление движения. А если этой идеи нет, то вы и не соберетесь. Таким образом у нас возникает вопрос: куда мы плывем?

Рост энергетики тонкого мира. Я надеюсь, вы со мной согласны в том, что энергетика среднего человека выросла. Что из этого следует? Что выросла также энергетика эгрегоров, то есть ангелов всех коллективов. И что выросла ответственность человека перед каждым эгрегором, которому он служит, повысилась капризность, то есть индивидуальная избирательность людей. Сейчас люди среднего и пожилого возраста часто говорят: как было хорошо во время советской власти, все собирались на кухне, выпивали, ругали начальство и власти, и так было хорошо, а потом все куда-то делось, и получился проклятый капитализм в России. Боюсь, что дело не в капитализме, а в совершенно другом. Например, увеличилось еще и количество разводов, причем разводов ранних, когда дети еще толком не выращены, то есть увеличилась, говоря несерьезным, языком капризность, а говоря серьезным - требовательность людей к своим партнерам по микроколлективам. С другой стороны, не хватает архетипов, проще говоря - образцов, по которым можно строить устойчивые отношения - как в парах, так и в больших коллективах - семье, фирме, районе, области, государстве, мировом сообществе. Даже говоря о парном эгрегоре - какие вообще тут возможны варианты? Те варианты, которые были удовлетворительны раньше, теперь оказываются неудовлетворительными и непонятно куда ведущими. Сегодня ситуация очень сильно изменилась. В советские времена немногие "выездные" счастливцы, побывавшие на Западе, ругались по поводу отношений между западными людьми: что вот, какие западные чопорные: чтобы прийти к ним в гости нужно за месяц записаться на прием. Что означает, что у нас, в Советском Союзе, была очень низкая энергетика, много было досуга, много было свободных сил и времени, которые можно было тратить на макросоциальные программы, например на дружное порицание всей советской интеллигенцией Политбюро ЦК КПСС, и при этом быть нулем в отношении микросоциальной деятельности. Реально людей, которые бы боролись с этой властью было очень мало. И это было достаточно напряженное занятие, я вас уверяю как человек, который принял реальное участие в свержении идеологии коммунистов, потому что я еще в 1982, 83, 84 году писал свои первые книги и я тогда ощущал очень сильное сопротивление, природа которого мне была тогда не вполне понятна, но потом она стала ясна: это было сопротивление той самой идеологии. Так вот, сейчас ситуация изменилась, сейчас нет идеологии, которую надо сокрушать, но и нет идеологии под флагом которой можно жить.

Индивидуальные пути интеграции. Иными словами, полностью выполняется пророчество, которое пришло мне в голову уже больше 20 лет назад, и которое заключается в следующем: в эпоху Водолея каждый человек и каждый коллектив будут самостоятельно искать свои пути интеграции, причем каждый - на свой страх и риск. Так вот если для нас человек, который собирает команду на яхту, чтобы сделать кругосветное путешествие, - абсолютно экзотическая фигура, то еще через некоторое время это будет нормальный опыт. А распространенная сейчас ситуация, когда человек собирает фирму только для того, чтобы заработать необходимые деньги, и затем ее распустить, станет редким исключением. А нормальной ситуацией будет такая: человек станет организовывать фирму или другой социальный проект, когда он при этом будет выполнять одновременно серьезные социальные и внутренние задачи, причем внутренние - для него самого достаточно серьезные и может быть, даже критические. Например, он может чувствовать, что иначе он будет тяжело болеть или будет вообще выкинут из жизни. Вот на таком уровне люди будут собираться и на таком уровне будут строить отношения друг с другом.

Я недавно был на кинофестивале экстремальщиков, как они сейчас называются, и там, в частности, были руководители экспедиций: альпинистских, приполярных и яхтенных, в частности, кругосветных, где средняя по размерам яхта обходит земной шар по меридиану, с одного полярного круга до другого, и еще вдобавок по всему Северному морскому пути). И вот в президиуме три очень серьезных путешественника сидят, можно сказать, гордость нашего народа, и я их спрашиваю: какие два качества нужны человеку, чтобы принять участие в кругосветном путешествии или автономном лыжном походе на Северный полюс? К моему изумлению, все трое назвали мне практически одно и тоже качество, а именно терпение в разных его вариантах (в частности, терпимость к своим попутчикам по экспедиции, упорство в достижение цели и т. п.) и, то есть фактически, принцип Сатурна. Не были названы ни героизм, ни творческое начало, ни там особенная устойчивость к физическим нагрузкам или холодам, нет прозвучали самые обычные добродетели, которые для нас может быть далеко не на первом месте. Кстати, терпимость и терпение - это иньские добродетели, обратите внимание. Это я вам к тому говорю, что если вам в ближайшее время предстоит очень серьезный проект, то теперь вы знаете, какое качество характера надо в себе вырабатывать.

Реплика из зала: Но ведь янские гарантируются самим фактом участия?

- Совершенно верно, янские на первый взгляд гарантируются самими условиями. Но дело не в этом. Дело в том, что в действительности человек, который выходит на определенный уровень энергетики, попадает в парадоксальную позицию. Он, с одной стороны, оказывается в своем микроколлективе, небольшом коллективе, как бы совершенно замкнутом и отвечает он в первую очередь перед этим своим коллективом и должен быть с ним максимально адекватен; а, с другой стороны, он ощущает интеграцию этого коллектива в окружающее пространство, в эгрегор своей страны, эгрегор человечества, он чувствует стихию Океана или Землю в целом как живое и сознательное существо. Это совершенно мистическое переживание, но оно совершенно реально. И вот это второе, трансперсональное переживание, которое мы исследуем, которое исследовал С. Гроф и которое тоже воспринималось ему в 60-70 годах 20 века как абсолютная экзотика, теперь, для людей рожденных после 1970 года, с Нептуном в Стрельце и дальше, становится настолько естественным, что это воздух, которым они дышат. Они очень естественно чувствуют, что принимают участие в планетарной программе, или что они принимают участие в этнической программе. Для них совершенно естественно получать из больших эгрегоров поддержку и, наоборот, давать им возврат, но языка для этого миропонимания, мироощущения у них может и не быть. И созданием такого языка надо заниматься. Вот собственно говоря, я этим занимаюсь. Я разрабатываю языки.

Вопрос из зала: Значит, семидесятники - передовики?

- Да, на тех, кто родился после 1970-го, пресс большой. А среди прежних поколений есть отдельные выдающиеся экземпляры, которые по своим мироощущениям, мировоззрениям должны быть их учителями, должны им что-то передать, но для этого надо учиться разговаривать на языке молодых, или обучать их своему, но для них адекватному.

Современные искушения. А теперь поговорим об искушениях, или соблазнах. Что такое соблазны? Сейчас радикально меняется понимание того, что такое соблазны. Во-первых совершенно ясно, что уровень комфорта и удобств, которые имеет средний горожанин сейчас, опять же с точки зрения жителя средних веков или древнего мира - это что-то совершенно запредельное. Средний, я повторяю, горожанин, а не "новый русский". Но в какой мере это является соблазном? В какой мере искушение плоти, и вообще искушения каузального потока являются соблазном? Являются, в какой-то мере, но этого мало, соблазном является нечто гораздо более тонкое - то, о чем раньше мало кто бы в этом свете подумал. Я прочитаю вам маленький кусочек из фрагмента, который Даниил Андреев посвятил Александру Блоку. Андреев цитирует стихи Блока:

"Чтобы по бледным заревам искусства
узнали жизни гибельный пожар"

а дальше пишет: "Но в чем же собственно заключался пожар жизни и что в нем было гибельного? Блок всю жизнь оставался благородным, глубоко порядочным, отзывчивым, добрым человеком ничего непоправимого, непрощаемого, преступного он не совершил падение выражалось во внешнем слое его жизни в плане деяний только всяких хмельных вечеров, страстных ночей да угаром цыганщины" - говоря на нашем языке, слушал рок-музыку и тусовался на дискотеке.- "Людям, скользящим по поверхности жизни, даже непонятно, какое тут ужасное падение, о какой гибели можно говорить, но понять чужое падение как падение могут только те, кому самим есть откуда падать. Те же, кто сидит в болоте жизни, воображают, что это все в порядке вещей для всех бессмертных. Но когда вчитаешься в стихи Блока как в автобиографический документ, как в исповедь, тогда прояснится само собой, что это за падение и что за гибель."

Цитата закончилась, и дальше я могу своими словами сказать, что за падение такое случилось у Александра Блока, с точки зрения Даниила Андреева. Андреев считает, что Блок поднимался в своем творчестве до больших высот, где он общался с Соборной Душой России, с Навной, но уже тогда совершал ошибку, путая ее с Мировой Женственностью, которая в действительности находится в мирах восхождения на много-много этажей выше, но это можно было бы, с точки зрения Андреева поэту простить, - но все же не то, что Блок падал до глубин адских пространств и воспевал чуть ли не планетарного демона в женском обличии. Блок смешивал высшие женские архетипы с низшими, и для национального поэта это совершенно непозволительные вещи.

Вы скажете, что это был великий поэт, тем более в особенное время предреволюционной Росси, что у него особая миссия - да, но те падения, которые случаются у современного человека, гораздо лучше понимаются не в рамках обычной этики последних веков, ориентированной на обычного человека, а в рамках той тонкой этики и космологии. которую дал Даниил Андреев. Если вы работаете на Навну, то вы уж на нее и работайте, и тогда, обращаясь к средствам массовой информации, будьте осторожны. Если вы делаете свою фирму, то определите уровень, на котором эта фирма работает, какая у нее миссия, какие у нее правила работы, с кем она работает, с кем не работает и в рамках этой этической системы и существуйте, потому что если вы будете брать часть этической системы своей фирмы из Евангелия а часть - из этической системы "благородных жуликов" Джеффа Питерса и Энди Таккера из рассказов О'Генри, то ничего хорошего не получится. Этический уровень энергетической структуры, которую вы делаете, вы же сами и определяете, и ею по сути вы сами и являетесь. От вас не требуется, чтобы вы были ангелом, но если вы заявили свой уровень, написали атманический документ фирмы, то есть ее Устав, то и отнеситесь к нему как к мистическому документу, на который вы будете ориентироваться: не только его на букву, но и на дух. И если вы будете регистрироваться в Государственной Инспекции, это значит что ваша фирма засветилась в государственном эгрегоре и значит вы должны соответствовать своему уставу, а иначе Планетарный Логос возьмет вас за ушко и повесит на солнышко, причем Он будет действовать не обязательно через ту же самую инспекцию, которая вас регистрировала, а, может через внутренний разлад в фирме или через неблагоприятные условия, которые вокруг нее создадутся. Прописывая Устав своей фирмы, обдумайте также и свои личные цели, определите какие внутренние проблемы и программы вы будете решать с ее помощью. Я хочу сказать, что вы никогда не сможете заниматься чисто внешней деятельностью, и всегда должно быть единство (которое я пропагандирую, когда описываю модель психологической астрологии) между внешним и внутренним миром человека, которое обеспечивается мощнейшими связями между ними, так что если вы затеяли какой-то, казалось бы, чисто внешний проект, то вы очень быстро почувствуете, как он становится внутренним, и ваше самовыражение пойдет через этот проект, и ваша самореализация, и ваша картина мира формируется на основе впечатлений, полученных от этого проекта. Это и есть то единство, соединение тех колес, которые у телеги могут болтаться на оси каждое в своем ритме, а у современного автомобиля они уже точно посажены на осях, оси - на шасси и допуски там... вы даже не представляете себе, какие. Вот знаете, какова турбина атомной электростанции? Я когда-то этим занимался, и помню, что такая турбина весит порядка 500 тонн, длиной метров 100, ее вал диаметром метра 3, а допуск одна тысячная миллиметра в расточке вала. Это чтобы вы понимали, что такое мощная энергетика, и точность, которая здесь нужна. Одна тысячная миллиметра.

Я говорю про общий уровень реальности, в которую мы попадаем просто потому, что увеличивается ее энергетика, причем увеличивается не только на плотном плане. Современный человек сидит за рулем автомобиля, в котором, если это хороший автомобиль, то 200 лошадиных сил, а если не очень хороший, то 40, а вы представьте себе этих самых лошадей живьем, этакий табунчик. И что с вами будет, если такое вас повезет? Однако поднимается не только плотная (каузальная) энергетика, растет и буддхиальная энергетика, душевная энергетика, то есть человек становится напрямую зависимым от тех ценностей, убеждений и позиций, на которых он (осознанно или неосознанно!) стоит. То есть если позиции человека не подтверждаются, то он начинает их судорожно собирать из окружающего мира, занимаясь при этом порой самым злостным "притягиванием за уши" и самообманом. Например, он начальник, и все окружение ему показывает, что он как руководитель ничего не стоит. Тем не менее он раньше в течение очень длительного времени мог сам себе создавать воображаемую, картину что он - прекрасный руководитель, но иногда ему не везет, чисто случайно подчиненные склочные попадаются, и т. п. - то есть, что он хороший, а они все плохие. Сейчас, однако, эта ситуация очень сильно сгустилась, и свидетельства о том, что позиция, на которой ты вроде бы стоишь, не соответствует тому, что ты реально делаешь, идут гораздо быстрее и гораздо более для человека мучительны.

Вопрос из зала: Это приближает финал или оттягивает?

- Это приближает кризис. А какие будут результаты? Я вот тут задавался вопросом, почему такие замечательные позвоночники у моих клиентов 70 лет и выше, лучше чем у 20-летних. Действительно лучше, все позвоночки двигаются один относительно другого, просто как огурчики. Говорят, что питание до войны (отечественной) было другое. До войны все-таки мороженого мяса не было, парное было. Посвежее пища была. Но дело не только в этом. Души, которые воплощались на период революции, строительства социализма и войны с Германией, обзаводились физически очень крепкими телами. Им нужен был, в частности, очень хороший, мощный спинной мозг, который снабжает энергией все внутренние органы, чтобы жить. Не на мышцах же мы живем, а на энергетике внутренних органов, которые "держатся" на позвоночнике, и поэтому им дали хорошие позвоночники. А сейчас, видимо, должны воплощаться люди с плохими позвоночниками, но психологически устойчивые. Это трудно оценить нам, но для того, чтобы выдержать те психические нагрузки, которые есть у современных начальников, которые идут на работу в 8 утра, приходят с работы ближе к полуночи, и не отключаются от своего фирменного эгрегора вообще никогда, это надо большое психическое здоровье иметь. Именно психическое. Так вот, сейчас воплотились люди нового революционного поколения, вот такого рода. И в общем им тоже нелегко. И им нужны уже свои интеграционные практики - так мне кажется.

Модели психики. Какими моделями можно моделировать психику? Как вообще ее строить? Вот в экономике, в математической экономике есть четкое разделение, есть модели целевые есть балансовые. Целевая модель это то, что было во время социализма - есть определенные ограничения, есть определенные варианты и из них надо выбрать тот который дает максимум какого-то критерия, например валовый доход или прибыль на душу населения. И тогда получается что вся экономика управляется, оптимизируясь по одному-единственному показателю. Противоположный подход, который характерен для моделей рыночной экономики, это балансовая (равновесная) модель, в основе которой лежит представление о том, что экономика это такой живой организм который сам себя балансирует и выходит на какой-то уровень, где никому особенно не хорошо, никому особенно не плохо, а все в каком-то едином равновесии находятся, как вода в сосуде. Как бы сама собой возникает некоторая стабильность, ничем заранее не предопределенная, а как бы свойственная самой экономической природе социума. Что касается экономики, то понятно что там есть и то и это, то есть и целевые моменты и централизованное управление, с одной стороны, и рыночные балансы и самоорганизация, с другой стороны, и это же касается и человека: понятно что в его психике тоже есть и то, и это. То есть, с одной стороны, человек ставит себе какие-то локальные цели и старается их достичь, оставаясь при этом в определенных этических границах, и это его поведение имеет отношение к оптимационной модели; с другой стороны психика и организм все время занимаются балансированием самих себя. Окружающий мир выводит организм из равновесия (причем он сам определяет, что такое для него равновесие), а организм старается туда вернуться, и такого рода процессы лучше описываются равновесными моделями. Но при близком знакомстве с человеческой психикой получается своеобразная трехуровневая картина: на самом низком (каузальном) уровне можно говорить про оптимационные представления и про целевые модели, на среднем (буддхиальном) уровне идет балансировка, а на высшем (атманическом) уровне стоит одна цель, но она не такая, которую можно описать математическим параметром: она очень неопределенная, она весьма и весьма абстрактная - до такой степени, что может быть преломлена в каждой конкретной ситуации, и такие вещи математическими моделями вообще очень плохо описываются. Но человек, который вышел на свой жизненный путь, именно это трехуровневое свое положение и переживает. У него в сознании и подсознании идут очень сложные процессы, и здесь мы приходим к пониманию того, что давать советы другому человеку, заниматься другим человеком, как единым целым - необыкновенно сложно; иногда кажется, что это вообще несерьезно, что нужна разумная специализация.. Представьте себе, что я - хирург, и ко мне пришел человек, которому оторвало палец. Тогда я беру иголку, нитку, зажимаю кровеносные сосуды, ему палец пришиваю - и все, до свидания. Его картина мира, его философия, его работа меня не волнуют ни в какой степени. И эта позиция в ХХ веке была очень широко распространена. В том числе, как ни странно, даже в психологии, где считалось, что больной к врачу-психотерапевту приходит с совершенно конкретной проблемкой, четко обозначенной. Вот я писаюсь по ночам, но хочу перестать это делать. Пропишите мне таблетку, скажите мне где у меня там в подсознании что не так, например, какое у меня в детстве было драматическое переживание, подглядел я там что-то нехорошее между мамой и папой, и теперь у меня, как тогда у папы, по ночам тоже что-то из мужского органа вытекает. А вся остальная моя жизнь, в горизонтальном и вертикальном ее измерении, как бы вроде здесь не причем. Другой пример - это религиозный подход. Чем занимается религия? Связями между человеком и Богом, а вся конкретная жизнь человека, вся конкретная его психология выносится за рамки теологического рассмотрения, по крайней мере, теоретического плана.

Индивидуальный подход к другому. А мы попали в ситуацию, когда каждый человек выстраивает свои отношения с Богом, свои отношения со Вселенной, свои отношения с коллективами, и он может, конечно, опираться при этом на опыт авторитетов, но этого недостаточно, от него требуется большая самостоятельная работа, и как он должен эту работу вести? Именно он, и никто другой?

По поводу человековедения как глобальной помощи одного человека другому всегда выдвигается такое возражение: не может слепой вести слепого. Просветленный мастер, который видит насквозь своего ученика, который присутствовал при его рождении и знает про него все доподлинно - вот такой мастер действительно может что-то говорить своему ученику - а остальное чревато ошибками и злоупотреблением. Бывают такие мастера и ученики? Да такое бывает, но редко. Очень редко. А гораздо чаще возникают ситуации, когда люди консультируют друг друга и довольно существенно друг другу помогают, совершенно не имея при этом пронизывающего ясновидения и точного знания результата, который произойдет после консультации. И более того, как есть люди, неодолимо влекомые к дальним путешествиям, точно так же есть люди, неодолимо влекомые в область человековедения. И если они консультированием своего ближнего не занимаются, то им плохо, у них внутри скапливается энергия любви к окружающим людям, которую они не могут адекватно реализовать, и они от этого страдают и болеют. И нельзя, с моей точки зрения, отказать им в праве заниматься другими людьми, потому что они делают это некомпетентно с Божественной точки зрения. Мы вообще родились в этот мир для того, чтобы совершать ошибки и быть некомпетентными.

А вот серьезный вопрос: какое образование должно быть у человековеда, какие качества должны быть у человека, который ставит себя вот на эту стезю? Об этом я вам хочу рассказать, но имейте в виду, что это опять-таки мой личный взгляд, и я тоже могу ошибаться, с вашей точки зрения или с точки зрения уважаемых вами людей.

Интегрированная психика. Одна из основных вещей, которой должен обладать человековед - это интегрированная психика: он должен ощущать себя цельным человеком, которого ведет по внешней жизни единая программа; она может быть плохо выразима в рациональных терминах, но должна собирать его психику воедино. А без этого вы не можете заниматься другими людьми. Почему? По чисто техническим соображениям: если у вас этого нет, у вас не будет устойчивости. И ваши клиенты, которые обязательно будут сгружать на вас свои собственные проблемы, они-таки вас этими проблемами так нагрузят, что вы под этим ними или разорветесь на куски, или потонете. Вам как человековеду нужно уметь интегрировать негармоничный мир, а это можно сделать только на путях интеграции собственной психики. Что это за пути? Я сейчас приведу некоторые примеры.

Закон, который очень убедительно описал Станислав Гроф (хотя он и сформулировал его лишь как некоторое частное замечание, но, с моей точки зрения, это очень важный закон интеграции психики) заключается в следующем. Гроф писал что, при психологической интеграции конкретного негативного переживания, которое было когда-то в жизни человека, он должен пережить и интегрировать его трижды: в роли субъекта, в роли объекта и в роли наблюдателя. Например, если человек пережил насилие над собой, оказавшись в роли жертвы, то он должен интегрировать свое воспоминание об акте насилия, а затем чувственно пережить эту сцену еще дважды: в роли агрессора и в роли внешнего наблюдателя этой сцены. Он должен, таким образом, выступить во всех трех ролях. И трижды полностью пережить эту сцену и ее интегрировать внутри себя. Понимаете? И только после этого травмирующие воспоминания действительно уходят.

Иными словами, оказывается, что когда мы проживаем свою жизнь, мы воспринимаем ее не только собственными глазами, но также и глазами того, на кого мы смотрим, будучи непосредственно вовлечены в какой-то внешний сюжет, а еще воспринимаем себя и свои объекты воздействия глазами внешнего наблюдателя. А что это означает? Это означает, что подсознательно у нас идут совсем не те процессы, с которыми мы идентифицируемся сознательно. И человековед должен эту ситуацию внутри себя глубоко прочувствовать и принять. А некоторые примеры я вам сейчас приведу.

Подавая милостыню убогой старушке, молодой человек своей рукой протягивает ей монетку, и в то же время подсознательно принимает эту самую монетку сморщенной дрожащей старческой рукой. Он должен в себе это уловить. Большинство людей это делают подсознательно, а интегрированный человек должен в себе это уловить, одномоментно принять оба взгляда.

Вопрошая в молитвах помощи от всемогущего Бога, несчастный и зависимый от своих злобных родственников больной подсознательно чувствует себя здоровым, всемогущим и карающим Богом.

Человек выработавший в себе чрезвычайными и долгими усилиями ответственность и исполнительность, в своем подсознании имеет не менее сильного вальяжного пофигиста и лоботряса.

Никакой громогласный научный атеист не обойдется в своей душе без нерешенных экзистенциальных и мировоззренческих вопросов, успешно разрешить которые может только наивная вера, которая в нем имеется в большом количестве.

Последовательный сноб и аристократ слишком хорошо понимает, что такое плебейство: именно потому, что он имеет внутри себя эту черту в весьма выпуклом и развитом варианте.

Сугубый практик и рационалист где-то в подсознании имеет абсолютно романтический взгляд на мир и хорошо чувствует лирическую поэзию. - Это, кстати, эмпирический факт. Другое дело, как он относится к этой своей субличности.

Человек посвятивший себя отречению от мира и страстей и в течение многих лет старательно их избегающий, может в одночасье умереть от ревности и зависти к случайному гостю. - В классике буддизма описаны подобные эффекты.

Человек, культивирующий в себе ненависть к классовому врагу, может неожиданно для себя перейти на его сторону совершенно искренне сменив мировоззрение на противоположное. И он это чувствует внутри себя.

Профессиональный детектив, посвятивший себя цели уменьшить количество гуляющих на воле преступников, скучает без них. Читайте Шерлока Холмса.

Человек пылко стремящийся познать и возлюбить Бога, нередко подсознательно ненавидит препятствия к нему. Иначе образ Сатаны бы просто не возник. А вы понимаете что такое подсознательная ненависть к чему угодно? Ведь пока не облагорожены оба противоположных качества, говорить о проработке одного из них не приходится.

А вот как синтезировать свои субличности в единое целое, это большой вопрос. На эту тему я написал несколько книг, в частности, "Человек Многоликий", и сейчас на эту тему у нас идет курс в заочной школе.

Естественно, что для многих людей, которые жили в эпоху Рыб, действительно внутренне принять такого рода вещи было бы очень тяжело. Для эпохи Рыб такое представление было неприемлемо, и наверно правильно было неприемлемо, а вот эпоха Водолея нам говорит что все это надо принять А для нынешних времен, такого рода "двусмысленное" поведение подсознания, когда в психике имеется любое качество вместе с его противоположностью, - сравнительно общее место, по крайней мере, принципиальных возражений обычно не вызывает. Фриц Перлс называл "нижней собакой" сопротивление человека его сознательному идеалу, который Перлс обозначал как "верхнюю собаку". То есть "верхняя собака" это, то к чему мы сознательно стремимся, а нижняя - то, что этому внутри нас этому стремлению сопротивляется. И все это у нас имеется: и верхняя собака, и нижняя, и идеал, и противоположность ему. И один из первых людей, который на весь мир громогласно об этом заявил это, был человек очень неоднозначный, Ошо Раджниш. Но он это заявил как эзотерическую истину для людей, которые во многом были к этому не готовы. Поэтому со временем его процветающую американскую общину крупно обокрали, на его жизнь покушались, и лекции ему пришлось читать под охраной автоматчиков, я сам видел эти кадры. И вокруг их американского поселения была колючая проволока. Но 60-70-е годы прошлого века, когда проповедовал Раджниш и 2000-е годы - это совсем разные вещи. Многое из того, что казалось непонятным тогда, сейчас уже на интуитивном уровне гораздо понятнее. К. Юнг писал в 50-х годах, что интеграция психики - не для всех, что есть люди, которые, столкнувшись с интеграционными процессами, приходят настолько в тяжелое состояние что их надо только пожалеть и отложить это тяжелое занятие. А вот сейчас интеграция становится жизненной необходимостью для гораздо более широкого круга людей чем тогда, потому что интегрируется мир. Неинтегрированный человек в интегрированном мире это нонсенс. Мы все дети Планетарного Логоса, устроенные по его образу и подобию, от этого никуда не денешься. Учите иностранные языки. А самое главное, учите главный иностранный язык - язык сумерек. Язык сумерек в Гималаях - это часть санскрита, на которой можно выражать только духовные истины, а для бытовых реалий на нем просто нет слов. Язык высших архетипов в этом смысле является частью языка сумерек. Чем лучше вы его знаете, тем выше будут ваши собственные представления о ваших делах, скажем так, и внешних и внутренних.

Вопрос из зала: Где купить пособия?

- Пособия продаются вот тут в уголке. Но главное пособие - это ваша собственная устремленность.

Вопрос из зала: А у человека есть наблюдатель?

- Да, в человеке есть наблюдатель. И развитие в себе правильного наблюдателя это очень важная, очень существенная часть развития личности, развития психики. Например, одна из основных эзотерических практик, а именно практика постоянного как бы отстраненного наблюдения себя, действительно срабатывает, лишь если вы не только внимательны к себе и к миру, но и осознаете из правильной позиции. Потому что если вы осознаете мир и себя из позиции кумушек, которые сидят на лавочке у подъезда, то ценности такое осознавание не имеет, и вам нужно научиться осознавать, находясь на правильных позициях, а выработать эти правильные позиции это отдельный и большой труд. А иначе вы будете подсознательно искать себе "клубничку", которую вы засвидетельствуете, эмоционально отпереживаете, ваша свинья эгоизма ее скушает и, радостно похрюкивая, побежит дальше искать следующую клубничку.

Своего наблюдателя надо окультуривать. Вообще, наблюдателей в человеке много, столько же, сколько деятелей. Например, если вы работаете коммивояжером, то у вас вырабатывается наблюдатель-коммивояжер, который очень быстро учится оценивать потенциальных покупателей, чтобы моментально понимать, нужно им пропагандировать ваш товар или нет, и как именно. Если вы девушка, которая хочет выйти замуж, то у вас вырабатывается наблюдатель, который очень тонко оценивает молодых людей, на предмет, можно за них выйти замуж или нельзя, и стоит ли это делать. Когда данный класс объектов наблюдения вас больше не интересует, соответствующий наблюдатель внутри вас естественным образом уходит и уступает место другим. Но вы всегда наблюдаете из какой-то позиции, и если у вас нет представления о том, из какой именно позиции вы наблюдаете, то ваш внутренний наблюдатель является вашим вариантом архетипического социального наблюдателя. Простого такого наблюдателя, который без особых задних мыслей смотрит развлекательные программы телевидения, а выходя на улицу, оценивает в первую очередь погоду. И так среднесоциальный наблюдатель у вас есть, но он достаточно примитивный, поскольку, если он в чем-то не заинтересован, он этого не воспринимает. Если вы занимаетесь тем, что дегустируете коньяк на коньячном заводе, то у вас развивается не вкус, как многие думают, а обоняние. Потому что профессионалы-дегустаторы никогда коньяк не пробуют, они его нюхают, причем правая ноздря определяет одни параметры, в частности крепость, а левая, более чувствительная, определяет более тонкие параметры. Но такая чувствительность есть только у профессионалов-дегустаторов, которые долгим трудом развили в себе субличность Наблюдателя Коньяка.

Наблюдение включает в себя три момента: объект который человек наблюдает, сам по себе механизм передачи уже выбранного переживания в мозг и еще есть третий момент это адаптация полученной информации к сознанию и подсознанию человека, которые, собственно говоря, и управляют нашей подзорной трубой. И все три момента чрезвычайно важны, но самый главный это внутренний, который во многом определяется внутренними установками человека, то есть субличностью в нем, которая наблюдает, имея нередко очень определенные, хотя и плохо осознаваемые человеком цели. Этот момент в нашей культуре вообще очень слабо отражен, только разведчики, наверное точно знают ответ на вопрос, что именно и зачем они наблюдают. И еще люди, которые ведут очень четкие программы, например, профессиональные бабники - вот они точно знают, на что надо смотреть, а люди, лишенные четких программ, в деле наблюдения очень сильно "плывут". Я вот уже лет пять преподаю коммуникатику (искусство общения) и замечал, что у людей сорока лет и старше возникают огромные проблемы в выполнении следующего на первый взгляд простейшего упражнения. Оно заключается в том, что я описываю маркеры (признаки) изучаемых модальностей (стилей) общения и говорю ученикам: наблюдайте за вашими знакомыми и отслеживайте, кто в какой модальности разговаривает и какие описанные маркеры при этом использует. Маркеры очень простые, это, например темп речи (быстрый, медленный), направление взгляда (прямой или в сторону) и т. п. Одной моей ученице понадобился год для того просто для того, чтобы начать это наблюдение. Она рассказывала мне: "Это невероятно, я утром говорю себе, что буду наблюдать маркеры, я выхожу с этим из дома... - и только вечером вспоминаю, что я собиралась наблюдать." В действительности, я вам могу определенно сказать, что человек сопротивляется неадекватному или просто непривычному для него способу наблюдения ничуть не меньше, чем не адекватному для него способу воздействия. Я, например, ужасно раздражал своего майора, когда у нас в университете была военная подготовка. Когда он что-то такое рассказывал, я просто на него смотрел, а он все время делал мне замечания, что я как-то не так на него смотрел. Когда я стал смотреть в сторону, он опять стал делать мне замечания, что я не на него смотрю. Потом у меня были колоссальные проблемы, когда мне приходилось проходить через сильно военизированную охрану, были в моей жизни пару раз такие случаи. Я не понимал, что происходит: охранник-профессионал смотрит на мой пропуск (а это еще были времена социализма, когда это было серьезно поставлено), он смотрит там печати, фотографию - настоящие, я их не яйцом не перекатывал и карточку не переклеивал, так вот он смотрит на меня, потом на пропуск, потом опять на меня, и не пропускает. Так вот мы и играли в гляделки, он меня не пускает, а я не понимаю что это такое. Тогда я подумал, догадался, в чем дело, и стал смотреть на охранника как на начальника отдела кадров организации, куда я пришел устраиваться на работу: пристально и преданно. Вот так! Я максимально уплотнился, - и всё, стражу хватило четверти секунды этого взгляда. Я посмотрел как надо, и он сразу меня пропустил и все мои проблемы закончились. Так что откуда мы смотрим, какими глазами мы смотрим - это миру и окружающим видно сразу. Если вы на своего непосредственного начальника не так смотрите, когда он дает вам задание, хотя бы вы повторите слово в слово всё, что он сказал, но если вы смотрели не так, он вас за это возненавидит, он вас за это будет гнобить, как сейчас говорят. Он будет вам понижать зарплату, он будет вас направлять на самые плохие места. Почему? Потому что его энергия идет не туда, куда надо. Она не просто идет в вас, через вас она должна войти обратно в фирменный эгрегор, то есть его энергия должна вернуться через вас в фирменный эгрегор, он вас вручает фирменному эгрегору и дальше вы уже под прямым патронажем фирменного эгрегора идете и выполняете то, что нужно. В момент этого указания нужно насквозь пропитаться и стать марионеткой фирменного эгрегора, которая запрограммирована на то задание, которое начальник дал. Фирменный эгрегор должен вам в этот момент казаться Богом. Ничего лучшего, чем выполнить его распоряжение, для вас не должно быть. Во времена социализма это было очень хорошо известно. И даже был такой принцип, на который жаловалась интеллигенция: какое ужасное наше начальство, нужно не только выполнять его распоряжения, но еще и "лизать ему задницу". А что стоит за этими словами? Не что иное, как искренняя, честная настройка на соответствующий эгрегор. И начальнику это нужно, чего подчиненные не понимают. Если начальник не получает такого послушания, то он в свою очередь получает пинок уже от эгрегора. У него почва под ногами плывет, он не может удержать ситуацию.

Вопрос из зала: Если лизание задницы приводит к тому, что распадается фирма?

- Фирменные эгрегоры, корпоративные эгрегоры несовершенны. Если приходит очень сильный человек и до поры до времени маскируется, а потом всю свою энергетику раскрывает и начинает искренне изо всех сил начинает на эту фирму работать, то возникает такой же эффект, как если бы двигатель от "мерседеса" поставили на "запорожец". Он разваливается. Поэтому опытный начальник отдела кадров слишком сильных непроверенных людей никогда не берет. А вот если в коллектив придет действительно сильный лидер, который сможет объединить коллектив, то первое, что сделает коллектив: он поставит начальника "на место", после чего фирма действительно развалится. И это серьезно. Почему? Потому, что в России такая национальная специфика, что начальник не понимает разницы между вверенным ему коллективом и своими рабами, холопами. Если он управляет своей вотчиной, он в ней и живет, она его собственность. И эта психология в России существует очень давно, она была всегда, хотя номинально земли раздавались государем боярам как бы в аренду. Она не сильно изменилась и сейчас. Так что в нашей стране начальство следует почитать почти как Бога, или в крайнем случае царя - а иначе вы выпадаете из национальной специфики и Соборная Душа вас не полюбит. В этом есть свои плюсы и минусы, но это надо учитывать при выстраивании отношений с людьми. Крепостное право было отменено в XIX веке номинально, психологически оно осталось. Между прочим, наш уважаемый президент Путин в своей тронной речи сказал, когда его выбрали 4 года назад, что в нашей стране народ считает президента ответственным за все, что в стране происходит. "Я это понимаю", - сказал свежеиспеченный президент. Иными словами, президент - это царь-батюшка. Вот в такой стране мы воплотились, что уж поделаешь.

Картина мира: библиотека или сундук? А теперь я вам хочу в заключение рассказать о разных способах наблюдения мира.

Существуют два варианта картины мира, ее низшая октава и высшая октава, условно говоря. Низшая октава картины мира подобна сундуку, в который свалены книги, и даже не книги, а отдельные листочки, фрагменты информации о мире, которые изолированы друг от друга и в этом самом сундуке хаотично существуют. И человек, который хочет извлечь из этой картины мира что-то, ввиду того, что у него нет поисковой системы, вынужден перебирать все эти кусочки по одному. И чем больше листков в этом сундуке находится, тем хуже для его владельца потому что тем дольше он всякий раз вынужден искать. Иному человеку, который говорит: "У меня такой большой жизненный опыт, я так много всего пережил, я так много всего знаю", - хочется сказать: лучше бы ты всего этого не знал. Потому что разобраться в хаотичной информации чисто технически очень сложно. Следующий уровень организации информации - это библиотека. Там все информационные кванты собраны в книжечки, брошюрки, книги и толстые фолианты, которые разложены по полкам, причем у каждого объекта хранения есть своя регистрационная карточка. Я когда-то работал институте, который занимался научно-технической информацией, и огромные информационные системы, которые сейчас вот автоматизированы, тогда автоматизированы не были, и необходимые книги искали по ключевым словам, с помощью очень забавной системы перфокарт, но в итоге находили эти книги, расположенные в определенных комнатах на определенных полках. И человек, у которого есть определенный информационный запрос, мог в обозримое время выбрать себе нужную книжку, нужную брошюрку. Но для этого нужна разработанная система меток, определенных признаков, характерных качеств, которые свойственны или всем, или большим массивам информационных документов. Эти метки (качества) как бы раскрашивают эти документы, и по ним эти документы можно искать и находить. То же происходит и в нашей памяти, но, в отличие от библиотеки, вы можете пользоваться не только левополушарным (логическим) принципом, но и правополушарным, образным или ассоциативным.. Например, вы можете разделить всех своих знакомых по цвету глаз, по количеству волос, по росту, а можете разделить своих знакомых по тому, на кого они больше похожи: вот эта часть моих знакомых похожа на зайцев, эта часть похожа на лисиц, эта похожа на китов, и так далее, и это тоже будет своего рода информационная система. Если через вас идет очень большой поток людей, вы поневоле начинаете их как-то классифицировать, чтобы с новым человеком знать как поначалу взаимодействовать и примерно представлять, чего от него можно ожидать. Либо по признакам, либо по сходству с уже известными мне людьми. Вот, например, мой новый знакомый очень напоминает мне моего друга Вованчика, с которым я когда-то вместе учился - значит, наверное у них есть что-то общее. Этот "метод" часто срабатывает, и хорош на первых порах знакомства, а потом уже идет индивидуальная информация. Человеческая память очень уважает структурность, и структурированную информацию человек запоминает легко и в громадных количествах, а неструктурированную - минимально и с трудом. Практически все мнемотехники основаны на одном и том же приеме. К человеку идет хаотическая информация и он должен ее освоить, например, ему надо запоминать разнообразные демонстрируемые ему по очереди предметы, и он их должен все запомнить. Люди которые в этом упражнении показывают чудеса памяти, пользуются, например, следующим приемом. Они мысленно располагают демонстрируемые или называемые им предметы в пределах большой обставленной квартиры, стараясь делать это хоть немного логично, и с помощью этого так запоминают, какой предмет они куда кладут: например, если им называют слово "щенок", они располагают его на коврике в прихожей. (Бывают, впрочем, люди с феноменальной памятью вообще на всё, которые помнят каждый день своей жизни с утра до вечера, но их очень мало, а что стоит за такими вещами я не знаю, но это исключения.) А вообще, мы запоминаем то, что активно в нашей памяти находится, и в основном структурные единицы. И поэтому чем больше у нас имеется таких универсальных раскрасок (меток), тем лучше наша память. Но, я обращаю ваше внимание, не только важно чтобы эти метки существовали, нужно еще и фактически по ним раскладывать получаемую информацию, только тогда будет результат. Как эта моя ученица, про которую я рассказывал: она знала, что существует иньская и янская модальности, но она не могла сознательно разложить своих знакомых по их поведению в течении дня, она не соотносила это со своим теоретическим знанием и поэтому эта информация у нее не окрашивалась. Вначале такое "раскрашенное" восприятие идет сознательно, а потом, когда вы очень хорошо с этим архетипом, с этой меткой (маркером), знакомы, оно уже идет подсознательно, и вам не нужны специальные усилия. А пока вы не "проболели" данным архетипом, так что он мерещится вам у каждого угла, его "раскраски" вы по-настоящему не освоите.

Вопрос из зала: Почему она не могла задним числом это сделать?

- Могла. Но это гораздо более бледные вещи. То, что мы воспринимаем непосредственно из жизни, это каузальный план, а то, что мы вспоминаем и потом анализируем, это ментальный план. Вы же доподлинно не вспомните все разговоры, тем более что при анализе архетипов внимание в основном идет не на тексты, а на стилистику. А стилистика вообще обычно проходит мимо нашего сознания. Есть люди ориентированные визуально, они еще кое-как визуальную стилистику ловят, жестикуляцию, гримасы... а есть люди ориентированные аудиально, и они аудиальную стилистику ловят: темп речи, тон, интонации, но они совсем не ловят стилистику визуального порядка, и наоборот. А те, которые кинестетически чувствительны, те вообще гроб-могила... То есть они ловят только свои кинестетические переживания, например: вот этот человек он такой сладкий, а вот от того мороз по коже, и т. п., а визуальная и аудиальная стилистика от них ускользает почти полностью, если они специально не стараются.

Наблюдатель человеков. И теперь мы переходим к тому, что если человек хочет действительно быть человековедом, то ему нужно иметь очень определенную внутреннюю структуру наблюдения. В частности, мы вырабатываем на семинарах специальную субличность, которую я назвал Свидетель Человека или Свидетель Личности, которая отслеживает очень много существенных параметров, которые от обычного человека ускользают. Как например, размер зрачка, или частота моргания, или способ дыхания: грудью или животом. Когда человек меняет субличность он меняет способ дыхания. Есть два способа дыхания, это грудной (когда плечи поднимаются и опускаются) и брюшной (когда живот ходит вперед назад). Обычно у человека есть какой-то свой способ дыхания, а когда ситуация для него резко непривычная, то человек он нередко свой способ дыхания. Но это все грубые вещи, а тонкие вещи это модальности, относящиеся к высшим архетипам, и их надо учиться наблюдать и запоминать отдельно. И через некоторое время обнаруживаются удивительные вещи, когда левое полушарие начинает делится информацией с правым и они работают вместе. Вот, например, типичный аудиал: он тончайшую информацию извлекает просто из тембра, темпа речи, а на лица и на фигуры он вообще не смотрит, ни с какой стороны. Но в какой то момент он узнаёт, что есть зрительный способ восприятия, и начинает смотреть на лица других людей. При этом он обнаруживает, что начинает получать огромный объем информации, на первый взгляд совершенно не относящийся к тому что он видит. Например, он начинает смотреть на лица людей. По совести говоря, он смотреть как не умел, так и сейчас не умеет, он смотрит тупо, и словами ничего не скажет, какие подробности или цвета рассмотрел. И тем не менее, через его видение к нему идет грандиозный поток информации. Потом он научится, что, оказывается, человеческие глаза бывают круглые, овальные, миндалевидной формы и т.д., он учится различать и называть форму глаз, но информация-то к нему идет не про миндалевидность, а про душу человека, на которого он смотрит! И это совсем другая информация, чем та, которую он извлекает с помощью своих ушей из речи и голоса своих партнеров. И то же самое относится ко всем остальным меткам и маркерам, вроде бы формальным, которые мы наблюдаем. К чему я это говорю? К тому, что свою интуицию необходимо развивать, и в первую очередь - расширяя свое восприятие. Большинство людей с развитой интуицией считает так: она у меня есть, я с ней работаю с тем и помру, - а реальность показывает что интуиция развивается совершенно фантастически, как только вы начинаете осознанно и рационально воспринимать новые для себя аспекты и качества мира и человека.

Качества человековеда. Следующая тема, которой я хочу коснуться, это качества, которыми должен обладать современный человековед, и которые должны быть присущи ему от природы - хотя, с другой стороны, их можно и нужно развивать. И я повторяю: здесь, во-первых, неполный список, а во-вторых он субъективный, мой лично, так что у вас может быть совсем другое мнение - а может быть, вы захотите его видоизменить и продолжить.

Постоянный и подробный интерес к другим людям, ненасытность в плане новых знакомств, контактов. Об этом пел Высоцкий в свое время:

"Как нас дома ни грей, не хватает всегда
Новых встреч нам и новых друзей."

О нем говорили друзья, что он умел слушать, как никто. Через немудрящий рассказ простого человека он мог увидеть его ситуацию и войти в нее.

Интерес к индивидуальным различиям между людьми. Вот впервые попадаете вы в Китай, и первое впечатление - хорошие люди, но до чего все одинаковые. Так вот, у настоящего человековеда возникает острое желание присмотреться и научиться видеть разницу между ними. Ему хочется понять, как они друг друга различают, и чем они объективно различаются, и он очень быстро начнет их различать.

Энтузиазм и легкость в общении. Когда ко мне идут люди на курс коммуникатики, я предупреждаю: если у вас сложности в общении, то лучше ко мне не приходить. Потому что это означает только одно: что вы общаться не хотите. А вот если вам нравится общаться, и вы уже умеете это неплохо делать, но хотели бы еще лучше, еще тоньше - тогда милости просим. А решить проблему общения можно только предварительно нейтрализовав те свои субличности, которые любое общение ненавидят. И если вы с ними договоритесь, тогда приходите, а иначе лучше не надо.

Умение свободно говорить на любую тему и комфортно молчать. Учтите: люди, свободно говорящие, редко бывают довольны своей свободой, им хотелось бы еще лучше. Поэтому на эту тему лучше спросите окружающих, не доверяйте собственной оценке.

Способность быстро подстроиться под любого человека и интерес к этому. Здесь фактор именно быстрой подстройки совершенно принципиален. Если вам надо подстраиваться к новому человеку месяц, то человековедение - не для вас. Или вы быстро учитесь подстраиваться в течении двух минут, или никак. А для этого нужен ваш искренний интерес к этому, потому что подстройка под человека, говоря на эзотерическом языке, всегда сопровождается резким ударом по всем вашим тонким телам. Да, это всегда удар, и тем более сильный, чем больше этот человек от вас отличается. Чтоб вам было понятней, представьте что перед вами стоит толпа из сотни человек, которая вам улыбается, и вам к каждому нужно подойти и прижаться, причем в быстром темпе. Вот если этот процесс доставит вам удовольствие и вы в результате останетесь целенькими и в хорошем настроении, то все в порядке. Однако это трудно, особенно если эти граждане все противоположного вам пола. Если не верите - попробуйте.

Способность перерабатывать негативные переживания и эмоции: чужие, а в первую очередь, конечно, свои. Ведь если вы не умеете прощать, из черной меланхолии не сумеете быстро выбираться, а это умение вам может нередко понадобиться. Конечно, у вас раз в десять лет может быть глубокий даун, имеете право, но как правило вы должны выбираться из любых негативов быстро. Потому что мы живем в трудное время, и люди, которыми вы будете заниматься, будут на вас транслировать или свои, или хотя бы чужие негативные эмоции. Например, приходит такая ангелоподобная особа и начинает рассказывать, как с ней обращается муж, так что не понимаешь только одного: почему на ней нет синяков и вообще почему она до сих пор жива. Так вот, это все описание идет на вас прямиком, вы не заблуждайтесь на эту тему: она не просто рассказывает вам, как муж с ней плохо обращается, она своего мужа к вам напрямую разворачивает. Так что если она рассказывает вам, как он ее душил, то энергетически он вас в этот момент душит. Все это вы должны уметь пережить, потом почесать в голове и сказать безо всякого огорчения или злобности, а добродушно и даже почти радостно: " Надо же, чудесны пути Господни." И состоять в глубочайшем убеждении: "Что Бог ни делает - всё к лучшему."

Снисходительность к себе и другим, причем начиная с себя. Человек, который жестко судит себя, бессознательно проецирует это на других, они это моментально чувствуют.

Вера в человека. Это тоже очень важный момент: абстрактная вера в человека. В то, что любой человек, если очень сильно захочет, в одном порыве в течении года может стать совершенно другим. У вас должен быть опыт такого рода наблюдений самого себя или других. И вы должны верить что это чудо может произойти с любым, каким бы он не казался с вашей точки зрения безнадежным. А есть люди которые свою безнадежность транслируют с такой силой, что просто диву даешься. Приходится себя потом вытягивать из депрессии по его поводу и говорить: это он все врет: он не такой безнадежный, каким он мне себя изображает.

Широта интересов. Это понятно: если вы занимаетесь человеком вы должны заниматься всеми его аспектами и всеми его интересами.

Ощущение своей уместности в мире. Это очень важный момент. Уместность себя в мире - это очень важное ощущение, которое иногда снаружи маскируется под прямо противоположное, Но где-то в глубине души вы должны знать, что вы пришли в этот мир с санкцией на бытие в нем. Вот именно с таким нажимом, с которым я сейчас сказал, вы должны это внутри чувствовать: что вы имеете право двумя ногами стоять и идти туда, куда вы хотите дойти, или же стоять на месте, и при этом делать то, что вы считаете нужным. И вы должны знать, что вы родились с этой санкцией. А если у вас этой веры нет, то ваш клиент это моментально почувствует и быстро приспособит вас к своему сюжету, незаметно для вас. Вообще люди, которые приходят за помощью, по большей части профессионалы. Это профессионалы беспомощности, которые умеют ловко поворачивать психотерапевтов по своим сюжетам, выставляют их как неудачников, а потом ставят себе зарубки: и этот горе-помощник не справился с моей Проблемой!

И это таким горе-пациентам в жизни очень помогает - неспособность "специалистов" справиться с их проблемами. Вы знаете: как есть черные учителя, так есть и черные ученики. И есть люди, миссия которых быть - "черным пациентом" по отношению ко всевозможного рода специалистам. Таковы "профессиональные" клиенты, и с ними психотерапевту или целителю бывает иногда очень интересно взаимодействовать, совершенствуя свое мастерство, но обычно без шансов на реальную помощь "страждущему".

Ощущение потребности мира в себе и своих усилиях. Это подсознательное ощущение, которое не должно особенно опираться на ваш опыт. Оно должно присутствовать априори.

Внутренняя устойчивость и психическая пластичность. Я думаю, вы понимаете, насколько и то, и другое необходимо человековеду.

Стремление и способность разбираться в тонкостях. Это момент, который многие начинающие и практически ориентированные специалисты не понимают. Им кажется, что достаточно овладеть достаточно топорным языком, топорными понятиями - и они становятся успешными манипуляторами и достигают своих целей. Иногда - да. Но они не могут быть человековедами. Потому что человековед видит за бытием человека то единство, которое его собирает. А это единство относится к атманическому плану, оно ощутимо только крайним напряжением внимания к наитончайшим тонкостям и всегда постигается интуитивно.

Предпочтение тонких методов работы "толстым". Я думаю, теперь вам это понятно.

Пониженное сексуальное влечение. Если у вас нормальное или повышенное сексуальное влечение, вы обязательно столкнетесь в своей практике с идеальным сексуальным партнером. Он будет для вас на порядок лучше всего того, что вы в своей жизни имели, и того, что можете себе представить. И понятно, что сюжет получится нехороший, так как смешивать личное и трансперсональное не получается. Интересно что первый сюжет психиатра К. Юнга был именно таким. Его пациентка по психоанализу была женщина была совершенно необыкновенная, и через некоторое время анализа между ними случился роман, причем скандал был на весь психоаналитический мир, и разруливал ситуацию не кто-нибудь, а сам Зигмунд Фрейд. И Юнг писал ему и матери своей пациентки оправдательные письма. В общем, нехорошо получилось.

Отсутствие интереса к наркотикам, включая алкоголь и табак. Это не значит, что вы должны обладать полным отсутствием сексуального влечения, никогда не курить, ничего не пить, но в любом случае эти ваши интересы должны быть чем-то минорным для вас. Они ни в коей мере не должны быть для вас проблемой. Дело в том, что общение с другими людьми это само по себе очень мощный наркотик, и если попадается человек с которым у вас очень хороший контакт, то у вас возникает сильная медитация тонкого плана, но если у вас есть стремление к алкоголю, наркотикам, грубым сексуальным отношениям, то вы неизбежно спрофанируете ваш тонкий психологический контакт, не сможете удержать ваши спонтанные парные медитации на том уровне на котором они вначале пойдут. Иными словами, у вас должно быть предпочтение к тонким трансовым медитативным состояниям перед плотными.

Противопоказания для человековедения. А я незаметно перешел к теме противопоказаний в характере человека для занятий человековедением. Вот некоторые из них.

Отрицательное мироощущение. Оно, на мой взгляд, является абсолютным противопоказанием к занятиям с другими людьми. Это пессимизм, неверие в то, что этот мир хоть чем-нибудь хорош, и т. п.

Плохое здоровье. Плохое в том смысле, что вам приходится все время себя вытаскивать из плохого самочувствия, лежать по больницам и т. п. Естественно у вас какие-то болячки, недомогания могут быть, но это не должно быть вашей проблемой. Это должно быть одной из многих тем, которыми вы занимаетесь, и не самой важной из них. Пока вы не восстановили свое здоровье до такого уровня, что ваше нездоровье перестало быть проблемой, на мой взгляд, вам заниматься другими людьми противопоказано. В частности, потому, что те психологические демоны, которые крутят вам вашу эфирную энергетику до такой степени, что вы чувствуете себя больным, непременно перейдут на ваших клиентов.

Взгляд на людей как на неживые объекты формального воздействия. Это, я думаю, понятно.

Нежелание понять взгляды и чувства другого человека. Иногда это нежелание может быть сознательным и очень сильным: оно может возникать, если пришел человек, с которым вам вообще лучше не взаимодействовать. Вы ему тогда быстренько говорите: знаешь, дорогой, ты не мой клиент, вот у меня есть квалифицированный специалист, тебе к нему. Иногда такое может возникать, если это не ваш человек, но это нежелание не должно звучать постоянно, как правило.

Трудности в различении людей. Что это значит? Вы смотрите на одного человека, потом смотрите на другого, и вам трудно сказать, чем они различаются, и рассказать об этом другим людям. Причем язык этого рассказа может быть любым; например, кинестетик может сказать вам, что этот человек был сладкий как виноград Изабелла, а тот напомнил ему пушистого теленка которого он гладил в пятилетнем возрасте. Кинестетики могут так различать, для них нет принципиальной проблемы в различении и описании этого различения. У каждого свои языки. Конечно, иногда так может случиться, что вам трудно различить двух людей. Но, во-первых, с ростом квалификации это бывает все реже и реже, а во-вторых это должно быть исключением.

Отрицательная самооценка. Это близко к пессимизму. Если у вас есть отрицательная глубинная самооценка, вы обязательно перенесете ее на своих клиентов. И они сразу это почувствуют. И их защита будет такая: они тоже будут вас ни в грош ни ставить, причем если человек послабее в вашем присутствии почувствует себя плохим, то человек посильнее начнет с вами пренебрежительно общаться. И это произойдет моментально.

Отсутствие природного обаяния. Однако не надо самому решать, есть ли у вас природное обаяние или нет; лучше проведите опрос окружающих.

Догматизм во взглядах. Это, на мой взгляд, абсолютное противопоказание. У вас могут быть устойчивые этические позиции общего порядка, но вот конкретные взгляды на мир вы должны всегда уметь расширить и модифицировать. Потому что многие люди для того и приходят к вам, чтобы менять вам картину мира - в каких-то деталях, в каких-то аспектах. А чересчур твердые позиции мешают этому. Например, вы убеждены, что Америка это страна, где гуляют и пьют без закуски. Вы можете совершенно искренне так считать, но вот приехал американец и рассказал вам, что это не так, что отлично они там закусывают - и у него есть прямая информация, противоречащая вашему глубокому убеждению, и тогда вы должны эту информацию принять и свое убеждение изменить, а затем интегрировать в свою психику, а не впустить в одно ухо, а выпустить в другое.

Прямолинейность поведения. Вы должны всегда уметь тонко варьировать свое поведение и постоянно с этим работать.

Отсутствие мировоззрения. Это самый тяжелый момент для потенциального человековеда: отсутствие мировоззрения очень быстро скажется на ваших взаимодействиях с клиентами. Вы увеличите хаос в их картине мира, в их жизни.

Неспособность удержать свой взгляд на мир. Фундаментальный взгляд на мир у вас должен быть очень устойчивым.

Неспособность быстро оценить нового человека. Воспринять и оценить его по важным для вас параметрам. Это абсолютно необходимое умение. Потому что адаптироваться и вырабатывать свое поведение нужно в течении 2-3 секунд. Никто ждать не будет. Если вы этого не сделаете, потом будет такое количество ошибок, что очень долго и трудно придется преодолевать их последствия.

Чрезмерный романтизм и чрезмерная практичность. Уход в Автономный мир своего воображения. И наоборот, чрезмерная практичность. Если вы слишком конкретно знаете, что и для чего вы делаете, и ждете ответа на каждое ваше телодвижение, то вы не туда попали. Очень часто бывает так, что один клиент благодарный, и от него получаешь возврат уже через месяц работы, а другой клиент таков, что с ним работаешь год, а возврат будет через 10 лет, если вообще будет. Я имею в виду психологический возврат, то есть ваше ощущение того, что вы не зря поработали. И это ощущение не столько внешнего, сколько внутреннего мира. Иногда нет внешнего возврата, но есть возврат внутренний, и хоть человек и не появился больше в моей жизни и я про него ничего не знаю, но тем не менее чувствую, что у него все в порядке и мои усилия пошли впрок - это значит, что внутренний зачет я получил.

Жадность. Жадность любого рода - абсолютное противопоказание для будущего человековеда. У вас могут быть потребности, но они должны быть насыщаемы. Если у вас есть не насыщаемые потребности, то наверняка пойдут клиенты, которые будут (сознательно или неосознанно) делать вид, что эти ваши потребности смогут удовлетворить. И вы будете пытаться глотать, и глотать, и глотать энергию этих клиентов, и ничего хорошего в итоге из этого не выйдет.

Агрессивность. Надеюсь, ясно без комментариев.

Ощущение нехватки любви к себе. Это очень быстро чувствуется, и к вам пойдут такие клиенты, что вы станете заботится о них и выражать любовь к ним в надежде, что получите какой-то возврат. Но вы его подчеркнуто не получите! И каждый раз ваша нехватка любви будет все расти, расти и расти. Поэтому ее в принципе не должно быть. Уж откуда вы будете брать любовь и заботу к себе, от своего брачного партнера, или от детей или от Всевышнего - выбирайте сами, но эти источники должны быть заранее вами найдены и оказаться для вас удовлетворительными. Нельзя искать (пусть подсознательно) любви и заботы от своих клиентов. У вас должно быть чувство, что вы "на круг" получаете больше любви, чем отдаете, и вам есть чем поделиться.

Острое чувство своего "я". Оно ведет к тому, что вы его проецируете на ваших клиентов. Они, как правило, окажутся похожие на вас. И ничего хорошего не получится, потому что человековедение это как раз работа с людьми, которые не такие как вы, это обучение вас другим типам людей. А сильные личности это другое: это руководители, народоводители. И здесь совсем другая специфика.

Сильное стремление к прямому самовыражению. Это хорошо для артиста, но не для человековеда.

Сильное чувство вины. Не важно, перед кем или чем, рациональное или иррациональное. Его не скроешь, и клиент послабее решит что это он перед вами провинился, а клиент посильнее решит, что вы с ним что-то нехорошее делаете или собираетесь сделать. А это не та обстановка, в которой можно заниматься с другим человеком.

Вопрос из зала: А это означает, что клиент более чувствительный?

- Нет, человек всегда чувствительный, особенно по отношению к специалисту, к которому он пришел за помощью.

Прямолинейное чувство долга. Это чувство долга проецируется на клиента, и он почувствует, что он должен чего-то такое к чему он не имеет совершенно никакого отношения. Самая ужасная вещь на свете - это добросовестный учитель физкультуры, если его долг, как он его понимает, это научить своих учеников отжиматься 30 раз от пола. Можно себе представить что с ними будет когда они вырастут. Особенно в интимных ситуациях на европейский манер, когда мужчина сверху, легко представить, о ком они будут думать.

Любовь к сильным и эффектным воздействиям: как самого человека на мир, так и мира на человека. Если вы любите сильные и эффектные воздействия - идите в актеры. Человековед - это, не всегда, но по большей части, тихий маленький паучок, который в углу чего-то там копошится и вроде бы ничего не делает. Это очень важный момент, потому что если вы настолько ярко, настолько сильно решите проблему вашего клиента, что он это навеки запомнит и исполнится к вам вечной благодарностью, то он ни одной своей проблемы после этого сам решать не будет. Ибо он будет знать что вы сделаете это лучше. Человековед это не зубной врач, вы запомните это. Если вы работаете с человеком в целом, вы должны его ставить на его ноги, а не на свои.

Неспособность отказать. Если вы не умеете отказываться, не беритесь за работу с людьми, потому что прямое и косвенное давление на вас будет мощнейшее. И надо уметь устоять. Вы услышите в какой-то момент от клиента следующее: "Я вижу, вы очень стараетесь, но чем больше вы стараетесь, тем хуже мне становится. Но имейте в виду: я от вас никуда не уйду." И вы почувствуете, что-таки не уйдет. Однако эта (очень неприятная!) ситуация возникает не на пустом месте, она происходит из вашего неумения отказать, причем отказать вовремя, когда игра еще только начинается.

Склонность к интригам. Этих возможностей будет много, и их нужно тщательно избегать, а это непросто.

Особенности практического человековедения. Я на этом останавливаю список, продолжите его самостоятельно, а я вам предлагаю 12 моментов, которые описывают специфику работы человековеда, то есть особенности глобальной работы с человеком.

Взаимодействуя с человеком как с единым целом, человековед находится в специфической ситуации, которая очень сильно отличается от обычной. Он, по моим наблюдениям, сталкивается с некоторыми особенными эффектами, и я сейчас перечислю некоторые из них. И к этому надо привыкнуть, и лучше с самого начала. Особенно это касается людей, которые приходят в человековедение из других областей, где совсем другие законы взаимодействия с объектами.

1. Человек, как объект приложения усилий, всегда гораздо тоньше, сложнее чем любые модели, образы, представления имеющиеся в голове человековеда. Поэтому последний никогда не становится экспертом, насквозь все видящим профессионалом, точно знающим, какие инструменты надо применить и какой эффект из этого получится. Пожизненный дилетантизм - фактическая судьба человековеда, и он должен с этим смириться с самого начала.

2. То, о чем клиент просит; то, в чем он в самом деле нуждается; и то, что может предложить ему человековед, - обычно три совершенно разные вещи. И эта ситуация очень характерна, и что-то в ней надо делать. Обычно это очень непростое решение, которое должны вместе искать клиент и специалист.

3. При корректной работе изменения в клиенте лишь косвенно связаны с усилиями человековеда. Точно определить роль человековеда в этих изменениях невозможно. Это вроде того, как у психотерапевтов, которые работают на телефоне доверия, невозможно выяснить КПД. Сколько самоубийств он предотвратил, никто и никогда не скажет.

4. Изменения в клиенте могут быть очень хорошо видны человековеду, но не замечены самим клиентом. Или же он видит их не так как человековед, и это нормально. Или же клиент приписывает свои изменения чему-то еще. Вот стандартный диалог через несколько дней после массажа лица, и в моей жизни было несколько таких диалогов:

М а с с а ж и с т (клиентке, имея в виду последствия своего массажа): Как ты сегодня хорошо выглядишь!
К л и е н т к а: Это я сегодня голову вымыла.

Это искренний и совершенно истинный ответ. Она действительно вымыла голову.

5. В своей собственной реальности человековед берет проблему клиента и решает ее полностью сам на себе. При этом у клиента к концу терапии должно складываться впечатление, что он все сделал сам, так что человековед тут вовсе не причем, и проблемы у клиента на самом деле нет и никогда не было. Это идеальный вариант терапии. Болезнь уходит со всеми симптомами и воспоминанием о ней.

6. Клиент вместе со своими проблемами и подробностями своей жизни прямо вторгается во внутреннею и внешнюю жизнь человековеда. И последний должен устоять перед этим вторжением, сохранив душевное и жизненное равновесие. Эти усилия человековеда являются основой успешной терапии и не должны быть замечены клиентом.

7. Каждый клиент навсегда уносит с собой часть знаний и умений человековеда. Поэтому последний должен постоянно развиваться и осваивать новые области знаний и умений. Не думайте, что те знания и умения, которые у вас есть, тиражируются, как файлы с дискеты: напротив, они уходят вместе с клиентом. А воспоминания о них потом либо оказываются для вас бесполезными, либо не имеют никакой силы. Вы делаетесь пустым. Поэтому, в частности, совет для профессионалов: 10 процентов ваших гонораров должно идти на восстановление вашего энерго-информационного уровня - на обучение, отдых и прочее.

8. Основными препятствиями для успешной работы человековеда являются его собственные проблемы, но решать их он должен, никак не опираясь на своих клиентов. Иначе его засосет и он не выберется никогда.

9. Опасными соблазнами для человековеда являются самовыражение перед клиентом и приписывание себе заслуг в случае успешных изменений в клиенте. Здесь следует помнить золотое правило древнеримских врачей: лечит Бог, а врачи получают гонорар. В том числе и морального свойства. И если клиент искренне говорит вам: "Ах, дорогой, всем своим здоровьем я обязан исключительно вам!" - то это скорее всего значит, что вы грубо работали. И вы скажите себе: "Дорогой, ты чего-то плохо работаешь, благодарность чересчур клиента персонифицирована, так грубо работать нельзя."

10. Правильным началом рабочего дня для человековеда является приблизительно следующая мантра: "Я ничего не знаю, я ничего не умею". И если он почувствует, что не вполне искренне произносит эти слова, то ему нужно взять отпуск и отдохнуть. И это абсолютно серьезно. Ощущение знания и умения означает, что на вас уже опустился жесткий технологический канал, пришел даймон, который через вас сейчас будет крутить свои программы. А вам это не нужно, вам нужно чтобы он пришел, когда вы его позовете, в случае, если он необходим данному конкретному клиенту. А когда неизвестный клиент еще только входит к вам в кабинет, у вас должно быть чувство абсолютного нуля, абсолютного незнания, своей чистоты, как будто вы смотрите на него и понимаете, что он - первый человек, которого вы видите, а вы - тоже первый человек который на кого либо смотрит. Это означает, что в этот момент все ваши техники и технологии должны быть достаточно далеко. А потом вы их в случае необходимости можете приглашать. Иначе, попав в ситуацию где ваши техники не работают, вы выпадете в осадок и будете представлять собой жалкое зрелище типа ощипанного петуха. А если вы будете жить под указанной мантрой, то в нештатных ситуациях (а их будет великое множество) ваш глубинный человеческий потенциал даст вам возможность что-то сделать.

11. Не бывает скучных клиентов, бывают невнимательные и неумелые специалисты. Если вам совсем уж невмоготу - умейте отказаться от клиента и дружески расстаться с ним.

12. Признаком правильности работы человековеда является незаметное снятие вопроса о смысле его жизни. Если вас сильно мучает вопрос о смысле вашей жизни, то может быть, вам надо стать человековедом и если через некоторое время вы заметите, что этот вопрос давно вас не волновал, что вам не до него - значит вы не ошиблись.

Ответы на вопросы. Пожалуйста, если есть вопросы, я попытаюсь ответить.

Вопрос из зала: Если то, что сейчас происходит насильственное мероприятие, то атеизм есть ответная реакция?

- Насильственные мероприятия это что? Явления, которые происходят в мире они-таки происходят. Знаете, по поводу атеизма могу сказать так, атеист это человек воспитанием которого Бог пока не занялся напрямую.

Вопрос из зала: Вы подробно рассказывали о мире с точки зрения конформизма, то есть как в нем адаптироваться, но ничего не рассказали о том, как им управлять.

- Я рассказывал о том, как управлять собственной энергетикой, а как управлять миром, я рассказываю в своих книгах и на семинарах - но больше все же как управлять собой.

Реплика из зала: Если энергетика мира растет, то можно сохранять свои энергетику на прежнем уровне.

- Я думаю, что в меняющемся мире человек неизбежно меняет свой способ расположения в этом мире, и при этом как-то меняет свою энергетику; выращивает он ее или модифицирует, это во многом вопрос субъективного видения.

Реплика из зала: Старые люди почти не приспосабливаются.

- Совершенно согласен. Точнее, стараются не приспосабливаться. Но еще вопрос, как они себя при этом чувствуют.

Вопрос из зала: Что такое энергетика?

- Для меня энергетика это просто синоним слова "мир" - волновой аспект его рассмотрения. Если вы говорите, что мир меняется, я говорю, что энергетика меняется - для меня это одно и тоже. Есть материя и есть энергия которые друг в друга все время перетекают.

Вопрос из зала: Нужно ли вообще все это знать? Откуда вы все это взяли? Что, зачем и почему?

- Нужно ли знать все что я говорю? Нет, не нужно. Откуда я все это взял? Частично путем собственного наблюдения мира, частично путем упорядочения той информации, которая у меня есть, и частично путем внутренних озарений. "Что, зачем и почему" - это не вопрос, а самовыражение. Насчет самовыражения: я примерно так и воспринимаю свои книги, то есть они есть акт моего личного самовыражения, но при этом я уважаю своего читателя. Я стараюсь свои мысли излагать в виде понятных ему систем и структур. И сама по себе сформированная мной структура есть тоже часть моего личного самовыражения.

Вопрос из зала: Когда вы планируете это вывесить на сайте?

- Я думаю, что достаточно скоро мой доклад там появится.

Вопрос из зала: Почему вы так плохо относитесь к клиентам и говорите, что это черные ученики?

- Не надо ко всем клиентам относится так, как будто это черные ученики, и я этого не говорил, я сказал, что человековед должен быстро оценить человека, который стоит перед ним. Это совершенно другое, оценить клиента и понять, что это за человек и с чем он должен уйти. Что касается клиентов, которые находятся на грани самоубийства, то, откровенно говоря, я с этого начинал. То есть первые мои клиенты - это были люди сумасшедшие, причем некоторые острые, некоторые неострые, некоторые находившиеся под наблюдением специалистов, некоторые не находившиеся, но нормальных людей среди них просто не было. И так продолжалось лет 10, не один год. И ситуация, когда ко мне пришел, мягко говоря, неуравновешенный человек, и если я буду неправильно с ним разговаривать, то наложит на себя руки, мне очень знакома. И я очень хорошо знаю, что в некоторых из таких людей нужно вложить искру вдохновения, а в других, наоборот, ее надо притушить, потому что именно она ведет их к прыжку с 20-го этажа. И я начинал именно с этого, и с этим чувством ответственности я писал свои учебники астрологии, потому что читателя уже не проконтролируешь, и я знал, что если я что-нибудь не так напишу, то читатель вполне может воспринять это на атманическом уровне и наложить на себя руки. То есть, с одной стороны, я должен написать достаточно точно, а с другой - учесть возможную острую реакцию читателя. У нас в стране вообще к серьезным книгам и, в частности, к серьезным книгам по эзотерике относятся с большим уважением. Современные читатели, впрочем, уже не те, что были во времена, когда вообще не было астрологической информации, - тогда люди относились к таким книгам с огромным пиететом. И для меня создание учебников астрологии было очень сильным переживанием. Это огромная ответственность, и что-то похожее, безусловно, лежит на каждом человеке, который берет на себя хоть какое-то право с другими людьми работать. Но с другой стороны, у нас нет гарантий. Как говорил кто-то из истинных педагогов, Корчак, по-моему: у ребенка есть право на смерть. Мать не может ему запрещать что-то лишь на том основании, что для него есть возникает риск гибели. Это не основание. И та же ситуация возникает у психотерапевта, у астролога, у человековеда: у них есть моральное право на ошибку, так же, как оно есть у любого хирурга. Начинающий хирург, я не знаю в каком проценте случаев у хирургов, но вряд ли обойдется без смертельных случаев. И не всегда факт, что пациент стопроцентно должен был уйти, иногда к этому сам хирург руку прикладывает - но это не повод наложить табу на эту профессию. И в человековедении похожая, хоть и не такая острая, ситуация.

Вопрос из зала: Не опасаетесь ли вы конкретно, что вы скажете какое-то слово и окажетесь в позиции Александра Блока, с точки зрения права на ошибку?

- Опасаюсь, конечно, всегда опасаюсь. Но не в такой степени, чтобы остановить свой писательский процесс. Хотя сейчас я его частично остановил, больше занимаюсь преподаванием, чем писательством..

Вопрос из зала: Когда вы разговаривали с охранником, то вам пришлось отсечь своего наблюдателя и вывести вперед субличность Послушного гражданина страны советов. Не было ли вам жалко своего наблюдателя?

- Нет. Нисколько, я просто его отвел от главного микрофона и вывел Законопослушного гражданина. В данном случае мне пришлось пожертвовать часть своего наблюдения, чтобы проникнуть на охраняемый объект. Но это была моя работа, я за это получал деньги. Сейчас я, может быть, поступил бы по другому.

Вопрос из зала: С точки зрения нашей реализации, здесь что является более правильной задачей радостно идти за золотой чайкой или искать гармонию в той жизни, которая есть?

- Знаете, мнение, что наше предназначение здесь - радоваться и жить радостно, это взгляд, альтернативный эволюционному развитию У меня не тот гороскоп, чтобы на такой позиции стоять. Насчет радоваться и жить радостно - есть у меня какое-то количество знакомых с совершенно гармоничными картами, на которых я с удовольствием смотрю и для них это самое оно. А большинство людей относятся к каким-то промежуточным вариантам.

Вопрос из зала: Не лучше ли чем уходить в малое и большое отшельничество выстроить жизнь так, чтобы она была чередой положительных реализаций?

- Я не верю, что жизнь можно выстроить как череду положительных реализаций. Как череду положительных самообманов - да, а череду положительных реализаций в нашим мире мне очень трудно себе представить. Слово "положительно" можно понимать двумя способами: можно понимать что все хорошо, или что все в целом хорошо. Так вот, я не верю ни в то, ни в другое. Я считаю жизнь человека как представляла ее себе русская гуманистическая традиция - как последовательность падений, ошибок, заблуждений и выходов из них. Говорить про положительные реализации - это совершенно не мой взгляд на мир. Я не встречал таких людей до сих пор, это не мой опыт, а когда я их встречу, я вам что-то отвечу. Я к сожалению, не встречал пока ни одного человека, который мог бы этим похвастаться.

Вопрос из зала: Надо ли было бороться с системой социализма?

- Я считаю, что надо. Что любой честный человек должен был с ней бороться, а не заниматься болтовней. Очень большой позор лежит на русской интеллигенции, которая этого не делала. И даже толком не поддерживала тех отдельных людей, которые на этот путь выходили. Другой вопрос о том, каким именно способом надо было бороться? Что касается всех абсолютно людей с которыми я знаком, им надо бороться, им надо сражаться, надо обижаться на самих себя и все это преодолевать. Ни о какой последовательности положительных свершений, среди тех людей с которыми я знаком, речи быть не может.

Вопрос из зала: Вы говорили о языке сумрака, произведения Блаватской подходят под него?

- Что касается языка "Тайной доктрины", то он похож, но это не тот язык, который мне лично доступен. Я не понимаю этой книги. Во-первых, она написана не на русском языке, а на санскрите, хотя и русскими буквами. Во-вторых, сама Блаватская признавалась, что эта книга в большей мере ей надиктована и сама она перевода не сделала, о чем всячески сожалела. Мое отношение к Блаватской - я отношусь к этой женщине с колоссальным уважением. Она сделала очень много, а вот что касается "Тайной доктрины", то, на мой взгляд, эта книга просто была недопереведена на русский язык.

Вопрос из зала: А вот мантра "я ничего не знаю, я ничего не умею" - как ее нужно произносить, чтобы она не вызывала неуверенности в себе?

- Эта мантра не должна вызывать у вас неуверенности в себе, она должна лишать вас ложной уверенности в себе. И то чувство, которое вы ощущаете, лишившись ложной поддержки, не есть неуверенность в себе. Это чувство открытости к миру. Когда травинка вырастает в чистом поле, у нее нет никакой уверенности в себе, зато у нее есть чувство интегрированности в мир. Может мимо проскакать зайчик, может прийти корова ее скушать, много чего может произойти, чего она не знает и чем она не управляет, и тем не менее она интегрирована в мир и спокойно себе растет.

Вопрос из зала: Не кажется ли вам, что мантра "я ничего не знаю, я ничего не умею" кажется современному человеку несерьезной?

- Смотря, какому современному человеку. У меня есть знакомый иглотерапевт, который в серьезных случаях так и говорит, и после этого у него включается интуиция. Это отказ от всех умений и знаний, которые вы уже наработали, и они стремятся реализоваться через вас. В эзотерике есть понятия эгрегора и даймона: эгрегор это ангел коллектива, а даймон это ангел технологий. Так вот, даймон, кроме того, что что-то умеет, еще это "что-то" через человека реализует. И если даймоном не управлять, то он активизируется сверх всякой меры, и, например, поэт будет писать стихи непрерывно, но еще неизвестно какого качества; скульптор будет ваять, архитектор проектировать здания, но он будут делать это круглосуточно, если не будут контролировать своих даймонов, и ничего хорошего из этого не получится. Человек должен быть выше даймона и эгрегора, он должен уметь их позвать и уметь их отодвинуть. Это как велосипед: если вы им владеете, то вы едите на нем, а если вы плохо им владеете, то он едет на вас. Только даймон это живое существо, и если вы его укротили, как мустанга, вы можете им управлять, когда он вам нужен, а потом отпустить на волю и он будет себе пастись и вас не трогать, так что а можете с него сойти и заниматься своими делами. А если вы его не укротили, но вошли с ним в тесную связь, то в какой-то момент он вас оседлает и ваша жизнь превратится в служение данной технологии. Это очень сильно бывает проявлено у людей, которые работают с интернетом, и вообще у всех людей, слишком полно включенных в однозначно определенную деятельность. Человек разнолик. Моя книжка "Человек многоликий" как раз об этом. Эта книга о субличностях и способах взаимодействия с ними.

Вопрос из зала: Есть люди, которые приходят к вам и хотят убедиться что вы что-то знаете?

- Правильно, и иногда вам нужно это подтвердить. Если вы являетесь руководителем какого-то предприятия, то, естественно, вы, надевая рабочий костюм, все свои управленческие и административные навыки надеваете на себя. Я же сейчас говорю про человековедение, а это очень специфическая профессия. Если вообще можно назвать это профессией, так как по сути вы всю жизнь будете дилетантом. Человековедение - это призвание и очень специфическая профессия. Не надо путать ее с другими профессиями, где вы по ходу работы общаетесь с большим количеством людей и кому-то из них выступаете духовным учителем - это все другое. Что такое человековед? Это человек, который занимается другими людьми как цельными существами. И есть некоторая специфика для людей, которые претендуют на то, чтобы этим занимаются, и про это я сегодня рассказывал.

Вопрос из зала: Вы не могли пояснить, чем отличаются мировоззрение человека, его жизненная позиция и его самовыражение, то есть выражение своего "я"?

- У человека есть внутренний мир, который покоится на определенных жизненных позициях. Мировоззрение это тот инструмент, которым человек пользуется, когда воспринимает внешний мир, то есть внешняя реальность превращается в реальность внутреннюю. А выражение своего "я" это третий момент, который часто является трансляцией из своего внутреннего мира во внешний. Это три совершенно разные вещи. Об этом написано в книжке "Архетипы психики".

Вопрос из зала: Расскажите о семейной жизни человековеда, для которого широкие социальные слои становятся близкими.

- Семья у такого человека - жертвенная фигура. Так же, как и семья капитана дальнего плаванья. Его семья в какой то мере работает на его программу, хочет он этого или не хочет. И это должны быть люди, которые в какой-то мере принимают эту ситуацию. Дети, считается, сами выбирают своих родителей, а партнер (жена или муж) либо не принимает такую ситуацию, и тогда они расходятся или партнер ее принимает, и тогда становится помощником. В любом случае всем трудно. Скажем так, обычный семейный архетипический эгрегор к этой ситуации не имеет отношения. Особенно трудно, когда уровень энергетики сильно повышается: тогда у женщин-человековедов автоматически включается архетип Великой Богини-матери, который в нашей культуре вообще плохо освоен. И им приходится совершенно иначе мыслить себя в мире, в том числе и в отношениях с мужчинами и мужем, приходится вырабатывать другой стиль отношений с мужчинами в принципе - стиль, который в нашей культуре не особенно проработан, и действовать на свой страх и риск. А широкий социум смотрит на это, мягко говоря, неблагожелательно. Архетип Великой Богини-матери - это большая тема, но ее нужно исследовать, поскольку вся история человечества связана с культом Великой богини. Она творит весь мир, творит себе сына, зачиная и рожая его без помощи какого то ни было мужа, и царствует и повелевает всеми созданиями. Я сейчас подробно не могу обсуждать эту тему, но одна из моих статей посвящена этому образу. Кроме архетипа Великой Богини есть еще архетип Афродиты. Архетип Афродиты покровительствует обычно понимаемой женщине, которая ищет себе мужа, чтобы к нему прислониться и жить за ним как за надежной стеной, в значительной мере подчиняясь его воле. А архетип Великой Богини предполагает, что опираться не на кого, то есть вся тяжесть мира лежит на плечах женщины, которую он ведет, но у нее возможна помощь в виде мелких пажей, слуг, друзей, может быть, любовников, - но при условии, что ни с кем из них она не мыслит себя на равных.

Реплика из зала: Мне кажется этот архетип развит у большинства российских женщин.

- Этот архетип развит у большинства украинских женщин, как мне говорили. И поскольку в России украинские влияния сильные, то они и в России есть. И известный из украинских анекдотов образ бабищи, которая имеет любовника и попирает мужа и крутит всеми как хочет - это низшая октава архетипа Великой Богини. А на высоком уровне это архетип Великой Жрицы, которая стоит во главе целого этноса, и с помощью духовных сил им управляет. В армянской культуре очень силен этот архетип, там старейшая женщина в семье - абсолютно непререкаемый авторитет. Это не потому, что мужчины не доживают, там есть и мужчины долгожители, просто традиция такая.

Вопрос из зала: Выдержит ли психика человека в эпоху Водолея?

- Вообще не знаю, но обучение в моей школе психика учеников пока выдерживает, если вы об этом. Сказать, что есть на свете архетипы Инь и Ян, сказать, что модальности нашего поведения всегда окрашены ими, - это еще не сдвинет крыши нашего современника, он спокойно к этому отнесется, он скажет да, я знаю, хотя у меня не всегда получается переключить одно на другое. А если входить в эту систему всерьез, идут очень сильные и малопонятные кризисы - зато потом хорошо: те, кто у меня учился, говорили, что каждый выученный высший архетип это своего рода новая нога, на которую в жизни можно опираться. Но пока вы ее вырастите и научитесь на нее опираться, что-то будет происходить: трансформация всегда болезненна, это общее качество всего живого.

Вопрос из зала: Когда вы говорите о Планетарном Логосе, что вы для себя понимаете?

- Я не для себя, я для вас понимаю. Для вас я понимаю абстрактную идею, которая породила и крутит земной шар. У каждого человека есть представление о планете как о едином целом. Не плоское материально-географическое представление, а духовное, то есть представление о том, что есть планета Земля, у которой есть судьба, единая программа, по которой она живет и выращивает на себе всякую жизнь с разными уровнями сознания. Я эту идею условно называю Планетарным Логосом, но, естественно, каждый ее чувствует индивидуально. Описать ее в содержательных терминах мне было бы сложно, я себе таких целей и не ставлю.

Всем большое спасибо.

Доклад прочитан на торжественном собрании общества "Аквамарин",
посвященном открытию второго года обучения
в авторской школе А. Подводного "Человек среди людей"
Москва, 03.10.2003 года


Авессалом Подводный. Лекция "Человековедение: рубежи и перспективы. Санкт-Петербург, ноябрь 2003 г."

ЧЕЛОВЕКОВЕДЕНИЕ: РУБЕЖИ И ПЕРСПЕКТИВЫ
Лекция 2

Ведущая: Сегодня у нас состоится лекция психолога, астролога, целителя и вообще очень известного писателя Авессалома Подводного. Тема лекции: "Человек и коллектив: взгляд из XXI века". Прошу встречать. (Аплодисменты в зале).

Здравствуйте, дорогие друзья! Я очень рад вас приветствовать здесь, в Петербурге. Я благодарен обществу "Атма", которое организовало эту нашу встречу, и любимому мною городу, с которым, наконец, у меня устанавливается, я надеюсь, постоянная творческая связь. Двадцать лет назад, где-то в конце ноября 1983 года, я начал свою деятельность на ниве человековедения, то есть начал писать свою первую книгу под названием "Знаки на пути". И вот, как бы подарок судьбы к двадцатилетию, мой визит сюда, моя встреча с вами.

Тему, которую я сегодня хочу с вами обсудить, я назвал для себя "Человековедение: рубежи и перспективы" - это как бы подзаголовок к тому названию, которое было объявлено.

Человековедение. Эта тема за последние двадцать лет стала смотреться совершенно по-другому. Настолько изменились наши обстоятельства, настолько изменились люди, энергетика, то есть сама наша жизнь, что, в действительности, что очень трудно сколько-нибудь реально вспомнить то, что было тогда - особенно атмосферу. И сама тема индивидуальной психологии, а также тема человека как уникального, интересного, а самое главное - единого целого, тогда вообще практически не ставилась... Я помню, что для меня учебниками человековедения были книги Владимира Леви, и эти книги для многих людей моего поколения были входом в психологию. И подход, который демонстрировал нам их автор, отличался поэтичностью. Там не было идеи разложения психики на части и объективного рассмотрения отдельно каждой из них, то есть не было той технологичности, которая в течение всей второй половины XX века пыталась утвердиться в психологических подходах. У Владимира Леви этого не было, и это было очень хорошо, по крайней мере, для меня лично.

Я сам для себя в отношении человековедения как был, так и остаюсь поэтом. Я могу выразить свою позицию примерно так: все наше знание о душе - это, в лучшем случае, представление о ее костяке, о скелете. Но каждый прекрасно понимает, что есть большая разница между скелетом - так, как он стоит в анатомическом театре - и живым человеком. И примерно в таком же соотношении находятся наши знания о психологии и наши взаимодействия с конкретным живым человеком. И врачу, и массажисту, и художнику, который рисует людей, неплохо знать анатомию на уровне скелета, но понятно, что и врач, и художник, и поэт-лирик, который пишет о любви, занимаются не скелетом, а чем-то совершенно другим. Однако это другое, то, что иногда называется словом психика, а иногда называется душа, становясь объектом исследования, очень быстро скучнеет. Я заметил: книги по психологии, во всяком случае, большая часть книг по психологии, отличается редкостным отсутствием поэтического начала. Хотя сами психологи, пишущие эти книги, и психотерапевты, которые их внимательно читают, изучают и используют, как раз люди, по моим наблюдениям, часто довольно живые и склонные к метафорическому видению мира. С чем это связано?

Уникальность человека.. Когда я начал заниматься астрологией и писать астрологические учебники, а потоми выступать перед публикой, то мне часто задавали такой вопрос (причем с большим нажимом): "Вы скажите, астрология - это наука?" Я, будучи человеком науки по своему происхождению, скажем так, поскольку я вырос в семье научных работников и сам до тридцати пяти лет занимался наукой и ее приложениями, честно говорил, что астрология - это гуманитарная наука, то есть, она в чем-то наука, а в чем-то скорее сродни искусству, так же, как и литературоведение и практическая медицина. Если мы сталкиваемся с феноменом человека, то нам бросается в глаза, что, с одной стороны, здесь возможны элементы научного подхода, например, объективный взгляд и повторяемость явлений, но, с другой стороны, здесь есть такие моменты, которые в принципе наукой не обсуждаются и не исследуются. И это моменты, которые для самого человека чрезвычайно важны.

Первый такой момент - это уникальность данного конкретного человека. Это вроде бы очевидно - но есть люди, которые не считают себя уникальными, то есть думают, что все остальные, или по крайней мере многие - такие же точно, как они сами. Есть среди вас те, кто склоняется к подобному взгляду? Если есть, то объявитесь, поднимите руки, мы на вас посмотрим... (пауза) скрываются.

И второй момент - это уникальность любой конкретной жизненной ситуации, любого конкретного события. То, что происходит в данную секунду, не повторится. По крайней мере, не повторится, если смотреть внимательными, заинтересованными глазами: изменюсь я, изменится мой партнер, изменится ситуация вокруг.

И это обстоятельство, то есть уникальность момента, является для человека иногда самым важным в этом моменте: что он не повторится, что сделанную ошибку не исправишь. И это ощущение, как сказал бы астролог, под восьмым домом, то есть жизни как острой, напряженной и ответственной ситуации постоянно сопровождает жизнь людей, которые выходят на высокий уровень энергетики и ответственности за себя и за других. И опять-таки это никак не описывается научной парадигмой, то есть научным языком. Потому что наука изучает повторяющиеся явления: один экспериментатор наблюдает за поведением металлического шарика, ударяющегося о другой шарик, описывает этот эксперимент, и другой экспериментатор спустя сто лет в другом уголке земного шара делает тот же эксперимент, и результат точно такой же. И эта повторяемость - один из краеугольных камней научного метода.

А в индивидуальной психологии ничего такого нет и быть не может, но именно уникальность является объектом интереса: как самого человека, так и психолога. Что с этим делать? В принципе, будучи человеком науки по происхождению, я, столкнувшись с этими моментами, хорошо себе отдавал в них отчет, то есть понимал, что научный подход тут неприменим. Но, с другой стороны, полностью на субъективности, уникальности и практической интуиции далеко не уедешь, особенно в такой тонкой теме, как психологическое консультирование, или, шире, помощи одного человека другому в гуманитарных моментах.

И вот что получается: кому мы доверяем? Человеку опытному - да? Человеку знающему, человеку, обладающему навыками, основанными на долгих наблюдениях? Но спрашивается: в том, что является совершенно уникальным, поможет этот опыт, или не поможет?

Я в свое время занимался системами безопасности (в техническом плане). И однажды слушал доклад специалиста по безопасности в экстремальных ситуациях. Он изучал, в частности, травматизм у водителей автомашин и в альпинизме, и рассказал такую нетривиальную вещь: нередко в самые тяжелые аварии попадают опытные шоферы, очень опытные, с колоссальным стажем. И объяснил это: опытные водители очень хорошо знают весь набор экстремальных ситуаций, которые у них по жизни регулярно возникают, и в этих ситуациях они ведут себя адекватно. Но есть некоторые из экстремальных ситуаций, которые в их подсознании отсутствуют, поскольку встречаются, действительно, очень редко, но эти очень редкие события иногда-таки происходят. И тогда опытный водитель оказывается к ней не готов - поскольку острое напряжение внезапно возникает в ситуации, которую он воспринимает как в принципе спокойную.

Так вот, представьте себе, что я ощущаю свою жизнь, свои затруднения, свое положение, как абсолютно уникальные - и кого я буду искать в качестве консультанта? Ну, допустим, я - женщина средних лет, и у меня проблемы с мужем. Муж у меня совершенно необыкновенный, и я сама совершенно необыкновенная, и я слышу от психотерапевта такие слова: "Да, я понимаю, я человек опытный, со стажем, вообще мужья... обычно... в таких ситуациях..., в таком возрасте ..." - и далее он может не продолжать, я его слушать не буду, потому что "вообще мужья" и "вообще жены" - это совершенно не та тема, которая меня интересует, ибо я точно знаю: я - не такая, как они, я - другая. Поэтому, кого я буду искать? Я буду искать человека интуитивного. Интуитивный консультант способен тонко настроиться на данную ситуацию, на конкретного человека, на своеобразие индивидуального стиля. Это то, что необходимо человековеду не в меньшей степени, чем какие-то систематические знания, причем, эти вещи (конкретная интуиция и опыт) не так легко друг с другом синтезируются.

Например, есть такой любопытный факт: люди, которые занимаются экстрасенсорным лечением, и не имеющие медицинского образования, как правило, к научным данным относятся или безразлично, или используют медицинские термины так, что любой врач с образованием только за голову хватается. Что совершенно не исключает, тем не менее, что данный экстрасенс-целитель в некоторых случаях, или даже во многих, эффективен.

Хотя, казалось бы, ну а чего там немножко медицину-то не поучить, ну, хоть анатомию - а вот не получается! И, более того, известны случаи, и их, по-видимому, немало, когда врачи, ощущающие в себе экстрасенсорный талант и начинающие профессионально заниматься экстрасенсорным лечением, уходят с основной работы и, более того, стараются забыть все медицинские знания, которые у них есть. Это типично - но все же не всегда так. Я лично сам, когда стал заниматься экстрасенсорикой, как раз стал усердно учить анатомию, и от этого мои успехи резко пошли вверх. Но мне пришлось для этого приложить немалые внутренние усилия. Соединить интуитивно-массажные жесты, когда кладешь руки на тело, и они начинают как-то сами двигаться, с анатомическими представлениями о том, что там, в глубине у тебя под руками находится, не так просто: внимание уходит в анатомическую область и собственно массажная интуиция, особенно у новичков, может отступить в сторону. Этот пример типичен не только для массажа: если человек учит теоретическую психологию, то есть какие-то модели, архетипы, сюжеты теоретически, то от этого его интуиция может сильно страдать, особенно в ситуации, когда он сталкивается со случаем, который в эту модель не входит.

Когда-то вся Америка была очарована учением Зигмунда Фрейда, и, в частности, мифом о царе Эдипа: "эдиповым комплексом" в интерпретации основоположника психоанализа. И на протяжении нескольких десятков лет, все врачи, ну, не врачи, но психологи психоаналитического направления ставили всем без исключения своим пациентам-мужчинам диагноз эдипова комплекса. И те как бы с этим жили и пытались с ним справляться. Но, понятно же, что на самом деле эдипов комплекс, то есть желание устранить своего отца и жениться на собственной матери, есть не у всех мужчин. И даже из того, что большинство пациентов самого доктора Фрейда обладает эдиповым комплексом, совершенно не следует, что это вообще по всему миру так. И совершенно понятно, что интуиция, которая подсказывает психоаналитику фрейдовской школы, что к нему пришел клиент, который не вписывается в рамки имеющейся в психоанализе модели, - эта интуиция входит в прямое противоречие с его желанием работать, как говорится, по науке. И тут кто-то из них побеждает. Проблема заключается в том, что это не есть хорошо - кто бы ни победил. Нехорошо, когда побеждает чистая интуиция, и человек забывает о мировом и личном опыте и общих законах, которые обычно исполняются, и нехорошо, когда он следует формализованным представлениям, игнорируя подробности и особенности данного уникального случая. И как искать здесь синтез - проблема, которая стояла раньше и стоит сейчас, и то, что я сегодня буду рассказывать, в большой мере тоже находится в русле вот этой темы. В анатомических терминах можно сказать так: пришло время проработки мозолистого тела, которое связывает правое и левое полушария. Правое полушарие у нас отвечает за образное мышление, интуицию, а левое полушарие - за четкое рациональное мышление. Прыжки из одного способа мышления в другое пора уже хоть как-то осмыслить, и как-то научится делать это культурно. Вот это, с моей точки зрения, является одним из основных моментов, который стоит перед научной и перед практической мыслью не только человековедения, но и всех остальных наук и сфер человеческой жизни и сознания.

Индивид и группа. Я сегодня расскажу вам о некоторых проблемах, которые, с моей точки зрения, стоят перед людьми, занимающимися феноменом человека: как в индивидуальном аспекте (которому я посвятил последние двадцать лет своей жизни), так и в групповом аспекте. Тем более, что эти темы на самом деле довольно сильно друг с другом переплетаются и перекликаются. Заметьте: человек как таковой, как индивид, как единичное явление, исследовался в мистических религиях, и довольно глубоко. Человек, как социальный феномен, исследовался тоже довольно широко, но я бы не сказал, что особенно глубоко, даже если судить по терминологии. Сколько у нас есть представлений о видах общественного строя? Они с древней Греции, собственно, всем хорошо известны: демократия, тирания, республика, ну, еще наберется, в лучшем случае десяток терминов. А если посмотреть, сколько есть терминов на санскрите, посвященных теме, например, просветления и различных состояний сознания, которые возникают у человека по мере его восхождения по духовному пути, то тут можно составить немалый словарь. Можно сказать, что темой человеческих коллективов самые глубокие умы, по-видимому, занимались гораздо меньше, чем темой индивидуального развития; а почему - это второй вопрос. Но, в общем, тут фактическая информация гораздо более скромная, и идеи гораздо менее разработаны. И что еще бросается в глаза? Что практически нет сколько-нибудь серьезных исследований мини и микро-коллективов, содержащих от двух до 10-15 человек. Широко известны исследования, посвященные таким темам, как держать власть над народом, как руководить большой фирмой с хорошо простроенной иерархической системой - вот об этом люди как-то думали. А вот каковы особенности микро-коллектива? Здесь информации пока что ничтожное количество, хотя тема сама по себе необыкновенно важная - начиная с семейного коллектива.

Я последние десять лет регулярно веду различные учебные группы, в основном, в пределах двадцати человек, реже в пределах сорока. И как регулярный элемент занятий, наряду с обще-групповыми действиями, у нас присутствует такой: я прошу группу разбиться на микрогруппы: группы по два человека, или по три человека, или по четыре или по пять, и вот в таких микрогруппах групповая динамика совершенно другая (первое, что бросается в глаза - она очень уютная, или, наоборот, сверхнапряженная). И если я хочу добиться того, чтобы процесс обучения шел эффективно, я обязательно разбиваю группу на микрогруппы, а потом они объединяются вместе. Прием, по-видимому, достаточно распространенный в современных психотренингах, но нигде я не встречал его теоретического обоснования и описания характерных эффектов.

Вообще, группа из двух, из трех, из четырех человек (такие группы я называю микрогруппами) - понятно, что это совершенно разные объекты, и у них совершенно разные законы жизни.

Минигруппа - это группа от шести до девяти человек, это другая разновидность группы, и у нее другие законы взаимодействия участников, мидигруппа - от десяти до двадцати приблизительно - это третий вариант их взаимодействия.

Причем, внимательные наблюдения показывают, что если один человек из группы уходит, даже из группы в пятнадцать, шестнадцать человек, то ситуация резко меняется... или, наоборот, один человек входит, - для ведущего это всегда напряжение или даже травма. И русская привычка опаздывать, а ближе к концу заранее незаметно пробираться к выходу, - это всегда, на самом деле, проблема для групповода и для группы в целом, потому что чувствительные участники группы очень хорошо это чувствуют. Казалось бы, ну, подумаешь, семнадцать или восемнадцать человек - какая разница; а на самом деле большая разница! Группа из семнадцати человек, уже сработавшаяся, плотно существующая, когда из нее уходит один человек, или приходит один человек, испытывает очень сильную встряску, и ей нужно некоторое время, чтобы возобновить успешную плотную работу. Так вот такого рода исследования, насколько я понимаю, практически не проводились, не существуют. Может быть, и существуют, но общеизвестными не являются. С чем это связано? По-видимому, это связано с таким моментом, что поведение человека в маленькой группе тем более личностно окрашено, чем меньше эта группа. Чтобы проиллюстрировать эту мысль, представьте себе свое поведение с различными людьми, с которыми вы оказываетесь в парной ситуации. Как вы ведете себя со своим знакомым "А", как вы ведете себя со своим знакомым "В", со своей мамой, со своим мужем, со своей женой, со своим сыном, со своей дочерью, со своим начальником?.. Я думаю, что вы прекрасно понимаете, что у вас при этом получаются совершенно разные манеры и стилистики поведения. В то же время, если вы общаетесь с друзьями, в большой группе друзей, то у вас гораздо менее дифференцированное и различающееся поведение.

Маленькая группа как бы вынимает из человека его совершенно определенный аспект, причем иногда тот аспект, ту грань личности, ту субличность, которую он, может быть, вовсе даже и не имел в виду, чтобы из него вынимали. Например, если вы общаетесь вдвоем с партнером, партнер задает вам какой-то неудобный вопрос и смотрит на вас, дожидаясь ответа - держит паузу. Вам не хочется отвечать на этот вопрос, и вы начинаете словно извиваться: или пытаетесь его перемолчать, или переводите разговор на другую тему. В большой групповой ситуации никто пять минут ждать и вас дожимать не будет, правильно? В большой группе если кто-то вас о чем-то спросит, и вы уйдете от ответа, то групповая динамика такова, что группа не может ждать, она обратит внимание на кого-то другого, или задаст вам более удобный вопрос. А ваш партнер, которому сильно надо от вас чего-то добиться, он вам не даст увильнуть, он опять и опять будет нажимать на вас. То есть микрогруппа, минигруппа реально на человека очень сильно действуют, и, наоборот, один человек в пределах минигруппы, в пределах микрогруппы может очень сильно на нее повлиять.

Эгрегор. Тема, которую я затронул в одной из своих первых книг (она называется "Общественное подсознание"), это эгрегоры. Слово "эгрегор" происходит от греческого глагола эгрегойр, что значит "наблюдать", но обычно "эгрегор" употребляется в значении "ангел-наблюдатель", или ангел коллектива, если попросту. Если вам нужно кому-то объяснить, что такое эгрегор, вы говорите: это ангел коллектива. "Субъект группового сознания", можно еще так говорить, а также подсознания. Так вот, я честно двадцать лет ждал, пока общество, которое с понятием эгрегора (в частности, с моей подачи) ознакомилось, начнет как-то сознательно с эгрегорами работать. Знаете, случай из жизни: лектор-эзотерик читает лекцию, рассказывает, что такое эгрегор, а потом говорит: "Ну, вот, вот над нами стоит эгрегор, вот, посмотрите, (показывает рукой) все видят эгрегор? Никто не видит эгрегор? Странно... я вижу".

Так вот эгрегор - это не то, что надо видеть: эгрегор - это то, что вы ощущаете, когда у вас возникает чувство общности с коллективом, и для вас местоимение "мы" приобретает непосредственный смысл. Если вы этой общности не ощущаете, значит, эгрегора нет, - а уж кому по каким сенсорным системам это чувство общности к вам приходит, уже не так важно.

Так вот сознательная работа с эгрегорами еще только начинается - по крайней мере, как факт общественного сознания. Две недели назад я провел в Москве первый семинар на эту тему. У нас, как обычно, были игры, эгрегор был персонифицирован: сначала в виде зонтика, а потом в виде человека, который его изображал и переживал его чувства. В общем, мы смоделировали ситуации взаимодействия членов коллектива с его эгрегором, и эффекты были очень сильные. По горячим следам могу вам сказать, какой был вывод всех участников. У нас были эгрегоры микроколлективов: парного, потом тройного, из четырех человек, и общий - нас было около шестнадцати. И все участники, побыв эгрегорами, сказали одно и то же: эгрегоры все ходят недокормленными, они слабые, потому что они получают недостаточно внимания со стороны своих служителей, то есть членов коллектива.

Что, собственно говоря, означает это обстоятельство, и можно ли с ним бороться - это тема, которую я собираюсь исследовать и через какое-то время результаты своих исследований опубликовать. Эта тема звучит, если перевести ее на обычный язык, очень просто: люди в коллективе, как правило, недостаточно сплочены и плохо чувствуют групповую динамику в целом. А что делать для сплочения и улучшения чувства групповой динамики? Советская власть, особенно на исходе своей жизни, очень много придумала разнообразных ритуалов на эту тему, но поскольку сама идея уже была выхолощена, то, соответственно, и ритуалы имели малое действие. А вот какие ритуалы нужны самосознающему коллективу, который хочет быть дружным, и хочет действительно, чтобы были не склоки, а хорошие, честные отношения, чтобы не было обычных тонких и толстых паразитов, которые свойственны недружным коллективам, что нужно делать? Такого рода описаний вообще практически нет, и это тоже одна из тем, которой я в ближайшие годы собираюсь заниматься. Но я хочу сказать, что в культуре эта тема как инструментальная, как технологическая практически не осознана и не освоена; впрочем, же самое относится и к коллективам, наблюдающимся во внутреннем мире человека.

Внутренние коллективы. Последней теме посвящена последняя моя вышедшая книга, которая называется "Человек многоликий". Книга, честно говоря, несколько сырая, я таких книг обычно не выпускаю. Мне, по-хорошему, надо было бы над темой, которая там прописана, поработать еще лет пять, и посвятить ей не двести страниц, а пятьсот. Но я чувствовал, что та информация, которая у меня есть, настолько важная, что она буквально у меня в руках горит, и пусть лучше в руках у читателя будет сырой материал, но будет сейчас. Потому что то, что мы называем своим "я" и идентифицируем со своим именем, в действительности далеко неоднозначно. У нас есть разные противоречивые тенденции, у нас есть противоречивые волевые импульсы, у нас есть непоследовательность поведения, но относимся к этому всему мы достаточно грубо. Я думаю, что большая часть присутствующих читала одну из первых моих книг, под названием "Возвращенный оккультизм или Повесть о тонкой семерке", где описывается семь тонких сущностей, явно паразитических, которые символизируют, в частности, уныние человека, его агрессию, чувство важности. Так вот, даже в этой книге, которая написана очень давно (в 90-м году) довольно четко проводится мысль, что никакое наше стремление, никакое наше повторяющееся поведение нельзя рассматривать, как определенно негативное, что надо как-то его окультурить, как-то его подкормить, подлатать и включить в органический состав своего "я". Это терапевтический подход к психике, противоположный тому, который был принят в медицине XX-го века, хирургическому подходу, считалось, что, миндалины какие-нибудь, или аппендикс, который неизвестно, зачем существуют, лучше удалить - чтобы организму не мешали. Я знаю не одного врача, который из лучших побуждений говорил своему другу-пациенту: "Вот ходишь ты со своим аппендиксом, и он, вроде, сейчас тебя не беспокоит, но он же в любой момент может воспалиться, а он вообще организму не нужен, наукой это установлено, давай я тебе профилактически его вырежу". Такого рода взгляд, я думаю, устарел. Сейчас культура людей в области тела повыше, и плюс к тому открыто, что аппендикс буквально начинен лимфоидной тканью, той же, которой начинены наши миндалины, и она играет очень важную роль в иммунитете. Но даже если функции аппендикса оставались бы неизвестными, уже очевидно, что раз он есть, то он зачем-то нужен. Все-таки, человек потоньше устроен, чем, например, грузовик или даже компьютер, и тонких и неочевидных вещей в нем много. Так вот, наше отношение к нашей психике, несмотря на здравый смысл, который я сейчас излагаю, как правило, вот такое жестко хирургическое: мы видим у себя какое-то качество, оно нам чем-то не понравилось или показалось лишним, и мы начинаем его в себе истреблять. Это ничуть не лучше, чем пытаться разрезать живот и ликвидировать аппендикс. Так вот, вопрос о том, что каждый человек является топ-менеджером в компании своих субличностей, не вызывает сомнения, - это, кстати, цитата из современной книжки, причем по менеджменту, а не по психологии.

Так вот: хотите вы того, или нет, как бы вы ни любили групповую работу, как бы вы ни любили социум, есть ситуация, от которой вы никогда не уйдете. Это ситуация вашего разбирательства с самим собой и гранями своего "я", или субличностями. И эта тема в настоящее время, несмотря на всю ее актуальность, практически не исследована. Причем, на людей, у которых нет существенных внутренних конфликтов, у которых, как говорится, есть царь в голове, мы смотрим (ну, должны были бы смотреть), как на людей с другой планеты, потому что именно они, как правило, становятся групповыми лидерами, именно они снимают сливки, так сказать, со всех социальных программ. Не потому, что они особенно талантливы, умны, интуитивны - а просто они не вредят себе слишком сильно. И во многих случаях это единственное, что нужно. Но разумный человек, самосознающий человек все-таки должен с моей точки зрения, как-то разум к этому моменту тоже прикладывать: в частности, нужно разрабатывать понятия и языки, на которых можно описывать явления борьбы и дружбы между субличностями - и этим вопросом специально заниматься. Это вторая тема, которая, с моей точки зрения, в современной культуре практически не исследована.

Групповая работа и идеалы. Таким образом, я вижу две темы, подлежащие очень внимательному изучению: это групповая работа во внешнем мире в небольших группах, и групповая работа во внутреннем мире, регуляция взаимодействий между основными субличностями данного человека, которые друг с другом часто находятся ну в очень непростых отношениях. И что с этим делать, неизвестно, причем, проблема эта весьма и весьма острая.

Проблема усугубляется тем, что мы, похоже, действительно вступили в эпоху Водолея, причем вступили достаточно резко. Для астрологов я могу сказать, что Плутон в Стрельце, где он будет находиться еще лет пять, далеко еще свое слово не сказал. Это положение, с моей точки зрения, гораздо жестче, чем положение Плутона в Скорпионе, где он в своем знаке, и нам грозит мощнейшая чистка идеалов, которая уже, собственно, и происходит. Вы, вообще, много идеалов вокруг себя слышите?

Обратите внимание, что в последние годы Америка перешла на идеал, которые мне, как сознательному свидетелю последних лет социализма, более, чем знакомы, а именно, на идеал удовлетворения все возрастающих потребностей, причем, в отличие от России, за океаном это удовлетворение идет за чужой счет. В этом году бюджетный дефицит в Америке около пятисот миллиардов долларов, сумма для России совершенно запредельная (у России было в начале девяностых что-то около двадцати миллиардов было долгов, и то, как ее гнобили, как сейчас говорят, а тут - пятьсот миллиардов в год, и ничего, вроде так и надо). А общий долг Америки миру приближается к трем триллионам - вот так! И при этом основная ставка американской экономики - на своего потребителя. И других идеалов незаметно - то есть идеалов настоящих, а не кукольных. Я думаю, что Россия пережила уже болезнь потребления как идеала. Америка же, видимо, еще не пережила.

Но кроме этого, что, собственно говоря, исчезнет, какие прежние идеалы? Идеалы провозглашаются сейчас, как сказал бы астролог, по Южному узлу, то есть, они провозглашаются традиционалистскими религиями, и это идеалы сохранились ровно с тех времен, приблизительно, когда эти религии были сформированы, так что они не этого века, не XXI-го и не XX-го, а куда как более древние. Современных же, новых идеалов почему-то незаметно, и это такое кризисное положение уже тянется с девяностых годов. Кризисное, потому что становится уже совершенно очевидным, что без идеалов все-таки жить нельзя, и их отсутствие приведет к мощному кризису. Связь атманического плана с более плотными нам будет продемонстрирована очень и очень зримо и ощутимо.

Но моя точка зрения, на которой я стоял двадцать лет назад, и, собственно, стою и сейчас, заключается в том, что халява кончилась, и групповые идеалы больше не являются монопольными и достаточными для индивидуального человека. И теперь каждый человек должен сам себе вырабатывать свои высшие идеалы - применительно к своей конкретной жизненной ситуации, судьбе, характеру, обстоятельствам и прочему, и никто за него это делать не будет. А идеалы - это то, что реально нам помогает в жизни. То, что нас ведет в ситуации, когда у нас нет энергетики, когда у нас нет эмоций, мыслей, ближайших планов, когда ничего не работает, когда все наши жизненные ценности перестают ощущаться как таковые или вовсе исчезают, и непонятно, зачем жить сегодня и завтра - вот тогда остаются идеалы, то есть нечто очень тонкое, но, тем не менее, нам подсвечивающее нашу жизнь и дающее на нее силы. Вот только это может быть названо идеалом в истинном смысле слова, а все остальное - это разговоры на эту тему. Так вот такой идеал нам надо искать и, когда он найден, его беречь, потому что он дорогого стоит. И вот, как я считаю, эпоха Водолея будет отличаться тем, что в поиске основного уникального и индивидуального идеала человек будет использовать групповую энергию, причем, групповую энергию всех групп, всех коллективов, в которых он будет оказываться, и все они будут ему в этом помогать. Но не будут этих идеалов разделять, по крайней мере, полностью и буквально. То же самое относится и к общественному сознанию. Общественное сознание должно нам предложить какие-то кирпичики, из которых мы складываем наш идеал, а вот конкретное здание идеала - это уже наше собственное творчество.

Так вот, эпоха Водолея наступает в смысле очень большой поверхностной интеграции в мире, и она очевидна. Мы можем теперь следить за мировыми событиями с помощью сети Интернет, а ведь где-то там сто с небольшим лет назад вообще не было быстрой связи, была только почта с помощью поездов, в лучшем случае, или почтовых дилижансов. А сейчас у нас имеется возможность информационного объединения человечества, причем весьма дешевого уже сейчас объединения. У нас сейчас на планете есть практически единая мировая валюта, я имею в виду доллар, который, правда, плохо себя чувствует, и совершенно понятно, что без России тут дело не обошлось, и это обстоятельство, которое понятно всем людям в России. Мое мнение на эту тему вызывает здесь, в России, обычно, глубокое понимание, хотя я думаю, что там, на западе, оно было бы непонятно. Обстоятельство очень простое: в девяностом году доллар хлынул на российский рынок. И карма России, тем самым, хлынула в Америку, сами понимаете...(возгласы и оживление в зале) Совершенно понятно, что если вы долларовые сбережения, сбережения своей семьи на черный день храните в банке в долларах, то, тем самым, карма вашей семьи опирается непосредственно на американский Центробанк (ФРС) и лично на президента Соединенных Штатов. Естественно, что ни президент, ни американская экономика в целом тяжести русской кармы не выдержат...(оживление, смех в зале) Человеку, живущему в России, этого объяснять не надо.

То есть получается, что интеграция-то интеграцией, и вроде бы американская культура заполонила весь мир... Например, евреи в Израиле жалуются, что молодежь смотрит ужасные американские мюзиклы и вообще развращается примитивной поп-культурой ...Это не только в России, это везде так. Но это исключительно поверхностные вещи, поверхностное объединение культур, поверхностное объединение валюты, а потому неизбежно временное. Поверхностное, так же, как Европе, где, не дождавшись культурного объединения, вводить евро было полное безумие, с моей точки зрения, и в итоге Европа, я уверен, получит глубочайший кризис на свою голову, и благополучно обратно вернется к своим гульденам и маркам, потому что объединять валюту могут только этносы с очень глубокими общими корнями, экономику нельзя запросто силовым решением выводить за культурные рамки. Почему эти идеи поверхностной экономической интеграции были настолько мощно представлены, что они даже были реализованы, хотя, я повторяю, с моей точки зрения, культурно абсолютно не подготовлены? Потому что идет эпоха Водолея, потому что идет эпоха групповой работы. А когда групповая работа сможет пойти реально, глубоко и в самом деле эффективно? Не раньше, чем будет гораздо лучше понят феномен человека. И, в частности, когда будет найден ответ на такой вопрос: что нужно людям для того, чтобы объединиться в дееспособный коллектив, что люди в себе должны выработать для того, чтобы быть организованным и дееспособным коллективом? Эти вещи практически не изучены. Я очень хорошо понимаю наши власти (хотя не скажу, что всегда одобряю их методы), которые в лице председателя государственной избирательной комиссии господина Вешнякова предлагают штрафовать людей, которые не ходят на выборы. Это совершенно понятно, причем не только государственникам и профессионалам пиара. Дело в том, что человек, который идет на выборы, он не просто голосует за того или иного кандидата, он несет энергию этому кандидату, совершенно реальную психическую энергию, которую, подцепив на избирательный бюллетень, загружает в урну. А потом, по-хорошему, эзотерически подкованный только что выбранный, допустим, мэр, должен потребовать, чтобы ему доставили только что брошенные за него бюллетени и вокруг них станцевать ритуальный танец - пляску победителя, в ходе которой он заберет себе в психику всю отданную ему энергию избирателей - с тем, чтобы потом, в течение положенного ему срока действия (положим, четырех лет) этой энергией питаться. Но такого понимания в настоящее время нет ни у самого мэра - ну, за редким исключением - ни у избирателей, которые совершенно спокойно не идут ни за кого голосовать, потому что им не нравится никто из тех, кого предлагает избирательная комиссия. После этого можно ли ожидать хорошего правления? Нашим правителям, будь у них самые лучшие намерения, просто не на чем править - население не дает им своей энергии. Кстати, это ситуация, типичная не только для России, насколько я понимаю, она типична для всего мира. Когда люди ходят на выборы? Когда есть интрига, когда их кандидат бодается с противным кандидатом, то есть, когда выборы превращаются в развлечение, зрелище, попросту говоря. А элементарного гражданского понимания того, что, вообще-то, правители правят с помощью психической энергии подданных - его, увы, пока что нет. Поэтому власть коррумпирована - она берет энергию там, где может, где ее предлагают.

Взятка глазами эзотерика. Что такое, вообще, коррупция, в частности, что такое дача взятки? Это глубоко мистический акт. На чиновнике висит большая ответственность: он должен принять правильное решение, и если он его выберет, то его начальник и эгрегор погладят его административно и финансово, а если неправильное, то накажут, причем иногда это совершенно физические переживания. А давление на чиновника со всех сторон идет нешуточное. И что чиновник делает? Он берет взятку, и тем самым тонкую ответственность за свое решение перекладывает на взяткодателя, в пользу и с подачи которого принимает решение. Таким образом, взяткодатель фактически становится как бы заместителем (помощником) чиновника и берет на себя тонкую ответственность за управление государственным процессом. И когда так происходит, что чиновник вынужден брать взятку? Не тогда, когда им обуревает алчность - это слишком поверхностное объяснение - а тогда, когда у него для принятия решения нет должной психической энергии, или, другими словами, политической воли, как это формулировал президент Ельцин. А взяткодатель ее, волю то есть, чиновнику несет, вместе с пачками банкнот.

Так вот, до тех пор пока индивидуумы не поймут своей роли даже в таких простых, в общем, объединениях, как большая страна, и пока начальники, управляющие, не поймут своей роли и роли своего сознания в управлении коллективом, до тех пор ничего хорошего в плане социального прогресса ждать не приходится. Но, с другой стороны, я вам говорил, что эпоха Водолея наступает. Это выражается в том, что человек, как объект внимания, воспринимается как все более тонкий, более сложный, и его начинают исследовать сравнительно тонкими методами, и в этом ощущается прямая необходимость.

Наши дети. Пример - современные дети: они такие, что учителя с ними не справляются, сплошь и рядом. Я думаю, что есть эмпирический факт, что последней в стране перестраивается педагогическая администрация, это самое рутинное, самое косное, что есть. Обратите внимание, и это именно та структура... Я недавно читал современную французскую книжку по педагогике. Автор - известная прогрессивная деятельница на ниве французского среднего образования. И она пишет, что в шестьдесят восьмом году во Франции изменилось все. Тогда на Западе были большие волнения, связанные, видимо, с соединением Урана и Плутона в Деве, что-то вроде молодежной революции, в результате которой сильно перестроились все, в том числе и властные, структуры, и преподавание в университетах, и полностью неизменным осталось одно - это преподавание в школах. Преподавание в школе вообще обычно ведется вполне в догматическом ключе, если детей хотят хоть чему-то научить. Вальдорфовские школы - редкое исключение, а дети, которые, вырастают, прорываются сквозь стандартную систему воспитания, как грибы сквозь асфальт, но если раньше дети плакали от учителей, то сейчас нередко учителя плачут от детей и не понимают, что можно сделать, и это тоже признак того, что, действительно, наступает новая эпоха. Педагогика нуждается в кардинально новых и идеях и гораздо более тонком понимании человека, чем оно сейчас есть - это очевидно многим людям, включенным в педагогический процесс.

Растет энергетика человечества в целом, растет энергетика каждого отдельного человека. Я интересуюсь биоэнергетикой примерно двадцать пять лет, и вот такая элементарная вещь, как способность мысленно сформировать между раздвинутыми ладонями шарик и почувствовать его упругость между ними, во второй половине семидесятых годов, была, по моим наблюдениям, может быть у десяти процентов населения, может быть у пяти. А сейчас - у большинства; иными словами, практически все мы сейчас с точки зрения семидесятых годов являемся экстрасенсами-целителями, причем неплохого уровня.

Если говорить про социальные программы, то мы много путешествуем, мы много общаемся, мы ездим на поездах, летаем на самолетах. Люди, которые занимаются бизнесом, крутят гораздо большие суммы денег. И, поскольку повышается энергетика, то ответственность каждого конкретного человека тоже повышается. И в то же самое время повышается количество не стереотипных, количество уникальных ситуаций (а это тоже знак повышения энергетики, это тоже один из признаков Водолея, более интенсивное включение Урана. Уран дает нам принцип неожиданности, Уран символизируется молнией, электрическим разрядом.) И вот представьте: внезапно возникает ситуация, в которой вы должны быстро принять решение, причем психологически для вас значимое, а опереться на собственный жизненный опыт или на имеющиеся вековые традиции вы не можете. То есть явно происходит что-то такое, что (для вас) ни в какие определенные рамки не влезает. Что в этой ситуации делать? Какая там должна быть устойчивость, и какая там возможна истина? Этот момент тоже, как ни странно, ставится на повестку дня - вопрос об истине.

Истина. Мне несколько неудобно, когда я и в книгах, и в публичных выступлениях начинаю такого рода вещи говорить, потому что это сугубо философская тема. Вот вроде бы, что есть истина? Раньше эту тему с удовольствием обсуждали абстрактные теологи и философы, и, вроде как всем остальным эта тема была не интересна. А сейчас вопрос о том, что есть субъективная истина, и в какой мере она должна быть согласована с объективной, или, правильнее говорить, групповой истиной, - это вопрос, который решает для себя практически каждый человек. Пример? Вот, пожалуйста, из новейшей истории.

Леонид Ильич Брежнев, став генеральным секретарем ЦК КПСС и тем самым высшим руководителем Советского Союза, имел такое обыкновение: по поводу каждого решения, которое он принимал, он советовался со всеми остальными членами Политбюро. Видимо, таким образом он укреплял коллективное руководство, как это тогда называлось, а мы бы сказали, групповой интеллект или эгрегор Политбюро, и успешно согласовывал личную истину с общественной. Так вот, ситуация заключается в том, что не только на уровне Политбюро, но и на уровне, допустим, семьи, или небольшой фирмы, человек, который вздумал посоветоваться по поводу принятия решений в ситуации, за которую он сам отвечает, очень быстро окажется в таком положении, что он скажет себе: да-а-а... лучше бы я им всем этого вопроса не задавал. Потому что каждый выскажет свое мнение, приведет свои аргументы и сдвинет ему точку сборки так, что это мнение покажется ему убедительным и правильным, а все вместе они не будут согласовываться никак. Так вот способность найти свою собственную личную истину, взять за нее ответственность, провести ее в жизнь и потом не рвать на себе волосы, если что-то там с точки зрения других и даже самого себя получилось не так, это совершенно актуальная для современного (и будущего) человека тема. За свою истину надо уметь бороться, с одной стороны, а с другой стороны, надо понимать истину другого человека. И иметь такой буфер: что я, со своей стороны, вот здесь нахожусь и вижу истину так, а он находится у себя и видит истину этак, и я по этому поводу не только не должен выцарапать ему глаза, но даже и такой идеи у меня не должно возникать, я должен это воспринимать как нормальное явление.

Достоевский писал в девятнадцатом веке, что русскому человеку мало того, чтобы он придумал настоящего Бога, ему еще нужно, чтобы в этого Бога уверовало все человечество. Знакомо, да? Ну, может быть, не на уровне религии, но на уровне какого-то своего конкретного мнения. Однако эта позиция как раз сейчас уходит, она остается в эпохе Рыб. Водолейская позиция совершенно другая. Человек отвечает за свое поведение перед всеми группами, в которых он находится, и перед всеми коллективами, но что касается истины - он всегда понимает ее условность. Он всегда понимает истину относительно группы, в которой он находится, и относительно процесса, в котором он находится, и относительно времени, где он живет. То есть он понимает, что его потомки будут смотреть на него совершенно другими глазами и очень сильно удивляться его эмоциям, и будут думать, где же у него была точка сборки, чтобы он вот такое считал истиной! Они будут удивляться, но они не будут его осуждать, например, за глупость или неразумие, они будут его понимать (я надеюсь) лучше, чем мы понимаем древних греков.

Раньше претензии на истину имели немногие выдающиеся лидеры: или основатели религиозных течений, или великие писатели, великие проповедники такого, более мирского плана, на худой конец губернаторы областей, цари или графы, которые устанавливали законы, и эти законы становились в каком-то смысле истиной для подчиненных граждан. И когда истина устанавливалась, то, соответственно, ответственность лежала на тех, кто ее устанавливал, а сейчас эта планка сильно опустилась, и ответственность за истину опускается на любого человека в сколько-нибудь ответственной ситуации. Чтобы не быть чересчур абстрактным, я могу привести пример. Вопрос истины авторитарным методом не решается, какого бы вы авторитета себе ни искали. Я специально выписал и сейчас зачитаю вам список вопросов, по поводу которых человек реально сам, под свою ответственность, должен принимать решения, и здесь он не может всерьез полагаться на какие-то общие указания, почерпнутые из семьи, или из традиций, или еще откуда-то.

Как мне правильно строить отношения в семье и на работе?

Чему мне нужно обучаться? В том числе, не только, в какой институт идти, но и в течение всей жизни, поскольку сейчас жизнь требует, чтобы мы учились все время, все время изменялись - так вот чему я в данный момент должен учиться?

В каком направлении мне получать дополнительное образование?

Какое место мне в моей фирме следует занять? Или мне следует из нее уйти, или мне следует перестроить себя, или мне следует перестроить фирму?

Где мне обедать, что мне есть на обед, как мне отдыхать?

В каком районе строить квартиру или дом?

Таким образом, получается так, что вообще не остается вопросов, решение которых не поднимается на уровень истины, которая должна быть всерьез найдена, и если вы этого не сделаете, вы совершите такие ошибки, что потом будете их очень тяжело расхлебывать. Это происходит потому, что поднялась энергетика, потому что поднялся ритм жизни, потому что человеку надо жить гораздо более точно. Но сам по себе принцип решения многих актуальных для человека вопросов изменяется: он поднимается на тот уровень, где мы решаем вопрос, что есть истина, и никак не меньше. Вопрос "что делать?" очень часто понимается в уходящей эпохе чересчур прагматически: идти направо, или идти налево. В грядущей эпохе этот вопрос в гораздо большей степени будет формулироваться так: под каким соусом: "как делать?" Обычно более-менее ясно, что делать нам нужно это, это и это, но всегда есть огромное количество разных стилей, в которых может человек может делать любое действие. И выбор уже теперь относится именно к стилю. Это тема, которая раньше была актуальна на уровне дипломатов. Дипломатам очень важно, в каком стиле они себя ведут, от их искусства стилистического маневрирования во многом зависит исход дипломатических переговоров.

Энергетика, психология и стилистика. Так вот, сегодня, сейчас, такого рода дипломатами становятся уже очень многие люди, и для них вопрос стиля становится первостепенным, и вопрос о том, какие стили надо разрабатывать, какими стилями надо учиться свободно владеть, становится первостепенным. Этот вопрос, с моей точки зрения, является вопросом первостепенной важности, и я ему посвятил несколько лет жизни как в теоретическом плане (написал несколько книг по поводу высших архетипов и их стилистики проявления жизни человека), так и в практическом, проведя множество семинаров на эту тему, поскольку она мне представляется чрезвычайно важной. Инь и ян, творение, осуществление, растворение, локальность и глобальность, символичность и содержательность, - все эти вещи, то есть высшие архетипические влияния, мы, по большей части, не отслеживаем, но они играют совершенно принципиальную роль, если мы переходим от плотного рассмотрения к тонкому.

Я могу привести такой пример: если раньше при строительстве какого-нибудь производства вопрос о психологических отношениях в коллективе обсуждался в высшей степени абстрактно и считался производной от производственных отношений (если пользоваться терминологией Маркса), то сейчас ситуация радикально изменилась. Отношение к психологии у многих ответственных администраторов и менеджеров за последние двадцать пять лет, по крайней мере, в нашей стране, перешло от брезгливого равнодушия к почтению. Когда я учился в школе, в шестидесятых годах прошлого века, представление о психологии было такое, что это наука психологических практикумов типа тех, которые регулярно печатались в журнале "Наука и жизнь", где в качестве теста вам дается десяток вопросов, а в конце, в зависимости от того, как вы ответили на вопросы типа: "Любители ли вы ругаться со своей женой утром или же вечером, с употреблением цензурной или нецензурной лексики?", вас относят к одной из нескольких психологических категорий. Всегда есть люди, заинтересованные самопознанием, они радостно отвечали на подобные вопросы, получали свой ярлычок и, собственно, глубже этого дело не шло. Естественно, никому бы в голову не пришло, что начальник отдела кадров большого предприятия может иметь какое-то отношение к психологии: он может иметь отношение к органам государственной безопасности, это нормально, но причем тут, собственно, психология? Так вот сейчас ситуация, в общем-то, обратная: не только психологи существуют во многих кадровых агентствах, но и, например, в Новосибирске, практически все частные фирмы, которые насчитывают больше пятидесяти человек, хотя бы два раза в год делают сотрудникам тренинг по тематике, которая называется "командопостроение", и целью которого является формирование психологической культуры сотрудников фирмы и их взаимодействия друг с другом - по сути, это попытки формирование эгрегора фирмы не административными, а психологическими методами.

Раньше какое было формирование фирменной команды? Выехали вместе на природу, покушали шашлычок, выпили дружно... тоже некоторый вариант, но сейчас входят в моду именно психологические методы. Я думаю, что действительно возникает реальная потребность формирования достаточно плотного, достаточно организованного, неформально организованного коллектива на любом сложном производстве, в любой ответственной деятельность. Причем, характерно, что в государственных предприятиях процесс внедрения психологии в администрирование идет гораздо медленнее: у них, вроде как, денег нет, но на самом деле я думаю дело-то не в этом, если бы было сильно нужно, они деньги бы отыскались. Нет, дело не в этом, дело в том, что в государственном управлении административная система создает свой стиль, свой способ отношений между людьми, которые не должны быть чересчур психологизированы. А после участия в более-менее свободном психологическом семинаре у человека уже совсем другая коммуникативная настройка, скажем так.

Тяжесть трансперсонального. Что же происходит? Можно сказать, в терминах психологии, что современный человек оказался под трансперсональным грузом. Раньше выход в трансперсональные зоны, в пространства, где действуют сказочные герои, пространства мифов, пространства сказок был открыт этническим, культурным и государственным лидерам. Большим писателям, поэтам, народным артистам. Вот мы смотрим новогоднее представление и понимаем, что нам показывают сказку - но у актеров, которые эту сказку исполняют, и на которых смотрит вся страна, сильно смещается сознание, и они действительно ощущают себя по-другому, чем все остальные. Об этом говорят все люди, которые работают на телевидении, вхожи во властные сферы - там есть особый эндорфин. Я, кстати, думаю, что это и физиологией все точно может быть зафиксировано, то есть особый наркотик направленной на вас телекамеры (объектива макросоциального эгрегора), и люди, которые это вкусили, уже забыть об этом не могут. "Ломка" после отлучения от кормила власти (или ухода настоящей музы) не заканчивается никогда. А что происходит? Очень просто: человек скучает по миру архетипов, куда его психику поднимает направленное групповое внимание большого коллектива - этноса, например. Получая это внимание, человек реально (для себя) поднимается человека в область трансперсональную, в область мифов, архетипов, легенд, где происходят чудеса и обитают сказочные персонажи, а также активны даймоны и музы. Помните, как Пушкин описывал свое вдохновение? Так вот: муза большого поэта - это не просто техника написания стихов, нет, настоящая муза еще дает поэту связь со своим народом. У поэта, народного поэта, который пишет такие стихи, которые потом люди учат наизусть и будут этим языком разговаривать, - в момент сочинения этих стихов совершенно особым образом работает сознание, он ощущает себя на уровне Соборной Души своего народа, если говорить языком Даниила Андреева. Так вот, выходы на трансперсональное состояние сознания, о которых много писал в своих исследованиях ЛСД Станислав Гроф, один из самых знаменитых психологов и психиатров XX века, это в шестидесятых или семидесятых годах прошлого века было абсолютной экзотикой, о чем писали Олдос Хаксли, Карл Юнг, Джин Хьюстон (известная американская исследовательница-психолог) - но как об редчайшем, особом опыте души и сознания человека. А теперь описанные этими авторами методы, например, моделирование жизни с помощью сказочного сюжета и получение из него информации (и энергии) для повседневных дел и ситуаций становится уделом и сюжетом большого количества людей - просто потому, что усиление каузальной энергетики ведет к тому, что она начинает отсвечивать буддхиально, а порой и атманически, если пользоваться языком тонких тел. И вот это атманическое отсвечивание, причем, атманическое не только личное, но и общественное, ведет к тому, что человек понимает и остро ощущает, что сюжеты его жизни не только уникальны, но, кроме того, еще они являются уникальными вариантами, известных общих сюжетов, которые Юнг называл архетипическими.

И эти переживания, очевидно трансперсонального свойства, для человека являются, скажем так, сшибающими с ног, если у него нет соответствующей предварительной подготовки. Например, к нему начинает приходить откуда-то изнутри, непонятно откуда, довольно точная информация, у него начинают звучать голоса, у него включается мощное метафорическое мышление. И что ему приходит в голову? "Раз у меня в голове звучит чей-то голос, который говорит мне существенные вещи, то ясно, что это голос Бога, а я властелин Вселенной". Я чуть-чуть утрирую, но не сильно. Но заметьте: такого рода логика внушается не чванством самого человека: она внушается тем самым голосом, который у него звучит. И это характерно для мании величия и некоторых других психиатрических заболеваний: человеку кажется, что к нему идет абсолютно точная информация, которая заставляет его забыть основной принцип: "Человеку свойственно ошибаться." Но если у человека возникает абсолютная уверенность в своих мыслях и знаниях, то это верный знак того, что он находится в нижесредних слоях тонкого мира, скажем так. Истинный творец никогда в себе не уверен, он всегда сомневается, и это нормально для творчества. А уверен в себе только ремесленник, но он уверен в себе потому, что он знает: тысячу пар обуви он стачал, он стачает тысячу первую пару, и ошибки не будет. А в более тонких материях, особенно под архетипом Творения, такой уверенности не бывает. И когда человек уверен в том, в чем он абсолютно не разбирается и не имеет никакой информации, никакого опыта, то это уже четкий знак того, что у него идут, скажем так, нехорошие психические процессы, которые кончатся или обычным жизненным провалом, или госпитализацией в психиатрической клинике, если вовремя не остановиться не восстановиться. Я писал об этом во второй главе "Возвращенного оккультизма".

Выход на трансперсональный уровень. Очень важен момент трансперсонализации, когда человек выходит за рамки своей личной жизни, перестает ограничиваться размерами своего микроколлектива, то есть того коллектива, где он со всеми знаком, и выходит уже на макроколлектив, то есть становится прямо связан с людьми, со многими из которых он не знаком - например, он выступает по телевидению. Тут у него уже сильно меняется сознание. И у него возникают происходят очень специфические эффекты, причем они не только отрицательные (типа "звездной болезни"), они еще и положительные, например, он может реально влиять на куда большую ситуацию, чем раньше. Например, выступая по телевидению перед всем городом, он может что-то хорошее жителям этого города сказать, но как это надо сказать, чтобы это было услышано и реально подействовало? Это не то, чему учат актеров - это то, чему учат, по идее, больших актеров. Вы понимаете, есть разница между актером маленьким, который играет в своем театре и влияет только на свой зал, который он, в общем-то, весь видит, и большим актером, который снимается в кино, и потом его фильм смотрят миллионы людей. Такой актер в момент съемок переживает (как бы переносясь в будущее) энергию внимания всех своих будущих зрителей. Вот вы это представьте себе. Естественно, что у него очень сильно меняется сознание и у него действительно возникает реальное ощущение, что он (она) находится в сказочном мире, является сказочным богатырем или царевной, и переживает и ведет себя соответственно. И те люди, которые хорошо вбирают в себя этот архетипический образ, становятся национальными героями, а те, которые мимо него промахивают, соответственно, ничего не получают. И дело тут совершенно не в личной скромности, а в каком-то смысле в чисто техническом моменте: сумел ты удержать архетипический образ, или не сумел. А уж какими усилиями это делается, как национальный герой будет потом расслабляться, переходить в обычное состояние сознания, приезжать домой к своей жене и общаться со своими детьми - этот вопрос никак в современной культуре и психологии не обсуждается. Хотя известно, что психологическая помощь всем "звездам", всей элите этноса совершенно необходима. К сожалению, что касается мужской традиции, то лидеры пользуются или услугами традиционных в России алкогольных напитков, или падших женщин, которые выступают, таким образом, в роли психотерапевтов. Однако и то, и другое не профессионально. За редким, может быть, исключением, не знаю - может кто-то делает такой коньяк, который снимает даже президенту страны напряжение после ответственных переговоров - тогда это значит, что соответствующий винодел, или мастер коньяка поднимается на трансперсональный уровень уже технологически, и его коньяк трансперсональных денег реально и стоит. Но, повторяю, трансперсональный уровень никогда не проходит не замеченным психикой, человек всегда чувствует, что он делает что-то очень большое, что на нем лежит колоссальная ответственность.

И это ситуация, в которую регулярно попадает уже не царь и не герой, а средний и даже нижесредний человек эпохи Водолея. Для него выход в трансперсональные сферы становится чем-то более-менее обычным, будничным, он просто научился этому и начал делать это технично, он может технично и входить на этот уровень, и выходить из него. А иначе тот информационный поток, тот метафизический поток, который на нас обрушился, он просто раздавит - и все. Большое количество людей в течение периода царствования президента Ельцина имели возможность подержать кругленькую сумму в руках, а потом ее более или менее благополучно отпустить. Кого-то убивали, кто-то всерьез портил отношения с друзьями, но оставался живым, а кто-то сравнительно благополучно выходил из этой ситуации, не слишком напрягая себя. Но само по себе это переживание владения или управления большой суммой денег (предприятием, процессом) в действительности означает следующее: на человека, самого обыкновенного человека, опускается трансперсональная энергия, то есть опускается энергия большого коллектива, и он уже должен этой энергией как-то распоряжаться.

Вам понятно, почему царю нужен дворец? Потому что управлять страной, живя в трехкомнатной квартире, не технологично. Дело не в том, что во дворце царь может давать большие приемы, он может их не любить и не давать. Но вся его жизнь есть большое трансперсональное действие, и его дворец работает как резонатор его личной психической энергии, то есть через убранство, стены и крышу она идет на всю страну. И через свой дворец, как в свое время египетские жрецы через свои пирамиды, царь чувствует жизнь страны - непосредственно своим телом, самым натуральным физическим телом. Вот где-то там, на Дальнем Востоке, губернатор Приморья что-то не то делает, а у президента России от этого начинает ныть, скажем, седьмой шейный позвонок - я не преувеличиваю, хотя и не думаю, что это когда-нибудь будет озвучено в мемуарах первых лиц государств.

И то же самое теперь происходит у среднего менеджера, когда он оказывается в ситуации необыкновенной синтетичности всего мира. Он понимает, что его здоровье, его личная жизнь, этика, которой он пользуется, общаясь с сотрудниками внутри фирмы, этика, которой он пользуется, общаясь с другими фирмами, все это - аспекты одной большой и очень умной программы. Я могу привести пример. Представьте себе ситуацию: руководитель фирмы назначил одному из своих подчиненных встречу на 12:00 в своем кабинете, но по каким-то причинам опоздал на полчаса, а подчиненный его терпеливо ждал. И вот наконец руководитель пришел - каковы действия руководителя? Если это корректный руководитель, он должен извиниться, правильно? Ну, и, собственно, чего же еще-то, начальство ведь не опаздывает, начальство задерживается, да?... Так вот, извинения мало. В действительности, чем ниже ранг сотрудника, который опоздал, тем, в принципе, меньше его вина перед фирменным эгрегором, или корпоративным эгрегором. То есть, если опоздала уборщица, то она может извиниться (в первую очередь - перед эгрегором), и потом немножко с большим усердием вымыть пол, или протереть угол, который она обычно обходит. Все, ее баланс восстановлен! Но если на встречу опаздывает руководитель фирмы, то это гораздо более сильно задевающее фирменный (корпоративный) эгрегор действие. Своим опозданием руководитель делает в эгрегоре большую дыру, которая приведет к тому, что для сотрудников фирмы многие их встречи отложатся или сорвутся, упадет дисциплина в фирме, нарушится ритм ее взаимодействия с другими фирмами. И поэтому за свое получасовое опоздание директор фирмы сам себе должен дать гораздо большее взыскание, чем он дал бы за это своей уборщице. Конкретно, он должен извиниться делом перед эгрегором, например, он задержаться после рабочего дня и в течение часа заниматься какой-то общественно-полезной работой в этой самой фирме, желательно, неквалифицированной, например, самолично убирать свой рабочий кабинет. То, что я говорю, для двадцатого века звучит чересчур экзотично, а для двадцать первого века, для людей, которые осознают то, что они делают, осознают эгрегоры, осознают каузальный поток, или событийный поток, для них такое поведение будет естественно и нормально. Видите, какая громадная смена в этических установках!

Тонкий мир и его обитатели. Еще одна тема, который, с моей точки зрения, должна быть основательно структурно рассмотрена, это тонкий мир как таковой. Он - живой, а точнее - наделен живым и сознательными существами. Первое обстоятельство, которое бросается в глаза человеку, который выходит на трансперсональный уровень, заключается в том, что жизненные сюжеты, которые он выбирает, во-первых, немногочисленны, а во-вторых, они отнюдь не безразличны к акту выбора. Представление о том, что человек выбирает себе образование, манеру поведения, работу, друзей, способ поведения в семье и в этом выборе свободен, - примерно, столь же наивно с эзотерической и психологической точки зрения, как представление о своей свободе молодого человека, который ищет себе невесту. По молодости лет он может думать, что девушкам это совершенно безразлично. Вот он ходит и выбирает одну из них, чтобы на ней жениться, а они этого не замечают! Я думаю, что взрослым людям совершенно понятно, что девушки очень даже замечают, что их выбирают как невест, и они, в качестве невест, может быть не всегда ярко, но внутренне весьма активно к этому относятся. Проще говоря, тому жениху, который им понравится, они улыбнутся, а от того, который не им понравится, отвернутся в сторону. Так вот здесь то же самое: сюжеты, которые мы выбираем, в гораздо большей степени выбирают нас. Есть такая поговорка: эгрегор не выбирают, выбирает эгрегор. Это относится не только к эгрегору, это относится ко всем архетипическим сюжетам. Если у человека возникает внутри направленное желание: куда-то пойти, чем-то заняться, акцентируются определенные интересы (это могут быть интересы негативного свойства, например, его начинает что-то очень сильно раздражать), это означает, что его сажает на крючок соответствующий архетипический сюжет. У меня, например, все жизненные сюжеты были обозначены в школе проблемным образом. Первая моя двойка была по рисованию, потом у меня были сложности с пением, потом неприятности с физкультурой, потом проблемы с преподавателем обществоведения и с историей, - и никогда не было сложностей с математикой, и я-таки в какой-то момент и ушел от нее навсегда. Если у меня в юности вызывала сильнейшее отторжение и раздражение классическая философия, которую я по необходимости изучал, то это вполне могло означать, что философский эгрегор меня зовет таким образом. Как говорят индусы: упорное отрицание Бога есть форма поклонения ему. Так вот, те сюжеты, которые нас цепляют, они вызывают у нас эмоции, может быть, положительные, может быть, отрицательные, они призывают наши мысли, они каким-то образом вмешиваются в нашу каузальную судьбу, в событийный поток. И когда мы думаем, что те или иные мысли, те или иные чувства есть наши мысли, то мы, зачастую, очень сильно ошибаемся: они являются наведенными, или эгрегорами, или архетипами, или даймонами...

Вот живет себе молодой человек, неплохо живет, и собирается в том же стиле и далее, как говорили в XIX-м веке, жизнью жуировать, ни на ком жениться не собирается вообще, смотрит на женщин исключительно, как это говорится, с точки зрения плотских удовольствий. И в какой-то момент он видит девушку, которая к его эротическому идеалу не имеет никакого отношения. Он смотрит на нее и думает: какая она замечательная, какая она, наверно, заботливая. Хотя у него нет никаких оснований думать, что она заботливая, и чисто внешне она никак особенно не привлекает. Кто его позвал? Очень может быть, что его позвал их будущий ребенок, где-то там, в небесах, находящийся - и он говорит своему будущему отцу, нашему герою: вот эта девушка будет мне очень заботливой мамой. И его будущий отец услышал это, но интерпретирует понятном себе языке. Мужчина, который собирается жениться в тридцать пять, сорок лет, смотрит на девушку и думает, какой она будет матерью его детям. И ответ, хорошей или плохой - это не есть вопрос его опыта, очень часто это наведенная со стороны их будущего семейного эгрегора мысль, а семейный эгрегор уже вполне сформирован, уже существует. То же самое касается и будущей профессии человека. Соответствующие сюжеты изнутри человека посылают ему соответствующие мысли, и когда он впоследствии вспоминает свою жизнь, он понимает, что эти мысли, эти чувства, они не были его на тот момент, в обычном понимании, они были именно наведены: или из будущего, или из тонкого мира. Так вот, умение разбираться в том, какие мысли являются действительно моими (на данном уровне моего понимания своей личности), а какие наведены извне, и откуда именно - это умение вполне поддается развитию, и вполне можно этому учиться, не всегда, конечно, сразу получается, но постепенно удается.

Вот типичный пример: вы общаетесь с человеком, и вдруг ни с того ни с сего чувствуете острое чувство неудобства, вы ощущаете, что вы перед ним в чем-то виноваты, и ваш рот буквально стягивает. Вы не понимаете, в чем дело, потому что с вашей точки зрения вроде все нормально. Очень просто: эту эмоцию неудобства, это состояние смущения навел на вас парный эгрегор, который пересадил ее с вашего партнера. То есть реально он чувствует неудобство, он чувствует какое-то стеснение, может, у него подозрения какие-то, может, он вас неправильно понимает, может быть, он просто в себе не уверен. Но, если бы он оттранслировал свою неуверенность в себе вам напрямую, вы бы это почувствовали, вы бы поняли, что партнер сейчас в себе не уверен, а поскольку трансляция идет косвенно, через парный эгрегор, и в нем она перерабатывается, она звучит потоньше, и вы чувствуете ее как собственное неудобство. Тогда вы можете попробовать сделать следующее. Вы мысленно четко скажите, но не партнеру, а парному эгрегору (парный эгрегор называется Мыкин, от слова "мы"): "Мыкин, это что-то не мои эмоции, ты лучше партнеру их верни". Если вы угадали, то вы моментально почувствуете, что с вами все в порядке, а вот партнер ваш, действительно начнет как бы спотыкаться и смущаться, и вы лучше его поймете и, может быть, обнаружите причину его смущения.

Жизненные сюжеты. Если говорить о жизненных сюжетах, то здесь ситуация тоже весьма и весьма сырая, человечество делает первые шаги в ее постижении. Реально азбука жизненных сюжетов, традиционно понимаемая, изложена в волшебных сказках всех народов. Это мифология всех народов, особенно древнегреческая, там очень богатый набор сюжетов, и на них ссылались все специалисты, в первую очередь это Карл Юнг, один из самых знаменитых психологов XX века, и Эрик Берн, которой описал основные ипостаси личности: Ребенок-Взрослый-Родитель, но, кроме того, он еще придумал концепцию игр и архетипических сюжетов, как он их воспринимал. У него есть книжка "Люди, которые играют в игры", и вот там он эти сюжеты перечислил, в основном, как сказочные, и понятно (он сам это признавал), что это далеко не полный перечень, а самое главное, Берн не нашел кирпичиков, из которых эти сюжеты могли бы складываться. Джин Хьюстон, которую я уже сегодня поминал, одна из самых известных американских психологов второй половины XX века, создала концепцию, которую назвала "сакральной психологией", и тоже пыталась расписать эти сюжеты - но ограничилась тем, что привела некоторые (важные) примеры. Я тоже в свое время внес вклад в эту тему, в книжке "Каббала чисел" описаны атманические сюжеты, а также формулы, по которым они вообще могут созидаться. Но понятно, что в действительности язык жизненных сюжетов не разработан, и это одна из важнейших гуманитарных тем, потому что сюжеты не ждут, они нас манят, они нас привлекают... но идти в сюжет с закрытыми глазами и мужеством неведения - не самый лучший вариант.

Вот один из самых ярких вариантов: это инстинкт власти. Вот что такое жажда власти? Большинство людей, кто попроще, думает, что это какая-то не очень хорошая черта характера, свойственная некоторым индивидам, и не более того - но это очень поверхностный взгляд. Реально ситуация совсем иная. Жажда власти возникает не абстрактно, а конкретно, она ведет людей в государственные структуры, или в руководство торговыми фирмами, или на производство - но всегда человек идет на зов эгрегориального магнита. Соответствующий эгрегор создает достаточно сильное излучение, как бы магнитное поле, а у его будущих служителей высокого ранга есть в психике как бы кусочки железа, которые притягиваются на этот зов. Причем, чем ближе к власти, тем сильнее это магнитное напряжение, которое дает эгрегор, и тем сильнее требуется перестройка личности от человека, потому что у него субличность Служителя Эгрегора должна перевесить по внутренней значимости все остальные субличности, даже семейные. Заметьте: Сталин любил, чтобы у его ближайших сотрудников жены сидели в лагерях. Крупные фирмы, особенно не государственные, очень любят, чтобы топ-менеджеры не работали по нормированному расписанию, они платят им большие деньги, в частности, за принесение в жертву семейных интересов в пользу интересов фирмы, и характерная черта любого сильного фирменного эгрегора. Хорошо это или плохо - это другой вопрос. Или, например, этика бизнеса, как это сейчас называют, то есть зарабатывание денег на любом материале, тоже требует, чтобы человек, претендующий на уровень олигархов, или даже на единичку пониже, любил деньги больше всего остального - например, жены, любовницы, путешествий, хобби и т.д. Например, крутить капитал в сто тысяч долларов вам дадут, при том что вы можете быть хорошим семьянином. Но если вы хотите крутить десять миллионов или сто миллионов, то в какой-то момент эгрегор крупного бизнеса вам скажет - делом, а не словом, то есть выстроит ситуацию, в которой вам станет ясно, что деньги вам должны быть дороже всего, а если вы не готовы им все принести в жертву, то вас просто дальше не пустят. Я думаю, какое-то количество людей не пошли дальше в этом направлении и не стали крупными банкирами и т.п. именно потому, что они не хотели распроститься с другими своими ценностями, другими своими субличностями... Кто-то там любил путешествовать, кто-то еще что-то, и подчинить свою жизнь единственной ценности им не хотелось.

Чем выше энергетика, чем выше человек поднимается, тем более значима для него реальность психологического плана, если хотите, реальность мифологического плана. Реальность внутреннего мира становится более отчетливой, более осязаемой, и она должна становится осознанной, описуемой и инструментально управляемой и, в этом я вижу задачи эпохи Водолея.

Власть сюжета. И еще один момент, на котором я хотел бы остановиться. Предположим, ваш сюжет вас позвал, вы с ним определились, вы уже полностью под ним, он вас накрыл с головой. Означает ли это, что вы марионетка, лишенная своей воли и сознания, или нет? Сюжет, социальный архетип, даймон и эгрегор не имеют выхода на самые верхние энергетические уровни; говоря на религиозном языке, они служители Бога, но они смертны. У человека есть бессмертная душа, которая в каком-то смысле является искоркой Божественной сущности, а сюжеты, даймоны, эгрегоры смертны, так же, как и смертно наше физическое тело. Поэтому в принципе, человек, поднимаясь достаточно высоко, может не только выходить за рамки сюжета, он может модифицировать сам этот сюжет, может модифицировать архетипы и эгрегоры, которым служит, он может модифицировать стилистику, он может поднимать уровень самого сюжета, он может поднимать свой уровень в рамках сюжета.

Вот, например, традиционный сюжет, очень многозначительный: это Иван-царевич, сражающийся с огнедышащим Змеем Горынычем и спасающий от него царевну. Это сюжет спасения, очень многозначительный и в нашей культуре понимаемый совершенно неправильно. Представьте себе человека, который в этом сюжете находится в роли Змея Горыныча. Змей Горыныч знает, что в мире есть такие очень аппетитные и вкусные царевны и такие нахальные, но тоже вкусные рыцари; и теми, и другими надо питаться. Правда, не исключено, что в какой-то момент придет Иван-крестьянский сын, который будет есть яблоко с черенка, и тебя убьет, но перед этим ты многому в жизни порадуешься, и насытишь свой желудок, а может быть, даже и тщеславие. Вот живет человек с таким сюжетом - ну, кто он может быть в наши дни? Может быть это мелкая шпана, или вор, который под предлогом, что народ слишком жирно живет, и надо его регулярно чистить, занимается квартирными кражами - но для себя он выступает в роли как бы чистильщика. Может быть, это наемный убийца, может быть, снайпер действующей армии, а может быть, литературный критик, который наставляет поэтов на путь истинный. Например, Маяковский организовывал поэтические вечера в двадцатые годы, где он распушал начинающих поэтов, которые читали свои стихи, и объяснял, почему их стихи никуда не годятся, и даже иногда общество принимало резолюцию: такому-то поэту запретить писать стихи на такое-то время. Что это? Тот же сюжетный архетип Змея Горыныча в рамках сюжета спасения. Так вот, если человек понимает, в каком сюжете он находится, он гораздо точнее может найти инструменты и свое место в этом сюжете, чем, если он не понимает, что с ним происходит. Это факт, который в XX веке был запечатлен у Солженицына в "Архипелаге Гулаге". И не только у него, кстати, многие исследования жизни людей в напряженных условиях, и в лагерях уничтожения в частности, показывают, что тяжелее всего эти ситуации переживают люди, у которых нет метафорического мышления, у которых нет языка, на котором можно осмыслить происходящее с ними: прежний сюжет сломался, а нынешний они помыслить не могут и теряют веру в себя и духовную силу. И ничего для той ситуации, где они оказывались, они не могут, и ломаются психологически и быстро гибнут. А люди с развитым метафорическим мышлением даже в ситуациях, казалось бы, чисто физического выживания (хотя на самом деле никогда не бывает чисто физического выживания, психика всегда работает), оказывались более живучими, более приспособленными.

Так вот, мое открытие, если можно так выразиться, последних лет заключается в том, что владение высшими архетипами и их модальностями дает человеку возможность более адекватно производить стыковки разных жизненных сюжетов, а также совершенствовать свои инструменты поведения внутри имеющихся сюжетов. Обнаруженный мной факт заключается в том, что, меняя высшие модальности, можно очень сильно менять свое позиционирование в рамках уже имеющихся сюжетов. Каждый архетип, каждый жизненный сюжет предлагает человеку определенные высшие модальности. Скажем, подчиненный должен быть в иньской модальности - по крайней мере, когда его вызывают на ковер к начальнику, а если он свой ян начинает грубо и неуместно применять против начальника, то его тут же раздавят. В то же время ян как субмодальность начальством часто приветствуется; например, как это говорится в военном деле, "начальство надо есть глазами". Сами по себе внимание и восприятие - в основном иньские занятия, но сосредоточенное внимание дает уже субмодальность ян. И если вы смотрите на своего начальника в модальности инь и в субмодальности инь - так, как вы рассеянно слушаете музыку, которая вам не интересна, то ничего хорошего из этого не выйдет. Так вот меняя модальности и субмодальности своего поведения в рамках имеющегося сюжета, вы можете очень сильно на этот сюжет повлиять, и на свою диспозицию в нем тоже.

Заочная школа. В заключение я могу вам сказать, что сейчас перешел из области письменного постижения мира в область его устного постижения. Я год назад открыл заочную Интернет-школу "Человек среди людей", и в этом году у нас уже имеется в этой школе девять различных курсов. Основная цель школы заключается не в том, чтобы научить человека жить, и не в том, чтобы научить человека научить других жить, а в том, чтобы освоить базисные гуманитарные умения, которые мне представляются необходимыми для любого человека, общающегося с другими людьми по роду своих основных занятий. Конечно, я предлагаю, не полный базисных гуманитарных практик, но по крайней мере существенный фундамент для будущих гуманитариев в широком смысле слова, а точнее - для человековедов, то есть тех людей, которые общаются с другими людьми, общаются много, и это общение идет с выраженной психологической нагрузкой. Мы рассматриваем самые разные вопросы, в том числе: что человековед должен наблюдать, на что он должен обращать внимание, и что он должен уметь. У нас имеется три факультета: первый это оздоровительные практики и целительство, второй - психологический факультет, и третий - астрологический. На этом я свое выступление заканчиваю, а если есть ко мне вопросы, я попытаюсь ответить, спасибо за внимание. (Аплодисменты в зале)

Ответы на вопросы.

Вопрос. Меня интересуют предстоящие семинары, в частности, по гимнастике: что можно успеть за три часа, и что можно добавить к вашим книгам по целительству?

- Книги по целительству и по гимнастике я писал, адресуя их двум категориям людей. Первая категория это те, которые прошли практические занятия и семинары, просто чтобы им было легче вспомнить их содержание, и вторая - профессионалы по гимнастике и целительству, которых заинтересуют мои идеи, и они захотят связаться со мной, чтобы освоить их на практике. И я не имел в виду, что по этим книгам можно учится заочно, хотя я знаю, что некоторые это делают. С моей точки зрения целительство и гимнастика - это не те вещи, которым можно учиться заочно. А наш семинар носит в принципе ознакомительный характер, а те, кто захотят осваивать гимнастику всерьез, должны пройти регулярный курс.

Вопрос. Ваши ранние книги сильно отличаются от книг нынешнего периода. Чем это объясняется?

- Знаете, тут есть стилистика, и есть содержание. Стилистика, конечно, меняется, но стилистика в большой мере обусловлена более детальной разработкой тем в поздних книгах. Первые мои книги, особенно "Знаки на пути", это, скорее, такой стрельцовский призыв куда-то, а дальше уже пошла более инструментальная тема, и в роли, так сказать, пламенного главаря мне больше выступать не хочется,...разве что в стихах, и то редко.

Вопрос. Традиционные религии в значительной степени себя изжили, а молодежи и уже более зрелым людям что-то такое необходимо, и какое Ваше мнение на эту тему?

- Мое мнение я полтора часа излагал, о том, что современному человеку совершенно необходимо принимать во внимание духовный план и с ним строить свою жизнь. Но мы находимся в момент революционной перестройки общественного сознания, поэтому сейчас особенно трудно. Если вы родились в это время, то, значит, у вас душа просто героическая, или она вам очень сильно доверяет, или же авантюристка. Поэтому сейчас нужны троекратные усилия для того, что в обычное время показалось бы самым простым делом. Я, когда сталкиваюсь с темой духовных поисков в узком смысле, обычно цитирую Вивекананду, который сказал, что религиозность это не то, что посещает вас в минуты тяжелых испытаний, например, траура по близким ушедшим родственникам, а это то, что достигается в результате длительной, неустанной и неуклонной борьбы человека со своим низшим началом. Он сказал это примерно сто лет назад, но, по-моему, его слова совершенно актуальности не теряют, и лучше тут не скажешь.

Вопрос. Как согласовывать людям свои трансперсональные решения, когда они находятся в пределах коллектива?

- Тема групповой работы - это тема, которой я сейчас только начинаю заниматься и планирую провести по ней ряд семинаров. Но там начало будет не столь возвышенное, а там будут гораздо более простые вещи: как согласовать свое поведение людям, исполняющим некоторую программу, так чтобы в результате у них сформировался эгрегор, сформировалось групповое поле, и они почувствовали себя единым целым. Когда это поле есть, есть эгрегор, оно снимает очень многие вопросы, которые возникают в его отсутствие. Я могу вам сказать по поводу групповой ситуации такой анекдот. Приходит новый сумасшедший в сумасшедший дом, его радостно встречают радостные обитатели, говорят, вот, у нас такой праздник, бассейн у нас теперь есть. Он идет туда и смотрит, а там воды нет, а сумасшедшие лежат на дне и делают плавательные какие-то движения. Он говорит: ребята, у вас же воды нет. "Ну, ты хочешь, чтобы сразу вода была... вот бассейн сначала построили - уже хорошо". Так вот у меня такое впечатление, что групповая работа, так, как она вот сейчас понимается, и на семейном, и на корпоративном, и на этническом уровнях - это попытки придумать хороший стиль плавания в сухом бассейне. А мне кажется, что сначала надо научиться уважать собственный коллектив и чувствовать групповую реальность, а людям, которые этого не умеют, то есть у которых бассейн сухой, им учить стили плавания - достаточно бесперспективное занятие. Так вот мы будем учиться ощущать друг друга и коллектив в целом. А как уже конкретная цель данного коллектива достигается, с моей точки зрения, это уже вторично. В любой серьезной религии и вообще в любом серьезном деле есть базисные практики, и есть целевые практики. Так вот, пока человек в коллективе не овладеет базисными практиками бытия среди себе подобных, ставить вопрос об эффективном достижении внешних целей, на мой взгляд, не имеет смысла.

Вопрос. Вы автор многих очень серьезных книг по астрологии и в то же время считаете себя практикующим астрологом. Как Вы себя позиционируете в этом плане, и как применяете астрологию в своей жизни?

- Я являюсь автором серьезных учебников по астрологии, но не считаю себя практическим астрологом, я просто им не являюсь, у меня нет приема. Что такое астролог-практик? Это человек, который ведет регулярный прием, зарабатывает этим себе на жизнь. Дело в том, что теоретическая астрология и практическая астрология - это разные вещи, это примерно как писать учебник анатомии и оперировать конкретного больного, разница примерно такая же. Я использую астрологию, так сказать, в личных целях, то есть с теми людьми, с которыми я общаюсь, я им какой-то момент строю гороскопы и даже синастрию смотрю с собой, чтобы не делать грубых ошибок. Но для того, чтобы более-менее правильно интерпретировать карту, мне нужно с человеком какое-то время провести рядом, познакомиться, получить представление о нем, выходящее за рамки обычного консультационного сюжета. И у меня много всяких других дел, кроме того. Я могу вам сказать, почему я не являюсь астрологом, и почему вообще тема астрологии меня так сильно смущала. Дело в том, что астрология - это диагностический инструмент. Человек не приходит, как правило, чтобы ему поставили диагноз, - ему еще какое-то лечение надо назначить, и в какой-то момент я это очень ясно понял и примерно пять лет жизни потратил на то, чтобы этому диагностическому инструменту придумать равный по силе терапевтический инструмент. Это - высшие архетипы и их модальности, в частности, проявляющиеся в коммуникации. Мои семинары и книги по коммуникатике сейчас еще на бумаге не опубликованы, но они существуют в Интернете. Я написал четырехтомник по коммуникатике, и там даны совершенно реальные инструменты, строго говоря, даже не коммуникации, а практики работы с модальностями, которые, с моей точки зрения, дают возможность человеку менять себя, очень тонко, глубоко и самостоятельно. А что касается астрологических консультаций, то этот жанр сам по себе вызывает у меня некоторые сомнения, так как, я повторяю, клиент обычно, и это заключено в человеческой природе, просит не только, чтобы ему поставили диагноз, но чтобы его еще и полечили. Значит, так или иначе, астролог берет на себя функции психотерапевта, или карма-терапевта, или карма-хирурга, не знаю, как это еще назвать. Тогда надо себя соответствующим образом и позиционировать, а я себя позиционирую как групповой работник: пишу книги и читаю лекции по астрологии, веду семинары и читаю лекции по психологии и психотерапии. А индивидуальный прием я стараюсь не вести, хотя иногда кто-то и прорывается, но в виде исключения. В мой жизненный сюжет индивидуальное консультирование не очень вписывается. Наверное, во мне мало человеколюбия. Когда я смотрю на "ищущего" человека, мне обычно хочется сказать ему примерно так: "Тебе нужна суковатая дубина, утыканная акульими зубами, и, вообще, тебе лучше думать не о Боге, а о том, чтобы честно работать и приносить другим людям реальную пользу." Но за такого рода указания клиенты деньги платить не стали бы. (смех в зале). Довольно часто ко мне приходят люди, к которым у меня внутренне обращены совершенно конкретные слова: "Ты слишком много уделяешь внимания теме самопознания, и ничего хорошего из этого давно уже не получается. Иди, поработай, займись чем-нибудь, на худой конец выучи что-нибудь общественно-полезное и примени это на практике..." Опять-таки, за такого рода советами клиенты к астрологам не ходят. А тем, кто хочет учиться человековедению, я предлагаю свою заочную школу и очные семинары.

Я вообще считаю, что эффективный психотерапевт - это опасный черный учитель: он дает своему клиенту опыт того, что его (клиента) собственные интимные внутренние проблемы может решать кто-то другой. И это не есть хорошо. Есть большая разница между лечением зуба и решением тонких духовных, психологических или коммуникативных проблем. Когда вам хороший дантист залечивает зуб, то вы с чувством комплекса неполноценности от него не выходите, а когда психолог решает за вас вашу тонкую интимную проблему, вы выходите именно с таким чувством: вам отныне кажется, что вы со своими тонкими проблемами, со своей жизнью в целом не справляетесь и справляться не можете. Поэтому тут дело-то, такое, деликатное. Я вообще считаю, что психотерапия будущего, это, в первую очередь, терапия на материале конкретного обучения тем навыкам или специальностям, которые в дальнейшем могут человеку понадобиться. Я сам разработал психотерапию на материале коммуникативных практик. Если человек, учащийся у меня в школе или посещающий семинары, не решит своих проблем, то, по крайней мере, он будет более непринужденно общаться с другими людьми, это я ему гарантирую, и таким образом его время не будет потрачено напрасно. А вот схема, которой пользовались психоаналитики, которые анализировали пациентов годами, десятилетиями даже, мне представляется устаревшей. Вы представьте: два-три раза в неделю идет анализ, то есть вы ходите к своему психотерапевту, рассказываете про свою текущую жизнь. И так десятилетиями.... Фактически, психотерапевт становится неформальным членом вашей семьи. По современным понятиям все-таки это не психотерапия, это что-то иное. (из зала: "Может, недостаток общения?") Это связано с недостатком общения, но это не есть терапия, это и не хирургия, это, как бы сказать, образ жизни. Однако, с моей точки зрения, вмешательство одного человека в судьбу другого, все-таки должно быть тактичным и не слишком длительным, а иначе - женитесь на этом человеке, усыновите его, ходите вместе в походы байдарочные, но под видом психотерапии вести какие-то другие программы, на мой взгляд, неправильно.

Вопрос. Как связаны малый эгрегор и большой эгрегор, например, семья и государство, и какие тут есть голографические цели?

- Я думаю, что связи есть и очень большие. Вот, например, часто поднимается вопрос об абортах: свободна ли женщина делать аборты, надо ли их запретить, или наоборот, нельзя их запрещать. Однако этот вопрос нельзя решать безотносительно, например, к теме, как нация относится к своему собственному народу, то есть посылает Родина-мать своих детей на войны или не посылает. С моей точки зрения, эти вещи очень тесно связаны, и общая атмосфера, которая есть в государстве, безусловно, в очень большой степени отражается на той атмосфере, которая возникает в семье, и наоборот, улучшая климат в своей семье, вы смягчаете нравы в государстве, я в этом совершенно убежден. Но подробно этот вопрос я не исследовал, и это еще все ждет своих исследователей.

Вопрос. В чем особенности и суть гимнастики "Капля" и эзотерического массажа?

- Что касается массажа, то это разговор особенный, потому что в принципе я приглашаю на массаж все-таки только тех людей, которые уже какое-то время гимнастикой позанимались и не один раз, и какое-то представление получили о моей личной энергетике и моем стиле работы, потому что это все очень индивидуально. Что касается гимнастики, то в началом моих исследований и методов был ряд неудач. Я всегда интересовался спортом - занимался карате, штангой, и на байдарках плавал по порожистым рекам, и на велосипеде ездил, и на коньках катался, и йогой какое-то время занимался, - и из всех моих этих занятий выросло чувство огромной неудовлетворенности тем, насколько косными и антифизиологичными явились все эти практики - по крайней мере, в интерпретации моих учителей. И надо сказать, что те практики, которые были придуманы с тех пор, включая аэробику и подобные ей веяния, вызывали у меня те же самые чувства. Картина складывалась такая: в основе серьезной работы с телом лежит или многолетняя работа, или стрессовые нагрузки. Реально йога дает результаты лет через семь, через десять после того, как человек начинает заниматься, причем занятия должны быть каждый день по несколько часов, или возникают очень сильные травматические эффекты. Занятия штангой, атлетическая гимнастика связаны с повышением кровяного давления дают увеличенные большие на сердце, а занятия по растяжкам, как правило, идут через травмирование связок, мышц и суставов. Все это мне не нравилось, и я поставил себе целью придумать гимнастику, которая использовала бы мозг человека, работу с образами, с определенными тонкими ощущениями, и которая была бы физиологична, в частности, приносила пользу после самого первого занятия, и она должна была быть приятной для участников. Кроме того, я хотел ввести парные упражнения. И постепенно, по мере того, как я эту тему для себя поставил, какие-то базисные идеи по ней довольно быстро ко мне в голову пришли.

Вы все уже устали сильно, я предлагаю вам сделать одно из упражнений нашей гимнастики "Капля", оно называется "Чайка". Можете сидя делать, а можете встать. Поднимаете руки повыше ладонями вперед и отводите ладони как можно дальше назад, и теперь медленно начинаете опускать руки, сохраняя усилие локтями назад. Улыбочку, пожалуйста,... как можно сильнее назад тяните локти,...опустили вниз...и теперь, сохраняя усилие назад, и даже немножко его усилив, начинаем подъем вверх..., еще дальше отвели ..., не торопимся, фиксируем свои ощущения, еще отвели назад подальше...и...опустили, в том же темпе, не...торопимся. Так, хорошо, а теперь вытянули руки как можно дальше вперед, сцепили пальцы и представили, как будто большая щука тянет вас в море..., и делаем круговое движение руками: направо... вверх... налево... вниз..., как можно дальше вперед обе руки тянем, еще, еще, еще, должны лопаточки потянуться...спинку сгорбили, сгорбили спину, назад хребет, так..., и опять медленным темпом назад руки, и опять "Чайку" сделаем, один раз, но как можно сильнее, сколько есть сил, локти назад... так, так, так..., чувствуете, словно раскрывается грудная клетка, распахивается..., и теперь расслабились.... Попробуйте занять позицию в кресле, которая будет удобна для вашей грудной клетки: ссутульте, а потом отведите плечи назад и найдите промежуточное положение, в котором вам будет комфортно. И то же самое головой: отведите голову вперед, потом назад, и найдите в середине комфортную для вас позицию. Вот вам элемент наших упражнений, если вы все хорошо сделали, то должно улучшится кровообращение шеи и мир стать более ярким. Более ярким становится мир в целом, а также тот объект, на который вы в данный момент смотрите. Вот такая гимнастика. Уже, начиная с 96-го года, я ее преподаю ее по всем регионам страны, и даже за пределами, ее популяризирую, именно не как спортивную, а для всех, от семи до семидесяти, и призываю всех ей заниматься. Она дает очень интересные эффекты: во-первых, стабилизируется психика, люди делаются более спокойными, а во-вторых, тело начинает восприниматься более тонко: и физическое, и эфирное, и астральное. Для продвинутых групп мы дойдем, с учетом этой тонкой дифференциации, до ощущения первых пяти тонких тел, до каузального включительно, как определенных физических ощущений во время гимнастики, но для этого используются достаточно сложные упражнения.... Если говорить про аналоги "Капли", то это, прежде всего, цигун, но только цели другие, и, естественно, инструменты другие.

Что касается массажа, то он тоже делается с использованием определенных мыслеобразов, но в основе массажа лежит тонкий контакт с человеческим телом. У нас есть эзотерический массаж и структурный массаж, когда мы разбираем тело на косточки, на мышцы, "прополаскиваем" их, так сказать, в "живой воде", а потом собираем обратно, - вот такая, примерно, идея. Я сравнительно недавно прочитал ритуал посвящения в шаманы и удивился, насколько это похоже на наш массаж. Ритуал такой: духи похищают будущего шамана, его убивают, бросают в чан с кипящей водой и вываривают (делают холодец, короче говоря), до тех пор, пока мясо полностью не отделяется от костей, а кости не расходятся по чану. Тогда они мясо все выбрасывают, кости соединяют вместе, нацепляют новое мясо, надевают сверху кожу и после этого оживляют. Вот так делаются шаманы. Идеологически мой структурный массаж, видимо, оттуда.

В свое оправдание могу сказать, что я вегетарианец уже двадцать пять лет. (смех в зале)

Вопрос. Вы много говорили о правополушарной психологии, о сознании паттерна, а что вы можете сказать о левополушарной психологии и НЛП?

- Во-первых, что касается нейро-лингвистического программирования, то это некоторый винегрет из теорий и практик нескольких крупных американских психологов, которых, с моей точки зрения, лучше бы изучать отдельно. Это, с одной стороны, Милтон Эриксон, с другой стороны Фриц Перлз, которые являют совершенно разные и идеологию, и методологию, и, на мой взгляд, нейро-лингвистическое программирование, в том виде, как оно было оформлено, это не очень удачный винегрет. А что касается правого и левого полушарий, то это вопрос не столько психологической теории, сколько личного ее понимания данным конкретным психотерапевтом. Потому что и Перлза, и Фрейда, и НЛП можно понимать и правым полушарием, и левым. Я призывал как раз к тому, чтобы конкретный психотерапевт использовал оба полушария. Но вообще у меня в книжке "Архетипы психики" есть обзор вот этих вот психологических направлений, в том числе НЛП, там я свое мнение по этой теме высказал, почитайте.

Вопрос. Как попасть в Вашу Интернет-школу?

- Попасть просто, адрес моего сайта www.podvodny.ru и он есть во всех моих книгах - там вы найдете всю информацию о школе.

Тут присутствует администратор школы Мариана Шканчикова, вы можете подойти и сейчас с ней поговорить.

Вопрос. Если я не ошибаюсь, "Капля" и эфирный массаж, они предполагают необходимость ощущения хотя бы эфирного тела...

- "Капля" не предполагает необходимости ощущения эфирного тела, а эфирный массаж предполагает, но не столько ощущение эфирного, сколько просто ощущение тела своего клиента, как живого, я бы так сказал.

Вопрос. Если человек ничего не чувствует, или трудно чувствует, - то может ли он заниматься массажем?

- Массаж, это вещь, которая, вы знаете, должна быть таким занятием, которое в душе человека очень интимно как-то имплантировано. Все люди довольно четко делятся на три категории: которые любят, чтобы их массировали, и которые любят массировать сами, и которые вообще к этой теме равнодушны. И те, которые любят массировать сами, они обычно с удовольствием повышают свою квалификацию у тех учителей, которые им близки. У меня за эти годы существенно больше тысячи человек приходило на курсы гимнастики и массажа. Первичные массажные навыки обычно один человек из ста не может освоить, причем точнее сказать, что я не могу его научить; а чтобы заниматься массажем серьезно, нужно приложить очень много сил, и к гимнастике то же относится

Вопрос. Если человек представляет себе мыслеобраз, но его не ощущает телом, не означает ли это, что он находится в некоторых иллюзиях?

- Великая индийская философия учит, что все мы находимся в иллюзиях, пока не постигли иллюзорность этого мира и своей личности, так что вы, вероятно, хороший ученик йоги. Что же касается ощущения в связи с мыслеобразом, то все люди делятся на две категории: те, у которых мыслеобразы моментально вызывают телесные ощущения, и у них нет с этим никаких сложностей, и те, у которых мыслеобразы начинают ощущаться только некоторое время спустя. Так вот именно вторая категория, как правило, хорошо учится гимнастике и массажу, а то, что дается легко, оно, обычно, мало что стоит. То есть для начала всегда достаточно просто держать мыслеобраз, и если вы его держите, то энергия бессознательно все равно идет туда, куда надо, а реальные физические или эфирные ощущения приходят через некоторое время, обычно, по моим наблюдениям, на третье, четвертое занятие, и далее обычно уже такого рода проблем не возникает. Но я еще раз повторяю, что это не самое главное, самое главное, это точное следование инструкциям групповода.

Записка. Уже какое-то время мы, нас шесть человек, живем общинной жизнью в одной квартире, решая и вопросы быта, и вопросы духа, ищем, сознательно во многом используя ваш язык, он оказался удобным и продуктивным. Хотелось бы с Вами встретиться, так как накопленного материала много, интересно было бы услышать вопросы от Вас и поговорить.

- Вы знаете, я, насколько это позволяет регламент, всегда стараюсь встречаться со всеми людьми, которые хотят со мной поговорить.

Всем спасибо. (Аплодисменты.) Еще раз благодарю общество "Атма" и этот замечательный зал за помощь.


Avessalom Podvodnii

Авессалом Подводный, более известный читателям в качестве астролога, предпочитает называть себя писателем-эзотериком и целителем. Его книги, в том числе и касающиеся вопросов астрологии, больше посвящены проблемам эзотерического учения и мироощущения. "Курс общей астрологии", "Курс каббалистической астрологии", серия "Целительство" - наиболее известные произведения А. Подводного. Мы предлагаем вашему вниманию философское эссе, написанное автором специально для нашего журнала.

Жаркие объятия Вечности

Мысли самому себе

Страна, время, судьба - все это неодолимо и неуклонно втягивает в разнообразные консультации, поучения, советы и назидания, адресуемые детям, друзьям, ученикам, случайным знакомым и отдаленным родственникам. Принцип равновесия, равно как и элементарные навыки психогигиены, требуют, очевидно, и обратного положения маятника, когда человек с приличествующим вниманием и смирением выслушивает и мотает на ус советы и назидания, идущие извне. Не всегда дождавшись таковых, автор порой задает себе вопрос: "Ну хорошо, а что бы ты сам хотел себе сказать?" Ниже приведены некоторые из таких внутренних поучений, которые показались автору важными для него самого... возможно, и читатель обнаружит в них определенный смысл или хотя бы значение.

Судьба и карма

Почему в русском языке появилось и стало совершенно литературным и общепринятым санскритское слово карма? Видимо, изменились судьбы людей, живущих в России, причем изменились настолько, что прежнее емкое и универсальное слово судьба перестало быть адекватным выражением того, что иначе именуется пышным словосочетанием жизненный путь. Судьба, как известно, индейка, то есть аморфна, непредсказуема, непостижима и фатальна: против нее не пойдешь хотя бы потому, что как факт будущего она совершенно неосязаема, наподобие привидения или лечения по фотографии, - пока не попадешь в ее медвежьи объятия, когда она, сменив модальность, обернется стальным настоящим. Напротив того, карма совершенно определенна по самому своему определению: что посеешь, то и пожнешь, и это не только русская народная пословица, но еще и в Евангелии сказано. С кармой, в отличие от судьбы, можно работать самыми разнообразными способами: ее можно изучать, исследуя грехи (и достижения!) прошлых воплощений, вглядываясь в гороскоп, нюхая ЛСД, интенсивно дыша, полностью не дыша, подвергаясь современному психоанализу или глубокому гипнозу, уходя в своих ассоциациях за пределы раннего детства и даже родового периода и погружаясь в трансперсональные области мифов и архетипов. Но это все субъективные техники, и того, что тебе сильно не хочется, они и не выдадут или ты не поверишь полученной информации, поэтому решать вопрос для себя нужно заранее, то есть до начала исследования: так что же у тебя - судьба или карма? Хочешь ли ты, чтобы в твоей жизни был глубокий смысл, отчетливая структура и определенное значение, или лучше без них обойтись? Хочешь ли ты точного знания, какая именно работа над собой и какие конкретно внешний жертвы необходимы для добросовестного исполнения твоего жизненного предназначения?

Знание кармы и возможность сознательно работать с ней напрямую связаны одно с другим, но в первую очередь определяются силой желания человека превратить свою жизнь в осмысленное и единое целое; и неискаженное видение открывается в первую очередь тому, у кого это желание превосходит по силе все остальные его желания. Каждое стремление или ценность, рассматриваемое человеком как самостоятельное и изолированное, искажает его восприятие своей жизни в целом - до тех пор, пока оно не сопряжено, и в первую очередь этически, с его остальными стремлениями и ценностями.

Иллюзия отдельности

Психика кажется цельной лишь до тех пор, пока не становится объектом сколько-нибудь пристального внимания. Говоря "я", человек имеет в виду либо определенный социальный объект (то, что Карл Юнг называл персоной), либо весьма сложное и аморфное образование, в котором можно с успехом выделять различные части: сознание и подсознание, многочисленные субличности или образы "я", исполняющие внешние и внутренние роли, инстинкты и рефлексы, а также слои, или планы: физический, энергетический, эмоциональный, ментальный, поведенческий, ценностной и духовный, и каждый из них во многих случаях может рассматриваться изолированно от остальных. Интенсивное развитие интеллектуального аппарата, по самому своему смыслу более рассчитанного на разделение (анализ), чем на объединение (синтез), позволяет современному человеку с подозрительной легкостью "рассматривать" (то есть изучать) в своем уме любую искусственно выделенную часть любого объекта, забывая о том, что это действие требует для своего завершения последующей обратной интеграции рассмотренной части, то есть возвращения ее обратно в объект и приживления в нем. Если этого не сделать, то "изученная" часть начинает свое самостоятельное существование во Вселенной, подобно носу гоголевского героя, к великому ущербу для обоих и мира в целом. Впрочем, до поры до времени такие вольности проходят - кармический возврат может начаться несколько позже, а именно в момент, когда повысится уровень связности (единства) реальности, в которой находится объект и отчужденные от него посредством "рассмотрения" его части.

Необыкновенно отчетливо, можно сказать откровенно архетипически, наше время демонстрирует фактор (энергию) интеграции, начиная со сферы геополитической и кончая сферой, по-видимому, частной и сугубо интеллектуальной, связанной с обменом информацией между пользователями персональных компьютеров. Однако создание "всемирной паутины" Интернета является событием не только всемирно-эволюционного, но и громадно символического значения: соответствующего архетипа история попросту не знает. Впервые принцип сети бросает реальный вызов принципу иерархии как вариант организации самоуправляющейся эволюционной системы без отчетливого управляющего центра ("мозга" или "царя"), причем эта система вскоре составит более чем реальную конкуренцию основным "иерархическим" информационным каналам настоящего.

Что же это это означает с точки зрения основных действующих в ноосфере Земли архетипов? Вероятно, приходит время расплаты за интеллектуальное хищничество, которое под видом научного интереса и "объективного" анализирующего познания породило в тонком мире громадное количество ядовитого мусора, который частично нейтрализуется в процессе мощной интеграции в универсальные конструкции, которые для ума человека ХХ века будут постижимы с большим трудом, а в основном будет обезврежен путем захоронения в специальных ментальных могильниках, подобных нынешним ядерным.

Однако интеллектуальная и политическая интеграция - это, быть может, не самое трудное. В некоторых отношениях человеку гораздо труднее примириться и принять интеграцию ценностную, каузальную и физическую, а также принцип фактического (а не умозрительного) единства всех его планов, а в особенности их единство с физическим телом. Что же это означает на деле?

Интеграция по большому счету

Если судьба до поры до времени разрешала человеку мыслить себя и свои обстоятельства по относительно автономным частям, то это не значит, что так будет всегда. В ближайшем будущем вполне может обнаружиться - как в теории, так и на практике - факт интегрированности ценностной системы человека (в том числе ценностей осознаваемых и неосознанных). Это в первую очередь проявится в том, что человек окажется не в состоянии изменить отдельную свою ценность, не затрагивая всех остальных, не говоря уже о том, чтобы запросто ввести новую ценность или ликвидировать очевидно изжившую себя старую. Всякая измененная, а тем более новая ценность тут же проявит тенденцию к интенсивному и заинтересованному взаимодействию со всеми остальными, что потребует от человека большого количества весьма тонких дипломатических усилий по их взаимному согласованию. В частности, это означает, что лгать себе по большому счету станет гораздо труднее, поскольку в основе внутренней лжи, как правило, лежит разделение ценностей; так, опытный семьянин разделяет жену и любовницу: не только во времени и пространстве, но также и в собственной душе.

Интеграция каузального плана, то есть потока событий непосредственной жизни человека (как внешней, так и внутренней), приведет к тому, что известный в психиатрии под названием "бреда значения" симптом станет не только нормой жизни, но и прямым показателем ее качества. Суть этого симптома заключается в том, что человеку кажется, что все без исключения события его внешней и внутренней жизни имеют чрезвычайное значение и некоторый дополнительный смысл, не сводимый к их прямому значению, может быть, пока скрытый или символический. Если такое говорит о себе обыкновенный человек, ему ненавязчиво предлагают услуги психиатра; для Сальвадора Дали подобные речи считались извинительными, а для основоположника религиозного направления это, вероятно, даже и необходимо: может ли в его осиянной Божественной благодатью жизни быть что-то случайное или несимволическое? Однако обычному человеку очень трудно в самом деле осознать свою жизнь как единое целое: тогда получится, что одни событийные цепочки все время подглядывают за другими, сообщая им нередко очень нежелательное освещение, а согласовать свою фактическую жизнь так, чтобы любое событие или обстоятельство поддерживало все остальные или, по крайней мере, их не пачкало, - весьма нелегкая задача.

Следующая, также весьма непростая, интеграция заключается в объединении ценностного и каузального планов, что в первую очередь означает провал всех жизненных программ, не соответствующих убеждениям и ценностям человека - в том числе и осознаваемых им лишь частично, и не осознанных вовсе. На практике это означает, что без тщательной подготовительной внутренней работы по осознанию, конкретизации и согласованию своих внутренних ценностей, реализацией которых является определенный план внешних действий, последний или провалится, или вызовет такое внешнее и внутреннее противодействие, что от него придется отказаться добровольно или менять его до неузнаваемости.

Но, вероятно, самая тяжелая для современного цивилизованного человека интеграция - это соединение тонкого и плотного тел, то есть ощущение на деле единства тела и психики.

Прежде всего это означает отказ от понятия "психосоматического заболевания", поскольку все "заболевания" становятся таковыми. Более того, любое лечение тела отдельно от психокоррекции и, наоборот, психологическая коррекция отдельно от работы с физическим телом становятся просто невозможными либо превращаются в шарлатанство или, еще хуже, в безответственное экспериментирование на человеческом материале. Но это еще далеко не все.

Признавая (а еще хуже того, ощущая) единство психики и тела, человек будет просто вынужден согласовывать свое ценностное, психологическое, интеллектуальное, социальное и эстетическое развитие с телесным; попросту говоря, с зашлакованным, больным, неразвитым и неосознанным телом далеко он не уйдет ни по одной из этих линий. Теоретические разработки на тему о влиянии, скажем, профессии на физическое тело человека до тех пор ограничивались преимущественно негативными корреляциями, причем достаточно узко понимаемыми - как, например, описание типичных профессиональных заболеваний. Однако серьезные исследования на тему о положительном влиянии оздоровления тех или иных органов или функциональных систем человеческого тела на профессиональную или социальную деятельность пока практически отсутствуют. С другой стороны, каждый человек после тридцати лет обычно представляет себе, на какие органы и структуры его физического тела пагубно действует его профессия; принцип единства подсказывает ему, что оздоровление этих органов должно, наоборот, помочь ему в профессиональном продвижении - и, хотя статистики на этот счет нет, всегда можно попробовать: иногда косвенные методы решения проблем оказываются куда эффективнее прямых. И наоборот, бывают болезни, которые совершенно не лечатся прямыми методами, но почему-то волшебным образом проходят сами, когда человек меняет профессию, местожительство или мировоззрение, и подобные взаимосвязи могут стать типичными и распространенными в жизни целостного человека.

Эти моменты, конечно, не охватывают всей темы единства человека, но дальнейшее ее рассмотрение уводит нас далеко за рамки журнального жанра.

"Путь к себе" N 5. 1997 г.

Design by Anna Morozova


Отдельные мысли

 SpyLOG Отдельные мысли

Отдельные мысли

Вероятно, я представляю собой странное зрелище, будучи привязан к иллюзорному миру реальными нитями.

* * *

Ну как мне тебе объяснить, что пока мы не договоримся, мы не можем ни о чем договариваться!

* * *

В сердце человеческой любви всегда таится печаль - и этим она отличается от Божественной.

* * *

... и пока я о тебе помню - прощай, просветление!

* * *

Расставаясь с человеком, черт обязательно лягнет его напоследок.

* * *

Я могу, конечно, о тебе и вовсе не думать - но станешь ли ты от этого счастливее?

* * *

Читательская фигура должна стоять перед лицом писателя и за спиной издателя - но ни в коем случае не наоборот.

* * *

Трудно найти Истину; но еще сложнее определить, что у нее красивее: лицо или одежды?

* * *

Человек, который говорит: "Прощай, любимая!" - неизбежно лицемерит. Честный человек скажет так: "Прощай... извини, забыл, как тебя зовут".

* * *

Одним людям хронически не хватает любви, у других она постоянно переливается через край - но проблем хватает у всех без исключения.

* * *

Кто сказал, что Божественная любовь к человеку должна быть совершенна? Она так же неуклюжа, как и сам человек.

* * *

Боящийся одиночества, знай: тебе неведомо, что это такое.

* * *

У Бога хватает любви, чтобы сделать человеку уютным и внешний, и внутренний мир одновременно; однако мало кто позволяет Ему это сделать.

* * *

Божественная любовь может потрясти или ослепить, но никогда не выводит из душевного равновесия.

* * *

Планируя выброситься из окна, прежде выкини оттуда свой паспорт: предупреди городские власти о серьезности своих намерений.

* * *

Чем чернее маг, тем за меньшую сумму можно его купить.

* * *

Пусть лягушка моих Вожделений невысоко прыгает - зато у нее широкая пасть!

* * *

Ответственность учителя равна преданности ученика, хотя единицы измерения у них разные.

* * *

Смерть не только стоит в конце жизни - она является ее постоянным атрибутом.

* * *

Чем глубже истина, тем менее удобной стороной обращена она к искателю.

* * *

Цивилизованные люди осваивают культуру, а дикари ее творят.

* * *

Смерть это не конец всему. Смерть это конец твоему атеизму.

* * *

В иной прозе так мало мысли, что хочется заставить автора переложить ее на стихи.

* * *

Если ты меня любишь, зачем упрекаешь? Для моей же пользы? Нет, для вреда!

* * *

С высоты птичьего полета и змеиные пути кажутся прямыми.

* * *

Есть много путей к просветлению, однако ни один из них не приводит к первоначально желаемой цели.

* * *

У истинно верующего ничего, кроме Бога, нет. Особенно подсознания.

* * *

Мне не особенно нравятся мои жизненные тупики, но лабиринт в целом производит приятное впечатление.

* * *

Отрицая жизнь, ты не приближаешься к Богу, поскольку мир - Его любимое творение.

* * *

Ум не способен дотянуться до мудрости - и в действительности никогда не ставит это своей целью.

* * *

- Господи! Дай мне силы смирения перед Твоей волей!.. А перед не Твоей - не давай.

* * *

Есть вопросы настолько интимные, что решаешься их задать только самому себе, да и то лишь улучив подходящее время.

* * *

... и угощал печатным пряником непечатную женщину.

* * *

Читатель и цензор стоят перед моими глазами: первый - с горящими глазами и протянутой рукой, второй - с потухшим взором и длинным кукишем.

* * *

Банальная мысль - та же прошедшая по рукам женщина; но сколько же их в ноосфере!

* * *

Ремесло писателя исключительно неблагодарно: только смахнешь пыль со слова - и оно уже мчится в пространство, начисто забыв про автора.

* * *

Некролог: в борьбе лекарства с болезнью победил врач.

* * *

Свежесть восприятия не гарантирует его постоянства - скорее наоборот.

* * *

Облекаясь в слова, мысль изрядно прибавляет в весе - но нередко теряет в изяществе.

* * *

Настоящий писатель лучше читателя знает, что тому надо.

* * *

У меня не импотенция, а половой орган, который яснее хозяина видит, куда нам лучше не соваться.

* * *

... а теперь расскажи мне все откровенно, сними камень со своего сердца, повесь его мне на шею!

* * *

Письменная речь обладает тем преимуществом, что звучит в голове у читателя сообразно его вкусам - если таковые имеются.

* * *

Я веду нездоровый образ жизни, который отчасти компенсирую неправильным питанием.

* * *

Бенгальский огонь моего Вдохновения сыплет искры порой в самые неподходящие стороны.

* * *

При попытке взять Истину за бока она резко худеет.

* * *

... и вовсе я не бездельничаю, а просто на моем жизненном пути идут дорожные работы.

* * *

Сомнения, как и замыслы, бывают творческие, фантастические и никчемные.

* * *

Вознесение хвалы Богу и брань по адресу дьявола суть простейшие способы снятия с себя ответственности за собственную жизнь.

* * *

Пути к самому себе непостижимы, но разнообразны.

* * *

С чего начинается религиозный путь? С устойчивого навыка служения Богу даже в Его отсутствие.

* * *

При встречах со мной Бог постоянно оборачивается собакой, грозно скалящей на меня свои совершенно Божественные зубы.

* * *

Я не познаю мир, а тщетно пытаюсь от него отбиться.

* * *

Познание есть процесс, в ходе которого человек старательно убеждает себя в том, что ему было ясно с самого начала.

* * *

Если я прихожу к тебе, то это нужно мне, а вовсе не тебе, и единственным исключением из этого правила является визит коммивояжера.

* * *

Издание 2-е, исправленное, расширенное и дополненное... и вообще совсем о другом.

* * *

Некоторые мысли я отвергаю с порога. И в первую очередь - данную.

* * *

Не каждому дано пройти через порог моего восприятия.

* * *

На пороге Блаженства сидит бородавчатая жаба Сомнения и, выпучив глаза, не пускает туда человека.

* * *

Я тебя слушаю. Нет, я даже тебя не слушаю: я просто на тебя смотрю.

* * *

Из глубины моей души поднимается к тебе очень многое - но почему-то застревает на ее поверхности.

* * *

Мой внутренний мир - не более, чем перевалочная база для различных внешних мероприятий.

* * *

То, что мне хочется тебе сказать, не оказавшись выражено вовремя, превращается в то, что мне говорить тебе вовсе не хочется.

* * *

Ну неинтересно мне тебя слушать! А петь и танцевать ты не умеешь...

* * *

Человек трудной судьбы, не отчаивайся: ей с тобой тоже нелегко!

* * *

Чувство юмора выдает Божественное начало в человеке. Поэтому зануда по сути своей - атеист.

* * *

Мое восприятие поневоле поверхностно - а иначе внешний мир не даст мне с удобством расположиться во внутреннем.

* * *

Любовь это явление, когда посторонний человек без спроса вламывается в мой внутренний мир из внешнего.

* * *

Трудно стать событием в чужой жизни, если ты откровенно скучен сам себе.

* * *

Ты не только ко мне равнодушна! Ты ко мне еще и равнотелесна!

* * *

По-настоящему краеугольный камень принципиально неукрадаем.

* * *

Ангелы Божьи имеют к земной жизни совсем не поверхностный интерес.

* * *

Не нужно специально искать смысла жизни: он естественно образуется по ее ходу, так что имеющий глаза его видит, а имеющий уши - слышит.

* * *

О чем думает мудрец, подводя итоги своей жизни? Он их не думает - он их подводит; не мешайте ему!

* * *

Верю ли я в бессмертие души? Не знаю, но ее любопытство и занудство точно никуда не деваются.

* * *

Что бы ни воображал себе сильный пол, детородный орган есть только у женщины!

* * *

Шаблонная мудрость подобна "кирпичу", преграждающему дорогу к истине.

* * *

Самозабвенная поглощенность собой - общая черта примитивных эгоистов и великих мистиков.

* * *

Жизненные ошибки делятся на три категории: об одних сожалеют, в других раскаиваются, третьими восхищаются.

* * *

Религиозный ритуал это колючая проволока, соединяющая небо и землю в единое целое, где нет места человеку.

* * *

Идея свободы плохо размещается в форматах моего мышления.

* * *

...и чутко подмахивала ему в такт производственному процессу.

* * *

Если бы у меня была одна точка зрения на мир, я написал бы единственный афоризм.

* * *

Дни моей жизни подобны листкам отрывного календаря каменного века.

* * *

К глубокой мысли следует спускаться по ступенькам.

* * *

Мир несложно опровергнуть чисто логически - но лишь до тех пор, пока он не становится фактом твоей биографии.

* * *

Меня огорчают не столько козни дьявола, сколько нежелание Бога высказаться напрямую.

* * *

Ну как можно считать всеблагим Бога, попустительствующего моему атеизму?!

* * *

Зачастую первое проявление религиозного чувства это внезапная благодарность своему идолу за совершаемые им чудеса.

* * *

Основная функция дьявола это наведение порядка в очереди к Богу.

* * *

Интересно, как заботится Господь о людях, чья душа вступила в сговор с дьяволом еще до их рождения?

* * *

Похоже, в момент моего появления на свет счастливая звезда была покрыта облаком.

* * *

Счастье красивого - в руках общества, некрасивого - в его собственных.

* * *

"Верните мужа! Хотя бы чужого."

* * *

Сколько волка не корми, Красная Шапочка не поумнеет.

* * *

Чем ярче и счастливее моя жизнь, тем беднее содержанием выводы из нее.

* * *

Синяя птица моего Тщеславия так задирает нос, что им удобно чистить маховые перья.

* * *

Творческое начало в человеке бессознательно; сознательна - и то лишь частично - его цензура.

* * *

Оказавшись у меня внутри, ты делаешь меня человеком в большей степени, чем я того стою.

* * *

Моя личность затерялась где-то далеко на задворках моего внутреннего мира.

* * *

Круг моих интересов по форме напоминает запятую; ее хвостик - это тщетные попытки самоутверждения.

* * *

У каждого человека своя не только карма, но и ее законы.

* * *

Проясняя свои главные мысли, ты не только делаешься счастливее, но и всем людям становится немножко легче дышать.

* * *

... а из знаков препинания мне милее всего многоточие... ... ... .

* * *

В своем единоборстве с миром я более всего опасаюсь не проиграть, потеряв свою личность, а победить, навязав ее Вселенной.

* * *

Если твои друзья перестали над тобой смеяться, значит, твоя душа от них уже отлетела.

* * *

Самый страшный страх непознаваем; самое счастливое мгновение - вне времени; самая главная удача - встретив Бога, заметить это.

* * *

К своему "я" лучше обращаться на "вы", чем на "ты".

* * *

Уж и не знаю, Бог или черт ставят меня в тупик, но работа идет постоянно и качественно.

* * *

Он не просто поклоняется идолам, а прямо-таки обложился ими!

* * *

Осознав свою роль в обществе, я крепко невзлюбил его за это.

* * *

Неужто в океане Мирового Счастья нет для меня ни единой ложечки?!

* * *

Что-то не пускает меня в мой внутренний мир - и чаще всего это внешние обстоятельства.

* * *

... а вот и еще одно зернышко в амбар Отечественной Словесности...

* * *

Человеку, который стойко принимает удары судьбы, они попадают не в бровь, а в глаз.

* * *

... а на себя дьявол взял охрану и рекламу всех прямых путей к Богу.

* * *

... а из дракона сделали шкуру и положили ее на пол в главной зале дворца. И рядом повесили огнетушитель - на всякий случай.

* * *

Не следует путать: возможность самореализации дает человеку его талант, а право на нее - общество.

* * *

Созерцая мир, не стоит им попутно приторговывать.

* * *

Когда писатели освоили компьютер, гуси окончательно потеряли веру в себя.

* * *

... а иногда мне кажется, что все мои идолы - искренние подарки Единого Бога!

* * *

Священная река Ганг смывает грехи и с неверующих, но не так чисто.

* * *

Набравшись ума, я приступил к поискам разума.

* * *

Найдя ключ к истине, поинтересуйся заодно устройством замка.

* * *

И не пытайся понять мою душу: там такие, сударь ты мой, логарифмы!

* * *

Много мелких неприятностей не заменят одной крупной, но существенно украсят ее.

* * *

Должность: заведующий рекламой Планетарной Кармы.

* * *

Жизненная позиция: и не надейтесь!

* * *

Народ в целом не может ослушаться Бога; однако он может отчаянно халтурить, исполняя Его волю.

* * *

Иногда очень хочется умереть как герою; останавливает лишь мысль о том, что это не физиологично.

* * *

Гуляя под яблоней, гусь и не подозревает, какой творческий союз назначил им человек.

* * *

И среди гусей есть атеисты - например, те из них, которые считают, что мир, в котором есть шкварки, не может управляться Богом.

* * *

Нет психологической проблемы, корни которой не упирались бы в подсознательный, но принципиальный атеизм человека.

* * *

Человек может все. В частности, он может ошибаться.

* * *

Пощипывая травку и выгибая шею, гусь исполняет волю Божью - а вы как думали?!

* * *

Законопослушный гусь приятнее на вкус.

* * *

Может ли подлость быть приятной? Увы, да - например, поздний ужин.

* * *

... и окончательно потеряв веру в противозачаточные средства, он принялся воспитывать своих детей.

* * *

Пусть гуси больно щиплются - зато в остальном они белые и пушистые.

* * *

Нехорошо выдавать себя за то, чем на самом деле не являешься. Но, пока ты не станешь Буддой, иного выбора нет.

* * *

Путь Самопознания изобилует ямами Ложной Самоидентификации. Но ничего иного на нем не предусмотрено.

* * *

Грамматика - душа языка, а язык - душа народа. Поэтому народ душевен, языкат и безграмотен.

* * *

Его мысли были до того отточены, что резали по живому.

* * *

Что такое научный метод исследования? Мир убивается и выворачивается наизнанку, после чего изучаются швы, по которым он скроен.

* * *

Его выводы были настолько далеко идущими, что быстро скрывались за горизонтом.

* * *

Не плюй в ноосферу!

* * *

Я забочусь о действии, форме и смысле, где-то на краю сознания понимая, что их источниками служат Пассивность, Бесформие и Пустота.

* * *

Ругаясь, ты отрицаешь не только предмет своего недовольства, но также и себя и весь мир - по крайней мере, так тебя понимает Всевышний.

* * *

Что такое безответственность, возведенная в принцип? Ссылка на волю Божью.

* * *

Мои мысли редко радуют меня; еще реже они бывают моими.

* * *

Образ Всевышнего начертан лишь на четных ступенях Лестницы Богопознания; на остальных приплясывает лукавый.

* * *

Деятелей науки жарят в аду на сковородах ее же Категориального Аппарата.

* * *

Мысли, написанные на небесных скрижалях, спускаются вниз крайне неохотно.

* * *

Плохие поэты образуют аудиторию для хороших, а поэты средней руки теми и другими руководят.

* * *

Превращаясь в количество, качество сильно теряет в весе.

* * *

И над болотом встает порою радуга, и радует собою всех его обитателей.

* * *

Юности свойственна резкость оценок, зрелости - их пристрастность, а старости - никчемность.

* * *

Умение говорить на родном языке - дар сродни религиозному, а умение вовремя поставить точку - !

* * *

Отсекая мечом Знания голову дракону Невежества, имей в виду, что первый от этого быстро тупится, а второй не годится на бифштексы.

* * *

Начав с нуля, можно очень долго идти к единице - так, что она в конце концов начинает казаться десяткой.

* * *

Редко когда человек обращает внимание на то, что его жизнь идет в прямом Божественном эфире.

* * *

Наркотик славы вреден для здоровья знаменитости в той же мере, в какой она презирает своих поклонников.

* * *

Что такое старость? Это время, когда природа вещей привлекает больше внимания, чем девичьи коленки.

* * *

Посмотрев Истине в глаза один раз, набираешься скромности на всю оставшуюся жизнь.

* * *

Следуя логике хиромантов, судьбу Земли нужно искать в рельефе земной коры.

* * *

В его жизни столько побед и поражений, что места для работы просто не остается.

* * *

С точки зрения черта, главный соблазн чертовки это ее рожки и копытца.

* * *

Стихийный атеизм как-то чище научного - доказательства неверия всегда подозрительны.

* * *

Большая часть моей жизни проходит как бы в скобках - но какой гад их расставляет?!

* * *

Самые яркие события жизни иногда сильно затеняют все остальные.

* * *

Неправильно видеть в знаках судьбы исключительно предзнаменования - иногда это просто реакция мира на твой приход.

* * *

Я не преувеличиваю значения своего внутреннего мира - просто мне некуда от него деваться!

* * *

Истинный творец заботится не о вдохновении, а о существе дела.

* * *

Лучшее средство от несчастной любви - профилактическое: маленький сейфовый замочек на грудной клетке.

* * *

Подсознание не то, чтобы не желает понимать логику человека, а просто не воспринимает ее всерьез.

* * *

Что такое другой? Это человек, с которым случается то, что не может произойти со мной.

* * *

У сознания нет паразитов. Оно само создает это понятие и наполняет его полнокровным смыслом.

* * *

Озирая проявленный мир, я иногда думаю: неужели Бог - это только негатив?

* * *

Мудрость - не результат осмысления мира, а признак Божественного внимания к нему.

* * *

Внешний мир меня достал! До внутреннего.

* * *

Забвение - месть Невостребованной Жизни.

* * *

Мои пороки это стража, охраняющая мое внешнее "я" от внутреннего.

* * *

Он потратил на борьбу с собой массу энергии, предназначенной Богом на совершенно иные цели.

* * *

Приходя ко мне, мысли надолго не задерживаются, так что не вполне понятно, могу ли я считать их своими.

* * *

Его пение было настолько прекрасным, что слушатели забывали о себе, а зрители - друг о друге.

* * *

Я не думаю, что свободу можно завоевать. Она может лишь сама пролиться с неба летним дождем.

* * *

Пусть я не понимаю своей жизни - зато я ее проживаю!

* * *

Язык более приспособлен для передачи маразмов эпохи, нежели ее величия, - но настоящие литераторы не сдаются!

* * *

В поисках глубинного "я" мое поверхностное "я" вырыло уже порядочную яму - но почему-то не хочет туда спускаться.

* * *

При развертывании темы ее пафос худеет.

* * *

Человек, способный самоутвердиться на любом материале.

* * *

Любую мысль можно прилично одеть в слова; но отпечаток блядства на лице неискореним.

* * *

Найдя свое место в Галактике, Солнце обзавелось семьей планет. Не то человек, особенно многоженец!

* * *

Физику простительно путать прямое и обратное утверждения, а филологу - не знать, что это такое.

* * *

Мир устроен исключительно разумно - во всяком случае, по сравнению с человеком.

* * *

Боже! Когда же Ты перестанешь, наконец, со мной заигрывать?!

* * *

Вторая половина его жизни была посвящена поискам смысла первой.

* * *

Насмехаясь над Богом, ты ставишь себя в положение младенца, иронизирующего над материнской грудью.

* * *

Судьбы народов написаны на скрижалях Истории, куда постоянно падают слезы Божьи, не давая людям ясно прочесть написанное.

* * *

Вообще, монополия на Истину принадлежит Богу, но Он на ней не настаивает, подавая тем самым пример всем остальным Своим творениям.

* * *

В письменной речи столько же лишних слов, сколько их недостает в устной.

* * *

Когда я ставлю точку в афоризме? Как только чувствую, что читатель начинает мне возражать.

* * *

Выразив себя, он принялся за остальных.

* * *

Заглянув ненароком в общественное подсознание, он потом долго мыл руки и бормотал себе под нос: "Извиняйте, граждане, век воли не видать!"

* * *

Место работы: стержень весов Истории.

* * *

Если спереди на майке у человека написано: "Убью!", то надпись сзади, как правило, гласит: "Чур меня!".

* * *

Пусть мой ум жует свою жвачку - работать он мне не мешает, да и на длинном пути к просветлению есть с кем перекинуться словом...

* * *

О своем муже она мечтала с детства, о чужих - после замужества.

* * *

Где мне найти такого человека, чтобы спиной к нему прислониться - и не раздавить?!

* * *

Можно ли писать афоризмы на заказ? Только если заказывает эпоха.

* * *

Мысль поэта, облеченная в стих, подобна бриллианту в руках опытного ювелира - или осетру, привольно расположившемуся на заливном блюде.

* * *

Бытие моего сознания частично определяется сознанием моего бытия, а частично - небытия.

* * *

Мое "я" окончательно запуталось в постромках моей свободной воли.

* * *

Называя вещи своими именами, я служу одновременно Истине и Словесности.

* * *

Он отдавался судьбе как только мог - но она его не хотела.

* * *

Моя душа к нему не то, чтобы не лежит - а быстро ползет в противоположном направлении.

* * *

Иного человека мне очень хочется спросить: ну скажи, откуда ты все это взял? - но я молчу, потому что знаю: тоже соврет.

* * *

По дорогам судьбы я иду босиком, потому что свои башмаки давно сносились, а чужие всегда оказываются не в пору.

* * *

В объятиях любимой я забываю о ее душе - но мне кажется, обе не возражают.

* * *

Можно ли быть чересчур скромным? Да - например, утверждая свою богооставленность.

* * *

Скромность была присуща ему изначально, даже когда он еще только начинал свое царственное бытие.

* * *

Чем болото не кладезь премудрости? Особенно для старожилов.

* * *

Полюбила утка селезня - а яйца положила от гуся: чтобы оба помучились!

* * *

Он ищет себе забвения - только не помнит, от чего.

* * *

Я предпочитаю огульную критику - тогда мой оценщик ходит вокруг да около моей Поляны Творчества, хотя бы не вторгаясь на нее своими ножищами.

* * *

Его жизнь это такая ежедневная чушь, что надо быть Богом, чтобы увидеть в ней хоть какой-то смысл.

* * *

Что такое старость? Это возраст, когда улыбки девушек выражают скорее сочувствие, нежели заинтересованность.

* * *

Доживая без смысла до седин, человек становится причастным к року, губящему юношеский гений.

* * *

Улыбка Мудрости иногда соревнуется с улыбкой Фортуны - и что в этом случае ты предпочтешь, любезный читатель?

* * *

Мудрость не приходит с возрастом - просто ее поиски занимают некоторое время.

* * *

Я возлагал на старость такие надежды и ожидания! А она все никак не наступит...

* * *

Страсти давно перегорели, но противоположный пол все еще привлекает мое внимание. Вот что такое сила архетипа!

* * *

Когда же, наконец, мое безделье выведет из Себя Господа? И Он Самолично заставит меня трудиться?

* * *

В старости не больше, но и не меньше смысла, чем в жизни в целом.

* * *

На чем одна душа успокаивается, для другой - самое начало переживаний.

* * *

Не считаю за грех украсть мысль из головы читателя - но, украсив ленточкой, непременно возвращаю ее обратно.

* * *

Утратив высший смысл, можно заняться существом дела.

* * *

Не болтай попусту! Пощади ноосферу!

* * *

Метла критика сплетена из прутьев Писательского Отчаяния, прикрепленных к ручке Казенной Идеологии.

* * *

Когда моя муза покидает меня, разрывается мое сердце, а когда она возвращается, ноет шея.

* * *

Повесть о подсознании

Капитан спал, а рулевой крутил колесо, как рулеточное.

* * *

Я вовсе не догматичен, а просто последователен там, где отступают другие.

* * *

Зонтик Атеизма плохо защищает неверующего от камней и града Божественной Воли.

* * *

Я твердо знаю: в мире должен быть порядок... Я на это надеюсь. Робко. Иногда.

* * *

Вдохновение это невротическое состояние, которое необходимо бездельнику, чтобы хоть что-то сделать.

* * *

Разочаровавшись в стремлении утвердить любимую идею под своим именем, он начал распространять ее как народную.

* * *

Издатель необходим писателю так же, как переплет - его книгам. Но где в наши времена найдешь свиную кожу и золотое тиснение?!

* * *

Будучи вегетарианкой, она носила шубу из хищной норки по принципиальным соображениям.

* * *

Он не совсем фрейдист - но в сны верит безоговорочно.

* * *

Творческую мысль трудно остановить - но ничего не стоит стреножить.

* * *

... а в конце сеанса вылезло из меня мое сопротивление и так прямо моему аналитику и заявило: “Вы меня своим эдиповым комплексом не фрустрируйте!”

* * *

Местоимения бывают личные, возвратные, указательные, отрицательные и притяжательные за уши. Это такое мое “я” вам - ничто?!

* * *

Фасон платья палача диктует эпоха, а темперамент – все-таки профессия.

* * *

Если выжать из его прозы всю воду, то в сухом остатке останутся, увы, лишь непечатные выражения.

* * *

Всю сомнительность идеи государственности постигаешь, лишь оказавшись в президентском кресле.

* * *

Может быть, я не окажусь любезным своему народу, – но, по крайней мере, я ему никогда не грубил.

* * *

Одни люди верят в добро, а другие делают его, сами того не замечая.

* * *

Если тебе многое дано – отдавай!

* * *

Для человека, который многого достиг, и дорога в ад становится куда короче.

* * *

... а ночью моя душа успокаивается и приходит поспать в мое тело.

* * *

... и поручил дьяволу следить за тем, как человек распоряжается Его дарами.

* * *

На горе Агностицизма, на самой ее вершине, высечена надпись: “Уверен ли Бог в Своем существовании?”

* * *

Характеристика: ни киллер ни агностик – так, что-то посерединке.

* * *

Большого писателя народным горем не испугаешь: он из него такую конфетку сделает!

* * *

В минуты прозрения он ясно видел Бога, а все остальное время пытался это забыть.

* * *

... а когда Бог переставал звучать в его душе, он шел в храм любоваться на Его идолов.

* * *

Когда Бог является ко мне, я не верю себе; все остальное время я не верю Ему.

* * *

Мир, на взгляд ученого, чересчур широк и излишне предметен, – поэтому он не одобряет Бога, доставившего ему столько хлопот на пути к истине, и в отместку называет себя атеистом.

* * *

Раскапывая корни Дерева Зла, человек неизбежно оказывается в его густой тени.

* * *

Чем ближе человек подходит к солнцу Добродетели, тем большую тень отбрасывает он на остальное человечество.

* * *

Любую мысль можно выразить в словах. Но иногда она потом за это мстит.

* * *

Она сумела-таки пленить мое воображение и теперь который год держит его запертым на ключ.

* * *

Ресурсы внутреннего “я” неизмеримо превосходят потребности внешнего.

* * *

Оставь свои мысли и чувства тем, кто в них нуждается.

* * *

Твоя истинная природа ждет тебя вместе с твоим нетерпением, постоянно и терпеливо.

* * *

Угол зрения обычно важнее объекта наблюдения – но только не для последнего!

* * *

Можно ли идти по жизненному пути, не прикладывая рук? Только на четвереньках.

* * *

Некролог философа: ворочая глыбы мироздания, он неосторожно провалился в трещину.

* * *

Сколько ни грей Северный полюс, Южным он от этого не станет.

* * *

Я верую в невидимого Бога – но только потому, что никогда Его не вижу.

* * *

Внутреннее “я” не нуждается в доказательствах. Оно и есть истина.

* * *

О чем думает ежик, глядя на гиппопотама? “Мне бы такие зубы – и можно смело побриться!”

* * *

О чем думает заяц, делая петли? “Все-таки, я – зигзаг на пути эволюции”.

* * *

Основа чувства свободы – сослагательное наклонение: мне бы в руки перо – уж я бы написал!

* * *

Сколько уже лет я недоволен миром! А он упорно этого не замечает.

* * *

Пытаясь вписаться в исторический процесс, он брал на себя роль дезодоранта.

* * *

И на свалке Устаревших Мыслей можно, если покопаться, нарыть себе кое-что на пропитание.

* * *

Сожалею ли я о прожитой жизни? О прожитой – нет, об остальной – печалюсь нередко.

* * *

Хороший писатель тот, чью новую книгу читателю всегда страшно раскрывать: а вдруг она окажется хуже предыдущей?

* * *

… а разница между нами – прямо-таки архетипическая: я люблю красиво одетых женщин, а ты – уродливо голых мужчин.

* * *

Видимо, старею: пугающие образы прошлого начинают окрашиваться в розовые тона.

* * *

Твой образ заполняет меня целиком, поэтому тебе лично пространства в моей душе, увы, не осталось.

* * *

Видимо старею: мысль о мудрости перестает вызывать живое отвращение.

* * *

Что такое благородство? Это способность забить мощный гол в ворота противника, а потом самолично их заштопать.

* * *

... он любил ее без прикрас, но с аккуратно вычищенными зубами.

* * *

Очень нескромная женщина: стоит ей появиться рядом со мной, крокодил моего Тщеславия тут же раздувается и начинает бить хвостом.

* * *

... очень загадочная женщина. Ничего не понял, но влюбился сразу.

* * *

Открывать тему нужно так же, как и лицо восточной женщины, а закрывать – как разводиться с западной.

* * *

Вот чего еще не скоро добьются программисты – это чтобы компьютер, подобно человеку, думал только о деньгах!

* * *

Он очень любил ее. И когда она ушла из его жизни, посвятил ей множество прекрасных стихов, – но нисколько этим не утешился.

* * *

Неужели Мировой Разум тоже думает мозгами?

* * *

Двадцатый век превратил еврейский вопрос в восклицательный знак.

* * *

Там, где сейчас мужество, когда-то было предательство.

* * *

Я не отвечаю вопросом на вопрос. Я отвечаю вопросом на ответ.

* * *

Таракан шевелит усами не в задумчивости, а от безысходности.

* * *

- Скажи мне, только честно…

- Можешь не продолжать.

* * *

Лучшие мои сны – истинные произведения искусства; а дневная жизнь – не более, чем их критический разбор.

* * *

Слово, вылетевшее изо рта – воробей, а положенное на бумагу – каменный блок, обычно плохо отесанный.

* * *

И, как обычно по вечерам, приходит ко мне мое одиночество – мягкое, пушистое, безнадежное.

* * *

Истинный поэт не может быть начальником: ему служат слова, и ничто меньшее его не устроит.

* * *

Из характеристики: “Физическое тело не относится к числу его сильных черт”.

* * *

Его стремление к женщинам не может быть объяснено половым инстинктом: оно абсолютно.

* * *

Бог дает человеку не по вере, а по духовному уровню.

* * *

Молитвы, медитации и мантры не влияют на духовный рост человека. В лучшем случае они расширяют ему возможности такового.

* * *

Читатель совершенно напрасно полагает, что ему удастся уйти от моих афоризмов целым.

* * *

Если мысль не дотягивает до афоризма, это еще ничего; плохо, если афоризм не дотягивает до мысли.

* * *

Абсолютное оружие неуничтожаемо и невоспроизводимо.

* * *

Будь у подводной лодки плавники, она все равно не сможет ими правильно шевелить.

* * *

Не каждый умеет противостоять воле Божьей.

* * *

Борьбу с эгоизмом следует вести в одиночку.

* * *

Целью военных мемуаров является не восстановление истины, а вторичное уничтожение противника.

* * *

Красота, конечно, оружие, но все же не атомное.

* * *

Если у художника нет внутреннего мира, он изображает объективную реальность.

* * *

В чем болезнь моего времени? Невроз материализма с атеистической симптоматикой.

* * *

Читатель! Отделил ли ты себя от окружающего мира?

* * *

Он нашел свое место в жизни только после того, как был выкинут на помойку.

* * *

Смысл жизни человека лежит от нее несколько сбоку, чтобы его было легче увидеть.

* * *

Думая постоянно о другом человеке, подари ему противогаз - на всякий случай.

* * *

Человек, знающий, как пойдут события, обычно слишком велик, чтобы в них вписаться.

* * *

Люди, меня окружающие, явно имеют в виду что-то другое.

* * *

Мне никак не удается выработать свое отношение к миру, поскольку он всячески этому сопротивляется.

* * *

Слова, составляющие стихотворение, собираются не друг к другу, а к перу поэта.

* * *

Демократия не есть форма правления. Демократия есть форма самосознания общества.

* * *

При попытке вместить в себя мир моя душа трещит по швам.

* * *

Современному писателю, наряду в вопросительным и восклицательным, необходим еще один знак: унывательный.

* * *

В стране, где высшая доблесть – смерть за родину, свобода абортов воспринимается большим достижением.

* * *

Истинное одиночество – это когда нет не только внешнего мира, но и тебя самого.

* * *

Метафора

Сначала я его не перевариваю, а потом меня им тошнит.

* * *

В конце моей жизни, обнявшись, встанут точка с запятой, а биографам придется копаться в собственном подсознании.

* * *

Что такое любовь с первого взгляда? Это мгновение, когда вся прошлая жизнь кажется не более, чем скучной репетицией.

* * *

Рецензия

Глядя на игру актера N, хочется запретить театр как институт.

* * *

Мое бы вдохновение – да человеку с мозгами!

* * *

В глубине моря Банальности водятся исполинские монстры, лишенные, однако, исторического своеобразия и творческой потенции.

* * *

Настоящий поэт не сочиняет стихов – услышав дудочку Вдохновения, они сами летят к нему из Вечности.

* * *

Мечтаю написать книгу как бы ни о чем, и чтобы читать ее было вроде бы ни к чему, а памяти о ней словно бы и вовсе не оставалось...

* * *

Иногда мои мозги шевелятся удивительно бодро – не могу только понять, что приводит их в движение.

* * *

... и лишь увидев ледоход, она поняла, что топиться в проруби опоздала.

* * *

Когда человек, наконец, поймет, какое он чудо природы, он уверует в Бога просто по необходимости.

* * *

Для того, чтобы остановились часы, достаточно поломки одного-единственного колесика. Не то человек – попробуй его останови!

* * *

Перед тем, как забраться в голову человека, слова собираются за его спиной и, выстраиваясь в очередь, шепчутся о чем-то своем.

* * *

Когда в стране есть чем заняться, маститые литераторы очень тоскуют.

* * *

Зима. Заиндевело перо, замерзли чернила в ручке писателя, выехавшего на пленэр.

* * *

Между искренностью и лицемерием нет золотой середины – их нельзя соединить отрезком, или другой линией.

* * *

Она инстинктивно стремилась очаровать каждого встреченного ею мужчину, хотя природа этого инстинкта оставалась для нее неясной.

* * *

Преодолевая свое величие, ты, может быть, совершаешь главный подвиг в своей жизни, восходя на высочайшую вершину хребта Личной Скромности.

* * *

Увидев тебя, я забываю обо всем остальном, хотя оно отчаянно протестует.

* * *

Теряя друзей, я грущу, и плачу, и тоскую по их образам – но рву не волосы, а записные книжки.

* * *

Диалог

- Вон из моего внутреннего мира, мерзавец!

- Голого – на мороз? Дай хоть сапоги натянуть...

* * *

Сексуальные проблемы уходят лишь со смертью человека – и то неохотно.

* * *

Великие стихи пишутся пером великих гусей.

* * *

Расставаясь с Богом, человек обретает пародию на свою природу.

* * *

Бог к нему явно невнимателен – иначе бы точно приревновал к его самомнению.

* * *

Моя душа поет и тянется к микрофону.

* * *

Настоящий психолог это человек, разговаривая с которым, вы никогда не заподозрите его профессию.

* * *

Чистота пола - основа девичьей нравственности.

* * *

Блядь выбирает до последнего.

* * *

Это не кот, а ангел повышенной пушистости.

* * *

Плавно обтекая с обеих сторон острова Частных Достижений, Река Жизни впадает в конце концов в океан Сострадающего Понимания.

* * *

Один раз в сто лет с дуба Народной Мудрости падают пожелтевшие листья - это слезы Соборной Души народа, провожающей имена своих героев в вечное забвение.

* * *

Как сердце - из клетки ребер, рвется моя мысль сквозь частокол слов, столь же надежно охраняющих ее от пытливого ума читателя.

* * *

Что такое болезнь? Это неспособность организма быстро перейти из острого состояния в хроническое.

* * *

Читатель! Как ты можешь думать, что одинок?

Неужто автор не общается с тобой со страниц своих книг?

Или стены твоего дома не обнимают тебя после восхода первой звезды?

Или земля не пружинит у тебя под ногами, с раннего утра направляя по жизненному пути?

И это ты смеешь называть одиночеством?!

* * *

Мудрец виден по лбу, колдун - по носу, ведьма - по подбородку, злодей - по усам, красавица - по талии, а добрый человек - по улыбке.

* * *

... а писатель - это обыкновенный крестьянин, который серпом своего Таланта жнет на ниве Языка колосья Грамматических Форм и прочно увязывает их веревкой Замысла в снопы Сочинений, отправляя последние на телеге Изданий в амбар Отечественной Словесности.

* * *

Человек, занятый своим делом, подобен быку, вспахивающему поле: его плуг - это мастерство, поле - мир, а погонщик - Бог.

* * *

Меняя с течением времени аспекты рассмотрения, я храню исключительную верность постоянному объекту своего внимания - так истый путешественник и в сугубых уголках своих странствий топчет все тот же земной шар.

* * *

Удав моего Самовыражения способен моментально проглотить любого Социального Кролика.

* * *

Аккуратно очистив слово от внешнего значения, в минуту сильного вдохновения можно прикоснуться к его внутреннему смыслу и почувствовать, в каком окружении оно хочет стоять. Так живет язык, так пишутся стихи.

* * *

Чистая духовность пачкается от любой конкретизации. Этим она отличается от духовности истинной, для которой мирская грязь служит естественным полем деятельности.

* * *

Я люблю и уважаю Бога, но мне во многом не нравится мир, который Он сотворил. "В следующий раз постарайся, пожалуйста, лучше", - прошу я Его в своих молитвах.

* * *

В момент рождения человека зигзаги его судьбы нарисованы на Небесных Скрижалях мелом. А дальше он сам выбирает инструменты: мокрую тряпку или долото.

* * *

Сказка

- Вот так! - твердо сказал папа-точка.

- Нет, не совсем, - мягко возразила ему мама-запятая.

Папа влез на маму; и родилась у них дочка - точка-с-запятой - вся в родителей: твердостью - в папу, паузой - в маму.

* * *

Писатель подобен усердному грибнику, прилежно собирающему грибы Мыслей и ягоды Образов в плетеную корзину Слов; а литературный критик крадется следом и подбирает то, что просыпается сквозь ее прутья.

* * *

Самое страшное в жизни человека - это остановка творческого процесса. Вот когда просыпается и лютует совесть!

* * *

Настоящий писатель не только развлекает публику, но и наставляет ее; в отместку публика, читая его книги, деньги платит издателю.

* * *

Говорить, что длинная шея жирафа служит, чтобы дотягиваться до листьев высоких деревьев, не лучше, чем утверждать, будто выпуклые глаза нужны глубоководным рыбам для того, чтобы лучше разглядеть водолазов.

* * *

Милая! Почему ты так редко мне улыбаешься? И мне приходится самому напоминать себе, что за хмурым мартовским небом сияет солнце, а ледниковый период-таки кончается в кайнозойскую эру!

* * *

Зайчик Общественного Внимания с такой скоростью скачет по мелким кочкам Национальных Неприятностей, что у телезрителей рябит в глазах.

* * *

В надежде на жаркое, я кладу в рогатку своего Ума камень Мысли и стреляю им в небо Воображения. Увидев это, птица Истины тут же скрывается за горизонтом, а я уныло возвращаюсь к своей вегетарианской трапезе.

* * *

Не увиденный, не услышанный, никем не узнанный и тем более не признанный не будет и в одночасье сожран!

* * *

Есть книги, как бы самой судьбой предназначенные для цитирования - они подобны яблоне, щедро приносящей миру свои плоды. Но есть и другие, назначенные Богом для списания в утиль - их следует хоронить в цинковых гробах Забвения, во избежание отравления окружающей среды.

* * *

... и приснился мне сон: стоит на лестнице Богопознания ангел шестикрылый, и сметает своими крыльями с ее ступеней пыль Сомнений, и летит она вниз, и попадает в глаза людям, и мешает им смотреть на мир так, как они привыкли.

* * *

...долго искал я Бога, и наконец нашел Его. Но замкнул Он уста мои, и направил глаза и уши мои вовнутрь, и сказал: "Когда найдешь Меня там, сможешь видеть и слышать, что вокруг тебя, и говорить, что с тобой, а до тех пор - никак!" И хожу я теперь по миру, и смотрю на него - и не вижу, слушаю - и не слышу, и немотствуют уста мои...

* * *

Бедненькие вы мои переводчики! Ну, казалось бы, вот такусенький суффиксочек, а как его, голубчика, на чужом языке передашь? Хренушки получится!

* * *

Смысл событий народной жизни созревает подобно клубнике, которая отправляется опытным садоводом-историком на выставку Национального Тщеславия, где пережевывается мощными челюстями Официальной Идеологии или тихо сгнивает в забвении.

* * *

В лесу Дремучих Заблуждений, в глухой берлоге спит крепким сном лохматый медведь Внутреннего Беспокойства. Но когда приходит весна, он пробуждается и, шатаясь, бредет сквозь бурелом Сомнений, стараясь выбраться на опушку Относительного Понимания.

* * *

Расталкивая локтями пену Банальности, я плыву с гарпуном Внимания по морю Языка в поисках рыбины Афоризма, плавно несомый незаметным течением Скрытого Ритма, но остерегаясь рифов Откровенной Рифмы.

* * *

Прозрачные ручейки моих Мелких Добродетелей питают бурные мутные реки Пороков Эпохи, нисколько их, по-видимому, не высветляя.

* * *

Изрядно потрепанное жизненными бурями, мое Самомнение утешается кислым вином Былых Подвигов из пыльной бутылки Давних Воспоминаний.

* * *

Признавая определенные заслуги Бога в сотворении мира, я должен отметить и совершенную Его несолидность: ну мог же Он оставить где-то соответствующую запись!

* * *

Что такое "я хочу"? Для логика - понятие, для мужчины - состояние, для женщины - основное содержание жизни.

* * *

Существование наполняет человека Индивидуальными Впечатлениями, а сознание приклеивает к ним бирки Здравого Смысла, образцы которых утверждены Обществом. Поэтому любая осмысленная жизнь есть служение социуму и прощание с собой.

* * *

Острым серпом Ума я жну зеленую траву Жизни, сушу ее на поле Воспоминаний и, связав веревкой Этики снопы Окончательных Выводов, везу их на телеге Долга Всевышнему Владыке в качестве оброка со своего Персонального Бытия.

* * *

Под музыку Родного Языка я пляшу на полированной поверхности стола Разума, беспорядочно размахивая руками и чередуя продольный и поперечный шпагаты в напрасной тщете постичь Невыразимое и выразить Непостижимое.

* * *

Осмысление Личных Переживаний сродни работе паталогоанатома; а заспиртованные кусочки можно передавать для изучения в институт Самоанализа или выставлять на ярмарке Социальных Контактов.

* * *

До того, как выйти на дорогу Судьбы, я много лет пробирался узкими тропинками Личных Неприятностей, проложенных Богом в дикой чащобе Глобального Атеизма.

* * *

Даже глубокой ночью Социум смотрит на тебя недремлющим оком - и не нужно льстить себя надеждой, что это всего лишь служба государственной безопасности!

* * *

Поэт - не политик и не пророк: он не ведет людей за собой ни друг к другу, ни к Богу. Но все, что есть в мире человеческого и Божественного, вмещают его стихи.

* * *

У гениального поэта истина лежит между строк, у талантливого - между строф, а у среднего - между воплощениями.

* * *

Развивая свою мысль, я довел ее до совершенной прямой - а потом, одумавшись, свил из нее обратно уютное гнездышко.

* * *

То, что я говорю другим людям, в сущности, повторяет собой тексты, с которыми Бог хотел бы обратиться ко мне - но не надеется на то, что я услышу Его напрямую.

* * *

В болоте моих Жизненных Раздумий распустилась кувшинка Предварительных Итогов - желтая и красивая, немного самовлюбленная.

* * *

Острые скалы Самонадеянности возносят меня высоко в небо Личных Свершений - и орел моего “я” летит над равниной Социума, зорко высматривая жирного зайца Общественного Успеха.

* * *

Атеист считает, что религия это неуклюжая попытка обоснования нравственности. Для верующего же, наоборот, нравственность есть неуклюжая попытка человека проявить свою религиозность.

* * *

За обочиной Дороги Жизни, на дне глубокой канавы Вечных Неудач, плещется грязноватая водичка Мудрости-задним-числом, питающая болиголов Душевной Горечи и чертополох Неминуемого Разочарования.

* * *

Если внешнее “я” человека можно сравнить с павлиньим хвостом, то внутреннее подобно мышцам, его складывающим и расправляющим.

* * *

… И наконец плотно закрылись двери лифта, увозившего меня ко внутреннему “я”. Сгустились сумерки восприятия, и все глуше слышались болтовня мыслей, шорохи желаний и прочие ароматы бытия.

* * *

Мир навязывает мне свои потребности, оборачивая их моими желаниями – и я, прекрасно понимая его игру, из любви или жалости иду ему навстречу, и жажду, и стремлюсь.

* * *

Как создается книга? Писатель крадет мысли своих читателей, а затем тушит их под соусом Личных Пристрастий.

* * *

Тонкий мир богаче плотного: так, иную философию можно смело назвать мракобесием, а негодную стряпню – никогда.

* * *

Жизнь дает мне пищу для размышлений, но переварить ее мои мозги не в силах. Или это должен делать желудок?

* * *

Вгрызаясь в толщу Смысла, философ вырубает глыбы знания и, кряхтя, тащит их на поверхность, где они рассыпаются в пыль под сапогом Общественного Спроса.

* * *

Человек обычно не дотягивается до солнца Истины, которую ищет; чувствуя это, ученые задирают нос, философы расправляют плечи, а поэты – крылья в попытке подняться над равниной Общественного Сознания – и падают, разбиваясь об острые скалы Неумеренного Практицизма или тонут в болоте Скептического Равнодушия.

* * *

Создавая свою сексуальную теорию, Зигмунд Фрейд несколько перестарался, и теперь в общественном подсознании не осталось места для других инстинктов.

* * *

Советы начинающему философу

Угнездившись в Вечности, не болтай зря ногами.

* * *

Не мельтеши с Природой Вещей: она этого не любит.

* * *

Вряд ли Истина свалится на тебя с неба: чаще она хоронится в подземелье, подальше от нескромных глаз праздношатающейся публики.

* * *

Не думай, что ты правильно понимаешь собственные мысли.

* * *

Выражая мысль в словах, будь бережен с нею: не уподобляйся мяснику, разделывающему теплую тушу.

* * *

В неустанных поисках глубины не забывай о том, что когда-то придется возвращаться назад, к людям.

* * *

За значением стоит смысл, за ним – тонкий смысл, за тонким – тончайший, а за тончайшим – Ничто, то есть полное отсутствие чего бы то ни было.

* * *

Главный враг философа – полнота бытия, особенно чужого.

* * *

В поисках подтекста не опускайся ниже номера страницы в книге.

* * *

Советы начинающему писателю

Не лезь без спроса в литературный процесс – там и без тебя тошно.

* * *

Сюжет романа должен быть краденым, или в крайнем случае подаренным на день рождения.

* * *

Помни, что читатель гораздо умнее и опытнее тебя.

* * *

Имей в виду, что на сороковой странице повесть, если ее не закончить, превращается в роман.

* * *

Если сюжет умирает, не вози его в реанимацию.

* * *

Если почувствуешь, что за тобой стоит критик, загороди от него рукопись собственным телом.

* * *

Не читай классиков, иначе твое подсознание непременно займется плагиатом.

* * *

Обязательно работай над стилем: раз в неделю брейся, раз в месяц ходи в баню и раз в год – в парикмахерскую.

* * *

Усаживаясь за компьютер, помни: главное в прозе – это шрифт; однако не злоупотребляй курсивом, иначе остальное не прочтут вовсе.

* * *

Советы начинающему поэту

Если можешь выразить свою мысль прозой – выражай, и радуйся, что она вообще к тебе пришла.

* * *

Не старайся на слух отличить дактиль от анапеста: если это не дано от природы, все равно не получится.

* * *

Мужские рифмы придают стихам твердость, женские – уступчивость, дактилические – нескончаемость.

* * *

Если муза диктует тебе размер, поинтересуйся заодно и рифмой.

* * *

Если ушло вдохновение, посади попугая на метроном и ложись спать – что-нибудь стоящее обязательно приснится.

* * *

Учи греческий язык, иначе так и не узнаешь разницы между эросом и танатосом.

* * *

Рифма должна быть крепкой, как рукопожатие строк.

* * *

Обязательно пиши стихи о любви – иначе какой ты лирик?

* * *

Не переживай, если где-то захромает размер: что такое силлабо-тоническая система, все равно уже никто не знает.

* * *

Не отождествляйся со своим лирическим героем: что можно в стихах ему, нельзя в жизни тебе, и наоборот.

* * *

Держи себя в рамках: не исключено, что кто-то тебя прочитает.

* * *

Восточные афоризмы

Ученики спросили Ходжу Насреддина:

- Учитель! Что мы будем делать без тебя?

- Неужели вы думаете, что сейчас вы со мной? - удивился мудрец.

* * *

К Ходже Насреддину вбежал юный мистик.

- Учитель! - воскликнул он. - Разрушь скорее мой ум!

Ходжа крепко взял его за волосы и стал тянуть их вверх, пока на глазах ученика не выступили слезы.

- Теперь достаточно? - участливо поинтересовался Насреддин.

* * *

- Учитель! Чем больше я слушаю тебя, тем меньше мне хочется тебе возражать, - сказал ученик Ходже Насреддину. - Хитрая крыса моего эго завороженно слушает звук дудочки Божественной любви, поднесенной к твоим губам. Но что будет, когда ты перестанешь на ней играть?

- Я подарю ее тебе, - ответил Ходжа.

* * *

- Учитель! Я сделаю абсолютно все, что ты ни скажешь! - воскликнул в экстазе юный мистик.

- Забудь, пожалуйста, навсегда только что сказанные тобой слова, - предложил ему Насреддин.

* * *

- Учитель! - воскликнул юный мистик. - Я хотел бы умереть в тебе подобно тому, как семя умирает в ростке!

- Пожалуйста, - согласился Насреддин. - Однако имей в виду, что ответственность за судьбу нашего баобаба мы разделим поровну.

* * *

- У меня прекрасно получается любить природу и большинство животных, - сказал Ходже Насреддину ученик. - Но с людьми куда сложнее: когда я пытаюсь их полюбить, они всегда чинят мне препятствия.

- Вероятно, вначале нужно полюбить эти препятствия, - предположил мудрец.

* * *

К Ходже Насреддину пришел юный мистик и сказал:

- Любимый учитель! Помоги мне, ибо глубочайшие сомнения раздирают меня на части. Иногда я так люблю тебя, что любовь переполняет и захлестывает меня с головой - но тогда я совершенно не чувствую к тебе уважения и не могу у тебя учиться; а иногда ты для меня - высочайший авторитет, а я - само ученическое внимание, но не испытываю при этом к тебе никакой любви. Как мне быть?

- Кто же запретит ребенку скакать на одной ножке, если ему так нравится? - ответил Насреддин. - Но, думаю, если он после долгой разлуки увидит свою маму, то бросится к ней навстречу со всех ног.

* * *

- Есть ли у тебя ясновидение? - спросил Ходжу Насреддина скептик.

- Оно включается утром, когда я просыпаюсь, - ответил великий мистик; - когда ко мне обращаются ученики, оно сменяется яснослышанием, а когда сажусь за стол - яснообонянием.

* * *

- Как определить, с каким делом я могу справиться сам, а когда необходима помощь Аллаха? - спросил Ходжу Насреддина сосед.

- Если твое эго хочет получить орден Самостоятельности, Аллах вряд ли станет ему мешать, - заметил мудрец.

* * *

Ходжа Насреддин приближался к чайхане, ведя за собой своего ишака.

- Почему ты не едешь на нем верхом? - удивились ученики.

- Сегодня впервые он доверил мне выбор жизненного пути! - радостно объяснил Ходжа.

* * *

- В чем разница между объективным и субъективным? - спросили ученики Ходжу Насреддина.

- Объективное качество, - объяснил Ходжа, - есть атрибут, понятный Богу, субъективное - доступно человеку. Например, лимон обладает объективным бытием и субъективным вкусом.

* * *

К Ходже Насреддину пришел расстроенный сосед.

- Никак не могу решить: является ли ум инструментом моего эго или же, наоборот, эго есть порождение моего ума?

- Уздой Ума высшее "я" направляет ишака Эго по пути Духовности, - объяснил мудрец, - и все четверо сотворены Аллахом.

* * *

- О мой возлюбленный мастер! - воскликнула саньяси. - Я изжила в себе все желания, кроме одного: мне хочется летать, подобно птице!

Мастер молча вручил ученице лук и колчан со стрелами.

* * *

- Если мое низшее начало также имеет Божественное происхождение, чем оно отличается от высшего? - спросил ученик Ходжу Насреддина.

- Тем, что на этом настаивает, - ответил Ходжа.

* * *

- Почему ты нас никогда не упрекаешь? - спросили ученики Ходжу Насреддина.

- Упреки это низшая форма любви учителя к ученику, - объяснил Ходжа. - Средняя форма это ответы на вопросы, а высшая - молчаливое обожание.

* * *

- Твое мышление кажется мне чересчур ясным, - сказал Ходже Насреддину скептик.

- Яркие лучи солнца Сознания могут иногда пробиться через разрывы туч Обусловленного Восприятия, но полностью разогнать их в стороны способен лишь ветер Высшей Устремленности, - заметил мудрец.

* * *

- Расскажи нам о познании, - попросили ученики Ходжу Насреддина.

Ходжа сказал:

- Сначала человек познает внешний мир, и это называется наукой.

Затем он пытается понять самого себя, и это называется психологией.

Затем он обнаруживает, что внешний мир познан им как-то не так, и это называется экзистенциальным кризисом.

Выйдя из него, человек обнаруживает, что внутри него появился Бог и начинает Его исследовать, и это называется самопознанием.

Изучив внутреннего Бога, человек обнаруживает, что внешний мир полностью перешел вовнутрь, и это называется просветлением.

* * *

- Расскажи нам, что такое Путь, - попросили ученики Ходжу Насреддина.

Ходжа сказал:

- Вначале человек идет, не смотря себе под ноги; но однажды он спотыкается о камень, на котором написано: Жизненный Путь, и обнаруживает, что действительно идет по дороге.

Пройдя по Жизненному Пути некоторое расстояние и заглядевшись на пролетающую мимо ворону, человек падает, а поднявшись, видит придорожный камень, на котором написано: Религиозный Путь.

Тут человека осеняет, что он упал потому, что Бог поставил ему подножку, и начинает этого Бога искать. Бог упорно скрывается, но следы Его присутствия становятся все яснее и ощутимее.

А дорога постепенно оживает и начинает двигаться навстречу человеку: сначала медленно, а потом все быстрее и быстрее, пока вовсе не исчезает из виду.

* * *

- Никак не могу привести свои мысли в порядок, - пожаловался сосед Ходже Насреддину.

- А ты попробуй познакомить их друг с другом, - предложил мудрец.

* * *

- Коровы моих Добродетелей, тучнеющие на горных пастбищах Внутреннего Опыта, постоянно разбредаются в разные стороны, - пожаловался Ходже Насреддину сосед.

- Намекни им, что за перевалом Личной Независимости раскинулся мясокомбинат Реальной Жизни, - посоветовал Насреддин.

* * *

- Какое главное искушение в жизни? - спросили ученики Ходжу Насреддина.

- В жизни ученика - плохой учитель, - ответил Ходжа, -

в жизни работника - предмет труда,

в жизни учителя - усердный ученик.

* * *

- Что такое Вечность? - спросили ученики Ходжу Насреддина.

- Так называется океан, в который впадает река Времени, - объяснил мудрец.

* * *

- Угодно ли Аллаху мое спонтанное самовыражение? - спросил ученик Ходжу Насреддина.

- Да, если Он его контролирует, - ответил Ходжа.

* * *

- Утлая лодка моего "я" совсем затерялась в океане Бытия, - пожаловался Ходже Насреддину ученик.

- Берегись острых зубов акул Необузданных Страстей и цепких щупалец осьминога Душевного Безразличия, - посоветовал мудрец, - и ровные пассаты Божественного Промысла обязательно вынесут тебя к архипелагу Самопознания.

* * *

- О мой несравненный мастер! - воскликнул ученик. - Когда я прихожу к тебе, мне кажется, что я мчусь к просветлению подобно стреле, выпущенной прямо в цель рукой опытного лучника.

- А мне, - ответил учитель, - ты больше напоминаешь курицу, алчно клюющую рассыпанное перед ней зерно и заботящуюся сразу о двух желудках: собственном и хозяйском.

* * *

- Почему ты никогда не рассказываешь нам о своих победах над шайтаном? - спросили ученики Ходжу Насреддина.

- Скользкие кочки Былых Подвигов окружены болотом Несбывшихся Надежд, - объяснил Ходжа. - Оно покрыто густой тиной Тотального Разочарования, под которой скрываются пиявка Зависти, жаба Нигилизма и паук Мелкой Философии.

* * *

- Объясни нам, что такое свобода, - попросили ученики Ходжу Насреддина.

Насреддин сказал:

- Следует различать свободу жизненную, метафизическую, экзистенциальную и философскую.

Жизненная свобода есть отсутствие существенных препятствий на пути к назначенной человеком цели.

Метафизическая свобода заключается в отсутствии определенной Богом цели.

Экзистенциальная свобода выражается в полном отсутствии цели как таковой.

Философская свобода состоит в отсутствии препятствий к отсутствующей цели.

* * *

- Что такое религиозная культура? - спросили ученики Ходжу Насреддина.

Ходжа сказал:

- Сначала человек думает, что Бог это то, что он о Нем думает, и соответственно Ему поклоняется, и это называется идолопоклонством.

Потом человек разочаровывается в придуманном им Боге, и это называется атеизмом.

Потом человек начинает чувствовать Бога в себе, но не в состоянии о Нем думать - это называется стихийной верой.

Потом человек чувствует, что его Бог помогает ему думать, и не мешает Ему - это называется религиозным чувством.

И наконец, Бог поселяется в душе человека как в родном доме, и это называется религиозным опытом.

* * *

- Скажи мне откровенно: является мое эго иллюзией или нет? - спросил сосед Ходжу Насреддина.

Ходжа пристально посмотрел на него, сел на своего ишака и сделал на нем круг. Ишак недоуменно повернул морду к хозяину.

- Видишь, ты не одинок, - заметил мудрец. - Мой ишак тоже порой сомневается в моей реальности.

* * *

- Как ты ощущаешь приближение Истины? - спросил ученик Ходжу Насреддина.

- Я жду ее прихода так же терпеливо, как мой ишак ждет своего хозяина у чайханы, и точно так же она не спеша едет на мне к ученикам.

* * *

- Как сделать, чтобы низшие цели не заслоняли высшие? - спросили ученики Ходжу Насреддина.

- Не вижу здесь проблемы, - заметил Ходжа. - Например, когда я еду в чайхану на своем ишаке, все мои силы уходят на укрощение нрава этого строптивого четвероногого, - однако пиала с чаем рано или поздно неизбежно оказывается у меня в руках.

* * *

- Как лучше защититься от зла? - спросили Ходжу Насреддина.

- Взгляните на этот кипарис, - предложил мудрец. - Станет ли он ближе к Аллаху, если укрепить над ним зонтик?

* * *

Сосед спросил Ходжу Насреддина:

- Не гордыня ли это: считать, что мир нуждается в моем самовыражении?

- Взгляни на моего ишака, - предложил Ходжа. - Его самовыражение - поездки со мной верхом на базар и в чайхану. А без этого я умер бы от физического голода, а мои ученики - от духовного!

* * *

- Мир плохо меня развлекает, - пожаловался Ходже Насреддину скептик.

- По крайней мере, он очень старается, - заметил Ходжа, незаметно делая ученику подножку, - однако ты не всегда это замечаешь.

* * *

- Бегемот моего Усердия никак не угонится за ласточкой Вдохновения, пожаловался Ходже Насреддину ученик.

- Почтенному старцу не к лицу тесная компания молоденькой вертихвостки, - согласился мудрец.

* * *

- Научи нас, как смотреть на мир всегда свежим взглядом, - попросили ученики Ходжу Насреддина.

- Всегда ли он того заслуживает? - спросил Насреддин.

Ученики задумались.

- Вот видите, - заметил Ходжа.

* * *

- Расскажи нам о своем творчестве, - попросили ученики Ходжу Насреддина.

- Придя на берег океана Подсознания, я забрасываю в него наживку Проблемы на крючке Личного Интереса, - ответил мудрец. - Заметив дрожание поплавка Вдохновения, я подсекаю рыбу Свежей Идеи и, выпотрошив ее на берегу Осознания, несу продавать на базар Социального Спроса.

* * *

- Как отличить внешние признаки от сути? - спросили ученики Ходжу Насреддина.

- Даже если ворону хорошо откормить и выкрасить в белый цвет, курицей она не покажется, - заметил Ходжа.

* * *

- Находясь рядом с тобой, я чувствую холодное дыхание Вечности, - сказал Ходже Насреддину юный мистик. - Не остудит ли оно жар моей души?

- Скорее, подровняет, - успокоил его Ходжа.

* * *

- Скажи, какая сила вынуждает нас учиться у тебя? - спросили ученики Ходжу Насреддина.

- Та же, что гонит гусей на водопой, заставляя их плескаться в озере, - объяснил мудрец.

* * *

- Можно ли преодолеть зависть? - спросили ученики Ходжу Насреддина.

- Зависть лучше не преодолевать, а правильно понимать, - заметил Ходжа. - Например, завидуя Богу в Его творческих способностях, человек либо признает Его превосходство, либо вступает с Ним в противоборство, в обоих случаях сокращая свой стихийный атеизм.

* * *

- Не отдаляешь ли ты себя от Аллаха своими рассуждениями о Нем? - спросил Ходжу Насреддина скептик.

- Бывает и так, - согласился мудрец. - А потом мы с Ним миримся как ни в чем не бывало.

* * *

- Можно ли жить без любви? - спросил Ходжу Насреддина юный мистик.

- Попробуй, - удивился мудрец.

* * *

- Скажи, почему ты всегда говоришь поперек? - спросил ученик.

- Шпалы лежат перпендикулярно рельсам, но не мешают поезду двигаться вперед, - объяснил учитель.

* * *

- Покрывало моей души обнимало сегодня твой образ, - признался Ходже Насреддину юный мистик. - Почувствовал ли ты?

- В том же сознался сегодня мой ишак, когда я утром верхом на нем ехал на базар, - ответил Ходжа.

* * *

- В последнее время я как-то мало думаю о шайтане,- признался сосед Ходже Насреддину. - Не опасно ли это?

- Взгляни на моего ишака, - предложил Насреддин. - Есть ли у него нужда специально думать об узде и плети?

* * *

- Меня заездила планетарная карма, - пожаловался Ходже Насреддину юный мистик.

- На моем ишаке ездит, сверх того, еще и его хозяин, - заметил Ходжа, - но ушастый не теряет своего настроения!

* * *

- Мне кажется, ты понимаешь Аллаха чересчур конкретно, - сказал Ходже Насреддину философ.

- А ты на Его месте создал бы небо и землю как понятия, и этим ограничился, - предположил Ходжа.

* * *

- Что делать с жизненными ошибками? – спросили ученики Ходжу Насреддина.

Ходжа сказал:

- Жизненные ошибки бывают Малые, Средние и Большие.

Малые ошибки служат для того, чтобы предотвратить Средние: о них мудрец не печалится, но делает своевременные выводы.

Средние ошибки служат для того, чтобы предотвратить Большие; о них мудрец не горюет, но изменяет свою жизнь так, чтобы они не повторялись.

Большие ошибки служат для того, чтобы изменить жизнь человека целиком; мудрец избегает их подобно слону, предусмотрительно обходящему логово тигрицы.

* * *

К Ходже Насреддину пришел сосед.

- Объясни мне конкретно, - сказал он, - в чем выражается свобода воли человека по отношению к внешнему миру?

- Представь, что я отправляюсь на базар, - сказал Ходжа. – Моя воля выражается в том, что я сажусь на своего ишака и бью его пятками по бокам. А моя свобода, если он заупрямится, заключается в том, что иду сам, волоча его за узду.

* * *

- Рядом с тобой я чувствую, что гуляю по лугу Истинного Знания, любуясь цветами Вечной Мудрости, - сказал Ходже Насреддину юный мистик, - но стоит мне оказаться одному, я тут же вязну в трясине Глубокого Невежества.

Ходжа задумчиво поглядел на своего ишака.

- Он тоже когда-то стремился к Истине, - заметил мудрец, - а постиг ее в виде седла и узды.

* * *

- Хочет ли Аллах, чтобы я заботился о своем эго? - спросил Ходжу Насреддина скептик.

- В той же мере, в которой еж заботится о своих иголках, - ответил мудрец.

* * *

- Какова высшая ступень восхождения человека к Богу? – спросил Ходжу Насреддина юный мистик.

- Та, после которой следует спуск вниз, к людям, - ответил Насреддин.

* * *

- Расскажи нам о любви, - попросили ученики Ходжу Насреддина.

- Любовь это средство, с помощью которого Бог делает Свою волю понятной людям, - объяснил мудрец.

* * *

- Я, наконец, понял, что такое Абсолют! – воскликнул юный мистик, бросаясь на шею к Ходже Насреддину. – Это Источник моего бытия!

- И только? – спросил Насреддин.

- Не волнуйся, и твоего тоже, - успокоил его ученик.

* * *

- Ты удивительно терпимо относишься к критике, - сказали ученики Ходже Насреддину. – Как тебе это удается?

- Я выращиваю такие овощи, что камни, летящие в мой огород, удобряют его, - объяснил мудрец.


Avessalom Podvodnii

ТОЛКОВАТЕЛЬ, КЛИЕНТ и СИМВОЛИЧЕСКАЯ СИСТЕМА

Символическая система есть некоторый способ подключения к тонкому миру; или, можно сказать по-другому, символическая система есть способ приведения в соответствие некоторой области тонкого мира (эгрегора) с областью земной (плотной) жизни.

При этом существенно, что если символ это ключ к определенному каналу в тонкий мир, то повернуть этот ключ и воспринять или, наоборот, передать информацию и энергию в эгрегор должен человек. Обучение символической системе это адаптация человека к ключам; естественно, что он овладевает лишь некоторыми, и их количеством определяется уровень его контакта с эгрегором.

Нужны ли вообще символические системы? Это вопрос далеко не праздный, поскольку с возрастанием личной энергетики появляется возможность прямого контакта с Мировым Разумом, и последний транслирует человеку информацию на том языке, на котором человек просит, скажем, на естественном и образном. Например, нужно ли экстрасенсам-целителям учить анатомию, и если да, то зачем? Нужна ли ясновидящим и пророкам астрология, и если да, то что она в принципе может им дать?

Ответ звучит примерно так. Взаимодействие с мировым Разумом и более низкими эгрегорами всегда идет в рамках определенной символической системы, хочет человек того или нет, осознает он это или нет. Если эгрегору не хватает символики, понятной человеку, он может идти по двум путям: либо он дает дополнительное значение уже имеющемуся символу, либо использует образ, то есть символ, лишь ассоциативно связанный с передаваемым значением. В обоих случаях понимание по прямому смыслу невозможно, и человеку приходится самому расшифровывать полученный знак; при этом, естественно, возникают искажения.

Таким образом, целителю-экстрасенсу очень полезно выучить анатомию, во всяком случае на уровне дифференциации, соответствующем стилю его работы; тогда он сможет гораздо точнее ставить диагнозы и лечить, поскольку концентрация энергии исцеляющего эгрегора на больном органе будет выше. Еще лучше, если целитель знает чакры и номенклатуру тонких тел, так как тогда исцеляющий эгрегор может дать через него четкую концентрацию, скажем, в дефекты манипуры в ее проекции на ее астральное тело, что иногда является гораздо более точным диагнозом, нежели неопределенное: вегетативное расстройство на нервной почве.

Аналогично, знание астрологии существенно расширяет возможности ясновидения, поскольку позволяет человеку мыслить в очень экономных компактных и энергичных астрологических понятиях, не говоря уже, конечно, о том прямом подключении к каузальному плану, которое дает транзитная карта.

Итак, символическая система соединяет человека с соответствующим эгрегором, и дает ему, во-первых, язык, на котором он может разговаривать не только с этим эгрегором, но и с кем угодно другим, знающим этот язык, например, с Мировым Разумом или своими друзьями, а во-вторых, возможность использования энергии этого эгрегора в своих целях – при условии соблюдения его этики. Так, многие люди, начиная изучать астрологию, испытывают сильный энергетический и душевный подъем, и решают попутно ранее казавшиеся безнадежными проблемы – таков эффект первоначального подключения к астрологическому эгрегору. Дальше, правда, оказывается, что за его помощь приходится платить.

* * *

Любая символическая система есть плод совместной деятельности эгрегора и людей: эгрегор предлагает человечеству свои каналы и пытается как-то их обозначить, но конечная материализация их в виде символической системы есть дело рук человеческих; при этом всегда имеется некоторая свобода, причем не только в выборе обозначений (символов), но и в акцентуации и дифференцировке каналов: некоторые склеиваются вместе (обозначаются одним символом), другие игнорируются вовсе, третьи получаются с сильно искаженным значением.

Тем не менее, созданная хуже ли, лучше ли, чистыми или грязными руками, символическая система первоначально выполняет свое прямое назначение: приводит реальность определенной области плотного мира в соответствие с реальностью эгрегора. Однако эволюция, развитие как плотного, так и тонкого миров ни на секунду не останавливаются, и скоро символическая система начинает скрипеть: ее символы как бы сами по себе начинают приобретать несколько иное значение, да старое значение постепенно и вовсе перестает существовать как в эгрегоре, так и в плотном мире. Если люди, включенные во взаимодействие с символической системой, ею реально пользуются, то они это чувствуют и постепенно (часто незаметно для себя) изменяют семантику словаря символов – таково, например, развитие естественного языка. Если же реальной работы с эгрегором и соответствующей символической системой нет, то она постепенно догматизируется и умирает, становясь памятником культуры, и воскрешение ее возможно лишь путем установления на ее основе связи с реально существующим в настоящее время эгрегором, при его, следует в скобках заметить, согласии на это. Поэтому, в частности, восстанавливая астрологию и воскрешая символы, "имевшие хождение" сто лет назад и раньше, нужно обязательно сопоставлять с ними реалии плотного и тонкого планов наших дней, иначе такое занятие будет представлять лишь исторический интерес.

Обычно символическая система создается большими коллективами, и постичь ее полностью один человек не в состоянии – реально он пользуется лишь некоторыми из имеющихся каналов. Так, например, одни астрологи уделяют больше внимания аспектам положения, то есть расположению планет в знаках и домах, и отсюда черпают основную информацию, для других акцентированы дуговые аспекты; одни больше смотрят на Солнце и Луну, другие – на Сатурн и Черную Луну, и т.д.

Так и должно быть; более того, каждый астролог создает свою, личную астрологию, всегда несколько отличающуюся от общепринятой, и она у него работает, разумеется, в соответствии с тем, какое количество личной энергии и добросовестности он вкладывает в ее создание и конкретное взаимодействие с картой и клиентом. Поэтому вопрос о том, какое на самом деле точное значение имеет тот или иной символ, и какой символ более важен, а какой нет, поставлен некорректно: его решение во многом зависит от астролога, но вследствие того, что астрологическая система избыточна, выводы, к которым приходят астрологи на основании часто сильно различающихся интерпретаций одной и той же карты, должны быть сходными – в той мере, в которой согласованы их взгляды на мир.

Сказанное, однако, вовсе не означает, что астролог, особенно начинающий, может придавать символам те значения, которые он пожелает. В конечном счете успех толкования и, в частности, правильность предсказания, определяются уровнем и силой энергетического потока, связывающего человека с гадательным эгрегором, и человек, искажающий основные значения символов, резко ограничивает свой канал связи с ним, вынуждая последний к иносказаниям вместо прямого текста; так река течет ручейками в обход плотины.

Другое дело, если человек имеет энергию, сравнимую с энергией большого коллектива, и сам полностью создает символическую систему в единоличном контакте с новым эгрегором; тогда они (то есть человек и эгрегор), конечно, более свободны в выборе значений знаков.

Однако сейчас мы находимся на рубеже эпохи Водолея, одним из основных акцентов которой будет групповая работа, в противоположность героическим подвигам одиночек эпохи Рыб. Поэтому крупные символические системы (такие как астрология) будут, несомненно, плодом труда многих и многих согласованных усилий самых разных людей, работающих, однако, в пределах одного эгрегора. Одинокие славянские ручьи, по выражению Пушкина, сольются в русское море, а которые не сольются, высохнут наподобие Арала.

Однако объединение людей и эгрегоров в большие конфедерации в эпоху Водолея будет иметь одно существенное отличие от эпохи Рыб: оно будет добровольным и положительно мотивированным. Для эпохи Рыб типичными явлениями были раскол и междоусобицы, а объединение происходило лишь перед лицом грядущей неминуемой опасности, чаще всего очевидного и беспощадного врага, и как только опасность исчезала, объединение быстро становилось формальным и распадалось. Для эпохи Водолей будет характерна иная ситуация: единый крупный эгрегор сможет материализоваться лишь в виде большого, сплоченного общей идеей коллектива, а маленькие группы и тем более одиночки не смогут лично для себя ничего получить, поэтому объединение будет происходить перед лицом необходимости съесть очень большой пирог, но сразу.

Все это в виде безобразных пародий происходило и в XX веке, с той лишь разницей, что реальная суть эгрегоров, их действия и разделение ролей сильно отличалось от официально провозглашаемых. Однако в эпоху Водолея ощущение связи с эгрегорами и вообще видение тонкого мира будут несравненно лучше и, в частности, преимущества групповой работы и необходимость объединения в любой серьезной деятельности будут очевидны всем: сепаратизм и индивидуализм не то что выйдут из моды – они станут невозможными.

* * *

Человек по природе своей есть микрокосм, то есть Вселенная в миниатюре, о чем можно судить по представлениям о его семи телах: физическом, эфирном, астральном, ментальном, каузальном, буддхиальном и атманическом. Все эти тела взаимосвязаны, но часто вовсе не прямолинейно, порой гармония одного из тел достигается за счет дисгармонии другого – например, соматизация переживаний есть не что иное как проекция дисгармонии астрального и эфирного тел на физическое. Поэтому любая символическая система, описывающая человека, должна иметь в виду подобную многозначность происходящего, а жесткие, однозначные символические системы, в которых значение символа игнорирует тонкие планы или является одинаковым для них для всех, обязательно будут грубыми и часто неадекватными, так как выразить на них истинное (комплексное) положение вещей очень трудно, если вообще возможно. Вот типичный пример.

Каждый из нас может изготовить себе простейшую гадательную систему, своего рода мини-И-цзин, следующим образом. Нужно взять обычную монету, тщательно ее вымыть, положить в особую изукрашенную коробочку и в течение недели интенсивно ей поклоняться тем или иным способом: петь священные гимны, плясать под бубен или просто говорить нежные и ласковые слова. Через неделю Гадательная Монета готова: остается лишь официально объявить Гадательному Эгрегору значения ее сторон, например, одна сторона, герб, имеет значение "Хула будет", другая же сторона, то есть цифра, означает "Хулы не будет". Теперь на вопрос клиента, окажется ли успешным то или иное его предприятие, гадатель, подкинув монету, получит совершенно определенный ответ.

Будет ли работать эта гадательная система? Несомненно – в том смысле, что в большинстве случаев Монета дает правильную перспективу. Но будет ли эта символическая система культурной? Безусловно нет, поскольку она оценивает все человеческие тела и реакции одновременно, то есть одинаково, в то время как в реальности они часто совершенно различны. Успех предприятия – очень неоднозначное понятие, и то, что для астрального тела, то есть эмоционально, является поражением, вполне может быть успехом с точки зрения ментальной; а бывает и наоборот, а кармически ситуация может предстать и третьим способом.

Однако указанная однозначность – не единственная грубость нашей гадательной системы. Второй, не менее существенный момент, заключается в том, что она волей-неволей заставляет гадателя рассматривать предлагаемый ему клиентом сюжет изолированно, то есть вне связи с его остальной жизнью и судьбами внешнего мира, а это, конечно, некультурно и не может не давать сильных искажении – в конечном счете любой человек ждет от толкователя комплексных указаний и предсказаний, даже если и не формулирует этого явно.

Любая символическая система, которой пользуется толкователь, должна имитировать устройство мира, и потому к ней можно предъявлять следующие требования:

1) Система должна быть связной, то есть значения отдельных ее символов должны сопрягаться друг с другом.

2) Система должна предусматривать несколько значений каждого символа, в зависимости от плана и области толкования.

3) Система должны быть избыточной, то есть одно и то же обстоятельство должно быть выражаемо, с точностью до незначительных акцентов, несколькими различными способами.

4) Система должна быть открытой, то есть в ней должен существовать элемент неопределенности, имитирующий свободу воли человека и мира.

5) Система должна иметь возможность выражать ситуации, когда на различных планах происходят в некотором смысле противоположные события; на обыденном уровне восприятия это означает наложение несовместимых тенденций или обстоятельств.

6) Система должна быть развивающейся с учетом динамики как плотного, так и тонкого миров.

Практически нужно иметь в виду следующее важное обстоятельство. Любой конкретный толкователь, формально использующий большую символическую систему, такую, например, как астрология, реально пользуется лишь некоторой ее частью, и тогда указанные выше требования следует относить к этой части.

* * *

Как оно происходит? В какой момент у толкователя возникает субъективное, но очень отчетливое ощущение, что какой-то один определенный символ необычайно важен, этот символ как будто надувается своим значением, начинает все время попадаться на глаза, в том числе и в посторонней (неспециальной) литературе. Все это означает, что гадательный эгрегор предлагает человеку разобраться с этим символом: или расширить его значение, или видоизменить, или по-другому соотнести с остальными символами системы, или, может быть, это новый символ, и тогда его нужно аккуратно ввести в систему. При этом у толкователя есть некоторая свобода интерпретации, в рамках предлагаемого эгрегором значения, всегда несколько абстрактного, и окончательный результат – финальная интерпретация символа и его взаимосвязь с остальными элементами символической системы – получается как результат совместной работы человека и эгрегора.

Каковы же критерии качества этой работы? Первый из них это общезначимость, или, другими словами, применимость разработанного значения другими толкователями. Дело в том, что знак может отлично работать у своего первооткрывателя, но не давать существенных результатов у других. Чем это определяется? Главным образом, уровнем гадательного эгрегора, с которым работает толкователь.

Если у человека хорошая личная энергетика, он может взаимодействовать с сильным жестким эгрегором, и тогда получится именно вариант персональных значений символов, которые работают только у данного человека.

К сожалению, такой способ взаимодействия часто ведет к искушению спекуляцией и вампиризму: поддерживать высокий уровень личной энергии трудно, так как гадание при взаимодействии с жестким эгрегором отнимает много сил, и соответственно с клиента приходится брать много денег или энергию "натурой", с эфирного и астрального тел.

Кроме того, обычно хорошо работают исходно акцентированные у человека символы; например, астролог с сильным Ураном будет, естественно, считывать много информации с положения Урана в натальной карте клиента – в частности, потому, что судьба будет чаще всего посылать к нему людей с сильным и активным Ураном. Соответственно, у него постепенно выработается сильно расширенное толкование этой планеты, интерпретации аспектов прогрессивных и транзитных планет и куспидов к Урану и т.д., причем у него все это может работать, и даже очень хорошо. Но насколько его интерпретации будут общезначимы? Ответ зависит прежде всего от общей культуры символической системы, получающейся из исходной после подобного толкования, и если, например, получится, что вся астрологическая система делится на две приблизительно равные по своей значимости части – Уран и все остальное – то, конечно, пользоваться ею смогут далеко не все, а у толкователей со слабым Ураном вероятны сильные искажения.

* * *

Толкователь отрабатывает информационно-энергетический канал в гадательный эгрегор и является промежуточным звеном между ним и клиентом. При этом по идее толкователь должен открыть клиенту Промысел Божий – насколько он виден толкователю и доступен клиенту. Ясно, что в этой ситуации некоторая неопределенность должна быть, но в силах толкователя выбирать вид этой неопределенности, и здесь очень важно иметь в виду возможность ее регулирования в процессе создания канала в гадательный эгрегор, а не во время разговора с клиентом.

При этом важнейшую роль играет постановка вопроса при взаимодействии с гадательным эгрегором. В конце концов, хочет того гадатель или нет, информацию он получает именно оттуда, и вопрос об истине это вопрос о высоте этого эгрегора и точности восприятия его посылок толкователем. При этом не следует думать, что количественное увеличение символизма всегда увеличивает точность толкования и прогноза.

Например, существует метод ректификации гороскопа по дирекциям – движению домов, соответствующего темпу четыре минуты за год жизни клиента. Но какое событие и какой аспект какого куспида брать за основу? Если гадательный эгрегор шепчет астрологу: "Ректифицируй по дирекциям", то, конечно, это и нужно делать, но второе уточнение уже принадлежит толкователю, и он вполне может официально сказать эгрегору: "Но я буду использовать только мажорные аспекты середины неба и только первое устройство на работу, и при том работаю в системе домов Коха". Если астролог этого не скажет, а будет иногда ректифицировать по регистрации брака, а иногда по второй перемене места работы, а иногда по моментам сильных духовных переживаний, то вероятно, что уровень шума у него будет существенно выше, чем в первом случае – если он не потребует дополнительно от гадательного эгрегора специальных указаний на вид события, по которому следует в данном случае вести ректификацию, причем список этих событий лучше составить заранее, в порядке подготовки гадательного канала.

Однако уменьшит ли точное знание момента рождения неопределенность указаний толкователя? Вообще говоря, да, но иногда и нет: точность толкований и предсказаний зависит во-первых, от интенсивности включения гадательного канала астролога и, во-вторых, от уровня доверия и взаимопонимания между астрологом и клиентом; а главное, имеется определенный Промысел Божий на информационно-энергетический обмен во время любого контакта, и если этот обмен планируется как незначительный, уровень неопределенности будет, соответственно, высок. Другое дело, в чем он проявится: в туманности видения и речей астролога, в неопределенности Асцендента или закрытости карты, которая не захочет выдавать почти никакой информации, и астролог в принципе должен быть готов к такой ситуации. Другими словами, культурный гадательный канал обязательно должен предусматривать, так сказать, слепое пятно – знак отсутствия или несущественности информации, имеющейся по запросу гадателя, о чем последний и должен сообщить клиенту: для вас сегодня ничего нет, заходите в другой раз.

* * *

Первое требование к культуре толкователя заключается в том, что нельзя грубо и насильно стаскивать человека с его позиций и уволакивать в чужую для него реальность. Вежливость гадателя, его ненасильственность должны распространяться на все тела его клиента. Символы несут информацию о всех планах, и хороший толкователь так их и читает, но говорить он должен на понятном клиенту языке и не быть грубым ни на каком плане. Как же не надо?

– У вас ужасные аспекты (взгляд на клиента, полный жалости или, хуже, осуждения) – удар по астральному телу.

– У вас пораженный Меркурий и, следовательно, умственная недостаточность или неполноценность (удар по ментальному и астральному телам).

– Вам грозит насильственная смерть через шесть месяцев, два дня, три часа, двадцать пять минут и восемь секунд... теперь уже семь (мощный удар по астральному телу) ... А позолоти ручку, яхонтовый, годик набавлю (каузальное вымогательство).

Вопрос о том, как надо разговаривать с клиентом, естественно, решается в зависимости от конкретных обстоятельств, однако каждый такой разговор имеет запланированный на небесах сюжет, который будет пытаться реализоваться, и добросовестный толкователь должен вместе с клиентом стараться ему (сюжету) в этом помочь; тогда в конце разговора возникает чувство удовлетворения, и в голове гадателя и клиента синхронно всплывает одинаковая сумма гонорара за визит. Однако, видимо, основным индикатором правильности консультации является соответствие внутреннего и внешнего сюжетов, то есть текущего эпизода жизни клиента и соответствующего фрагмента внутренней жизни гадателя. Другими словами, адекватная работа с клиентом означает и решение некоторой внутренней проблемы толкователя, тем более серьезной, чем глубже работа с клиентом. При этом на практике встречаются перекосы двух видов, каждый из которых означает искажение первоначального замысла Творца.

Перекос первого типа характерен для добросовестных толкователей высокого уровня, чаще всего стоящих существенно выше своих клиентов как в эзотерическом, так и ментальном отношении, и полагающих свою задачу в том, чтобы безлично воздействовать на других, оставаясь как бы в стороне; такие толкователи часто не видят или игнорируют знаки судьбы, посылаемые им через клиентов, которые действительно чаще всего стоят ниже, но тем не менее вполне могут быть проводниками Воли и Благодати Божьей – если толкователь соответственно настроен.

Перекос второго типа более типичен для недобросовестных толкователей, которые склонны заниматься проекциями и решать свои проблемы (внешние и внутренние) на материале своих клиентов. На низком уровне это энергетический вампиризм (финансовый и/или астрально-эфирный), на среднем – проекция своих фрустраций, комплексов и т.п., а некоторые умельцы порой перекладывают на клиента свои кармические узлы и проклятия, но это особое искусство, являющееся обоюдоострым занятием. Для толкователей, склонных к этому перекосу, личность клиента и его проблемы, не говоря о мировоззрении, довольно безразличны, исключая его готовность к принятию проекций и влияний гадателя. Впрочем, для таких толкователей характерен достаточно узкий спектр клиентуры, который подбирается жестким ведущим толкователя эгрегором.

* * *

Мы живем в эпоху крушения великой империи атеизма и материализма, причем отчаянно трещит и здание культуры, которая вся будет переосмыслена в свете новых, возникающих ныне, представлений. Уходит в небытие почти непроницаемая стена, многие столетия отделявшая тонкий мир от плотного, духовное от мирского, и кризис, начало которого мы сегодня видим, будет всеобъемлющим – не останется ни одного кусочка прошлого, который не подвергся оптическому рассмотрению с позиций единства мира, человека и мира, человека, мира и Бога.

Этот кризис коснется, конечно, и каждого из нас, и все мы познаем уровень собственного догматизма и укорененности в себе подсознательного атеизма – личного и коллективного. Однако наши потомки будут судить (и ценить) нас не за наше участие в ломке старого ("Оно все равно было обречено", – снисходительно пожмет плечами историк 3000 г. н. э.), и даже не за те маленькие кирпичики истины, которые мы сумеем заложить в фундамент эпохи Водолея, а за тот уровень культуры, который нам удастся при этом удержать.

Сейчас наблюдаются два очень интересных процесса, в некотором роде противоположных, но имеющих одинаковый общий смысл: это, с одной стороны, социализация магов и оккультистов, в частности, астрологов, а с другой – повышение оккультной культуры общества в целом. В нашей стране эти процессы происходят особенно активно, поскольку оккультизм многие годы был в глухом подполье, а магическая культура социума приближалась к нулю – многие ли советские граждане десять лет назад знали свои солнечные знаки? Поэтому астрология в ближайшем будущем, которое, кстати говоря, определит многие черты эпохи Водолея, будет играть не только все возрастающую роль во всех гуманитарных науках – астрологи будут выступать как связующее звено между обществом и эзотерическими концепциями.

И здесь я вижу первейшую задачу астрологии – это не успешные предсказания чего бы то ни было, а постепенное повышение магической, эзотерической и религиозной культуры общества, и постижение людьми единства мира, как внутреннего, так и внешнего.

Доклад прочитан на I Всесоюзной астрологической конференции в Паланге в мае 1990 года, переработан для журнала "Российская астрология" в феврале 1995 года.

"Российская астрология" N 7. 1996 г.

Design by Anna Morozova


Avessalom Podvodnii

ИНТЕРВЬЮ С АВЕССАЛОМОМ ПОДВОДНЫМ

- Нас сейчас интересует, в эпоху Водолея, соотношение традиционно понимаемых религии, оккультизма и науки. Как дальше эти ветви знаний будут соотноситься?

- Это тема для многотомного сочинения. Как мне представляется, первое, что будет характеризовать переход к эпохе Водолея — это кардинальный пересмотр проблем отношений личности и коллектива. Сюда же относится и такая вещь, как отношение к истине. Истина очень четко делится на истину объективную (социальную) и истину субъективную (истина для индивидуума). Говоря о религии, я считаю, что религия есть часть культуры народа, и идея слияния религий, в этом смысле, совершенно не представляется мне истинной. Есть такое понятие, как мировая культура (и какие-то отдельные вещи входят в мировую культуру, допустим, произведения искусства), но все-таки всегда есть понятие “национальной культуры” как некоторого единого целого, и поэтому у каждой нации всегда будет своя религия. Если даже в соседней стране исповедуется похожая религия, между ними будет довольно существенная разница, по крайней мере, в рамках национального самосознания.

С другой стороны, есть вещи, которые стоят над религией — например, это религиозная философия. И по части религиозной философии возможно определенное объединение. И сюда же, по-видимому, можно отнести и философию науки, и философию астрологии.

Религиозная философия, в каком-то смысле, находится над религией (в том смысле, что она рассматривает религию как объест изучения), но в некотором другом смысле она находится глубоко под религией. И астрология находится глубоко под религией. В каком смысле? В том, что религия отвечает на самые важные для каждого человека вопросы: "Зачем я пришел в этот мир? Каков мой главный жизненный идеал? К чему я должен стремиться?" На эти вопросы астрология не отвечает. Философия тоже. Астрология и философия дают некоторый язык, на котором может быть выражен идеал. Но они не дают человеку "стрелки компаса". И когда к астрологу приходит клиент и говорите "А теперь скажите мне, какова моя жизненная миссия? Какова главная цель моей жизни?", то, строго говоря, астролог в этот момент как бы уходит, а на место астролога внутри консультанта выходит духовный учитель. И если астролог берет на себя эту миссию, то он, следуя гороскопу, иногда может что-то сказать. Но главное при этом, может ли он в принципе выступать как духовное лицо. И я считаю, что астрология как инструмент психологического познания человека настолько сильна, что практически любой человек, который занимается гуманитарными вопросами, начиная, допустим, с писателя и кончая экономистом, который интересуется, казалось бы, не вполне психологическими вопросами, должен как-то учитывать небесные констелляции.

Теперь, что касается противоречий, которые есть между религией и астрологией. Вопрос этот правильнее ставить так: есть противоречия между некоторыми воззрениями определенных религиозных организаций и конкретными астрологами.

- По сути, можно говорить о конфликте между церковью и астрологией...

- Даже не между церковью и астрологией, а между церковью и отдельными астрологами, которые берут на себя те роли, которые церковь предназначает исключительно для себя. Дело в том, что астрологию можно использовать по-разному. И даже такая наиболее известная и наиболее сомнительная ее часть, как предсказательная астрология, может использоваться совершенно по-разному. В средние века, например, астрологии отказывали в праве на существование, потому что она предсказывала затмения (а это считалось прямым вмешательством в дела Бога, потому что только Бог знает, когда будут затмения). Сейчас, тем не менее, астрономию никто не противопоставляет религии. То же самое можно сказать о предсказательной астрологии. Астролог может давать прогноз общего порядка (такой, который нужен и желателен каждому человеку и которым каждый человек занимается, планируя дела, допустим, на следующую неделю, на свой отпуск). В каком-то смысле, предвидение будущего, определенные прогнозы — это часть жизни абсолютно любого человека, любой организации. Другое дело, что слишком конкретные предсказания мешают человеку жить и творить его собственное будущее. Определенная свобода воли в неопределенности будущего всегда должна быть, и если астролог (или любой другой предсказатель) вмешивается в этот субъективный план, то он, естественно, ведет себя неэтично.

С другой стороны, сами астрологи признают, что если имеется негативное предсказание и вовремя принять меры, то событие не произойдет. Это распространенное мнение и оно означает, что предсказания астрологов тоже не являются абсолютной истиной. Слава Богу, что так. Но то, что астрология в принципе противоречит религии — я с этим не согласен, во всяком случае, противоречит не больше, чем метеорология. Бог творит мир, но не просто так, чисто случайно, хаотично, а вместе с определенными законами. Астрология эти законы изучает. Поэтому астрология находится гораздо ниже религии в этом отношении. Астрология описывает определенные закономерности существования мира (поскольку эта наука гуманитарная, нельзя говорить о точных законах).

Является ли астрология наукой или нет? Часто, и с большим нажимом задают этот вопрос. С моей точки зрения, астрологию с полным правом можно назвать гуманитарной наукой. Является ли психология наукой, вопрос, на самом деле, довольно острый, потому что сам объект психологии довольно-таки расплывчат. Это план психологический. То же самое можно сказать о событийном плане. Если мы переходим на представление об индивидуальности — человек как микрокосм — то вопрос о том, что есть событие для него, становится глубоко психологическим моментом. И часто то, что было для него грандиозным событием, осознается много лет спустя. Теперь спрашивается, когда все-таки произошло событие — когда оно физически произошло или когда он понял, наконец, что это было такое. Часто бывает, что внутреннее событие внешне никак не выражается и бывает наоборот: например, такое грандиозное событие, как женитьба, в жизни может никак, практически, не прозвучать. Поэтому можно говорить об астрологии как о гуманитарной психологической науке, которая помогает человеку жить и ориентироваться в обществе, но у которой, естественно, есть свои ограничения. Проблема видения другого человека, проблема видения будущего и себя, и государства хотя бы в общих чертах... Эта проблема решается вне зависимости от инструментов, которыми человек пользуется, а в зависимости от его собственного уровня развития, от его профессиональной компетенции в гораздо большей степени. Поэтому, мне представляется, что в будущем у астрологии будет такая же судьба, как у программирования. Когда только-только появлялись первые ЭВМ, то был страшный бум. Казалось, что программисты могут делать абсолютно все и теперь не будет ни экономистов, ни филологов, ни врачей, а будут программисты, все считающие. Потом потихонечку все стало на свои места и выяснилось, что врачи (и экономисты, и все остальные), которые хотят использовать программирование, должны сами честно его учить. Тоже самое с астрологией. Фактически, все люди гуманитарных профессий, вероятно, будут иметь какое-то представление об астрологии (не только о солнечных знаках, но и о гороскопе в целом) и в той степени, в которой они к этому предрасположены, будут это использовать (кто-то больше, кто-то меньше).

- Можно ли говорить о том, что будущее астрологии лежит в развитии ее как языка, а не как идеологии?

Я с вами совершенно согласен. Что касается идеологии, то есть философии астрологии, то она, вероятно, тоже получит свое развитие и будет представлять большой интерес для профессиональных астрологов — людей, которые будут заниматься астрологией как символизмом. Но их, как мне кажется, будет не так много. В основе будут, все-таки, лежать идеи прикладной астрологии.

- Как вы относитесь к тому, что астрология как была, так и останется оккультной дисциплиной? Что все равно останется круг людей, которые будут заниматься серьезными принципами, на основании которых астрология строится, а какая-то часть астрологии просто войдет в культуру и все гуманитарные специальности будут потихоньку ей пользоваться? Или же астрология полностью выведет себя в социальный пласт и не останется никакой эзотерической активности астрологов?

- Опять-таки это вопрос о приложениях астрологии. Астрология интересовала и всегда будет интересовать мистиков, оккультистов в узком смысле этого слова, то есть людей, для которых реальность тонкого мира гораздо актуальнее, чем для всех остальных.

А как наука (как и любая наука) она по природе своей эзотерична, то есть она имеет свой собственный язык, который недоступен широким экзотерическим массам. Эзотеричность обычно понимается как некое тайное знание, которое доступно узкому кругу избранных, и, например, физика вполне под это представление подходит. Физики — это люди, которые знают некоторые тайны, магические формулы и с их помощью могут делать такие фантастические вещи, как мягко посадить корабль на Луну. Вещь, с моей точки зрения, совершенно невероятная, хотя я имею физико-математическое образование.

Есть некоторые люди, которые могут заниматься физикой, есть некоторые люди, которые могут заниматься математикой. Их не называют оккультистами, но, в каком-то смысле, они эзотерики. То же самое, есть люди с мистическим талантом и эти люди, как правило, называются мистиками и оккультистами. И конечно же, они используют астрологию, потому что астрология дает ключи входа в тонкий мир гораздо более мощные, чем многие другие символизмы.

- А с чем связано такое острое неприятие астрологии именно православием? Существует мнением что в России сейчас идеологический вакуум и некоторые силы борются за то, чтобы его заполнить. Некоторые западные астрологи считают, что в России именно астрология станет идеологией, официальной доктриной. Так вот, проявление такого негативного отношения православия к астрологии — это борьба за власть?

- Начиная со времен возникновения астрологии на Руси, она традиционно считалась находящейся рядом с чернокнижием и колдовством. Эта наука отрицалась по своему имени. И я вижу в этом в гораздо большей степени следование традиции, нежели действительно возражение против того, чем реально астрология занимается.

Что касается идеологии, то астрология не может быть идеологией в принципе. Это некоторый язык, это некоторое техническое средство. Это для меня звучит так же, как если бы кто-нибудь сказал, что современная химия станет идеологией российского общества. Это нереально. Другое дело, что само изучение астрологии предполагает определенную философскую культуру. И в той философии, которая стоит за астрологией, вероятно, проглядывают контуры будущего, какой-то общей гуманитарной философии эпохи Водолея. Мы сейчас можем только догадываться об этом. И здесь я вижу для себя очень многое. Универсальная концепция человека, которую я пытался разрабатывать в серии "Каббалистическая астрология" — это была попытка, пользуясь астрологическими терминами, дать некоторую картину всех проявлений человека, и астрология здесь оказала очень большую помощь и поддержку. Думаю, что и другим людям она помогает именно в философском плане, хотя не так прямолинейно, как это кажется.

Есть разные входы в астрологию. Некоторые входят по Нептуну, как мистики. Некоторые — по Урану, как гадалки. А некоторые — по Юпитеру — через мировоззрение. Они что-то получают, но меньше, чем им хотелось бы.

- И все-таки, как вы себе представляете будущую идеологию России?

- Идеологию России или ту идеологию, которая придет через Россию? Это разные вещи. Я не вполне понимаю, что значит “идеология России”. Я чувствую определенную гуманитарную концепцию, которая сейчас набирает силу в России, которая впитывает в себя и некоторые западные элементы и некоторые восточные элементы. И, может быть, в России действительно произойдет синтез философии (о чем писал Д. Андреев, то, что он понимал под "стеблем Розы мира"). У России безусловно есть возможность внести вклад в создание новой философии. Но что касается России как государства, то я не думаю, что в ней возникнет централизованная идеология, которая займет место марксизма-ленинизма.

- Кто-то подходит к религии, к Богу с сознательной стороны, а кто-то — с бессознательной. Динамические факторы астрологии, сам гороскоп как некая фиксация момента рождения, по сути являются проявлениями Божьей воли по отношению к этому индивидууму. И принимая свой гороскоп (в соответствии со своим уровнем развития), человек следует этой Божественной воле. Вы придерживаетесь этой мысли или астрология не является столь высоким проводником?

- Астрология — это, строго говоря, наука. Точнее говоря, гуманитарная наука. Это наука в очень большой степени феноменологическая. Она указывает на то, что происходит с человеком. Например, в одной хорошей астрологической книжке астролог говорит, как он работает с психологами. "Когда ко мне приходит психолог, я смотрю на карту его клиента и говорю: "Копай там и там". Он начинает копать и это экономит ему много месяцев работы". Это очень точное описание астрологии. Она дает помощь любому человеку, как атеисту, так и верующему. Большинство верующих людей считает, что Бог создал эту Вселенную, в частности. Он создал планеты и законы природы (и в число этих законов входят астрологические закономерности). Тогда, естественно, можно считать, что Бог послал меня в этот мир и дал мне такой темперамент, который соответствует моему положению Марса, его квадрату к Венере, к Юпитеру и так далее. Если я в принципе человек верующий, то я, естественно, приму те особенности моей психики или физического тела, с которыми я родился. И если я их лучше пойму, то это поможет мне лучше реагировать на те же самые транзиты. Я понимаю так, что Бог посылает мне какое-то испытание, которое отражается, допустим, в напряженных транзитах. Если карта помогает мне лучше справиться с этим испытанием, то она не должна входить в противоречие с моим религиозным чувством. Санкция на занятия астрологией у религиозного человека должна быть изнутри, то есть его религиозное чувство должно ему сказать: это твое (или наоборот: это не твое и лучше туда не ходи). А если мое религиозное чувство не противоречит моим занятиям астрологией, тогда я могу, пользуясь ее законами, получать вполне конкретную пользу — тут нет никакого противоречия. Так же, как мое религиозное чувство может запрещать мне слушать прогноз погоды, а может не запрещать. Это вопрос, который каждый человек решает сам для себя. Я знаю верующих людей, которые используют астрологию, и у них нет внутреннего конфликта на эту тему.

- Ваше мнение по поводу путей развития астрологии? Как, по-вашему, она будет трансформироваться в обществе и сама по себе как наука в эпоху Водолея? Какие тенденции возобладают? Будет ли она отличаться от астрологии, скажем, средних веков?

- Как мне представляется, астрология — одна из самых динамичных наук. Астрологические символы меняют свое значение совершенно одновременно с тем, как развивается цивилизация. Если поражение Марса в XVII-ХVIII веках было для человека, фактически, фатальным (пораженный Марс в восьмом доме однозначно интерпретировался как насильственная смерть), то сейчас, когда человек научился справляться со своими агрессивными инстинктами, и есть такое понятие, как психологическая работа над собой, Марс автоматически перестает быть такой угрожающей планетой. Тоже самое можно сказать и о Сатурне, и высших планетах. Как только произошло более глубокое осознание природы человека (вспомним работы Фрейда и Юнга, в первую очередь) — моментально изменили свой характер астрологические символы. И сейчас происходит такая же грандиозная смена менталитета, так как вперед выходит человеческий фактор. Оказывается, человек и человеческое сообщество — это совсем не то, что мы раньше думали. И скрытые возможности человека оказались несравненно выше, чем предполагалось, и представление о человеческом обществе, коллективе, взаимосвязи человека с коллективом сейчас тоже подвергается очень сильной трансформации. Это означает, что меняются интерпретации планет и всего гороскопа в целом.

В какую сторону это идет? Тут нужно быть специалистом по культуре. Каждый человек мыслит по-своему. Мне кажется, что сейчас в культуре идет процесс усвоения корпускулярно-волнового дуализма, который в физике в какой-то момент возник, и сейчас накладывается на всю культуру. Каждому явлению будут соответствовать две модели: одна волновая, а другая корпускулярная. И, соответственно, с одной стороны пойдет процесс уточнения и "квантования" астрологических интерпретаций (то есть то, что раньше описывалось нептунианскими категориями, достаточно неопределенными, будет описываться по-сатурновски четко), а с другой стороны то, что описывалось совершенно четко и определенно, получит волновое (нептунианское) описание. И человек, в зависимости от обстоятельств, сможет пользоваться как одним, так и другим. И второе — выделение совершенно конкретных ветвей астрологии применительно к разным гуманитарным наукам.

- Существуют спекуляции по поводу неоткрытых планет; Прозерпины, Трансплутона и остальных. Какие принципы еще не нашли своего воплощения в открытых планетах?

- Астрологи надеялись на открытие Вулкана, но Эйнштейн, как известно, объяснил отклонение солнечных лучей теорией относительности, после чего Вулкан был как бы закрыт. И до тех пор, пока теория Эйнштейна не будет сменена какой-то другой концепцией, шансов на открытие Вулкана, как я понимаю, мало. Что касается Прозерпины... Конечно, астрологам хочется, чтобы планет было двенадцать, и это понятно, но их еще надо заработать.

- В этом и вопрос заработало ли человечество еще один принцип?...

- Не знаю. Что касается меня лично, то я представляю, что пойдет более плотное изучение тонкого мира. Наука признает существование того, что в оккультизме называется эфирным телом. Это то, что сейчас активно изучается как биоэнергия, аура. Это будет не то, чтобы доказано, но, по крайней мере, общепризнанно (может быть, следующим поколением ученых, потому что научные парадигмы, как известно, уходят вместе с поколением, их несущим). Я вполне допускаю, что изучение тонкого мира начнется с помощью полубиологических, полумеханических приборов. И тогда материализуется понятие эгрегора как тонкого аналога человеческого коллектива: отчетливого коллектива (семья, этнос) или скрытого, более диффузного коллектива (сообщество ученых, занимающихся данной отраслью знания). И когда это будет общепризнанно, то вполне может быть, что откроют соответствующие планеты. Может быть, это будет Прозерпина, не знаю... Мне вполне хватает тех семи планет, которые мы видим невооруженным глазом. Каббалистическая астрология построена на этом септенере.

С другой стороны, когда занимаешься проблемами современного социума (не мироустройства вообще, а современными проблемами), то вполне естественно использовать те планеты (и астероиды), которые были открыты. У меня, например, Хирон вызывает большую симпатию. Это планета, которая материализует тонкий мир для людей, готовых к этому. Многие мои исследования посвящены вертикальной связи между более тонкой и более плотной реальностью. Но, все-таки, по природе своей, я более склонен работать с тем, что есть, а не с тем, что когда-то будет. В этом смысле я должен стоять на двух ногах. Изучать свойства еще не открытой планеты — это для меня примерно то же самое, что рассказывать соль анекдота.

- А как вы считаете, астрология пойдет по пути уточнения существующих основных факторов языка (знаки Зодиака, дома, планеты, аспекты), либо по пути умножения сущностей, вплоть до рассмотрения дополнительных факторов?

- Любая серьезная наука имеет достаточно развитый язык, поэтому всегда есть теоретики от науки, которые изучают самые разные, как вы говорите, факторы. В принципе, в этом ничего плохого нет. Для каждого конкретного астролога встает вопрос, где он должен остановиться. Потому что если вся карта сплошь заполнена чувствительными точками и аспектами между ними, то разобраться в этом невозможно. И вопрос стоит таким образом, что так или иначе каждый астролог, в соответствии со своим ритмом судьбы, со своими потребностями, вычленяет в астрологии какое-то множество объектов, которыми он, в основном, и пользуется. Задача его преподавателя — привить ему должный уровень культуры в этом отношении. Например, неправильно было бы интерпретировать гороскоп, исключая знаки Зодиака. Начинающим астрологам это очень свойственно. Планеты и дома как бы более реальны и проще описываются в словах. Тем не менее, любой профессиональный астролог понимает, что такая интерпретация в чем-то ущербна. Понятно, что в первую очередь нужно смотреть на планеты и знаки Зодиака. Дома — это нечто, то накладывается на них, хотя иногда хочется наоборот. Учитывая некоторое общекультурное представление, нехорошо рассматривать отдельные изолированные третьестепенные точки, не посмотрев на Солнце и Луну. Выводы, сделанные таким образом, наверняка будут ущербны или просто неверны. Но если общепринятый принцип соблюден, то у каждого астролога могут быть какие-то свои элементы. Они могут быть даже отражены в его собственной натальной карте. Если, например, в первом доме у него стоит какой-то экзотический астероид, то вполне может быть, что для него он будет значим и в картах других людей, и он будет на это ориентироваться. В этом ничего плохого нет. Я, например, использую, и для меня значимы, все четыре точки орбиты Луны: Северный и Южный Лунные Узлы, Черную и Белую Луны. Я на них смотрю, когда интерпретирую карту, хотя они не являются планетами.

- Вы — один из немногих астрологов, который может похвастаться обширным полным курсом астрологии. Это очень тяжелая работа — написать так много и столь содержательно. Учебник охватывает практически все астрологические понятия. Каково ваше мнение, как в принципе надо изучать астрологию? С чего начинать; со знаков Зодиака, с аспектов? Как лучше строить обучение астрологии? Как вы сами ее постигали?

- У меня был определенный опыт обучения достаточно трудным вещам, я по основной профессии математик. Привычка к абстрактному мышлению плюс интерес к психологии. Думаю, что мой опыт не является универсальным. Хотя мне пришлось довольно тяжело на первых порах, потому что надо было осваивать громадное количество совершенно разношерстной информации... Особенно меня смущало, например, что Дева — это четкое представление о физическом плане, а Стрелец — это что-то такое идеальное и как будто эти знаки Зодиака относятся к разным тонким телам. И еще меня озадачивало, что иногда дом и соответствующий знак Зодиака в описании учебников сильно похожи. Поэтому свои собственные учебники я строил так, чтобы достаточно четко раздифференцировать планы бытия, к которым относятся знаки, дома и планеты. И, по-видимому, это сыграло свою роль, то есть когда я внутренне для себя это сделал, тогда соответствующие тексты прояснились.

Вероятно, начинать изучать астрологию надо с того, чтобы человек понял, чего он, собственно говоря, хочет. Лучше всего иметь в виду какие-то конкретные потребности. И, конечно же, перед тем, как изучать психологическую астрологию, нужно иметь некоторый психологический фундамент. И определенный философский фундамент. Я не говорю, что с этого надо начинать, но, с моей точки зрения, курс астрологии без каких бы то ни было представлений о мироустройстве, на которое так или иначе ссылается астрология, невозможен. Если говорить о преподавании в рамках программы на несколько лет, то безусловно наряду с астрологией нужно включать психологию, определенные аспекты восточной философии и какие-то общекультурные вещи, которые были разработаны уже в ХХ столетии. Парадигму эпохи Водолея каждый человек представляет по-своему, но как-то она должна быть представлена. Что мне кажется неправильным — это представлять астрологию как абсолютно традиционные вещи. Я представляю себе Водолея, если говорить о животных, как аиста. По психологическим характеристикам он похож: летает, гордый, независимый, стоит на одной ноге... Поэтому песня "Аист, здравствуй, аист, мы, наконец, тебя дождались..." может быть отражением перехода к новой эпохе в общественном подсознании.

Вероятно, каждый человек, который преподает астрологию, должен задаться таким вопросом: как в мою внутреннюю реальность, в мой менталитет входит новая эпоха и как это отражается на моем понимании астрологии, знаков, планет? Сама эта постановка вопроса, вероятно, скажется на курсе лекций и семинаров.

- Существуют ли какие-нибудь книги по астрологии, которые на вас лично повлияли больше всего? Или, может быть, вы учились у кого-то и, если можно, назовите этого человека.

- В основном, это литература на английском языке, поскольку на русском тогда практически ничего не было. В первую очередь, книжка Дебби Кемптон Смит "Тайны из блокнота звездочета", в которой достаточно глубоко разработаны некоторые вещи и, конечно, учебник Сакоян-Эккера, хотя там наряду с массой достоинств имеется определенная путаница, например, планета в знаке нередко интерпретируется как планета в доме. Тем не менее, там масса уранических откровений, правильных прогнозов (например, там описан Плутон в Скорпионе и все, что происходило, вполне под это описание подпадает). Но в основе для меня лежало психологическое знание, мои экскурсы в психологию и, в какой-то мере, в оккультизм... Это, в частности, содержание моей первой книжки под псевдонимом А. Тихомиров — некоторое представление о структуре подсознания человека, о социуме, эгрегориальный взгляд. А астрологию я использовал (описывал) как язык, который может дать более ясное представление об этих явлениях.

- У вас есть курс астрологии, очень стройная система, связанная с управлением знаков, домов, с кульминацией в знаках, домах. Это вы почерпнули из той литературы, которую читали или это ваш собственный опыт, проверенный практикой? До сих пор не окончен спор о том, где кто кульминирует...

- Если говорить об учебниках курса общей астрологии, то там все исключительно традиционно, кроме Хирона. В натальной карте он у меня стоит в первом доме (если смотреть по Плацидусу) и я его очень хорошо ощущаю. Поэтому у меня были некоторые основания для его определения. Традиционно то, что Хирон относится к Тельцу и Весам (я его поставил в Тельца, но может быть со временем он в большей степени окажется управителем Весов).

Что касается кульминации и управления, то, насколько я понимаю средневековый взгляд на септенер, все управители однозначно определены. А кульминация — это более позднее изобретение. Кульминацию я воспринимаю как дополнительный штрих, дополнительный акцент. Пока я не могу сказать, что с какой-то высшей точки зрения мне понятно, что значит кульминация.

- Вы упомянули систему домов Плацидуса. А какие системы домов вы использовали и какая, по-вашему, существует разница между описаниями, которые дают разные системы домов?

- Выбор системы домов, так же как и ректификация, — это в очень большой степени настройка астролога на клиента. Чем сильнее астролог, тем в большей степени он накладывает гороскоп клиента на ритм жизни клиента. Это общеизвестное правило. Поэтому я мог бы просто сказать, что это дело вкуса. С другой стороны, многие астрологи используют несколько систем домов и, в частности, я тоже. Я сам в какой-то момент предложил систему домов, которую назвал "натуральной". Она очень просто определяется по тем часам, которые висят в комнате. Вот сейчас, например, дело идет к двенадцати, значит, сейчас Солнце идет по десятому дому, а ровно в 12.00 Солнце войдет в одиннадцатый дом. Вот такая социально-ориентированная система домов.

Равнодомные системы хороши или плохи тем, что они не чувствительны к куспидам домов, то есть нет понятия соединения планеты с куспидом дома. И та система домов, которую я только что назвал, как мне представляется, имеет некоторое отношение к психологической реальности человека, чье сознание переходит в эпоху Водолея. Я, по крайней мере, работаю с ней именно таким образом.

Когда психика человека находится еще в эпохе Рыб, то у него есть определенные очень сильные психологические привязки. Традиционное мироощущение человека эпохи Рыб можно выразить так, что Бог есть, но Он не вездесущ и не всеведущ. Он особенно активен, например, в церкви (куда я иду молиться) или в минуту сильного душевного траура (я Его позову, Он придет ко мне и поможет). А когда я осуществляю свои мелкие грешки, Он как бы далеко... Когда человек находится примерно в таком мироощущении, он разорван и у него возникают очень сильные привязки к чисто жизненным ситуациям и сюжетам, которые для него становятся почти религиозными. Это отражается и в синастрических моментах, когда чужая планета попадает мне на куспид какого-то дома или моя собственная планета, стоящая близко к куспиду, связывает два дома вместе (получается малоприятная ситуация, потому что соседние дома довольно сильно различаются, а планета их как бы связывает вместе). Когда человек начинает мыслить жизнь в терминах эволюционных программ, своего участия в них и саморазвития посредством, допустим, работы в коллективе, то эти завязки очень сильно слабеют. В частности, уходят паразитные завязки с другими людьми, когда общая кармическая программа кончена, а социально нет никакой возможности развязаться. Когда эти вещи уходят, соответственно, происходит некоторая перестройка домов, то есть некоторые планеты попадают в другие дома. И это, кстати, очень ощущается.

- Есть мнение о существовании жестких формул по вычислению орбисов и астролог, благодаря своему опыту, может изменять эти орбисы, но не в сторону увеличения. Находит это подтверждение в вашем опыте?

- В книжке "Каббала чисел" описана водолейская квантовая схема орбисов, которая ориентирована на посвящения, то есть на эволюционный уровень данного человека. Эта схема прекрасно работает и прямо видно, какие эффекты возникают при переходе к карте следующего посвящения. Когда у человека меняется сознание, у него перестают работать некоторые аспекты, а некоторые, более тонкие, наоборот, включаются. Если же я работаю с клиентом, который чужд всех этих идей и мыслит вполне традиционно, я обычно делаю "плацидусовскую" карту с традиционными орбисами: порядка 6 о, для планет, 8 о, для светил, 4 о, для узлов, для минорных аспектов орбис поменьше. Меня это вполне устраивает. Видимо, это мое личное свойство — я не склонен привязываться ни к какому отдельному моменту: конкретному аспекту, планете и т.д. Я всегда стараюсь увидеть интегральную картину, для меня естественно посмотреть на планету в целом: пораженная или гармоничная, сильная или слабая. Поэтому роль данного конкретного аспекта на грани орбиса для меня как бы размывается, становится серенькой. А чем точнее аспект, тем он ярче. А чем он дальше от своего точного значения, тем он менее существенен. Но у другого астролога могут быть совершенно другие представления на эту тему. Поэтому ваш вопрос — это в большой мере личное дело астролога или конкретной астрологической школы.

- Астрологические консультации и взимание платы за это. Как вы подходите к этому вопросу? На повестке дня стоит вопрос о легитимизации астрологии как профессии и существуют различные мнения по поводу стоимости астрологических услуг.

- Отношения с финансами — это часть общей культуры и человека, и общества. Это не есть чисто астрологическая проблема. Вообще, чего стоит гуманитарный специалист? В нашем обществе он стоит пока не очень много, но перестройка и дальнейшее развитие нашего общества повышают цену гуманитарных специалистов, что связано с процессом наступления эпохи Водолея. Это меня лично очень радует. Потому что если человек стоит столько, как его Маркс описывал (как он стоит у станка и вытачивает деталь), то это, конечно, печально. Такое мировоззрение меня очень огорчало, когда я учился и получал свое высшее образование. Всякий человек имеет естественный потенциал профессионализма, за который он берет деньги (строго говоря, он берет деньги за свое время). Если человек получает высшее образование, кончает высшее учебное заведение, то он может заниматься преподаванием соответствующих дисциплин и брать соответствующие деньги. Это вопрос об уровне услуг, который в конечном счете, решается уровнем добросовестности астролога-консультанта. С другой стороны, он решается также и клиентом: насколько ему интересно то, что дает астролог. Я считаю, что так же решается вопрос об оплате целителей. Это вопрос еще более острый, потому что считается, что Божественная сила идет через руки целителя. Божественная сила, вообще-то, одна у всех. Вопрос идет об уровне оформления этой самой силы. Что касается больших заработков... Известно, что на западе есть очень небольшое число весьма квалифицированных астрологов (вероятнее всего, у них хороший уровень ясновидения), которые дают консультации очень высокопоставленным людям на достаточно высоком уровне и, вероятно, имеют за это большие деньги. Хорошо, когда астролог хорошо работает и клиент им доволен. А что касается людей, спекулирующих авторитетом науки... Это не стоит обсуждать.

- К вопросу о сертификации. Существуют дипломированные физики, математики, филологи. На повестке дня — дипломированный астролог. Нужно ли это и как это может быть достигнуто?

- Я имею диплом о математическом образовании, и когда я заканчивал мехмат, то мой научный руководитель сказал, что мой диплом не стоит ничего, что математик — это человек, который круглые сутки занимается математикой. И тогда, лет через десять-пятнадцать после окончания вуза, из него, может быть, получится математик. Мой шеф был академик, светило, и что-то, безусловно, имел в виду. Поэтому, с некоторой самой высшей точки зрения, астролог — это человек, который по призванию астролог. А диплом...

С другой стороны, есть определенные социальные институты, и любой астролог должен прослушать определенные курсы, чтобы иметь некоторый уровень и широту астрологических знаний, должен иметь определенную практику работы с дирекциями, прогрессиями и понимать, что астрология и лично он может предсказать и предвидеть, а что не может. И, конечно же, обучение в течение нескольких лет, общение с себе подобными и с квалифицированными людьми дает многое. Поэтому мне представляется неправильным выделение астрологии из общекультурного контекста с установившимися формами обучения — например в рамках вуза. Есть психология, есть медицина (тоже гуманитарная наука и, в некоторых отношениях еще менее определенная, чем астрология). И естественно, что астрология — часть культуры и не нужно ее отрицать, и не нужно преувеличивать ее значение. Есть "поп-астрология", а есть серьезная астрология и у нее — круг потребителей, круг адептов. Она искусственно была выключена из культуры, поэтому возник страшный бум, как только она была разрешена. Теперь, он, слава Богу, несколько улегся. Я очень рад, что ваш журнал предназначен профессиональным астрологам, я надеюсь, что он и дальше будет представлять для них интерес. В конце концов, культура данной области и определяется такого рода изданиями. Вас будут читать, на вас будут ориентироваться, не на конкретное содержание, а именно на общекультурный уровень.

- Не кажется ли вам, что такая страсть к общим прогнозам объясняется тем, что клиент желает получить что-то конкретное? Культура общества такова: человек готов платить деньги за то, что ему скажут, что 25-го числа он сломает ногу...

- Нужно четко различать клиентов, которые приходят с психологическими целями, и клиентов, которые приходят с прагматическими целями. Клиент низкого уровня, который приходит к психологу, фактически ничего не хочет в себе менять, он хочет, чтобы психолог полностью его оправдал, то есть дал некую санкцию на то, что он (клиент) во всем прав, а окружающие во всем виноваты. Аналогично, когда прагматик низкого уровня приходит к астрологу, он хочет, чтобы тот совершил чудо. "Вот у меня дела не идут. Скажите мне, в какой момент мне нужно основать фирму, чтобы дела пошли блестяще". У каждого астролога есть свои способы борьбы с такого рода клиентами, например, сказать ему: "Начни завтра в восемь часов вечера. И, если ты мне заплатишь миллион долларов (а можно рублей, если долларов нет), то у тебя все пойдет отлично". А повышение культуры клиента и общества в целом в отношении того, чего можно ждать от астролога, это большая, трудная и необходимая работа, которой мы все занимаемся.

- Вы упомянули, что сейчас меньше занимаетесь астрологией, а больше целительством. Этот уход связан с разочарованием в астрологии, с тем, что она не помогает вам решить свои внутренние задачи? Каковы взаимоотношения вашей новой деятельности с астрологией? Как вы ее используете и используете ли вообще?

- То, чем я занимаюсь, логически вытекает из моих последних работ, а именно, из "Каббалистической астрологии". Она дает связь между тонкими телами человека (одно из них — физическое). И описав некоторую общую картину, я прекрасно понимал, что она слишком абстрактна, что нужна гораздо большая конкретизация. Кроме того, у меня возникло ощущение (и сейчас оно подтверждается), что можно на уровне физического тела показать совершенно реальную связь между, например, психологией и физическим организмом человека. То, что я сейчас говорю, это общее место, и большинство современно мыслящих психологов обязательно использует телесную терапию и, наоборот, люди, занимающиеся физическим телом, прекрасно знают, что за серьезными физическими проблемами обязательно стоят проблемы психологические. Мне захотелось найти какую-то схему, теоретические предпосылки, дающие ключи к пониманию связи психологии и физического плана. В астрологии давно известно о соотношении знаков Зодиака и частей тела, планет и некоторых органов. Но то, что было справедливо и хорошо работало раньше, вероятно, в связи с изменением общей энергетики общества, теперь работает по-другому. И хочется это понять.

- А в практическом смысле вы используете гороскопы тех людей, с которыми работаете?

- Когда мне приходится работать с человеком близко, я обязательно делаю ему гороскоп и смотрю синастрию с собой, но просто для того, чтобы не делать грубых ошибок. Когда приходит совершенно новый человек и с ним надо довольно быстро построить отношения, то, если он не возражает, я и ему что-то рассказываю по его карте (самые основные вещи) и сам смотрю ее для себя и для взаимоотношений.

- Какую роль в вашей жизни сыграл Радъяр, столетие которого будет отмечаться в марте? Ваше отношение к нему и к тому, что он сделала?

- Вообще он один из наиболее популярных астрологических авторов. Он пытался писать достаточно серьезно, с должной философской и психологической глубиной. Мне представляется, что это, в каком-то смысле, венец астрологии в духе эпохи Рыб. А после этого пошло уже включение Водолея. У него в очень большой степени нептунианская астрология, если говорить об основном стиле сочинений. Они резонируют, в первую очередь, с подсознанием астролога и архетипы, которыми он пользуется, выражены не слишком отчетливо. В этом я вижу его несовременность. Современные представления опираются на достаточно отчетливые архетипы. А вообще он, конечно же, внес очень большой вклад в астрологическое движение, в европейское, по крайней мере. За это мы должны ему быть глубоко благодарны.

- Ваши пожелания и советы нашему журналу? Может быть, есть критические стрелы в наш адрес? Может быть, вы посоветуете, каким должен быть журнал?

- Я думаю, то, что я говорил, может быть, в какой-то степени проинтерпретировано и применительно к вашему журналу. В принципе, я считаю, что журнал находится на высоком чисто астрологическом уровне и хотелось бы, чтобы это сохранялось. Хотелось бы, чтобы более отчетливо звучал переход к эпохе Водолея, чтобы прозвучали современные психологические представления о единстве человека, чтобы современные психологические разработки получили свое астрологическое осмысление. Есть масса вещей, которые, безусловно, требуют астрологического осмысления. Хотелось бы, чтобы эта работа производилась, и кому, как не астрологам, этим заниматься. Кроме того, хотелось бы иметь материалы гуманитарной направленности, не только чисто астрологические. Есть журнал "Знание - сила" и есть журнал "Наука и жизнь". И хочется видеть элементы жизни, а не только науки. Знание - сила — это у вас представлено хорошо. Но грядет эпоха торжества женского начала, и хотелось бы, чтобы женское начало как принцип восприятия и гармонии появилось и на страницах журнала. Я не говорю, что этого совсем нет, но хочется чего-то мягкого, радующего душу. Нужны очень сильные интеллектуальные усилия, чтобы читать журнал от начала и до конца. Хотелось бы, чтобы были какие-то паузы. Я желаю, чтобы в этом году, в связи с переходом Плутона в Стрельца, идеалы и главное направление журнала конкретизировались и пришла гармония и более четкое согласование с соответствующими социальными программами. Чтобы конкретизировался круг читателей и чтобы у вас с ними была двусторонняя конструктивная связь.

Беседу вел Михаил Железнов (13. 02. 95 г.).

"Российская астрология" N 7. 1996 г.

Design by Anna Morozova


Авессалом Подводный. Интервью, зима 2003 год

ОТ САМОПОЗНАНИЯ К ПОЗНАНИЮ ГРУППЫ

Авессалом: Я сегодня выступаю в не обычной для себя роли, а именно, в роли журналиста. Двадцать лет назад, когда для меня начиналась вся эта история, мне совершенно не приходило в голову, что я буду собирать какую-то команду и всерьез заниматься обучением кого бы то ни было. Спустя три года около меня собралась небольшая группа людей, которая хотела учить астрологию, и я взял на себя, хотя делать этого не собирался, роль локального гуру. В течение года наша группа просуществовала и распалась, все пошли по своим путям, а я стал писателем и долгие годы совершенно не имел в виду никакой групповой работы.

Однако жизнь сложилась так, что вот уже второй год существует школа "Человек среди людей" и общество "Аквамарин" и мне хочется, и у меня есть намерение, задать вопросы двум моим друзьям и помощникам, которые в течение последних лет были ближе всего к моим программам и ко мне лично. Я бы хотел лучше понять, что же мы вместе делаем, каковы читатели Подводного, каковы ученики школы "Человек среди людей" и каково должно быть их самосознание.

Первый вопрос у меня к Мариане.

Наверное, вы лучше всех остальных представляете себе общество, неформальную группу, эгрегор читателей Подводного. Мне лично он представляется чем-то вроде компании сыновей лейтенанта Шмидта, которая была описана в книге И. Ильфа и Е. Петрова "Золотой теленок". А какой образ у вас?

Мариана: Прежде всего, читатели Подводного люди совершенно разные и непредсказуемо разные. Я встречала их в самых различных пространствах: географических, а также социальных. Их много и в столичных городах, их много и в деревнях, и мы их даже встречали на горной тропе. Что касается социального разнообразия, то они есть и среди больших начальников, и среди больших чиновников, и среди представителей совершенно разных профессий (педагоги, журналисты, слесари). Наверное, ни одна профессия не оказалась обойдена читателями Подводного. В том числе эти люди сидят в местах не столь отдаленных, а также охраняют их. Были на моем веку и милиционеры, и даже священнослужители разных конфессий. Есть брать образ, то читателей Подводного можно уподобить "команде звезд", когда каждый является сильной личностью, но объединить их в одну команду, чтобы, например, выиграть чемпионат мира по хоккею, практически невозможно.

Авессалом: Я так понимаю, что среди моих читателей есть люди самых разных поколений. Расскажите что-нибудь про их возраст, и кого что больше интересует?

Мариана: Я из уважения начну с людей более старших, хотя именно самый старший возраст, то есть людей старше семидесяти лет, среди читателей я и не встречала. Пока мне не везло на таких, но, наверное, я думаю, есть и они. Может быть, после этого интервью я с кем-нибудь познакомлюсь, хотя бы по переписке или как-то иначе. Я буду рада познакомиться.

Обычно читатели в возрасте - это люди, читающие книги Подводного давно. Они встретились с книгами автора в самом начале его творческого пути. Эти люди читают книги не очень быстро, у них обязательно есть какая-нибудь любимая своя книжка. Они читают их для себя, для своей жизни, и по разным причинам.

Авессалом: А эта любимая книжка - как правило какая?

Мариана: Обычно это "Трактаты" или "Возвращенный оккультизм". Люди более практического склада любят вашу гимнастику.

Авессалом: Какой это возраст?

Мариана: Это люди примерно в возрастном диапазоне от сорока пяти лет и выше, до семидесяти.

Что касается людей от тридцати до сорока, то, наверное, это самая, с одной стороны, большая часть читателей Подводного, но не могу сказать, что самая активная. Эти люди тоже повстречались с книгами автора не только что, хотя есть и такие. Большинство этих людей уже нашли свой жизненный путь, нашли свои профессии и они, в большинстве своем, привязывают найденное в книгах автора к ритму и стилю своей жизни. В этом, я считаю, есть свои плюсы и свои минусы, в том числе и для развития "подводных" программ, как я их вижу, но тем не менее это так.

Что касается более молодого поколения, тех, кому сейчас от двадцати до тридцати, то эти представители гораздо ярче сами по себе, но не скажу, что это приносит читательскому эгрегору больше практической пользы (оговорюсь, что у меня есть своя сверхзадача: я хочу этот эгрегор сформировать и дать ему жизнь в рамках школы и клуба), но это люди, которые больше сформированы книгами Авессалома Подводного. Есть даже такие, кому эти книги читали в детстве родители вслух. Они по-другому мыслят, они готовы принимать идеи автора, и я с ними говорю на одном языке - легче, чем со своими ровесниками.

И сейчас уже взрослеют и начинают входить в силу и лично меня очень радовать те, кому сейчас от четырнадцатити до двадцати (плюс немного больше, так эта граница размыта). Они еще только начинающие читатели и среди наших студентов их совсем еще немного, но среди корреспондентов уже гораздо больше и с ними очень интересно, и я думаю, что именно они в будущем придут в нашу школу и именно для них эти материи будут гораздо более естественными, чем для старших поколений.

Авессалом: Я поручил вам, Мариана, Интернет-переписку (другой у нас и нет) и, естественно, я знаком с содержанием писем, которые вы мне передаете. А вот те письма, с которыми вы работаете сами - о чем они, что интересует посетителей сайта и трудно ли вам находить с ними общий язык?

Мариана: Моя переписка - это переписка в основном деловая: администрирование школы (вопросы об обучении, пересылка заданий, общение со студентами в рабочем порядке). То же касается и подготовки мероприятий: запись, ответы на вопросы по программам и условиям. Полностью в моем ведении и деловая переписка по "аквамариновым" делам: издательским и т. д.

Отзывы на книги, которые я получаю, я предлагаю вам, Авессалом, в виде дайджеста. Туда же поступают и вопросы, адресованные лично к вам.

Переписываться мне не трудно, наоборот, очень интересно. У меня практически не встречается писем, на которые мне не хотелось бы отвечать, хотя конечно, некоторое количество писем, как я считаю, "не по адресу", присутствуют в нашей переписке, но я все равно что-то стараюсь написать в ответ.

Авессалом: А обращаются ли люди в письмах со своими проблемами? Какого рода это проблемы: внутренние, внешние, проблемы связи внутреннего и внешнего мира?

Мариана: Проблемные письма в большинстве своем приходят, Авессалом, к вам. Но так как я с ними знакомлюсь, могу сказать, что чаще всего это проблема отношений с социальным архетипом. Человек не находит выхода из ситуации, пользуясь общепринятыми правилами и понятиями. Ему надо увязать вещи, с социальной точки зрения неувязываемые, и человеку надо выйти за пределы принятых взглядов, расширить свое восприятие ситуации или партнера, на что-то посмотреть новыми глазами

Авессалом: В таком случае, чтобы расширить сознание, не достаточно ли рекомендовать такому человеку просто одну из моих книг, где подробно описываются языки различного видения мира?

Мариана: Иногда достаточно, и это одна из первых рекомендаций, но так как нам пишут в основном ваши читатели, с книгами они знакомы, как минимум, знают об их существовании и содержании.

Но наша жизнь, в том числе и Интернет - это не только ваша библиотека, но еще и школа, клуб: можно учиться, можно переписываться, можно вращаться в "подводной", если можно так сказать, тусовке, то есть группе людей, которые хорошо знакомы с вами и друг с другом - это наши московские и немосковские студенты и регулярные участники семинаров. Я стараюсь читателям и об этом рассказать.

Из этого списка самое, наверное, разработанное на сегодня, это обучение в нашей школе, которая заставляет относиться к себе очень серьезно.

Авессалом: Я организовал эту школу с некоторым внутренним сопротивлением. Мне казалось, что в книгах и так уже сказано более, чем достаточно. Тем не менее я пошел навстречу отдельным пожеланиям отдельных своих читателей и такую школу создал. Она существует уже второй год. Как вы считатете, можно ли описать круг людей, которым вы бы рекомендовали в этой школе учиться? Какие по вашим наблюдениям, оно дает результаты? Я имею в виду не просто по части познания мира, а именно в плане технологий.

Мариана: Что касается рекомендаций, то это те читатели книг Подводного, которые хотят быть с этими книгами "на более короткой ноге", можно так сказать. Это люди которым ...

Авессалом: ... хочется более выпукло и объемно представлять себе те принципы, те архетипы, которые там описаны?

Мариана: Да, и это тоже, но кроме того это пребывание в некоей динамике. Ведь что такое обучение? Это постоянное выполнение заданий, постоянное общение с Авессаломом Подводным, это бытие в более активной части Подводного эгрегора, Подводного царства. Это уже другая ситуация. Читая книгу ты свободен, можно читать от начала до конца, а можно урывками, да и захлопнуть книгу можно в любой момент и убрать на полку подальше. А обучение это уже и ответственность за процесс.

Авессалом: А по внешним показателям, а также по внутренним, кому бы вы порекомендовали поступить в нашу школу? Каковы те люди, у которых обучение в школе становится фактом их жизни, о чем им не только не приходится жалеть, но чему они еще и очень рады?

Мариана: Это прежде всего люди, которые любят общаться, и им интересно заниматься другими людьми.

Кроме того, я вижу среди наших студентов людей, которые хотели бы тему общения, взаимодействия между людьми во всех областях перевести на качественно иной уровень и внести это в культуру общества.

Я хочу работать с людьми, настроенными изначально на конструктивную и созидательную работу. Например, с теми, которым не интересна тема конфликтов, которым не интересно разрушать. Хотя освоение модальностей дает в руки студента инструмент, который и из конфликтной ситуации поможет выйти с достоинством и целым, но сама тема "конфликт" не должна ученика школы сильно привлекать. Это как грязь, попавшая на руки - вымыл и забыл.

Что касается более прикладного момента, то это люди, которые выбрали себе профессии из области "человек-человек", то есть которые работают с людьми. Это может быть даже директор машиностроительного завода, так как у него в подчинении находится более ста сотрудников и ему учиться в нашей школе могло бы быть интересно.

Авессалом: Но не всякому же директору завода может быть интересно учиться в нашей школе, хотя у каждого из них много подчиненных.

Мариана: Это зависит от целей. Если у директора есть цель, например, чтобы завод давал стране столько-то тракторов в год - это одно, и такому директору лучше следить за производством. А если он на материале своей работы сознательно создает уникальный коллектив, и на это тратит свои усилия, то такому человеку наши программы могут показаться интересными.

Авессалом: Большинство наших студентов говорят, что учиться трудно. У меня вопрос: "Стоит ли овчинка выделки"?

Мариана: Если коротко, то стоит, знаю по себе. Если более развернуто, то, думаю, каждый человек должен определять это для себя сам - для кого-то "да", для кого-то "нет". Здесь еще важно понять, для чего человек приходит в школу. Если он просто хочет освоить новую практику, потратить на это ограниченное количество времени и по большому счету все оставить в своей жизни на своих местах, то скорее всего, он очень быстро из школы уйдет. Обучение в школе Подводного оказывается слишком сущностным для таких людей.

Авессалом: Теперь тот же вопрос я адресую Ивану. Было ли вам трудно учиться, и какие результаты и во внутреннем мире и во внешнем и по связям между ними воспоследовали в результате интенсивного обучения?

Иван: Да, мне было учиться очень трудно. Я с 99-го года занимаюсь разными дисциплинами. Несколько лет занимался коммуникатикой, сейчас психологией личности и психологической астрологией. И у меня всегда было такое ощущение, что я с огромным-огромным усилием толкаю стену. Вот буквально такое ощущение от преодолевания материала, и в определенный момент, после того, как приложены огромные усилия и ты весь обливаешься потом, ты чувствуешь, что стена поддается и сдвигается. И ты что-то начинаешь понимать, и это момент вознаграждения за приложенные усилия, когда ты не жалеешь, что ввязался и овчинка много раз покрыла стоимость своей выделки.

Авессалом: Какого рода это понимание?

Иван: Это просто ощущение, но после этого в жизни очень скоро приходит практическое подтверждение, что твое жизненное пространство расширяется. То узкое помещение, в котором ты находился, становится шире, то есть словно ты толкал-толкал стену, и она реально сдвинулась. Ты чувствуешь себя свободнее в жизни, ты можешь действовать совсем иначе, чем ты действовал раньше в аналогичных ситуациях и, соответственно, с тобой происходят совсем другие события.

Авессалом: Окружающие, которые не знают, что вы учитесь в гуманитарной школе, наверное, что-то чувствуют? Как-то по иному с вами взаимодействуют?

Иван: Да, несомненно. Мне стало проще общаться с теми, с кем раньше сложно было найти общий язык. По моему ощущению, люди стали воспринимать меня гораздо серьезнее на глубинном уровне, стали видеть во мне более взрослого и ответственного человека, способного больше им дать - это самое главное, наверное.

Авессалом: Но можете ли вы сказать, что окружающие люди стали вам более понятны?

Иван: В целом в результате обучения у меня возникло ощущение, которое легко объяснить в терминологии Подводного - это переход от свадхистханы в моем познании мира на манипуру, то есть там, где я раньше мог лишь смутно о чем-то догадываться и чувствовал, что есть какие-то закономерности, то там сейчас проявилась структура, причем вполне определенная. Не во всех вопросах я в совершенстве вижу то, что происходит, но в целом мир стал гораздо более понятен - это несомненно.

Авессалом: А чувствуете ли вы разницу, когда вы общаетесь с людьми, вообще не читавшими мои книги, и с моими читателями, с которыми вы можете разговаривать на одном языке. Есть ли здесь разница и в чем она заключается?

Иван: Здесь я выделил бы еще одну группу - читатели, которые не только разговаривают на языке Подводного, но еще и прошли этап очных занятий и семинаров. Потому что все-таки чтение книг и занятие в школе и на семинарах - это разные вещи. Все-таки они по-разному открывают мир, и я убедился многократно в том, что материал на семинарах идет другой. Казалось бы, книга "Человек Многоликий" посвящена психологии личности, но тем не менее задания заочной школы устроены несколько по другому, они эту книгу дополняют. Да, есть огромная разница между обычными людьми и теми, кто знает терминологию Подводного и может разговаривать на его языке, а также теми, кто не только знает терминологию, но и владеет ею.

Но легче всего мне разговаривать с теми, кто совсем далек от темы.

Авессалом: Вы ощущаете перед ними некоторое преимущество? Или, разговаривая с ними, вы просто забываете о философских и эзотерических понятиях?

Иван: Я ощущаю преимущество в большей свободе. Я вижу, как человек зажат в своих проявлениях, а если и свободен, то в очень узком диапазоне. А я, наоборот, могу одним способом построить беседу и вторым, или третьим.

Авессалом: Хорошо, спасибо. Я вижу Мариана тоже хочет ответить на этот вопрос.

Мариана: Да, я тоже хочу ответить на этот вопрос, потому что, как бы это не показалось странным, мне интереснее разговаривать с людьми, которые далеки от Подводной реальности, потому что "нечитателей" Подводного гораздо больше, чем читателей, и это огромный потенциал для моей работы.

В этих ситуациях более чем откровенно видно, какой силы инструмент и, соответственно, преимущество есть у тех, кто знаком с Подводными языками: читает книги, учится в школе и ходит на семинары.

С другой стороны, общаться и работать, пользуясь опять же терминологией Подводного "в фазе осуществления", проще и удобнее с теми людьми, кто разговаривает с тобой на одном языке. Такие люди не задают один из сложных для меня вопросов "для чего?". Такие люди обычно понимают, что мы делаем, а свою работу я воспринимаю как служение большому культурному и гуманитарному проекту. Но тот первичный энтузиазм, который вызывают "нечитатели", он, конечно, очень сильный.

Авессалом: Это меня радует. Иван согласен?

Иван: Да, с теми, кто хорошо освоил предметы, которые преподаются в школе, проще работать, а общаться проще с людьми, совсем не знакомыми с этими премудростями.

Авессалом: А вот относительно потребности. Вы можете каким-либо образом охарактеризовать потребности моих читателей: прежде всего, как они сами их для себя мыслят, а во-вторых, так, как вы их потребности сами представляете. Я в одном из интервью, когда журналист меня сильно разозлил, сказал фразу, о которой в последствии не сожалел: что я лучше своих читателей знаю, что им нужно. Может быть вы лучше посетителей нашего сайта знаете что им нужно - тогда поделитесь с ними.

Мариана: Я попробую и надеюсь, что посетители нашего сайта меня поправят, ибо у них всегда есть такая возможность по электронной почте.

Я чувствую, что многим нужно, чтобы сайт был живой, жил активной жизнью, появлялись новости, материалы, происходили Интернет-события. Сейчас большая часть этих событий это анонсирование мероприятий, выхода новых книг, публикация статей и интервью - это все нужно читателям сайта, это точно.

Думаю, что некоторым читателям сайта нужна возможность написать письмо мне или вам, Авессалом. Эта возможность тоже есть.

Кроме того, читателям сайта и читателям Подводного нужно больше общаться между собой. Это поле еще не освоено и попытка его освоить была неудачна. Я пробовала делать форум, но он был не интересен на мой взгляд - там общалось всего несколько человек и обсуждали они темы, далекие от наших программ.

Авессалом: Насколько я понимаю, эта ситуация типична для чатов и форумов.

Мариана: Да, согласна. Но тем не менее я не уверена, что модель форума пуста сама по себе. Я хочу найти форму, чтобы форум заиграл и заработал, предоставляя его участникам поле для конструктивного общения, был интересен и приносил пользу в их жизни.

Думаю, я начну с форума для студентов нашей школы, наверное, ближе к окончанию первого курса, когда люди войдут в тему и у них накопятся вопросы. Мне кажется, что, исключая для себя такой способ общения друг с другом, отказываясь от взаимоуважительных и конструктивных бесед, и студенты, и читатели сайта многое теряют сами для себя.

Также я считаю, что посетители недооценивают роль, которую они могут играть в наших программах.

Я бы посоветовала им - именно так, не попросила бы, а посоветовала - пусть не трудоустроиться в рамках "Аквамарина", но попробовать "жизнеустроиться" в нашем общем деле. Вариантов сотрудничества, в том числе делового, разового или продолжительного у меня много, было бы желание.

Авессалом: Я надеюсь, что у нас будет специальная страничка, которая будет посвящена вакансиям наших проектов.

Мариана: Я здесь продолжу: у меня есть задумки, которые без поддержки будут реализовываться медленнее и может так получиться, что до реализации интересных всем проектов не все просто доживут :-(

У меня давно в планах обучающие астрологические программы по книгам Подводного, но пока эта тема стоит на месте. Черепашьим шагом на сегодня движется программа выездных мероприятий - в различные города и страны. Пока я не удовлетворена своей работой с людьми на местах и планирую ее развивать и прежде всего искать активных людей - таких, кто понимает, что это весьма оригинальная работа.

Я и сама в основном прикладываю свои усилия к работе с активистами, активными посетителями нашего сайта, так сказать ядром - именно до них я пытаюсь и буду пытаться достучаться, объясняя важность нашей деятельности. Но и жду от них активной обратной связи.

Авессалом: Я думаю, что сложности, связанные с раздробленностью и погруженностью в себя аудитории сайта и всех моих читателей, связаны прежде всего с содержанием книг, которые были преимущественно посвящены самопознанию. Эти книги хорошо изучать, сидя в пещере, где вас гарантированно никто не потревожит. Однако сейчас я довольно сильно меняю направление своей деятельности и начинаю заниматься темой групповой работы, которой я в фоновом режиме занимался уже вот десять лет, когда вел очные семинары и тренинги, хотя они и были ориентированы все равно на развитие индивидуума. Сейчас же хочу заниматься групповой работой прицельно и не в последнюю очередь заинтересован в организации групповой работы вокруг нашего сайта и вокруг нашей школы. Она, кстати, в этом году уже выйдет на уровень более структурированного коллектива. Я обнаружил, что тема групповой работы совсем еще не исследована и небольшие коллективы: и микроколлективы в пределах десяти человек и миниколлективы в пределах двадцати человек просто не умеют пользоваться скрытыми в себе ресурсами. Вот интересно, вы, Мариана и вы, Иван, разделяете этот мой взгляд? Считаете ли вы, что ресурсы небольших групп, в том числе групп семинарских, далеко еще не исчерпаны имеющимися и общепринятыми на сегодня методиками групповой работы?

Мариана: Да, я этот взгляд разделяю и, будучи в теме, часто замечаю, как топорно принято в коллективах решать возникающие проблемы, как неразумно собран народ, если коллектив целевой, то есть создан для выполнения конкретной работы, и как безобразны порой отношения в более и менее постоянных коллективах, таких как семья, дружеский круг, учебный класс или община.

Те методики, с которыми мне удалось познакомиться, обычно оказывались поверхностными. Чаще всего они не справлялись с величиной человека как такового, ибо человек в коллективе - это всегда часть человека, так как различных коллективов в жизни человека множество.

Я не встречала разработок, где поднималась бы эта тема, Авессалом, и впервые задумалась об этом всерьез только на ваших семинарах. И нигде до вас я не слышала об этике согласования различных коллективов, в которых оказывается человек. Разве что в анекдотах и курьезных историях, которые происходят с людьми, когда они об этом не задумываются.

Иван: Мне вспомнился лозунг прошлых времен, в котором говорится, что не надо ждать милости от природы, что надо брать силой то, что нам причитается. Если по отношению к природе это может быть сомнительно, то по отношению к коллективам, может быть, и подойдет, ибо мы очень часто плачемся о том, что не складываются отношения в фирме, семье, паре и в то же время не задумываемся о том, что с эгрегором можно работать, что его следует перестраивать и делать это совершенно сознательно. И я надеюсь, новые семинары по групповой работе научат этому.

Авессалом: Это хорошо, я рад такой оценке. А вы сами ощущаете несовершенство коллективов в которых вы общаетесь, вне наших семинаров? Ваши парные, профессиональные эгрегоры и эгрегорчики - есть желание с ними более сознательно работать.

Иван: Да, конечно, есть, на недавнем семинаре у меня появились навыки более правильной групповой работы, и я вижу, как меняются коллективы вокруг меня.

Авессалом: У вас есть энтузиазм заниматься этой проработкой во всех или только в некоторых коллективах, в которых Вы принимаете участие?

Иван: Есть энтузиазм заниматься во всех, потому что это окупается сторицей - ты гораздо лучше чувствуешь происходящее, глубже и сущностней его воспринимаешь. Это можно сравнить с переходом от немого черно-белого кино к современному кинематографу.

Мариана: Конечно, после семинара взгляд на любую группу, начиная от пары и кончая коллективом изменился очень сильно, потому что стала видна раскадровка сил, как их распределяет ангел коллектива по людям. Часто это происходит несправедливо, то есть один член группы нагружается непосильно, а слабый - хотя реально он не такой уже и слабый - бережется сверх меры. Очень часто в парах тема парной работы, да и тема любви, полностью водружается на одного человека, который любит, а второй, которого любят...

Авессалом: ...он подставляет щеку...

Мариана: ...да, и это почему-то считается нормой, хотя очевидно, насколько это неустойчивая ситуация, насколько сам эгрегор - хотя само его наличие, его существование зависит от того, вместе эти два человека или нет - сам подставляется просто под смертельный для себя удар.

То же самое происходит в группах, в коллективах. Часто роли в коллективах распределяются по каким-то просто волчьим законам - есть вожак, есть работяги, есть жертва - может, в этом и присутствует какой-то архаичный смысл, но, скорее, это просто инерция и в современном мире можно эти силы переиграть.

Эгрегоры, по-моему, похожи, на кадровое агентство. Они в какой-то момент начинают разбирать себе народ, например, подростков, которые с определенного возраста прибиваются к той или иной тусовке: рэперской, джазовой, металлической... И увы, делают это эгрегоры, то есть ангелы коллективов, с той же долей халтуры, которая присуща и человеку.

Ведь у ангела коллектива наверняка есть задача найти заведомо "своего" человека. Уж как это эгрегор должен делать, я не знаю, тестированием или по формуле крови. Но на деле это выполняется весьма небрежно, и человек потом обнаруживает, что он глухо попал не на свое место, что он чувствует себя плохо, болеет, что все это ему не интересно, и эта ситуация, согласитесь, встречается очень часто. Я думаю, что с помощью тех инструментов, которые были у нас на последнем семинаре, тему воспитания эгрегоров можно продвинуть очень далеко и делать это не то что нужно, а актуально необходимо.

Авессалом: Я хочу подчеркнуть ответственность ситуации для вас, Мариана, так как если раньше пафос всей нашей деятельности был в индивидуальном развитии читателя или посетителя сайта, то теперь у нас пафос - это групповая работа. Таким образом, если раньше основная ответственность лежала на мне как на идеологе, то теперь она лежит на вас, как на групповоде, поскольку вы водите посетителей нашего сайта и как издатель - читателей.

Мой вопрос также и к Ивану: насколько вас заинтересовало такое мое сообщение? Понимаете ли вы, что у нас меняется пафос всей нашей деятельности. В какой мере это вас огорчает или радует?

Начнем с Марианы.

Мариана: Меня это исключительно радует, потому что я по природе своей человек очень социальный, и мне интересно работать с людьми, а тема групповой работы таких возможностей предоставляет больше, чем тема личностного роста, даже если таких "растущих" много. Кроме того, мне кажется, что в групповой ситуации очень многие идеи Авессалома Подводного, которые мне бы хотелось донести до людей, живущих сейчас, можно донести гораздо эффективнее, нежели в переписке и даже при публикации на сайте материалов для чтения. Я такой ситуации очень давно ждала, в чем-то ее даже и приближала.

Иван: Мне кажется, что переход акцента от внутренней работы к внешней и групповой совершено естественен, поскольку это логически следующий шаг. Если внутри себя ты прорабатывал определенные добродетели, такие как упорство, внимательность, умение подчиняться, то теперь пришла пора проверить и на практике отточить эти умения. Опять же по терминологии Подводного, субличности, которые ты успел во внутреннем мире вырастить, далее следует опробовать во внешнем, например, в коллективе, где хочешь или не хочешь, приходится брать на себя то одну роль, то другую. Что может быть естественнее, я не представляю.

Мариана: Мне еще хочется добавить, что все мы знаем о роли личности в истории, насколько велика сия роль бывает. Но вот вопрос о роли коллектива в истории. Хорошо сплоченная группа -- что она может сделать? Интересно, задумывался ли об этом кто-нибудь, исследовал ли, хотя бы в сравнении с личностью. Потому что нам привычно, что коллектив - это прежде всего лидер, который ведет за собой пусть даже целое войско.

Авессалом: Как мы говорим, "Франция времен Людовика XIV", да?

Мариана: Да. А вот эволюция путем работы сплоченной группы - это тема, по-моему еще не очень освоенная и для меня безумно интересная.

Авессалом: Да, у меня есть два направления разработок. Первое - это формирование сплоченной группы самой по себе, и второе - это работа сплоченной группы во внешнем пространстве. И это две связанные, но различные темы. Как обычно, внутреннее имеет примат перед внешним, на мой взгляд. И вот тема формирования группы - до тех пор, пока она не почувствует, что она реально способна выполнить свою внешнюю задачу. Тема, которая, на мой взгляд, практически не исследована... Когда данный коллектив можно выпускать на выполнение внешней задачи? Когда он уже готов для ее выполнения? Эта тема, острая не только для военных действий.

Иван: В отдельно взятых областях эта тема, наверное, рассматривается. Например, космонавтов, прежде чем отправить на орбитальную станцию, проверяют на сработанность, на то, как они смогут себя чувствовать в тесном коллективе. Но в обычных ситуациях собирается фирма - и вперед. Нигде такой практики я не встречал, к сожалению.

Авессалом: Вы согласны, что это ненормально?

Иван: Да, полностью.

Мариана: Я тоже соглашусь, что теме групповой работы в коллективах уделяется катастрофически мало времени, а в тех коллективах, которые вынуждены этому время уделять - космонавты, военные, например, им есть куда прогрессировать. Например, тема возврата от коллектива конкретному его участнику. Те же космонавты в процессе полета испытывают перегрузки, по возвращению на Землю болеют - я слышала, что организм так отвечает на пребывание в невесомости. Это считается нормой. Но почему-то никто не считает, что работник любой отрасли, не только космической, заболевший профессиональным заболеванием - это пятно на эгрегоре, его прокол. Значит эгрегор вовремя не позаботился о своем человеке, не уследил, что последний перегружен, не дал правильного возврата, защиты.

Военная сфера. Там это еще откровеннее - как офицерам адаптироваться после увольнения из армии? Кто виноват в их трудностях? Я думаю, военный эгрегор прежде всего, и отсутствие культуры взаимодействия с ним.

Здесь же хочу сказать о ребятах из МЧС. В одном из интервью Владимир Легошин, "спасатель номер один" просто сказал следующее: "Нас отбирали, как космонавтов. Все мы были не практически здоровы, мы были абсолютно здоровы. Прошло пять лет. И от здоровья осталось только слово." Разве это нормально? Хотя думаю, что групповые тренинги и психологическая поддержка во всех этих структурах существует. Но может быть она, эта поддержка, просто не справляется?

Хотя я думаю, что эгрегор не ставит себе задачей и даже не думает о том, что своим членам надо платить зарплату, "пенсию", платить по счетам за то, что они делают. Это не только деньги, это еще и взятие на себя гораздо более широких обязательств по отношению к человеку. Если профессиональный эгрегор считает возможным, как в случае со спасателями, поднимать своих по тревоге в любое время дня и ночи, значит он отвечает не только за ситуацию на месте работы, а должен вникнуть и в остальные сферы жизни человека, куда он может так запросто вмешиваться. Вы, Авессалом, здесь согласны со мной?

Авессалом: Безусловно. Но это тоже надо в нем воспитывать.

В одной из книг по организации бизнеса я прочитал о том, что кем бы ни были в жизни, в своей внутренней жизни вы являетесь топ-менеджером, на нашем языке - управляющим всеми своими субличностями. И я подумал, что если человек не может организовать групповую работу вокруг себя и участвовать в ней адекватно, это значит что и в семье его субличностей тоже все не совсем гладко. Вы согласны, что внешняя работа это оселок, на котором мы оттачиваем свое внутреннее мастерство? Это особенно актуально для любителей внутренней жизни.

Иван: Да, мне кажется, что это так. Чтобы успешно работать в реальной внешней жизни, где от нас требуется выполнять совершенно разные задачи, нам надо внутри иметь соответствующие субличности, обладающие разнообразными навыками, связями с архетипами и т. д.

Мариана: Я голосую за это двумя руками, в частности, потому, что мои просевшие или провалившиеся программы, просели или провалились именно там, где у меня не все в порядке с субличностями. Например, мои административные дела пробуксовывают именно там, где недостаточно воспитана и простроена моя субличность Администратора - я с этим сталкивалась уже не раз и успела сделать много выводов для себя и могу подписаться под этими вашими словами.

Авессалом: Спасибо, я думаю, что у читателей, которым интересна тема групповой работы, есть теперь тема для размышлений, и я приглашаю их подключаться через сайт к нашей команде, три активиста которой участвовали сегодня в нашей беседе, потому что групповая работа это НЕ то, чему можно выучиться по книгам. Это прекрасно понимают те люди, которые имеют опыт освоения боевых искусств, ибо поединок нельзя изучать чисто теоретически. Это прекрасно понимают люди, которые хотят плавать по морям, подниматься в горы и организовывать собственные фирмы. Это то, что постигается только путем личного и непосредственного участия в собственных проектах.

Мариана: Я хочу обратиться к нашим читателям с конкретным предложением. Уважаемые господа, если вам интересны наши программы, есть запросы на нашу деятельность, сообщите мне об этом. Я этого просто могу не знать - будьте более активны, я обязательно откликнусь. Большое всем спасибо.

Авессалом: Спасибо за беседу, и я еще хочу, чтобы Иван высказал свое пожелание читателям Подводного.

Иван: У меня такая мысль. Книги Подводного учат нас новому взгляду на мир. Они позволяют нам встать немного в стороне или над ситуацией и проанализировать ее с другой точки зрения, используя нестандартные методики и инструменты. Тем не менее, делая это, вы остаетесь во внутреннем мире и мало используете возможность реально принести что-то во внешний мир. Для этого надо прорабатывать другие свои способности. Я к этому и призываю. Пусть это произойдет путем присоединения к нашей команде, вступления в заочную школу или как-то иначе, но я призываю к большей активности, к работе во внешнем мире и к самовыражению.

Авессалом: Всем спасибо.


Avessalom Podvodnii

"МОЯ ЗАДАЧА - ПРОБУДИТЬ МЫСЛЬ ЧИТАТЕЛЯ"

Когда я впервые открыла для себя книги Авессалома Подводного, я была поражена его необычным взглядом на мир и человека. Книги по общей и каббалистической астрологии, “Трактаты” и серия “Целительство” стали моими настольными книгами. Но никогда я не думала, что можно лично встретиться с таинственным автором, которого знала только под псевдонимами Авессалом Подводный и А. Тихомиров. Однако встреча, к моему счастью, произошла. Авессалом оказался очень доброжелательным, интеллигентным человеком, любезно согласившимся подарить мне два часа общения...

- Вы знаете, у меня есть два любимых автора, которых я всегда читаю с удовольствием, это Вы и Ломовцев. Правда, Ломовцев никакого отношения к астрологии не имеет. В одной из его книг, “Ищущим, ждущим, любимым” есть такая мысль: “Не ищите со мной встречи, она ничего не сможет добавить. А как Вы считаете? Мне очень хотелось с Вами встретиться, поскольку все Ваши книги я прочитала и часто к ним обращаюсь. Нужно ли вообще встречаться с авторами любимых книг?

- Спасибо, во-первых, за хорошие слова. Я думаю, что такие встречи нужны, скорее, писателю. Вся читательская масса не имеет возможности целиком прийти на встречу с писателем, она как бы выделяет отдельных индивидуумов, у которых в душе поселяется такое желание. Человеком оно переживается как субъективно личное, а на самом деле может быть и групповым. Поэтому такая встреча вполне может быть.

- А вообще Вы любите встречаться с читателями и узнавать их мнение? Имеет ли это для Вас значение?

- На встречах, по крайней мере со мной, читатели, как правило, не спешат высказывать свое мнение. Но иногда бывает в общем положительное мнение, иногда более критичное. Подробностей я обычно никаких не слышал, но и, честно говоря, не это меня интересует. Меня интересует мой читатель. Что его волнует, что его интересует, чем он живет. А вообще-то я думаю, что реальный писатель представляет себе качество своих книг лучше, чем читатель. Эта моя внутренняя оценка для меня важна - если я считаю текст неудовлетворительным, то я его просто не отдаю в издательство.

- А бывает у Вас ощущение, что сказано все, что хотелось сказать? Или остается какая-то определенная недосказанность?

Всегда мысль, которую хочется выразить, пока она не выражена в словах, достаточно абстрактна. Когда она конкретизируется, то, естественно, конкретизируется одним из возможных способов. Ощущения полноты высказанного у меня никогда не бывает, но я к этому и не стремлюсь, моя задача пробудить мысль читателя, а не исчерпать себя до конца. Понимаете, как-то один поэт сочинил поэму, звонит своему приятелю: “Ты знаешь, я написал поэму о любви. Она такая замечательная...” - Да, ну а что ты еще можешь сказать? “Все! Я закрыл тему”. Вот я никогда не стремлюсь закрыть тему. У меня внутренняя установка, скорее, наоборот - популяризация, в лучшем смысле этого слова. Показать читателю, что такая-то тема не закрыта, еще в ней можно “многое чего делать”. Потому что у нас, в нашей культуре, очень многие темы как бы считаются плоскими, а потому разрабатывать их дальше нельзя. При всей важности, они как бы закрыты некоторыми штампами. Я ставлю себе задачу преодолеть эти штампы... Представьте, есть плотная порода, если ее разрыхлить, то можно идти вглубь, в стороны - всюду. Каждый человек сам для себя путь находит. То есть, я стараюсь пробудить именно вдохновение. Открыть мысли, а не закрыть тему.

- Я слышала, Вы сейчас пишете новую книгу, в которой каждый аспект будет сопровождаться случаем из жизни Хаджи Насреддина. Юмор сквозит в Ваших книгах, хотя внешне я не воспринимаю Вас как человека, который любит шутить. Во всяком случае, сейчас. Какое значение Вы придаете юмору, когда нужно разбудить читателя, сказать ему что-то, чтобы это в нем зазвенело, и читатель начинал искать путь сам?

- Дело в том, что когда есть какая-то мысль, которую нужно донести до читателя, то выразительные средства вторичны. Я чувствую, что где-то нужно быть серьезным, где-то - пошутить. Но, думаю, что любой лектор, который имеет свою аудиторию, тоже чувствует, когда атмосфера несколько сгущается. Писатель в этом смысле от него не отличается. Я, по крайней мере. У любого писателя есть какое-то ощущение читательской фигуры, она иногда хмурится, иногда дремлет. Порою читатель как бы говорит: “Дальше я уже сам”. Иной раз ощущаешь, что нужно некоторым образом сместить акценты. Юмор - это всегда смещение акцентов. Я вообще всю жизнь считал, что истина заключается в определенной расстановке акцентов. Поэтому возникает эффект юмора, но только у тех читателей, которые этим чувством юмора обладают. У вас оно, видимо, есть, раз вы такие вопросы задаете.

- Мне просто будет интересно почитать эту книгу, когда она выйдет.

- Я надеюсь. И вообще, это одна из линий моего творчества. Помните, когда я использовал афоризмы как названия аспектов? То есть, эта линия есть, она иногда становится более явной, самостоятельной, иногда остается вспомогательной.

- В последнее время Вы несколько отошли от чистой астрологии и больше внимания уделяете физическому телу - книги “О, текучая”, “Эзотерический массаж”. Чем это объясняется? Вы считаете, что без проработки этого аспекта человек вообще дальше не может развиваться или что-то другое? И вообще, возможен ли духовный прорыв без проработки физического тела?

- На последний вопрос ответ безусловно, да. Возможен духовный прорыв с какого-то плана физического тела. Но основной стимул моих изысканий, в общем-то, научный. Я все-таки в очень малой степени шел от ситуации, от каких-то личных проблем - физических и психологических. У меня были, естественно, и те, и другие, но не такие, чтобы они становились основными в моей жизни. Часто людей приводят в медицину, психологию личные проблемы. У меня всегда преобладал интерес научный. И интерес к физическому телу, его проявлениям, возник раньше, чем интерес к астрологии. Еще в школе. В юности я занимался атлетизмом, сейчас это называется культуризмом. Много всего было, и бегал на длинные дистанции, и массаж довольно рано вошел в мою жизнь. Бабушка моя была физиолог и занималась витаминами. Имена Брэгга, Шелтона я знал с самого детства. Так что, эта проблематика в моей жизни была всегда. Просто много позже, и в какой-то мере через астрологию, я стал находить более или менее системный подход. Вот сейчас подготовлена к печати третья книга из серии “Целительство”, она называется “Введение в анатомию и структурный массаж”. Это продолжение книги “Эзотерический массаж” на материале анатомического строения тела. Можно тело делить по чакрам и меридианам, а можно - по костям и мышцам. И эта символическая система, наверное, работает не слабее, чем другие. У каждой есть как бы своя специфика. Я точно могу сказать, что у целителей, которые учат анатомию не как чисто теоретическую дисциплину, а могут руками попробовать, прощупать - у них резко усиливается целительский канал. С такой целью я и написал эту книгу. Название ее могло бы быть “Анатомия для целителя”.

- В таком случае классические медики, которые сейчас начинают идти в эзотерику, оккультизм, имеют огромное преимущество?

- Да, я с Вами совершенно согласен. Безусловно. Но у них есть и соответствующие проблемы.

- А проблемы какие? Уход от классической медицины?

- Дело в том, что есть определенная система защиты у каждого врача. И у врача классического направления естественная защита это атеистический материализм, который рассматривает тело, как набор рефлексов. А с эзотерической точки зрения, тело, каждую клетку, скорее следует рассматривать, как живое существо, наделенное разумом. Понимаете, если это живое, наделенное разумом, вы режете скальпелем, то, естественно, ваша психика такого не выдержит. Вам в этот момент надо как-то по-другому мыслить. Переход из одного способа видения в другой... Он довольно не прост.

- Сейчас вышли книги Лободина из серии “Путь к единству”. В третьей книге есть мысль о том, что человек должен четко определить, на каком фундаменте он живет. То ли это материализм, то ли гуманизм, то ли христианство... Во всяком случае, должен быть какой-то определенный фундамент, а затем уже на нем строить свою жизнь. А хаос в голове, шатания, масса различных духовных течений, они только мешают. Как Вы считаете, существует ли в принципе какая-то объективная реальность, которая бы могла удовлетворить самые разные течения, и явилась прочной основой для любого человека?

- Духовных путей развития, если вы об этом говорите, столько, сколько людей. Ситуация очень сильно осложнилась в XX веке тем, что происходит слишком большое количество коммуникаций. Понимаете, религия всегда возникает в определенной местности, в определенном этносе. Бог сам формирует, выделяет народ, в том числе и географически, например, реками, недоступными горными цепями. То есть, выделяется географический рельеф и ему посылается Божественное Откровение в том виде, который созвучен психике, энергетике соответствующего населения. Поэтому указания пророков на то, что “я говорю Истину, а все остальное ложно”, надо понимать в разумном смысле. То есть, истинен ли этот подход для вас, послан ли он лично вам? Вот если, например, Бог Иегова избрал себе (этот образ мне очень нравится) еврейский народ, он, наверное, учел психотип этого народа, его темперамент и т.д. В точности то же самое можно сказать о том эффекте, когда в разных регионах какая-то мощная мировая религия приобретает различное звучание. И люди, когда странствуют... Ведь Вы же понимаете, как астролог, что не каждый человек будет странствовать. У него должен быть сильный девятый дом, то есть, внутренняя готовность к тому, что Бог в другой стране будет другой. Так вот, когда люди начинают странствовать, они сталкиваются не только с другой религиозностью, но и с другим психотипом, в который они вынуждены вкладываться. Если вы едете, идете пешком или путешествуете на лошади, то вы будете завязаны с живущими там людьми. Кто-то вас должен покормить, кто-то должен дать вам приют, с кем-то вы должны договориться, с кем-то у вас перестрелка, наконец, будет. (В карете в прошлом веке всегда была пара пистолетов, чтобы отстреливаться от разбойников.) По ходу этих взаимодействий вы постигаете другой психотип и постигаете другую религиозность. И уже действительно видите, что люди в другой стране другие. А у нас, с нашей информационной обеспеченностью, когда мы можем по телефону поговорить хоть с Канадой, хоть с Австралией, нет вот этой защищенности пространства. У нас нет уважения к чужому психотипу, к тому же самому восточному психотипу или ближневосточному, хотя это в чем-то другие люди. И поэтому у нас возникает, в плане духовных путей и большого количества религиозных учений, такая вот иллюзорная ситуация, что вроде бы можно выбирать. А это очень опасный взгляд, потому что у каждой религии, у каждого эгрегора, если так говорить, есть отдел рекламы, который чем-то привлекает. И когда он привлек, он уже навьючивает определенную ношу и вам говорится, что вот, это твой духовный путь, теперь иди. Туда не ходи, сюда не ходи, делай это, не делай этого, определенные рекомендации даже по диете. А если у вас возникает какое-то неудовольствие, тебе говорят - это твой путь, чего ты, собственно говоря, ропщешь, иди. А если у вас есть возможность пойти еще в другое место, и в третье, и в четвертое (в Москве, например, есть религиозные течения всех направлений), то вы можете так и ходить по отделам рекламы. Как говорится, есть жениховское варенье и...

- И, в конечном итоге, ни к чему не прийти?

- Нет, это-то не самое страшное. Многие люди в течение жизни только-только нащупывают свой духовный путь с тем, чтобы в следующих воплощениях уже реально его понять. Плохо другое: у вас создается впечатление, что религиозный путь - это то сладкое варенье, которым вас кормят в начале этого пути. Что, когда вы его съели, вы можете, так сказать, направляться к следующему. Слишком большая легкость этого перехода - искушение нашего времени. Безусловно. И я думаю, что с этой ситуацией человечество будет как-то разбираться.

- А может быть, такая легкость перехода из одного духовного течения в другое не столько беда, сколько сигнал того, что все, в конце концов, одно и то же? Все говорят об одном, но только разными словами?

- Я думаю, что нет. Астрология как раз учит чему-то прямо противоположному. Не существует двух одинаковых карт. Каждые двадцать минут карта звездного неба меняется так, что уже неузнаваема, и никогда не повторяется. И духовных путей столько же, сколько людей. И психотипов различных бесконечное множество. Поэтому пути духовного развития, пути эволюционного развития, пути постижения мира, пути обучения различным техникам - они все совершенно разные. И по разным странам разные...

- Но цель-то у них, в конечном итоге, одна...

- Вы знаете, цель настолько далеко, что эти слова за всю историю человечества могли сказать, может быть, только десять человек - Мировых Учителей. А все остальные, когда говорят эти слова, лишь ссылаются на авторитеты. Но эта ссылка имеет смысл тогда, когда она содержательна. Большинство людей находится на таком уровне, что могут считать поставленные цели совершенно разными. То, что где-то там, в идеале, в пределе, они пересекутся... На данном конкретном отрезке гораздо важнее смотреть на разницу между нами, чем на сходство. Наш мир страдает от ненависти, от непонимания. И когда мы говорим, что все духовные пути ведут в одну точку, это не прибавляет взаимопонимания, а убавляет, так я считаю. Потому что мы не учимся уважать путь другого человека. За этим что стоит? Он делает то же, что и я. Но он же делает что-то совершенно другое. У него другие проблемы.

- То есть, Вам не близка идея Розы Мира Даниила Андреева? Вы не согласны с ней?

- В Розе Мира высказано очень много разных мыслей и самые центральные в ней две. Одна - идейного плана, другая - организационного. Что касается организационного плана, то есть создания некоторой организации, которая будет следить за сущностью государства... В Розе Мира она преподносится как духовная, идеальная. Но мне очень трудно представить себе идею, так сказать, некоего контролирования из единого центра. Скорее, я думаю, что все-таки будущее пойдет по пути создания не иерархии, а именно сети. То есть, люди будут как-то обмениваться представлениями, но какой-то инстанции, контролирующей все жесткие структуры на планете, не будет. Я этого не вижу, скажем так. Понимаете, сама идея, она все-таки оттуда же, от иерархии идет. Она от нее не отходите. А что касается идеи Даниила Андреева о том, что должна быть какая-то не столько религиозная, сколько философская концепция бытия и человека, то в это я, как раз, верю. Но она не будет религиозной, в том смысле, что она не будет указывать конкретному человеку, куда ему идти. Она, скорее, будет связана вообще с некоторым философским взглядом на устройство мира, на устройство человека, на роль, допустим, той же самой религиозности в его жизни. Такое вот синтетическое знание, я надеюсь, возникнет. Но это не будет подменой, заменой религиозности.

- Любая структура стремится создать свою иерархию. Я побывала на лекции Аоураны в Тетраде и на Дне Учителя в Ассоциации “Мир через культуру”. И почувствовала очень жесткую структуру, жесткую иерархию. Речь идет о более приближенных, более удаленных... Кому можно, кому нельзя... Свой определенный круг. Какова роль иерархии?

- Иерархия - это необходимый архетип, который являет собой необходимую часть мироустройства. С этого начинается, между прочим, “История одного города” Салтыкова-Щедрина. Если вы откроете книгу, то обнаружите текст о градоначальнике, который сравнивается с ролью головы на теле человека. Поэтому иерархия, как таковая, необходима, безусловно. Вопрос идет о ее месте, например, в социальной организации человечества. Мне кажется, что в большом мире примат, если можно так выразиться, иерархических структур был связан со слабыми каналами информации. То есть, информация шла всегда, как если бы из деревни Елакино Самарской губернии вы хотите послать телеграмму в соседнюю деревню той же самой губернии, а телеграмма идет через московский телеграф. Так было, по крайней мере, десять лет назад, сейчас не знаю. Понятно, что человек, который сидит в этом самом московском телеграфе, имеет очень высокий приоритет. Он все знает, грубо говоря, мимо него ничего пройти не может. Это дает очень большую власть. Если же есть мощное информационное средство, которое соединяет любую пару людей, то люди могут организовываться гораздо более динамично, гораздо более тонким образом. Поэтому принцип организации ячейки по интересам становится гораздо более реальным. То есть люди, занимающиеся более или менее одним и тем же, могут, даже географически не соединяясь вместе, никого об этом не информируя, образовать некоторую группу. Понятно, что это дает гораздо большую свободу. И это есть некоторое противоядие деспотизму, который в общем-то всегда основан на иерархической структуре. Истории известно, что когда возникает слишком жесткая социальная структура, то против нее, в качестве противоядия, возникает определенное сопротивление, которое носит не иерархический характер, а именно вот такой, сетевой. Таково, в частности, было сопротивление против брежневского режима, которое выразилось в издании самиздатовской литературы. Организацию надо было создать, по такому принципу: если сажают любого члена этой организации, то она в целом продолжает функционировать (так же, как и в разведывательной сети). А иерархия уязвима в своей структуре. И кроме того, есть идея о том, что концентрация власти, концентрация энергетических потоков, уже дошла до некоторой точки, где показала свою неэффективность, и будет, так сказать, “нейтрализовываться”. В принципе, я думаю, в будущем будет нетипичной ситуация, когда есть человек, наделенный суперответственностью, который контролирует суперэнергетику. Если есть достаточное количество связей, то создается некоторая инфраструктура, которая сама, в динамическом режиме, перераспределяет энергию и такой суперконцентрации просто не возникает. Человеческая психика, как правило, не рассчитана на руководство государством. Я думаю, что политики со мной согласятся - это необыкновенно вредная профессия. Может быть, надо организовывать человеческое общество несколько в ином стиле, но для этого люди должны поменяться. По крайней мере, должны прекратить проецирование на главу государства роли всемогущего отца, а взять больше ответственности на себя. Вероятно, сейчас это в какой-то мере происходит. Дальше, я надеюсь, эти тенденции усилятся.

- Это будет характерно для эпохи Водолея? Именно с этого она начнется или нет? Физики утверждают, что технологии в будущем будут совершенно невообразимыми, и они уже существуют. То есть, физика уже живет в XXI веке, уже сделала скачок. И не просто теоретический, а практический. А какие изменения произойдут в области духа?

- Вполне допускаю. Я считаю, что компьютеры - это как раз приборы XXI века, особенно современные. А что касается области духа... Я плохо понимаю Ваш вопрос, честно говоря. Что в области духа из XXI века видно уже сейчас?

- Да. И что может быть? И как это может дальше проявляться?

- Я уже писал в своих книгах, и, в общем-то считаю, что происходящее подтверждает мои первые впечатления десятилетней давности - сильно меняется структура атманического плана. Она становится более демократичной. То есть, что такое атманический план? Это, приблизительно скажем так, набор главных идеалов, к которым стремятся люди. Они, в общем, достаточно абстрактно формулируются и считается, что это удел высших духовных Учителей: прийти, дать религию. А дальше, вот уже много веков, мы поклоняемся строго предписанным образом, получая некоторую энергию высшего вдохновения. Что мы, собственно говоря, наблюдаем - две тысячи лет вся европейская культура вдохновлялась евангельскими, в какой-то степени, библейскими сюжетами. Это значит, что на атманическом горизонте горело одно единственное Солнце. По всему миру их можно назвать несколько. Обычно они связываются с именами создателей мировых религий. А дальше, я предполагаю, новых пророков такого грандиозного плана просто не будет. Но будет перенос акцента (это, если хотите, протестантский взгляд на Бога) на внутреннюю жизнь каждого человека. То есть, Бога я должен искать внутри себя и ему соответствовать. Если говорить о Европе ХVII-ХIХ веков, то она была не подготовлена к такому взгляду. Да, личная внутренняя религиозность была, но чего-то все же не хватало, чтобы действительно полностью дать интеграцию личности. И человек находил свой жизненный путь, своего личного внутреннего Бога. Кому-то это удавалось, это были, скорее всего, единицы. Большинство людей шло по иному пути. То есть, они искали себе какое-то групповое взаимодействие, групповой идеал. Но, во-первых, люди меняются, такое впечатление, что дети, которые сейчас рождаются, совсем другие. Во-вторых, как мне кажется, будут гораздо более осознанными объединения людей в коллективы. Вот то, что мы называем эгрегор, ангел коллектива, некоторый дух коллектива, который собирает, ведет на работу - когда дух уходит, коллектив распадается. Эти вещи, о которых я сейчас говорю, мистические все-таки, они будут регистрироваться, если хотите, физическими приборами. Например, есть патриарх семьи, каждый год все семейство собирается, приходит фотограф и фотографирует всю семью. И если мы в каком-нибудь соответствующем поле эту фотографию рассмотрим, то увидим как раз вот этот “фотографию-снимок” эгрегора. Или свадебные фотографии - то же самое. Фотография - это технический момент, однако здесь есть и содержательный момент. Люди более осознанно будут относиться к групповым программам. То есть, например, к любви в XIX веке было отношение совершенно паразитическое, наверное, в XX то же самое. То есть, приходит некоторая благодать, которую главное побыстрее потребить. Мысль о том, что, собственно говоря, на энергии любви надо строить отношения, большинству людей кажется странной. Большинству людей эпохи Рыб. А любовь дана для чего? На самом деле это определенная энергия, с помощью которой можно выстроить отношения и что-то сделать. А когда любовь кончается, значит, в кармической программе все уже сделано. Такой подход, собственно говоря, справедлив везде. Человек входит в коллектив - сначала у него есть определенная радость. Он должен понимать, что и коллектив ему рад, что ему дается некоторый аванс, есть определенная программа, которая нужна и ему, и коллективу. Обычно большинство людей в таких терминах не думает, они думают или эгоистически, или альтруистически. Или я потребляю, так сказать, ту энергию, которую мне дает коллектив, или, наоборот, я альтруистически тружусь на то дело, которое является делом моей жизни. А такого сбалансированного взгляда, что есть у меня какая-то жизненная программа, есть программа у этого коллектива, и они оптимальным образом должны сочетаться не возникает. Правильный способ проживания, мое участие в этом коллективе, то я выхожу из коллектива безболезненно и для себя, и для него и оба мы при этом поднялись. Вот такой взгляд, он в общем-то не типичен для нашей культуры. Но я думаю, что в конце концов он возобладает. Можно сказать это по-другому : люди искали смысл и законы существования на уровне физики, потом на уровне социальном, но в общем-то никто не занимался этим на уровне этики, на уровне событийного потока. Были только самые первые подходы. Никому не придет в голову с помощью законов физики предсказывать поведение зайца в лесу. Но астролог по гороскопу зайца в общем-то может сказать, суждена ему, допустим, долгая жизнь и как именно он погибнет...

- Поймают его или нет.

- Да. Поймают его или нет. То есть, это то, что из законов физики никак вывести нельзя, из законов биологии, как мы сейчас понимаем, тоже. Потому что есть событийный поток, у которого своя логика, не вытекающая из законов вращения электрона вокруг атомного ядра. Биологические системы устроены каким-то более тонким образом. Видимо, гуманитарный фактор будет гораздо глубже пониматься, чем ранее. А когда мы говорим о гуманитарном факторе, то первое, что приходит в голову: что такое человек? Это всякие тонкие вещи, мечты, фантазии, то, чему он поклоняется. (Почему поклоняется, кстати, непонятно тоже, какой-то встроенный инстинкт.) Поклоняется, берет силы из этого поклонения. И этот человек живет в определенном жизненном потоке. Возьмите любого преуспевающего дельца и спросите, есть ли у него внутренний голос или же он опирается на рациональные соображения. Он вам скажет, что рациональные соображения - это примерно 30%, в лучшем случае. То же самое можно сказать про любого политического деятеля.

- Каждый человек, когда становится на путь духовных поисков задается вопросом о том, правильно ли он живет. Его постоянно одолевают какие-то сомнения, он ищет подтверждение в ком-то. Не столько внутри себя, сколько старается извне найти подтверждение правильности своего пути. Насколько можно доверять таким внешним подтверждениям или неподтверждениям? Нужно ли им уделять особое внимание? Либо нужно все-таки больше доверять себе?

- Что касается подтверждения, то это часть. Внешние подтверждения важны тогда, когда они еще подкреплены внутренней подсветкой, когда есть определенный баланс. Но я хочу сказать, что если человек находится в состоянии сильных страстей, то никакие внутренние подкрепления для него серьезными не являются. Он все равно проинтерпретирует то, что происходит, в нужном ему ключе. То есть, о вопросе доверия к самому себе можно говорить лишь применительно к вещам, к которым у вас нет личного, пристрастного, эмоционального отношения. Обычно к большинству людей это приходит с возрастом, когда страсти уже не так горят. Правда, у некоторых они горят до смерти, к сожалению. Но все-таки с возрастом человек больше управляет своей психикой. И второе - это некоторая отделенность, безличное отношение. Оно необходимо для того, чтобы доверять своим инсинуациям.

- То есть взгляд на себя со стороны?

- Да, взгляд как бы со стороны. И это вещь, которая вырабатывается. Если мы склонны заниматься самопотаканием, самообманом...

- Или самобичеванием...

- В любом случае, вы искажаете ту спокойную внутреннюю оценку, которая внутри вас имеется, и вы ее не услышите. А если вы специально этим занимаетесь, то я в этом смысле верю в человека. Просто это тот вид занятий, конкретная работа, которую большинство людей как-то не любят.

- И не хотят думать.

- Всему свое время... Перед тем, как идти вверх, нужно набрать некоторый потенциал. Вы понимаете, в человеке есть биологическая природа, есть социальная природа и есть духовная природа. И они, в большой степени, как лебедь, рак и щука. И для того, чтобы человек вообще серьезно противопоставил свой духовный путь своему биологическому, поступился чем-то биологическим, поступился чем-то социальным, нужно сделать над собой усилие. Не зря же всегда считалось, что высший подвиг духовного пути это обязательно скит. То есть, Бог асоциален, несоциален, надсоциален. Например, начнете вы интенсивное взаимодействие с Богом, вдруг Он вам скажет что-то такое, что не будет принято социумом. Что вы в этом случае будете делать?

- Наверное, слушать себя все-таки...

- Не себя, а Бога.

- Как Бога?..

- Я в принципе говорю. То есть, этот вопрос встает перед любым человеком, который начинает идти по религиозному или духовному пути. А вдруг я приду туда, в такое место, что мои соплеменники меня не поймут? И вообще скажут - ты с ума сошел, или в тюрьму посадят.

- Вот тут-то как раз и включается оценка другими моего собственного пути...

- Так вот, я хочу сказать, что для того, чтобы в принципе стать на духовный путь, надо эту проблему решить заранее. Потому что большая часть пророков все-таки своим отечеством не была признана. И это, видимо, общепринято. Если вы хотите сказать человечеству что-то новое, то вы, естественно, должны противопоставить себя тому старому, что поддерживается традицией. И поскольку будущее каждый человек как-то чувствует, то вопрос о том, действительно ли ты что-то кардинальное для человечества делаешь, это всегда, в известной степени, готовность противопоставить себя ему. Не антагонистически, но хоть как-то. Стать вне положенного.

- Отделиться?

- Да, отделиться. На это готов не каждый человек. Кто-то хочет жить в рамках, так сказать, в гуще жизни. И ему совершенно ничего такого не хочется и не надо. Его не надо за уши тянуть.

- В принципе, никого не нужно тянуть за уши, так получается?

- Понимаете, этот вопрос слишком обще задан. Что значит не нужно? В какую позицию Вы сейчас себя ставите?

- Мне всегда было интересно, нужно ли человека будить, если он долго спит?

- Если вы являетесь, допустим, журналистом определенной газеты, то это и есть ваша жизненная миссия. Я ручаюсь, что тех людей, которые не хотят, чтобы их разбудили, вы и не разбудите. У вас есть определенный совершенно контингент людей, читателей вашей газеты, сочувствующих ее идеям и т.д. У них по прочтении определенных материалов газеты будет частичное пробуждение, скажем так. Они в какой-то степени уже заранее на это настроены. Они и так вас читают. То есть, в человечестве есть такие пары - ученик-учитель, где задача пары именно такова, но есть и другие. Поэтому ставить вопрос универсально мы не имеем права, однозначного ответа нет. Кто-то будет себе спать и спать - и это воплощение, и следующее и не надо его будить.

- А обстоятельства жизни заставят его в конце концов проснуться?

- Не обязательно. Есть масса людей, которые умирают, так и не проснувшись. И проводят такую, совершенно бездуховную жизнь, полностью материальную.

- Очень жаль, хотелось, чтобы люди проснулись...

- Сейчас у нас такое бурное время, что будут меняться даже великие архетипы общественного подсознания. И люди совершенно прагматичные, как бы закосневшие в своих ретроградных, с Вашей точки зрения, взглядах, меняются. В этом смысле многое происходит. Но во-первых, не все, а во-вторых, не все времена такие.

- Но наши-то времена особые!

- Совершенно особые.

- В будущем году произойдет соединение Юпитера с Ураном в Водолее, как это повлияет на нас?

- Сейчас началась семилетка Урана в Водолее. И я думаю, что революционные духовные идеи как-то овладеют массами и это будет что-то очень интересное. Семь лет Уран шел по Козерогу, он рыхлил почву. А сейчас на этой взрыхленной почве будут вырастать какие-то невиданные, диковинные совершенно растения. Этот водолейский принцип, принцип объединения людей в определенные коллективы. Россия издавна славилась своей соборностью. Мало кто понимает, что это значит по-настоящему. Идея, которая объединяет народ. Идея, которая сплачивает коллективы. Люди, которые конкретно занимаются этим сплочением, очень хорошо знают, что идея есть материальная сила.

- То есть, не структура объединяет, а идея?

- Да, идея. Но эта идея плохо выражается в словах. Она больше выражается в эмоциях. Почему лидерами чаще всего становятся люди, которые умеют играть на эмоциях? Я думаю, что сейчас это будет еще более проявлено. То есть, коллективы будут в гораздо большей степени выталкивать из себя случайных людей. Будут очищаться от паразитов. Станет гораздо более понятным, что у каждого коллектива есть определенная задача. Вот это понятие: наш - не наш, как было во времена социализма. Вообще, социализм в смысле обучения эзотерике был временем необыкновенно важным. При внешне материалистических взглядах то, что происходило, давало совершенно четкие ключи к мистериальной сущности различного рода собраний. Когда ментальный, каузальный, то есть, деловой смысл был выхолощен, а оставался только мистериальный, то все становилось понятным. Мистерия она и есть мистерия. Мы все это еще не забыли и сейчас новыми глазами можем посмотреть на то время, на те матрицы, которые нам были предложены. Я думаю, что сама по себе идея коллектива и зависимость человека от коллектива, зависимость в хорошем смысле (так, как это Макаренко понимал) имеет будущее. Приходит человек с колоссальными, не решаемыми внутренними проблемами, начинает работать в этом коллективе - и у него улучшается характер - такого рода эффекты часто бывают. Даже индивидуальная работа с врачом-психотерапевтом менее эффективна. Потому что те силы, которые стоят над коллективом, напрямую завязаны с психикой человека. Эти вещи будут выходить, я думаю, на уровень уже научного осознания и общественного подсознания. Но опять-таки, не для всех, конечно, а для тех людей, которые этими вопросами занимаются.

- А всплеск интереса к таким вопросам говорит о том, что все люди будут сознательно относиться к этом работе?

- Ну почему же все?

- Не знаю, мне почему-то хочется, чтобы абсолютно все.

- Я где-то читал, что в начале 20-х годов или в конце прошлого века эскимосы считали, что они единственные люди на земле. Я не думаю, что они сейчас так считают, наверное, до них уже дошла цивилизация. Почему же все? Россия перед революцией была необыкновенно многоукладной страной, в ней были все виды общественной организации. Я думаю, что у нас сейчас тоже будет что-то похожее. Будут люди абсолютно ретроградно мыслящие, которые будут считать, что была истина, допустим, в России 30-х годов. Обязательно будут...

23.06.1996 г.

Беседу вела Наталья Рукавишникова

"Галактическое единство" N 3-4. 1996 г.

Design by Anna Morozova


Авессалом Подводный. Новогоднее интервью. 2003 год.

НОВОГОДНЕЕ ИНТЕРВЬЮ АВЕССАЛОМА ПОДВОДНОГО

Дорогие друзья! В канун Нового 2003 года известный писатель, философ, психолог, гордость отечественной гуманитарной мысли, мэтр астрологии и оздоровительных практик Авессалом Подводный согласился дать интервью, которое мы и представляем вам, уважаемые читатели сайта, в качестве новогоднего подарка.

Мариана: (романтично) Близится Новый Год, и постоянные и случайные посетители нашего сайта ждут новогоднего подарка. Некоторые бессознательно ждут, а кто-то и сознательно. (с некоторым нажимом) И мне хочется, чтобы вы, Авессалом, ответили на мои вопросы – в первую очередь, это частые вопросы нашей аудитории, ну и кое-что от меня лично.
Авессалом: (эмоционально) Это в качестве подарка?! (смиряясь с неизбежным) Ну, я постараюсь, конечно…

Мариана: (проникновенно) Авессалом, мне часто приходиться рассказывать о вас – на семинарах, в кулуарах на лекциях и других мероприятиях, в ответах на письма читателей. У меня к вам просьба – расскажите о себе "из первых уст": что вам интересно самому в этой жизни (вообще и сейчас), что вас волнует, тревожит. Чем вы увлекаетесь, как любите отдыхать и что предпочитаете на завтрак?
Авессалом: (бодро) Вообще в жизни меня в первую очередь интересует она сама. Тома в первом доме дает мне исключительную свежесть восприятия (а Лилит в 7-м дает интерес партнеров к моим символизмам). Поэтому "сам для себя" я не люблю разговаривать и учить, но предпочитаю рассматривать, слушать, осязать и учиться. Очень люблю дикую природу и разные "места силы". Мне кажется, что человек – культурный человек – очень нужен природе, необходимо только чувствовать, что именно ей нужно – и тогда она вам улыбнется и вас обласкает. Со всех мыслимых и немыслимых сторон. Сейчас конкретно меня интересуют напряженные асаны и течение энергии в напряженном теле – эфирной, астральной и далее. Много лет я разрабатывал гимнастику для всех – но мечтал заниматься на чуть более высоком уровне, куда сейчас и пытаюсь вскарабкаться. Первый признак успеха данного мероприятия – вокруг меня появилось много телесно развитых людей, и я пытаюсь у них учиться.
Волнует и тревожит меня состояние затяжного культурного кризиса в мире – и в нашей стране в первую очередь. Пока не сменится, причем радикально, современное глубоко атеистическое по своему духу мировосприятие правящей элиты, я не вижу никаких оснований для структурных перемен в России, в том числе экономических. Главенство тонкого мира над плотным, воли эгрегора и архетипа над волей (и сознанием) участников коллектива – вот что должно быть осознано и глубоко прочувствовано, хотя бы элитой – культурной, политической, экономической. С другой стороны, миссию России в 21-м веке я вижу как планетарную, и от мировой ответственности – даже большей, чем во времена "развитого социализма" – России никуда не деться.
О моих увлечениях мои внимательные читатели осведомлены очень хорошо; во всяком случае, о том, что меня не увлекает, я не пишу. Лучший завтрак – глоток праны в ненаселенном месте, плюс еще капелька росы и лепесток ромашки.

Мариана: (пристально) А Ваши читатели – кто они, по вашему мнению? Адресуете ли вы кому-либо свои книги? Получаете ли вы обратную связь и помогает ли она вам?
Авессалом: Разнообразие моих читателей меня всегда поражало – встретившись с любым из них, сразу понимаешь, что других таких людей нет и быть не может. Свои книги я, по крайней мере сейчас, адресую всем, кто относится к своей и чужой жизни не плоско и заинтересован в оттенках и подробностях, не сразу различимым глазом или ухом. Осознание ценности человеческого существования – вот, на мой взгляд, базисная практика, необходимая моим читателям, и я сам совершенствуюсь в ней уже много лет.
Обратную связь я получаю – однако больше от издателей и книготорговцев, чем непосредственно от читателей. Она, конечно, мне помогает и отчасти настраивает – но основную настройку я все же несу в себе – это то, с чем я родился.

Мариана: (серьезно) Вы обмолвились о кризисе культуры в настоящее время. Я вижу его и в том, что есть профессионалы, есть таланты, но в то же время нет идей, достойных воплощения.
Авессалом: (улыбается) Я надеюсь, это проблема не нашей аудитории. (серьезно) Да, рост талантов в любой области бросается в глаза. В спорте, например, нынешние обычные мастера спорта и даже перворазрядники показывают результаты, сравнимые в результатами чемпионов начала 20-го века. Или взять биоэнергетику: людей, способных хоть что-то ощутить руками, не говоря уже снять боль у другого, лет 30 назад было очень мало, буквально единицы – а теперь в любой аудитории их будет не меньше трети или даже половины. А о технологии 20-го века можно говорить только языком священных гимнов; например, к чудесам компьютера и Интернета мы быстро привыкаем, но с точки зрения инженера-электронщика 60-х годов прошлого века, это – прямое чудо. Но тем не менее, кризис культуры налицо, и если мы поднимаемся на буддхиальный и тем более на атманический уровень, то видим там зияющую пустоту, если смотреть глазами эпохи Рыб: старые идеалы устарели и засохли, а новых не видно, причем катастрофически, то есть совсем ничего. Бывают места пустые, а бывают – пугающие своей пустотой, как выразился И. Бродский, и здесь мы наблюдаем именно эту картину. Такое впечатление, что писателям не о чем писать, хотя жизнь продолжается и казалось бы, в чем проблемы? А суть заключается в том, что потерялись общезначимые, крупно-коллективные, этнические символы – например, символ врага, с которым можно и должно бороться "всем миром". Во времена революции, гражданской войны и затем сталинского социализма был общенародный идеал построения нового общества, потом ситуация вывернулась наизнанку и общей идеей, по крайней мере, в культурных кругах, стало неприятие государственной власти и ее идеологии, которая воспринималась как пустая и "враждебная" – и пустой уже действительно стала. И на короткое, очень короткое время идеалом стала так называемая западная демократия, каковой идеал в России испустил дух за десять ельцинских лет – а больше ничего и не предусмотрено, по крайней мере, на языке общезначимых символов, понятных всем без исключения гражданам нашей необъятной страны. На то она и необъятная, что одним символом ее не обнимешь. Однако жить без идеалов и глобальных целей невозможно – атманическая энергия питает все остальные тела – и приходится каждому индивиду на свой страх и риск прорабатывать эту тему, не имея возможности опереться на страну в целом – вот ведь незадача! Но я думаю, что это смущает главным образом поколения с Нептуном в Весах и Скорпионе, а начиная с момента вхождения Нептуна в Стрельца, то есть для поколения, родившегося в 70-х годах 20-го века (и следующих за ним), необходимость самостоятельной выработки мировоззрения и личного жизненного плана будет чем-то само собой разумеющимся. Другое дело, что увлечь за собой других людей, опираясь лишь на лично тобой выработанные ценности и глобальные цели, значительно труднее – но зато и эффект куда более реальный. Время пышных сверкающих на весь мир мыльных пузырей заканчивается.

Мариана: (озабоченно) И что же все-таки делать тем, кому больше 30-ти? Что делать, например, талантливому известному пятидесятилетнему актеру, который сталкивается с тем, что ни одна из предложенных ему ролей ему не интересна, а творческий потенциал огромен. Что делать режиссеру, который не может найти свежего воздуха в старых и привлекавших ранее сюжетах? Это именно им надо "на свой страх и риск прорабатывать эту тему". Тогда сразу возникает вопрос КАК?
Авессалом: Есть два уровня работы, или два уровня понимания происходящего: персональный и трансперсональный; последний можно также называть архетипическим. Находясь на персональном уровне сознания, человек воспринимает мир и себя с точки зрения своей персоны, и со своего места в мире, и трансперсональные энергии его трогают лишь опосредованно, например, через крупные общественные события, выражающиеся для него лично в повышении цен или видимые в телевизоре. Здесь он может наслаждаться (или огорчаться) архетипами лишь в разведенном и для него лично адаптированном виде. Именно этот уровень был основным культурным уровнем западной культуры 20-го века, ориентированной на человека массы. Однако для людей, принципиально работающих на общественных, трансперсональных энергиях, реально создающих или поддерживающих социальные архетипы, нужны совершенно иные инструменты работы – и с миром, и с самими собой. У человека, работающего на трансперсональном уровне индивидуальное подсознание гораздо ближе к сознанию, и в его индивидуальном подсознании слишком легко обнаруживается общественное и начинает там хозяйничать. Поэтому если для персонального человека может быть долго незаметной и не очень существенной фальшь в социально провозглашенных ценностях и архетипах, то для трансперсонального человека, с ними профессионально работающего, эта фальшь становится роковой, ломающей всю его внешнюю судьбу, психику и здоровье.
Сейчас, в 21-м веке, феномен человека как индивидуальности и как члена коллектива становится объектом пристального научного и практического интереса, и одновременно взрослеют поколения, которым энергии эгрегоров и архетипов даны в непосредственном ощущении, так что этим людям не нужны будут "доказательства" реальности тонкого мира и его влияния на жизнь и здоровье человека. Скорее, их будет волновать вопрос, как назвать те или иные фрагменты тонкого мира и как правильно строить с ними отношения. Это означает, что на трансперсональный уровень будут выходить не только люди, по своему социальному положению управляющие большими коллективами или умами больших социальных слоев, но и все , кто всерьез озабочен своей судьбой и миссией в целом, то есть пытается осознать и реально ощутить свои атманические ритмы и задачи. А для этого нужен специальный язык и тонкая настройка психики и тела. Интересно, что в Гималаях существует специальный язык, основанный на санскрите, так называемый "язык сумерек", на котором разговаривают отшельники и мудрецы, специально предназначенный для обмена духовными энергиями и смыслами и не приспособленный для бытовых целей. Атманические энергии всегда очень тонки – именно поэтому они и могут пропитывать собой всю жизнь человека целиком, окрашивать все его жизненные сюжеты и даже эпизоды без исключения. Творческие кризисы сильных людей связаны с потерей личной атманической настройки, что особенно часто бывает при сотрудничестве с уходящим в небытие социальными архетипами. А сейчас уходит целая огромная эпоха, так что всем, кто оказался внутри ее идеологии, приходится плохо – но в то же время приходит огромная новая эпоха, с бесчисленным количеством новых идей и стилей, с поразительной глубиной и тонкостью, которые она обнаруживает на совершенно плоских и избитых, с точки зрения эпохи Рыб, местах.
В помощь новым поколениям я и писал свои книги, где прописывал и материализовывал свой вариант "языка сумерек", атманического языка, на котором можно выражать и духовные, и психологические проблемы. Переведя свои конкретные проблемы на язык высших архетипов и уловив свои модальные сложности, человек получает тонкий ключ к атманической тайне своего бытия – но поворачивать этот ключ он должен сам. Техника поворота, то есть налаживание отношений с высшими архетипами – это важная тема, которая пока что мной разработана в книгах серии "Коммуникатика" и "Искусстве общения" – на материале межличностных контактов. Но это – отнюдь не единственный путь; сейчас я всерьез занялся созданием системы проработки энергий высших архетипов на материале физического и эфирного тел – в индивидуальной и парной работе. Надеюсь к концу наступающего 2003 года выпустить видеокассету с упражнениями – и с вашим, Мариана, участием.

Мариана: (улыбается) О-о-о, это очень заманчиво. (торжественно) Я считаю, что наше физическое тело элементарно дорого стоит. В самых привычных обычных финансовых единицах. И за его аренду и порчу может придется и отвечать, в том числе и кармически – вы согласны с таким взглядом?
Авессалом: Полностью присоединяюсь. Вот сейчас я занят как раз тем, что разрабатываю продолжение гимнастики "Текучая Капля", включая в нее работу в внутренними органами и железами. Эта система настроена на глобальные переживания тела и связей в нем. В частности, многолетний опыт работы с растяжками привел меня к тому, что самые "упрямые" связки болят и не хотят растягиваться потому, что напрямую связаны с больными или недомогающими внутренними органами (каждая связка – со своим органом), и оздоравливать их надо вместе. Какова тут система взаимосвязей, еще предстоит выяснять, и я надеюсь, что вместе с моими учениками мы эту важную тему еще проработаем.

Мариана: (официально) Кроме физического тела, точно также как бы на "халяву", от природы или Бога, мы получаем наше обычное "дневное" состояние сознания. Человек часто ищет и ценит различного рода измененные состояния сознания и не привык задумываться о том, как много сил мироздание тратит на поддержку нашего обычного состояния. Кажется, что оно существует само по себе. Однако ведь это не так просто, да?
Авессалом: Очень непросто. Если бы не переработка мозгом, сами по себе сигналы органов чувств давали бы нам страшную какофонию ярчайших цветов, звуков и телесных ощущений. Мозг все это фильтрует и собирает в образы которые мы можем сознавать и осмысливать, и на этой основе сознательно себя вести. Сейчас модно считать, что именно измененные состояния сознания наиболее интересны и эффективны для постижения себя и мира, но я с этим не согласен. На мой взгляд, самая тонкая настройка – это настройка, когда человек видит и слышит "обычный" мир, но замечает в нем многочисленные оттенки и обертона; какие именно – в лучшем случае зависит от него самого. Да, опыт измененных состояний сознания может сдвинуть человека из позиции наивного материализма, может укрепить его религиозность – но в конечном счете, на мой взгляд, основной взгляд воплощенного человеческого существа представляет собой видение тонкого мира как просвечивающего через плотный, а не наоборот.

Мариана: (с надеждой) Давайте теперь затронем еще одну важную и нежную тему – поговорим об отношениях между мужчиной и женщиной - о любви, увы, иногда несчастной. Бывает ли любовь несчастной, или это миф, а по сути речь идет о разновидности неудовлетворенного эгоизма? Я представляю себе любовь как своего рода юпитерианский рог изобилия, какое уж тут несчастье?
Авессалом: (в сторону) Некоторым везет. (воодушевившись) Несчастным может быть человек, но не любовь. Вообще, если вы сильно скучаете по человеку или беспокоитесь о нем – сделайте для него что-то, и вам полегчает. Любовная тоска может вызываться парным эгрегором, который страстно хочет выполнить какую-то свою программу, но эзотерически подкованная пара в этом случае может его повоспитывать, и попросить перевести это состояние в более конструктивное. Если же парного эгрегора как такового нет, например, вы безответно влюблены в знаменитого актера, с которым не знакомы лично, то уместнее говорить не о несчастной любви, а о неврозе, возникшем вследствие потакания нереальным требованиям эго, в данном случае попавшем под очарование общесоциального символа. Однако такие символы живут в пространстве архетипов, и как живой человек любой актер – это совсем не то, что мы видим на экране. Как лечить невроз – это вопрос второй; а вначале надо определить для себя свое состояние как "неправильное", и именно с этим моментом в случае так называемой "несчастной любви" как раз и возникает проблема: обычно такой человек считает, что он несчастлив, но не "болен" в любом смысле слова, то есть с ним все в порядке, просто мир развернут к нему не так, как хотелось бы. А это – верный знак торжества низшего начала, которое превыше всего ценит "халяву".
Мой совет таков: если вам чего-то очень хочется, и это явно не получается, подумайте, кому (какому эгрегору, архетипу) в самом деле оно надо, и надо ли оно лично вам, и в каком именно виде и варианте.
Теперь насчет рога изобилия. Есть люди, которые в своем воплощении переходят с манипуры на анахату, и для них любовь и свобода – светлые идеалы, к которым они стремятся, но достигают лишь изредка и частично. Им свойственны ревность и склонность к ограничению окружающих, и для них внешней любви никогда не хватает – просто потому что она не вырабатывается в достаточном количестве у них внутри. Это не значит, что они плохие – но любви им всегда будет не хватать, и они всегда будут к ней стремиться и высоко ее ценить – как итог длительных напряженных трудов.
А есть люди, чья атманическая задача на воплощение – переход с анахаты на вишудху; они рассматривают любовь как рабочий материал (своего рода глину), малоинтересный сам по себе, и делают из нее различные формы, добиваясь их совершенства. Для них изобильная любовь – естественная среда жизни, они источают ее из себя и в большом количестве получают из внешнего мира, и она – естественная среда их обитания, а также основная энергия, из которой они творят ценные для себя формы. К которым они и способны ревновать, но не к любви как таковой. Замечу еще, что возможны и другие варианты судьбы, например, спуск с анахаты на манипуру или с вишудхи на анахату, и это совершенно другие жизненные сюжеты, со своим пафосом, проблемами и инструментами их решения – читайте книгу "Дома" из серии "Каббалистическая астрология" или просто внимательно смотрите вокруг себя (второе, на мой взгляд, предпочтительнее).

Мариана: (деликатно) И еще расскажите, пожалуйста, об интимной сексуальной стороне парных отношений. В одной из своих лекций вы объясняли, что часто проблемы пары скрываются в следовании общепринятым стандартным нормам отношений, выглядящим примерно так: "знакомство-взгляд-объятия-поцелуй-постель-свадьба". А конкретная парная медитация может остановиться на любом шаге и это более чем нормально. Можете ли вы что-либо добавить по этому поводу?
Авессалом: (радостно) Сексуальные отношения можно понимать узко, можно широко, а можно очень широко, как это делают индусы, представляя существование мира как сексуальный акт между богом Шивой и богиней Шакти. (Фрейдизм, как видно, имеет глубокие исторические корни.) В общем-то это дело вкуса, но в наше время распространяется широкое понимание человеческих взаимодействий, основанное на осознании и ощущении энергетической природы мира. Всякий раз, когда я смотрю (возможно, внутренним взором) на своего партнера, ощущая в себе одно из начал инь или ян, а его воспринимая в противоположном свете, между нами возникает некоторое напряжение, имеющее сексуальный характер. Формы непосредственного взаимодействия могут при этом быть любыми (от приятной беседы за чаем до научного диспута и от легкого поглаживания по волосам до глубокого взаимопроникновения половых органов), однако принципиально важно, чтобы эти формы были адекватны для той энергии, которой реально обмениваются партнеры, а она бывает очень разного вида и соответственно требует для себя различных форм и ритуалов. Адекватность сексуальных отношений в большой мере сопряжена с культурой пары как единого целого и с умением (и желанием) партнеров слушать и исполнять волю парного эгрегора, а также с умение его воспитывать. Это очень важно понять: пара имеет право иметь свои собственные ритуалы, отличные от тех, к которым привык каждый из партнеров по отдельности. В современной культуре считается, что хороший любовник (-ца) – это человек, стремящийся и умеющий доставить удовольствие партнеру. Это, однако, локальный взгляд, и во многих случаях он не приводит к положительным результатам. В каком-то смысле начинать надо с того, чтобы ублажить парный эгрегор, подольститься к нему и понять, какую именно форму парной медитации он в данный момент предпочитает. А потом, когда отношения и взаимопонимание с ним налажены, можно и поторговаться с ним, найдя разумный и взаимоудовлетворительный компромисс. Никогда не следует забывать о том, что (парный) секс – это всегда процесс, включающий троих: я, ты и эгрегор.

Мариана: (согласно кивает) И еще обязательно поблагодарить парный эгрегор, да? Давайте поговорим о благодарности людей друг другу, жизненным сюжетам, судьбе…. Иногда люди разводят руками: "а что я могу сделать, чем я могу отблагодарить…" Вспоминаешь и рассказываешь буддийскую сутру о семи пожертвованиях. А в действительности, всегда ли у человека есть возможность отблагодарить за помощь?
Авессалом: Внешняя возможность есть всегда, чего не скажешь о внутренней. Есть люди, органически не способные что-либо сделать для другого, если это не связано напрямую с пользой для них самих. Такой человек крайне неохотно и неискренне говорит "спасибо" – даже если ему оказали очень существенную для него услугу. У него просто нет внутренней энергии на это, и его язык скорее завяжется в узел, чем скажет, как нас учили в детстве, "заветное" или "волшебное" слово. Если говорить на эзотерическом языке, то эту ситуацию можно выразить так: энергия анахаты его подсознанием ценится настолько высоко, что адресуется исключительно самому себе. Внешне эта подсознательная установка приводит к большой странности манер, иногда подчеркнутой невежливости, но человек ничего с собой сделать не может: как будто какая-то жесткая рука (иногда ее называют жабой) держит его изнутри за горло. Когда такой человек приходит к целителю или астрологу, или просто к приятелю, с которым хочет посоветоваться, он изо всех сил старается сделать консультацию бесплатной, например, в качестве вступления расскажет, в каком бедственном состоянии он оказался, так что станет ясно, что расплатиться ему решительно нечем. В действительности таких ситуаций не бывает: что-то один человек для другого может сделать всегда: вымыть пол в доме, стереть пыль с мебели, сходить в магазин, приготовить еду, сделать массаж. Однако жертвование другому начинается не с конкретных услуг, а с определенного выражения лица, которое в упомянутом вами буддийском тексте называется "мягким", и вот здесь-то и возникает главная проблема, уже чисто психологического и мировоззренческого свойства. И пока она не решена, пока человеку трудно искренне улыбнуться другому, ждать от него более существенных услуг не приходится. Он (психологически) не имеет ничего такого, что можно отдать другому – он действительно нищий, но не из тех, кому уготовано Царствие Небесное.

Мариана: (сочувственно) Да, жадный человек оказывается на поверку просто нищим… А как можно понять человека, который не хочет расстаться даже с теми своими внутренними "тараканами", которые заставляют его откровенно страдать? Создается впечатление, что человек их любит и лелеет, даже если такое поведение напоминает самоуничтожение - дел, планов, здоровья, а то и самой жизни этого человека.
Авессалом: Любовь Творца к своим творениям и владениям перенеслась и на человека. Человек склонен любить все, что внутренне считает "своим", и что помогает ему в самоидентификации, а особенно – в определении своей уникальности. Все жизненные сложности и проблемы, в том числе болезни всех видов и сопутствующие им страдания помогают человеку ощутить и осознать свою уникальность, непохожесть на других людей. Кроме того, в борьбе со своими сложностями и недугами он ощущает себя воином, доблестно противостоящим превосходящему противнику, а иногда и повергающим его наземь. Понятно, что победить врага означает лишиться статуса и процесса. Творческий человек "побеждает" внутренних и внешних "врагов" единственным способом: в какой-то момент эти враги становятся ему скучны, и он переключается на других.
Инстинкт самоуничтожения можно понимать широко и узко. Широко – как способность подключиться к архетипу Растворения и дать ему "унести" тот или иной объект или ситуацию в Небытие. В этом смысле правильно понимаемый инстинкт самоуничтожения – очень ценный инструмент, но нужно научиться им хорошо владеть и мудро распоряжаться. Тогда и конец текущего воплощения окажется не трагедией для себя и близких, а высокой мистерией.

Мариана: (морщит лоб) Еще вопрос из области психологических советов: как не пойти по второму кругу и избежать повтора неудачного жизненного сюжета?
Авессалом: (хитро улыбается) Это вопрос на "пять". Стройте отношения с архетипом Растворения, а также и Осуществления. Если более конкретно, то нужно понять, до какой глубины в теле человека проявлен данный сюжет. Если он был чисто каузальным эпизодом, то достаточно понять, какие конкретные ошибки вы совершили, и их в дальнейшем избегать. Если этот сюжет имеет буддхиальные корни (например, длился или повторялся уже несколько лет), то нужно понять, какие ваши жизненные позиции и ценности ему соответствуют, и менять их – если они устарели. Если же нет, то имеет смысл говорить лишь об изменении стиля и внешней формы сюжета, но не его сути. Часто неудачные сюжеты связаны с тем, что человек не просто живет и чего-то старается сделать, но нечто безуспешно "доказывает" себе или своим родственникам (может быть, давно умершим), то есть ждет положительной оценки там, где ему это заведомо не светит. Привычка давать себе и окружающим глобальные оценки (и ждать и слушать и ориентироваться на них) – очень вредная и по сути атеистическая. Единственным судьей человеку может быть Тот, Кто его сотворил и разместил в мире.

Мариана: (официально) Авессалом, в этом году вы открыли заочную Школу "Человек среди людей". Событие долгожданное и радостное. Расскажите, пожалуйста, почему в вашей школе столько времени, столько внимания уделяется теме общения?
Авессалом: Тема человеческого общения будет, я уверен, одной из центральных тем 21-го столетия, и далее тоже не утеряет своей актуальности. Для меня лично в этой теме важны два обстоятельства. Первое заключается в том, что (на мой взгляд) плохое, неадекватное, "неправильное" общение с другими людьми – главная психологическая проблема подавляющего большинства людей, причем осознают они это далеко не всегда. И приводит она к разочарованиям и колоссальным энергетическим потерям на всех планах – от физического до атманического. И в результате человек искаженно понимает не только окружающих – он перестает понимать и себя самого. А если говорить о внутреннем мире, то искусство общения с самим собой не сильно отличается от искусства правильно разговаривать с окружающим людьми – в принципе, законы (и ошибки) примерно те же. А не придя к миру с самим собой, не наладив отношения в компании своих субличностей (внешних и внутренних ролей) – на что можно рассчитывать, на какие серьезные внутренние и внешние достижения? Ум современного человека мечется и кипит, вместо того чтобы быть спокойным, чистым и ясным – но лишь такому уму истинная, атманическая, Божественная природа мира становится видимой. Эпоха Водолея дает возможность сильно менять в течение жизни состояния сознания (точку сборки), но от человека требуется при этом умение ее удерживать в нужной позиции, иногда даже вопреки внешним и социальным обстоятельствам. А этому нужно специально учиться, и учиться всерьез, на всех телах.
Общение с талантливыми, достигшими больших высот людьми дает человеку очень многое – если он умеет правильно выстроить это общение. Искусство эмпатии, прямой телепатической настройки на партнера в эпоху Рыб было экзотическим умением, особым даром, непонятно откуда берущимся и не подлежащим развитию у обычного человека. Однако лишь только так, эмпатически, можно прямо научиться у мастера, подключиться к наработанным им архетипам, не тратя на это долгих лет, и пойти после этого дальше. На Востоке говорят: ученик должен прийти и сжечь книги учителя. (с надеждой улыбается) Ну вот, я жду такого ученика, или ученицы. А эмпатическое восприятие дается человеку как естественный дар, его специально развивать не надо – а надо настраиваться на модальности (стиль), используемые партнером и слушать его прямые и косвенные указания на то, в каком стиле вы должны выступать, – вот и весь секрет. Плюс – самое главное – искреннее желание увидеть, услышать, почувствовать другого человека таким, какой он в самом деле есть.
И вторая причина, побуждавшая меня заняться модальностями (стилями) общения, состоит в том, что эта тема – прекрасный материал для освоения высших архетипов, их чувствования и применения. И для многих людей это самый естественный и удобный (не скажу, что простой) путь входа в атманический план бытия. Прямым следствием этого является балансировка глубинных слоев психики, что проявляется в том, что ученики чувствуют себя в мире и социуме гораздо более спокойно и уверенно. Высшие архетипы, по идее, – наши вездесущие друзья, а с друзьями всегда веселее.

Мариана: Что делать тем людям, которые хотели бы изучать под вашим руководством иные дисциплины, например, астрологию?
Авессалом: Психологическая астрология – наука эзотерическая и одновременно прикладная. Ее роль в первую очередь диагностическая, а это редко удовлетворяет клиента – ему нужно еще что-то делать со своей судьбой. Поэтому для меня астрология неотделима от психотерапии и от человековедения в целом. Так что учить астрологии отдельно, на мой взгляд, не следует и по сути невозможно. Нужно растить человековедов широкого или узкого профиля, и астрология может быть одним из инструментов, которыми человек этой специальности пользуется. Эта тема стояла для меня всегда очень остро, и я надеюсь, что в результате обучения в нашей школе вырастут специалисты по человеческим проблемам, способные увидеть человека целиком. Что же касается астрологии, то эта дисциплина должна на что-то опираться, и это "что-то", то есть базисные практики, в моем понимании – это освоение высших архетипов. При этом происходит существенная балансировка базисных структур психики и человек становится настолько устойчивым, что может принять на себя неустроенность чужой жизни – а только так и достигаются существенные результаты в психотерапии. Поэтому для всех, кто хотел бы под моим руководством серьезно изучать астрологию, я предлагаю окончить два первых курса нашей школы.

Мариана: (весело) И, наконец, ваши творческие планы. Что ждать вашим читателям: новых книг или неожиданных поворотов в вашем творчестве?
Авессалом: Я жду от грядущего года больших перемен в собственной судьбе. В 2003 году исполняется 50 лет мне лично и 20 лет моей литературной деятельности, и это для меня – значимые числа. Поздней осенью 1983 года я начал писать текст, который впоследствии был выпущен в Самиздате под названием "Знаки на пути", и, конечно, я тогда очень плохо себе представлял, во что все это выльется. Я хочу отметить свой юбилей переориентацией с тонкого плана на плотный: больше заниматься практическим обучением своих учеников, а в плане личного развития - освоением живописных техник и сюжетов – пора научиться шевелить извилинами правого полушария. Кроме того, я намерен создать продолжение гимнастики "Текучая Капля" на все тело человека, включая внутренние органы – своего рода даосскую Каплю.
Что касается литературных планов, то я собираюсь разработать и описать семеричный архетип, касающийся природы человеческого сознания и мировосприятия, но сколько времени это займет, не знаю. Однако этот архетип очень важен для гимнастики и целительства, так что стимулы для его разработки имеются. Еще я намерен написать-нарисовать учебник рисования, но это уже отдаленные планы, сначала мне нужно самому еще кое-что освоить. К области отдаленных планов также относится книга по психологии личности – некоторые идеи и разработки уже имеются, но я хочу вначале провести ряд семинаров и собрать материал.

Мариана: От имени читателей я поздравляю вас, Авессалом, с наступающим 2003 годом и желаю здоровья, ярких событий и поддержки во всех ваших делах.

Авессалом: Спасибо, Мариана, за интересные вопросы. Желаю вам и всем нашим читателям в грядущем году побольше бодрости и мудрости – теоретической и практической.

Москва, 29.12.02 г.
Беседу вела Мариана Шканчикова
Фото wodorosli


Авессалом Подводный. Интервью, весна 2003 год.

ВЕСЕННЕЕ ИНТЕРВЬЮ

Мариана: (торжественно) Здравствуйте, уважаемый Авессалом! (вкрадчиво) С момента нашего первого интервью прошло уже немало времени, многое произошло, многое изменилось и в жизни общества, и в жизни каждого из наших читателей. Я предлагаю вам сегодня новый разговор о вечном и актуальном, общезначимом и личном, о том, что продолжает интересовать и волновать и вас, и наших читателей и меня лично. (улыбается).
Дайте начнем с вас. Что произошло за прошедшие три месяца в вашей жизни? Что вы сделали за это время? Каковы ваши ближайшие планы?
Авессалом: (задумчиво) Последние три месяца были весьма бурными, если говорить о внешних событиях, и если связывать события моей жизни с транзитами планет (что я в принципе не особенно люблю делать), то кажется, что сменился семилетний ритм – Уран вошел в Рыбы, и эта семилетка, финальная для цикла Урана, будет весьма революционной для мира в целом, ну и для меня как частицы этого мира. Я закончил книгу "Человек Многоликий", опубликовав ее на сайте, и эта книга для меня, как сейчас говорят, знаковая – она представляет собой завершение длительного цикла, начатого осенью 1983 года заметками в личном дневнике, превратившимися в мою первую книгу "Знаки на пути". Путь, начатый тогда, был длинен и извилист, но (к моему немалому удивлению) как-то вдруг закончился, и создаваемый мной в течение двадцати лет литературный мост, связывающий эпохи Рыб и Водолея, обрел свой последний "бык" в лице небольшой книги, посвященной многообразию проявлений человеческого "я". Эта тема, затронутая уже в "Знаках на пути", получила некоторое развитие в "Возвращенном оккультизме", и, размышляя о своеобразии читательских вкусов, я не раз задавался вопросом, почему именно книги серии "Трактаты" и "Возвращенный оккультизм" оказались популярнее остальных моих книг, хотя посвящены (как мне казалось при их написании) весьма специальным вопросам, я остановился на гипотезе о том, что главной тайной, волнующей читателей, является тайна их личности. Не думаю, что, прочитав "Человека Многоликого", кто-нибудь разгадает эту тайну, но возможностей работы над собой и инструментов самопознания в этой книге описано много, и они в значительной своей части опробованы в психологических группах. Но это – тема для особого разговора.
(радостно) И, опубликовав (пока лишь на сайте) эту книгу, я почувствовал, что могу теперь несколько расправить плечи и размяться вместе со своими читателями, приехав к ним в гости (в буквальном смысле слова), и позаниматься оздоровительной гимнастикой "Капля", которая за годы прошедшие после опубликования книги "Эзотерическое целительство" сильно расширилась и обогатилась идеями и упражнениями, а также провести в разных уголках нашей обширной страны (и за ее пределами, если понадобится) практические семинары по всем темам, затронутым в моих книгах – в первую очередь это темы целительства, психологии личности и коммуникатики, а также астрологии как языка описания человека.
(многозначительно) Эта программа странствий и практических семинаров, начатая в 1993 году, сейчас активизировалась, за прошедшие месяцы прошли семинары, лекции и встречи в Запорожье и Томске, и в ближайшее время готовятся мероприятия в Москве, Минске, Запорожье, Томске и Владивостоке. К моей большой радости, мои читатели начали, помимо личностного роста, интересоваться также и общественной деятельностью, связанной с моими программами, и объединяться друг с другом, организуя клубы, которые я стараюсь поддерживать.

Мариана: (энергично потягиваясь) Ваша гимнастика "Текучая Капля" уже хорошо знакома нашим читателям и имеет большое количество своих поклонников. Расскажите, пожалуйста, в первую очередь для них о своих разработках подробнее.
Авессалом: (хитро улыбается) Моя фундаментальная гипотеза, выдвинутая еще при создании "Капли", в 1988 году, заключалась в том, что физическое тело человеку нужно постоянно и что оно участвует во всех его делах – хотя до поры до времени незаметно. И с годами я получаю все больше свидетельств в пользу этой гипотезы, и приверженцы моей гимнастики, каплеведы, похоже, в ней не разочаровались.
(серьезно) В последние годы заметно увеличилось число людей, осознающих положительную (а не только отрицательную) роль своего тела в своей социальной и профессиональной жизни. Каждому ясно, что тяжелая физическая болезнь мешает нормальной жизни и успеху почти любых предприятий, то есть отрицательное влияние болезней на жизнь очевидно; а вот положительное влияние возрастающего здоровья на эффективность любых программ человека многими не осознается или считается эфемерным или незначительным. Я сейчас дожил до того возраста, когда (в нашей культуре, по крайней мере) в здоровье и внешности ценятся уже не достижения, а то, что удалось сохранить – и этот взгляд мне глубоко чужд. Человек может развиваться в любом аспекте всегда, и улучшать свое здоровье независимо от возраста – вот мой девиз, и я разрабатываю свою гимнастику для тех, кто ценит свои физические и эфирные достижения достаточно высоко – например, выше, чем официальные регалии, выдаваемые обществом. На мой взгляд, получение звания доктора наук за счет существенного старения организма, в чем бы оно ни проявилось – игра, не стоящая свеч.
(принимая сложную позицию, стоя на одной ноге) За последний год я разработал много новых упражнений "Капли", основанных на новых идеях, много занимался темой глобального ощущения человеком своего физического тела, а также более тонких тел: эфирного, астрального, ментального и каузального.
(усаживается обратно на диван) Движение точки сборки по "вертикали" переживается телесно, и смена плана внимания (физического на эфирный, астральный и далее) может быть прочувствована на уровне физических ощущений, которые сначала воспринимаются как тонкие, но когда человек к ним привыкает, то уже без труда их различает. Зачем это нужно? Например, чисто практически: если вы хотите, чтобы изменения в вашем физическом теле оказались устойчивыми, нужно суметь довести их до буддхиального тела, а "допрыгнуть" до него легче с каузального, чем, например, с астрального и тем более самого физического. С этой проблемой сталкиваются практически все люди, начинающие заниматься йогой: в присутствие мастера, энергитизирующего тонкие тела учеников, гимнастика идет гораздо лучше, но как сохранить этот эффект надолго? Тело кажется удивительно консервативным, и любые изменения воспринимает, как старый ретроград – прогрессивные идеи молодежи. Связки на время интенсивных упорных занятий несколько растягиваются, а потом стягиваются обратно как ни в чем не бывало. Что можно этому противопоставить? Выход на более высокие тела и закрепление эффекта на них, и эти техники я сейчас разрабатываю; надеюсь к осени представить каплеведам уже не только словесные описания, но и видеоматериалы.
Вторая тема, которой я сейчас занимаюсь – это интегральные упражнения, захватывающие тело человека целиком. Похоже, что подсознание относится к этим упражнениям гораздо серьезнее, чем к локальным, где нагрузкой акцентирована лишь часть тела. Около сорока упражнений серии "Интегральная Капля" сейчас отрабатываются и проходят практическую проверку. В эту серию включены позиции и движения, которые дают больший эффект при приличной растяжке, но я остаюсь верен своему принципу "от семи до семидесяти", то есть принципиально доступности упражнений любому человеку, который считает себя здоровым. Не можешь сесть в лотос – сиди в полулотосе, не можешь в полулотосе – сиди по-турецки, не можешь долго сидеть по-турецки – просиди хоть тридцать секунд. Я верю, что если с телом обращаться по-хорошему, то оно со временем начинает доверять своему хозяину и становится ему послушным – и наоборот, люди, пренебрегающие своим телом, чаще всего имеют нечто вроде забитой, несчастной и строптивой дворняги, сидящей дни и ночи на цепи и то и дело огрызающейся на своего хозяина.

Мариана: (строя гримасы) Ваша новая книга называется "Человек Многоликий". Уже могу сказать, что она пользуется большим спросом у гостей нашего сайта. И ее основной темой являются грани человеческой личности. Расскажите, пожалуйста, кого прежде всего вы видите среди читателей этой книги, кому ее прежде всего адресуете и чтобы хотели еще пожелать тем, кто откроет ее страницы?
Авессалом: (покровительственно) Вообще-то это школьный учебник, класса для пятого-шестого, хотя некоторые элементы этой книги можно начинать осваивать уже в старших группах детсада. Вот мы в первом классе начали изучать грамматику и орфографию – но принципы правильного общения, самоосознания и самопредъявления нужно начинать осваивать примерно тогда же. То есть это книга, как и "Искусство общения" , написана в принципе для всех, но читать ее будут, конечно, не все, многие, вероятно, сочтут слишком утомительной, сложной или что-нибудь в таком роде. Но это обычная судьба моих книг – в момент написания они эзотеричны, а с годами (следующим поколением) воспринимаются как популярное и понятное введение в тему. Так случилось со "Знаками на пути", "Психологией подсознания", "Общественным подсознанием" и "Возвращенным оккультизмом", и так же, я уверен, будет и с остальными моими книгами.
Основной идеей этой книги была следующая: как помочь человеку разобраться с самим собой? Причем не только на материале внутренней, но и внешней жизни? Как можно разграничить свои субличности, ловко сменяющие друг друга, маскирующиеся одна под другой и порой слипающиеся, как сиамские близнецы? Прежде всего был необходим язык, и некоторое количество примеров его применения – что и было исполнено, причем примеров в книге явно недостаточно, но я не хотел писать четырехтомник. По сути эта книга – введение в тему, причем тему в высшей степени интимную, так что основная работа должна лежать на читателе. И вдумчивый, наблюдательный и усердный читатель, который выполнит хотя бы часть упражнений книги, не только получит большую ясность в своем внутреннем мире и научится гораздо лучше ладить с самим собой – он еще и станет существенно лучше понимать своих окружающих, зачастую гораздо лучше их самих. В принципе упражнения в книге рассчитаны примерно на год работы – а за этот год человек так изменится, что можно начинать делать их снова – и таким образом жизнь будет наполнена доверху. (улыбается)
Пожелать читателям я могу чувства юмора – иначе работа с собой рассыпается – и оптимизма: результаты во многих случаях появляются гораздо быстрее, чем человек на это рассчитывает. Хотя, прямо надо сказать, иногда мелкая, казалось бы, проблемка, требует длительных усилий и тяжелых жертв. (печально вешает голову)

Мариана: (нетерпеливо) А практическое применение? В вашей книге много практических упражнений. Планируете ли вы проводить практические занятия по материала "Человека многоликого"?
Авессалом: (рассудительно) В принципе эта книга и построена в значительной части по материалам семинаров, которые я вел в течение последних лет, и написана для людей, у которых нет возможности в этих семинарах участвовать (а также, но в другом качестве, для участников семинаров). Конечно, в группе тема личности разрабатывается гораздо эффективнее и веселее, и я планирую разработать целый ряд семинаров по этой теме, в том числе и продолжающихся. Например, одна и та же компания может собираться на такой ряд семинаров раз в два-три месяца в течение года-двух – это очень интересная для меня форма работы. (медленно потирает руки)

Мариана: (выпрямляясь и поднимая голову) Ваши практические семинары всегда отличает тема личностного роста участников – и телесного, и психологического, и коммуникативного. Почему?
Авессалом: (хитро) Я давно это заметил. (основательно) Глубинная причина, на мой взгляд, заключается в том, что человек это в первую очередь его личность, и истинное обучение как раз и означает развитие личности в том или ином аспекте. Но мои семинары и курсы всегда настроены на проработку и выявление индивидуальных особенностей и талантов участников, и это тоже, вероятно сказывается. По сути, астрология – это искусство видеть различия между людьми, и видимо пройденная мной астрологическая практика тоже сильно сказывается на стиле семинаров – я никогда не причесываю участников под одну гребенку. Да это и невозможно – они бы не дались.

Мариана: (поглядев на себя в зеркальце) Часто будущие участники семинаров интересуются: кто приходит на ваши семинары, задают вопросы о возрасте, поле, социальном положении учащихся. Расскажите немного о них и о том, чем они отличаются друг от друга. Например, мужчины от женщин? (смеется)
Авессалом: (улыбается) Сильно отличаются. И друг от друга, и женщины от мужчин. Женщин, как правило, больше – раза в три-четыре, и это общая ситуация: психотерапия, целительство, гимнастика и укладка железнодорожных шпал – тяжелые виды работ, и с ними успешнее справляются женщины. (солидно) Если говорить совсем серьезно, то человековедение – очень тонкая и трудная область, практически не исследованная в нашей культуре как особая профессия. Она требует от человека, ей овладевающего, универсальности, устойчивости – в первую очередь психической – но одновременно и тонкости и ювелирной точности. Фактически, серьезно занимаясь человеком, мы вынуждены менять его целиком, то есть осуществлять мистериальный акт – он как бы умирает в одном своем виде, путешествует в сильно измененном состоянии сознания по царству мертвых и возвращается преображенным обратно. А человековед (неважно, как он называется: целитель, психотерапевт, астролог, преподаватель гимнастики, учитель, воспитатель детского садика) по сути оказывается гидом, ведущим своего клиента по необыкновенному пути, жрецом-иерофантом, если хотите.
(ответственно) Поэтому занятие другим человеком – это всегда всестороннее им занятие, и нельзя упускать из виду ни один аспект его жизни. Кто может этим заниматься? Архетип ясен – это Великая Богиня-Мать, и ее служители обоего пола как раз и становятся человековедами. Особенности таких людей я уже описывал в одной из своих статей на сайте.
Еще одна особенность моих семинаров – их отчетливая "смешанная" акцентуация – я всегда стремлюсь давать информацию и приемы в их "вертикальной" развертке, то есть на всех планах сразу, и ценители какого-либо одного плана, например, астрального, каузального или буддхиального (например, мистики, маги и психологи "чистой воды", как они сами себя мыслят) обычно ко мне не приходят, или ограничиваются поверхностным знакомством.
Возраст участников – обычно от двадцати пяти до сорока, хотя бывают и моложе, и старше, но за пятьдесят – очень редко. А вот двадцатилетние стали приходить чаще, и меня это очень радует. Социальное положение – обычно среднее, не слишком высокое, больших начальников не бывает никогда, и профессии представлены самые разные – от столяров, водолазов и тигроловов до психотерапевтов, юристов и философов.

Мариана: (переживает) Мы подходим к волнующей теме – отношения мужчин и женщин. Не мною замечено, что (во всяком случае в западной цивилизации) это самые сильные и крутые отношения, и это касается не только секса. Вот живет человек, увлечен работой, отвечает за грандиозный проект, руководит большим количеством людей и делает это хорошо, а иногда хватает одного неуместного звонка от жены, чтобы даже такой реализованный гражданин оказался абсолютно выбитым из седла. Почему? Почему парный эгрегор оказывается сильнее профессионального, ведь даже по численности (тут их всего двое, а там - тысячи) он гораздо меньше?
Авессалом: (спокойно) Не думаю, что так все остро. Звонок жены из дома на работу мужу так просто не выбивает его из рабочего состояния, особенно если это большой начальник. Наоборот, жена поостережется звонить ему на работу без очень серьезных оснований, или поговорит с секретаршей – так профессиональный эгрегор дрессирует парный. Но парные отношения между мужчиной и женщиной гораздо интимнее, они легко затрагивают буддхиальное и даже атманическое тело – если они действительно интимны. Как сказал популярный эстрадный юморист: "Одно неверное движение – и ты – отец" – это ли не торжество атманических энергий?
(философски) Отношения между мужчиной и женщиной сложны и крайне запутанны – не только в конкретных парах, но и на уровне действующих архетипов. Какие роли предлагает социум мужчине, приближающемуся к женщине? Поклонник (с весьма определенными целями), любовник, муж, отдаленный друг – и все эти роли и возникающие в них сюжеты социум понимает очень плоско. В то же время в реальной жизни возникает великое множество сюжетов отношений, которые могут длиться годами, и участники никак не могут определиться с тем, что собственно происходит, чего они друг от друга хотят и чем недовольны. Особенно типично это для пар, один из участников которых начинает заниматься самосовершенствованием, медитациями, ходить на группы и семинары, где отношения гораздо свободнее и многие социальные табу сняты – например, вы можете спокойно подойти к незнакомому человеку другого пола и его обнять. Но доверие в группе и доверие в жизни – это разные вещи. Надо сказать, что народ относится к теме доверия в любви скептически; знаете такую грубоватую поговорку: "Любить люби, а всю жопу не показывай"? И умудренные негативным жизненным опытом современные люди, даже не зная этой поговорки, по сути ей следуют, от чего отношения часто страдают. А между тем (на мой взгляд) пафос парных отношений – лунный, а не солнечный, иньский, а не янский, это отношения глубокого понимания и поддержки, а не взаимного управления, даже если это отношения духовного учительства.

Мариана: (с пристрастием) А каких, например, самых актуальных ролей не хватает "мужчине, приближающемуся к женщине" по вашему мнению в современном социуме. Согласна, что их великое множество может быть, но назовите хотя бы несколько, которые, если бы были социумом разрешены и одобрены, сняли бы напряжение с темы?
Авессалом: (понимая серьезность вопроса) Как я понимаю, нужно разрешить не роли, а сюжеты, позволить им течь так, как подсказывает парный эгрегор. Например, эротический оттенок - это совсем не то, что конкретный сексуальный акт. Мне уже не раз приходилось объяснять на лекциях благодарной публике, что если мужчину и женщину отчетливо тянет друг к другу, но раздевшись и оказавшись в постели, они чувствуют, что дальше им ничего не хочется - это нормально, а не ее или его оглушительное фиаско. Просто все необходимые парному эгрегору энергетические обмены произошли на астральном и эфирном уровне, посредством взглядов и легких прикосновений в одежде. В человеческих отношениях важно очень многое, каждый разговор, прикосновение, поцелуй, поглаживание отличаются от другого, если быть внимательным к энергетическому потоку, но люди часто не обращают на этот поток сознательного внимания. А начав обращать, получают от жизни гораздо более содержательные впечатления и становятся очень капризными, то есть избирательными. Им становится важна сущностная, а не формальная реакция - и своя, и партнера. А это как раз то, что социум игнорирует, вынося за рамки своего рассмотрения - и тем самым энергетически уничтожает. Иная простота хуже воровства - как раз про это. Проблема не в узости спектра основных ролей, а в их примитивности и жесткости.

Мариана: (усаживаясь поудобнее) Вы часто на лекциях и семинарах упоминаете об эпохе матриархата, когда жизнь и мир были устроены по-другому. Тема становится сейчас все более модной, о ней говорят и говорят, пишут и пишут, но так, что, по-моему, в головах людей формируется представление о матриархате как о патриархате наоборот. Вот поменяем местами женщин и мужчин – вот тебе и матриархат. Что-то очень важное, некоторую тонкую разницу не доносят современные журналисты, пишущие на эту тему и не чувствуют люди, ее обсуждающие. Расскажите об этом и почему эта тема так часто упоминается вами?
Авессалом: (подмигивает) Ну как же – в журнале "Урания" я был когда-то главным феминистом. (важно) Вообще-то матриархат и культ Великой Богини-Матери царствовали на Земле более тридцати тысяч лет – гораздо дольше, чем современные религии. Но чем дальше в старину, тем ближе тонкий мир – все дикари не мыслят себя в отрыве от духов, управляющих природой и людьми. И отношения между матриархом и ее "подчиненными" мыслились в первую очередь как духовные – Верховная Жрица общается с богам и духами и транслирует их волю, и пользуется непререкаемым авторитетом. (Между прочим, культ Богоматери, по мнению некоторых историков, - это продолжение и модификация культа Великой Богини.) Но этот авторитет основан в первую очередь на фактическом знании и тонком чувствовании Жрицей не только тонких, но и плотных энергий и обстоятельств, и умении связывать те и другие – говоря на нашем языке. Древнее сознание вообще не разделяло тонкий и плотный миры, они шли "в комплекте". Власть же мужчины над миром и, в частности, над женщиной, в патриархальном обществе основывалась на горизонтальном, а не вертикальном управлении, то есть опиралась не на духовный авторитет, а на "плотные" рычаги – физическое, социальное или ментальное превосходство.

Мариана: (не удовлетворена) Мне кажется, тут еще что-то надо объяснить сами женщинам? Какие обязательства накладывает на них меняющаяся ситуация? Что на самом деле означает понятие "матриарх" и какова ответственность женщины за мужчину?
Авессалом: (подчиняясь необходимости, но пока бодро) Да, надо объяснить – вот я уже двадцать лет объясняю, письменно и устно. Судя по тиражам книг, некоторые уже начинают даже что-то понимать…вот, например, про физическое тело и про культуру общения.
А ситуация меняется очень быстро, и старые, преимущественно горизонтальные рычаги управления миром и человеком перестают действовать. Женщинам мир (как тонкий, так и плотный) в большей, чем мужчинам, степени дан в прямом ощущении, они его лучше чувствуют и правильнее понимают – если у них есть хоть какой-то язык для его описания, и есть хотя бы приблизительное понимание своей роли – не плоско-социальной, а духовной. Например, если мужчина стремится к женщине, он редко правильно осознает характер этого стремления, и чаще всего понимает его в биологическом аспекте. А женщина должна понимать, что ее власть над мужчиной всегда означает ее ответственность перед его душой и необходимость работы с ней, с буддхиальным телом, с сознанием и самосознанием, с ценностной системой. Все это не должно происходить как на школьном уроке, и разобраться с мужской душой (и телом, кстати говоря) – совсем не простая задача, но парный эгрегор очень многое подсказывает, как и ангел-хранитель мужчины. Вот вам первоочередная женская задача – научиться слушать того и другого, и еще тактично воспитывать парный эгрегор, что часто гораздо эффективнее прямого воспитания самого мужчины. Женщина глубоко понимает мужчину, и в результате этого (а не ее прямых наставлений) он начинает лучше понимать сам себя, начинает верить сам в себя и получает силу для исполнения своей жизненной миссии на высоком уровне, а не халтурно. Однако чисто интуитивное понимание недостаточно: оно нередко приводит к той позиции, что женщина все (как ей кажется) понимает, но ничего словами выразить и объяснить, так чтобы мужчина ее понял и принял во внимание, не может. Это означает, что в действительности понимания и видения у нее нет, и нужно привлекать те или иные символические системы и языки, подходящие для выражения тонких энергий, обстоятельств, сюжетов. Так возникает интерес к современным психологическим и эзотерическим направлениям, но поскольку мы сейчас живем на переломе эпох, то старые языки описания мира и человека теряют былую силу, и приходится разрабатывать новые, чем я и занимаюсь.

Мариана: (серьезно) А что должны сделать для своих детей родители? Точнее – папа для дочери и мама для сына? И что такое по-настоящему взрослая дочь и взрослый сын? Что не доделывают и что не понимают родители, имеющие сорокалетних "детей"?
Авессалом: (поднимая глаза вверх) Родители должны передавать детям культуру – в первую очередь связывать их с теми архетипами, с которыми они сами знакомы не понаслышке. Когда дети взрослеют – вопрос сложный – некоторые люди и в восемьдесят лет инфантильны до невозможности. Но, я считаю, это нельзя ставить в вину их родителям. Знаете плакат в техасском баре: "В пианиста просьба не стрелять – играет, как умеет". Взросление, особенно духовное взросление – задача персональная, а не семейная и не групповая. Взросление детей происходит тогда, когда они принимают на себя ответственность за судьбу родителей и начинают строить отношения с ними сначала на равных, а затем – стараясь, чтобы родители могли на них опереться. Но это уже происходит в рамках взаимного соглашения в принципе свободных друг от друга людей.
Папа формирует у своей дочери внутренний образ мужчины, который будет сопровождать ее всю жизнь, во внутреннем мире и во внешнем тоже, и от того, насколько правильно он выстроит отношения, напрямую зависит ее, как говорится, женская судьба. Зависит, но все-таки не определяется полностью. И аналогичная ситуация возникает в отношениях мать-сын, с той разницей, что мать для сына воплощает более могущественный архетип – Великой Богини, так что здесь ответственность еще выше.
Сорокалетние "дети" – не продукт семейного воспитания, как мне представляется, а результат оформления собственной инфантильной жизненной позиции – и иногда такие судьбы и позиции вполне соответствуют миссии человека, так что не судите строго. Есть же на свете красивые, хотя и совершенно безответственные бабочки? А есть и не особенно красивые, но все равно легкомысленные мотыльки – тоже ведь по воле Божьей порхают. Плохо, если человек-мотылек на самом деле не принимает такого своего положения и внутри отравлен ядом неудовлетворенности своей жизнью, или существует в вампирическом варианте, паразитируя на других.

Мариана: (смотрит пристально) Женщина в вашей жизни?
Авессалом: (с чувством) О!

Мариана: (деловито) И тут я возвращаюсь к новой книге. Так можно ли помочь другому человеку и почему этот вопрос вынесен на обложку будущего издания?
Авессалом: (радостно) Вы уже бумажное издание готовите? Это приятная новость. Помочь другому человеку можно, и даже есть люди, которым сам Бог велел заниматься этим профессионально – таковы настоящие врачи, учителя, психотерапевты. Другой вопрос – как помогать и в чем именно, особенно когда речь идет о тонких телах – буддхиальном и атманическом. Здесь в ситуации помощи всегда возникает тонкая парная работа, которая должна примерно одинаково пониматься участниками – а иначе возникают большие недоразумения и отрицательные побочные эффекты. Эффективная помощь в психологии должна очень основательно опираться на усилия самого человека, так чтобы психотерапевт не становился для него своеобразным костылем. Правильное осознание терапевтом и его пациентом своих активных в процессе терапии субличностей необходимы в этом тонком и, я бы сказал, принципиальном моменте. Надеюсь, что моя книга окажется здесь полезной.

Мариана: (смотря в блокнот) Я согласна с одним из отзывов читателей на новую книгу, который прозвучал примерно так: "Теперь совершенно понятно, что проблем у человека нет в принципе, а есть неразбериха с субличностями – нужно лишь навести порядок". А вы сами согласны с таким выводом читателя?
Авессалом: (снисходительно) Ну, это некоторое преувеличение, на мой взгляд, но то, что так называемые "проблемы" всегда имеют под собой почву в виде конфликта между субличностями – хорошо, если только на каузальном, а чаще и на буддхиальном плане – для меня несомненно. (ответственно) И если этот конфликт разрешить, то последствия непредсказуемы, но чаще всего проблема или тихо умирает своей смертью, или видоизменяется, становясь более понятной и конструктивной. Человек может даже себе сказать: "Я вижу этот свой субличностный конфликт, но не хочу его решать – пусть будет все как есть", - но все равно осознанный конфликт в психике обычно мягче неосознанного и приводит к меньшим энергетическим потерям. У меня был случай в практике – я лечил массажем женщину средних лет, руководительницу немаленького предприятия, страдавшую, в частности, сильными мигренями – вплоть до госпитализации. В процессе лечения выяснилось, что она сильно пьет – по мужски, так сказать, и я по ходу сеанса, когда она была в некотором трансе, в мягкой иньской манере намекнул ей, что большие дозы алкоголя вообще-то вредят ее здоровью. Где-то через неделю был всенародный праздник, а на следующий день – массажный сеанс, ну я и настроился на вариант сильного похмелья, но ничего такого не увидел. На мой прямой вопрос дама ответила так: "Да, я вчера почему-то свою обычную бутылку водки не выпила – так, ограничилась рюмкой вина. Что-то мне вдруг свою голову стало жалко, чего, думаю, она будет мучиться от этой отравы". Что фактически произошло? Две ее субличности, пьющая и страдающая от мигрени, до того не общались друг с другом, а я их как бы свел вместе – а дальше они уже договаривались друг с другом самостоятельно (и бессознательно), и конфликт был разрешен. Собственно, в данном случае конфликта как такового не было – было просто отсутствие достаточной связи между двумя программами в психике.

Мариана: (с большими глазами) В вашей книге есть одна удивительная для меня фраза: "Солдат идет не только убивать, он идет и умирать". Наверное, я выделила ее и еще и потому что в мире происходит большая беда – война. Эта война далеко вышла за рамки локального конфликта и, похоже, будет иметь большие последствия. Почему ее не удалось избежать? Почему весь мир так слаб против откровенно зарвавшейся страны?
Авессалом: (хмуро) Сейчас идет качественная перестройка всего мира, и иракский конфликт – малый, хотя и значимый эпизод в грандиозной драме смены планетарного сознания. На наших глазах меняется не только геополитика – меняется отношение человека к ней. Мы становимся гораздо более включенными в политические и геополитические процессы, делаемся более зависимыми от них, но на самом деле и они больше зависят от нас, хотя последнее осознается людьми очень медленно.
(разъясняя) Почему войны существуют – это понятно: напряжения тонких планов опускаются на плотные. Так было всегда и так будет и дальше – но вместо войн могли бы быть, скажем, спортивные состязания… однако человечество еще вовсе не вышло на такой уровень культуры. ХХ-й век я воспринимаю как век кульминации атеистически-позитивистского псевдонаучного мифа, а ХХI-й век будет веком его крушения. Почему мир так слаб против Америки – этот тоже вопрос о доминирующем в наше время мифе, находящем свое выражение в долларе как мировой валюте; кончится доллар – кончится власть этой страны, но при этом должен быть попутно должен сокрушен материалистический миф, а это вопрос смены сознания, а не типа вооружения или коалиции.

Мариана: (восторженно) Другими словами нашу цивилизацию еще ждут большие потрясения, да? Кого, по вашему мнению они затронут больше всего, а кто будет к ним более подготовлен и выйдет из воды, если не сухим, то хотя бы целым?
Авессалом: (надежно) Да всем придется трудно, но основа жизни будущего человека - выработанное им индивидуальное мировоззрение. Если оно окажется достаточно сильным и гибким, человеку в конкретной жизни будет гораздо легче.

Мариана: (поглаживая себя по коленке) А материалисты и люди науки? В своей новой книге вы пишете о том, что наука изучает мертвые объекты. По-моему, это не лучший вариант. Но, с другой стороны, какую вы видите альтернативу? Какой должна быть наука эпохи Водолея или просто наука современная?
Авессалом: (вздымая руки вверх) Убивает объективность, а точнее – попытки исследователей достичь ее негодными средствами. (опускает руки) Я мог бы ответить вам, Мариана, четверостишием Игоря Губермана:
Всю жизнь философ похотливо
стремился истине вдогон.
Штаны марксизма снять не в силах,
чего хотел от бабы он?
Подобные "штаны" есть не только у марксизма, но у любой науки, претендующей на объективность, повторяемость и общезначимость. Глубокая истина всегда персональна и уникальна, и применима лишь однажды, данным человеком в данном месте, а наука должна знать свое место: она подводит исследователя жизни к определенному месту, показывает ему в определенном направлении, и говорит: "Смотри" – а уж что он увидит, это его личное дело. Роль науки в жизни, как я ее понимаю, подобна роли государства в жизни общества. Государство обуздывает первичный социальный хаос и создает предпосылки для нормальной жизни – но этим (в лучшем случае) ограничивается. Государство - это как бы костный скелет общества, а его мышечная система, кожа, внутренние органы – это уже совсем другие социальные образования. Аналогично, объективная наука, ее язык и методы в лучшем случае обеспечивают скелет общественного знания, а применение науки в конкретных условиях – дело тонкое, творческое и требующее от человека особого искусства и вдохновения. Это отлично знают все практики, от астрологов и психотерапевтов до ювелиров и зубных врачей.

Мариана: (морща лоб) Таким образом, человек, отправляющийся в экспедицию, изучать, например, не только культуру других народов, но и климат, природу – такой человек тоже должен опираться на свои субъективные ощущения? Насколько его личные выводы будут интересны и, главное, познавательны для остальных?
Авессалом: (подбадривая) Это зависит от его внутренней культуры и способности излагать свои наблюдения понятным для других языком. Но опираться надо на свои субъективные ощущения, это нормально - а на что еще можно опираться? На авторитеты? Тогда вы не откроете ничего нового.

Мариана: (тоном сказительницы) И еще давайте поговорим о науке истории. Наверное, только очень наивные люди, или те, кто не задумываются сколько-нибудь глубоко на эту тему, могут говорить о том, что история основывается на фактах. Знаю, что вы считаете историю больше мифологической, чем научной темой, и считаете, что она часто строится не на фактах, а на их интерпретации – это очевидно хотя бы по тому, как много существует разноречивых мнений о "фактах", ставших историческими уже на нашей памяти. Почему же история, такая откровенно гуманитарная наука, оперирует понятием "объективности" ничтоже сумняшеся и не меньше, чем науки точные?
Авессалом: (трезво) Вообще-то это вопрос не ко мне, а к историкам и их добросовестности. (бодро) Но число популярных вариаций исторической науки настолько возросло (посчитайте тиражи книг А. Т. Фоменко), что ясно, что она не избежит общей участи: придется каждому думающему человеку изучать эту науку и ее первоисточники самостоятельно и создавать свой личный вариант ее, как это приходится сейчас делать астрологам и психологам. И, более того, при сильных переменах в жизни человек должен переосмысливать не только свою личную, но также и мировую историю, и изучать какой-либо ее новый для себя фрагмент.

Мариана: (смотрит в блокнот) Еще о впечатлениях о ваших работах. Очень часто я слышу, что ваши книги каждый раз открываются по-другому – эффект "песчаной книги" - книги, которую нельзя открыть дважды на одной и той же странице. Почему такое происходит?
Авессалом: (рассудительно) Одной из причин этого явления служит специфика человеческой психики – она очень изменчива, и самосознание человека тоже быстро меняется. Мои книги не содержат много информации "самой по себе" – они в первую очередь апеллируют к внутреннему миру и опыту читателя, к его осознанию самого себя, а это очень быстро меняющиеся вещи. Поэтому у меня очень четкий круг читателей – если моя книга вызывает отклик во внутреннем мире человека, он с удовольствием ее читает и думает: "Какой умный и проницательный автор" – хотя по правде эти слова ему бы стоило отнести к себе самому. А если отклика не возникает (или он читателю не нравится), то читатель думает: "А, это ерунда, одна вода", - и для него это так и есть. Однако я никогда не имел в виду писать "для всех", у меня есть внутри очень определенная картина мира и человека, и я ее пытаюсь выразить, надеясь, что она окажется полезной близким мне по умонастроению людям, а для остальных пусть пишут другие авторы. Бог многолик.

Москва, 10.04.03 г.
Беседу вела Мариана Шканчикова
Фото Самородова Зоя


Авессалом Подводный. Интервью, осень 2003 год

ИНТЕРВЬЮ ОСЕННЕЕ

Мариана: Уважаемый Авессалом! Очередное наше интервью я хочу посвятить традиционной осенней теме - образованию и, в первую очередь, задать вам несколько вопросов о вашей авторской школе "Человек среди людей".
В этом году по сравнению с прошлым годом школа расширилась, появились и появляются новые предметы, положено начало формированию школьных факультетов. Это итоги работы прошлого "пилотного" года или это плановое развитие вашего проекта?

Авессалом: Не то и не другое. В действительности я в течение многих лет решал для себя вопрос о том, что и как можно изучать заочно и мои первые опыты были связаны просто с написанием книг, которые мои читатели успешно читали, но образы, которые оставались у них в голове, скажем так, не всегда соответствовали тому, что я имел в виду. Но тем не менее то, что у них образовывалось, их устраивало и облегчало переговоры друг с другом, и это я считал уже некоторым своим успехом.
А вопрос о преподавании астрологии и преподавании психологии - насколько можно эти предметы можно преподавать заочно - эти вопросы я решил методом мгновенного волевого озарения, и это озарение пришло ко мне весной и сказало, что можно. В какой-то степени это озарение было связано с опытом ведения первого года школы, но лишь косвенно, не напрямую, и фактически на сегодня продолжает оставаться гипотезой. Что получится, посмотрим через год.

Мариана: А сейчас уже как-то изменилось ваше представление о собственной школе по сравнению с прошлогодним?

Авессалом: Год назад у меня был лишь один предмет заочного преподавания. Безусловно, я за этот год многому научился. В частности, выработал большое количество терпения и понял, что переписка через Интернет - это нисколько не менее эмоциональное занятие, чем живой разговор, хотя казалось бы выразительные средства Сети гораздо менее яркие. Но именно это открытие, вероятно, и сподвигло меня, в частности, на то, чтобы открыть обучение по остальным предметам. И еще понимание того, что они действительно нужны, что очень большая часть информации, содержащаяся в моих книгах, нуждается в освоении путем письменной и ежедневной работы, и я попытался сделать такого рода упражнения.

Мариана: Год назад вы скорее представляли себе своих студентов, ведь так? Теперь они у вас есть. Кто эти люди прежде всего?

Авессалом: Я очень рад, что ко мне приходит много молодежи. Для меня молодежь начинается с 70-го года. Это люди с гуманитарными интересами, которые, как оказывается свойственны самым разным профессиям, а не только тем, кто непосредственно с людьми взаимодействует. Это по видимому, призвание.

Мариана: А кого бы вы хотели видеть среди своих студентов? Другими словами, кто еще к вам не пришел?

Авессалом: Психотерапевтов в широком смысле слова, то есть тех людей, которым интересны их окружающие. Но я думаю, что профессия психотерапевта как такового понимается в наше время слишком узко и что реально психотерапией занимаются все люди, которые тесно связаны другими людьми. Я бы хотел у себя видеть начальников всех видов, которые хотят понимать своих подчиненных, а кроме того, учителей, преподавателей, консультантов, врачей, менеджеров, юристов... Ведь знание предмета для любого специалиста - это еще далеко не все: есть еще вопрос социальной адаптации, и людям, прошедшим нашу школу, будет гораздо легче "продавать" себя, а точнее, свои умения, вписываясь удобным для себя способом в социум.

Мариана: Очень интересно. То есть вы хотите готовить универсальных людей?

Авессалом: Нет, я хочу готовить людей, которые по роду своей деятельности общаются с большим количеством разных других людей и эти другие люди от них зависят. Чем точнее взаимодействие, чем лучше человек понимает людей, от него зависящих, тем эффективнее их взаимодействие - будь то обучение или работа, или просто жизнь.

Мариана: Часть студентов, наверное, приходит к вам учиться предмету, а другая часть приходят учиться у Авессалома Подводного. Кто, по-вашему, более успешен, адаптивен, настойчив и настроен на обучение именно в вашей школе? Или это зависит от прилежания студента, его умения учиться?

Авессалом: Успех обучения в нашей школе определяется двумя вещами. Первое - это прилежание, а второе - способность преодолеть разнообразного сорта сопротивления, которые при этом возникают - и внешней среды, и внутренней. Я думаю, что здесь нужна целеустремленность. То есть нет людей, которые бы учились гладко, у всех возникают те или иные срывы, задержки, эмоциональные препятствия, но некоторые относятся к этому спокойно и, пропустив две недели или месяц, просто продолжают занятия, а у некоторых (у каждого, наверное, по своим причинам) этого возврата не происходит. Но людей, которые учились бы без задержек, без срывов, без проблем у меня пока что не было.

Мариана: Да, и я по своему опыту знаю, что предлагаемые задания очень не простые. Со мной, скорее всего, согласятся многие мои сокурсники по прошлому году, когда я скажу, что задания эти потребовали глубокого, а зачастую неожиданно глубокого включения. Этого требуют предметы, которым мы изучаем или таков ваш принципиальный подход к обучению вообще?

Авессалом: Я старался составить задания так, чтобы поверхностным включением в тему их было невозможно выполнить. Ведь высшие архетипы - это объекты, которые лежат в большой глубине и если вы в глубину не опускаетесь, вы до них просто не дотягиваетесь.

Мариана: То есть при поверхностном подходе получается, что мы знакомимся с формальной терминологией и не больше, да?

Авессалом: Сами по себе представления о высших архетипах доступны и первокласснику. Весь интерес заключается в том, как они, находясь в глубине нашего подсознания, "просачиваются" наружу в самые обыденные наши ситуации и там нами управляют.

Мариана: А студенты не рассказывали вам как высшие архетипы проходили в их жизнь, в их бытовые ситуации во время выполнения заданий? Если да, то какие это были отзывы - жалобы или благодарности?

Авессалом: Стандартный отзыв: они активизируются в жизни, и соответствующие ситуации как бы иллюстрируют изучаемые понятия. Юнг называл это явление синхронизмом.

Мариана: Моих бабушек и дедушек и меня в школе учили примерно одинаково. А это период целого ХХ века, в течение которого мир стал совсем другим. Почему эти изменения практически не коснулись образовательных методик?

Авессалом: Образование, вероятно, самая косная часть социальной культуры. Сюда новые идеи и парадигмы приходят последними, и по тому, что вошло в образование можно судить о том, какие идеи в самом деле глубоко восприняты обществом. На примере педагогики ясно, что идея подсознания, в том виде, как она была описана Фрейдом, (не говоря уже про дальнейшую психологию, развитую в 20-м веке), в культуру глубоко не вошла, и подсознания у современных детей, школьников и студентов нет - иначе бы его наличие как-то бы учитывалось учебными пособиями! Видимо, время еще не пришло. (хитро улыбается)

Мариана: Наверное потому все и говорят о кризисе образования, что оно сильно застряло в средних веках и стало весьма формальным. Например, сейчас в школах даже вполне официально заявляют, что их задача - подготовить ученика к выпускным экзаменам. Раньше-то в школах все же учили...

Авессалом: Во-первых, от того, что человек учит что-то, готовясь к выпускным экзаменам, я не вижу ничего плохого. Например, готовясь к экзаменам в ГАИ, вы именно что выучиваете предметы и правила, которые вы изучаете, они вам жизненно необходимы на дороге, и все правильно.
Другое дело, что материал, который изучается в школе, по большей части в дальнейшей жизни никак не используется и это, конечно, очень плохо. С моей точки зрения, в школе надо учить общегуманитарным дисциплинам, в частности, психологии, коммуникатике, гимнастике, иностранным языкам, а то, что сейчас именуется точными науками - физика, химия, математика - все это должно быть совершенно в минимальном объеме и в начальной школе, а остальное уже при специализированном обучении.

Мариана: А вы планируете в будущем работать с детьми, с подростками? Вы им предложите именно такую программу?

Авессалом: Я вообще занимаюсь гуманитарными вещами - феноменом человека. И думаю, что мои программы доступны детям, начиная с семи-восьми лет, то есть могут быть для них адаптированы. И, безусловно, со временем мы в нашей школе будем их адаптировать. На этот групповой проект я надеюсь найти помощников: людей, которым это будет интересно, и мог бы осуществлять там, как сейчас говорят, научное руководство.

Мариана: Сейчас во многих областях жизни стало модным искать "золотую середину" между восточным образом жизни и западным. Это коснулось и образования. Как вы думаете, эта "середина" найдется или нас ждет иное развитие сюжета?

Авессалом: Я думаю, что и восточный стиль образования, как мы его воспринимаем, и западный в его нынешнем виде для человека будущего окажутся одинаково неудовлетворительными.
Должен выработаться не какой-то средний путь, а новый путь, который будет учитывать достижения современной психологии, в частности, представления о подсознании, архетипах, эгрегорах. Все это должно не только быть изучаемо ментально, а учитываться в непосредственной практике учителями, преподавателями. Например, в обязанности преподавателя должно входить формирование группового эгрегора так, чтобы участники группы хорошо его чувствовали. А тот преподаватель, который не умеет этого делать, соответственно, просто не сможет преподавать.
То же самое относится и к архетипам. Если вы рассказываете ученикам что-то новое, вы должны предъявить соответствующий архетип так, чтобы он стал ощутимым, чтобы ученики сказали, что последнюю неделю этот архетип только и делал, что им себя демонстрировал. Тогда обучение пойдет, а если нет, то ученик сможет сказать преподавателю: "А вы плохо готовились к занятиям, последнюю неделю у меня ничего такого в моей жизни не было, о чем вы рассказывали" - и это будет серьезной и реальной претензией, и такой преподаватель долго на своем месте не удержится.

Мариана: Так же будут преподаваться и ощущаться учениками и точные науки?

Авессалом: Точные науки вообще, я думаю, будут пересмотрены в плане их преподавания, потому что то, что сейчас делается, сильно ориентировано на чисто ментальный план, что неудовлетворительно. Я слышал, что на востоке, перед тем, как объяснять правила умножения, детям предлагают перекопать лопаткой площадочку два на три квадрата и после того, как они сделали, им объясняют правила умножения. Такого подхода, в котором шла бы апелляция к органам чувств учащихся, очень не хватает современной педагогической и методической системам. Там вообще еще много дыр, но их долго перечислять и лучше этого не делать. Лучше создать правильную педагогическую систему - это было бы более конструктивно.

Мариана: Вы попробуете это в своей школе делать?

Авессалом: В своей школе я и создаю свою педагогическую систему, но там материал другой. А педагогическую систему по преподаванию математики я сомневаюсь, что когда-либо буду делать. Эта идея у меня когда-то была, но я в какой-то момент разочаровался в математике как таковой, после чего занялся астрологией.

Мариана: Вы сейчас ведете свою школу один и с кем как не с вами лучше всего поговорить о роли учителя в жизни человека. Первый вопрос - можно ли чему-либо стоящему научиться без учителя, самостоятельно.

Авессалом: Я лично всему стоящему в своей жизни выучился именно что без учителя: самостоятельно или по книгам.

Мариана: А что в отношениях "учитель - ученик" по вашему, главное и самое главное?

Авессалом: С моей точки зрения, обучение - это гипноз, так как его понимал Милтон Эриксон. Он говорил: "Гипноз - это передача образов". Учитель, пользуясь всеми наличными у него инструментами, передает ученику определенный образ. Если ученику повезло, то он воспринимает этот образ хорошо, красиво, объемно, адекватно, быстро запоминает, этот образ у него усваивается. Если не повезло, он будет потом мучиться (может быть всю жизнь), пытаясь ассимилировать те образы, которые ему его неудачный учитель передал. В этом смысле талантливый учитель - это палка о двух концах: те, кому он подходит, очень быстро растут, а те, кому он не подходит, наоборот, бывают угнетены и, порой, навсегда отказываются от той темы, которую им этот учитель преподносил.
Поэтому главное в отношениях учитель - ученик - найти своего учителя ученику и наоборот. А иначе хорошо не получится. Карма общая у них должна быть такого рода, а проявляется это в большом доверии и честности обеих сторон, а также в отсутствии большого желания делать вдвоем что-либо еще помимо процесса обучения.

Мариана: То есть на учителе лежит ответственность или даже обязанность сказать кому-то из учеников: "Ты не мой"?

Авессалом: Да, или просто не приставать к кому-то. Понять, что это не его ученик, но поскольку в нашей системе образования не всегда учитель может выбирать себе учеников, просто к кому-то не приставать. Не направлять на "не своего" ученика слишком сильно свой педагогический пыл. Что морально может быть тяжело, и самомнение учителя при этом нередко страдает, но я думаю, что в этику учителя это обязательно должно входить. Потому что обучающим материалом можно своего ученика покалечить ничуть не меньше, чем кулаком или шпагой.

Мариана: Сразу возникает тема защиты, самосохранения ученика. Что делать человеку, столкнувшемуся с заведомо не своим учителем?

Авессалом: У детей обычно здоровая психика, они просто отключаются или переводят восприятие на чисто формальное - символы без какого-то ни было содержания. А вот люди взрослые, которым осваиваемый материал необходим - им гораздо тяжелее. Они часто уходят с ощущением своей полной неспособности к данной области знаний или умений. А на самом деле их неправильно учили, или учили не тому.

Мариана: А переучиваться сложнее потому, что человек имеет негативный опыт обучения в данной области?

Авессалом: Нет, это не так. Переучиваться всегда сложно, даже если человека учили хорошо. Осваивать близкую, но другую технику всегда трудно. Подсознание пытается применить то, что у человека уже есть (знание, умение) в ситуации, где это на самом деле невозможно - хотя на первый взгляд это неочевидно. И эта тонкая дифференцировка всегда трудна.

Мариана: Как вы относитесь к классической схеме обучения, когда сначала человек учится "под крылом" своего учителя, потом проходит безопасную (во всяком случае, не очень ответственную) дипломную практику, а потом отправляется в самостоятельную жизнь?

Авессалом: Мне она нравится. Другое дело, что результат не всегда получается запланированным, но как базисная эта схема, на мой взгляд, правильная.

Мариана: Когда ученик вырастает, уже готов отправляться в самостоятельную жизнь, надо ли его отдельно "отнимать от мамки" и, если да, то как это делать правильно?

Авессалом: Тут есть понятия "проволочной" связи и связи "по радио" - когда вы можете включить-выключить передатчик. Когда идет интенсивное обучение, то ученик, например, живет в доме учителя, как это принято на востоке, и все время находится под его плотным присмотром. Потом ученик связан с учителем уже не так сильно, но постоянно. А потом наступает момент, когда постоянная прямая связь между ними уже не нужна, и тогда учитель уже лишь изредка видит своего ученика - например, раз в год, и только на этих встречах между ними идут сильные прямые взаимодействия. Но тонкая связь, которая возникает при глубоком обучении, я думаю, не рвется никогда, и это не предполагается. Даже со смертью учителя она не заканчивается.

Мариана: Мой следующий вопрос может быть актуальным для тех ваших студентов, которые, окончив обучение в вашей школе, захотели бы остаться в ней в качестве преподавателей. Ведь школа интенсивно развивается и планирует развиваться и расширяться дальше? Вы задумываетесь уже о своих помощниках, о воспитании и обучении своих преподавателей?

Авессалом: Да, я думаю, конечно. И уже есть некоторое количество, пока небольшое, людей, которые хотят, выучившись в нашей школе, потом там вести там свое преподавание. И это меня радует.

Мариана: Эти люди так или иначе будут выделены уже в процессе обучения. Они, скорее всего, будут иначе учиться, стараться "подойти поближе" к учителю, то есть к вам. Вы сказали, что на первых порах, когда идет интенсивное обучение, связь между учеником и учителем достаточно плотная. С другой стороны, вы возражаете против того, чтобы учитель решал все проблемы своих учеников. Где проходит эта тонкая граница? Что страхует обоих от слишком сильного "залипания", если можно так сказать?

Авессалом: Ничего, кроме правильно поставленной общей цели. Да и та не дает гарантий. Но слишком сильное, как вы, Мариана, выразились, залипание, утяжеляет процесс обучения, и это быстро становится видным и учителю, и ученику; а уж как они будут выходить из этой ситуации - это уже вопрос, который решают в первую очередь трое: учитель, ученик и их парный эгрегор

Мариана: Наверное, среди ваших студентов есть люди со своими наработками, теоретическими разработками и практическими навыками по гуманитарным дисциплинам. Планируете ли вы предоставление им в рамках своей авторской школы какое-либо творческое пространство или иные возможности? Каковы граничные условия и критерии?

Авессалом: У меня есть достаточно определенная программа обучения, и ее хватит на несколько лет. Ее расширять и углублять мы, конечно, будем, но в первую очередь на том фундаменте, который я строил в течение последних двадцати лет, а не рядом с ним. Что это значит на практике, быстро поймут все мои ученики, не лишенные инициативы и творческого начала.

Мариана: И напоследок, пожалуйста, ваши пожелания и напутствия вашим студентам на предстоящий учебный год.

Авессалом: Своим студентам я желаю развивать чувство юмора и настойчивость - и не только для обучения у нас, но и во всех областях жизни.

Мариана: Большое спасибо!

Москва, 01.10.03 г.
Беседу вела Мариана Шканчикова
Фото Рогожкин Иван


Avessalom Podvodnii

"ИНТЕЛЛИГЕНТНОГО ПРЕЗИДЕНТА МЫ ЕЩЕ НЕ ЗАРАБОТАЛИ"

В середине октября в нашем городе побывал ведущий астролог страны Авессалом Подводный. Он прочитал три лекции и провел семинар по разработанной им оздоровительной гимнастике "Капля", которая, по мнению присутствующих на ней психологов, является скорее психотехникой. После этих гимнастических занятий они очень лаконично сформулировали свои впечатления: "Мы присутствуем при рождении новой психологии".

- Сейчас довольно часто люди друг друга спрашивают: “А ты веришь в астрологию?”. Что бы вы сказали, если бы такое любопытство было проявлено по отношению к вам?

- Дело в том, что есть несколько видов астрологии, чего большинство потребителей газетных столбцов не знает. Есть астрология знаков Зодиака, и в нее я не верю. Есть астрология предсказательная, и в нее я верю, но при условии, что это орудие работает в руках компетентного специалиста, который к тому же хорошо знает меня и мою судьбу. А есть еще психологическая астрология, в которую я верю безусловно. Она учитывает не только Солнце в знаках Зодиака, но и все остальные планеты и дает мой основной психотип и ритм судьбы. Этой астрологией я занимаюсь много лет и использую ее практически. У меня абсолютная уверенность, что она может принести колоссальную пользу. Я глубоко убежден, что основы этой науки надо преподавать в школе, в старших классах. Я не вижу в этом никакого особенного чуда. Просто астрология — настолько сильный инструмент, что странно было бы его не использовать.

- Имея такой авторитет в астрологической среде, почему вы не появляетесь на телеэкране?

- Вопрос не ко мне. Я никогда не отказываюсь от сотрудничества со СМИ. Единственная роль, в которой я не могу выступать, — это роль предсказателя будущего. Предсказание на уровне тенденций или общих соображений может быть очень полезным. А предсказание на уровне конкретных событий противоречит принципу свободы воли человека. Мы не можем слишком точно знать наше будущее. Такое знание блокирует нашу инициативу, которая дана нам от Бога. Даже сами астрологи говорят, что человек, зная прогноз, может что-то изменить. Это, собственно говоря, и означает, что точный прогноз невозможен. В принципе у людей есть возможность предсказывать события. Но это другой дар, который не очень связан с астрологией.

- Почитав ваши книги, начинаешь понимать, что человек — это совсем не то, что мы себе представляем...

- Думаю, что следующее столетие начнется с приоткрытия этой тайны. Для меня, например, было чрезвычайным сюрпризом, что можно зимой купаться в проруби, не испытывая при этом никакого дискомфорта и не разогреваясь предварительно. Еще больше меня поразило то, что можно ходить по углям, при этом не обжигаясь. С точки зрения физики и физиологии это вещи необъяснимые.

- Вы пробовали купаться в проруби, ходить по углям?

- Да, в проруби я купаюсь регулярно, когда, конечно, есть прорубь. И по углям несколько раз ходил, но это искусство мною освоено еще только частично.

- И что вы можете после таких экспериментов сказать?

- Это в чистом виде психологическая настройка, ничего более.

- Не раз приходилось слышать пророчества о том, что в эпоху Водолея Россия станет мировым духовным лидером. Как вы на все это смотрите? И что сейчас происходит с Россией?

- Она выздоравливает после тяжелой и продолжительной болезни, которая длилась, начиная с 1917 года. И на мой взгляд, выздоравливает очень быстрыми темпами. Что касается России в роли мирового духовного лидера, думаю, что в эпоху Водолея такого понятия вообще не будет. Но я не сомневаюсь, что большое количество идей, которые будут реализованы в России по ходу решения ее проблем, найдут распространение за рубежом. Внимание к России будет, но диктата с ее стороны я никак не предполагаю. Россия продолжительное время была жандармом Европы, и можно уже отдохнуть от этой тяжелой роли.

- Будь вы царем, что бы вы предприняли для решения всех сегодняшних проблем страны?

- Предложение соблазнительное. Еще в школе из всех видов правления мне больше всего импонировал просвещенный абсолютизм. Но судьба не предложила роли просвещенного монарха, и я ей за это благодарен. Мне кажется, что сейчас идет естественный процесс, и надо просто постараться его глубоко понять. И не исходить при этом ни из каких теоретических предпосылок, которые в последнее время явно меняются. А будучи монархом, я бы руководствовался следующим. Надо помогать людям, которые делают что-то безусловно положительное, и не притеснять — на уровне расстрелов и тюремного заключения — тех, которые делают что-то, что вам не очень нравится, но не приносит явного вреда. И если мы будем при этом внимательны к естественному ходу событий, он сам подскажет решения.

- Какие чувства вы как астролог, оккультист испытываете, когда видите на телеэкране наших политиков?

-Я испытываю чувство громадной радости, потому что в моей памяти еще живы лица членов Политбюро. И даже те, кто мне наименее симпатичен, в сравнении с политиками развитого социализма — это просто бриллианты в дорогой оправе. Сейчас Россия в такой фазе своего развития, что совсем уж культурного и интеллигентного президента мы еще просто не заработали.

- Приходилось слышать мнение, что есть некая мистическая связь между усыпальницей Ленина и теми проблемами, которые имеет сегодня Россия. И захоронение тела Ленина станет отправной точкой для окончательного выздоровления страны...

- Очень давно, когда я еще только начинал заниматься астрологией, у меня были сильные мистические переживания, и в одном из них возникло очень четкое ощущение. Для того чтобы России выздороветь, ей надо сделать три дела, а именно: ввести конвертируемую валюту, похоронить Ленина и отменить смертную казнь. Я считаю, что похороны Ленина облегчат не только посмертное существование самого Владимира Ильича, но и положение всей страны в целом, и не сомневаюсь, что того политика, который все это осуществит, судьба сильно поднимет.

Беседу вел Сергей Архипов

"Новосибирские новости" N 45. 6.11.1997 г.

Design by Anna Morozova


Авессалом Подводный. Интервью газете "Новосибирски новости 12.02"

ИНТЕРВЬЮ ГАЗЕТЕ "НОВОСИБИРСКИЕ НОВОСТИ"

Год назад в интервью нашей газете вы говорили о том, что в 2002 году должны ярко проявиться те основные тенденции, которые будут иметь какое-то развитие и продолжение в ближайшем будущем. Какие такого рода тенденции вам прежде всего бросились в глаза?

С моей точки зрения, обозначился основной конфликт нашего времени, который зрел всю вторую половину двадцатого века. Это конфликт между гуманитарным и механистическим отношением людей к реальности – и друг к другу, и к миру в целом. В последнее время мы столкнулись с проявлениями религиозного фанатизма, который, вообще говоря, не является новостью. На самом же деле речь идет о том, что если любой серьезный процесс рассматривается как чистая идея, в отрыве от людей, имеющих к нему отношение, это приводит к очень тяжелым и дисгармоничным последствиям. Все мы выросли в то время, когда реальной была угроза ядерной войны. Сейчас же основная угроза нашего времени – терроризм. И эта смена угроз закономерна. За терроризмом как чисто внешним явлением стоят глубинные внутренние факторы. Человечество действительно объединяется. Строится большая дорога, по которой оно, объединенное, хотя и во многом различное, куда-то пойдет. И, как всегда, первыми на большую дорогу выходят разбойники, что мы сейчас и наблюдаем. И человечество вынуждено будет объединиться хотя бы для того, чтобы противостоять разбойникам, которые объединились несколько раньше и на несколько более глубоких основаниях.
Есть еще один фактор противоположного свойства. Речь идет о децентрализации. Мой прогноз заключается в том, что через некоторое время человечество отойдет от идеи концентрации людей, капиталов, промышленности в одном месте. И эти супергорода, которые мы сейчас называем мегаполисами, уступят место небольшим поселениям. И каждый регион в значительной мере будет опираться на собственные ресурсы и на самообеспечение. Такая система организации жизни гораздо более устойчива, чем та, которая сейчас доминирует в мире и основана на разделении труда. Ситуация, когда вся культура, финансы, промышленность концентрируются в столице или в двух-трех наиболее крупных городах страны – это нездоровая тенденция.
Совершенно ясно, что процессам глобализации сопутствует и глобализация кризисов. Планета еще не знала, что такое глобальный финансовый кризис, поскольку не было глобальной валюты. Сейчас она есть, и, вероятно, мы скоро узнаем, что же это такое. Как показывает жизнь, кризис бывает у любой валюты. Какое-то время она набирает силу, затем выполняет свои функции, после чего теряет свое значение. Так было всегда, и я не думаю, что эта закономерность сегодня уже не актуальна. А для того, чтобы человечество, которое действительно становится одним целым, могло устойчиво существовать, нужно, чтобы те части, из которых оно состоит, чувствовали себя достаточно уверенно, были разнообразны и автономны. И осознание этого факта на всех уровнях – это, я думаю, и будет основным содержанием первой половины двадцать первого века.
Думаю, что грядут колоссальные культурные перемены. Феномен человека – центральный для понимания мира, и в скором времени это очень наглядно будет дано в ощущениях. И эта ни на чем не основанная идея, что мир описывается объективной наукой, что можно познать объективные законы, которым он подчиняется – этот взгляд будет вынужден уступить место гораздо более скромной позиции. Каждый человек должен выработать свое мировоззрение и свое миропонимание. А то, что чувствовал и понимал, например, Альберт Эйнштейн – это факт исключительно его биографии, и автоматически он не переносится на все остальное человечество.

Позади год Лошади. По-вашему, он оправдал свое «лошадиное» предназначение?

Каждый человек даст вам свой ответ на этот вопрос. Но лично для меня и для многих людей из моего окружения этот год действительно промчался галопом.

Борьба с терроризмом становится едва ли не главным содержанием последнего времени. Что нам в этом плане принесет год Козы? Победим ли мы в следующем году это явление?

Терроризм, как мне кажется, это надолго. Это явление пришло на смену мировым войнам. Человечество еще не умеет «сбрасывать» свою агрессию, не научилось балансировать интересы малых групп населения. И та агрессия, которая раньше имела выход во время глобальных катастроф, теперь трансформируется в более мелкие формы. Но я бы не сказал, что человечество в последнее время стало менее агрессивным. В то же время, отсутствие мировых войн – большое благо. Мое поколение и все последующие смотрят на это явление уже издалека, но люди, которые принимали участие в мировой войне со мной, я думаю, согласятся.
Изучение природы человека и природы общества еще только начинается. Психология человека и социальная психология делают лишь свои первые шаги. За те десятилетия, которые прошли после фундаментальных открытий Фрейда, ничего радикального (за исключением, может быть, работ Юнга) сделано не было. По крайней мере, в общественном сознании открытия более современной психологии пока еще не получили резонанса. Но это не значит, что мы все поняли относительно природы человека и общества. Думаю, что главные открытия еще впереди. Пока все социальные технологии, если судить по тому, что нам показывают с экранов телевизоров, достаточно топорны.

В одном из астрологических прогнозов на следующий год я прочел, что в мае могут быть серьезные проблемы у доллара и дело может дойти до мирового финансового кризиса. А в августе вероятны серьезные военные конфликты с применением ядерного, химического или бактериологического оружия. Но в целом все будет нормально, и год Черной Козы пройдет успешно. А у вас какие предчувствия по этому поводу?

Глобальные финансовые прогнозы – не моя сфера. Но я вполне допускаю, что мировой финансовый кризис, признаки которого стали заметны два года назад, усугубится. По крайней мере, намеков на улучшение ситуации в мировой экономике пока нет. Скорее мы на стадии «медленного спуска». Этот кризис, безусловно, затронет и Россию, поскольку она уже интегрирована в мировое сообщество. Но мы привыкли к кризисам, и тот, который грядет, успешно преодолеем. Что же касается глобальных мировых войн, то в ближайшей перспективе я их не вижу, хотя выходки экстремистов более чем вероятны. Дело в том, что пока не найдены ни причины этого явления, ни инструменты для снижения общего уровня агрессивности, который имеется в человеческом роде. Традиционный взгляд заключается в том, что положение человека – промежуточное между животным, зверем с одной стороны и ангелом – с другой. И пути преодоления своего звериного начала и усиления ангельского - они существуют, но лишь для тех, кто сильно к этому стремится.

Коза, как известно, капризное животное. В чем могут проявиться ее капризы?

Есть и другие, чисто астрологические показатели «капризности» следующего года, связанные с положением Плутона в Стрельце, Урана - в последних градусах Водолея. Многочисленные отжившие свое сюжеты (это касается и судеб отдельных людей, и целых стран) будут достаточно энергично уходить в прошлое, хотя еще сегодня может показаться, что они вполне жизнеспособны. Идея о том, что мы уже пережили все основные перемены, и теперь нужно просто адаптироваться к тому, что есть, потерпит сокрушительное поражение. Я ожидаю и больших перемен, и большого оживления в самых различных областях.

Сейчас модно изобретать термины. Одни говорят, что в России наступил «конченный социализм», в том смысле, что эпоха социализма завершилась, а капитализм еще толком не начался. Другие говорят, что начинается «эпоха отстоя»: все, что было взбаламучено в последние десятилетия, должно отстояться - нужно осмыслить этот опыт. Как бы вы определили нынешнее состояние России?

Думаю, что сейчас действительно ощущается дефицит понимания того, что же на самом деле происходит. Мы пытаемся как-то выразить в словах эти процессы, а слова совершенно не те. В 20-х годах прошлого века о похожей ситуации очень интересно писал Максимилиан Волошин. Он говорил примерно следующее: смешно рассуждать о большевистских лозунгах, поскольку ни пролетариата, ни буржуазии в России практически нет. И все происходящее в крестьянской стране он сравнивал с бунтом Степана Разина. Слова, употребляемые идеологами того времени, действительно, мягко говоря, не соответствовали тому, что было на самом деле. И эта беда сопровождала Россию в течение всего двадцатого века. И я не чувствую, что сейчас ситуация значительно улучшилась. Сегодня у нас просто нет сколько-нибудь серьезных исторических аналогий для того, чтобы описать процессы, свидетелями которых мы являемся. Но если говорить на содержательном уровне, то в нашей стране всегда были «анархические» периоды, которые затем сменялись периодами усиления власти. И сейчас мы переживаем именно это время – период усиления и концентрации и центральной, и региональной властей.
Реформы и революции в России, как правило, приходили сверху (за исключением Великой октябрьской революции). И данный отрезок времени только подтверждает этот тезис. Десять «ельцинских» лет не прошли зря. Всем стало понято, что Россией все-таки надо руководить. Очевидно, что сама собой она руководить не может. Другой вопрос – каковы будут формы этого руководства? Но я не думаю, что они окажутся слишком уж мягкими и что их одобрят наши «традиционные» интеллигенты. Я опять-таки хочу сослаться на Максимилиана Волошина, который сравнивал Россию с большой бочкой, в которой бродит анархическое начало. Но, говорил он, этой бочке нужны стальные обручи, которые удерживали бы ее снаружи. Думаю, что этой волошинской метафоре суждена долгая жизнь.

Одно из главных событий в жизни страны в следующем году – выборы в Думу. А Коза – животное достаточно послушное, ведомое. Значит ли это, что мы в итоге изберем «послушную» Думу?

Я могу лишь повториться. Мы живем в период консолидации власти. И первый признак такой консолидации – отсутствие острых антагонизмов между двумя ее главными ветвями. Без конфликтов, естественно, не обойтись, но они не будут иметь столь явный характер, как это было в годы правления Ельцина. Короче говоря, журналистам будет скучновато.

Коза – плохой бизнесмен. Вероятное, бизнесу в наступающем году придется пережить непростое время…

Трудности будет испытывать тот бизнес, который процветал в анархической среде, где он сам выбирал формы и способы своего существования. В условиях укрепления власти на бизнес будет оказываться определенное давление. И те его сферы, которые не смогут адаптироваться к новой ситуации, зачахнут. Другие же, более покладистые, но в то же время обладающие собственной энергией, смогут выйти на путь устойчивого развития.

В свое время среди астрологов бытовало мнение, что последним штрихом начала эпохи Водолея должен был стать транзит Урана по знаку Водолея. Эта планета скоро уже перейдет в знак Рыб, и действительно появилось такое ощущение, что время спрессовалось, стало значительно более плотным и богатым на события…

Жизнь ускорилась, и в дальнейшем она вряд ли потеряет темп. Здесь уместна аналогия. Мы дышим воздухом и этого практически не замечаем. Сопротивление воздуха мы ощущаем лишь тогда, когда дует очень сильный ветер. Сопротивление же воды мы чувствуем практически при любой скорости движения. Если говорить об энергии времени, то у меня такое впечатление, что не столько жизнь стала более насыщенной событиями, сколько сама среда стала более плотной. Раньше можно было жить в окружающей среде и не обращать на нее особого внимания. Сейчас же это удается все меньшему количеству людей. Мы начинаем ощущать, что нельзя отвлекаться от своего времени. Раньше человек мог быть анахронистичным. Теперь же жить прошлыми представлениям будет позволено все меньшему количеству людей.
Дело не только в том, что ход времени стал быстрее. Каждый человек стал более зависим от времени и от среды, его окружающей. Поэтому я в последнее время и занимаюсь темой коммуникации. Тридцать лет назад она была бы уместной лишь на предпоследней странице газеты «Неделя» - что-нибудь вроде «Как мы разговариваем в семье?» или же какие-то другие забавные психологические штрихи. Как человек общается на работе – это вообще не играло никакой роли. Были жесткие иерархические отношения: есть начальник, есть подчиненный, и ту стилистику, которая украшала их отношения, надо было или терпеть, или же увольняться. Теперь же стилистика управляющего важна для него самого. Стиль отношений с конкурирующими фирмами, с партнерами – он теперь принципиально важен, и это тоже знамение времени.

В следующем году Уран покидает знак Водолея. Какие перемены в нашей жизни может принести транзит этой планеты по знаку Рыб?

Уран в Рыбах может дать нам откровения, касающиеся общественного подсознания, более глубокое понимание таких вещей, как общественное мнение, общественные тенденции, мода, традиции. Сегодня, например, те вещи, которые являются очень серьезными для ведущих модельеров мира, все остальные воспринимают как некоторое развлечение. Или, допустим, мода в политике. Никто всерьез об этом не задумывается. На самом же деле все это очень важно, поскольку будущее входит к нам в первую очередь через изменения в моде. И если мы в этих вопросах хорошо ориентируемся, мы можем лучше подготовиться к будущему. В этот период мы будем склонны к более тонкому восприятию тех вещей, к которым раньше никто всерьез не относился. Мир можно уподобить картине. И на ней мы на что-то смотрим как на главные фигуры, а что-то для нас является фоном. И Уран в Рыбах имеет ту особенность, что некоторые элементы фона он нам может высветить как главные фигуры. Вроде бы разбросаны по холсту беспорядочные пятна, а потом какой-то ракурс их вдруг объединяет, и становится понятно, что на самом деле это стилизованное лицо. Уран в Рыбах может дать именно такие эффекты.

На последние годы выпала большая «предсказательная нагрузка». Были ожидания апокалипсиса в 1999 году, 2002 год также нередко упоминался в подобном контексте. Теперь-то мы можем вздохнуть спокойно?

Апокалиптические пророчества обычно появляются тогда, когда общество готовится к каким-то серьезным переменам или в связи с нумерологической магией. Много предсказаний было, например, на рубеже 1000 года нашей эры. - Думаю, сейчас следует как-то различать процессы, идущие в России и в западном мире. Девяностые годы - очень специфическое время, которое основательно подготовило, дало нам навыки для жизни в первом десятилетии нынешнего века. У Запада таких навыков пока еще нет. И все, что там сейчас происходит, воспринимается людьми скорее как продолжение двадцатого века. Нашу страну уже очень основательно «потрясло». Выросло поколение, привыкшее к этой «тряске», и приспосабливаться к грядущим переменам ему будет легче. Что же касается западного мира, то там ничего подобного еще не было, у них все впереди, и они еще не раз и не два будут обращаться к российскому опыту, который, к сожалению, очень плохо выражен в словах. Людям, жившим в 90-х годах в России, очень трудно будет объяснить следующим поколениям, какой опыт они получили. У меня есть знакомые, эмигрировавшие в Америку. И объяснить им, что же такое я здесь пережил и постиг, мне было бы очень трудно. Но, тем не менее, что-то необычное действительно произошло, и этот опыт ничем нельзя заменить.

Беседу вел Сергей Архипов

"Новосибирские новости"


Библиотека

Новый адрес Библиотеки книг Авессалома Подводного
www.podvodny.ru/Libr/Libr.htm


Авессалом Подводный. Водолейские сполохи

ВОДОЛЕЙСКИЕ СПОЛОХИ

В духовном мире можно жить или целиком, или полностью. Третьего не дано.

Этой статьей автор открывает серию своих публикаций, в которых попытается отозваться на актуальные запросы своего времени и читателей, отвечая как на вопросы, которые он часто слышит от окружающих и получает по е-почте, так и на вопросы, читателями не заданные, но которые, на взгляд автора, стоило бы задать.

Автор заранее предупреждает: всё, изложенное ниже, написано в жанре субъективных заметок, так что читатель имеет полное моральное и юридическое право придерживаться мнений, как противоположных, так и перпендикулярных авторским.

Переломный год. Нынешний 2002 год по многим признакам является переломным в мировой истории. За последние двадцать лет в мире произошло столько кардинальных перемен, что наши потомки, возможно будут страшно изумляться: как это мы все это успели и как сумели адаптироваться? И только мы будем знать честный ответ: успевали плохо и адаптировались тоже плохо. Есть такая вещь, как искреннее покаяние, которое одно только и способно стирать отрицательную карму, и никак нельзя сказать, чтобы в последние двадцать лет общество в целом и его отдельные представители в массе сильно преуспели в этом самом покаянии, хотя каяться есть в чем, и в первую очередь в самом главном, на взгляд индийских мудрецов, грехе: невежестве. Что же такое невежество и как определить его в себе самом? Одним из простейших приемов является следующий: подумайте, какие из существенных событий в вашей жизни и в жизни общества оказались для вас совершенно неожиданными? Чем больше таких событий, и чем более существенными для человека они являются, тем больше его невежество, и тем большие усилия ему следует тратить на его преодоление - в порядке покаяния за грех ограниченности своего мировосприятия и примитивности способов внутренней переработки полученных из мира впечатлений - так можно культурно обозначить понятие невежества. Противоположным к невежеству понятием является мудрость, и мудрец это (в частности) человек, для которого существенные перемены в нем самом и окружающей его жизни никогда не являются неожиданными, и он никогда не оказывается к ним совершенно неподготовленным.

Глобализация: мечты и реальность. Глобализация мира началась в начале ХХ-го века, с изобретением и внедрением телеграфа и телефона, и именно тогда должна была бы возникнуть идея, широко распространившаяся одновременно с Интернетом, а именно идея создания суперэффективного супербизнеса, основанного на более совершенных и дешевых информационных каналах. Однако ничего такого сверхэффективного в бизнесе начала 20-го века не появилось: телефон оказался удобным, но не принципиальным средством ведения дел, и всем быстро стало ясно, что он сам по себе не делает бизнес сверхрентабельным. Удивительно, что этот опыт был совершенно не учтен при создании суперпузыря "высоких технологий" - фирм, связанных с интернетом, компьютерами и полупроводниками. В 2000-м году этот "пузырь" сильно сдулся, и удивительным является не это, а его действительно мировые размеры и полное отсутствие доходов по акциям "высокотехнологичных" фирм - они должны были оправдать себя при условии приблизительно 10-летнего дальнейшего линейного или параболического роста - но тогда, по законам пирамиды, их пришлось бы распространять уже на Луне, Венере, Марсе и других планетах солнечной системы! Читатель, заинтересованный в детальном описании и анализе этой глобальной по своему масштабу аферы может обратиться к серии работ американского экономиста Джеймса Пьюплавы. Экономическая информация, приведенная ниже, почерпнута из них, а также из интернет-публикаций "Золотого антитрестовского комитета" GATA, Роберта Чэпмена и материалов сайта www.fallstreet.com

Сильно сдувшийся (хотя и до конца пока не лопнувший) "высокотехнологичный" пузырь не идет ни в какое сравнение в "зеленым пузырем" американской валюты, "отвязанной" от золота в 1971-м году и несмотря на это ставшей мировой. Исторический экономический опыт показывает, что все без исключения валюты, не обеспеченные золотом, со временем девальвировались и в конце концов обращались в пустую бумагу. Правда, опыта обесценения мировой валюты у человечества пока еще не было - однако, судя по прогнозам цитированных выше американских экономистов, он уже совсем не за горами. Не утомляя читателя цифрами, автор ограничится одной: ежедневный торговый дефицит США в начале лета этого года составлял около двух миллиардов долларов, то есть на эту сумму остальной мир каждый день спонсирует "сильнейшую в мире экономику". По сравнению с этой величиной долги России смотрятся более, чем скромными!

Факты, изложенные выше, хорошо известны экономистам; менее признанным является обстоятельство, о котором каждый русский человек, независимо от своей экономической образованности, интуитивно догадывается: в мире больших денег и крупного бизнеса "все схвачено", и никакого "свободного рынка" в экономическом понимании этих слов в мире большого бизнеса давно уже не существует: им правит небольшая по численности международная финансовая элита, материализованная в виде национальных центробанков и высших менеджеров крупных компаний, особенно интернациональных. При этом в последние годы, по мере назревания глобального мирового экономического кризиса, методы управления финансовой элиты становятся из "тонких" все более "толстыми", о чем свидетельствуют, в частности, громкие скандалы с отчетностью крупных фирм и банков и откровенно спекулятивные манипуляции на рынке золота, его акций и деривативов. Однако главные экономические "откровения" и треск финансовых "пузырей" еще впереди.

Итак, глобализация экономики в первую очередь приводит к глобальному кризису - удивительно ли это? Вероятно, нет. Можно посмотреть на историю ХХ-го века: глобализация мира в первой половине столетия привела к двум мировым войнам. Далее, во второй половине века, настали времена более мирные для крупных (но не мелких!) участников мирового процесса, и военные бандиты уступили место своим экономическим собратьям. Почему так получилось? Один из законов этого мира можно сформулировать так: по окончании строительства большой дороги первыми на нее выходят разбойники. Так манифестировала себя эпоха Водолея: открытием Урана и французской революцией 1793 года, провозгласившей "свободу, равенство, братство" и опредметившей эти водолейские по духу лозунги сотнями тысяч отрубленных голов.

Успех интеграции зависит от уровня готовности элементов будущего объекта к объединению в единое целое и от готовности этого целого, то есть вновь синтезирующегося объекта, к функционированию в этом переменчивом и тревожном мире. Одним из ценнейших итогов многолетней работы известного психолога Карла Юнга, много занимавшегося темой интеграции человеческой психики (он называл этот процесс индивидуацией) был следующий: индивидуация - трудный и тяжелый процесс, и не каждому человеку он оказывается нужен и по плечу. Этот вывод имеет ценность не только как психологический, но и как общекультурный факт, который можно сформулировать так: не каждое объединение - благо для его составных частей. На первый взгляд кажется неоспоримым лозунг: "В единстве - сила", - но его следует уточнить: "Сила - в подготовленном единстве", а если объединение неподготовлено, то порой получается на живую нитку сляпанная химера, довольно быстро испускающая дух и при этом не только губящая свои составные части, но также и оскверняющая изрядный кусок окружающего пространства. Типичный исторический пример - империя, завоеванная и удерживаемая огнем и мечом и распадающаяся, как только эти факторы ослабевают.

Для того, чтобы целостный объект, создаваемый из частей и элементов, оказался жизнеспособным, необходимо многое, и каждый человек, пытавшийся настроить свой компьютер после очередного обновления элементной базы, это хорошо знает. Части, между которыми возникает конкуренция, слишком приближенные или чересчур удаленные от центра, требующие от него слишком большого внимания или, наоборот, стремящиеся жить по собственными правилам - все они вызывают в объекте большое напряжение, которое делает его плохо управляемым и осложняют его адаптацию к окружающей среде. А если у объекта к тому же имеется жизненная миссия или внешняя функция, то исполнять их ему оказывается более, чем трудно.

Именно эта ситуация стала формироваться и актуализироваться перед человечеством в начале ХХ-го века, и если первый соблазн мировой интеграции - насильственная военная интеграция, то есть создание мировой военной диктатуры - с треском провалился (по крайней мере, идейно), то второй соблазн - формальная экономическая интеграция - идейно и фактически проваливается на наших глазах. Интересно, что в России, жители которой в массе не утруждают себя экономическими познаниями, а тем более в области зарубежной экономики, по данным опроса, опубликованным на сайте Росбизнесконсалтинг, доверие к рублю выше, чем к доллару и тем более евро - и причины этого могут быть весьма глубокими.

Атеистическое похмелье. Культурный процесс, который мы все сейчас наблюдаем и частью которого являемся, может быть смело назван кризисом атеистического мышления. Торжество идей Возрождения, поставившего человека на место Бога, а ментальный план на место атманического, заканчивается - и кризис сознания и самосознания, в который мы вступаем, может оказаться куда глубже, чем хотелось бы, и даже глубже, чем мы сейчас можем себе представить. Это проявляется, в частности, в том, что отдельные люди и коллективы начинают гораздо лучше понимать свои ограничения, возможности и обязанности перед тонким миром, или, если говорить на традиционном языке, перед Богом. Слово "карма" уже полноценно вошло в русский язык - теперь очередь за эгрегором.

Атеизм реально кончается лишь вместе с волюнтаризмом - глубоким подсознательным представлением человека о том, что он в принципе может - и в этическом, и в инструментальном значении этого слова - всё, что ни придет ему в голову, а препятствия к исполнению своих желаний у него если и есть, то имеют лишь случайный и поверхностный, но никак не принципиальный характер. Особо тонкая - и очень опасная - разновидность волюнтаризма (и, следовательно, атеизма) относится к сфере познания: это позиция человека, заключающаяся в том, что он принципе, если захочет, может познать все, что ему ни вздумается. Однако выбор сфер познания человека (и человечества в целом) регулируется горними силами, может быть, даже более строго, чем выбор сфер его деятельности. И здесь неприятности подстерегают человека сразу с двух сторон: как при попытках познать то, что ему на данный момент знать не следует, так и при игнорировании необходимости познания тех сфер, знакомство с которыми ему уже начертано на небесных скрижалях - при том, что сами эти скрижали ему не показывают!

Нет дыма без огня. Ни один из лежащих в психиатрической больнице с диагнозом "мания величия" пациент не попадает туда просто так: скорее всего, в его астрологической карте наблюдается сильный Юпитер, предрекающий большую славу и авторитет - однако лишь при условии должных усилий со стороны хозяина карты. А если эти усилия отсутствуют или эфемерны, то данная человеку энергия идет на построение фантомов внутреннего мира, которые в резких случаях поглощают человека целиком. Точно так же идея глобализации экономики не возникает "ниоткуда", а является результатом частичного, неполного осознания человечеством факта своей возросшей целостности, о которой косвенно свидетельствуют возросшие возможности перемещения по миру (поезд, автомобиль, самолет) и совершенные средства связи (телефон, телевизор, Интернет). Серьезный вопрос заключается, однако в том, каким новым объектом должно стать человечество, синтезированное как единое целое столь мощными интеграционными средствами? Если считать, что изменения предстоят по типу косметического ремонта, то можно всерьез не заботиться ни о чем - однако слишком уж велики открывшиеся возможности интеграции, а опыт учит, что открывающиеся большие возможности или эффективно реализуются, или через короткое время приводят в глубокую яму.

Если же считать, что человечество действительно получило инструменты и рычаги для объединения на качественно новом уровне, то в первую очередь следует задаться вопросом: а каковы будут функции вновь созидаемого "объекта", куда он направит эволюцию отдельных людей, всевозможных коллективов и Земли (со всеми ее тонкими телами) в целом? В любом случае ясно, что отдельные части могут интегрироваться в единое целое, лишь если каждая из них займет в нем свое место и наладит отношения с другими частями, балансируя свои "личные" интересы с общественными, то есть с интересами объекта в целом. Чем ниже степень согласования частей, тем ниже будет уровень целого - или оно вообще не состоится.

Однако нынешняя ситуация выглядит не только неустойчивой, но и сильно разбалансированной по тонким телам: сильнейшая экономическая взаимозависимость стран мира находится в резком контрасте с их культурной разобщенностью и часто кричащими противоречиями на уровне этнического сознания, выражающимися, в частности, в терроризме. Что здесь "первично", а что "вторично"? На взгляд автора, первичным фактором является культура, и в отсутствие должных культурных связей и культурного единения интегрированная экономика невозможна - по крайней мере, сколько-нибудь устойчивая экономика. С этим явлением столкнулся в свое время Советский Союз, с ним же, но в несравненно более широком масштабе, сейчас сталкивается действующая мировая финансовая система.

Однако происходящий сейчас мировой финансовый кризис - это в первую очередь кризис основной экономической идеи "свободного рынка", восходящей к Дарвину с его "естественным отбором". Дарвинизм в биологии сейчас выходит из моды, а вот экономический дарвинизм как идея существует и процветает, хотя фактически от "свободного рынка" давно уже осталось одно воспоминание, и миром правят, как их называли во времена социализма, "финансовые воротилы с Уолл-Cтрит" - которые, похоже, совершенно не справляются с ситуацией, которую сами же создали.

Почему же так получается? Распространенное объяснение заключается в ссылке на необыкновенную алчность капиталистов, которую автор не подвергает сомнению, но все же полагает, что причины лежат глубже. Все основные человеческие страсти, а особенно те, которые актуализируются в групповой работе (в первую очередь это алчность, ревность, жажда власти и славы), инициированы соответствующими эгрегорами, и потому серьезные объяснения мировых процессов нужно искать в области эгрегоров и архетипов, а не в индивидуальной психологии. В данном случае необходимо признать, что слепой "свободный рынок" нежизнеспособен, то есть ведет страну (и мир в целом) в анархию и разорение, если не управляется "сверху" более или менее тонкими методами - открыто государством или теневым способом полускрытой финансовой элитой, использующей "демократию" как удобную для себя завесу. Оба эти варианта в принципе могут быть хороши - но лишь до тех пор, пока цели, которые ставят перед экономикой ее явные или теневые лидеры, соответствуют объективно развивающемуся историческому и, в частности, экономическому процессу.

В течение всей истории человечества отдельные человеческие коллективы были довольно разобщены - по крайней мере, в масштабах планеты, и имевшиеся эгрегориальные схемы (архетипы) управления коллективами были в этом смысле локальными, то есть эгрегориальное мышление в рамках планеты в целом отсутствовало. Теперь же мы живем в пределах "земного шарика", который можно облететь на самолете за сутки, а связаться с любой его частью за секунды. Это означает, что планетарное сознание и планетарное мышление, пусть фоновое, становится нормой для многих людей - а образцов для него пока что не выработано. Однако совершенно ясно, что реальная интеграция предполагает достаточно четкое распределение ролей и обязанностей между "субъектами федерации", и в первую очередь - не экономических, а культурных и духовных, то есть буддхиальных и атманических.

Событие или процесс? Существует два принципиально различных способа видения мира - с точки зрения идущих в нем длительных процессов (буддхиальный) и с точки зрения происходящих в нем событий (каузальный). Какой из них лучше - дело вкуса, но ясно все же, что без знания процессов правильное понимание событий и их прогнозирование невозможно. С экономической точки зрения, к буддхиальному архетипу относятся производство и потребление, а к каузальному тяготеют деньги и иные финансовые инструменты - акции, облигации, валюта. Экономическим эквивалентом каузальности в экономическом мире является "ликвидность", то есть возможность быстрой продажи данного "актива" - акции, облигации, опциона, государственного казначейского билета (валюты). Покупка или продажа ликвидной акции - это каузальный акт, то есть событие, которое не влечет за собой необходимости участия в том или ином длительном процессе - по крайней мере, так устроена современная биржа, и именно этот принцип и ведет ее к неминуемому краху, причем без возможности восстановления в существующем ныне виде. 2002-й год - это не 1929-й, за эти годы времена на планете изменились, и довольно круто, хотя не всем хочется это признавать.

Резкий рост числа финансовых инструментов (особенно деривативов, то есть вторичных ценных бумаг, о которых неспециалисты даже и не подозревают, и слава Богу, что так) есть проявление острого желания мировой финансовой элиты манипулировать буддхиальным планом с помощью каузальных энергий, что возможно лишь в ограниченной степени, да и то лишь на относительно ровных участках общественного и экономического развития. А когда идут неравновесные процессы, когда происходят резкие повороты и скачки развития, то, с точки зрения статистики, происходят "маловероятные" события, а по сути происходит то, что высшие планы откровенно обнаруживают себя как ведущие по отношению к низшим, ломая логику "естественного" развития последних. Говоря на языке эзотерической астрологии, включается канал Огня и происходит сильная прямая трансляция из тонкого плана в плотный, переключающая последний на качественно новый сюжет развития. Именно это сейчас и происходит на Земле, и в первую очередь - в сфере сознания, индивидуального и коллективного, а во вторую - в экономической сфере, но последняя более "видна" широким экзотерическим массам.

Увеличивающаяся связность всех происходящих на Земле процессов и явлений приводит к тому, что тонкие законы, когда-то видные лишь отдельным мудрецам и благополучно игнорируемые большинством человечества, манифестируют себя все более ярко, делая невозможным то, что было более чем естественным вчера. В частности, становятся откровенно ощутимыми процессы, вызывающие к жизни события, и рассматривать последние в отрыве от первых становится невозможным, так что приходится качественно перестраивать многие схемы мышления и интерпретаций. Например, краеугольным камнем финансового и биржевого круговорота всегда был принцип "деньги не пахнут": купив акцию, ее владелец имеет не только законное, но и моральное право ее в любой момент продать, и никакого отношения к судьбе выпустившего ее предприятия или фирмы он не имеет. Однако с повышением цельности мира на всех каузальных актах, таких, в частности, как покупка ценной бумаги, проявляется их буддхиальная окраска, то есть покупая акцию, человек вступает в кармическую связь с выпустившей ее фирмой, и не волен разорвать эту связь раньше, чем эта связь будет отработана. А попытки нарушения закона кармы кончаются тем, что она возвращается обратно, но в более тяжелом варианте.

Финансовые потоки и карма. В качестве примера можно рассмотреть попытки построения глобальной мировой экономики на основе американской валюты, которые продолжаются уже около 20 лет и сейчас подходят к своей завершающей фазе - сокрушительному разочарованию в этой идее, а также, по мнению автора, в идее глобальной мировой валюты как таковой.

Тот факт, что США, пользуясь своим положением мирового политического лидера и званием самой эффективной и устойчивой в мире экономики, в течение последних десятилетий экспортировала свою инфляцию по всему миру, хорошо известен. Однако мало кто из экономистов задумывался о том, что бесплатного сыра не бывает даже (и особенно) на Уолл-Стрит, и за все приходится платить, в том числе и Америке. Чем? Очень просто: отягощением своей кармы, а именно, взятием на себя роли балансира мирового хаоса. Когда в 1991 году в Россию хлынул поток американских долларов, он не только разрешил существовавший на тот момент в Америке инфляционный кризис - произошло еще одно внешне малозаметное, но в перспективе очень серьезное событие: в том же объеме на Америку легла российская карма, - но каждому живущему здесь человеку понятно, что эта тяжесть не по плечу ни одной другой стране. На психологическом уровне эту мысль можно выразить так: когда российская семья хранит свои сбережения в виде (пусть даже тонкой!) пачки долларовых бумажек, она возлагает на американского президента функцию своей опоры и жизненного (не только экономического!) гаранта - и, естественно, у бедняги подгибаются ноги.

С этой точки зрения совершенно понятно, что ни одна страна в мире не может претендовать на роль монопольного держателя мировой валюты - это бы означало, что она держит мировой каузальный поток, то есть мировую плотную карму. С другой стороны, попытки формально-экономического объединения, не поддержанного культурной и духовной (в частности, мировоззренческой) общностью, также обречены на неудачу - и поэтому, по мнению автора, нет будущего у свежеиспеченной европейской валюты - она стала возможной лишь при опоре на доллар и рухнет вместе с ним.

Еще раз: событие или процесс? Понятно, что мировая валюта - это очень удобно, но всякое удобство предполагает плату за него, и она для неинтегрированного человечества оказывается слишком высокой. Но существуют еще и принципиальные соображения, показывающие, что слишком сильно опираться на "монетарные" методы управления экономикой нельзя. Дело в том, что свободно циркулирующие деньги всегда несут в основе своей каузальную энергию, пусть большую - но в буддхиальную она превращается всегда с трудом и большими издержками. Событие - это то, что можно купить за деньги, но ни образование, ни профессию, ни социальный статус, ни настоящих друзей, ни внутренней ясности за деньги не купишь - они требуют буддхиальной энергии, точно так же, как и налаживание в стране производительной базы или успешно работающей системы управления обществом. Каузальная энергия может поддерживать буддхиальные объекты (процессы и явления), но не в состоянии ими руководить. Иными словами, каузальная энергия не может заменять собой буддхиальную - хотя при желании может имитировать последнюю; впрочем, до добра подобная имитация не доводит.

Куда же мы едем? Вместе с тем, автор считает, что человечество действительно движется в направлении своей существенной интеграции и осознания своей кармы и миссии как единого целого - но до этой цели несколько дальше, чем может показаться сейчас. Реальная интеграция может состояться лишь при условиях достаточного развития и готовности к сотрудничеству каждой части Единого Человечества, осознания и принятия каждой частью своей роли в Целом и технической возможности эту роль исполнять. На экономическом плане это означает, что все будущие "субъекты" Мировой Федерации должны уметь справляться со своими проблемами самостоятельно, прибегая к помощи соседей и друзей лишь тогда, когда это совершенно необходимо, и осознать свою уникальность в сфере мирового разделения обязанностей - в частности, научиться делать что-то реально общественно нужное и такое, с чем не справится никто другой. Это, в частности, означает существование собственной конвертируемой валюты, достаточно твердой и защищенной - там, где это необходимо - законами данного "субъекта", например, страны. С идеей "глобальной свободной торговли" человечеству придется распрощаться, вероятно, очень надолго - оно попросту к ней не готово. Свободная торговля возможна в очень сильно интегрированном обществе, лишь тогда она не становится тормозом развития многих его частей.

А начинать интеграцию придется с малого - с себя, своей семьи, учебного класса, фирмы, двора, микрорайона. Лишь тогда, когда человек научится хорошо чувствовать энергетику и этику малых эгрегоров - парных, семейных, своего рабочего коллектива, дружеского круга - он может начать ощущать волю и этику больших эгрегоров, в частности, этнического, государственного и планетарного, а пока этого не происходит, реальная интеграция невозможна. Однако поколение, рожденное в 70-х годах ХХ-го века, когда Нептун вошел в Стрельца, и следующие за ним чувствуют энергетику и волю эгрегоров настолько, что последние являются для них совершенно "материальной" реальностью, и автор надеется, что эта молодежь и начнет реальную перестройку нашей планеты - с посильной помощью отдельных энтузиастов из предшествующих поколений.

Если до сих пор история предлагала нам два основных варианта существования человечества - феодальная раздробленность и каузально-монетарный капиталистический "фарш", то теперь мы выходим на уровень структуризации, который в идеале превратит человечество в подобие живого организма, функционирующего как единое целое, но разделенного на органы, тесно взаимодействующие друг с другом, но при этом совершенно различные и по внешнему виду, и по своим функциям.

Что изменилось? Изменения в плане социально-технологическом, произошедшие в течение ХХ-го столетия, очевидны; однако гораздо более существенным является вопрос, изменилось ли что-то серьезное в плане индивидуально-психологическом, ибо если не изменился человек, то нет надежды на то, что он выстроит новое общество. Изобретено многое, начиная от атомного реактора и кончая компьютером и модемом - но все это практически не освоено и пока совершенно непонятно, как именно будет интегрировано в человеческую психику. Ясно, однако, что идеал "удовлетворения все возрастающих потребностей", основной в России времен развитого социализма и торжествующий себя ныне в "золотом миллиарде" населения экономически развитых стран, не ведет на самом деле никуда, и в лучшем случае прикрывает чьи-то амбициозные устремления, а в худшем - ведет к развалу экономики и гибели культуры. Что-то должно прийти ему на смену - но что? Двадцатый век не ознаменовал себя появлением больших новых религий и пророков, и проблема чистой, невинной, неиспорченной веры в идеал стала как никогда острой - ибо демон ментального анализа способен уничтожить ее вконец. Ум современного человека является его наиболее совершенным инструментом и мощным оружием в борьбе со внешней и внутренней реальностями, и так просто человек с ним не расстанется - теперь уже ни за что! Но что может прийти на смену наивной вере, не требующей никаких доказательств? По мнению автора, ее роль в современном и, главное, будущем мире займет индивидуальное мировоззрение, которое человек должен будет вырабатывать всю сознательную жизнь и на которое он сможет (при условии качественной работы) реально опираться при решении существенных для себя вопросов. Иными словами, явления Машиаха (мессии) в ближайшее время не предвидится, и его роль будет играть внутренний учитель человека, то есть синтез внутренней врожденной интуиции и должным образом осознанного внешнего опыта. А каким будет этот "должный образ", решать будет тоже сам человек. И автора этих строк очень радует, что в молодых поколениях этот взгляд находит поддержку, то есть серьезные молодые люди готовы сами взять на себя работу по выработке собственного мировоззрения - с тем, чтобы потом жить в соответствии с ним на свой страх и риск.

Хинаяна или махаяна? Формируя свое мировоззрение, человек в какой-то момент со всей остротой встает перед выбором: чем он занимается в своей жизни: собой или миром в целом? Если говорить о духовных практиках в узком смысле слова, то первый путь - это путь хинаяны, или "узкой колесницы" буддизма - путь аскета, отшельника, святого йога, удалившегося от мира, ищущего освобождения внутри самого себя, постигающего свое внутреннее "я" и не интересующегося ничем иным. Однако есть и второй путь, путь махаяны, или "широкой колесницы", идеологически противоположный - здесь человек пытается освободить от страданий не только себя, но и весь мир, посвящая свои усилия благу всех живых существ. Путем махаяны следуют "тулку" - просветленные мастера, будды и бодхисаттвы, прошедшие когда-то до конца путь хинаяны и теперь воплощающиеся сознательно и добровольно, не вследствие кармической обусловленности и привязанности к энергиям этого мира, а лишь из сострадания к живым существам.

Пути хинаяны или махаяны, а также их мирские аналоги (определяемые психотипами) для не столь высоко развитых людей, выбираются душой до момента воплощения и чаще всего не поддаются корректировке: родившись для хинаянической миссии, ее практически невозможно превратить в махаяническую, и наоборот. Внутренне, психологически, это два совершенно разных типа личности, и человеку важно их не спутать - а это весьма возможно в наше время всеобщих смешений и духовной чехарды. Сложность ситуации усугубляется еще тем, что в рамках хинаянической миссии (основной жизненной модальности) в наше время возможна, так сказать, махаяническая субмодальность, и наоборот. Таким образом, существуют четыре возможных варианта миссии человека, и автор попытается их вкратце описать, подчеркивая заранее, что ни одна из них не лучше и не хуже других - с каким психотипом человек родился, такой свой (и чужой!) жизненный ритм ему следует уважать и к нему прислушиваться.

Хинаяна-хинаяна. Путь хинаяны с субмодальностью хинаяны - это путь аскета-одиночки в чистом виде. Этот человек всегда окружен чем-то вроде невидимого плаща, делающего его непроницаемым для окружающего мира, и его контакты с миром весьма и весьма формальны и ограничены. Он принимает минимально необходимое участие в социальных ритуалах и программах, и основное его внимание направлено во внутренний мир, там его основной источник интереса и забот. Такие люди редко женятся и имеют детей, или же оказываются для своих домочадцев практически чужими. Сосредоточенные внутренние занятия со временем приводят к появлению у человека хинаяны-хинаяны необычных умений, сверхчувственного восприятия и т. п., но он совершенно не склонен их рекламировать или использовать для привлечения к себе энергий внешнего мира.

У такого человека обычно мало друзей, и даже с самыми близкими из них его связывают редкие встречи и тонкие энергетические обмены. Он может быть достаточно ответственным в своих внешних делах, но постарается найти себе работу со свободным графиком и минимальным количеством взаимодействий с начальником и подчиненными. Он, с точки зрения окружающих, может быть очень талантливым, но по непонятным для них причинам не стремится развить свой талант и широко предъявить его миру.

Низкая октава этого психотипа дает закоренелого эгоиста, не интересующегося ничем, кроме собственной персоны, которую он понимает как набор стандартных потребностей.

Высшая октава этого психотипа дает святого отшельника-аскета, удалившегося от мира в действиях и помыслах.

Хинаяна-махаяна. Путь хинаяны с субмодальностью махаяны в наше время весьма распространен. Это путь людей, которые охотно берутся за самые разные социальные программы, и бывают в них порой весьма успешными, но на самом деле, в глубине души, их интересует только лишь их собственная персона, и внешние программы для них суть инструменты самопознания и углубления в свое "я". Для такого человека характерно увлечение той или иной внешней программой, мотивированное изнутри, то есть внезапно вспыхнувшим интересом, объяснить который человек не может, и быстрое сворачивание этой программы, как только внутренняя подсветка прекращается - при том, что внешне эта программа может идти очень успешно, и в глазах социума такое поведение человека необъяснимо и даже саморазрушительно. Однако для человека хинаяны-махаяны главное - это научиться во внешних программах слушать голос своего внутреннего "я", а не реализовывать их как таковые.

Такой человек может быть очень мил со своими близкими друзьями - но если у него внутри что-то повернется, то он может прекратить свои отношения с кем угодно без видимой внешней причины - а внутренняя причина для него самого заключается в том, что друг или любимая ему просто-напросто наскучили и не помогают лучше понимать самого себя, и это обстоятельство является для человека хинаяны-махаяны достаточно весомой причиной для прекращения отношений. И тогда он исчезает, растворяется, пропадает из отношений навсегда, точно так же, как он исчезает "в никуда" из наскучивших ему макросоциальных программ. Однако он точно знает, что на смену исчерпавшему себя внешнему сюжету - как рабочему, так и учебному и личному - придет другой, гораздо более интересный, то есть позволяющий пройти еще одну ступеньку на лестнице самопознания.

Низшая октава этого психотипа дает энергичного эгоцентрика, стремящегося собрать понятные и желанные ему энергии внешнего мира, чтобы ими насладиться ими. Таков закоренелый холостяк, блюдущий в своей квартире идеальный порядок и с наслаждением поедающий в одиночестве при свечах приготовленный для себя же изысканный ужин.

Высшая октава психотипа хинаяны-махаяны - живущий высоко в горах просветленный учитель, основным занятием которого является уединенная медитация, но время от времени он выходит из нее и наставляет своих близких учеников - чаще всего без помощи слов.

Махаяна-хинаяна. Вообще, путь махаяны характерен для людей, которые занимаются внешним миром, поскольку их душа откликается на его запросы, сострадая живым существам. Однако для реализации своих планов человеку махаяны с субмодальностью хинаяны не хватает чисто внешней энергии, и он находит ее в своем внутреннем мире, спускаясь к своему внутреннему "я" и получая от него поддержку и локальное руководство. Однако в целом его жизнь представляет собой внешнее служение, в нем он находит глубокое наполнение и смысл своей жизни. Он может иногда заниматься медитацией, петь мантры и время от времени удаляться в ритрит (отшельничество), но эти его занятия служат для него не более чем фоном или необходимым инструментом поддержки внешних программ.

Для человека махаяны-хинаяны очень важен правильный выбор и реализация внешней программы действий - он от нее зависит куда больше, чем человек хинаяны-махаяны. Кроме того, его ответственность за свои внешние программы для него является основной, и он никогда не бросит внешнюю программу, пока она не отработана (на его взгляд) для остальных ее участников, а не только для него самого.

В отношениях с друзьями человек махаяны-хинаяны может быть замечателен (а хороших знакомых у него может быть огромное количество) - но у него могут быть некоторые безвредные странности (например, склонность к периодическим, хотя и недолгим уходом в себя в неподходящий момент), к которым его близкие, впрочем, постепенно привыкают. Однако в любви и дружбе он, как правило, надежен и не закончит отношения просто потому, что они исчерпаны для него самого - он постарается сделать так, чтобы сюжет закончился и для партнера. Например, женщина хинаяны-махаяны может развестись с мужем только потому, что он ей надоел, и после развода про него забыть. Женщина махаяны-хинаяны, во-первых, найдет весомые для обоих причины развода, а во-вторых, постарается подыскать для бывшего мужа замену самой себе, и сочтет сюжет исчерпанным, когда у него в новом браке родится ребенок. При этом энергию для осуществления этой программы она в случае необходимости будет искать в себе - и найдет.

Низшая октава психотипа махаяны-хинаяны - легкомысленный авантюрист, как будто бы стремящийся все сделать для мира как можно лучше (а фактически развлекающийся за счет его проблем), но не имеющий для своих проектов достаточной внутренней энергии, и пытающийся обнаружить ее в себе негодными средствами - например, бесплодным фантазированием и примитивной магией.

Высшая октава этого психотипа - духовный учитель, основным занятием которого является обучение учеников, как близких, так и далеких. Однако энергию, необходимую для этого обучения он в значительной степени берет изнутри себя.

Махаяна-махаяна. Этот человек полностью погружен во внешние программы, и его единственной мотивацией является помощь живым существам. У него как будто нет внутреннего мира - а точнее, все его внутренние действия имеют конкретные внешние цели, а его внутренний мир как таковой его совершенно не интересует. Он в очень большой степени зависит от внешних программ, которые ведет, и от единой тонкой программы, которая является его (внешней) судьбой, определяющей его конкретные внешние сюжеты. Особенностью этого человека является необходимость получать энергию исключительно из внешних обстоятельств (или в прямой связи с ними) - ни медитации, ни добровольные или принудительные внешние ограничения ему ничего не дают. Он может петь мантры, если они выполняют роль боевого клича, исполняемого непосредственно перед атакой и устрашающего врагов, но не в порядке самоуглубления или самопознания. Для него самопознание возможно только во внешних условиях, на практике.

Основная мотивировка человека двойной махаяны - внешняя, он озабочен внешними процессами, в которых должен иметь определенную роль. Когда эта роль исчерпывается, он ищет новый внешний сюжет, к которому ему интересно присоединиться, но ищет опять-таки внешне, а не обращаясь в свой внутренний мир. Его вызов - это тонкость работы, но и ее он нарабатывает в процессе внешней учебы или работы. Учиться ему гораздо легче на практике, чем в теории; последняя без практических приложений быстро ему наскучивает и кажется ненужной.

Друзей этот человек подбирает по принципу общности своих текущих внешних интересов; с остальными ему не о чем разговаривать. Когда общие дела расходятся, он благожелательно прощается с бывшими сотрудниками, имея в виду, что отношения могут восстановиться (уже, возможно, в других формах), если появится новая общая деятельность.

Низшая октава двойной махаяны - человек типа перекати-поле, никогда ни о чем не думающий, берущийся за все дела подряд и не справляющийся ни с одним из них.

Высшая октава махаяны-махаяны - просветленный мастер дзэн или дао, достигший суфий, святой, странствующий по миру и воспринимающий себя и все живые существа как неотъемлемые частички и одновременно фокусы Великого Танца Единой Жизни.

Половая самоидентификация. Новая реальность ставит перед людьми проблемы, не существовавшие раньше - проблемы создания новых архетипов самоидентификации и отождествления с ними. На вопрос: "кто я?" - каждый человек должен найти ответ в области архетипов, то есть найти архетип, соответствующий его психотипу и ритму судьбы, а затем с этим архетипом эффективно связаться, то есть получить от него действенную поддержку (и тип служения). Если же этот архетип не найден или найден неверно, то устойчивое психологическое состояние и эффективные внешние программы становятся невозможными.

Одной из существенных проблем взрослого человека является половая идентификация. "Я - мужчина; что из этого следует: какие у меня права и обязанности, как перед другими мужчинами, так и перед женщинами?" Ответ на этот вопрос (и на аналогичный вопрос женщины) неочевиден и меняется от эпохи к эпохе. Какие же архетипы активизирует наступающая эпоха Водолея? Один из них - архетип Великой Богини-Матери - проявляется со все возрастающей силой, предлагая мужчинам и женщинам новые и необычные (для уходящей культуры) психологические и социальные роли, о которых речь ниже.

Обычная половая идентификация связана, говоря на астрологическом языке, с Венерой (женская идентификация) и Марсом (мужская). Женщина нежна, сладка, адаптивна, соблазнительна и красива; мужчина силен, активен, предприимчив и напорист. Эти психотипы и идентификации, разумеется, не уходят со сцены, но дополняются еще двумя, связанными с планетой Юпитер. Описания, данные автором ниже, идейно восходят к описанию древних культов, но содержательно взяты из непосредственных наблюдений.

Женский архетип: Великая Богиня-Мать. Этот архетип подробно описан в культурологических исследованиях, и Богиня-Мать является, видимо, наиболее древним из человеческих объектов поклонения. Она никем не рождена, но сама, без посторонней помощи, порождает этот мир и, в частности, рождает сына, который может стать ее супругом и отцом ее детей - но при желании она может порождать различные существа и самостоятельно. У Великой Богини нет равных ей людей, демонов или богов; единственное возможное отношение к ней - снизу вверх, отношение почтительного, преданного, смешанного со священным ужасом, безоговорочного служения. Она может быть Грозной Богиней, или Милостивой Богиней, нести Мудрость или Справедливость - но каков будет ее явленный образ, решает только Она Сама.

Женщина, становящаяся в своей самоидентификации под архетип Великой Богини-Матери, приобретает большую независимость от внешних обстоятельств и большую власть над своим внутренним миром; в частности, мужчина как жизненно необходимый партнер или опора в ее внутреннем и внешнем мире существовать не могут: она сама себе надежная опора и фундамент, и может поддержать еще много кого (и чего) другого. В ее жизни могут, конечно, возникать мужчины, но им она отводит вспомагательные роли: Трудолюбивого Пажа, Временного Любовника, Послушного Помощника и т. п. У нее может быть высокий начальник, руководящий ею издалека и в целом, и оставляющий все конкретные решения на ее усмотрение, но деспотичного бдительного непосредственного начальника, отслеживающего и контролирующего все ее поступки, она не потерпит - скорее, получив некоторый опыт, обзаведется собственной фирмой.

Чаще всего такая женщина - ее можно назвать юпитерианской - не замужем, или ее муж много младше ее и в известной степени психологически является ее сыном. Она охотно строит отношения с мужчинами, выводя на первый план сюжеты обучения и духовного руководства; чисто сексуальные переживания не становятся для нее доминантой, хотя могут рассматриваться как определенное украшение отношений. Конечно, в ее жизни бывают неприятности, но, как правило, хорошо ею контролируемые и ею же вызванные к жизни. Когда она говорит, что с чем-то не может справиться - кокетничает или ждет от партнера опровержения, так как сама в это, конечно же, не верит. Ей может быть свойственен снобизм, но также характерна широта воззрений. Единственная серьезная опасность, подстерегающая ее в жизни - идентификация с другим женским архетипом.

Мужской архетип: жрец Великой Богини-Матери. Мужчины, живущие под покровительством этого архетипа (юпитерианские мужчины), сильно отличаются от марсовских. Первое качество, которое культивирует Великая Богиня-Мать в своих жрецах, это почитание женского начала во всех его видах, а также поклонение перед Проявленным миром в целом как Ее порождения. Ощущая благоговение перед неописуемой тонкостью и сложностью сотворенного Богиней мира, юпитерианский мужчина в первую очередь испытывает потребность его поддерживать и охранять, содействовать его росту и эволюции. У него нет (характерной для марсовского мужчины) идеи независимого самопроявления, реализации своих личных замыслов в мире как на сыром материале. У него также нет потребности самоутверждения в борьбе с себе подобными, стремления найти лучшую самку и отвоевать ее у соперников. Он скорее полагается на естественный ход событий и старается в него вписаться и если и воздействовать на него, то очень бережно, так, чтобы не повредить ажурно-тонкой ткани существования. Если его подруга от него уходит, он скорее благословит ее следующий сюжет, нежели станет его разрушать - что совсем не означает его равнодушия! Его любовь проявляется в преданной заботе, а если объект любви отвергает его внимание, то юпитерианский мужчина ни на чем не настаивает и ждет следующего объекта для своей заботы - обычно недолго. Ревность свойственна ему в малой степени, и играть на ней обычно не получается.

Юпитерианский мужчина имеет от своей покровительницы тайную власть над женским полом - он обладает энергиями, необходимыми женщинам для того, чтобы жить и цвести. Но попытки "торговать" этими энергиями, то есть, пользуясь ими, извлекать из женщин прямую корысть для себя, обычно кончаются для юпитерианского мужчины плохо - он лишается покровительства Великой Богини. Она рассматривает его как своего преданного пажа или слугу, который должен бескорыстно, а главное - с глубоким благоговением к Источнику Бытия передавать Его блага земным женщинам.

Юпитерианский мужчина полигамен - но в тонком смысле слова; его, идущие от Великой Богини, тонкие энергии нужны многим женщинам, и он расцветает, доставляя их по назначению. Что касается фактического многоженства, то оно для него не обязательно, но психологически он не способен принадлежать лишь одной женщине, даже при сильном сознательном желании этого.

Москва, 10.8.2 г.


Avessalom Podvodnii

ЗЕРКАЛО

Притча

В давние, давние времена, когда еще и самого Времени не было, а Земля была черным пустынным шаром, на ней обитала только одна Душа, молодая и добрая, но неопытная. Она жила в полном одиночестве и была уверена, что на свете никого, кроме нее, нет. Но однажды перед ней неизвестно откуда появился Великий Волшебник.

-Хорошая ты Душа, но невежественная, - сказал Великий Волшебник, внимательно посмотрев на нее.

- Разве есть на свете что-нибудь, чего я не знаю? – удивилась Душа.

- Если есть, ты хотела бы это узнать? –спросил Великий Волшебник.

- Конечно, очень хочу, - ответила Душа, плохо понимая, о чем идет речь, но исполненная любопытства.

- Однако учти, это будет нелегко и довольно долго, - молвил Волшебник.

- А что значит “долго”?- спросила Душа, которая не знала, что такое Время.

- Это тебе тоже предстоит узнать, - сказал Волшебник. И тут Душа увидела у него в руках большое зеркало.

- Смотри внимательно, - сказал Волшебник, Душа посмотрела в зеркало и увидела свое лицо. Глаза у нее были голубые, круглые и плоские, и понять, какое у них выражение, она не могла. Волшебник сказал:

- Смотри на зеркало, а не на себя, но в какое бы место зеркала не смотрела Душа, она видела только свое отражение.

- Достаточно, - сказал Волшебник, и Душа увидела, что они находятся высоко над черной Землей и видят ее всю. Волшебник поднял зеркало над головой и, размахнувшись, бросил его вниз. Душа увидела, как, упав на Землю, зеркало разбилось на неисчислимое множество осколков, которые разлетелись по всему пространству- времени и попали во все страны и все времена. Кусочки побольше превратились в моря и океаны, продолговатые – в реки, круглые – в озера, самые причудливые по форме - в животных и людей, а совсем крохотные пылинки стали травинками и растениями.

- Я надеюсь, ты хорошо запомнила свое зеркало, - сказал Великий Волшебник. – И, кроме того, на каждом осколке осталось твое изображение, так что ты их легко узнаешь. А теперь иди, собери их все и составь обратно. Когда ты это сделаешь, посмотри в зеркало снова, и ты поймешь, что такое мудрость.

Когда-нибудь Душа, собирающая по свету осколки зеркала, придет и к тебе, потому что и у тебя в сердце лежит такой осколок. Никто не знает, как это произойдет. Может быть она придет к тебе в образе человека, который внимательно на тебя посмотрит и о чем-то попросит. Может быть она привлечет твое внимание видом особенного цветка или дерева, которые словно чего-то от тебя захотят; или она предстанет перед тобой обыкновенным стулом, который своим скрипом заговорит с тобой на непонятном языке.

Если ты почувствуешь, что эта Душа разговаривает с тобой и искренне улыбнешься ей, то твое сердце раскроется и осколок зеркала вылетит из него и займет свое место в зеркале Души. А на его месте в твоем сердце появится кусочек счастья, который будет его согревать всю твою жизнь, и тебе никогда не будет трудно пожалеть другого или помочь человеку, попавшему в беду. А если ты не заметишь Души, которая тебя окликнула, или не сможешь ей улыбнуться, то осколок зеркала останется в твоем сердце, а Душа отправится дальше, в поисках других осколков, и вернется к тебе не раньше, чем ты научишься улыбаться и быть внимательным. А пока этот осколок будет у тебя в сердце, оно никогда не сможет раскрыться навстречу другому человеку, как бы тебе этого ни хотелось, потому что кусочки стекла очень острые и больно колются при любом движении. Но Душа обязательно вернется к тебе снова, потому что ей очень нужно собрать свое зеркало, а без твоего кусочка это невозможно.

26.12.1988 г.

"Цвета радуги" (N 1. 1-2.1996 г.)

Design by Anna Morozova


Авессалом Подводный. "Новогодние блестки"

НОВОГОДНИЕ БЛЕСТКИ

А может, родину мою уже воспеть пора?

*

Страна моя на лесть тем легче падкая,
чем больше в ней наведено порядка. Да.

*

Российский – эх! – истеблишмент
сам по себе эксперимент.

*

Дух Запада и кровь Востока
в России смешаны жестоко.

Правильный ответ на вопрос: "Как поживаешь?"

В моем задохлом организме
еще чадит частица жизни.

*

Война с пороками – отменная стезя
из грязи прямо во князья.

*

Враги клевещут – ну и пусть!
Соленый – самый вкусный груздь!

*

Я родине своей отменно благодарен
за то, что Галич пел, и полетал Гагарин.

*

Я вижу, мира суета
дана нам тоже неспроста.

Сомнения поэта

Зачем моя страна меня не приголубит?
Неужто я своим совсем не нужен людям?

Эпитафия

Родился я, и жил, и умер без печали.
К чему теперь слова? И слёзы опоздали.

*

За вдохновеньем не ходить поэту далеко:
примерно так дает корова молоко.

*

О, мысль моя не многословна, нет!
Читатель просто непонятлив.

*

Мне светлого вина играющие блики
дороже истины, таящейся на дне.

*

Чужой душе помочь пытаясь,
в потемках как не наследить?

*

Не поздравляй меня ты с Новым Годом,
покуда Старый мною не оплакан –
в душе и наяву.

*

От жизни пламенных авансов не терплю,
и по счетам плачу исправно
своей души.

*

Усмешка наглая раба
всегда начальству не по нраву.,
но помни: перед Богом ты – холоп!

*

Шелом железный омочив в Каяле-
реке, я больше не спешу,
куда меня не звали.

*

Все жертвы принесены правильно.
На душе тепло и спокойно.
Как у муравьиной матки после дождя.

*

Искусство ждать не имеет себе равных.
Умеешь ли ты не оставить при этом следов?
Ни в мире, ни в собственной душе?

*

У каждой твари свой распорядок дня –
жука, муравья, даже диктора телевидения.
Но как пожелать доброй ночи электронному другу?

*

Осень. Базар. Я гляжу на лицо
незнакомой старухи, собравшей грибов для меня.
Боже, сколько хлопот!

*

… И вот, пройдя до жизни середины,
окрест непозволительно гляжу,
и мыслю то, что было неповадно.

*

Волна морская бьется о скалу
и мокрой пылью мне в лицо стремится,
чтоб я ее запомнил лучше.

*

А то, чего достиг – я не достиг, пока
не позабыл сознанием строптивым
или ученикам не отдал на съеденье.

*

Лилово-серым небосклоном
нахмурилась осень. Грибы, холода –
и всё непонятно, откуда.

*

Оковы тяжкие, что разум мой стесняют,
лишь посмотрю – и разомкнутся вмиг,
но не исчезнут, а ржавеют рядом.

*

Мое воображение не в силах оживить
гербария воспоминаний давних,
и скошенной траве назад не прирасти.

*

Грозная туча затмила собою небо.
Но мрак от разлуки куда черней.
Одиночество – в сердце, а не в пространстве.

*

Чужих страданий сердцем не объять,
и не помыслить, даже отдаленно,
как океан не исчерпать наперстком.

*

На переломе лет смотрю на облака
и вижу в них не то, что видел ране,
и разумом возвыситься не смею.

*

Сизые облака затмевают голубизну неба
над желтеющими березами, шелестящими ветру,
что согласны, согласны раздеться по воле злодея…

*

Нет ничего проще, чем мысли слагать в слова.
Мысли послушны, слова упруги,
а остальное – на откуп трудолюбивой музе.

*

Выпив чая – целую рощу,
прочитав книг – уже на приличный лес,
всё никак не решу, чем бы такое заняться.

*

Осень – траур по лету и ожиданье зимы.
Краснеют клен и рябины, желтеют дубы и березы,
и остатки напрасных надежд ветер несет на север.

*

На повороте дороги
робко замедлил шаг.
А мысли замерли сами.

*

Просторно в небе горному орлу,
кроту уютно под землей копаться,
и только человек Всевышним недоволен.

*

Душа моя не ведает сомнений,
но разум мой самолюбив,
и чья возьмет, так до конца не ясно.

*

В небе я лечу без проволочек
в самолете серо-голубом.
Как хорошо, что эта птица
на мой балкон не думает садиться.

Частушка невесты

Ты мне нужен целиком,
никак не частично.
Если строить – так уж дом:
каменный, кирпичный.

*

Испанка Мария Гонзалес
от волнения вся колыхалась,
и слезы ручьями
текли по плечам ее,
так что озеро образовалось.

*

Один джентльмен из Женевы
не ведал, где право, где лево,
а трамвай лишь по грохоту
отличал, и то плохо, он,
в свои погружен напевы.

*

Один старикан из Оттавы
задумал салат из агавы:
"Чесночок и лучок,
и чего-нить еще,
чтоб совсем не казалось отравой".

*

Собака одна из Монако
ростом не вышла; однако,
впав хозяйке в немилость,
с тремя псами сцепилась,
учинив грандиозную драку.

*

У дамы одной из Калькутты
вся наружность была перепутана:
нос какой-то горбатый,
бородища лопатой,
и в рыбьи меха укутана.

*

Один пассажир из Японии
жил в железнодорожном вагоне:
там и спал, и питался,
и совсем не ругался,
потому что был тих и скромен.

*

Особа из города Тулы
была молода, но сутула,
вязала кружавчики
новорожденным мальчикам
и редко вставала со стула.

*

На улицах города Бремена
было так сыро и ветрено,
что даже овечки
в шубах колечками
зябли у жителей Бремена.

*

Жил в Голландии господин,
в душе, словно перст, один.
Всегда не ко времени,
как из чуждого племени
и совсем не Голландии сын.

*

Старый негр из Бангладеш
сказал: "От судьбы не уйдешь,
особенно, если
сидишь себе в кресле
банановых пальм промеж."

*

У студентки из Санкт-Петербурга
была небольшая печурка.
Там пекла, и не зря,
она кренделя
и другие гостям фигурки.

*

У студентки из Санкт-Петербурга
была неплохая фигурка,
хоть любила не зря
она кренделя
и всякие печенюрки.

*

Особа одна из Ростова
сказала последнее слово,
но не умерла,
хотя вроде могла,
и снова сказать готова.

*

Экзотический тип из Пекина
купил пуховую перину:
якобы холода
опасался он смолоду,
простудить свою нежную спину.

*

Был в Одессе один типаж,
брал любую на абордаж.
Но годы, дела, заботы…
Теперь он из Миннесоты,
и пуст его патронташ.

*

Очень чувственный граф из Марокко
обожал до пределов порока
все подробности дам;
вероятно, и к вам
он заявится ненароком.

*

Был один ученик в Самарканде,
он не делал ошибок в диктанте;
правда, слово "корова"
он писал через три "о",
единственный в Самарканде.

*

Одна дама из Гонолулу
через три перепрыгнула стула,
заметив: "Немало,
но я все же устала", -
и прямо на них уснула.

*

Один джентльмен в Эквадоре
любовался видом на море.
Никому не мешал,
но однажды пропал -
затерялся в морском просторе.

*

Был один джентльмен на Востоке,
любитель попеть караоке
обнаженным по торсу
и тоненьким голосом,
пронзительным и жестоким.

*

Одна собачонка из Рио
мелковата была, но строптива:
на приказы хозяина
огрызалась отчаянно,
огорчая всех жителей Рио.

*

Один старичок в Марселе
говорил так себе, еле-еле.
Хорошо, два-три слова
произнес он толково
за всю свою жизнь в Марселе.

*

Молодая особа из Винницы
тонких ног была пылкой сторонницей:
свои бедра худела,
не зная предела…
до сих пор всё не остановится.

*

Особа одна из Казани
обожала поспать на диване,
на софе, на козетке,
оттоманке, кушетке
и других инструментах поспания.

*

Японец из города Осаки
чинил домик свой с помощью досаки,
и без всякой подсказки
яркими красками
красил его в полосаки.

*

Жила одна дама из Токио
почти что совсем одинокио:
у себя разводила
пятерых крокодилов,
а в людях не видела прокио.

*

Жил когда-то поэт в Сиракузах,
разводил на колесах турусы.
Но однажды поник
его ловкий язык,
на узел завязанный музою.

*

Благородная дама с Онтарио
удивительно рано состарио.
Ей сказали: "Скорее
подтяни себе шею,
ты ж Онтарио всё опозорио!"

*

Учитель один из Квебека
умывался с помощью снега.
- Ну зачем, почему? –
возражали ему
догматичные дамы Квебека.

*

Одна дама из Пуэрто-Рико
аппетитом была знаменита:
ела тонны мороженого
на глазах у прохожих она,
посыпая его клубникой.

*

Особа одна из Марселя
любила поесть в постели:
там лежала нагой
и болтала ногой,
к восхищению граждан Марселя.

*

Деспотичная дама из Бостона
спала только на розовой простыни.
Перед ней пресмыкался
ее муж из Прованса
на той самой супружеской простыни.

*

Особа одна в Катманду
купалась однажды в пруду.
А вокруг по периметру
джентльмены косили на ту
даму в пруду в Катманду.

*

Аскет молодой из Тибета
дал в жизни четыре обета:
не дышать, не шуршать
и на воздухе спать
зиму, весну и лето.

*

Молодой человек из Осло
был не особенно взрослым:
ходил по ступенькам
лишь на четвереньках,
и очень нетвердой поступью.

*

Молодой человек из Гренобля
за рулем находился автобля;
не заметил колдобины
и очнулся в сугробе он
от жены сумасшедшего вобля.

*

Нехороший подросток из Вены
был подобен пятнистой гиене
и по форме одежды,
и по части надежды
на какое-нибудь исправление.

*

Эклектичный старик из Монголии
жил отлично в любой территории:
и в степях, и в лесах,
и в горах, и в снегах,
и даже в морской акватории.

*

Двурушница из Искитима
улыбалась лица половиной:
половина вторая,
белый свет презирая,
была мрачной и недвижимой.

*

Особа одна из субтропиков
легла загорать свою попу, ах!
Но подлый муссон
измочил панталоны
и попу, и спинку с животиком.

*

Своенравный старик из Моравии
не хотел, но все же заставили
в тишине и прохладе
есть фасоль в маринаде –
таковы моравские правила.

*

Сумасбродный старик из Неаполя
обижался, когда ему хлопали,
и рыдал, словно мальчик;
но граппы стаканчик
смирял его как-то с Неаполем.

*

Одна поэтесса из Бердска
рифмовала искусно и дерзко,
но по части размеров
не всегда следовала установленным традицией примерам,
осложняя тем самым верстку.

*

Красавицу из Инты
довели до последней черты
кавалеры-поклонники:
купцы и разбойники,
эгзегеты ее красоты.

*

Один старичок из Хабаровска
жил не особенно радостно:
здоровенные псы
ему грызли усы,
седые уже от старости.

*

Плодотворный старик из Туркмении
лепил принародно пельмени
с курагой и оливками
и вишневой наливкою,
и не ведал при этом сомнений.

*

Жизнестойкий старик из Майорки
не боялся ни Бога, ни черта;
одна лишь супруга
в состоянье испуга
вводила героя Майорки.

*

Благородный старик из Дакоты
разводил четырех бегемотов:
сшил им упряжь и седла
и поочередно
выводил на прогулки в Дакоте.

*

Экстенсивный старик из Самары
был по виду сухой и поджарый:
он засеивал рожь
по губернии сплошь,
вплоть до самых границ Самары.

*

Одинокая дама из Вильнюса
потерять ридикюль умудрилюса.
От нее, все в испуге,
отвернулись подруги,
и вся жизнь под уклон покатилюса.

*

Чудесная дама из Таллина
была мужем жестоко оставлена.
Но, услышав мелодию
бытия на свободе,
она личиком не отуманена.

*

Судьбоносный старик из Толедо
расслаблялся лишь после обеда,
а дотоле – ни-ни
его не толкни:
съест, и выплюнет косточки следом.

*

Особа одна из Монагуа
вышла бы замуж – однагуа
столько ответственности
плюс лишение девственности…
А может, еще не порагуа?!

*

Поэт молодой из Кентукки
был с музой нередко в разлуке.
А когда прилетала,
доставал он бокалы,
в искупление творческой муки.

*

Громогласная дама из Падуи
никогда не скрывала, что надуи,
но робких поклонников
игрой на гармонике
любила она порадуи.

*

Особа одна из Лиона
завела небольшого бизона.
Был бычок привередлив
и не слишком приветлив,
заскучав на одних макаронах.

*

Особа одна из Помпеи
всегда говорила: "Успею.
Чего зря-то стараться?
Может, наше палаццо
завтра пеплом завеет?"

*

Особа из сектора Газы
купила себе дикобраза.
Был он очень колючим,
нелюдимо-сердючим,
и, прямо сказать, шлемазл.

*

Особа одна с Ямала
очень от жизни устала.
Но упавшие силы
доведут до могилы,
а дальше – пиши-пропало!

*

Особа одна в Ершалаиме
решила пройтись погуляиме.
И стройные ножки
пошли по дорожке
к Ершалаима дальней окраиме.

Особа одна из Сараева
одевалась легко и неправильно:
платье из вермишели,
хоть и лучшей модели,
ей едва доходило до талии.

*

Элегантная дама из Таллина
платье носила приталенным,
босоножки – приноженными,
и трусы, где положено,
и бюстгальтер – ну как отчеканенный.

Мудрость природы

В бабочке мало толку и веса,
жираф чересчур легкомыслен,
оса привередлива и глупа,
и только с муравьедом все в порядке –
вот что значит длинный липкий язык.

* * *

Ну почему мужская талия
поэтами недовосхвалена?!

И поэтессы как нарочно
молчат о ней и на, и между строчек?

Неужто лишь один объемистый живот
в стихах хозяина своего переживет?

*

Когда человек уходит,
от него остается память –
о поступках, словах, делах.

От мудреца остаются великие мысли,
от праведника – почтение и любовь к Богу,
а от поэта – кусочек счастья.

Загадка 40 лет

Вот и пришла ко мне в бороду седина,
а на глазах как была, так и есть пелена,

и кусает бес – и в ребро, и пониже,
и целое воинство с ним иже.

Как бы это мне образумиться,
чтобы хоть умереть умницей?

*

Мудрец мне объяснил про Бога и судьбу,
что никуда я от планиды не уйду:

не может же бочонок коньяку
взлететь и закричать "кукареку",

и не мечтать простому петуху
попасть в стерляжую уху.

*

Оглянувшись назад, я гляжу в небеса,
где сияет созвездие Льва,
и восходит луна, томной неги полна,
и приходят мои слова

о листве в сентябре, облаках на заре,
о снегах, и горах во сне,
о тех, кто не встал на свой пьедестал,
и матери-Тишине.

Запоздалая эпитафия

А. Галичу

Ты пришел, а с тобой – душа,
не посмертно, а прямо в жизни,
и доподлинные антраша
рисовал ты своей Отчизне.

Но изгнать тебя не смогли,
хоть боялись тебя – до дрожи.
… а метели снега мели –
для тебя пуховое ложе.

Но как был, так и есть ты здесь,
не в Германии, не в Америке,
и сидишь, в своих мыслях весь,
на скамейке в московском скверике.

Детские стихи

Тигренок Тетрий

Тигренок Тетрий
играл на кларнете
мелодию жизни своей,

а пчела по имени Элла
напротив тихонько сидела,
с него не сводя очей.

Маляр

Я думаю с недавних пор,
как лучше выкрасить забор.

Зеленой краски полведра
и кисть – отрада маляра.

Да, у меня такой напор,
что вряд ли устоит забор!

Ну так и есть – не устоял.
Зачем я столько краски взял?

Карп Игнат

Карп Игнат
друзьями богат;
он и с тобой подружиться рад.

Ока

Река Ока весьма глубока,
тебе в ней рано купаться пока.

А то за ногу утащит сом –
огромный, как трехэтажный дом.

Бегемот Мотя

У бегемота по имени Мотя
захворала любимая тетя.

Животиком, бедная, мается,
щуку усвоить пытается.

- Как же ты позабыла, тетя!
Травоядные мы, бегемоты,
несъедобна нам рыба, что ты!

Слоненок Сэм

Жил в Африке слоненок Сэм,
хвостатый и ушастый;
ни с кем не ссорился совсем
и говорил всем: "Здравствуй":

слону-отцу, слонихе-маме,
трем братьям, тетушке, сестре,
и обезьянам на поляне,
и солнцу утром на заре.

В Африке

Хорошо жить на баобабе!
Конечно, если ты в Африке родился.
А если нет – то лучше у себя дома.

Настоящая жизнь

Я по речке плыву – осетром.
Я по лесу иду – медведем.
А за стол сажусь – лютым тигром.
А в кровать ложусь – дикобразом!

Китенок

Ветер-ветер над волнами поднимается,
кит-китенок ближе к маме прижимается,

а сыночку тихо
говорит китиха:

- Волноваться ты не должен на волне:
не утонешь, даже лежа на спине!

Спрут

Гигантский спрут среди морей –
гроза окрестных кораблей.

Какой ему понравится –
лежать на дне останется:

да, наяву, а не во сне,
на самом океанском дне!

Озеро

Солнце в озере днем отражается,
луна в озере ночью купается,
и река из озера начинается.

А по берегам – камыши
о чем-то шепчутся в тиши,

а в камышах лягушки
поют свои частушки,

а над озером летят утки,
белые шейки, серые грудки,

а за озером – лес сосновый,
и березовый, и еловый.

Только в нем заблудиться страшно:
волки так зубами и клацают!

Водопад

Мне искупаться очень надо –
и я стою под водопадом.

Не зря я пробралась сюда –
шумит на голове вода!

Течет по спинке и бокам,
по животу и по ногам.

И брызги, будто бы алмазы:
и спереди и сзади сразу.

И пусть немножко холодно,
зато совсем не голодно,

а страшно – вовсе ерунда!
Зато – падучая вода!

Молоко

Лежит в кувшине молоко,
там хорошо и глубоко –
нет.

Висит в кувшине молоко,
ему приятно и легко –
нет.

В кувшине молоко находится,
и с этим спорить не приходится!

Польза

Молоко коровье
полезно для здоровья,
особенно, если ты – теленок.

Грамматика

Хорошо после обеда
оседлать велосипеда –
нет, не получается.

Мой хорош велосипед
после вкусного обед –
тоже не срастается.

Мы вдвоем с велосипедом
очень любим пообедать,
а потом – катаемся.

Вот так!

Кот Тимоша

Мой кот Тимоша неспроста
сидит у самого окна
и щурит хитрые глаза,
виляя кончиком хвоста,

и точит когти – ах, злодей! –
на неповинных голубей.

Пожалей голубей, Тимофей!
Ешь сметану – и станешь добрей!

Лень

Я ищу – который день –
где моя таится лень,

где скрывается бездельница:
никуда она не денется!

Я облазил все шкафы,
полки и пеналы,
но только там она, увы,
следов не оставляла.

В холодильник заглянул,
в ванной таз проверил,
влез на высоченный стул,
посмотрел за дверью.

Где находится – неясно,
только прячется напрасно!

Я забуду про уроки
и домашние дела –
не укрыться лежебоке,
изведу ее дотла!

Солнечный луч

Одинокий солнца луч
не особенно могуч

и не сулит большой награды –
но мы ему ужасно рады!

Ежик Ванечка

На пригорке, на припеке
на восточной стороне
ежик Ванечка прогуливается.
Серебристые иголки
по бокам и на спине,
глазки-щелочки прищурились.

Его потрогать можно,
но очень осторожно!

Песня Клавы

Лягушка Клава сидит на кочке
и рот раскрывает, и очень хочет
вам серенаду спеть.

Вот только слова она все забыла,
зато очень много у Клавы пыла –
в небо могла бы взлететь.

И вот, наконец обретя слова,
Клава поет: "Ква-ква-ква! Ква-ква!", -

а кругом растет зелена трава,
и от счастья кружится голова.

Гадюка Галя

Гадюка Галя пестрой лентой
шуршит себе своей дорогой.

Ее ты все-таки не трогай,
пусть даже для эксперимента.

Заварка чая

Собрав в себе остаток сил,
я чай заваривать решил.

Сначала, не жалея ног,
я сделал бурный кипяток,

потом заварки из коробочки
насыпал три-четыре ложечки,

немного перца, имбиря –
чтобы стараться, так не зря –

а сверху вволю кипятка
и никакого молока!

Накрыл льняной салфеткой,
чтоб заварился крепко,

и ровно через пять минут
закончил свой упорный труд.

Знакомство

Серый воробей Вовка
по дорожке скачет ловко,
со всех воробьиных ног:
скок-скок-поскок.

А белая лебедь Эмилия
по озеру круглому синему,
в него погрузив живот,
невдалеке плывет.

А может, им познакомиться?

Мечта

Два попугая – Савва и Лариса –
сидели в кроне кипариса,
дышали запахом тропического леса.

Вот мне бы среди них усесться!

ИСТОРИИ ДЛЯ ВЗРОСЛЫХ

Облака

Облака – это суетные мысли ангелов.

Туча

Грозовая туча по природе своей вовсе не сердитая, и ворчит лишь только потому, что у нее было тяжелое детство. А ее молнии – чистое кокетство, слабая попытка обратить на себя внимание окружающих.

Религиозность

Что человек без Бога? Муравей!
А с Богом? Ну… большой муравей.

Матрица рождения

Круглое белое фарфоровое Блюдо недолюбливает чугунную Сковороду, считая ее за черную кость. И, принимая из нее зажаренные Оладьи, старается, чтобы они поскорее забыли о своем происхождении. Однако даже посыпанные сахарной пудрой и политые клубничным вареньем, Оладьи отлично помнят, кто у их приемная мать, а кто – родная.

Ходики

У Ходиков постоянно меняется настроение: без десяти два оно прекрасное, без четверти три – ровное, без двадцати четыре – печальное. В двенадцать они ликуют, а в половине шестого полностью теряют веру в себя.
А если Хозяйка слишком увлекается своими делами, Ходики звонят: "Посмотри! Это же мы!"

Тщеславие

Солнце светит, ничего не требуя взамен – но все-таки оно старается отразиться во всем, чем только может, даже в болоте и лужах.

Буддизм

Невозможно расстаться с эго, не укрепив его в должной степени – так хозяйка, чтобы убрать пыль, всегда вначале сметает ее на совок.

Новосибирск – Москва, осень-зима 2002 г.


Авессалом Подводный. "Новогодние блестки 2004"

НОВОГОДНИЕ БЛЁСТКИ 2004

АФОРИЗМЫ

Человек, видящий в пустом бокале только пыль, не обретет истины и в полном.

*

Мысли и образы классиков со временем набирают силу, но теряют свежесть - и выглядывают из парадного собрания сочинений, как мумия из своего саркофага.

*

У Бога так много любви, что даже я удивляюсь.

*

"Охотно поделюсь мудрыми мыслями в хорошем состоянии".

*

Попытки настроить фортепиано кончились тем, что его выбросили с девятого этажа. Так в итоге бывает со всеми, кто стоит на своем.

*

Коварство мужчин не имеет границ - начиная с сосков на груди.

*

Глядя на желудь, трудно вообразить дуб. И чисто логически одно из другого плохо вытекает.

*

Человек без мифа - что таракан без усов: ползти может, а шевелить - нечем.

*

Жизненные невзгоды я делю на две категории: одни - для моей очевидной пользы, а другие - для неочевидной.

*

Я верю, что Бог сотворил этот мир - но очевидно с ним не справляется: иначе как объяснить, почему Он регулярно грузит меня Своими проблемами?

РАССКАЗИКИ

Место для проживания

Мироздание неправильно представлять себе гостиницей: по сути оно больше похоже на густой борщ, сваренный хозяйкой до полуготовности.

Загадка

Гвозди - большие остряки и умники. Одного только не могут понять: почему начальник-Молоток бьет их именно по голове?

Тайна лысины

Ну как ей удается быть настолько самодовольной и самодостаточной?

Разум Творца

Человека творила более разумная сила, чем оно бы того стоило.

Цели

Цели бывают случайные, желанные и заветные. А люди - легкомысленные, серьезные и глубокие.

Свое и чужое

Чужое не принесет пользы. Да и свое когда-нибудь придется отдать.

Напрасные слезы

Человек удивительно нелогичен. Даже шинкуя лук, он плачет совсем не о том, о чем следовало бы.

Человек и Река

С точки зрения Человека, у Реки есть цель - Море, в которое она по всему своему течению стремится и в конце концов впадает. И Человек ей по-хорошему завидует.
А с точки зрения Реки, она существует целиком, от истоков до устья, и никуда и не думает стремиться. Она просто есть - и этого совершенно достаточно.

Иллюзия

Нитка вроде бы следует за Иголкой, но все время где-то остается и застревает. А Иголка, надеясь на преданность Нитки, безрассудно мчится вперед - пока однажды не остается голой.

Парный союз

У Иголки очень острый ум, и она всегда знает, куда надо идти. Наперсток по сравнению с Иголкой несколько туповат, но зато может сообщить ей необходимое ускорение. А Нитку, неизвестно зачем волочащуюся следом, они оба дружно презирают за бесхребетность.

Недоразумение

Доблестный Живот охватывает Туловище с трех сторон, надежно защищая его от врагов спереди и с боков. А Спина изнеженна и труслива, и зачем она нужна Туловищу, Живот не понимает.

Глаза - зеркало души

Одни люди хлопают глазами от удивления, другие - по недомыслию, а третьи - чтобы проветрить ресницы.

Нескромность

Превращаясь в Пену, Мыло не жертвует собой, а элементарно зазнается.

Лебединая Золушка

Черную работу в семье Черных Лебедей выполняет взятый туда из милости маленький белый гусенок.

Власть над собой

Большой красивый разноцветный Абажур, конечно, не чета маленькой голой Электрической Лампочке. Но она совершенно пленяет и наполняет его своим огнем и светом, когда зажигается. Однако именно в этом она над собой не властна.

Разница взглядов

Волк по природе своей философ, а Заяц мыслит поверхностно и плоско. Поэтому в то время, как Волк решает для себя проблему питания, Заяц примитивно дрожит за свою шкуру.

Поэзия и проза

Настоящий поэт располагает в строчках самые обыкновенные слова так, что они начинают светиться подобно драгоценным камням

А писатель и кирпичами сыт.

Отповедь

Я не настолько наивна, чтобы верить вашим обещаниям!
Особенно обещаниям вечной любви!
Особенно вечной!
Особенно любви!
Ах!

Женская логика

Пускай мои обеды не выдерживают критики - зато они ей не подвергаются!

Мужская логика

Если у мужчины все хорошо - он разговаривает о сексе.
А если плохо - думает о нем.

Мысли

Мысли бывают трех видов: от Бога, от дьявола и от безделья.

Идеалы

Стрелка компаса должна показывать куда-то на горизонт, а не устремляться непосредственно в зенит.

Асимметрия

Женщина не слишком интересуется эрогенными зонами мужчины, так как твердо знает, что они - на ней!

Солнце и Снег

Солнце зимой откровенно ленится и вылезает из-за горизонта только для проформы. Но как же ему радуется свежевыпавший Снег, искрясь от счастья всеми своими снежинками!
О том, что такое пристальное внимание Солнца, Снег пока не подозревает.

Современная религиозность

Бог хорош в микродозах - пока не начинает слишком много Себе понимать.

Заплатанное Мироздание

Бог как-то сотворил этот мир, и теперь тайком от всех пытается Сам латать дыры Мироздания. А человек - просто одна из его заплат.

Природа низости

Он ставил себе столь низменные цели, что достичь их можно было только на четвереньках.

Завоевание

Завоевав женщину, мужчина останавливается в некоторой растерянности. И этим она немедленно пользуется.

Жизненные пути

Жизненный путь первопроходца - кривая узенькая тропка, которую последователи со временем затаптывают до того, что она становится широкой прямой автострадой.

Общественный долг

Оглушительные фанфары Общественного Долга легко заглушают тоненькую флейту Личных Обязанностей - и тогда человек незаметно для себя превращается в оловянного солдатика.

Почти одинаково

Обнимая любимую женщину, мужчина забывает о:
- себе
- своих делах
- остальных женщинах
- сексе
- судьбе
- смерти
- Боге
- ...
(нужное подчеркнуть или вставить).

Целуя любимого мужчину, женщина непременно напомнит ему о:
- себе
- своих делах
- других мужчинах
- любви
- судьбе
- Боге
- ...
(нужное подчеркнуть и дополнить).

Корни атеизма

По-настоящему уверенный в себе человек и Бога сомнению не подвергнет.

Возможности

С точки зрения дантиста, мир может существовать лишь в двух вариантах: ослепительно белом или тщательно пережеванном.

Самомнение

Хрустальный графин никогда не бывает пустым: в отсутствие напитков он полон собой.

Опасные надежды

Мечта старого Зайца в зимнюю стужу - погреть где-нибудь свои продрогшие кости - сбывается только в похлебке Охотника.

Пузыри

Блеск истинного кумира затмевает прожекторы рампы.
Великий певец не нуждается в микрофонах.
Персональный компьютер не прибавит самосознания.

Дзен

Сознание Истины - лучшее из блаженств.
Стремление к Истине - благороднейшее из занятий.
Забвение Истины - начало Пути.

Экология

Помогая ближнему, старайся не вытоптать вокруг него всю землю.

Яблоневый цвет

Яблоня цветет, потому что весна кругом, оставляя мысли об урожае садоводу.

Ураганное знакомство

Одинокий, но стеснительный по своей натуре Дом очень хотел бы познакомиться с миром поближе, и он старательно выглядывает наружу через свои глаза-Окна. Однако толстые Стены и Строгая Крыша надежно защищают Дом от всяких непрошеных гостей, вроде глупого назойливого Дождика. А Дождик, хотя и любопытен, совсем не груб - приходя, он всегда деликатно стучится в Крышу: "Можно войти?" "Не пущу!" - противно скрипит Крыша, и однажды Дождик зовет на помощь своих друзей - Молнию, Гром и Ветер. Молния сверкает ослепительными улыбками, Гром рокочет темпераментным басом, Ветер свистит свои серенады, - и они дружно сносят Крышу, запуская Дождик, превратившийся в Ливень, прямо в Дом.

СТИХИ

Осторожность

Лишь появившись на свет,
младенец взмахнул руками.
А ножки - поближе к животику!

Окончательное расставание

Мне писем больше не пиши
и жалостью - не жаль!

*

Не верю я, что память ослабела:
то жизни суть ко мне приходит,
все остальное в тлен немедля обратив.

*

Зима. Не спешу раскрывать глаза:
утро по сути день и на пороге вечер.
Только ночью чувствуешь беспредельность.

*

Одинокий заснеженный дуб на белой поляне
узловат, перекручен, но видно, что не согнешь.
Так седеющий холостяк встречает свои полвека.

*

Зимняя тишина обнимает снегом пределы.
Заяц оставил следы, но шкуру забрал с собой.
Сердце молчит в разлуке с любимой.

*

Я мудрость спирта неразбавленного пью.

*

Струюсь туда, откуда нет возврата,
спиралью самогоноаппарата.

*

Мой ум унылый строит саркофаг
для жизни, чересчур лукавой,
чтобы туда ее расположить.

*

Ближе к концу декабря решил заглянуть в себя.
Мокрой тряпкой протер пыль роскошных хором.
Пусть еще год пройдет, раньше вряд ли отважусь.

*

Великолепие снега, искрящегося на солнце,
не утомляет глаз, привыкших к мерцанию звезд
долгих ночей Севера.

*

Исполнив нравственный долг,
вышел в лес полюбоваться на белок.
Зачем им, рыжим, столько свободы?

*

Неяркое солнце низко над зимним лесом.
Простодушье березы, прозрачность сосны,
добропорядочность дуба чересчур откровенны, пожалуй.

*

Я мыслями себя от Бога заслоняю,
чтобы глаза Всевышний не слепил.

*

Утром тропинкой в лесу мрачную встретил старуху.
Хозяин себе и судьбе, дорогу тотчас уступил.
Вздрогнув, замедлила шаг и улыбнулась она.

*

Семь лет искал свое "я" в глубинах души.
Ничего не нашел, истины не заметил.
За собой наследив, с позором бреду обратно.

*

Утопая в снегу, потащился сидеть под сосной.
Привычка сильнее телесных страданий,
даже круговорота стихий.

*

Ветви свои бузина в сумрачный пруд уронила.
Шею ладонями сжав, долго под ней сижу.
Осень или зима, точно уже не знаю.


Авессалом Подводный. Новости

План мероприятий Авессалома Подводного

Приглашаем всех студентов и читателей на открытые семинары
24 апреля - "Астрология: дома, планеты в домах"
25 апреля - "Ораторское искусство, или Архетипы в устной речи"

Уважаемые господа!
Мы приступаем к обновлению базы данных наших подписчиков и читателей.
Если вы хотите получать наши новости, напишите нам по адресу book@podvodny.ru

6 апреля 2004

Приглашает всех студентов и читателей на открытые семинары Авессалома Подводного
24 апреля - "Астрология: дома, планеты в домах"
25 апреля - "Ораторское искусство, или Архетипы в устной речи".

15 марта 2004

В связи с наступлением весенне-летнего сезона наше представительство в Хлебном переулке прерывает свою работу с апреля до середины сентября.
Всех, собиравшихся посетить нас по вопросам Школы, сотрудничества и получения книг, просим приехать к нам в ближайшие две пятницы (19 и 26 марта) с 16.00 до 19.00 часов.

10 марта 2004

Опубликована вторая лекция Авессалома Подводного по теме "Человековедение: рубежи и перспективы", прочитанная им 17 ноября 2003 в Санкт-Петербурге.

6 марта 2004

Приглашаем на творческую встречу с Авессаломом Подводным.

4 марта 2004

В издательстве "АСТ-ПРЕСС КНИГА" вышло в свет очередное переиздание серии "ОБЩАЯ АСТРОЛОГИЯ.".

Заказать книгу можно в Книжном магазине сайта.

2 марта 2004

В издательстве "Аквамарин" вышла в свет новая книга стихов Авессалома Подводного
"ЧЕРЕМША.".

Заказать книгу можно в Книжном магазине сайта.

21 февраля 2004

Опубликована лекция Авессалома Подводного "Искусство общения", прочитанная им 5 декабря 2003 года.

15 февраля 2004

Опубликована лекция Авессалома Подводного "Философия целительства, или Мировой архетип", прочитанная им 28 ноября 2003 года.

11 февраля 2004

Школа "Человек среди людей" приглашает всех студентов и читателей на открытые семинары 6 и 7 марта 2004 года.

27 января 2004

Уважаемые господа! Мы приступаем к обновлению базы данных наших подписчиков и читателей.
Если вы хотите получать наши новости, напишите нам по адресу book@podvodny.ru

16 января 2004

! Внимание! Астрологический семинар Авессалома Подводного "Планеты и аспекты" перенесен на 6 марта 2004 года.

16 января 2004

Школа "Человек среди людей" приглашает всех студентов и читателей на открытый астрологический семинар Авессалома Подводного "Планеты и аспекты".
Программа уточняется.

3 января 2004

Уточнена программа семинара 24-25 января 2004 года "Групповая работа и высшие архетипы".

29 декабря 2003

Опубликована лекция Авессалома Подводного "Коллектив, человек и групповая работа", прочитанная им 31 октября 2003 года.

28 декабря 2003

24-25 января 2004 г. школа "Человек среди людей" приглашает всех студентов и читателей на открытый семинар Авессалома Подводного "Групповая работа и высшие архетипы".
Программа уточняется.

22 декабря 2003

Всех гостей нашего сайта поздравляем С НОВЫМ ГОДОМ!
Для вас традиционные Новогоднее интервью и сборник "Новогодние блёстки".

15 декабря 2003

Приглашаем всех читателей на семинар-карнавал "Новый год с Авессаломом Подводным".

2 декабря 2003

Уточнена программа мероприятий 5 - 7 декабря 2003 года.

25 ноября 2003

Уточнена программа мероприятий 28 - 30 ноября 2003 года.

15 ноября 2003

Представляем вашему вниманию программу мероприятий Авессалома Подводного "Зима - 2003".

13 ноября 2003

Уточнена программа визита Авессалома Подводного в г. Санкт-Петербург.

4 ноября 2003

7 ноября открывается группа оздоровительной гимнастики "Капля".
Занятия будут проходить по пятницам с 19.00.
Справки по тел. 505-18-36 и адресу seminar@podvodny.ru

29 октября 2003

В издательстве "Аквамарин" вышла в свет книга Авессалома Подводного
"ВЫСШИЕ АРХЕТИПЫ:ОПЫТ ПСИХОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ.".

Заказать книгу можно в Книжном магазине сайта.

23 октября 2003

Опубликована лекция Авессалома Подводного, прочитанная им 3 октября 2003 года и фотоотчет о мероприятиях Школы, прошедших в октябре.

16 октября 2003

17 - 20 ноября 2003 г. Авессалом Подводный посетит город Санкт-Петербург.
Подробнее...
Дополнительная информация по телефону (812) 252-15-12 доб. 156 и адресу atma_group@inbox.ru Инна, Ирина и Андрей.

13 октября 2003

Общество "Аквамарин" открывает свое представительство в центре "Алина".
Теперь вы сможете on-life:
- оформить поступление в школу "Человек среди людей",
- записаться на лекции и семинары Авессалома Подводного,
- получить заказанные книги,
- стать членом Клуба читателей,
а также задать другие интересующие вопросы
по пятницам ! с 16 до 19 часов
по адресу: Москва, Хлебный пер., д.2/3, стр.2, центр "Алина" (подвальное помещение в дворе ин-та США и Канады)
Схема проезда
Cправки по телефону (095) 505-18-36 и адресу podvodny@online.ru

12 октября 2003

31 октября 2003 года в 19.00 школа "Человек среди людей" проводит открытую лекцию Авессалома Подводного
"КОЛЛЕКТИВ, ЧЕЛОВЕК И ГРУППОВАЯ РАБОТА".

Подробнее...

11 октября 2003

В Библиотеке сайта опубликовано осеннее интервью Авессалома Подводного.

9 октября 2003

1-2 ноября 2003 г. школа "Человек среди людей" приглашает всех студентов и читателей на открытый семинар Авессалома Подводного "ВЫСШИЕ АРХЕТИПЫ И ГРУППОВАЯ РАБОТА".

Подробнее...

1 октября 2003

С новым учебным годом!
ПОЗДРАВЛЯЕМ ВСЕХ СТУДЕНТОВ ШКОЛЫ "ЧЕЛОВЕК СРЕДИ ЛЮДЕЙ" С НАЧАЛОМ НОВОГО УЧЕБНОГО ГОДА!

18 сентября 2003

Школа "Человек среди людей" приглашает всех студентов и читателей на открытые семинары Авессалома Подводного
4 октября - "ПСИХОЛОГИЯ ЛИЧНОСТИ"
5 октября - "ОСНОВЫ АСТРОЛОГИИ"
Подробнее...

16 сентября 2003

Новосибирские лекции Вышли в свет четвертый и пятый MP3-диски из серии "Новосибирские лекции Авессалома Подводного".
Заказать диски можно в Книжном магазине сайта.

11 сентября 2003

Школа "Человек среди людей" приглашает всех студентов и читателей на открытую лекцию Авессалома Подводного, посвященную началу учебного года "ЧЕЛОВЕКОВЕДЕНИЕ: РУБЕЖИ И ПЕРСПЕКТИВЫ".
Лекция пройдет 3 октября 2003 года в 19.00 ! Обратите внимание - день проведения лекции изменился!
Подробнее...

8 сентября 2003

В издательстве "Аквамарин" вышла в свет новая книга Авессалома Подводного
"ЧЕЛОВЕК МНОГОЛИКИЙ".

1 сентября 2003

Приемная комиссия авторской школы Авессалома Подводного "Человек среди людей" с сегодняшнего дня начинает свою работу.
* Всем, приславшим свои заявки ранее, в ближайшие дни будут отправлены документы для поступления в Школу.

13 июля 2003

Новосибирские лекции Вышли в свет второй и третий MP3-диски из серии "Новосибирские лекции Авессалома Подводного".
Заказать диски можно в Книжном магазине сайта.

12 июля 2003

Школа Авессалома Подводного "Человек среди людей" открывает прием на новый учебный год и представляет расширенную программу обучения.

25 июня 2003

В Книжном магазине новое оригинальное предложение.

24 июня 2003

Уточнена информация о мероприятиях в Минске.

5 июня 2003

Представляем Новые рассказы Авессалома.

4 июня 2003

Уточнена информация и программа визита Авессалома Подводного в Минск.

26 мая 2003

Уточнена информация о выездном семинаре "Психология личности" в Москве и Подмосковье.

24 мая 2003

На сайте размещен фоторепортаж об апрельском семинаре "Психология личности".

22 мая 2003

С 1 июля по 1 сентября сотрудники общества "Аквамарин" уходят в отпуск.
Просим вас заранее присылать заказы на книги, чтобы мы могли обеспечить всех желающих литературой на летний период.

16 мая 2003

В Новостях организована отдельная страничка "План лекций и семинаров ...", на которой будут анонсироваться мероприятия Авессалома Повдодного.

15 мая 2003

Завтра, 16 мая в 18.00, "Подводный клуб" г. Владивостока проводит свою очередную встречу.
Тема встречи "О культуре физического тела".
Адрес встречи: ул. Петра Великого, д. 6, актовый зал музея им. Арсеньева.
Справки: (4232) 42-18-38, podvodny@mail.primorye.ru Жердзинская Людмила.

7 мая 2003

20 июня в г. Москве состоится лекция Авессалома Подводного"Психология личности".
20-22 июня в Подмосковье пройдет семинар "Психология личности" под руководством Авессалома Подводного.
Справки и запись по адресу seminar@podvodny.ru и телефону (095) 505 18 36.

23 апреля 2003

28 мая - 5 июня 2003 г. Авессалом Подводный посетит город Томск.
В программе визита лекция на тему "Психологическая астрология" и семинар "Психология личности".
Дополнительная информация по телефону (3822) 67-87-38 и адресу maevskaya@yandex.ru Елена Маевская.

21 апреля 2003

Издательство "Аквамарин" объявляет подписку на новую книгу Авессалома Подводного
"ЧЕЛОВЕК МНОГОЛИКИЙ".

17 апреля 2003

Новосибирские лекции Вышел в свет первый MP3-диск из серии "Новосибирские лекции Авессалома Подводного".
Заказать его можно в Книжном магазине сайта.

11 апреля 2003

В Библиотеке сайта опубликовано весеннее интервью Авессалома Подводного.

10 апреля 2003

18 апреля 2003 г. в 18.00 в "Подводном Клубе" г. Владивостока состоится встреча на тему “Архетипы в нашей жизни”.
Адрес встречи: ул. Петра Великого, д. 6, актовый зал музея им. Арсеньева.
Tелефон: (4232) 42-18-38 Жердзинская Людмила
E-mail: podvodny@mail.primorye.ru

9 апреля 2003

Наши в Томске!
В городе Томске открылся "Подводный клуб", который приглашает всех желающих к сотрудничеству.
Контактные телефоны: (382-2) 41-36-23 (Валерия), (382-2) 67-87-38 (Елена).

5 апреля 2003

23-27 апреля 2003 г. Авессалом Подводный посетит город Минск. В программе встреча с читателями и семинары.

2 апреля 2003

В Библиотеке опубликована новая книги Автора "Человек Многоликий".

1 апреля 2003

Уточнена информация о выездном семинаре "Психология личности".

19 марта 2003

4-6 апреля 2003 г. Авессалом Подводный посетит город Томск. В программе встреча с читателями и семинары.
Встреча с читателями состоится 4 апреля в 19.00 по адресу:
г. Томск, ул. Карла Маркса, д. 14, Томская областная библиотека им. Пушкина, большой зал.
Дополнительная информация по тел. (3822) 41-36-23 и адресу alexandrina9@mail.ru Александрина.

12 марта 2003

Наши в Приморье!
В городе Владивостоке открылся "Подводный клуб", который
23 марта 2003 г. в 12.00 проводит свое первое заседание и приглашает всех желающих к сотрудничеству.

Адрес встречи: ул. Петра Великого, д. 6, актовый зал музея им. Арсеньева.
Tелефон: (4232) 42-18-38 Жердзинская Людмила
E-mail: podvodny@mail.primorye.ru

23 февраля 2003

7-10 марта 2003 г. Авессалом Подводный посетит город Запорожье. В программе встреча с читателями и семинары.
Точные дата, время, условия и место проведения мероприятий можно узнать, начиная с 1 марта по телефону (10380612) 602511 у Алексея Архангельского.

23 января 2003

На страничке Клуба читателей размещен фоторепортаж о первом мероприятии Клуба - презентации книги "Искусство общения".

15 января 2003

Обновлена страничка "О сайте"

29 декабря 2002

Всех гостей нашего сайта поздравляем С НОВЫМ ГОДОМ!

Для вас Новогоднее интервью с Авессаломом Подводным и сборник "Новогодние блёстки".

28 декабря 2002

В Библиотеке сайта опубликовано интервью Авессалома Подводного газете "Новосибирские новости".

25 декабря 2002

Для студентов заочной Школы начинает работать форум.
Адрес форума отправлен всем учащимся.

10 декабря 2002

В издательстве "Аквамарин" вышла в свет новая книга Авессалома Подводного

"ИСКУССТВО ОБЩЕНИЯ"

Заказать книгу можно через Книжный магазин

9 декабря 2002

Клуб читателей Авессалом Подводного расширяет свою деятельность, изменяет условия приема и приглашает в свои ряды всех желающих.

26 ноября 2002

В Книжном магазине сайта пополнение ассортимента.

1 ноября 2002

21-22 декабря 2002 г. в Подмосковье для учащихся заочной школы пройдет семинар по теме

Холистический и диалектический архетипы:
пространство и время

Учеников школы, желающих принять участие в семинаре, просим присылать заявки по адресу seminar@podvodny.ru до 5 декабря 2002 года.

30 октября 2002

! Заочная Интернет-Школа "Человек среди людей" открывает очередной набор на первый курс.

25 октября 2002

Издательство "Аквамарин" объявляет подписку на новую книгу Авессалома Подводного
"ИСКУССТВО ОБЩЕНИЯ".

18 октября 2002

Всем студентам заочной Школы сегодня разослана уточненная информация о семинаре 26-27 октября: адрес, проезд, стоимость и другие подробности.

4 октября 2002

В Библиотеке сайта опубликована третья часть "Введение в анатомию: структурный массаж" серии "Целительство".

3 октября 2002

Всем студентам сегодня разослана информация о времени, месте проведения и стоимости семинара 26-27 октября.

1 октября 2002

ПОЗДРАВЛЯЕМ ВСЕХ СТУДЕНТОВ ШКОЛЫ С НАЧАЛОМ УЧЕБНОГО ГОДА!!!

23 сентября 2002

Общество "Аквамарин" расширяет свою работу и приглашает к сотрудничеству распространителей книг Авессалома Подводного в регионах (Россия, СНГ, Зарубежье). Подробнее...

13 сентября 2002

В Библиотеке сайта опубликована статья Авессалома Подводного "Пути восхождения".

1 сентября 2002

В Библиотеке сайта опубликована статья Авессалома Подводного "Бог, учитель и ученик".

21 августа 2002

26-27 октября 2002 г. в Подмосковье для учащихся заочной школы пройдет семинар по теме

Семантический и Диадический архетипы
в коммуникации и телесных практиках

Учеников школы, желающих принять участие в семинаре, просим присылать заявки по адресу seminar@podvodny.ru

11 августа 2002

В Библиотеке сайта опубликована статья Авессалома Подводного "Водолейские сполохи".

7 августа 2002

В главу "Рассказы для взрослых" сборника "Черемша" добавлено двенадцать рассказов.

29 июля 2002

Сегодня отправлен информационный пакет нашим учащимся, проживающим в Дальнем Зарубежье.
Учащимся из стран СНГ и Балтики информация об обучении будет отправлена с 1 по 5 августа.
Жителям Москвы и Новосибирска - с 1 по 15 августа.
Жителям остальных городов и сел России - с 1 по 30 августа.

! Если вы не получите наших сообщений в указанные сроки, обязательно напишите об этом по адресу school@podvodny.ru

9 июля 2002

В рамках проекта "Аквамарин" вышла в свет книга "Покрывало майи, или Сказки для невротиков".
Заказать книгу можно по адресу book@podvodny.ru

6 июля 2002

Опубликована ПРОГРАММА обучения в школе "Человек среди людей".

В Библиотеке сайта опубликована новая книга Автора "Искусство общения", являющаяся одним из основных учебников первого курса обучения в заочной школе Авессалома Подводного

17 июня 2002

На страничке Семинары и лекции опубликована уточненная информация о выездном семинаре Авессалома Подводного в Подмосковье 22-23 июня 2002 г. - адрес, условия и стоимость мероприятия.

9 июня 2002

Всем, записавшимся в заочную школу Авессалома Подводного отправлены письма.
Если вы не получили наших сообщений, обязательно напишите об этом по адресу seminar@podvodny.ru

7 июня 2002

На страничке Семинары и лекции опубликована информация о семинаре Автора в Новосибирском Академгородке 12 июня 2002 г.

28 мая 2002

В Библиотеке выставлена отредактированная и выверенная версия книги "Трактаты".

24 мая 2002

В рамках проекта "Аквамарин" переиздана книга "Введение в синастрическую астрологию".
Заказать книгу можно по адресу book@podvodny.ru

23 мая 2002

В Библиотеке выставлена отредактированная и выверенная версия книги "Возвращенный оккультизм, или Повесть о тонкой семерке".

21 мая 2002

На страничке Семинары и лекции опубликована информация о выездном семинаре Автора в Подмосковье 22-23 июня 2002 г.

18 мая 2002

На страничке Семинары и лекции опубликована информация о семинаре Автора в Новосибирском Академгородке 25 мая 2002 г.

7 мая 2002

На страничке Семинары и лекции опубликована информация о лекциях и семинарах Автора в Новосибирском Академгородке в мае-июне 2002 г.

4 мая 2002

В Библиотеке опубликован сборник литературных миниатюр Автора "Черемша".

2 мая 2002

В апреле общество "Аквамарин" получило официальный статус и название
"Региональная общественная организация "Гуманитарно-просветительское общество "Аквамарин".

24 марта 2002

Вышел в свет четвертый том "Архетипы психики" серии "Психология и астрология".

20 марта 2002

Представляем наших партнеров центр "Велигор".

19 марта 2002

Детская галерея пополнилась новыми работами юной художницы из Белоруссии Даши Алексейковой.

10 марта 2002

В Библиотеке опубликована "Азбука" для малых детей и тех, кто хочет освежить память о родном алфавите.

8 марта 2002

Детская галерея пополнилась новыми работами.
Представляем детскую художественную студию "Изюшка".

4 марта 2002

Открывается набор в Школу Авессалома Подводного.

19 февраля 2002

Обновлен дизайн Библиотеки.
Теперь вы сможете не только знакомиться с работами Автора, но и "узнавать в лицо" издания его книг.

15 февраля 2002

С сегодняшнего дня начинается прием заявок на книгу "Каббала чисел".

Ждем ваших писем по адресу book@podvodny.ru

5 февраля 2002

В серии "Коммуникатика" опубликована очередная книга "Уровни общения".

22 января 2002

Детская галерея пополнилась новыми работами. У нас новые художники и еще одна страница стихов.

19 января 2002

На страничке Семинары и лекции опубликована информация о лекциях и семинарах Автора в Новосибирске и Москве.

13 января 2002

На странице Об авторе обнародована фотография Автора с собакой Кери.

Архив новостей


Авессалом Подводный. Новости

АРХИВ НОВОСТЕЙ ЗА 2000-2001 ГОДА

31 декабря 2001

В книгу "Рассказы для взрослых" добалены новые миниатюры.

29 декабря 2001

К сожалению, по не зависящим от нас причинам мы вынуждены закрыть Фонотеку.
Желающие могут заказать аудиофайлы с лекциями Автора на CD-дисках по адресу book@podvodny.ru

26 декабря 2001

Книгу "Грани общения" дополнили рисунки Елены Каменской.

* * *

Для желающих стать членом клуба читателей книг Автора, опубликована анкета.

23 декабря 2001

Авессалом Подводный поздравляет всех своих читателей с Новым Годом!

* * *

Начинает свою работу проект "Аквамарин". Приглашаем всех к сотрудничеству!

* * *
В рамках проекта в феврале 2002 года планируется выход в свет нового издания книги "Каббала чисел".
Присылайте ваши заказы по адресу book@podvodny.ru

14 декабря 2001

С сегодняшнего дня вы можете приобрести книги Автора в Интернет-магазине "Озон" непосредственно со странички нашего сайта.

11 декабря 2001

В двенадцатом номере журнала "Ступени Оракула" в честь окончания цикла "Текучая Капля" вашему вниманию предлагаются упражнения расслабления из цикла "Заслуженный отдых".

12 ноября 2001

В серии "Коммуникатика" опубликована третья книга "Грани общения", повествующая о Каббалистическом архетипе.

11 ноября 2001

В очередном номере журнала "Ступени Оракула" (11.2001) вниманию читателей предлагается знакомство с Огненной Каплей - силовыми упражнениями гимнастики и "Молодежный психологический тест".

27 октября 2001

1-2 декабря в центре "Матрица" пройдет семинар Авессалома Подводного "Грамматика общения: диалектические и психологические модальности".
Подробности на страничке Семинары и лекции.

23 октября 2001

Опубликована глава "Логистический архетип" книги "Искусство понимания".

! На сайте открыта "Детская Галерея "
Приглашаем всех ребят к сотрудничеству!

17 октября 2001

В Библиотеке сайта опубликовано интервью Авессалома Подводного "Дипломаты поневоле".

6 октября 2001

В Библиотеке сайта опубликована глава "Холистический архетип" второй книги "Искусство понимания" серии "Коммуникатика".

3 октября 2001

Вышел в свет десятый номер журнала "Оракул" с упражнениями гимнастики "Текучая Капля". Вашему вниманию предлагаются сложные упражнения для опытных каплеведов!

2 октября 2001

В Библиотеке сайта опубликовано интервью Авессалома Подводного "Указующий перст астрологии".

26 сентября 2001

24-25 ноября в центре "Матрица" пройдут лекции Авессалома Подводного на тему "Психологическая астрология".
Подробности на страничке Семинары и лекции.

20 сентября 2001

В Библиотеке сайта опубликована вторая часть Эзотерический массаж серии "Целительство".

19 сентября 2001

На сайте создана отдельная страничка для анонсов семинаров, лекций и других публичных мероприятий с участием Авессалома Подводного.

2 сентября 2001

Вышел в свет девятый номер газеты "Ступени Оракула" с циклом "На прогулку" гимнастики "Текучая Капля".

22 августа 2001

Подводный Оракул пополнился гаданием для детей. Приглашаем всех ребят в гости к Оракулу!

9 августа 2001

Предлагаем вашему вниманию первую публикацию из цикла "Рассказы для взрослых".

1 августа 2001

Вышел в свет восьмой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля". В номере продолжается знакомство с парными упражнениями гимнастики.

26 июля 2001

В Библиотеке сайта опубликована первая часть О, Текучая! серии "Целительство".

20 июля 2001

В издательстве "Манускрипт" вышло в свет переиздание книги "Эзотерическая астрология".

4 июля 2001

Вышла в свет серия книг "Эзотерическое целительство". Серия выпущена издательством "АСТ-пресс" в одном томе и включает в себя книги " О, Текучая", "Эзотерический массаж" и "Введение в анатомию: стуктурный массаж". Спрашивайте книгу в книжных магазинах вашего города или заказывайте наложенным платежом по адресу book@podvodny.ru.

1 июля 2001

Вышел в свет седьмой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля". В номере представлены парные упражнения гимнастики.

27 июня 2001

Серия "Коммуникатика" дополнилась работами художника Елены Каменской. Рисунки можно увидеть, щелкнув мышкой по ссылкам-миниатюрам. Размер полного изображения от 20 до 50 Кb.

23 июня 2001

Опубликована глава "Триадический архетип" новой книги Авессалома Подводного "Искусство понимания" серии "Коммуникатика".

15 июня 2001

На страницах сайта опубликована новая книга Авессалома Подводного "Грамматика общения" серии "Коммуникатика".

5 июня 2001

Вышел в свет шестой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля".

24 мая 2001

В издательстве "Флинта" вышел в свет второй сборник стихов Авессалома Подводного "Муравейник". В сборник включены две книги автора Муравейник и Разностишия.

18 мая 2001

В издательстве ВШКА вышли в свет две очередные книги из серии "Психология и астрология":
том 2 Эволюция личности и том 3 Астрология для психологов.

15 мая 2001

Вышел в свет майский номер (N 5) газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля".

26 апреля 2001

Продолжается публикация упражнений гимнастики "Текучая Капля" в ежемесячной газете "Ступени Оракула". В свет вышли третий и четвертый номера.

6 марта 2001

Вышел в свет первый том серии "Психология для астрологов" серии "Психология и астрология".

19 февраля 2001

Обновлен Гороскоп на 2001 год. Приглашаем вас познакомиться с его новыми разделами "Восточный гороскоп" и "Детский гороскоп".

9 февраля 2001

Вышел очередной номер (2.2001) газеты "Ступени Оракула" где продолжается публикация статей о гимнастике "Текучая Капля".

6 февраля 2001

В разделе Фонотека размещена часть 1 "Психология: взгляд из XXI века" цикла лекций "Психология и астрология".

20 января 2001

Газета "Ступени Оракула" начинает публикацию статей о гимнастике "Текучая Капля". Уже вышел в свет первый номер. Спрашивайте в киосках!

14 января 2001

На сайте появился новый раздел Фонотека, где мы начинаем публикацию аудиофайлов с записями лекций и выступлений Авессалома Подводного. Первым будет размещен цикл лекций "Психология и астрология", прочитанных Автором в Новосибирске в 1998 - 1999 годах.

25 декабря 2000

Новогодний подарок посетителям сайта – гороскоп на 2001 год – общий, по месяцам и по дням!

20 декабря 2000

Газета "Оракул" (N 1/2001) предлагает вашему вниманию Гороскоп от Авессалома Подводного на 2001 год.

10 декабря 2000

Издательство ВШКА объявляет подписку на серию книг Автора "Психология и астрология". Первый том "Психология для астрологов" обещан уже в феврале!

* * *

Внимание! У Авессалома Подводного новый адрес: podvodny@online.ru

Design by Anna Morozova


Авессалом Подводный. Новые рассказики

Новые Рассказики

Старение

Старение - это время, когда тема борьбы с собой решительно перебирается из внутреннего мира во внешний.

Некролог актера

За свою долгую творческую жизнь он выразил себя целиком - даже похоронить ничего не осталось.

Сеятель

На ниве Разума каждый получает свое: одним нравится рожь Банальности, другие предпочитают пшеницу Здравомыслия, а отдельные остряки ищут сорняки Парадоксов. Но ведь кто-то же ее пашет, боронит и засеивает?

Радость земная и небесная

Когда Бог смотрит на хорошего человека, сердце радуется у обоих.

Доброжелательность

Кот в принципе одобряет мышей: такая симпатичная, толстенькая мелкота. А что он иногда ими питается - ну так вкусные же!

Этническая разница

Грузин - свой шашлык любит. Армянин - горой Арарат гордится. Азербайджанец - на берегу Каспийского моря живет.
А русский человек все это объемлет.

Взгляд Всевышнего

Поэту нужно вдохновение, писателю - интрига, а читатель и бумажным переплетом обойдется.

Журналистика

Острое Перо публициста нужно окунуть в чернила Вневременной Мудрости, иначе оно лишь поцарапает бумагу Общественной Нравственности.

Самооценка

Я - человек скромный, про себя не люблю рассказывать - все равно никто по-настоящему не оценит.

Кактус

Кактус, по сути своей, - толстый и гладкий добряк, а шипы у него - вовсе не для защиты, а неудачные попытки самовыражения.

Преданность

Свинья была предана своему Хозяину душой и телом. Ну, телом все же в несколько меньшей степени, чем оно получилось.

Душевная алхимия

Никто не умеет лучше, чем Окно, превращать ожидание в радость, а надежду - в отчаяние.

Форма

Обеденный Стол вообще-то круглый, но когда в Дом приходят гости, он от радости восклицает: "О!" - и становится овальным.
А Дверь лишена романтики: она слишком хорошо знает, кого в Дом следует пускать, а кого - нет, и потому формы своей не меняет.

Суеверия

Пролетая над Уральским хребтом, неосторожно застудил свой собственный. А говорят - приметы не работают!

Бедность

Бедность могла бы служить лучшей формой Социального Протеста - если бы не отбрасывала тени Никчемности.

Педагог

У хорошего Молотка с Гвоздями разговор короткий: чуть что - и сразу по голове: чтоб сидели и не высовывались. И они у него хорошо сидят. Тихо. Клещами не вытащишь.

Интроверт

Было у Медведицы трое сыновей: Михаил, Борис и Савватий. И дружные такие: куда Михаил, туда и Борис с Савватием; куда Борис - туда и Савватий с Михаилом.
А куда Савватий ходил - того никто не знал. Во внутреннем мире странствовал.

Жизнь в полосочку

Иван Евдокимович Перепелица - не очень хороший человек. Денег мало зарабатывает, тещу обижает.
А его сын, Евдоким Иванович, человек получше: из школы пятерки носит, тещу бабушкой зовет.
И она на него не нарадуется.

Шанс

У Змеи ядовитый один только зуб. А спинка, бока, хвостик - очень даже ничего. Под настроение и приласкаться можно - а вдруг и не укусит?

Легкокрылые

Ангелы не любят подметать пыль - нет у них своего пола.

Трудности жизни

Ветер могуч, но отходчив: ты ему поклонись - он мимо пролетит.
Однако бывает, что он и могучие дубы с корнями выворачивает - если слишком на своем стоят.
Мораль: врос в землю - жди неприятностей.

Феминизм и экология

Человек меняет облик планеты, а женщина - свой собственный. Но насколько же у нее это лучше получается!

Холостяцкая логика

Посмотрю на женщину - и думаю: а может, жениться?
Взгляну на ребенка и сомневаюсь: а может, детей завести?
А потом вспомню удава и понимаю: нет, легче удавиться.

Время

Когда Время приходит, это по всему видно.
А когда уходит, еще виднее.

Вспоминая Диогена Лаэртского

Лиши учителя оценок - он будет без дисциплины.
Лиши преподавателя оценок - он окажется без учеников.
Лиши человека оценок - и что от него останется? Двуногое животное без перьев.

Парадокс

Мои мысли легкокрылы, но весят при этом не хуже слона.

Физиология

С утра я легок на подъем, а вечером - на спуск.

Затмение

Солнце, в отличие от человека, всегда знает, куда ему нужно идти. Так, по крайней мере, с Земли кажется.
А что у него внутри происходит, видно во время затмения.

Фазы

Молоденький Месяц очень гордится своей стройностью и осиной талией. А полная Луна - пышностью и округлостью форм.
А друг про друга они вспоминать не любят.

Университет

Щука, которой исполнилось сто лет, получает звание Щучищи и кафедру, с которой она преподает щучесть как науку. А в качестве студентов к ней приплывает талантливая молодежь: окуни, караси, плотва, и смотрит Щучище прямо в рот.
Аж слюнки текут.

Дикобраз

Дикобраз не слишком доверчив. Но верит в любовь, хотя по всему видно, что его путь по жизни был тернист. Он говорит: "Кто меня по-настоящему любит, пусть погладит. А там разберемся".

Миссия

Понять свое жизненное предназначение можно лишь после того, как его исполнишь.

Истинное мастерство

Мир, конечно, вторичен по отношению к Богу - но по утрам исключительно свеж.

Транспорт

Авторучка для писателя - что ишак для мудреца: сесть верхом можно, но куда поедешь - неизвестно.

Слава

На шумных дорогах Славы не предусмотрено укромных уголков, где можно от нее забыться.

Цена успеха

Исполнение начатого юнцом дела приятно щекочет самолюбие убеленного сединами старца.

Отражения

Жизнь постоянно ставит человеку зеркала, но смотрится он обычно в самые прямолинейные.

Румяна

Румянящаяся женщина обманывает и себя, и мир - но в то же время служит Юности и Красоте.

Астрология

Там, где баран расшибет себе лоб, козел будет долго блеять и трясти бородой.

Декаданс

Приманка, выполненная в форме крючка.

Наивность

Дойдя до пределов, обозначенных ему судьбой, человек склонен думать, что здесь и Земля кончается.

Обочина

Самое интересное происходит на обочине Жизненного Пути. И там же располагаются знаки дорожного движения.

Управление

На поворотах жизненного пути крепче держись за руль, человек!
А тормозить надо было раньше.

Свеча

Гордая высокая Свеча на глазах тает, превращаясь в маленький Огарок, скромный и молчаливый.
Но сгорает не только парафин Свечи, но и ее Гордость и Высокомерие, превращаясь в Содержание и Мудрость.

Второе рождение

Остро наточенный Нож приближается к Картошине, нисколько не скрывая своих дерзких намерений.
- Только, пожалуйста, без вольностей, молодой человек, - сразу предупреждает его Картошина.
- Сделаем все в лучшем виде, не извольте беспокоиться, - и Нож моментально снимает с Картошины тонкую кожуру, оставляя ее непривычно голой перед миром.
- Но ведь меня могут увидеть посторонние, - тонким голосом вопит Картошина, чувствуя, что главные неприятности впереди.
- Только не надо щекотать меня под ребрами, - визжит она, пока Нож извлекает из ее белого тела глазки.
Но скоро, всем снова довольная, Картошина радостно булькает под крышкой в приятном обществе Лука и Моркови.

Априорное знание

Есть вещи, которые можно увидеть, только заранее про них зная - таковы, например, Гордость, Великолепие и Авторитет. А если не знать, то они вполне могут показаться Чванством, Напыщенностью и Спесью.

Тахта

Двуспальная Тахта прочно стоит на своих коротеньких ножках, и у нее широкий взгляд на мир, так как она вмещает в себя Мужское и Женское начала одновременно. Однако всему есть предел, и Детского начала Тахта не признает, безжалостно изгоняя его с блестящего атласного покрывала.

Лысина

- Что нужно человеку? В первую очередь - сияние, во вторую - блеск, - громогласно вещает Лысина, привольно располагаясь на Голове, - а этот, с позволения сказать, волосяной покров - не более, чем атавизм!
И, побежденные ее неопровержимой логикой, Волосы никнут и бегут врассыпную кто куда.

Несправедливость

Натирая Паркет мастикой, Щетка нисколько его не жалеет: "Тебе же на пользу пойдет: будешь сверкать, как солнце, и отражать мир, как зеркало", - уверяет она. А Паркет, уныло поскрипывая, думает: "Но тогда почему меня так нещадно топчут ногами?"

Половина

Я прожил уже полжизни, сварил похлебку Судьбы до полуготовности, наполовину состарился, в половине желаний разочаровался.
Но ясно вижу, что однорогий черт лучше, чем однокрылый ангел.

Книга Жизни

Бог создал людей и Книгу Жизни, в которую каждый человек должен вписать свою главу. А перекрестные ссылки проставит лукавый.

Миссия человека

Бог создал мир просто так, а человека - чтобы было кому оценить Его труды.

Цели

Говорят, плохо, когда низшие цели заслоняют высшие. Возможно, и так; но гораздо чаще низшие цели заслоняют полное отсутствие высших.

Мысли Всевышнего

Мысль Творца - всегда событие для мира, и этим Он отличается от человека, чьи мысли - события только для его подчиненных.

Бедность

Бедность могла бы служить лучшей формой Социального Протеста, если бы не отбрасывала тени Никчемности.


Новый год с Авессаломом Подводным

Дорогие друзья!
Приглашаем вас на семинар-карнавал

НОВЫЙ ГОД С АВЕССАЛОМОМ ПОДВОДНЫМ

В эту ночь для вас:
- гадание
- искусство подарка
- костюмированные танцы
- архетипический маскарад
- астрологический практикум
- праздничная групповая работа
- парные и тройные развлечения с элементами акробатики
- неограниченные возможности психокоррекции с помощью участников праздника

Ждем ваши заявки по адресу seminar@podvodny.ru и телефону (095) 505-18-36


Мероприятия Клуба читателей Авессалома Подводного

ПРЕЗЕНТАЦИЯ КНИГИ "ИСКУССТВО ОБЩЕНИЯ"


Оформление заказа на книги Авессалома Подводного

 Для оформления заказа:
1. Отправьте на адрес book@podvodny.ru список интересующих вас книг.
2. В письме укажите страну и город вашего проживания.
3. Мы пришлем вам стоимость вашего заказа с учетом почтовых расходов и бланк квитанции для оплаты с реквизитами нашего магазина.

* Книги распространяются по предоплате. По Москве возможна доставка курьером.

Ждем ваших заказов!


Авессалом Подводный. Новости

24 апреля 2004 года
Семинар "Астрология: дома, планеты в домах".
Подробнее...

25 апреля 2004 года
Семинар "Ораторское искусство, или Архетипы в устной речи".
Подробнее...

Вторая половина июня 2004 года
Открытый недельный выездной семинар школы "Человек среди людей". Программа и место проведения уточняются.

Запись на мероприятия и дополнительная информация по тел. (095) 505-18-36 и адресу seminar@podvodny.ru

К Новостям


Avessalom Podvodnii

* * *

В настоящее время Авессалом Подводный пишет серию книг под названием "Коммуникатика". Эти книги разрабатываются как систематический курс практического изучения модальностей высших архетипов. Цель курса – повышение социальной и психологической культуры человека.

На сайте опубликована первая книга серии "Грамматика общения" и первая глава второй книги "Искусство общения".

Ваши вопросы, пожелания и замечания отправляйте по адресу podvodny@online.ru

* * *

Предлагаем познакомиться с прозаическими миниатюрами автора из цикла "Рассказы для взрослых"

Design by Anna Morozova


Avessalom Podvodnii

Авессалом Подводный с собакой Кери, Москва, 2000 г.

Предварительное рождение состоялось 11 мая 1953 года в первом часу ночи в Москве, в родильном доме имени Грауэрмана. Младенец появился на свет в интеллигентной семье (мать - филолог, отец - математик) и до поры до времени особых дарований не обнаруживал; особенно плохо давались в начальной школе пение, рисование и ритмика.

Переменив несколько школ, ребенок остановился на физико-математической школе Nо 2, известной в то застойное время своим вольнодумством, каковую и закончил в 1969 году со средними показателями; что касается литературы и физкультуры, то текущие отметки по этим предметам редко поднимались выше тройки. В том же году юноша поступил на механико-математический факультет Московского Государственного Университета имени М. В. Ломоносова, каковой без особых проблем окончил в 1974 году, получив специальность математика и молодую жену.

Распределился на работу системным программистом, в 1977 году защитил кандидатскую диссертацию и развелся. Затем в течение ряда лет работал программистом и прикладным математиком, в 1980-м году даже подумывал пойти на докторскую, но вместо этого женился во второй раз, вследствие чего от чистой математики отошел навсегда. В рабочее время занимался разными вещами, включая информационный поиск, систематизацию органических соединений, структурную филологию и безопасность атомных электрических станций; разочаровавшись в последней идее, в 1990 году сосредоточил свои усилия исключительно на разработке гуманитарных программ.

С детства интересовался темами здорового образа жизни, правильного питания, естественными методами оздоровления, массажем и красивыми женщинами - сначала больше в теоретическом плане, стараясь понять эти явления как таковые. В ранней юности увлекался учением З. Фрейда, читал все доступные книги по психологии, толковал сновидения, начинал свою деятельность в качестве стихийного консультанта по семье и браку.

В течение 80-х годов хаотично изучал восточную философию и эзотерику, медитацию, йогу, нетрадиционные методы лечения, в том числе биоэнергетические взаимодействия, астрологию, хиромантию, нумерологию и прочие оккультные дисциплины, познакомился со многими практикующими магами и целителями.

В 1986 году открыл домашний курс лекций по астрологии, когда, собственно говоря, и родился по-настоящему (4 декабря в 19:00 по московскому времени). Прочитав в течение года этот курс, осознал необходимость подробного и систематического письменного описания сложившейся концепции астрологии, чем и занимался в течение ряда лет. По ходу этих штудий описал семиплановую модель человека как единого целого - см. серию "Каббалистическая астрология".

С 1988 года начал разработку собственной оздоровительной концепции, сочетающей физический и энергетический подходы, в результате чего была создана гимнастика "Капля" и оригинальная концепция эфирно-физического массажа, которая продолжает развиваться и по сей день. По гимнастике и массажу начиная с 1994 года систематически проводил практические занятия-тренинги по всей России и за рубежом (Украина, Беларусь, Латвия, Польша).

В течение 1998-99 г. в Новосибирске прочитал для начинающих астрологов курс лекций по психологии.

В настоящее время женат, воспитывает четырех детей и всех окружающих, которые к этому склонны. Коллекционирует минералы, которые использует в массажных практиках, ведет тренинги по оздоровительной гимнастике, массажу и психологии.

Некоторые подробности см. также в Автоинтервью.


РАЗНОСТИШИЯ

Одностишия

Я глядя на тебя не сомневаюсь.

* * *

Прощай любимая навеки до утра.

* * *

Пишу к тебе взахлеб неистовые речи.

* * *

На склоне лет соблазнами горжусь!

* * *

Единый Бог влюбленным не указ.

* * *

Державный демон показал мне фигу.

* * *

… и светит нимбом Колесо фортуны.

* * *

Воспоминаний снегопад мне душу остудил.

* * *

Я импортной валюте неподкупен.

* * *

В кошмарном сне мне Дума приходила.

* * *

Зимой я чукчей недопонимаю.

* * *

Я социум вниманьем не обидел.

* * *

Я упорядочу вам мысли на досуге.

* * *

Как дорога ты мне, вместить того не можешь.

* * *

Мне популярность узкая желанна.

* * *

Существования не опровергнешь.

* * *

Душевной жизни от властей не жду.

* * *

Философ видит то, что зуб неймет.

* * *

Зачем мне два горба, я понимал не сразу.

* * *

А может быть, ты Бога не заметил?

* * *

Я идолов себе творю нерукотворных.

* * *

Мне Азия снегами улыбнулась.

* * *

Руками обвила мне душу насмерть.

* * *

Спина к спине по жизни мы идем.

* * *

Мне истина рассудок помутила.

* * *

"Реструктурирую долги, вину, обиду."

* * *

Любовь моя пришла без предпосылок.

* * *

Любовь пришла - и я учусь любви.

* * *

Земная ось всю жизнь мне накренила.

* * *

Я в небе никогда не плавал дельтапланом.

* * *

А в красоте не счастье, а блаженство.

* * *

Я родины своей не продавал никак.

* * *

Я чувства расточал неведомо, кому.

* * *

Превратно бытие влюбленного мужчины.

* * *

Наедине с читателем и я раскрепощаюсь.

* * *

Мой атеизм во мне неправомочен.

* * *

Глубин души совсем не обнажай.

* * *

Правительству не сяду я на шею.

* * *

Я никогда не плакала напрасно!

* * *

Как можно в мире жить, когда есть смерть героя?

* * *

Прекрасны совести глаза, неумолимы речи.

* * *

Я вам, мой друг, пока не продавалась…

* * *

Печальна участь падшего в любви!

* * *

Душа моя поет - а тело стынет.

* * *

Я милого целую беспощадно.

* * *

На грудь мою приди ты без оглядки!

* * *

Свое я место в жизни не отдам!

* * *

Легли мне шпалы поперек дороги.

* * *

Не приложивши рук, протянешь скоро ноги.

* * *

Я в скобках жизнь свою отныне проживаю.

* * *

Моя опасно зрелость затянулась.

* * *

Как много в мире вариаций сыра!

* * *

О, как настойчиво любимой я внимаю!

* * *

Читатель! Я тебе не прекословлю…

* * *

И зрелость кончилась, а старости все нет.

Двустишия

Как хочется по родине пройтись,

до самого Владивостока.

* * *

Лицо исполнено печали,

а тело – замыслом иным.

* * *

К чему мне идолы иные,

когда твой образ предо мной?

* * *

Сколь многое в руках моих

распространилось по природе!

* * *

Печальна суффикса судьба

при переводе на китайский.

* * *

Как много ходит по Земле бродяг,

топча ее истерзанное тело.

* * *

Одежды разбросав, стремлюсь к кровати –

занять себе положенное место.

* * *

Уральские горы – по сути холмы.

Им не дотянуть до Кремлевской стены.

* * *

Твоя любовь уста мне разомкнула.

А смысла не ищу – зачем он мне?

* * *

Компьютерные клавиши порою

перебираю, как священный рис.

* * *

В твоих объятиях послушно растворяюсь,

и смысла жизни больше не ищу.

* * *

Представьте: Пермь стоит на Каме.

Раздолье летом пермякам.

* * *

Страна сошла с ума. Раздолье юмористам

с печатью Каина на блядостном челе.

* * *

Забыв про коммунизм – куда податься?

Однопартиен по природе я.

* * *

Кому свои печали мне поведать?

Тоску по веку срочно разделить?

* * *

Ненасытен по природе человек,

и смысла в нем тоже не много.

* * *

Подобно бильярдному шару,

в родную нацелился лузу.

* * *

Приветствую Петра творенье,

державной мысли исступленье.

* * *

Любимую я к сердцу прижимаю,

ее души согласье получив.

* * *

Твое порой очарованье

мне застит очи и глаза.

* * *

Счастливый случай как-то подвернулся

мне под ноги осеннею порой…

* * *

Существую вокруг живота,

спиной огражденного сзади.

* * *

Я многоточий в прозе не терплю –

но запятыми не пренебрегаю.

* * *

Любимая решила мне помочь.

Как будто нужно что-нибудь еще!

* * *

Я мнения чужие разделяю

с большим самоотверженным трудом.

* * *

Как хорошо, что Ленин в Мавзолее,

и мертвый, что б ни говорили.

* * *

Границы Родины моей

в душе проведены однако.

* * *

Я мудрости доселе не дождался,

и даже не пойму, кто в этом виноват.

* * *

Но Истины мне свет дорогу озаряет

туда, куда идти не хочется совсем.

* * *

Железными дорогами влеком,

по родине ступаю безоглядно.

* * *

Я выпал из товарного вагона,

и на плацкарте размещаюсь плохо.

* * *

Осколки мыслей и обрывки рифм

порой слагаются в законченный мотив.

* * *

Родной язык мне распростер объятья,

когда того ему я заслужил.

* * *

За мной повсюду рок угрюмо ходит.

Велосипед бедняге подарить?

* * *

В глаголе истина таится –

а в существительном наружу вылезает.

* * *

Я разум свой теряю постепенно -

не сразу же лишаться мне его!

* * *

Живот - основа женской красоты.

Круглится он, особенно внизу.

* * *

Я разбиваю вдребезги сердца

о нежные округлые колена.

* * *

К тебе стремлюсь я всеми потрохами,

а головы не чувствую совсем.

* * *

Смятение приходит изнутри,

но лучше не пускать его наружу.

Некролог

... а смерть пришла к нему в разгаре славы,

и человеком стать он не успел.

* * *

Объятия родного языка

я чувствую, и вовсе не слегка.

* * *

Мои свежи воспоминанья,

да только толку в них ничуть.

* * *

Геройство - не черта земной моей натуры:

мне слишком хорошо внутри овечьей шкуры.

* * *

Сойдя с ума, остатками рассудка

я сочиню очередную прибаутку.

* * *

Я наконец-то место в жизни обнаружил,

и рою свой окоп на грунте каменистом.

* * *

Я долг свой перед обществом исполнил;

осталось это объяснить ему.

* * *

Я, видимо, не так мозгами шевелю,

а может быть, и черепом не вышел.

* * *

Зачем была мне молодость дана,

ответить зрелость явно не хотела.

* * *

Крадется старость медленно ко мне:

глаза ее горят, и когти точит.

* * *

Уныние ко мне приходит не напрасно,

и лижет мне ладонь, и преданно глядит.

* * *

Мне страшно над громадой Мавзолея.

Мне никогда бы не залезть туда.

* * *

А будь я таракан - усом бы шевелил,

как дирижер над оркестровой ямой.

* * *

Я танцы Вечности над пропастью люблю,

где прошлое не подлежит возврату.

* * *

Я так бежала милому навстречу,

но опоздала - на двадцатый век.

* * *

Я глубоко первичен по своей натуре;

не знаю только, что мне делать с ней.

* * *

Как хорошо, что жизнь уходит безвозвратно,

и старые грехи карман уже не тянут.

* * *

Я критикам своим не склонен возражать,

хотя пчела порой кусает пчеловода.

* * *

Стрелой летит осмысленное слово,

лягушкой прыгает замученная мысль.

* * *

Я редко остаюсь наедине с собой,

и холку мылю просто беспощадно.

* * *

Я черным вороном скачу по тротуару,

пророчу, и кричу, и крыльями машу.

* * *

Я - существо, духовное внутри

и очень плотское во всех местах снаружи.

* * *

Я детские стихи пишу, пишу, старея,

и правнуки гурьбой бегут за мною вслед.

* * *

К лицу философу начавшаяся старость

и жизни опыт, в том числе и свой.

* * *

Я суть свою прозрел совсем недавно,

и в Вечности устроился не весь.

* * *

Я шел навстречу своему народу.

Куда он делся - право, не пойму.

* * *

Приходит мудрость иногда с годами,

а иногда - к отдельным господам.

* * *

Что высказать однажды не сумел,

твоим становится, хотя и чуждым, гостем.

* * *

Змею, что я вскормила на груди,

переползут родные гадючата.

* * *

А если что порой скажу не так,

то Бог судья критическим потомкам.

* * *

Мой жизни опыт очень ограничен

по части передачи хоть кому.

* * *

... а если что не так - потомки извинят,

иль посмеются в меру добродушно.

* * *

Моя страна меня не воспитала -

и так вот невоспитанным хожу!

* * *

Меня потомки правильно поймут,

а гнев Господень градом обернется.

* * *

Я многих в своей жизни обнимал,

кого по сути стоило нашлепать.

* * *

Ко мне приходит ясность временами;

не знаю только, что мне делать с ней.

* * *

… а слава – разновидность обладанья,

хоть не особенно понятно, чем.

* * *

Я бабочкой лечу на зов цветка –

и он сгибает стебель подо мною.

* * *

Меня ты прежде в узел завяжи –

а после можешь трепетно погладить.

* * *

В глаза мужские глубже загляни -

и плечи он немедленно расправит.

* * *

Привстав на цыпочки, за шею обнимаю

любимого - о, счастье бытия!

* * *

Противна мысль сама о равноправье!

Куда ему какие-то права?!

* * *

Любимый мой! К тебе стремлюсь я телом,

а чувства оставляю при себе.

* * *

Мужские мне неведомы объятья

без замыслов дальнейшего пути.

* * *

А если я тебе не подхожу,

другую встретить даже не пытайся!

* * *

К мужским плечам прильни ты безоглядно,

но прежде в чувствах строго разберись.

* * *

В делах любовных не проси совета

у сердца нежного, запомни, никогда.

* * *

Усы мужчине – важная награда,

но выше – твой умелый поцелуй.

* * *

Пора и мне прислушаться к рассудку

и голосу белеющих седин.

* * *

Я наконец-то понял, что есть Бог,

и скромности прибавилось заметно.

* * *

Мне дороги мои самообманы.

Чужому я их просто не отдам.

* * *

Печальна участь ротозея

на соприкосновении эпох.

* * *

Издалека ошибки кажутся крупнее,

обиды - мельче, разум - легковесней.

* * *

Спокойствие не равнозначно смерти,

внимание - основа бытия.

* * *

Я в старости вреда особого не вижу:

уйдет, как юность, не оставив и следа.

* * *

С печалью я гляжу на уходящий век,

где виден демон; меньше - человек.

* * *

Пора, пора сединами завесить

прорехи недовыстраданных лет.

* * *

Я русским языком владею иногда,

а остальное время отдыхаю.

* * *

Я мыслью большой отныне переполнен,

на мелочь разменять ее нельзя никак.

* * *

Изгладились мои воспоминанья,

а дум как не было, так, кажется, и нет.

* * *

Я в жизни смысл единожды обрел,

и никуда теперь не денется, проклятый.

* * *

По жизни бабочкой крылами трепещу,

и усики росою наполняю.

* * *

К тебе, мой друг, спешу, простерши к небу руки -

и вот уже лечу, о камень спотыкнувшись.

* * *

... А жизнь уйдет, как таракан:

легко, неслышно и бесследно.

* * *

Натруженный мой ум сегодня отдыхает,

а тело весело резвится подо мной.

* * *

Всё мысли ловкие крутятся в голове,

а дум и помыслов высоких незаметно.

* * *

О, сердце, выскажи себя!

А то ты чересчур собою полно.

* * *

Как молодость моя уныло протекала!

Я жаден был тогда - мне все казалось мало.

* * *

Ручей течет в орешника прохладе,

не помышляя об иной награде.

* * *

Ходить мне в штыковую не пришлось,

и жизни, следовательно, я не знаю.

* * *

Когда судьба капризничает очень, у! -

ищи в сердечной сумке червоточину.

* * *

Удачу заманив, расслабиться не смею:

дрожу, чтоб как-нибудь не утекла к злодею.

* * *

Когда опасности на время отступают,

о смысле жизни размышлять не смей!

* * *

Я утром ничего не сознаю,

этическому чувству не внимаю.

* * *

Мне смутный сон мешал отверзнуть очи,

и день мелькнул пробелом междустрочий.

* * *

… А я в душевной простоте

внимаю мира суете.

* * *

Привольно на диване растянувшись,

вкушаю горних сфер бодрящий аромат.

* * *

Железной поступью чугунная страна

не дошагала, видимо, до дна.

Самопознание

Себя я познаю все глубже и полнее,

но все-таки с тобой намного веселее.

* * *

Мой жизни опыт крайне субъективен,

зависим полностью от качества извилин.

* * *

Народ мой истины глаголить не умеет,

но правду ищет, о душе радея.

Эпитафия

Я Богу храм в душе своей воздвиг,

и под обломками его погиб.

Трехстишия

Когда я школу вспомню благодарно,

то, знать, в свои права вступила мудрость,

и разум окончательно иссяк.

* * *

Я в грусти утешенья не ищу.

Тогда моя натура отдыхает

и сладко спит под снежною периной.

* * *

Бреду один по дебрям подсознанья,

внимаю голосам невоплощенных тварей,

биенье чую крыл непрожитых страстей.

* * *

Приходят мысли в голову ко мне,

как гости ко внимательному другу,

и слова ждут, мечтая воплотиться.

* * *

Глаза мне телевизор раскрывает

на мир, исполненный амбиций и страстей.

Как будто нет на свете Гималаев!

* * *

Выпавший ночью снег

освежил зелень долины.

Начало августа, начало осени.

* * *

Зелень кедров, голубизна воды

горного озера, отразившего небо

и белые облака, плывущие в никуда.

* * *

Мне жаль моих любимых иногда,

но петуху без перьев

одна дорога - в суп.

* * *

... и я теперь в воспоминаньях роюсь,

как толстый воробей в навозной куче:

тепло, наглядно, клюв не разожмешь.

* * *

И облик твой растаял предо мною,

и в сумерках

прохожих голоса

звучат негромко.

* * *

И снова весна.

Хмурое небо, тающий серый снег -

в жизни, но не в душе.

* * *

Снова надежды проснулись.

Сильный западный ветер

унес отчаянье прочь.

* * *

Мне слишком много надо от судьбы.

Учусь смирению у сосен,

под снегом зиму молча простоявших.

* * *

Непостижим мне Азии простор.

Лишь потому свободно здесь дышу я

и снежной укрываюсь пеленой.

* * *

Я долг гражданский свой исполнил,

и президента выбрал в одночасье.

Теперь четыре года можно спать спокойно.

* * *

Улыбку старости я вижу постоянно

и трепещу ее холодных рук

и превосходство над артериями вен.

* * *

Воспоминаний пруд

зовет болотной тиной

корягу Юности слегка пошевелить.

* * *

Мне чужды мудрости потуги

крупицу Истины из опыта родить,

и смысла нет в судьбе моей совсем.

* * *

Мне посмотрев в глаза,

Фортуна рассмеялась

и Мудрости мешок растаял и пропал.

* * *

Закрыв духовный взор,

смотрю на облака,

как будто их рисую акварелью.

* * *

Пишу тебе, любимая, стихи.

Любовно рифмы подбираю,

но забываю то, о чем пишу.

* * *

Ветер березы качает,

гонит весенние воды,

снег у зимы отнимая.

* * *

Лед пополам со снегом

тает на солнцепеке.

Пахнет весной земля.

* * *

Опыт приходит с жизнью.

С ней же уходят годы.

И Вечность глядит в глаза.

* * *

Встретившись с человеком,

не проходи мимо,

взгляни хотя бы вослед.

* * *

Встретившись с поражением,

склони перед ним колени,

Учителем жизни твоим.

* * *

Наперекор весне

зима никак не уходит,

леденит вечерами снег.

* * *

Ручей течет по мостовой

у тротуара - вправо, влево

не повернешь никак.

* * *

Никак себе не объясню,

зачем тоска по родине приходит,

когда ее не покидал вовек?

* * *

Серые сугробы снега

отражают ветреное небо,

облака, которым нет предела.

* * *

Старый походный свитер

пахнет костром и морем,

и стрелка компаса дрожит от счастья.

* * *

Теплый весенний ветер

словно приносит весть

каждому - о себе самом.

* * *

Мне запахи весны мерещатся повсюду,

но трудно верить чудесам

и улыбаться небу.

* * *

Человек у ручья

растерянно смотрит кругом

и не слышит хрустального звона.

* * *

Малое вырастает,

большое приносит счастье -

слежу за порядком в мире.

* * *

Оглянувшись на то, что было

вижу себя ребенком

и в пять, и в десять, и в сорок.

* * *

Снегопад. И в каждой снежинке - Бог.

А потом у меня на ладони -

холодная лужица.

* * *

Кот на моих коленях

мурлычет, прищурив глаза -

пушистая черная тайна.

* * *

На облака перед рассветом

я не могу без трепета смотреть,

и в горле ком.

* * *

Фантомы памяти передо мной стоят

и год от года не бледнеют,

как будто бы бессмертен я - увы.

* * *

Пришли и ко мне перемены.

Расту над собой, что ни день.

Не над кем больше.

* * *

Снова уносит в Москву

поезд мой внутренний мир.

А следом плетется тело.

* * *

А если в небе я не вижу облаков

и солнце тоже незаметно,

то, видимо, я сплю, и ночь кругом.

Четверостишия

Стихи пишу, шурша клавиатурой,

и на экран восторженно гляжу.

Куда там Пушкин! Слава Майкрософту

и фирме Интел у меня внутри.

* * *

Из Азии в Европу путь далек,

хотя протоптан многими ногами,

а из Европы в Азию - увы,

лишь пропасти да миражи.

* * *

Растаяла юность, как снежная баба,

пошла на салат морковь;

под кроной Свершений в стволе баобаба

течет пожилая кровь.

* * *

Я не спеша слова перебираю:

слова любви, спокойствия, зимы,

рожденья и разлук, сияния и мглы,

неведомой судьбы и северного края.

* * *

Далеко от любимой

дровосеком в сибирской тайге

слушаю песню кедровых дров

вечером под дождем.

* * *

Позоры юности подвержены забвенью,

пороки зрелости не смотрятся уже,

и что творится на моей душе,

не подлежит, похоже, рассмотренью.

* * *

Морщина молнией на небосводе

чело перечеркнула пополам.

Так засуха, противная природе,

смертельна оживленным существам.

* * *

Я сомнения оставил за Уралом,

а надежды - в горах Приморья;

бреду по земле сибирской

одною судьбой влекомый.

* * *

Куда ни глянь – просторы да морозы,

а лето лишь мерещится во сне,

и очень подобают паровозы

моей необнимаемой стране.

* * *

Арбатскими переулками

детство мое было выстлано;

одиночество в них я осваивал,

великого города мороки.

* * *

Дышал я воздухом свободы,

и рабства смрад порою обонял,

и человеческой природы

свидетельствовал карнавал.

* * *

Того, что я прожил и испытал

не хватит, чтобы встать на пьедестал,

за что благодарю свою страну,

где, видно, в срок я ноги протяну.

* * *

Я вырос в исковерканной стране,

где мумия парила в вышине,

и лагеря, этапы и срока

клеймили плоть родного языка.

* * *

Млекопитаясь, мы растем,

потом на мясо переходим,

а после овощи грызем

и сознаем себя в природе.

Смирение

Юнец, бессмысленный до визгу,

тебе вменяет укоризну,

а ты терпи и внемли,

как Божий глас приемли.

Знаки препинания

Я занят русским языком

я увлечен я им влеком

в неведомые мне пределы

шагаю поступью несмелой.

* * *

Рододендрона кусты

очень царапучие.

Я сижу, а рядом ты -

две змеи гремучие.

* * *

Собирая ягоды жимолости

вспомнишь о собственной молодости -

такой же терпкой и кислой

и с нежно-зелеными листьями.

* * *

Острые пики скал

указывают на небо.

Горного озера свет

путника ждет внизу.

* * *

Малиновый свет костра

ярче с каждой минутой.

Долгий кончается день;

сумерки - тень его.

* * *

Что я оставлю будущему веку?

Воспоминаний ворох, впечатлений частных

немного разношерстных кутерьму,

о чем потомок скажет кратко: чушь.

* * *

С тобою расстаюсь надолго ль, навсегда ли

не знаю - парки нить изысканно тонка,

и перистые облака

плывут над кучевыми облаками.

* * *

Тебя я вспоминаю издалека,

и помню, и люблю, и капельку грущу,

и времени роскошную парчу

сворачиваю раньше срока.

* * *

Любви моей поставлены пределом

вершины дальних гор и океанский брег,

где время свой остановило бег

и мир лежит осиротелым.

* * *

Опять стучат колеса надо мною,

по глади рельс вращаясь на восток,

и, над собой не чуя резвых ног,

лечу, мой ангел, встретиться с тобою.

* * *

Пыльной дорогой Истории,

обливаясь потом и кровью,

бегут племена и народы

до ближайшего поворота.

* * *

Я не мечтаю в классики попасть -

в том мой читатель может быть спокоен;

меня грызет совсем иная страсть,

чем греков, осаждавших Трою.

* * *

Уроков века понял я немного,

но кое-что с собою уношу,

и на ушах висящую лапшу

увариваю в дальнюю дорогу.

* * *

Весенний дождик моросит,

как будто сопереживает

слов утешения не знает,

но скорбный размывает вид.

* * *

Наседка-мать, на яйцах сидя,

мечтает мир вокруг увидеть,

но смотрит на родной забор,

и в нем читает приговор.

* * *

Держава поступью железной

пространство духа признает:

парит торжественно над бездной

наш шестикрылый самолет.

* * *

Спи, мой разум, дорогой,

целый день ты был со мной,

долгой шел дорогой,

отдохни немного.

Пятистишия

Один оригинальный семьянин

жил в семье совершенно один.

Его жена Гертруда

гадала лишь, откуда

свалился на нее сей гражданин.

* * *

Моя подружка из Афин

имела несколько причин,

а следствия сами

с большими усами

слетались со всех Афин.

Шестистишия

Я в короткой строке разместить могу только полмира,

небольшое растенье, одуванчика пух на ветру,

одинокий утес на пустынном морском берегу.

Но нежданную весть из далеких пределов эфира,

воплощенье заветной мечты и судьбы вековую игру

только долго звучащей строкою осторожно обнять я могу.

Мечты на Рождество

Под Новый Год на небе синем

узор судьбы своей искать;

луной на звездном небосклоне

красой изысканной сиять;

и, как с обычным человеком,

проститься с уходящим веком.

* * *

Расставания и прощания

снова жизнь мою переполнили.

Застучали колеса железные

по просторам земли бескрайней,

и печаль мою душу всхолмила

бессловесной своею песнею.

* * *

Желтые осенние поля

тянутся вереницей

под низким небом и смуглым солнцем,

уходящим из лета и за моря,

и что со мною тогда случится,

никого уже не коснется.

* * *

Осень - лучшее время года.

Холод хранит фигуру и влагу.

Береза желтеет к счастью.

Друзья возвращаются из похода,

семьи склоняются к браку,

варят фруктовые сласти.

* * *

Величие - удел не человека,

но в лучшем случае - его созданий;

а сам он остается в стороне

и не выходит за пределы века,

чуждается рукоплесканий

и тонет славы на волне.

* * *

Много радости у старости

преждевременной моей:

налетела, спеленала, засупонила.

Не успели крылья вырасти

у норовистых коней -

и узде теперь покорны коники.

* * *

Маленькие, тощие словечки

суетятся в памяти моей -

нет от них никакого толку.

Дам-ка я им по свечке -

станет им чуть веселей

прыгать по книжной полке.

* * *

По дороге жизненной своей

каждый выступает муравей;

каждый тащит личное бревно

толщиной с соломиночку, но

и потеет, и кряхтит, как слон,

непомерной ношей отягчен.

* * *

Песня

Не пошли мне впрок жизни опыты,

утонули в омуте песни юности,

злой усатый сом видно скушал их.

Не о том, о чем мечтал, мои хлопоты,

чудо-зернышки мои не проклюнулись,

и любовь моя меня не послушала

* * *

Березы, сосны и скалы

возникают внезапно

прямо перед тобой,

дрогнувшим и усталым,

пьющим закат по капле,

отрезвленным судьбой.

* * *

Горного ручья

ровный шум

слушать не устану.

Где душа моя?

Беспокоен ум,

думы - караваном.

* * *

Горы начинаются со скал,

глубокое ущелье - со скромной долины,

стремительный водопад - с неслышной реки.

Жил человек - и устал,

жизни не прожив половины,

и костер превратил в угольки.

* * *

Снежные горы подавляют своей красотой,

белизною снегов, величием пиков,

опасностью схода лавин.

Я к ним не стремлюсь легковесной мечтой:

предгорий скалистых достигнув,

холмистый топчу серпантин.

* * *

Достигаю истину во мраке.

Стоптанные впору башмаки.

Тишину предпочитаю звону.

Жизнь перелагаю на бумаге

и по мановению руки

поднимаюсь по крутому склону.

* * *

Впечатления от горного ручья

сохранила память резвая моя,

только чуточку своего добавила:

как по скалам прыгала река,

как ее скакали берега,

забывая установленные правила.

* * *

Легкая рябь по темно-зеленой

глади горного озера - тень озноба

жаркого лета, переходящего в зиму

без перерыва на осень; кедры на склоне

невысокой горы, снежной местами, чтобы

вспомнить о неизбежном, видном наполовину.

* * *

Скалы, поросшие мхом и карликовой березой

навевают мысли о ветрах и морях,

суровой тундре, чукчах и эскимосах,

людях, не задающих лишних вопросов.

Начало августа, в небе белые мухи

припорошат память о нашей разлуке.

* * *

Твои глаза преображают

весь мир, стоящий надо мной,

меня отчасти разума лишая,

и рощей делают собранье сосен,

и небо наполняют глубиной,

и запахом - начавшуюся осень.

* * *

Весна. Из распахнутой шире обычного

форточки слышится свежесть, лай

собаки, громкие голоса прохожих,

легкий щебет птички-синички о

том, что и ты, гусь пожилой, провожай

старую зиму и год, ни на что не похожий.

* * *

От целеполагания

до целедостижения -

немалая черта.

От планов похудания

до факта постройнения -

как кильке до кита.

* * *

Пришла с мороза метель.

Вьюга кружит, поет,

клонит березы вниз.

И застыла капель,

ручьи обратились в лед,

дни пешком поплелись.

* * *

Городок по колено в воде,

ручьи на солнце блестят,

журчат, хороня сугробы.

Хочется думать о ерунде,

принимать у грачей парад,

сажать семена укропа.

* * *

Весна мне притупляет ум,

свои творя метаморфозы,

к губам преподнося свирель.

И я вкушаю простоту,

учусь не задавать вопросов

и забываю про метель.

* * *

Намекам месяца апреля

я верить вовсе не намерен.

Ну что с того, что вдруг тепло,

до зелени еще далеко,

и хоть светило видит око,

но зуб никак неймет его!

* * *

Прощай, любимая! Увидимся нескоро,

ведь день за год, когда мы не с тобой,

и друг не обнимает нежно друга.

Но громоздит судьба печальные просторы

и призывает нас невидимой трубой

топтать обочину всего земного круга.

* * *

Стихи, что я сочиняю,

долетают с самого края

очень большой Земли.

И снежинку мою на ладони

самураи далекой Японии

тоже видеть могли.

* * *

Свобода - это не совесть,

не подвиг, и не заслуга,

ее ты не завоюешь.

Она - как далекий голос,

на долгом пути подруга,

что в землю ведет чужую.

* * *

Моя страна меня не позвала

с собой - о чем не сожалею:

отягощать гранитный пьедестал

зачем посмертно? Жизни карнавал

уединенную мне показал аллею

и в ней оставил - верно, неспроста.

* * *

Солнце скрылось за лесом,

утонуло за морем,

заблудилось в степи.

Отягощенный весом

слишком длинных историй,

спи, мой рассудок, спи.

* * *

На повороте внутренней дороги

я в будущее устремляю взор

и замедляю свой привычный шаг,

и затихают вдруг заботы и тревоги

и озирают небо и простор,

и смотрит на меня моя душа.

* * *

Стучит капель, звенит метель,

и тает снег на крышах,

чернеет на полях.

Тир-ли синичкина свирель,

ручейный шепот слышен

и ветерок в ветвях.

Грузинская кухня

Чтобы сварить суп,

нужно немного круп.

Чтобы был суп густ,

нужна большая капуст-

а также немного морков-

и взволнуется кровь.

* * *

Так холодно, что хочется собакой

пушистой обернуться, и поджавши лапы,

у ног хозяина любимого улечься;

ловить его расположенья знаки,

держа в зубах знакомый с детства тапок,

лежать, вздыхать и у него иметься.

* * *

Моей души архитектура

сложна, запутанна, хитра,

в пилястрах вся и колоннаде,

а на фронтоне три фигуры:

Любви, Надежды и Добра,

как генералы на параде.

* * *

Я к сорока годам немного в жизни понял;

к пятидесяти надеюсь осознать

еще чуть-чуть, и поисками смысла

тогда займусь всерьез. В болотистом затоне

премудрой старости начну соединять

в своей судьбе плечо, ведро и коромысло.

Семистишия

Я не стремлюсь к свершениям огромным -

они бросают ложный свет

на прожитую жизнь, чужую и свою,

так что обыденное кажется никчемным.

Я дни ценю, а не цепочки лет,

чему-то безусловно посвященных,

и тростниковой дудочкой пою.

* * *

Мне не нужно тебя вспоминать,

мне не стоит тебя окликать,

и не тянет тебе отвечать.

Если нет тебя рядом со мной -

обойди ты меня стороной,

не зови муравой зеленой,

по которой гуляли с тобой!

Восьмистишия

Ах, зачем, моя жизнь, ты так горько меня поманила,

мед на дегте варила, и в капканы влагала цветы,

и брала в оборот, и давала мне странную силу,

и с законами мира порой говорил я на "ты".

И теперь я иду сквозь твои хитроумные сети,

паутинку снимаю с лица, не боясь повредить паука,

и твореньям внемлю, воплощенным в Божественном свете,

и радею о тех, что не явлены миру пока.

* * *

Дни опять коротки, снег укутал пределы поселка,

но летит и летит, заметая людей и дома,

обнимает леса, укрывает поля втихомолку;

желтовато-кругла, проступает над елью луна.

Мои мысли плывут, замедляясь под занавес года,

перелесков ночных очарованы тишиной;

засыпает, но длится заснеженная природа

в единении с небом и моей благодарной душой.

* * *

Бессмысленнее бытия поэта

представить трудно: зачем ты пьешь

свой чай, и смотришь в небо,

и топчешь Землю? Ужели не воспета

она самой собой и в летний теплый дождь

и в зимний снегопад? Не оставляя следа,

умеешь ли пройти ты по ее чертогам,

глазами ощутить, дыханием потрогать?

* * *

... и не скажу, что нет тебя

со мной: ты освещаешь по утрам долину

лучами солнца за горой кедровой,

оттенки озера меняешь незаметно,

журчишь ручьем прозрачным у запруды,

звенишь капелью с крыши в день ненастный

и дым костра в глаза мне направляешь,

когда скучаю слишком откровенно.

* * *

Мысли в голову идут,

мысли в голову ползут,

мысли в голову летят,

и во все глаза глядят:

"Где бы нам найти слова,

и мы росли бы, как трава;

а больше ничего не нужно нам –

ни завтрака, ни ужина!"

* * *

Поэту разум не указ,

и смысл - не судия.

В нем Гений говорит сейчас,

пророчество суля.

Умей его не растерзать

насмешкой и хулой,

но вместе с ним попробуй встать

меж Богом и судьбой.

Девятистишие

Я кашу свою варил и заваривал

и жизнь свою с чужими не сравнивал,

в путь-дорогу выходил спозаранку;

и лиса меня приходила скушать,

скалила зубы, вострила уши,

угощала печатным пряником.

Но когда я свой вьюк на себя навьючил,

оказалась лисичка нехитрым чучелом

на потеху прохожим странникам.

Обращения к подруге поэта

Моих стихов вовек ты не читала!

Да я, пожалуй, и не разрешу.

* * *

Зачем меня терзаешь изнутри,

когда вполне достаточно снаружи?

* * *

Твою никак я душу не стесню,

а тело обойму. Согласно, тело?

* * *

Меня ты никогда не понимала

как следует за шею обнимать.

* * *

Как хорошо, что ты молчать умеешь,

мое осуществляя бытие.

* * *

С тобою - жизнь, а без тебя - мечта

о жизни, или ожидание.

* * *

Тобой сегодня сердце полно,

но не прольется, трепеща.

* * *

А вот притворства я не потерплю,

пушистых долу пущенных ресниц!

* * *

Твоей улыбки мне одной довольно,

а дальше и не важно, что и как.

* * *

С тобой, мой друг, фальшивить не могу

и партитуру медленно читаю.

* * *

Я думаю, тебя послала муза

ко мне - прощальный поцелуй.

* * *

Как хорошо с тобой, любимая, когда

любви своей доказывать не надо!

* * *

Спешу тебя навеки озарить

моей непубликованной любовью.

* * *

А что других ты знала до меня -

твои не потерплю воспоминанья!

* * *

Хочу, чтобы любила поминутно

меня во всех терзаниях моих!

* * *

Тобой, как океан волнами, полн.

А дно недвижно и пустынно.

* * *

Тебе себя от сердца подарю,

как только выну целиком оттуда.

* * *

Вот и теперь ты мне не прекословь!

* * *

О, не спеши со мною расставаться,

и взор не отводи от сердца моего!

* * *

В мою зачем ты душу заглянула?

* * *

Мое напрасно сердце не тревожь,

а с умыслом - тем более, родная.

* * *

Я рвусь к тебе душою, но не телом -

пускай себе по глобусу кружит.

* * *

Любовью я своей тебя не утомлю:

невыразимых глаз лучистое сиянье

тебя лишь на мгновенье озарит.

* * *

... а рифмой я тебя не потревожу!

Песня и басня

Песня разлуки

Ланочке

Улетели до поры птицы перелетные.

Ускакали до зари кони скороходные.

Окоем заволокло сизым облаком.

Дождь по окнам застучал долгим топотом.

Птичка гнездышко виет

своим птенчикам.

Дева суженого ждет

долгим вечером.

Ждет-скучает у окна

все одна, одна, одна.

Побежали во леса звери-то рыскучие.

Уходила в омута сила рода щучьего.

Скрылось солнце красное за лесной горой.

Нет тебя со мною, ненаглядный мой.

Птичка зернышко несет

своим птенчикам.

Дева миленького ждет

светлым личиком.

Ждет-скучает у окна -

все одна, одна, одна.

Упадали с дерева листья пожелтевшие.

Потемнела-ссохлася ягода созревшая.

Черный пруд заволокло тиною болотною.

Только бы не увлекло силой приворотною!

Птичка песенку поет

своим птенчикам.

Дева родненького ждет

нежным плечиком.

Ждет-скучает у окна,

все одна, одна, одна.

Бабочка и Дуб

басня

Маститый Дуб стоял середь поляны,

свое осознавая торжество

среди осин, берез и прочих деревянных

пород, гостивших у подножия его.

Однажды Бабочка на ветвь его присела

и полетела прочь, порхая неумело –

но ощутил в тот миг лесов Наполеон

то, чем он был доселе обделен.

А ночью буря грозная пришла, неукротима,

хлестала ветром, градом и дождем,

но мелким деревцам сказала: подождем, -

и с корнем вывернула исполина.

Новосибирск – Москва, 7.6.2000 г.


Семинары и лекции

Школа Авессалома Подводного

"Человек среди людей"

открывает набор слушателей на курсы:

Высшие архетипы и человековедение
Коммуникатика
Психология личности
Введение в общую астрологию
Психологическая астрология
Оздоровительная гимнастика
Основы целительства
Анатомия человека и структурный массаж

Подробнее...


Avessalom Podvodnii

Дорогой друг!

Открывая свою страничку в Интернете, автор прежде всего преисполнен благим намерением принять активное участие в развитии в России (и за рубежом, конечно, тоже) эзотерической, психологической, астрологической и физической культуры.

Этой цели были посвящены все книги и тренинги автора. Однако для автора очень важна обратная связь от своих читателей и учеников - очных и заочных, прошлых, настоящих и будущих. Напишите, пожалуйста, свои отзывы о моих книгах и тренингах - впечатления как кратковременные, так и долгосрочные по адресу podvodny@online.ru.

Основная цель автора - постижение человека как цельного, единого существа, разработка эффективных естественных методов оздоровления на всех уровнях - от душевного до физического.

Если Вы хотите задать автору вопросы, представляющие, по вашему мнению, общий интерес, посылайте их по адресу podvodny@online.ru ; ответы на самые распространенные вопросы читателей можно найти в Автоинтервью.

Любителей гаданий на нашем сайте ждет Подводный Оракул.

С уважением и признательностью

Авессалом Подводный


Avessalom Podvodnii

Время Мастера

Как узнать себя?
Можно ли найти с другим человеком общий язык?
Как найти свое место в таком огромном мире?
И, наконец, где искать ответы на эти вопросы?

Сегодня мы можем дать вам такой адрес - на публичных лекциях известного писателя-эзотерика Авессалома Подводного.

Приехав в наш город, автор более двадцати книг по философии, психологии, астрологии и целительству предложил слушателям новые взгляды на психологию личности, искусство взаимоотношений и тонкости астрологической науки.

Любая область знаний, которой занимается Авессалом Подводный, получает в его руках новую форму и новую жизнь.

Так было с астрологией. Из бесконечного количества частичек этого древнего искусства и попыток современных интерпретаций в руках Мастера родилась стройная система взглядов на мир, которая не только многое может рассказать человеку о самом себе, но и помогает творчески пройти по жизненному пути.

Так же оформилась тема целительства. Простой и ясный принцип, положенный в основу авторских оздоровительных методик не только научил многих людей не поддаваться усталости и стрессам, но и помог поддерживать хорошую физическую форму без сверхнапряженных тренировок.

Ныне, объясняя своим ученикам особенности науки и искусства психологии Авессалом Подводный разворачивает перед ними картину личности и психики человека и учит тонкостям, на которые стоит обращать внимание для успешного взаимодействия с другими людьми и достижения внутреннего равновесия.

Наш город старается быть благодарным. Издаются четыре книги автора, две из которых выходят впервые.

Одна из них - популярная книга по психологии "Высшие архетипы: опыт психологического исследования" посвящена теме человеческого общения и освоению тонкостей этого искусства.

Вторая книга - новый опыт автора - стихотворный сборник "Проба пера" во многом родившийся среди богатой сибирской природы, так много дающей любому человеку, внимательному к происходящему вокруг.

В нашем городе работает Мастер - приходите учиться.

"40 : 30" N 1.1999 г.

Design by Anna Morozova


Avessalom Podvodnii

АВЕССАЛОМ ПОДВОДНЫЙ ВЫХОДИТ НА СУШУ КОРТА

Чтобы одержать победу в сете, нужно выиграть шесть геймов. С точки зрения каббалы чисел, что это значит?

- Шестерка символизирует муравейник. Будучи муравьем, нужно перетаскать достаточное количество яиц, и тогда здание вашей победы будет столько же несокрушимо и устойчиво, как муравейник.

Люди, встающие на путь изучения и исполнения законов причин и следствий, часто отличаются тем, что не употребляют крепких напитков, тяжелой пищи, не курят и не занимаются спортом. Почему?

- Очевидно, законы причин и следствий находятся в такой области, куда пьющему и курящему человеку трудно попасть.

Вы писатель - эзотерик. Что это такое?

- Писатель, это человек, который берет мысли своих читателей и преподносит им же, но в перевариваемой для них форме.

Эзотерик - это человек, который узнает тонкости, которые не видны невооруженным глазом. Вот я и пытаюсь сочетать в себе эти два качества.

Почему корт зеленый, а мяч желтый?

- Я думаю, если сетку выкрасить красным цветом, то тогда правила тенниса станут вариантом правил дорожного движения, а последние смогут восприниматься уже как часть законов мироздания.

Почему вы приехали жить в Новосибирск, в Академгородок и поселились поблизости от кортов на Детском проезде?

- Этот вопрос не ко мне, а к моей судьбе, которую я могу прочитать в малой степени. Но я всю жизнь занимаюсь детьми, своими, чужими, и очень люблю большой теннис. Наверное, это собралось как-то вместе.

Ваши дети вегетарианцы, а если они захотят тренироваться, заниматься спортом?

- Вегетарианец - это человек, который лучше мяса перерабатывает энергию овощей. И, в принципе, энергия человека не очень зависит от того, чем он питается. Он сам выбирает себе диету сообразно особенностям организма. Вегетарианец - это человек, для которого мясная пища слишком тяжелая. И даже если у него увеличивается нагрузка, то это не значит, что мясная пища ему поможет. Он как-то модифицирует свою овощную диету.

Что касается моих детей, то у меня их четверо. И сын мясо в некоторых случаях употребляет, а девочки не едят, но для старших детей в большой степени это вопрос их свободного выбора, и для младших, когда они подрастут - тоже.

В Новосибирске издали вашу книгу афоризмов. Какой из них вы подарите нам в номер?

- Вам в номер я подарю новые афоризмы.

  • Любую мысль можно выразить в словах. Но иногда она потом за это мстит.
  • Можно ли идти по жизненному пути, не прикладывая рук? Только на четвереньках.
  • Из некролога философа: "Ворочая глыбы мироздания, он нечаянно провалился в трещину"

Говорят, что в августе 1999 г. начнется Конец света. Что говорят звезды об этом Авессалому Подводному?

- Звезды говорят, что Россия становится в центр мировых событий, потому что кризисы в ней напрямую согласуются с ситуацией в звездном небе. Более того, что кризисы в России возникают несколько раньше, чем возникают напряженные звездные ситуации. Так что, я думаю, что весь следующий год будет годом большой перестройки, и то, что нам обещал Михаил Сергеевич Горбачев, начнется реально именно в 1999 г.

В России уже 15 лет кризисы политические и экономические по очереди проезжают по разным частям населения. Когда мы поверим сами себе?

- Я думаю, что мы поверим сами себе, когда мы начнем строить дороги и займемся культурным землепользованием. Земля нуждается в хозяине. Вопрос о том можно или нельзя продавать землю в частную собственность, на мой взгляд, вторичен. Первичен вопрос о том, что землю надо обрабатывать и строить на ней то, что нужно людям.

В Новосибирске вы проводите занятия по эфирной и эзотерической гимнастике "Текучая Капля". Расскажите нашим читателям об этом? Как попасть на вашу "Каплю" и на лекции?

- Мои занятия организует Астрологический центр "Уран", телефон центра 463 954. Все вопросы - к Чазовой Наталье Петровне.

В лекциях я даю обзор некоторых современных психологических течений, но главным образом пытаюсь дать своим слушателям представление о том, что такое будет психология XXI века, как я себе ее представляю, какие у нее будут цели, задачи, методы. Что касается гимнастики, то она предназначена для всех людей в возрасте от 7 до 70. Это тема культурных отношений человека со своим телом, умение его слушать в тех случаях, когда нужно ему помогать, и слушать его в таких деталях, какие обычный человек (до того как приходит к нам на группу) никогда не слышит подобно тому, как человек далекий от музыки, придя на симфонический концерт, теряется в мире звуков, а профессиональный музыкант слышит все инструменты как бы по отдельности. Вот так же и мы учимся слышать энергетические сигналы, которые идут от наших мышц, сухожилий, суставов.

К вам на гимнастику ходят женщины всех возрастов. Что это за женщины?

- Ко мне на группы в основном ходят мои читатели. Это люди, которые делят со мной мое мировоззрение, и которые чувствуют, что у них есть большая позитивная зависимость от тела. Все мы знаем, что у нас есть негативная зависимость от тела: например, когда мы болеем, у нас срываются планы. Но мало кто обращает на то, что наши планы зависят также от того, насколько хорошо мы себя чувствуем.

Мужчины гораздо более консервативны по своей природе, и гораздо более целенаправленны, а для женщин характерен более широкий взгляд на вещи. Скажите мужчине, что от того, какую утреннюю зарядку он сделает, зависит его успех в бизнесе - и он, скорее всего, скептически пожмет плечами, а женщина согласится с подобным мнением гораздо чаще.

Что хотелось бы сказать Авессалому Подводному всем тем, кто откроет этот журнал?

- Я думаю, что из большого количества игр, которые придумало человечество, теннис - одна из самых универсальных и гармоничных. Человек на корте тотален. Его отношения с партнером, с мячом это не только модель его личной или социальной жизни, это в каком-то смысле модель Вселенной. Поэтому я желаю всем тем, кто играет в теннис, успехов в этой замечательной игре, а тем, кто еще не играет - хотя бы один раз выйти на корт и ощутить его своими ногами, а не глазами.

Беседу с писателем вел редактор журнала В. Коробкин

Интервью теннисному журналу "40 : 30" (N 4. 1998)

"40 : 30" N 4. 1998 г.

Design by Anna Morozova


Клуб Читателей Авессалома Подводного

Программа Клуба
Как вступить в Клуб

Наши мероприятия:
Фоторепортаж о презентации книги "Искусство общения".

Общество "Аквамарин" открывает Клуб читателей книг Авессалома Подводного.

ДЛЯ ЧЛЕНОВ КЛУБА мы планируем:

- встречи с Автором в Сети (конференции) и реальности;
- форум общения;
- покупку книг Автора со скидкой;
- посещение мероприятий Клуба со скидкой;
- многое другое (принимаются ваши идеи!)
!Студенты Заочной Школы пользуются правом бесплатного членства в Клубе в течение периода обучения в Школе.

КАК ВСТУПИТЬ В КЛУБ

1. Прислать анкету по адресу book@podvodny.ru
2. Оплатить годовой взнос - 200 руб., переведя их на банковский счет РОО "Аквамарин":

РОО "Аквамарин", ИНН 7729414637
БИК 044525256 к/с 30101810000000000256
р/с 40703810430100017314
в АКБ "Росбанк", г. Москва
Назначение платежа: Проект "Клуб читателей" 2003

Бланк квитанции

Ждем Вас!


Квитанция

Для оформления заказа, распечатайте эту квитанцию и переведите необходимую сумму на указанный счет в любом банковском отделении вашего города.
О факте перевода НЕ ЗАБУДЬТЕ сообщить по адресу book@podvodny.ru, указав свои имя и фамилию, названия и количество заказанных книг, сумму перевода и почтовый адрес, на который мы отправим вам заказ.
В Москве можно заказать книги С ДОСТАВКОЙ. Оплата при получении. Стоимость услуги - 50 руб.

ИЗВЕЩЕНИЕ

Кассир

РОО "Аквамарин"
(наименование получателя платежа)
7729414637 | № | 40703810430100017314
(ИНН получателя платежа) |  | (номер счёта получателя платежа)
в АКБ "РОСБАНК", г. Москва
(наименование банка получателя платежа)
БИК: 044525256 № 30101810000000000256
(номер кор./с банка получателя платежа)
Книги
(наименование платежа)
Сумма платежа
Cумма оплаты за услуги
Итого

КВИТАНЦИЯ

Кассир

РОО "Аквамарин"
(наименование получателя платежа)
7729414637 | № | 40703810430100017314
(ИНН получателя платежа) |  | (номер счёта получателя платежа)
АКБ "Росбанк", г. Москва
(наименование банка получателя платежа)
БИК: 044525256 № 30101810000000000256
(номер кор./с банка получателя платежа)
Книги
(наименование платежа)
Сумма платежа
Cумма оплаты за услуги
Итого


Авессалом Подводный. Школа "Человек среди людей"

Приглашаем всех студентов и читателей на открытые семинары
24 апреля - "Астрология: дома, планеты в домах"
25 апреля - "Ораторское искусство, или Архетипы в устной речи"

Тонкости правят миром

Гуманитарно-просветительское общество "Аквамарин"

ЧЕЛОВЕК СРЕДИ ЛЮДЕЙ

Авторская гуманитарная школа Авессалома Подводного

Актуальность
Цели обучения
Факультеты
Формы работы Школы
Особенности обучения
Противопоказания
Апробация
Учебные пособия
Поступление

Актуальность. Начало 21-го века знаменовало переход человечества на новый уровень самосознания, и теперь в основном фокусе его внимания оказываются не "объективные" наука и технология, а человек и коллектив, рассматриваемые как уникальные явления природы. Психология, зародившаяся в конце 19-го века, пришла к концу 20-го к пониманию необходимости рассмотрения "субъективного" фактора, в частности, внутреннего мира человека - при всей зыбкости этого понятия, явно не подходящего для "научного" изучения в обычном механистическом смысле этого слова. Традиционно внутренний мир отдавался на откуп поэтам, художникам и мастерам разговоров "по душам", как обычно представляют психологов-практиков. Вместе с тем, сама по себе уникальная индивидуальность человека вовсе не исчерпывается его внутренним миром, и для многих людей именно внешняя жизнь и интеграция в социум являются тем самым полем, на котором они хотят проявлять и переживать свою индивидуальность - а к изучению внешней жизни человека традиционная психология оказалась вовсе не готовой. Конечно, там, где имеется социальный запрос, появляется и ответ на него, чаще всего в виде практически-ориентированных технологий. Однако их цена и судьба определяются в конечном итоге количеством вложенного в них понимания сути запроса, так что отдельные частные методики останутся бабочками-однодневками, на короткий срок входящими в моду, а затем признаваемыми малоэффективными - до тех пор, пока феномен человека как единого, уникального существа, весьма своеобразно встроенного в социальную среду, не будет изучен достаточно полно, и пока не будет создан адекватный инструментарий для корректного наблюдения за человеком и коллективом и тонкого влияния на них.

Казалось бы, кто лучше руководителя со стажем знает его собственный коллектив и умеет с ним справляться? Опыт дает интуицию, и вместе с разумом они могут совершить чудо управления - иногда, а точнее, до поры до времени. Проблема заключается в том, что как человеком, так и коллективом управляют тонкости, и любые, сколь угодно совершенные, методы наблюдения и управления со временем становятся грубыми, и тогда руководитель перестает замечать исподволь приходящие перемены, как в коллективе, так и в себе самом, и однажды совершенно внезапно для него коллектив или внешняя ситуация полностью выходят из-под его контроля.

Однако руководство коллективами - как большими, так и малыми, от целых народов до скромных семейных, - лишь одна из актуальных задач, стоящих перед человеком, намеренным осмысленно жить в 21-м веке. Не менее важная задача, инструменты для решения которой в настоящее время практически отсутствуют - это осознанная жизнь, соответствующая индивидуальной жизненной миссии данного человека, выработка им своего уникального мировоззрения и этической системы. Здесь возникает два вопроса: на чем может быть основано такое мировоззрение и каковы инструменты его создания? Проблема заключается в том, что чем выше развит человек, тем тоньше его восприятие и сложнее жизненные задачи, и ориентироваться только на общесоциально-значимые ценности, пусть самые лучшие и возвышенные, он не может - ему нужны еще и свои, персональные инструменты принятия решений и мировосприятия.

Усложнение мира и все возрастающее количество видов коллективов и форм их существования превращают древнее и когда-то весьма простое правило интеграции человека в коллектив: "Живи и давай жить другим" - чересчур абстрактным и малореальным. Это связано, в частности, с возрастающим единством (связностью) мира: любой поступок человека как-то влияет на других людей, а в особенности - на находящихся в одном с ним коллективе, и как-то на них воздействует, то есть обязательно в чем-то их стесняет и ограничивает. Более практичным для настоящего времени представляется видение коллектива как временного жилища для человека, где он может с пользой для себя находиться некоторое время, овладевая определенными навыками и принося пользу окружающим, а затем удаляясь восвояси, будучи отпущен по-хорошему и с чувством благодарности за полученный опыт. Трудным для человека является принятие относительного (временного) характера его отношений с любой реальностью: гораздо проще прийти куда-то с мыслью, что приходишь навсегда и устанавливать свои законы или адаптироваться один раз - и навечно. Тем не менее именно эта переменчивость, в сочетании с глубиной проработки текущих ситуаций, и характерна для судьбы современного молодого человека, которому и адресована наша школа.

Цели обучения. Общая цель школы - изучение человека как явления природы, как самого по себе, так и во взаимодействии с другими людьми, причем изучение в первую очередь на собственном материале. Самопознание - древнее и во все времена почетное занятие, но сих пор для него было выработано очень мало инструментов, и их разработка и апробация - важная часть программ школы.

Человек - объект одновременно очень сложный, очень связный и индивидуализированный. Двадцатый век войдет в историю не только своими техническими изобретениями и техногенными катастрофами - он запомнится потомкам еще и как век кризиса механистических представлений о человеке и время появления первых ростков интегрального видения человека, способного объединить все науки о человеке в одну общую науку человековедения, поставив их на общий фундамент. Разработке и апробации такого фундамента как раз и посвящены штудии нашей школы, так что учащиеся заняты шлифовкой и укладыванием краеугольных камней будущего синтетического учения о человеке, которое обязательно должно появиться и оформиться в течение 21-го века.

Цель начального курса обучения в школе это систематическое знакомство учащихся с основными категориями, важными для понимания человека как единого целого, и освоение этих категорий на практике наблюдения себя и мира и в ситуациях воздействия на себя и других людей. Этот курс может быть рекомендован всем людям, заинтересованным в расширении своих представлений о человеке как явлении природы, в частности, в изучении различных человеческих типов и способов взаимодействия с ними.

К предметам этого курса относятся следующие:
- высшие архетипы и человековедение;
- психология личности;
- введение в общую астрологию;
- коммуникатика;
- оздоровительная гимнастика "Капля".

Цель полного курса обучения, который в настоящее время еще только создается, это формирование разностороннего теоретического и практического базиса, на котором сможет с удобством расположиться будущий человековед любого профиля - медик, артист, учитель, преподаватель, режиссер, агитатор, пропагандист, рекламщик, коммивояжер, администратор, менеджер, дипломат, военачальник, психолог и т. д. Пройдя этот курс, учащийся сможет уже самостоятельно выбрать себе узкую специализацию в гуманитарной области, обладая гуманитарными навыками общего порядка, на которые он в дальнейшем сможет существенно опираться.

Обучение полному курсу осуществляется в рамках одного из факультетов школы; в настоящее время таких факультетов имеется три: астрологический, психологический и валеологический.

Факультеты. В школе планируются три факультета: астрологический, психологический и валеологический, на которых будет вестись преподавание следующих предметов.

Базисным для всех факультетов школы является предмет:
- Высшие архетипы и человековедение. +

Астрологический факультет:
- Введение в общую астрологию; +
- Психологическая астрология; +
- Эзотерическая астрология;
- Синастрическая астрология;
- Планеты и аспекты;
- Общая астрология: планеты в домах;
- Введение в каббалистическую астрологию;
- Астрология личности.

Психологический факультет:
- Психология личности; +
- Коммуникатика; +
- Тонкие тела;
- Групповая работа.

Валеологический факультет:
- Оздоровительная гимнастика; +
- Основы целительства; +
- Анатомия человека и структурный массаж.

Знаком "+" отмечены предметы, по которым в настоящее время уже ведется обучение в школе. Щелкнув мышкой на их названиях, вы сможете ознакомиться с их аннотациями и тематическими планами.

Обучение на каждом факультете продолжается от одного до пяти лет по желанию студента. Возможно обучение на нескольких факультетах одновременно.

Формы работы школы. В школе применяется заочно-очный метод обучения, включающий в себя:
- отдельные тематические лекции обзорно-ознакомительного характера;
- заочное обучение по Интернету с проверкой выполняемых заданий (годовые циклы);
- семинары (тренинги) различной длительности (от однодневных до пятидневных) для заочных учеников и по специальным заявкам от коллективов и организаций.

Оба курса - начальный и полный - сочетают очное обучение (лекции, семинары) с заочным (выполнение и проверка заданий).

Особенности обучения. Школа рассчитана на учащихся, имеющих опыт тесного взаимодействия с людьми (консультирование, управление и т. д.), склонных к самостоятельной работе и расширению своего сознания и самосознания. Предварительных систематических специальных знаний по психологии, астрологии и целительству от поступающих в школу не предполагается, но первичное, пусть самое поверхностное, знакомство с этими темами желательно, равно как и знакомство с книгами автора "Знаки на пути", "Психология подсознания" и "Общественное подсознание". Целью школы является не столько приобретение законченных практических навыков по изучаемым предметам, сколько широкая ориентация учащихся в рассматриваемом материале - с тем, чтобы последующая узкая специализация проводилась ими самостоятельно.

Существенным аспектом обучения на семинарах школы является освоение разнообразных форм парной и групповой работы, практическое приложение навыков, получаемых в заочном обучении.

Особенностью преподаваемого материала является его тщательная теоретическая подготовка и единый взгляд на человека во всех его проявлениях, подробно разработанный в книгах автора.

Важной особенностью преподаваемых предметов является их психологически-сущностный характер: в процессе их освоения учащемуся невольно приходится изменять себя, как в плане мировосприятия, так и в способах внутренней переработки внешних впечатлений, а также в манерах самовыражения. При этом нередко меняются семейные и рабочие обстоятельства и дружеский круг.

Противопоказания. Мы не рекомендуем вам обучение в нашей школе, если:
- вас не интересуют другие люди как таковые;
- вы не хотите менять своих привычек, жизненных обстоятельств и мировоззрения;
- вы психически больны или эмоционально неуравновешены;
- вы ищете прямое руководство своей жизнью (духовной или мирской);
- против вашего обучения в школе возражают (по любым причинам) значимые для вас люди, коллективы или организации;
- главным образом и прежде всего вы хотите решить свои конкретные проблемы, особенно семейные или финансовые;
- вы хотите получить диплом психолога государственного образца.

Апробация. Программы школы формировались и апробировались на лекциях, семинарах и тренингах, систематически проводимых автором начиная с 1993 г. на территории России, Украины, Белоруссии и Польши, в частности, в Москве, Киеве, Запорожье, Минске, Гомеле, Новосибирске, Томске, Екатеринбурге, Перми, Барнауле и Владивостоке. В Новосибирске в 1998-99 г.г. по предметам "Высшие архетипы" и "Коммуникатика" был прочитан годовой курс и проведен ряд семинаров, а по предметам "Целительство" и "Структурный массаж" проведен годовой курс семинаров. В Москве в 2001-2002 г.г. был прочитан ряд лекций и проведен полугодовой курс семинаров по предмету "Психология личности"; семинары по этой теме прошли также в Новосибирске, Минске, Томске. В Москве в течение 1999-2000 г.г. был проведен двухгодовой цикл семинаров по теме "Коммуникатика".

В течение 2002-2003 г.г. в рамках заочной Интернет-школы был проведен первый годовой цикл обучения по предмету "Коммуникатика".

Учебные пособия. Теоретический материал для преподаваемых в школе предметов изложен в следующих книгах автора:
"Лекции по введению в астрологию".
Серия "Общая астрология": "Знаки зодиака", "Планеты", "Дома, "Аспекты".
Серия "Каббалистическая астрология": "Тонкие тела", "Знаки Зодиака", "Планеты", "Диалектика, или Дома".
Серия "Психология и астрология": "Психология для астрологов", "Эволюция личности", "Астрология для психологов", "Архетипы психики".
"Эзотерическая астрология".
Cерия "Трактаты":"Знаки на пути", "Психология подсознания", "Общественное подсознание",
"Человек Многоликий".
"Искусство общения".
Серия "Коммуникатика": "Грамматика общения", "Искусство понимания", "Грани общения", "Уровни общения".
"Высшие архетипы - опыт психологического исследования".
"Покрывало майи, или Сказки для невротиков".
"О, Текучая! Оздоровительная гимнастика для индивидуумов и пар".
"Эзотерический массаж".
"Введение в анатомию. Структурный массаж".

Поступление в школу. Для записи в Школу, вам необходимо прислать заявку (формат Word, 24 Кб) и отправить ее по адресу school@podvodny.ru
Приславшим заявку, будет отправлены комплект документов для поступления и условия обучения по выбранным курсам.
Обучение в Школе платное.
Начало учебного года - 1 октября 2003 года.
Начало работы приемной комиссии - 1 сентября 2003 года.


Авессалом Подводный. Семинар "Астрология: дома, планеты в домах". 24 апреля 2004

Семинар "АСТРОЛОГИЯ: ДОМА, ПЛАНЕТЫ В ДОМАХ"

Темы и вопросы семинара:

Четыре типа личности и основная классификация домов: внутренние (IV, VIII и XII дома), проективные (I,V и IX дома), внешние (II, VI и X дома) и интроективные (III, VII и XI дома).
Планеты во внутренних, проективных, внешних и интроективных домах

Что такое "я" и как оно может реализовываться в жизни человека?
"Я" и мир – акценты взаимоотношений.
Каковы основные аспекты работы человека над своим "я"?
Что говорят планеты в домах гороскопа о путях самореализации человека?

Семинар пройдет в Москве 24 апреля 2004 года с 11.00 до 18.00.

НАЧАЛО СЕМИНАРА! - в 11.00

* К сожалению, мы не сможем принять вас на семинаре при опоздании к началу занятий.

Запись и дополнительная информация по адресу seminar@podvodny.ru и телефону (095) 505 18 36.


Авессалом Подводный. Семинар "Ораторское искусство, или Архетипы в устной речи". 25 апреля 2004

Семинар "ОРАТОРСКОЕ ИСКУССТВО, или АРХЕТИПЫ В УСТНОЙ РЕЧИ"

Темы и вопросы семинара:

Оратор и аудитория – диалектическое единство и борьба знания с невежеством.
Работа с эгрегором аудитории.
Правила устного общения и публичного монолога.
Некоторые модальные формулы: теория и примеры.

О чем надо и о чем не надо думать готовясь к выступлению перед публикой?
Что должно быть у лектора за душой?
Что дает подготовка и что – практика выступлений?
Как загрузить, закрепостить, разгрузить и расслабить аудиторию?
Нужно ли обаять и располагать к себе слушателей?
Как расколоть и как сплотить аудиторию?
Что такое культурная аудитория?
Архетипы и эгрегоры – как оратору их позвать на помощь?
Стилистика выступления – о чем надо всегда помнить?
Внимание лектора – где оно должно быть?
Как правильно менять стиль выступления?
Что такое модальная формула?
Как отвечать на "плохие" вопросы?
Как получить обратную связь от публики?
Как оценить качество своего выступления?

Семинар пройдет в Москве 25 апреля 2004 года с 11.00 до 18.00.

НАЧАЛО СЕМИНАРА! - в 11.00

* К сожалению, мы не сможем принять вас на семинаре при опоздании к началу занятий.

Запись и дополнительная информация по адресу seminar@podvodny.ru и телефону (095) 505 18 36.


Авессалом Подводный. Семинар "Групповая работа и высшие архетипы". Январь 2004

Семинар "ГРУППОВАЯ РАБОТА И ВЫСШИЕ АРХЕТИПЫ"

Темы и вопросы семинара

Эгрегор малой группы и работа с ним.
Принципы общения с эгрегором.
Подготовка малой группы к большой работе.
Внутренняя работа в микрогруппах (2-4 человека).
Поиск неформального лидера в малой и средней группе.
Телесные упражнения как часть группового ритуала.
Различные групповые ритуалы и их эгрегориальный смысл.
Архетипы Инь и Ян, Локальный и Глобальный, Символический и Содержательный в групповой работе.
Некоторые принципы интерпретации астрологической карты коллектива.

Как можно быстро сформировать коллектив из незнакомых людей?
Каковы правила культурного поведения по отношению к коллективу и эгрегору?
Как можно воспитывать эгрегор?
Как отличить и правильно нагрузить неформального лидера?
Как следует физически оформлять ответственные моменты жизни группы?

Семинар пройдет в Москве 24-25 января 2004 года с 11.00 до 18.00.

НАЧАЛО СЕМИНАРА! - 24 января в 11.00.

** К сожалению, мы не сможем принять вас на семинаре на один день, а также при опоздании к началу занятий.

Запись м дополнительная информация по адресу seminar@podvodny.ru и телефону (095) 505 18 36.


Авессалом Подводный. Семинары "Общая астрология. Планеты в знаках и дуговые аспекты" и "Психология личности". Март 2004

Астрологический семинар
"ОБЩАЯ АСТРОЛОГИЯ. ПЛАНЕТЫ В ЗНАКАХ И ДУГОВЫЕ АСПЕКТЫ"

6 марта 2004 г. с 11.00 до 18.00

Темы и вопросы семинара
На семинаре обсуждаются и отыгрываются в сценках основные влияния гороскопа на данную планету: знака, в котором она стоит, и других планет, находящихся с ней в аспекте.

Семинар "ПСИХОЛОГИЯ ЛИЧНОСТИ"

7 марта 2004 г. с 11.00 до 18.00

Темы и вопросы семинара
Жизнь субличности: актуализация, работа, авторизация ситуаций.
Отношения между субличностями: принципиальные и актуальные.
Как научиться властвовать над собой?
Как подчинить строптивые субличности?
Как отследить и отрегулировать субличностные конфликты?
Как правильно подводить итоги прожитых ситуаций?

* К сожалению, мы не сможем принять вас на семинарах при опоздании к началу занятий.

Запись и дополнительная информация по адресу seminar@podvodny.ru и телефону (095) 505 18 36.


Авессалом Подводный. Об авторском сайте.

Здравствуйте, дорогие друзья!

Меня зовут Мариана Шканчикова. По поручению Автора я занимаюсь созданием и поддержкой этого сайта.

На сайте вы можете познакомиться с книгами Авессалома Подводного. Тексты этих книг – их наиболее верная и полная версия, отредактированная мной под руководством Автора.
Работа над этими текстами продолжается: я сама и с помощью читателей нахожу и исправляю опечатки и стилистические неточности, возникшие в книгах по разным причинам.

Кроме того, в библиотеке вы можете познакомиться со статьями, выступлениями и интервью Авессалома Подводного. Если вам известно о каком-либо интервью или публикации, не отраженных на сайте, напишите мне, пожалуйста, об этом или отправьте текст статьи по адресу book@podvodny.ru

Узнать, над чем сейчас работает Авессалом Подводный, вы можете, заглянув на страничку "Творческие планы".

Если вы хотите приобрести книги Автора, загляните в наш "Книжный магазин". Представленные на страничке издания вы можете заказать по предоплате по адресу book@podvodny.ru.

Всех читателей книг Автора мы приглашаем объединиться в "Клуб".

В "Новостях" публикуется оперативная информация о предстоящих публичных мероприятиях с участием Авессалома Подводного, а также о других событиях Подводной жизни.

Желающих учиться у Авессалома различным гуманиртарным дисциплинам предлагаем зайти на страничку заочной школы Автора "Человек среди людей".

Приглашаем всех посетить "Подводный Оракул".

Я всегда рада вашим советам и предложениям относительно улучшения работы и новых публикаций на сайте Авессалома Подводного.

Успехов и удачи!

Мариана Шканчикова


Подписка на книгу А. Подводного "Искусство общения"

Издательство "Аквамарин" объявляет подписку на новую книгу Авессалома Подводного

"ЧЕЛОВЕК МНОГОЛИКИЙ"

Книга посвящена теме многообразия проявлений человеческой личности и работе человека над собой во внутреннем мире. Пользуясь понятиями и методами, изложенными в этой книге, вы сможете самостоятельно двигаться по направлению к своему истинному "я".
Для широкого круга читателей.

Книга будет издана в июне 2003 года.

Оформление подписки
Для оформления подписки вам необходимо сделать денежный перевод на банковский счет РОО "Аквамарин":

РОО "Аквамарин", ИНН 7729414637
БИК 044525256 к/с 30101810000000000256
р/с 40703810430100017314
в АКБ "Росбанк", г. Москва

Бланк квитанции

После перевода денег сообщите по адресу book@podvodny.ru свои имя и фамилию, сумму перевода и полный почтовый адрес, на который вам будут отправлены книги.

Сроки подписки

Денежный перевод должен быть отправлен до 15 мая 2003 года.

Стоимость

Стоимость книги по подписке за один экземпляр - 90 руб. (для жителей СНГ - 120 руб.)

Справки по адресу book@podvodny.ru


Avessalom Podvodnii

СИМВОЛИЧЕСКИЕ СИСТЕМЫ В ЭПОХИ РЫБ И ВОДОЛЕЯ

Символ – это ключ к каналу в эгрегор, или, другими словами, в тонкий мир, однако повернуть этот ключ и подключиться к каналу должен человек. Для культурного человека содержание эпохи во многом определяется господствующими в ней символизмами и соответствующими им способами подключения к тонкому миру и взаимодействия с ним. Сейчас, на стыке эпох Рыб и Водолея, эти вопросы особенно актуальны, поскольку не теряют силу привычные и включаются новые символические системы, но и переосмысливается их роль как таковых.

Человек, при всех очевидных различиях между его плотным и тонкими телами, един, и каждый его поступок, любое впечатление отражаются на всех телах без исключения, хотя часто и по-разному. Аналогично устроен и мир: каждое событие имеет свой отпечаток (след) в каждом его горизонтальном слое, хотя установить связи между этими следами не всегда легко. Иногда они становятся понятными лишь со временем.

Эпоха Рыб, помимо многих других горестных черт, отличалась склонностью к четкому горизонтальному делению мира. Наиболее ясно это деление отражено в средневековых представлениях о трех основных реальностях: рае, земле и аде. К концу второго тысячелетия нашей эры между тонким и плотным мирами образовалось почти непреодолимое препятствие, стена, похожая на черную горелую корку, пробиться сквозь которую удавалось лишь немногим наиболее духовно продвинутым лицам. Однако и им связь между плотным и тонким мирами представлялась (как оно, собственно, и было) очень слабой и легко рвущейся. Господствовало четкое разграничение между мирской и духовной жизнью, причем считалось, что на определенном уровне первая становится препятствием для второй, а высшим духовным лицам предписывалось уединение от мирской суеты. Соответственно и символические системы были разделены на два класса: относящиеся к тонкому миру и плотному, а люди поделились на две категории: духовные лица и миряне. У тех же немногих, кто имел отношение и к тому, и к другому миру, непроходимая стена возникала в сознании и подсознании. Эта стена разделила мир на поэзию (жизнь духа) и прозу (жизни), теорию (абстрактную) и практику (конкретную), искусство для избранных и массовую культуру для прочих, не оставив практически никаких связей между ними, а все попытки установить такие связи пресекались в корне неведомыми, но могущественными силами. Так, если человек, занимавшийся этим, был достаточно силен и талантлив, то результатом обычно становился полный социальный остракизм или безвременная смерть.

Вообще эпоха Рыб проявила себя как эпоха лжи, безудержной профанации и героических одиночек (видимо, сказалось влияние двенадцатого дома), работавших в полном вакууме и кончавших свою жизнь мученической смертью в полном соответствии с великим архетипическим сюжетом, разыгранным в начале эпохи. Характерно, что Евангелие, которое и в целом написано преимущественно под Нептуном, начинается и заканчивается эпизодами обмана: в начале – волхвы обманывают царя Ирода и возвращаются другой дорогой, в конце – последнее событие в жизни Иисуса Христа: казнь по ложному обвинению. Таким образом, одно из главных искушений эпохи Рыб – искушение искусственного разделения мира на плотный и горний - оказалось непосильным для человечества, которое без особого сопротивления ему поддалось. В результате к концу эпохи восторжествовали атеизм и материализм, вполне соответствующие облику планеты как атомной пороховой бочки, по поверхности которой текут мазутные реки с консервными банками вместо осетров.

Не обсуждая первопричин такого развития событий, можно, тем не менее, четко проследить его связь с господствующими типами символических систем, используемых человечеством для описания мира. Ментальный план как тонкий существовал всегда; однако отделив его от более тонких (казуального и собственно духовных), люди тем самым отделили его от материального. Другими словами, философия и вообще теория остались парить в ментальных высотах , изо всех сил делая вид, что они ведут за собой практику, или, по крайней мере, полезны ей, или, на худой конец, что-то объясняют – но даже это не отражало истинного положения вещей. Реально философия, религия, теоретические науки развивались в одном русле, а практическая жизнь – в другом. В итоге человечество настолько привыкло к подобному положению вещей, что плохо себе представляет, что вообще-то может быть (и когда-то бывало) по-другому. Сегодня для каждой сферы деятельности человечество создало свою символическую систему, ориентированную на соответствующий уровень тонкого (или плотного) мира и нисколько не претендующую на планы иного уровня. Если деньги – то символ материального богатства, власти над плотным миром, а заодно и грязи, низменных страстей, а уж высокие материи, извините, не этим меряются. Если математика, теоретическая физика, то их символы – формулы, интегралы, волновые операторы – это власть над ментальным планом, а научные результаты – это уважение в кругу ведущих ученых, что на деньги не меряется и, кстати, не особенно оплачивается. Да, собственно, и за что платить? Это – эмпиреи, свет далеких звезд, поведение одной отдельно взятой частицы в смоделированных условиях под пристальным взглядом самого теоретика, который для нее, считай, что Бог. Вот уж физикам-экспериментаторам, а тем более инженерам-эксплуатационникам АЭС, понятно, есть за что платить деньги. Только, к сожалению, символические системы, которыми они пользуются, не имеют никакого отношения ни к друг другу, ни к оператору Шредингера физика-теоретика. А так, каждая система, на своем уровне и в своих пределах работает – до поры до времени, а когда перестает, всегда можно сказать, что это – дело будущего.

Однако будет ли будущее этим заниматься? Открытие новой планеты – Хирона – предвещает ломку устоявшихся в течении двух тысяч лет представлений о структуре тонкого и плотного миров и их взаимоотношений. Хирон – планета парадоксальной, но совершенно реальной материализации тонких планов, открытия тупиков развития с помощью включения вертикальных информационно-энергетических каналов. Ситуация, кажущаяся на данном плане абсолютно тупиковой, перестает быть таковой, когда внезапно открывается связь этого плана с более тонким. Открывающийся выход кажется вначале скачком в четвертое измерение. Однако ретроспективный взгляд показывает обратное: все в порядке, просто ситуация допускала еще один подход, который ранее оставался незамеченным. Суть же нового подхода, открываемого под управлением Хирона, заключается в установлении канала устойчивости вертикальной связи между планами разной высоты, что иногда означает появление новой крупной трещины в черной корке, отделяющий плотный план от тонкого.

Сейчас эта корка трещит во многих местах, иногда от нее даже отлетают крупные куски, и тогда восстанавливается прямая связь между тонким и плотным мирами, становятся видимыми хитросплетения кармы, ощущается связь времен и логика событий. У нас на глазах начинается относительно мирная революция, масштабы которой трудно переоценить. Подобно Римской рушится империя атеизма, материализма и позитивизма, и через короткое время не только так называемая “наука” признает существование бессмертной души, но люди, не поддерживающие постоянного сознательного контакта с тонким миром, потеряют всякую общественную значимость и влияние. Сохранившиеся атеисты смогут, вероятно, объединяться в кружки наподобие современных клубов по интересам или "Кому за тридцать".

* * *

Есть несколько проблем, по существу так тесно связанных друг с другом, что их можно считать различными ипостасями одной проблемы. Это, с одной стороны, единство мира, с другой – единство человека, с третьей – взаимодействие человека со внутренним учителем, с четвертой – расширение сферы значений любой символической системы. Мир по природе своей един; в нем имеется такое количество связей – временных, пространственных и межпространственных, - что любое событие и явление оказывают непосредственное воздействие на все остальные. То же относится к человеку и его внутреннему миру. Существует соответствие между внутренним и внешним миром, разобраться и в том, и в другом, уяснить природу этого соответствия человеку помогает внутренний учитель, то есть голос всегда достаточно высокого эгрегора (ниже названного кармическим), ведущего человека по жизни. Сложность взаимодействия с кармическим эгрегором заключается, в частности, в том, что Он (эгрегор) видит и человека, и мир целостными и говорит языком универсальных символов, которые обретают специфические значения в каждой сфере внешней и внутренней жизни человека. Человек же часто оказывается не в состоянии понять универсальное значение посылаемого кармическим эгрегором знака, привязываясь к специфике, которую этот знак обретает в той сфере жизни, где он получен. Можно сказать, что при этом теряется нить рассуждений, логика кармического эгрегора, часто посылающего один-единственный универсальный знак во все области жизни человека. Последний же в своей разорванной реальности воспринимает множество, как ему кажется, различных и порой даже противоречивых указаний. Между тем всем им соответствует один и довольно очевидный, но абстрактный знак, пытающийся воплотиться в разных символических системах, ориентированных на конкретные области и плохо приспособленных для передачи значения универсального знака.

Человечеству, привыкшему к стене, отделяющей тонкий мир от плотного, представляется естественным деление мира (и внешнего, и внутреннего) на независимые и почти не соприкасающиеся части, в каждой из которых происходит что-то свое, других сфер не касающееся. Однако мир устроен не так, и черная стена, скрывая от большинства людей подробности тонкого мира, а от некоторых и заслоняя его целиком, все же не в силах отменить основных законов мироустройства, в частности, закона вертикального согласования планов Гермеса Трисмегиста: то, что происходит на данном плане, является символическим отражением происходящего на более высоком. Поэтому наиболее естественные и отвечающие природе мироздания символические системы многозначны: на каждом плане символ имеет свое значение, отвечающее природе данного плана и меняющееся с его развитием. Следует отметить, что эта многозначность не имеет ничего общего с расплывчатостью: на каждом конкретном плане значение символа вполне определенно. Хорошим примером такой символической системы является астрология, и точные и естественные науки многому могли бы у нее поучиться.

Переходящая в жизненную позицию привычка к созданию частных символических систем, ориентированных на изолированные области, не смогла изменить природы мироустройства, которая дает каждому частному символу определенное значение на всех планах, о чем человечество не подозревало или лишь смутно догадывалось по отдаленным, хотя порой и весьма грозным последствиям. Так, вивисекция в цивилизованных странах запрещена, поскольку наиболее цивилизованные люди ощущают, какие черные тучи собираются над мучимым животным в тонком мире и как они потом расходятся в стороны, омрачая все слои и уровни жизни. Однако пока мало кому приходит в голову, что разгон частиц в ускорителях и бомбардировка ими мишеней - ничуть не лучшая вивисекция, только гораздо меньших по величине существ – атомов и элементарных частиц, а черный дым, поднимающийся в тонком мире над синхрофазотронами, еще более ядовит. Что же касается явлений тонкого мира, соответствующих взрыву атомной бомбы, то даже поверхностного взгляда на них вполне хватило бы для того, чтобы все участники и вдохновители подобных экспериментов добровольно провели остаток жизни в схиме, суровом посте и покаянной молитве.

Нарушение связности мира и последующее развитие по видимости частных символических систем привели к сильным извращениям в процессе познания, которые сейчас в конце эпохи Рыб особенно очевидны. Математика и физика, а за ними и менее “точные” науки, разорвав связь с философией и религией, отказались от концепции единства мирра и его познания в целом, сосредоточив усилия на множестве, казалось бы, изолированных направлений, избранных чаще всего прагматически, что привело к профанации уровня познания как такового. Сейчас, в конце ХХ века, дошло до того, что врач, ставящий диагноз на основе осмотра пациента (то есть без анализов), считается экстрасенсом, феноменом, подлежащим изучению как чудо природы. Между тем чудом природы следовало бы считать не его, а Академию медицинских наук, сумевшую несколько десятков лет закрывать себе и другим глаза на очевидные и всегда существовавшие явления. Что же касается “точных” наук, то здесь человечество не пошло магистральным путем, а взломало черные ходы в Мировой Разум, обнаружив на задворках и в запасниках его множество блестящих диковин, но совершенно не разобравшись, что к чему и зачем. Да это и невозможно. Сложить приемлемую картину мира, в которую естественно укладывались бы все частности, можно лишь войдя в Мировой Разум с парадного входа, то есть исходя из концепции единства мира. Однако развитие “мировой науки” шло своим чередом: самые любопытные сорванцы забегали все дальше, находя все новые и новые яркие кубики, но понимая при этом все меньше и меньше, другие, более прагматичные, пытались складывать из них домики. Они иногда складывались, и тогда получались замечательные изобретения вроде радио, специальной теории относительности или атомных электростанций. Но почему все это получалось, было по-прежнему непонятно, а главное, неясно, отчего мир становился все более мрачным и зловещим. А причина, между тем, проста: дополнительные (тонкие) значения разрабатываемых инженерами, физиками и математиками символических систем и их влияние на высшие планы тонкого мира были очень дисгармоничны, в частности, потому, что сами системы были бездуховны – места для высоких материй в них попросту не было предусмотрено. Конечно, стремление к точности, ясности и неумножению основных истин похвально – но не закрывать же при этом глаза на тонкий мир в целом. Но что же говорить об Эйнштейне, если великий Пушкин, поэт, казалось бы лучше других ощущавший единство мира, писал (и, как видно из его жизни, искренне и с большим основанием):

Пока не требует поэта

К священной жертве Аполлон,

В заботы суетного света

Он малодушно погружен…

то есть четко отделял свою поэтическую деятельность и соответствующую ей возвышенную часть своего внутреннего мира от прочей жизни и “низменной” части внутреннего мира. Мы узнаем все ту же черную корку, отделяющую плотское от духовного и заставляющую монахов с расщепленным сознанием умерщвлять свою плоть, достигая, как им казалось, перевеса духовного начала. Но видели ли они, что клубилось над ними в этот момент в тонком мире, куда шла их энергия и кто был наиболее внимательным наблюдателем происходящего?

Внесла свою лепту в процесс укрепления черной стены и церковь, цементируя возникшие в ней трещины и провозглашая собственное существование в мирах горних. Само по себе утверждение духовности как несовместимой с обычной жизнью и духовных ценностей как не связанных с плотной реальностью, а скорее ей противопоставляемых, есть по существу инвольтация фундамента этой стены, обоснование ее необходимости и богоданности.

То, что человечество фактически не приняло христианство, точнее, так его исказило, что постижение этой великой религии начинается (по существу заново) только в эпоху Водолея, прямо связано с описанной преградой между тонким и плотным мирами. Однако Иисус Христос говорит притчами, повторяя: “Имеющий уши да слышит” и имея, очевидно, в виду необходимость их интерпретации, а не толкования лишь в каком-то одном смысле – и это полностью соответствует принципу многозначности любого символа и различного его толкования в разных слоях мира.

Переходя из области познания и ментальных моделей к сфере непосредственной жизни, мы сталкиваемся с иными символическими системами – всевозможными обрядами и ритуалами. Однако и здесь ситуация, сложившаяся к концу эпохи Рыб, представляется неудовлетворительной, и причиной выступает все та же черная стена.

Исходный смысл любого обряда – подключение к труднодоступному эгрегору, то есть включение канала связи с высокими планами тонкого мира. Обычно обряд устанавливается великим человеком, обладающим сильной связью с соответствующим эгрегором и способным пробить брешь в черной стене. Однако тонкий мир постоянно меняется, и формально понимаемый неизменный обряд со временем теряет силу. Брешь зарастает, и обряд, некогда открывавший связь с высоким эгрегором, теперь способен довести участников лишь до стены, которая и становится фактическим содержанием некогда священного действа.

Таким образом, неизменный обряд как символ связи с горними сферами умирает, но это нисколько не смущает человечество, которое продолжает им пользоваться как средством структурирования (проще говоря, убивания) времени или как способом осуществления связи времен, к сожалению, лишь номинальным. Наши деды ловили в этих озерах рыбу – и я регулярно бросаю блесну, игнорируя то, что реальность давно изменилась и на месте озер – солончаковая пустыня. Здесь наблюдается та же принципиальная ошибка, которая связана с крайней нетребовательностью к обряду как символу. Действующий символ имеет четкое значение на всех планах мира – и, следовательно, правильный обряд должен иметь предусмотренное действие на всех планах бытия, иначе потраченная на него энергия уходит впустую или, еще хуже, создает в тех или иных планах отрицательные эффекты.

В профанации обрядового символизма человечество в эпоху Рыб достигло больших высот. Характерные для низшей октавы этого знака необязательность, нетребовательность, непостоянство, нечеткость, смазывание существенных черт и подмена их чем угодно были проявлены и материализованы многократно. В результате даже возникло сомнение: а так ли гордо звучит слово “человек”, как это представляется антропоцентристам? Какой-то ответ на этот вопрос даст эпоха Водолея, и не стоит его предрешать, но ясно, что восстановление правильных представлений о смысле и действии обряда принципиально важно для дальнейшей судьбы человечества. В частности следует понимать, что никакой обряд не останавливается на черной стене: он, как и любой символ, в который вкладывается энергия, имеет свои, иногда совсем разные, значения на всех планах тонкого мира, хотя каковы именно эти значения не всегда понятно как раз из-за указанной преграды. Сложилась противоестественная ситуация, когда в социуме имеется огромное количество мертвых (то есть не достигающих цели установления прямой связи с эгрегором) обрядов, ритуалов и формальностей, например, выдача диплома об окончании медицинского института или свидетельство о браке. По идее – это символы подключения человека к целительскому эгрегору (диплом) и сильной кармической программы на двоих (брачное свидетельство). Однако каково значение этих ритуалов на каждом плане тонкого мира социум не знает и никак на это не влияет, что, естественно, ведет ко всевозможным злоупотреблениям со стороны различных хищников тонкого мира.

* * *

Эпоха Водолея будет в первую очередь эпохой групповой работы (одиннадцатый дом), но при этом возможности человека и уровень его самовыражения в течение жизни будут значительно выше, чем в предшествующую эпоху. Для последней был характерен одиночный подвиг, прорыв в высокие слои тонкого мира и создание на короткое время сильного, но неустойчивого канала в высокий эгрегор. Попытки же передать этот канал ученикам и последователям, как правило, кончались крахом и безжалостной профанацией: низкие эгрегоры присасывались к высокому каналу и поглощали весь энергетический поток, замыкая его на себя и перехватывая управление некогда возвышенными действиями. Все великие люди эпохи Рыб ощущали себя одиночками, на плечи которых возложена непомерная ноша. Учения, теории и концепции быстро теряли свой первоначальный смысл и уровень, искажались, профанировались или приобретали вид, не имеющий ничего общего (кроме названия) с породившей их идеей. Проблемы извращения, отречения и предательства, во всем спектре значений этих слов, были основными для эпохи, начиная с Петра и Иуды, - здесь очевидно искушение низшей октавы Рыб. Кроме того, постоянно ощущалось и влияние низшей октавы Нептуна – искажение реальности и очень плохое взаимопонимание между людьми, что вело к непрекращающимся попыткам создания догматических, то есть не допускающих никакого дополнительного толкования, символических систем. Их авторы забывали, что символ имеет значение во всех слоях мира, и если это значение не предусмотреть, то символ получит его сам, и не без участия хаотических и инволюционных сил. Поэтому все догматические, однозначные символические системы быстро теряли силу, размывались, приобретая неопределенность даже на тех планах, на которые были рассчитаны, к великому ущербу для своих основателей.

На смену Нептуну приходит Уран – управитель Водолея, и не случайно последнее десятилетие эпохи Рыб (1991 - 2000) они проводят в соединении, как будто одна планета отдает другой свои полномочия. Качественно меняется реальность, и, конечно, трудно дать общее описание грядущих перемен, поэтому я остановлюсь на моментах, которые представляются наиболее важными.

Прежде всего навсегда уходит непроницаемая стена, отделяющая тонкий мир от плотного. Сейчас, в 1990 году, в ней видны уже крупные трещины, а к 2000 году от нее уже мало что останется. Мир станет во многом действительно верующим, и значительная часть людей будет ощущать влияние тонкого мира на плотный практически постоянно. Это не значит, что жить станет легче, однако типичные проблемы будут совсем другими, например, совершенно исчезнет проблема противостояния личности и общества в ее современном понимании.

Качественно изменится концепция внешнего духовного учительства. Главным учителем человека станет его собственный внутренний учитель – голос кармического эгрегора, а задача внешних духовных учителей будет преимущественно заключаться в пробуждении его у ученика.

Качественно изменится характер символических систем, описывающих любые области мира (плотного и тонкого), а также социальных требований к этим системам. Человек или коллектив, разрабатывающие такую систему, должны будут описать ее действие на всех доступных социуму планах мира. Проверка качества и адекватности символической системы будет производиться также на всех планах. Науки и религии синтезируются в единое целое, и будущий магистр вместо “приложений” своей диссертации будет описывать преломления предлагаемой им концепции в различных сферах бытия: математики, живописи, ботаники и т.д. (в эпоху Водолея не будет пропасти между этими дисциплинами). Утверждение диссертации ученым советом будет означать включение защищаемой концепции в реальность тонкого мира, которая после этого официального (священного) акта будет полностью изменена.

Что касается ведущих символических систем, реализующих основные каналы связи между тонким и плотным миром (здесь почетное место займет астрология), то они будут сильно упрощены в смысле уменьшения роли математики и увеличения абстрактности. Фантастическая привязанность плотной реальности при игнорировании тонкого мира как такового привела к отсутствию простых символических систем, обеспечивающих их прямую связь. Человечество пошло по пути разработки опосредованных связей и удивительных по сложности символических систем, таких, например, как дифференциальные уравнения, дающих еще более удивительные по своей малости в сравнении с затраченными усилиями результаты. Эпоха Водолея начисто отменит большую часть этих символизмов и установит новые более простые, а главное, отвечающие сути соответствующих проблем, не смущаясь некоторыми расхождениями между идеей и ее воплощением на физическом плане: последнее есть всеобщий закон любой материализации. И здесь эпоха Водолея будет качественно отличаться от эпохи Рыб. Под Рыбами человеку недостаточно было тщательно продумать идею, он должен был постоянно следить за ее воплощением, чтобы избежать извращений, и часто, несмотря на все усилия, происходило именно последнее по известному принципу “за что боролись, на то и напоролись”. В эпоху Водолея вся энергия творческого человека (чаще группы единомышленников) будет направляться на создание тонкого объекта, а когда он готов, материализация может происходить и без участия создателей, при этом все главные черты замысла сохранятся. Конечно, такая работа, то есть непосредственно в эгрегоре, требует знания структуры и законов тонкого мира, в том числе и законов материализации, и именно на это в эпоху Водолея будут направлены основные усилия человечества в сфере познания.

Первые несколько десятков, а вероятно, и сотен лет эпохи Водолея будут посвящены очистке Земли и земной ауры от ядовитой грязи, накопившейся к концу эпохи Рыб. Одним из главных средств этой очистки будет приведение к Божескому виду имеющихся символических систем и создание адекватных времени новых. Математике будет возвращено ее исходное магическое содержание, без которого она превращается в огромную гору блестящих игрушек – никому не нужных ментальных конструкций. Существующая в настоящее время математика будет пересмотрена с точки зрения возможных магических приложений (при этом от современной физики останется очень небольшая часть), будет создана фундаментальная дисциплина: математическая магия как наука о точных законах тонкого мира.

Основное внимание эпохи Водолея будет направлено на универсальные символические системы, распространяющиеся на все общественные группы и действующие во внутреннем мире любого человека. Лидеры человечества (народоводители) будут с помощью этих систем менять реальность земного шара сразу во всех областях: проповедь повлечет за собой прямые политические последствия, успешные политические переговоры высветлят высшие слой тонкого мира, и то, и другое будет непосредственно отзываться в душах людей и разрешать их конкретные внешние и внутренние проблемы.

Общий акцент во внешней жизни перейдет с созидания на понимание. Однако понимание будет совсем другим, менее ментальным и гораздо более глубоким. “Понять” для эпохи Водолея будет означать включить в свой внутренний мир на правах партнера, имеющего самостоятельный голос и независимое чувство. В частности, такое понимание плотной материи будет означать большую власть над ней.

Далее, вероятно, будет найдена универсальная символическая система, которая позволит описать эволюционный процесс на Земле, как сам по себе, так и в рамках космической эволюции.

"Урания" N 1. 1991 г.

Design by Anna Morozova


Авессалом Подводный. Творческий вечер, посвященный выходу книги стихов "Черемша", март 2004 г.

Цикл "Вдохновенные беседы"

Приглашаем всех читателей Авессалома Подводного и ценителей жанра малых литературных форм на творческую встречу с Автором.

Встреча посвящена выходу в свет новой книги стихов Авессалома "Черемша".

Встреча состоится в субботу, 20 марта в 15 часов по адресу:
Москва, Хлебный пер., д.2/3, стр.2, центр "Алина" (подвальное помещение в дворе ин-та США и Канады)
Схема проезда

Стоимость билета - 100 руб., студентам и членам клуба читателей - 50 руб.

Дополнительная информация по телефону (095) 505-18-36 и адресу podvodny@online.ru

К Новостям


Я видел ПодводнОГО!

Я ВИДЕЛ(А) ПОДВОДНОГО!

Я видел ПодводнОГО!

В Магазин


Авессалом Подводный. Пути восхождения

ПУТИ ВОСХОЖДЕНИЯ

Туз - он и в Африке туз.
Тусовка - и в Гималаях тусовка.
Народная мудрость

Куда плывем? Если человек движется на север, по идее он должен прийти, преодолев по пути значительные препятствия, на Северный полюс. Возможно, он не достигнет этой цели, но начиная с 66 градусов северной широты наверняка столкнется с интересными природными явлениями, такими как тундра, полярные ночь и день, северное сияние, торосы, белые медведи, и многими другими интересными вещами, ради которых, может быть и стоило предпринимать такое путешествие, даже если финальная цель - Северный Полюс - и не будет достигнута. Говорят даже, что там ничего особо интересного и нет, обычный снег вокруг, только что стрелка компаса вниз смотрит. Но все-таки Большая Цель окрашивает собой все путешествие, даже если оно не увенчивается ее достижением - так принято думать, и так во многих случаях и бывает, но все-таки не всегда.

А что мы скажем о человеке, который, отправившись в путешествие, будет двигаться по стрелке компаса все время строго на северо-восток? Вот у него Большой Цели уж точно нет; однако математика утверждает, что и он в конце концов придет (если не собьется с избранного курса) на Северный Полюс, правда, не по меридиану, а по спирали. Однако кто сказал, что спираль хуже дуги меридиана? Она длиннее - но зато на ней может попасться нечто такое, что человеку окажется куда важнее, чем все впечатления и достижения на более коротком пути. Важно не только идти куда надо - важно еще и смотреть по сторонам, а также идти по своему пути, не смущаясь его замысловатостью.

Можно ли удалиться от Бога? Нарушить Его волю? Автору положительные ответы на эти вопросы представляются откровенно атеистическими. Человек может сам себе придумать Бога, который в удобных для человека случаях от него отворачивается, но трезвый взгляд подсказывает, что Бог - всегда и во всем, и думать, что одно существо или явление любимо Им более, нежели другое - не более, чем психологическая проекция, наивная попытка объективации человеком своих сугубо личных внутренних предпочтений и пристрастий. Кому-то милее дикари-людоеды, кому-то - миссионеры, обращающие их в христианство, но творивший мир Вседержитель терпит и тех, и других на примерно одинаковых основаниях. По крайней мере, судить о Его предпочтениях - явно не человеческое дело.

Поэтому говорить о путях, ведущих к Богу, бессмысленно - так же, как и о путях, от Него уводящих. Пути могут вести в эгрегор или из эгрегора, а вот под Богом мы все ходим, и никуда от Него не денемся - и это пожизненно. Другое дело, что человек может жить более или менее соответствующей ему жизнью, делать ее полнее или глубже, отрабатывать одни или другие внешние и внутренние сюжеты, служить одним или другим эгрегорам и архетипам, и тогда окружающие могут важно толковать о том, что есть много разных путей к Богу - но это не более, чем красивые слова: от Бога ни на минуту никуда уйти нельзя, и человек, и любое другое существо всегда с Ним.

То, что обычно называют духовным путем в узком смысле слова - это не приближение к Богу, а работа человека с собственным сознанием, плюс попытки развязать побыстрее те кармические узлы, которые человеку в данный момент особенно неприятны - но его предпочтения по ходу жизни и эволюции сознания могут сильно меняться. Кроме того, по мере возрастания связности мира (точнее, его образа в глазах людей) возможность развязать собственную карму отдельно от планетарной становится осуществимой для все более узкого круга людей (истинных мастеров хинаяны), хотя и раньше таких насчитывалось немного. Поэтому идея индивидуального освобождения (просветления, спасения) как настоящий, работающий идеал в наше время очень редка, а подавляющему большинству человеческого рода придется расти вместе со своим окружением - сначала ближайшим, а на высоком уровне - со всей планетой. Планетарное (и тем более космическое) сознание - это не подарок, а четкое указание на путь махаяны.

Служение эгрегору. "Служение Богу достойно похвалы и является несомненной предпосылкой для духовного развития человека." Трудно не согласиться с этой максимой; возникает лишь вопрос о том, можно ли жить в мире и не служить при этом целям Всевышнего. Дуб служит Вседержителю (и, вероятно, на свой лад славит Его) независимо от того, растет он в одиночестве на поляне или же в самой чаще леса, и вне зависимости от того, как умирает: кряжистым великаном, прожившим две сотни лет и рассыпающимся от гнили, или будучи еще в молодом возрасте сожжен молнией.

Человек служит Богу всегда, и ему не стоит самому судить о том, хорошо он это делает или же плохо: уж больно велика разница между менталитетами Всеблагого и Его творений, и последнее можно видеть на каждом шагу. Другое дело - служение эгрегорам: здесь обратная связь нередко бывает очень четкой, особенно в случае жестких эгрегоров, так что сомневаться в оценке эгрегором качества служения ему человеком не приходится. Эгрегоры неравнодушны и к лести, и к славословию, и ко многим другим вполне "человеческим" соблазнам - но было бы странно думать так о Творце Вселенной. Рассказывают, что когда иноверцами был разрушен один из самых величественных и роскошных храмов Шивы, один из разрушителей подошел к жрецу храма и сказал: "Ну что же твой бог, не так уж он и силен, если не смог защитить свои сокровища". На что жрец ответил: "Владения моего Бога таковы, что этот храм среди них - ничтожнейшая песчинка".

Низшие и средние эгрегоры действуют как магические инструменты: они преобразуют буддхиальную и атманическую энергию своих служителей (поставляемую последними, в частности, во время ритуалов, молитв и мантр) в каузальную энергию удачи, специального стечения обстоятельств, организации социального пространства и его энергии, излечения не слишком серьезных болезней и т. д. Однако насколько они помогают человеку в его индивидуальном эволюционном развитии - это всегда вопрос, ответ на который неочевиден, и обычно звучит так: до поры до времени эгрегор может помогать человеку, но когда-то их пути разойдутся, и тогда нужно уметь с эгрегором корректно распроститься и пойти дальше своей дорогой.

Эгрегоры выполняют организующую и объединяющую людей функцию - но они объединяют лишь тех людей, которые согласны им служить, и отчетливо отделяют "своих" от всех остальных. Поэтому, будучи первоначально мощным стимулом для индивидуального развития, предоставляя человеку место в мире, работу и инструменты для нее, эгрегор все же обезличивает человека, обращаясь с ним как с (пусть сложной) марионеткой, способной исполнять определенные функции - но не более того. И в тот момент, когда человек начинает воспринимать уготованное ему эгрегором место как сковывающее и ограничивающее, а возложенные на него эгрегором функции начинают человека тяготить и представляться слишком примитивными, начинается процесс (иногда очень мучительный) выхода человека из эгрегора - процесс осознаваемый или нет, добровольный или принудительный, но на определенном этапе развития человека неизбежный. Но если для эпохи Рыб эти процессы были чаще всего неосознанными и весьма жесткими (нередко выход из эгрегора означал физическую смерть), то сейчас ситуация меняется, служение эгрегору делается более осознанным и потому более управляемым со стороны человека. Но далеко не все эгрегоры в этом заинтересованы, ибо управляться с тупыми и невежественными людьми гораздо проще, чем с понимающими и знающими - хотя с последними можно достигать гораздо более высоких результатов.

Служение эгрегору - вещь неформальная; эгрегор требует от человека совершенно определенного состояния сознания и способа мировосприятия, а не только каких-либо конкретных дел. Глубоко входя в эгрегор, человек настолько проникается его "духом", то есть специфической энергией, что у него даже соответствующим образом видоизменяется психотип и состав крови. Киплинговский клич джунглей: "Мы с тобой крови - ты и я" - является не только яркой метафорой, но и отражает вполне реальные процессы, которые когда-нибудь будут тщательно и подробно описаны эзотерической физиологией (автор скептически относится к перспективам современной материалистической физиологии, явно не способной собрать воедино все изобилие имеющихся в ее распоряжении фактов).

В соответствии с Эзотерическим архетипом, можно выделить четыре основных способа (модальности) служения эгрегору, и обычно один из этих способов является для человека основным, но временами эгрегор требует изменить тип служения, хотя бы ненадолго, и преданный ему человек должен быть к этому готовым.

Внутреннее служение - это работа непосредственно в тонком мире, в самом эгрегоре. До этого служения допускаются немногие, и оно является весьма интимным для эгрегора - и для человека. Для того, чтобы добиться такого доверия со стороны эгрегора, человеку обычно требуется не один год прослужить ему на внешнем служении и на периферических ролях. Эгрегору требуются формирование своей общей программы и этики, установка основных ценностей и приоритетов, определение инструментов работы и выработка внешней политики, то есть принципов отношений с другими эгрегорами - как родственными, так и конкурирующими и откровенно враждебными. Эгрегор должен определиться с фигурами своих покровителей в тонком мире, он должен выработать стиль поведения как внутри своего человеческого коллектива, так и за его пределами. Всеми этими вопросами и занимается человек внутреннего служения - это своего рода эгрегориальный идеолог. Для такого человека внутреннее служение обычно в большой степени идет в его внутреннем мире, и он воспринимает эгрегор как живой, наделенный определенным характером и вполне человеческими слабостями, так что с ним вполне можно договариваться, торговаться, льстить, обманывать т . д.

Внешнее служение - это работа во внешнем мире, но в рамках предложенных эгрегором программ. При этом человек, занятый внешним служением, - он может называться эгрегориальным исполнителем - чувствует присутствие эгрегора в своей деятельности как тонкую силу, его вдохновляющую (а когда-то, наоборот, тормозящую), но основное внимание человека идет на внешние процессы, которые он осуществляет (по идее) от имени эгрегора и для его блага - в конечном счете. Этика эгрегора для человека внешнего служения - это в первую очередь определенные внешние правила, на которые он опирается, взаимодействуя со внешним миром.

Человек внешнего служения получает от эгрегора внешнее задание и правила его исполнения - а далее эгрегор полагается в основном на самого человека, не особенно его контролируя, по крайней мере, не делая это слишком жестко - это своего рода служение на оброке. Эгрегор в данном случае больше интересуется результатами действий человека, то есть плодами исполненной программы, нежели самим процессом ее исполнения.

Нисходящее служение - это следующий тип служения эгрегору; человек, ему приверженный, может быть назван эгрегориальным вестником, или глашатаем, или надзирателем, или руководителем. Этот человек транслирует энергию эгрегора во внешний мир, должным образом направляя внешние процессы, регулируемые эгрегором. Основная задача вестника - превратить тонкую управляющую энергию эгрегора в более плотную энергию вожжей повозки внешнего мира.

Человек нисходящего служения сам не выполняет внешней работы - но он подбирает на нее достойных кандидатов и дает им первичный толчок, инициацию на служение; в сложных случаях этот человек помогает внешним служителям сориентироваться в внешнем мире правильным с точки зрения эгрегора способом.

Восходящее служение - это сбор плодов, наработанных внешними служителями, и транспортировка их в эгрегор, с соответствующей трансмутацией информационно-энергетических потоков. Человек внешнего служения может быть назван исповедником, или корреспондентом, или налоговиком. Эта работа чрезвычайно ответственна, от нее во многом зависит дальнейшая энергетика и судьба эгрегора. Человеку восходящего служения необходимо иметь точно соответствующий эгрегориальным интересам взгляд на внешний на мир, позволяющий отобрать те плоды внешней деятельности, которые интересны эгрегору, отсеяв несъедобные и тем более ядовитые для последнего. При интенсивном восходящем служении человек прочно усваивает особый взгляд на мир, свойственный данному эгрегору, и сменить этот взгляд на более широкий ему может впоследствии оказаться очень трудно.

Чем плотнее человек связан с эгрегором, чем интимнее связь между ними, тем большую власть над миром человек получает - но и платит за эту власть очень дорого, так или иначе вовлекаясь во все четыре типа служения (хотя бы сам и не замечая того), и в крайних случаях усваивая не человеческий, а эгрегориальный взгляд на мир и эгрегориальную же систему ценностей, которая при ближайшем рассмотрении всегда оказывается недочеловеческой, с какими бы высокими целями эгрегор не создавался. Душа бессмертна, эгрегор же (любой, в том числе эгрегор человечества) - смертен, и в какой-то момент это расхождение становится серьезным тормозом для индивидуального развития.

Локальный взгляд. Главное, чем отличается эгрегор от человека - своей принципиальной ограниченностью, как в отношении энергии, так и в плане своей жизненной миссии. Эгрегор - инструмент для выполнения совершенно определенной ограниченной программы, и по ее окончании он распадается и гибнет - окончательно, без воплощения в трансформированном виде с продолжением своей миссии. Эгрегор собирает человеческий коллектив, организует его и старается с его помощью выполнить определенную работу - как в тонком мире, так и в плотном - и по окончании этой работы умирает. Таким образом, эгрегору всегда свойственен ограниченный взгляд на мир, он занимается отдельным его куском, специальным аспектом, и за их пределы не выходит. Человек же устроен принципиально синтетично и ощущает мир в целом - даже если не осознает этого. Поэтому эгрегориальные взгляды и ценности могут человека увлечь, но в какой-то момент неизбежно становятся ограничивающими, и он оказывается вынужден через них переступить. С другой стороны, эгрегор дает очень мощное локальное видение, как бы насильно заставляя человека заниматься весьма узкой (по вселенским понятиям) программой. Парадокс заключается в том, что при энергичной локализации взгляда в самом незначительном кусочке мира начинает проступать голографическое изображение Вселенной - но эгрегор, в отличие от человека, этой голограммы не видит.

Эго и самоидентификация. Один из самых мощных методов управления человеком со стороны эгрегора - это формирование человеческого эго и самосознания. Ключевой момент для реализации власти любого эгрегора над человеком - это формирование чувства беспомощности индивидуального бытия и сознания. Там, где человек чувствует себя беспомощным, ему "на помощь" (в кавычках или без них) приходит эгрегор - но платить за эту помощь приходится очень дорого. В результате служения эгрегору (пусть самого бескорыстного служения!) укрепляются эго и самоидентификация человека, он становится "кем-то" или "чем-то", получает то или иное место или статус в социальном пространстве, идентифицируется с коллективом, ролью, навыком, качеством - и со всем этим ему рано или поздно придется расставаться, потому что истинное, высшее человеческое "я" неатрибутивно, хотя уникально, оно слишком тонко для того, чтобы человек мог сказать: "Я - тот-то" или "Я - такой-то".

Человек обретает то или иное имущество и те или иные роли и качества лишь временно, вовлекаясь в различные внешние и внутренние сюжеты, а по их окончании бывает вынужден распрощаться и с предметным, и с качественным описанием своего "я", что переживается тем более мучительно, чем плотнее оказывается завязка на момент фактического окончания программы, но всегда неизбежно.

Наивный выход из этой ситуации нередко заключается в том, что человек, полагаясь на авторитеты или по собственному разумению принимает для себя тезис: "Бежать прочь из сансары - любой ценой", - и начинает заботиться исключительно о своей жизни после смерти, стремясь выйти из круга воплощений побыстрее, желательно - за одну (текущую) жизнь. Однако душа воплощается не для того, чтобы побыстрее сделать ноги из низменных областей существования, а наоборот, для того, чтобы их пройти, изучить, освоить, научиться с ними работать и самостоятельно синтезировать сначала всевозможные качества, а затем и самое себя на основании полученного ею прямого опыта, а не полагаясь на общедоступную информацию из третьих рук.

Эго, или социально понимаемая личность, есть мощнейший из всех имеющихся у человека инструментов, и просто так от него отказаться не получается - скорее, оно должно стать вначале очень мощным, очень предметным, потом трансмутировать предметность в качественность, а потом синтезировать все свои качества в совершенно трансцендентный синтетический объект, который называется высшим "я" и в каком-то смысле идентичен мировому "я". Однако пока хотя бы одно из качеств не представлено в эго, не пережито человеком достаточно глубоко, синтез произойти не может, и непонимание этого ведет к огромным недоразумениям и тяжелым разочарованиям, особенно у прозелитов, склонных больше полагаться на авторитеты, чем на собственный прямой опыт. Например, для полного синтеза (интеграции) личности мало проработать в себе такие качества, как мудрость, трудолюбие, бескорыстие и преданность - нужно еще глубоко освоить их противоположности: глупость, лень, стяжательство и предательство, и найти и освоить позицию, из которой эти противоположности смотрятся как необходимо дополняющие друг друга.

Архетипы. Эгрегоры - не единственные существа, встречающиеся в тонком мире. Другой, не менее примечательной разновидностью тонкой фауны являются архетипы - тонкие объекты, предназначенные для тиражирования в плотном мире, своего рода идеальные образцы, по которым создаются многочисленные плотные копии, представляющие собой, так сказать, вариации на архетипическую тему.

У архетипа есть два вида способностей: во-первых, творить плотные объекты, а во-вторых, поддерживать их своей энергией. С другой стороны, каждый плотный объект, являющийся проявлением архетипа, своей плотной жизнью усиливает энергию архетипа и в какой-то мере влияет на него самого, несколько его модифицируя. Несмотря на некоторое сходство с эгрегором, архетип по некоторым признакам принципиально отличается от последнего. Прежде всего, у эгрегора есть единственный плотный объект (а именно, человеческий коллектив), ему соответствующий, а у архетипа их много. Далее, у эгрегора есть совершенно определенная программа, которую он стремится исполнить, после чего распадается и умирает, а у архетипа нет своей программы как таковой: его единственная цель - творить по своему образу и подобию плотные объекты и снабжать их своей энергией. Ввиду отсутствия программы, у архетипа нет своей этики (что характерно для эгрегора), и при сознательной работе с архетипами схему или принципы их активизации человеку приходится отрабатывать самому.

Таким образом, если служение эгрегору в каждом случае - особенная программа, а подключение к эгрегору - всегда непростая операция, и от усилий человека порой в малой степени зависит успех этого предприятия (эзотерики говорят так: "Эгрегор не выбирают. Выбирает эгрегор."), то подключение к архетипу в принципе происходит гораздо легче: достаточно начать взаимодействовать с ним на любом материале, то есть с любым его проявлением - и архетип уже тут как тут. Другое дело, что у человека может существовать подсознательное неприятие энергии некоторого архетипа - но в этом случае при работе с любой манифестацией данного архетипа это неприятие быстро материализуется и может быть осознано.

Иными словами, в отличие от (в принципе) капризного и элитарного эгрегора, архетип демократичен и рад любой возможности проявиться; однако, начав процесс своей материализации, он попытается довести его до конца, и остановить его на полпути может оказаться сложным. Это следует понимать, тем более что именно энергия архетипов (а не эгрегоров!) является основой функционирования человеческой психики и формирования судьбы человека - как в целом, так и в частностях. Эгрегор скорее создает внешние формы судьбы и психики человека, а наполнение этих форм определяется энергией архетипов, ведущих его по (внешней и внутренней) жизни.

Связь человека с архетипом реализуется особой программой подсознания человека, которая соответствующим образом настраивает его сознание, и когда эта связь становится устойчивой, а программа - сильной, то у человека возникает специальная субличность, связанная с данным архетипом. Если эта субличность оказывается сильной и человек на нее существенно опирается, то ему может показаться, что он попал в плен к соответствующему архетипу, что тот человека закабалил и т. п. Однако архетип - не эгрегор, который как раз склонен делать из человека раба или марионетку; архетип же заинтересован в своей материализации лишь тогда, когда его, так сказать, позвали для этого, а по окончанию создания своей плотной копии совершенно успокаивается и ждет следующего приглашения. Поэтому фактически человек попадает в рабство не к архетипу, а к программе подсознания (субличности), которые на этот архетип опираются и занимают слишком большое место в психике. Разобравшись с этой программой и определив ей подобающее место, человек обнаруживает, что никакого напряжения с архетипом у него в действительности нет.

Архетипы высшие и социальные.

Высшие архетипы находятся на атманическом плане; они представляют собой философские категории максимального уровня абстракции, соответствующего понятиям "мир", "Вселенная" и т. п. Высшие архетипы существуют не по одиночке, а замкнутыми логически связанными семьями, обладающими свойством, которое можно назвать универсальностью: в каждой ситуации можно усмотреть влияние хотя бы одного из архетипов, составляющих данную семью; поэтому автор называет такие семьи универсальными. Поисками универсальных семей высших архетипов должны заниматься философы. В своих книгах автор рассмотрел и в какой-то мере описал следующие высшие архетипические семьи: диадическую (состоящую из архетипов Ян и Инь), диалектическую (состоящую из Творительного, Осуществительного и Растворительного архетипов), триадическую (состоящую из Синтетического, Качественного и Предметного архетипов), холистическую (состоящую из Глобального и Локального архетипов), логистическую, эзотерическую, каббалистическую и эволюционную - всего 8 высших универсальных семей. Вероятно, есть и другие высшие архетипические семьи, и они ждут своего исследователя.

Гуманитарные и социальные архетипы. Однако помимо высших архетипов, есть еще и большое количество архетипов меньшего уровня абстракции, напрямую связанных с природой человека и его жизнью, а также устройством и бытием различных социальных групп, как малых (пара, семья, дружеский коллектив, малая фирма), так и средних (род, средняя фирма, поселок, микрорайон) и больших (область, социальный слой, страна, человечество).

Эти архетипы можно разделить (в какой-то мере условно) на три группы: архетипы-объекты, архетипы-качества и архетипы-сюжеты.

Наиболее важным из всех гуманитарных архетипов-объектов является Адам Кадмон (Адам Первозданный) - архетип человека, чьими плотными манифестациями (проявлениями) являются все люди на Земле. Вся история человечества является историей жизни этого архетипа. Много примеров гуманитарных архетипов-объектов дала нам греческая мифология: это Афродита (богиня любви), Гея (мать-Земля - архетип, близкий к Великой Богине-Матери), Зевс (Верховный Начальник), Арес (бог войны), Гефест (бог ремесел), Артемида, Крон (Хронос) и многие другие. Связь человека с архетипом-объектом выражается в том, что человек вырабатывает в себе соответствующие этому объекту черты, старается быть в чем-то на него похожим - и через некоторое время обнаруживает, что это сходство распространяется шире, чем он первоначально имел в виду. Греческие архетипы-объекты сохранились в истории, но в культурном отношении потеряли роль архетипов. Впрочем, в каждое время они материализуются на материале народной культуры в виде популярных образов, в первую очередь - героев нации: военных или культурных. В наше время это герои популярных книг и кинофильмов, рок-музыканты, в меньшей степени - спортсмены и политические деятели; во второй половине ХХ-го века грандиозно-популярных лиц последних категорий и вовсе не видно, и даже заметные спортсмены, политики и военачальники до социальных архетипов явно не дотягивают. Сказанное не означает, что эти люди недостаточно талантливы или эффективны - но у социума явно меняются архетипы, и старые модели идут на слом.

Гуманитарные и социальные архетипы-качества представляют собой качества, которые свойственны человеку или коллективу, но при этом не являются высшими архетипами: не обладают достаточным уровнем абстракции и часто не объединяются в логически связанные замкнутые группы, обладающие свойством универсальности. К числу таких архетипов относятся человечность, мудрость, доброта, смелость, собранность, организованность, сплоченность... список читатель может продолжить сам. На первый взгляд кажется, что эти и подобные качества можно группировать (например, в пары: доброта - злобность, сплоченность - разобщенность и т. п.), но такие группировки всегда производятся с некоторой натяжкой и соответствующие группы не являются универсальными, так как возможны промежуточные варианты (например, между добротой и злобностью можно поставить спокойствие или справедливость). Гуманитарные и социальные архетипы-качества обладают принципиальной ограниченностью - их нельзя (бессмысленно) распространять на более широкие области. Например, приписывать волку качество жестокости, а пчелиному улью - организованности, методически неправильно (хотя эти образы могут быть хороши как метафоры).

И, наконец, архетип-сюжет представляют собой своего рода план, по которому развиваются события в жизни человека или коллектива. Это особо интересный для человека архетип, так как он позволяет заглянуть в будущее и к нему подготовиться, а также уменьшить количество текущих ошибок. Вопросы здесь возникают следующие: во-первых, на каком языке написан этот план, а во-вторых, в какой мере он поддается корректировке, и если да, то какими инструментами. Опять-таки, широкий спектр архетипов-сюжетов представляет нам греческая мифология, а также волшебные сказки народов мира; вопрос, однако, заключается в том, насколько эти сюжеты соответствуют реально происходящим в настоящее время, и насколько язык греческих мифов или волшебных сказок является адекватным для описания актуальных в настоящее время архетипических сюжетов в жизни человека и коллектива. Некоторые архетипические сюжеты нашего времени представлены в работах З. Фрейда и Э. Берна: это, например, эдипов комплекс и двойственный к нему комплекс Электры (Фрейд), сюжеты Неудачника, Середняка и Победителя, а также Красной шапочки и др. (Берн) По мнению автора, мифы и мифические (архетипические) сюжеты эпохи Водолея будут принципиально иными - и в первую очередь они будут отличаться большей осознанностью и управляемостью, хотя речи о том, чтобы человек и коллектив полностью управляли своей судьбой, не идет. Ни древнегреческие мифы, ни шекспировские сюжеты не оставляли никакой роли ни человеческому сознанию, ни внутренней работе человека над собой и потому представляли человека как слепого участника высокой мистерии, над которой он не властен ни в какой степени - и, вероятно, тогда именно так и было; насколько времена изменились, мы скоро увидим своими глазами.

Служение архетипу. Говоря о служении архетипу, в первую очередь надо обратить внимание на следующие моменты: интенсивность служения, уровень служения и сцепление с архетипом.

Служение архетипу-качеству начинается тогда, когда это качество человек возводит в жизненный принцип, метафорически говоря, вывешивает на флаге - может быть, во внешнем мире, а может быть, только в внутреннем. Например, чистоплотность - положительное качество поведения человека, но существенная связь с архетипом Чистоплотности образуется у него тогда, когда это качество становится для человека чем-то больше, нежели просто привычкой убирать за собой и окружающим пространством. Эта связь образуется, когда человек чувствует, что на свое качество чистоплотности он существенно опирается и что оно дает ему куда больше, чем это кажется на первый взгляд. Каждый акт наведения порядка для него становится отчасти священнодействием; он чувствует, что при этом на него нисходят высшие энергии и он приобщается к некоей большой мистерии, значение которой ему не дано знать, но он хорошо ее чувствует. Кроме того, и без специальных усилий с его стороны вокруг него замечается повышенная чистота и порядок; люди как будто сами чувствуют, что без этого не прожить, и воодушевляются на предмет мытья и уборки - кто во внешнем мире, а кто и во внутреннем.

Активизация архетипа Чистоты дает человеку острый глаз на грязь и беспорядок - но в какой области и на каком уровне он будет их видеть, зависит от него самого. Можно наводить порядок в квартире, можно на улице, в городе, можно в политике, можно в искусстве, можно в сфере идей или эмоций, жизненных позиций или телесных ощущений.

Уровень сцепления человека с архетипом показывает, насколько этот архетип для него важен, и насколько трудно человеку будет он него отказаться. Существенным фактом является следующий: чем выше (абстрактнее, общезначимее) архетип, тем меньше он "привязан" к человеку, так что их связь ослабевает сразу, как только человек перестает к этому архетипу апеллировать. Например, архетип Чувственной (сексуально-ориентированной) Любви более конкретен, чем архетип Безусловной Любви (последний в эзотерике называется архетипом Анахаты), и потому привязанность к нему человека более плотная и инертная. Даже искренне "завязав" с эротикой и в делах, и в мыслях, бывший донжуан долго еще будет сталкиваться с прелестницами, явно посланными ему архетипом Чувственной Любви, которому человек уже давно не служит - но тот (как бы по инерции) все еще шлет своему бывшему адепту знаки внимания. В этом смысле высшие архетипы инерционностью не обладают: скажешь ему "до свидания" - уйдет сразу и не вернется, пока не позовешь снова (и вернется тут же, без всякой обиды).

Служение архетипу - это его активизация в собственной жизни. Однако для полного подключения к архетипу нужно уметь представить себе все (или по крайней мере многие) типы его проявления и их освоить. Весьма важными для каждого архетипа являются его сочетания с другими архетипами, и все эти сочетания человек, если он хочет глубоко войти в контакт с архетипом, должен в какой-то мере освоить - иначе его знание архетипа будет неполным, а возможность им управлять - заведомо ограниченной. Говоря на астрологическом языке, служение архетипу требует включения Сатурна - достаточного упорства в монотонном повторении одних и тех же действий, реализующих данный вид материализации архетипа, а также Юпитера - освоения достаточного ассортимента видов материализации этого архетипа. Иными словами, каждый архетип имеет значительное количество различных качеств (аспектов), и в каждой его материализации эти аспекты представлены неодинаково: одни выражены сильнее, другие - слабее, и адекватное служение архетипу подразумевает освоение человеком всех аспектов архетипа через соответствующим образом акцентированные его манифестации.

Рассмотрим в качестве примера архетип Горшка. Человек, желающий в совершенстве овладеть этим архетипом, должен научиться взаимодействовать с ним, сочетая этот архетип с архетипами диалектической семьи (Творение, Осуществление, Растворение) - например, уметь создать новый горшок, аккуратно пользоваться уже созданным (варить в нем вкусный суп) и утилизировать разрушающийся (размещать его в музее старины или превращать в удобные для мощения дороги черепки). Кроме того, он должен уметь сочетать архетип Горшка с Глобальным и Локальным архетипами, например, делать горшки с заданной формой и функцией, а также быть способным нанести на изготовляемый горшок любой тонкий орнамент или иные детали. Весьма важно уметь сочетать архетип Горшка с Символическим и Содержательным архетипами, в частности, уметь видеть в горшке символ и уметь создавать ритуальные горшки, но в то же время уметь создать сугубо функциональный горшок, в котором главное это материал, из которого он сделан, способность выдерживать определенный температурный режим, вкусно варить определенную пищу и т. п. Кроме того, существенным моментом освоения архетипа Горшка является проработка его сочетаний с психологическими архетипами: Внутреннего мира, Внешнего мира, Внешнего Выражения и Внутреннего Восприятия. Это означает, что горшок должен занять значительное место во внутреннем мире человека, стать основой или средством для внутренних процессов (например, человек может рассортировать свои жизненные впечатления по горшкам разной формы, цвета, фактуры и размеров); кроме того, горшок должен быть им проработан как факт внешней реальности, например, человек должен будет поработать в гончарной мастерской или некоторое время поторговать готовыми горшками в магазине, зарабатывая этим себе на хлеб; кроме того, он должен научиться использовать горшок как средство для внешнего выражения своих внутренних переживаний, инструмент реализации планов и т. п. - например, с помощью создания изящного горшка выразить свое понимание красоты или, подарив его любимой, добиться ее благосклонности; и, наконец, человек должен научиться с помощью горшка глубоко воспринимать внешний мир - например, он может сделать себе особую магическую подзорную трубу в форме горшка, настроив ее таким образом, что увиденное через этот прибор прямо проникает во внутренний мир и хорошо запоминается.

Все это, разумеется, требует некоторого времени; но зато в результате у человека возникает настолько объемный образ архетипа Горшка, что не нужно специальных усилий для того, чтобы вызывать его в памяти - и тогда можно начинать обратный процесс отключения от этого архетипа, а точнее - загрузки программы настройки на этот архетип в подсознание, с тем, чтобы она могла быть легко оттуда вызвана при необходимости, а остальное время, как говорится, не отсвечивала.

Взаимодействие с архетипом бывает трех видов (собственно говоря, четырех, но о четвертом автор пока умолчит; внимательный читатель этой статьи легко восстановит лакуну). Первый вид, наиболее очевидный - это участие в процессе материализации (манифестации) архетипа, то есть в создании очередной его плотной копии. Эта плотная копия может быть фактом непосредственной жизни человека (например, отыгрывание сюжета, соответствующего архетипу-сюжету), или же он может принимать в создании этой копии косвенное участие (например, быть свидетелем процесса ее созидания).

Второй вид служения архетипу - это поддержка человеком канала связи между архетипом и его уже существующими плотными копиями. Это вид служения архетипу может быть назван его реализацией.

И третий вид служения архетипу - это авторизация плотных объектов, к данному архетипу относящихся, то есть отбор в плотном мире доселе "анонимных" проявлений архетипа и установление факта их происхождения - в медицине этот процесс называется диагностикой. Иными словами, авторизация заключается в том, что человек, руководствуясь определенными правилами и собственной интуицией, исследует различные плотные объекты, и по поводу некоторых из них говорит: "Ты, на самом деле, - материализация данного архетипа" - после чего наклеивает на этот объект соответствующую бирочку или устанавливает канал архетипического "отцовства" иным способом.

Итак, существует три основных вида служения архетипу: это его материализация, реализация и авторизация, и полноценная связь с архетипом возникает лишь в случае, когда человек имеет достаточный (с точки зрения архетипа) опыт во всех этих трех видах служения.

Эгрегориальные архетипы. Очень важная разновидность архетипов - это архетипы, по которым формируются конкретные эгрегоры. Например, создавая семью, молодожены сталкиваются с волей направляющего их новообразованный коллектив семейного архетипа, который в любой стране и культуре имеет очень большую власть над каждой конкретной семьей и ее эгрегором, подчиняя последний весьма жестким правилам и снабжая его очень определенной энергией. Аналогично, создатели конкретной фирмы сталкиваются с волей и энергией фирменного (корпоративного) архетипа, и с удовольствием (или неудовольствием) обнаруживают, что их фирма похожа на все остальные в большей степени, чем они это предполагали. Попытки выстроить самостоятельные и оригинальные структуры в паре, семье, фирме или государстве всегда наталкиваются на архетипические ограничения, преодолеть которые весьма сложно: борьба с архетипом - занятие не для слабых. Мудрость заключается в том, чтобы найти с архетипом разумный компромисс, опираясь на его структуры и энергии там, где это удобно, и используя для своих чересчур оригинальных идей "белые пятна" архетипического пространства, то есть те моменты, которые архетипом никак не ограничены. Вообще, в любой ситуации, где эгрегор проявляет непонятное упрямство и не хочет видоизменяться по воле руководителя (-лей) коллектива, можно заподозрить влияние на этот эгрегор архетипа, его породившего и ведущего по жизни, и в этом случае работать надо не только с эгрегором, но и с его архетипом. Изучением эгрегориальных архетипов по идее должны заниматься социальная психология и политология, но обе эти науки не нашли еще пока своего языка и фундамента.

Путь мага и эволюционное развитие. А мы вернемся к индивидуальности. Общая схема развития отношений человека с тонкими сущностями примерно такова: сначала человек проявляет интерес к соответствующей энергии, затем он какое-то время ей служит, а затем, если у него хватает потенциала, ситуация служения инвертируется, и сущность начинает служить человеку. Повышение личной энергетики идет через подъем по каббалистической лестнице, то есть путем освоения энергии собственных тонких тел человека, от физического до атманического; это - путь мага, и, минуя его, невозможно добиться существенных результатов ни на каком пути. Но все же эволюция - это подъем по эволюционной лестнице, от муладхары до сахасрары, и это совершенно иной тип развития. По идее, они должны сочетаться, но практически каждый человек, сознательно или подсознательно, ставит как основную для себя лишь одну из этих лестниц, обычно даже - лишь одну ступень на одной из этих лестниц, и ему трудно представить все разнообразие остальных ступеней. Например, в наше время самой распространенной идеологически является тема перехода от манипуры к анахате - например, это тема обретения свободы и необусловленной любви. Однако для некоторых людей актуальны иные эволюционные переходы, а для большинства актуальна тема освоения той эволюционной ступени, на которой они находятся, и им вовсе не следует стремиться непременно повысить эту ступень, пока она ими не проработана детально и основательно.

Огрубляя ситуацию, можно сказать так: сила личности определяется уровнем владения человеком энергией своих тонких тел; самая сильная личная энергия - атманическая. Однако развитие личности - это эволюция ее энергий от муладхары к сахасраре, и расширение сознания и освоение энергии высоких и высших архетипов возможны лишь на этом пути. Поднимаясь по каббалистической лестнице, можно стать крупным диктатором (атманическая муладхара или свадхистхана), но сильная социальная харизма, дающая возможность номинального управления большими коллективами, не означает расширенного сознания: находясь на уровне ниже анахаты, такой человек фактически является марионеткой социального эгрегора, и ничего не понимает в том, что и почему он делает. Наоборот, поднимаясь по эволюционной лестнице, можно войти в тонкий сознательный контакт с высшими энергиями и архетипами, но при отсутствии существенной проработки и развития тонких тел (особенно буддхиального и атманического), человек не оказывается способным передать свое видение и необыкновенные умения дальше, чем (в лучшем случае) узкому кругу ближайших учеников; существенного участия в судьбе больших коллективов он не примет.

Триадический архетип и путь Великого Синтеза. Эволюционный архетип символизирует длинную дорогу, а человек нетерпелив; нельзя ли покороче? Можно, хотя и не каждому. На укороченную дорогу к совершенству указывает Триадический архетип: от предметного взгляда на мир - к качественному, а от последнего - к синтетическому. Это путь представляется и самым естественным, поскольку принципиально синтетична психика человека по самой ее природе (отсюда, в частности - любовь человеческого рода к необоснованным обобщениям). Сложность заключается в том, что это - весьма крутой маршрут. Он состоит из двух этапов.

Первый этап пути Великого Синтеза - это переход от предметного видения мира к качественному. На этом этапе человек постигает иллюзорность всех объектов и статичных явлений и начинает видеть в них не более, чем манифестации и сочетания определенных качеств, функций и процессов. В частности, он постигает иллюзорность своего "я" как объекта мира и начинает видеть "я" как процесс, интимно связанный со всеми остальными мировыми процессами. К концу первого этапа человек видит архетипы более четко, чем их плотные манифестации, и именно последние представляются ему иллюзорными.

Второй этап Великого Синтеза - это переход с качественного на синтетический способ видения мира, когда логически связанные друг с другом качества (архетипы) объединяются в универсальные группы, воспринимающиеся человеком как единое целое; затем эти универсальные группы объединяются друг с другом в еще более тонкие и универсальные объекты, и так далее - пока не обнаруживается Единый Объект, который являет собой весь мир.

Сложность этого этапа заключается (в частности) в том, что человек объединяет всевозможные архетипы и качества не интеллектуально, а сущностно, на материале своей жизни и психики, и на уровень синтеза он может выйти лишь тогда, когда его связь с соответствующими архетипами и качествами достаточно сильна, то есть если он их хорошо освоил. При этом Могущество приходится синтезировать с Беспомощностью, Величие - с Ничтожеством, Знаменитость - с Безвестностью, Славу - с Позором, Равновесие - с Дисбалансом, Красоту - с Уродством, Реализацию - с Непроявленностью и так далее. Работы, в общем, хватает - но люди, ее совершившие, говорят, что оно того стоит.

Новосибирск, 11.9.02 г.


Авессалом Подводный. Лекция "Философия целительства, или Мировой архетип"

ФИЛОСОФИЯ ЦЕЛИТЕЛЬСТВА, или МИРОВОЙ АРХЕТИП

Человек и судьба. Здравствуйте, дорогие друзья, я приветствую вас. Уже у нас становится хорошей традицией раз в месяц или чаще собираться на персональную встречу, где я могу выразить свои мысли - порой еще не нашедшие законченного оформления в письменном виде - а вы можете задавать вопросы или участвовать в едином творческом процессе осознания человека как явления природы. Потому что, как я уже не раз и не два утверждал (и продолжаю это делать), мы находимся даже не в середине, а в начале очень сильного трансформационного процесса, который затронет общесоциальное сознание и подсознание, и один из фундаментальных моментов, который будет переосмыслен, это представление о человеке и представление об Истине. Я всегда чувствую себя неловко, когда мне приходится начинать свои лекции или семинары с рассуждения на тему Истины, но по-видимому тут никуда не денешься, потому что ни с чего меньшего начинать не удается.

Дело в том, что взгляд на Истину как на нечто существующее отдельно и независимо от человечества, был весьма распространен в XIX и XX веках и лучшие физики не раз высказывались в том смысле, что они изучают законы природы такими, какие они есть объективно, и верят, что эти законы существовали во Вселенной и во времена, когда никаких людей не было. Этот взгляд ни на чем не основан - он не есть вопрос истины, а есть вопрос мировоззрения человека; тем не менее он был достаточно распространен в последние столетия. Однако удары, которые естествознание получает со стороны наблюдаемого мира, и видимая неспособность человечества справится со своей собственной судьбой, что мы наблюдаем на своей шкуре, таковы, что обычным людям хочется сказать великим философам, великим ученым, самым крупным физикам, химикам, лауреатам нобелевской премии: "Если вы такие умные, почему вы примитивнейших социальных задач решить не можете? Если вам не нравится стоять во главе государства - ну пойдите консультантами, дайте нашим правителям умный совет, так чтобы самые вопиющие социальные несправедливости и варварское отношение к природе закончились". Ничего такого не наблюдается. Не заметно, чтобы политики брали себе в консультанты самых умных людей своей страны, то есть людей с самыми сильными логическими и ментальными способностями - ученых: математиков, физиков, химиков. Ничего такого не происходит. Более того, что если вы читаете книги посвященные таким вещам, как маркетинг, социальные технологии, политология, - то вам бросается в глаза убожество мысли: либо их авторы целенаправленно скрывают от широких читательских масс свои мысли и технологии, либо последние действительно весьма и весьма примитивны. Мне думается, все-таки имеет место второе. Та часть самых существенных для человека проблем, которая вообще рационализируется, понимается и обобщается в опасно простых, буквально до примитивности, ментальных схемах. Почему так происходит?

Я могу на эту тему рассказать такую историю. Я знал в юности одного ученого-ботаника - доктора сельскохозяйственных наук, который имел шефа-академика в сельскохозяйственной академии. Казалось бы, что может быть интереснее и полезнее для окружающих, чем заниматься растениями тем более культурными растениями - яблони, груши выводить и выращивать. Тем не менее шеф-академик своего ученика-профессора воспитывал в таком ключе: "В нашем деле главное - это подальше от практики". Характерно, что в книгах Владимира Леви, по которым я учился человековедению, написанных в конце 60-х и в 70-х годах прошлого века, книгах исключительно практичным, есть такой оборот: "солоноватый вкус практики". Причем, как я понимаю, солоноватый не в положительном смысле. Иными словами, мы сталкиваемся с тем, что идеи или абстрактные методы, которые описываются теорией или наукой, в применении в жизни оказываются малоподходящими или в результате применения изменяются до неузнаваемости. Хороший практик может, конечно, считать что он руководствуется в своей жизни такой-то теорией и она сильна, но ближайшее рассмотрение нередко показывает, что, будучи применена другими людьми, эта теория не приводит ни к каким результатам. Очень часто на встречах с читателями на всех широтах и долготах нашей необъятной родины мне задают одни и те же вопросы: Как вы относитесь к такому-то или такому-то человековеду?" Я обычно говорю, что такой-то человековед (как и большинство других человековедов) пишет разумные вещи в своих книгах, но если вы хотите всерьез заниматься по его системе, то по его книгам вы этого сделать не сможете - идите обучатся лично к нему. И это стандартная ситуация, если вы хотите действительно чему-то серьезному выучиться. Это касается боевых искусств (я думаю, это всем понятно), это касается и музыки - людей, которые выучились по учебникам самостоятельно (без учителя) играть на музыкальном инструменте или нет вообще, или это редчайшие исключения. Есть что-то такое, что соединяет теорию и практику и это "что-то" обычно в теориях умалчивается, хотя имя у него очень простое - оно называется жизнь. Или жизненный поток, но что это такое, никто толком не понимает.

Занимаясь темой целительства уже много лет, я вам могу рассказать, как она начиналась - это одно из моих ярких воспоминаний раннего детства. У моих родителей была знакомая, опытный кардиолог, такая весьма уже пожилая женщина, которая регулярно приходила к нам в гости и ощупывала меня, потом прикладывала ко мне холодную круглую металлическую штучку, от которой шли резиновые проводки к ее ушам, и потом долго обсуждала с моими родителями тему шума в моем сердце: приобретенный он или врожденный? Вопрос стоял потому, что она не осмотрела меня сразу после рождения, а в первый раз она выслушала мое сердце в возрасте полугода. Причем эти обследования и последующие разговоры продолжались довольно долго, я уже в школе учился, визиты продолжались и обсуждения тоже, и я уже был в относительно сознательном возрасте и никак не мог понять: а, собственно, какова цель? Почему это так важно, врожденный у меня шум или приобретенный, потому что ни о каком лечении речи не было никогда. Изучали, исследовали и нужно было прийти к окончательному диагнозу, который так никогда и не подтвердился и не опровергся. В моей жизни было много разных мелких болезней, но что касается сердца - я бегал марафон, я лазил на высокие горы, я ходил с очень тяжелыми рюкзаками, но с сердцем проблем не было никогда. Так вот, чем в принципе занимаются медики-теоретики, чем занимается наука медицина, чем занимаются врачи-практики, чего, собственно говоря, хочет больной, и чего хочет здоровый человек от своего здоровья и своего лечения - это все вопросы, которые с единой точки зрения не рассматривались никогда и никем, насколько я понимаю. Я поэтому принес сегодня вам Мировой архетип, который, с моей точки зрения, проливает некоторый свет на эти темы, и, по-видимому, минуя Мировой архетип, всерьез рассматривать темы лечения и темы оздоровления методически неправильно. Я сегодня не собираюсь вам рассказывать стройную и всеобъемлющую теорию целительства - скорее некоторые идеи и некоторые соображения на эту тему.

Уровни Мирового архетипа. Идея Мирового архетипа - это расширение довольно распространенных представлений о том, что существует, с одной стороны, Идеальный мир и существует, с другой стороны, Материальный мир. Это представления, восходящие к Платону и дальше - к нашим пра-пра-предкам, которые все как один дружно поклонялись невидимым силам. Что это за невидимые силы такие, наука до сих пор не выяснила. И я думаю, что понимаю, почему она этого не выяснила. Прежде всего потому, что она сама относится к этим же самым силам. Иными словами, мышлению очень трудно судить о самом себе. Это хорошо знали йоги, которые утверждали, что, внимательно отслеживая поток собственных мыслей, можно выйти к пониманию истинной природы всего сущего, то есть к Богу - но это очень трудно. Тем более общественное сознание с очень большим трудом отслеживает самое себя. Когда вы начинаете думать о том, что в вас стремится к чему-то, вы становитесь на очень скользкую тропинку. Хорошо известно, вообще, что самонаблюдение и самопознание - это очень неоднозначные и сложные вещи; и в еще большей степени это относится к групповому самопознанию. И мне не хочется стоять на скользкой тропинке "объективной" истины, которая неизвестно что собой представляет, и непонятно, что с ней будет, если стереть человечество с лица земли (что для наших современников совершенно реальная перспектива) - тогда останется объективная истина или нет и если да, то кому она тогда будет принадлежать? Если сойти с этих схоластических спекуляций на более твердую почву, то мы будем вынуждены перейти к понятиям индивидуального сознания и истины и группового сознания и истины, - всякий раз конкретизируя, специфицируя ту или иную группу. Так что я подхожу к излагаемому далее Мировому архетипу не как к объективной, а как к субъективной или групповой истине, которая нуждается в конкретизации и материализации каждым индивидом и группой, и это их самостоятельная работа.

Мировой архетип описывает мир, видимый индивидуальными (или групповыми) глазами, то есть индивидуальным (групповым) сознанием.

Рис. 1 Мировой архетип

Посмотрите на рис. 1. В ней вы видите семь уровней, объединенные в три пласта: это Идеальный мир, Жизненный поток и Материальный мир. Почему я поставил между Идеальным миром и Материальным Жизненный Поток, я думаю будет хорошо понятно людям которые читали мои книги и которые знают, что такое число 7 и знакомы с Эволюционным и Каббалистическим архетипами. Идеальный мир мы можем рассмотреть в триединстве, наложив на него Триадический архетип, то есть взять его в синтетическом варианте, затем в качественном и далее в предметном.

Идеальный мир состоит из трех уровней (1, 2 и 3 на схеме) - универсального, аспектного и образного. Универсальный уровень (первый по счету) содержит идеальные объекты, взятые в синтетическом исполнении, то есть как таковые - я называю эти объекты универсами. Аспектный уровень (второй по счету), называется также абстрактно-образным, и содержит абстрактные качества и их комбинации. Образный, а точнее - конкретно-образный уровень содержит конкретные образы, которые находятся в голове у человека. Эти образы могут быть отражением в его сознании того, что он видит глазами и слышит ушами, и могут быть определенными конструкциями, составленными из других образов. Например, вы можете попытаться вспомнить как выглядела ваша собака сегодня утром в момент сразу после ее пробуждения, или вы можете вообразить себе свинью, у которой пятачок будет выполнен в форме золотой монеты с гербом нашей страны. Такого существа никто из вас в жизни не видел, но вообразить его при некотором усилии вы можете. Объекты идеального мира - это продукты воображения человека. А если эти продукты воображения согласованы у целого слоя людей, мы получаем то, что называется словом культура. Чем культура отличается от цивилизации? Культура относится в большей степени к внутреннему миру человека или группы людей, а цивилизация - более к внешнему миру.

Дальше, помимо образов у нас есть собственно жизнь, которая фигурирует на промежуточном, 4-м уровне Мирового архетипа - это жизненный уровень, или уровень Жизненного Потока, в котором мы существуем. Основное его качество - это динамика, которая от нас в чем-то зависит, а во многом определятся все же не нами.

В Жизненном Потоке есть прошлое и есть будущее и самое таинственное - настоящее, по поводу которого экзистенциальные философы никак не договорятся: условная ли это грань, разделяющая прошлое и будущее, или же полновесная жирная точка, в которой можно находиться и в ней подробно разбираться.

А еще ниже, на уровнях с 5-го по 7-й, располагается Материальный мир (в индивидуальном восприятии). Материальный мир также делится на три уровня по триадической схеме, так что на 5-м уровне у нас находится синтетически-материальный уровень, который я назвал форменным; 6-й уровень у нас материально-качественный, и я назвал его свойственным, и наконец 7-й уровень у нас материально-предметный, и называется сенсорным.

На форменном уровне мы видим форму (объект внешнего мира) как таковую: мы ее видим, слышим, осязаем, обоняем воспринимая как законченный объект. Эти формы, то есть материальные объекты как таковые, могут появляться из Жизненного Потока, когда мы своим вниманием вычленяем тот или иной объект внешнего мира. Например, когда массажист укладывает клиента на массажный коврик он вычленяет клиента из окружающего пространства; когда ученый выкладывает амебу на стеклышко микроскопа, он ее вычленяет из окружающего пространства и рассматривает в виде формы; или ребенок вбегает в дом, мама его видит и вычленяет из окружающего пространства и фиксирует в своем сознании, что это - ее сын.

Когда объект вычленен в окружающем мире, мы можем рассмотреть его отдельные качества, которыми он обладает как таковой, - и оказываемся на свойственном уровне его рассмотрения. Заметьте себе, что качества которыми обладает материальный объект, постигаются с помощью наших чувств и каждый раз уникальны, то есть вовсе не сводятся к описывающим их словам. Слова языка в принципе относятся к аспектному миру: это абстрактные качества, а свойства, которыми обладает данный конкретный объект для нас, и которые мы постигаем с помощью органов чувств, это материальные качества. Например, тактильно-ориентированный человек на ощупь всегда отличит гладкость своего собственного кота от гладкости постороннего кота, хотя в словах описать эту разницу ему может быть чрезвычайно сложно. Аналогично, аудиал легко отличит характерный тембр мурлыканья своего кота от чужого мурлыкания, хотя слова, поясняющие эту разницу, ему может быть трудно подыскать. Или, например, если вы начинаете описывать какой-то объект, скажем, вазу которую вам подарили, или если вы начинаете рассказывать про человека, с которым вы хорошо знакомы, - про своего мужа, жену, ребенка, друга, то перед вами стоит задача с помощью слов описать конкретный объект, который вы воспринимаете как форму. И вам нужно перевести этот объект с уровня конкретной формы (которая обладает уникальными, ей одной присущими свойствами, которые вы воспринимаете органами чувств) на аспектный уровень, например, описать эту форму с помощью слов. Однако слова, как я уже говорил, относятся к аспектному уровню, и при этом вы естественно очень многое теряете в своем пересказе. Но, к счастью, у людей есть особое свойство: они умеют как-то гипнотизировать друг друга и с помощью весьма неуклюжих слов и довольно однообразных гримас передавать что-то гораздо большее, чем абстрактные качества. Иными словами, если вы пережили материальную форму: ее осмотрели, ощупали, обнюхали, потрогали, то вы можете каким-то образом передать свои переживания другому человеку, опираясь на слова, но пользуясь при этом еще и чем-то вроде гипноза: вы можете передать именно свои конкретные сенсорные ощущения и основанные на них свойства объекта. Вот, например, есть у вас на работе какой-то человек, который вам не нравится. Если вы перечислите его качества, он: забывчивый, занудный и еще какой-то плохой, и скажете в заключение: он невозможно противный. Однако этот ваш вывод носит органолептический характер, то есть он сделан на основе показаний ваших органов чувств, а вовсе не тех абстрактных конструкций, которые вы можете выразить словами. Та же самая проблема возникает у писателей. Писатель видит перед собой конкретный образ, но вынужден пользоваться абстрактными средствами (категориями) - словами и смыслами литературного языка, и для того чтобы выразить образ, который располагается у него в сознании, ему приходится тратить длинные абзацы. Поэты с этой целью используют очень специфические средства - рифмы, ритмы, но когда строки стихотворения читает конкретный любитель поэзии, то он в какой-то мере задает свое звучание и ритмику стихов, он подстраивает их под себя, и в разные периоды жизни одно и тоже стихотворение может вызвать у него не только разные ассоциативные ряды, оно может прозвучать у него внутри совершенно по-разному. Такого рода вещи показывают нам, сколь велика разница между аспектным и свойственным уровнями.

И последний, 7-й уровень - это сенсорный уровень, где мы определяем уже не общие качества данного объекта, а как бы разбираем его на кусочки и своими органами чувств воспринимаем эти кусочки. Мы гладим какую-то его отдельную шероховатость, мы зрим какой-то отдельный световой луч, который испускает или отражает данный объект. Элементарные показания наших органов чувств складываются в свойства, причем свойства не только простейшие, типа гладкость-шершавость: это могут быть и более тонкие свойства, которые человек пытается выразить иногда очень неформальными способами, например, с помощью метафоры. Скажем, студент может так выразить свое отношение к нелюбимому преподавателю: "Каждый раз, когда я его вижу, у меня в животе как будто бородавчатая жаба начинает буги-вуги плясать". Те из вас, кто знакомы с каббалистической схемой, прекрасно понимают, что канал из сенсорного уровня к свойственному управляется зодиакальным знаком Весов, и это очень непростая вещь. То есть посмотрев на одного и того же мужчину и увидев и рассмотрев его одежду одна дама скажет: какой элегантный, другая дама скажет: какой чувственный, а третья дама скажет: какой противный, и все они будут по своему правы, потому что у каждой из них по своему сработает этот самый канал обобщения и выработки свойства объекта на основе элементарных сенсорных переживаний: через тембр голоса этот мужчины, через виденье тела, через его пластику и так далее. Все переходы между соседними уровнями Мирового архетипа - это чрезвычайно тонкие и сложные процессы. Которые, замечу в скобках, отягощаются вашим личным гороскопом, там где у вас стоят напряженные знаки, напряженные планеты - там истины не жди. Истины в самом примитивном, то есть групповом смысле, - здесь вам будет трудно найти взаимопонимание с другими людьми.

А теперь я расскажу вам некоторые важные характеристики уровней.

Некоторые характеристики уровней. Универсальный уровень - здесь человек воспринимает универсы - идеи, замкнутые в самих себе, не соотносимые на равных ни с какими другими идеями. Здесь располагается идея как таковая, потенциально содержащая в себе различные грани, аспекты, допускающая динамическую развертку во времени, но рассматриваемая при этом как единое целое. Что это за свойство человеческого ума, которое позволяет из наблюдаемого набора колес и досок делать общий образ телеги, - это науке не известно, но факт заключается в том, что мы это делаем. Всякий раз когда вы читаете письменный текст, вы предполагаете его осмысленность - и синтезируете в единое целое почти что угодно. Вот типичный пример синтеза: "В комнате сидело немногочисленное общество. Во главе стола царил хозяин дома веселый, красноглазый, который ел балык, а рядом сидела его жена, веселая и женственная, а рядом с ней пировали его закадычные друзья Игнатий и Трифон. Внезапно все общество насторожилось". Когда вы читаете это "все общество", или местоимение "он", относящееся к длинному описанию героя в предыдущей фразе текста, вы делаете колоссальной силы синтез, и для вас понятно, о чем идет речь. Однако с точки зрения науки совершенно непонятно, о чем идет речь. В программировании эти проблемы были очень характерны, потому что программисту легко смоделировать кортеж, то есть упорядоченное множество, но совершенно непонятно как моделировать неупорядоченное множество, потому что для того чтобы дать имя файлу, нужно его элементы расположить в определенном порядке, а беспорядок, как бы просто в мешок накиданные неупорядоченные данные, компьютеру смоделировать трудно. А человеческий мозг отлично интегрирует различные объекты и нисколько этим не стесняется, и что в этой ситуации может сделать честный исследователь? Он может сказать: наблюдаются такие-то эффекты, есть такие-то состояния сознания, свойственные человеку, и довольно глупо их игнорировать. Например, если вы человеку что-то излагаете, скажем рассказываете про свою фирму, а он вас слушает, слушает, а потом говорит: "Что-то у меня картинка не складывается, я тебя не понимаю." Что это значит? Это значит, что он не вышел на синтетический уровень. Вы его спрашиваете: "А что тебе непонятно?" А он вам говорит: "Вот это не соотносится с этим, а это с этим." Вы это как-то объясняете, и тогда он говорит: "Всё, понял. Картинка сложилась." Что произошло? Это никому неизвестно, и это великая тайна человеческой психики: ее способность организовывать единое целое из непонятно чего, причем эта способность иногда работает, а иногда не работает, то есть человеку что-то нужно для этого. И вторая необычайная способность, наблюдающаяся у человека, это способность создавать обобщающие понятия из абстрактных понятий, то есть мыслить категориями высокого уровня абстракции. Когда я говорю такие слова как объект, понятие, предмет, вселенная то перевести их на собачий язык вы не сможете, вы не сможете объяснить своей собаке, что это такое. Каким-то образом мы умеем синтезировать даже весьма и весьма разнородные понятия, создавая абстрактные понятия очень широкого значения. Так вот, мир 1-го уровня - это Универсальный мир идей замкнутых в самих себе, синтетичных, допускающих развертку, но тем не менее существующих самих по себе. Объекты этого уровня я называю универсами. Универс - это замкнутая в себя абстрактная идея. Причем эта идея может носить широкий характер, то есть относится к миру в целом, а может быть и более узкой. Например Бог, мир, идея, время, пространство, субстанция, объект - это очень большой широты универсы. А есть универсы более конкретные, например, понятие человек.

Аспектный, или абстрактно-образный уровень. На этом уровне человек воспринимает аспекты, то есть абстрактные качества или свойства, характеристики и законы, которые могут быть дополнены аналогичными качествами, стоящими с данными качествами в одном ряду, то есть принадлежащими к одной семье, к одному универсальному объекту. В этих качествах нет частей и нет элементов, то есть подробностей, но у них могут быть оттенки. Они могут рассматриваться как качества универсов, а могут возникать как обобщающие понятия (качества) для объектов 3-го (образного) уровня, то есть образов. Примерами аспектов служат, например, слова обозначающие качества: зеленый, добрый, взятые в отрыве от конкретной ситуации, то есть примерно в том смысле, как их понимает толковый словарь.

Конкретно-образный уровень. На этом уровне человек находятся конкретные образы, существующие в его воображении. Такой образ может быть проявлением универса или воплощением и комбинацией определенного количества аспектов. Например, вам задают вопрос: ну как жизнь? Вы отвечаете: "Сегодня приходил ко мне кто-то такой небольшой, пушистый, четвероногий, звонкий, ушастый, зеленоватый". Если бы не последнее качество, то это вполне могла быть собака. А от вашего ответа партнер немножко призадумается: образ не складывается. Что такое загадка? Это переход от уровня сочетания аспектов к уровню конкретного образа. Когда вы образ себе помыслили, то вы уже перешли на образный уровень. Примеры образов: внезапно вспыхнувшее в голове человека жизненное воспоминание, человек, пейзаж, когда-то увиденная сцена и т. п. Или другой пример: сконструированный образ, то есть образ, созданный в сознании человека из отдельных фрагментов, каждый из которых может быть образом, воспринятом во внешнем мире. Типичный пример сконструированного образа - это мелодия песни для сочиняющего ее композитора.

Образный уровень является более плотным по сравнению с аспектным. Однако насколько он реален? Он реален для данного человека. Образ может мучить. Есть ли сила у слова? Вообще, да. Иной раз вам что-то такое скажут, что эти слова застревают в вашей памяти и на вас давят. Можно сказать даже, что не сама мысль и слова давят, а тот образ, который за ними стоит. Вот, например, образ разоренной страны. Сейчас в Грузии плохо, власть хаотично меняется, и многие грузины воспринимают то, что сейчас происходит (хотя никого не убивают), как очень большую моральную тяжесть. Они мыслят себе свою страну как единое целое и им очень тяжела ситуация раздробленности вне зависимости от того, что конкретно они от этого получают или, наоборот, теряют. И в голове у них находится именно образ, потому что страну иначе как в форме образа вы себе не помыслите, даже если вы всю ее проедете или пройдете по ней пешком: все равно единый образ создастся только в вашем воображении, и именно он будет на вас нажимать, если в стране нехорошо. А если хорошо, то может, наоборот, быть очень легким и вас поднимать. (Конечно, российскому человеку последнее представить трудно, но вы уж постарайтесь - или поверьте мне на слово.) Основная загадка психологии заключается в том, что люди могут обмениваться образами как таковыми, то есть тот образ, который есть у меня внутри, я могу передать другим людям, и у них возникают, естественно, другие образы, поскольку средства передачи несовершенны, но иногда настолько близкие с моим, что между нами возникает интимная общность. Это и есть обозначение того, что им очень хорошо и удобно обмениваться образами. Есть люди, которые считают, что я совершенно не умею читать лекции, и есть люди, которые считают, что я очень плохо пишу книги. Что это за люди? Они не хорошие и не плохие, просто они не настроены на мой стиль передачи образов в лекциях и не настроены на мой стиль передачи образов в текстах. Я, с одной стороны, часто слышу от своих читателей, что, познакомившись со мной лично и выслушав мою лекцию, читать мои книги легче; но некоторые читатели говорят так: "Зря я пришел к вам на лекцию, больше я никогда такого делать не буду, но книги буду продолжать читать с удовольствием, а то, что я услышал, постараюсь забыть". Такому человеку не подходит мой стиль устной передачи образов, и хотя в какой-то мере я могу менять свою лекционную манеру, но в большой степени она врожденная и неизменяемая.

Жизненный уровень, или уровень Жизненного Потока. Это среда, окружающая жизнь человека, которая двигается, в которой двигается он сам, в которой он сам присутствует как органическая часть. На Жизненный Поток воздействуют образы, которые есть у человека, а также аспекты и универсы, и Жизненный Поток (точнее, его восприятие человеком) обязательно должен поддерживаться органами чувств. Если все органы чувств выключены, то Жизненный Поток делается каким-то, как говорится, выморочным. (Все вы, я думаю, знакомы с людьми, которые живут (или, точнее, стараются жить) на четырех верхних уровнях.) Жизненный уровень - это уровень сознания, на котором человек ощущает себя сенсорно интегрированным в окружающий мир, где его органами чувств специально не выделен никакой объект (в том числе и он сам) и не проявлены (в его сознании) слишком отчетливо никакая идея и никакой образ. Переживание жизненного потока - это основа бытия, и у каждого из вас есть свои впечатления и представления, что это такое, но объяснить это невозможно: это непосредственное переживание, данное каждому человеку (и любому другому воплощенному существу) по праву рождения. Когда вы находитесь на уровне жизненного потока, вас не мучают ни идеи или образы, ни сенсорные переживания - и те и другие возможны, но они вторичны. Никакой отдельный объект не акцентирован в вашем экране восприятия, и вы живете в переживании времени, себя и пространства, сливающихся воедино. Вот все это вместе дает вам переживание жизненного уровня. В чистом виде это достигается при слиянии человека с миром, когда в его сознании пропадает ощущение "я" как отделенного от внешнего мира, наблюдаемый мир един и не распадается на отдельные изолированные объекты и неактуальны никакие символические концепции и абстрактные языки описания мира. Они каким-то фоном могут существовать, но главными они не являются. Это переживание, которое традиционно описывается как просветление. Мир жизненного уровня воспринимается человеком волновым образом, не как набор дискретных объектов, а как жизненный поток. Пример восприятия на жизненном уровне - умственное и телесное расслабление в комфортной среде, воспринимаемой органами чувств, но не требующее концентрации ни на каком определенном объекте внешнего или внутреннего мира. Почему русский человек так любит расслабиться? Просто он под этим понимает погружение в жизненный поток, а кто хорошо опускается в жизненный поток, тому для никакие горячительные напитки не нужны - ему и так хорошо. Это уровень блаженных, и я не думаю что их стало сильно меньше со времен славянской Руси; я нескольких таких людей знаю, хотя они сейчас зачастую считаются людьми "не от мира сего". Я хочу сказать, что жизненный уровень в России очень даже распространен, и потому русского человека не заставить работать как западного, его нельзя подчинить конкретной идее, например, идее зарабатывания денег. Он в каком то смысле ближе к негру, который лежит себе под банановым деревом и ждет себе, пока банан созреет. Или, знаете, есть такой анекдот: что такое половой акт по-узбекски? Это когда узбек ложится на узбечку и ждет, пока начнется землетрясение. Вот что значит вписаться в окружающее пространство. Другой пример переживания жизненного потока - это ощущения зрителя футбольного матча, вместе со стадионом празднующим гол в ворота чужой команды. Здесь вы осознаете: гол забит, а главное - у вас есть чувственное восприятие стадиона, гола, меча, вратаря и, самое главное, у вас есть переживание жизненного потока, который вас несет в область экстаза.

Дальше, отталкиваясь от жизненного уровня как базисного, можно нырнуть вниз, оказавшись на форменном, или свойственном, или сенсорном уровне, а можно подниматься вверх, на объектный или аспектный уровень, но в любом случае вы удаляетесь от просветления - с тем, чтобы потом вернуться на этот уровень уже обогащенным детальными сенсорными ощущениями и развитым абстрактным понятиями, которые встанут на свое место, помогая вам более объемно созерцать жизненный поток и лучше ориентироваться в нем. Но если вы еще младенец, у которого еще и образной системы толком нет, как и нет фиксации на органах чувств и дифференциации их сигналов, то вы не прошли еще путь развития, и ваше просветление младенческое.

Важно понимать, что на жизненном уровне нет объектов-идей и нет отдельных сенсорных объектов - есть сплошное переживание жизни как потока, где мир переживается скорее качественно-волновым, нежели дискретно-корпускулярным способом.

На форменном уровне сознанием выделяется один объект, который рассматривается человеком как единое целое. Объекты этого уровня называются формами. Форма в нашем контексте - это материальный объект, который человек в данный момент времени созерцает, ощупывает, видит, слышит, обоняет, интегрируя свои ощущения в единый образ, прямо поддерживаемый показаниями его органов чувств. Заметьте, поддерживаемый прямо, а не воображением. Например, вы смотрите на любимое существо, вы его осязаете, обоняете, слышите - а потом вы на секундочку отвлеклись, подняли глаза в небо и сказали: "Боже, какое счастье что мой милый здесь, со мной", - и всё, вы уже вылетели с форменного уровня и оказались на образном: вы уже представляете себе любимого, а не воспринимаете его непосредственно-чувственно. За эту секунду, когда вы подняли глаза вверх и ушли с форменного уровня - может быть на образный, может быть, на аспектный или даже на универсальный.

Пример формы - это любой объект, который мы берем в свои руки чтобы его сосредоточенно рассмотреть, погладить, обнять.

Свойственный уровень. На свойственном уровне человек фиксируется на качестве некоторой части внешнего мира, осознавая и ощущая ее с помощью органов чувств. Это часть или является формой, то есть отдельным выделенным из жизненного потока объектом, или кусочком внешнего мира, выделенным из него с помощью органов чувств. В последнем случае вы идете как бы снизу, то есть от ощущений, а не от предмета. Объекты свойственного мира - это свойства, то есть конкретные качества, присущие конкретному воспринимаемому органами чувств объекту. Свойства могут быть воплощением абстрактных качеств аспектного мира, но они всегда другие: они гораздо более плотные, более осязаемые. И вот здесь возникает распространенное непонимание людей, тяготеющих к материальному миру, и обычно апеллирующих к свойствам, и людей, тяготеющих к идеальному миру и апеллирующих к аспектам: первым и вторым очень трудно найти общий язык, потому что они находятся на разных уровнях мировосприятия, а не потому, что они плохо описывают свои переживания. Свойства и аспекты - это просто разные вещи. Пример свойства: конкретная тепловатая шелковистость моего кота Макинтоша, который сейчас сидит у меня на коленях и которого я глажу, непосредственно осязая его спинку и бока. Это вполне конкретный кот и, его осязая, я переживаю его шерсть на свойственном уровне.

И, наконец, сенсорный уровень. Находясь на этом уровне восприятия, человек прямо воспринимает отдельные части этого мира с помощью органов чувств, никак свои ощущения не интегрируя и не обобщая. Это фрагменты чувственных восприятий, из которых подсознание формирует свойства и формы. На сенсорном уровне находится прямое восприятие отдельных звуков, цветов, ароматов, осязательных сигналов. Объекты сенсорного уровня я назову сенсорами. Из-за отсутствия подходящих слов в русском языке мне пришлось ввести универсы на первом уровне и сенсоры на седьмом. Сенсоры - это минимально воспринимаемые органами чувств человека кусочки внешнего мира, превращающиеся в элементарные и далее неделимые ощущения человека, эти ощущения можно назвать чувствиками. На языке физиологии сенсоры можно было назвать минимальными раздражителями органов чувств; а чувствики - это реакции человека на сенсоры. Чувствики - это элементы, из которых путем переработки подсознанием и интегрирования получаются формы, то есть объекты форменного уровня. Чувствики - это отдельные ощущения, которые относятся к различным органам чувств или их комбинациям и в отдельных словах обычно не выражаются. Примеры сенсоров: луч солнца блеснувший сквозь тучи и мгновенно скрывшийся, блик пронесшегося мимо автомобиля, одиночный короткий звук, маленькое цветное пятнышко, маленькая шероховатость на столе; соответствующие чувствики - это мимолетные впечатления человека, обратившего внимание на лучик, блик, звук и т. д.

Человек в рамках Мирового архетипа. Для чего нужен Мировой архетип? Во-первых, я думаю концепция важна сама по себе, потому что это детализация известного противопоставления "идеальный мир - материальный мир"; однако вместо двух уровней я ввожу семь. А во-вторых, Мировой архетип дает хорошую возможность описания материализации архетипа вообще. А какой архетип нас сейчас интересует? Мы говорим о целительстве, поэтому нас интересует архетип человека. На универсальном уровне - это Адам Кадмон, или Адам Первозданный. Библейский Адам, как бы праотец всех людей. На аспектном уровне находятся абстрактные качества человека, то есть идеи качеств человека, которыми он обладает как таковой. Качества всякие: анатомические, физиологические, психологические, религиозные, способность к речи, способность к абстрактному мышлению, качества связанные с тем что у него имеется туловище, две ноги, две руки - то есть то описание человека как идеи вы можете найти в любом учебнике антропологии, учебнике психологии, учебнике медицины - все это относится к аспектному уровню. То есть это качественное описание человека. К конкретно-образному уровню относится образ того или иного конкретного человека.

(Заметьте: сейчас я описываю общую схему материализации архетипов.)

Итак: сначала (первый уровень - универсальный) есть человек вообще, потом (второй, то есть аспектный уровень) есть его качественный образ, то есть набор абстрактных качеств, который ему свойственны. Дальше идет третий, конкретно-образный уровень. Что такое человек на этом уровне, и чем предметный образ отличается от качественного образа? Чтобы это лучше понять, представьте, что вы рассказываете про человека, которого вы хорошо знаете, специалисту, который с ним не знаком. Вот, например вы приходите к психиатру, подозревая, что у вашего мужа какие-то нелады с психикой, с намерением заочно (для начала) посоветоваться. У вас в голове будет предметный образ своего мужа, но то, что вы будете предъявлять врачу специалисту, пытаясь передать этот образ, волей-неволей будет качественным образом, то есть аспектным объектом: вы будете в своем рассказе пользоваться словами, то есть абстрактными качествами, и тем самым и вы будете врачу создавать качественный образ. Понятна разница? Это объект (качественный образ) - совершенно иного рода, нежели предметный образ, первый видится гораздо более абстрактно, нежели второй. И, слушая ваш рассказ про мужа, в какой-то момент врач вам скажет: "Все, я насытился аспектными описаниями. Качественный образ, у меня есть теперь мне нужен предметный образ - мне нужно на вашего мужа посмотреть."

Дальше мы переходим на четвертый уровень, и здесь возникает тема корректного (почти незаметного) наблюдения за человеком в ходе его жизни. Наблюдение формы (пятый уровень) начинается с вычленения объекта из жизненного потока. Врач что делает? Он должен первым делом пациента обездвижить, а если серьезная операция - то усыпить. Если вас надо измерить, то вас поставят по стойке смирно и к столбику подведут. А если наблюдение идет косвенное, издалека и не совсем прямыми инструментами, а как бы сбоку, чтобы не повредить объект, стараясь, чтобы он чувствовал себя непринужденно, не нарушая его жизни - так вот это будет жизненное наблюдение. Здесь мы переходим к теме, которую можно назвать так: человек в своей жизни, воспринимаемый в своем жизненном потоке и наблюдаемый не слишком прямыми инструментами. А форменное наблюдение - это наблюдение за человеком, извлеченным из жизненного потока и рассматриваемым отдельно от него, как таковой. В идеале, конечно, как труп, так как жизнь мешает собственному наблюдению. Но если мы хотим его лечить, то приходится его хоть в некоторой степени уподобить трупу, то есть сказать: ты сиди сейчас тихо, я тебя буду изучать и рассматривать. Типичный пример форменного подхода - это подход профессионального администратора, например, начальника отдела кадров или директор фирмы. Если такому администратору нужен сотрудник, то он с целью наблюдения приглашает кандидата в свой кабинет, сажает в кресло и за ним наблюдает, безжалостно вырвав его из жизненного потока, подобно тому, как ученый наблюдает амебу или бактерию, расположив ее удобным для себя способом на стекле микроскопа. Вообще, человек, который ищет работу, обычно находится в экстремальной для себя ситуации. Он как бы выпадает из своего обычного потока, и тут его как раз удобно поместить под прожектор начальственного взора - таково форменное наблюдение за человеком. А что такое свойственное и сенсорное наблюдение, я думаю, вы понимаете: это изучение конкретных свойств объекта (в нашем случае - человека), постигаемых органами чувств наблюдателя. Это, кстати говоря, могут быть и психологические качества, такие, например, как доброта, сердечность, улыбчивость, но в том их варианте, который мы воспринимаем непосредственно своим слухом, зрением, тактильно, обонянием и т. д.

А теперь: для чего все это я вам описываю? Важно, чтобы вы понимали: наша психика устроена синтетично, и ни один объект, который не разложился по всем семи уровням Мирового архетипа, всерьез подсознанием не воспринимается и в психику не интегрируется, оставаясь для нее инородным телом. Например, мы можем изучать какие-то абстракции на курсе философии, но пока философская идея или концепция не будет наложена нами на совершенно конкретную булочку, и потрогана руками (зубами и стенками желудка), эта идея не будет встроена (интегрирована) в психику и в конце концов будет опознана нашим подсознанием как ментальный мусор - это с одной стороны. С другой стороны, все наши сенсорные переживания, все наши переживания свойств внешних объектов, которые мы воспринимаем органами чувств, наше же собственное подсознание просит быть поднятыми вверх, на образный и аспектный уровни, чтобы мы поняли, что именно мы только что понюхали, потрогали и услышали. И я ищу ответ на этот вопрос в виде образа для воспринятой мною формы. В частности, для того чтобы потом я мог ее вспомнить. Мало того, если я долго иду по лесу, а тем более если я в нем живу, я начинаю испытывать беспокойство, если не знаю названий для различных пород деревьев и кустарников и зверей, которых я там встречаю. Мне хочется узнать названия растений. Я выхожу на уровень конкретно-образный уровень и даже на аспектный, то есть абстрактно-образный, и далее мне хочется уже на универсальном, то есть на философском уровне понять, что я вижу, найти какие-то универсальные конструкции, которые обобщили бы мой сенсорный опыт. Как вы понимаете расстояние тут больше, чем от человека до Бога, и не меньше чем от физического тела до атманического. Итак: все что мы делаем всерьез, должно иметь проекции на все семь уровней Мирового архетипа. Запомните эту мысль и попытайтесь проиллюстрировать ее на примерах из своей жизни.

Уровни целительства. А теперь смотрите, что отсюда вытекает в плане целительства? У нас, таким образом, есть семь уровней целительства - от универсального до сенсорного. Что такое целительство? В общем и целом можно сказать, что в основе целительского акта лежит некоторое расхождение между тем что целитель наблюдает и тем, что ему хотелось бы видеть. Либо мы не удовлетворенны тем образом пациента, который формируется у нас в голове, либо мы не удовлетворены теми свойствами, которые мы у него обнаружили; мы можем быть недовольны пациентом на жизненном уровне, мы можем быть недовольны на аспектном уровне, можем быть недовольны им на универсальном уровне, то есть мы можем быть недовольны Адамом Кадмоном как таковым: а что в нем хорошего!? ( Когда говорят, что человек - это венец природы, для меня это звучит примерно так же как известный моему поколению лозунг "партия - ум, честь и совесть нашей эпохи". Я тогда думал, встречая этот лозунг: Боже, ну в эпоху я попал! И для меня если человек есть венец природы, то это значит, что природа слишком поспешила завершать свою эволюцию. И я мнения, что человек - венец природы все-таки не разделяю. Меня спрашивают насчет богоподобности. Вы знаете, быть подобным Богу и быть равным Богу - это разные вещи. Но говорят, что сатана - это карикатура на Всевышнего, даже в этом случае факт подобия просматривается, так что сходство с Создателем - еще не гарантия высшего качества.

Я обещал вам философию целительства? Вот, пожалуйста: если мы хотим быть настоящими целителями, мы должны рассматривать ситуацию исцеления на всех семи мировых уровнях, то есть на всех уровнях Мирового архетипа, и все их иметь в виду. Вот пример. Был у меня знакомый который говорил что он никогда не стремится выделиться из массы, всегда считает, что он на общих основаниях должен жить и, в частности, лечиться. Ему начало клониться к тридцати годам, и у него была уже приличных размеров лысина, и вот он решил пойти к кожному врачу - на общих основаниях, а это означало обратиться в кожно-венерологический диспансер, так как других кожных врачей у нас в то время предусмотрено не было. Уже смешно. Однако у меня вопрос: на каком уровне он находился, если он считал, что он должен лечиться на общих основаниях? Ответ: он находился на универсальном и аспектном уровнях, и ниже опускаться не собирался - и что он получил? Он получил абсолютно адекватный ответ. А именно, визит к врачу выглядел следующим образом: пациент вошел, врач - очень молодая женщина, только что закончившая вуз, не отрывая головы от тетрадочки, в которой она что-то писала, сказала ему: раздевайтесь. Он подумал: "Ну, обязательный осмотр", - и снял пиджак. Врач ему говорит: раздевайтесь, раздевайтесь. Он снял рубашку, она на него посмотрела и говорит: "Вы что смеетесь надо мной? Я же вам сказала: раздевайтесь!" Он снял брюки, а она говорит: "Вы что, издеваетесь надо мной? Я же вам сказала: раздевайтесь." Тогда он снял трусы и предстал перед ней в чем мать родила. Она посмотрела внимательно на его интимный орган, потом подняла глаза вопрошающе и сказала: "А что, собственно? У вас все в порядке." Он говорит: "Да вы знаете, я вообще насчет лысины пришел." Тут, надо сказать, она покраснела чуть-чуть и сказала: одевайтесь. Отложила тетрадочку, в которой что-то писала, достала другую тетрадочку, в которой были записаны крупным девичьим почерком конспекты лекций. Спросила: что вас беспокоит? Он сказал: вот, лысина. Она ему продиктовала два рецепта лекарств из тех, которые у нее там были записаны и, собственно говоря, на этом визит закончился.

То, что произошло - это классический образец лечения на универсальном и аспектном уровнях, своего рода вариант архетипического лечения. Что в данном виде целительства имеется в виду? Есть архетип Человека, есть архетип Болезни и есть архетип Лекарства, которое применяется ко всем абсолютно людям, то есть по стандартным показаниям выписывается стандартное лекарство. Это уровень, который является основным для науки - так, как она сейчас понимается. Ибо что такое наука? Это торжество принципа объективности, или, на нашем языке, абстрактно-образного (аспектного) уровня: наука изо всех сил отталкивается от конкретно-образного уровня (не говоря о свойственном уровне - это для нее просто отрава); для нее конкретная чувственная практика, для нее уникальная индивидуальность больного - хуже нет, она не знает, что с этим делать. Это называется: на усмотрение лечащего врача. А наука занимается теорией и выдает общезначимые рекомендации. Выйти на конкретно-образный уровень для современного врача это огромное достижение. Что это такое? Что работает на этом уровне? На этом уровне работает астрология. По крайней мере у нее такая претензия. Я имею в виду не астрологию газетных столбцов, а ту "большую" астрологию, которая каждому человеку прописывает его уникальный гороскоп, составленный на его момент рождения и на его место рождения, и эта картинка уникальна. Это символический код его уникального образа, который еще должен быть заполнен фактами его конкретной жизни и выборов, которые он совершает. Гороскоп чем-то похож на генетический код, если говорить на языке биологии, то есть уникальную последовательность хромосом, которые есть у нас в наследственной клетке. Говорят, недавно биологи расшифровали генетический код - в каком смысле расшифровали, я не знаю, но в принципе это вариант образного построения уникального плана (образа) человеческого существа. Однако от этого образа до бытия человека в конкретном жизненном потоке, до существования его конкретных форм, до существования его конкретных свойств и отдельных ощущений путь очень и очень длинный. Его одним прыжком никак не перемахнешь.

Возвращаясь к нашей основной теме, я могу сказать примерно так: основной метод целительства на трех высших мировых уровнях есть формирование идеального образа и наложение его на пациента. Самый простой вариант целительства - это хирургический, он делается на трех нижних мировых уровнях, точнее говоря, на форменном и на сенсорном. Для хирурга на форменном, а для барышни, которая перекраивает свой нос, на сенсорном. Что же касается чего-то другого, психологической коррекции, коррекции физиологии, коррекции терапевтической, то тут основное, что работает, это образный уровень. И обратите внимание: большинство людей не знают о существовании жизненного уровня, они спрыгивают с образного уровня на форму, а потом удивляются, что у них это плохо получается. О чем я говорю? Как работают все бабки, ведьмы, целители, у которых есть ясновидение, что они делают? Они видят человека, они формируют у себя его образ, а после этого они формируют корректированный образ и накладывают этот корректированный образ на образ человека. Это можно делать даже дистанционно. И при этом что-то происходит, что-то меняется и иногда пациент даже вылечивается от болезни. Почему? И кто может это делать? Есть совершенно конкретный ответ: это могут делать люди у которых очень сильный жизненный поток, которые очень хорошо ощущают энергетику жизненного потока: и своего и другого человека, в частности, своего пациента. Что это значит? Это значит что вот эта бабка, гадалка в чем-то похожа на психолога Карла Юнга, для которого был типичен такой сюжет: ему снится сон, что сегодня к нему придет такой-то пациент, которого надо лечить так-то, и на следующий день этот пациент действительно к нему приходит. И у настоящей колдуньи есть свои признаки, знаки, которые раскрашивают для нее жизненный поток, она чувствует, как толковать эти знаки, и когда, с кем и как надо говорить. Тогда, проработав каналы спуска с образного уровня на жизненный, а оттуда - на форменный, она может своими мыслеформами (конкретными образами) управлять форменным уровнем, тогда работают заклинания, работают заговоры. Но если у человека современной культуры представления обрываются на уровне идеального мира, то есть он себя комфортно чувствует среди универсов, среди аспектов, среди образов, а что такое жизнь и уж тем более какое отношение к ней имеют органы чувств, у него очень слабое представление, то какой бы сильный у него ни был ментальный аппарат, он в жизни ничего сделать не может. И это ответ на вопрос, который я в самом начале задал. Почему умные люди часто не могут руководить конкретными жизненными процессами, организацией общества? Очень просто, этим могут заниматься люди, которые понимают, что такое жизненный поток, и чувствуют его, у которых есть опыт жизни в различных жизненных потоках, и они умеют формировать конкретные образы не только сверху, то есть из абстрактных, (что горазды делать ученые) - они умеют делать эти образы с поддержкой снизу, из материала жизненного потока. А тут ситуация точно такая же трехслойная, как и в тонких телах, то есть каждый из мировых уровней имеет свою почву, поддерживаемую нижележащим уровнем, и семена, в этой почве произрастающие, но прилетающие из вышележащего уровня.

Таким образом, я дал вам пищу для того, чтобы подумать, в каком виде целительства вы можете преуспевать прямо сегодня. Хороший целитель может работать на любом мировом уровне. Он может скорректировать человеку совершенно абстрактные категории, чем я лично занимаюсь время от времени. Я говорю на аспектном уровне: тебе надо усилить Ян и ослабить Инь, или что-нибудь в таком роде. Но я могу это делать, поскольку я написал книжки, в которых подробно описывается, как это надо делать в жизни, я сделал подробный переход с аспектного уровня на образный, а дальше с образного на жизненный. И мой пациент, прочтя эти книжки, если захочет лечится, прорабатывая Ян или Инь, сможет в принципе этим заниматься.

А есть и другие виды целительства. Вот мальчик прибегает к маме и говорит: мама я ушибся. Мама берет его за локоточек, она ему ничего не говорит, она гладит локоток, дует на него - и боль уходит. Не от ее слов ушло, от ее рук уходит. Она - целитель сенсорного уровня. Я сейчас занимаюсь подготовкой курса целительства, мы там в большей степени будем заниматься динамикой, то есть жизненными потоками внутри организма, в первую очередь - это кровь и лимфа. Давайте попробуем почувствовать свою кровь и пульс в руках (протягивает свои руки в зал ладонями вперед). Протяните свои руки ко мне и настройтесь на мои ладони и отождествитесь с ними. (пауза) Сейчас у вас в руках начнет биться пульс. Кто-то чувствует пульс в ладошках, кто-то чувствует пульс в сердце, в грудной клетке, кто-то по всему телу, а кто-то вообще ничего не почувствовал. В соответствии с этими вашими переживаниями вы можете четко определить, кто из вас может идти ко мне на сенсорную учебу, а кто не может.

Это сенсорный уровень. О его значимости и приведу вам пример. В одном из советских романов я прочитал следующее. У героини, достаточно традиционно мыслящей дамы, были сомнения по поводу того, испытывает она к одному мужчине любовь настоящую или не настоящую. И подруга ей дала совет, для советских времен совершенно головокружительный. Подруга сказала: а ты его потрогай. Героиня потрогала, и между ними началась настоящая любовь. Когда возникают такого рода эффекты? Когда человек живет на трех верхних мировых уровнях, и тогда для него даже минимальное сенсорное переживание, нагруженное образно, может дать очень сильный результат, своего рода шок. А по-хорошему надо беспокоиться о том, чтобы сформировать идеальный образ для пациента по всем мировым уровням, в том числе и на уровне Адама Кадмона, я серьезно говорю. Вы должны понимать, что если вы хорошо вылечите данного конкретного человека от данного конкретного заболевания, то эта информация через восходящие каналы Мирового архетипа достигнет Адама Кадмона, и он после этого изменится. То есть он будет знать что есть такое-то заболевание, которое лечится таким-то образом, и эта информация спустится потом к другим целителям. То есть, даже если вы оздоравливаете лично себя, вы влияете на человеческую эволюцию в целом. Когда вы занимаетесь гимнастикой, вы не только поддерживаете свое здоровье и здоровье своей семьи, вы поддерживаете человечество в целом и Адама Кадмона как идею.

И кроме того, в каждом конкретном случае у вас должна быть диагностика: в чем человек нуждается, где расхождение образов наиболее существенно и на каждом уровне иметь свои инструменты. Это - вам пища для размышлений.

Если есть вопросы, задавайте.

Вопрос из зала: А вот плацебо к какому уровню относится?

- В основном к образному и аспектному, я так думаю.

Вопрос из зала: А как Мировой архетип относится к вашей прежней целительской схеме: человек - индивидуальный прототип - Адам Кадмон?

Я долго размышлял над прежней схемой: Адам Кадмон, индивидуальный прототип и человек, так как она казалась мне не законченной; и в конце концов я понял что за ней стоит Мировой архетип. Если вы хотите, чтобы вам было более понятно, представьте себе горшок по всем семи мировым уровням. Абстрактно-качественный уровень характеризует заказ, который заказчик делает горшечнику. Заказчик говорит: мне нужен горшок: средней величины с узким горлом, с одной ручкой и еще покрытый глазурью. Горшок на конкретно-образном уровне возникает уже в голове горшечника, когда он готовится к тому чтобы заказ выполнить, и, как вы понимаете, это совершенно другой образ. Потом у гончара вместе с будущим горшком начинается жизненный поток на гончарном круге, горшечник начинает месить глину и входит во взаимодействие с миром, в частности, с сырой глиной. А потом уже готовый результат - готовый горшок - можно рассматривать на форменном уровне, на свойственном и на сенсорном. И заметьте, что горшечник и заказчик делают это совершенно по-разному. Так вот, в каком-то смысле серьезный целитель - это ваятель. Только у него исходный объект не глина, а человеческое существо, которое он рассматривает как заготовку, и что-то из нее делает.

Теперь некоторые замечания по поводу целительства. Прежде всего, я хочу сказать, что это -естественное занятие для человека, в отличие от некоторых иных профессий. Все мы являемся целителями для своих близких знакомых и родственников. И если мы хотим быть хорошими целителями, то мы должны иметь в виду изложенную мной схему уровней Мирового архетипа. Но какими чертами должен обладать профессиональный целитель? Это необычный человек. Я тут некоторые моменты перечислил, не все, но важные.

Черты целителя.
Любовь к пациенту и его симптомам. Они (симптомы) рассматриваются целителем не столько как патология, а как игра природы, зачем-то необходимая. Ему интересны эти симптомы, хотя он в психотерапевтических целях иногда скрывает это от пациента. Пациенту от его симптомов плохо, он несчастный, часто закомплексованный, а целителю они интересны - это обязательно должно быть. Целитель воспринимает лечение или как коррекцию, или как сражение с демонами, или как уговоры этих демонов -подходы могут быть разные, но в любом случае ему это должно быть интересно, не должно быть брезгливости ни к психологической заразе, ни к органической.

Очень большая психологическая устойчивость и талант к психологическим играм симптомов болезни. Потому что, по моим наблюдениям, каждому заболеванию соответствует субличность, и психологические игры, в которые играют такие субличности, ментально изощренны и весьма эмоционально насыщенны. Так что если у целителя нет стихийного умения играть в эти игры и видеть их насквозь, то он очень быстро гибнет под астральной тяжестью. Простейший прием такой субличности: вы договариваетесь с пациентом, готовите энергию, а он опаздывает на час, но смотрит на вас, как на вредителя и говорит: а к вам, оказывается, так трудно идти, я так устал, но так и быть полечите меня, но имейте в виду: деньги я забыл дома. И он говорит это так, что вы очень ясно понимаете, что именно вы (и только вы) виноваты во всем, что произошло.

Умение ощутить себя в роли Рока, говоря астрологическим языком, в роли планеты Плутон. Потому что иначе пациент вас слушаться не будет. Вам нужно оттеснить демона (субличность) болезни, вам нужно заставить его выполнять ваши предписания, вам нужно просто элементарно заставить его не вредить самому себе. Это очень трудно, это основано на подсознательном страхе пациента перед целителем. Если пациент этого страха не ощущает, весьма вероятно, что он ничего делать не будет, в частности, не выполнит ваших предписаний и сорвет назначенные сеансы. За это, собственно говоря, целителю деньги и платят: чтобы он был не таким страшным (. Очень много есть историй про Милтона Эриксона, знаменитого американского гипнотизера и психотерапевта, в которых изображается, какой он был замечательный целитель, но самая интересная история про него заключается в следующем: его панически боялись многие его друзья-психологи. В том числе такой известный человек, как Олдос Хаксли, знаменитый писатель и специалист по измененным состояниям сознания, кумир западной молодежи 60-70 годов прошлого века, и тоже человек с неслабой энергетикой, вылечивший себя в свое время практически от слепоты. И он Эриксона панически боялся и время от времени впадал в истерическое состояние и говорил, что тот его тайно гипнотизирует и куда-то направляет - при том, что они были после войны друзьями и сотрудниками. Вот это, я думаю, самое интересное из всех рассказов про Эриксона, а все остальное уже вторично. Другое дело, что целитель должен своего клиента любить, но вот как сочетать одно и другое - вот тут есть некая закавыка, которая в России, по моему, отработана замечательно. То есть недостаточно сознательный клиент должен быть подсознательно поставлен в такое положение: лучше смерть, чем уклонение от воли врача. Эта смерть переживается специфически - это смерть симптома, то есть смерть субличности заболевания. Субличность, соответствующая болезни, должна умереть, и перед тем как умереть, она выходит к микрофону и встает под свет прожекторов во весь рост! Кто был на лекциях про субличности меня понимает, да? И эта субличность говорит и врачу, и своему хозяину: "Что же ты со мной делаешь? Ты же меня убиваешь!" Для пациента с воображением этот момент переживается почти как настоящая физическая смерть. Но он должен на это пойти.

Очень большая изобретательность и очень большая тонкость внимания, способность и желание разбираться в тонкостях. Иначе наверх ни в универсальный уровень, ни вниз в сенсорный вас не пустят. Вообще, жизнь, проработка кармы идет от середины к краям. Самый тонкий уровень наверху и внизу. Для тех кто не понимает почему универсальный уровень сложный, отвечу так: философов очень мало. Сколько вы знаете музыкантов, сколько вы знаете философов? Я посвятил теме универсальных архетипов несколько сот страниц и то еле-еле управился и кто читал эту книгу могут вырвать из нее несколько страниц и попытаться их восстановить . Схема, по которой это было сделано, тривиальная, но когда вы этим займетесь, вы поймете какого рода трудности стоят перед философами. Тоже самое относится к астрологии. И тоже самое относится к сенсорному уровню, люди обладающие высокой сенсорной чувствительностью это люди которые не зря воплощались. То есть хороший художник - это художник, который может различить 23 оттенка серого цвета, а не тот, который умеет изобразить какую то грубую фантастическую бяку, привидевшуюся ему из плотных слоев астрального мира.

Картина человека у целителя. Что такое плохой целитель? Это целитель который в своей картине человека недостаточно синтетичен, что, к сожалению, для нашего времени необыкновенно типично. У меня есть знакомая, профессиональный врач, по образованию биолог; а я как-то с ней разговаривал как массажист. Я задавал ей разные вопросы по физиологии и в чем-то ее корректировал (в области анатомии: я рассказывал ей интересные для нее вещи, что правая почка соприкасается с печенью, что желчный пузырь имеет протяженность не только назад, но и вверх, и другие подобные интересные вещи), и в какой то момент она сказала: "Надо же, я поняла, что ведь если бы действительно человек был устроен так, как я себе его представляю, то у него рост был бы метра три, не меньше." Вам понятно, почему? А теперь представьте себе, что человек устроен так как вы его себе мыслите. Вы что-то слышали про печень, у вас есть отдаленное представление о желчевыводящих путях... но представьте себе, что у вас есть только те органы, про которые вы знаете, и проработанные на том уровне, на котором вы их представляете. Картина будет примерно такая. Где-то в одиночестве парит желчный пузырь, из которого выходит что? А, не знаете - так что в вашей картине он окажется совсем одиноким и с другими органами никак не связанным. А на самом деле из желчного пузыря выходит пузырный проток, который впадает в двенадцатиперстную кишку. Если такая фрагментарная картина в голове у пациента, это плохо, но если она торжествует в голове у целителя, который чистит печень своего подопечного, имея очень плохие представления о том, что будет с той желчью, которая в энергичном порядке выйдет из этой печени, и куда она пойдет, и что она сделает, - то эта картина может причинить много вреда. Расхожее представление о чистке печени такое: надо выпить стакан масла и съесть лимон, и после этого все камни и шлаки печени вывалятся непосредственно в прямую кишку. А что реально все это пойдет через парализованное стрессовым состоянием тело и будет происходить всасывание этой желчи по всему кишечному тракту, тонкому и толстому кишечнику, и об этом вообще никто не думает. Так вот: целителю не только надо представлять себе различные системы, из которых человек состоит, в том числе и анатомическую, ему нужно представлять себе их взаимодействие. Например, что есть мышечная система, и есть кровеносная система, и что мышцы, находящиеся в хроническом тонусе, пережимают артерии, и что из этого происходит. Я думаю, очень мало кто из целителей, массажистов и врачей об этом думает, а напрасно. Я хочу сказать, что чем меньше целитель заботится о синтетичности своей картины человеческого организма, тем больший вред он наносит пациенту самим фактом воздействия на него своим вниманием. Подумайте сами: целитель накладывает на вас образ, сформированный в его сознании. И чем внимательней он на вас смотрит, тем в большей степени вы лишаетесь тех органов, о которых ваш целитель не подозревает, то есть которые отсутствуют в его картине человека вообще и вас лично в частности. Не зря у врачей-хирургов во все времена было желание вырезать те части тела, которые наукой никак не обоснованы. Это вполне реальное, идущее из самых глубин подсознания, желание, чтобы внешняя реальность соответствовала тому представлению о ней, которое есть у меня внутри. Вырезать селезенку, вырезать аппендикс, вырезать миндалины - это реальное желание врача, который не знает, зачем они нужны.

Потому что хочется, чтобы на форменном уровне было то же, что и на образном, а на образном было частное проявление универсального. И то, чего не делает целитель на форменном уровне, не являясь хирургом, он делает на образном уровне: его образ ложится на вас тем сильнее, чем лучше он включен в жизненный поток. В частности, чем он профессиональнее занимается целительством. Правильный взгляд на болезнь, по моему мнению, заключается в том, что болезнь для тела - это способ говорить, проявлять себя, и надо не лечить симптомы, а вначале попытаться понять, что тело хочет сказать таким своим негармоничным поведением.

Итак, от целителя требуется хорошая тонкость внимания, способность к синтетическому и образному мышлению - вплоть до уровня сочинения афоризмов. Очень невредно, прощаясь с клиентом, сочинить ему афоризм, под которым он будет жить до следующей встречи. Гипнотические способности и наведение, подстройка то есть индукция , гипнотическое воздействие при наведении здорового образа и хорошее представление об Адаме Кадмоне на аспектном и аспектно-образном уровне. Проработка того чем вы занимаетесь.

Желательные черты пациента. А теперь следующая тема: какими чертами должен обладать пациент?

Стремление к изменению. Вот если меня спросить какими людьми тяжелее всего заниматься? Тяжелее всего заниматься с людьми которые не хотят ничего в себе менять. Вот у меня вырос прыщ, хочу чтобы его не было, а все остальное пускай будет как есть. Тут важен не ум, не системность мышления, не эмпатичность, не чувствительность, а важно стремление к изменению. Внутреннее желание измениться и принести жертву. Даже маленькое лечение всегда предполагает жертву, потому что нельзя стать другим, не лишившись чего-то из того, что в тебе есть.

Навыки тонкого сотрудничества и психологической подстройки. Потому что лечение, как я его понимаю, это в первую очередь взаимодействие образов, и если пациент не хочет воспринимать образ, который на него накладывает целитель, то идет сильнейший конфликт. Конфликт внутри пациента - раз, и конфликт между целителем и пациентом - два. И целитель это отлично чувствует, он говорит: был тяжелый пациент, я после него весь разбитый. Почему он разбит? Не потому что симптом плохой, а потому что у пациента нет желания подстроиться и ассимилировать ту энергию, которая идет от целителя.

Способности человека. И последнее, что я хочу сказать сегодня: у человека есть средства внутри для того чтобы встретить самые неординарные ситуации, есть удивительные физиологические механизмы, которые работают в самых исключительных ситуациях. Человеческое тело, по моим наблюдениям, способно самостоятельно выделять в себе в мягкой форме все имеющиеся наркотики. Человеческое тело способно обезопасить себя и встретить без психологических травм самые неординарные ситуации, в том числе и смертельные, но всему этому надо учиться и всем этим надо специально заниматься. То есть надо заниматься не лечением, и даже не просто профилактикой болезней, а если сказать еще точнее, то пробуждением своего здоровья. То есть надо активизировать в себе уже имеющиеся у нас восстановительные механизмы. Вот это и есть будущее целительства, как я его вижу. А медицина должна стать чем-то совершенно экстраординарным - глубоко эзотерическим искусством, которое, я надеюсь, будет постепенно становиться все менее и менее массовым. Спасибо за внимание, я на этом хотел бы остановиться.

Вопрос из зала: Что такое демон болезни?

- Демон болезни это, говоря на языке психологии, та программа подсознания, которая удерживает существование данной симптоматики.

Вопрос из зала: Заложен ли механизм излечения в человеке и может ли человек вылечить себя сам?

- Мы слишком тесно связаны друг с другом, во-первых. Вылечить себя и не вылечить окружающих невозможно. А во-вторых, люди созданы для того, чтобы нуждаться в помощи друг друга, и некоторые из них должны являться в этом профессионалами. И есть болезни, в которых нужна профессиональная помощь, это я думаю, все понимают. Например, будучи истерзаны диким зверем или попав под упавшую сосну, оказавшись без сознания и истекая кровью, вы себя не вылечите и погибнете. Вам в этой ситуации отчетливо нужна внешняя и квалифицированная помощь. То же самое относится к некоторым психическим заболеваниям. Другое дело, что мы слишком многое перекладываем на окружающих. Вот, конкретно, я не верю врачам которые не следят за своим физическим телом. Если вы приходите к целителю, попросите его сделать вот такой жест (берет себя за ступню и распрямляет ногу в колене). Если на его лице появится гримаса боли или если он посмотрит на вас, как на сумасшедшего, и скажет, что гимнастикой он последний раз занимался двадцать лет назад, то можете быть уверенны, что все его суставные, мышечные и сухожильные блоки в процессе лечения лягут на вас, и вы их будете преодолевать самостоятельно. Я обычно говорю так: целитель не должен быть абсолютно здоров, но он не должен вызывать у своего пациента чувства острой жалости.

Вопрос из зала: Можно ли и нужно ли помогать человеку, который попал в секту?

- Это что считать сектой. Мормоны, например, тоталитарной сектой не являются, и оттуда, вероятно, никого вытаскивать не надо. Но вообще такие ситуации, когда человек попадает в рабство к жесткому военизированному эгрегору, с моей точки зрения, свидетельствуют о психических нарушениях у него. Но в принципе этот вопрос не ко мне, это вопрос мировоззрения. В некоторых случаях бытие в секте сопровождается психической патологией, и тогда человеку надо помочь, ему надо лечиться. В некоторых случаях ему самое место в этой секте, и слава Богу что он там, и большого вреда он в этой позиции никому не причинит, в том числе и себе самому. В каждом случае надо разбираться отдельно. Вопрос о болезни и вопрос о патологии - это вопрос который решается на двоих, парой пациент - целитель. Если родственники просят за такого человека, то это уже вопрос этики целителя, я не могу однозначно ответить на такой вопрос. Вопрос о целительской этике - это тема для отдельной лекции. Это так просто не решается, вам реально надо войти в жизненный поток, чтобы целительство было у вас в кончиках пальцев, тогда я смогу с вами разговаривать на эту тему, а иначе то, что я скажу, вам будет просто непонятно.

Всем спасибо.


Авессалом Подводный. Структурный массаж. Оглавление.

Серия "Целительство"

Часть 3

ВВЕДЕНИЕ В АНАТОМИЮ
CТРУКТУРНЫЙ МАССАЖ

Художник Мариана Шканчикова

Введение

Глава 1 РУКА

Глава 2 НОГА

Глава 3 ТУЛОВИЩЕ

Глава 4 ШЕЯ И ГОЛОВА


Авессалом Подводный. Структурный массаж. Глава 1. Рука

Глава 1

РУКА

Кисть
Кости кисти в целом изображены на рис. 1.1 и 1.2.

Рис 1.1 - 1.2. Кости левой кисти. Вид с ладонной и с тыльной сторон

Сначала мы рассмотрим пальцы.
Дистальная фаланга, phalanx distalis, каждого пальца имеет тело и два конца - дистальный и проксимальный. Тело почти плоское с ладонной стороны и выпуклое с тыльной, а по бокам, то есть по линиям соединения ладонной и тыльной поверхностей, имеет небольшие гребешки. Дистальный конец кости имеет округлую бугристость, проксимальный несет на себе блоковидную суставную поверхность (рис. 1.3).

Рис 1.3. Кости 2-го пальца и 2-я пястная кость

Массаж. Дистальную бугристость массируем двойным перекатом Стрелой аналогичным пальцем массажиста. При хорошо выполненном приеме бугристость чувствуется как массажистом, так и клиентом: обоим кажется, что как в массирующем, так и в массируемом пальце скрыто по шестеренке, и первая катится по второй (рис. 1.4).

Рис 1.4. Массаж дистальной бугристости пальца Двойным перекатом Стрелой (внизу - палец клиента, сверху - массажиста)

Тыльную сторону тела фаланги массируем двойным перекатом поперек тела.
Ладонную сторону тела фаланги массируем эллиптическим массажем вдоль тела.

Боковые гребешки массируем оба сразу двойным перекатом Стрелой.

Суставную поверхность на основании дистальной фаланги массируем, притирая ее к средней фаланге - сначала отклоняя дистальную фалангу в лучевую, а затем в локтевую сторону.

Средняя фаланга, phalanx media, имеется у всех пальцев, кроме 1-го (большого). Она устроена похоже на дистальную, с отличием в дистальном конце, на котором имеется блоковидная суставная поверхность.

Массаж исполняется так же, как и в случае дистальной фаланги, исключая дистальный конец, который массируем притиранием.

Проксимальная фаланга, phalanx proximalis, похожа на среднюю, но она несколько больше по величине и суставная поверхность на проксимальном конце является шаровидно-вогнутой (рис. 1.4).

Массаж как и массаж средней фаланги; при этом притирание проксимальной суставной поверхности осуществляется с учетом ее шаровидности и по всей поверхности, то есть в естественном диапазоне движений пальца.

Суставы пальцев, а также пястно-фаланговые суставы массируем после массажа соответствующих костей, когда пальцы уже основательно размягчаются и прогреваются и фаланги кажутся упругими. Как обычно, делаем поперечное растяжение и критический конус, после чего "проветриваем" суставные щели в направлении от тыльной стороны к ладонной, делая двойной перекат Кисточкой (или двумя Кисточками) в направлении поперек пальца, то есть вдоль суставной щели, проходя ее по возможности насквозь. Если сустав хорошо отмассирован, то при растягивании образующих его фаланг они расходятся на такое расстояние, что суставная щель явственно осязается.

Маргинальные зоны пальцев это бугристости дистальных фаланг, гребешки на боковых поверхностях всех фаланг и, конечно, все их суставные поверхности.

Пясть. (рис. 1.1 и 1.2) Кости пясти, ossa metacarpalia, нумеруются в анатомии, как и пальцы, то есть 1-й палец (большой) является как бы продолжением 1-й пястной кости, 2-й палец (указательный) - продолжением 2-й пястной кости и т. д. Каждая пястная кость имеет тело и два конца - дистальный (головка) и проксимальный (основание). На головке располагается выпукло-шаровидная суставная поверхность. Тело имеет форму, приближающуюся к трехгранной (рис. 1.4), и в нем различаются три поверхности: тыльная, лучевая и локтевая. Линия соединения лучевой и локтевой поверхностей находится на ладонной стороне кости и представляет собой довольно острый гребешок, который, впрочем, с ладонной стороны прощупывается с трудом, так как прикрыт мягкими тканями; зато тыльные поверхности пястных костей пальпируются легко на всем своем протяжении. Основание каждой пястной кости несет на себе одну или две суставные поверхности, обращенные в сторону запястья. Эти поверхности в большинстве своем почти плоские, исключая 1-ю пястную кость, где проксимальная суставная поверхность седловидная. Кроме того, с лучевой и локтевой стороны оснований пястных костей имеются небольшие и практически плоские суставные площадки, образующие межпястные суставы (рис. 1.5).

Рис 1.5. Кости 3-го пальца, 3-я пястная, головчатая и полулунная кости. Вид с лучевой стороны

Массаж. Тыльную поверхность массируем эллиптическим массажем Стрелой или подушечкой пальца. Суставную поверхность головки массируем притиранием проксимальной фаланги соответствующего пальца.

Маргинальные зоны. Это, во-первых, острый гребешок с ладонной стороны тела пястной кости - его аккуратно массируем глубоким эллиптическим массажем Стрелой (можно сразу несколькими пальцами, то есть тремя стрелами). Во-вторых, это лучевой и локтевой края тыльной поверхности кости - их массируем так же. В-третьих, это места соединения соседних пястных костей, то есть боковые (лучевая и локтевая) поверхности их оснований, содержащие в себе суставные площадки. Здесь мы используем притирание, а затем поперечное растяжение, фиксируя одну пястную кость и двигая соседнюю в ладонном, а затем в тыльном направлении. В этой области кисть уже довольно плотна, но если ее удается хорошо отмассировать, то описанные движения оснований пястных костей становятся вполне ощутимыми (вначале они могут быть довольно болезненными, так что массажисту лучше проявить осторожность), и становятся отчетливо пальпируемыми (с тыльной стороны) границы между основаниями соседних пястных костей. Тогда можно попытаться войти Кисточкой в узкую щель между этими основаниями (массаж двойной перекат), и при этом как бы раскрыть межпястный сустав. В случае удачи у клиента и массажиста нередко возникает сильное энергетическое переживание - например, кисть сильно разогревается, расслабляется, и это расслабление распространяется на все тело и умственную сферу клиента.

И четвертая маргинальная зона пястной кости - это ее проксимальная суставная поверхность, которую в первом приближении можно массировать как плоскую притиранием, например, фиксируя основание кости и перемещая соответствующую косточку запястья в тыльно-ладонном направлении. Нередко болезненными оказываются линии границы тыльной и запястной проксимальной поверхностей пястных костей, то есть место на тыльной стороне руки, где пястные кости переходят в запястье, - его можно легко промассировать двойным перекатом подушечками пальцев.

Межпястные промежутки, то есть пространства между соседними пястными костями, массируем эллиптическим массажем Стрелой (можно сразу несколькими пальцами массажиста). Особое внимание при этом уделяем областям между головками соседних пястных костей и для них хорошо использовать прием поперечного растяжения, имея в виду, что сустава между головками нет.

Кроме того, в массаж пясти входит массаж мышц возвышения мизинца и большого пальца, а также ладонного апоневроза, описания которых помещены в разделе "Мышцы кисти".

Запястье (рис. 1.1 и 1.2), carpus, состоит из восьми небольших косточек, чью форму мы рассмотрим лишь в общем. Однако не следует пренебрегать массажем запястья - от того, насколько тщательно массажист его произведет, в большой мере зависит оздоровление руки в целом. В запястье различают дистальный ряд, состоящий из костей, обращенных в сторону пясти, - кость-трапеция, трапециевидная кость, головчатая кость и крючковидная кость - и проксимальный ряд костей - это ладьевидная, полулунная, трехгранная и гороховидная кости.

Кость-трапеция, os trapezium (по более ранней номенклатуре - большая трапециевидная кость, или многоугольная кость) примыкает к 1-й и 2-й пястным костям, трапециевидной кости и ладьевидной кости. Суставная поверхность, обращенная к 1-й пястной кости, седловидная, остальные в рамках предлагаемого ниже массажа можно рассматривать как плоские.

Трапециевидная кость, os trapezoideum, (по более ранней номенклатуре - малая трапециевидная кость) граничит с костью-трапецией, 2-й пястной, головчатой и ладьевидной костями.

Головчатая кость, os capitatum, в своем проксимальном конце имеет шаровидную головку, сочленяющуюся с полулунной и ладьевидными костями. Кроме того, головчатая кость граничит со 2-й, 3-й и 4-й пястными, трапециевидной и крючковидной костями.

Крючковидная кость, os hamatum, имеет на своей ладонной стороне отросток, загнутый в дистальную сторону и по форме похожий на крючок, откуда и название. Она граничит с 4-й и 5-й пястными, головчатой, полулунной и трехгранной костями.

Ладьевидная кость, os scaphoideum, по форме отчасти напоминает древнегреческую ладью, плывущую, как по морю, в дистальном конце лучевой кости; "корма" ладьевидной кости граничит с костью-трапецией и трапециевидной костью, а на вогнутой "палубе" в качестве фок-мачты располагается головчатая кость; "нос" ладьевидной кости упирается в полулунную кость.

Полулунная кость, os lunatum, если смотреть на нее с лучевой стороны, напоминает по форме месяц с рогами, обращенными в дистальную сторону (рис. 1.5). Своей выпуклой проксимальной поверхностью эта кость сочленяется с лучевой костью, а вогнутой дистальной - с головчатой и крючковидной костями. Кроме того, по бокам она граничит с ладьевидной и трехгранной костями.

Трехгранная кость, os triquetrum, в своей проксимальной части граничит с локтевой костью, а также сочленяется с полулунной и крючковидной костями. На ее ладонно-локтевом краю, где прилегает гороховидная кость, имеется суставная поверхность,.

Гороховидная кость, os pisiforme, имеет приблизительно форму половины яйца; она залегает в сухожилии локтевого сгибателя кисти и своей суставной поверхностью прилегает с ладонной стороны к трехгранной кости. Гороховидная кость легко прощупывается и часто хорошо контурируется под кожей при максимальном разгибании кисти.

Идентификация. Кости и суставы запястья бросают определенный вызов массажисту - в первую очередь трудностями своей топографической идентификации и следует заметить, что чем лучше отмассировано запястье, тем легче идентификация его отдельных косточек - но чтобы его отмассировать, их необходимо найти. С чего же лучше начинать?

Дистальную границу запястья можно идентифицировать, двигаясь с тыльной стороны ладони в проксимальном направлении. Там, где кончаются основания пястных костей и начинается участок мягких тканей, и находятся дистальные части кости-трапеции, трапециевидной кости, головчатой и крючковидной костей. Граница между 1-й пястной костью и костью-трапецией легко прощупывается под кожей с тыльной и медиальной сторон ладони; кроме того, кость-трапеция хорошо прощупывается с ладонной стороны, и массажисту удобно ее захватывать большим и указательным пальцами. Несколько труднее почувствовать трапециевидную кость; она ищется как продолжение 2-й пястной, и если нажать на нее с ладонной стороны, то она становится отчасти ощутима с тыльной. Зато головчатая кость прекрасно пальпируется и даже отчасти контурируется с тыльной стороны запястья, особенно если согнуть руку в запястье до отказа. Крючок крючковидной кости легко пальпируется с ладонной стороны запястья как своего рода холмик - он находится недалеко от гороховидной кости, в направлении от нее к основанию указательного пальца.

Идентификацию проксимального ряда запястья можно проводить двигаясь, наоборот, со стороны предплечья. Лучевая кость с лучевой стороны заканчивается хорошо прощупываемым шиловидным отростком, и сразу в локтевую сторону от его конца располагается ладьевидная кость. Она находится в некоторой глубине под кожей, но взявшись за нее двумя пальцами с ладонной и тыльной стороны, ее легко ощутить.

Тыльный "рог" полулунной кости можно пропальпировать, найдя дистальный конец тыльной стороны лучевой кости приблизительно в середине ширины запястья и спустившись в мягкие ткани запястья еще чуть дистальнее, - лучше всего, если рука при этом чуть согнута в запястье.

Шиловидный отросток локтевой кости легко пальпируется в ее дистальном конце с тыльно-локтевой ее стороны. Сдвинувшись с этого конца чуть дистально и в лучевую сторону, легко прощупать трехгранную кость с ее тыльной стороны; с ладонной стороны на ней лежит легко обнаруживаемая гороховидная кость.

Массаж. Основные приемы массажа костей запястья это притирание и, если запястье достаточно расслаблено, - поперечное растяжение. Чем большее число пар граничащих друг с другом костей массажист включает в массаж, тем он будет эффективнее, хотя и займет несколько больше времени, но на запястье, подчеркивает автор, сил и времени жалеть не следует.

Схема массажа во всех случаях примерно одна и та же: каждая из двух соседних костей захватывается двумя пальцами массажиста с тыльной и ладонной стороны, так что одной рукой он держит первую кость, а другой - вторую и, фиксируя первую, притирает к ней вторую, двигая ее в направлении, перпендикулярном плоскости ладони, то есть от тыльной стороны к ладонной и обратно. Исключение составляет притирание ладьевидной и полулунной костей к головчатой, его нужно делать, учитывая шаровидность соответствующих суставов: например, фиксируя одной рукой полулунную кость, а другой, захватывающей головчатую, сгибая и разгибая кисть. Аналогично притираются выпуклые проксимальные суставные поверхности ладьевидной и полулунной костей к вогнутому дистальному концу лучевой кости.

Маргинальные зоны в запястье имеются во множестве; например, суставные поверхности костей запястья составляют большую часть их общей поверхности. Однако кроме суставных поверхностей и щелей между парами соседних костей, следует отметить узкие отверстия, прободающие запястье насквозь от тыльной стороны к ладонной и находящиеся в местах соединения сразу трех костей (из числа запястных, пястных, лучевой и локтевой). Таких отверстий в запястье много, более десятка, и все они достойны чистки Ершиком, но особенно важны, по мнению автора, отверстия, выходящие в точки, обведенные на рис. 1.6 кружочками:

Рис 1.6. Маргинальные зоны левого запястья

соединение кости-трапеции, трапециевидной и 2-й пястной костей;

соединение головчатой, крючковидной и 4-й пястной костей;

соединение ладьевидной, трапециевидной и головчатой костей;

соединение ладьевидной, головчатой и полулунной костей;

соединение полулунной, крючковидной и трехгранной костей;

соединение ладьевидной, полулунной и лучевой костей.

В заключение массажа костей запястья хорошо сделать критический конус и поперечное растяжение запястья в целом - как если бы оно было одним суставом - и в конце обязательно следует интегрировать его в руку в целом.

Мышцы кисти. Автор напоминает читателю, что в этой книге рассматриваются лишь некоторые, главным образом, поверхностные, мышцы; читатель, желающий получить более полное представление о мышечной системе, должен обратиться к специальной литературе. Однако, знание даже только поверхностной мускулатуры и ее адекватный массаж несут большой оздоровительный эффект, в чем (автор надеется) читатель убедится на собственном опыте.

Мы рассмотрим пять мышц, располагающихся в пределах кисти: три мышцы в области большого пальца и две - в области мизинца, места прикрепления мышц к сухожилиям и сухожильным растяжениям других мышц здесь и далее не указаны и на рисунках не обозначены.

Короткая мышца, отводящая большой палец кисти, m. abductor pollicis brevis (рис. 1.7), прикрепляется в своем проксимальном конце к ладонной поверхности ладьевидной кости, в дистальном - к ладонно-боковой поверхности основания проксимальной фаланги большого пальца.

Рис 1.7. Мышцы большого пальца левой руки. Вид с ладонной стороны

Функция: отводит большой палец в лучевую сторону от ладони.

Массаж. Массируем места прикрепления (двойной перекат Стрелой), а затем делаем фронтальный массаж Гребешком или Кисточкой вдоль волокон мышцы, как бы расчесывая ее по отдельным волокнам.

Короткий сгибатель большого пальца кисти, m. flexor pollicis brevis (рис. 1.7), находится рядом с вышеописанной мышцей с локтевой ее стороны. Проксимальный конец прикрепляется к трапециевидной и головчатой костям, а также к основанию 2-й пястной кости (все - на ладонной стороне); дистальный конец - рядом с дистальным концом предшествующей мышцы, чуть проксимальнее его.

Массаж проводится аналогично массажу предшествующей мышцы.

Маргинальная зона в данном случае - это линия границы двух описанных мышц. Для того, чтобы найти эту линию, надо попросить клиента напрячь сначала одну, а затем другую мышцу (предлагая ему сначала отвести большой палец в сторону от ладони, а затем согнуть его в пястнофаланговом суставе, и в обоих случаях препятствуя движению). При этом мышцы контурируются и граница между ними становится очевидной. Ее массируем поперечным эллиптическим массажем Гребешком, стараясь проникнуть как можно глубже, то есть до 1-й пястной кости.

Первая дорсальная межкостная мышца, m. primus interrosseus dorsalis (рис. 1.8), располагается с тыльной стороны ладони в промежутке между 1-й и 2-й пястными костями. Прикрепляется к обращенным друг к другу боковым поверхностям этих костей и идет к основанию проксимальной фаланги 2-го пальца (лучевой край тыльной ее поверхности). Мышца отчетливо контурируется, если попросить клиента соединить кончики указательного и большого пальцев и прижать их друг к другу.

Рис 1.8. Первая дорсальная межкостная мышца левой кисти. Вид с тыльной стороны

Функция: сгибает указательный палец и отводит его к большому.

Массаж. Вначале, как обычно, массируем двойным перекатом места прикрепления мышцы, а затем ведем эллиптический массаж от пястных костей по направлению мышечных волокон фронтальной Кисточкой. Пространство между 1-й и 2-й пястными костями часто довольно болезненно и его нужно массировать очень осторожно. Успешный глубокий массаж в этой области нередко ведет к сильному расслаблению клиента в целом.

Мышца, отводящая мизинец, m. abductor digiti minimi (рис. 1.9), располагается на локтевом крае кисти. Прикрепляется к гороховидной кости и оттуда идет к локтевому краю основания проксимальной фаланги мизинца.

Рис 1.9. Мышца мизинца левой руки. Вид с ладонной стороны

Функция: отводит мизинец в локтевую сторону и сгибает его в пястно-фаланговом суставе.

Короткий сгибатель мизинца, m. flexor digiti minimi brevis (рис. 1.9), прикрепляется к крючку крючковидной кости и оттуда направляется к основанию проксимальной фаланги мизинца (ладонная сторона). Мышца располагается на ладонной стороне, рядом с предшествующей мышцей с ее лучевой стороны.

Функция: сгибает мизинец в пястнофаланговом суставе.

Массаж в случае последних двух мышц (в том числе и массаж маргинальной зоны на границе между ними) проводится аналогично тому, как это описано для короткой мышцы, отводящей большой палец, и короткого сгибателя большого пальца.

Предплечье

Костей предплечья две - лучевая и локтевая. Они находятся рядом и параллельны, если ладонь при поднятой вверх руке направлена назад; если же ладонь развернуть в противоположную сторону, то есть вперед, то лучевая и локтевая кости как бы перекрещиваются (рис. 1.10).

Рис 1.10. Кости левого предплечья

Это движение, то есть вращение кисти вокруг оси, проходящей через предплечье, в анатомии называется пронацией или супинацией в зависимости от его направления (рис. 1.11): внутрь - пронация, или наружу - супинация.

Рис 1.11. Пронация и супинация

Лучевая кость, radius (рис. 1.12), находится (естественно) на лучевой стороне предплечья, то есть на той же его стороне, что и большой палец. Она обладает вытянутым телом, округлым с лучевой и заостренным с локтевой стороны, и двумя концами: проксимальным, с цилиндрической головкой и сравнительно массивным дистальным. Кроме того, недалеко от проксимального конца лучевой кости на локтевой ее стороне расположена хорошо развитая бугристость, к которой прикрепляется двуглавая мышца плеча.

Рис 1.12 Лучевая кость левой руки. Вид с ладонной стороны

На дистальном конце лучевой кости располагаются две вогнутых суставных поверхности: запястная, обращенная дистально, и локтевая вырезка, обращенная в локтевую сторону. К запястной поверхности примыкают ладьевидная и полулунная кости, к локтевой вырезке - суставная окружность дистальной головки локтевой кости. С лучевой стороны запястную поверхность ограничивает (отчасти защищая лучезапястный сустав) шиловидный отросток лучевой кости, чья округлая форма, однако, совершенно не соответствует названию и он хорошо прощупывается через кожу.

Проксимальная головка лучевой кости отделена от тела отчетливой шейкой, проксимальная поверхность головки вогнута - это суставная поверхность, сочленяющаяся с плечевой костью. На боковой поверхности головки располагается суставная окружность лучевой кости, которая вместе с лучевой вырезкой локтевой кости образует проксимальный лучелоктевой сустав.

Идентификация. Лучевая кость прощупывается во многих местах, а особенно отчетливо - в своей дистальной части. Там легко определяется шиловидный отросток, тыльная граница запястной поверхности вплоть до головки локтевой кости и далее, в проксимальном направлении, тыльная и лучевая части поверхности приблизительно на половину ее длины. Ближе к локтю лучевая кость одевается в мускулы, но у самого локтевого сустава с тыльно-лучевой стороны можно прощупать ее шейку и головку, а также границу между головкой и плечевой костью. Для контроля можно взять кисть клиента и осуществить ею вращение (супинацию или пронацию); тогда явственно ощущается вращение лучевой головки, а плечевая кость остается неподвижной. Лучевые шейка и головка прощупываются по всей своей тыльной и тыльно-лучевой поверхностям вплоть до соединения с локтевой костью и районе проксимального лучелоктевого сустава.

Массаж. Поверхность лучевой кости массируем там, где она прощупывается, то есть в тыльной и лучевой областях дистальной ее половины эллиптическим массажем Ковшиком. Отдельно двойным перекатом массируем шейку и головку в различных поворотах кисти - от крайней пронации до крайней супинации, чтобы охватить их со всех сторон.

Запястную суставную поверхность массируем притиранием; при этом кисть вращаем вокруг двух осей: во-первых, сгибая и разгибая, а во-вторых, отводя ее попеременно в лучевую и локтевую сторону. Локтевую вырезку также массируем притиранием, прижимая головку локтевой кости к лучевой и попеременно пронируя и супинируя кисть. Осуществляя этот прием, массажисту удобно обхватить предплечье клиента чуть выше запястья своей рукой и слегка сжать его. Аналогично массируется суставная окружность, расположенная на головке лучевой кости, но массажист обхватывает предплечье клиента чуть ниже локтевого сустава. Притирания в дистальном и проксимальном лучелоктевых суставах можно применять одновременно: тогда массажист обхватывает предплечье клиента в указанных местах двумя руками и пронирует-супинирует его кисть. И, наконец, проксимальную поверхность головки лучевой кости, сочленяющуюся с плечевой костью, притираем, отведя кисть в лучевую сторону, прижав ее в направлении к локтю и сгибая-разгибая руку клиента в локтевом суставе.

Локтевая кость, ulna (рис. 1.13), в противоположность лучевой, имеет более массивный проксимальный конец и менее массивный дистальный, несущий на себе круглую головку, завершающуюся шиловидным отростком.

Рис 1.13 Локтевая кость левой руки. Вид со стороны лучевой кости

Большая часть боковой поверхности головки занята суставной окружностью - поверхностью, которая вместе с локтевой вырезкой лучевой кости образует дистальный лучелоктевой сустав (рис. 1.14).

Рис 1.14 Дистальный лучелоктевой сустав левой руки

На дистальной поверхности головки имеется небольшая гладкая ямка - суставная поверхность, обращенная к трехгранной кости. Тело локтевой кости в общем округло, но в среднем отделе имеет острый край, направленный в сторону лучевой кости.

Проксимальный конец локтевой кости имеет довольно сложное строение (при виде сбоку она немного напоминает гаечный ключ). В нем выделяются локтевой и венечный отростки, в совокупности ограничивающие блоковидную суставную поверхность, называемую блоковидной вырезкой, и сочленяющуюся с плечевой костью. На локтевой поверхности венечного отростка располагается небольшая вогнутая лучевая вырезка - суставная поверхность, которая вместе с суставной окружностью лучевой кости образует проксимальный лучелоктевой сустав.

Идентификация локтевой кости в ее дистальной части несложна: легко прощупываются шиловидный отросток на тыльно-локтевом крае предплечья чуть проксимальнее запястья, головка, шейка и локтевая часть поверхности кости по всей ее длине вплоть до локтевого отростка. Локтевой отросток массажисту очень полезно научиться прощупывать не только с локтевой и проксимальной, но и с лучевой стороны. Это лучше всего делать, когда рука немного согнута в локте, под углом около 150 градусов, и захватывать его двумя пальцами с той и другой стороны одновременно, что необходимо для выполнения некоторых описываемых ниже массажных приемов.

Массаж. Шиловидный отросток и головку массируем двойным перекатом Стрелой; шейку головки и локтевую часть поверхности кости массируем эллиптическим массажем Ковшиком - до локтевого отростка включительно. Притирания дистальной суставной поверхности головки, суставной окружности и лучевой вырезки выполняются так же, как в описании массажа лучевой кости, разница лишь в акценте внимания массажиста - в данном случае он представляет как очищаемые и восстанавливаемые суставные поверхности локтевой кости, а суставные поверхности лучевой выступают как инструменты очищения.

Притирание блоковидной вырезки см. в описании массажа плечевой кости. Помимо притирания, в лучезапястном суставе (образованном проксимальными поверхностями ладьевидной, полулунной и трехгранной костей, с одной стороны, и дистальными поверхностями лучевой и локтевой костей, с другой) полезно сделать поперечное растяжение и, если суставная сумка достаточно эластична, почистить его суставную щель двумя Гребешками, расположенными вдоль запястья с тыльной и ладонной стороны (массаж двойной перекат). Поперечное растяжение эффективно и для дистального лучелоктевого сустава, при этом одной рукой массажист фиксирует лучевую кость, а другой перемещает головку локтевой в тыльно-ладонном направлении, оттягивая ее при этом в локтевом направлении. После этого двумя Кисточками, вводимыми с ладонной и тыльной стороны, в суставной щели делаем поперечный массаж двойным перекатом. Если локоть в целом эластичен, то можно попытаться провести аналогичные действия в проксимальном лучелоктевом суставе, но он существенно менее подвижен.

Плечо

Плечевая кость, humerus (рис. 1.15), имеет вытянутое округлое тело и два конца - проксимальный и дистальный.

Рис 1.15 Плечевая кость левой руки

Ближе к дистальному концу тело расширяется в стороны, образуя отчетливые края - латеральный и медиальный (первый - довольно острый), переходящие в своей дистальной части в шероховатые выпуклости - латеральный и медиальный надмыщелки (рис. 1.16), к которым прикрепляются многие мышцы предплечья; медиальный надмыщелок выражен более отчетливо и легко прощупывается.

Рис 1.16 Дистальный конец плечевой кости левой руки

Дистальный конец кости содержит две суставных поверхности: это шаровидная головочка, capitulum humeri, иначе называемая головкой мыщелка, сочленяющаяся с лучевой костью, и блок асимметричной блоковидной формы, сочленяющийся с блоковидной вырезкой локтевой кости.

С передней стороны кости над головкой мыщелка и блоком располагаются, соответственно, лучевая и венечная ямки, в последнюю при крайнем сгибании локтя входит венечный отросток локтевой кости.

С задней стороны кости головка мыщелка не видна, зато над блоком располагается глубокая ямка локтевого отростка, в которую при полном разгибании локтя входит локтевой отросток локтевой кости. Рядом с ней, с медиальной стороны, расположена бороздка локтевого нерва, и здесь массажисту следует быть очень осторожным, не нажимать на нерв. Венечная и локтевая ямки почти соприкасаются: костная пластинка, их разделяющая, весьма тонка, а иногда и продырявлена.

В средней части тела кости на ее передней стороне расположена дельтовидная бугристость - место прикрепления соответствующей мышцы.

Ближе к проксимальному концу тело расширяется, образуя хирургическую шейку (называемую так по причине частых переломов плеча в этом месте), которая затем переходит в головку плеча (caput humeri), отделенную от кости неглубокой бороздкой - анатомической шейкой. Перед анатомической шейкой расположены два бугорка - большой (латерально) и малый (спереди), между ними располагается отчетливая межбугорковая борозда, в которой лежит сухожилие двуглавой мышцы плеча (длинной головки).

Идентификация. Легко прощупываются оба надмыщелка и предшествующее им расширение тела плечевой кости. Продвигаясь по медиальному надмыщелку, легко определить его дистальную поверхность и медиальную поверхность блока; далее в дистальном направлении находится уже локтевая кость. С латеральной стороны дистальнее латерального надмыщелка находится головка лучевой кости; щель между ними, плечелучевой сустав, отчетливо пальпируется. Кроме того, легко прощупывается при слегка согнутом локте проксимальная часть локтевой ямки.

В своей средней части тело плечевой кости лучше прощупывается с боковых сторон. При небольшом навыке массажиста и расслабленной дельтовидной мышце клиента легко нащупать малый бугорок (он находится чуть ниже акромиального отростка лопатки и направлен прямо вперед, если рука клиента опущена вниз и развернута ладонью вперед) и расположенную латерально рядом с ним межбугорковую борозду, идущую в дистальном направлении. Большой бугорок прощупывается как некоторая бугристость на латеральной стороне головки плечевой кости. Головка всюду под акромиальным отростком лопатки прощупывается достаточно определенно в своих задней, латеральной, передней и передне-медиальной частях вплоть до клювовидного отростка лопатки.

Массаж. Боковые (латеральную и медиальную) поверхности кости осторожно массируем начиная с надмыщелков, уделяя им особое внимание, эллиптическим массажем в направлении снизу вверх, имея в виду, что эти области весьма чувствительны. Далее двойным перекатом Стрелой массируем локтевую ямку вокруг локтевого отростка (рука чуть согнута и по возможности расслаблена), стараясь зайти как можно глубже. Массаж суставных поверхностей плечевой кости рассмотрен в описаниях массажа локтевого и плечевого суставов.

Массаж локтевого сустава. Этот сустав (рис. 1.17) устроен довольно сложно, так как в пределах его суставной сумки находятся суставные поверхности трех костей, и соответственно в нем различаются три сустава: плечелучевой, плечелоктевой и (проксимальный) лучелоктевой.

Рис 1.17. Локтевой сустав левой руки

Массаж третьего мы уже рассмотрели, так что остается рассмотреть первый и второй.

Плечелучевой сустав вначале притирается, отвернув кисть в лучевую сторону (см. описание этого приема в массаже лучевой кости). Затем в положении максимальной супинации (например, когда рука клиента разогнута в локте и лежит перед ним ладонью вверх) осуществляем поперечное растяжение, фиксируя дистальный конец плеча, оттягивая предплечье в дистальном направлении и перемещая головку лучевой кости в тыльно-ладонном направлении. Если последний прием удастся осуществить и сустав расслабляется, можно попробовать войти в суставную щель одновременно с тыльной и ладонной стороны двумя Кисточками (поперечный двойной перекат).

Лучелоктевой сустав притираем аналогично плечелучевому, но отвернув кисть клиента в локтевую сторону. Другой эффективный вариант притирания выглядит так: массажист одной своей рукой обхватывает полусогнутую в локте руку клиента за надмыщелки со стороны локтевой ямки, а другой своей рукой захватывает локтевой отросток с лучевой и локтевой стороны (рис. 1.18) и, прижимая его к боку плечевой кости, то есть в сторону первой своей руки, двигает им попеременно в лучевую и локтевую сторону, то есть в направлении поперек предплечья.

Рис 1.18. Притирание в локтевом суставе

Поперечное растяжение в плечелучевом суставе можно выполнять при различных углах сгибания локтя. Например, при почти полностью разогнутом локте можно, оттянув локтевой отросток в дистальном направлении, перемещать его попеременно в лучевом и локтевом направлениях. Согнутый под углом 90 градусов локоть можно массировать поперечным растяжением так: попросить клиента поставить локоть на горизонтальную поверхность и расположить руку так, чтобы предплечье было вертикально, а плечо горизонтально. После этого одну свою руку массажист кладет на дистальный конец плеча, чуть проксимальнее локтевого отростка и прижимает его вниз, а другой рукой обхватывает с боков локтевой отросток и перемещает его в горизонтальной плоскости в лучевую-локтевую стороны. Вход в суставную щель плечелоктевого сустава можно осуществлять с медиальной стороны, отведя предплечье в лучевую сторону и осуществляя двойной перекат Кисточкой в пространстве между блоком плечевой кости и блоковидной вырезкой локтевой кости.

Маргинальная зона локтевого сустава - это область соприкосновения трех костей: локтевой, лучевой и плечевой. Эту зону можно массировать двусторонним Ершиком как тоннель, прободающий разогнутый локоть с тыльной к ладонной стороне. Вход в этот тоннель на тыльной стороне руки легко пальпируется: это точка, поставив на которую палец, массажист ощущает все три кости одновременно. Она находится у основания локтевого отростка с лучевой его стороны, чуть проксимальнее места, где начинается лучевая кость. Ладонная точка входа в тоннель - центр локтевой ямки.

Мышцы предплечья. Теперь, описав устройство плечевой кости, мы можем вернуться к мышцам, расположенным на предплечье - многие из них (и все, описываемые ниже) прикрепляются именно к плечевой кости, причем преимущественно к надмыщелкам (латеральному и медиальному).

Плечелучевая мышца, m. brachioradialis (рис. 1.20), веретенообразной формы, в дистальной своей части, как и большинство мышц предплечья, превращается в длинное сухожилие, прикрепляющееся к лучевому краю лучевой кости вблизи ее дистального конца. Проксимальный конец прикрепляется к латеральному краю плечевой кости длинной узкой полоской.

Рис 1.20. Плечелучевая мышца левой руки. Вид с ладонной стороны

Функция: сгибает руку в локте.

Идентификация. Мышца отчетливо контурируется, если согнуть руку клиента в локте под углом 90 градусов, развернув его кисть так, чтобы большой палец был направлен в сторону плеча, и, попросив клиента согнуть руку в локте до отказа, воспрепятствовать этому сгибанию, то есть удержать предплечье на месте. Тогда дистальнее локтевой ямки становится видимым брюшко мышцы.

Массаж. Сначала эллиптическим массажем прорабатываем места прикрепления мышцы на костях, после чего поперечной Кисточкой или Гребешком прокапываем "канавки" между этой мышцей и соседними, с тыльной стороны предплечья отделяя ее от длинного лучевого разгибателя запястья, а с ладонной - от лучевого сгибателя запястья. Эти "канавки" можно попытаться соединить (эфирно) под брюшком мышцы, отделяя ее тем самым от более глубоко лежащих мышц предплечья.

Длинный лучевой разгибатель запястья, m. extensor carpi radialis longus (рис. 1.21), веретенообразная мышца с длинным сухожилием, составляющим около двух третей ее длины и прикрепляющимся к тыльной поверхности основания 2-й пястной кости. Проксимальный конец мышцы прикрепляется к плечевой кости чуть проксимальнее латерального надмыщелка.

Рис 1.21. Длинный лучевой разгибатель запястья. Вид с тыльной стороны

Идентификация. Брюшко мышцы отчетливо проступает с тыльной стороны предплечья, если с усилием разогнуть до отказа кисть; особенно рельефно оно выглядит, если рука при этом полностью согнута в локте. При разогнутом локте и с усилием разогнутыми пальцами кисти видна граница между длинным лучевым разгибателем запястья и разгибателем пальцев (второй располагается в локтевую сторону от первого). Для того, чтобы увидеть границу между длинным лучевым разгибателем и плечелучевой мышцей, нужно напрячь последнюю с помощью приема, описанного при ее идентификации, и сверх того максимально разогнуть кисть: тогда контурируются брюшки обеих мышц. Сухожилие длинного лучевого разгибателя легко пальпируется по всей его длине при сокращенной мышце, а особенно отчетливо - на уровне запястья.

Массаж проводится в целом аналогично массажу плечелучевой мышцы, с тщательным отделением массируемой мышцы от соседних - плечелучевой и разгибателя пальцев. Маргинальная область перехода сухожилия в мышечные волокна расположена чуть проксимальнее середины предплечья.

Разгибатель пальцев, m. extensor digitorum (рис. 1.22) - веретенообразной формы. Проксимальный конец прикрепляется к латеральному надмыщелку плечевой кости. Несколько дистальнее середины предплечья мышечное брюшко переходит в четыре рядом лежащих сухожилия, которые на уровне запястья веерообразно расходятся, идут по тыльным поверхностям 2 - 5-й пястных костей и пальцев, прикрепляясь в конце к тыльной стороне оснований средних и дистальных фаланг этих пальцев.

Рис 1.22. Разгибатель пальцев. Вид с тыльной стороны

Функция: разгибает пальцы и кисть в целом.

Идентификация. Мышца располагается на тыльной стороне запястья; по лучевую сторону от нее находится длинный лучевой разгибатель кисти, по локтевую - локтевой разгибатель кисти. Если распрямить руку в локте и максимально разогнуть пальцы, то брюшко контурируется под кожей и становятся отчетливыми ее сухожилия на тыльной стороне пясти; с некоторым трудом они прощупываются и на проксимальных фалангах 2 - 5-го пальцев.

Массаж начинаем с мест прикрепления сухожилий, то есть оснований средних и дистальных фаланг пальцев (перекат Стрелой), затем массируем сухожилия на средних и проксимальных фалангах (эллиптический массаж), можно все сразу четырьмя пальцами руки массажиста, и на пястных костях. Над запястьем все четыре сухожилия собираются вместе, и далее ведем фронтальный эллиптический массаж в проксимальном направлении Кисточкой, мысленно стараясь разделить сухожилия одно от другого, а каждое - на отдельные волокна. Особое внимание и время уделяем маргинальной зоне перехода сухожильных волокон в мышечные - она расположена от запястья приблизительно на треть длины предплечья. Переходя к фронтальному массажу брюшка Гребешком, следует вначале прокопать поперечной Кисточкой "канавки", отделяющие его от соседних мышц, а также место его прикрепления к плечевой кости на латеральном надмыщелке.

Локтевой разгибатель запястья, m. extensor carpi ulnaris (рис. 1.23) - веретенообразная мышца, расположенная на тыльно-локтевой части предплечья.

Рис 1.23. Локтевой разгибатель запястья. Вид с тыльной стороны

Длинное брюшко заканчивается коротким, сравнительно с вышеописанными мышцами, сухожилием (его длина приблизительно равна ширине запястья), которое прикрепляется к тыльнолоктевому краю поверхности основания 5-й пястной кости. Проксимальный конец мышцы прикрепляется к латеральному надмыщелку.
Функция: разгибая кисть, отводит ее в тыльно-локтевую сторону.

Идентификация. Сухожилие мышцы толстое и отчетливо прощупывается по всей своей длине, если мышца напряжена. Для того, чтобы напрячь мышцу, нужно распрямить руку в локте и попытаться отвести в локтевую сторону разогнутую в запястье кисть. При этом мышца контурируется по всей длине. В лучевую сторону от нее располагается разгибатель пальцев, с противоположной стороны находится локтевой сгибатель запястья, и на границе между последним и локтевым разгибателем запястья отчетливо прощупывается локтевая кость.

Массаж. Как обычно, сначала массируем места прикрепления мышцы, потом фронтальной Кисточкой сухожилие, после чего обозначаем поперечным Гребешком границы брюшка и наконец фронтальным Гребешком массируем брюшко.

Локтевой сгибатель запястья, m. flexor carpi ulnaris (рис. 1.24), находится на локтевом крае предплечья.

Рис 1.24. Локтевой сгибатель запястья. Вид с локтевой стороны

Имеет длинное брюшко и сравнительно толстое сухожилие, прикрепляющееся к гороховидной кости и далее к крючковидной кости и ладонной поверхности основания 5-й пястной кости. В проксимальной части брюшко разделяется на две головки: плечевую, прикрепляющуюся к передней стороне медиального надмыщелка плечевой кости, и локтевую, прикрепляющуюся длинной узкой полоской к тыльной поверхности локтевой кости и локтевого отростка.

Функция: сгибает кисть, отводя ее в локтевую сторону.

Идентификация. В тыльном направлении от мышцы по всей ее длине отчетливо пальпируется локтевая кость и ее локтевой отросток. Мышца напрягается, если максимально отвести кисть в локтевую сторону, расслабив пальцы, и тогда легко прощупывается. Ее край с ладонной стороны находится над более глубоко лежащей мышцей - поверхностным сгибателем пальцев, на некотором расстоянии в лучевом направлении находится длинная ладонная мышца.

Массаж. К обычной схеме (см. массаж локтевого разгибателя запястья) добавляется эллиптический массаж Стрелой полосы прикрепления мышцы к локтевой кости.

Длинная ладонная мышца, m. palmaris longus (рис. 1.25) - веретенообразная, с весьма коротким брюшком, прикрепляющимся спереди к медиальному подмыщелку плечевой кости. Располагается на ладонной поверхности предплечья. Длинное сухожилие мышцы, перейдя запястье, вплетается в ладонный апоневроз - сухожильное растяжение, находящееся непосредственно под кожей ладони и покрывающее большую часть поверхности пясти.

Рис 1.25. Длинная ладонная мышца. Вид с ладонной стороны

Функция: натягивая апоневроз, сгибает кисть.

Идентификация. Если попросить клиента согнуть руку в запястье и воспрепятствовать этому движению, то на ладонной поверхности предплечья около запястья вздуются два сухожилия: с локтевой стороны это сухожилие ладонной мышцы, а с лучевой - сухожилие лучевого сгибателя запястья (нередко они контурируются и при расслабленной руке). Поднимаясь вверх по сухожилию, в верхней трети предплечья нетрудно обнаружить узкое, но четко очерченное брюшко мышцы. Локтевой край брюшка мышцы располагается над поверхностным разгибателем пальцев, лучевой граничит с лучевым сгибателем запястья.

Массаж проводится по той же схеме, что и массаж локтевого разгибателя запястья, но вместо массажа места дистального прикрепления производится эллиптический массаж Ковшиком ладонного апоневроза от запястья до основания пальцев. Последний прием очень важен, так как этот апоневроз - как, впрочем, и остальные, о которых речь впереди, - нередко бывает сильно загрязнен энергетически и информационно. Если он плохо чистится эллиптическим массажем, можно попробовать аккуратно поскрести ладонь ногтями, вырастив в качестве их продолжения эфирные, которые и войдут в контакт с апоневрозом, по обычной схеме взаимодействуя с архетипом: движение ногтей к себе инициирует восходящий поток, от себя - нисходящий. Особое внимание следует уделить маргинальной зоне перехода сухожилия мышцы в апоневроз в середине проксимальной части ладони.

Лучевой сгибатель запястья, m. flexor carpi radialis (рис. 1.26), расположенный на ладонной стороне предплечья. Мышца довольно большая, плоская; в дистальной части превращается в сухожилие, прикрепляющееся к ладонной поверхности основания 2-й пястной кости. При напряжении мышцы, а зачастую и в расслабленном состоянии, сухожилие отчетливо контурируется на нижней четверти предплечья рядом с сухожилием длинной ладонной мышцы по лучевую сторону от последнего. В проксимальной части прикрепляется (спереди) к медиальному надмыщелку плечевой кости.

Рис 1.26. Лучевой сгибатель запястья. Вид с ладонной стороны

Функция: сгибает кисть

Идентификация. Мышца легко пальпируется, если идти по ее сухожилию от запястья в проксимальном направлении. Приблизительно в середине предплечья оно превращается в приличное брюшко, которое прямо следует к латеральному надмыщелку. По локтевую сторону от этого брюшка находится длинная ладонная мышца, а в лучевую - плечелучевая.

Массаж проводится по той же схеме, что и массаж локтевого разгибателя запястья.

Поверхностный сгибатель пальцев, m. flexor digitorum superficialis (рис. 1.27), расположен с ладонной стороны предплечья, но вопреки своему названию, является мышцей второго слоя (глубокий сгибатель пальцев залегает еще глубже), располагающейся под тремя вышеописанными мышцами, то есть локтевым сгибателем запястья, длинной ладонной мышцей и лучевым сгибателем запястья. В своем проксимальном отделе мышца состоит из двух частей: узкой и длинной плечелоктевой головки, прикрепляющейся спереди к медиальному надмыщелку плечевой кости и венечному отростку локтевой, и широкой лучевой головки, прикрепляющейся косой узкой полоской к ладонной поверхности лучевой кости. Головки объединяются вместе с локтевой стороны предплечья и, следуя дистально, превращаются в четыре сухожилия, которые, пройдя через запястье ближе к его локтевому краю, расходятся веером по пясти к основанию 2-5-го пальцев и затем следуют по их ладонной стороне до прикрепления к краям основания средних фаланг.

Рис 1.27. Поверхностный сгибатель пальцев. Вид с ладонной стороны

Функция: сгибает проксимальные суставы 2-5-го пальцев.

Идентификация и массаж. Сухожилия мышцы достаточно отчетливо пальпируются на ладонной стороне предплечья на уровне запястья между сухожилиями локтевого сгибателя запястья и длинной ладонной мышцы, особенно если с усилием сгибать пальцы руки. Брюшко поверхностного сгибателя пальцев доходит почти до запястья и в дистальной части предплечья проступает между сухожилиями локтевого сгибателя запястья, длинной ладонной мышцы и лучевого сгибателя запястья, а также в лучевую сторону от последнего. Во всех этих местах мышцу массируем поперечным эллиптическим массажем Гребешком или Кисточкой вдоль направления волокон. Если массажисту удалось хорошо размягчить три указанные выше мышцы поверхностного слоя, он может попытаться помассировать данную сквозь них обычным эллиптическим массажем, но мысленно сосредотачиваясь на ней - это можно только приветствовать.

Маргинальные зоны - места прикрепления мышцы, а также область превращения сухожилий в мышечные волокна: вдоль лучевого края мышцы начиная почти сразу от запястья и в проксимальном направлении примерно на треть длины предплечья).

Лопатка, scapula (рис. 1.28 и 1.29) - большая кость довольно сложной формы, к которой у людей прикрепляется рука, а у ангелов - крыло, и поэтому массировать ее следует особенно тщательно.

Рис 1.28. Левая лопатка. Вид сзади

Лопатка в целом, исключая два замысловатых отростка, представляет собой плоскую треугольную кость, располагающуюся углом вниз за верхними ребрами (от 2-го до 8-го), сзади и несколько латерально по отношению к туловищу. У нее различают верхний край (тонкий), медиальный край (несколько толще) и латеральный край, к которому лопатка существенно утолщается. Особенно это относится к ее верхнему отделу, где находится латеральный угол лопатки, на латеральной поверхности которого располагается чуть вогнутая суставная впадина, соединяющаяся вместе с головкой плечевой кости в плечевой сустав. Суставной впадине предшествует небольшое, типа канавки, сужение латерального угла - шейка лопатки. Верхний угол лопатки расположен вверху ее медиального края; сразу вслед за ним в латеральную сторону и несколько вниз идет верхний край лопатки, от которого (близ суставной впадины) отходит округлый клювовидный отросток, который вначале идет медиально и вверх, а затем быстро выгибается латерально и чуть вниз.

Рис 1.29. Левая лопатка. Вид с латеральной стороны

От задней поверхности лопатки отходит большой гребень - лопаточная кость, прикрепляющаяся по широкой линии, идущей от шейки лопатки медиально и немного вниз. Лопаточная кость идет в латеральном направлении, затем изгибается вперед, образуя плоский плечевой отросток (акромион), на передне-медиальной поверхности которого имеется небольшая плоская суставная поверхность, сочленяющаяся с ключицей. В месте перехода ости в акромион имеется небольшое сужение кости - своеобразная "шейка" плечевого отростка. Над лопаточной костью располагается глубокая надостная ямка, а под костью, соответственно, подостная ямка - неглубокая, но обширная, занимающая почти всю заднюю поверхность лопатки ниже ости.

Обращенная к туловищу поверхность лопатки называется реберной, она немного вогнута.

Идентификация. При хорошем расслаблении мышц, прикрепляющихся к лопатке, на ней удается прощупать довольно многое и дальнейшее описание относится именно к этому случаю.

Медиальный край лопатки легко отходит от спины, особенно если заложить соответствующую руку клиента за спину тыльной стороной ладони за поясницу. Особенно хорошо прощупывается нижняя половина медиального края; верхняя половина закрыта более толстым слоем мышц, но тем не менее она отчетливо пальпируется до верхнего угла включительно (он нередко болезнен); в особо удачных случаях можно пройти через него в латеральную сторону и прощупать существенную часть верхнего края почти до корня клювовидного отростка. При желании можно войти пальцами под медиальный край и прощупать реберную (переднюю) поверхность лопатки, точнее, ее медиальную часть.

Отчетливо пальпируется нижний угол лопатки, в том числе и со стороны реберной поверхности, и чуть менее отчетливо - латеральный край лопатки, где толщина слоя мышц резко возрастает при подходе к латеральному углу, к подмышечной ямке.

Лопаточная кость пальпируется хорошо, особенно ее резкий задний край, а также верхняя поверхность акромиона. Особенно важно научиться (это несложно) определять его латеральный край, находящийся прямо над головкой плечевой кости и защищающий плечевой сустав сверху. Если идти дальше по передней границе акромиального отростка, то отчетливо пальпируется небольшая ямка, соответствующая акромиально-ключичному суставу, и далее в медиальном направлении идет передний край ключицы. Говоря об идентификации акромиона, следует заметить, что не только легко пальпируется, но и, как правило, отчетливо проступает под кожей самая задняя точка его латеральной границы.

Спереди, на 2-3 см ниже акромиально-ключичного сустава и чуть медиальнее головки плечевой кости отчетливо пальпируется конец клювовидного отростка; между ним и головкой плеча находится узкая щель, важная для описываемого ниже массажа плечевого сустава.

Массаж лопатки как таковой лучше производить, когда окружающие ее мышцы уже отмассированы и расслаблены (массаж этих мышц рассматривается в разделах плечевых мышц и мышц спины).

Медиальный и латеральный края лопатки массируем эллиптическим массажем Клювом голубя. Реберную поверхность в ее медиальной части массируем также эллиптическим массажем подушечками пальцев, забираясь ими в глубину (насколько это удается) под медиальный край лопатки. Верхний угол осторожно массируем двойным перекатом подушечкой пальца, а примыкающую к нему медиальную часть верхнего края лопатки - тем же приемом поперечным Ковшиком.

Задний край лопаточной ости и акромиона массируем эллиптическим массажем Клювом голубя, верхние поверхности ости и акромиона - поперечным Ковшиком, латеральный и передний края акромиона - двойным перекатом Стрелой. В надостную ямку опускаемся с лопаточной ости, пока она еще прощупывается, и двигаемся двойным перекатом поперечным Ковшиком вдоль ости по направлению к акромиону. Подостную ямку массируем, если удается расслабить прикрывающие ее мышцы, фронтальным эллиптическим массажем Ковшиком снизу - от нижнего угла вверх до основания ости. Кончик клювовидного отростка массируем двойным перекатом Стрелой или подушечкой пальца.

Маргинальные зоны лопатки - это оба ее края (включая нижний угол), верхний угол (это весьма чувствительная точка, нередко вместе со всей частью медиального края, расположенной над костью - линией прикрепления мышцы, поднимающей лопатку), задняя кромка ости и задняя, латеральная и передняя границы акромиона. В заключение хорошо прорыть двусторонним Ершиком тоннель под шейкой акромиона, проходящий из надостной ямки (на уровне корня клювовидного отростка) под акромионом и над шейкой лопатки и выходящий на заднюю сторону лопатки.

Массаж плечевого сустава. Этот сустав защищен сверху и отчасти сзади акромионом, а с латеральной стороны и спереди толстой дельтовидной мышцей, поэтому непосредственно пропальпировать его суставную щель довольно трудно - снизу и сзади он защищен мышечным сплетением.

Массируем сустав притиранием, придерживая клиента одной рукой за плечо и лопатку и по возможности проходя все углы поворота плечевой кости (вверх, вперед, вниз, латерально и т. д.). Поперечное растяжение можно делать при плече, отведенном латерально или опущенном вниз. В другом варианте (когда рука клиента свободно свисает вниз) массажист обхватывает одной своей рукой плечо клиента чуть выше локтя с латеральной стороны, а другой - плечо у подмышечной ямки с медиальной стороны и нажимает на локоть в медиальном направлении (как бы вынимая головку плечевой кости из лопатки), а на верхнюю (проксимальную) часть плеча - в латеральном, и двигает последнюю вперед-назад. Туловище клиента, чтобы оно не клонилось в сторону, можно придержать коленом. Критический конус в плечевом суставе подробно описан в предшествующих двух книгах целительской серии.

Массаж суставной щели несколько затруднен так как сустав защищен акромиальным и клювовидным отростками и многочисленными мышцами. Тем не менее можно попытаться войти в него - пусть издалека - эфирным Гребешком, делая им двойной перекат в щели, образованной латеральным и передним краями акромиона сверху и головкой плечевой кости снизу. Далее тот же прием проводится на участке от акромиально-ключичного сустава до щели между концом клювовидного отростка и головкой плечевой кости, другой рукой массажист придерживает лопатку и старается эфирно до нее дотянуться Гребешком, пройдя суставную щель насквозь.

Ключица, clavicula (рис. 1.30) - небольшая, но ответственная кость, слегка изогнутая и располагающаяся горизонтально над грудной клеткой. Она имеет тело, несколько сплющенное в вертикальном направлении (за исключением медиальной части, где она округла), и два конца: акромиальный (латеральный) - сочленяющийся с акромионом, и грудинный (медиальный), сочленяющийся с грудиной. Обе суставные поверхности (акромиальная и грудинная) практически плоские, причем акромиальная направлена вперед и латерально, грудинная (при опущенном плече) - медиально.

Рис 1.30. Рукоятка грудины и две ключицы. (Правое плечо опущено, левое - поднято.) Вид спереди

Ключица играет важную роль в устройстве руки, так как она единственная кость туловища, соединяющаяся с лопаткой, и функция ключицы (наряду с эстетической) заключается в том, что она придерживает лопатку, не давая ей уйти назад.

Идентификация. Ключица не только отчетливо пальпируется, так как в своей передней части расположена прямо под кожей, но и контурируется спереди. При опущенном плече ключица практически горизонтальна, при поднятом вертикально вверх плече она поднимается под углом около 45 градусов к горизонту. В горизонтальном положении ключицы отчетливо проступает верхний участок ее медиальной поверхности, обращенный к грудине. Передняя и верхняя поверхности ключицы прощупываются целиком, в том числе и у акромиально-ключичного сустава, щель которого сверху и спереди обозначает себя отчетливо пальпируемой выемкой. Отчасти пальпируется и нижняя поверхность ключицы в своей передней части и главным образом у акромиального конца (у грудинного близко проходит 1-е ребро).

Массаж. Верхнюю и переднюю поверхности ключицы массируем вдоль кости эллиптическим массажем Ковшиком или Стрелой. Особое внимание уделяем маргинальному выступу (углу) на стыке между медиальной и передней поверхностями ключицы (над яремной вырезкой грудины), который массируем двойным перекатом подушечкой пальца.

Акромиально-ключичный сустав имеет малый, но вполне ощутимый объем движений; его массируем притиранием, нажимая на акромиальный конец ключицы назад, то есть к спине, и отпуская его обратно, а затем нажимая на него вниз и отпуская обратно; объем движений в первом случае больше.

Массаж грудино-ключичного сустава см. в описании массажа грудины.

Мышцы плеча прикрепляются к лопатке и ключице.

Двуглавая мышца плеча, m. biceps brachii (рис. 1.31), или бицепс, веретенообразная, занимает переднюю часть плеча. В дистальном конце мышца сужается и переходит в мощное сухожилие, прикрепляющееся к бугристости лучевой кости. Рельефное брюшко ближе к плечевому суставу разветвляется на две головки. Латерально расположенная длинная головка превращается в сухожилие, лежащее в межбугорковой борозде, проходящее далее сквозь полость плечевого сустава и прикрепляющееся к небольшому бугорку прямо над суставной впадиной лопатки. Медиальная короткая головка, также превращаясь в сухожилие, прикрепляется к концу клювовидного отростка лопатки.

Рис 1.31. Двуглавая мышца плеча

Функция: сгибает руку в локте.

Идентификация. Рельефный бицепс в напряженном состоянии имеет с обеих сторон отчетливые границы - это так называемые борозды плеча (латеральная и медиальная), легко просматриваются и узкий дистальный конец брюшка и прощупывается сухожилие вплоть до его места прикрепления. Если при этом расслаблены большая грудная и дельтовидная мышцы, то короткую головку и ее сухожилие удается прощупать вплоть до его прикрепления к клювовидному отростку. Место разветвления мышцы на две головки лучше искать при средне напряженной мышце, оно находится приблизительно у дистального края большой грудной мышцы в середине передней стороны плеча. Длинная головка прощупывается с большим трудом, уходя под толстую в этом месте дельтовидную мышцу и скрываясь в межбугорковой борозде.

Массаж. Начинаем с эллиптического массажа дистального сухожилия и места его прикрепления к лучевой кости фронтальной Кисточкой или, лучше, сразу двумя Кисточками, расположенными навстречу друг другу с латеральной и медиальной сторон плеча. Дойдя до дистального конца брюшка, Кисточку заменяем на Гребешок и тщательно массируем им маргинальную и нередко болезненную зону перехода сухожилия в брюшко. Наиболее толстую часть брюшка можно массировать двумя фронтальными Гребешками, расположив их с латеральной и медиальной сторон мышцы зубчиками навстречу друг другу.

Маргинальную зону брюшка массируем двойным перекатом подушечкой пальца, а длинную и короткую головки, пока прощупываются, - фронтальным Гребешком или Кисточкой. Маргинальную зону соприкосновения двуглавой мышцы с лежащей под ней плечевой мышцей массируем, входя в щель между ними одновременно с латеральной и медиальной сторон двумя поперечными Гребешками (двойной перекат), слегка отводя при этом бицепс от плеча и как бы вентилируя пространство под ним. Прикрепление короткой головки к концу клювовидного отростка массируем двойным перекатом подушечкой пальца. Кроме того, можно попытаться немного войти поперечной Кисточкой под большую грудную мышцу, прикрывающую проксимальную часть обеих головок бицепса.

Плечевая мышца, m. brachialis (рис. 1.32), располагается на передней поверхности плечевой кости под двуглавой мышцей плеча. Мышца прикрепляется к передней поверхности плечевой кости на обширном пространстве, занимающем почти всю дистальную половину этой поверхности. В своей дистальной части мышца проходит спереди от локтевого сустава, срастаясь с суставной капсулой, и прикрепляется к локтевой кости недалеко от ее проксимального конца.

Функция: сгибает руку в локте.

Рис 1.32. Плечевая мышца. Вид спереди

Идентификация. Мышцу легко прощупать в области немного выше локтевой ямки с латеральной и медиальной стороны от сухожилия двуглавой мышцы плеча. Кроме того, она прощупывается с латеральной стороны плеча в промежутке между трехглавой и двуглавой мышцами, дистальнее дельтовидной мышцы, но проксимальнее и впереди от плечевой.

Массаж дистального участка мышцы над локтевым суставом проводим эллиптическим массажем фронтальным Гребешком. Двигаясь далее в дистальном направлении, мышца уходит под мышцы предплечья, прикрепляющиеся к медиальному надмыщелку плеча (лучевой сгибатель запястья и др.). Соответствующую маргинальную поверхность между ними и плечевой мышцей массируем поперечным Гребешком двойным перекатом, стараясь дойти до места прикрепления мышцы на локтевой кости. После этого хорошо промассировать Ершиком щель между сухожилиями плечевой и двуглавой мышц в районе их прикрепления к локтевой и лучевой костям соответственно.

Выше локтевой ямки массируем плечевую мышцу фронтальным Гребешком эллиптическим массажем сквозь двуглавую мышцу; разумеется, последнюю предварительно нужно тщательно отмассировать и расслабить. Этот массаж первоначально непрост и представляет определенный вызов для массажиста: сможет ли он должным образом, во-первых, сконцентрироваться, а во-вторых, прочувствовать разницу в ощущениях поверхностной и глубокой мышц. Впрочем, с практикой такого рода чувствительность легко нарабатывается.

Следующее отличие плечевой мышцы от всех рассмотренных выше это большая площадь ее прикрепления к кости. Для мышц глубоких слоев это довольно типично, и тогда возникает необходимость особого массажа соответствующей области как маргинальной зоны. Этот массаж мы проводим в последнюю очередь, тщательно расслабив и двуглавую, и плечевую мышцы, эллиптическим массажем фронтальным ковшиком медленными и глубоко проникающими движениями, сосредоточив свое внимание на надкостнице плечевой кости.

Трехглавая мышца плеча, m. triceps brachii (рис. 1.33), в просторечии трицепс, - самая крупная мышца плеча, объект особой заботы культуристов. Располагается в задней части плеча. В своей дистальной части мышца представляет собой мощное брюшко, которое ближе к локтю превращается в широкое сухожилие, прикрепляющееся к локтевому отростку кости по всей его проксимальной и отчасти задней поверхности. Поднимаясь проксимально, мышца делится на три головки, две из которых, длинная и латеральная, расположены более поверхностно, то есть на задней поверхности плеча, а третья, медиальная, - более глубоко, между первыми двумя и плечевой костью.

Рис 1.33. Трехглавая мышца плеча. Вид сзади

Ближе к плечевому суставу длинная головка отходит от латеральной и, превращаясь в сухожилие, прикрепляется к небольшому бугорку прямо под суставной впадиной лопатки. Латеральная и медиальная головки находятся рядом и прикрепляются к задней стороне плечевой кости: латеральная длинной полоской к проксимальной ее половине, медиальная - длинным треугольником к дистальной.

Функция: разгибает руку в локте.

Идентификация. Если с усилием разогнуть руку в локте до отказа, развитый трицепс покажет свой причудливый рельеф; в частности, отчетливо контурируются обе поверхностные головки (латеральная и длинная) и щель между ними. Кроме того, станет отчетливо видна область, где располагается сухожилие мышцы (над локтевым отростком, там, где она "вздуется" куда скромнее). Ближе к плечевому суставу мышца исчезает под дельтовидной; длинная головка исчезает в глубине хитросплетения подмышечных мышц, которые разбираются в мышцах спины.

Массаж можно начинать с места прикрепления мышцы к локтевому отростку, где он весьма тверд (у женщин к тому же нередко довольно остер). Тем не менее его можно несколько размягчить эллиптическим массажем Ковшиком, после чего подниматься фронтально Гребешком, массируя сухожилие и маргинальную область его перехода в брюшко (эта область довольно длинна и широка). В средней части мышцу массируем уже двумя Гребешками сразу, двигаясь фронтальным эллиптическим массажем в проксимальном направлении до границы дельтовидной мышцы. Под нее входим (оставаясь над поверхностными головками) двойным перекатом поперечным Гребешком; тем же приемом отделяем длинную головку от латеральной по линии их границы. Медиальную головку и область ее прикрепления к плечевой кости массируем аналогично тому, как это описано в массаже плечевой мышцы. Отделять трехглавую мышцу с медиальной стороны от двуглавой можно поперечным Гребешком и так же с латеральной - от плечевой (последнее несколько сложнее).

Дельтовидная мышца, m. deltoideus (рис. 1.34), накрывает плечевой сустав, имеет вид толстого треугольника, обращенного вершиной вниз. Мышца состоит из мышечных пучков, веерообразно расходящихся от дельтовидной бугристости плечевой кости к дистальной части переднего края ключицы, переднему, боковому и заднему краям акромиона и задней части лопаточной ости. На подходе к ости мышечные волокна превращаются в сухожильные.

Рис 1.34. Дельтовидная мышца

Функция: отводит опущенное плечо в сторону, а также, в зависимости от напрягаемых волокон, вперед или назад.

Идентификация. Передняя и боковая части мышцы контурируются, если опущенное плечо с усилием поднимается вперед в сторону; задняя часть мышцы контурируется, если опущенное плечо с усилием отводится назад и немного латерально. При этом легко определяются дистальный конец мышцы (между двуглавой и трехглавой мышцами) и место его прикрепления к плечевой кости.

Наружная поверхность мышцы целиком находится прямо под кожей, исключая лишь маленький кусочек сзади, прикрываемый трапециевидной мышцей. Зато под дельтовидную мышцу заходят многие мышцы спины и груди, но приемы их отделения от дельтовидной мы рассмотрим ниже, где эти мышцы описываются.

Массаж. Сначала эллиптическим массажем Ковшиком или Стрелой массируем места прикрепления мышцы к плечевой кости, акромиону и лопаточной ости. Затем в направлении от плеча к лопатке и ключице фронтальным эллиптическим массажем Гребешком идем вдоль мышечных волокон, отделяя их друг от друга. В заключение входим с передней и задней стороны под мышцу, отделяя ее эфирно от нижележащих (двойной перекат сразу двумя Гребешками навстречу друг другу - похоже на отделение двуглавой мышцы плеча).

Глава 2. Нога

Содержание


Авессалом Подводный. Структурный массаж. Глава 3. Туловище

Глава 3

ТУЛОВИЩЕ

На туловище теряет смысл ориентировка дистальный-проксимальный, но зато оно обладает продольной осью, которая в анатомии называется краниально-каудальной (cranium - череп, cauda - хвост). Таким образом, термин краниальный означает "обращенный к голове", а каудальный - "обращенный к ногам" (строго говоря, к копчику). Сначала мы рассмотрим кости туловища - поясничные и грудные позвонки, грудину и ребра, а затем некоторые его мышцы.

Позвоночник

Поясничные позвонки, vertebrae lumbalis (рис. 3.1), числом пять, самые массивные во всем позвоночном столбе. Однако на поверхность тела они, как и грудные, выходят лишь задними концами своих остистых отростков. Тем не менее для эффективного массажа полезно знать строение и той части позвонков, которая недоступна для пальпирования.

Рис 3.1. Поясничные позвонки. Вид справа

Позвонок вообще устроен довольно сложно, но основные его структурные элементы достаточно просты, он чем-то похож на подводную лодку, плывущую в глубине спины и выставляющую над ее поверхностью свой перископ - остистый отросток. Его "подводная часть" - это массивное округлое тело с плоскими краниальной и каудальной поверхностями и расположенная сзади от тела костная дуга, ограничивающая вместе с задней поверхностью тела позвоночное отверстие, в котором лежит спинной мозг и которое у поясничных позвонков имеет сглаженно-треугольную форму (рис. 3.4). От дуги отходит семь отростков: четыре суставных (два верхних и два нижних), с помощью которых данный позвонок сочленяется с соседними, два поперечных, направленных в латеральную сторону и немного назад, и один остистый, направленный строго назад.

Верхние суставные отростки позвонка направлены краниально. Каждый из них на своей медиальной стороне несет слегка вогнутую суставную поверхность, расположенную в сагиттальной плоскости. Суставные поверхности нижних суставных отростков расположены также в сагиттальной плоскости, но на латеральной стороне этих отростков. Сочленяясь в суставе, так называемом дугоотростчатом соединении, верхние суставные отростки данного поясничного позвонка с латеральной стороны обхватывают, как лапками, нижние суставные отростки вышележащего позвонка - так сказать, краниального соседа, - так что суставные щели лежат в сагиттальных плоскостях (рис. 3.2). Самый каудальный поясничный позвонок, то есть 5-й, своими нижними суставными отростками сочленяется с верхними суставными отростками крестца, чья суставная поверхность расположена не точно в сагиттальной плоскости, а направлена медиально-назад, соответственно суставные поверхности нижних суставных отростков 5-го поясничного позвонка направлены латерально-вперед, а не строго латерально, как у остальных поясничных позвонков.

Рис 3.2. 1-й и 2-й поясничные позвонки. Вид сзади

Между суставным отростком и телом позвонка находится позвоночная вырезка, верхняя или нижняя (рис. 3.3) - в соответствии с типом отростка. Позвоночные вырезки соседних позвонков ограничивают межпозвоночное отверстие, через которое проходят нервы и кровеносные сосуды спинного мозга.

Между телами соседних позвонков располагается упругий межпозвоночный диск (хрящ), чьи краниальная и каудальная поверхности сращены с соответствующими поверхностями тел этих позвонков. Межпозвоночные диски сравнительно толсты, составляя в совокупности около четверти всей длины позвоночного столба.

Рис 3.3. и 3.4 1-й поясничный позвонок. Вид сбоку и вид сверху

Идентификация. Вдоль всего позвоночника по задним поверхностям остистых отростков натянута надостистая связка, которая отчасти затрудняет идентификацию границ между соседними остистыми отростками. Кроме того, на крестце имеется срединный гребень, чьи бугорки, особенно верхние, то есть краниальные, иногда можно спутать с остистыми отростками 4-го и 5-го поясничных позвонков, поэтому при идентификации следует быть внимательным. Кроме того, у некоторых клиентов, особенно у мужчин, остистые отростки поясничных позвонков в положении лежа на животе практически смыкаются, так что границы между ними в этом положении прощупываются с большим трудом.

Чтобы лучше производить идентификацию, прежде всего, следует учитывать общий характер изгибов позвоночника в сагиттальной плоскости. Если смотреть на него сбоку (рис. 3.6), то можно вычленить два изгиба вперед - они называются лордозами (шейный и поясничный) и два изгиба назад - они называются кифозами (грудной и тазовый). Границу между 5-м поясничным позвонком и крестцом можно определить по переходу поясничного лордоза в тазовый кифоз, который происходит как раз в этом месте. Если идти вдоль позвоночника лежащего на животе клиента по поясничному отделу в каудальном направлении, то выход на крестец ощущается как подъем высоты над полом; кроме того, расстояние между остистым отростком 5-го позвонка и краниальным бугорком срединного поясничного гребня (другими словами, это остистый отросток 1-го крестцового позвонка) существенно больше, чем расстояние между остистыми отростками 5-го и 4-го поясничных позвонков. Впрочем, последние совершенно расходятся, если попросить клиента лечь на бок, подогнув колени к груди. В этом положении удобно производить не только идентификацию остистых отростков поясничных позвонков, но и их массаж.

Массаж поясничных позвонков лучше производить, когда окружающие их мышцы отмассированы, а клиент в целом достаточно расслаблен. Вообще каждый позвонок имеет определенную (Адамом Кадмоном) свободу перемещения в теле, но далеко не у всех клиентов она реализована. Чудеса гибкости талии, демонстрируемые гимнастами, видимо, ближе к норме, нежели неспособность сделать "мостик", характерная для среднего цивилизованного человека после тридцати-сорока, а нередко и двадцати лет. Однако и у гибких клиентов подвижность каждого позвонка сама по себе не так уж велика, и массажисту важно знать диапазон его возможных движений, который определяется способом сочленения суставных отростков данного позвонка с соседними, а еще точнее - плоскостью дугоотростчатого сустава. Каждый позвонок способен "плавать" в теле, то есть сдвигаться относительно него и соседних позвонков, но позвонки различных групп - поясничные, грудные, шейные - "плавают" по-разному. В частности, поясничные позвонки способны несколько уходить в глубь тела перпендикулярно его поверхности и в гораздо меньшей степени сдвигаются в латеральную сторону, а если и сдвигаются, то вместе с соседними позвонками. Это связано с тем, что суставные площадки их суставных отростков соприкасаются в сагиттальных плоскостях, что согласует взаимное движение в латеральном направлении (если данный позвонок движется вправо, то и соседний тоже), но позволяет, в пределах растяжения суставной капсулы дугоотростчатого соединения, рассогласование в движении в передне-заднем направлении (например, данный позвонок может уйти в глубь тела, то есть вперед, в то время как его соседи практически неподвижны).

Впрочем, не следует начинать массаж с форсирования движения позвонка, так как вполне может оказаться, что окружающие его тело и дугу глубокие мышцы спины находятся в тонусе и приложение сколько-нибудь сильных или резких внешних воздействий приведет к их травмам и болевым эффектам. Идея предлагаемого массажа заключается в том, что массажист очень мягко и аккуратно массирует сначала окружающие остистый отросток мышечные слои, а затем непосредственно его самого, в результате чего тот постепенно "оживает" и в какой-то момент начинает плыть в доступном для него направлении (поясничный - в глубину) под воздействием достаточно слабого и плавного (нерезкого) давления со стороны массажиста.

Массаж позвонка начинаем с глубокого "прокапывания" мышечных слоев по бокам от остистого отростка вдоль него (в каудально-краниальном направлении) - например, это может быть двойной перекат Стрелой большого пальца. Когда мышцы, окружающие остистый отросток, расслабляются настолько, что легко прощупывается задняя часть его боковых поверхностей, можно переходить к их массажу (например, эллиптическому) кончиком или подушечкой пальца (Стрела, Бумеранг или Отягощенный бумеранг). Иногда массаж, особенно вначале, может показаться массажисту довольно бесперспективным, так как некоторые позвонки находятся как бы в глубоком обмороке и тогда их остистые отростки не подают признаков жизни: не теплеют, не размягчаются, кажутся подчеркнуто неподвижными, словно замороженными в теле. Иногда массажисту так и не удается изменить эту ситуацию, и он должен быть внутренне готов к признанию того, что его умений и энергетики сегодня не хватает для того, чтобы оживить и разблокировать данный позвонок. Что ж, может быть, это в целом не его клиент (или часть тела), а может быть, удача улыбнется ему после нескольких сеансов массажа.

Снятие блока с позвонка и его оживление - достаточно определенный эффект, и практикующий массажист довольно скоро научится его распознавать. Когда блок хотя бы частично уходит, в теле клиента возникает существенный тепловой эффект (разогрев) и нередко происходит его сильное расслабление в целом (массажиста в этот момент может сильно бросить в жар или "тряхнуть" энергетически); кроме того, остистый отросток становится как бы мягче, а позвонок хотя бы чуть-чуть сдвигается в пределах тела в направлении, соответствующем массажному усилию. В частности, при массаже, например, правой латеральной поверхности остистого отростка заблокированный позвонок (по ощущению массажиста) совершенно неподвижен, а при разблокировке чуть-чуть уплывает влево, но это "чуть-чуть" дорогого стоит.

Отмассировав латеральные поверхности остистого отростка (насколько возможно уходя в глубь тела, но не причиняя, однако, боли клиенту), можно переходить к массажу задней поверхности, то есть торца остистого отростка, весьма жесткой и нередко болезненной (в этом случае описываемый прием следует проводить очень мягко или вовсе от него отказаться). Ее мы массируем эллиптическим массажем отягощенным бумерангом, мысленно представляя себе весь позвонок, погруженный в тело, вместе с его дугоотростчатыми суставами с соседними позвонками. Нажим на остистый отросток ни в коем случае не должен быть сильным, а движения следует производить тем медленнее, чем труднее кажется "пробудить" сознание позвонка. В случае успеха позвонок немного уходит в глубь тела, массируемый край остистого отростка, по ощущению массажиста, смягчается, а клиент нередко некоторое время ощущает позвонок как существующий в его теле отдельно от прочей спины - это переживание носит необычный, но, как правило, эмоционально положительно окрашенный характер. Тогда массажист должен положить свою ладонь на соответствующее место и подержать ее там некоторое время, мысленно интегрируя отмассированный позвонок обратно в пределы позвоночника и спины в целом. Признаком успешного массажа является сильное расслабление клиента, возможно, переходящее в короткий глубокий сон и чувство прозрачности или даже "исчезновения" отмассированного участка тела ("Ой, у меня пропала поясница! Ее как будто совсем нет").

Закончив массаж двух соседних остистых отростков, массажист может заняться пространством между ними, заполненным межостистыми связками (скорее это мембраны), которые на уровне задних концов остистых отростков сливаются с надостной связкой и в наибольшей степени развиты как раз в поясничном отделе. Для удобства массажа можно попросить клиента лечь на бок и приблизить колени к груди, тогда поясничные остистые отростки существенно расходятся. Массаж можно производить, например, большими пальцами, дистальные фаланги которых массажист вводит в глубь спины, подушечками к ней, располагает их справа и слева от межостистой связки концами навстречу друг другу, после чего исполняет двойной перекат концами двух пальцев сразу, прижимая их друг к другу.

После этого можно попробовать промассировать двусторонним эфирным ершиком горизонтальный тоннель, проходящий через межпозвоночные отверстия и спинномозговой канал перпендикулярно ему, точки входа в этот тоннель в случае поясничных позвонков находятся на уровне стыка соседних остистых отростков и не прощупываются; их можно только мыслить и пытаться воспринять энергетически.

Грудные позвонки, vertebrae thoracicae, числом двенадцать, нумеруются начиная с шеи: 12-й грудной позвонок - самый каудальный из этой группы и расположен рядом с 1- м поясничным.

Грудные позвонки в целом похожи на поясничные, но отличаются важными деталями: прежде всего, к ним прикрепляются ребра. Бросается в глаза изменение в направлении остистых отростков, которые приобретают каудальный крен и накрывают друг друга, как черепица (рис. 3.5).

Рис 3.5. и 3.6 Позвоночник. Вид сзади и вид сбоку

Третье существенное отличие заключается в расположении суставных поверхностей суставных отростков. Эти поверхности у грудных позвонков расположены приблизительно во фронтальной плоскости и направлены назад и чуть краниально у верхних отростков и вперед и чуть каудально у нижних (исключая 12-й позвонок, чьи суставные поверхности на нижних суставных отростках направлены латерально, то есть как у поясничных позвонков). Тела у грудных позвонков менее массивны, чем у поясничных, причем их высота убывает вместе с номером позвонка. Поперечные отростки грудных позвонков короче, чем у поясничных, и направлены не строго латерально, а еще и несколько назад. На задне-латеральной стороне поперечного отростка ближе к его концу расположено небольшое углубление - поперечная реберная ямка, сочленяющаяся с бугорком ребра, которое прикрепляется к данному позвонку. На задне-латеральной части тела позвонка располагаются две небольшие ямки: одна на краниальном крае тела, другая на каудальном - это соответственно верхняя и нижняя реберные ямки. Нижняя ямка данного позвонка вместе с верхней ямкой нижележащего образует углубление, в которое входит головка ребра, образуя сустав головки ребра. На 1-м, 11-м и 12-м позвонках имеется с каждой стороны всего по одной реберной ямке, расположенной между его краниальным и каудальным краями (рис. 3.7 и 3.8).

Рис 3.7 и 3.8. 8-й грудной позвонок, вид сбоку и 4-й грудной позвонок, вид сверху

Идентификация грудных позвонков по границам остистых отростков производится легче, чем поясничных, так как они расположены друг от друга на небольшом расстоянии расстоянии. Пальпацию иногда удобнее производить не на задней, а на задне-боковой части остистых отростков, так как там границы между соседними отростками обычно более отчетливы. Некоторое затруднение может возникнуть при определении 1-го грудного позвонка; чтобы его найти, можно попросить лежащего на животе клиента приподняться на локтях и опустить голову вниз - при этом четко проступает остистый отросток 7-го шейного позвонка, каудально рядом с которым расположен 1-й грудной.

Иногда, однако, остистые отростки 1-го грудного или 6-го шейного позвонков выступают почти на ту же высоту, что и 7-го шейного. Для того, чтобы провести дифференцировку, существуют два приема. Первый из них заключается в том, что массажист кладет свои пальцы на выступающие края остистых отростков и просит клиента поднять голову вверх. При этом остистый отросток 6-го шейного позвонка уходит в глубь шеи, а остистый отросток 7-го остается на поверхности. Второй прием: массажист кладет пальцы на остистые отростки и просит клиента, находящегося в вышеописанном положении, повернуть голову так, чтобы одно ухо оказалось вверху, а другое - внизу. При этом движении остистый отросток 1-го грудного позвонка остается на месте, а 7-го шейного сдвигается латерально.

Массируя позвонок, обязательно нужно его предварительно идентифицировать, то есть определить его группу (шейный, грудной, поясничный) и номер в группе, иначе вы будете по отношению к нему элементарно невежливы, подобно тому, как невежливо забывать имя человека, общаясь с ним. Идентифицируя нижние грудные позвонки, можно определить их номер, идя от 1-го грудного позвонка или от 5-го поясничного, а для большей уверенности можно сделать и то, и другое, и массажисту будет очень приятно, когда оба приема дадут одинаковый результат.

Массаж грудных позвонков проводится аналогично массажу поясничных, за исключением одного существенного отличия: характер сочленения суставных отростков грудных позвонков таков, что они относительно тела легче сдвигаются в латеральную сторону, нежели в глубину, а движение в глубину сопровождается сдвигом в краниальном направлении. Это нужно иметь в виду при массаже остистых отростков и определении степени заблокированности позвонка.

Следующий прием позволяет в некоторых случаях снять блок между соседними позвонками: массажист одновременно массирует двойным перекатом разноименные латеральные поверхности остистых отростков соседних позвонков (у одного - правую, а у другого - левую), не слишком сильно на них нажимая. Когда блок уходит, остистые отростки ощутимо сдвигаются в соответствующих направлениях.

Грудина, sternum (рис. 3.9), - вытянутая вдоль туловища кость, расположенная в середине передней части грудной клетки. В энергетике организма она играет ключевую роль, поэтому ее массаж следует производить весьма тщательно.

Рис 3.9 Грудина. Вид спереди

В грудине различают сравнительно короткую и широкую рукоятку, удлиненное тело и сужающийся к концу мечевидный отросток. Тело и рукоятка соединены хрящевым соединением, которое с возрастом постепенно окостеневает; то же относится и к соединению тела грудины с мечевидным отростком, следует иметь в виду, что последний окончательно превращается из хряща в кость лишь к старости. На грудине имеются многочисленные вырезки: с латеральных сторон для ключиц - ключичные) и для 1 - 7-го ребер - реберные, и с краниальной стороны - яремная. Геометрически рукоять и тело грудины образуют друг с другом, если смотреть сбоку, тупой угол. Соответствующее место на передней поверхности грудины легко прощупывается как идущий горизонтально выступ, продолжением которого в латеральную сторону является хрящ 2-го ребра.

Идентификация. Яремная вырезка, как правило, контурируется между грудинными концами ключиц (ее обычно так или иначе обозначают художники, изображая нижнюю часть шеи) и во всяком случае легко пальпируется. В ее латеральной части при этом характерным выступом обозначается грудинный конец ключицы, точнее, его краниальный участок. Ребра, прикрепляясь к грудине, несколько над ней возвышаются, и по этому признаку легко определить место их прикрепления, то есть локализовать реберные вырезки. Кроме того, входя рядом с грудиной в глубь тела в промежутках между ребрами, нетрудно прощупать края грудины между реберными вырезками 1 - 6-го ребер, в том числе характерный вогнутый и косо расположенный край рукоятки между 1-м и 2-м ребрами. Мечевидный отросток находится между правым и левым 7-ми ребрами; иногда его каудальный конец отогнут вперед и тогда не только легко прощупывается, но и отчетливо контурируется, а иногда этот конец отогнут назад, то есть в глубину туловища, и тогда мечевидный отросток отчетливо прощупывается лишь у места его перехода в тело грудины. Граница между телом и рукояткой грудины всегда отчетливо прощупывается как горизонтальный выступ, границу между телом грудины и мечевидным отростком можно определить по характерному спуску в глубь тела при переходе с первого на второй при движении по грудине в каудальном направлении. Если каудальный конец мечевидного отростка удается прощупать, то следует иметь в виду, что он может иметь различные формы, - быть округлым, острым и даже раздвоенным или продырявленным в передне-заднем направлении.

Массаж грудины производим очень осторожно, так как она может оказаться весьма болезненной, особенно по краям и в области мечевидного отростка. Переднюю поверхность массируем Ковшиком эллиптическим массажем, постепенно продвигаясь от яремной вырезки в каудальном направлении. Боковые края грудины между реберными вырезками массируем подушечкой пальца двойным перекатом и так же - каудальный и боковые края мечевидного отростка, если до них удается добраться. Массируя суставные поверхности грудины, граничащие с ребрами и ключицей, мы можем ограничиться притиранием, в медленном темпе слегка нажимая на ближайшие к грудине концы ребер - при этом они ощутимо уходят назад, то есть внутрь тела, - и затем уменьшая силу нажима до нуля. Суставные щели массируем двойным перекатом поперечной кисточкой. В заключение массажа грудины можно попробовать "прорыть" двусторонним Ершиком пять поперечных и один продольный краниально-каудальный "тоннель" под грудиной. Поперечные тоннели идут под грудиной, выходя наружу справа и слева от нее в промежутках между ребрами 1-м и 2-м, 2-м и 3-м, 3-м и 4-м, 4-м и 5-м и справа и слева от мечевидного отростка. Продольный тоннель идет вдоль грудины, выходя наружу с краниальной стороны у яремной вырезки, а с каудальной - у конца мечевидного отростка.

Ребра, costae (рис. 3.10, 3.11 и 3.12), в количестве двенадцати пар, представляют собой сложно изогнутые пластинки, соединяющие позвонки и грудину и в совокупности ограничивающие грудную клетку.

Рис 3.10. Грудная клетка. Вид спереди

Каждое ребро спереди оканчивается коротким хрящевым участком - это реберный хрящ, располагающийся на грудинном (переднем) конце ребра. Сзади, на позвоночном конце ребра, находится утолщение - головка ребра, на конце которой имеется суставная поверхность головки ребра, состоящая из двух небольших плоских площадок, располагающихся под углом одна к другой и разделенных небольшим гребешком (это не относится к 1-му, 11-му и 12-му ребрам, чьи суставные поверхности головок плоские и лишены гребешка). Суставная поверхность головки ребра, соединяясь с верхней реберной ямкой грудного позвонка с тем же, что и ребро, номером и нижней реберной ямкой предшествующего позвонка, образует сустав головки ребра. Исключение составляют 1-е, 11-е и 12-е ребра, сочленяющиеся лишь с телами соответствующих по номеру позвонков.

На задней поверхности ребра (исключая 12-е) заметно место, где характер изгиба ребра резко меняется и оно образует угол ребра, к которому прикрепляются сухожилия мышц спины. Между углом и головкой ребра располагается (исключая 11-е и 12-е ребро) небольшой бугорок ребра, обращенный назад; на его задней границе находится суставная поверхность бугорка, образующая вместе с поперечной реберной ямкой соответствующего по номеру грудного позвонка реберно-поперечный сустав (у 1-го позвонка угол совпадает с бугорком).

Рис 3.11. Грудная клетка. Вид сзади

Участок ребра от реберного бугорка до грудинного конца называется телом ребра. У тел всех ребер, кроме 1-го, различают наружную и внутреннюю поверхности; поверхности 1-го ребра, лежащего почти горизонтально, называются верхней и нижней.

Первые 7 ребер называются истинными, это, видимо, связано с тем, что их концы сочленяются с грудиной. Далее грудина кончается, и следующие три ребра - 8-е, 9-е и 10-е, - вероятно, за отсутствием более надежного места, прикрепляется каждое к хрящу предыдущего; поэтому они (на взгляд автора, несправедливо) называются ложными. И, наконец, 11-е и 12-е ребра не прикрепляются уже ни к чему, относительно свободно существуя в теле, они также относятся к числу ложных, но еще называются колеблющимися. (Здесь читатель может поразмыслить о преимуществах свободы и необходимости, например, в таком аспекте: если бы он стал ребром, то каким по счету?)

Рис 3.12 Грудная клетка. Вид справа

Идентификация. Изучая ребра, следует обратить внимание на то, что они расположены довольно косо, то есть не лежат в горизонтальной плоскости, а идут от своего позвоночного конца не только латерально, но и каудально и лишь после превращения в хрящ получают краниальное направление (исключая 1-е и 2-е ребра, чьи хрящи входят в грудину, сохраняя небольшой каудальный склон, характерный для этих ребер на всем их протяжении).

На спине при некотором навыке, который лучше нарабатывать на худых клиентах, легко идентифицируются углы нижних ребер (кроме 12-го, на котором угла нет). Углы верхних ребер находятся чуть медиальнее медиального края лопатки (при опущенной вниз руке ее нижний угол опускается чуть ниже тела 8-го ребра) и прощупываются с некоторым трудом, так как прикрыты толстым слоем мышц (чем краниальнее, тем толще), тем не менее иногда удается прощупать даже угол 2-го ребра. У 11-го и 12-го ребер нетрудно прощупать концы, если приблизительно определить их местоположение и двигаться к концу 12-го ребра с каудально-латеральной стороны и спереди к 11-у. Если углы ребер не очень рельефны, при их идентификации помогает то, что к ним прикрепляются идущие каудально сухожилия мышц, которые достаточно отчетливо пальпируются.

На боковой поверхности туловища тела ребер прощупываются отчетливо, однако медиальнее углов ребра уходят под мощные мышцы, сквозь которые прощупываются уже гораздо хуже, а вблизи позвоночника совсем уходят в глубь тела под поперечные отростки грудных позвонков и становятся недоступными для пальпации.

Межреберные промежутки пальпируются (у худого клиента) отчетливо почти везде. На передней поверхности грудной клетки лежит граница между костной частью ребра и его хрящом. Эту границу приблизительно можно идентифицировать чисто геометрически: все такие границы (исключая 1-е ребро) лежат на одной прямой, идущей от латерального края рукоятки грудины в каудально-латеральном направлении до нижнего края реберной дуги, составленной из краниальных концов хрящей 7-го, 8-го, 9-го и 10-го ребер. Более точно определить точку перехода костной части ребра в хрящ помогает разница в их тактильном ощущении - хрящ более мягок и упруг, а также характерная небольшая ямка на месте перехода.

Верхние ребра с трудом прощупываются в своей передне-латеральной и латеральной части, где они прикрыты толстыми мышцами, а у женщин еще и молочными железами, которые мы обходим стороной. Зато все хитросплетение хрящей ложных ребер прощупывается сравнительно легко, если только клиент здесь не испытывает сильной щекотки, впрочем, с ней иногда помогает справиться неподвижное наложение рук массажиста, сопровождающееся мысленной инициацией нисходящего потока. Через некоторое время ребра сильно разогреваются, привыкают к рукам массажиста и перестают им сопротивляться: щекотка есть не что иное, как форма сопротивления организма внешнему воздействию.

Первое ребро прощупывается у своего грудинного конца сразу под ключицей; направляясь латерально, оно быстро скрывается под ней; второе ребро идет ниже и скрывается под ключицей вблизи клювовидного отростка лопатки - далее прощупать его не удается. Впрочем, на последнем автор не настаивает - опытный массажист может прощупать очень многое, однако в данной книге речь идет скорее о начальном уровне умений.

Массаж ребер ведем по их наружной поверхности вдоль тела Клювом голубя, захватывая в него и края ребер. Далее эллиптическим массажем подушечками пальцев проходятся и межреберные промежутки. При этом у женщин молочные железы, прикрепляющиеся к нижней части больших грудных мышц, не трогаем, а ребра и межреберные промежутки массируем в основном лишь там, где они сколько-нибудь отчетливо пальпируются.

Маргинальные зоны, связанные с ребрами, - это места их прикрепления к грудине и друг к другу (у ложных ребер), суставы головок ребра и поперечно-реберные, а также место стыка ключицы и 1-го ребра, граница между костными и хрящевыми участками каждого ребра и его угол. Сам массаж прикрепления ребер к грудине рассмотрен выше, но нужно добавить, что хрящ 1-го ребра прирастает к грудине, в то время как остальные образуют с ней суставы, и потому первое соединение менее подвижно. Соединения грудинных концов ложных ребер с хрящами предыдущих ребер массируем в пределах реберной дуги, то есть каудального края передней части грудной клетки, проходя вдоль нее эллиптическим массажем Клювом голубя, обхватывая пальцами хрящи ложных ребер с медиально-каудальной стороны и даже немного забираясь под дугу. Узкие промежутки между соседними хрящами ложных ребер массируем эллиптическим массажем поперечным Гребешком. Суставы ребер с позвонками массируем поперечным растяжением и лишь косвенно, слегка нажимая на заднюю часть ребра медиальнее угла, так что оно уходит немного в глубь туловища, и после этого перемещая его в краниально-каудальном направлении. В щель между ключицей и 1-м ребром входим двойным перекатом поперечным Гребешком. Особенно тщательно следует массировать (например, двойным перекатом подушечкой пальца) границу между мечевидным отростком и реберной дугой.

Мышцы туловища

Трапециевидная мышца, m. trapezius (рис. 3.13), - плоская, широкая, располагается в верхней части спины и заходит за шею. Мышца имеет, вопреки названию, форму треугольника, чья медиальная сторона идет вдоль позвоночника, прикрепляясь к надостистой связке всех грудных позвонков, выйной связке и наружному затылочному выступу (см. описание анатомии шеи и головы). У описанных мест прикрепления мышца представлена сухожильными волокнами, особенно длинными вокруг 7-го шейного позвонка, где они в совокупности образуют ромбовидное сухожильное растяжение. Мышечные волокна идут в направлении к лопатке, прикрепляясь, также после перехода в сухожилие, к краю лопаточной ости, акромиона и переднему краю латеральной части ключицы. При этом мышечные волокна, идущие от шейных позвонков и головы, прикрепляются к ключице и акромиону, а волокна, идущие от грудных позвонков, прикрепляются к ости лопатки.

Рис 3.13. Трапециевидная мышца. Вид сзади

Функция: мышца приближает лопатку к позвоночнику, поднимая или опуская ее; при одновременном напряжении обеих трапециевидных мышц голова вместе с шеей отгибается назад.

Идентификация. Краниально-латеральный край мышцы становится отчетливо видимым, если попросить клиента поднять плечи вверх и одновременно максимально вывести их вперед. Для того, чтобы прощупать каудально-латеральный край мышцы, нужно попросить лежащего на животе клиента заложить руки за спину - при этом медиальный край лопатки несколько отойдет от туловища назад - и приподнять плечевые суставы вверх (к потолку), приближая лопатки одна к другой. При этом каудально-латеральные края трапециевидных мышц легко прощупываются, а нередко и контурируются характерными косыми отрезками, особенно отчетливо на участке края мышцы, расположенном каудальнее медиального края лопатки. У клиента с развитой плечевой мускулатурой можно увидеть четкие границы ромбовидного апоневроза мышцы - для этого ему нужно сцепить руки на затылке и отвести локти максимально назад - тогда апоневроз обозначится глубокой ямкой с задней стороны основания шеи.

Массаж начинаем с разгрузки, особенно верхней части мышцы; соответствующие приемы подробно описаны в книге "Эзотерический массаж" в гл. 3, (см. упражнения по разгрузке надплечий). Далее массируем линию прикрепления мышцы к надостистой связке, проходя эллиптическим массажем Бумерангом вдоль позвоночника от остистого отростка 12-го грудного позвонка до наружного затылочного выступа, и тем же приемом массируем край лопаточной ости и акромиона и передний край акромиального конца ключицы - латеральную линию прикрепления мышцы. Затем массируем мышцу вдоль волокон (можно сразу двумя рядом поставленными руками) эллиптическим массажем Гребешком. Краниально-латеральную часть мышцы, находящуюся между шеей и акромионом (верх надплечья), можно массировать двумя Гребешками один навстречу другому с задней и передней стороны туловища (эта часть мышцы нередко находится в тонусе и болезненна). Апоневроз мышцы, как обычно, прочесываем ногтями (не царапая кожи!) (см. массаж ладонного апоневроза в гл. 1).

Широчайшая мышца спины, m. latissimus dorsi (рис. 3.14), - плоская, располагается в нижней части спины.

Это основная мышца, обеспечивающая победу в армрестлинге. В своей медиальной и каудальной частях мышца прикрепляется к остистым отросткам 6 - 12-го грудных позвонков, к задней части гребня подвздошной кости и задней поверхности четырех нижних ребер. Мышечные волокна идут в латерально-краниальном направлении, веерообразно сходясь к подмышечной впадине и прикрепляясь широким сухожилием к плечевой кости дистальнее ее малого бугорка, по краю межбугорковой борозды. Латеральный конец мышцы образует заднюю стенку подмышечной ямки. В своей медиально-каудальной части мышца образует обширный апоневроз, продолжающийся на всю заднюю поверхность крестца; медиально-краниальная часть мышцы прикрыта трапециевидной мышцей. Латерально-краниальной частью мышца прикрывает нижний угол лопатки и медиальный конец большой круглой мышцы.

Рис 3.14 Широчайшая мышца спины. Вид сзади

Функция: тянет плечо вниз-назад, пронируя его.

Идентификация. Для того, чтобы напрячь широчайшие мышцы спины, можно соединить ладони перед грудью и с силой их сжать. Тогда мышцу легко прощупать в ее латеральной части; при развитых мышцах плечевого пояса широчайшая отчетливо контурируется по бокам туловища при поднятых вверх-в стороны руках, ограничивая сзади вместе с большой и круглой мышцей подмышечную ямку. Некоторая практика позволит массажисту найти границу апоневроза мышцы, расположенного в ее каудальной части: в своей сухожильной части мышца более плотна и менее эластична. Во многих случаях по этим же признакам четко определяется латеральная граница линии прикрепления мышцы к гребню подвздошной кости.

Массаж проводим по той же схеме, что и массаж трапециевидной мышцы; массируя ногтями апоневроз, имеет смысл охватить и всю заднюю поверхность крестца. Маргинальная зона - граница мышцы с большой круглой, ее массируем, как обычно, "прокапывая канавку" между этими мышцами поперечным Гребешком.

Большая круглая мышца, m. teres major (рис. 3.15), расположена у латерального края лопатки краниально рядом с широчайшей мышцей спины. У атлетов она в напряженном состоянии подчеркнуто рельефно-выпукла, откуда, видимо, и происходит название, но при развитой мускулатуре она скорее плоская. Задним концом мышца прикрепляется к латеральной части нижнего угла лопатки, проходит спереди от длинной головки трицепса и прикрепляется к малому бугорку плечевой кости.

Рис 3.15. Мышщы лопатки. Вид сзади

Функция: отведенное вперед и в сторону плечо приводит назад и пронирует.

Идентификация. Мышцу удобно прощупывать в следующем положении клиента: он сидит или стоит, руки сцеплены, и он прилагает усилие, чтобы развести локти в стороны, не расцепляет пальцы. Тогда большая круглая мышца нередко контурируется и легко прощупывается ее каудальная граница с широчайшей мышцей спины и краниальная - с малой круглой мышцей.

Массаж. Мышцу аккуратно массируем вдоль волокон фронтальным Гребешком, а места ее прикрепления к костям - двойным перекатом подушечкой пальца. "Канавки", отделяющие ее от широчайшей и малой круглой мышц, массируем обычным образом.

Малая круглая мышца, m. teres minor (рис. 3.15), в задней части прикрепляется к латеральному краю лопатки, откуда идет вперед, прикрепляясь коротким сухожилием сзади к большому бугорку плечевой кости.

Функция: супинирует плечо и отводит его назад.

Идентификация. Мышца расположена латерально рядом с латеральным краем лопатки; с ее латеральной стороны находится (слегка ее накрывающая) большая круглая мышца. В своей краниальной части мышца слегка прикрыта дельтовидной. У многих клиентов мышца контурируется и у всех легко прощупывается в следующей позиции: клиент, согнув локоть и опустив его вниз, отводит руку в сторону так, чтобы ладонь была на уровне плеча, после чего с усилием отводит всю руку максимально назад.

Массаж проводится аналогично массажу большой круглой мышцы; линию прикрепления мышцы к латеральному краю лопатки массируем эллиптическим массажем Клювом голубя.

Подостная мышца, m. infraspinatus (рис. 3.15), плоская, треугольной формы, занимает заднюю поверхность лопатки каудальнее лопаточной ости, прикрепляясь почти ко всей этой поверхности, кроме нижнего угла. Мышечные пучки идут вверх и латерально и веерообразно сходятся в короткое сухожилие, прикрепляющееся сверху-сзади к большому бугорку плечевой кости.

Функция: отводит назад поднятое вверх плечо, опущенное - супинирует.

Идентификация. Мышцу легко прощупать на задней поверхности лопатки, так как в основном она залегает поверхностно. Исключения составляют участки, прикрываемые соседними мышцами: с медиально-краниальной стороны это трапециевидная, с латерально-краниальной - дельтовидная, с каудальной - широчайшая спины.

Массаж проводим вдоль волокон в латеральном направлении (эллиптический фронтальным Гребешком). Маргинальная зона перехода мышечных волокон в сухожильные расположена вблизи плечевого сустава. После того, как мышца полностью расслабляется, тем же приемом, но работая медленнее и проникая эфирно до надкостницы, массируем область ее прикрепления к лопатке.

Мышца, выпрямляющая туловище, m. erector trunci (рис. 3.16), более старое название - разгибатель позвоночника, m. erector spinae, полностью прикрыта трапециевидной и широчайшей, но мы ее рассматриваем, так как она отчетливо пальпируется, велика по размерам и играет важную, если не основную, роль в энергетике спины в целом. Мышца состоит из большого количества волокон, направленных вдоль позвоночника и заполняющих углубления в спине между остистыми отростками позвонков и углами ребер. Каудальный конец мышцы прикрепляется к задней части подвздошного гребня, задней поверхности крестца и остистым отросткам поясничных позвонков; мышечные волокна, следуя в краниальном направлении и несколько латерально, прикрепляются узкими зубцами к углам всех ребер с латеральной стороны мышцы и к поперечным отросткам позвонков (включая шейные) с медиальной ее стороны.

Рис 3.16. Мышца, выпрямляющая туловище. Вид сзади

Идентификация. На уровне поясницы и нижних двух третей спины мышца нередко контурируется, если клиент с усилием разгибает спину, отводя плечи как можно дальше назад. Кроме того, за редким исключением, отчетливо пальпируются сухожилия мышцы, прикрепляющиеся к углам ребер (особенно 8 - 11-го) и идущие от места прикрепления в каудальном направлении. На уровне середины лопаток и краниальнее мышца скрывается под толстым слоем более поверхностно лежащих, и прощупать ее существенно труднее.

Массаж проводим вдоль позвоночника, обращая особое внимание на отдельные, как бы "слипшиеся" и нередко весьма болезненные, жгуты мышечных волокон, стараясь из размягчить и "разлепить" Гребешком (фронтальный эллиптический массаж). Отдельно (двойным перекатом подушечкой пальца) массируем углы ребер в местах прикрепления сухожилий; места прикрепления каудального конца мышцы массируем Ковшиком, стараясь оживить надкостницу крестца, гребня подвздошной кости и остистых отростков поясничных позвонков. В средней и нижней частях спины можно условно вычленить брюшко мышцы, идущее вдоль спины, и отделить его от позвоночника с медиальной стороны и от углов ребер с латеральной продольными канавками, углубляясь в спину поперечным Гребешком: в случае медиального края мышцы канавка идет вперед, то есть в глубину туловища и латерально, в случае латерального - вперед и медиально; можно попытаться их эфирно соединить под мышцей, вычленяя ее из туловища и оттягивая слегка назад.

В заключение массажа спины ее следует погладить от головы к копчику закрывающим поглаживанием (см. "Эзотерический массаж", гл. 2), пока не произойдет хотя бы частичная интеграция, после чего клиента нужно укрыть теплой тканью и предложить некоторое время полежать в расслабленном состоянии.

И в заключение этой главы мы рассмотрим главные поверхностные мышцы груди и живота.

Большая грудная мышца, m. pectoralis major (рис. 3.17), расположена на краниально-передней части грудной клетки. Медиальным краем мышца прикрепляется к передней поверхности грудины и хрящам 2 - 7-го ребер, краниальным краем - к медиальной части передней поверхности ключицы. Идя латерально и краниально, мышечные волокна собираются в короткое плоское сухожилие, прикрепляющееся к латеральному краю межбугорковой борозды плечевой кости чуть дистальнее большого бугорка. Подходя к плечу, мышца накрывает обе головки двуглавой мышцы, проходя спереди от них, а сама уходит под передний край дельтовидной мышцы, образуя переднюю стенку подмышечной ямки.

Рис 3.17. Большая грудная мышца. Вид спереди

Функция: выводит вперед отведенное назад плечо; плечо, отведенное в сторону, приводит обратно к туловищу, пронируя его.

Идентификация. Каудально-медиальный край мышцы у мужчин чаще всего отчетливо виден под кожей. Для того, чтобы напрячь мышцу и прощупать ее более подробно, можно попросить клиента сильно упереться ладонью в какой-либо предмет, находящийся перед ним на уровне груди, это может быть, например, ладонь или иная часть тела массажиста. Бороздка между большой грудной и дельтовидной мышцами чаще всего видна как небольшое углубление и легко прощупывается. При поднятой вверх руке и напряженном бицепсе видна граница между его короткой головкой и большой грудной мышцей, ее накрывающей.

Массаж большой грудной мышцы проводим только у клиентов мужского пола, исключая места ее прикрепления к костям и латеральный отдел, которые можно аккуратно массировать у всех. Область прикрепления мышцы к грудине массируем вдоль нее эллиптическим массажем Стрелой, отрезки прикрепления к хрящам ребер и ключице - тем же приемом, но вдоль хрящей и ключицы. Начиная от этих мест массируем мышцу вдоль волокон в латерально-краниальном направлении одним или двумя рядом расположенными Гребешками фронтальным эллиптическим массажем, обходя сосок груди. В маргинальных зонах соприкосновения мышцы с соседними - дельтовидной и двуглавой - обычным образом "прокапываем канавки". Место прикрепления мышцы к плечевой кости массируем двойным перекатом, предварительно размягчив накрывающий его участок дельтовидной мышцы. Латеральный отдел мышцы, представляющий собой переднюю стенку подмышечной ямки, хорошо массировать сразу с двух сторон, спереди и сзади, двумя Гребешками, направленными один навстречу другому (эллиптический массаж).

Наружная косая мышца живота, m. obliquus abdominis externus (рис. 3.18), - плоская, прикрывает каудальную часть живота. Латеральная часть мышцы прикрепляется восемью зубцами к латеральной части восьми же нижних ребер. Мышечные волокна направляются в медиально-каудальном направлении, переходя в сухожильные, и прикрепляются: каудальные - к гребню подвздошной кости, средние - к лобковому бугорку и симфизу; краниальные же идут почти горизонтально и, доходя до середины живота, переплетаются и срастаются с аналогичными волокнами симметричной мышцы, образуя белую линию живота, идущую вдоль передней поверхности туловища от мечевидного отростка грудины к лобковому симфизу. Сухожильный пучок мышцы, идущий от передней верхней подвздошной ости, срастаясь с ней, к лобковой кости и образующий нижний край апоневроза мышцы, называется паховой связкой, котрая, как правило, прощупывается под кожей.

Рис 3.18. Наружная косая мышца живота. Вид спереди

Функция: сгибает туловище, наклоняя его вперед и поворачивая в сторону, противоположную расположению мышцы: например, правая мышца поворачивает туловище налево.

Идентификация. Примерно половину поверхности мышцы занимает ее обширный апоневроз, расположенный спереди, поэтому мышца при напряжении контурируется и прощупывается лишь в своей латеральной части. Для того, чтобы напряглась правая наружная косая мышца живота, массажист может предложить лежащему на спине клиенту попробовать приподнять левую половину торса. Даже если клиент не сможет оторвать ее от пола, указанная мышца напряжется, и можно будет легко прощупать ее задний (латеральный) край вплоть до места прикрепления к гребню подвздошной кости и примерно определить линию границы апоневроза и области прикрепления мышцы к ребрам.

Массаж мышцы проводим с очень небольшим нажимом, и в основном акцентируя эфирный аспект, так как под ней расположены уязвимые внутренние органы. Мышечные волокна массируем по их направлению фронтальным Гребешком, апоневроз бережно прочесываем ногтями (см. массаж ладонного апоневроза), избегая малейшего раздражения кожи. Маргинальную белую линию живота чистим особенно тщательно, обходя, однако, пупок. Места прикрепления массируем двойным перекатом, нажимая легче обычного.

Прямая мышца живота, m. rectus abdominis (рис. 3.19), расположена на передней поверхности живота латерально от белой линии под апоневрозом наружной косой мышцы. Мышечные волокна идут вдоль туловища, прикрепляясь своими каудальными концами к лобковой кости медиальнее бугорка, а краниальными - к мечевидному отростку и хрящам 5 - 7-го ребер. Поперек мышцы располагаются три сухожильные перемычки, которые отчетливо контурируются у атлетов при напряжении мышцы, образуя рельеф, похожий на поверхность шоколадки.

Рис 3.19. Прямая мышца живота. Вид спереди

Функция: при закрепленном тазе наклоняет корпус вперед.

Идентификация. Для того, чтобы мышца напряглась, нужно попросить лежащего на спине клиента попытаться приподнять прямые ноги. Даже если ему не удастся оторвать их от пола, прямая мышца живота напряжется, и массажист сможет ее прощупать, определив, в частности, ее латеральные границы.

Массаж проводится так же, как и для предшествующей мышцы, но желательно после очищения апоневроза последней, а иначе эффективность воздействия резко падает.

Глава 4. Шея и Голова

Содержание


Глава 4. Шея и Голова

Глава 4

ШЕЯ и ГОЛОВА

ШЕЯ

Шейные позвонки, vertebrae cervicalis (рис. 4.1), в количестве семи, сохраняют основные черты грудных, но и во многом от них отличаются; кроме того, 1-й и 2-й шейные позвонки сильно отличаются от остальных шейных.

Рис 4.1. Шейные позвонки. Вид сбоку

Для шейных позвонков характерны меньшие, чем у грудных, размеры тел, раздвоенные концы остистых отростков, длина которых уменьшается вместе с номером позвонка, то есть в краниальном направлении, и сложное устройство поперечных отростков (рис. 4.2), которое мы не рассматриваем сколько-нибудь подробно.

Рис 4.2. 5-й шейный позвонок. Вид сверху

Верхние суставные отростки несут плоские суставные площадки, направленные назад-краниально, нижние - площадки, направленные вперед-каудально. 7-й шейный позвонок имеет особенно длинный и нераздвоенный остистый отросток, поэтому этот позвонок называют выступающим.
1-й позвонок не имеет выраженного тела и остистого отростка, но его поперечные отростки сравнительно длинны. Этот позвонок называется атлантом (рис. 4.3), так как он несет на себе череп, соприкасающийся с ним по верхним суставным ямкам, имеющим характерную форму следов от башмаков.

Рис 4.3. Атлант (1-й шейный позвонок). Вид сверху

Идентификация. Шейные позвонки довольно широки, их поперечные отростки легко прощупываются с латеральных сторон шеи, но расположены настолько близко друг к другу, что трудно различить границу между соседними. Исключение составляет атлант, чьи поперечные отростки существенно длиннее, чем у остальных, и легко идентифицируются чуть назад и каудальнее сосцевидных отростков височной кости. У 2-го позвонка, наоборот, выступает остистый отросток, который в большинстве случаев удается прощупать чуть каудальнее основания черепа посередине задней поверхности шеи. Остистые отростки 3 - 6-го позвонков скрыты в шее несколько глубже, но и их в некоторых случаях удается прощупать каждый индивидуально. Остистый отросток 7-го шейного позвонка во многих случаях рельефно выступает у основания шеи, особенно если наклонить ее вперед. Однако его можно спутать с 1-м грудным и 6-м шейным; приемы их дифференцировки описаны выше (см. "Грудные позвонки").

Массаж шейных позвонков проводим лишь после тщательной разгрузки и массажа мышц шеи (см. "Эзотерический массаж",). Мягко сжимая шею подушечками пальцев с боков, эллиптическим массажем в каудально-краниальном направлении массируем маргинальную зону - линию концов поперечных отростков шейных позвонков. Далее эллиптическим массажем Бумерангом проходим вдоль шеи по середине ее задней поверхности, мягко массируя задние поверхности остистых отростков. Если задние мышцы шеи расслаблены, можно массировать боковые поверхности остистых отростков, проходя через довольно толстый слой мышц поперечным Ковшиком двойным перекатом. Если шея в целом хорошо расслабилась, можно очень аккуратно сделать поперечное растяжение между соседними позвонками, слегка разводя остистые отростки в разные стороны. Для этого массажисту следует несколько углубить два пальца разных рук в шею по разные стороны от позвоночника на уровне соседних позвонков и слегка нажать ими в горизонтальном направлении в сторону позвоночника; при этом остистые отростки немного, но вполне ощутимо сдвинутся в противоположные стороны (один вправо, другой влево).

Мышцы шеи. Мы рассматриваем лишь две поверхностные мышцы, так как остальные мышцы шеи весьма тонки и прикрывают чересчур деликатную область, поэтому здесь мы пока ограничимся легким закрывающим поглаживанием от подбородка к ключицам.

Трапециевидная мышца, m. trapezius (рис. 3.13) описана в разделе "Мышцы туловища".

Грудино-ключично-сосцевидная мышца, m. sterno-cleido-mastoideus (рис. 4.4), идет по винтовой линии вдоль шеи, прикрепляясь краниальным концом к сосцевидному отростку височной кости, чуть назад от мочки уха. От этого места брюшко мышцы идет вперед-каудально и немного краниальнее грудино-ключичного сустава разделяется на две ножки: одна из них прикрепляется к краниальному краю передней поверхности рукоятки грудины, другая - к передней поверхности грудинного конца ключицы.

Рис 4.4. Грудино-ключично-сосцевидная мышца. Вид спереди

Функция: мышца наклоняет голову вперед, одновременно поворачивая лицо в противоположную мышце сторону - так, например, правая мышца отворачивает лицо влево.

Идентификация. Обе мышцы отчетливо проступают под кожей, если, положив руку на лоб клиента и удерживая его, попросить клиента наклонить голову вперед. При этом нередко становятся видны и легко прощупываются обе ножки каудального конца мышцы.

Массаж ведем Гребешком вдоль мышечных волокон, очень мягко работая фронтальным Гребешком или Кисточкой (эллиптический массаж). Маргинальные зоны прикрепления мышцы к костям и разветвления ножек массируем двойным перекатом подушечкой пальца.

ГОЛОВА

Череп, cranium, (рис. 4.5) - скелет головы - представляет собой совокупность сросшихся костей, которые в анатомии принято изучать отдельно и со всех сторон, в том числе и изнутри черепа. Мы, однако, ограничимся лишь поверхностным (в обоих смыслах этого слова) изучением черепа, но уделим определенное внимание линиям, по которым срастаются кости черепа, - так называемым черепным швам.

Рис 4.5а. Кости черепа

Рис 4.5б. Черепный швы

Затылочная кость, os occipitale, расположена в черепе снизу-сзади (рис. 4.6 и 4.7). При виде на нее снизу бросается в глаза округлое большое затылочное отверстие, представляющее собой вход позвоночного канала в череп. Справа и слева и несколько спереди от него располагаются невысокие выпуклые суставные отростки - затылочные мыщелки, сочленяющиеся с верхними суставными ямками 1-го шейного позвонка (атланта). От задней точки большого затылочного отверстия прямо посередине кости назад и вверх идет наружный затылочный гребень, заканчивающийся отчетливым бугорком - наружным затылочным выступом (как правило, отчетливо прощупываемым через кожу на уровне верхнего края уха), от которого в стороны и далее вниз расходятся шероховатые верхние выйные линии, доходящие до основания сосцевидного отростка височной кости. Затылочная кость граничит латерально-сверху с теменными костями, образуя два сильно зазубренных ламбдовидных шва, и латерально с сосцевидными отростками височных костей, образуя два слабо зазубренных затылочно-сосцевидных шва.

Рис 4.6. Кости черепа. Вид сзади и сверху

Височная кость, os temporalis, расположена в черепе с нижне-латеральной стороны. Ближе к ее нижнему краю находится наружное слуховое отверстие, вокруг которого располагается ухо. Сзади от этого отверстия находится сосцевидный отросток, нижняя часть которого отчетливо прощупывается под кожей сразу сзади от мочки уха. Задняя часть сосцевидного отростка зазубренным затылочно-сосцевидным швом соединяется с затылочной костью. На уровне верхнего конца этого шва в височной кости находится теменная вырезка, в которую входит задне-нижний угол соответствующей кости. Верхняя часть кости называется чешуей, ее ограничивает полукруглый край - граница с теменной костью (верхне-задняя часть края, соответствующая чешуйчатому шву) и клиновидной костью (передняя часть края, соответствующая клиновидно-чешуйчатому шву).

Вниз-вперед от височной кости идет длинный и узкий шиловидный отросток, идущий горизонтально вперед к скуловой кости, образуя с ней височно-скуловой шов и представляющий собой заднюю часть скуловой дуги, - она легко прощупывается через кожу как нижняя граница височной ямки.

Под задним концом скулового отростка находится нижнечелюстная ямка овальной формы, сочленяющаяся с головкой нижней челюсти.

Рис 4.7 Кости черепа. Вид снизу

Теменная кость, os parietale, находится в черепе сверху-сбоку. Верхний (сагиттальный) край кости зазубрен и срастается с аналогичным краем второй теменной кости, образуя сагиттальный шов. Задний край теменной кости срастается с верхне-латеральным (ламбдовидным) краем затылочной кости, образуя зазубренный ламбдовидный шов, идущий от центра затылка латерально-вниз к верхней части сосцевидного отростка, где этот шов переходит в короткий теменно-сосцевидный шов, идущий горизонтально и вперед по верхнему краю сосцевидного отростка. Далее нижний край теменной кости вогнут и образует с верхним краем чешуйчатой части височной кости чешуйчатый шов; спереди этот шов продолжается в небольшой идущий вперед клиновидно-теменной шов. Зубчатый передний (лобный) край теменной кости образует венечный шов с верхним (задним) краем лобной кости.

Клиновидная кость, os sphenoidale, - непарная и очень сложной формы, расположена в глубине черепа, выходя наружу лишь двумя небольшими участками - височными поверхностями больших крыльев, расположенными в пределах височных ямок. Кость граничит с лобной, теменной и височными костями, образуя с ними три шва: сверху - клиновидно-лобный, сверху-сзади - короткий клиновидно-теменной и сзади - клиновидно-чешуйчатый.

Лобная кость, os frontale, находится в черепе сверху-спереди. В ней различают следующие части: располагающуюся сверху-сзади лобную чешую, две находящиеся спереди и латерально глазничные части и передне-медиальную носовую часть.

Глазничная поверхность ограничена спереди-снизу надглазничным краем, расположенным непосредственно над верхним веком глаза. Несколько медиальнее середины надглазничного края находится небольшая, но отчетливо пальпируемая надглазничная вырезка, иногда превращающаяся в надглазничное отверстие, через которую проходит нерв (здесь массажисту следует быть осторожным). Немного выше надглазничного края располагаются более или менее выпуклые надбровные дуги, идущие от середины лба латерально и немного вверх. Над ними в середине лба находится слегка вогнутая площадка - надпереносье, или глабелла, верхне-латеральные края которой служат передними границами округло-выпуклых лобных бугров.

С передне-латеральной стороны кости находится скуловой отросток, идущий латерально-вниз, соединяющийся на уровне переносицы с лобным отростком скуловой кости в лобно-скуловом шве. Латеральная граница скулового отростка отчетливо прощупывается, являясь передне-верхней границей височной ямки. Продолжением этой границы является идущая вверх и затем назад височная линия, отделяющая (верхнюю) лобную поверхность чешуи от ее (латеральной) височной поверхности. Несколько назад от височной линии располагается клиновидно-лобный шов, а задняя поверхность лобной чешуи образует с лобным краем теменной кости венечный шов.

Передний отдел носовой части лобной кости, в своей медиальной части соединяясь с верхним краем носовой кости, образует лобно-носовой шов, находящийся в характерном углублении, переносице. Этот шов продолжается в расположенный латеральнее лобно-верхнечелюстной шов, идущий к внутреннему углу глаза.

Идентификация. Черепные швы зарастают медленно, а некоторые, например, чешуйчатый, не зарастают вообще, причем окостенение идет изнутри, поэтому наружная поверхность большинства швов оказывается ощутимо мягче, чем поверхность соприкасающихся костей. Кроме того, при переходе с одной кости на другую пальцы чувствуют перепад в твердости: например, теменная кость кажется тверже височной, но мягче затылочной; при переходе через шов ощутимо меняется энергетика под пальцами, и массажист довольно быстро учится регистрировать эти изменения.

Но, конечно, все это работает хорошо при условии, что массажист может представить себе географию швов, ориентируясь по форме черепа и иным опознавательным знакам. Ниже приведены некоторые простые правила, по которым можно приблизительно определить линии швов.

Для ориентировки на задней части головы полезно прощупать наружный затылочный выступ (за редкими исключениями это не составляет труда, так как он достаточно отчетлив) и сосцевидные отростки (они находятся сразу сзади мочек, и их граница весьма рельефна). Теперь легко найти примерное местоположение задней точки сагиттального шва (она же - верхняя точка обоих ламбдовидных швов), где сходятся затылочная и обе теменные кости, так как расстояние от нее до наружного затылочного выступа примерно равно расстоянию от нее до середины сосцевидного отростка. Другими словами, геометрическое соотношение этих четырех точек можно выразить так: задняя точка сагиттального шва и две середины сосцевидных отростков образуют равносторонний треугольник, в центре которого находится наружный затылочный выступ. Найдя заднюю точку сагиттального шва, легко предположить положение ламбдовидных швов, идущих от этой точки латерально-назад прямо к сосцевидным отросткам.

Теменно-сосцевидный шов идет горизонтально чуть выше слухового отверстия и является как бы продолжением скулового отростка. Его самая передняя точка находится на уровне заднего края сосцевидного отростка, а длина приблизительно равна трети длины носа.

Горизонтальная (верхняя) часть чешуйчатого шва, образованного височной и теменной костями, расположена над ухом на уровне брови. Клиновидно-чешуйчатый шов, образованный височной и клиновидной костями, идет вертикально по височной ямке на уровне заднего края височно-скулового шва и поднимается вверх до уровня верхней точки глазницы. На этом же горизонтальном уровне расположены клиновидно-теменной и клиновидно-лобный швы и, следовательно, нижняя точка венечного шва. Швы клиновидной кости прощупываются с трудом, так как прикрыты височной мышцей; ее предварительно следует отмассировать.

Верхняя точка венечного шва (она же - передняя точка сагиттального шва) находится на расстоянии высоты лба от верхней точки лба, то есть от границы волосяного покрова (под высотой лба автор понимает расстояние от границы волосяного покрова до переносицы).

Лобно-скуловой шов находится чуть ниже переносицы и окружен небольшими ямками. Небольшая ямка пальпируется и на скуловой дуге в районе височно-скулового шва.

Массаж костей головы ведем аккуратно, не забывая, что под ними располагается мозг, которым, как считают ученые-физиологи, человек думает. (Автор не вполне уверен в последнем мнении, но его может разделять клиент; главное же с массажной точки зрения заключается в том, что голова, несмотря на кажущуюся твердость черепных костей, весьма уязвима.) Кости массируем каждую отдельно Ковшиком или двумя сразу, эллиптическим массажем преимущественно в направлении сзади-вверх-вперед-вниз. Швы массируем двойным перекатом поперечным Гребешком, стараясь эфирно проникнуть в глубину между костями, или просто эллиптическим массажем поперечным Ковшиком.

Маргинальными зонами на черепе являются все швы, но особенно те их точки, где сходятся сразу три черепные кости; эти точки на черепе, как правило, более мягкие; их массируем односторонним эфирным Ершиком. Наиболее важными, по мнению автора, являются следующие маргинальные точки тройных соединений костей черепа:
- передняя точка сагиттального шва (соединение лобной и обеих теменных костей);
- задняя точка сагиттального шва (соединение затылочной и обеих теменных костей);
- задняя точка сосцевидно-теменного шва (соединение височной, теменной и затылочной костей);
- передняя точка клиновидно-теменного шва (соединение клиновидной, теменной и лобной костей);
- задняя точка клиновидно-теменного шва (соединение клиновидной, теменной и височной костей);
- латеральная точка лобно-носового шва (соединение верхней челюсти, лобной и носовой костей);
- медиальная точка лобно-носового шва (соединение лобной и двух носовых костей).

Теперь мы рассмотрим передние кости черепа, образующие основу лица - так называемый лицевой череп; вышеописанные кости составляют мозговой череп. Швы между костями лицевого черепа, как правило, ровные или слегка зазубрены.

Носовая кость, os nasale, парная, расположена в задне-латеральной части носа (далее спинка носа продолжается хрящом). Кость почти плоская, исключая задний конец, где ее верхняя поверхность выпукла, четырехугольная. Своими медиальными краями две носовые кости, срастаясь, образуют слегка неровный межносовой шов. Задняя часть кости срастается с лобной, образуя лобно-носовой шов: пара таких швов в совокупности образуют дугу окружности, залегающую в глубине переносицы. Своим латеральным краем носовая кость срастается с медиальным краем лобного отростка верхней челюсти, образуя носо-верхнечелюстной шов.

Верхняя челюсть, maxilla, расположена в передне-латеральной части черепа между носовой костью, скуловой костью и нижней челюстью. В ней различают лобный отросток, направленный вверх, скуловой отросток, идущий в латеральную сторону, и альвеолярный отросток, расположенный снизу. На альвеолярном отростке находятся выпуклые альвеолярные возвышения, соответствующие пяти передним верхним зубам и прощупываемые через кожу. Нижняя поверхность альвеолярного отростка называется альвеолярной дугой, в ней находятся идущие вверх ямки, называемые зубными альвеолами, в которые входят корни зубов. С медиальной стороны правый и левый альвеолярные отростки соединяются, образуя межверхнечелюстной шов. Короткий, но массивный скуловой отросток в своей латеральной части заканчивается неровным скуло-верхнечелюстным швом.
Передний (медиальный) край лобного отростка срастается с латеральным краем носовой кости, образуя носо-верхнечелюстной шов. Верхний край лобного отростка срастается с лобной костью, образуя короткий и слегка зазубренный лобно-верхнечелюстной шов, являющийся продолжением лобно-носового шва и уходящий в глубь глазницы через медиальный угол глаза. Ниже носо-верхнечелюстного шва на медиальной границе кости располагается носовая вырезка с острым медиально направленным краем. У ее нижнего конца находится острый направленный вперед мыс - передняя носовая кость - верхняя граница межверхнечелюстного шва.

Скуловая кость, os zygomaticum, находится на боковой стороне черепа, латерально-вниз от глазницы.
Назад от кости отходит височный отросток, соединяющийся в косом височно-скуловом шве со скуловым отростком височной кости, оба отростка вместе образуют горизонтальную скуловую дугу, под которой проходит нижний конец височной мышцы. В верхней части кости располагается вертикальный лобный отросток, представляющий собой латеральный край глазницы и соединяющийся со скуловым отростком лобной кости в лобно-скуловом шве. Передне-нижний край скуловой кости образует с верхней челюстью изогнутый скуло-верхнечелюстной шов. Если рот закрыт или полураскрыт, в пространстве между нижней частью скуловой кости и задней частью верхней челюсти находится верхний конец венечного отростка нижней челюсти.

Нижняя челюсть, mandibula, находится в хорошо известном читателю месте черепа (снизу и спереди). В ней различают тело и две идущие вверх и чуть назад ветви. Верхняя часть тела называется его альвеолярной частью, спереди на ней заметны альвеолярные возвышения - бугорки, соответствующие зубам; нижняя челюсть ограничена альвеолярной дугой, в которой имеются глубокие ямки для корней зубов. Спереди на теле кости находится выступающее подбородочное возвышение, в результате чего у человека появляется характерной формы подбородок, отличающий его от обезьяны.
Ветвь нижней челюсти широка, сравнительно тонка и образует с телом угол нижней челюсти, на котором находится жевательная бугристость - место прикрепления жевательной мышцы. На верхнем конце ветви располагаются спереди венечный, а сзади мыщелковый отростки, разделенные дугообразной вырезкой нижней челюсти. Мыщелковый отросток завершается округлой и вытянутой вдоль фронтальной оси, то есть справа налево, головкой нижней челюсти, образующей вместе с нижнечелюстной ямкой височной кости височно-нижнечелюстной сустав.

Идентификация костей лицевого черепа проводится по тем же принципам, что и мозгового. Большинство швов легко прощупывается, если примерно представлять себе их расположение, причем нередко у их концов пальпируются небольшие, но отчетливые ямки. Это, в частности, относится ко всем трем швам скуловой кости. Чуть сдвигая в сторону нижнюю часть носа, можно пропальпировать нижний край носовой кости, носовую вырезку и переднюю носовую кость - словом, все границы грушевидного отверстия, которым открывается носовая полость. Кости на границе глаза следует пальпировать осторожно и почти не касаясь век. Четко определяются задние границы скулового отростка лобной кости и лобного отростка скуловой кости, а также верхняя и нижняя границы скуловой дуги (если расслаблена жевательная мышца). Височно-нижнечелюстной сустав расположен чуть спереди от слухового отверстия; если широко открыть рот, то головка нижней челюсти выходит вперед, и легко пропальпировать ее латеральный край и вход в суставную щель. Передние и латеральные поверхности обеих челюстей пальпируются достаточно отчетливо, исключая верхнезадний край верхней челюсти, прикрытый скуловой костью и венечным отростком нижней челюсти. Последний отчетливо прощупывается вместе с нижнечелюстной вырезкой при широко открытом рте клиента; легко также пропальпировать нижнюю границу тела нижней челюсти и ее угла, а также нижнюю часть задней границы ее ветви.

Массаж (как и идентификацию) костей лицевого черепа можно производить лишь у клиентов, чье лицо терпит прикосновение пальцев массажиста без непоправимого ущерба для своей кожи. Убедившись, что это условие соблюдено, массажист, тем не менее, не должен терять осторожности, в частности, никогда не следует нажимать на лицо сколько-нибудь сильно и сдвигать кожу больше, чем на 2-3 мм в сторону от занимаемого ею положения.

Кости лица массируем, в общем, по тем же принципам, что и кости мозгового черепа; общее направление массажа сверху вниз; тело нижней челюсти и скуловую дугу - спереди назад.

Маргинальные зоны. Лицевые швы массируем, как и швы мозгового черепа. Другие маргинальные зоны - вся граница глазницы и грушевидного отверстия, задняя граница лобного отростка скуловой кости и скулового отростка лобной кости, плавно переходящая в верхнюю границу скуловой дуги, нижняя граница скулы и скуловой дуги, нижняя граница тела нижней челюсти и передняя и задняя границы ее ветви, а также верхний край вырезки нижней челюсти и ее венечного отростка. Эти зоны с незначительным нажимом массируем эллиптическим массажем подушечкой пальца. Височно-нижнечелюстной сустав имеет просторную суставную сумку и у некоторых клиентов легко травмируется; здесь можно ограничиться притиранием, прижав нижнюю челюсть снизу к верхней и в этом положении слегка пошевелив ею вправо-влево.

Мышцы головы располагаются в основном в пределах лицевого черепа, их делят на две группы - жевательные и мимические. Эти мышцы имеют по сравнению с описанными выше существенные особенности: они не заключены в фасции и пальпируются гораздо менее отчетливо, чем, например, мышцы конечностей; одним из своих концов они вплетаются в кожу лица, прикрепляясь к кости лишь другим; некоторые мышечные волокна вообще не прикреплены к костям (рис. 4.8).

Рис 4.8. Мышцы головы

Надчерепная мышца, m. epiczanius, покрывает верхнюю часть головы, простираясь сзади до уровня середины ушей. Ее основную часть составляет широкий апоневроз - апоневротический шлем, который спереди и сзади переходит в мышечные пучки, идущие соответственно вперед и вниз и вплетающиеся в кожу.

Передняя часть этих пучков называется лобным брюшком, она состоит из мышечных волокон, выходящих из переднего края апоневротического шлема сзади от лобных бугров и идущих вперед-вниз, вплетаясь в кожу лба на уровне надбровных дуг.

Сзади, на уровне верхней половины уха, находятся более короткие мышечные волокна затылочного брюшка, нижними своими концами вплетающиеся в кожу затылка, а верхними переходя в задний край апоневротического шлема.

Функция: при сокращении лобного брюшка брови поднимаются вверх; при сокращении затылочного брюшка кожа головы (вместе с волосами) отходит назад.

Идентификация. Апоневрозы тактильно ощущаются под кожей как более плотные, чем мышцы, образования, и при небольшой практике массажист легко учится определять их границы и уровень чистоты. Приблизительно передний край апоневроза проходит по верхней линии лба, то есть по передней границе волосяного покрова у нелысеющих клиентов, а задний его край находится на затылке на высоте верхней точки уха, боковые границы находятся выше границ теменных костей (чешуйчатых швов).

Массаж надчерепной мышцы, и, в частности, апоневротического шлема, имеет важное значение, так как в соответствующих местах скапливается большое количество негативной энергии и информации (суетные мысли, атеистические и нигилистические неврозы и многое другое). Апоневротический шлем плотно сращен своей наружной (верхней) поверхностью с кожей головы и рыхло - с надкостницей черепа, в чем легко убедиться, слегка прижав пальцы к коже головы и подвигав ими из стороны в сторону: кожа (вместе с апоневрозом) легко сдвинется вслед за пальцами. На этом эффекте основан следующий прием чистки нижней (внутренней) поверхности апоневротического шлема - своего рода притирание его к черепным костям: массажист кладет подушечки пальцев на голову клиента, слегка прижимает их к ней и двигает вперед-назад пальцы вместе с кожей с небольшой амплитудой в пределах ее эластичности, то есть не сдвигая пальцы относительно кожи. При движении вперед массажист слегка усиливает нажим, инициируя восходящий поток, а при движении назад его ослабляет, инициируя нисходящий поток. Так можно чистить нижнюю поверхность головного апоневроза и пространство между ним и надкостницей черепа.

Другой способ чистки этого пространства, своего рода поперечное растяжение между шлемом и черепом, возможен, если у клиента есть волосы (и некоторое чувство юмора). Прием заключается в следующем: массажист собирает пальцами одной или двух рук волосы с небольшого участка головы клиента и слегка оттягивает их от головы перпендикулярно ее поверхности; при этом кожа головы в соответствующем месте слегка отходит от черепа. Далее массажист, сохраняя усилие от головы (скажем, вверх) двигает рукой в перпендикулярном направлении (вправо-влево), регулируя силу оттягивания и синхронизируя включение восходящего и нисходящего потоков аналогично предыдущему пункту.

Верхнюю (наружную) поверхность апоневротического шлема чистим прочесыванием ногтями, как и ладонный апоневроз. При этом возможны два варианта прочесывания головы: активное и пассивное. Активное прочесывание подразумевает активность массажиста, который методично проходит всю голову клиента, задерживаясь на тех местах, которые ему (массажисту) представляются особенно нуждающимися в массаже. Однако у клиента может быть иное мнение по этому поводу, и тогда массажист может предложить ему пассивное прочесывание, заключающееся в том, что массажист делает те же движения пальцами, что и раньше, но держит свои руки в фиксированном положении, а клиент, двигая своей головой, подставляет ему ее различные области уже по собственному усмотрению.

Массаж лицевых мышц, и, в частности, лобного брюшка, ведем подушечками пальцев и очень аккуратно, чаще всего двойным перекатом фронтальным Ковшиком, а если эллиптическим массажем, то сдвигая кожу лишь очень незначительно, не более чем на 2-3 мм (особенно это относится к клиентам после 35-40 лет). Вообще надо сказать, что массаж лица требует особой массажной квалификации, в ходе которой массажист учится ощущать пальцами мимические мышцы, "разговаривать" с ними и снимать их гипертонусы; это работа тонкая и ответственная, так как она означает прямое вмешательство в психику клиента, которая имеет прямые выходы на лицевую мускулатуру.

Основные мимические мышцы разделяются на мышцы окружности глаза и мышцы окружности рта. Следующие две мышцы относятся к первой группе.

Мышца, сморщивающая бровь, m. corrugator supercilii, расположена на лбу над переносицей, от которой идет вверх и латерально, вплетаясь в кожу брови.

Функция: сводит брови вместе и смещает их вниз, образуя вертикальные складки над переносицей (гримаса "угрозы"). Медиальный нижний конец мышцы прикрепляется к лобной кости у медиального угла глаза.

Круговая мышца глаза, m. orbicularis oculi, кольцевидная, расположена под кожей вокруг глаза. Прикрепляется к заднему краю лобного отростка верхней челюсти. Вековая часть мышцы представляет собой мышечные волокна, вплетенные в кожу верхнего и нижнего век.

Функция: "зажмуривает" глаза и смыкает веки.

Далее мы рассматриваем мышцы окружности рта.

Круговая мышца рта, m. orbicularis oris, расположена в толще губ; поверхностные мышечные волокна сращены с кожей и с волокнами мышц, растягивающих губы в стороны.

Функция: при сокращении наружной части мышцы губы вытягиваются вперед трубочкой; при сокращении волокон, лежащих под красной каймой губ, последняя уходит как бы в глубь рта, а губы смыкаются одна с другой.

Большая скуловая мышца, m. zygomaticus major, идет от скуловой кости к верхнему углу рта, где вплетается в кожу, переплетаясь с волокнами круговой мышцы рта.

Функция: отводит вверх и латерально угол рта ("официальная" улыбка).

Мышца, поднимающая верхнюю губу, m. levator labii superioris, четырехугольной формы. Начинается чуть ниже нижнего края глазницы и идет вниз, вплетаясь в кожу латеральной части верхней губы и сплетаясь с волокнами круговой мышцы рта; функция ясна из названия.

Мышца, поднимающая угол рта, m. levator angulis oris, в медиальной части прикрыта предыдущей мышцей. Верхний конец мышцы прикрепляется к верхней челюсти на уровне носовой ости, немного медиальнее нижнего края скуло-верхнечелюстного шва. Отсюда мышца идет вниз и немного медиально, вплетается в кожу угла рта и сплетается с круговой мышцей рта.

Функция: тянет угол рта вверх и немного латерально.

Щечная мышца (мышца трубачей), m. buccinator, расположена сбоку от углов рта, где вплетается в кожу губ; отсюда мышца идет назад вдоль линии верхних и нижних зубов и прикрепляется к верхней и нижней челюстям в области, по большей части прикрытой ветвью нижней челюсти и выходящей вперед от нее узкой полоской вдоль альвеолярного отростка нижней челюсти.

Функция: сдвигает угол рта и губы в целом в латеральную сторону.

Мышца, опускающая угол рта, m. depressor anguli oris, треугольной формы, расположена ниже линии рта и несколько латерально. Снизу прикрепляется узкой полоской вблизи нижнего края переднелатеральной поверхности тела нижней челюсти. Отсюда мышечные волокна веерообразно сходятся к углу рта, вплетаясь в его кожу, а также в кожу латеральной части нижней губы.

Мышца, опускающая нижнюю губу, m. depressor labii inferioris, расположена медиальнее предыдущей и с латеральной стороны ею прикрыта. Мышца четырехугольной формы; по нижней границе прикрепляется узкой почти горизонтальной полоской к передней поверхности нижней челюсти ниже альвеолярного отростка и чуть выше и медиальнее линии прикрепления предыдущей мышцы. Отсюда мышечные волокна идут вверх и немного медиально, вплетаясь в кожу соответствующей половины нижней губы и подбородка.

Функция: оттягивает нижнюю губу вниз и немного латерально.

Подбородочная мышца, m. mentalis, расположена на передней части нижней челюсти медиально рядом с предыдущей. Ее верхний конец прикрепляется к альвеолярному отростку под альвеолами двух резцов (самых передних зубов соответствующей половины нижней челюсти); мышечные волокна идут вниз, вплетаясь в кожу подбородка.

Функция: подтягивает кожу подбородка вверх, образуя на ней мелкие ямочки, и поднимает нижнюю губу.

И в заключение мы рассмотрим две мышцы из группы жевательных.

Жевательная мышца, m. masseter, мощная, расположена на латерально-нижней стороне лица. Сверху прикрепляется к скуловой дуге и нижнему краю скуловой кости. Передние волокна мышцы в своей верхней части сухожильные, задние целиком мышечные; те и другие идут вниз (передние - вниз-назад) и прикрепляются к нижней части латеральной поверхности ветви нижней челюсти и углу последней.

Функция: закрывает раскрытый рот; нижнюю челюсть при этом немного выдвигает вперед.

Височная мышца, m. temporalis, заполняет височную ямку, располагается выше скуловой дуги по латеральной поверхности височной и клиновидной костей и нижней части теменной кости, а также по заднелатеральной поверхности лобной кости. Мышечные волокна, прикрепляясь по всей описанной области, идут вперед и вниз, в нижней трети превращаясь в сухожильные. Последние соединяются в мощное сухожилие, проходящее под скуловой дугой и прикрепляющееся к венечному отростку нижней челюсти с обеих его сторон - как латеральной, так и медиальной.

Функция: закрывает раскрытый рот, подтягивает нижнюю челюсть назад.

Москва, 1995 г.

Содержание


Введение

Адресаты и цели. Эта книга рассчитана на массажистов и целителей, желающих повысить свою квалификацию путем систематического изучения нормальной и топографической анатомии. От читателя не предполагается никаких предварительных анатомических знаний; с другой стороны, предлагаемая его вниманию книга является не более чем вводным курсом, цель которого - дать массажисту возможность ощутить вкус структурной работы с телом клиента, услышать дивный разноголосый хор его мышц, связок, суставов и костей и научиться различать в нем отдельные голоса.

Помимо введения в анатомию, в данной книге продолжается и развивается целительская концепция, изложенная в первых двух частях целительской серии (часть 1 "О, Текучая!" и часть 2 "Эзотерический массаж").

Особо следует подчеркнуть, что ниже рассматриваются исключительно так называемая нормальная анатомия и оздоровительный, или гигиенический массаж, то есть клиент предполагается "практически здоровым" с точки зрения медицины и своей собственной, но не удовлетворенным уровнем своего здоровья, жизненным тонусом и т. п.

Отбор материала. Человеческое тело устроено чрезвычайно разнообразно и прихотливо, и даже поверхностный взгляд на подробный анатомический атлас приводит неподготовленный любопытствующий взор читателя в содрогание: кажется совершенно невозможным запомнить и освоить все эти подробности и хитросплетения. Однако каждый культурный человек, вероятно, должен иметь некоторое представление о собственном устройстве, например, знать, какие две кости соединяются в плечевом суставе, и в большой степени эта книга (в своей анатомической части) призвана заполнить пробел между сугубо поверхностными анатомическими описаниями, характерными для популярных изданий, с одной стороны, и чрезвычайно подробными и детальными профессиональными атласами и учебниками - с другой (см., например, М. Г. Привес и др., "Анатомия человека", "Медицина", 1968 г.)

Чем же руководствовался автор при отборе анатомического материала и определении уровня деталировки при его описании? Первым условием включения того или иного анатомического объекта в книгу было следующее: он должен быть легко доступен для пальпирования (осязания и прощупывания) либо целиком, либо в существенной своей части. Кроме того, круг обозрения был ограничен костно-мышечной системой, из которой, в соответствии с первым условием, были исключены глубоко расположенные мышечные слои и внутренние кости черепа. Так определились основные объекты изучения: кости, суставы и поверхностные мышцы. Уровень подробности рассмотрения всюду брался минимальный, то есть автор стремился, чтобы у читателя возникало не более чем общее представление о данной кости или мышце; большая деталировка производилась лишь в случае, если соответствующие подробности оказывались важными для приводимой схемы массажа. Важным, если не основным, объектом внимания были при этом структурные особенности соединений мышц и костей друг с другом, и структурный массаж, ориентированный на эти особенности, представляется автору существенной частью предлагаемой вниманию читателя массажной концепции.

Анатомические объекты. В качестве объектов рассмотрения мы выделяем определенные элементы - кости, суставы, мышцы и их определенные части, а также маргинальные (пограничные) зоны нескольких видов.

Кости. У каждой кости мы кратко описываем ее форму в общем, рассматриваем основные поверхности, особенно если их можно прощупать, выделяя при этом плоские, выпуклые и вогнутые, затем острые края и углы, а также суставные поверхности. Для вытянутых костей характерны тело и головки, которыми тело начинается и заканчивается, а также шейки, представляющие собой переход от тела к головкам . В местах прикрепления сухожилий у костей часто наблюдаются бугристости, то есть шероховатые участки; в остальных местах поверхность кости, как правило, гладкая (рис. 1.15).

Мышцы. Деление мышечной системы на отдельные элементы, то есть мышцы, было произведено Богом-творцом лишь частично; остальное пришлось доделывать грешным ученым-анатомам, и в какой-то мере условно. Некоторые мышцы достаточно четко локализованы в анатомическом пространстве, то есть в теле, и, очевидно, заслуживают отдельного названия - например, двуглавая мышца плеча. Однако во многих случаях мышечные волокна располагаются не слишком упорядоченно - например, мимические мышцы лица или глубокие мышцы позвоночника (ротаторы и пр.). Наше изложение, впрочем, строго следует современной европейской анатомической номенклатуре (см. Р. Д. Синельников, "Атлас анатомии человека", т. 1, изд. 5), но внимательный читатель легко заметит указанные отличия и, в некоторых случаях, определенную искусственность группировки мышечных волокон в отдельные мышцы.

Большинство мышц начинается и заканчивается соединительнотканными участками, которые бывают узкими - сухожилие (рис. 1.21) или широкими - сухожильное растяжение, или апоневроз (рис. 3.14); в первом случае у мышцы различают концы: головку и хвост, а между ними также более толстое брюшко, иногда их бывает несколько.

Маргинальные зоны. Это места в теле, где соединяются два или более анатомических элемента. Первая и самая главная разновидность маргинальных зон, всегда отчетливо выделенная в теле, - это место соединения двух костей, или сустав.

Суставы. Сустав всегда бывает ограничен соединительнотканной суставной сумкой, прикрепляющейся к краям обращенных друг к другу суставных поверхностей соседних костей. Между этими поверхностями - в норме они очень гладкие и покрыты хрящом - располагается суставная щель, более или менее широкая, но всегда обязательно изолированная суставной сумкой и суставными поверхностями от внешнего пространства. Для улучшения скольжения одной суставной поверхности по другой в здоровом суставе постоянно выделяется смазочная синовиальная жидкость; если ее не хватает, трение в суставе увеличивается, сустав начинает хрустеть, скрипеть и т. п.

Суставные поверхности костей можно условно разделить на несколько типов: плоские, выпуклые, вогнутые, седловидные и блоковидные. Плоские поверхности характерны для малоподвижных суставов с сильно натянутой суставной сумкой. Седловидная суставная поверхность имеет выпукло-вогнутую форму и напоминает седло. Блоковидная суставная поверхность похожа на седловидную, но отличается гребешком, идущим поперек седла и определяющим основное направление движения в суставе. Суставная поверхность, прилегающая к описанной, также будет седловидной, но в ней будет углубление типа более или менее выраженной бороздки, в которую входит вышеупомянутый гребешок. Сустав такого рода называется блоковидным; он имеет отчетливое основное направление сгибания вдоль гребешка и бороздки, а в перпендикулярном направлении гнется лишь незначительно - таковы, например, суставы пальцев (рис. 1.1 и 1.2).

Маргинальные зоны на костях это, кроме суставов, места прикрепления мышц - они часто болезненны при надавливании и требуют особого внимания со стороны массажиста. Кроме того, в качестве маргинальных зон на костях можно рассматривать их гребешки и острые края - места соединения двух различных поверхностей кости, а также острые углы - например, верхний угол лопатки.

В сложных суставах, в образовании которых участвует более двух костей, маргинальными зонами являются места соприкосновения трех костей сразу - как правило, это пространство типа узкого тоннеля, или отверстия, нередко болезненного при пальпации (рис. 1.6).

Маргинальные зоны в мышцах это, помимо мест их прикрепления, линии, где мышечные волокна (брюшко) переходят в сухожильные, а также места разветвления брюшка мышцы на части. Кроме того, маргинальной зоной является поверхность соприкосновения двух соседних мышц.

Структурный массаж. Рассматриваемый в этой книге массаж, концептуально находится в рамках терапевтического целительства, то есть его целью является очищение и активизация каналов связи тела конкретного клиента с его архетипом (идеальным прообразом). Основным методом терапевтического целительства является мысленная идентификация определенной части тела клиента, например, той, где сейчас лежит рука массажиста, с ее архетипом; и чем точнее и подробнее массажист представляет себе участок тела клиента, с которым он работает, тем эффективнее идет активизация каналов связи этого участка с его архетипом и тем выше целительный эффект - как сиюминутный, так и долговременный.

Основные приемы работы с телом клиента описаны в предшествующей части серии "Целительство" (см. "Эзотерический массаж", гл. 2), однако структурный массаж имеет дополнительную специфику, которая требует и особых приемов.

Локализация и интеграция. Сама по себе локализация, то есть выделение из тела определенной части, мышцы, кости, сустава или их элемента, уже есть определенное насилие над телом, которое весьма склонно ощущать себя как единое целое: так самая мысль о наличии у гипсовой красавицы, скажем, трапециевидной мышцы, может показаться кощунственной. И наоборот, человек, плохо себя чувствующий, нередко описывает свое состояние так: "Я весь словно распадаюсь на части". Поэтому выделение (акцентуация) какой-либо части тела должно в заключение сопровождаться ее интеграцией, то есть как бы растворением в пределах организма.

Прием интеграции довольно прост по исполнению, но иногда требует продолжительного времени и значительных энергетических усилий массажиста. Суть приема заключается в том, что массажист обхватывает своей рукой (или руками) часть тела клиента, содержащую локализованный во время предшествующего массажа объект, допустим, кость, и представляет себе эту часть тела (например, руку) как единое энергетическое целое. После этого в ней начинается процесс интеграции, который завершается существенным разогревом и возникающим у клиента специфическим ощущением единства этой части тела (он может выразить это, например, так: "Моя рука собралась вместе"). Во время процесса интеграции тело клиента, как правило, забирает энергию целительского канала, а к концу интеграции устанавливает энергетическое равновесие с ним и даже начинает отдавать энергию обратно. В этот момент соответствующий участок лучше всего укрыть теплой материей и на некоторое время оставить в неподвижном расслабленном состоянии.

Работа в маргинальных зонах требует от массажиста особого внимания и более тонких, чем обычно, инструментов.

Гребешок: указательный, средний и безымянный пальцы руки слегка сгибаются, а их концы сводятся вместе - Ковшик - и располагаются перпендикулярно массируемой области (рис. 1). Далее из кончиков указанных пальцев выпускаются тонкие и упругие эфирные ворсинки, довольно часто расположенные и способные ненавязчиво, но определенно внедриться на некоторую глубину в эфирное тело массируемой области. Там, где тело их не примет, ворсинки согнутся.

Рис.1 Гребешок.

Кисточка исполняется так же, как Гребешок, но одним пальцем (рис. 2). Фронтальный массаж частым Гребешком или Кисточкой можно использовать не только в маргинальных областях, но и при массаже болезненных мышечных уплотнений, двигая ими вдоль мышечных волокон и мысленно их расчесывая, то есть отделяя друг от друга.

Рис.2 Кисточка.

Ершик применяется при массаже маргинальных зон типа отверстия или тоннеля, например, сквозного прохода между несколькими костями. Исполнение таково: к одному концу отверстия массажист подводит кончик пальца одной своей руки, а к противоположному - кончик пальца другой руки, и соединяет их тонкой эфирной ниточкой-связкой, прободающей отверстие насквозь (рис. 3).

Рис.3 Двусторонний эфирный Ершик

Если это получается, он мысленно слегка утолщает эту ниточку и выращивает на ней перпендикулярные отростки - тонкие упругие эфирные волоски, создавая тем самым в отверстии подобие двустороннего эфирного ершика, и затем начинает чистить им отверстие, двигая им то в направлении одного своего пальца, то другого попеременно, то есть нажимая на отверстие то первым пальцем в сторону второго, то наоборот, и инициируя при этом соответственно восходящий и нисходящий потоки к архетипу (см. ""Эзотерический массаж, Гл. 1"). Если имеется лишь один вход в отверстие, то есть оно глухое, можно использовать односторонний Ершик, работая не двумя, а одним пальцем (рис. 4)

Рис.4 Односторонний эфирный Ершик

Массаж маргинальных зон. Области прикрепления мышц и сухожилий на костях массируем эллиптическим массажем Гребешком или Кисточкой, перемещая вперед-назад их фронтальную плоскость (фронтальный массаж).

Острые края и углы костей массируем также Гребешком, но двигая его из стороны в сторону в плоскости Гребешка (поперечный массаж), используя либо двойной перекат (особенно в случае углов), либо эллиптический массаж.

Узкие сквозные тоннели между несколькими костями массируем двусторонним эфирным Ершиком.

Маргинальные зоны в мышцах - линии перехода мышечных волокон в сухожилия - массируем по направлению волокон Гребешком или Кисточкой (фронтальный массаж).

Маргинальные зоны между соседними мышцами массируем поперечным массажем Гребешком (эллиптический или двойной перекат), аккуратно раздвигая мышцы движениями в плоскости Гребешка (движения при входе в ткани - как в приеме качельного спуска). В некоторых случаях, когда мышца целиком поверхностная, можно пытаться отделять ее от нижележащих двумя Гребешками с противоположных сторон, эфирно соединяя зубчики Гребешков.

Суставные щели массируем после общего массажа сустава (притирание, поперечное растяжение, критический конус), когда суставная сумка уже разогрета и сравнительно эластична. Слегка расширив суставную щель, то есть оттянув кости друг от друга, входим в нее с противоположных сторон двумя гребешками (или, если сустав небольшой, одной или двумя Кисточками) и массируем (поперечный массаж) двойным перекатом, стараясь как можно глубже войти внутрь сустава и даже соединить противоположные эфирные зубчики Гребешков. При успешном выполнении приема у клиента возникает ощущение, что кости в суставе полностью отделяются одна от другой. В заключение массажа суставной щели обязательно делаем интеграцию сустава, то есть обхватываем его руками и мыслим как единое нерасчлененное целое, пока он (энергетически) полностью не растворится в общей энергетике тела; у клиента при этом возникает ощущение необыкновенной легкости в суставе или даже впечатление его полного отсутствия.

Следует заметить, что анатомическая осведомленность позволяет массажисту гораздо полнее и эффективнее выполнять прием притирания в суставе. Подавляющее большинство суставов имеет неконгруэнтные (не соответствующие друг другу) суставные поверхности, так как вогнутая поверхность одной кости, как правило, рассчитана не на фактически предлагаемую ей выпуклость второй кости, а на несколько большую, так что образуется зазор, в котором иногда располагаются упругие суставные губы или мениски. Этот зазор дает суставу определенную дополнительную подвижность, и это нужно учитывать при притирании. Например, притирая ногтевую фалангу пальца руки к средней фаланге, ее нужно перекосить сначала в сторону мизинца - при этом массируется одна (локтевая) половина блоковидной суставной поверхности средней фаланги, - а затем в сторону большого пальца - при этом массируется вторая, то есть лучевая, половина суставной поверхности средней фаланги.

Терминология. Многочисленные названия массажных приемов и упражнений, а также некоторые специальные термины приведены в книге "Эзотерический массаж" с объяснениями их значений. Здесь же мы введем несколько стандартных топографических понятий, которыми традиционно пользуются в анатомии.

Дистальный - удаленный от туловища.

Проксимальный - ближайший к туловищу.

Сагиттальная плоскость - вертикальная плоскость, которая делит тело на правую и левую половины.

Латеральный - боковой, то есть удаленный от сагиттальной плоскости.

Медиальный - внутренний, то есть ближайший к сагиттальной плоскости.

В области кисти и предплечья вместо "латеральный - медиальный" используется ориентация "лучевой - локтевой".

Лучевая сторона кисти (или предплечья) - часть, расположенная ближе к большому пальцу (или лучевой кости).

Локтевая сторона кисти (или предплечья) - часть, расположенная ближе к мизинцу (или локтевой кости).

Пальцы в анатомии считаются, начиная от большого, то есть 1-й палец это большой, 2-й - указательный,.. 5-й - мизинец.

Глава 1. Рука

Содержание


Авессалом Подводный. Структурный массаж. Глава 2. Нога

Глава 2

НОГА

Стопа

Кости стопы (рис. 2.1, 2.2 и 2.3) во многом похожи на кости кисти; особенно это касается костей пальцев и им предшествующих плюсневых костей.

Рис 2.1. Кости правой стопы. Вид с тыльной стороны

Кости пальцев. В них различают три фаланги: дистальную, среднюю и проксимальную, причем в 1-м пальце, как и на руке, средняя отсутствует. Однако, в отличие от руки, 1-й палец по длине приблизительно равен 2-му, а по толщине и ширине существенно его превосходит. Тела и суставные поверхности пальцевых фаланг ноги похожи на соответствующие тела и поверхности фаланг руки, с некоторыми существенными для нас отличиями. Во-первых, на боковых (латеральной и медиальной) поверхностях пальцевых фаланг ноги нет гребешков, характерных для фаланг руки, а в целом боковые поверхности в случае стопы больше, особенно ближе к основанию проксимальных фаланг. Во-вторых, подошвенная поверхность проксимальных фаланг в поперечном сечении выпукла, а не слегка вогнута, как у руки. И в-третьих, фаланги пальцев ноги существенно меньше по величине, чем фаланги пальцев руки, что несколько затрудняет их идентификацию и массаж.

Рис 2.2. Кости правой стопы. Вид с тыльно-латеральной стороны

Рис 2.3. Кости правой стопы. Вид с медиальной стороны

Массаж фаланг и суставов пальцев ноги, включая плюснефаланговые, производится по той же схеме, что и массаж аналогичных мест руки. При этом некоторые приемы - например, поперечное растяжение в дистальном суставе 5-го пальца - оказываются не столь удобными и выразительными, как в случае руки, но, тем не менее, ими не следует пренебрегать. Опытный массажист может слегка сжать кончик мизинца ноги клиента так, что у него отзовется все тело.

Плюсневые кости имеют вытянутое тело, выпуклое сверху и чуть заостренное снизу. По форме они напоминают пястные, но с существенными отличиями.

Их головки несколько вытянуты по вертикальной оси и как бы сплющены с латеральной и медиальной стороны. Основания плюсневых костей, их проксимальные концы, довольно массивны и в сечении фронтальной плоскостью образуют как бы треугольники с вершиной, направленной латерально-вниз у 1-й кости, вниз у 2-й кости, медиально-вниз у 3-й и 4-й костей и медиально - у 5-й кости. При этом 2-я плюсневая кость расположена выше 1-й и 3-й, 3-я выше 4-й, а 4-я выше 5-й, так что все вместе их верхние поверхности образуют выпуклый свод стопы (рис. 2.4).

Рис 2.4. Плюсневые кости. Вид сзади (со стороны пяточной кости)

По бокам оснований у плюсневых костей располагаются плоские суставные площадки, попарно образующие межплюсневые суставы. Плоскости межплюсневых суставов не вертикальны, а наклонны: плоскость сустава между 1-й и 2-й плюсневыми костями наклонена в медиальную сторону, а плоскости остальных трех - в латеральную, причем наклон усиливается в сторону 5-й кости, чья суставная площадка составляет с горизонтом угол около 45 градусов. Проксимальные поверхности оснований плюсневых костей тоже плоские и представляют собой суставные поверхности, сочленяющиеся с клиновидными костями у 1-3-й плюсневых костей и с кубовидной костью у 4-й и 5-й плюсневых костей. У основания 5-й плюсневой кости с латеральной стороны имеется отчетливая бугристость. Наконец, 2-я пястная кость не только выше, но и несколько длиннее соседних 1-й и 3-й и имеет небольшие суставные площадки, соприкасающиеся с латеральной и медиальной клиновидными костями.

Идентификация костей плюсны и особенно предплюсны, то есть проксимальной половины стопы, поначалу может представлять известные трудности для массажиста, так как они примыкают друг к другу довольно плотно, а суставные сумки нередко натянуты весьма туго. Тем не менее с практикой это умение приходит; кроме всего прочего, пальцы массажиста учатся определять границы между соседними костями не только тактильно, но и по разнице в их эфирной энергии, это умение полезно во многих случаях, а особенно при идентификации черепных швов. Автор, однако, рассматривает в этой книге лишь тактильный аспект идентификации.

Итак, идентификация плюсневых костей. Головки плюсневых костей отчетливо проступают с тыльной стороны, если пальцы ноги согнуть до отказа. Если же пальцы до отказа разогнуть, то эти головки легко пальпируются с подошвенной стороны. Шейка и тела плюсневых костей отчетливо пальпируются вплоть до соединения соседних тел в проксимальной части костей.

Несколько большую трудность представляет идентификация оснований плюсневых костей, в частности, границ между ними и их проксимальных границ. Тыльная граница между основаниями 1-й и 2-й плюсневых костей отчетливо пальпируется как узкий желобок, идущий в проксимальном направлении от точки соединения тел этих костей на тыльной поверхности стопы. Аналогично, с чуть большим трудом, так как соответствующие желобки более узкие, определяются тыльные границы между остальными парами соседних плюсневых костей; массажисту помогает также то обстоятельство, что тыльные стороны оснований этих костей немного выпуклы.

Бугристость 5-й плюсневой кости (рис. 2.1) отчетливо прощупывается, а зачастую и контурируется как бугорок примерно в середине латерального края стопы - здесь начинается граница между этой костью и кубовидной костью, идущая в медиально-дистальном направлении. Граница между основаниями плюсневых костей и расположенными от них в проксимальном направлении клиновидными и кубовидной при небольшом навыке легко определяется: клиновидные и кубовидные кости находятся в месте соединения с плюсневыми чуть выше, при переходе на них ощущается небольшой порожек. Медиальная граница между 1-й плюсневой и медиальной клиновидной костью легко пальпируется как отчетливая канавка.

Дистальный ряд костей предплюсны представлен четырьмя уже упоминавшимися костями: медиальной клиновидной, промежуточной клиновидной, латеральной клиновидной и кубовидной (они в какой-то мере соответствуют кости-трапеции, трапециевидной, головчатой и крючковидной костям запястья), а также ладьевидной костью. Верхние, тыльные, поверхности этих костей образуют выпуклую линию, идущую поперек стопы, - поперечный ее свод (рис. 2.5). В частности, тыльная поверхность медиальной клиновидной кости круто наклонена в медиальную сторону (почти вертикальна), тыльная поверхность промежуточной клиновидной кости практически горизонтальна, а тыльные поверхности латеральной клиновидной и кубовидной костей наклонены в латеральную сторону под углом около 45 градусов к горизонтальной плоскости. Теперь рассмотрим эти кости подробнее.

Рис 2.5. Поперечный свод правой стопы. Вид сзади (со стороны пяточной кости)

Медиальная клиновидная кость, os cuneiforme mediale, меньше других напоминает клин, но если это сходство принять, то острие ее клина направлено вверх и чуть латерально. Кость имеет четыре суставных поверхности, которые в рамках предлагаемого массажа можно рассматривать как практически плоские.

С дистальной стороны кости находится большая суставная поверхность, соприкасающаяся с 1-й плюсневой костью. На латеральной стороне кости располагаются две суставные поверхности: спереди небольшая, сочленяющаяся со 2-й плюсневой костью, а сзади поверхность побольше, соприкасающаяся с промежуточной клиновидной костью. И, наконец, задняя (проксимальная) поверхность кости граничит с ладьевидной костью.

Промежуточная клиновидная кость, os cuneiforme intermedia, напоминает клин острием вниз (к подошве), причем его "острие" находится выше нижних концов как латеральной, так и медиальной клиновидных костей, за счет чего стопа в ее середине при взгляде со стороны подошвы кажется вогнутой. Кость имеет четыре суставных поверхности, которые приблизительно можно рассматривать как плоские.

С дистальной стороны кости располагается суставная поверхность, расположенная во фронтальной плоскости и граничащая со 2-й плюсневой костью. С медиальной стороны располагается суставная поверхность, несколько наклоненная в медиальную сторону и граничащая с медиальной клиновидной костью. С латеральной стороны находится наклоненная в латеральную сторону суставная поверхность, сочленяющаяся с латеральной клиновидной костью. И с проксимальной стороны находится суставная поверхность, располагающаяся во фронтальной плоскости и граничащая с ладьевидной костью.

Латеральная клиновидная кость, os cuneiforme laterale, расположена острием клина вниз и немного в медиальную сторону; ее верхняя (тыльная) поверхность имеет отчетливый скат в латеральную сторону. Кость имеет пять суставных поверхностей, в первом приближении плоских.

С дистальной стороны кости располагается суставная поверхность, сочленяющаяся с 3-й плюсневой костью. Плоскость, в которой лежит эта поверхность, вертикальна, но не является фронтальной: она направлена немного в латеральную сторону.

На медиальной стороне кости расположены две суставные поверхности: спереди (дистально) небольшая площадка, соприкасающаяся с 2-й плюсневой костью, и сзади - поверхность, сочленяющаяся с промежуточной клиновидной костью. Плоскость последней поверхности наклонена в латеральную сторону.

С латеральной стороны кость несет суставную поверхность, тоже наклоненную в латеральную сторону и соприкасающуюся с кубовидной костью.

На вертикальной проксимальной границе кости располагается суставная поверхность, граничащая с ладьевидной костью; ее плоскость направлена вперед и несколько латерально.

Кубовидная кость, os cuboideum, в малой степени напоминает куб, ибо ее форма довольно неправильна. Ее шероховатая тыльная поверхность имеет отчетливый скат в латеральную сторону - больший, чем латеральная клиновидная; все суставные поверхности кости почти плоские.

В своем дистальном конце кость несет две суставные поверхности: с медиальной стороны для сочленения с 4-й плюсневой костью, а с латеральной - для сочленения с 5-й. Обе поверхности, можно считать, вертикальны, но если медиальная направлена вперед и лишь немного в латеральную сторону, то латеральная смотрит вперед-латерально под углом около 45 градусов к фронтальной плоскости.

С медиальной стороны кубовидная кость граничит с латеральной клиновидной; соответствующая суставная поверхность наклонена в латеральную сторону. Задняя (проксимальная) суставная поверхность кости расположена приблизительно во фронтальной плоскости и граничит с передней поверхностью пяточной кости.

В проксимальной части медиальной поверхности кости имеется небольшая суставная площадка, где кубовидная кость граничит с ладьевидной.

Ладьевидная кость, os naviculare, располагается проксимальнее клиновидных и с медиально-тыльной стороны стопы. Ее медиально-тыльная поверхность имеет отчетливый скат в медиальную сторону под углом около 45 градусов и заканчивается с медиальной стороны выпуклой бугристостью ладьевидной кости, а латерально-тыльная поверхность кости имеет скат под тем же углом в латеральную сторону.

Дистальная поверхность кости двумя небольшими гребешками разделена на три слегка вогнутые суставные поверхности, где ладьевидная кость сочленяется с клиновидными; при этом суставная поверхность, граничащая с медиальной клиновидной костью, больше и ниже поверхности, граничащей с промежуточной клиновидной. Все три поверхности в первом приближении плоские и вертикальные, но латеральная немного развернута в латеральную сторону, а остальные две можно приблизительно считать расположенными во фронтальной плоскости.

С латеральной стороны кости, в дистальной ее части, расположена небольшая суставная площадка - граница с кубовидной костью.

С проксимальной стороны ладьевидной кости расположена обширная вогнутая суставная поверхность, сочленяющаяся с головкой таранной кости.

Таранная кость, talus (рис. 2.6), имеет довольно сложную форму и ответственную функцию - она единственная из всех костей стопы соприкасается с костями голени; со всех сторон прикрыта другими костями и прощупывается лишь местами, узкими полосками. В ней различают массивное тело, находящееся сзади (проксимально), и направленную вперед головку, заканчивающуюся выпуклой шаровидной ладьевидной суставной поверхностью, граничащей с соответствующей костью. Между головкой и телом имеется небольшое сужение - шейка таранной кости.

Рис 2.6. Таранная кость правой стопы. Вид спереди

Сверху и по бокам таранной кости располагаются суставные поверхности, сочленяющиеся с костями голени. Верхняя поверхность седловидная, причем слегка вогнута в поперечном направлении - она называется блоком таранной кости, и на нее ложится нижняя суставная поверхность большеберцовой кости. С медиальной стороны таранной кости (сверху) располагается плоская медиальная лодыжковая поверхность, наклоненная в латеральную сторону. Она сочленяется с суставной поверхностью лодыжки большеберцовой кости. Латеральная лодыжковая поверхность таранной кости чуть вогнута и расположена в сагиттальной плоскости; с ней сочленяется суставная поверхность лодыжки малоберцовой кости. Внизу латеральная лодыжковая поверхность покрывает почти весь латеральный край направленного вниз латерального отростка таранной кости.

Нижняя поверхность таранной кости служит местом ее опоры на пяточную (рис. 2.7). Эта поверхность разделена глубокой бороздой таранной кости на две части: вогнутую заднюю пяточную суставную поверхность, расположенную сзади и латерально, и в совокупности слегка выпуклые и лежащие рядом и расположенные спереди и медиально среднюю и переднюю пяточные суставные поверхности. Сама борозда идет горизонтально и от задне-медиального к передне-латеральному краю таранной кости, располагаясь прямо над аналогичной бороздой пяточной кости.

Рис 2.7. Таранная и пяточная кости правой стопы. Вид сзади-сверху с медиальной стороны

Пяточная кость, calcaneus, расположена в стопе внизу и сзади. Передняя поверхность кости представляет собой большую и почти плоскую кубовидную суставную поверхность, расположенную во фронтальной плоскости и сочленяющуюся с соответствующей костью.

С медиальной стороны кости располагается толстый отросток - опора таранной кости, на верхней поверхности которого располагаются рядом слегка вогнутые средняя и передняя суставные таранные поверхности, на которые налагаются соответствующие суставные поверхности таранной кости. Латерально и сзади указанные поверхности отделены отчетливой бороздой пяточной кости, по другую (то есть задне-латеральную) сторону от которой находится выпуклая и наклоненная вперед задняя суставная таранная поверхность.

Сзади снизу пяточная кость образует массивный бугор пяточной кости.

Идентификация костей предплюсны. Рассмотрим теперь клиновидные кости.

Тыльная поверхность медиальной клиновидной кости направлена в медиальную сторону и почти вертикальна, в то время как тыльная поверхность промежуточной клиновидной кости горизонтальна. По этому признаку нетрудно приблизительно определить границу между ними, а пальпирование ее уточнит, обнаружив узкую щель. Щель между промежуточной и латеральной клиновидными костями можно искать как продолжение щели между основаниями 2-й и 3-й плюсневых костей; по пути от второй щели к первой пальпируется небольшая вмятина, соответствующая границе между латеральной клиновидной и 2-й плюсневой костями. Щель между латеральной клиновидной и кубовидной костями может быть найдена как продолжение щели между 3-й и 4-й плюсневыми костями. В месте соединения латеральной клиновидной, кубовидной, 3-й и 4-й плюсневых костей на тыльной поверхности стопы прощупывается отчетливая ямочка.

У медиального конца ладьевидной кости легко прощупывается твердый вырост - это бугристость ладьевидной кости (рис. 2.1). Если идти от нее вперед, то быстро опознается медиальный край щели между ладьевидной и медиальной клиновидной костями. Если подниматься по этой щели вверх, то она превращается в щель между ладьевидной и промежуточной клиновидной костями. Двигаясь далее в латеральном направлении поперек стопы, легко прощупать наклоненную уже в латеральную сторону тыльно-латеральную поверхность ладьевидной кости и на ее переднем крае щель между ладьевидной и латеральной клиновидной костями. В самой латеральной точке этой щели имеется мягкая ямочка, нередко болезненная, соответствующая месту соединения ладьевидной, латеральной клиновидной и кубовидной костей.

Немного назад и вверх от бугристости ладьевидной кости можно прощупать щель между этой костью и головкой таранной кости и пройти вдоль этой щели, двигаясь поперек стопы латерально и вниз, а затем немного вниз, до отчетливо прощупываемой мягкой ямки, находящейся на месте передне-латерального выхода борозд пяточной и таранной костей; это углубление называется пазухой предплюсны. Сразу вниз от него по тыльно-латеральной стороне стопы можно прощупать узкую щель между пяточной и кубовидной костями (первая в месте соединения чуть выше, особенно если оттянуть вторую вниз).

Прямо под медиальной лодыжкой на 2-3 см ниже ее нижнего конца легко прощупать твердый бугорок - это опора таранной кости. Между ней и бугристостью ладьевидной кости располагается выпуклый медиальный край головки таранной кости - его легко прощупать, как и верхне-медиальную и верхнюю части поверхности этой головки вплоть до передней части медиальной и латеральной лодыжек. Над задней оконечностью опоры таранной кости прощупывается небольшая ямка - задне-медиальный выход борозд пяточной и таранной кости сразу под медиальной лодыжкой, на уровне ее заднего края. Двигаясь еще далее назад, можно прощупать задний отросток таранной кости, точнее, его медиальный бугорок, сразу под ним находится щель между таранной и пяточной костями. Сзади эту щель пропальпировать сложно (в частности, мешает ахиллово сухожилие), но с латеральной стороны, особенно спереди от латеральной лодыжки, она прощупывается сравнительно легко.

Идентификация костей и суставов предплюсны. В целом предплюсна состоит из малоподвижных суставов, однако в каждом из них имеется определенный объем движений, и если его актуализировать и отмассировать связки и мышцы стопы, то она оказывается удивительно мягкой, пластичной и податливой.

Массаж каждой отдельной кости следует проводить начиная с идентификации всех ее границ с соседними костями: в большинстве случаев эти границы пальпируются с тыльной или боковой стороны как узкие канавки. После этого массируем ее тыльную поверхность эллиптическим массажем Ковшиком или Стрелой, а затем переходим к массажу суставных поверхностей.

Суставные поверхности костей предплюсны, за исключением таранной, почти плоские (в какой-то мере седловидным является пяточно-кубовидный сустав, но и его смело можно массировать как плоский), поэтому основной прием, которым мы пользуемся при массаже суставных поверхностей, это притирание, а если суставная сумка совсем расслабилась, то и поперечное растяжение. Технически это выглядит так: массажист идентифицирует две соседние кости и с тыльной стороны щель между ними, после чего захватывает первую кость с тыльной и подошвенной стороны одной своей рукой, а вторую кость тем же способом другой рукой. Затем, удерживая первую кость неподвижно, двигает вторую попеременно вверх-вниз, то есть в тыльно-подошвенном направлении. В случае притирания массажист дополнительно прижимает кости друг к другу, в случае поперечного растяжения, наоборот, отводит их одну от другой. Осуществляя эти движения, следует учитывать особенности наклона суставных поверхностей, подробно описанные выше, сдвигая кости одну относительно другой всегда приблизительно в направлении, параллельном плоскости суставов. Например, сустав между 4-й и 5-й плюсневыми костями имеет плоскую суставную поверхность, наклоненную под углом около 45 градусов в латеральную сторону, поэтому, массируя этот сустав, мы фиксируем основание 4-й плюсневой кости и смещаем основание 5-й в латерально-тыльную, а затем в медиально-подошвенную сторону, а не просто вверх-вниз.

Особого внимания требует таранно-пяточно-ладьевидный сустав. Смежные суставные поверхности ладьевидной и таранной костей массируем притиранием, прижимая первую ко второй, удерживая таранную кость вместе с пяточной на месте и поворачивая ладьевидную вместе с дистальной частью стопы в плоскости подошвы попеременно в латеральную и медиальную стороны. Аналогично, но с растягиванием вместо прижимания, производится поперечное растяжение.

Производя массаж таранно-пяточного сустава, следует иметь в виду, что соответствующая (верхняя) суставная поверхность пяточной кости разделена бороздой на две части: вогнутую передне-медиальную над опорой таранной кости и выпуклую задне-медиальную и соответствующие изгибы имеются на нижней поверхности таранной кости, поэтому притирание в этом суставе производится в два этапа. Сначала массажист одной своей рукой фиксирует таранную кость вместе с обеими лодыжками и прижимает к ней сзади пяточную, отведя ее в латеральную сторону, после чего перемещает задний конец пяточной кости вверх-вниз - так массируется задняя суставная поверхность пяточной и таранной костей. Затем повторяем этот же прием, но пяточная кость отводится влево, прижимается к таранной вверх и перемещается вперед-назад - так массируются средние и передние суставные поверхности. Поперечное растяжение в суставе можно осуществлять, фиксируя таранную кость вместе с лодыжками, оттягивая от нее пяточную кость вниз-назад и перемещая последнюю параллельно самой себе горизонтально в латерально-медиальном направлении.

Маргинальные зоны предплюсны это прежде всего узкие суставные щели, которые пальпируются с тыльной и боковой сторон стопы и в которые, после массажа сустава притиранием и поперечным растяжением, можно пытаться войти двойным перекатом поперечной Кисточкой, выйдя в случае полного успеха с подошвенной стороны; при этом следует учитывать направление суставной щели. В щель между таранной и ладьевидной костями можно входить двумя Гребешками одновременно с тыльной и медиальной сторон, а в щель между таранной и пяточной - с медиальной (над опорой таранной кости) и латеральной сторон.

Следующая категория маргинальных зон - это тоннели, прободающие стопу насквозь с тыльной стороны до подошвенной и находящиеся в местах соприкосновения трех и более костей предплюсны. Этих тоннелей много, и каждый из них может быть пройден односторонним или двусторонним Ершиком, но наиболее важными автору представляются тоннели, проходящие в местах стыка:

медиальной и промежуточной клиновидной и 2-й плюсневой костей;

2-й и 3-й плюсневых и латеральной клиновидной костей;

3-й и 4-й плюсневых, латеральной клиновидной и кубовидной костей;

ладьевидной, латеральной клиновидной и кубовидной костей;

пяточной, кубовидной, ладьевидной и таранной костей.

Кроме того, двусторонним Ершиком следует промассировать канал, образованный бороздами пяточной и таранной костей.

Мышцы стопы.

Короткий разгибатель пальцев стопы, m. extensor digitorum brevis (рис. 2.8), находится на тыльной стороне стопы. Проксимальный конец мышцы прикрепляется к дистальной части тыльной поверхности пяточной кости. Следуя в дистально-медиальном направлении, брюшко делится на четыре маленьких брюшка, переходящие в сухожилия, прикрепляющиеся к основаниям средних фаланг 2-го - 5-го пальцев (иногда сухожилие, разгибающее мизинец, отсутствует).

Рис 2.8. Мышцы правой стопы. Вид с тыльной стороны

Функция: разгибает 2-й - 5-й пальцы стопы, отводя их при этом несколько латерально.

Короткий разгибатель большого пальца стопы, m. extensor hallucis brevis (рис. 2.8), располагается медиально рядом с предшествующей мышцей. Проксимальная часть брюшка прикрепляется рядом с предшествующей мышцей; идя в направлении к большому пальцу, брюшко сужается и около основания 1-й плюсневой кости превращается в сухожилие, прикрепляющееся к тыльной стороне проксимальной фаланги большого пальца.

Идентификация. Брюшки вышеописанных мышц слегка контурируются на тыльно-латеральной поверхности стопы, если попросить клиента с усилием разогнуть пальцы. При этом на худой стопе отчетливо проступают толстые сухожилия двух других мышц - длинного разгибателя пальцев и длинного разгибателя большого пальца, к которым и прикрепляются на уровне головок плюсневых костей тонкие и практически не прощупываемые сухожилия рассматриваемых мышц.

Массаж. Сначала двойным перекатом подушечкой пальца массируем места прикрепления мышц, затем массируем брюшки по направлению волокон, начиная от проксимального места прикрепления фронтальным эллиптическим массажем гребешком.

Подошвенный апоневроз - довольно толстый, особенно в средней своей части, соединительнотканный листок, покрывающий нижнюю поверхность стопы спереди от пяточного бугра. Опытный массажист развивает чувствительность пальцев, позволяющую ему ощущать подкожные ткани, - в частности, толщину апоневрозов и их границы. Вообще массаж сухожилий и сухожильных растяжений (апоневрозов) очень важен, так как они нередко собирают на себе большое количество негативной для организма энергии и информации. В качестве основного приема очищения и восстановления апоневрозов автор предлагает мягкое поскребывание их ногтями (см. описание массажа ладонного апоневроза). Этот прием может вызвать у клиента защитную реакцию в виде чувства щекотки; в этом случае стопу предварительно можно попытаться промассировать Ковшиком от оснований пальцев к пятке глубоким эллиптическим массажем.

Тщательно промассировав апоневроз, можно переходить к массажу мышц подошвенной поверхности стопы.

Рис 2.9. Мышцы правой стопы. Вид с подошвенной стороны

Мышца, отводящая большой палец стопы, m. abductor hallucis (рис. 2.9), расположена на медиально-подошвенном крае стопы. Проксимальный конец мышцы прикрепляется к подошвенной поверхности ладьевидной кости и медиальной части пяточного бугра; ближе к дистальному концу брюшко превращается в сухожилие, прикрепляющееся к медиальному краю подошвенной стороны основания проксимальной фаланги большого пальца.

Функция: сгибает и слегка отводит в медиальную сторону большой палец.

Идентификация. Мышца определяется и частично (в своей средней части) контурируется на медиально-подошвенном крае стопы, если с усилием согнуть большой палец.

Массаж. Мышцу массируем вдоль волокон, начиная с проксимального конца в дистальном направлении фронтальным эллиптическим массажем Гребешком.

Маргинальная зона перехода брюшка в сухожилие наиболее отчетлива на уровне головки 1-й плюсневой кости.

Мышца, отводящая мизинец, m. abductor digiti minimi (рис. 2.9), расположена на латерально-подошвенном конце стопы. Проксимальный конец прикрепляется к передне-латеральной части пяточного бугра, ближе к подошвенной его поверхности. Отсюда мышца идет к мизинцу, по пути прикрепляясь к бугристости 5-й плюсневой кости, после которой вскоре превращается в сухожилие, прикрепляющееся к латеральному краю основания проксимальной фаланги мизинца.

Функция: сгибает мизинец и отводит его в латеральную сторону.

Идентификация. Мышца напрягается, в своей средней части частично контурируется и может быть прощупана, если с усилием отвести мизинец ноги в сторону (при этом он пытается согнуться).

Массаж проводится аналогично массажу предшествующей мышцы.

Короткий сгибатель пальцев, m. flexor digitorum brevis (рис. 2.9), расположен в середине стопы, на ее подошвенной поверхности. Проксимальный конец мышцы в виде широкого сухожилия прикрепляется к передней части пяточного бугра. Это сухожилие быстро переходит в короткое мощное брюшко, превращающееся на уровне середины плюсневых костей в четыре сухожилия, прикрепляющиеся к подошвенной стороне оснований средних фаланг 2 - 5-го пальцев.

Функция: сгибает 2 - 5-й пальцы ноги, исключая сгибание в дистальных суставах.

Идентификация. Мышца напрягается и в средней части пальпируется, если с усилием согнуть пальцы ноги; поочередно напрягая данную мышцу и две описанные выше, можно попытаться идентифицировать маргинальную зону их соприкосновения с ней, расположенную ближе к проксимальному краю брюшка короткого сгибателя по его бокам. Эти отрезки массируем двойным перекатом поперечной Кисточкой. В остальном массаж данной мышцы проводится аналогично массажу обеих предыдущих.

Голень

Костей голени, как и костей предплечья, две - большеберцовая и малоберцовая (рис. 2.10).

Рис 2.10. Кости правой голени. Вид спереди

Большеберцовая кость, tibia, довольно велика. Она обладает вытянутым телом и двумя концами - проксимальным (верхним) и дистальным (нижним).

Тело кости в поперечном сечении округло, но имеет острый передний край, легко прощупываемый под кожей, в медиальную сторону от которого находится медиальная поверхность кости, по большей части расположенная непосредственно под кожей, то есть не прикрытая мышцами.

Рис 2.11. Дистальный концы берцовых костей

Дистальный конец кости довольно массивен (рис. 2.11). На его латеральной поверхности находится глубокая малоберцовая вырезка, в которую входит медиальная часть нижнего конца малоберцовой кости, расположенная проксимально рядом с суставной поверхностью лодыжки последней. С медиальной стороны дистальный конец кости имеет короткий, но массивный отросток - медиальную лодыжку, на латеральной стороне которой расположена суставная поверхность лодыжки, граничащая с медиальной суставной поверхностью таранной кости. Суставная поверхность лодыжки плавно переходит в вогнутую в передне-заднем направлении нижнюю суставную поверхность большеберцовой кости, расположенную на дистальной оконечности последней и соприкасающуюся с верхней суставной поверхностью блока таранной кости (рис. 2.12).

Рис 2.12. Кости голени и таранная кость. Вид спереди (невидимый край таранной кости изображен пунктиром)

Проксимальный конец большеберцовой кости еще массивнее, чем дистальный. Спереди на нем располагается выпуклая бугристость большеберцовой кости, к которой прикрепляется сухожилие четырехглавой мышцы бедра. Боковые части проксимального конца кости называются ее мыщелками - латеральным и медиальным. На задней поверхности латерального мыщелка находится небольшая плоская площадка - малоберцовая суставная поверхность, направленная назад и латерально, с которой сочленяется проксимальный конец соответствующей кости.

Проксимальная поверхность большеберцовой кости несет на себе верхнюю суставную поверхность, разделенную неровным межмыщелковым возвышением на две изолированные слабо вогнутые части - медиальную и латеральную - с ними соприкасаются соответствующие мыщелки бедренной кости.

Малоберцовая кость, fibula, длинная и тонкая, имеет тело трехгранной формы и два конца: верхний (проксимальный) и нижний (дистальный). Дистальный конец иначе называется латеральной лодыжкой (рис. 2.11); на ней с медиальной стороны находится слегка выпуклая суставная поверхность лодыжки, соприкасающаяся с латеральной стороной блока таранной кости (рис. 2.12). Слегка утолщенный проксимальный конец малоберцовой кости называется ее головкой; с передне-медиальной стороны на головке расположена слегка вогнутая суставная поверхность головки малоберцовой кости, сочленяющаяся с проксимальным концом большеберцовой кости.

Проксимальнее суставной поверхности лодыжки располагается - также с медиальной стороны кости - выпуклый шероховатый выступ лодыжки, который заходит в малоберцовую вырезку большеберцовой кости, образуя вместе с ней малоподвижное соединение, похожее на сустав, но без гладких суставных поверхностей и суставной сумки - так называемый межберцовый синдесмоз.

Идентификация костей голени. В своих дистальных концах большеберцовая и малоберцовая кости представлены хорошо видимыми лодыжками, края которых удается прощупать с передней, нижней и задней стороны. Легко прощупывается вся медиальная поверхность большеберцовой лодыжки, переходящая в медиальную поверхность большеберцовой кости, лежащую прямо под кожей и также легко пальпирующуюся вплоть до острого переднего края кости, который по мере приближения к коленному суставу теряет свою остроту и превращается в бугристость большеберцовой кости. По бокам и чуть проксимальнее от этой бугристости легко прощупать латеральный и медиальный мыщелки вплоть до их проксимальной границы - щели коленного сустава.

Лодыжка малоберцовой кости также отчетливо видна с латеральной стороны стопы и легко прощупывается по своему нижнему, переднему и заднему краям. Тело малоберцовой кости прощупывается лишь в общем, но ближе к проксимальному концу кость выходит ближе к поверхности голени и ее головка пальпируется достаточно отчетливо (к ней прикрепляется мощное сухожилие двуглавой мышцы бедра, идущее от головки в проксимальном направлении).

Массаж костей голени. Лодыжку и медиальную поверхность тела большеберцовой кости массируем эллиптическим массажем Ковшиком, двигаясь вдоль кости. Ближе к бугристости располагаем рядом уже два Ковшика и тщательно массируем медиальную, переднюю и латеральную поверхности проксимального конца кости, где она отчетливо пальпируется. Аналогично массируем и малоберцовую кость, уделяя основное внимание ее концам.

Межберцовый сустав, образованный проксимальными концами костей голени, массируем вначале притиранием, прижимая головку малоберцовой кости к большеберцовой вперед-медиально, и двигая ее в перпендикулярном направлении, а затем поперечным растяжением, которое выполняется так же, но малоберцовая головка, наоборот, оттягивается от большеберцовой кости назад и латерально. После этого можно войти в суставную щель одновременно с медиальной и латеральной сторон двумя Гребешками (двойной перекат).

Маргинальные зоны голени и их массаж. Прежде всего, мы рассмотрим массаж голеностопного сустава, образованного костями голени и блоком таранной кости.

Притирание в этом суставе выполняется отдельно для боковых и верхней поверхностей блока. Для того, чтобы притереть суставные поверхности лодыжек к блоку, массажист одной рукой обхватывает стопу клиента в районе плюсневых костей, а другой - голень за обе лодыжки, как бы прижимая их одну к другой (в промежутке между ними оказывается сжатый лодыжками с боков блок таранной кости). После этого массажист, мысленно сосредотачиваясь последовательно на обеих лодыжках, притирает их к блоку, сгибая и разгибая ногу в голеностопном суставе. Притирание для верхней поверхности блока и нижней суставной поверхности большеберцовой кости осуществляется тем же движением, но массажист обхватывает стопу клиента с подошвенной стороны и прижимает ее к голени, как бы вдавливая таранную кость в большеберцовую. Поперечное растяжение в голеностопном суставе можно производить, например, так: массажист обхватывает одной рукой голень клиента чуть выше лодыжек, а другой - стопу за подъем и оттягивает последнюю (можно в несколько разогнутом состоянии) в дистальном направлении. Убедившись, что сустав несколько растянулся, массажист фиксирует голень и перемещает стопу параллельно самой себе, то есть не сгибая и не разгибая голеностопного сустава, в передне-заднем, а затем латерально-медиальном направлениях.

Теперь рассмотрим массаж суставных щелей голеностопного сустава. Проще всего войти в щель между малоберцовой, латеральной, лодыжкой и латеральной поверхностью блока таранной кости. Латеральная лодыжка выпукла в латеральную сторону и ее передняя и задняя границы легко пальпируются. К ним массажист приставляет два вертикально расположенных Гребешка, направленных навстречу друг другу и немного внутрь ноги, и, массируя двойным перекатом, эфирно входит в суставную щель. Аналогично массируем щель между большеберцовой лодыжкой и медиальной поверхностью блока. Щель между обширной верхней поверхностью блока и нижней суставной поверхностью большеберцовой кости массируем двумя горизонтально расположенными Гребешками, один из которых входит в нее спереди, а другой - сзади (далее, как обычно, производится двойной перекат). Осуществлению приема мешают крупные сухожилия (большеберцовой мышцы - спереди и ахиллово - сзади), поэтому пальцы, согнутые в Ковшик, приходится несколько расставить, пропуская сухожилия между ними, или осуществлять массаж в два приема: сначала с медиальной стороны от указанных сухожилий, а затем с латеральной.

В заключение можно попытаться войти в щель между дистальными концами малоберцовой и большеберцовой костей над блоком таранной кости, то есть в межберцовый синдесмоз. Для осуществления этого приема массажист располагает вертикально и навстречу друг другу два Гребешка: один спереди голени, между берцовыми костями сразу над таранной костью, другой так же, но сзади. Далее осуществляется одновременный двойной перекат, и в случае удачи концы берцовых костей ощутимо раздвигаются, а эфирные пальцы массажиста соединяются, проходя щель насквозь.

Идентификация проксимальной суставной поверхности большеберцовой кости см. ниже в описании массажа коленного сустава.

К числу маргинальных зон берцовых костей помимо суставных поверхностей следует отнести острый передний край тела большеберцовой кости, весь край ее верхней суставной поверхности, задние, дистальные и передние края обеих лодыжек, а также латеральный, медиальный и особенно острый верхний край головки малоберцовой кости. Все эти зоны можно массировать Ковшиком, Стрелой или подушечкой пальца двойным перекатом или эллиптическим массажем в зависимости от обстоятельств - как удобнее массажисту. В некотором смысле маргинальным можно считать любое место, где кость прикрыта только кожей, тогда вся дистальная часть голени и тыльная часть стопы окажутся маргинальными, и поэтому заслуживают особенно внимательного отношения со стороны массажиста, так как защитный эфирный слой здесь легко истончается.

Мышцы голени. Эти мышцы не столь многочисленны, как мышцы предплечья, но существенно более массивны. По большей части они веретенообразны и в дистальной части превращаются в длинные сухожилия, прикрепляющиеся к костям стопы. Мы рассмотрим лишь мышцы поверхностного слоя.

Передняя большеберцовая мышца, m. tibialis anterior (рис. 2.13), расположена в передней части голени латерально рядом с передним краем большеберцовой кости. Мышца обладает массивным брюшком, рельефно контурирующимся при напряженном сгибании голеностопного сустава, то есть подъеме тыльной стороны ступни в проксимальном направлении. В проксимальной части мышца прикрепляется к латеральной стороне большеберцовой кости (начиная от мыщелка). С середины голени брюшко резко сужается и переходит в мощное сухожилие, которое проходит над голеностопным суставом ближе к медиальной лодыжке и за ней поворачивает медиально, проходит по боковой поверхности стопы на уровне медиальной клиновидной кости и, выйдя на подошвенную поверхность, разветвляется и прикрепляется к этой кости и основанию 1-й плюсневой кости.

Рис 2.13. Передняя большеберцовая мышца. Вид спереди

Функция: сгибает голеностопный сустав, поднимая медиальную сторону стопы.

Идентификация. Брюшко мышцы напрягается, отчетливо контурируется и прощупывается, если попросить клиента максимально приблизить большой палец ноги к колену. При этом становится рельефным ее сухожилие, начиная от нижней трети голени и до его перехода на медиальную поверхность стопы, где его уже не только не видно, но и не удается прощупать.

Массаж. Сначала массируем двойным перекатом Стрелой или подушечкой пальца места прикрепления сухожилия на стопе, а затем фронтальным эллиптическим массажем Кисточкой поднимаемся по сухожилию, двигаясь в проксимальном направлении. Особенно тщательно массируем маргинальную зону перехода сухожилия в брюшко, где Кисточка заменяется на Гребешок, и двигаемся дальше до проксимального конца мышцы в районе латерального мыщелка большеберцовой кости. Ввиду того, что маргинальная зона прикрепления брюшка в данном случае находится под ним, эллиптический массаж брюшка в каждом месте ведем до тех пор, пока оно не размягчится, и лишь после этого, продолжая тот же массаж, делаем несколько более глубоких погружений в тело, мысленно и эфирно доходя до надкостницы и очищая и восстанавливая ее в области прикрепления мышцы. Этот прием - массаж места прикрепления мышцы через ее брюшко - следует освоить, так как он дает значительный оздоровительный эффект, вычищая очень глубокие залежи негативной энергии и информации и активизируя мощные источники скрытой в теле энергии.

В заключение прокапываем поперечным Гребешком "канавки" вдоль брюшка мышцы, отделяя его от большеберцовой кости с медиальной стороны и от длинного разгибателя пальцев с латеральной.

Длинный разгибатель пальцев, m. extensor digitorum longus (рис. 2.14), располагается на передне-латеральном крае голени. Проксимальная часть мышцы представляет собой длинное брюшко, прикрепляющееся к передней поверхности верхней части малоберцовой кости и латеральному мыщелку большеберцовой. Ближе к голеностопному суставу брюшко превращается в четыре сухожилия, которые веерообразно расходятся по тыльной поверхности стопы к основаниям 2 - 5-го пальцев, прикрепляясь к тыльной поверхности оснований их средних и дистальных фаланг.

Рис 2.14. Длинный разгибатель пальцев. Вид спереди

Функция: разгибает 2 - 5-й пальцы стопы и сгибает стопу в тыльную сторону.

Идентификация. Сухожилие мышцы напрягается, частично контурируется и легко пальпируется, если попросить клиента приподнять до отказа пальцы стопы. При этом брюшко мышцы контурируется в нижней трети голени и может быть легко пропальпировано по всей его длине латерально рядом с передней большеберцовой мышцей (при указанном движении последняя, как правило, тоже напрягается).

Массаж. Проводится по той же схеме, что и массаж предшествующей мышцы; сухожилия мышцы на тыльной поверхности стопы можно массировать одновременно четырьмя пальцами.

Длинная малоберцовая мышца, m. peroneus longus (рис. 2.15), расположена с латеральной стороны голени. Длинное брюшко, прикрепляющееся к верхней части боковой поверхности малоберцовой кости, в своей дистальной части превращается в сухожилие, которое сгибает сзади латеральную лодыжку, проходит по латеральной поверхности пяточной кости и, переходя на подошвенную поверхность, пересекает ее наискосок и прикрепляется к 1-й плюсневой и медиальной клиновидной костям.

Рис 2.15 Длинная малоберцовая мышца. Вид с латеральной стороны

Функция: сгибает стопу (в тыльную сторону), отводя ее при этом латерально.

Идентификация. В пределах голени мышца располагается между длинным разгибателем пальцев и камбаловидной мышцей. Она напрягается, если попросить клиента максимально отвести мизинец в латеральную сторону. При этом отчетливо контурируется ее сухожилие, поднимающееся вверх к колену от заднего края латеральной лодыжки. Поднимаясь вверх вдоль этого сухожилия, нетрудно прощупать напряженное брюшко мышцы и определить его границы с вышеуказанными соседними мышцами - в проксимальной части брюшко длинной малоберцовой мышцы практически сходится с брюшком передней большеберцовой. На подошвенной части стопы сухожилие не прощупывается.

Массаж. мышцы проводим по той же схеме, что и массаж передней большеберцовой, но массируем лишь часть, расположенную в пределах голени.

Трехглавая мышца голени, m. triceps surae (рис. 2.16), располагается на задней стороне голени. В своем дистальном конце мышца представлена в виде мощного сухожилия, прикрепляющегося к задней части пяточной кости. Это сухожилие - оно называется пяточным или ахилловым, - поднимаясь от пятки вверх, превращается в брюшко, в котором выделяют расположенную сзади (поверхностно) часть, называемую икроножной мышцей, и часть, лежащую более глубоко, то есть спереди, называемую камбаловидной мышцей.

Рис 2.16. Трехглавая мышца голени

Функция: разгибает голеностопный сустав, то есть удаляет пальцы ног от колена и сгибает ногу в коленном суставе.

Икроножная мышца, m. gastrocnemius имеет две головки - латеральную и медиальную (последняя несколько больше), прикрепляющиеся над соответствующими мыщелками бедренной кости на ее задней поверхности. Приблизительно в середине голени головки соединяются вместе, и немного дистальнее этого места брюшко мышцы переходит в сухожилие, соединяющееся с сухожилием камбаловидной мышцы.

Камбаловидная мышца, m. soleus в своей средней части довольна толста. Ее брюшко прикрепляется к проксимальной части задней поверхности малоберцовой и большеберцовой костей. Направляясь дистально (вниз), брюшко на нижней трети голени превращается в широкое сухожильное растяжение, которое затем суживается и соединяется с сухожилием икроножной мышцы, образуя ахиллово сухожилие.

Идентификация. Для того, чтобы напрячь трехглавую мышцу голени, можно попросить клиента встать на цыпочки, но достаточно и усилия, отводящего пальцы ноги возможно далее от колена. При этом на проксимальной части задней поверхности голени рельефно выступают обе головки икроножной мышцы, а по боковым сторонам голени чуть сзади - боковые части камбаловидной мышцы, которые начинаются существенно ближе к пятке, чем головки икроножной мышцы. Проксимальные части этих головок образуют дистальные края подколенной ямки. Ахиллово сухожилие очень мощное и легко прощупывается даже в расслабленном состоянии, причем у худых клиентов в районе чуть выше пяточной кости нередко легко отделяется от голени.

Массаж. Сначала эллиптическим массажем Ковшиком массируем заднюю поверхность пяточной кости, особенно ее верхнюю (проксимальную) часть - место прикрепления ахиллова сухожилия. Ахиллово сухожилие - широкое и толстое, и на нем хорошо отрабатывать эллиптический массаж поперечной Кисточкой, эфирно расщепляющей сухожилие на отдельные волокна. В результате массажа первоначально жесткое и непослушное сухожилие может стать на удивление мягким и эластичным. Далее мышца расширяется, и постепенно возникает из апоневроза мышечное брюшко камбаловидной мышцы - здесь идет массаж маргинальной зоны, так что темп увеличивать не стоит, но Кисточку можно сменить на Гребешок, а проксимальнее середины голени на два Гребешка: один - на медиальную, а другой - на латеральную головки икроножной мышцы. В заключение этого продольного прохода аккуратно массируем места прикрепления мышцы над бедренными мыщелками.

Маргинальные зоны трехглавой мышцы - это еще и место соединения латеральной и медиальной головок икроножной мышцы (его массируем, например, двойным перекатом Стрелой большого пальца), а также поверхность соприкосновения икроножной и камбаловидной мышц. Ее массируем, входя в щель между этими мышцами в средней части голени одновременно с латеральной и медиальной стороны навстречу друг другу двумя Гребешками, стараясь путем эллиптического массажа соединить их зубчики, тем самым очищая и восстанавливая энергетику поверхности соприкосновения данных мышц.

Бедро

Бедренная кость, femur (рис. 2.17 и 2.18), состоит из округлого тела и двух концов - проксимального и дистального.

Ближе к дистальному концу кость расширяется; два бугристых боковых края ее дистального конца называются надмыщелками - латеральным и медиальным. Между ними располагаются два округлых мыщелка (латеральный и медиальный), чья гладкая поверхность сочленяется с верхней суставной поверхностью большеберцовой кости, образуя коленный сустав. Между мыщелками с задней стороны кости находится межмыщелковая яма. Спереди, поднимаясь в проксимальном направлении, поверхности мыщелков сливаются, образуя надколенную поверхность, граничащую с надколенником.

Рис 2.17-18 Бедренная кость.

Спереди поверхность тела бедренной кости гладкая, сзади же вдоль нее в средней части тела идет шероховатая линия, состоящая из двух частей - медиальной и латеральной губ,- которые ближе к дистальному концу расходятся в стороны соответствующих надмыщелков. Ближе к проксимальному концу латеральная губа превращается в вытянутую ягодичную бугристость, к которой прикрепляется большая ягодичная мышца.

В проксимальной части тела на латеральной стороне расположен выступ - большой вертел; несколько дистальнее него на задне-медиальной стороне кости имеется выступ поменьше - это малый вертел. В медиальном направлении и немного вверх от проксимального конца кости идет округлая шейка бедренной кости, оканчивающаяся шаровидной головкой. Пространство между медиальной поверхностью большого вертела и шейкой бедра называется вертельной ямкой.

Надколенник, patella (рис. 2.19), в просторечии - коленная чашечка, представляет собой плоскую кость, лежащую в толще сухожилия четырехглавой мышцы бедра спереди от дистального конца бедренной кости и своей гладкой задней поверхностью соприкасающуюся с надколенниковой поверхностью последней. Передняя поверхность надколенника шероховатая, задняя гладкая, но вертикальным гребешком делится на слегка вогнутые медиальную и латеральную части. Дистальный конец надколенника несколько заострен и называется верхушкой надколенника, проксимальный - основанием.

Рис 2.19. Надколенник

Идентификация бедренной кости и надколенника. Надколенник легче всего пропальпировать если нога клиента разогнута в коленном суставе и расслаблена (рис. 2.20). Тогда легко прощупать всю переднюю поверхность надколенника, подвигать его в латеральном и медиальном направлениях, вверх и вниз, а также отвести латеральные края надколенника вперед от бедренной кости и пропальпировать их.

Рис 2.20. Коленный сустав. Вид спереди

По боковым сторонам бедра на уровне надколенника легко пропальпировать латеральный и медиальный надмыщелки, заканчивающиеся в дистальном направлении латеральным и медиальным краями суставной щели коленного сустава. При полностью согнутом колене по бокам от верхушки надколенника можно под толстым сухожилием четырехглавой мышцы бедра прощупать мыщелки бедра на существенном их участке; при этом четко определяется граница между гладким мыщелком и выпукло-бугристым надмыщелком.

Тело бедренной кости лучше прощупывается с латеральной стороны вплоть до большого вертела, который при расслабленных мышцах худощавого бедра удается пропальпировать со всех сторон, определив его переднюю, проксимальную (верхнюю) и заднюю границы. Большой вертел находится с латеральной стороны бедра на уровне лобка стоящего человека.

Массаж надколенника и бедренной кости. Переднюю поверхность надколенника массируем, придерживая его с боков, эллиптическим массажем Ковшиком. По его краям - боковому, дистальному и проксимальному - идем Стрелой двойным перекатом. Суставную поверхность притираем, прижимая поочередно латеральную и медиальную ее части к надколенниковой поверхности бедренной кости и перемещая надколенник (нога разогнута в колене) вверх-вниз в проксимально-дистальном направлении. Поперечное растяжение в данном суставе можно делать следующим образом: согнув пальцы обеих рук в Ковшик, мы вводим их между боковыми краями надколенника и бедренной костью, как бы оттягивая первый вперед от второй. Затем, сохраняя это усилие, двигаем надколенник в латерально-медиальном и проксимально-дистальном направлениях. Из той же позиции можно делать массаж суставной щели, но Ковшики следует превратить в Гребешки, осуществляя ими синхронные двойные перекаты.

Массаж дистального конца бедренной кости проводим Ковшиком (или двумя сразу) с медиальной и латеральной сторон бедра эллиптическим массажем в тех местах, где кость еще прощупывается под кожей: это в основном надмыщелки и передняя и передне-боковая части поверхности мыщелков - последние открываются для массажа при сильном сгибании колена. Кроме того, можно пройти фронтальным Ковшиком по латеральному краю бедра вдоль тела кости до большого вертела включительно и обозначить его края двойным перекатом Стрелой большого пальца.

Массаж коленного сустава очень важен, так как в последнем заключена громадная скрытая сила; как писал И. Бродский: "... зачем вся дева, раз есть колено". Однако следует помнить, что в этом суставе участвуют не только большеберцовая и бедренная кости, но также и надколенник, и обязательно включать в массаж определенные манипуляции с ним (например, типа описанных выше). Притирание большеберцовой кости к бедренным мыщелкам лучше производить в два этапа, притирая ее сначала к одному из них, а затем к другому. Для этого следует сначала несколько отвести голень в боковую сторону и затем прижать ее к бедру (коленный сустав немного согнут), после чего сгибать-разгибать колено. Поперечное растяжение в коленном суставе описано в "Эзотерическом массаже".

Массаж суставной щели между большеберцовой и бедренной костями можно производить двумя способами: входя в нее двумя Гребешками с боковых сторон или же спереди и сзади, то есть со стороны подколенной ямки, и далее совершая ими синхронные двойные перекаты.

Таз, pelvis (рис. 2.21, 2.22 и 2.23), состоит из трех соединенных прочными суставами костей - двух тазовых и крестца, - а также присоединяющегося к последнему небольшого копчика. Многие мышцы бедра прикрепляются к тазу, поэтому мы сначала рассмотрим его строение.

Рис 2.21. Таз. Вид спереди.

Рис 2.22. Таз. Вид сзади и сбоку.

Рис 2.23. Таз. Вид с левой стороны.

Тазовая кость, os coxae, условно, на основании ее развития в детском возрасте, делится на три: подвздошную, седалищную и лобковую. В детском возрасте указанные кости соединяются хрящами, которые в юности и позже окостеневают, и границы между ними на трупе становятся незаметными (живые кости прекрасно помнят свою историю, в том числе переломы и сращения, и эфирные границы между ними могут отлично ощущаться и массироваться опытным массажистом, даже если физический соединительный хрящ полностью окостенел).

Подвздошная кость, os ilium, представляет собой верхний отдел тазовой. Большую ее часть составляет обширное крыло подвздошной кости, заканчивающееся в своей верхней части толстым гребнем подвздошной кости, который спереди заканчивается отчетливой верхней передней подвздошной остью; ниже последней находится небольшая вырезка, заканчивающаяся нижней передней подвздошной остью. Дальше тазовая кость идет в передне-медиальном направлении, превращаясь из подвздошной в лобковую.

Задняя оконечность гребня подвздошной кости называется верхней задней подвздошной остью; несколько ниже последней располагается нижняя задняя подвздошная ость, ограничивающая сверху большую седалищную вырезку (нижняя граница последней - седалищная ость - относится уже к седалищной кости). Рядом с большой седалищной вырезкой (чуть выше нее) с внутренней стороны подвздошной кости располагается обширная суставная ушковидная поверхность, сочленяющаяся с крестцом.

Лобковая (лонная) кость, os pubis, представлена телом, примыкающим к подвздошной кости, верхней ветвью, идущей от тела к лобковому бугорку, и нижней ветвью, идущей от последнего вниз, латерально и назад и превращающейся в ветвь седалищной кости. На стыке верхней и нижней ветвей лобковой кости образуется небольшой участок, идущий в вертикальном направлении, - передний отдел кости. На его медиальной стороне находится шероховатая поверхность симфиза, образующая вместе с аналогичной поверхностью второй лобковой кости лобковый симфиз (малоподвижный полусустав).

Седалищная кость, os ischii подходит своим телом с задне-нижней стороны к соединению лобковой и подвздошной костей и пускает ветвь вниз, которая имеет утолщение, называемое седалищным бугром, вслед за которым ветвь поворачивает горизонтально и превращается в нижнюю ветвь лобковой кости.

В месте соединения подвздошной, лобковой и седалищной костей тазовая кость утолщена и имеет с латеральной стороны глубокую полушарообразную вертлужную впадину, в которую входит головка бедренной кости. Ветви лобковой и седалищной костей вместе образуют костную дугу, ограничивающую запирательное отверстие тазовой кости; оно затянуто соединительнотканной запирательной мембраной.

Крестец, os sacrum (рис. 2.24), состоит из пяти сросшихся позвонков (в детском возрасте они разделены). Задняя поверхность крестца весьма неровна, в ней выделяются четыре костных бугорка, идущие сверху вниз по середине кости и иногда сливающиеся в единый срединный крестцовый гребень. Примерно на уровне этих бугорков с латеральной и медиальной сторон располагаются по четыре дорсальных крестцовых отверстия, через которые проходят задние ветви крестцовых нервов.

Рис 2.24. Крестец

Верхняя, широкая часть крестца называется его основанием. На его верхней поверхности находится округлое углубление, куда примыкает своей нижней поверхностью тело 5-го поясничного позвонка. С суставными отростками этого же позвонка соприкасаются отходящие от основания вверх и развернутые суставными поверхностями навстречу друг другу и немного назад верхние суставные отростки крестца, а точнее - первого крестцового позвонка.

На верхней части боковой поверхности крестца располагается обширная суставная ушковидная поверхность, сочленяющаяся с тазовой костью.

Нижняя часть крестца называется его вершиной. Ее нижняя поверхность несет на себе маленькую плоскую площадку, граничащую с копчиком. Чуть выше располагаются небольшие направленные вниз отростки - крестцовые рога. Между боковой поверхностью крестца и медиальным краем седалищного бугра натянута мощная и широкая крестцово-бугорная связка, к которой прикрепляется большая ягодичная мышца.

Копчик, os coccygis (рис. 2.25), представляет собой небольшую кость, обращенную своим заостренным концом вниз-вперед и завершающую позвоночный столб, располагаясь непосредственно под крестцом. На верхней части копчика имеются два направленные вверх отростка - копчиковые рога, соединяющиеся своими верхними концами с крестцовыми рогами. Между основаниями копчиковых рогов находится слегка вогнутая площадка - поверхность, образующая вместе с обращенной к ней площадкой вершины крестца крестцово-копчиковое соединение.

Рис 2.25. Копчик

Идентификация костей таза. Многие подробности массажист учится точно идентифицировать далеко не сразу, особенно на тучном клиенте, поэтому обучение лучше производить на достаточно худых добровольцах и не стремиться сразу прощупать все детали. Вначале достаточно определить лишь общие контуры тазовых костей и крестца и после этого можно приступать к массажу мышц бедра, сухожилия которых в местах прикрепления к тазовым костям существенно уточнят топографию последних.

Итак, мы переходим к идентификации подробностей тазовой кости, крестца и копчика, читатель должен иметь в виду, что это описание относится к достаточно худому клиенту.

Верхний гребень подвздошной кости легко пальпируется на всем своем протяжении от передней верхней подвздошной ости, которая отчетливо видна под кожей с нижне-латеральной стороны живота, и до задней верхней подвздошной ости, немного возвышающейся над основанием крестца у его латеральной границы.

Крестец и заднюю поверхность тазовой кости лучше идентифицировать, когда клиент лежит на животе. Основание крестца, находясь между ним и задней верхней подвздошной остью, четко обозначено как своего рода ступенька, поднимающаяся на пути от верхней части крестца в латеральную сторону. Если двигаться по задней верхней подвздошной ости по направлению к копчику, ее высота над крестцом быстро понижается и в какой-то момент она, то есть тазовая кость, поворачивает, отходя от крестца в латеральную сторону - здесь находится задняя нижняя подвздошная ость, которая далее в передне-латеральном направлении переходит верхнюю границу большой седалищной вырезки. Большая седалищная вырезка располагается латерально рядом с крестцом на уровне чуть выше большого вертела и может быть прощупана почти до седалищной ости: пропальпировать последнюю уже существенно труднее.

Дорсальная (задняя) поверхность крестца лежит под апоневрозом, мышц на ней нет, и срединный крестцовый гребень легко пальпируется; латерально рядом с его бугорками можно прощупать и легкие вдавления - входы в дорсальные крестцовые отверстия. Углубляясь в щель между ягодицами, можно дойти до крестцово-копчикового соединения, пропальпировав ямку между соединенными друг с другом рогами копчика и крестца. Дальше вниз и вперед пальпируется задняя и латеральная границы копчика.

От боковых границ нижней части крестца в латеральные стороны и вниз, к седалищным буграм, располагаясь под большими ягодичными мышцами, идут крестцово-бугорные связки. Нередко они натянуты настолько сильно, что ощущаются начинающим массажистом как не предусмотренные наукой дополнительные кости; впрочем, под действием глубокого эллиптического массажа Ковшиком они обычно смягчаются и начинают отчетливо пружинить.

Если уложить клиента на спину, то можно рассмотреть переднюю часть тазовой кости. Сразу под отчетливо выдающейся верхней передней подвздошной остью, чуть глубже внутрь туловища, находится нижняя передняя подвздошная ость которую легко определить по сухожилию прямой мышцы бедра, к ней прикрепляющемуся, - сама нижняя ость прощупывается не очень отчетливо. Участок тазовой кости около вертлужной впадины и по верхнему гребню верхней лобковой кости прощупывается лишь в общем - он прикрыт мышцами и паховой связкой, - зато лобковые бугорки прощупываются достаточно отчетливо, как и вся передняя часть лобковой кости и верхняя и передняя границы лобкового симфиза.

Для дальнейшего исследования следует попросить клиента (напомним, что он лежит на спине) согнуть ноги в коленях и развести их в стороны возможно шире. Нижняя точка симфиза находится приблизительно на уровне корня полового члена у мужчин и верхней точки соединения половых губ у женщин. Отойдя от этого места несколько латерально и в глубь туловища, легко пропальпировать нижнюю границу и переднюю поверхность нижней ветви лобковой кости вплоть до передне-медиальной поверхности седалищного бугра. Если клиент хорошо расслабляется, нижнюю лобковую ветвь удается пропальпировать вплоть до ее верхней границы, то есть до входа в запирательное отверстие.

Желая получше ощутить нижнюю поверхность седалищных бугров клиента, массажист может лечь на живот и попросить клиента сесть ему на спину верхом, прижав колени к груди. Если клиент худ, это, правда, может кончиться переломом ребер массажиста, зато переживание будет ярким. Другой вариант идентификации седалищных бугров проводится, когда клиент стоит на локтях и коленях, несколько раздвинув последние. Тогда можно прощупать задне-медиальную сторону бугра и ветви седалищной кости, нижнюю границу бугра и частично его латеральную сторону, уходящую под бедром к вертлужной впадине.

Массаж костей таза лучше производить после массажа прикрепленных к ним мышц бедер и спины, когда последние (и клиент в целом) уже существенно расслабились.

Гребень подвздошной кости массируем эллиптическим массажем Ковшиком по всей его верхней поверхности от передней верхней до задней верхней подвздошной ости, заходя, насколько это оказывается возможным, и на внешнюю и внутреннюю поверхности подвздошного крыла. Уложив клиента на живот, особенно тщательно массируем медиальную сторону задней верхней подвздошной ости, стараясь поглубже проникнуть внутрь туловища между ней и крестцом. Верхнюю и латеральную части большой седалищной вырезки массируем эллиптическим массажем Отягощенным бумерангом. Седалищный бугор снизу и с задне-медиальной стороны массируем Ковшиком. Далее эллиптическим массажем Ковшиком проходим вдоль крестца и отдельно массируем двойным перекатом бугорки срединного крестцового гребня как с их задней, так и с латеральных сторон. Боковые поверхности крестца массируем эллиптическим массажем Отягощенным бумерангом, после чего переходим к крестцовобугорной связке, которую массируем под большой ягодичной мышцей эллиптическим массажем Ковшиком в направлении волокон этой мышцы.

Далее следует предложить клиенту перевернуться на спину, согнуть ноги в коленях и, поставив стопы на пол, развести ноги в стороны. В этом положении удобно массировать двойным перекатом Стрелой или Бумерангом передний край верхней, а затем нижней передней подвздошной кости, после чего тем же приемом - лобковый бугорок. Верхнюю переднюю поверхность лобкового симфиза и лежащую латерально рядом с ней переднюю поверхность лобковой кости осторожно массируем двойным перекатом Ковшиком. Еще ниже располагается половой орган; не прикасаясь к нему, сдвигаемся латерально и массируем переднюю поверхность нижней ветви лобковой кости эллиптическим массажем подушечками пальцев до седалищного бугра включительно.

Массаж копчика ведем очень аккуратно, лишь слегка прикасаясь к его задней и боковым поверхностям (двойной перекат подушечкой прямого или чуть согнутого пальца). При нажатии на заднюю поверхность копчика он слегка пружинит, отгибаясь вперед-вверх; при этом происходит массаж крестцово-копчикового соединения. Войти в его полость можно двойным перекатом эфирной Кисточкой, поставив ее перпендикулярно оси позвоночника на границе между крестцом и копчиком, то есть уперевшись кончиком пальца в место соединения их рогов.

Теперь рассмотрим массаж малоподвижных соединений тазовых костей друг с другом (лобковый симфиз) и с крестцом (крестцово-подвздошный сустав).

Поперечное растяжение в лобковом симфизе можно осуществлять в двух вариантах, в обоих клиент лежит на спине, разведя ноги в стороны. В первом варианте массажист кладет свои руки на передние верхние подвздошные ости и нажимает на них вниз, то есть к полу и немного в стороны; ощутив определенное пружинистое сопротивление и сохраняя усилие вниз, он совершает сдвиги остей в противоположных направлениях вдоль туловища: одну тянет к голове, другую - к ногам, а затем наоборот (при этом клиент нередко ощущает отчетливое движение в области лобка). Во втором варианте массажист обхватывает своими руками лобковые кости так, что его 2 - 5-й пальцы ложатся сверху на верхнюю часть лобковой кости, а 1-й большой обхватывает нижнюю ветвь снизу. Слегка растянув свои руки в стороны, массажист двигает ими в противоположные стороны вдоль туловища аналогично описанному выше, то есть одна рука идет к голове, а другая - к ногам, а затем наоборот. После этого можно попытаться эфирно войти в суставную щель двойным перекатом поперечным Гребешком с верхней или передней стороны симфиза.

Поперечное растяжение крестцово-подвздошного сустава можно производить, уложив клиента на бок, его ноги могут быть немного согнуты в бедре и колене. Массажист кладет руки на гребень верхней, то есть ближней к потолку, подвздошной кости и прижимает ее к полу (иногда со значительной силой, но не причиняя боли клиенту), пока не ощутит характерную упругость, обусловленную растяжением связок, укрепляющих сустав. После этого, сохраняя усилие вниз, массажист сдвигает свои руки вместе с бедром клиента вдоль туловища попеременно в направлении к его голове и обратно (предварительно под нижнее бедро клиента следует положить мягкую подушечку). При правильном исполнении приема клиент не заваливается ни на ягодицы, ни на живот, а в районе поясницы ощущает приятное тепло, чувство свободы и легкое движение костей.

Вход в щель крестцово-подвздошного сустава можно осуществлять в этой же позиции (клиент лежит на боку), слегка прижав гребень его верхней подвздошной кости к полу. В щель между крестцом и этой костью входим двойным перекатом эфирным Гребешком, располагая его вдоль крестца по его латеральному краю, то есть вплотную к подвздошной кости.

Массаж тазобедренного сустава лучше производить после основательного массажа мышц бедра. Притирание в нем можно осуществлять так: клиент ложится на бок, для удобства слегка согнув нижнюю ногу в бедре и колене, а верхнюю ногу согнув в колене под углом 90 градусов. Массажист, стоя над клиентом, одной своей рукой обхватывает снаружи голень верхней ноги клиента около колена, а другой рукой нажимает вниз на большой вертел. Сохраняя это усилие, он перемещает колено верхней ноги вперед-назад, то есть в направлении от спины клиента к его животу и обратно, при этом постепенно поднимая его вверх (к потолку), пока это допускают его связки.

Поперечное растяжение в тазобедренном суставе исполняется, когда клиент лежит на боку, причем его нижняя нога слегка согнута в бедре и под углом около 90 градусов в колене, а верхняя почти прямая. Массажист, стоя над клиентом, обхватывает своими руками верхнее бедро клиента возможно ближе к паху (пальцы можно переплести) и осторожно тянет его вверх (к потолку) с умеренной силой, во всяком случае, не причиняя клиенту боли и так, чтобы нижнее бедро не отрывалось от пола. Сохраняя усилие вверх, массажист перемещает свои руки вместе с бедром клиента в горизонтальной плоскости вперед-назад, то есть от живота клиента к его спине и обратно.

Некоторые маргинальные зоны костей таза автор лишь перечислит, приемы их массажа читатель с большой пользой для себя и клиента подберет сам, не забывая, однако, об осторожности при входе в живот и близ половых органов. На передней части таза к маргинальным зонам относятся передняя и нижняя подвздошные кости, острый верхний гребень верхней ветви лобковой кости, верхняя и особенно нижняя точки симфиза, верхний и нижний края нижней ветви лобковой кости. На задней части таза это гребень подвздошной кости, особенно задняя верхняя подвздошная кость, нижняя точка крестцово-подвздошного сустава, срединный гребень крестца и его отверстия, боковые края крестца и копчика.

Мышцы бедра и таза. Автор напоминает, что в этой книге рассматриваются не все мышцы, а лишь поверхностные (иногда второго слоя), поэтому внутренние мышцы таза и мышцы, вращающие бедро вокруг его оси, из изложения выпущены, но это не значит, что их нельзя так или иначе массировать.

Четырехглавая мышца бедра, m. quadriceps femoris (рис. 2.27) - одна из самых больших и сильных мышц тела, располагается на передней части бедра по всей его длине.

Рис 2.27. Четырехгалавая мышца бедра. Вид спереди (прямая мышца бедра не изображена)

Мышца состоит из четырех головок, соединяющихся в своей дистальной части в широкое сухожилие, проходящее над надколенником и сращенное с ним, и прикрепляющееся к бугристости большеберцовой кости. Эти головки имеют самостоятельные названия: прямая мышца бедра и медиальная, промежуточная и латеральная широкие мышцы бедра.

Функция: разгибает коленный сустав и сгибает бедро, выводя его вперед.

Прямая мышца бедра, m. rectus femoris (рис. 2.28), представляет собой длинное брюшко, идущее вдоль передней поверхности бедра. Ближе к надколеннику, на расстоянии, приблизительно равном его удвоенной длине, превращается в сухожилие, идущее дистально, поверх надколенника срастаясь с ним, и прикрепляясь к бугристости большеберцовой кости. Ближе к проксимальному концу брюшко сужается, превращаясь в сухожилие, которое делится на две ножки: первая прикрепляется к нижней передней подвздошной ости, вторая - над вертлужной впадиной.

Рис 2.28. Прямая мышца бедра. Вид спереди

Идентификация. Из всех головок четырехглавой мышцы прямая мышца бедра единственная прикрепляется к тазовой кости и сгибает бедро, поэтому ее легко идентифицировать, попросив стоящего клиента поднять колено вперед, оставив голень и стопу свободно висеть внизу (в случае необходимости можно увеличить нагрузку на мышцу, нажав на колено сверху). При этом прямая мышца бедра контурируется и напрягается, так что легко прощупать ее дистальное и проксимальное сухожилия и определить границы брюшка с обеих сторон.

Идентификация прямой мышцы бедра проводится аналогично массажу двуглавой мышцы плеча. Особое внимание следует уделить следующим маргинальным зонам:

прикрепление дистального конца дистального сухожилия к проксимальной границе (основанию) надколенника (здесь уместен двойной перекат Стрелой);

переход проксимального конца брюшка в сухожилие;

прикрепление проксимального конца проксимального сухожилия к нижней передней подвздошной ости.

Латеральная широкая мышца бедра, m. vastus lateralis (рис. 2.27), прикрепляется на задней, а располагается на латеральной и передне-латеральной сторонах бедра. В дистальной своей части (у надколенника) мышца переходит в широкое сухожилие, соединяясь с сухожилием прямой мышцы бедра, подходя к нему с латеральной стороны. Сзади на бедренной кости мышца прикрепляется к большому вертелу и латеральной губе шероховатой линии.

Медиальная широкая мышца бедра, m. vastus medialis (рис. 2.27), прикрепляется практически рядом с латеральной, на медиальной губе шероховатой линии бедренной кости, но обхватывает эту кость с противоположной, то есть медиальной и передне-медиальной стороны. Ближе к дистальному концу брюшко мышцы превращается в широкое сухожилие, срастающееся около надколенника с сухожилием прямой мышцы бедра.

Промежуточная широкая мышца бедра, m. vastus intermedius (рис. 2.27), расположена на его передней поверхности. Она полностью покрывается предшествующими тремя мышцами и поэтому далее подробно не рассматривается.

Идентификация. Для того, чтобы лучше идентифицировать латеральную и медиальную широкие мышцы бедра, нужно попросить клиента с усилием разогнуть ногу в колене. Тогда четко прощупываются, а во многих случаях и ясно контурируются округлые дистальные концы брюшек обеих мышц, при этом медиальное брюшко доходит практически до середины надколенника и между ним, надколенником и медиальным мыщелком образуется обаятельная ямочка. Медиально-задней границей зоны массажа медиальной широкой мышцы служит край рассматриваемой ниже портняжной мышцы,. Латеральной границей латеральной широкой мышцы бедра служит в средней ее части плотный апоневроз (подвздошно-большеберцовый тракт), а в проксимальной - напрягатель широкой фасции бедра - мышца, рассматриваемая далее. Границами между боковыми широкими мышцами и прямой мышцей бедра служат боковые края последней, которые при напряженно-разогнутом суставе прощупываются, а нередко и видны как узкие канавки, идущие вдоль передней поверхности бедра.

Массаж широких боковых мышц бедра начинаем с массажа боковых краев надколенника и его основания (двойной перекат или эллиптический массаж Стрелой). Далее массируем фронтальным Гребешком сухожилия и мышечные волокна по их направлению, двигаясь к проксимальному концу бедра (эллиптический массаж). "Канавки" рядом с прямой мышцей бедра можно "прокапывать" поперечным Гребешком; тем же приемом отделяем латеральную широкую мышцу от напрягателя широкой фасции, а медиальную широкую - от портняжной. Места прикрепления мышц (шероховатую линию) прощупать не удастся, но можно полностью отмассировать их эфирно - глубоким двойным перекатом поперечным Гребешком.

Портняжная мышца, m. sartorius (рис. 2.29), весьма длинна. Ее узкое тело идет наискосок через медиальную поверхность бедра, выходя в своей проксимальной части на его переднюю сторону и прикрепляясь коротким сухожилием к верхней передней подвздошной ости. Дистальный конец мышцы огибает сзади медиальный надмыщелок бедра и затем, превращаясь в узкое сухожилие, прикрепляется узкой полоской к медиальной стороне бугристости большеберцовой кости.

Рис 2.29. Портняжная и тонкая мышцы правой ноги. Вид с медиальной мтороны

Функция: мышца сгибает колено, поднимает бедро медиально - вверх.

Идентификация. Для того, чтобы наиболее рельефно проявить мышцу, нужно попросить клиента (сидящего или лежащего) развернуть прямую ногу так, чтобы ее пальцы отошли в латеральную сторону, и после этого слегка приподнять ее вверх. При этом мышца напрягается и становятся видимыми ее границы или, по крайней мере, ее легко прощупать, начиная с проксимального сухожилия, прикрепляющегося к передней верхней подвздошной ости. В своей проксимальной части мышца соприкасается с латеральной стороны с прямой мышцей бедра, а ниже верхней трети бедра - с медиальной широкой. С медиальной стороны дистальная половина тела портняжной мышцы граничит с тонкой мышцей.

Массаж проводим по обычной схеме, массируя двойным перекатом места прикрепления, затем мышцу вдоль сухожильных и мышечных волокон фронтальным гребешком и наконец отделяя ее тело от соседних мышц канавками поперечным гребешком. При желании можно попытаться эфирно соединить под мышцей канавки, как бы отделяя ее от тела (как при массаже двуглавой мышцы плеча).

Тонкая мышца, m. gracilis (рис. 2.29), по другой терминологии - стройная, располагается на медиальной стороне бедра. Мышца действительно тонкая и длинная. Ее проксимальный конец прикрепляется коротким широким сухожилием к передней поверхности нижней ветви лобковой кости в районе нижней точки симфиза. Тело мышцы идет в дистальном направлении вдоль бедра, ближе к коленному суставу превращаясь в тонкое сухожилие, огибающее медиальный подмыщелок сзади рядом с сухожилием портняжной мышцы и прикрепляющееся рядом с этим сухожилием к медиальной стороне бугристости большеберцовой кости.

Функция: отведенное в латеральную сторону бедро возвращает (приводит) обратно.

Длинная приводящая мышца, m. adductor longus (рис. 2.30), прикрепляется толстым мощным сухожилием к передней поверхности лобковой кости чуть выше тонкой мышцы. Сухожилие быстро переходит в брюшко, идущее латерально-дистально и граничащее с медиальной стороны с тонкой мышцей. Дойдя до портняжной мышцы, брюшко уходит под нее и далее под широкую медиальную мышцу бедра, прикрепляясь к медиальной губе шероховатой линии в ее средней части.

Рис 2.30. Длинная приводящая мышца правой ноги. Вид с медиальной стороны

Функция этой мышцы заключается в приведение бедра, то есть перемещении его в медиальном направлении.

Идентификацию тонкой и длинной приводящих мышц можно производить, усадив клиента на пол и предложив ему развести прямые ноги в стороны на максимальное расстояние одну от другой. Такое разведение останавливают в первую очередь именно эти две мышцы, и их сухожилия контурируются, иногда очень четко, около места их прикрепления к лобковой кости - чуть выше и латеральнее полового органа. Здесь сухожилия идут рядом одно над другим, причем сухожилие длинной приводящей мышцы существенно толще и расположено приблизительно на полсантиметра выше сухожилия тонкой мышцы.

Слегка растянутую указанным образом тонкую мышцу легко прощупать на всем ее протяжении вплоть до превращения в сухожилие несколько проксимальнее медиального надмыщелка бедра, а ход сухожилия проследить до момента его соединения с сухожилиями портняжной и полусухожильной мышц и далее - уже вместе с ними - почти до места прикрепления к медиальной поверхности проксимального конца большеберцовой кости.

Брюшко длинной приводящей мышцы прощупывается с обеих сторон вплоть до момента ее ухода под портняжную мышцу. При этом с задней стороны оно плотно граничит с тонкой мышцей, а с передней (на худой ноге) ограничивает характерную треугольную ямку, с другой стороны эту ямку ограничивает портняжная мышца, а с третьей - паховая связка, то есть нижний край живота.

Массаж тонкой мышцы проводим по обычной для узких веретенообразных мышц схеме (см. выше массаж портняжной мышцы).
Массаж длинной приводящей мышцы осуществляем лишь в пределах ее пальпации, особенно тщательно проходя поперечным гребешком проксимальный отдел брюшка, то есть маргинальную зону его перехода в сухожилие.

Задняя группа мышц бедра представлена тремя мышцами - полуперепончатой, полусухожильной и двуглавой мышцей бедра, их общая функция - сгибание коленного сустава и разгибание отведенного вперед бедра.

Полуперепончатая мышца, m. semimembranosus (рис. 2.31), находится на медиальном крае задней стороны бедра. Ее медиальный край граничит, кроме проксимального участка, с брюшком тонкой мышцы, а латеральный край прикрыт полусухожильной мышцей. Проксимальный конец мышцы представляет собой плоскую сухожильную пластинку (перепонку), составляющую почти половину ее длины, откуда и происходит название мышцы. Этот конец прикрепляется к латеральной поверхности седалищного бугра. Брюшко мышцы идет в дистальном направлении, вблизи и сзади медиального мыщелка переходя в сухожилие, проходящее рядом с сухожилиями портняжной и тонкой мышц, но далее уходящее в глубь ноги и прикрепляющееся к медиальной поверхности мыщелка большеберцовой кости.

Рис 2.31. Полуперепончатая мышца. Вид сзади

Полусухожильная мышца, m. semitendinosus (рис. 2.32), находится на латеральном крае полуперепончатой мышцы и частично прикрывает ее в проксимальной половине своим брюшком. Это брюшко довольно тонкое и своим проксимальным концом прикрепляется к латеральной поверхности седалищного бугра чуть выше места прикрепления полуперепончатой мышцы. Брюшко идет вдоль задней поверхности бедра и немного дистальнее его середины превращается в крепкое сухожилие, присоединяющееся на уровне медиального мыщелка бедра медиально-сзади от него к сухожилию тонкой мышцы и далее идущее рядом с ним и сухожилием портняжной мышцы вплоть до прикрепления к медиальному краю бугристости большеберцовой кости. Сухожилие мышцы составляет около половины ее длины, откуда и название. С латеральной стороны от полусухожильной мышцы располагается двуглавая мышца бедра.

Рис 2.32. Полусухожильная мышца. Вид сзади

Двуглавая мышца бедра, m. biceps femoris (рис. 2.33), значительна по размерам, находится на латеральном крае задней поверхности бедра и обладает двумя головками - длинной и короткой. В дистальной половине мышцы головки соединяются в общее толстое брюшко, которое, сужаясь, в своем дистальном конце постепенно переходит в узкое, но крепкое сухожилие, огибающее сзади латеральный надмыщелок бедра, прикрепляющееся спереди к головке малоберцовой кости.

Маргинальная зона перехода дистального сухожилия мышцы в брюшко довольно протяженная: приблизительно она соответствует дистальной трети длины бедренной кости. Длинная головка кости прикрепляется коротким сухожилием к седалищному бугру рядом с полусухожильной мышцей, которая расположена латерально-спереди рядом с длинной и уходит в глубину бедра под подвздошно-большеберцовый тракт и, проходя рядом с латеральной широкой мышцей бедра, прикрепляется на дистальной половине латеральной губы шероховатой линии бедра.

Рис 2.33. Двуглавая мышца бедра. Вид сзади

Идентификацию мышц задней поверхности бедра удобно производить, когда клиент лежит на животе, согнув ногу в колене под углом 90 градусов и направив голень вверх к потолку (или прямо в зенит, если массаж происходит под открытым небом). Массажист просит клиента сделать усилие, приближающее пятку к ягодице, но удерживает голень на месте. Тогда по бокам от подколенной ямки, ограничивая ее, контурируются сухожилия: с медиальной стороны это толстое сухожилие полусухожильной мышцы, а с латеральной - сухожилие двуглавой мышцы бедра. Медиально рядом (совсем близко) с сухожилием полусухожильной мышцы легко прощупывается гораздо более тонкое сухожилие тонкой мышцы. На задней поверхности бедра при описанном усилии клиента контурируются и легко прощупываются брюшки полуперепончатой и двуглавой мышц (с медиальной и латеральной стороны задней поверхности бедра соответственно). Брюшко полусухожильной мышцы довольно узкое, но его можно идентифицировать в проксимальной части бедра, двигаясь по ее длинному сухожилию от подколенной ямки к седалищному бугру. С латеральной стороны от брюшка полусухожильной мышцы находится край выпуклой двуглавой мышцы, и, когда обе напряжены, между ними легко прощупать пограничную канавку, идущую вдоль бедра примерно по середине его задней поверхности вплоть до ягодичной складки, то есть дистального края большой ягодичной мышцы, которая прикрывает седалищный бугор и проксимальные концы всех трех рассматриваемых мышц. Латеральный край двуглавой мышцы бедра при ее напряжении обозначается очень четко: в средней и нижней части бедра сразу спереди от него возникает или легко прощупывается желобок, идущий вдоль бедра и отделяющий эту мышцу от расположенной спереди от нее латеральной широкой мышцы бедра.

Проксимальные сухожилия всех трех рассматриваемых мышц прикрепляются рядом к седалищному бугру, с латеральной стороны от него и немного сзади, это место легко прощупывается - лучше всего при выведенном вперед колене - под дистальным краем большой ягодичной мышцы чуть проксимальнее ягодичной складки.

Массаж полусухожильной мышцы и длинной головки двуглавой мышцы проводим по той же схеме, что и массаж портняжной мышцы. Полуперепончатую мышцу в той области, где она прикрыта полусухожильной, то есть в проксимальном отделе своей латеральной части, массируем сквозь брюшко полусухожильной. Канавки между соседними мышцами прокапываем поперечным Гребешком довольно глубоко, особенно это относится к канавке между полусухожильной и двуглавой мышцами, то есть по медиальную сторону от последней, которую можно пытаться пройти в глубину до бедренной кости, а точнее - до ее шероховатой линии. Поперечной Кисточкой проходим в маргинальные зоны по бокам от подколенной ямки - там, где икроножная мышца уходит под двуглавую, то есть с латеральной стороны, и под портняжную, тонкую и полусухожильную - с медиальной. В заключение массажа подколенной ямки можно промассировать двусторонним Ершиком тоннель, проходящий между мыщелками бедренной кости спереди назад, так что передний его выход находится чуть дистальнее верхушки надколенника на уровне щели коленного сустава, а задний - в центре подколенной ямки.

Следующие три мышцы рассмотрим вместе.

Большая ягодичная мышца, m. gluteus maximus (рис. 2.34 и 2.35) - толстая, мощная, расположена в задней части ягодицы. Проксимальная часть мышцы прикрепляется к верхне-медиальной части задней поверхности крыла подвздошной кости, к латеральному краю крестца и копчика и дистальной поверхности крестцовобугорной связки. Мышечные пучки идут косо, в латерально-дистальном направлении, частично прикрепляясь к ягодичной бугристости бедренной кости, а частично превращаясь в сухожильные волокна, вплетающиеся в подвздошно-большеберцовый тракт - сухожильное растяжение, идущее вдоль латеральной поверхности бедра и прикрепляющееся к латеральному краю проксимального конца большеберцовой кости.

Рис 2.34. Большая ягодичная мышца. Вид сзади

Функция: отводит назад и несколько латерально поднятое вперед бедро.

Напрягатель широкой фасции бедра, m. tensor fasciae latae (рис. 2.35) - мышца сравнительно небольшая, плоская, располагается на передне-латеральной части проксимальной части бедра. Проксимальный конец мышцы коротким широким сухожилием прикрепляется к гребню подвздошной кости чуть назад от передней верхней подвздошной ости. Брюшко идет в дистальном направлении и слегка назад. Чуть дистальнее большого вертела мышечные волокна превращаются в сухожильные и вплетаются в подвздошно-большеберцовый тракт.

Рис 2.35. Мышцы правого бедра. Вид с латеральной стороны

Функция: отводит бедро латерально-вперед.

Средняя ягодичная мышца, m. gluteus medius (рис. 2.35), располагается на латеральной стороне таза между напрягателем широкой фасции и большой ягодичной (частично под ней). Мышца в своей дистальной части прикрепляется коротким мощным сухожилием к проксимальной поверхности большого вертела. Сухожилие превращается в мышечные волокна, расходящиеся веерообразно и прикрепляющиеся к обширной области в верхней части наружной поверхности крыла подвздошной кости. Спереди мышца граничит с напрягателем широкой фасции, сзади частично накрывается большой ягодичной.

Функция: отводит бедро в латеральную сторону.

Идентификация. Дистальная граница большой ягодичной мышцы на задней поверхности бедра достаточно четко обозначена выпуклым рельефом ягодицы, образующей в соответствующем месте ягодичную складку, идущую немного косо поперек бедра. Для того, чтобы идентифицировать латеральный край большой ягодичной мышцы, нужно попросить стоящего на одной ноге клиента поднять другую в сторону и назад - при этом мышца напрягается и ее контур обрисовывается в целом. Латеральный край мышцы проходит по большому вертелу бедра, накрывая его, и при некотором навыке легко прощупывается даже в расслабленном состоянии всех мышц бедра, это относится и к довольно плотному апоневрозу - подвздошно-большеберцовому тракту, идущему вдоль латеральной поверхности бедра. Если попросить клиента поднять ногу вперед-в сторону, то контурируется и легко прощупывается брюшко и проксимальное сухожилие напрягателя широкой фасции вплоть до его прикрепления к гребню подвздошной кости чуть назад и латерально от передней верхней подвздошной ости. Если попросить клиента отвести ногу точно в латеральную сторону, то напрягается и легко прощупывается средняя ягодичная мышца (она не столь рельефна, как ее соседи), и теперь нетрудно прощупать ее границы с напрягателем широкой фасции и большой ягодичной.

Маргинальная зона разветвления подвздошно-большеберцового тракта на переднюю и заднюю части, превращающиеся соответственно в напрягатель широкой фасции и большую ягодичную мышцу, находится чуть дистальнее и спереди от большого вертела и тоже при некотором навыке без труда определяется.

Массаж большой ягодичной мышцы начинается с мест ее прикрепления к боковым поверхностям крестца и копчика. Далее массируем, идя фронтальным Гребешком (или двумя сразу, один рядом с другим) вдоль мышечных волокон в латерально-дистальном направлении от крестца и задней верхней подвздошной ости вплоть до подвздошно-большеберцового тракта. Последний по всей длине проскребываем ногтями (см. массаж длинной ладонной мышцы), а место прикрепления к большеберцовой кости массируем двойным перекатом Ковшиком. Промассировав поперечными Гребешками достаточно глубокие "канавки" под задний и латеральный края мышцы, эфирно соединяем их под внутренней поверхностью мышцы, как бы отделив ее от туловища.

Напрягатель широкой фасции массируем в месте прикрепления к подвздошному гребню двойным перекатом Стрелой, а затем вдоль волокон эллиптическим массажем фронтальным Гребешком, уделяя особое внимание маргинальной зоне перехода мышечных волокон в сухожилие у дистальной части мышцы, то есть у ее перехода в подвздошно-большеберцовый тракт. Затем по бокам от брюшка мышцы поперечным Гребешком "прокапываем канавки", отделяющие ее от прямой мышцы бедра с медиального края напрягателя, и от средней ягодичной с его латерального края.

Массаж средней ягодичной мышцы начинаем с тщательного массажа ее дистального конца прикрепления, то есть верхушки большого вертела, двойным перекатом Стрелой большого пальца, а после этого массируем мышечные волокна по их ходу и до мест прикрепления на наружной поверхности крыла подвздошной кости. Место перехода сухожильных волокон в мышечные (вокруг большого вертела) нередко бывает весьма болезненным и здесь массажисту следует быть осторожным и тщательным. Затем прокапываем, если это еще не сделано, "канавки", отделяющие малую ягодичную мышцу от соседних: большой ягодичной сзади и напрягателя широкой фасции спереди. Если мышца в результате массажа совершенно расслабляется, можно попытаться глубоким медленным эллиптическим массажем Ковшиком промассировать сквозь нее область ее прикрепления на подвздошной кости.

Глава 3. Туловище

Содержание


ВЫСШИЕ АРХЕТИПЫ: ОПЫТ ПСИХОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ

Оглавление

Вступление

Введение

Глава 1. Холистический архетип

Глава 2. Диадический архетип

Глава 3. Диалектический архетип


ВСТУПЛЕНИЕ

Все, что написано в этой книге, прекрасно известно читателю. Просто он не всегда помнит об этом, или называет другими словами.

Эта книга была задумана автором как своеобразное введение в психологию. Она предназначена для людей, которые, не являясь психологами по образованию или основной профессии, тем не менее каждый день сталкиваются с многочисленными представителями человеческого рода и их проблемами и вынуждены так или иначе приспосабливаться к одним людям и управлять другими, пользуясь при этом не вполне понятными им самим методами.

Коммуникация или, проще говоря, человеческое общение настолько обыденно и привычно, что кажется непрофессионалу не содержащим никаких особых тонкостей и загадок. С другой стороны, высшие достижения профессионалов-психотерапевтов, бизнесменов, юристов, политиков, дипломатов в очень большой степени связаны с умением тонко подстраиваться и не менее тонко влиять на своих партнеров, пользуясь психологическими методами, большая часть которых постигается чисто интуитивно, а остальные не постигаются вообще.

Царские пути в подсознание. Основным достижением теоретической психологии ХХ века, связанным в первую очередь с именем Зигмунда Фрейда, было открытие подсознания, то есть скрытых от человека психических процессов, которые, однако, в значительной мере влияют на его мировосприятие, самоощущение и поведение. Конечно, нельзя сказать, что Фрейд первым открыл существование подсознания, но он, во-первых, сделал на нем большой акцент, то есть сказал на весь цивилизованный мир: "Подсознание - ЕСТЬ!" - и был услышан, а во-вторых, исследовал и подробно описал пути, с помощью которых можно проникнуть в подсознание и что-то о нем узнать. Основным методом, которым пользовался при изучении подсознания основатель психоанализа, были свободные ассоциации, связанные с содержанием сновидений человека. Фрейд даже говорил, что сновидения это царский путь в подсознание.

Этой же точки зрения придерживался самый знаменитый ученик Фрейда - швейцарский психолог Карл Юнг, которого можно считать предтечей трансперсональной психологии, интенсивно развивавшейся во второй половине нашего столетия. Юнг, изучая сны своих пациентов, натолкнулся на поразившее его обстоятельство, заключавшееся в том, что в этих снах встречались непонятные и неизвестные самим пациентам символы, весьма значимые и популярные в другие времена и в иных культурах. Отсюда Юнг сделал вывод о том, что через свою психику и подсознание человек, сам не ведая того, связан с другими людьми и культурами через универсальные архетипы, или первообразы, отражающие в личном подсознании основные и общие для всего человечества сюжеты, представленные в наиболее распространенных мифах, легендах и сказках. Юнг, вслед за своим учителем, также считал, что толкование сновидений это царский путь в индивидуальное подсознание.

Уже во второй половине ХХ века наш современник чешский психиатр Станислав Гроф, изучая действие на психику своих пациентов сильного психотропного препарата ЛСД, столкнулся с такими эффектами их проникновения в глубины своей памяти и подсознания, которые показались ему и его последователям не сравнимыми даже с глубинным психоанализом. И, резюмируя достоинства своего метода, Гроф заметил, что царский путь в подсознание это ЛСД. (В последнее десятилетие на смену этому препарату, запрещенному в связи с негативными побочными эффектами, пришел более мягкий метод так называемого свободного дыхания, дающий похожие результаты проникновения в психику.)

Общим и для Фрейда, и для Юнга, и для Грофа, и для их последователей было стремление проникнуть в центр патологической программы подсознания, помочь пациенту увидеть и осознать подсознательный корень его психологических проблем, например, первичное травматическое переживание, реакцией на которое стали его актуальные проблемы. Такой подход к психотерапии можно назвать хирургическим, но он не является единственно возможным. Вообще, осознание глубинных противоречий и травм своего подсознания для большинства людей - чересчур болезненное переживание, к которому они психологически не готовы. Поэтому их подсознание сопротивляется подобному прямому вторжению как только может, причем хитроумию и эффективности этого сопротивления можно только поражаться. Более деликатным и вызывающим меньшее подсознательное сопротивление является терапевтический подход, когда психолог не стремится к тому, чтобы пациент осознал подсознательные корни и источники своих проблем, а взаимодействует с ними косвенно, идет окольными путями. Если этот подход оказывается успешным, то пациент плохо понимает, почему беспокоившие его симптомы ушли или ослабли, и роль психотерапевта, во всяком случае, становится неочевидной. Последнее обстоятельство во многом неблагоприятно для терапевта (во-первых, у него не возникает должного самоутверждения, а во-вторых, у клиента может возникнуть вопрос, за что же он платил деньги?), но благотворно для клиента, который не попадает в сюжет Беспомощной Жертвы, что неизбежно при любой видимо эффективной помощи.

Существует ли путь в подсознание, не связанный напрямую с осознанием травматических переживаний прошлого и других болезненных его зон? По мнению автора, таким путем является изучение модальностей (качественных особенностей) восприятия и поведения человека, соответствующих высшим, то есть наиболее абстрактным архетипам. Является ли этот путь царским, пусть судит читатель; дело автора - описать его и пройти по нему вместе с читателем до момента, когда наши дороги разойдутся, то есть до последней страницы этой книги.

Модальности. Изучение человеческой психики фактически еще только начинается, и в этом нет ничего удивительного, так как она является самым сложным из известных нам объектов Вселенной. Революционным открытием ХХ века была функциональная асимметрия головного мозга, то есть анатомо-физиологическое подтверждение существования двух принципиально разных видов мышления: логически-дискурсивного (левополушарного) и абстрактно-образного (правополушарного). В частности, левое полушарие сосредоточено на фокусе, на содержании и конкретном смысле, в то время как правое полушарие отвечает за фон, окружение и общие обстоятельства и смысл, составляющие единую картину. Казалось бы, эти роли одинаково важны; однако, это так лишь при рассмотрении обыденной жизни и мышления человека. При переходе к наиболее тонким и одновременно самым важным аспектам человеческой жизни, к тому, что отличает человека от животного и делает его самосознающим и духовным существом, способным на диалог с Божественным началом Вселенной, обнаруживается, что роль правого полушария резко возрастает: оно, по мнению автора, отчетливо становится главным. Религиозная вера, духовные порывы, гуманизм не логичны, но образны, и рациональная мысль здесь хороша лишь при условии ее безусловного подчинения первично иррациональному единому образу. Аналогичное явление наблюдается и при изучении человеческой психики и подсознания: самые фундаментальные их структуры лучше постигаются правым, нежели левым полушарием исследователя (если он, конечно, не левша). В частности, чем глубже в подсознание, тем большую роль приобретают вопросы "как?" и "в каком стиле?" по сравнению с "что?" и "в каком месте?". Для психики чаще важнее обстоятельства, оттенки, общий смысл, звучание, нежели конкретное действие, детали, точные отношения. Кроме того, психика чрезвычайно связна, и "свободные ассоциации", которыми пользовались Фрейд и Юнг, являются, по-видимому, не частным психологическим приемом, но фундаментальным механизмом связи различных сфер и областей подсознания. Эти ассоциации возникают по принципу общности некоторого качества, или модальности, которым обладают два в остальном никак не связанных друг с другом слова или воспоминания.

Однако не все качества, или модальности, в равной мере важны для психики. Наиболее фундаментальными являются те из них, которые постоянно присутствуют (в одном из своих вариантов) в ней всегда, причем чаще всего незаметно для человека. Эти модальности соответствуют высшим, то есть наиболее абстрактным архетипам, и способны самым причудливым образом налагаться друг на друга, образуя разнообразнейшие узоры и переплетения, очень индивидуальные для каждого человека. Можно даже сказать, что неповторимая психическая индивидуальность человека как раз и состоит в специфичной конкретно для него игре модальностей высших архетипов, сопровождающей его обыденную (или необычайную) жизнь.

Психологическая одаренность человека в первую очередь определяется тем, насколько точно он умеет (чаще всего подсознательно) воспринять модальности окружающей его реальности и адекватно на них отреагировать. Сложность здесь заключается еще и в том, что эти модальности довольно быстро меняются, а реакция профессионала должна быть практически мгновенной. Но главная трудность состоит в преодолении жесткой фиксации модальностей, свойственной данному человеку, и не навязывании их партнеру. Человек, который грубо навязывает свои модальности окружающим, производит впечатление тирана, психологического грубияна, толстокожего носорога, жесткого эгоцентрика - притом, что сам по себе, внутренне, он может не соответствовать этим характеристикам; однако невнимание индивида к используемым им модальностям обществом не прощается. Наоборот, человек, искусно и тонко управляющий модальностями своего и чужого поведения, получает звания чародея, любимца общества, центра общественного притяжения, административного таланта, гения коммуникации и т.п.; и хотя его понимание окружающих может быть совсем не глубоким, интуитивно найденные им ключи открывают гораздо более тайные двери, чем он предполагает.

Предлагаемая вниманию читателя книга по замыслу автора совершенно практична: она дает возможность трудолюбивому и внимательному читателю не только ознакомиться с высшими архетипами на теоретическом уровне, но и научиться видеть их проявления в используемых им самим и окружающими людьми модальностях, а также самому использовать (или, в крайнем случае, имитировать) необходимые модальности даже в тех случаях, когда его подсознание против этого почему-либо возражает.

Высшие архетипы. Поиск актуальных для эпохи архетипов - задача антропологов, культурологов и поэтов; осмыслением и абстрактным описанием архетипов должны заниматься философы, а изучением их преломления в человеческой психике, подсознании и поведении - теоретическая и практическая психология. В этой книге автор рассматривает преимущественно этот последний аспект, то есть проявления архетипов в человеческой психологии и поведении. Набор рассматриваемых в книге архетипов в основном известен читателю предыдущих книг автора "Эзотерическая астрология" и "Покрывало майи, или Сказки для невротиков"; однако если там психологический анализ был лишь слегка намечен, то в этой книге автор поставил себе целью дать подробную, широкую и объемную картину проявлений архетипов в большинстве аспектов человеческого бытия.

Зачем это нужно? Дело в том, что абстрактно-философское описание высшего архетипа обычно очень просто - настолько, что его может понять первоклассник; но действие этого архетипа в конкретной ситуации внешнего или внутреннего мира человека заключается не в содержании соответствующего эпизода, а в его определенной окраске, или модальности, на которую человек, как правило, не обращает особого внимания, хотя для психики она играет первостепенную роль.

Многочисленные психологические проблемы и несовершенства связаны с неточным или откровенно неудачным использованием основных модальностей, причем нередко возникает впечатление, что за подобными ошибками стоит целенаправленная подсознательная сила, буквально заставляющая человека использовать неадекватные модальности откровенно во вред самому себе. Психолог фрейдовской или юнговской школы, заметив это, попытает выяснить, каковы же внутренние причины подобных систематических искажений, выявить соответствующее детское переживание и т.д. Однако это, во-первых, не всегда возможно, а во-вторых, связано с преодолением большого подсознательного сопротивления: психика не одобряет прямого вторжения в ее интимные и болезненные места. В то же время подробное знание других, обычно игнорируемых человеком, вариантов восприятия и поведения, связанных с использованием иных модальностей, дает возможность существенной (и весьма глубокой) психокоррекции без поиска и исправления "истинных" причин невроза в понимании Фрейда или Грофа. В таком подходе есть свои достоинства и недостатки: он менее впечатляющ, нередко занимает существенное время и требует от клиента большой работы над собой. С другой стороны, он более "терапевтичен" и легче встраивается в непосредственную жизнь клиента; кроме того, при таком подходе излечение происходит как косвенный результат процесса обучения, что, по мнению автора, будет магистральным направлением психотерапии ХХI века.

Модальности и свобода. Вопрос о внутренней свободе человека и умении "властвовать собою" тесно связан с его осознанием и владением модальностями своего внешнего и внутреннего поведения. Это очевидно даже в бытовом отношении: друзья и родственники чаще всего обижаются друг на друга не в связи с тем, что они друг другу делают, но по причине того, как они это делают. Просьба, выраженная тоном приказа; извинение, произнесенное в обвиняющей тональности; небрежно выраженное соболезнование - типичные причины обид, как кратких, так и долговременных. Однако внимательное наблюдение показывает, что подобные неадекватности, как правило, неслучайны, и, казалось бы, очевидная и несложная коррекция поведения оказывается для человека психологически - по неясным для него самого причинам - необычайно трудным делом. Однако, справившись с ним, человек ощущает облегчение в своей жизни в целом, обнаруживая гораздо большую свободу переживаний и действий, чем имел раньше.

Цели. Подробно описывая уровни проработки высших архетипов и проявления соответствующих модальностей на самом разном жизненном материале, автор преследовал три основные цели. Первая из них заключалась в том, чтобы дать читателю возможно более полное описание этих архетипов и их влияния на психику и поведение человека. Вторая цель состояла в том, чтобы помочь читателю правильно воспринимать людей, сильно отличающихся от него самого, и найти адекватные средства общения с ними. И, наконец, третьей, самой важной для автора целью было составление практического руководства для саморазвития: читая приведенные описания, читатель, как надеется автор, не только узнает в них своих хороших знакомых, коллег и киногероев, но и получит ключи к выработке у себя самого соответствующих умений и навыков.

Если читатель поставил перед собой цель активного овладения предлагаемым материалом, то по прочтении каждого фрагмента описания архетипа он может задаться следующими вопросами:

  • Какие из описанных модальностей наиболее свойственны мне, а какие - моим окружающим?
  • Какие из описанных модальностей непереносимы для меня, и какие - для моих друзей и врагов?
  • Какой спектр модальностей для меня в принципе доступен, а какие я не использую никогда, и по каким соображениям? Серьезны ли последние, или являются лишь маскировкой чего-то более глубокого?
  • Какой спектр модальностей я допускаю для своих окружающих, и как он коррелирует со спектром, который я в принципе разрешаю себе? Фактически разрешаю себе?

После этого читатель может для каждой из описанных автором модальностей придумать жизненный пример, где она используется, и попробовать реализовать его на практике. Затем можно рассмотреть свой жизненный опыт под таким углом зрения:

  • Какие из трудных проблем могли быть обойдены или решены с меньшими затратами одним лишь тщательным подбором используемых вами модальностей?
  • Какие случаи искаженного и вовсе неправильного понимания вами человека или ситуации были связаны с неправильным пониманием модальности происходящего?

Автор не сомневается, что серьезные размышления на эти темы приведут читателя к неожиданным и далеко ведущим открытиям.

Введение

Оглавление


ВЫСШИЕ АРХЕТИПЫ

В в е д е н и е

УНИВЕРСАЛЬНЫЕ АРХЕТИПЫ И ПСИХОЛОГИЯ

Время и архетипы. Динамика времени определяется и выражается господствующими в обществе архетипами; смена времен означает смену архетипов или, по крайней мере, способов их проявления и акцентуации. Как правило, ведущие архетипы эпохи завуалированы и опосредованы социальными ритуалами и общепринятыми полусознательными представлениями, с которыми никто не спорит и даже не ставит под сомнение - просто потому, что это не приходит в голову. Воздух, которым мы дышим, не является предметом обсуждения - до тех пор, пока он не меняет решительно своего химического состава, к которому нужно заново адаптироваться или, если это оказывается невозможным, качественно его менять.

Сейчас, однако, меняются не только формы социальной жизни больших коллективов - меняется сам человек, меняются архетипические варианты судеб индивидов и коллективов и становится несравненно более ясной сама природа человека как творения Божьего и Божественного инструмента воздействия на мир. Информация и техники, бывшие раньше в распоряжении узкого круга избранных, рассекречиваются и становятся доступными всем желающим - разумеется, теряя при этом первоначальную харизму и превращаясь из последних в первые ступени Лестницы Восхождения, но все же открывая ее всем стремящимся.

Греческое слово архетип в переводе означает первообраз. С легкой руки знаменитого швейцарского психолога Карла Юнга оно вошло в западную культуру ХХ века в значении "универсальный образец", и хотя сам Юнг понимал архетип достаточно конкретно - как универсальный мифологический сюжет или символ, присутствующий в большинстве религиозных культур - впоследствии значение этого слова было расширено до представления об универсальном символе, который может по-разному интерпретироваться в любых обстоятельствах, не теряя при этом своего основного звучания.

Поиск и первичное описание ведущих (активных) архетипов эпохи - задача культурологии и философии, но без подробного изучения их влияния на психику отдельных людей и коллективов она не может считаться выполненной, так как именно в психике архетип проявляется наиболее развернуто и полно.

Архетипы и модальности. Архетип проявляется во внутреннем и внешнем поведении человека не напрямую, а через определенную модальность, то есть через качество происходящих внутри и вне человека процессов. Люди зачастую не склонны обращать внимание на используемые ими и обращенные к ним модальности, интересуясь больше "существом дела"; однако для подсознания, а также для жизни человека в целом модальности играют не менее важную роль, чем осознаваемое "существо дела", окрашивая его в определенные тона и оттенки, которые, в конце концов, оказываются основным фактором, а то, что казалось сутью, во многом отступает на второй план или даже кажется вовсе несущественным. Одна из задач практического психолога заключается в том, чтобы помочь клиенту ясно увидеть спектр используемых им модальностей, а также его расширить, - и тому, куда и как можно расширять этот спектр, во многом посвящено настоящее исследование.

Универсальные и частные архетипы. Как правило, высшие архетипы не существуют поодиночке: они появляются родственными группами (если угодно, кланами), тесно связанными друг с другом, как на философском плане, так и в индивидуальной психологии, и именно так, системно, их естественно описывать - по крайней мере, автор идет по этому пути. Полная совокупность частных родственных друг другу архетипов образует универсальный архетип, описание которого на уровне модальностей психики соответствует ее рассмотрению с единой и весьма специфической точки зрения. Что дает такое рассмотрение? Например, по опыту автора, любые психологические проблемы человека, сколь бы конкретными они ни казались, всегда сопровождаются резкими нарушениями баланса и взаимодействия частных архетипов (модальностей) в пределах какого-то универсального архетипа (нередко сразу нескольких). Поэтому, учась правильно балансировать соответствующие частные архетипы, человек если и не решает свою наболевшую проблему кардинально, то, по крайней мере, существенно оздоравливает больную почву, на которой она выросла.

Можно сказать, что архетип задает определенный способ видения (восприятия, интерпретации) мира; частные архетипы в пределах данного универсального архетипа дают в совокупности объемный взгляд, позволяющий охватить объект (процесс) со всех сторон, не оставив ничего незамеченным. В качестве примера бросим первый взгляд на подробно рассматриваемые в следующих частях книги универсальные архетипы.

Холистический архетип. Этот универсальный архетип состоит из двух частных архетипов, глобального и локального.

Глобальному архетипу соответствует взгляд на объект в целом, когда он рассматривается как единая замкнутая система, существующая изолированно от остального (внешнего) мира - это, если угодно, архетип рамки, которая наводится на определенный фрагмент мира, отделяет его от окружающего пространства глухой стеной и объединяет в единое целое, делая его при этом моделью мира.

Локальный архетип рассматривает объект как выделенную часть (деталь) некоторого целого, с другими частями (деталями) которого он связан различными связями. При этом как целое само по себе, так и остальные его детали, видятся словно в сильном тумане, как бы подразумеваются, а весь фокус внимания направлен на данный объект.

Таким образом, глобальный и локальный взгляды на объект в некотором смысле противоположны и взаимодополнительны: глобальный взгляд означает рассмотрение объекта в целом, когда все детали и частности отступают на второй план, локальный же взгляд фиксирует одну из деталей (элементов, частей) данного объекта, изучает ее особенности, рассматривает ее сопряжения с другими деталями в рамках целого.

Диадический архетип (см. книгу автора "Покрывало майи, или Сказки для невротиков"). Этот универсальный архетип также состоит из двух архетипов, которые в китайской традиции называются инь (женское начало) и ян (мужское начало); в западной традиции им приблизительно соответствуют понятия материи и духа.

Янское (мужское) начало традиционно описывается как активное, стимулирующее, творящее, воплощающееся; иньское (женское) начало предстает как инертное, реактивное (реагирующее на воздействия), восприимчивое, подвергающееся воздействию, материал для творения (воплощения).

Таким образом, можно сказать, что ян воздействует, а инь подвергается воздействию; при этом все, что относится к характеристикам воздействия, - замысел, энергия, инструменты - суть янские атрибуты, а все, что относится к объекту воздействия, - его качества, способы и аспекты реагирования - суть атрибуты иньские.

Диалектический архетип (см. книгу автора "Эзотерическая астрология”). Этот универсальный архетип включает в себя три частных архетипа, соответствующие трем фазам существования объекта: творению, осуществлению и растворению.

Архетип (фаза) творения соответствует периоду, когда объект возникает в окружающей среде как бы из ничего или за ее счет; он строится, создается, берет авансы и проходит первоначальные испытания в искусственно облегченных условиях; здесь его кармическая задача только ставится.

Архетип (фаза) осуществления соответствует периоду жизни объекта, когда он находится в балансе с окружающей средой, полноценно участвует в предусмотренном во внешнем мире разделении труда, берет небольшие кредиты и оперативно за них расплачивается, и выполняет в общих чертах свою кармическую задачу.

Архетип (фаза) растворения соответствует периоду разрушения объекта; здесь он перестает выполнять свойственные ему на фазе осуществления функции, утрачивает баланс с окружающей средой, становясь ее жертвой, расплачивается по долговременным обязательствам, взятым еще на фазе творения и завершает свою кармическую задачу, доделывая то, что было упущено на фазе осуществления.

Временные архетипы (фазы времени) в жизни любого человека и в любой ситуации меняются весьма причудливым образом, и их внимательное отслеживание дает человеку гораздо лучшее понимание динамики внешних и внутренних процессов.

Индивидуальность и модальности. Каждый человек нуждается в обретении и раскрытии своей уникальной индивидуальности (даже если он этого не осознает или вытеснил соответствующую потребность в подсознание). Эта индивидуальность проявляется, как правило, в тонкостях и акцентах, которые возникают спонтанно и как бы ниоткуда, и окрашивают его поведение, мироощущение и самовыражение в определенные тона и оттенки. Однако нередко эти оттенки не встречают достаточно благожелательного отношения со стороны среды, и человек пытается их кардинально изменить - к большому ущербу для своей индивидуальности. Другой вариант существенного искажения личной судьбы возникает, когда человек вообще не придает значения важным модальностям своей внешней и внутренней жизни, живет "как придется" или "как все", игнорируя весьма существенные для себя тонкости (а зачастую и "толстости"). В этом случае не замечаемые им, но весьма существенные для него полутона и оттенки фактически тащат его по чуждым для него жизненным сюжетам, из которых он тщетно пытается вырваться путем прямых действий (действуя по близорукому "существу"), а убедившись в бесплодности таких попыток, и вовсе машет в отчаянии рукой на себя и свои обстоятельства.

Фактически найти и отстоять право на "свои" модальности поведения и восприятия - важнейшая духовная задача человека, без решения которой он не может состояться и решить главных задач своей текущей жизни. Однако это не так просто - в частности, те модальности внешнего и внутреннего поведения, которые проявляются у человека в детстве или интенсивно развиваются в юности, во многих случаях представляют собой наводки семейной и социальной среды, от которых нужно избавляться или существенно их корректировать. И если даже человек берется это делать, то во многом ведет себя стихийно и непоследовательно, не имея адекватного языка для выражения своих проблем; созданию такого языка и посвящены усилия автора.

Модальности и подсознание. Модальности по самому своему определению, как правило, воспринимаются подсознанием - сознание направлено на суть, существо происходящего. В тех случаях, когда ученик специально осваивает новую модальность, она, конечно, оказывается в центре его внимания - но, как правило, ненадолго, пока им не осваивается, а потом снова благополучно становится на периферию сознания. С другой стороны, именно модальности в максимальной степени удобны для восприятия и хранения подсознанием - оно архетипично и символично в гораздо большей степени, чем сознание, и модальности - его естественный язык.

В начале ХХ века Зигмунд Фрейд высказал мнение, что царский путь в подсознание - это толкование сновидений, и его ученик Карл Юнг был с ним солидарен. Во второй половине нашего века третий великий исследователь подсознания Станислав Гроф, проводивший свои исследования на опытах с ЛСД, сказал, что царский путь в подсознание это психоделические трансы. Однако и то и другое (то есть и сон, и ЛСД-транс) суть подчеркнуто измененные состояния сознания, и, нисколько не подвергая сомнению классиков, автор считает, что и в обычных состояниях сознания человека есть прямой доступ к его подсознанию - так сказать, третий царский путь в него - это наблюдение за модальностями, которые использует и на которые реагирует человек; иллюстрациям последнего тезиса посвящены многие из следующих далее страниц этой книги.

Модальности: синтонность и комплементарность. В любом взаимодействии человека со внешним миром и с самим собой весьма существенны, хотя чаще всего проходят незамеченными для сознания, взаимодействия между модальностями. Если человек, отвечая мне, употребляет ту же модальность, которую я использовал, обращаясь к нему, то его ответ будет синтонным, или, как говорят иногда, зеркальным. Однако синтонный ответ далеко не всегда меня устроит, а нередко и вообще сорвет общение: например, выступая в янской (активной) модальности, скажем, интенсивно уговаривая своего партнера сделать что-либо, я предполагаю, что он меня выслушает и воспримет мои предложения, то есть займет, по крайней мере, на время моего монолога, иньскую (воспринимающую) позицию. Модальность, естественно дополняющая данную, называется комплементарной ей (калька с английского слова complementary - соответствующий чему-либо), и тот же термин мы далее используем для архетипов: так, комплементарным к иньскому архетипу будет янский, и наоборот. Употребление в диалоге любой модальности, отличной от комплементарной, будет некомплементарным поведением, осложняющим коммуникацию; однако некомплементарность бывает разная: от очень грубой, фактически разрывающей ткань общения, до легкой или малозаметной, осложняющей его лишь косвенно.

Например, резкое прерывание собеседника в разгар его речи и навязывание ему контраргументов, никак не связанных со смыслом его высказываний, - поведение по типу "ян на ян" - безусловно, грубо некомплементарно. Менее грубой, хотя также некомплементарной, является реакция по типу "инь на инь", которую иллюстрирует многозначительный вечерний разговор двух супругов:

- Я так много всего сегодня сделала по дому, и так не хочется одной убирать кухню...

- А у меня сегодня был такой тяжелый рабочий день, и нужно срочно просмотреть биржевую сводку...

Восприятие архетипа. Итак, архетип прячется в фон, модальность, полутень, поглубже в подсознание. Зачем же насильственно извлекать его на безжалостно яркий свет сознания? Ответ прост: миром правят тонкости (тончайшая из них - Абсолют), и если мы хотим хоть как-то проникнуть в легчайшие кружева кармы, то, игнорируя модальности, мы лишь наделаем в них дыр да завяжем дополнительные узлы. Наоборот, чувство архетипа, выражающееся в постоянном полусознательном внимании к употребляемым нами самими и окружающими людьми модальностям, дает нам тонкое и точное чувство времени, чувство меры, великолепные коммуникативные способности. Но это, конечно, далеко не все.

Тонкий мир управляет основными процессами плотного. Язык тонкого мира это язык архетипов и абстрактных качеств, окрашивающих плотные события акварельными тонами соответствующих модальностей. Поэтому, обращая на них сознательное внимание, мы получаем прямой ключ к тонкой карме - тем более эффективный, чем лучше мы умеем различать оттенки и полутона. С точки зрения психологии, архетипы и модальности - наиболее адекватный язык описания глубинных слоев подсознания, где правят бал весьма абстрактные символы и нет места никакой конкретике в бытовом ее понимании: даже совершенно конкретный травматический опыт, становясь для человека источником существенного блока в психике, предварительно неизбежно проходит стадию существенного обобщения и превращения в чрезвычайно абстрактный символ, который наделяется большим эмоциональным содержанием и начинает окрашивать всю жизнь человека, работая как бы "под архетип".

Человек, выработавший в себе постоянное внимание к используемым окружающими и им самим модальностям, никогда не окажется застигнутым совершенно врасплох резкими, драматическими и тем более катастрофическими событиями и переменами в жизни: им обязательно предшествуют существенные дисбалансы и напряжения на уровне тонких архетипических проявлений, например, характерные и устойчивые некомплементарности во взаимодействиях человека с окружающими и самим собой, которые, будучи вовремя замечены и адекватно поняты, могут указать пути предотвращения будущей катастрофы или ее существенного смягчения.

Архетипы и жизненные сюжеты. Любой человек рано или поздно обнаруживает, что его жизнь не представляет собой хаотического набора случайностей, но, наоборот, подчинена определенным закономерностям, или сюжету, выйти за рамки которого чрезвычайно трудно, если вообще возможно. При этом фактическое наполнение жизни может меняться, но некоторые психологически наиболее существенные ее черты и закономерности сохраняются, несмотря ни на что.

Вероятно, каждый человек в юности сталкивался с необходимостью написать или хотя бы прочитать трактат под названием: "Что такое "не везет" и как с ним бороться?" Однако с годами некоторые индивиды почему-то теряют интерес к этой теме, как будто находят отчетливый конструктивный ответ на поставленный вопрос, другие же полностью подчиняются коварному невидимому существу по имени Невезуха, становясь его закадычными друзьями, и никакие усилия с их стороны не помогают отвлечь его внимания от их персоны. Известный американский психолог Эрик Берн ввел даже специальные термины - характеристики трех видов судьбы, или жизненного пути, человека: неудачник, непобедитель (середняк) и победитель.

Неудачник характеризуется тем, что неизменно проваливает любые свои сколько-нибудь серьезные планы, какую бы поддержку и авансы от внешней среды он ни получал. Даже если все говорит в пользу того, что его мероприятие пройдет успешно, в критический последний момент он обязательно заболеет, или попадет в автокатастрофу, или просто забудет передать важную информацию - и дело будет сорвано.

Середняк старается избежать крупных провалов, и, как правило, ему это удается. Он точно знает свой потолок и выше себя не прыгает, но в то же время старательно поддерживает свой уровень. Если ему представится возможность ценой существенных усилий подняться на две ступеньки выше его уровня, он откажется - либо струсит, либо из природной скромности решит, что такая задача ему не по плечу. Он не герой, но и не нищий, и отчетливо и успешно избегает обеих этих крайностей, в глубине души их опасаясь и стыдясь одновременно.

Победитель не ставит для себя никаких априорных ограничений: если судьба повернется так, что предложит ему пост президента США или подарит харизму гуру-чудотворца, он охотно примет это положение и даже приложит значительные усилия для достижения соответствующей цели, если она его прельщает. С другой стороны, он интуитивно точно знает грань, отделяющую реально достижимое от принципиально невозможного для него лично, и питает нескрываемое отвращение к крупным провалам - не только к своим собственным (они у него крайне редки), но и к чужим. Как правило, он ставит себе реальные для себя цели и достигает того, чего хочет, - правда, иногда ценой значительно больших издержек, чем середняк.

Берн утверждает (и читатель, вероятно, с ним согласится), что каждый из этих трех сюжетов чрезвычайно устойчив, так что, например, прожить полжизни середняком, а потом переквалифицироваться в победители очень трудно, если вообще возможно. Чем же определяются подобные жизненные роли и сюжеты? Если ставить этот вопрос ретроспективно, то корни можно искать в карме прошлых (или будущих) воплощений, в особенностях родового процесса (перинатальные переживания), в ранних детских впечатлениях, воспитании и т. д. Но поиск причин не отменяет исследования актуального механизма проживания роли и сюжета: почему конкретно у одного человека все получается по одной схеме, а у другого - совершенно по иной? Ответ на этот вопрос может дать внимательное изучение актуально используемых человеком модальностей, его поведения, комплементарного в одних случаях, и подчеркнуто некомплементарного в других. Коррекция некомплементарных модальностей означает на первый взгляд весьма поверхностное изменение манер человека, но на психологическом уровне является тонким вмешательством в глубинные слои подсознания, отвечающим за глобальные жизненные сюжеты. Например, жизненный сюжет неудачника, независимо от его происхождения, как правило, означает нелады человека с диалектическим архетипом, неумение (возможно, и подсознательное нежелание) отличать фазу осуществления от фазы растворения: типичная причина хронических неудач - прекращение усилий именно тогда, когда они совершенно необходимы для осуществления проекта, то есть подмена фазы осуществления фазой растворения - на психологическом языке это означает привычку самопрерывания, порой переходящую в невроз. Однако коррекцию такого рода поведения можно вести на любом жизненном материале, в том числе и на весьма далеком от травматического и сущностно-значимого, что дает возможность косвенного терапевтического воздействия, в чем-то сходного с терапией метафорами по М.Эриксону. Идея здесь заключается в том, что подсознание, незаметно для самого человека, быстро обобщает конкретное поведение, правильно использующее модальности времени, до архетипического уровня.

Проработка универсального архетипа

Таким образом, работа человека, заключающаяся в отслеживании и правильном использовании модальностей высших архетипов, может привести к изменению даже глобальных жизненных сюжетов. В каком же направлении можно вести эту работу? Ясно, что ответ на этот вопрос существенно зависит от конкретного архетипа, но есть и некоторые стадии, общие для всех случаев. Поскольку высшие архетипы обычно объединяются в родственные группы, составляющие один универсальный архетип, то их проработка идет если не параллельно, то взаимообусловленным образом, поэтому правильнее говорить об уровнях проработки универсальных архетипов, которые ниже вкратце описаны в общем виде, а затем иллюстрируются на конкретных примерах в следующих частях этой книги.

Стадия 1. Первичный хаос. На этой стадии человек вообще никак не дифференцирует частные архетипы, составляющие данный универсальный. Естественно, он не задумывается об использовании соответствующих им модальностей, не замечая того, как их употребляют другие люди и особенно он сам. Для этой стадии характерно употребление как бы слипшихся и нерасчлененных, но при этом несовместимых модальностей, и если человека спросить, какую из них он имеет в виду, он скорее всего растеряется и ответить не сможет, так как вопрос для него будет лишен смысла.

Пример: "Я ухожу!" - заявляет своей жене разгневанный муж. Здесь чрезвычайно важна использованная им фаза (модальность) времени, так как если он находится в фазе творения, то есть только начинает "уходить", то у жены есть большие шансы исправиться, загладить свою вину и упросить супруга переменить гнев на милость. Если фраза была произнесена в модальности осуществления, то это означает, что мужчина уже доведен до известного предела и (мысленно или даже фактически) собирает чемоданы и готовит себе новое место жительства, так что жене не будет достаточно мимолетного извинения, а придется основательно поработать над смягчением семейной ситуации. Если же муж произнес свою фразу в модальности растворения, то это значит, что вопрос о его дальнейшем пребывании в семье им уже практически решен в отрицательную сторону, он отправляется в дальние странствия и информирует ее об этом, так что сопротивление с ее стороны практически бесполезно - или потребует экстренных мер типа грандиозной истерики с привлечением широкого круга соседей или попытки самоубийства прямо на глазах у мужа. Для первой стадии проработки универсального архетипа характерно смешение несочетаемых модальностей; в данном случае муж внешне никак не обозначает ни одну из описанных трех, как бы предлагая жене самой выбрать, как его понимать, но если она поймет его превратно (например, в модальности растворения вместо подсознательно подразумеваемого им творения) и отреагирует соответственно (скажет: "Прощай, любимый!), - то он будет сильно раздосадован и заявит: "Но ты меня совершенно неправильно поняла!” - причем объяснить, в чем именно, будет совершенно не в силах.

Другая особенность первой стадии проработки универсального архетипа - грубая самонекомплементарность (неконгруэнтность) поведения человека, выражающаяся в попытках одновременного использования несовместимых модальностей. "Я хочу!" - заявляет мужу капризная жена. Что предъявляет она супругу: свое состояние или намерение, инь или ян? По (полусознательной) мысли женщины, и то, и другое разом, так как ни та, ни другая модальность в отдельности ее не устраивают: иньская слишком слаба ("Мало ли чего ты хочешь", - может ответить недовольный муж), а янская недостаточно женственна (настоящая женщина не приказывает - она лишь разрешает исполнять свои желания, о которых мужчина должен догадаться сам по косвенным признакам!).

Стадия 2. Идентификация. Если на первой стадии человек вообще не различает частных архетипов в пределах данного универсального и не обращает внимания на их модальности, то на второй стадии он начинает их различать, во всяком случае, в тех ситуациях, когда они проявлены достаточно ярко. Образно говоря, он замечает тона, но не обертона. При этом обычно его внимание привлекает один из частных архетипов, который делается его любимцем, а все остальные он чаще всего игнорирует, пренебрегая ими и считая невыразительными, несущественными или грубыми; они ему не нравятся или он считает их себя недостойными.

На второй стадии выделяются основные признаки включения частных архетипов и, в какой-то мере, человек начинает их сознательно или полусознательно отслеживать, понимая, что они играют существенную роль в происходящем с ним и вокруг него. При этом выделенный (любимый) частный архетип человек исследует достаточно разносторонне, хотя пока еще не глубоко, а остальные, как правило, остаются им практически не изученными.

Для этой стадии характерно отсутствие сколько-нибудь разработанной дифференциальной диагностики, то есть человек не задумывается о том, по каким признакам можно определить включение того или иного частного архетипа и вследствие этого распространены такие эффекты (проходящие им не замеченными), как замещение архетипов и их слипание (последнее характерно для первой стадии проработки, но нередко происходит и на второй). Замещение одного частного архетипа другим, особенно в ситуации, когда любимый архетип замещает один из игнорируемых, для второй стадии типично. Другими словами, человек овладевает модальностью, соответствующей избранному им частному архетипу, и пытается употреблять эту модальность везде и постоянно, даже в тех случаях, когда это совершенно неуместно и даже невозможно. В последнем случае он фактически пользуется иной модальностью, но сам для себя он делает вид, что это любимая им.

На второй стадии происходит осознание ситуаций некомплементарности, то есть человек в принципе понимает, какие модальности следует употреблять в ответ на стимул, идущий из внешнего мира, но далеко не всегда следует этому своему пониманию. Причиной этого чаще всего является вытеснение его любимой модальностью всех остальных, что психологически совершенно понятно: он ею лучше владеет. Ситуации, когда нужно применить не освоенный им архетип, обычно ставят человека в тупик, делают его скованным, невротичным или истеричным.

Для этой стадии характерно то, что некомплементарность человек замечает чаще всего не в своем поведении, а во внешнем мире. Например, на второй стадии проработки диадического архетипа распространена ситуация, когда человек избирает себе в качестве любимого архетипа ян (активное воздействие), а в качестве нелюбимого, презираемого оказывается инь (принцип восприятия, послушания, подчинения). В этом случае человек может перебить своего партнера и начать в ответ на агрессию отвечать агрессией, совершенно не заметив некомплементарности своего поведения и считая его не только естественным, но и единственно возможным. С другой стороны, некомплементарную реакцию внешнего мира на свое поведение он заметит гораздо быстрее, хотя тоже не сразу. Например, если это начальник, он быстро поделит своих подчиненных на две категории: послушных и строптивых, и к первым будет относиться существенно более положительно, хотя это не означает, что он будет их меньше нагружать - скорее наоборот.

Типичная ситуация замещения в нашем примере будет выражаться в том, что человек с акцентуацией янского начала на второй стадии проработки диадического архетипа не будет уметь извиняться. Простейшая фраза: "Я был виноват", - окажется для него практически невозможной, и он будет пытаться заменить иньскую модальность янской, принося косвенные извинения такого рода: "Я совершил ошибку и я за нее отвечаю", - но, скорее всего, попытается проигнорировать такого рода ситуации и перевести разговор на другую тему, возможно, показав смущенным видом или виноватым тоном свое состояние, но не выражая его в явных словах. Прямое обозначение своего состояния для него тождественно признанию в своей слабости, некомпетентности и неспособности к решительным действиям.

Проработка частных архетипов. На второй стадии проработки универсального архетипа начинается процесс проработки составляющих его частных архетипов. Мы рассматриваем три основных уровня проработки частного архетипа: варварский, любительский и профессиональный.

На варварском уровне проработки человек не осознает архетипа и совершенно не владеет соответствующей модальностью. На него нисходит настроение и в рамках этого настроения он себя осознает и совершенно не в силах с ним бороться.

На любительском уровне человек уже осознает модальность своего архетипа, в какой-то мере ее отслеживает и действует с учетом ее проявления и у себя, и у других людей, и в ситуации в целом. В то же время он очень в слабой степени может изменять эту модальность, но корректирует в соответствии с ней свое поведение.

На профессиональном уровне человек видит много субмодальностей в пределах модальностей данного архетипа, умеет их менять нужным ему образом и в какой-то мере может менять модальность данного частного архетипа на модальность родственного ему. В своем поведении и восприятии он умеет управлять сменой модальностей, употребляемых окружающими людьми и возникающих в окружающих ситуациях.

На второй стадии проработки универсального архетипа человеком обычно выделяется и акцентируется один из составляющих его частных архетипов, который становится любимым и постоянно им предпочитаемым, и как правило прорабатывается до любительского уровня; остальные же частные архетипы преимущественно находятся на варварском уровне проработки, но человека это не тревожит. Например, в случае, когда любимым архетипом является иньский, человек с большим вниманием прислушивается к происходящему вокруг него, старается это полно и глубоко воспринять, отслеживает свои состояния, ценит такие качества как пластичность, восприимчивость, обучаемость, но достаточно негативно относится к большинству отчетливых проявлений янского начала, считая его грубым, резким, некультурным и неприемлемым для себя в чистом виде. С его точки зрения, янское начало в некоторых случаях необходимо, но должно быть сильно облагорожено иньским.

Стадия 3. Конкуренция. На этой стадии человек понимает, что без освоения всех частных архетипов в пределах универсального ему не обойтись, и доводит до конца работу по первичной дифференциальной диагностике. Теперь он владеет, в какой-то мере интуитивно, а в какой-то мере и сознательно, системой признаков, по которым определяет доминирующий в данной ситуации архетип, и понимает необходимость комплементарного поведения, в том числе использования тех архетипов, модальности которых ему удается освоить хуже, в ситуациях, когда этого требует окружающая среда.

На этой стадии включение архетипов для него чем-то похоже на включение светофоров, регулирующих напряженный поток городского транспорта. Он понимает, что если он будет внимательно следить за указанием светофоров и действовать комплементарно, то есть ехать на зеленый свет и тормозить на красный, то по крайнем мере не попадет в серьезную катастрофу, но сами светофоры для него пока неуправляемы: он вынужден им подчиняться, как определенной диктатуре. При этом у него по-прежнему остается один любимый и наиболее освоенный архетип, в модальности которого уже появляются варьируемые субмодальности (пока в небольшом количестве, но варьируемые с удовольствием). Что же касается остальных, менее любимых частных архетипов, он, по крайней мере, признает то, что у других людей они могут быть доминирующими и проработанными на высоком уровне, как бы свойственными им от природы, и относится к этому уже без негативизма, который характерен для второй стадии.

Рассмотрим, например, диалектический архетип на третьей стадии его проработки. Человек, у которого любимым из трех возможных является архетип осуществления, любит и понимает ответственную работу как таковую, и ситуации, когда человек находится в балансе с окружающей средой, то есть берет у нее столько же, сколько и возвращает взамен. Такой человек может признать, что есть (иногда встречаются) и другие люди, для которых основной архетип жизни это фаза творения, когда нужно брать авансы у окружающей среды, не думая о том, когда придется за них расплачиваться. (На второй стадии проработки диалектического архетипа такого рода отношение к жизни вызвало бы у нашего героя чувство сильного раздражения или тотального отрицания.) Это означает, что, попав в ситуацию творения, наш герой сможет психологически переключиться и снять с себя хотя бы часть груза ответственности, которая характерна для модальности осуществления, немного расслабиться и почувствовать себя хотя бы отчасти ребенком, что совершенно адекватно в случае сильного включения архетипа творения. (На второй стадии проработки диалектического архетипа это было бы для него совершенно невозможно.)

На третьей стадии идет проработка всех частных архетипов в пределах универсального. Как правило, все они выходят на любительский уровень, а основной, самый любимый человеком, уже переходит на профессиональный уровень: в его модальности человек видит разнообразные субмодальности и учится их регулировать в соответствии со своими потребностями и намерениями. Он уже существенно тоньше следит за комплементарностью своего поведения и отличает некомплементарное поведение других людей, в особенности при использовании модальности наиболее проработанного ими архетипа. Интересно, что принятие человеком наименее любимых им архетипов нередко идет по пути постепенной интериоризации. Это означает, что вначале он признает возможность употребления нелюбимой и не освоенной им модальности другими людьми: "Им можно, мне - нет". Через некоторое время он начинает сам использовать эту модальность, но как бы под давлением обстоятельств и исключительно во внешнем поведении, сам для себя стараясь сделать так, чтобы внутри, то есть во внутреннем мире, она была заменена более им освоенной и любимой. И, наконец, в последнюю очередь приходит стадия внутреннего принятия нелюбимых модальностей.

Во многих случаях для проработки "отстающих" модальностей полезно делать это в игровом режиме. Например, человек, не склонный давать прямые приказы и прямо утверждать свои намерения и волю, легче сделает это, взяв на себя роль деспотичного царя из сказки.

Итак, для третьей стадии проработки универсального архетипа характерно признание человеком всех его частных архетипов и первичные навыки комплементарного поведения и восприятия. Однако включение архетипов, как во внешнем, так и во внутреннем мире для него пока почти не предсказуемо и совершенно не управляемо.

Стадия 4. Сотрудничество. На четвертой стадии человек уже прорабатывает все частные архетипы до любительского уровня, а некоторые и до профессионального, и обнаруживает, что способен усилием воли в большей или меньшей степени менять не только субмодальности в пределах данного частного архетипа, но и включать вместо одного частного архетипа другой, то есть менять модальности. При этом он обнаруживает, что как у него в подсознании, так и во внешнем мире между различными частными архетипами идет что-то вроде войны. Первое впечатление заключается в том, что между частными архетипами наблюдается антагонизм и полная непримиримость. Это означает, что каждый из них стремится занять определенную позицию и даже при изменении ситуации не выключаться. Можно назвать это инертностью психики: привыкнув использовать определенную модальность, человеку сложно ее быстро переключать на другую, но эта инертность оказывается гораздо больше, чем можно предположить априори. Другими словами, человек, который понимает, что в данной ситуации следовало бы сменить иньскую модальность на янскую, и умеет в принципе это делать, наталкивается на последовательное сопротивление удивительной силы, природа которого ему совершенно не ясна, как будто архетип ему изнутри говорит: "Или ты мне служишь или я тебя брошу навсегда", - и от этой перспективы человеку делается очень страшно.

Итак, первая фаза отношений между различными частными архетипами в пределах универсального это фиксация, или полная непримиримость. Как бы архетип говорит: или я, или никто. Эта фаза характерна для второй стадии проработки универсального архетипа.

Вторая фаза заключается в ревности и соперничестве между конкретными частными архетипами. Это более высокий уровень проработки отношений, поскольку и ревность, и соперничество подразумевают одновременное, хотя и конфликтное включение частных архетипов, чего на первой фазе не происходит: там включается один архетип, а все остальные модальности просто исключаются - здесь же, то есть на второй фазе, они входят в рассмотрение, но друг с другом конфликтуют или соперничают. Это выражается в том, например, что человек не может удержать нужную ему модальность и спонтанно переключается на модальность соперничающего архетипа, но и на ней не может удержаться долго и переключается обратно. Возникает своего рода маятник, ни одно из положений которого человека не устраивает, а режим колебаний является вынужденным. Такой тип поведения характерен для сознательных родителей, которые пытаются воспитывать детей добром и любовью, но у них не хватает терпения и моральной силы для того, чтобы сдержать детское хаотическое начало и детский негативизм. Тогда получается воспитание, именуемое политикой "кнута и пряника", причем кнут и пряник сочетаются в таком стиле, который родителей в принципе не устраивает, но ничего лучшего они придумать не могут. В данном случае иньская модальность заключается в создании условий, косвенно побуждающих детей к правильному поведению и развитию, а янская заключается в том, что детям навязывается прямая воля родителей методом нажимов и, в случае неповиновения, угроз и наказаний.

Эта фаза свойственна третьей стадии проработки универсального архетипа.

Третью фазу проработки отношений между частными архетипами можно охарактеризовать как согласование: человек уже умеет достаточно ловко манипулировать соответствующими модальностями, так что они включаются в соответствии с его потребностями и не конкурируют, а скорее сотрудничают друг с другом. Не следует думать, что это происходит у человека без каких бы то ни было усилий, как бы само собой (хотя на первый взгляд оно именно так и обстоит). В действительности за этой кажущейся естественностью стоит большая работа по точному согласованию последовательности используемых модальностей и точное соблюдение вполне определенных правил этого согласования. Эти правила человек обычно открывает для себя при выходе на профессиональный уровень проработки частных архетипов, и тогда же осознает их принципиальную значимость.

На четвертой фазе проработки отношений между частными архетипами достигается их совмещение на разных уровнях - матрешечное соединение, когда, например, человек говорит фразу, смысл которой относится к одной модальности, а интонация и выражение лица - к другой. Такого рода совмещение модальностей на разных уровнях вначале происходит спонтанно, и лишь путем длительных усилий человек делает его сознательным инструментом своего поведения. Например, наложение иньского обертона на янскую модальность называется иногда "железной рукой в бархатной перчатке" - весьма эффективный прием для тех, кто сознательно им пользуется.

На этой фазе отношений между частными архетипами не только полностью прекращается антагонизм между ними, но и уровень комплементарности взаимодействий оказывается гораздо выше, чем человек вообще предполагал возможным.

На четвертой стадии проработки универсального архетипа у человека происходит подъем отношений между его частными архетипами до третьей, а затем четвертой фазы, в результате чего вырабатываются тонкое чувство юмора, связанное с интуитивным ощущением и пониманием игры модальностей, наложением их друг на друга, и искусство тонкой манипуляции окружающими с помощью навязывания им определенных модальностей - но не прямо (что обычно воспринимается как грубость), а включая желаемую модальность как обертон, то есть как внутреннюю "матрешку" второго или третьего уровня.

Стадия 5. Синтез. Казалось бы, выше четвертой стадии ничего быть не может, - однако это не так. Всякое обучение подразумевает введение навыка в подсознание, и когда навык работы с многоуровневыми "матрешками" модальностей человеком полностью освоен, он может вообще перестать думать о модальности, соответствующей данному универсальному архетипу. У него само собой возникает их синтез, то есть употребление, когда, казалось бы, противоречащие и несовместимые друг другу модальности используются одновременно, каждая со своей акцентуацией и каждая на своем уровне глубины, при этом нисколько не противореча друг другу, а создавая неповторимый, эмоциональный и очень содержательный узор поведения и самовыражения, который каждым человеком воспринимается как будто адресованный ему персонально. Таким качеством обладают хорошие стихи и крупные харизматические лидеры.

На первый взгляд пятая стадия напоминает первую, но на самом деле отличается от нее принципиально, так же, как раствор отличается от хаотической смеси частиц. Если на фазе первичного хаоса частные архетипы можно уподобить толпе, влекомой неясными инстинктами и раздираемой противоречиями (такова, например, шайка разбойников), то на пятой стадии находится единый коллектив, прошедший длительный путь развития, связанный различными видимыми и невидимыми связями и способный в нужный момент организоваться нужным для выполнения задачи способом.

__________________

Познание архетипа. Для того, чтобы понять и глубоко изучить архетип, нужно предпринять большие усилия. Его абстрактно-философская формулировка, как правило, чрезвычайно проста. Ее может понять и пятилетний ребенок, однако в жизни архетип проявляется всегда опосредованно, и надо научиться узнавать его почерк. Соответствующая ему модальность также может проявляться совершенно по-разному в зависимости от конкретных обстоятельств, и для того, чтобы научиться узнавать архетип, надо детально рассмотреть его проявления в широком спектре областей внешней и внутренней жизни. Лишь после этого у человека появляется ясное интуитивное знание архетипа и становятся видны тонкости, в частности его тонкие, косвенные включения, например, в виде субмодальностей других архетипов.

Что же нужно для того, чтобы овладеть архетипом, понять его и прочувствовать свойственную ему модальность? Прежде всего, следует помыслить ситуации, характерные для интенсивного включения данного архетипа. Каковы они? Каковы, наоборот, ситуации, в которых данный архетип полностью отсутствует, то есть выключен? Каковы признаки включения и, наоборот, отключения данного архетипа? Каковы его уровни проработки, то есть на каких уровнях данный архетип может включаться и действовать?

И, наконец, важнейшая тема при анализе архетипа это его проявления в человеке: как действует включение архетипа на человека, на его внутренний мир, на его самовыражение, на его внешнюю деятельность, на его восприятие? В зависимости от того, насколько полно и подробно мы рассмотрим жизнь человека, насколько мы его вообще себе представляем, настолько полным будет наше представление о данном архетипе. При этом важно понимать, что в каждый момент времени хотя бы один из частных архетипов, составляющих данный универсальный, присутствует в психике человека и определенным образом окрашивает его жизнь. И что бы с человеком ни происходило, нужно уметь ответить на вопрос: какой частный архетип из данной универсальной семьи активен в настоящий момент? Если этот вопрос никогда не поставит вас в тупик, значит, вы глубоко проникли в характер данного универсального архетипа и глубоко его прочувствовали. Если же у вас есть на эту тему сомнения, то есть и направление для углубления и расширения своего представления об этом архетипе.

Итак, какой бы сферы внутренней и внешней жизни человека мы ни касались, всюду мы найдем отпечатки тех или иных частных архетипов. Нужно лишь научиться смотреть не на суть явления или процесса, а на его качества, на его архетипические особенности.

Архетип проявляется в самых абстрактных и тонких областях человеческой психики, в том, что называется мировоззрением, мироощущением, самосознанием. С другой стороны, можно предположить, что, наоборот, каждому высшему архетипу соответствует свой отдельный способ мировосприятия, мироощущения и самосознания человека. Это означает, что для каждого высшего архетипа есть фоновая программа подсознания, персонально его обслуживающая и существенно влияющая на все без исключения сознательные и бессознательные процессы. Последняя гипотеза нуждается в эмпирическом исследовании и автор надеется, что в будущем оно будет проведено со всей возможной детальностью и тщательностью.

Описания архетипов в последующих частях книги были составлены автором так, чтобы они давали о них и их модальностях не только теоретическое представление, но и могли служить практическим пособием. Это означает, что, пройдя по этим описаниям, читатель сможет протестировать сам себя и понять, какие архетипы проработаны у него лучше, а какие хуже, какие играют более, а какие менее заметную роль в его жизни. Кроме того, он может предложить имеющиеся описания своим друзьям в качестве анкеты и таким образом получить представление о том, как он выглядит со стороны - с точки зрения используемых им архетипов. Там, где разница между самооценкой и оценкой другими людьми окажется существенной, лежат, вероятно, и корни самообмана и различных психологических проблем человека.

Кроме того, и не в последнюю очередь, целью автора было повысить взаимопонимание между людьми, объяснить читателю, что другой человек ведет себя непонятным, непостижимым и раздражающим образом не потому, что он злонамерен, а вследствие того, что над ним стоит определенный архетип, свойственный ему по его психотипу, и именно так этого человека и нужно воспринимать, и влиять на его поведение, как правило, не грубой сменой модальностей, а тонкой коррекцией субмодальностей в пределах адекватных и свойственных ему от природы модальностей.

И если в результате чтения этой книги читателю станут более понятны он сам и окружающие его люди, то главная цель, которую ставил перед собой автор, будет достигнута.

Часть 1

Оглавление


Глава 1

Ч а с т ь 1

ХОЛИСТИЧЕСКИЙ АРХЕТИП

Холистический архетип является универсальным и состоит из двух частных: глобального и локального; им соответствуют одноименные способы видения внешнего или внутреннего объекта.

Глобальному архетипу соответствует взгляд на любой объект, охватывающий его целиком, со всеми подробностями и аспектами одновременно. Что это значит, аналитическому уму не вполне ясно, однако человеческому сознанию такой взгляд, такая модальность не только свойственны, но и временами совершенно необходимы.

Глобальный архетип можно еще назвать архетипом рамки: он выделяет четко очерченную часть мира как изолированно и обособленно существующую, и нередко символизирующую мир целиком, то есть как бы представляющую собой его уменьшенную копию. При этом граница (рамка), отделяющая объект глобального рассмотрения от остального мира, воспринимается человеком как непроницаемая: на ней не предусмотрены ни двери, ни тоннели, и если какой-либо фрагмент окружающего мира и появляется в пределах рамки, то это воспринимается как чудо, но не как свидетельство нарушимости границы объекта; то же относится и к просачиванию частей объекта во внешний мир. Другими словами, при глобальном взгляде на объект его связи с окружающим миром игнорируются, а чаще всего игнорируется и сам этот окружающий мир, то есть Вселенная сводится к пределам данного объекта.

При глобальном взгляде на объект стоимость (важность) любой его детали самой по себе чаще всего невелика - она оценивается лишь в связи с ее влиянием на глобальные характеристики объекта. Отсюда вытекает и большая инертность восприятия объекта при его развитии и любых изменениях - любые частные новшества, сколь бы оригинальными и революционными они ни были, при глобальном взгляде смотрятся более чем скромными; увидеть малые изменения как знаки грядущих больших перемен при глобальном подходе очень трудно.

Несомненным достоинством глобального взгляда является полнота рассмотрения объекта: его частям и элементам уделяется, может быть, не слишком большое, но адекватное их роли внимание; ни один из возможных аспектов рассмотрения объекта также не упускается, так что он оказывается изученным со всех возможных сторон. Для глобального взгляда типичны интегральные оценки объекта (например: вес, объем, народонаселение), но это вовсе не значит, что глобальный взгляд игнорирует детали объекта: он их обязательно учитывает, но непременно в связи друг с другом и с целым объектом во всех его проявлениях. В качестве примера можно привести глобальное по замыслу описание комнаты, куда заходит герой повести: "Раскрыв дверь, Никанор увидел перед собой тихую, уютную, мягко освещенную желтоватым светом спальню. Свет распространялся от невысокого торшера, расположенного в левом углу комнаты. Сразу за торшером, вдоль левой стены, располагалась шикарная бежевая оттоманка, а напротив нее, в середине правой стены, угадывалось затянутое тяжелыми светло-сиреневыми гардинами окно. В комнате сильно пахло лавандой; принюхавшись, Никанор обнаружил источник запаха прямо перед собой в виде чашечки над лампадой, слабо горевшей на низеньком столике справа от оттоманки. То ли от этого запаха, пробудившего в памяти Никанора давние воспоминания, то ли от негромкой музыки, внезапно зазвучавшей в его ушах, он вдруг почувствовал эту комнату, где он оказался впервые в жизни, как совершенно свою, и медленно пересек ее вдоль".

Локальному архетипу соответствует взгляд на объект, когда основное внимание направлено на определенную его часть, элемент или аспект, а остальные части и аспекты игнорируются; этот архетип можно назвать архетипом детали. Для локального взгляда характерна поглощенность данной деталью или аспектом - но она обычно длится недолго, и внимание человека приковывают новая деталь и новый аспект, причем память о предыдущих чаще всего быстро улетучивается.

Если для глобального взгляда характерна рамка, отделяющая объект от остального мира и четко его определяющая, то при локальном взгляде представление человека об объекте в целом, равно как и о его границах, достаточно туманно. Зато рассматриваемая в данный момент часть объекта не воспринимается как изолированная от остального объекта и внешнего мира: наоборот, связи этой части с другими частями объекта воспринимаются человеком весьма отчетливо, хотя сами эти "другие части" видятся уже смутно.

При локальном взгляде на объект максимальную важность (значимость) приобретает та его деталь, на которую обращено внимание человека. Поэтому этот взгляд весьма динамичен в оценках: даже при малом изменении объекта в целом данная деталь может измениться очень существенно, но именно по ее изменению человек будет судить об объекте в целом. Так нередко широкие демократические массы судят о своих лидерах: неосторожное или неправильно понятое слово может стоить политику карьеры. С другой стороны, локальный взгляд дает возможность сосредоточить внимание на малых, но потенциально весьма значимых фрагментах объекта и, прицельно ими занявшись, малыми усилиями существенно изменить его судьбу в целом. Это обстоятельство отчасти компенсирует принципиальную неполноту и несбалансированность локального взгляда, сколь часто бы ни менялось его направление: даже если локальный взгляд охватит по очереди все части и все аспекты объекта, взвешенные глобальные выводы и оценки для него невозможны. Последнее справедливо, даже если локальный взгляд специально занимается рассмотрением связей между элементами объекта: он может подробно рассмотреть все эти связи в отдельности, но цельной картины у человека все равно не сложится.

В качестве примера использования преимущественно локального архетипа можно привести видеоряд большинства телевизионных клипов - там отдельные изображения и их фрагменты чередуются в видимом беспорядке, а единство сюжета устанавливается главным образом звучанием песни.

ПРОРАБОТКА ГЛОБАЛЬНОГО АРХЕТИПА

На варварском уровне проработки глобального архетипа человек мыслит целое чрезвычайно абстрактно, никак не задумываясь ни о его границах, ни о составе, ни о наборе качеств. Выражаясь фигурально, забор, отделяющий объект от окружающего мира, в данном случае состоит из прибитой к столбику дощечки, на которой написано "Частное владение", - а о реальных границах участка приходится только догадываться.

Ощущение целостности объекта на этом уровне чисто интуитивно: человек имеет самое отдаленное представление о его составных частях, элементах, типах связей между этими элементами, и о различных качествах, которыми обладает сам объект и его отдельные части, а также об отношениях между этими частями. Так, вероятно, ощущал себя русский помещик, долгие годы живший в Москве или Петербурге на доходы со своего имения и воспринимавший его исключительно как источник финансирования своей столичной жизни. Такие подробности, как жизненный уровень своих крестьян, политика управляющего, состояние барского дома, сада, парка и полей не волновали его сколько-нибудь серьезно - притом, что он несомненно ощущал себя владельцем определенного объекта и мог даже этим гордиться.

На варварском уровне человек обычно имеет поверхностное представление о некоторых (далеко не всех!) глобальных характеристиках объекта, смутно догадываясь, что существуют и какие-то еще его характеристики, но не сильно ими интересуясь, и, как правило, поверхностно знаком с одним-двумя элементами этого объекта, по которым и судит обо всем остальном, осуществляя дикую индукцию, то есть умозаключение, в котором суждение о классе выносится на основе информации об одном - двух элементах этого класса. Так иностранец-турист, будучи обокраден в гостинице чужой страны, делает окончательный вывод о том, что все ее жители - воры.

На этом уровне человек с чрезвычайной легкостью говорит и судит об объекте, не удосужившись толком его обозначить ни для себя, ни для своих собеседников. Ему кажется, что и без того совершенно ясно, о чем идет речь; при этом он не замечает ни того, что сам объект его суждений по ходу дискуссии может сильно измениться, ни того, что окружающие могут понять его совершенно превратно вследствие недостаточной определенности основного объекта обсуждения. На этом эффекте основаны многочисленные комические ситуации в книгах и фильмах, обыгрывающие совершенно разное понимание участниками одних и тех же слов и положений: "Штирлиц всю ночь топил печку. К утру печка утонула".

На варварском уровне человек воспринимает единство объекта абстрактно-метафизически, не задумываясь о том, что оно чем-то обеспечивается - например, различными связями между элементами объекта, хорошим забором, отгораживающим его от внешней среды, и еще многими другими способами. И когда в один прекрасный день этот объект разваливается на части, человек в искреннем изумлении говорит: "Надо же, никогда бы не подумал, что так может случиться... казалось, что он просуществует вечно".

Такого рода ситуация возникает при любой попытке как-то структурировать человека - не его физическое тело, а всю совокупность его проявлений, включая духовные. Традиционное деление дух - душа - тело без дальнейших комментариев и разработок может удовлетворить лишь схоластически-догматическое мышление. Если считать человека единым существом, а не ящиком с деталями, то совершенно ясно, что дух должен быть как-то представлен в душе и теле, душа - в духе и теле, а тело - в духе и душе. Более того, должны существовать каналы, по которым оперативная информация об изменениях на любом из этих трех "этажей" человеческого существа транслируется на остальные два и ведет к их адаптации к новым условиям. И пока эти "представительства" каждого из этажей на остальных двух и связи между этажами внятно не описаны, данное представление о человеке как едином целом остается на варварском уровне проработки глобального архетипа.

На любительском уровне проработки глобального архетипа человек относится к объекту еще не совсем как к своему, но уже во всяком случае неформально. Он имеет представления о его границах и основном содержании: частях, типах составляющих его элементов, характере связей между ними; кроме того, он владеет полным списком фундаментальных качеств (характеристик) объекта, которые дают о нем всестороннее, хотя и во многом поверхностное представление. Обсуждая объект с собеседником, этот человек предпримет какие-то усилия, для того, чтобы обозначить предмет обсуждения, и образ объекта, складывающийся в голове партнера, не будет ему совершенно безразличен. Например, рассказывая другу о своем путешествии в другую страну, он поинтересуется, слышал ли тот о ней, бывал ли там, и если нет, то обрисует вкратце ее основные географические, климатические и этнические особенности.

На этом уровне человек овладевает методом технической индукции, то есть склонен делать общий вывод об объекте на основе наблюдений над большинством или, по крайней мере, над представительным множеством его элементов, причем этот вывод будет более осторожен, чем при дикой индукции. Например, убедившись сколько-то раз на личном опыте в ненадежности городского транспорта, он сделает такой вывод: “Отправляясь на ответственную встречу, бери запас не менее получаса, иначе ты сильно рискуешь на нее опоздать”. На варварском уровне вывод в аналогичной ситуации нередко делается на основе одного-единственного срыва и звучит, например, так: “Никогда не надейся на автобус - он точно не придет вовремя”.

На любительском уровне человек уделяет большое внимание связям между элементами, обеспечивающим единство объекта. Однако он воспринимает (точнее, оценивает как значимые) не все их виды, а лишь те, которые наиболее очевидны, - в основном, это прямые связи между соседними элементами или крупными частями, которые не дают объекту рассыпаться. Однако прямые связи между удаленными частями объекта и связи более тонкого характера (такие, например, как обладание общим качеством или функцией) на этом уровне или игнорируются человеком или кажутся ему малосущественными; истина же заключается в том, что они ему малопонятны и он не умеет ими пользоваться.

На этом уровне человек воспринимает достаточно полный набор интегральных характеристик объекта, но не различает в них оттенков и полутонов. Например, говоря о цвете предмета, он скорее всего назовет один из семи цветов радуги (в его арсенале есть еще серый, коричневый и пестрый), но в пределах, скажем, синего цвета оттенка не назовет. Для обычного человека, то есть непрофессионала, ничего страшного в этом нет, но для художника это невозможно грубый уровень восприятия. Для самого же человека эта его низкая чувствительность к динамике интегральных характеристик объекта мешает замечать изменения, происходящие в объекте на уровне его элементов и связей между ними, поскольку на глобальных свойствах эти изменения вначале сказываются слабо. Так стареют дома и мосты: долгое время их основные характеристики почти не меняются, а о приближении распада свидетельствуют лишь маленькие трещинки и незначительное ухудшение прочности несущих конструкций, так что внезапное разрушение строения для любителя может стать совершенным сюрпризом.

На любительском уровне появляется представление о ролях элементов, составляющих данный объект, и их иерархии. На варварском уровне этого практически нет: максимум дифференцировки заключается в выделении некоторого главного, или основного, элемента - так сказать, местного царя, а все остальные элементы объекта человеком всерьез не воспринимаются и (с его точки зрения) практически не различаются. Например, типичный варварски-глобальный взгляд на страну заключается в выделении в ней столицы и “всех остальных” городов, которые для человека неразличимы и названий которых он не знает и узнать не стремится. Любительски-глобальный взгляд в этой ситуации выделит не только столицу, но и центры крупнейших регионов, отметит примерное положение каждого из них на карте, а также их роль в культурной, экономической и политической жизни страны в целом. Иерархия элементов, свойственная любительскому уровню, может быть двух- и даже трехступенчатой (редко больше); однако иерархии связей между элементами, а также иерархии интегральных качеств объекта на этом уровне еще нет.

На профессиональном уровне проработки глобального архетипа человек знает объект весьма подробно. Это касается как набора его элементов, так и связей между ними и глобальных характеристик объекта. У него есть представление о роли каждого элемента в существовании и развитии объекта в целом, и о разнообразных связях этого элемента с другими элементами и частями объекта (независимо от степени их удаленности).

На этом уровне человек довольно точно судит о целом по наблюдениям над его частями и отдельными элементами: хорошо зная структуру объекта и связи в нем, он знает какая выборка будет достаточно представительной, чтобы полученные выводы оказались надежными в нужной ему степени; этот уровень обобщения можно назвать мудрой индукцией, причем она не связана напрямую с количеством собранного материала. Например, изучая справедливость тезиса “все компьютерные вирусы запускаются программистами в состоянии душевного расстройства, вызванного острой интоксикацией искусственным интеллектом”, он станет проводить исследования среди компьютерщиков-профессионалов, а не среди постоянных обитателей домов для душевнобольных, понимая, что там может не оказаться ни одного автора вируса, но тем не менее это не будет служить основой для правильного суждения по указанной проблеме.

На профессионально-глобальном уровне объект мыслится человеком как сложная система, состоящая из разноплановых и разнокачественных элементов, объединенных в узлы, подсистемы и т.д. и связанных друг с другом разнообразными связями, которые также мыслятся им как разноплановые и неодинаковые по своей роли в организации объекта. В частности, очевидные связи по принципу соседства и прямые соединения (веревкой, канатом, стальным тросом, кровнородственными узами) рассматриваются им как лишь часть всего комплекса существующих в объекте связей, некоторые из которых являются весьма тонкими, но тем не менее именно на них в основном держится единство объекта. Связи, обусловленные единством некоторого качества, принадлежностью к слабо проявленной на материальном уровне структуре, приобретают на профессиональном уровне совсем другое значение, нежели на любительском.

Чем, например, обеспечивается единство народа? На любительском уровне ответ может прозвучать так: единством территории (читай - крепкая граница с колючей проволокой), твердой властью с единым центром, устойчивыми экономическими связями между регионами и группами населения. Признавая все эти факторы как существенные, профессионально-глобальный взгляд отметит, причем не наряду, а выше них такие факторы, как общность языка, культуры, религии, жизненного уклада, национальной идеи (пусть смутно выраженной, но реально ощущаемой большинством страны), народного мировоззрения и мироощущения, частично выражаемого массовой культурой, а частично - более элитарно-ориентированным искусством.

На профессионально-глобальном уровне человек хорошо чувствует оттенки интегральных характеристик объекта, так что даже малые изменения в элементах объекта ощутимы для него при целостном восприятии. Так, выражение лица на портрете при взгляде опытного художника зависит даже от мелких деталей фона: варьируя их, художник ощущает заметные изменения в характере героя картины. И, наоборот, по малым изменениям глобальных характеристик объекта профессионал может определить, с изменениями в каких элементах они связаны, и это умение кажется совершенно непостижимым чудом для людей, находящихся на варварском и даже любительском уровнях. Так опытный руководитель фирмы тонко чувствует напряжение в своем коллективе и обычно знает, какие кадровые перестановки, иногда по виду несущественные, нужно произвести, чтобы вовремя его снизить.

ПРОРАБОТКА ЛОКАЛЬНОГО АРХЕТИПА

На варварском уровне проработки локального архетипа человек иногда прыгает от одной детали объекта к другой с необыкновенной легкостью, не успевая толком ее рассмотреть и оценить, а иногда, наоборот, застревает на одном месте надолго, причем все усилия окружающих (и самой судьбы) сдвинуть его с занимаемых позиций оказываются безуспешными. Для этого уровня характерен совершенно случайный, спонтанный, неуправляемый выбор очередного фрагмента рассмотрения и глубокая убежденность человека в том, что он имеет на это полное право. Мысль о том, что для рассмотрения данной детали нужны определенная санкция и определенные усилия, здесь не появляется даже в зачаточной форме.

Характерная черта этого уровня - поверхностность рассмотрения данной детали в сочетании с глубокой убежденностью, что рассматриваемый в данный момент элемент (ракурс, угол зрения) - самый важный из всех возможных. В каком-то (нехорошем) смысле этот уровень означает максимальную свободу и минимальную ответственность человека за рассмотрение объекта. Так ребенок, оказавшись впервые на большом детском празднике, крутит головой сразу во все стороны, бегает вприпрыжку от одного необычайного зрелища к другому и глотает без счета соблазнительные лакомства, не обращая никакого внимания на одергивающие замечания старших.

На варварски-локальном уровне человек не задумывается ни о соотношениях данной детали объекта с другими его деталями, ни о ее месте в нем как в едином целом. Ее связи с другими частями, даже соседними, попросту ускользают от его внимания, и он не замечает, сколь поверхностно, ограниченно, искаженно и дефектно его видение; более того, он вовсе не считает его таковым, считая, что то, что он видит, и есть полное, законченное и исчерпывающее знание. И его не смущает то, что через минуту, слегка сменив ракурс видения или перейдя на соседнюю область, он увидит и ощутит нечто совсем другое, совершенно не сопрягающееся с прежним его видением. Вот пример монолога человека, твердо стоящего на этом уровне:

- А вчера иду из продуктового - взяла у Мани творогу полкило - никуда не смотрю - под ногами булыжник - хлоп на живот - локоть вдребезги - кровища - этот в беретике подбегает - еле домой доплелась - а передо мной-то в очереди такая поганка стояла - чаю напилась, а бинтик-то мне берет этот примотал...”

На этом уровне характерно как бы отождествление целого с рассматриваемой в данный момент его частью; в речи это явление называется синекдохой - оборотом, когда вместо официального имени или названия объекта используется его часть, свойство и т.п. (например, в вышеприведенном отрывке “берет” означает “молодой человек в берете”). В основе этого весьма распространенного в устной речи приема лежит подсознательное убеждение, что целое сводится к своей наблюдаемой в данный момент части, что также свойственно варварскому уровню проработки локального архетипа. При этом человек как-то не замечает, что рассматривая разные части или аспекты целого объекта, он, пользуясь таким приемом, выносит об этом объекте несовместимые, а то и прямо противоположные суждения - но это его в принципе не смущает: “Петька мой не предупредил, вчера явился в двенадцать ночи, все сердце изболелось, гад, глазки ясные, красавчик кудрявый, золотце мое ненаглядное!”

Другой характерной для варварского уровня чертой является крайне невнимательное отношение человека к объекту, фрагмент которого он рассматривает. Он вообще-то чувствует, что такой целостный, объемлющий объект существует, но не склонен придавать ему слишком большое значение, как-то определять и считать, что он сам по себе может влиять на восприятие части. Девиз локально-варварского уровня: часть важнее и интереснее целого! Поэтому нередко целое, объемлющее рассматриваемую человеком часть, не только мыслится им весьма туманно, но и незаметно для него существенно меняет свои очертания в процессе рассмотрения данной части. Например, дома, на работе и на встрече с друзьями человек на варварски-локальном уровне может с совершенно одинаковой интонацией употреблять местоимение “я”, не замечая того, что смысл последнего в этих трех ситуациях совершенно различен: это становится очевидным, если оценить, например, авторитет данного человека в своей семье, фирме и дружеском круге.

На любительском уровне проработки локального архетипа у человека появляется некоторое чувство такта по отношению к рассматриваемой им части целого. Это качественно новое переживание по сравнению с предыдущим уровнем, и оно связано с утерей значительной части свободы перемещения по объекту, свойственной варварскому уровню. Именно, человек начинает чувствовать некоторое уважение к предмету своего внимания, и понимать, что для того, чтобы должным образом рассмотреть видимый им в данный момент фрагмент целостного объекта, ему нужно потратить некоторое количество усилий и времени, и пока он этого не сделает, его видение и суждения будут поверхностными. Кроме того, на любительском уровне обнаруживается, что есть определенная логическая последовательность рассмотрения частей объекта, и частое нарушение этой логики ведет к неприятным последствиям: например, у человека начинает рябить в глазах и он вообще перестает воспринимать и понимать что-либо. Эта логика заключается, например, в том, что в процессе рассмотрения данного элемента объекта следует изучить его связи (хотя бы основные) с другими элементами того же объекта, соседние, выше- и нижестоящие элементы, и выбирать следующий фрагмент рассмотрения на основе этой информации. Например, придя в гости, где присутствует множество совершенно незнакомых людей, не нужно хаотично спрашивать имена всех, кто попадется под руку. Гораздо правильнее выяснить, кто здесь хозяин и хозяйка; затем спросить, присутствуют ли в собрании их родственники, близкие друзья, коллеги по работе; после этого перейти к родственникам хозяев, затем к их друзьям и т.д.

На любительском уровне теряется наивная априорная уверенность человека в том, что данный фрагмент целого может быть произвольно выбран: оказывается, что, во-первых, это иногда довольно трудоемкая процедура, а во-вторых, и здесь нет полной свободы, так как у целого есть свое мнение на тему того, какие его части и как следует рассматривать, и неучет этого мнения может привести к неприятным последствиям. Это хорошо знают воспитатели и администраторы: часто совершенно невозможно разрешить конфликт, пусть даже незначительный, оставаясь в рамках непосредственных взаимных претензий участников. “Он меня ударил!” - “А он меня обманул и вообще первый начал!” Понятно, что для того, чтобы успокоить и ввести в разум участников конфликта, необходимо существенно расширить рамки рассмотрения ситуации, выяснить ее предысторию, коснуться основ мировоззрения участников, напомнить им о понятиях долга перед младшими и уважении к старшим, предложить программу будущих действий и т.д.

В аналогичной ситуации оказывается исследователь, изучающий любой элемент сложной системы: без учета его взаимоотношений с другими элементами оказывается совершенно невозможным понять его существование, и выделение относительно изолированного фрагмента среды, содержащего данный элемент, является сложным искусством, которое человеком на любительском уровне лишь начинает осваиваться.

Другими словами, на любительском уровне человек уже воспринимает влияние других элементов объекта на рассматриваемую им часть и лучше чувствует объект в целом, и хотя тот по-прежнему остается в некоторой дымке, но его общие контуры уже прорисовываются. Так поэт-любитель, мучаясь над неуклюжей строчкой, в какой-то момент остро ощущает, что причиной его неудачи является не плохой комбинаторный талант или недостаточная память, а плохое знакомство с литературным языком, который и отказывает ему в своем покровительстве; и ему приходит в голову очень неприятная мысль, что порой лучше выучить наизусть десять хороших чужих стихотворений, чем написать одно плохое свое.

Итак, любительскому уровню свойственно более глубокое отношение человека к рассматриваемому им элементу, и осознание того, что это рассмотрение является заведомо неполным - в частности, из-за обнаруживаемых явно и ощущаемых интуитивно связей этого элемента с другими частями объекта. Это служит для человека уточняющим импульсом для дальнейшего направления внимания и прибавляет скромности в оценке своего понимания: здесь нередко можно услышать такие отзывы о себе, как: “и я увидел, что ничего еще толком не понимаю”, “век живи, век учись, дураком помрешь” и т.п. Здесь намеки целого на то, какое внимание должно быть уделено каждой его части человеком почти не воспринимаются - они становятся явственно слышны лишь на профессиональном уровне.

На любительском уровне находящаяся в центре внимания часть объекта по-прежнему кажется ему самой интересной из всех - но он чувствует, что другие его части тоже по-своему не лишены интереса и через некоторое время их тоже имеет смысл рассмотреть, тем более, что знание данного фрагмента прольет на них дополнительный свет (на варварском уровне человек смотрит на каждый новый кусок объекта, полностью забывая обо всех предыдущих; если он подобным образом относится к своему жизненному опыту, то о нем говорят: “хоть кол на голове теши”). Кроме того, с каждым новым изученным фрагментом объекта у человека улучшается интуитивное представление о нем как о целом, чего на варварском уровне не происходит. Поэтому для любительского уровня не характерно отождествление объекта с его рассматриваемой в данный момент частью: человек ясно понимает, что они не похожи и не сопоставимы. Синекдоха в данном случае если и используется, то не по прямому смыслу, а подчеркнуто иронически или иносказательно. “Твои мечты сегодня вечером зайдут”, - сообщает мать своей юной дочери, имея в виду предмет ее влюбленности.

На профессиональном уровне проработки локального архетипа человек с чрезвычайной осторожностью и вниманием выбирает фрагмент целостного объекта, который он будет рассматривать. В некоторых случаях он готов потратить на этот выбор большие усилия, зная, что иначе он вырвет из объекта кусок, как говорится, “с мясом”, что создаст много хаоса и неразберихи. Приблизительно такая задача стоит перед президентом страны, формирующим правительство и определяющим спектр задач для каждого своего министра: ясно, что, при всей обширности этого спектра, он должен быть разумно ограничен, а иначе каждый из министров будет фактически заниматься делами всей страны, и к добру это не приведет.

На профессиональном уровне человек, рассматривая элемент целого, хорошо видит его разнообразные связи со всеми остальными элементами. Кроме того, он может быстро переместить свое внимание на другой элемент или фрагмент целого, не забывая о предыдущем, что дает ему большие преимущества: особенно тонкие подробности лучше всего просматриваются из глубины или сбоку.

Профессионально-локальный взгляд на часть объекта всегда предполагает хорошее представление человека об объекте в целом, который ощущается при локальном взгляде как определенный (и весьма существенный) фон, на котором располагается данная часть. Профессионализм заключается в умении человека хорошо видеть этот фон, например, быстро замечать его изменения при изменениях объекта, происходящих в совершенно других, может быть, весьма отдаленных его частях. При этом рассматриваемая в данный момент часть в чем-то сразу меняется, и человек умеет это увидеть. Так, экстрасенсы говорят, что фотографии меняются после смерти изображенных на них людей, а настоящий влюбленный всегда заметит сияние почтового ящика, в котором лежит заветное письмо.

На профессиональном уровне приобретает чрезвычайно важную роль не только правильный выбор фрагмента рассмотрения и способа его рассмотрения, но и последовательность рассматриваемых фрагментов целого. При этом подсказки, какой фрагмент следует рассматривать далее, идут как со стороны предыдущего фрагмента (когда он в должной степени изучен), так и со стороны объекта в целом. Так детектив осматривает место преступления в поисках улик, оставленных преступником, так опытная домохозяйка обходит дом, планируя в уме последовательность его уборки, так хороший писатель ищет способ передать в словах картины, возникающие в его воображении.

Девиз варварского уровня: “Часть, на которую я сейчас смотрю, важнее и интереснее всех остальных частей и тем более целого” на профессиональном уровне пересматривается и звучит приблизительно так: “Часть может быть воспринята лишь после изучения других частей и на основе знания целого” - но убеждение, что часть интереснее и богаче целого, сохраняется и здесь.

ПРОРАБОТКА ХОЛИСТИЧЕСКОГО АРХЕТИПА

Проработка холистического архетипа принципиально отличается от проработки составляющих его частных архетипов - локального и глобального, - хотя в какой-то мере связана с их проработкой. Автор не будет акцентировать на этой связи внимания читателя, считая, что ее осознание будет для него полезным самостоятельным упражнением, достойным истинного ученика философии и психологии. Идея проработки любого универсального архетипа заключается в том, что человек сначала учится отличать друг от друга проявления (модальности) его частных архетипов, затем выстраивает отношения между ними и в конце концов учится ими управлять по своей воле (в пределах, отпущенных его индивидуальной судьбой). Кроме того, читатель должен иметь в виду, что приведенные ниже описания пяти основных стадий проработки холистического архетипа чрезвычайно схематичны, поскольку психологическое наполнение этот архетип получает лишь на следующих страницах данной части. Прочтя ее до конца, читатель может вернуться к этим описаниям и наполнить их уже гораздо более подробным и конкретным смыслом, а также поучительными примерами и историями из своей жизни. Все это, по мнению автора, причинит ему много пользы.

Стадия 1. Первичный хаос. На этой стадии человек вообще не воспринимает и не осознает таких категорий как часть и целое, и ему не приходит в голову, что в каждый момент времени он тем не менее бессознательно находится под управлением одного из двух архетипов: локального или глобального. Он не стремится быть последовательным в своем предпочтении одного из этих двух архетипов, и чаще всего в его мировосприятии и проявлениях наблюдается совершенная каша из локальной и глобальной модальностей, так что они чередуются самым причудливым образом. Вот образчик монолога, автор которого не думает не только о модальностях холистического архетипа, но также и о своих слушателях, нимало не беспокоясь о том, что и как они поймут из его рассказа (непечатные эпитеты опущены, знаки препинания на местах запятых читатель может поставить сам по вдохновению): “Иду, значит, я, ваще, ни в дугу, несу два литра, смотрю в небо, ессно, Серега тварь мордатая, на сердце тепленько, на углу шкет подпоясанный, хреново, ЗАМОРДОВАЛИ РЯБЧИКА!”

На стадии первичного хаоса типично некомплементарное сочетание локальной и глобальной модальностей как при восприятии, так и во внешних проявлениях человека, на что он не обращает никакого внимания. В принципе смена модальности всегда должна быть как-то мотивирована и подготовлена, а иначе она воспринимается психикой как разрыв или неприятный скачок реальности. Например, описывая человека, нельзя мешать в одну кучу подробности его лица и фигуры с чертами его характера и производимым им общим впечатлением. Неопытный писатель или рассказчик могут, однако, грешить такого рода смесью: “Перед ней стоял Никанор - аккуратно одетый молодой человек с острым носом, по виду не злой, с серыми глазами, недовольным выражением лица, невысокого роста, с румяными пухлыми губами, одетый в джинсовый костюм, приятный на вид и с плотно прижатыми к голове ушами”.

На уровне деятельности неспособность различать локальную и глобальную модальности ведет к тому, что человек вперемежку планирует свои действия и бросается их осуществлять, бросает работу на середине и пытается подвести ее итоги, когда это очевидно рано делать, и т.д.

Вообще, модальности каждой ситуации в пределах любого универсального архетипа меняются достаточно часто, наподобие сигналов светофора; однако на стадии первичного хаоса человек этого, как правило, не замечает, иногда застревая на какой-то одной модальности вопреки очевидной необходимости включить другую. Например, лектор, представляя сложную, абстрактную для публики концепцию, может слишком долго испытывать ее терпение глобальной модальностью своего изложения, и тогда она либо обреченно уснет, либо выделит из своей среды бунтовщика, который нагло потребует у лектора смены модальности, подняв руку и спросив: ”А не могли бы вы привести конкретный пример?” Наоборот, клиент, приходящий к психологу или юристу за консультацией, может буквально утопить их в бесконечных подробностях, излагаемых в локальной модальности, пока раздраженный консультант не найдет в себе сил потребовать смены модальности на глобальную. Для этого можно, например, перебить клиента и, многозначительно глядя на него, сказать: “Итак...” или: “И к чему мы таким образом подходим?...” Для нормального человека такого рода ремарки достаточно, чтобы сменить модальность на глобальную, но человек на хаотической стадии не может считаться вполне нормальным, и, не обратив внимания на консультанта, он вполне способен продолжить свое изложение в локальной модальности. Как все-таки заставить его переключиться, читатель может подумать сам, а может почитать дальше.

Стадия 2. Идентификация. На этой стадии человек осознает существование локальной и глобальной модальностей и, хотя вряд ли называет их для себя специальными словами, все же во многих случаях полусознательно отслеживает их во внешних ситуациях; в значительно меньшей степени это относится к его собственному поведению.

Для этой стадии характерна фиксация человека на одном из архетипов, то есть в каждый момент времени человек признает только один из двух способов рассмотрения объекта и на нем настаивает, отрицая другой; попытки окружающих навязать ему противоположную модальность рассмотрения или им игнорируются, или вызывают откровенное раздражение, воспринимаясь как досадные и совершенно неуместные. Например, фиксация на глобальном архетипе означает стремление человека говорить о чем угодно только в общем, очерчивать рамки, делать интегральные оценки и моментально терять интерес к любой теме, как только она начинает разворачиваться, обнаруживая детали, аспекты, подробности. Если попросить его конкретизировать свою мысль, он скорее всего не услышит вашей просьбы или ответит общими словами, или переведет разговор на другую тему - но в любом случае будет понятно, что вашим поведением он очень недоволен и считает его неуместным и бестактным.

Еще менее переносимым будет человек, фиксированный на локальной модальности: он будет топить вас в несущественных и утомительных деталях, считая их наиболее содержательной частью информации (честно говоря, по-другому ее излагать - например, обобщать или суммировать - он попросту не умеет). Если, не дождавшись от него существенных выводов, вы попытаетесь сделать их сами, он, скорее всего, скажет вам, что еще далеко не все существенное и первостепенно важное вам рассказал, а о многом даже и не упомянул, и делать какие бы то ни было выводы еще явно преждевременно. Если вы попытаетесь изложить ему что-либо в глобальной модальности, он немедленно вас перебьет и попросит уточнить многочисленные детали, не имеющие, с вашей точки зрения, никакого значения для существа дела - и если вы пойдете ему навстречу, то скоро вообще забудете, о чем первоначально собирались рассказать.

На этой стадии человек понимает, что включение как локального, так и глобального архетипа всегда означает необходимость определенной работы: глобальный архетип требует усилий для обозначения и описания целостного объекта, локальный архетип - для идентификации и описания детали в пределах объекта. Фраза: “Давайте определим предмет нашего разговора”, - для этого человека вполне естественна, и он не считает, что она является пустой формальностью.

На стадии идентификации человек также придает существенное значение процессам локализации и обобщения, естественно возникающим при переходе модальностей от глобальной к локальной и обратно. Локализация это процесс выбора элемента или части в объекте, обобщение - обратный процесс, когда на основе изучения части делаются выводы о целом. Этот человек понимает, что чем больше усилий приложено для описания объекта (работа глобального архетипа), тем легче произвести в нем локализацию и найти по необходимым признакам нужный элемент или фрагмент: так, сыщик со стажем работы в данном районе по свежим следам легко отыщет преступника. С другой стороны, чем более детально изучен данный элемент и его связи с другими элементами объекта (работа локального архетипа), тем больше значимых выводов можно сделать на этом основании об объекте в целом. Например, для того, чтобы определить уровень развития страны, необязательно собирать сведения о ее национальном доходе, валовом продукте, товарообороте и т.д.; достаточно приехать в средний провинциальный городок и внимательно изучить жизнь его обитателей - выводы, которые сделает аналитик на этом материале, могут оказаться существенно точнее тех, которые предложит глобальная статистика.

На этой стадии наблюдается, по сравнению с предыдущей, определенная инертность в используемых модальностях, то есть человеку не так легко перейти от локальной к глобальной и обратно. Это означает, с одной стороны, образование существенной связи человека с соответствующими архетипами и, следовательно, способность совершать работу локализации (поиска и изучения части в пределах целого) и глобализации (оформления и изучения целостного объекта). С другой стороны, образовавшаяся с архетипом связь оказывается иногда все еще слишком непрочной, и тогда человек рискует оказаться на хаотической стадии, а иногда, наоборот, чересчур сильной, и тогда человек попадает к локальному или глобальному архетипу в рабство, будучи не в силах от него отказаться. Всем, вероятно, встречались люди, не способные сосредоточиться на главном, но неизменно растекающиеся по бесконечным деталям, - так выглядит рабство у локального архетипа; наоборот, рабство у глобального архетипа означает жизнь в постоянной абстракции, совершенную неспособность вовремя конкретизировать свои мысли и действия, найти точное время и место для приложения усилий.

Итак, на второй стадии происходит идентификация локального и глобального архетипов, то есть человек учится их распознавать и ощущать их влияние, но не в состоянии волевым образом ими управлять - в первую очередь потому, что это не приходит ему в голову. Поэтому он нередко оказывается некомплементарным по отношению к партнеру или ситуации, но не потому, что вообще не чувствует модальностей, а вследствие неумения включить нужную. Для него последнее не то, чтобы сложно, но как-то не приходит на ум, что это можно сделать.

И здесь впервые возникает достаточно тонкий вопрос: какова же комплементарная модальность? Как автор уже писал во введении к этой книге, комплементарность далеко не всегда тождественна синтонности, то есть использованию той же модальности, которую применяет партнер. Однако, в данном случае, локальной модальности, как правило, комплементарна локальная же - за исключением тех случаев, когда партнер, перечисляя детали, подводит вас к некоторому обобщению, ожидая от вас тем самым перехода на глобальный архетип. Например, две молодые матери, обсуждая достоинства своих детей, могут неограниченно долго комплементарно взаимодействовать в рамках локального архетипа: “А у моего такой дивный зубик вчера показался!” - “А у моей такой аппетит хороший ночью появляется!” С другой стороны, внезапный переход партнера на глобальную модальность в ходе диалога, долго тянувшегося под локальным архетипом, будет означать для меня резкое сворачивание беседы и недвусмысленное предупреждение о окончании темы. Если последняя к этому моменту была для меня исчерпана, то я восприму изменение модальности с облегчением, если же нет, то поведение партнера покажется мне некомплементарным: зачем же, в самом деле, ломать взаимный кайф?

С другой стороны, глобальной модальности иногда комплементарна локальная - так бывает, например, в случаях, когда один из партнеров находится в положении старшего и обрисовывает некоторые общие идеи и положения, другой - в позиции подчиненного или ученика поддакивает ему, приводя конкретные примеры, подтверждающие правоту партнера. Но здесь важно не ошибиться и не привести в качестве примера элемент из совершенно иного объекта - это может вызвать у партнера недоумение, раздражение или даже негодование. “Человек - царь Вселенной и должен всегда и во всем поддерживать порядок!” - “Вот даже и муравьи во всем слушаются своей матки", - вряд ли такое подтверждение своей мысли понравится первому участнику диалога.

Еще менее комплементарным будет возражение в локальной модальности, относящееся к элементу совсем другого объекта, чем имеет в виду человек, использующий глобальную модальность; осознанно или бессознательно используя этот прием, вы рискуете совершенно вывести партнера из себя. “Моя страна велика и могуча!” - “А меня в семье жена и дочь тоже очень уважают”. Вообще, стараясь быть комплементарным с партнером, использующим глобальную модальность, нужно соблюдать большую осторожность, в частности, хорошо понимать, о каком объекте он ведет речь, и не пытаться этот объект изменить - такое поведение, то есть фактический перевод разговора на другую тему, подсознательно воспринимается как некомплементарное. Поэтому, например, употребление словечка “кстати” почти всегда чревато разрушением общения и взаимопонимания - даже если партнером выдерживается глобальная модальность. “Мне так плохо сегодня” - “У меня, кстати, тоже неприятности".

Резюмируя эти замечания о комплементарности и ее отсутствии, автор не хочет, чтобы у читателя создалось впечатление, что при всех обстоятельствах следует стремиться к комплементарным ответам (последнее, кстати, вовсе не означает, что вы согласны с собеседником и поддерживаете его: можно и возражать, и протестовать совершенно комплементарно). Некомплементарное поведение во многих случаях уместно, например, оно может служить ясным намеком на ваше существенное несогласие с партнером в ситуациях, где прямые возражения невозможны. Плохо, однако, когда некомплементарное поведение возникает вопреки вашим намерениям, но вы не можете его отследить и точно понять, в чем оно выражается. Автор надеется, что настоящая книга даст читателю много пищи для размышлений в этом направлении.

Стадия 3. Конкуренция. На этой стадии человек уже хорошо осознает локальную и глобальную модальности и учится ими во многих случаях сознательно владеть, то есть переключаться с локального взгляда на глобальный и обратно. Однако он в этом совсем не свободен, так как подсознательно в одних ситуациях предпочитает одну модальность, а в других - другую, причем подсознательные приоритеты существенно отличаются от сознательных, и какова логика подсознания, человеку непонятно. В целом у него возникает впечатление, что внутри него локальный и глобальный архетипы жестко конкурируют, вынуждая его порой к странному, нелогичному и неэффективному поведению, истинные причины которого от него скрыты.

С психологической точки зрения эти эффекты связаны с тем, что связь человека с архетипами возросла, он теперь лучше умеет ими пользоваться - а за пользование любыми инструментами приходится расплачиваться, в данном случае - большей зависимостью психики от настройки на соответствующие архетипы. Это означает, что настройка на данный архетип становится для человека чем-то большим, нежели временным состоянием внимания: у него формируются устойчивые программы подсознания, поддерживающие этот тип внимания, что, в свою очередь, ведет к общей перестройке психики. В частности, локальная и глобальная модальности, становясь устойчивыми и очень глубокими программами восприятия и поведения, подстраивают под себя и все остальные программы подсознания, причем делают это во многом по-разному. У человека возникает (и до поры до времени сохраняется) известная расщепленность психики, как будто в нем живут две личности, одна из которых смотрит на мир локально, подробно, обстоятельно, предметно, и соответственно формирует общие принципы мировосприятия, философию, этику, жизненные цели и ценности, а другая воспринимает мир, наоборот, глобально, целостно, отвлекается от несущественных подробностей в пользу главного, и в соответствии с этим строит свое поведение, воспринимает мир и формирует ценности и цели. И эти две личности могут иногда сильно отличаться друг от друга, толкая человека в разные стороны, пока он (на следующих двух стадиях проработки холистического архетипа) не научит их мириться, сотрудничать и в конце концов не соединит вместе.

На этой стадии наблюдается соперничество между локальной и глобальной модальностями: человек использует их попеременно, но плохо управляет моментами перехода, в результате чего его поведение нередко выглядит неконгруэнтным, то есть не комплементарным самому себе.

Для этой стадии характерно невнимание человека к интенсивности включения архетипа, которое ослабевает к моменту его естественного переключения на альтернативный. Например, описывая состав объекта по деталям, человек находится под сильно включенным локальным архетипом до тех пор, пока перечисляются существенные детали; когда же их перечень подходит к концу, интенсивность локального архетипа падает и он может легко смениться на глобальный, который, например, поможет человеку подытожить свое перечисление или перейти вовсе к иной теме. Не обращая внимание на силу активного в данный момент архетипа, человек зачастую переключает его на альтернативный очень грубо, создавая окружающим психологическую сшибку. Например, расспрашивая своего друга, вернувшегося из далекого путешествия, этот человек будет вперемежку задавать ему общие и конкретные вопросы, чрезвычайно мешая рассказу. “Ну скажи, тебе в целом понравилось? А какой там главный город? А тебе не было ОЧЕНЬ трудно? А проводники несли большой груз? А тебе не надоело так долго вдали от цивилизации? А плечи у тебя вечерами не болели?”

“Вообще я людей люблю, но каждого в отдельности презираю”; “Нет пророка в своем отечестве”; “Лучшее средство от любви с первого взгляда - взглянуть во второй раз”; “На Бога надейся, а сам не плошай” - все эти убеждения или жизненные позиции сформированы на третьей стадии проработки холистического архетипа, когда локальная и глобальная модальности входят в видимое противоречие друг с другом. Первый тезис с этой точки зрения не требует комментариев; второй понятен, поскольку в чужом отечестве, то есть далеко, пророк видится в целом, глобально, и его мелкие грешки и несовершенства незаметны, в отличие от слишком подробного локального взгляда, которым награждают его в родных краях; первый взгляд всегда общий, неприятные подробности не разглядишь, зато второй уже включает локальный архетип - и держись, романтическое очарование; на Бога надейся в целом, глобально - а сам не плошай в мелочах, локально, то есть в своей конкретной жизни - с точки зрения истинно верующего, позиция, не далекая от атеистической.

Все приведенные выше примеры как будто представляют глобальный аспект рассмотрения более легким и оптимистическим по сравнению с локальным. Однако часто бывает и наоборот: нередко жизнь человека (и целого народа) именно в целом мрачна, безотрадна, бесперспективна - но, вглядевшись в нее подробно, можно, тем не менее, обнаружить множество радующих душу деталей и обстоятельств, которые, несмотря на мрачный общий фон, дают человеку психологическую возможность существования. Так иногда бывает и на войне, и в больничной палате, и в голоде, и в холоде, и даже в предсмертные минуты.

Конечно, каждый человек, даже отдающий преимущественное предпочтение одному из двух конкурирующих архетипов, в некоторых ситуациях бывает вынужден использовать другой, и чаще всего это не причиняет ему существенных неудобств и вообще проходит мимо его сознания. Однако сказанное относится лишь к нормальной, не слишком напряженной работе психики. Как только мы выходим в область повышенной психологической значимости, например, приближаемся к больным местам человека, ситуация резко меняется. Здесь, в зоне повышенной психологической опасности, подсознание отдает отчетливое предпочтение одному из архетипов, практически не давая включиться второму или допуская его включение лишь на очень короткое время и на варварском уровне проработки. Почему так происходит, человеку объяснить трудно, но свобода в перемене модальностей здесь почему-то пропадает, или модальность, конкурирующая с основной, смотрится неубедительной, неуместной и ненужной - это и означает, что в конкурентной борьбе за психику в данной ее области одна из модальностей одержала решительную победу, и эта ее победа, как правило, стоит человеку очень дорого.

Первый пример - иррациональная фобия, заключающаяся в том, что человек панически боится опасности, характер которой ему неизвестен, или фобия, приближающаяся к этому типу, когда страх человека не совсем ему непонятен, но, во всяком случае, не имеет реального источника. Все попытки конструктивно отнестись к ситуации, выяснив подробности и детали опасности, ни к чему не приводят, поскольку подсознание настаивает на целостном подходе к проблеме (“боюсь - и все”) и категорически не желает углубляться в детали, оценивая их как не относящиеся к существу дела.

Второй, противоположный, пример - психологическое состояние женщины, которой по всему давно уже пора расставаться с партнером, но она никак не может набрать для этого достаточно оснований. Все факторы, свидетельствующие о бессмысленности и даже вредоносности дальнейшего совместного существования, уже собраны и проверены, и не один раз - но принять окончательного решения она почему-то не в силах. Причина, с точки зрения акцентуации архетипов, заключается в том, что она снова и снова использует локальный архетип, рассматривая свои конкретные обиды на партнера, проявления его равнодушия к ней и т.п. - но почему-то никак не включает глобальной модальности, что совершенно необходимо для того, чтобы подвести итог отношениям, или же вывод, который немедленно звучит при активизации этой модальности, представляется ей неосновательным. Почему так происходит - вопрос сложный, но ясно, что рассматриваемые модальности в данном случае явно не равноправны, а это само по себе служит тревожным сигналом нарушения психологического баланса.

Но в любом случае на третьей стадии проработки холистического архетипа для человека ясно, что локальная и глобальная модальности несовместимы, и в лучшем случае их можно ловко чередовать, но никак не совмещать друг с другом.

Стадия 4. Сотрудничество. На этой стадии согласования отношения между локальной и глобальной модальностями, можно сказать, складываются: человек учится культурно переключаться с одной из них на другую как при самовыражении, так и слушая других. Он чувствует, когда нужно от общего перейти к частному, чтобы обсуждение было содержательным, и когда, наоборот, детальная опись должна уступить место обобщению. Более того, на этом уровне обычно переход от целостного рассмотрения к локальному производится не методом “случайного тыка”, а исходя из определенных содержательных соображений: например, человек овладевает искусством выбора удачного примера, содержательно иллюстрирующего и дополняющего общее положение. И наоборот, переход от локального к глобальному рассмотрению тоже становится культурным, то есть не вызывает у окружающих недоумения по поводу того, зачем вообще было необходимо локальное исследование: сразу становятся ясными его цели и результаты. Так звучит завершающий фрагмент речи опытного адвоката, перечислившего конкретные обстоятельства дела и теперь на их основе неумолимо подводящего суд к общему выводу о невиновности подзащитного.

После этого отношения между локальным и глобальным архетипами переходят на новую ступень: они соединяются вместе в матрешечном соединении, когда, например, сообщение человека имеет многоплановый характер и разные его планы имеют разные модальности; то же явление наблюдается и при восприятии.

Рассмотрим в качестве примера двуплановость, связанную с разделением сообщения на его смысл (то, что человек имеет в виду сказать) и значение (то, как оно непосредственно звучит). Тогда в матрешечном соединении можно различить две модальности: внутреннюю (психологическую) и внешнюю (социальную), и они могут различаться (а могут и совпадать). Широко распространен речевой прием, когда человек передает общий смысл частным примером, используя тем самым глобально-локальную матрешечную модальность: “Не верю в столоверчение” - здесь человек может иметь в виду не конкретный прием, использующийся на спиритических сеансах, а мистику (как он ее понимает) в целом, относя сюда и гадание, и магию, и астрологию, и религию. Наоборот, локально-глобальная модальность используется, когда человек не хочет прямо высказать конкретный смысл, предоставляя собеседнику самому догадаться о нем: “Не переношу праздников и праздности”, - сказанная с эмоциональным нажимом, свойственным локальному архетипу, эта фраза безусловно заставит партнера напрячься: не он ли имеется в виду?

Аналогичные эффекты наблюдаются и при восприятии: глобально-локальная его модальность означает, что внешне человек внимателен к конкретному значению происходящего, но воспринимает его для себя весьма глобально - позиция духовного ученика, внимающего конкретным указаниям учителя. Наоборот, локально-глобальная модальность восприятия означает, что общие, иногда абстрактные вещи воспринимаются им лично-конкретно, хотя бы даже его собеседник совершенно не имел этого в виду. “Верблюды в пустыне могут долго обходиться без воды”, - эта фраза, воспринятая в локально-глобальной модальности, может интерпретироваться человеком так: “Ты - совершенный верблюд, только и знаешь, что пьешь!”

Здесь происходит качественный скачок: человек учится видеть многоплановость жизни и внутреннего мира и совмещать различные модальности, располагая их на разных уровнях своего восприятия и поведения.

Эта многоплановость существует буквально везде, и один из самых ярких и доставляющих огромное количество неприятностей человеческому роду примеров тому - расхождение между тем, что человек имеет в виду сказать или сделать, и тем, что он фактически (с точки зрения окружающих) говорит и делает.

Существует, как уже упоминалось выше, два качественно различающихся уровня коммуникации: первый находится во внутреннем мире человека и содержит то, что может быть названо внутренним, или психологическим, смыслом сообщения (или действия), - это то, что человек на самом деле собирался сказать или сделать; на втором, внешнем уровне, находится то, что может быть названо социальным значением сообщения, - это та информация, которую человек фактически транслирует вовне и которая воспринимается окружающими. Как правило, не только смысл и значение сообщения сильно расходятся - нередко различаются и их модальности, и если человек это замечает, то он может этим эффективно пользоваться, лучше понимая окружающих и тоньше воздействуя на них; если же не замечает, то нередко пропускает или искажает существеннейшую информацию и становится весьма неадекватным в выражении своих чувств, мыслей и намерений.

Неопытный в психологическом отношении человек, как правило, либо считает себя абсолютно прозрачным для окружающих, приписывая им априорное полное знание его мыслей и чувств, либо, наоборот, мнит себя абсолютно непроницаемым черным ящиком, относительно которого никто ничего сказать не может. Ни то, ни другое не соответствует истине: мы, с одной стороны, воспринимаем человека по значению его сообщений, но, с другой стороны, в какой-то мере чувствуем (непосредственно, эмпатически ощущаем) и смысл того, что он на самом деле хочет нам передать.

Но нередко смысл и значение существенно расходятся, и не только по причине того, что человек плохо умеет переводить свое сообщение с внутреннего языка на внешний. Иногда причиной такого расхождения является скрытое нежелание человека адекватно передать внутренний смысл - например, если последний его в глубине души не устраивает, то есть если у человека есть и противоположное мнение, но в данном случае оно вытеснено в подсознание и может бороться за свои права лишь косвенными методами. Одним из таких косвенных методов является искажение внешнего значения сообщения либо самого по себе, либо через навязывание ему чуждой исходному смыслу модальности. Например, в одном из эпизодов книги о Мэри Поппинс папа, очень благодарный в глубине души своим детям, но в то же время считающий их поведение не укладывающимся в необходимые социальные рамки, высказывается так: “День-деньской я надрываюсь на работе, чтобы вас прилично воспитать, и вот как вы меня отблагодарили!.. Стыд и срам! Не знаю, смогу ли я вас когда-нибудь простить! Но, конечно, я постараюсь. Постараюсь изо всех сил!”

Такого рода расхождение между модальностями внутреннего и внешнего смысла сообщения может, как видно из приведенного примера, использоваться человеком вполне органично, создавая нужный и по сути целостный эффект, и в этом смысле автор и употребляет выражение матрешечное соединение модальностей, имея в виду единое многоуровневое сообщение или действие, различные уровни которого имеют различные модальности. Используя этот прием, человек может одновременно использовать казавшиеся на предыдущей стадии несовместимыми модальности, достигая иногда совершенно неожиданных результатов.

Как же может выглядеть матрешечное соединение локальной и глобальной модальностей, и насколько оно распространено? В скрытых и явных конфликтных ситуациях расхождение между психологической и социальной модальностями - жесткое правило, исключений из которого практически не встречается. Представим себе, например, жену, недовольную в целом своим мужем, но пытающуюся это обстоятельство от него скрыть. Ее недовольство носит глобальный характер, но, не желая получить неприятный разговор, она старается быть как можно более конкретной, сужая свой упрек: “Ты сегодня не заехал к Джоан”, - здесь на внешнем уровне очевидна локальная модальность. Но психологически она имеет в виду, что ее муж никогда не выполняет никаких ее просьб - и именно так он воспринимает ее слова, как бы не замечая всей их фактической конкретности. - “Ты никогда не бываешь мной довольна”, - вяло огрызается он в очевидно некомплементарной глобальной модальности, если смотреть на уровне внешних значений, но совершенно комплементарно психологическому смыслу ее сообщения.

Рассмотренный диалог был, таким образом, некомплементарен по внешнему (социальному) смыслу, но комплементарен, хотя и неприятен, на психологическом уровне. Однако многие люди ведут себя неадекватно в совершенно не конфликтных ситуациях, как будто намеренно меняя местами локальную и глобальную модальности. Ниже автор в качестве примера приводит вопросы, с которыми окружающие обращаются к такому человеку (левый столбец), и то, как он слышит их внутри себя, то есть на психологическом уровне (правый столбец):

- Ты меня понимаешь? - Ты когда-нибудь что-нибудь способен понять?

- Ты придешь сегодня к - Ты придешь к нам хоть когда-нибудь?

нам в гости?

- Похоже, ты сегодня устал. - Ты всегда хил до невозможности.

- Неужели ты действительно - Неужели ты вообще способен думать?

так думаешь?

- Какие красивые у тебя - Как безобразно у тебя все остальное!

сегодня сережки!!

В приведенных примерах вопросы задаются в локальной модальности, но наш герой слышит (точнее, интерпретирует) их в глобальной и отвечает, естественно, на то, что слышит внутри себя, приводя своего собеседника в большое смущение или раздражение (варианты ответов нашего героя, равно как и возможную реакцию его собеседника, автор предлагает вообразить читателю). Не реже, впрочем, встречаются и противоположные переводы глобальной модальности в локальную:

- Ты вообще ко мне хорошо - Тебе нравятся мои глаза?

относишься?

- Как ты поживаешь? - Тебе хватает денег на жизнь?

- И что ты собираешься - Ты, наконец, последуешь моим советам?

делать?

- Где бы мне одолжить - Ты не мог бы мне одолжить?

небольшую сумму?

- Нравится мне тут одна - Я собираюсь закрутить роман.

барышня...

И снова автор предлагает читателю в качестве полезного упражнения представить себе возможные ответы нашего героя на так воспринятые вопросы собеседника и реакцию последнего.

Другой типичный пример матрешечного соединения модальностей представляет двуплановая модель психики, состоящая из подсознания (скрытый, или внутренний план) и сознания (внешний план). Мы будем сейчас говорить не о глубинной части подсознания, всегда скрытой от человека, а о поверхностной его части, то есть о том, что недавно было (или скоро, возможно, окажется) в центре внимания человека, а сейчас временно из него вышло, оставшись как бы на периферии сознания. О таком способе восприятия говорят, употребляя выражения “краем глаза”, “полусознательно”, “не очень отдавая себе отчет в том...”, “смутно чувствуя...” и т.п. Эти метафоры сходятся в представлении о том, что восприятие человека подобно видению глаза: есть центральное, как бы наиболее выделенное пятно (центр) видения, где оно наиболее четко, - видение здесь определяется сознанием, - и есть обширная периферия, где видение неотчетливо, но образует весьма существенный фон, - это видение подсознания. Во многих случаях сознательное и подсознательное видения дополняют друг друга, создавая вместе единый образ, но при этом их можно рассматривать и как независимо и относительно автономно существующие, причем модальности, которые избирают сознательное и подсознательное видения, часто различны, что может приводить как к весьма конструктивным, так и разрушительным результатам - в зависимости от того, как человек пользуется этими эффектами.

Как, например, лучше рассматривать картину? Естественный способ рассмотрения заключается в том, что сознание путешествует по различным ее деталям и фрагментам (локальная модальность), в то время как подсознание держит общий взгляд, то есть удерживает ее в целом (глобальная модальность). Можно, однако, действовать и наоборот: выделить в картине какую-то наиболее значимую деталь, как бы центр картины (например, глаза героя), и закрепить на ней свое сознание, а все остальное рассматривать мельком, невнимательно, полусознательно, обращая максимальное внимание на соотнесение прочих деталей с центром, то есть воспринимая их как некоторый фон, на котором этот центр осуществляет свое царственное бытие.

В своем поведении человек очень ярко манифестирует не только свое сознание, но и подсознание. Содержание подсознания просачивается через особенности речи, интонации, а также проявляется в жестах и вообще во всем телесном поведении человека (последнее в научной литературе, особенно психологической и филологической, чаще всего называют невербальным, исходя, видимо, из какого-то странного представления о политической корректности - а может быть, почитая слово “тело” неприличным для настоящей науки?). Итак, матрешечное соединение модальностей очень выразительно проявляется при рассмотрении восприятия и поведения человека с точки зрения дихотомии (разделения) сознание-подсознание. Ниже приведены некоторые примеры.

Общая негативная установка. На уровне подсознания у человека в глобальной модальности звучит некоторое неопределенное “не хочу”, “не нравится”, “не то”. Неважно, с чем связана эта установка подсознания - может быть, сегодня оно, проснувшись, встало не с той ноги, или привиделся сон, что конкуренту удалось получить соросовский грант - но, как говорится, на этом оно стоит и просто так уходить не собирается. В то же время сознанию приходится заниматься разнообразными актуальными делами, в том числе в самой что ни на есть определенной локальной модальности отвечать на жизненные запросы, например, подбадривать детей, собирающихся в школу. Как будет выглядеть в данном случае матрешечное соединение? Очевидно, давая в целом правильные необходимые указания, человек будет нажимать на частицу “не”, отмечать скорее недостатки, чем достоинства детей, и делать чересчур далекие выводы об их характере, дальнейшей судьбе и двух-трех поколениях предков. В его телесном поведении можно будет отметить перекресты рук и ног, отрицательное покачивание головой, грустное или даже скорбное выражение лица, не соответствующее текущим указаниям типа “немедленно вымой уши”, “не забудь бутерброд”, “затяни шарф повыше”, так что у детей появится смутное ощущение виноватости перед родителем неизвестно за что.

Этот прием может также с успехом применяться начальником по отношению к подчиненным, так что, выйдя из его кабинета, они будут ощущать неопределенное беспокойство: в чем-то они несомненно провинились, но в чем? Видимо, чтобы искупить свою вину, нужно работать еще лучше и самоотверженнее!

Вариации. В этом примере локальная установка принадлежит подсознанию, которое удерживает некоторый фиксированный элемент, а сознание, находясь в глобальной модальности, накладывает его как образ на внутреннюю или внешнюю реальность. В первом случае говорят о вариациях на заданную тему, во втором, например, о поиске идеала или воплощенной идеи. Здесь важно то, что исходный элемент человеком осознается очень слабо и туманно, но для подсознания совершенно конкретен, являясь, например, частью определенной ситуации, когда-то пережитой человеком, но давно им забытой. И этот элемент, прорываясь в сознание, является ему в глобальной модальности как тот или иной законченный образ, возникающий в жизни человека и вызывающий у него неадекватно сильные эмоции, в диапазоне от радостного узнавания (неясно, чего) до тотального неприятия или отвращения - опять-таки, по видимости беспричинного. Различного рода немотивированные глобальные оценки как отрицательного (“а вот не нравится мне этот тип - и все тут”), так и положительного свойства чаще всего имеют именно такое происхождение.

Для творческого человека подобная ситуация может явиться неисчерпаемым источником вариаций на заданную в подсознании тему; таковы, например, многие рассказы Э.Хемингуэя, сюжетом которых является поражение мужчины в борьбе за свою мужскую самореализацию как бесстрашного воина, охотника и т.п., наносимое коварной рукой близкой и красивой, но эгоистичной и недалекой женщины. При этом художник создает каждый раз новую, целостную картину, но ей соответствует в его психике один и тот же отдельный определенный ее элемент.

Для обычного человека, склонного не столько творить реальность, сколько искать ее во внешнем мире, описанная фиксация подсознания на определенном элементе забытого переживания может привести к постоянным поискам законченных ситуаций и сюжетов, соответствующих этому элементу, и чем менее он закончен сам по себе (о чем человек, естественно не подозревает), тем менее удачными получаются соответствующие внешние сюжеты. Таково происхождение большинства разрушительных сюжетов, которые в целом по жизни складываются в сюжет законченного неудачника - если не предпринять специальных мер, связанных уже не с внешней деятельностью, а с осознанием внутреннего пространства человека. При этом не имеет значения, положителен или отрицателен этот фиксированный элемент подсознания, а важно то, что он сам по себе как бы вырван из глобального контекста, то есть не представляет собой целостного объекта. Например, он может представлять собой образ прекрасной царевны, которую человек когда-то неожиданно встретит. И он действительно ее встречает, и на какое-то время она кажется ему царственно-прекрасной - но что с ней делать дальше, например, после женитьбы? Сказка об этом умалчивает (“Стали жить поживать, добра наживать” - слишком неопределенно-глобальное указание), и соответственно жизненный сюжет перестает управляться и распадается, - с тем, чтобы повторяться снова и снова, все более снижая свой уровень, пока человек в поисках причины своих неудач не обратится внутрь себя и не попытается достаточно глубоко заглянуть в свое подсознание, на уровень своих истинных жизненных установок, и не разберется в прямых противоречиях между ними. Одним из результатов этих противоречий может быть описанная замена локальной модальности фрагмента подсознания на глобальную модальность жизненного сюжета, что чаще всего ведет к большим недоразумениям и сбоям, но для человеческого поведения более, чем типично.

Стадия 5. Синтез. На этой стадии человек уже не противопоставляет модальности локального и глобального архетипов, как это происходит на третьей стадии, и не сочетает их на разных уровнях, как он делает это на четвертой, но как бы одновременно ясно видит и объект, и элемент, то есть сочетает локальное и глобальное видения, хотя акценты при этом может расставлять по-разному, в зависимости от своего желания и потребностей. Понятно, что для того, чтобы дойти до этой стадии, нужно хорошо изучить объект и пройти все предшествующие стадии проработки холистического архетипа - по крайней мере, на материале данного объекта. Впрочем, полученный опыт поможет человеку и при рассмотрении иных объектов.

Синтез локальной и глобальной модальностей происходит сам по себе, когда человек перестает думать о том, какую из них он в данный момент использует, настолько совершенно он учится ими владеть и их комбинировать друг с другом на четвертой стадии. Когда и локальный, и глобальный архетипы проработаны до профессионального уровня, когда изменение в любой части естественно воспринимается человеком как изменение в объекте в целом, и когда любое глобальное качество легко обнаруживает своих локальных носителей, когда связность объекта поднимается до такой степени, что любая его часть связана со всеми остальными многими связями и бросает на них ощутимый отблеск, в восприятии человеком объекта происходит качественный скачок и он больше не нуждается в разделении для себя локального и глобального взглядов: они перестают различаться, поскольку через каждый элемент просвечивают все остальные и весь объект в целом, а при любом взгляде на объект отчетливо видны все элементы и их связи друг с другом.

Сказанное не означает, однако, всеведения и отсутствия проблем, связанных с объектом: многие из них остаются, но приобретают совсем иное звучание. В частности, объект делается гораздо более послушным для человека и как будто сам охотно идет на сотрудничество с ним: мурлычет, если все в порядке, подставляет ушко для почесывания, исправно пользуется ящиком с песком и бескомпромиссно ловит мышей.

ПСИХОЛОГИЯ ХОЛИСТИЧЕСКОГО АРХЕТИПА

Приведенное выше описание холистического архетипа, возможно, несколько утомившее читателя, носило во многом абстрактный характер, хотя автор и стремился иллюстрировать свое изложение примерами из психологии. Однако основная задача, поставленная автором, еще им далеко не осуществлена, и ей посвящена оставшиеся страницы этой части книги. Именно, автор попытается описать проявления локальной и глобальной модальностей если не во всех, то во многих сферах человеческого существования. Если то, что написано далее, покажется читателю самоочевидным, то автор просит его не забывать, что речь в этой книге постоянно идет о том, чего обычный человек никогда (или почти никогда) не замечает, но если специально обратить его внимание, то, скорее всего, заметит, и, может быть, слегка удивится - но это легкое удивление может стать началом для очень серьезных и глубоких внешних и внутренних изменений.

При переходе от одного частного архетипа к другому у человека нередко меняется не только настроение (что само по себе удивительно), но и поведение (как социальное, так и телесное), мышление, ценности, и даже личная философия, мировоззрение и тип религиозности. Если читателю трудно в это поверить, пусть он понаблюдает за собой и окружающими; ключи для этих наблюдений изложены ниже.

Вопросы к читателю.Для лучшего усвоения материала, а также в целях самопознания читателю будет полезно ответить на вопросы, помещенные в конце отдельных пунктов, следующих ниже, и определить их (вопросов) модальности, а также модальности своих ответов. В конце чтения подведите итог:

В какой модальности вы чаще отвечаете? Какая модальность приятнее вам в самом вопросе? На какие вопросы вам будет особенно трудно отвечать? Отметьте для себя их модальности.

Мировосприятие

Глобальному взгляду на мир свойственна системность, забота о рамках рассмотрения, составе объекта рассмотрения, полноте набора его частей и элементов, а также аспектов, качеств и характеристик. При глобальном взгляде на мир человек видит его как единое целое, а его части видит как замкнутые системы с отчетливыми границами. Типичный уточняющий вопрос в диалоге для него: “О чем вы говорите?” - и ответить на этот вопрос удовлетворительным для него образом может оказаться не так-то просто: он предполагает, что вы кратко, но в то же время достаточно полно обрисуете ему замкнутую общую ситуацию, в рамках которой находитесь. Для этого человека каждый объект находится в некоторых пределах, соотносится с какой-то рамкой, а иначе он не понимает, о чем идет речь. Кунсткамера его утомляет, и если бы не ящички для мелких ее экспонатов и бирки с номерами на крупных, он бы живым оттуда не вышел. Отдельно взятая звезда на небе его смущает; ему гораздо легче смотреть на нее, зная, в каком созвездии и в каком углу звездного неба она находится.

Глядя на любой объект, человек, ведомый глобальным архетипом, задается такими, например, вопросами:

- Каков этот объект сейчас, и каким он будет завтра?

- Каким еще он может быть?

- Каким он будет, если посмотреть на него с иной точки зрения?

- Каковы его функции во внешнем мире?

- Каков полный набор типов составляющих его элементов?

- Какими свойствами и качествами он обладает?

Типичные для глобального взгляда уточняющие вопросы относятся к внешней по отношению объекту ситуации и имеют своей целью расположить его в пределах той или иной замкнутой внешней системы, определив его место в ней. Этой цели служат такие вопросы, как: Что это? Откуда он? Какому закону подчинен? Из какой страны родом? Откуда такой уродился? В кого такой пошел? Что в нем типического? По какому праву?

Под влиянием глобального архетипа у человека появляется склонность к ярлыкам, классификациям, поискам места для данного элемента в объемлющей его замкнутой системе (типичный пример - собирание из кусочков составной картинки).

Этому человеку неуютно, пока он не встроил свой взгляд на любой предмет в некоторую замкнутую глобальную ситуацию. Например, оказавшись в незнакомом городе, он обязательно достанет его карту и хотя бы поверхностно изучит ее в целом, отметит место своего пребывания и маршруты на ближайшее будущее. Вообще, для него всегда важен общий контекст, в котором происходит любое действие, и пока он его как-то себе не помыслит, он чувствует себя не в своей тарелке; оказавшись в последней, он расцветает.

Если говорить о мире как таковом, то глобальный архетип побуждает человека интересоваться фундаментальными философскими вопросами: Откуда он произошел? По каким законам развивается? Что с ним, в конце концов, будет? Какова роль человека в мире? Существует ли Бог и какова Его роль в видимом и невидимом мирах? Что такое карма, этика, откуда берутся фундаментальные нравственные категории?

Глобальный архетип нередко делает человека невнимательным к мелочам, деталям, отдельным аспектам происходящего: глядя на целое, он зачастую не видит и не запоминает ничего конкретно. Сущее мучение для него - вспоминать облик случайно встреченного незнакомого человека: обычно он не помнит ничего из одежды, а также цвета и длины волос, не говоря уже о цвете и форме глаз... хорошо, если он запомнил пол и примерный возраст незнакомца (“где-то, кажется, от двадцати до сорока”). В то же время он может прекрасно разбираться в знакомом предмете, назубок знать его состав и обладать отличной интуицией, касающейся его будущего поведения в целом. Таковы, например, опытные врачи, после тщательного изучения начинающие хорошо чувствовать состояние своего пациента и способные с большой точностью предсказать течение его болезни и сроки выздоровления или смерти.

Для глобального взгляда характерна акцентуация границы объекта, места его расположения в пределах окружающего его мира, законов, которым подчиняется объект, его структуры и функций, принципов выбора (стратегии) поведения.

Локальному взгляду на мир свойственно внимание к конкретным деталям, причем нередко они изучаются вне какой-либо их связи с целым - особенно если этим целым по смыслу является весь мир. Этому человеку чрезвычайно скучны общие и абстрактные рассуждения о мире, и к философии он либо относится презрительно, считая ее совершенно беспредметной, либо находит ее чрезвычайно возвышенной и для его ума абсолютно недоступной. Бог как Творец и Управитель Вселенной, карма как мировой закон причин и следствий, этика человека как часть Мирового Закона Целесообразности - все это совершенно недоступно его сознанию. Его интересуют гораздо более конкретные вопросы, например: О чем думал Бог, когда творил мои ноги? Как лучше объяснить Владыке, что мне совершенно необходимы новые туфли на платформе? Было ли этичным мое сегодняшнее поведение с моим другом? Чего хочет от меня моя карма на следующей неделе?

Этот человек видит мир как набор разнообразных частичек с неповторимыми свойствами; эти частички иногда соседствуют друг с другом и связаны также иными, более тонкими связями, которые, в свою очередь, не поддаются классификации по причине своего необыкновенного разнообразия. Вглядываясь в данную частичку, легко обнаружить в ней интересные детали - и увлечься ими, начисто забыв про нее. Для локального мировосприятия характерны ассоциативные связи и легкость перемещения по ним. Кстати о птичках - читатель и чирикнуть не успеет, как автор распрощается с этой темой.

Обычно человека, ведомого локальным архетипом, интересуют такие вопросы:

- Где конкретно находится данный предмет, и каким углом он ко мне развернут?

- Каковы его самые интересные черты и детали?

- В чем он наиболее выразителен?

- Кто его ближайшие соседи и каковы его связи с окружающей средой?

Уточняющие предмет беседы вопросы под локальным архетипом обычно таковы: Кто это? Какой он? С кем он связан? Какими связями? Каковы его особенности? Отличия от других? Каковы его самые интересные составные части, детали, аспекты?

Находясь под влиянием локального архетипа, человек склонен искать и воспринимать уникальное, его увлекает идея поиска объекта по признакам (поиск преступника, разгадывание кроссворда).

Внимание человека под локальным архетипом скачет, как блоха, по различным предметам и их частям, иногда их довольно детально исследуя, но не составляя себе, тем не менее, общего о них представления. В итоге локальное мировосприятие может быть очень богатым и разнообразным, но целостного обобщения ждать от него не приходится. Например, запоминая облик нового знакомого, человек под локальным архетипом обратит внимание на его острый нос, тонкие губы, хриплый голос, влажные ладони и короткую курточку - но общее впечатление при этом не составится.

Для локального взгляда характерна акцентуация детали, отдельного свойства, качества, ключевого момента, важного примера, момента выбора (тактика).

Конечно, каждый человек в какие-то моменты воспринимает мир локально, а в какие-то - глобально, но результаты его восприятия складываются как бы в два различных банка памяти - локальный и глобальный, и друг с другом эти банки обмениваются информацией с большим трудом. Понятно, что, находясь под влиянием локального архетипа, человек имеет больший доступ к локальному банку, а находясь под влиянием глобального архетипа - к глобальному, и соответственно меняется все его психическое состояние. Есть, например, люди оптимистичные, жизнерадостные и обладающие хорошей памятью под локальным архетипом, и пессимистичные, унылые и забывчивые под глобальным. Если такого человека спросить: “Как живешь?” - он сразу погрустнеет, съежится и тихим подавленным голосом скажет: “Ужасно”. Если же его далее спросить: “Ну, а что сегодня плохого произошло?” - то он выпрямится, улыбнется и, постепенно повышая громкость голоса, начнет рассказывать в локальной модальности: “Ты понимаешь, прихожу я в девять ноль-ноль к себе на фирму и вижу этого лысого идиота...” - и за внешне неблагоприятным сюжетом рассказа обнаружится множество забавных деталей и занимательных подробностей, которые незаметно для рассказчика совершенно преобразят как его внешность, так и настроение.

Вопросы к читателю. Как вы сегодня воспринимаете мир: в целом или в подробностях? Какой из этих двух взглядов вы считаете для себя более правильным? Более приятным? Более содержательным? Знакомы ли вы с достойными людьми с локальным мировосприятием? Считаете ли вы глобальное мировосприятие залогом мудрости? Нравятся ли вам книги целиком или отдельными фрагментами? Что больше всего вам запоминается в людях: общие контуры фигуры и характера или особенно выразительные мелкие черточки?

Мировоззрение

Следует отличать мировосприятие от мировоззрения. Если первое неуправляемо и стихийно, то последнее в значительной степени и формируется, и управляется сознанием и даже иногда волей человека. Мировоззрение это некоторая идеология, содержащая представления человека о том, каким мир должен быть, - и ее рамки он пытается наложить на внешнюю реальность перед тем, как начнет ее воспринимать.

Глобальный взгляд считает, что мировоззрение в принципе очень важно - а иначе человек бы сразу захлебнулся под напором чувственной информации, льющейся на него потоком из всех органов чувств, не говоря уже о памяти и неконтролируемых фантазиях. Человек с глобальным мировоззрением считает его своей большой ценностью, которая нуждается в постоянном совершенствовании. Оно представляет собой организованную систему рамок, упорядоченных жизненных позиций, иерархически организованных представлений обо всех аспектах бытия. Для глобального взгляда на мир характерны уважение к законам и правилам, нелюбовь к исключениям и особенностям, почтение к принципам дедукции и индукции, универсальным методам разделения и разграничения, и мнение, что часть неинтересна сама по себе, пока не соотнесена с целым и не определены ее место и роль в нем. Вот когда часть органично вольется в целое и станет одной из его красок или свойств, когда пропитается ароматом его Божественной холистической харизмы - тогда лишь она обретет истинное право на существование и кусочек благодати - да и то на дочерних правах.

Локальный взгляд невысоко ценит саму идею мировоззрения - она кажется ему подозрительной, и во всяком случае не особенно содержательной. Человек, находящийся под влиянием локального архетипа, не считает, что мировоззрение надо специально формировать и что оно нуждается в системности. Он скорее считает, что нужно много всего знать, чувствовать, уметь наблюдать трудноуловимое и особенное. Он не видит истины в типичном и широко распространенном, поскольку убежден, что банальность - не самое интересное в жизни. Его интересует не общая и общезначимая теория (вот скука-то!), а реальный неповторимый миг существования, мгновение истины, справедливой здесь и сейчас (пусть через день она покажется ложной - но и я уже буду другим!), исключения из правил, свобода индивидуального видения и такого же творчества.

Конечно, не существует людей, чье мировоззрение было бы целиком локальным или целиком глобальным. Более того, как правило, люди, провозглашающие, скажем, локальные принципы своего мировоззрения, имеют в своем подсознании достаточно четкие и жесткие глобальные мировоззренческие структуры - но их бывает нелегко осознать и даже принять сам факт их существования. Справедливо и обратное утверждение: “официально” (то есть сознательно) провозглашаемому глобальному мировоззрению обязательно сопутствует подсознательное локальное, причем иногда довольно сильное. Для того, чтобы в этом разобраться, читатель может попытаться ответить на следующие вопросы, обращая внимание на их модальность и модальность своих ответов.

Вопросы к читателю. Что для вас интереснее: читать книгу или смотреть фильм, снятый по ее сюжету? Считаете ли вы, что государственные границы украшают карту мира? Поедая вкусный салат, чувствуете ли вы потребность узнать у хозяйки его рецепт? Можете ли вы определить визуально, сколько поворотов в воздухе совершает фигурист во время тройного прыжка? Чувствуете ли вы в этом потребность? Хочется ли вам, чтобы все народы мира исповедовали одну и ту же религию в одних и тех же формах?

Концепция личности

Каждый человек, сознательно или подсознательно, как-то обеспокоен вопросом о том, чем же он на самом деле является, чем отличается от других и что в действительности такое его личность, его “я”. Интересно, что локальный и глобальный взгляды на самого себя у человека чаще всего сильно расходятся, решительно не соединяясь в общую картину.

Локальный взгляд человека на самого себя обычно заключается в осознании (или приписывании себе) определенных черт характера, особенностей поведения и даже конкретных поступков, которые он считает особенно личными, то есть свойственными себе. При этом какие-то обстоятельства своей жизни он не считает особенно показательными, а другие, наоборот, полагает исключительно важными для понимания себя: “Детство у меня прошло, как у всех, исключая бабушку - необыкновенную женщину...” Рассказ этого человека о себе может быть чрезвычайно занимательным и столь же утомительным - в зависимости от того, насколько собеседнику интересны детали его жизни и особенности характера, но целостной картины в этом рассказе не будет - по крайней мере, человек не имеет в виду ее создавать.

Представление о своем “я” под локальным архетипом может включать в себя различные качества человека и черты его характера, проявляемые в тех или иных конкретных обстоятельствах, причем человека совершенно не будут смущать эклектичность и рассогласованность этого описания. “В детстве я была жутко непослушной, никогда за собой постель не убирала, мама страшно ругалась, а отец меня от нее защищал... А теперь мужу не противоречу, когда он не ту программу по телевизору смотрит, ну разве дураком иногда обзову - и то любя. А сегодня я зла на него: всю ночь храпел и невнятицу про работу бормотал.”

Человек, находящийся под влиянием локального архетипа, склонен сводить свою личность к самому яркому и интересному на данный момент ее проявлению, и его самоутверждение может быть, пусть ненадолго, достигнуто очень малыми средствами - например, похвалой за честный поступок, выигрышем конкурса, просто удачным ужином. Для него вопрос, что есть “я”, или бессмыслен, или самоочевиден: “Я есть то, чем я увлечен в настоящий момент, и я таков, каков я сейчас, а завтра я буду другим, и вообще это буду не я, а кто-то другой, может быть, даже с другим именем”, - считает он, и дальше этого положения его философия личности не идет.

Глобальный архетип требует от человека гораздо более серьезного осмысления своей личности и какой-то интеграции всей существенной информации, относящейся к его персоне. Под влиянием глобального архетипа человек стремится к целостному осознанию своего внутреннего мира, завершенности внутренних сюжетов и прояснению роли в них своей личности. Для него, например, типична такая постановка вопросов: Какие у меня сейчас идут внутренние процессы? В какой мере я ими управляю, а где они ведут меня? Какими законами я могу пользоваться, чтобы лучше управлять течением своей жизни?

Отдельные поступки и даже убеждения человека при глобальном взгляде теряют свое значение, когда ему удается выстроить систему на материале своих личностных проявлений, выявить слои или сферы этих проявлений и разложить по ним свою внутреннюю жизнь. Таких людей привлекают разнообразные психологические тесты, “раскладывающие” их личность, психологический анализ гороскопа, на худой конец - френология, выводящая характер человека из особенностей расположения шишек на его черепе.

Этот человек старается структурировать свое поведение, вводить свою личность в разнообразные рамки - не столько для того, чтобы в них находиться, сколько в качестве опоры для самоосознания.

Для него актуальна проблема белых пятен характера, которая в принципе не может появиться при локальном подходе. Именно, человек, пытаясь объять свою личность как единое целое, неизбежно сталкивается с фактом ее неполной реализованности, то есть он не знает, а иногда даже и не догадывается, как он станет себя вести в тех или иных обстоятельствах, и это его смущает, поскольку не дает возможности собрать полную картину своих черт и проявлений. “Как бы я себя вел, оказавшись на войне? Каким бы я был директором универсального магазина? Каким я буду стариком? Что я смогу сказать своей дочери, когда она вырастет и влюбится в первый раз?” - такого рода вопросы, абсолютно праздные с точки зрения локального архетипа, оказываются более, чем актуальными с точки зрения глобального: не ответив на них хотя бы в общем, составить единого представления о своей личности человек оказывается не в состоянии.

Впрочем, последнее под силу не каждому психологу и даже философу; однако глобальный архетип требует целостного взгляда хотя бы на различные грани личности - и определенного списка таких граней, в котором не было бы существенных пропусков. Говоря о себе в глобальной модальности, человек чаще всего дает общую оценку некоторого периода развития своей личности, или ее поведения в рамках определенного контекста: “Жил я тогда в Москве, сначала в центре, потом на окраине, недалеко от кольцевой дороги, и общался преимущественно с деклассированной оккультной богемой, медитируя под руководством ясновидящих, учась гаданию у молодой цыганки, а полевой диагностике у новомодных эктрасенсов - словом, погружался в пучину сверхъестественного и наслаждался ею безмерно”. В последнем описании присутствуют, конечно, следы локального архетипа, но основное предпочтение герой, судя по стилю, явно отдает глобальному.

Профессионально-глобальное отношение человека к своей личности заставляет его заняться ее структурированием, вырабатывать и систематически применять такие понятия, как подсознание и его слои, сферы и уровни сознания и надсознания, субличности и так далее, становясь в ряды психологов-любителей или даже профессионалов. (Это, правда, само по себе не означает, что человек глубже понимает себя: глобальные схемы хороши лишь при условии их наполнения конкретным локальным материалом, а непосредственная жизнь человека очень не любит своего насильственного использования в названном качестве.)

Для глобального взгляда вопрос: “Что есть “я”?” - это вопрос об определении единицы в рамках определенной системы - семейной, социальной, географической, идейной. Для него актуальны темы, совершенно бессмысленные для локального взгляда: мир и я в нем; семья и моя роль в ней; другой человек и я: моя роль, позиция и значение для него в рамках наших отношений.

Представления человека о себе (и даже его поведение) существенно меняются при замене локального архетипа на глобальный и обратно. Например, в целом он может себя крайне не одобрять, распространяя это неодобрение и на основные черты личности - но вполне допускать возможность положительных и даже весьма достойных отдельных личностных проявлений, так что в зависимости от активного в данный момент архетипа его самооценка может прыгать вверх и вниз с поражающей воображение наблюдателя скоростью: “Я, конечно, никто - но вчера им всем показал, где раки зимуют, так что эти негодяи теперь долго будут меня помнить!” - причем здесь низкая самооценка (“никто”) может быть не фигурой речи и не намеренным искажением действительности, а искренним и глубоким убеждением героя. Вообще, жизненная позиция: “Я - самый обыкновенный человек, но вершу такие-то и такие-то великие дела”, - при всей своей противоречивости довольно распространена среди выдающихся людей, и не только как образец показной скромности, но и как искреннее убеждение, и в нем хорошо видно сочетание глобального и локального архетипов, управляющих почти противоположными убеждениями человека.

Вопросы к читателю. Автор надеется, что сказанное выше послужит пищей для размышлений читателя.

Какого мнения читатель о себе в целом? В домашней жизни? Как ребенок и как родитель? Как начальник и как подчиненный? Как друг и товарищ?

А теперь другая серия вопросов: как конкретно читатель проявляет себя дома? Каков он конкретно как ребенок и родитель, начальник и подчиненный, друг и возлюбленный?

Автор предлагает читателю поразмыслить на эти темы (возможно, даже записать свои ответы в таблицу: слева - оценка в общем, справа - по конкретным проявлениям), обращая свое внимание на включение глобального и локального архетипов и изменения в связи с этим своего состояния сознания, настроения, мыслительного фона и т.д.

Главная жизненая цель

Локальный взгляд не приемлет такой вещи, как единая цель жизни человека: для него это что-то чересчур абстрактное и потому неопределенное; он обязательно должен рассмотреть конкретные цели, которые ставит перед собой человек (или их ставит перед ним жизнь). Действительно, жизнь чрезвычайно многообразна, и столь же многообразны цели человека - как же можно их объединить? Они могут быть взаимосвязанными, но где тот общий вектор, которому все они подчинены? Это есть нечто мифическое (в худшем смысле этого слова), метафизическое и потому нереальное.

Глобальный взгляд, напротив, склонен отрицать любую частную жизненную цель как не стоящую серьезного рассмотрения: она может быть осуществлена или провалена - и кто вспомнит об этом через несколько лет? Великая индийская философия учит нас, что весь мир это не что иное, как майя, иллюзия, а реален один лишь Бог - и в этом смысле призрачны и все локальные цели человека, как и его данное существование, которое сменится следующими за ним... Достойна внимания лишь цель, объединяющая всю жизнь (и даже все жизни) человека, и цель эта - стремление к Богу, от которого душа когда-то отпала и теперь карабкается обратно.

Впрочем, так высоко в своих помыслах поднимаются лишь немногие представители человеческого рода, но именно так, или в таком стиле хотелось бы думать человеку о целях своей жизни, когда он находится под влиянием глобального архетипа.

Любой человек в какие-то моменты смотрит на главную цель своей жизни под локальным углом зрения, а в какие-то - под глобальным, и в этом существенном вопросе очень важно чувствовать модальность своего подсознания. Вполне может быть, что она противоположна модальности сознания, то есть в то время, как он смотрит на конкретные направления своей деятельности, его подсознание оценивает его жизнь в целом, и наоборот. Тогда очень важно понять, каковы отношения человека с локальным и глобальным архетипами как таковыми. Дело в том, что, как правило, психическое состояние человека существенно меняется в зависимости от того, какой архетип активен в его подсознании, и тогда сознание становится угнетенным, не понимая причин происходящего в психике человека. Пусть, например, человек недолюбливает глобальную модальность - он даже не может толком сказать, почему, но целостные рассмотрения его утомляют и скучны. Соответственно, он будет их избегать, обижая тем самым глобальный архетип и нарушая его баланс с локальным. Что остается делать глобальной модальности, когда ее не пускают в сознание? Читатель, конечно, догадывается: безо всякого разрешения она поселяется и начинает господствовать в подсознании, вполне вероятно, коррелируя с негативными эмоциями и мыслями (не зря же человек ее недолюбливает!). Поэтому, рассматривая цели своей жизни в локальной модальности (любимой человеком и для него, как он считает, единственно конструктивной), он неизбежно ощущает некоторое психологическое давление изнутри, причины которого для него непонятны - а заключаются они в том, что его подсознание в это время мыслит цели его жизни глобально, а параллельно беспричинно грустит, и хандрит, и негативничает. Как можно прояснить для себя такую ситуацию? Очень просто: нужно изменить модальность своих сознательных рассмотрений (в данном случае с локальной на глобальную) и краем глаза посмотреть: Что изменилось у меня в подсознании? Как прыгнули эмоции? Изменилась ли освещенность в комнате и внутреннем мире? Запел ли соловей в серебряной клетке?

Вопросы к читателю. Приходило ли вам когда-нибудь в голову, что у некоторых людей может быть в жизни определенная общая цель? Хотелось бы вам, чтобы вы в какой-то момент обнаружили такую цель у себя? Или чтобы ее назвал уважаемый вами человек? Бросает ли отсутствие общей цели тень на частные? Не лучше ли, преследуя данную цель, забывать обо всех остальных? Нравится ли вам идея иерархии ценностей? Вершина этой иерархии?

Бог и религиозность

Локальный взгляд на Бога означает, что человек выделяет в Нем какую-то черту, свойство или проявление, сосредоточивая на них свое внимание и в общем не особенно заботясь об остальных Его качествах, ипостасях и проявлениях. Типичный пример: жизненная позиция человека, заключающаяся в том, что Бог есть любовь, а точнее - персонифицированное сострадание ко всем живым существам. Другой вариант локального подхода к теме - высказывание такого рода: “Бог существует, потому что Он в прошлом году не дал мне и моей семье погибнуть во время наводнения”. Точно так же религиозность в локальном понимании это в первую очередь набор (возможно, обширный) конкретных мистических переживаний, связанных (по мнению человека) с участием Всевышнего в его внешней или внутренней жизни: “Вчера я молилась, каялась, и Богородица меня, грешную, вразумила...”

Для подчеркнуто локального взгляда на Бога и локальной религиозности характерны сомнения в правильности понимания Божественной природы, поиски Бога (а также его исконного врага) и критериев истинности религиозного опыта: Точно ли это Всевышний ко мне вчера являлся, или же это очередные происки лукавого? Может ли быть так, что Бог есть наивысшее добро, если на Земле столько зла, или же Бог это высшая Премудрость, для человека не постижимая? Такого рода колебания, исключающие одно из качеств или частей целого в пользу других вообще типично для локального взгляда, который не в состоянии их объединить. С другой стороны, для большинства людей Бог в освещении локального архетипа гораздо более зрим и конкретен, чем при глобальном Его восприятии.

Глобальный взгляд на Бога предполагает в первую очередь Его универсальность - например, полный набор Его основных ипостасей или фундаментальных качеств, так что все остальные Его ипостаси и качества являются вариациями в пределах данных. Например, можно мыслить две основные ипостаси Бога - в виде Чистой Непроявленной Потенциальности (безличное Брахмо, или Абсолют в индуизме) и в виде Первопричины проявленного мира. Другой вариант - три основные ипостаси Бога, рассматриваемого, так сказать, в динамическом режиме: Бог-творец мира, Бог-охранитель мира и Бог-разрушитель мира (Брама, Вишну и Шива в индуизме; читателю, конечно, знакома и христианская троица Бог-отец, Бог-сын и Бог-святой дух, исключающая любые другие возможные ипостаси Всевышнего). Развивая личную религиозно-философскую систему (чем занято большое количество людей безотносительно к их культурному и образовательному цензу), человек, как правило, пользуется именно глобальным архетипом, и когда ему не хватает словаря, пытается использовать обычные слова, искусственно расширяя их значение, то есть фактически используя как метафоры - так, в частности, пишутся философские стихи, где за образами людей и природы угадываются намеки на мировые законы и Бога, их сотворившего.

Для глобального взгляда на Бога характерно стремление к выделению законченного спектра Его качеств или основных характеристик и сведение остальных к данным или же отрицание их. Другой типичной чертой включения глобальной модальности при рассмотрении Бога является систематизация Его активности, системные представления о Его правах и обязанностях перед порожденным Им миром, Его этике, законах, которые Он налагает на проявленный мир и которым подчиняется Сам и т.д.

Религиозность в глобальной модальности чаще всего проявляется в общих убеждениях человека о роли Бога в жизни мира и его собственной, о принципах Божественного вмешательства или невмешательства в его жизнь. Иногда человек разделяет свою жизнь на области или участки, где Божественного присутствия в целом больше или меньше, или на богоугодные и, наоборот, богопротивные ее части - но они должны, взятые вместе, охватывать всю его жизнь.

Глобальный и локальный взгляды человека на Бога часто прямо противоречат друг другу, но это обычно проходит не замеченным его сознанием. Например, человек глобально может быть убежденно верующим - то есть считать, что Бог создал этот мир и несет за него ответственность в целом - и в то же время в каждом конкретном случае считать, что вот сейчас Бог отвернулся в сторону и занимается чем-то еще, а не устранением данного вселенского безобразия. То же относится и к религиозности: ее глобальный и локальный аспекты очень редко согласованы в сознании и подсознании человека. Человек может быть в целом недоволен Божественным промыслом и не особенно верить в разумность мироустройства и своей судьбы в особенности - но очень внимательно, тщательно и неукоснительно следовать воле Божьей, когда он воспринимает ее в конкретной ситуации - в виде особого знака, внутреннего религиозного порыва и т.п.

Вопросы к читателю. Понимаете ли вы людей, верящих в Бога как Универсальное Начало мира? Считаете ли вы этот взгляд бессодержательным? Окрашивают ли религиозные переживания вашу жизнь в целом, или же они сугубо локальны? Делите ли вы людей на верующих и неверующих или же считаете это разделение совершенно условным и не имеющим содержательного смысла? Допускаете ли вы влияние человека на Бога? Верите ли вы в то, что иногда Бог отворачивается от человека, а иногда, наоборот, пристально на него смотрит? Воспринимаете ли вы присутствие Бога как постоянный фон вашей жизни? Знакомы ли вы с людьми, точно знающими, доходят их молитвы до Бога или нет?

Перевоплощения, карма и бессмертие души

Вообще сама о себе постановка вопроса о бессмертии души может быть мотивирована как личным внутренним (мистическим) опытом, который для человека в некоторых случаях гораздо более авторитетен, чем опыт внешний, связанный с обработкой впечатлений от органов чувств, так и общим взглядом на природу вещей и человеческого бытия. В первом случае, как правило, действует локальный архетип, во втором - глобальный.

С глобальной точки зрения, бессмертие души человека вытекает из бессмертия Бога, ибо душа и есть та ниточка, которая связывает Бога и человека и делает последнего богоподобным. Миром правят единые законы, и подобно тому, как Бог иногда нисходит во Вселенную и проявляется в ней, а иногда покидает ее, душа человека воплощается в плотном мире, а затем сбрасывает с себя телесную оболочку - с тем, чтобы через некоторое время надеть следующую. Карма есть закон, регулирующий непосредственные реалии следующих друг за другом воплощений души - что посеял, то и пожнешь, хотя, возможно, и в иных исторических и семейных обстоятельствах.

Локальный взгляд на бессмертие души в первую очередь опирается на непосредственные внутренние впечатления человека, которому иногда очень отчетливо кажется, что он обладает знаниями, выходящими далеко за пределы того, чему его обучали в школе и техникуме; иногда его беспричинно глубоко волнуют обстоятельства, не имеющие к его жизни никакого отношения, другие эпохи, страны и культуры, которые кажутся ему знакомыми и родными, сегодня как бы забытыми, но способными в любой момент всплыть в сознание и заполонить его, вытеснив все то, чем оно занято сейчас. Встретив другого человека, иногда кажется, что знал его когда-то давно, и знал очень хорошо; и судя по тому, как быстро, легко и устойчиво складываются отношения, трудно отделаться от впечатления, что вы действительно были когда-то близкими родственниками.

Локальный взгляд на карму нередко ограничивается данной жизнью человека (представления о возмездии судьбы), но обычно совершенно конкретен: сегодня у меня случилась такая-то неприятность - это от того, что год назад я подложил свинью такому-то; сегодня я бескорыстно помог ближнему - значит, где-то в течение месяца мне должно повезти в личной жизни, и т.п.

Локальный и глобальный взгляды данного человека на перевоплощения и карму нередко совершенно не согласованы: например, он может (глобально) не верить в бессмертие души, но (локально) неукоснительно считать, что за каждый аморальный поступок следует скорое наказание, и реально (для себя) каждый день убеждаться в этом на практике. Нередка и обратная ситуация, когда глобально человек искренне верит в закон перевоплощений и глобальную карму, но в конкретной жизни ведет себя так, словно никаких кармических узлов и возвратов в его жизни нет и быть не может - а когда они материализуются, удивляется и ссылается либо на свое общее несовершенство (“грешен”, “далек от просветления”, “обусловлен весьма”), либо на случайность и непостижимость бытия (“видно, созрела карма - но какая именно, разве поймешь?”).

Вопросы к читателю. Ищете ли вы обычно конкретные причины ваших неприятностей и, в частности, болезней? Думаете ли вы, что возмездие рано или поздно настигает каждого человека? Верите ли вы, что кто-то (возможно, Бог) точно знает все обстоятельства вашей прожитой жизни? Будущей жизни? Прошлых воплощений? Считаете ли вы, что нравственные начала передаются по наследству? Могут быть внедрены в ребенка методичным воспитанием? Считаете ли вы, что у истории есть смысл или хотя бы общие законы? Конкретные законы? Можете ли вы объяснить ребенку-первокласснику, почему нехорошо обманывать родителей? Будете вы при этом аргументировать моральными категориями или обращаться к конкретным примерам?

Основные ценности

Здесь мы рассмотрим осмысление человеком своих главных внешних и внутренних ценностей в рамках локального и глобального архетипов; важно понимать, что некоторые (порой самые существенные) из них находятся глубоко в подсознании и обнаруживаются с большим трудом и искажениями, и здесь рассогласование глобального и локального взглядов служит важной уликой сокрытости от сознания человека существенной ценности, либо антагонистического противоречия между ними.

Глобальный взгляд склонен к систематизации, например: “В моей жизни есть ценности моральные и практические: первые относятся к моей внутренней жизни и отношениям с самим собой, вторые - к жизни внешней и моим отношениям с окружающим миром”. Ему также свойственны обобщения и оценки: ”В целом за последний год: поведение - 4, прилежание - 3, совесть - 4, долг - 3, любовь к ближнему - 4, социализация - 3, внешние успехи - 4; интегральная самооценка - 3”. Глобальный взгляд дает, так сказать, архитектуру ценностей человека и их соподчинение, а также их относительную важность - но при этом жизнь человека сама по себе (то есть последовательность событий) рассматривается в целом как объект обобщения (последующих выводов) или, наоборот, приложения усилий, но не как непосредственно подлежащая оценке. Другими словами, отдельное событие само по себе, каким бы крупным оно ни казалось, чаще всего не окажет при глобальном взгляде существенного влияния на ценностную систему человека - в крайнем случае изменятся лишь ее акценты, да и то незначительно. Вообще, глобальный ценностной взгляд обычно весьма устойчив, и существенные изменения здесь означают глубокий кризис во всей жизни человека - как внешней, так и внутренней.

Локальный взгляд вырывает данную ценность из общего контекста, и человек начинает ее пристрастно исследовать в отрыве от остальных (и своего подсознания в целом), подвергая иногда несправедливо жесткой критике или столь же необоснованно вознося над остальными. “Пусть в остальном я никуда не гожусь, но добр необыкновенно, и к тому же чрезвычайно искренен - когда меня слушают”; “Моя собранность в делах - мое сильное качество, компенсирующее некоторую грубость и требовательность к другим”; “Я - отличная кулинарка и хорошая, понимающая мать своих детей, а вот плаваю и катаюсь на велосипеде посредственно”; “Главное во мне - это моя красота и умение одеваться, остальное несущественно”.

С другой стороны, локальный взгляд дает человеку возможность не только декларировать и оценить данную ценность, но и соотнести ее с текущими жизненными событиями, и сделать на их основании вывод - иногда тонкий, а иногда и чересчур далеко идущий. “Вчера я поговорил с одним действительно понимающим человеком и понял: никуда я как аналитик не гожусь!”; “Сегодня утром заглянул я внутрь себя, и теперь знаю: ансамбль - соберу!”.

Именно локальный взгляд дает иногда человеку возможность погрузиться внутрь себя глубже, чем обычно, и вытянуть на свет сознания уродливо-замшелое жизненное убеждение, сформированное в далеком несознательно-наивном детстве и сохранившееся в своем первозданном виде и поныне; однако для того, чтобы его цивилизовать, его нужно не только (локально) почистить, но и соотнести с остальными убеждениями и ценностями человека, используя при этом глобальный подход.

Вообще, чередуя локальный и глобальный взгляды на свои ценности, человек иногда, сам не замечая того, предъявляет миру (и самому себе) неописуемо противоречивую картину - но ее противоречия его почему-то не смущают, хотя во многих ситуациях существенно портят ему жизнь и настроение. “Я, конечно, не Бог весть кто, так, проходная личность, но если уж за что возьмусь - тогда держись... Вчера, правда, щелкнули меня на проходной по носу - но уж Клавке-то я показал, кто дома хозяин. А вечером я иду по району - берегись, прохожий! Ведь кто меня не уважает - тот для меня не человек. Все очень просто: дай мне жить - и я тебя не обижу. А вообще жизнь это такая, скажу тебе, загогулина!..”

Вопросы к читателю. Легко ли вам сформулировать в точных словах главные ценности вашей жизни? Много ли их у вас? Любите ли вы формулировать свои жизненные позиции с помощью пословиц? Прибегая к абстрактным понятиям? Какая часть вашей жизни соответствует вашим понятиям о правильном поведении и долге? Осуждаете ли вы себя обычно целиком или же выборочно? Как часто вы подвергаете себя сомнению, и на каком материале? Считаете ли вы, что любовь оправдывает все, что она собой освещает? Что долг, совесть и религиозное чувство могут противоречить друг другу?

Жизненные цели и программы

Глобальный взгляд разделяет жизнь на отдельные программы и выделяет соответствующие им цели; при этом человек старается отнести конкретные события своей жизни к той или иной программе (иногда к нескольким сразу) и оценить их роль в ней. При этом сами программы по идее также определенным образом типизируются, каталогизируются, классифицируются или на худой конец просто нумеруются, но в совокупности должны охватывать всю жизнь человека. Если этому человеку задать вопрос: “О чем ты думаешь, когда живешь?” - то он не окажется к нему неподготовленным и быстро ответит: “Во-первых, я получаю от жизни удовольствие; во-вторых, утверждаю себя; в третьих, забочусь о семье и родителях, а в четвертых, отбиваюсь от всего остального.” При этом сами жизненные программы человек также делит на части, фазы и т.п. и мысленно разносит по этим частям конкретные события, оценивая попутно их роль в соответствующих программах.

Локальный взгляд выделяет одну из жизненных программ и сосредоточивается на ней, часто упуская ее связь с другими и с жизненным сюжетом в целом (последний при локальном взгляде вообще виден плохо). Более того, в данной жизненной программе локальный взгляд выделяет определенный ее фрагмент и, подробно его рассматривая, делает в редких случаях правильное, а чаще - совершенно необоснованное суждение о данной программе (а то и всей жизни человека). “Я много раз бросал курить - иногда не курил по несколько месяцев - и пришел к выводу: сделать это невозможно. Вообще нельзя идти против себя”. Последний вывод может быть совершенно несправедлив - фактически этот человек много раз шел против своих низменных желаний и много раз их побеждал, но локальный архетип навязывает свою логику, и пока он включен, она кажется неопровержимой.

Локальный взгляд очень содержателен, он дает возможность рассмотреть детали программы, ее изменить или скорректировать в зависимости от происходящих событий, но он как бы суживает зрение человека, которому становится очень трудно соотнести часть программы с ней в целом, а ее - с другими своими программами. Так великий Дарвин, несколько десятилетий своей жизни посвятивший исключительно разработке своей ложной эволюционной теории, на склоне лет решил посетить театр - и обнаружил, что действие его совершенно не захватило, чем был очень огорчен, поняв, что важный аспект жизни явно прошел мимо него.

С другой стороны, глядя на жизненные программы в целом, человек обретает перспективу, но теряет в глубине рассмотрения, так что сам для себя нередко делается совершенно банальным, и вопрос: “Чем я отличаюсь от всех остальных?” - становится для него неприятно актуальным. Поэтому глобальный взгляд на жизненные программы многими воспринимается как примитивно упрощающий и нивелирующий, лишающий человека его индивидуальности - что, однако, справедливо лишь на низком уровне проработки глобального архетипа, пока тонкости глобальных характеристик человеку недоступны.

Баланс локального и глобального взглядов на жизненные цели и программы человеку совершенно необходим - однако очень редко достигается, что ведет к большим потерям душевных сил и громадным жизненным зигзагам, о которых человек впоследствии вспоминает с тяжелым чувством, однако исправить прошлое или хотя бы понять его причины он не в силах. Ему обычно не приходит в голову, что, например глобальная негативная оценка актуальной (то есть фактически происходящей) жизненной программы бросает, может быть, слабо ощутимую, но совершенно реальную тень на все без исключения ее проявления, в том числе очевидно позитивные, во многих случаях лишает эту программу удачи и заставляет ее буксовать на месте, лишая сцепления с реальной почвой. Наоборот, глобальная позиция “розовых очков”, то есть общее априорно упорно положительное отношение человека к жизненной программе (например, воспитание единственного ребенка в семье) приводит к невозможности адекватно оценить ее конкретные эпизоды, лишая человека необходимой критичности и возможности вовремя почистить эту программу - не только глобально, но и локально, в результате чего она нередко загнивает и отравляет все бытие человека; однако ему не приходит в голову, что все его конкретные (иногда поистине героические!) усилия по ее очищению и коррекции недостаточны и неэффективны вследствие его неправильного общего взгляда на нее.

Грубость крайних глобальных оценок типа “хорошо - плохо” без должного спектра промежуточных суждений иногда интуитивно ощущается человеком, и он старается их избегать; однако не менее вредны крайности и в других глобальных оценках, например, типа “нужно - не нужно”: очень важно понять, в какой степени и в каком ракурсе нужна человеку данная жизненная программа (цель), и здесь нужная тонкость и точность глобальной оценки достигается чаще всего с большим трудом и путем тщательного (локального) анализа ее конкретных подробностей. Если же этот труд не приложен и человек с легкостью выносит приговор типа: “это мне в моей жизни не нужно” - а фактически программа идет, и в чем-то ему безусловно помогает - то шансы на ее адекватное протекание и своевременное завершение падают до нуля. (Читатель с большой пользой для себя подумает об иллюстрирующих примерах.)

Вопросы к читателю. Формулируете ли вы свои жизненные цели так, чтобы суметь изложить их своей бабушке? Оцениваете ли вы ежедневно, насколько сегодня приблизились к достижению вашей цели? Часто ли меняются ваши цели? Акценты в них? Пытаетесь ли вы при перемене работы хоть в каком-то смысле “сохранить стаж”? Соотносите ли вы друг с другом разные сферы своей жизни? Любите ли вы философскую поэтическую лирику? Аналитические программы телевидения?

Жизненные позиции

Жизненные позиции представляют собой квинтэссенцию личной философии человека, его теоретическое кредо и одновременно базис для принимаемых решений - поэтому они чрезвычайно важны, хотя осознаются, как правило, далеко не все и не полностью. Поэтому наблюдения за их модальностью могут пролить свет на существенные подробности этой глубокой области психики, обладающей большой властью над общими контурами судьбы человека. По самому своему жанру жизненные позиции носят общий характер, то есть глобальны; однако форма, в которой они высказываются, может быть различной, в частности, тяготеть к локальному или глобальному архетипам.

Локальный архетип в жизненных позициях проявляется в употреблении частных обстоятельств или высказываний, которым человек лишь интонационно или контекстуально придает общий характер, то есть пользуется ими метафорически. Таковы, например, многие пословицы и поговорки, смысл которых гораздо шире непосредственно высказываемой мысли: “Лучше хромать, чем сиднем сидеть”, “Плеть не мука, а вперед наука”, “Три жены имел, а от всех беды терпел”.

Глобальный архетип в жизненных позициях выразится, наоборот, в прямых обобщениях, словах “вообще”, “всегда”, “никогда”, “как правило” и т.п. “Я никогда не знакомлюсь с незнакомыми мужчинами”; “Я всегда уступаю дорогу идиотам”; “Разумный только свистнет, а кто догадлив, смыслит” - в этих высказываниях, если они по уровню эмоционального напора и внутренней убежденности авторов претендуют на роль жизненных позиций, отчетливо ощущается глобальный архетип, поскольку уровень обобщения задан самой словесной формулой.

Вопросы к читателю. Как вам удобнее формулировать свои жизненные позиции - в локальной или глобальной модальности? Какие неудобства чувствуете вы при использовании иной модальности, чем та, которая вам свойственна? Какая модальность для жизненной позиции кажется вам более убедительной для себя и для других? Какие модальности в определении своих жизненных позиций вы наблюдаете у окружающих? Меняются ли они или остаются неизменными?

Этика: добродетели и пороки

Сознательно, полусознательно или подсознательно, любой человек, так или иначе, формирует и формулирует для себя и для других определенную этическую систему, а точнее, несколько таких систем: фактическую, официальную и идеальную, которые применяются человеком для себя, а также для близких, для друзей, для знакомых, сотрудников и т.д. Фактическая этика это набор принципов, которыми человек реально пользуется в своей жизни, осознавая их или нет; официальная этика это провозглашаемые им принципы, которым он по идее подчиняет свое существование; у многих людей есть еще идеальная этика - принципы, которым должна в идеале быть подчинена их жизнь (а пока они к этому лишь стремятся). Аналогично, существуют фактическая, официальная и идеальная этика для друзей (какие требования человек фактически и декларативно накладывает на них), для знакомых, партнеров, сотрудников и т.д. Для того, чтобы разобраться в этом сложном переплетении требований к себе и другим, очень полезно обратить внимание на модальности, в которых они формулируются.

Локальная этика обычно представляет собой хаотичный набор требований, которые изобретаются и модифицируются по ходу жизни, но человек каждый раз придает им статус закона (который может быть отменен через десять минут, но может иногда продержаться и дольше - например, на все время дружбы с данной личностью). Это делается особой интонацией, психологическим нажимом, сильным акцентом на произносимый запрет или требование, причем, как правило, употребляются кванторы всеобщности, то есть слова типа “никогда”, “всегда”, “обязательно”, “во всех случаях” и т.п. (Употребление таких слов само по себе намекает на включение глобального архетипа, но он активизируется в связи с самим понятием этики, то есть общих правил поведения; однако к самой этической системе возможны локальный и глобальный подходы, и как раз о них сейчас идет речь.) Типичные примеры локально-этических требований: “Я никогда не выношу суждения, не выслушав противоположную сторону”; “Мои друзья обязательно должны помнить о моем дне рождения и сами приходить меня поздравлять”; “Я не работаю с людьми, которые опаздывают на деловые встречи больше, чем на пять минут”; “Я не могу дружить с человеком чуждого мне мировоззрения”.

Такого рода требования к себе и другим могут меняться или оставаться неизменными, но не образуют в совокупности целостной системы, распространяющейся на все сферы проявлений человека.

Глобальный подход к этике, наоборот, предполагает законченную систему ограничений, охватывающую все возможные типы и формы человеческой активности (и пассивности). Например, будущий муж, находясь уже в зрелом возрасте, предупреждает юную невесту о ее дальнейших обязанностях: “Ты должна будешь всегда меня любить и заботиться обо мне при всех обстоятельствах, а особенно в немощи и болезнях; принимать душевное участие в моих делах, но не совать в них свой нос дальше мною определенного; руководить жизнью дома и воспитанием детей; строить своих родственников; следить за выходной одеждой и своими манерами на людях...” (этот текст может занять два десятка страниц, так что автор его обрывает, надеясь, что читатель составил себе о нем достаточно полное представление).

Конечно, в жизни часто нет возможности изложить (и даже сформулировать для себя) целостную этическую систему, но по косвенным признакам обычно легко понять, в какой модальности (локальной или глобальной) выставляет человек свои этические требования. При локальном подходе за каждым требованием стоит интонационная жирная точка, то есть продолжения не предполагается или оно факультативно; при глобальном же подходе за данным требованием стоит выразительная запятая или точка с запятой, предполагающие определенное продолжение - следующим требованием, за которым снова стоит запятая и точка с запятой, и так далее, пока ограничениями не будет охвачена целостная сфера человеческой жизни. “Итак, я тебе изложил твои обязанности ко мне как друга; о твоих обязательствах как матери моих детей я расскажу тебе в следующий раз”.

Упражнение. Ниже приведены фрагменты этических высказываний, вырванные из контекста общения. Читателю предлагается восстановить этот контекст и после этого определить их модальность.

“Я по воскресным дням дома не сижу, и в этом вижу главное свое достоинство”.

“Хороший человек должен уметь иногда быть злым”.

“Не учась грамоте, в попы не ставят”.

“Изложу тебе твои права и обязанности по порядку...”

“У меня есть первостепенные и второстепенные обязательства перед собой, и так же - перед миром”.

“Я должен лишь самому себе”.

“Везде долги - мужской, супружеский.

Гражданский, родственный и дружеский,

Долг чести, совести, пера -

И кредиторов до хера”.

(И.Губерман).

Вопросы к читателю. Обратите внимание на модальности, которые вы и ваши знакомые используете при формулировании этических требований. Меняются ли эти модальности или остаются одинаковыми? В какой модальности вы обращаетесь к себе и в какой - к другим? Как ведут себя в этом плане ваши окружающие? Чувствуете ли вы сопротивление при попытке смены модальности? Много ли вы думаете о своей и чужой этике и в каких модальностях вы ее себе мыслите?

Противоположности

Важную, даже, можно сказать, принципиальную роль в жизни и судьбе человека играет его сознательное и подсознательное отношение к противоположностям, как фундаментально-философским (добро - зло, невежество - знание, эволюция - инволюция, Бог - дьявол, инь - ян, свет - тьма, целое - часть, космос - хаос, движение - покой), так и обыденно-человеческим (любовь - ненависть, дружба - вражда, сотрудничество - соперничество, теснота - простор, ясность - неясность, прямота - косвенность, рациональность - интуитивность, объективность - субъективность и т.д.). По тому, как человек относится к противоположностям и как он понимает их взаимодействие, можно судить об очень глубоких слоях его подсознания, и важное значение здесь имеют используемые им модальности.

Локальный взгляд на противоположности обычно заключается в том, что одну из них человек признает, оценивает положительно и делает объектом пристального рассмотрения, а другую старается игнорировать или награждает негативными оценками и так или иначе с ней борется, идентифицируясь с первой; в то же время в его подсознании чаще всего наблюдаются обратные оценки и акцентуации: когда сознание говорит: “да”, подсознание утверждает: “нет” - и наоборот. Сказанное, впрочем, не исключает периодического изменения оценок и акцентов на противоположные, когда человек начинает, скажем, искренне превозносить тьму и сочувствовать ей в ее борьбе со светом, начисто забывая о своих обычных предпочтениях и установках.

Глобальный взгляд не всегда является более сбалансированным; однако он, по крайней мере, учитывает обе противоположности и старается рассмотреть их взаимодействие; кроме того, он понимает их необходимость друг для друга: без невежества не было бы знания, а добро существует только по контрасту со злом.

Ниже приводятся примеры локального и глобального подхода к философским и жизненным противоположностям:

- Не переношу скуки! Мне должно быть интересно жить - или я умираю!

- Плохие поэты образуют основную аудиторию для первоклассных.

- Не добрый он человек, нет! Я с такими не могу.

- Я сначала расскажу вам вкратце, а потом, если будет интересно, раскрою свою мысль более подробно.

- Исчерпав свою мысль, докладчик исчерпал также аудиторию.

- Я прошел только половину своего жизненного пути, а башмаки уже совершенно стерлись.

- Вы правы во всем, но частично, а я целиком, но не полностью.

Я стою на своем до конца - а потом начинаю сначала.

Вопросы к читателю. Читатель может понаблюдать за модальностями, используемыми им и окружающими при обсуждении противоположностей как абстрактного, так и конкретного порядка, обращая внимание на следующие моменты:

Как меняются локальная и глобальная модальности на протяжении обсуждения одной и той же противоположности? В зависимости от характера противоположности? В зависимости от настроения человека? Легко ли вам (вашим друзьям) сменить модальность обсуждения с локальной на глобальную и обратно? Какого рода сопротивление вы при этом чувствуете (и чувствуете ли?), и что при этом происходит у вас внутри и во внешнем мире?

Свобода и необходимость

Каждый человек по-своему понимает свободу и ее ограничения; многие моменты взаимонепонимания людей связаны с тем, что они понимают под покушением на свою свободу совершенно разные вещи, и то, что нормально и приемлемо для одного, совершенно одиозно для другого, и здесь, как всегда, очень поучительным оказывается анализ действующих модальностей.

Локальная модальность для свободы чаще всего означает отсутствие сиюминутных препятствий для осуществления текущего намерения человека. При этом его фактический выбор может быть очень невелик - но это его не смущает, по крайней мере, не воспринимается им как несвобода. “Пойди в магазин и купи два батона белого хлеба по своему выбору”, - говорит бабушка внуку, снабжая его сумкой и необходимой суммой денег - и он чувствует себя совершенно, даже избыточно свободным, ведь перед ним открывается такое великое множество вариантов выбора! Сначала можно выбирать магазин (а их в ближайшей окрестности целых три), затем дорогу к нему, и наконец, сорт каждого из батонов, так что общее число вариантов выбора не поддается учету (последнее обстоятельство - частый признак локальной модальности акта выбора). Несвобода в локальной модальности означает отсутствие возможности сделать так, как человеку хочется, или наличие одного-единственного, причем жестко определенного варианта поведения:

“О, суконная прелесть Устава!

И вовек позабыть не моги,

Что любое движенье направо

Начинается с левой ноги!”

(А.Галич)

Глобальная модальность дает значительно более широкую и тонкую интерпретацию свободы, нежели локальная. Здесь свобода даже в ее обыденном понимании звучит уже в значительной степени как абстрактная, почти философская категория; человек рассматривает весь спектр возможных вариантов своего поведения и оценивает его с точки зрения его богатства и широты открывающихся возможностей, не ограничиваясь зачастую своим текущим намерением и непосредственными последствиями его исполнения, но рассматривая вопрос в целом и существенно шире. При этом его могут смущать не локальные ограничения, но ограниченность выбора в целом: “Пусть я сегодня привязана к младенцу и не могу выйти из дому - это меня не тревожит; но завтра он вырастет - и куда я смогу пойти?” Типичная не решаемая в глобальном понимании свободы проблема заключается в ее ретроспективном рассмотрении: “Я вчера совершил ошибку. Был ли я свободен в своем выборе? Каков был реально спектр возможных вариантов моего поведения? В какой мере меня вело мое подсознание? Судьба? Воля эгрегора или черного мага?”. Список этих вопросов можно продолжать довольно долго, но удовлетворительного ответа на них человек скорее всего так и не найдет, поскольку само по себе понятие свободы осмысленно лишь в некоторых модальностях времени, и, в частности, к прошедшему времени может применяться лишь ограниченно и с большими натяжками.

Таким образом, свобода в локальном и глобальном понимании это совершенно различные понятия, и люди, для которых она важна в локальной модальности, часто совершенно не понимают претензий своих партнеров, понимающих свободу в первую очередь глобально.

- Ты меня ограничиваешь.

- Я же всегда оставляю тебе возможность осуществлять твои желания!

- Но ты ограничиваешь меня в целом.

- А какое это имеет значение?

- ??!!!! Это единственное, что важно!

Этот разговор, как понимает читатель, совершенно некомплементарен, и шансов на взаимопонимание у партнеров нет, пока один из них не сменит модальность, а точнее, пока не поймет, что для партнера является значимой совершенно иная модальность свободы, чем для него самого.

Вопросы к читателю. Чувствуете ли вы себя свободным, оказавшись в одиночестве? Понимаете ли вы свободу как отсутствие ощутимых ограничений? Связаны ли для вас понятия свободы и вдохновения? Трудно ли вам соблюдать внешний режим? Вовремя приходить на работу? Склонны ли вы искать препятствия внутри себя или же во внешних обстоятельствах? В конкретных врагах? В злой судьбе? Ограничивают ли вашу свободу общие социальные рамки или же больше конкретные обстоятельства? Верите ли вы, что народ может влиять на свою судьбу, или считаете такую постановку вопроса бессмысленной?

Самооценка и самомнение

Есть люди, непереносимо чванные, и есть немыслимо скромные, и, хотя второе переносится окружающими легче, в любом случае важно понимать внутренний характер самооценки человека и особенности ее внешнего проявления - в частности, видеть или угадывать соответствующие модальности.

Локальное самомнение, как правило, весьма подвижно и, главное, напрямую связано с текущим психическим состоянием человека и его успехами на данный момент. “Я ужасен! Я никуда не гожусь!” - такая самооценка, высказанная в пылу огорчения по случаю мелкой неудачи, совершенно адекватна, если к ней добавить уточняющее определение “сегодня”; но сам человек это подразумевает и ему нет нужды в таком уточнении, тем более, что подсознательно он отлично знает, что через полчаса по другому, нисколько не более значительному поводу, он будет восклицать “Я поистине велик! Я молодец!” - и т.п.

Локальная самооценка относится либо к фрагменту реальности, либо к фрагменту личности, и это нужно хорошо понимать. Позиция: “я был хорош тогда-то” или “такие-то черты моей личности меня совершенно не устраивают” не означает для человека, использующего локальную модальность, дальнейшего обобщения на всю его жизнь или персону, хотя бы даже по непосредственному смыслу его слов так могло показаться - однако он не имеет этого в виду. Однако для опытного наблюдателя не укроется активность локального архетипа - под ним слова звучат легче и конкретнее, а интонации не содержат многочисленных пауз, символизирующих многоточие или метафорическое обобщение, что характерно для глобального архетипа. Локальный архетип в своих проявлениях подчеркнуто односторонен - и когда он звучит в самооценке, то может сильно раздражать, если не понимать его правильно, а в особенности если путать его с глобальным.

Глобальная самооценка это нечто очень серьезное, и если она произносится с должным пафосом, то может буквально сокрушить собеседника. Фраза: “Я никуда не гожусь!” - сказанная под глобальным архетипом, заставит вас на минуту поверить в то, что человек не состоялся ни в одном аспекте своего бытия и к тому же серьезно болен неизлечимой болезнью, так что дни его сочтены, а на скромную могилу никто не придет с заплаканными глазами - только вороны прокаркают на ней свою скверную панихиду. Столь же убийственно действует глобальная положительная самооценка: “Я прожил большую, интересную, достойную жизнь, состоялся как семьянин и гражданин, заслужил множество высоких наград, известен на уровне области и в ноосфере”, - услышав подобную самохарактеристику, собеседнику захочется быстро сползти со стула на пол и, тихо скуля, начать лакать молоко из собачьей миски.

Впрочем, глобальная самооценка не обязательно развернута: в устной речи достаточно ее начать, а остальное довершит интонация (торжественно-серьезная), ответственно-собранное выражение лица, осанка (Цезаря или нищего на паперти) и жестикуляция, захватывающая все тело.

С человеком, чья самооценка управляется холистическим архетипом на хаотической (первой) стадии проработки, очень трудно иметь дело. Он путает локальную и глобальную модальности самым неприятным для партнера образом: например, частную критику по своему адресу (“ты плохо завязал шнурки у ботинок”) воспринимает как глобально-унижающую оценку (“ты никуда не годишься ни в чем”) и реагирует соответственно - смертельно обижается, надолго замыкается в себе и т.п. Наоборот, замечания общего характера, неприятные и невыгодные для него в своем прямом значении (“твой моральный облик, честно говоря, хромает”) он ловко принимает в локальной модальности и извиняется соответственно, как ни в чем не бывало: “Извини, вчера я неловко пошутил”, - хотя партнер ведет речь вовсе не о вчерашнем его поведении, а о накопленных за многие годы обидах. Трудностью для коррекции такого рода поведения является сложность его осознания и формулирования на обычном языке, поскольку локальная и глобальная модальности весьма абстрактны и обычно сознанием не регистрируются, и уж во всяком случае не кажутся человеку чем-то существенным - разумеется, пока он не освоил материал этой части.

Вопросы к читателю. Считаете ли вопрос о самооценке вредным или бессодержательным? За что вы себя цените выше всего? Что в себе вы осуждаете самым резким образом? Если вы недовольны другим человеком, как вы выразите свое мнение о его персоне? Локально или глобально? Часто ли вы чувствуете себя личностью? Что стоит для вас за этим понятием? Попытайтесь ответить на последний вопрос письменно и определите модальность вашего ответа.

Слабые места и страхи

У каждого человека есть свои слабые места - их он недолюбливает, опасается, насколько возможно избегает и при любом удобном случае вытесняет в подсознание. Для работы над собой, однако, слабые места представляют существенный вызов: иногда их удается компенсировать или обойти, а иногда нет, и тогда приходится заниматься ими вплотную. Это весьма непростая и болезненная операция, и большую помощь в ней может оказать правильное использование модальностей, например, устранение имеющихся у человека сильных перекосов в использовании модальностей, то есть отчетливой и даже кричащей некомплементарности в общении, в том числе и с самим собой. Поэтому пристальное внимание к используемым человеком модальностям особенно важно и поучительно, когда речь заходит о его слабостях, невротических и фобических зонах.

В локальной модальности слабости человека всегда конкретны и определенны; они могут быть, конечно, связаны с какими-то еще обстоятельствами его жизни (например, быть следствием тяжелого детского переживания), но подаются обычно как таковые. Другими словами, человек как бы говорит: здесь мне плохо, здесь я не уверен в себе, так что не трогайте этого места или помогите, если можете, но только, Бога ради, будьте поаккуратнее: больно. Однако больное место в локальной модальности не изолировано от остальных: туда может быть протянута, так сказать, рука помощи, переданы йод, жгут и бинты и необходимое питание.

Глобальная модальность рассмотрения слабых мест человека прежде всего предполагает их изоляцию от окружающего пространства. Чаще всего человек окружает область вокруг больного места высоким забором, на котором написано: Не подходи! - причем эта область берется с большим запасом, так что в нее попадают и совершенно здоровые участки, получающие, однако, статус больных. “Обжегшись на молоке, на воду дует”, - говорит о таких ситуациях пословица, и это типично для глобального подхода к слабостям на низком уровне проработки глобального архетипа.

Не следует, впрочем, думать, что глобальное рассмотрение слабостей лишено достоинств - наоборот, лишь глобальный взгляд позволяет связать данное слабое место с остальной психикой человека и определить причины слабости, ее близкие и далекие последствия и эффективные пути ее усиления или компенсации.

Говоря о страхах, локальный взгляд ориентирован на вопрос: “Чего боюсь?”, в то время как глобальный - на вопрос: “Какого рода ситуаций боюсь?”, причем в первом случае человек обычно может совершенно точно сказать, что именно ужасное должно с ним произойти, а во втором случае такой конкретизации подчеркнуто нет (и как бы не может быть).

Рассмотрим в качестве примера страх перед публичными выступлениями (вариант - экзаменами). Локальный взгляд нарисует в воображении человека совершенно конкретную картину ситуации, которой он боится: в самом начале выступления у него перехватывает горло, пропадает голос, из головы вылетают все мысли, листочки с конспектом доклада порыв ветра уносит в форточку, а слайды не влезают в диапроектор. Видя все это, публика гомерически смеется и закидывает неудавшегося докладчика гнилыми помидорами, заранее припасенными на ближайшем базаре.

Глобальный взгляд ограничится общим страхом перед ситуацией как таковой, никак не конкретизируя возможные узкие места или делая это так, что ничего конкретного заранее предпринять нельзя: “Случится что-то ужасное, не знаю, что. Ну, может быть, зададут вопрос, на который я не смогу ответить - и позор!!! Или с самого начала что-то не заладится, или потом испортится, или в конце выяснится, что я все не то говорил...”

При этом, как правило, акцентуация архетипов на фобических ситуациях очень устойчива, то есть перевести человека с локального взгляда на глобальный (или наоборот) не удается или человек теряет интерес к такому повороту темы, считая его бессодержательным или неэффективным. “Страх надо изучать конкретно! - считает локальный архетип. - Деталь за деталью, подробность за подробностью, пока волосы на голове не поседеют от пережитого ужаса!” - “Нет, страх интересен и содержателен только в общем и целом, в нем должна быть неопределенность, неожиданность и тайна!” - возражает ему глобальный архетип, и этот спор длится вечно.

Вопросы к читателю. На стороне какого архетипа вы находитесь? А ваши знакомые и родственники? Каких страхов у вас больше: локальных или глобальных? Какие из них противнее, и какие приносят больше внешних и внутренних неприятностей? От каких вы хотели бы избавиться в первую очередь? Помогает ли вам что-то понять замена модальности рассмотрения?

Время

Субъективная модальность времени это момент, на который психолог должен обращать существенное внимание. Только для физики и астрономии время подлежит точному измерению и совершенно объективно (да и то зависит от системы координат); для человека же существует множество различных типов восприятия времени, и все функционирование его психики меняется при переходе от одного такого типа к другому.

Локальная модальность восприятия времени актуализируется, например, когда человек выбирает какой-то конкретный момент времени и сосредотачивает на нем свое внимание. Что сейчас делает читатель? Сидит (автор надеется) на чем-то мягком; читает первую часть интересной книги Авессалома Подводного; надеется, что вторая часть окажется не хуже первой... Другой вариант локального взгляда на время это фиксирование внимания на определенном его качестве или отдельных качествах из большого списка возможных: “Время тогда было интересное, но голодное и опасное”. Частым признаком локальной модальности времени является точное указание года, времени года, даты или иных точных обстоятельств: “Помню весну 1990-го года на Кавказе...” Акцентируя локальную модальность времени, человек использует такие слова, как “случилось”, “однажды”, “помню, когда”.

Глобальная модальность времени непременно охватывает определенный период, обладающий едиными (для данного человека) качествами; набор этих качеств чаще всего неслучаен и образует законченную систему. Глобальная модальность часто обозначается такими словами, как “период”, “отрезок времени”, “интервал”: “В свой “голубой” период еще молодой Пикассо создал многие знаменитые свои картины”.

Многие слова, специфицирующие модальность времени, делают это в недостаточной степени, что может создавать поводы для больших недоразумений, особенно когда люди не стремятся к точности в коммуникации, надеясь преимущественно на телепатические способности собеседника, который и так, без всяких слов, все правильно понимает - увы, если бы это было так! Например, слово “сейчас” может иметь как локальный, так и глобальный смысл: на вопрос, что он делает сейчас, человек может ответить так:

- Сплю.

- Разговариваю с тобой.

- Собираюсь на работу.

- Жду отпуска.

- Коплю деньги.

- Переживаю крупный душевный кризис.

Какие модальности использованы в этих ответах?

Используемая человеком модальность времени, как правило, далеко не случайна - у подсознания есть множество веских (для него) причин для употребления именно этой, а не другой модальности. Нередко локальная модальность воспринимается как более сущностная, яркая, эмоциональная - но и более острая и опасная. Например, многие люди очень не любят отвечать на вопрос: “Что ты сейчас делаешь (тогда делал)?” в локальной модальности и незаметно переводят ее в глобальную - так отвечать куда безопаснее: “Тогда, в субботу на прошлой неделе, я, как обычно, сосал лапу у себя в берлоге”. (В последнем ответе видны старания человека употребить локальный архетип, как того требует вопрос, но в существенной части ответа модальность незаметно меняется на глобальную - об этом свидетельствует выражение “как обычно”.)

Еще один интересный вопрос - соотношение употребляемых человеком локальной и глобальной модальностей времени с модальностями прошлого, настоящего и будущего. Например, некоторые люди, говоря о прошлом, используют преимущественно локальную модальность, а говоря о настоящем и будущем - глобальную.

Вопросы к читателю. О чем может свидетельствовать описанная выше корреляция между холистическими модальностями и модальностями времени? Какие особенности есть в этом отношении у вас? Свободно ли вы сочетаете локальную и глобальную модальности с модальностями настоящего, прошлого и будущего? Нравятся ли вам поговорки: “дело прошлое”, “кто старое помянет - тому глаз вон”, “когда рак свистнет”? Считаете ли вы, что будущее в принципе покрыто густым туманом, и ничего конкретного о нем наверняка сказать нельзя? Были ли у вас конкретные события, оказавшие влияние на всю вашу жизнь? Опишите их в локальной и глобальной модальности. Какое из этих двух описаний точнее?

Любимые сюжеты, герои, образы

У каждого человека есть любимые с детства сказочные или мифологические сюжеты, герои книг и просто яркие образы, сопровождающие его по жизни. С психологической точки зрения, их выбор далеко не случаен - он отражает глубинные формы и акценты подсознания, которые определяют в основном весь жизненный сюжет человека. Поэтому весьма поучительным при анализе психики является рассмотрение модальностей, которые человек использует при описании своих любимых сюжетов и образов.

Глобальный архетип проявляется в любви человека к законченным сюжетам, к морали, к счастливому концу сказки, который расставляет все по своим местам, так сказать, раздает серьги владеющим ими сестрам. Глобальный взгляд интуитивно останавливается на герое, обладающем законченным характером - будь то воплощенное добро или даже иногда зло. Обаяние сказок Киплинга про Маугли в большой мере связано с единым образом Джунглей как завершенного, замкнутого в себе мира, ведомого Единым Законом, в основе которого лежит принцип общности крови и уравновешенного совместного существования, казалось бы, несовместимых видов.

Люди, ведомые глобальным архетипом, в детстве нередко предпочитают замкнутые в себе эпопеи, в рамки которых можно встраивать свою жизнь - таковы “Властелин колец” Р.Толкиена, мифология древних греков и индусов. При этом для человека часто не так важно, с каким именно героем любимого цикла преданий он себя отождествляет, - важнее для него сам факт своей психологической интеграции в замкнутый и завершенный сюжет.

Локальный архетип обычно выбирает отдельные штрихи, детали психологии или элементы сюжета, с которыми человек связывает себя - но не целиком, а какую-то часть своей психики и будущей судьбы. “Декамерон” Боккаччо, сказки о Винни-Пухе, Карлсоне, Чебурашке, Алисе в стране чудес, Мэри Поппинс привлекают яркостью отдельных эпизодов, а не законченностью общей картины, и, как правило, не вызывают желания выстроить свою жизнь в рамках созданной авторами реальности. Для человека, ведомого локальным архетипом, очень важны черты конкретного героя, с которым он (частично) идентифицируется, и эти черты и наиболее запомнившиеся эпизоды книг сопровождают человека по всей его жизни - нередко в форме особо запомнившихся цитат. Для англичанина и американца их неисчерпаемым источником служит Шекспир, для индуса - Бхагавад-Гита, для русского интеллигента, возмужавшего при социализме, - книги Ильфа и Петрова. “Гром и молния - входят три ведьмы”; “Я есть единое Я, мировое Я”; “сын турецко-подданного” - такого рода ссылки, вошедшие без какого-либо продолжения в плоть и кровь индивида, выдают его прочную связь с локальным архетипом.

Вопросы к читателю. В какой модальности вы обычно видите свои любимые образы и сюжеты? Помните ли вы самые яркие их детали или в первую очередь сюжетную канву любимых книг (фильмов, спектаклей)? Любите ли вы, чтобы к концу истории все сюжетные линии завершались? Чтобы в конце сказки была ясна ее мораль? Чтобы было что потом вспомнить в деталях и красках? Как вам легче запомнить понравившуюся вам историю - опираясь на ее сюжет или яркие черты и поступки ее героев? Считаете ли вы себя одним из многих равных участников Драмы Жизни, или чувствуете, что она, насколько хватает вашего взора, вращается вокруг вас и ваших идей?

Таланты и творчество

Локальный взгляд на талант не ставит вопроса о месте таланта в жизни человека - здесь актуальны темы развития таланта, его становления и реализации на том или ином жизненном и профессиональном материале: “Когда я вырасту, я буду петь на радость людям, везде и всюду: в гостях, в электричке, на привалах в трудных походах”. При этом люди, увлеченные своим делом, под локальным архетипом не склонны жертвовать во имя реализации своего таланта всей остальной своей жизнью - слишком легко у них перемещается внимание, и ограничить свой дар узкой областью своей жизни они органически не способны. Если это дар остроумия, то локальный архетип не даст ему ограничиться писанием юморесок - этот человек будет хохмить в любом обществе, находя неожиданные повороты темы буквально на каждом шагу. (Глобальный архетип вполне может дать профессионального остроумца, автора комедий, необычайно молчаливого и мрачного в частной и общественной жизни.)

Аналогично, творчество в локальной модальности понимается как нестандартное, неожиданное решение, выбор необычного пути, просто оригинальная находка в любой конкретной ситуации и на любом материале. Чего-то не было или оно никому не приходило в голову, а мне почему-то пришло - вот вам и весь творческий акт в его локальном понимании. В этом смысле известный лозунг: “В жизни всегда есть место творчеству” имеет недвусмысленно локальную модальность, в то время как с глобальной точки зрения он не имеет смысла или, во всяком случае, чересчур легковесен.

Глобальный взгляд на талант в узком варианте выделяет его из человеческой психики и судьбы и рассматривает как бы отдельно от них - взгляд столь же распространенный, сколь антигуманный. Профессиональная самореализация - безусловно, важная часть жизни человека, но отрывая ее от остальных сфер его жизни, мы превращаем микрокосм в деталь социального механизма, унижая при этом первый и профанируя второй. К тому же, бывают не только очевидно социально-необходимые таланты (такие, как талант земледельца, каменщика, горного инженера или администратора): существуют еще таланты поэта, художника, философа, которые имеют очень ограниченную социальную применимость, а также таланты сугубо личного свойства, например, дары доброты, гостеприимства, щедрости, милосердия, обаяния, коммуникабельности, адаптивности к чужим культурам, которые сами по себе, то есть как таковые, не могут найти себе адекватной реализации в виде социальной профессии (хотя, конечно, могут существенно в ней помогать). Попытки применить узкий глобальный подход к таким талантам обычно оказываются несостоятельными - здесь гораздо уместнее локальный или иной, более широкий глобальный подход.

Существенно более гуманен широкий глобальный взгляд на талант, когда он рассматривается в рамках всей жизни человека. Другими словами, если реализация таланта человека под глобальным архетипом в узком его понимании (талант как таковой) часто означает игнорирование всей остальной его жизни, то, находясь под влиянием глобального архетипа, наложенного на его жизнь в целом, человек пытается сознательно сопрягать со своим талантом остальные жизненные программы - например, тактично подстраивая их под служение своему дару - или наоборот, заставляя его служить другим жизненным целям.

Глобальный взгляд чаще всего заставляет человека размышлять об общем числе его талантов, об уровне их реализации, упущенных больших возможностях и глобальных перспективах развития своих даров. При этом он пытается найти способы их взаимного сочетания и совместного развития - конкурентного или симбиотического. Трудно сочетать семейную и профессиональную реализацию, глубокую проработку и популяризацию, строительство дома и далекие путешествия, но проработанный глобальный взгляд помогает человеку найти свойственное ему сочетание талантов и основные пути их реализации.

Творчество в глобальном понимании это ни в коей мере не прыжки или шуточки клоуна на цирковой арене - это нечто гораздо более серьезное и величественное. С глобальной точки зрения, есть области, в целом творческие, и есть шаблонно-рутинные, где творчества в истинном смысле этого слова нет и быть не может; аналогичное деление глобальный взгляд распространяет и на человеческие коллективы, начиная с семьи и кончая этносами, и при всей неуклюжести и даже нелепости таких воззрений с локальной точки зрения (“Ну как это можно отказать целому народу в творческом начале!”), они не только устойчиво существуют в сознании (и подсознании) человека с активным глобальным архетипом, но и представляются ему единственно верными по своему подходу.

Вопросы к читателю. Как вы понимаете народное творчество? Можете ли вы предъявить список ваших талантов? Реализованных (хотя бы частично) талантов? Талантов, которые вам бы очень хотелось реализовать? Есть ли у вас знакомые, чье творческое начало проявляется каждый день? Слышали ли вы о таких людях? Верите ли вы рассказам про них? Считаете ли вы, что можно творчески подмести пол? Приехать на работу? Прожить жизнь?

Инициатива и воля

Воля - неотъемлемая часть жизни человеческого существа. Однако у одних людей ее очень много и не вполне понятны источники ее происхождения, у других, наоборот, ее мало, а у третьих она спонтанно появляется и по непонятным причинам исчезает. Достичь тайны этого процесса может помочь внимательное наблюдение за модальностями человеческих волеизъявлений и инициатив. Кроме того, воспринимая и оценивая чужую волю, очень важно понимать в какой модальности она выражается. Точно также человек, выражающий свою волю в одной модальности, рискует попасть в ситуацию совершенного непонимания себя, если его собеседник или партнер воспримет его волю в другой модальности. Рассмотрим эти ситуации на примерах модальностей холистического архетипа.

Локальная инициатива отличается в первую очередь тем, что она не предполагает ничего, помимо того что человек непосредственно выражает. То есть, другими словами, он не предполагает каких-либо осложнений, побочных эффектов, он не раздумывает о том, к чему приведет эта инициатива и какие в связи с ней нужно будет произвести действия; он предлагает - и все. Вполне может быть, что он рассчитывает на то, что его партнер или партнеры, восприняв его предложение как исходную точку, разработают его, дополнят, расширят, рассмотрят всевозможные подробности и аспекты, о которых он не считает нужным размышлять и вносить в рассмотрение, и таким образом изменив модальность на глобальную, превратят его частное предложение в оформленную и законченную программу. С другой стороны, человек может этого совершенно не иметь в виду, а предполагать, что его собеседник, например, отвергнет его инициативу или предложит какую-то свою и, таким образом, завяжется процесс обсуждения, который со временем и приведет к какому-то содержательному выводу, - но человек не имеет в виду, что его предложение уже является оконченным, оформленным и завершенным актом.

Для локальной инициативы характерны, хотя и необязательно, спонтанность, неожиданность, переключение темы, смена ракурсов, видимое пренебрежение к последствиям.

Глобальная инициатива выглядит как нечто значительно более серьезное по сравнению с локальной. Здесь человек имеет в виду некоторую замкнутую, завершенную ситуацию, в которую он вмешивается и намерен определенным образом изменить, причем он отвечает как за характер воздействия, так и за его последствия и за конечный результат этого вмешательства - по крайней мере, он это имеет в виду. Это не означает, что глобальная инициатива обязательно будет длинной и всесторонней, человек может наметить ее в нескольких общих словах, но подразумевать, что у него имеется развернутый и продуманный план действия. Разумеется, легкомысленный человек тоже может нести глобальную инициативу, проявить глобальную волю, она не будет столь подробно развернута, но, во всяком случае, она будет касаться объекта в целом и иметь в виду его глобальную трансформацию.

Не менее важным аспектом является восприятие чужой воли или инициативы человеком. Локальную волю, проявленную по своему адресу, человек может воспринять очень остро, например, остро негативно, и если она его не устроит, может категорически против нее возражать, но в то же время его неприятие или возмущение также будут локальными и он скорее всего не сделает из них чересчур далеко идущих выводов. Совершенно другая реакция бывает у человека, который воспринимает чужую волю, направленную на него, в глобальной модальности. Здесь сразу возникает неприятная мысль о возможности порабощения, тотального контроля со стороны другого человека надо мной, необходимости выстраивать с ним гораздо большую дистанцию и другого рода неприятные мысли. Встречаются, конечно, люди, которые, наоборот, не стремятся к независимости, а ищут себе начальственную фигуру. Такой человек будет воспринимать указания, данные в локальной модальности, глобально, что может приводить к очень большим недоразумениям, которые трудно распутать.

Вообще, в межличностных отношениях разграничение информационного обмена и волевых воздействий чрезвычайно важно. Мой партнер что-то говорит мне; говорит он мне это просто так, развлекая меня или передавая какую-то существенную для меня информацию, но ничего при этом не имея в виду, или же прямо или косвенно навязывает мне свою волю? Вопрос очень острый, и ошибки в такого рода оценках стоят собеседникам дорого. Иногда за локальной по смыслу формулировкой стоит локальная же воля, точно соответствующая смыслу сообщения. Иногда за глобальной формулировкой стоит глобальная же воля, точно соответствующая смыслу сообщения. Но такого рода ситуации чрезвычайно редки. Как правило, то, что мы говорим, не соответствует тому, что мы хотим от наших партнеров, и не только потому, что мы плохо умеем выражать свои мысли и намерения, но еще и потому, что в это выражение вмешивается наше подсознание, которое может иметь совершенно иные намерения, и один из самых эффективных приемов подсознания это смена модальностей. “Я хочу чтобы ты меня всегда слушалась” ,- заявляет молодой муж своей жене. Локальная это воля или глобальная? Так, как она выражена, - безусловно глобальная. Но при этом жена, скорее всего, поймет его локально, то есть воспримет его слова как пожелание, чтобы она слушалась его в совершенно конкретных ситуациях. Ну, например, выполняла те его просьбы, которые прозвучали вчера. Он, со своей стороны, также, вероятно, имеет в виду не глобальное требование подчинения ее воли своей, а чисто локальное требование, заключающееся в том, чтобы сегодня вечером, когда он хочет посидеть дома и посмотреть телевизор, она не тянула его к подружке на вечеринку.

Вопросы к читателю. В какой модальности вы воспринимаете обещания политических лидеров во время избирательной кампании? Часто ли вы ощущаете себя марионеткой судьбы? Что больше выводит вас из душевного равновесия: частные просьбы домашних или их общие пожелания по поводу вашего поведения? Склонны ли вы размышлять о последствиях своих инициатив? Интересуют ли вас побочные эффекты ваших действий, когда вы их планируете? Имеет ли для вас какой-то смысл выражение “воля народа”?

Развитие

Тема развития, или эволюции, одна из самых важных в человеческой жизни. Осознает это человек или нет, у него всегда есть определенные взгляды на эту тему и определенные акценты, которые стоят у него в подсознании, которые стоят и звучат и проявляются в его деятельности, как только речь заходит о теме развития, касается ли это его собственного личностного или социального развития или развития того или иного объекта во внешнем мире и мира в целом. Символически развивающийся объект можно представить в виде куста, в котором наблюдаются корни, ушедшие под землю и представляющие собой платформу или фундамент - сравнительно устойчивую часть развивающегося объекта, и его ветви и листва, которые представляют собой подвижную, более изменчивую часть, символизирующую направление развития. Интересно, что, обращаясь к корням или к листве, человек может использовать совершенно различные модальности, и наблюдение за ними оказывается весьма поучительным.

Глобальное отношение к корням, или к базе развивающегося объекта, выражается часто в том, что человек их в целом одобряет или не одобряет, они ему нравятся или не нравятся. Он может считать, что на них можно опираться или что на них опираться нельзя, что они уже подгнили и их надо почистить или вовсе пересадить объект на иную почву, а старые корни выкинуть. Парадоксальным образом такой глобальный взгляд на корни нередко сочетается с локальным отношением к ветвям, то есть тот же человек может весьма выборочно, детально и подробно рассматривать возможные направления развития объекта, дифференцируя их, сравнивая друг с другом и тщательно отбирая те, которые ему нравятся, и те, которые его совершенно не устраивают. Так, думая о будущем своего ребенка, отец может долго и старательно размышлять о возможных вариантах его будущей судьбы, профессии, способах обучения, вариантах социализации, но принимать при этом во внимание основные черты характера и склонности своего отпрыска, которые очевидны и уже ясно, что меняться не будут, отцу сложно. Он может оценить этот уже сформировавшийся психический фундамент ребенка лишь в целом, но ему совершенно не интересно разбираться в нем детально.

Локальный взгляд на корни означает, наоборот, склонность человека подробно и детально разбираться в их номенклатуре, в их особенностях, хитросплетениях, придавая большое значение наиболее ярким, выразительным и эффектным. Такой человек любит рыться в истории объекта, усматривая в ней все новые и новые интересующие его подробности и никогда от них не уставая. При этом взгляд на дальнейшие перспективы развития объекта у него может быть совершенно глобальный, то есть он может оценивать их в целом, но разбираться в подробностях и рассчитывать варианты будет совершенно не в его вкусе. Родитель такого типа с удовольствием будет рассуждать о рано появившихся чертах характера своего ребенка, вспоминать характерные эпизоды его детства, отношения с родственниками, дружбу с приятелями, считая, что все это и есть как раз тот фундамент, который будет держать его всю оставшуюся жизнь; однако будущее этот родитель, вполне вероятно, будет рассматривать, наоборот, в общем, схематично, не разрабатывая детально возможных вариантов развития своего ребенка, его судьбы и считая это бессодержательным и неинтересным, а может быть и вредным для него.

Вопросы к читателю. В какой модальности видите вы свое детство: в локальной или глобальной? Что вас в нем больше занимает: конкретные эпизоды или общий склад характера, который сформировался в течение ваших детских и юношеских лет? Верите ли вы, что какие-то фрагменты будущего можно предсказать точно? Верите ли вы в то, что характер человека в целом определяет его судьбу? Интересовались ли вы своим генеалогическим деревом? Поступая на новое место работы, интересуетесь ли вы в подробностях историей фирмы? Волнуют ли вас в этой ситуации ее конкретные перспективы или вы больше заинтересованы в общих направлениях ее развития? Считаете ли вы в истории самым ценным факты или же их обобщение?

Энергия

Энергия - основная валюта современности. Наверное, было бы лучше, если бы это была мудрость, но до этого уровня человечество еще не дошло. Однако разные люди воспринимают и транслируют энергию совершенно по-разному.

Локальный взгляд на энергию выделяет в ней совершенно определенные аспекты и способность воздействовать на тот или иной объект, вызывая в нем те или иные конкретные изменения. Сила удара двадцать тонн - такого рода характеристика с локальной точки зрения ничего не значит. Кто нанес удар? По какому предмету? Что случилось с этим предметом? Разлетелся он или остался цел? Вот типичные подробности, волнующие локальный взгляд.

Глобальный взгляд, наоборот, интересуется общими характеристиками энергетического потока или энергетического воздействия, а подробности его не волнуют или кажутся малосущественными. Типичные глобальные отзывы:

Энергичный человек. Он смог, и этим все сказано.

Ресурсы его энергии казались неисчерпаемыми.

Высшим государственным деятелям необходима харизма, иначе они быстро превращаются в диктаторов.

А вот локальные высказывания:

Я так ударил по мячу, что он вылетел с площадки и выкатился прямо на мостовую.

Только взглянув на эту женщину, я чувствую в себе силы необыкновенные.

Но в первую очередь хочется бежать.

Вопросы к читателю. Говорят ли вам что-нибудь слова “ураган силой восемь баллов”? Или он становится вам понятнее, когда вы видите деревья, им вывернутые? Осмысленно ли для вас выражение “психическая энергия”? Бывает ли так, что давление ситуации вы ощущаете своим физическим телом? Как вы считаете, что больше двигает людьми - абстрактные идеи или конкретные цели?

Якоря

Якорь - это термин современной психологии, означающий место, где корабль психики человека сделал остановку, и к которому он тяготеет. Другими словами, якорное переживание это такое переживание, к которому человек по ходу своей жизни так или иначе часто возвращается, и которое приводит его психику в определенное состояние - иногда негативное, иногда позитивное. Таковы, например, некоторые наши воспоминания, которые всплывают в голове чаще других, ассоциируясь с самыми разными обстоятельствами нашей текущей жизни, но каждый раз приводят нас во вполне определенное психическое и, в частности, эмоциональное состояние. Якоря обычно бывают выраженно эмоционально окрашены - либо положительно, либо отрицательно. Если у человека сильные и устойчивые отрицательные якоря, то его обычно называют невротиком, то есть человеком, в жизни которого есть навязчивое стремление снова и снова без особых на то причин возвращаться в устойчивые тяжелые эмоциональные состояния, из которых ему затем очень сложно выбраться. Наоборот, о людях с сильными положительными якорями говорят, что у них хороший характер, неисчерпаемые источники хорошего настроения, доброты, любви к людям и радости жизни. Вопрос о том, какую модальность имеют якоря, свойственные данному человеку, имеет принципиальное значение как для него самого, так и для людей, которые хотят вступить с ним в неформальные психологические отношения.

Локальный якорь представляет собой событие или воспоминание совершенно конкретного рода. Очевидно, в момент, когда происходит это событие, которое глубоко врезается человеку в эмоциональную память и к которому он возвращается снова и снова, даже помимо своей воли, человек находился в особо чувствительном состоянии сознания. Вопрос о том, почему те или иные события становятся якорными, составляет одну из самых глубоких тайн психологии личности. Понятно, что сильные травматические события часто становятся якорями, но у многих людей в их роли выступают также и события на первый взгляд незначительные и не связанные с сильными эмоциональными переживаниями.

Глобальный якорь обычно связывает воображение человека не с конкретным событием или ситуацией, а с некоторым периодом его жизни или с большой группой событий, объединенных его воображением вместе в некоторое единое целое. Этот период или эта группа событий могут символизироваться определенным абстрактным символом, который и будет выступать в роли якоря, но не конкретным событием или переживанием. Так, для человека, прожившего благополучное детство или воспринявшего свое детство как благополучное само по себе, слово “детство” или выражение “счастливое детство” будет мощным якорем, который будет приводить его в определенное и в целом положительное конструктивное состояние сознания. Другой вариант - удачный роман, который длился в течение нескольких лет, но состоял из разрозненных встреч, которые все соединились вместе как единое счастливое переживание, которое становится для этого человека, например, символом вообще счастливых гармоничных отношений с другим человеком и тем самым выступает в роли такого позитивного якоря.

Вопросы к читателю. Обращаясь к наиболее ярким эпизодам или моментам вашего прошлого, видите ли вы их как мгновенные фотографии или как целые периоды жизни или как ее законченные сюжеты? Помните ли вы обстоятельства первых встреч с людьми, которые впоследствии играли важную роль в вашей жизни? Задумавшись о вашем детстве, вспоминаете ли вы его конкретные эпизоды или свое общее эмоциональное состояние? Оценивая свои завершившиеся в прошлом отношения с другим человеком, обращаете вы большее внимание на моменты знакомства или на конец отношений? Всегда ли, расставаясь с человеком, вы стараетесь понять смысл ваших отношений для себя? Для него? Как в вашу жизнь приходит счастье - мгновениями или периодами, хотя бы краткими? Возвращаясь мысленно к своим неприятностям и неудачам, вы переживаете их как таковые или стараетесь найти также их причины?

Застревание

Застревание это тема близкая к якорям, но все же отличающаяся от нее. У каждого человека есть темы, моменты, ситуации, в которых он задерживается своей мыслью, а также жизненными сюжетами дольше, чем ему хотелось бы и чем это имело бы смысл. Застревание, очевидно, является признаком определенной трещины в психическом теле или несовершенства психического механизма, и для психолога чрезвычайно важно понять характер и причины такого рода застревания. При этом большую роль играют их модальности: часто мы застреваем не по конкретным причинам, а по некоторым сопутствующим качественным обстоятельствам, сопутствующим этим причинам.

Локальное застревание есть принудительная фиксация человеческого мышления или поведения на каком-либо моменте, где он останавливается и дальше почему-то сдвинуться не может. Есть, например, люди, совершенно неспособные прекратить разговор или уйти из гостей. Оказавшись в ситуации, когда нежная ткань общения должна быть решительно рассечена, они оказываются не в силах это сделать и ведут себя таким образом, что не дают возможности этого сделать и партнеру, особенно если он обладает начатками вежливости. Есть люди, которых магически притягивает та или иная тема обсуждения и, перейдя к ней, они уже никакими силами и ни за что не могут с этой темой добровольно расстаться. Партнеру приходится достаточно грубо их перебивать или иным образом отвлекать их внимание для того, чтобы вывести их из этой фиксации. Причем эта тема, вероятно, значимая для подсознания, для сознания человека может не быть такой уж принципиально важной. Бывают семейные пары, которые нашли взаимопонимание и согласование по всем вопросам кроме одного, но в этом одном вопросе каждый из них стоит на своей позиции, исключающей позицию партнера, и сдвинуться из этой мертвой точки они почему-то не могут, несмотря на все усилия.

Глобальное застревание есть застревание на определенной теме, или например, на определенной работе, которую человек исполнить должен, но он не может к ней даже приступить – или, приступив, испытывает столь сильные негативные эмоции, что немедленно прекращает ей заниматься, или его усилия оказываются совершенно неэффективными. Если же он принимается разгребать такого рода непреодолимый завал, то он, завал, поглощает человека полностью, и человек оказывается не в состоянии ни сделать эту работу, ни выйти в другой сюжет. Такого рода отношения многих людей связывает например с темой физического тела и физического здоровья. Мало кто полностью удовлетворен своим физическим телом, считает его идеально красивым или, по крайней мере, достаточно совершенным для себя лично. Однако есть люди, для которых эта тема не имеет существенного значения. Не меньшее количество людей, однако, неустанно недовольны своим физическим телом, пройдя рубеж юности, уже не в плане красоты, а в плане здоровья и, например, избыточного веса. Застревание на теме ожирения или, более широко, неправильного питания и неправильного образа жизни свойственно, по-видимому, значительному проценту населения стран западного мира. Однако решить эту проблему многие люди совершенно не способны и застревают в ней на долгие годы, фактически до смерти. Сказанное относится не к больным людям, для которых застревание на болезнях может казаться естественным, хотя в принципе необязательным, а именно к людям здоровым, но совершенно неспособным справиться с программой своего оздоровления и безнадежно в ней увязающим.

Вопросы к читателю. Подумайте о разных своих знакомых. Как у вас происходит застревание в отношениях с ними? Застреваете ли вы на отдельных приятных или неприятных событиях или на определенных замкнутых сюжетах отношений? Что для вас неприятнее: застрять на какой-то конкретной мысли или ситуации или застрять в определенном сюжете, крутясь в нем, как белка в колесе? Любите ли вы ритуалы? Трудно ли вам преодолевать надоевшие вам ритуалы и как вы это делаете: одномоментно или длительными неторопливыми усилиями, словно распутывая сложный узел? Нравится ли вам идея разрубания гордиева узла?

Деятельность

Влияние архетипов чрезвычайно важно при понимании деятельности человека. В действительности, для того, чтобы нормально работать над чем либо и достигать успехов в своей деятельности и получать от нее глубокое эмоциональное удовлетворение, каждому человеку нужны свои определенные условия и своя расстановка модальностей. Одна и та же работа, выполняемая при правильном, органичном для человека сочетании модальностей, может приносить ему радость и удовлетворение, а при неудачном, несвойственном ему сочетании модальностей, наоборот, ощущаться как страшный психологический гнет, причем причина этого гнета может быть ему совершенно неясна. С другой стороны, жизнь требует от человека освоения всех существующих модальностей, поэтому упорствование на одной из них в ущерб альтернативным также не может считаться образцом правильного поведения. Рассмотрим теперь эту тему более конкретно, на примере такой деятельности, как уборка квартиры.

Локальный подход называют иногда методом малых дел. Он заключается в том, что человек приходит, например, в кухню и начинает наводить порядок, прибирать и мыть посуду, не пользуясь при этом никакой специальной системой, а занимаясь каждый раз тем предметом на который у него упал глаз. Например, он видит на столе грязную чашку берет ее, моет и кладет в посудный шкаф. Затем взор его падает на грязный пол, он берет веник и этот пол подметает; после этого его внимание привлекают крошки на скатерти, он занимается ими, и так далее.

Глобальный подход выглядит совершенно иначе. Человек делит всю работу на четко определенный ряд аспектов, которые в совокупности исчерпывают ее всю. Например, в квартире следует а) навести чистоту и б) порядок. В пределах каждого аспекта деятельности он устанавливает четкие сферы деятельности, которые в совокупности исчерпывают данный аспект, например, навести порядок нужно в кухне, комнатах и коридоре. Взявшись мыть посуду, он сначала вымоет все ложки, затем все вилки, затем все чашки, затем все мелкие тарелки, затем все глубокие тарелки, после чего разложит их в посудный шкаф в той же последовательности.

Не следует думать, что один из этих приемов в чем-то лучше или хуже другого, и в каждой ситуации вполне может оказаться, что пригоден один и совершенно непригоден другой. Например, воин в бою не может позволить себе направлять свое внимание на противников в соответствии с определенной системой, скажем, сначала осматривать их вооружение, затем тела, затем выражения лиц и так далее: в каждый момент времени он должен максимальное внимание уделять тому противнику, который на него в данный момент нападает, краем глаза присматривая и за поведением всех остальных. С другой стороны, наводить порядок в финансовой жизни организации методом малых дел, по-видимому, занятие совершенно бесперспективное и обреченное на провал. Опытный главный бухгалтер никогда так делать не станет.

Вопросы к читателю. Всегда ли в деятельности, которой вы заняты, есть отчетливая объединяющая ее цель? Доверяете ли вы своей интуиции в плане того, чем именно вам нужно заниматься в данную минуту, или вы считаете, что этот вопрос необходимо решать, обязательно окинув мысленным взором вашу ситуацию в целом? Считаете ли вы, что люди со свободным расписанием и люди свободных профессий в принципе бездельники? Способны ли вы соблюдать хотя бы какое-то расписание? Любите ли вы, когда окружающие или жизнь призывают вас к порядку? Следуете ли вы этому порядку? Нужен ли он вам в вашей работе? Устаете ли вы от хаоса?

В СОЦИАЛЬНОЙ СРЕДЕ

Теперь мы рассмотрим важную тему проявления модальностей холистического архетипа в непосредственном поведении человека, в социальной среде, где анализ модальностей имеет принципиальное значение, во-первых, для понимания человеком самого себя и своих проблем и расширения круга своих возможностей, а во-вторых, для того, чтобы суметь скорректировать свое поведение и сделать его более комплементарным и адекватным. Автор должен заметить, что он не ставит знака равенства между последними двумя понятиями; более того, в некоторых случаях адекватное поведение будет некомплементарным, но эту некомплементарность следует осознавать и использовать ее как острый инструмент, который должен быть применен точно вовремя и точно к месту.

Начальник

Локальный архетип заставляет начальника вникать в мелочи и подробности дел своего коллектива. В принципе это не плохо, однако его подстерегает соблазн заниматься делами через головы своих сотрудников, то есть вмешиваться в ту деятельность, которую он поручил какому-либо из своих подчиненных и уже возложил ответственность за нее на его плечи. Кроме того, локальный архетип искушает начальника заниматься делами методом накладывания заплат на самую яркую зияющую брешь. Он склонен бросать туда все силы своего коллектива, забывая на это время обо всех остальные его задачах. При этом он может быть вполне искренен в своих порывах и даже эффективен в них, но в какой мере можно будет укрыться получившемся лоскутным одеялом - это большой вопрос. Другое искушение начальника, работающего под локальным архетипом, это непоследовательность. Он может на короткое время вознести какого-либо своего подчиненного, обласкать его, наградить, поручить ответственное мероприятие и через короткое время в нем разочароваться, о нем забыть и полностью лишить своего внимания, что безусловно отрицательно скажется на его работе. Во многих случаях это человек настроения, по крайней мере, так это кажется со стороны, и работать с ним может быть очень трудно - хотя, с другой стороны, он может быть наделен очень неординарным творческим началом и то, чем он непосредственно в данный момент занимается и на что направляет свою энергию, может развиваться чрезвычайно интересно, однако чем оно закончится, никому не известно.

Глобальный архетип означает совершенно иное поведение начальника. В первую очередь он будет озабочен глобальным балансом в коллективе, для него будут значимыми интегральные, целостные характеристики коллектива, он будет стремиться к тому, чтобы каждый сотрудник и каждое подразделение занимали определенное место, соответствующее выработанным им представлениям. Он будет склонен организовывать различного рода иерархии, классифицировать виды работы сотрудников, будет придавать большое значение подведению итогов и различного рода итоговым собраниям, конференциям и тому подобное. Во взаимодействиях с подчиненными он стремится к совершенной четкости: он дает поручение - подчиненный через оговоренное время приносит отчет. Что и как подчиненный делает в течение этого времени начальника не то, чтобы не волнует, но он не склонен в это вникать. Вообще ему нравятся подчиненные не столько инициативные, сколько ответственные и предсказуемые, на которых он может положиться в тех аспектах, которые его интересуют. Начальнику же, ведомому локальным архетипом, импонируют подчиненные яркие, инициативные, иногда даже строптивые, но работа которых для него неожиданна и в хорошем смысле непредсказуема.

Вопросы к читателю. Любите ли вы заглядывать через плечо человека, который что-то пишет? Станете ли вы давать указания и советы хозяйке, которая готовит на кухне еду? Считаете ли вы, что внимательный контроль за сотрудниками в их деятельности - основа успеха любого предприятия? Считаете ли вы, что структура фирмы имеет определяющее значение для ее эффективности? Как вы относитесь к идее свободного графика для своих подчиненных? Считаете ли вы, что люди, работающие дома, принципиальные бездельники? Нравятся ли вам военные парады, красивая военная форма? Народные гуляния по праздникам?

Подчиненный

Локальный архетип может дать подчиненному большую зависимость от внимания своего начальника. Если он чувствует это внимание, то ему кажется, что он получает от босса достаточную энергию и достаточно определенные указания. Этот человек может работать с необыкновенной производительностью, энтузиазмом и сильным творческим началом, однако для него очень важно чувствовать, что его работа является если не фокусом, то по крайней мере существенной составной частью работы коллектива. Для него очень важен момент самоутверждения в коллективе, и ситуацию, когда внимание коллектива направлено и сфокусировано на ком-то или на чем-то еще, он переживает чрезвычайно болезненно. У него возникает чувство, что он никому не нужен и от того, будет он что-то делать или не будет, мало что изменится. Понятно, как это сказывается на его продуктивности.

Что касается самой работы, то этот человек склонен к хаотическим метаниям, нередко ему трудно наладить самому себе фронт работ и последовательность их исполнения, и лучше, если за него это сделает его начальник или у него будет жесткое расписание, которое будет регулировать его деятельность; может быть он, будет это расписание ломать, в глубине души его ненавидеть, но без него шансов на выполнение работы в срок и без существенных дыр остается очень мало. В любом случае, человеку, ведомому локальным архетипом, необходим постоянный, пусть ненавязчивый, контроль и та или иная форма отчетности, которая заставит его мобилизоваться и заняться теми частями своей работы, которые в данный момент сильно отстают. Для этого человека типичны задержки во времени. Обычно он не успевает управиться со своим заданием в срок и под тем или иным предлогом тянет его исполнение. К его положительным чертам относится умение сконцентрироваться на трудном участке работы и в течение какого-то времени очень быстро и эффективно справиться с трудностями, там возникшими, - однако, что делать дальше, он, как правило, не знает. И периодическое пристальное внимание своего начальника, при условии, что оно будет доброжелательным и эффективным, он будет весьма и весьма приветствовать, может быть, даже в большей степени, чем стоило бы. Он вообще будет склонен чуть что обращаться к своему начальству с существенными или несущественными вопросами и впоследствии перекладывать на него свою ответственность. Ответственности как таковой он вообще не любит, его любимый лозунг: “я человек маленький”.

Глобальный архетип, наоборот, дает подчиненному сильное желание, взяв свою работу, скрыться с ней с глаз своего начальства и разбираться с ней самостоятельно. Он любит, чтобы ему поставили временные рамки, точно обрисовали поручение и после этого предоставили самому себе. Он берет ответственность за свою работу, он ее тщательно планирует, выстраивает ее как стройную иерархию и в таком же стиле исполняет. Вводя приоритеты для различных частей своего задания, он не склонен абсолютизировать более важные части и игнорировать менее важные, все эти части для него в какой-то мере важны и их баланс он тщательно соблюдает. Вообще, баланс это одно из его любимых понятий. Он не любит вмешательства начальства в свою деятельность, за исключением заранее оговоренных моментов, и считает, что в принципе, после того как поручение дано, начальник ему уже помочь не может, он должен все делать сам. Если он отчетливо не справляется со взятыми на себя обязательствами, то он попросит помощи также в общем, но не конкретного вмешательства своего начальника в детали своей работы. Подводя итоги, делая отчет, он выделит то, что считает главным, и никакие несущественные детали и подробности в его отчете не прозвучат. В этом его отличие от подчиненного, ведомого локальным архетипом, который может буквально засыпать своего начальника несущественными деталями и подробностями, подаваемыми как итоги его работы.

Вопросы к читателю. Какие начальники вам больше нравятся - предсказуемые или непредсказуемые? Любите ли вы подчинять свою работу расписанию? Планируете ли вы ее на неделю вперед, на месяц вперед? Легко ли вы делаете изменения в плане своих работ? Часто ли вы отменяете деловые встречи? Тяжело ли это вам морально? Где вы предпочитаете разговаривать с начальником - у себя на рабочем месте или у него в кабинете? Что бы вы предпочли: чтобы от уровня ваших ежедневных усилий зависела месячная премия или средний уровень вашей зарплаты? Склонны ли вы давать конкретные советы по работе своим сотрудникам?

В группе равных

Важную часть жизни человека составляет его общение в группе равных, в коллективе, компании друзей, на вечеринке, в ситуации, где он отдыхает и на нем не лежит никаких существенных обязанностей перед вышестоящими лицами. Оказывается, что для того, чтобы почувствовать себя по-настоящему комфортно, каждому человеку нужно определенное распределение модальностей, а когда ситуация складывается таким образом, что модальности оказываются иными, он чувствует себя не очень комфортно или вовсе дискомфортно. В какой-то мере этим можно управлять, осваивая модальности, которые для себя человек подсознательно считает невозможными и неприемлемыми. В какой-то мере, однако, наши врожденные предпочтения оказываются сильнее. Итак, рассмотрим модальности при общении в группе равных.

Локальный архетип выделяет в компании одну-две личности, которые привлекают всеобщее внимание, и это с точки зрения человека, находящегося под локальным архетипом, совершенно нормально. Он может быть сам в центре внимания, и тогда он чувствует необходимость что-то для компании делать, или показывать, или развлекать ее иными способами; он может не быть в центре этого внимания, но тогда кто-то другой полностью завладеет его вниманием, и это также будет для него совершенно естественным. Правда, через десять минут это может быть уже другой человек или другой сюжет. Надолго удержать внимание человека под локальным архетипом трудно. В компании он не склонен уединяться один или в паре с кем-то, организовывать какой-то замкнутый кружок. Для него вполне естественно, что чем бы он ни занимался и с кем бы он ни общался, в любой момент к нему можно подойти, прервать его разговор с текущим партнером, вмешаться, отвлечь его и т. п. Он и сам разрешает себе подобное поведение, которое может показаться иногда бесцеремонным; однако, он не будет ни на чем настаивать, и если дать ему понять, что его вмешательство в данный момент нежелательно, он, скорее всего, отойдет в сторону. Для него естественно, что коллектив не представляет собой устойчивых структур, а если они есть, он о них не думает. Для него естественно брожение, постоянное изменение акцентуации внимания и калейдоскоп событий, которые происходят все время в разных местах и, привлекают, а затем отпускают его внимание - это его нисколько не утомляет. Если говорить о самовыражении, то, в какие-то моменты он чувствует, что ему надо встать в центре внимания, и для него важно, чтобы в данный момент его слушали и ценили; в остальные моменты эта тема его не волнует, как и тема единства коллектива.

Глобальный архетип дает совершенно иное видение и самочувствие человека в пределах группы равных. Прежде всего, для него это не группа, а коллектив. Причем коллектив, имеющий определенное строение, структуру, иерархию, более важных и менее важных членов этого коллектива, и для человека чрезвычайно существенно, к какой именно категории он относится сам. Для него важны идеи, которые собрали этот коллектив вместе, смысл действий или мероприятий, которые в этом коллективе проводятся и которые его объединяют. Он любит говорить об истории этого коллектива, причем не в деталях, а как бы объединяя всю его историю от начала его создания до текущего момента, а возможно, и охватывая дальнейшие перспективы. Он любит говорить за коллектив в целом, оценивать его состояние в настоящий момент - “хорошо сидим”. Если в коллективе появляется новое лицо, то человек, ведомый глобальным архетипом, озаботится тем, как можно этого нового человека встроить в коллектив оптимальным образом. Может быть, он возьмет над ним опеку, представит его должным образом, задаст какие-то вопросы и в целом организует ситуацию так, что человек довольно быстро найдет свое место и почувствует на нем себя уютно и комфортно. Глобальный архетип позволяет человеку хорошо чувствовать общую атмосферу в коллективе и тонко ей манипулировать в любом желательном ему направлении. К недостаткам этой позиции следует отнести некоторую властность и отождествление себя с коллективом; впрочем друзья могут это легко прощать, считая признаком преданности.

Вопросы к читателю. Любите ли вы подчеркнуто ритуальные моменты жизни коллектива? Нравятся ли вам люди, задающие тон в коллективе, и хотели бы вы почаще быть на их месте? Что больше сплачивает друзей - прошлое или настоящее? Когда у вас начинается роман, стремитесь ли вы поскорее привести вашего избранника (избранницу) в круг своих друзей или вы некоторое время медлите с этим, пока отношения не сложатся более или менее серьезно? Боитесь ли вы что ваш друг (подруга) уведут вашего возлюбленного? Происходило ли это в реальной жизни?

Семья

Для большинства людей семья - наивысшая ценность. Однако поведение человека в семье регулируется часто невидимыми и неощущаемыми им законами как самой внутрисемейной жизни, так и его собственной психики, и здесь наблюдение за модальностями может пролить свет на самые загадочные и таинственные причины, делающие невозможными решение многолетних актуальных семейных и личностных проблем.

Глобальный архетип предлагает человеку смотреть и воспринимать семью в целом, подбирая и определяя в ней свое место, даже ценой конфликта с другими членами семьи. При этом человеку очень трудно смириться с тем, что в какие-то моменты, пусть на короткое время, его роль становится иной. Такого рода нарушения общей диспозиции приносят ему ощущения тревоги, беспокойства, душевной боли, и он с нетерпением ждет восстановления нормального с его точки зрения положения вещей.

Для глобальной модальности восприятия человеком своей семьи характерны такие высказывания в качестве жизненных позиций: “мой дом - моя крепость”, “я в доме хозяин”, “муж деньги зарабатывает - я их трачу”, “всяк сверчок знай свой шесток”. Ребенок, находясь под глобальным архетипом, инстинктивно определяет границы своего места в семье как географические, в пределах комнаты, так и психологические, стремясь доминировать и определять свою волю в определенных ситуациях, которые он считает своими, и начисто игнорируя все остальные. Когда он вырастает, количество семейных ситуаций, которые должны восприниматься им лично, увеличивается, и если ребенок, стремясь сохранить свою инфантильную безответственность, продолжает ограничивать свой круг внимания в рамках семьи теми же границами, которые были ему свойственны пять лет назад, то он воспринимается как чрезвычайный эгоцентрик, и преодолеть такого рода эгоцентризм - его можно назвать системным - чрезвычайно сложно, фактически это нужно было делать гораздо раньше.

Локальный архетип дает совершенно иной взгляд на семью и семейные отношения. Ребенок, растущий под преимущественным влиянием локального архетипа, часто жив, непоседлив, не обращает внимания на устойчивые, сложившиеся в семье рамки и легко их нарушает, например, непринужденно вбегает в кабинет к отцу, когда тот занимается, чего не позволяют себе ни жена, ни прочие дети. Удивительным образом, несмотря на то, что он игнорирует многие рамки, в целом он их не нарушает, и возникает впечатление, что они для него как бы делаются прозрачными. Жена под локальным архетипом вряд ли будет вести систематические записи своих расходов и заранее планировать покупки, в том числе и большие. Если у нее несколько детей, то она будет уделять максимальное внимание тому из них, кто в данный момент, по ее мнению, в этом нуждается, часто забывая о нуждах остальных. И дети будут хорошо знать, что для того, чтобы привлечь ее внимание, нужно прийти и дернуть ее за платье или громко заплакать, лишь тогда ребенок может рассчитывать на ее внимание. Еще более радикальное средство, это сказать, что ты голоден, или болен, или несчастен. Однако как только горе стихает, желудок наполняется, а слезы вытираются, интерес матери к ребенку резко падает и она спешит заняться следующим актуальным на данный момент делом. Все это может давать некоторую безалаберность, но может означать чрезвычайно легкий характер, когда человек в самых тяжелых обстоятельствах не задерживается своим вниманием на общем трагизме происходящего, а всегда умеет найти какой-то светлый момент, и улыбка на его губах надолго не исчезает. Важно понимать, что локальный архетип вовсе не исключает понятия семейной ответственности, просто эта ответственность понимается локально, то есть человек обращает свое полное внимание на область, которую он воспринимает как на данный момент актуально и остро нуждающуюся в его внимании. Не нужно, однако, ждать, что он способен окинуть своим мысленным взором ситуацию в целом и предпринять адекватные действия, например, по ее глобальной долговременной стабилизации.

Самоутверждение под локальным архетипом для человека тоже актуально, но оно выглядит совсем иначе, чем под глобальным. Здесь оно происходит одномоментно, то есть в тех ситуациях, когда человек чувствует, что в данный момент он делает что-то чрезвычайно для семьи актуальное и за это она вознаграждает его своим вниманием, аплодисментами и радостными криками детей, как, например, при появлении на столе именинного пирога. Такого рода ситуации, при должной их акцентуации в семье, гораздо важнее для самоутверждения и самореализации члена семьи, живущего под локальным архетипом, чем оформление и осознание им своей роли в семье, взятой абстрактно. Последнее имеет смысл и значение лишь под глобальным архетипом.

Вопросы к читателю. Насколько четко распределены роли и обязанности в вашей семье? Чувствуете ли вы, какое место отводит семья лично вам? Задумываетесь ли вы на тему о том, что у каждого из членов вашей семьи есть своя территория как в физическом, так и в психологическом плане? Считаете ли вы, что родители должны точно регулировать обязанности всех детей в семье? В какой мере ваша деятельность в пределах семьи вами планируется? В какой мере она планируется другими членами семьи? Важны ли для вас семейные ритуалы?

Пара

Поведение человека наедине с другим, или поведение в паре, представляет собой один из самых важных моментов социализации. Здесь личность человека входит в наиболее тесное взаимодействие с личностью другого и здесь оттачиваются и реализуются самые тонкие и самые искусные социальные навыки. Невозможно переоценить роль правильно выбранной и правильно воспринятой модальности в межличностных отношениях, идущих в изолированной паре. Даже само понятие диалога, по-видимому, связано с умением одного человека услышать и воспринять точку зрения другого. Понятие “точка зрения” также, безусловно, включает в себя невидимые, часто неслышимые и неосознаваемые, но очень ясно чувствуемые модальности. При смене модальностей ситуация в паре меняется качественно: иногда пара распадается, иногда пара, наоборот, чувствует необычайное единство, причиной которого чаще всего является согласование не столько содержания, то есть точек зрения собеседников, сколько их способов видения данной ситуации в некотором абстрактном смысле, то есть, другими словами, согласование абстрактных модальностей, соответствующих высшим и просто высоким архетипам. В качестве примера рассмотрим разницу в использовании локального и глобального архетипов при парном общении.

Локальный взгляд на пару чаще всего означает, что человек придерживается той точки зрения, что в паре в данный момент времени есть один человек - или он, или его партнер, и внимание обоих членов пары, таким образом, сосредоточено на одном из них. Другими словами, человек под локальным архетипом молчаливо предполагает, что в каждый момент времени внимание обоих членов пары сосредоточено, например, на том, кто говорит. Тот, кто говорит, должен думать, что он говорит, а тот кто слушает, должен внимательно слушать и полностью, и по возможности некритично, воспринимать того, кто говорит. Затем возможна перемена ролей, тот, кто говорил, начинает слушать, а тот, кто слушал, высказывает свое мнение о происходящем, при этом полностью забывая о партнере и сосредоточившись на себе и своих мыслях. Для локального взгляда сложно помыслить пару как целое, по крайней мере, в ситуации, когда она изолирована от окружающей социальной среды. Например, в ситуации, когда два человека, находясь в уединении, беседуют о чем-то, локальный взгляд признает или одного партнера, или другого партнера. Согласование с локальной точки зрения в основном понимается как тождество позиций и взглядов, а понятие комплементарности часто воспринимается как синоним синтонности, то есть тождества модальностей. Вообще, локальному взгляду трудно представить, что возможно адекватное общение между существенно различными людьми или он видит это как искусное перевоплощение, так что если мой партнер сильно отличается от меня, то, общаясь с ним, я должен надеть на себя костюм, очень похожий на него, или же он должен одеть на себя костюм, очень похожий на меня, и только тогда между нами возможно адекватное общение.

Глобальный взгляд обладает в первую очередь той особенностью, что никогда не забывает о существовании обоих партнеров. Например, если при глобальном взгляде я излагаю свою мысль партнеру, то краем глаза обязательно смотрю за ним и его реакцией, и при этом у меня будет быстрая и точная обратная связь, например, я всегда увижу, что мой партнер слушает меня невнимательно. При локальном взгляде это обстоятельство часто ускользает от внимания активного члена пары. Для глобального взгляда характерно местоимение “мы”; “мы договорились”, “давай мы с тобой попытаемся распределить роли”. Последняя формулировка типична для глобального архетипа. Глобальный взгляд далеко не всегда понимает комплементарность как тождество; наоборот, он склонен распределять роли, например, отдавая одну из противоположностей одному из партнеров, а другую - второму. Например, таковы ситуации, когда один из партнеров находится в янской позиции, другой в иньской, один представляет глобальный взгляд, другой представляет взгляд локальный; глобальный архетип умеет хорошо сочетать такого рода акцентуации, интегрируя партнеров в единое целое. Правда, ему сложно, распределив роли определенным образом, разрешить партнерам в какой-то момент ими спонтанно поменяться, например, если в паре один из партнеров постоянно находится в мужской роли, а другой в женской, или если один постоянно прав, а другой постоянно виноват, то разрешить им поменяться ролями глобальному архетипу очень сложно. Он обычно предполагает устойчивое распределение ролей и его нарушение воспринимает как если не катастрофу, то весьма неприятное явление, и стремится как можно скорее восстановить привычное распределение. Например, в паре, где один из партнеров всегда обижает второго, а второй на него обижается и возлагает вину, ситуация, когда первый партнер вдруг за что-то обидится на второго и возложит на него вину, через мгновение станет крайне некомфортной для обоих, - при условии, конечно, что над ситуацией стоит глобальный архетип. Оба почувствуют себя смущенными и попытаются быстро восстановить обычное положение вещей. Внешне это будет выглядеть так: второй партнер сделает оскорбленное выражение лица, возникнет длительная пауза, и оба облегченно вздохнут, вернувшись к своей обычной диспозиции. Для глобального архетипа характерна ответственность человека за пару в целом, он ощущает ее как единое целое и считает, что своим поведением может провоцировать своего партнера на неправильное поведение; другими словами, проекция вины на другого здесь не типична или ритуальна. При локальном подходе, как правило, вина возлагается либо на себя, либо на партнера и виновность обоих, или виновность в рассогласованности ролей обычно во внимание не принимается. Глобальный взгляд на пару нередко кажется локальному поверхностным, чересчур обобщающим, в чем-то даже, может быть, равнодушным. Локальный взгляд представляется глобальному чересчур пристрастным и игнорирующим очень важные аспекты взаимодействия, в частности, роль неакцентированного члена пары.

Вопросы к читателю. Ощущаете ли вы, что ваше внимание помогает или, наоборот, мешает вашему собеседнику говорить? Забываете ли вы во время монолога о присутствии вашего партнера? Часто ли вы, общаясь с партнером, употребляете местоимение “мы”? Выводит ли вас собеседник, перебивая, из душевного равновесия? Верите ли вы в то, что в любви один целует, а другой подставляет щеку? Представьте, что вы с партнером отправляетесь на небольшую прогулку в распашной лодке. Как вы предпочтете с ним сесть: лицом к лицу, спиной к спине, глядя в одну сторону, он - на веслах, вы - нет, вы - на веслах, он отдыхает, каждый со своим веслом, определенным образом меняя эти роли, неопределенным образом меняясь ролями? Считаете ли вы, что супруги должны вырабатывать общую позицию по каждому вопросу, что у них не должно быть тайн друг от друга?

Знакомство

Мы продолжаем тему социального поведения человека. Чрезвычайно важную информацию о нем содержат, казалось бы, совершенно ритуализированные ситуации, такие как знакомство, прощание, представление. Однако в них, находясь даже четко в рамках ритуала, человек обычно избирает вполне определенные модальности как самовыражения, так и восприятия, которые многое могут сказать об установках его подсознания. Итак, вы знакомитесь с новым для вас человеком. Как вы смотрите на него, какие вопросы вы ему задаете? Как он смотрит на вас, чем интересуется в первую очередь?

Глобальный взгляд вашего нового знакомого при первой встрече вы почувствуете сразу. Он в буквальном смысле этих слов окинет вас взглядом с головы до ног, и вы почувствуете, что его интерес к вам не носит случайного характера. По первым же вопросам вы почувствуете, что он старается разместить вас на одной из полочек своего внутреннего пространства. Он будет задавать вопросы, которые помогут ему вас расклассифицировать подобно тому, как опытный энтомолог классифицирует только что отловленное насекомое. Есть ли у вас усики? Сколько у вас ножек? Каков цвет вашего тельца? Разумеется, большую часть информации этот человек считает с вас, не задавая никаких вопросов, - зрительно и интуитивно угадывается очень многое. Но по тем вопросам, которые он станет задавать, вы моментально поймете, что его поведением управляет глобальный архетип: Из какой вы семьи? Каково ваше образование, профессия? Любите ли вы музыку, путешествия? Каков приблизительно уровень ваших доходов? Знаете ли вы английский язык? Являетесь ли вы родственником вашему знаменитому однофамильцу?

Локальный взгляд будет воспринят вами в первую очередь буквально. Человек упрется своими глазами в какую-то часть вашего тела или туалета и некоторое время будет явно не в силах оторвать его от ваших сережек, или пуговицы, или бриллиантовой застежки на галстуке, или изгиба бедра. Затем его взгляд с видимым усилием оторвется от этого объекта и приклеится к следующему. Наконец, обратившись в слух, ваш новый знакомый задаст вам вопросы такого рода: Каким уменьшительным именем звали вас в детстве? Как называлась улица, на которой вы провели первые годы своей жизни? Чем конкретно вы занимаетесь сейчас на вашей работе? Как зовут вашу мать? Сколько ей сейчас лет? Сколько у вас детей, и какого они возраста и пола? Каковы их имена? Где вы купили такую замечательную тушь для ресниц?

Вопросы к читателю. Можете ли вы восстановить в памяти оттенок цвета глаз вашего нового знакомого после того, как вы с ним расстались? Форму его носа? Густоту бровей? Воспроизвести точно наиболее яркие черты его внешности? Вспомнить его интонации или употребленные им словечки, которые произвели на вас наибольшее впечатление? Что больше отпечатывается у вас в памяти: цвет волос нового знакомого или его физическая комплекция, форма носа или осанка? Чувствуете ли вы неудовлетворенность, если вам не удалось получить ответы на интересовавшие вас вопросы, касающиеся вашего нового знакомого? Беспокоят ли вас отдельные детали, не укладывающиеся в общую картину образа человека, который складывается у вас в результате знакомства? Беспокоитесь ли вы о единстве образа, который складывается о вас у вашего нового знакомого?

Прощание

Следующий показательный для человека ритуальный момент - это прощание. Все люди прощаются по-разному и обращают при этом внимание на совершенно разные вещи.

Локальный архетип и психологически, и энергетически обесценивает заканчивающиеся ситуации, например, ситуацию общения. Внимание человека переключается на иные темы, он в мыслях своих уже где-то далеко, поэтому он может небрежно бросить даже на середине фразы или своей, или собеседника: “Ну, я пошел”, - и уйти, оставив его в искреннем недоумении - “Как же так можно?” Или, в более вежливом варианте, человек может уйти, обозначив будущую связь, например, словами: “Ну, до встречи, до свидания, созвонимся, я позвоню тебе завтра вечером”. При прощании под локальным архетипом человек суживает контакт со своим партнером или с ситуацией в целом до какого-то одного самого значимого момента, и этот момент исчерпывает. Например, он может посмотреть в глаза своему собеседнику, а затем опустить свой взгляд вниз и контакт для него будет закончен. Другой вариант - это крепкое рукопожатие, смысл которого заключается в разрыве текущей связи.

Глобальный архетип требует гораздо более широкой программы сворачивания ситуации общения. Человек как бы чувствует себя связанным с ситуацией или с партнером множеством нитей, каждая из которых должна быть перерезана или протянута в будущее. Так хозяин, уезжая из дома на длительное время, проверяет, закрыты ли окна во всех комнатах, выключена ли вода, не работают ли электроприборы, заперты ли необходимые двери и замки, и так далее. Прощаясь с партнером, человек под глобальным архетипом произнесет как бы сам для себя текст в таком стиле: “Ну, это мы с тобой обсудили, то мы с тобой проговорили, об этом мы договоримся в следующий раз, передавай привет жене, ты сегодня выглядел очень хорошо, мне понравилось, как мы с тобой поговорили, встретимся на следующей неделе и поговорим о том-то, обсудим такой-то круг тем”. При этом видно, что, хотя человек и уходит из ситуации или прощается с партнером, это происходит только на физическом уровне, а у него внутри, во внутреннем мире, ситуация продолжается будучи прочно туда встроена - или, в редких случаях, полностью оттуда, наоборот, вычеркивается, и это означает окончательный разрыв. Под локальным архетипом человек уходит так, как будто бы он выкидывает ситуацию из своего внутреннего мира начисто - однако, она в любой момент может вернуться обратно.

Вопросы к читателю. Трудно ли вам распрощаться с человеком? Сколько времени у вас это обычно занимает? Обижаетесь ли вы на людей, которые могут легко и быстро прервать общение с вами? Переживаете ли вы такое их поведение? Расставаясь с человеком, договариваетесь ли вы, как правило, о следующей встрече, или нет? Расставшись с человеком, продолжаете ли вы мысленный разговор с ним, или это для вас нетипично?

Комплименты и реакции на них

Опыт показывает, что даже в самых официальных и ритуализованных ситуациях, когда комплименты говорятся в точном соответствии с определенным этикетом, их модальность играет большую роль. В частности, некоторые люди не признают одних модальностей в комплиментах, которые они расточают или, наоборот, принимают, другие же люди пользуются совершенно иными модальностями.

Глобальная модальность комплимента охватывает человека в целом или берет даже более широкую ситуацию, чем он сам, например, его роль в той или другой ситуации.

Локальная модальность, наоборот, выделяет некоторый изолированный аспект или часть человеческого характера, поведения или внешности и их акцентирует.

Но еще более значимой может показаться реакция человека на комплименты, которые он получает. В частности, реакция в локальной модальности чаще всего означает его неприятие комплимента или нежелание их выслушивать. Реакция же в глобальной модальности, как правило, более социально приемлема и свидетельствует о сравнительно благодушном отношении человека к тому, что ему говорится.

Примеры. “Вы сегодня прекрасно выглядите! Чувствуется, что вы очень умная женщина, и к тому же необыкновенно красивая! Ваши губы очень чувственны! Отделка вашего платья выше всяких похвал! Ваши ногти отличаются необыкновенной красотой! Самая прелестная деталь вашего туалета - обнаженный пупок!” Ответные реплики: “Ах, вы слишком хорошо обо мне думаете! Неужели я и правда такая! Вы очень добры ко мне! Хотелось бы верить! А разве плоха моя блузка? Это я только выгляжу хорошо, а чувствую себя отвратительно! Губы у меня и вправду ничего, но вот уши совершенно никуда не годятся! Лучше пышная грудь, чем маленький горбик!”

Жалобы и претензии

Во многих ситуациях, психологически весьма напряженных, человек начинает высказывать своему партнеру или ситуации свое недовольство. Очень существенную роль и для него самого, и для окружающих играют модальности, в которых он выражает свои мысли и чувства по этому поводу. Добиваясь ясности, иногда приходится напрямую спрашивать об этом, например, носят ли его претензии локальный или же глобальный характер, и такого рода вопрос иногда заставляет человека сильно пересмотреть их характер.

Глобальный архетип выдает свою активность обобщающими словами “вообще”, “всегда”, “как правило”, после которых следует претензия, или системностью их перечислений. “У меня к тебе есть несколько претензий. Часть из них относится к твоему поведению со мной, часть - к тому, как ты обращаешься с детьми, а часть - к твоему поведению на работе”. Глобальная модальность нередко используется как итоговая, то есть человек копит свои негативные чувства и мысли в течение длительного времени, затем их обобщает и преподносит своему партнеру или оппоненту. “За последнее время твое поведение в целом улучшилось, однако, во-первых…., во-вторых….., в третьих….. и наконец..." При этом человек, выражающий жалобы и претензии в глобальной модальности, часто оказывается совершенно не готовым к перемене модальности на локальную. Если его спросить: “Ну, а скажи конкретно, приведи пример, что именно ты имеешь в виду?” - он может совершенно растеряться и не суметь ничего ответить, так что его слова совершенно потеряют вес, хотя они могут быть в реальности справедливыми, но такого рода резкая замена архетипа полностью лишает его уверенности в себе и способности продолжать свою мысль.

Локальные жалобы и претензии чаще всего льются бурным потоком, прыгая от одного пункта обвинения к другому без всякой логической связи (здесь связи, как правило, бывают ассоциативными) и иногда поражают точностью, а в некоторых случаях и абсолютной неисполнимостью своих требований. “А вчера, уходя, ты даже не взглянул на меня! Твоя усмешка оскорбила меня! Своей последней фразой ты меня обидел и теперь должен просить прощения на коленях! Ты меня мало хочешь по субботам!”

Большинство людей не любят, когда им предъявляют претензии и когда им на что-то жалуются. Тем не менее, одну из двух модальностей - локальную или глобальную - они воспринимают как терпимую, другую же - как совершенно нетерпимую. Приглядитесь к своим окружающим. Присмотритесь к самому себе.

Вопросы к читателю. Жалобы какой модальности представляются вам более конструктивными? Считаете ли вы, что конкретные упреки никогда не ведут ни к чему хорошему? То же в отношении к общим упрекам. В каком виде вы предъявляете претензии к самому себе - конкретно или глобально? Как вам легче упрекать другого человека – в целом или в частностях? Согласны ли вы с пословицей “Яблоко от яблони недалеко падает”? Упрекаете ли вы своих домашних по стандартным схемам или предпочитаете здесь творческий, спонтанный подход?

Речь

Следующий очень важный пункт нашего рассмотрения - это человеческая речь. Способ, к которому мы прибегаем, чтобы внятно передать свои мысли и чувства, то есть их речевое оформление, чрезвычайно важен для понимания человека. В частности, любые модальности, акцентированные в психике, так или иначе проявляются в речи и в синтаксических конструкциях, в частности, в эллипсисе, то есть в тех словах, которые человек опускает, как бы подразумевает, но не произносит, и в логических ударениях, и в интонации, а также в некоторых особенностях конкретного словоупотребления, например, в том, как человек употребляет или опускает имена собственные и личные местоимения.

Глобальный архетип дает многие речевые особенности, на которые читатель несомненно обратил уже внимание. Это употребление различного рода обобщающих слов, таких, как в общем, в целом, всестороннее наблюдение, разносторонний взгляд, употребление абстрактных понятий, абстрактных обобщающих качеств, стремление к длинным фразам, содержащим достаточно неопределенные слова и выражения без существенной их конкретизации. Если человек и делает некоторое частное заявление, то глобальный архетип заставляет расширить его значение или присовокупить к нему еще несколько других частных заявлений, которые затем в речи должны быть объединены словами “таким образом”, “в итоге”, “в результате складывается целостная картина следующего содержания”. “Осмотрев гору Синай с севера и юга, востока и запада, обойдя ее подножие и поднявшись на вершину, Господь счел ее достойной того, чтобы дать на ней Откровение своему народу”. Для речи под глобальным архетипом эллипсисы, то есть сокращения, нетипичны, скорее для нее характерны, наоборот, развернутые обороты. Если в ней и допускаются эллипсисы, то они относятся, как правило, к несущественным, по мнению человека, качествам, подробностям, деталям. Например, желая сказать - “На рынке продается свежая, ароматная клубника”, - человек, ведомый глобальным архетипом с большим трудом произнесет фразу такого рода “Я был…. э-э-э… Продается…э-э-э… ягода”. Для того, чтобы извлечь из него конкретную информацию, его приходится расспрашивать, задавая уточняющие вопросы “какой? какая? где? каким образом?”, на которые он отвечает чрезвычайно неохотно или не отвечает вовсе, или отвечает так, что по сути это ответом не является, ибо для того, чтобы ответить по существу, ему нужно сменить модальность, на что не каждый человек так просто согласится.

Локальный архетип дает совершенно иной тип речи и совершенно иной тип логических ударений. Этот человек употребляет, как правило, слова, обозначающие конкретные качества, применяющиеся к конкретным людям или предметам, и избегает обобщающих слов, молчаливо предполагая, что обобщение в случае необходимости сделает его собеседник. В локальной модальности человек с удовольствием произносит имена конкретных людей, как бы приклеивая их к их обладателям. В глобальной модальности имена как бы отделяются от людей и в какой-то степени становятся абстрактными категориями. Например, для иностранца слово Иван обозначает любого русского, так же как во время войны с Германией Фриц означало любого немца. Когда человек под локальным архетипом произносит “он” или “они”, всегда понятно в точности, о ком идет речь. Наоборот, произнесенные под глобальным архетипом, эти слова чаще всего имеют некоторое расплывчатое значение. То же относится и к местоимению “тут”. В локальном употреблении оно означает совершенно конкретное место, угол комнаты, например. Будучи употреблено под глобальным архетипом оно может означать, например, планету Земля. Логическое ударение локальный архетип делает на наиболее предметном, наиболее конкретном элементе предложения. Например, в простейшей фразе “Никанор быстро шел по дороге” логическое ударение под локальным архетипом будет либо на слове “быстро”, либо на слове “дорога”. Глобальный же архетип, скорее всего, сделает логическое ударение на слове “шел” или не сделает его вовсе, как бы сравняв все слова по значению и акцентируя общий смысл фразы, так что по уровню своей абстракции эта фраза будет воспринята приблизительно так же, как фраза “Всю жизнь Никанор стремился тщательно исполнять свою жизненную миссию”.

Вопросы к читателю. Умеете ли вы переводить тексты из локальной модальности в глобальную? Сочините коротенькую любовную записку в локальной модальности, после чего переведите ее на глобальный язык. Посмотрите, какой из этих двух вариантов окажет более сильное действие на адресата. Подумайте, в каких словах вы выражаете благодарность за подарки и услуги, которые оказывают вам ваши близкие. Можете ли вы выразить свои чувства в противоположной модальности? Получится ли это у вас искренне? Вспомните, как негодуют ваши друзья и знакомые; если не помните, понаблюдайте за ними в момент, когда они выражают свои негативные чувства. Попросите их сменить модальности и посмотрите, как изменится их поведение. Попробуйте вспомнить ваш последний диалог, лучше запишите его на бумаге. В какой модальности он вам запомнился?

ЭМОЦИИ

Эта область человеческой жизни в малой степени поддается рациональному анализу и осмыслению, хотя ее роль в человеческой жизни трудно переоценить. Эмоции - это основное содержание жизни. Это то, что делает жизнь наполненной или, наоборот, пустой, радостной или печальной, тревожной или спокойной, содержательной или лишенной смысла, наполненной скрытым значением или лишенной его. Все это переживается очень сущностно, иногда ярко для человека, а выражается как Бог на душу положит, в лучшем случае, а в худшем случае - при активной помощи черта, который искажает и скрывает то самое, что человеку хочется донести точно и полно. Однако, помимо того, что большинство людей не умеет адекватно выражать свои эмоции, почти никто не умеет правильно воспринимать чужие эмоции, накладывая на них фильтры своего подсознания, обусловленные совершенно определенной акцентуацией модальностей. Для того, чтобы этого избежать, нужно понять, сколь велик и разнообразен спектр возможных проявлений внутри каждой эмоции, и в этом нам может помочь детальное рассмотрение этих эмоций под углом модальностей высших архетипов. При этом очень важно понимать, что то, как человек переживает эмоцию, и то, как он ее выражает в словах и в действиях, - это во многих случаях совершенно разные вещи, и опытный наблюдатель, хороший психолог умеет увидеть эту разницу и понять человека иногда глубже, чем тот понимает сам себя.

Вообще, говоря об эмоциях, следует иметь в виду, что их гораздо лучше воспринимать и выражать непосредственно, чем апеллировать исключительно к словам. Слова, выражающие чувства, в гораздо большей степени вводят в заблуждение, чем помогают их понять, и то, что написано ниже, может служить иллюстрацией к последнему тезису.

Любовь

Ничто не может быть обманчивее вопроса: “Ты меня любишь?” - и ответа на него - как положительного, так и отрицательного. Что, собственно, имеется в виду? В зависимости от того, в каких модальностях звучит и понимается вопрос, а также звучит и понимается ответ, смысл того и другого может быть совершенно разным.

Глобальное понимание любви означает для человека, во-первых, нечто большее, чем эмоцию, а, во-вторых, если говорить об эмоциональном плане, то чувство любви охватывает целиком и распространяется на все проявления любимого существа. “Я люблю тебя” в глобальном понимании означает и полное принятие тебя, и полное прощение, и полное понимание, и всеобъемлющую жалость, и, возможно, тотальное самопожертвование с моей стороны - в случае, если оно понадобится. Находясь под властью глобального архетипа, человек, испытывая любовь, переживает ее именно так, но совершенно не склонен выражать свои чувства эксплицитно, то есть явными словами, так, как это делается в этом тексте. Он любит, и этим все сказано, никакие слова, с его точки зрения, здесь не нужны, и разве может быть иначе?

Локальное понимание любви, однако, не имеет ничего общего с глобальным. Оно глубоко частное. Какая-то часть меня в какие-то минуты любит какие-то проявления или какой-то аспект предмета моей любви. Через минуту этот предмет повернется другим аспектом, и моя любовь или изменит свой характер, или может вовсе исчезнуть. Или я сам могу как-то измениться, обратить внимание на что-то еще, моментально забыть об объекте любви, а через минуту снова вернуться к нему своим вниманием, и оно, может быть, окажется любовным, а может быть, и нет, а, может быть, случится что-то еще, чего я представить пока не могу, и никак себя в этом смысле не программирую и не пытаюсь предсказать.

При всем при том, локальная любовь по сравнению с глобальной может быть гораздо более внимательной к объекту любви, видеть в нем больше подробностей, находить в нем больше очарования, прелести, неповторимости. Глобальная любовь при всех своих достоинствах может быть крайне невнимательна к объекту любви и быть для влюбленного человека чем-то вроде мягкого, приятного фона, о котором он, по большей части, забывает, считая его самим собою разумеющимся. Локальный архетип делает любовь гораздо более ярким и насыщенным переживанием, меняющимся от минуты к минуте, открывающим все новые и новые черты и детали в любимом существе.

Вопросы к читателю. Считаете ли вы постоянство в любви добродетелью? Как вы понимаете это постоянство? Полагаете ли вы, что когда женщина смотрит с заинтересованным вниманием на других мужчин, она лишает чего-то своего мужа? Верите ли вы, что мимолетные ревнивые чувства укрепляют любовь? Считаете ли вы, что любовь детей к родителям должна с возрастом видоизменяться и приобретать качественно иные формы? Тождественны ли для вас понятия любви и преданности? Встречались ли вы в своей жизни с так называемым “эффектом двух собак”, который гласит, что если у хозяина живут две собаки, то каждая из них получает больше любви, чем если бы она жила у хозяина одна? Верите ли вы в любовь с первого взгляда? Или же считаете, что лучше, когда любовные отношения складываются в течение существенного периода времени? Считаете ли вы, что в случае разрыва всегда виноват тот, кого бросили?

Гнев

В наше время это слово употребляется не слишком часто, реже, чем слова “возмущение” или “агрессия”, но само эмоциональное состояние, естественно, более редким от этого не становится. Итак, эмоция гнева. Во многих случаях не слишком приятная, часто социально осуждаемая, но, тем не менее, объективно существующая психологическая реальность любого человека. Каким же бывает гнев?

Глобальное переживание гнева может означать две совершенно разные вещи. Первая заключается в том, что гнев целиком охватывает самого человека, как говорится, “слепит ему глаза”. В этом момент человек переживает эмоцию как таковую и в принципе не может находиться в адекватном взаимодействии с окружающим миром. При этом чувство гнева может быть не слишком сильным, но охватывает человека целиком и окрашивает все остальные его эмоции, все его мировосприятие и самовыражение. Он весь есть этот гнев, или различные его модификации. Все, что с ним происходит, есть вариации на тему гнева. Он может гневно топать ногами, гневно кричать, гневно заламывать руки, гневно лить слезы, гневно молчать или дышать - суть остается гневом. Второе понимание эмоции глобального гнева заключается в том, что фокусом этой эмоции становится внешний объект, на который направляется гнев человека, и гнев окрашивает этот объект целиком - все его качества, все проявления, все его детали. Такого рода гневу нельзя пытаться угодить, перед ним нельзя оправдаться, можно лишь упросить человека полностью переменить свое состояние, как говорится, “сменить гнев на милость”. На это он пойти может, но любого рода локальные извинения здесь не помогут. В качестве адекватной реакции может служить лишь глобальное признание объектом гнева своей вины, или ничтожества.

Локальный гнев, наоборот, не захватывает человека целиком. Он ощущает эту эмоцию как кратковременную, а главное, не единственную существующую в данный момент в нем, и это очень трудно понять человеку, который ведом глобальным архетипом. Тем не менее, переживая локальный гнев, человек или им управляет, то есть чувствует, что в любой момент может изменить эту эмоцию на другую, или же четко осознает, что где-то рядом, совсем близко, находится иная эмоция, которая существует параллельно с данной, то есть где-то рядом находятся и милость, и сострадание, и любовь, и они тоже существуют в пределах его психики, но в данный момент она выражает именно гнев. Поэтому при локальном гневе человек не придает такого уж принципиального значения ни своему состоянию, ни оценкам, которые он в этом состоянии дает, ни выводам, которые он в данную минуту, под горячую руку, склонен делать. Напротив того, находясь в состоянии глобального гнева, человек обычно придает абсолютное значение своим оценкам и выводам. Соответственно, локальный гнев, направленный на объект, обычно избирает в этом объекте какой-либо аспект или деталь, и человек, находящийся в таком состоянии, осознает или чувствует подсознательно, что рассмотрение другой части или другого аспекта данного объекта вызовет у него совершенно иные эмоции. Поэтому локальный гнев, так же как и локальная критика, воспринимается гораздо легче, чем глобальный, но точность попадания здесь может быть гораздо выше, и поэтому уязвимость объекта для локального гнева может быть существенно больше, чем для глобального. Если глобальный гнев можно сравнить с ливнем, который неожиданно падает вам на голову, то локальный гнев подобен стреле, которая прилетает и пронзает определенную часть вашего тела.

Стремясь овладеть своим гневом и сделать его управляемым, большинство людей склонны уменьшать амплитуду этой эмоции, в то время как значительную помощь им может оказать смена модальности. Например, испытывая глобальный гнев, неплохо спросить себя, а что же конкретно так раздражает меня, вызывает такое мое негодование в данном объекте, и есть ли у него какие-либо другие аспекты или стороны, которые вызовут у меня иные эмоции. Наоборот, пытаясь преодолеть локальный гнев, неплохо окинуть объект гнева или самого себя общим взором, посмотреть, со стороны, чуть отстраненно, и оценить ситуацию с более общих позиций, чем она видится сейчас.

Вопросы к читателю. Сравните модальности чувства гнева, которые вы испытываете внутри себя, с теми, которые вы используете, когда выражаете его вовне. Адекватны ли вы в передаче модальности своего гнева? Обрушивая свое недовольство на партнера, обращаете ли вы внимание на то, в какой модальности он вас воспринимает? Можете ли вы определить это, судя по его реакциям? Какие качества молодежи вызывают у вас наибольшее раздражение? Какие конкретные ее представители кажутся вам типичными образчиками ее прегрешений, или таких нет? Какой характер носит ваше недовольство членами семьи - локальный или глобальный? Что вызывает у вас наибольшее неприятие в политике местных властей? Умеете ли вы переводить ваш гнев из локальной модальности в глобальную и обратно? Попробуйте сделать это письменно, изложив свое недовольство домашними сначала конкретно, а затем в общем. Любите ли вы в гневе приводить примеры, ссылаться на конкретные обстоятельства или апеллируете скорее к общим категориям?

Жалость

Жалость - очень важная эмоция; она напрямую связывает человека с миром, а в некоторых случаях и с самим собой. Однако, как и все остальные эмоции, в зависимости от обстоятельств и модальностей, жалость может переживаться и проявляться совершенно различно.

Глобальная жалость переживается совершенно по-разному, в зависимости от того, где стоит ее акцент - на человеке или на объекте жалости. Если акцент стоит на самом человеке, то он чувствует, что единственное и тотальное его переживание - это чувство жалости. Других эмоций в этот момент он не ощущает, или они присутствуют в психике слабо и очень сильно окрашены основной захватившей его эмоцией. Само по себе это состояние не слишком конструктивно и свидетельствует о слабости человека, и тем не менее, оно очень распространено. Подсознательно такого рода жалость всегда есть жалость к самому себе, сопровождающаяся пассивной позицией, то есть как бы подсознательным призывом к окружающему миру, призывом о помощи, сочувствии, сострадании.

Совершенно иначе переживается глобальная эмоция жалости, направленная на объект. Здесь сам человек находится скорее в сильной позиции и в принципе ощущает в себе потенциал, возможность помочь объекту жалости, который выступает для него несчастным, страдающим, обездоленным, - сразу во всех аспектах, отношениях и деталях. Но главное сейчас не детали, главное это общая установка: объекту плохо, его жалко, ему нужно помочь, сейчас не до подробностей, сейчас важен сам этот факт. Так мы смотрим на плачущего потерявшегося ребенка, на бездомную собаку, замерзающую в снегу, на нищую страну, изнемогающую под игом диктатора.

Локальная жалость имеет совершенно иной вид. Локальная жалость как эмоция самого человека подразумевает неполную его включенность в данную эмоцию и существование параллельно с ней или рядом с ней иных, может быть, даже совершенно других. Например, рядом с локальной жалостью человек может чувствовать и осуждение, и негодование, и отрицание. Что касается объекта жалости, то локальный архетип выделяет в нем отдельную черту, которая и вызывает в человеке чувство жалости, а к объекту в целом при этом отношение может быть совершенно другим, и другие его части могут вызывать совсем иные эмоции.

Многие люди воспринимают жалость как унижение. Возможно, так можно иногда воспринять глобальную жалость, но воспринимать локальную жалость как унижение - это всегда недоразумение, потому что она в принципе никак не связана с глобальным переживанием объекта. Например, я могу пожалеть собаку, поранившую себе лапу, перебинтовать ее, но означает ли это, что я собаку унизил? Это может быть ведь очень крупная собака, например, сенбернар и я могу относиться к ней с большим уважением, что не противоречит локальной жалости к ней, хотя, возможно, и несовместимо с глобальной жалостью. Локальная жалость более конкретна, более информативна, иногда переживается человеком гораздо острее, чем глобальная, хотя бывает и наоборот - это зависит от психотипа человека. Вообще, есть люди, для которых локальная жалость - это не переживание, по-настоящему они переживают лишь глобальную, а есть люди, обладающие противоположным психическим устройством. Здесь многое зависит от акцентуации локального и глобального архетипа у них в психике в целом, и эмоция жалости дает существенный ключ к пониманию этой ситуации.

Вопросы к читателю. В какой модальности вы жалеете членов вашей семьи, ваших отдаленных родственников, ваших друзей, ваших коллег по работе, вашу страну? Как другому человеку легче пробудить в вас чувство жалости - рассказывая о своих неприятностях конкретно или драматизируя свою ситуацию в общем? К каким выразительным приемам вы прибегаете, пытаясь пробудить жалость у окружающих? Оцените эти приемы с точки зрения холистического архетипа. Попробуйте произвести те же действия, сменив модальность, то есть в локальной вместо глобальной и наоборот. Обратите внимание на модальность реакции вашего партнера. Какого рода жалость является для вас наиболее сильным внутренним переживанием и какая толкает к конкретным действиям?Попытайтесь ответить на тот же вопрос в отношении ваших друзей и знакомых.

Беспокойство и тревога

Состояние беспокойства, высокий уровень которого называется тревогой, свойственно человеку. По-видимому, оно необходимо для выживания в окружающей среде, изобилующей опасностями. Однако, как и другие эмоции, оно может быть сосредоточено внутри человека, а может быть направлено вовне, может восприниматься и проявляться совершенно по-разному.

Глобальное беспокойство - это эмоция, которая, как правило, сосредотачивает внимание человека на нем самом. То же относится и к тревоге. Другими словами, в это время внешнего мира как бы не существует, и состояние накрывает человека целиком, изолируя человека от внешних раздражителей, то есть от сигналов органов чувств. Меньшая рамка, охватывающая определенную область внешней или внутренней жизни человека, может дать беспокойство, относящееся к этой области, и это психологическое состояние уже менее тотально, но само по себе редко бывает конструктивным. Такого рода фоновое беспокойство за ту или иную часть жизни, за тот или иной объект в целом, по-видимому, нормальное условие функционирования психики, однако оно не должно подниматься слишком высоко, оставаясь незамеченным. Если уровень этого беспокойства превышает определенную черту, беспокойство должно сменить свою модальность, а именно человек должен обратить уже конкретное внимание на то, что именно его тревожит. Однако сменить модальность с глобальной на локальную не так-то просто, особенно когда собственное психическое состояние человеком не осознано.

Локальное беспокойство обычно является эмоциональной фазой, предшествующей тому или иному действию. Оно выделяет конкретный аспект или конкретную часть в объекте, как правило, внешнюю, но иногда и внутреннюю, и существенно его акцентирует. Психологически эта нота звучит как подготовительная к разрешению в завершающий аккорд того или иного конкретного действия. Если этого не происходит, то можно говорить о том, что человек находится в невротическом состоянии. Для невротического состояния, наоборот, характерно либо беспокойство глобального порядка, относящееся к той или иной области, но не конкретизирующееся в ней, либо локальное беспокойство, которое переходит с одного элемента на другой, с одной части на другую, но не останавливается и не разрешается в каком-либо действии. Такого рода прыжки с одного элемента на другой представляют собой несовершенный способ психологической защиты, однако, это, видимо, лучше, чем ничего, чем мучительная фиксация внимания на одном и том же беспокоящем факторе, который никак и ничем не удается снять.

Вопросы к читателю. Считаете ли вы беспокойство общего порядка нормальным для себя состоянием? Стремитесь ли вы от него избавиться, конкретизируя объект беспокойства или его причину? Когда вы беспокоитесь, ваши мысли разбегаются в разные стороны, или, наоборот, сосредотачиваются? Стремитесь ли вы очертить круг ваших забот, или он у вас безграничен? Склонны ли вы тревожиться по пустякам; заранее; после того, как опасность миновала? Склонны ли вы разбирать будущее по возможным вариантам и их анализировать? Считаете ли вы, что надежда умирает последней? Что вас больше мучает - реальные неприятности, или тревога, связанная с их возможным проявлением?

Радость

Автор сомневается в том, что жизнь его читателя совершенно безоблачна. Если такие люди и существуют, то книг по психологии они не читают. Однако, у автора нет сомнений и в том, что в жизни читателя бывают и радостные моменты. Что такое радость? Разные люди переживают и воспринимают ее совершенно по-разному, и для того, чтобы их лучше понять, важно обратить внимание на модальности этого эмоционального состояния. Это не значит, что мы должны их постоянно сознательно отслеживать, но в некоторых случаях их очень важно правильно понимать.

Глобальная радость, как и другие эмоции, охватывает человека целиком, окрашивая собой все его психическое состояние и все его жизненные проявления: он радостно смеется, радостно улыбается, радостно открывает дверь, радостно идет в магазин, радостно ложится спать. Этот фон может быть сильнее или слабее, но есть некоторое количество людей, у которых радостный общий фон - нормальное состояние жизни. У них есть, чему поучиться внимательному наблюдателю. Радость как глобальное состояние не означает, что все в жизни человека хорошо, не предполагает, что решены все проблемы, что достигнуто просветление, что на земле не осталось зла или что это зло не развернуто лицом к этому человеку, но все перечисленное не мешает, тем не менее, существованию его радостного фона. Глобальная радость, обращенная на объект, означает его положительное приятие человеком в целом, но опять-таки не предполагает, что в объекте нет никаких негативных, омрачающих черт. Существуют социальные ситуации, где проявленная радость неуместна и неприемлема, но даже когда человек, находящийся в состоянии глобальной радости, просто присутствует в таких ситуациях и ничего не говорит и даже не улыбается, все равно на нем отдыхает взор присутствующих. Их тяжелое мрачное состояние и скорбь смягчаются.

Локальная радость может выглядеть гораздо более ярко. Это луч, который бьет во внутреннем мире человека или идет от него в окружающее пространство, и это может быть почти что луч лазера. На короткое время он совершенно преображает какую-то область внутреннего мира человека или внешний объект. Однако эта трансформация кратковременна, и чувство радости переходит на другую область или освещает иной объект, а старый остается без подсветки и иногда сильно по ней скучает. К локальному архетипу относится мимолетная радость. Она нередко тоньше, точнее, может быть, ярче и уж наверняка переменчивее глобальной. Она ни на что не претендует, но будучи регулярным спутником человека, украшает его жизнь, может быть, даже больше, чем глобальный радостный фон.

Вопросы к читателю. Способны ли вы оценить мимолетную радость? Обрадоваться ей, зная, что она сугубо конкретна и непродолжительна? Легко ли вы улыбаетесь незнакомым людям? Воспринимаете ли вы улыбку судьбы как подарок, или она для вас не более чем аванс, за который впоследствии придется расплачиваться, может быть, тяжело? Представьте себе колесо фортуны. Можете ли вы его увидеть, и, если да, то по какой траектории около вас оно движется? Существуют ли области жизни, в которых вам неизменно сопутствует удача? Способны ли вы радоваться чужому счастью? Насколько искренна эта ваша радость? Насколько она длительна?

ФИЗИЧЕСКОЕ ТЕЛО И ЕГО ВОСПРИЯТИЕ

Мы переходим к следующей важной теме, а именно, к области физических ощущений человека, или того, что на эзотерическом языке называется жизнью эфирного тела. Как же здесь проявляются модальности высших архетипов?

Самочувствие

Вопрос: “Как ты себя чувствуешь?” - разными людьми понимается совершенно по-разному, в зависимости от той модальности восприятия своего самочувствия, к которой они привыкли и которую они считают, как правило, единственно существующей. Однако у разных людей эти модальности могут быть совершено разными.

Глобальное восприятие своего тела, точнее говоря, ощущение своего тела, свойственно большинству здоровых людей - или людей тяжело больных, болезнь которых носит общий характер или данный локальный симптом проявлен не слишком сильно, по сравнению с общей тяжестью состояния. Для этого архетипа типичны отзывы, связанные с весом. Человек говорит о своей необыкновенной легкости или, наоборот, тяжести, о подвижности или тяжеловесности: “Летаю, как на крыльях” или “еле ноги таскаю”, - все эти отзывы свидетельствуют о глобальном восприятии своего тела.

Локальный взгляд, наоборот, выделяет ту или иную часть тела и сосредотачивается на ее ощущениях. Это типично, например, когда какая-либо часть тела болит. Как бы сама физиология подсказывает человеку обратить особое внимание на ушибленный палец или зловещего вида ноющий нарыв. Однако и положительного вида переживания физического плана бывают локальными. Таковы, например, ощущения после массажа той или иной части тела. Кожа приветствует воздушные и солнечные ванны, купание; отдельные мышцы и мышечные группы положительно реагируют на адекватную нагрузку. Приятные сигналы может давать и должным образом наполненный желудок. Положительные ощущения в половых органах знакомы, вероятно, подавляющему большинству людей.

Вопросы к читателю. Знакомо ли вам ощущение, когда вы почти физически “рассыпаетесь на куски”? Можете ли вы описать противоположное свое состояние? Прислушиваясь к своему внутреннему состоянию, трудно ли вам определить источник дискомфорта? Или он непостижимым образом стремится скрыться от вашего внимания? Любите ли вы жаловаться на боли и дискомфорт в различных частях тела? Или же вы склонны оценивать свое самочувствие в целом? Для самого себя, для других? Представляется ли вам приветствие “Будьте здоровы!” имеющим какой-то смысл, кроме чисто ритуального? Обнимая другого человека, важно ли для вас, как именно расположить вокруг него свои руки? Имеет ли для вас значение, в какое место целуют вас и куда целуете вы своих любимых? Во время сексуально окрашенных взаимодействий важны ли для вас переживания в частях тела, отличающихся от генитальных зон? Верите ли вы, что эрогенные зоны у каждого человека индивидуальны и что на них стоит обращать внимание в интимных ситуациях? Сохраняет ли ваше тело память о прикосновениях других людей? Какие части вашего тела наиболее обидчивы к неадекватным прикосновениям? Имеет ли для вас смысл последний вопрос?

Ощущение внешнего мира

Большой ошибкой является идея общности или одинаковости восприятия людьми внешнего мира, хотя органы чувств у нас у всех устроены примерно одинаково. Однако, несмотря на это, внутренние переживания отзывов тела на разные раздражители у разных людей совершенно различны, и эта разница больше, чем можно себе представить. Поэтому мы, как обычно, рассматриваем не только сами телесные ощущения человека от окружающего пространства, но и модальности их переживания человеком.

Глобальный архетип дает человеку склонность интегрировать полученные от внешнего мира телесные ощущения, воспринимая их в целом. Оценивая и характеризуя свои телесные ощущения, такой человек скажет: ”Мне хорошо. Мне удобно. Мне приятно”. Или наоборот: “Жестко, дискомфортно, неуютно”. При этом, если ему некомфортно, он не притворяется, выдавая характеристику общего плана. Он действительно не замечает той конкретной причины, по которой он ощущает дискомфорт. Если переключить его на локальный архетип, то могут выясниться конкретные подробности. Например, что ему жмут ботинки, или что ему холодно, а именно, что у него замерзла шея, поскольку ее плохо прикрывает шарф, или что ему мешает сигаретный дым и что угодно еще, но пока локальный архетип не включен, глобальный интегрирует все эти частные неприятности и выдает в сознание человека лишь глобальную характеристику.

Локальный архетип, напротив, выдает, иногда с чрезвычайной точностью, место и характер ощущений от внешнего мира, то есть человек может очень ярко чувствовать ощущение от своих стоп, идя по горячему песку, или встав на колени, с необыкновенной ясностью ощутить фактуру досок, которыми устлан пол, почувствовать ветер, который шевелит его волосы, особенно прядку у правого виска, ощутить боль в глазах от чересчур ярких бликов на волнах озера. Все эти ощущения, которые у разных частей тела могут быть совершенно различными, существуют в нем одновременно и никак в его сознании не интегрируются. У него не возникает общего ощущения, свойственного глобальному архетипу. Путешествуя своим вниманием по различным частям тела, он может попадать то в райские, то в адские области, не умея выработать какого-то среднего уравновешенного восприятия.

Вопросы к читателю. Чувствуете ли вы телесный дискомфорт, изменяя среду обитания, например, выезжая на природу из города, входя в воду, выходя из нее обратно? Часто ли в вашей жизни бывает так, что вы не можете определенно ответить на вопрос, комфортно ли вам в окружающей среде? Любите ли вы контрастные процедуры (быстрые перемещения из холода в тепло, из света в тень и т.п.)? Цените ли вы стабильность своих телесных ощущений? Трудно ли вам прощаться с хронической болезнью? Радикально менять климат среды обитания? Слетать на самолете на два дня в иной климатический пояс?

Еда

Отношение к еде, привычки в еде, сами поедаемые продукты и то, как человек к ним относится, - не только важная часть в жизни любого человека, хотя он может и не придавать ей существенного значения, но и зеркало архетипов, царствующих в его подсознании. Итак, посмотрим, что и как человек ест и как он к этому относится.

Глобальный архетип воспринимает процесс еды в целом. Он требует от человека, как правило, выработки определенного режима питания и определенной схемы питания, разработки его различных аспектов, таких, например, как калорийность, витамины, минеральные соли, вывод шлаков из организма. К теме еды обычно добавляются очищение, разгрузочные дни, и все это укладывается в разнообразные универсальные схемы.

Глобальный взгляд на процесс еды, распространяясь вширь, подчиняет всю жизнь человека процессу питания. Это видно по временным меткам, которыми человек регулирует свою жизнь. Они же входят и в разговорный обиход всех людей, которые, однако, могут не придавать им прямого значения. Такие выражения как “предобеденное время”, “послеобеденный отдых”, “обсудим это за ужином” говорят сами за себя. Это ничто иное, как торжество глобального архетипа, наложенного на процесс еды и продолженного на всю остальную жизнь человека.

Локальный взгляд на процесс принятия пищи гораздо более демократичен и свойственен детям, для которых еда никак не выделена из общего процесса их жизни и которые склонны, как выражаются взрослые, кусочничать, т.е. в любой момент времени прокрасться на кухню, схватить вкусный кусок, немедленно его съесть и продолжить свои игры. По тому же принципу живут и многие взрослые, понимая и считая, что такое поведение неправильно, но будучи не в силах сменить его на иное. И дело тут не всегда в слабости характера, иногда виной тому и физиологические, и психологические причины. Впрочем, автор не считает, что четкий распорядок в привычках еды органически присущ человеку. Видимо, истина весьма и весьма индивидуальна. Локальный взгляд склонен выбирать тот продукт, который в данный момент кажется человеку наиболее вкусным, и, не задумываясь, его поедать. Вероятно, гурманы в большой степени ведомы именно локальным архетипом, именно он дает человеку тонкий вкус, способность разбираться в подробностях своих гастрономических ощущений и, на высоком уровне, к творению истинных шедевров этого искусства. Под локальным архетипом человек питается и голодает иногда по вдохновению, не задумываясь о калориях и сочетаниях продуктов. Идеи раздельного питания и систематического голодания, безусловно, относятся к глобальному архетипу. Можно сказать, что глобальный подход более систематичен, а локальный более искренен, и нигде это не проявляется так явно, как в привычках и предпочтениях в еде.

Вопросы к читателю. Соблюдаете ли вы жесткий режим питания, как по распорядку дня, так и в плане продуктов? Считаете ли вы это для себя полезным, необходимым, желательным, необязательным? Опишите свое поведение в ситуации, когда из командировки возвращается муж и привозит с собой из южных стран много сладких фруктов. Варианты: вы немедленно бросаетесь к ним и начинаете их беспорядочно поедать; вы делите их на несколько дней и едите их в определенное время дня; вы игнорируете факт их появления в доме, никак не меняя привычки и рацион своего питания. Поедая салат, стремитесь ли вы прочувствовать вкус всех его компонентов по отдельности или обращаете максимальное внимание на его общий вкус? В течение какого времени после еды вы прислушиваетесь к ощущениям своего желудка? Различаете ли вы оттенки чувства голода, когда организм просит вас о том или ином продукте? Бывает ли с вами так, что вы сыты одними видами пищи и одновременно голодны по другим? Склонны ли вы разделять процессы питья и еды или же совмещать их?

Внешний облик и движения

Разумеется, ведущие человека архетипы проявляются и во внешнем виде его физического тела, и в том, как он двигается, как одевается, как воспринимается окружающими. Однако, прочитать конкретно, суметь увидеть и прочувствовать влияние конкретного архетипа - это высокое искусство, которое во многом интуитивно и достигается путем продолжительной и неустанной практики. В каком ключе можно вести эти наблюдения?

Глобальный архетип проявляется в том, что тело человека, как в статике, так и в динамике, смотрится как единое целое, в котором все органично, нет ничего лишнего, выступающего, и нет ничего особо привлекающего внимание. Даже если какая-то его часть и бросится в глаза, то тут же обнаружится ее связь с другими частями и органическое единство восстанавливает видение тела как целого. То же относится и к движению. Это тело двигается таким образом, что оно органично вплетается в окружающую среду, и никакая его часть при движении не кажется лишней. Это качество, которое обозначается словами ловкость, ладность, собранность, характерно для спортсменов-многоборцев. При этом локальный взгляд может обнаружить дефекты и недостатки в любом месте тела человека, но странным образом они как бы не бросаются в глаза, не смотрятся как существующие сами по себе, а, вплетаясь в тело, как бы теряются в нем.

В своей одежде человек, ведомый глобальным архетипом, заботится, в первую очередь о некотором общем стиле, которому будут подчинены его внешний облик и движения. Этот общий стиль подбирается им в соответствии с той средой, в которой он находится. Для него есть большая разница между уличной одеждой, домашней одеждой, официальной одеждой, праздничной одеждой и одеждой, надеваемой в торжественных случаях. Когда он ее надевает, у него меняется все: и настроение, и выражение лица, и походка, и жестикуляция.

Локальный архетип дает взгляд на тело человека, как будто бы состоящее из отдельных кусков, причем некоторые из них могут очень красивы, некоторые уродливы, некоторые просто выразительны, а некоторых как бы и вовсе не предусмотрено природой, по крайней мере, взгляд на них не падает никогда. Попытка взглянуть на это тело в целом обычно обречена на провал. Настолько выразительны его отдельные части, что взор обязательно падает на них и поражается их красоте, или уродству, или своеобразию, но картина в целом складываться упорно не хочет. Когда этот человек двигается, то внимание наблюдателя также приковывается к отдельным частям его тела или отдельным жестам, повороту головы, движению ног и т.п. Понять в целом, какова его походка, чрезвычайно сложно. Когда он перемещается в пространстве, изобилующем разнообразными предметами, например, идет по лесу, пробирается через толпу, то он достаточно ярко выделяется в этом пространстве; при этом он редко вписывается в него органично, или же своим телом он ярко акцентирует те или другие части окружающей среды, например, наталкиваясь на дерево, спотыкаясь о корень и падая на него в живописной позе.

В одежде этот человек любит определенную акцентуацию, штрихи, яркие детали, бросающиеся в глаза элементы или краски. При этом уследить за всей своей одеждой в целом он совершенно не в силах, поскольку его усилия направлены на два или три момента, которые ему в данный момент представляются наиболее важными, - на шляпку, или манжеты, или галстук, - а все остальное как-то упускается им из виду. Однако то, как смотрят на него другие люди, часто не согласуется с тем, на что обращает внимание он сам, и хотя они, скорее всего, тоже будут смотреть на детали, но это будут совсем другие детали, так что они увидят его совсем по-другому. Локальный взгляд типичен при самооценке молодого человека. Он смотрит на нос или на живот, которые его абсолютно не устраивают, игнорируя то, что остальное тело бросает определенный свет на эти сомнительные части его фигуры, и такого рода взгляд, сменив архетип с локального на глобальный, удается преодолеть лишь в возрасте, когда примитивное самовыражение и самоутверждение уже не актуальны, то есть обычно ближе к тридцати или даже сорока годам; иногда, впрочем, он остается на всю жизнь.

Вопросы к читателю. Устраивает ли вас ваше физическое тело в целом? Какие у вас претензии и отдельным его частям? Реальны ли эти претензии? На что вы обращаете внимание, глядя на незнакомого человека впервые? Каков характер вашего внимания: оцениваете ли вы его целиком или же ищете наиболее выразительные детали? Каковы эти детали? Какие качества человека в целом, в первую очередь, бросаются вам в глаза? Есть ли у него какие-либо иные качества, которые, наоборот, вы просматриваете при первом знакомстве и которые вообще для вас несущественны, но существенны для других людей? Сколько раз в день вы переодеваетесь? Считаете ли вы, что мелких уродств не бывает? Верите ли вы, что общая гармоничность и привлекательность облика фигуры - ключ к успеху женщины? Считаете ли вы, что красота человека тождественна красоте его лица? Важны ли для вас подробности одежды: вашей, ваших знакомых, друзей, незнакомых людей? Способны ли вы, не скучая, разглядывать человека в течение двадцати минут, получая все новую и новую информацию о нем? Можете ли вы составить словесный портрет лица вашего мужа (жены), по которому его (ее) можно будет отличить от другого человека?

Часть 2

Оглавление


Document Conversion Macros

Ч а с т ь 2

ДИАДИЧЕСКИЙ АРХЕТИП

Универсальный диадический архетип состоит из двух архетипов: архетипа ян, или мужского начала, и архетипа инь, или женского начала. В западной философской традиции им приблизительно соответствуют материя и дух. Традиция приписывает янскому архетипу такие качества, как тонкое, активное, стимулирующее, творящее, воплощающееся. Иньскому архетипу, наоборот, свойственны плотность, инертность, реактивность, то есть восприимчивость, текучесть, способность реагировать на воздействие, способность к трансформации под внешним воздействием. Говоря на обычном языке, ян воздействует, инь подвергается воздействию. Все, что относится к способам и характеристикам воздействия, - сила, энергия, планы, инструменты, способы - все это янские характеристики, а то, что описывает реакцию на воздействие, сам объект воздействия, его качества и способы реагирования - все это иньские атрибуты. Дух имеет идею и хочет ее выразить, в материи воплощается его замысел.

Казалось бы, все просто и ясно, и вышеприведенное описание является исчерпывающим. Однако самые простые идеи и образы, находящиеся глубоко в подсознании, выплывая наружу, становятся не более чем оттенками, акцентами, которые можно уловить, лишь обращая на них специальное внимание и зная первопричину, их порождающую. Точно так же любая ситуация имеет не только свой прямой смысл, но и различные оттенки, внимание к которым помогает человеку ориентироваться гораздо точнее и строить свое поведение существенно эффективнее. Эти оттенки суть не что иное, как влияние высших архетипов, которое можно ощущать лишь подсознательно, а можно и осознавать, и это осознание имеет для человека большую ценность.

Что, например, дает нам овладение холистическим архетипом, который читателю уже известен? Тонкое ощущение баланса локального и глобального принципов дает человеку возможность очень точно распределять свое внимание между элементами большого объекта, например, эффективно руководить фирмой, зная, когда нужно обращать внимание на ее существование в целом, а когда нужно заняться каким-то частным аспектом ее деятельности или деятельностью конкретного ее подразделения, и какого именно. Освоение баланса архетипов инь и ян дает человеку тонкое знание того, в каких ситуациях ему следует быть внимательным и воспринимать происходящее, никак в него не вмешиваясь, а когда, наоборот, следует проявлять активность, какую именно и в каком стиле. Интуиция такого рода свойственна многим людям, эффективно существующим в социальном пространстве, однако мало кто из них может сказать, на что они ориентируются и почему они ведут себя именно так, а не иначе. Сознательное освоение диадического архетипа может многое прояснить для внимательного человека, который стремится действовать лишь в ситуациях, для того подготовленных, и будучи сам адекватно подготовлен к действию.

ПРОРАБОТКА ЯНСКОГО АРХЕТИПА

Низшие, или варварские проявления янского архетипа характеризуются неадекватностью воздействия духа на материю, что часто проявляется в плохой соотнесенности этого воздействия с природой и потребностями материи. Дух, имея определенную потенцию, стремится ее реализовать на некотором материале. Однако для этого ему подходит не всякая материя, и он, подобно лермонтовскому Демону, ищет свою царицу Тамару, но находит ее не сразу, и случаи, когда он сильно ошибается в выборе, как раз и относятся к низшим проявлениям ян. Нередко при этом само воздействие является недозревшим или перезревшим уже в своем потенциальном виде, что априори исключает возможность адекватного воплощения.

Так, например, плохо для богатого туриста ехать в нищую, хотя и экзотическую страну развлекаться, точно так же как бедняку с тощим кошельком не стоит идти в шикарный универмаг; однако и то, и другое время от времени случается, и тогда, разобравшись в предпосылках происшедшего, всегда можно обнаружить неадекватность первичного янского импульса - в данном случае намерения человека отдохнуть или отовариться. Может быть, импульс отдыхать возник раньше, но не был вовремя реализован, или у человека в подсознании было совсем иное намерение, которое, однако, не было пропущено в сознание в своем первоначальном виде и в процессе редактирования цензурой подсознания существенно исказилось. В любом случае, низший янский потенциал априори не может быть адекватно реализован, и потому он бывает привлечен материей, ему не соответствующей, которая вследствие этого даст на воздействие реакцию, весьма далекую от предполагаемой. При этом важно понимать, что в природе по идее востребованы все виды воздействий, в том числе как тонкие, так и самые грубые, и все они могут, при соответствующих обстоятельствах, быть совершенно адекватными. Волк, например, груб по своей природе, он хищник и питается животными; тем не менее функция “санитара леса” как бы морально оправдывает его поведение, чего не скажешь о человеке, питающемся лучшими, а не худшими представителями фауны. Таким образом, дефектность низшей октавы янского архетипа заключается не в том, что потенциал воздействия в принципе не годен для воплощения, а в том, что он воплощается не там, не так и не вовремя, причиной чему служит в первую очередь его неготовность к адекватному воплощению, способствующему эволюции материи.

Средние, или любительские проявления янского архетипа характеризуются меньшей энтропией, то есть хаосом, вносимым в материю; здесь можно говорить о согласовании в целом активности духа с природой материи. На низшем уровне акцент воздействия стоит скорее на энергии, которая, внедряясь в материю, что-то с ней делает - чаще всего попусту раздражает или откровенно разрушает. На среднем уровне в янском потенциале уже есть определенная мысль, относящаяся к воздействию на материю (например, это может быть его цель или план воздействия), и есть какие-то представления о необходимых качествах, которыми должен обладать объект воздействия. Соответственно и само воздействие протекает удовлетворительно, а материя оказывается в основном подготовленной к воздействию, то есть оно в целом согласуется с ее природой и отвечает ее актуальным запросам. Потенциал воздействия ощущается на этом уровне как в принципе созревший, то есть готовый для воплощения, но несколько недооформленный, и потому неточно находящий себе материю для воплощения и воплощающийся в слабо предсказуемом виде; впрочем, на низшем уровне янского архетипа результат воплощения вообще непредсказуем.

В качестве примера можно привести работу с топором. На варварском уровне проявления янского архетипа находится обуянный гневом сумасшедший, который, вооружившись топором, крушит все вокруг себя без разбора. На любительском уровне находится садовод-любитель Иван Пафнутьевич, который может несколько неуклюже срубить высохшее дерево и разрубить его на дрова, обтесать колья для ограды, поправить покосившуюся калитку, в крайнем случае - сколотить на дворе стол на врытых в землю столбах. Однако поставить сруб, не говоря уже о сооружении стропил и крыши простейшего деревянного дома, - это далеко превосходит его возможности, относясь уже к профессиональному уровню проявления янского архетипа.

С точки зрения материи, средний (любительский) уровень янских воздействий в целом удовлетворителен, отвечает ее запросам и в основном соответствует ее природе, то есть не нарушает ее грубо. На такие воздействия материя отвечает согласием и попытками сотрудничества, но не восторгом и не полностью адекватным ответом. Материя пока не знает, насколько ей в данном случае пойдет на пользу воздействие духа: это покажет только будущее. Так невеста в первый раз смотрит на жениха, присланного опытной свахой: интересен на вид, строен, голубоглаз и из приличной семьи - но что будет дальше?.. Бог весть.

Высокий, или профессиональный уровень проявления янского архетипа характеризуется полным созреванием потенциала воздействия и адекватностью самого воздействия духа на материю: оно происходит вовремя, в удобной форме, с помощью хорошо подобранных инструментов и точно соответствует ее потребностям и ограничениям. Для профессионального уровня проявления янского архетипа характерно большое внимание к выбору объекта для приложения усилий, то есть для воздействия. Янский потенциал должен не только полностью созреть: он должен точно найти нуждающийся в его воздействии объект и убедиться в его желании и готовности это воздействие ассимилировать. Так опытный собаковладелец ищет для своих породистых щенков будущих хозяев, к которым, помимо общего энтузиазма и страстного желания обладать собакой данной породы, предъявляются разнообразные дополнительные требования как материального, так и морального характера: владение автомобилем и дачей, а также просторной городской квартирой, вышесредний уровень доходов, доброта, надежность, устойчивость в критических ситуациях, способность в случае необходимости принести себя в жертву собаководческим идеалам.

Для профессионального уровня весьма важны также инструменты воздействия: они должны быть удобны для духа, обладать достаточной “пропускной способностью” для идущего воздействия и адекватно восприниматься материей, не только не повреждая ее форм и структур (за исключением вполне определенных, чья карма подошла уже к концу), но и как бы являясь их продолжением и поддержкой. Так руки массажиста высокого уровня ощущаются телом клиента как нечто совершенно свое, родное, и тело охотно пускает их глубоко внутрь себя - глубже, чем даже собственные руки клиента. Таким образом, на высоком уровне ян уже отчетливо содержит в себе элемент инь как внимание к будущему объекту приложения своих усилий; в свою очередь, этот объект, обладая отчетливо проработанными иньскими качествами (см. ниже), должен обладать и некоторым янским намеком, а именно - излучать в пространство тонкое благоухание, специфический аромат, притягивающий янское начало совершенно определенного рода; другими словами, этот аромат должен отчетливо информировать дух об актуальных потребностях объекта и его готовности к принятию соответствующего воздействия.

При выполнении всех описанных условий воздействие духа происходит очень точно и в большой мере предсказуемы его последствия: из зерен ячменя вырастают его же колосья, а студенты институтов становятся квалифицированными специалистами в соответствующих областях. Неожиданные побочные эффекты здесь, конечно, бывают, но, как правило, невелики и не имеют принципиального значения.

ПРОРАБОТКА ИНЬСКОГО АРХЕТИПА

Низшее, или варварское проявление иньского архетипа это состояние материи, заключающееся в полном хаосе и неопределенности ее ожиданий от духа: ей как бы плохо, но обнаружить, в чем тут дело, и выработать какой-то определенный запрос она не в состоянии. Иногда для ее поведения характерны бессистемные неопределенные жалобы, выразительные страдания и весьма непоследовательное отношение к собственным ожиданиям: получив только что затребованное, она может отвергнуть его под любым предлогом (не то, не нужно, не подходит, вообще ничего не нужно и т.д.).

В других случаях варварского инь-состояния материя, наоборот, абсолютно всеядна, то есть как бы приглашает и пытается ассимилировать любые воздействия духа, какие ей удается заполучить, но сколько-нибудь положительных результатов из этого не получается, так как по различным причинам все эти воздействия оказываются неадекватными и разрушительными.

Третий вариант варварского состояния материи - полное отсутствие фактического запроса к духу и блокировка любых попыток его внедрения с целью помощи - при том, что в его поддержке она катастрофически нуждается; проблема в данном случае заключается в том, что для подготовки материи к воздействию духа нужны специальные дополнительные усилия, а без них ничего конструктивного не получается.

Итак, низшее, варварское проявление иньского архетипа это такое состояние материи, когда она сама в себе весьма неблагополучна и не в состоянии решить свои проблемы за счет собственных ресурсов, но в то же время не подготовлена к вторжению духа; а когда оно происходит, материя воспринимает его как совершенно чужеродное и стремится его проигнорировать, либо борется с ним, разрушаясь в существенных своих формах и аспектах. Типичный пример, увы, достаточно распространен: это страна, народ которой ведет кровопролитную гражданскую войну, не принимая с пользой для себя внешней помощи ни гуманитарного, ни военного порядка.

Всякая материя излучает определенные тонкие (по сравнению со свойственной ей энергией) эманации, информирующие дух о ее состоянии и потребностях. В частности, на варварском уровне от материи идут эманации интенсивного страдания или огромного неблагополучия в сочетании с достаточно откровенной угрозой по адресу всякого, кто попытается к ней приблизиться. Если попытаться выразить этот призыв-предупреждение в словах, то он мог бы прозвучать так: “Мне очень плохо, и я глубоко страдаю... но тому, кто попытается мне помочь, будет еще хуже, ибо я его заранее ненавижу и презираю!” - и это совсем не пустая угроза! Читателю понятно, что помочь кому-либо с подобной установкой трудно, и, как правило, на зов откликается янский архетип тоже варварского уровня - хотя это и не обязательно.

Среднее, или любительское проявление иньского архетипа заключается в таком состоянии материи, когда она уже не катастрофит откровенно, но вместо того достаточно отчетливо формирует свои потребности, подготавливая почву для семян, которые сможет реально прорастить и тем решить свои насущные проблемы. В отличие от реакции антагонистического отторжения, характерной для варварского проявления инь, любительский уровень отличается определенной осмысленной избирательностью по отношению к духу и в целом, так сказать, положительным отношением к его воздействию, хотя последнее происходит не всегда достаточно осторожно и порой имеет неприятные побочные последствия. Тем не менее, основной результат (символически говоря, появление мужчины в доме) материю вполне устраивает, выводя ее на качественно новый уровень и решая основные заявленные проблемы.

Для среднего уровня проявления инь характерно вполне определенное состояние материи: она уже не хочет продолжать свое прежнее бытие, но не находится в критическом состоянии, то есть на границе распада; ее проблемы и неприятности четко локализованы и обозначены, и в целом понятно, какое именно воздействие требуется, чтобы эти проблемы решить, и большую часть работы материя способна при этом взять на себя, но без определенного внешнего толчка ей все же не обойтись. Она не сможет точно сказать, какие именно перемены произойдут с ней в результате необходимого воздействия, но при этом достаточно ясно представляет себе общее направление своего развития. Примерно такой образ создает предприниматель, приходя к банкиру с целью получить кредит под определенную программу и предъявляя ему свой бизнес-план ее реализации. Несколько по-другому можно сказать, что здесь материя как бы предлагает духу контракт на приблизительных, но оговоренных по основным пунктам условиях.

Уровень проявления иньского архетипа тесно связан с особенностями аромата, который излучает материя с целью привлечь к себе дух; духом этот аромат материи воспринимается как своего рода зов, привлекающий его внимание. Запах материи в варварском инь-состоянии густ и тяжел; соответствующий зов воспринимается духом как низкий, властный, неразборчивый и угрожающий (и блажен читатель, который, прочитав последние четыре эпитета, пожмет плечами и возразит: “Но ведь такого не бывает!”). Запах материи в любительском инь-состоянии уже не так густ, он легче, специфичнее и дружелюбнее; его притягательность для духа избирательна и таит в себе наслаждения воплощения особого рода, отличающиеся от воплощений в другие виды материи, в иное время и в иных условиях.

Высокий, профессиональный уровень проявления иньского архетипа свойственен материи, прошедшей достаточно длинный эволюционный путь. Теперь ее проблемы и потребности неочевидны постороннему наблюдателю, они подчеркнуто уникальны, и таковы же методы воздействия духа, которые здесь требуются. Яркий пример - необходимость огранить большой алмаз и сделать из него ювелирное изделие, наиболее подходящее заказчику - конкретному влиятельному синьору, маркизу или даже герцогу. С точки зрения продажной цены, разница между неограненным алмазом и готовым перстнем может быть не так велика, но для ювелира это два качественно разных объекта, расстояние между которыми меряется десятилетиями его профессионального обучения.

Материя высокого инь-уровня не только нуждается в точно определенном воздействии духа - она может довольно точно предсказать, каковы будут последствия этого воздействия. Как правило, она долго готовит себя к этим воздействиям, в частности, создает духу чрезвычайно точно выверенную площадку для, так сказать, приземления и обеспечивает (уже самостоятельно) тщательную заботу о посеянных им семенах. Так женское лоно ждет мужского семени и, дождавшись, девять месяцев растит и охраняет драгоценный плод.

На этом уровне для материи совсем не так остро стоит проблема времени. Когда она совершенно готова к необходимому воздействию духа, это воздействие приходит, а пока не пришло - значит, можно спокойно жить своими ресурсами, продолжая внутреннюю эволюцию, модифицируя и уточняя свои духовные потребности и подготавливая почву для грядущего пришествия духа.

Таково положение любого учителя высокого уровня, истинного мастера, обучение у которого требует гораздо больше янского начала у учеников и соответственно иньского у самого учителя. Он долго готовит себя к встрече с учениками, и обучение есть в основном его реакция на их запросы - но, разумеется, не всякие, а точно соответствующие его внутренним возможностям и желаниям. Другими словами, ученик должен точно угадать, чему его хочет учить мастер, и выразить свой запрос во вполне определенной форме - лишь тогда передача знания станет возможной. Однако это - большая редкость, и само появление такого ученика есть манифестация духа, которую мастер отчетливо ощущает. Перефразируя известное евангельское изречение, он может сказать: “Когда мои ученики приходят ко мне, я узнаю их”.

Аромат, излучаемый в пространство материей высокого иньского уровня, тонок и очень специфичен. Для большинства потенциалов духа он еле уловим или вовсе незаметен; однако носителем желанных воздействий он воспринимается как райское благоухание, зовущее его тонко и строго, и заранее настраивающее на совершенно точно определенный тон. Так чувствует себя странствующих монах, подходящий к святым местам: все случайное и поверхностное словно отлетает от него, оставляя место для глубокого и сущностного, которое, наоборот, проявляется в его сознании удивительно ясно и отчетливо.

ПРОРАБОТКА ДИАДИЧЕСКОГО АРХЕТИПА

Стадия 1. Первичный хаос. Находясь на этой стадии, человек не принимает во внимание того, что в мире есть активное и воспринимающее поведение, не задумывается о том, что каждая ситуация ждет от него определенного типа внимания или активного воздействия, и живет так, как будто ничего этого в природе нет. Он легко перебивает собеседника; в ситуациях, когда от него явно что-то требуется, он может сделать вид, что этого не замечает и не вменяет этого себе в вину. В своем поведении он безбожно путает просьбы, требования, указания, повеления и жалобы так, что не понятно, чего собственно он хочет или требует. Точно так же он не обращает внимания на модальности, обращенные к нему, и на модальности внешних ситуаций, в которых он оказывается, и вполне может требование воспринять как униженную просьбу и отреагировать соответственно, а спокойный рассказ, ни к чему его не обязывающий, воспринять как наглую агрессию, причем объяснить ему, что он ошибается, практически невозможно. Он считает свое понимание себя и ситуации единственно верным и абсолютно в этом убежден.

У этого человека, как правило, отсутствует чувство времени. Он вечно выступает невпопад, влезает непрошеным, нарушает общее молчание, когда это совершенно недопустимо, молчит, не зная, что сказать, когда это чрезвычайно отягощает его положение, смотрит вместо того, чтобы говорить, и говорит в ситуациях, когда его не слушают.

Плохое или, правильнее сказать, никакое согласование иньской и янской модальностей приводит к тому, что человек совершенно неадекватно выбирает инструменты воздействия, например, в ситуации, когда достаточно легкого молоточка, он размахивает кувалдой, а для того, чтобы перепилить толстое бревно, использует лобзик. В тех случаях, когда нужно слушать смысл, он обращает внимание на форму, а, сосредоточившись на форме, полностью забывает о содержании или награждает ее своим собственным смыслом, не имеющим никакого отношения к тому, которым она на самом деле наделена. Иметь дело с таким человеком чрезвычайно трудно, и в первую очередь потому, что он не умеет сколько-нибудь продолжительное время удерживать одну и ту же модальность - ни иньскую, ни янскую. Удержание внимания на предмете или, наоборот, на собственном действии, для него усилие, не соответствующее его возможностям. Привлечь его внимание к себе можно лишь на очень короткое время, после чего он перебьет вас своим самовыражением, чаще всего неуместным, которое, впрочем, очень скоро уступит место вниманию к объекту, который не имеет никакого отношения к теме разговора между вами. Для него типично перебивать вас, задавая совершенно неуместные и ненужные вопросы и вставляя в вашу речь свои собственные впечатления и мнения, никак не связанные по существу с вашими мыслями, с предметом вашего изложения или предметом беседы, которую вы пытаетесь организовать.

Переход на стадию первичного хаоса может использоваться как эффективный прием для того, чтобы сбить с толку или с занимаемых позиций человека, который долго и занудно излагает вам тему, которая вас совершенно уже не интересует, но при этом кажется неотвлекаемым. Перебивая его репликами, в которых хаотично меняется иньское и янское начало, вы можете довольно быстро дать ему понять, что вы не только его не слушаете и не понимаете, но и шансов на понимание с вашей стороны нет, и тогда он, может быть, остановится. Это, конечно, грубый, но довольно эффективный способ борьбы с людьми, которые, кажется совершенно безнадежно застревают в любимой теме, такой, например, как “Я и мои страдания”, “Я и моя невыносимая жизнь”.

Стадия 2. Идентификация. На этой стадии человек учится различать иньскую и янскую модальности и может некоторое время удерживать ту или другую, то есть он способен, например, некоторое время не перебивая слушать собеседника и в случае необходимости проявить активность, не обрывая ее в критической точке, когда от этого зависит судьба ответственного мероприятия или действия. Например, взявшись переводить ребенка за руку, он твердо переведет его через широкую улицу, не останавливаясь и не обращая внимания на провокационные крики ребенка: “Ай, мама, смотри, какая птичка полетела, давай пойдем, посмотрим, куда она улетела!” На этой стадии, таким образом, появляется определенная инертность, то есть архетип встает над человеком и некоторое (иногда долгое) время держит его в своем подчинении, причем человек, как правило, не способен сопротивляться этому влиянию и менять архетип на противоположный (инь на ян и наоборот). Например, человек, на которого опустился иньский архетип, окажется буквально парализованным этим обстоятельством и будет беспомощно слушать своего собеседника даже когда тот ему уже смертельно надоест, не в силах, однако, предпринять активного действия: завладев самому янской модальностью, сказать, например: “Извините, мне нужно выйти в туалет”, - что давно уже является не только предлогом, но и актуальной необходимостью. На этой стадии у человека в сознании появляется понятие комплементарности, то есть согласования модальностей, при которых общение и вообще взаимодействие в ситуации идет гладко, и некомплементарности, то есть рассогласования модальностей, при котором ситуация напрягается и становится дисгармоничной и даже конфликтной.

Вопрос о том, что такое комплементарное поведение, никогда не является простым. Вообще, так сказать, архетипически говоря, модальности инь комплементарна модальность ян и наоборот, но фактически во многих ситуациях человек, употребляя иньскую модальность, как бы приглашает человека разделить ее с ним, то есть как бы смотреть с ним в одну сторону, и тогда комплементарной для инь будет тоже инь. Совершенно аналогично, употребляя янскую модальность, человек иногда приглашает своего партнера также употребить янскую модальность, например, стреляя с ним в ту же цель, или другой вариант, он бросает ему вызов, так сказать, ян на ян, давай поборемся. В этом случае комплементарной будет та же модальность, или другими словами, комплементарным окажется синтонное поведение, то есть использование той же модальности. Интересно, что психологические модальности часто не совпадают с социальными, то есть два человека, которые, с точки зрения прямого значения произносимых ими текстов, мягко, в иньской модальности делятся впечатлениями о своем восприятии, фактически на психологическом уровне могут вести отчетливую янскую войну. И наоборот, люди, которые с внешне - социальной точки зрения пикируются в янской модальности, могут психологически очень мирно, комфортно, расслабленно, по-иньски воспринимать происходящую между ними беседу. Пример диалога первого типа это обсуждение двумя дамами интересного мужчины, который появился в их обществе и ухаживает за одной из них.

- Мне так понравился его голос!

- А мне - манера держаться. У него такие очаровательные манеры! Такие очаровательные глаза и усы!

- А мне необыкновенно понравилась его улыбка, когда он смотрел на меня!

Наоборот, на чисто янском социальном уровне может находиться перебранка двух мальчишек.

- А вот я тебе сейчас за это развернусь - и в глаз!

- А я тебе - в ухо!

- А я позову старшего брата, а он выше тебя на голову!

- А мой старший брат еще выше твоего и в армии служил, и у него есть пистолет!

Фактически оба мальчика находятся во вполне благодушном настроении и не собираются призывать на помощь старших братьев, которых в реальности может вовсе и не быть. Они мирно и достаточно доброжелательно проводят время, находясь в психологической иньской модальности и обмениваясь совершенно комплементарными янскими на социальном уровне ударами, которые их чрезвычайно развлекают.

Таким образом, на стадии идентификации человек осознает модальности, которые он использует, и модальности, которые звучат во внешней ситуации, например, используются его партнером, но он, как правило, не в силах изменить ни ту, ни другую. Он осознает комплементарность или некомплементарность свою и других людей, но над этим практически еще не властен. У него иногда вырывается реплика по поводу особенно некомплементарного поведения своего партнера: “Ну, так же нельзя!” Но объяснить ему толком, почему именно так нельзя, он не в состоянии. Осознав состояние комплементарности и некомплементарности, человек на стадии идентификации иногда оказывается рабом этого состояния, то есть ему трудно пойти на некомплементарное поведение, хотя партнер очевидным образом на него напрашивается. Например, диалог, в котором один из партнеров что-то говорит, а второй слушает, может продолжаться, будучи формально комплементарным, неограниченно долго, так что оба от него чрезвычайно устанут. Однако для того, чтобы его прервать, нужно, чтобы один из партнеров - или тот, который активен, или тот, который воспринимает, - вышел за пределы своей модальности, то есть повел бы себя некомплементарным образом либо по отношению к самому себе, либо к партнеру. Так, например, человек, выступающий перед аудиторией, может сам себя в какой-то момент перебить и, задав аудитории вопрос: “Я вам еще не надоел?”, - обратиться в слух, тем самым сменив модальность с янской на иньскую. Но не всякий докладчик на это способен, особенно если тема лично его увлекает и, как говорится, ведет за собой. Тем не менее где-то на краю сознания он чувствует, что он уже исчерпал внимание аудитории, но, не имея с ее стороны отчетливых признаков этого, может продолжать и продолжать. А угнетенная аудитория может, тем не менее, молчать и молчать, слушая все хуже и хуже, но формально не позволяя себе некомплементарного поведения. Такого рода эффекты типичны для стадии идентификации.

Стадия идентификации это фиксация, фиксация на архетипе, и она означает, что в данный момент человек признает актуальным и возможным для себя лишь одну-единственную модальность - иньскую или янскую - и категорически отрицает переключение ее на противоположную. Как бы ни старались окружающие, если он стоит в янской позиции, он будет продолжать на ней стоять, или, если он находится в иньской позиции, он сохранит ей верность даже тогда, когда это уже во всех отношениях приводит к очевидным нелепостям и совершенной неадекватности его поведения. Пословица по поводу фиксации на янском архетипе говорит: “После драки кулаками не машут!” - но этот человек поступает именно так. Драка уже давно закончилась, пора сесть и посмотреть, к чему она привела, осмотреть синяки, перевязать раны, а он все еще не может остановить свою агрессию и продолжает крушить противника, который давно уже сокрушен или отсутствует поблизости. Фиксация на инь - это, например, тупое сопротивление, когда человек предлагает окружающим свою проблему, и ему предлагают различные способы ее решения, но он, формально их воспринимая, никак не реагирует и продолжает пребывать в полной пассивности, чего-то ожидая, хотя давно уже ясно, что ждать нечего и нужно самому что-то предпринимать. Здесь, как правило, иньская модальность реализуется на варварской стадии проработки архетипа, и иметь дело с таким человеком очень тяжело и неприятно, однако, это весьма распространенный тип поведения, особенно с людьми, которые от человека зависят. Символически эта позиция звучит так: ”Покажите мне девушку, без которой я жить не могу”. К ней же относится ребенок, который, капризничая, отвергает все новые и новые виды пищи, которые предлагает ему мама, сопровождая свои отказы неизменной репликой: “Хочу другое!” Какое именно другое, он не уточняет и уточнять не собирается, это дело его мамы.

Стадия 3. Конкуренция. На этой стадии человек уже хорошо умеет определять модальности иньского и янского архетипа даже в сравнительно тонких ситуациях, и его связь с иньским и янским архетипом уже вполне налажена, то есть в какой-то степени он умеет эту связь инициировать, включать и, в случае необходимости, разрывать, включая другой архетип. На этой стадии он уже сознательно пользуется модальностями и заставляет тем самым архетипы работать на себя. С другой стороны, такого рода устойчивое волевое использование архетипов приводит к тому, что они обретают определенную власть над его подсознанием, и эти эффекты на третьей стадии человеком еще плохо контролируются. Это ведет к тому, что у него в каждой ситуации возникают четкие подсознательные приоритеты, то есть иньское или янское предпочтение, которые он не осознает, но которые, тем не менее, отчетливо вмешиваются в его поведение, иногда противореча сознательному поведению и установкам. Можно сказать, что на этой стадии у человека формируются две субличности: одна - иньская, женственная, другая - янская, мужественная. И они, во многом находясь у него в подсознании, прорываются в сознание в виде устойчивых склонностей, которые проявляются по-разному в различных ситуациях, и иногда возникает впечатление, что даже как бы весь мир подсознательно поделен этим человеком на три сферы. В одной из этих сфер безраздельно владычествует иньская субличность, или внутренняя женщина человека, в другой столь же безраздельно царствует янская субличность, или внутренний мужчина, а за третью идет беспощадная война, и этой третьей областью каждая субличность хочет завладеть и присоединить ее к своей территории. Другими словами, для этого человека во многих ситуациях, как внешних, так и внутренних, довольно остро стоит вопрос о том, какую позицию он займет – активную, воздействующую или пассивную, воспринимающую. И эти позиции для него являются взаимоисключающими. На этой стадии у человека возникает как бы два разных мировоззрения, две разных жизненных философии, две разных системы ценностей, иногда кардинально отличающихся друг от друга и соответствующих иньской и янской его установкам. Это приводит к колоссальным тратам энергии и большому количеству ложных ситуаций, в которых человек оказывается из-за своего неумения согласовать ценности во внутреннем пространстве. Однако это невозможно, пока внутри него иньский и янский архетип конкурируют, а не сотрудничают.

Например, находясь в иньском состоянии, человек может быть трудолюбив, терпим, доверчив и добр. Наоборот, переходя в янское состояние, он может становиться жестким, грубым, энергичным, собранным, целеустремленным и очень ограниченным. Его янская позиция в каждой конкретной ситуации будет такова: “Я точно знаю, чего хочу, и ничто другое для меня не существует”. В то же время, находясь в иньской позиции, он вполне может придерживаться гораздо более широких взглядов, например, что мир широк и в нем есть место для каждого Божьего создания, для каждого темперамента, характера и судьбы.

Как правило, ограниченность, жесткость иньской ипостаси человека ведет к его неспособности принять мир и релаксироваться в нем - причина большинства психических и психологических осложнений, неврозов и т.п. Однако, всерьез вопрос о проработке иньского начала в нашей сугубо мужской по своему духу и менталитету цивилизации никогда не ставится. Гораздо более важной считается проработка активного, деятельного, энергичного, организующего, ответственного за свои прямые действия янского начала. При этом игнорируется тот факт, что в человеке всегда имеется баланс между инь и ян, и чем сильнее янское начало и чем большее значение человек ему придает сознательно, тем больше оно обижает и притесняет начало иньское, которое вследствие этого деградирует и из верного помощника человека становится для него тяжкой обузой.

Когда у человека идет конкурентная борьба между иньской и янской модальностями, то, как правило, победа одной из них на внешнем, на социальном уровне сопровождается победой другой на уровне психологическом, что чаще всего человеком не осознается. Например, человек, у которого в ситуациях диалога побеждает на социальном уровне иньская модальность, то есть который в диалогах склонен молчать, слушать собеседника, ему поддакивать и всем своим социальным поведением утверждать свое иньское начало, на психологическом уровне чаще всего производит жесткую оценку того, что он слышит, и весьма активен в своем осмыслении и в своих внутренних суждениях по поводу услышанного, и, хотя он не подает виду, его собеседник может это отлично чувствовать. Таким образом, в данном случае на социальном уровне идет акцентуация инь, а на психологическом ощущается отчетливый ян. Наоборот, человек, который чрезвычайно активен в социальных ситуациях, всегда заглушает собой и своим поведением все окружающее и чей основной тип поведения в социуме - активное самовыражение, психологически обычно бывает чрезвычайно уязвим и подсознательно или полусознательно постоянно настроен на всевозможные знаки, косвенно или прямо подтверждающие его успех в социуме. Другими словами, психологически он находится в чисто иньской позиции, жадно впитывает социальную реакцию и полностью от нее зависим.

На этой стадии архетипы как будто соперничают друг с другом, но человек использует их попеременно и может управлять переходами модальностей в принципе, но справляется с этим плохо: иногда усилием воли у него и получается переключение, но оно редко бывает уместным, то есть комплементарным. Здесь человек плохо понимает, насколько интенсивно включен данный архетип, и можно ли его сменить на другой. Дело в том, что моменты смены модальностей в ткани общения достаточно четко определены. Есть моменты, когда нужно поддерживать данную модальность, и ее замена противоположной будет означать развал ситуации, а бывает, наоборот, когда интенсивность данной модальности падает, и есть реальная возможность и даже необходимость сменить ее на противоположную. На этой стадии человек тонкостями пока не владеет и меняет модальности достаточно грубо, часто прерывая общение и другие взаимодействия, но не замечая того своим сознанием, хотя подсознательно он, конечно, чувствует, что делает что-то не то, но что именно, понять пока что не может. Ему не хватает такта или же тонкости внимания. Например, слушая собеседника, который рассказывает о чем-то, человек считает, что его нехорошо перебивать, но, дождавшись паузы, можно вставить свое слово или сменить тему. При этом он не различает паузы, которые человек делает для того, чтобы отдать инициативу своему партнеру, когда действительно уместна смена модальности, и паузы, которые человек, находясь в янской позиции, делает для того, чтобы еще больше набраться янской энергетики и продолжить рассказ со значительным усилением его пафоса, условно говоря, набирает в легкие воздух для того, чтобы крикнуть погромче. Если в этот момент его перебить и отобрать янскую модальность, то партнер будет, мягко говоря, чрезвычайно расстроен, а психологически прямо-таки сбит с ног.

Не менее неприятно поведение, когда человек, используя иньскую модальность, как бы приглашает своего партнера к янской, а тот, не понимая, что от него ждут, использует синтонное поведение, то есть также отвечает в иньской модальности. Такое поведение некомплементарно и возникает что-то вроде войны инь на инь, которая не менее тяжела психологически, чем откровенная война по типу ян на ян. Так, женщина, рассказывая мужчине о неприятностях своей жизни и явно намекая на то, что он мог бы принять в них какое-то конструктивное участие, рискует получить от него чисто иньскую реакцию, когда он в ответ на ее пространные жалобы отреагирует в таком, например, стиле: ”Да, это ужасно! Я помню, у меня в детстве были похожие переживания”, - и далее последует рассказ о его детстве, скрытой моралью которого будет необходимость его также пожалеть, поскольку его положение тогда в детстве было нисколько не лучше, чем у его собеседницы сейчас. Особенно возмутительным такое мужское поведение выглядит, когда актуально он вполне благополучен и может оказать женщине ту помощь, на которую она рассчитывает и ему прозрачно намекает; сам он, однако, своей некомплементарности может не заметить.

Чрезвычайно важно отслеживать акцентуацию инь и ян в ситуациях, острых для человека. На третьей стадии человек, как правило, не владеет этими модальностями в ситуациях для него напряженных, фобических, где он чувствует себя сильно неуверенным, и здесь его подсознательные проблемы, связанные с дисбалансом и конкуренцией высших архетипов, делаются особенно откровенными. Есть, например, люди, которые в острых ситуациях, будучи неуверенными в себе, ведут себя чрезвычайно активно, энергично, агрессивно, неадекватно и делают существенные ошибки, подсознательно считая, что иньская позиция, то есть позиция восприятия, тождественна слабости и является проявлением неуверенности и неспособности человека что-либо сделать, а потому должна быть принципиально отвергнута. Есть, наоборот, люди, которые в позиции, когда они в себе не уверены, впадают как бы в полную пассивность, никак не реагируют, ничего не делают, демонстрируют миру сон, тупость, спячку и полное отсутствие какой-либо внешней реакции. Так выглядит низшая октава инь, но ничего лучше человек предложить окружающим не может. Его подсознание, очевидно, считает, что проявлять активность и что-либо делать в ситуации, когда человек не уверен в себе, ему категорически не следует. Такого рода установки обычно формируются в детстве или даже ранее, и преодолевать их бывает очень сложно. Однако, если это сделать, эффект может превзойти все ожидания как человека, так и его окружающих. Известен, например, такой совет людям, которые боятся темноты и одиночества. Им предлагается петь громким голосом песни, причем не лирического, а героического или маршевого содержания. Иногда это-таки здорово помогает.

Стадия 4. Сотрудничество. На стадии сотрудничества человек уже не противопоставляет архетипы один другому, считая, что в каждой ситуации уместен лишь один из них, а учится их в динамическом режиме согласовывать, то есть чередовать в зависимости от потребности ситуации.

Здесь человек уже учится достаточно внимательно отслеживать модальности своего и чужого поведения и модальности ситуации в целом и чувствует, когда иньский архетип меняется на янский и какого рода модальностей ждут от него окружающие. Если он ведет себя некомплементарным образом, он делает это не потому, что не умеет вести себя комплементарно, а потому что не считает это нужным. В принципе, некомплементарное поведение - один из способов показать своему собеседнику или ситуации в целом, что вы с ней не согласны, не называя этого прямо, но в то же время показывая это достаточно ясным способом. При этом человек может использовать тонкую и грубую некомплементарность в зависимости от своих целей. Тонкая некомплементарность обычно проходит незамеченной сознанием, но, тем не менее, фиксируется подсознанием участников и определенным образом влияет на их настроение и поведение, заставляя быть более внимательными, может быть, раздражая, но показывая, что не все так гладко, как им бы того хотелось. Здесь человек умеет быть достаточно внимательным к своему поведению, чтобы почувствовать, когда кончается действие иньского архетипа, и вовремя сменяет его янским, и наоборот. При этом он не утомляет своих окружающих и поддерживает достаточно высокий уровень обратной связи с окружающей средой. Это качество иногда называет алертностью, или настороженностью, но оно не синонимично напряжению. Просто этот человек знает, когда можно погрузиться в себя, а когда нужно быть достаточно внимательным к окружающей среде, поскольку в ней происходит нечто прямо его касающееся, и умеет то, что его касается, вовремя воспринять и ассимилировать. Это дает ему возможность интуитивного, но достаточно точного понимания того, что именно ждет от него окружающая среда и когда ему следует выступить в янской роли и что конкретно предпринять. Это не означает, что человек всегда идет на поводу у окружающей среды, но ее потребности и реакция на его поведение становятся для него в основном предсказуемыми.

Можно сказать, что на стадии сотрудничества архетипы инь и ян в подсознании человека начинают дружить, и он понимает, в какой степени они друг другу необходимы и каков должен быть темп их смены одного другим. Иногда он может быть очень высок, а иногда весьма нетороплив.

Здесь происходит матрешечное соединение архетипов и, как следствие, возникают качественно новые явления. Человек видит многоплановость и своего поведения, и своего внутреннего мира, и внешних ситуаций, и понимает, что разным планам могут соответствовать различные модальности, и учится это не только видеть, но и сознательно использовать. Собственно говоря, это то место, где начинается настоящая психология, и опытный писатель психологического плана часто проводит границу между тем, что говорит герой, как он это говорит, и что он при этом себе думает, рассматривая, таким образом, три плана самовыражения и, аналогично, три плана восприятия реальности. Психолог склонен рассматривать два уровня поведения и восприятия: сознательный и подсознательный, и они тоже во многих случаях имеют противоположные модальности. На четвертой фазе человек учится эти модальности воспринимать (во многом интуитивно) и использовать открывающиеся при этом возможности глубины и тонкости восприятия, и тонкого воздействия на окружающий мир и социум. Такого рода поведение человека, когда оно является многоплановым и на разных планах активны различные модальности, автор называет их матрешечным соединением. Рассмотрим некоторые примеры матрешечного соединения инь и ян в двуплановости, связанной с разделением человека на два плана - психологический и социальный. Психологический смысл - это то, ради чего человек делает сообщение, и то, как он психологически его понимает. Социальное значение - это то, как оно звучит для окружающих - не для данного конкретного собеседника, который может воспринимать его по-разному, а, так сказать, для официального социального наблюдателя, - проще говоря, это прямое значение тех слов, которые произносит человек. Оказывается, что психологический смысл и социальное значение часто не только различаются по существу, но и противоположны по своим модальностям.

Такова, например, провокация, когда целью человека является наблюдение за партнером и выяснение каких-то существенных качеств его личности, то есть психологически человек находится в иньском состоянии, но внешне он проявляет активность, например, задает вопросы, целью которых является взбудоражить собеседника, вывести его из душевного равновесия, принудить к неожиданной для него самого откровенности. И в то время, когда партнер будет отвечать на заданный ему вопрос, он раскроется глубже, чем сам имеет это в виду. Наоборот, поведение по янско-иньскому типу предполагает большую психологическую активность человека по отношению к своему партнеру, которая, однако, оформляется в иньской модальности, то есть человек как бы ничего от него не требует, а лишь что-то предлагает, формирует для партнера определенную среду, однако психологически пристально смотрит за тем, какое действие эта среда на него произведет, и заинтересован именно в самом этом воздействии. Так, например, в ситуации, когда на прием к психологу приходит взволнованный, чрезвычайно нервный клиент, психолог может предложить тому расположиться поуютнее, выпить чашку чая, рассказать о текущих переживаниях или поделиться впечатлениями о прожитом дне, - все это звучит в иньской модальности, то есть ни к чему пациента не обязывает, тот может располагаться в предложенной ему физической и психологической среде, как ему нравится, однако, сама эта социальная среда выстраивается психологом таким образом, чтобы произвести на клиента вполне определенное воздействие, а именно: его успокоить, приготовить к текущему психологическому сеансу, ввести в нужное состояние сознания. Чувствуя это, подозрительный клиент может заявить психологу: ”Вы не просто предлагаете мне чаю, вы, меня гипнотизируете при этом, что ли?”

Само понятие вежливости или вежливых манер есть не что иное, как умение накладывать иньскую модальность на янскую психологическую волю человека. Например, можно приказать, а можно попросить. Просьба - это, строго говоря, иньская модальность, то есть это не императивное требование, а, скорее, сообщение своему собеседнику своей потребности, своего рода формирование среды. Человек представляет себя как окружающую среду для партнера, и эта окружающая среда в чем-то нуждается, и партнер об этом информируется. При этом он волен как принять во внимание бедственное состояние окружающей среды, так и его проигнорировать, он в этом смысле свободен. Наоборот, приказание или требование не оставляет ему такой свободы, вынуждая подчиниться, включив свою иньскую модальность.

Еще примеры матрешечных соединений. Признавая свое поражение, мужчине трудно сказать “Я проиграл, поскольку был слабее противника”. Это фраза в стиле ян-ян. Гораздо легче ему сказать так: ”Я проиграл, потому что обстоятельства были сильнее меня”. Эта реплика в стиле ян-инь, то есть на психологическом плане обозначено действие - проигрыш, а социальная форма, в которую она облачена, - иньская, ссылка на обстоятельства, то есть как бы на состояние окружающей среды. Как правило, во всех конфликтных ситуациях расхождение между модальностями психологического и социального плана - правило, а не исключение. То же относится и к отношениям человека с самим собой. Когда мы ищем причины для наших внутренних состояний, мы редко удерживаем модальности. Если мне плохо (инь), то есть кто-то, кто в этом виноват (ян), если я провинился (ян), то виной тому были обстоятельства (инь), которые послужили тому виной.

Автор не хочет сказать, что такого рода рассогласование между модальностями означает какое-то особенное лицемерие человека - оно, по-видимому, свойственно природе вещей. Но для того, чтобы правильно понимать себя и происходящее, на эти модальности следует обращать пристальное внимание, пока это не войдет в привычку человека, поскольку они играют совершенно принципиальную роль и для него, и для окружающих. Опыт показывает, что близкие люди обижаются друг на друга не по существу происходящего, а по социальным модальностям, которыми они оформляют свое поведение.

Вопросы к читателю. Какая из двух модальностей, иньская или янская, больше свойственна вам на психологическом уровне, в вашем социальном поведении? Тот же вопрос по адресу членов вашей семьи, ваших друзей, близких знакомых? Когда вас обвиняют, склонны ли вы молчать или отругиваться? Любите ли вы делать паузы? Любители ли вы паузы у ваших партнеров? Считаете ли вы, что молчание - знак согласия? Умеете ли вы отличать негативное молчание от позитивного? Умеете ли вы определить, слушает ли ваш собеседник ваши речи или думает о чем-то своем? Что вы делаете, когда разговор принимает нежелательное для вас направление? Многозначительно умолкаете или активно переводите его в нужное русло?

Другой важный пример матрешечного соединения модальностей - это их ситуации, когда сознанием человека владеет одна модальность, а подсознанием - другая. Огромное количество недоразумений и взаимонепонимания связаны с ситуациями такого рода. Сколько раз сталкивались мы с претензиями на наше неправильное понимание, но плохо могли понять, в чем тут дело. А причина во многих случаях чрезвычайно проста: модальность, на которую исходно (априорно) настроен человек и которая управляет в данный момент его подсознанием, не соответствует модальности сообщения, которое он воспринимает. Тогда при восприятии неизбежно возникает искажение, поскольку, хотя формально человек слышит фразу, например, в янской модальности, но внутри себя он воспринимает ее в иньской и, разумеется, не обращает на это никакого внимания. Однако, мысль, выраженная его партнером, искажается при этом до неузнаваемости. Итак, несколько примеров перевода из иньской модальности в янскую. Слева звучит фраза так, как она произносится, справа - так как она понимается человеком, настроенным на противоположную модальность.

Мне очень плохо - Я требую от тебя помощи

Я задержалась по не зависящим - Я опоздала специально, чтобы тебя

от меня обстоятельствам обидеть

Меня обижает твое отношение ко мне - Ты меня намеренно оскорбляешь

Я требую от тебя объяснений - Мне хотелось бы услышать от тебя

комментарий, в чем дело

Я не прошу, а требую - Я настоятельно прошу

Твой сын опять хулиганил в школе - Твоему сыну опять не повезло со

школой

Ты меня, пожалуйста, не утомляй - Я сегодня очень утомлен

Разумеется, человек, который слышит ответ в искаженной модальности, отвечает на тот вопрос, который он слышит внутри себя. Читателю предлагается следующее упражнение: представьте себе реакцию на вопросы в левом столбце и на вопросы в правом столбце и сравните ответы, как по модальностям, так и по непосредственному содержанию.

Стадия 5. Синтез. Символически синтез иньского и янского начала можно представлять себе как рождение ребенка, который в чем-то похож на маму, в чем-то - на папу, но представляет собой качественно новое явление. Разумеется, этот образ не следует понимать буквально, синтез модальностей не означает рождения нового объекта. Однако при тщательной проработке иньской и янской модальностей и профессиональном владении способами их сочетания в какой-то момент человек выходит на уровень, когда он забывает о необходимости следить за их использованием. Они чередуются настолько точно, что становятся его верными помощниками, которые должным образом разворачивают по отношению к нему любую ситуацию внешнего и внутреннего мира. Он становится одновременно и деятелем, и действием, и объектом действия. Его внимание таким образом рассредотачивается в пространстве и времени, что точно назвать используемую им модальность невозможно: он как бы имеет в виду сразу обе. В этом состоянии ощущается и иньская и янская составляющие, но они не противопоставлены друг другу и не дополняют друг друга, и не исключают друг друга, а существуют в особом единстве, которое в обычном состоянии сознания помыслить трудно или приходится его описывать словами “и то, и другое вместе”. Так, стоя в лесу под дождем, человек в минуту особого слияния с природой чувствует себя одновременно и сухой почвой, жадно впитывающей падающие капли, и самими этими каплями, и грозовой тучей, грозно ворчащей и исторгающей из себя молнии, и старым деревом, в которое попадает одна из этих молний, и общим напряжением в пространстве, и разрешением этого напряжения, когда гроза проходит и начинается новая жизнь.

ПСИХОЛОГИЯ ДИАДИЧЕСКОГО АРХЕТИПА

Мировосприятие

Иньский взгляд на мир предполагает, что человек должен, воспринимая мир, адаптироваться к нему, релаксироваться в окружающем пространстве, принимать воздействия, идущие из мира, и не столько противостоять им, сколько находить для них место в своей душе, пусть даже ценой последующей перестройки ее. По своей природе психика чрезвычайно пластична, поэтому, стоя на иньской позиции, можно прожить целую жизнь. О таком человеке, при поверхностном взгляде на него, говорят, что у него идеальный характер, что он все стерпит, что он никогда не возражает и, по-видимому, это так; однако более внимательное наблюдение показывает, что он может и сопротивляться, причем довольно действенно, иногда более действенно, чем человек с янским мировосприятием. Дело в том что, воспринимая мир, человек может обращать большее внимание на одни его моменты и меньшее внимание на другие, что-то он может вовсе игнорировать, а что-то наоборот принимать, как говорят, близко к сердцу, и перестраиваться в соответствии с тем, что он воспринял.

Что же привлекает внимание человека с иньским мировосприятием? В первую очередь это ситуации и объекты, которые вызывают у него интересные для него внутренние реакции. Если же этот человек ориентирован вовне, то он тоже может иметь иньское мировосприятие, в этом случае реагировать будет не его внутренний мир, а та сфера внешнего мира, которую он считает своей. Таков, например, исполнительный служащий с иньским мировосприятием: получая распоряжение начальства, он перестраивает в соответствии с ним всю свою работу, если это необходимо.

Сложность при общении с таким человеком заключается в том, что он никак внешне не выражает свое сопротивление тому, что ему не нравится или представляется неинтересным. У него словно не возникает ситуаций, когда ему что-то не нравится, и он хотел бы высказать свое негативное отношение. Когда ему что-то не интересно, он просто не обращает на это внимания. Его можно ругать, и если он сочтет, что вы ругаете его правильно, он будет внутренне переживать ваши слова, а если он сочтет, что вы к нему несправедливы, он просто пропустит вашу критику мимо ушей, но в любом случае ответной агрессии вы от него не дождетесь. Скорее он будет поедать сам себя. Сказанное, впрочем, не означает, что с этим человеком можно обращаться как угодно: если вы перегнете палку, то он перестроится таким образом, что станет для вас крайне неудобным, вам станет в его обществе очень некомфортно, даже просто приближаясь к нему, вы почувствуете, что какая-то сила выталкивает вас наружу, портит вам настроение, и ситуация как бы сама собой сложится так, что судьба разведет вас в разные стороны. Так работает его защита.

Янское мировосприятие в первую очередь означает весьма активную позицию человека. У него много энергии, которую он хочет проявить во внешнем мире, и, воспринимая внешний мир, он ищет в нем объекты или площадки для собственной деятельности, а найдя их, он немедленно приступает к реализации своих планов, идей, проектов. Мир, такой, какой он есть, этого человека не устраивает, он нуждается в переделке, и внимание человека, направленное на мир, как правило, вторично, оно необходимо как инструмент, но не как основная цель его жизни и деятельности. Цель же в данном случае это воздействие на мир.

Общаясь с таким человеком, очень важно его правильно понимать. Он не тиран, во многих случаях он желает вам добра, но он активен в этом своем добре, он пытается иногда правильно, иногда совершенно превратно, понять ваши потребности и их удовлетворить. Если у вас есть затруднения, он старается помочь вам их преодолеть; если вы несчастны, он будет делать вас счастливым; если вы не замужем, он будет искать вам жениха; если вы замужем и хоть раз обмолвитесь о том, что ваш муж обладает какими-то недостатками, не исключено, что он бросится вас с ним разводить - хотя вы совершенно этого в виду не имели, и вообще, у вас есть трое маленьких детей, которые очень любят своего папу и совершенно не склонны менять его ни на кого другого. Однако для человека с янским мировосприятием все это как серьезные аргументы не звучит: вы нуждаетесь в изменении вашей жизни, и он эти изменения вам обеспечит.

Глядя на какой-либо внешний объект или ситуацию, человек с иньским мировосприятием задается такими, например, вопросами: Каков этот объект? Подойти мне к нему поближе или на всякий случай отодвинуться подальше? Каковы его характерные особенности и как они сочетаются? Как я смогу адаптировать этот объект к своей жизни, если он в нее войдет? Какие изменения мне придется произвести с собой и в своем мире, если мне придется его ассимилировать? Как о нем нужно заботиться? Какие у него потребности?

Человек с янским мировосприятием будет, глядя на объект или ситуацию, задаваться совершенно иными вопросами. Как можно половчее внедриться в эту ситуацию? Где у этого объекта крепежные болты и гайки, развинтив которые, можно откинуть крышку и углубиться в созерцание его анатомии, а затем и разобрать его на части, после чего, возможно, сложить в другом порядке? В каком виде дрессировки он нуждается? Что будет если его потянуть за четыре лапы и хвост одновременно? Смогу ли я реализовать с его помощью свою давнишнюю мечту научиться ездить верхом? Освою ли я на нем рысь и галоп, а также скачку с препятствиями? Сможет ли эта женщина стать мне достойной подругой? При иньском мировосприятии последний вопрос прозвучит так: смогу ли я стать этому молодому человеку хорошей женой?

Вопросы к читателю. Чувствуете ли вы иногда, что мир чрезвычайно уязвим перед вами или же, наоборот, вы чаще чувствуете свою уязвимость в нем? Какие ситуации дольше привлекают ваше внимание: когда у вас есть возможность как-то воздействовать на мир или когда он начинает интересным для вас способом воздействовать на вас? Любите ли вы быть в центре внимания, ничего особенного не делая? Любите ли вы привлекать внимание своими активными действиями? В какой мере вас интересует результат ваших действий? Или для вас более важен сам факт их совершения? Считаете ли вы, что все закаты одинаковые? Какой аспект вынашивания ребенка кажется вам важнее и ответственнее: беременность или роды? Какой образ вам ближе: вы плывете по социальному пространству или же его пронзаете?

Мировоззрение

Иньский взгляд на мир предполагает рассмотрение его как набора определенных состояний, которые нужно пережить и развитие которых определено самой природой вещей. Янский взгляд представляет мир как набор ситуаций, в которые нужно вмешаться и определенным образом их отрегулировать. Типично янскую позицию заявил Иван Мичурин в известной фразе “Мы не можем ждать милостей у природы, взять их у нее – наша задача”. Иньский вариант этой фразы звучит так: “Мы не можем ждать милостей от природы, после того, что мы с ней сделали”. На другом языке можно сказать, что янский взгляд соответствует процессу творения кармы, а иньский взгляд соответствует процессу ее созревания, материализации и проявления, когда то, что происходит, от человека уже не зависит и ему остается лишь принять это, так или иначе к нему приспособившись.

Мировоззрение отличается от мировосприятия тем, что это как бы идеология человека, это призма, через которую он смотрит на мир. Таким образом, янское мировоззрение предполагает идентификацию человека с определенной причиной, которая двигает этот мир, и это взгляд на мир как на управляемый процесс, а иньское мировоззрение соответствует, наоборот, видению мира как неуправляемого процесса, набора состояний, к которым можно лишь лучше или хуже адаптироваться. В своей низшей октаве иньское мировоззрение есть рабская позиция, янское мировоззрение есть позиция тоталитарного диктатора и деспота. На высшем уровне иньская позиция соответствует философии буддизма (непротивление злу), а янская позиция соответствует религиозной философии, мыслящей Бога как разумное и всеблагое начало Вселенной, управляющее ею во всех ее подробностях. Иньская философия ярко выражена в трактате Дао Дэ Цзин: “Умеющий ходить не оставляет следов”, “умеющий закрывать двери не пользуется замками”, “знающий не говорит, говорящий не знает”. Таким образом, даосская философия, которая предписывает человеку в каждый момент времени точно находиться на гребне волны и следовать ее движению, может быть отнесена к иньскому мировоззрению, последнее вообще свойственно культурам Востока.

Вопросы об отношениях инь и ян в мировоззрении очень ярко отражаются в отношении человека к уму и мудрости. Ум есть активное, аналитическое, воздействующее, управляющее начало, относящееся, очевидно, к ян. Мудрость, наоборот, предполагает иньское состояние сознания. Ум приходит к результатам, мудрость их дожидается. Ум стремится пронзить, мудрость стремится вместить в себя.

Другой пример разницы между иньским и янским мировоззрением представляет писательская профессия. Журналист, публицист, социальный критик, бичующий конкретное социальное зло и предлагающий меры для его устранения, представляют янское начало. Наоборот, писатель, в художественной форме отражающий жизнь во многих ее проявлениях, стремящийся в своем романе отразить свое время, не давая ему никаких оценок и оставляя их на усмотрение читателя, представляет иньское начало. Такова, например, “Война и мир” Льва Толстого, сочинение по своему духу и пафосу безусловно иньское, и попытки автора вставить в него отчетливо янские прямые этические оценки Наполеона и его вторжения в Россию выглядят в этом романе совершенно искусственными публицистическими вкраплениями. Более поздние романы Льва Толстого “Анна Каренина” и “Воскресение” носят уже совершенно иной, гораздо более янский характер. Здесь отчетливо ощущается действие активного злого начала, ведущего сюжет, и незамедлительно приходящего вслед ему возмездия.

Вопросы к читателю. Считаете ли вы, что мир и ваша жизнь устроены разумно? Что вы можете ими сознательно управлять? Или наоборот, вы склоняетесь к мнению, что самый разумный способ поведения - это плыть по воле волн, не слишком стараясь понять направление течения, но адаптируясь к нему по мере возможностей? Близка ли вам точка зрения, что атмосферу планеты нужно чистить от мусора радиоволн? Как вы считаете, несет ли генерал моральную ответственность за жизни солдат, убитых в сражении под его предводительством? Как вы считаете, имеет ли женщина моральное право на аборт? На иные способы изгнания плода? Как вы считаете, сказывается ли на мужчине аборт от него?

Восприятие

Иньское восприятие, как правило, некритично, безусловно и не подразумевает никакой внешней, а также, кстати говоря, и внутренней реакции. Человек воспринимает просто потому, что что-то привлекло его внимание. Получилось так, что его органы чувств направились на объект и его воспринимают. После этого восприятия начинается внутренний процесс, который может идти самыми различными образами, но в момент восприятия человек, по крайней мере, сознательно, не ставит себе никаких специальных ограничителей. Глаза его широко раскрыты, уши направлены к собеседнику, даже немного приоткрыт рот, чтобы ничего не упустить и не пропустить. Такого рода восприятие очень ценно для писателя и поэта, которые хотят, чтобы не только смысл текста, но и его эмоциональное наполнение дошли до его читателя. После того, как текст воспринят и прошла какая-то внутренняя работа, возможно уже иное восприятие произведения, его внутренняя критика и т.д., но первичное восприятие должно быть именно иньским.

Янское восприятие, наоборот, избирательно и целенаправленно, оно имеет априорные установки и четкие ограничения. Человек не просто воспринимает, а воспринимает, имея в виду определенные дальнейшие цели, определенную работу, определенную деятельность. Нередко янское внимание предполагает быструю и даже немедленную реакцию на то, что человек воспринял. Последнее, хотя и не обязательно, но типично. Однако бывает янское внимание, которое не предполагает никакой внешней реакции, но является частью некоторого целенаправленного внутреннего процесса, который в какой-то момент нуждается в определенной информации, и человек настраивается на источник информации и воспринимает эту информацию под вполне определенным углом и ракурсом. То, что информация при этом искажается, его нисколько не тревожит. Таков, например, взгляд профессионального критика на художественное произведение, которое недавно вышло в толстом журнале, и теперь критик должен написать критическую статью. У него есть вполне определенный социальный заказ, он знает положение автора в литературных кругах, он приблизительно представляет себе, чего ждет от него редактор журнала, и в соответствии с этим читает и воспринимает художественное произведение. Янское внимание - это внимание профессионала. Аналогично, с сильным янским оттенком художник смотрит на пейзаж, который он собирается запечатлеть в своей картине. Он не просто им любуется, он обращает внимание именно на те детали и подробности, которые помогут ему в выборе точного сюжета картины, основных цветов и форм. Вполне может быть, что на более глубоком подсознательном уровне внимания художник воспринимает, и даже гораздо более полно, пейзаж в иньской манере, так, как это делает дилетант, но его основное внимание носит подчеркнуто янский характер. Другой пример: в комнату входит ребенок, только что вернувшийся с улицы. Взгляд гостя на него носит иньский характер; он воспринимает мальчика как такового, ничего в нем особенно не акцентируя. Взгляд матери, наоборот, имеет отчетливо янский характер: ее интересуют совершенно определенные подробности того, что она видит, например, в порядке ли одежда мальчика, нет ли на его глазах слез, взволнован он или спокоен, не замерз ли и т.п. Если тревожных признаков из фиксированного списка, имеющегося у нее в сознании, не обнаруживается, мать переключает свое внимание с янского на иньское и смотрит на ребенка гораздо более спокойно и существенно более широко воспринимающим взглядом, не предполагая никакой реакции. А пока ее внимание носило янский характер, ее подсознание было готово по любому тревожному наблюдению выдать соответствующую реакцию: “Немедленно приведи в порядок свою прическу!”,“Ты замерз, пойди сразу же надень свитер и шерстяные носки!”

При иньском взгляде никакой немедленной реакции человека не предполагается. Он нередко смущает окружающих: ”Ну, что ты на меня смотришь?” - спрашивает девушка молодого человека. “Я тобой любуюсь", - после этих слов повисает неловкая пауза: барышня как бы хочет сказать: “Ну, любуешься, а дальше что, какие шаги ты предпримешь в связи с этим?” Но если у юноши сильное иньское начало, то она может не дождаться никакого ответа.

Вопросы к читателю. Трудно ли вам слушать собеседника, его не перебивая и не выражая свои эмоции по поводу его рассказа? Когда вы смотрите телевизор, делаете вы это молча или время от времени эмоционально реагируете, высказываете свое мнение по поводу происходящего? Легко ли вас убедить, рассказывая что-либо, легко ли вы встаете на точку зрения собеседника? Долго ли она держится внутри вас? Склонны ли вы к некритичному восприятию? Есть ли у вас привычка специально настраивать свое внимание, разговаривая с человеком, то есть определять угол зрения, под которым вы его воспринимаете или слушаете? Меняется ли ваше восприятие в зависимости от этого угла зрения? Замечаете ли вы, что некоторые люди могут слушать вас совершенно по-разному?

Концепция личности

Вопрос: “Что есть “я”?” - решается человеком совершенно по-разному в зависимости от того, в какой модальности он себя воспринимает.

Говоря о себе в янской модальности, человек отождествляет себя со своими действиями, он мыслит себя инструментом, воздействующим на мир, его интересуют качества его характера, которые помогают ему в таком воздействии или мешают в этом. Он отождествляет себя с результатами своей работы, с теми изменениями, которые он провел в мире, с той работой, которую он совершил. Наоборот, будучи ведом иньским архетипом, человек обращает основное внимание на то, как он адаптировался к миру. Если янская гордость собой это позиция “смотрите, что я натворил”, то иньская гордость собой это позиция “смотрите, что я перенес”. Находясь в янской позиции, человек скажет “я строитель”, “я врач”, “я исследователь”, “я путешественник”, “я строю дома”, “я лечу людей”, “я путешествую в дальние страны и исследую их”. Находясь в иньской позиции, человек скажет совершенно по-другому: “я принимал участие в строительстве города”, “многие люди были вылечены мною”, “в своих путешествиях я многое пережил и многому выучился”. К иньским чертам личности человек обычно относит умение и способность учиться, при этом его волнуют изменения в нем самом, которые происходят в процессе обучения, - например, он набирает более высокий потенциал, способность что-либо делать. В янской модальности человек более отождествляет себя с процессом обучения других людей. Он гордится тем, как он учит и как меняются люди, которых он учит, как прекрасно они выучивают материал. Пафос иньской личности заключается в ее умении приспособляться и выживать в любых условиях, пафос янской - в ее способности навязывать окружающему миру свою программу, реализовывать ее на материале внешнего мира. Конечно, возможен и янский подход и при работе с самим собой, но тогда человек четко разделяет свой внутренний мир на две различные части: одна часть это его “я”, то которое производит работу, а вторая часть - психика, которая должна быть перестроена. Например, я решил выработать в себе терпение. Такого рода позиция, типично янская, заключается в том, что психика рассматривается как объект воздействия некоторой своей части, особо отмеченной, которую человек считает своим “я”, и это “я” производит работу во внешнем по отношению к нему психическом пространстве. Впрочем, терпение типично иньская добродетель, ей соответствует такая янская добродетель как настойчивость, то есть последовательность в проведении своей воли, своего намерения.

На высшем, мистически-философском уровне понимания личности также есть два принципиально разных подхода к ней, соответствующие иньскому и янскому началу. При янском подходе человек отождествляет себя с Богом-творцом, он становится Богом, творящим мир в соответствии с определенным планом. При иньском подходе человек, наоборот, становится частью Бога, он растворяется в Нем и ощущает себя как волна в океане. Эта волна не имеет никаких особенных целей, она просто катится рядом с другими волнами и основной смысл ее жизни это просто бытие как таковое, не имеющее определенной цели, которая должна быть реализована. Если лозунг янской личности “я делаю”, то лозунг иньской личности “я переживаю”, “я проживаю”, “я есмь”. Иньский принцип бытия, таким образом, соответствует янскому принципу действия.

Переключение модальностей с инь на ян иногда производит впечатление подмены человека, то есть из одной личности он становится совершенно другой. Необъяснимая смена настроения, планов, мировоззрения, психологии часто связаны со сменой высших архетипов. Если вы внимательно понаблюдаете за собой и за вашими знакомыми, обращая внимание, как личность меняется при смене архетипов инь на ян и наоборот, то можете обнаружить удивительные по своей точности закономерности. Они будут свидетельствовать о том, что в действительности интеграции личности у человека еще не произошло и у него фактически есть две разные субличности, которые друг с другом плохо договариваются и одна из которых активна под архетипом инь, а другая под ян. Что это означает на практике? Например, есть люди, с которыми можно договориться единственным образом: уговорив их принять вашу точку зрения и ваш план, пользуясь тем, что их иньское начало мягкое и сговорчивое, в то время как при включении янского они становятся совершенно нетерпимыми, узколобыми и догматичными и проводят в жизнь свои планы, нисколько не тревожась об их реализуемости и уместности, и полезности для окружающих. Бывает, впрочем, и наоборот, то есть человек может быть умен, предусмотрителен, щедр и благороден в своей янской ипостаси, и неуверен, закомплексован, робок и нетерпим в иньской, и интеграция такого рода субличности в одну это большая и трудная работа, которая может потребовать чрезвычайно длительных и напряженных усилий, как внутренних, так внешних.

Вопросы к читателю. Какие добродетели из числа распространенных вам больше импонируют? Оцените их с точки зрения модальностей инь или ян. Каких качеств вам не хватает? Какие вы хотели бы у себя выработать? Какие качества вы считаете для себя негативными и стремитесь к тому, чтобы их преодолеть? Какие качества в первую очередь вы хотели бы воспитать у своих детей? Как вы думаете, что для человека важнее: делать или ощущать? Считаете ли вы мудрость чем-то принципиально отличающимся от ума, или для вас это не что иное, как его наивысшая форма?

Бог и религиозность

Иньский взгляд на Бога ставит человека в позицию полной зависимости от Его воли, будь она понятной человеку или нет. Главная добродетель в данном случае это внимательное соблюдение воли Божьей, смирение перед ней, отсутствие бунта независимо от тяжести судьбы, которая человеку выпадает. “Раб Божий”, “ничтожный червь, не смеющий поднять головы” - типичные самохарактеристики человека в иньской модальности, относящего себя к Богу. Бог предстает в таком своем величии, что человеку просто не остается никакой другой возможности, кроме как смиренно принять Божественную волю и ей подчиниться, более или менее удачно адаптировав ее к своей судьбе.

Янский взгляд на Бога нередко делает человека если не равным Богу, то, по крайней мере, сопоставимым с Ним, и дает ему возможность на Бога тем или иным способом влиять, например, с помощью молитвы. Сама по себе идея, что молитва может доходить, уже предполагает возможность влияния человека на Бога, и этот взгляд поддерживается, по-видимому, всеми религиями без исключения. Другой вопрос - насколько точно Бог выполнит мою просьбу: вполне возможно, что он ее как-то скорректирует, урежет, модифицирует, а иногда может даже сделает и назло, но, в любом случае, я могу на Него влиять. Это - типичное проявление янского архетипа.

Иньский взгляд на Бога выделяет в Нем такие качества, как любовь, милосердие, понимание, милость, заботу о мире и о человеке; янский же взгляд выделяет в Нем способность сотворить и поддерживать мир, активно вмешиваться в его дела. К янской модальности относятся такие аспекты Бога, как разрушающие, карающие, несущие справедливое возмездие, вершащие Божественный суд над земными делами и обстоятельствами. Янский Бог может быть и жесток и даже несправедлив по человеческим понятиям, но основной Его атрибут - сила или могущество - есть не что иное, как способность вмешиваться в земные дела, и даже в каком-то смысле Он представляет эту способность как архетип: когда говорится что Бог всемогущ, имеется в виду, что вся сила, которая есть в мире, - от Бога. Это типично янский взгляд. Наоборот, приписывание Богу таких атрибутов, как всеведение, мнение, что “Бог правду видит, да не скоро скажет”,- это иньское Его понимание.

Янская религиозность связана в первую очередь с исполнением воли Божьей человеком - так, как он ее понимает - и претворением ее в жизнь. При этом если воля Божья заключается в работе над собой или над своей жизнью, то человек обычно разделяет свою психику на две части: на свое высшее начало, то есть область, которая находится под непосредственным действием религиозного чувства, с одной стороны, и остальную психику, с другой; при этом он считает, что его высшее начало управляет жизнью всей остальной его психики, и реализует на ней свои программы. Таков янский подход к религиозности. Иньский подход, наоборот, заключается в том, что человек видит свою религиозность в максимальном восприятии воли Божьей и именно в этом восприятии и адаптации к ней видит свою главную религиозную задачу. Воля Божья может звучать внутри него, а может проявляться и в каких-то внешних обстоятельствах, и он должен к ним приспособиться, пусть даже ценой притеснения остальной, так сказать, профанной части своей психики и своей жизни, которые могут иметь свои цели и могут даже бунтовать против Божественной воли, но их следует смирять или, в крайнем случае, подавлять, и организовать свою внутреннюю и внешнюю жизнь в соответствии с религиозными требованиями.

Религиозность человека может очень сильно меняться в зависимости от того, в какой модальности он в данный момент находится. Есть, например, люди чрезвычайно религиозные под архетипом инь и совершенно теряющие эту религиозность, как только у них включается ян. Бывает и обратная ситуация, например, человек может полностью признавать, уважать и бояться Бога устрашающего, активно вмешивающегося в судьбу, и в то же время совершенно не понимать и не принимать Бога милосердного, Бога любви, сострадания, прощения и милости. “Ну, - скажет он, - я с такими проявлениями Бога просто никогда в жизни не сталкивался, ни внутри, ни снаружи. Мне всегда приходится платить по своим счетам, что-то я не замечаю много милости и доброты в окружающем мире. Если Бог действительно хочет от меня чего-то добиться, то Он всегда говорит мне об это прямо - разит в лоб, а иначе я, видимо, не понимаю”.

Вопросы к читателю. Какие качества Бога с вашей точки зрения свойственны Ему в первую очередь? А без каких Он мог бы и обойтись? Какие Божественные функции существенны для мира, а с какими может справиться и человек сам? В каких ситуациях ваши религиозные чувства проявляются наиболее сильно? В чем с вашей точки зрения состоят главные недостатки вашей религиозности? Оцените ваши ответы с точки зрения модальностей инь и ян.

Перевоплощения, карма и бессмертие души

Кто кого вяжет в узлы: карма меня или я ее? В зависимости от того, как человек отвечает на этот вопрос, можно судить о том, в какой модальности он понимает карму - иньской или янской.

Иньский взгляд делает человека марионеткой кармы, во многом беспомощной жертвой последствий своих поступков. Если карма прошлых воплощений была наработана хорошая, то он опять-таки не имеет никакого выбора и сталкивается с положительными последствиями в виде различного рода привилегий, талантов, способностей, удачи и тому подобное.

Янский взгляд предполагает, во-первых, что человек может активно участвовать в переработке кармических последствий своих прошлых воплощений, то есть его задача заключается не столько в том, чтобы пассивно терпеть и приспосабливаться к кармическим результатам своих прегрешений, сколько в том, чтобы на их материале что-то делать и облагодетельствовать при этом человечество или хотя бы узкий круг близких и знакомых. Кроме того, янский взгляд на карму предполагает возможность работы на будущие воплощения, когда душа берет на себя нагрузку, не соответствующую своим наработкам в прошлых воплощениях, то есть человек живет более тяжелой жизнью, чем он мог бы, но он это делает с целью создания фундамента для работы в следующих жизнях.

Пристально изучая обстоятельства прошлых жизней, насколько это ему доступно, посвящая этому вопросу иногда много сил и энергии, человек в иньской позиции не склонен ничего делать с полученной информацией, что вызывает естественное недоумение его знакомых с янской позицией. Они говорят: “Ну, скажи, ну зачем тебе это, ну был ты в прошлом воплощении Тутанхамоном или его слугой, и как это повлияет на твое поведение в этой твоей жизни?” Адекватного ответа на заданный вопрос в иньской модальности обычно не следует, однако это не значит, что его нет. Для человека, находящегося под влиянием иньского архетипа, знание (хотя бы, в общем) обстоятельств его прошлой жизни нужно не для того, чтобы конкретно использовать в его нынешней жизни. Эти знания и даже туманные ощущения играют совершенно иную роль: они оформляют общий фон его жизни, дают ему ощущения непрерывности, связности существования и его глобальной осмысленности; и этот фон распространяется на всю его жизнь и на все ее обстоятельства. Ему может быть важно знать, что неприятности, которые он в данный момент переживает, логически не вытекают из его неправильного поведения в этой жизни, и это знание совершенно по-новому окрашивает ему достаточно неприятный сюжет, делая его более переносимым и терпимым. Почему так получается, он сказать не может, но сам факт влияния этого знания на его текущее настроение вполне очевиден.

Янский подход означает совершенно иное отношение к обстоятельствам прошлой жизни, и человек использует их, например, в качестве аргументов в проведении своих жизненных программ, аргументов как для самого себя, так и для окружающих людей: “Два воплощения назад я был инквизитором в Испании, поэтому психология женщин, а особенно ведьм, известна мне доподлинно и ничего нового вы мне про нее рассказать не можете. В прошлом воплощении я умер, утонув в бурной реке, поэтому я совершенно не переношу купаний, не умею плавать и боюсь любых мостов и ничего с этим не сделаешь. Так что не надо заставлять меня учиться плавать и отучать меня от моих фобий, или лечить мои фобии”. Для человека с иньской акцентуацией учение о перевоплощении и бессмертии души является сильным соблазном, он всегда может сказать: “А куда торопиться, успеется и в следующем воплощении”. Для человека с янской акцентуацией концепция бессмертия души вступает в противоречие с христианской идеей о вечных муках: идея бесконечного страдания как результата конечных ошибок, если стоять под янскими позициями, представляется несправедливой. Но сама идея оценки Божьего промысла, который по мысли человека может быть справедливым или не справедливым, отчетливо носит янский характер, в то время как для иньской психологии она просто невозможна. Иньскую позицию хорошо иллюстрирует средневековый тезис о том, что добро, любовь и справедливость есть воля Божья, то есть то, что повелевает и делает Бог, по определению есть исполнение принципов добра любви и справедливости, и не дело человека выносить об этом самостоятельные суждения.

Иньское понимание кармической задачи - это идея приспособления, адаптации к окружающей среде, выращивание в себе плода, забота о себе и своем окружении, восприятие программ из внешней реальности и их самостоятельная реализация за счет внутренних резервов, постижение законов природы и жизни в соответствии с этими законами.

Кармическая задача в янской модальности обычно понимается как осуществление планов, как оплодотворение внешнего объекта, внесение себя и своих идей во внешнюю реальность с целью ее трансформации, улучшения, эволюционного развития, правильный внешний выбор для реализации своего потенциала и отдача своих сил на внешние программы.

Вопросы к читателю. Чувствуете ли вы иногда, что живете чужую жизнь, что сюжеты, навязанные вам жизнью, не вполне ваши? Ощущаете ли вы в связи с этим протест? Считаете ли вы возможным прямо вмешиваться в жизнь другого человека? Или вы считаете такое вмешательство морально сомнительным вне зависимости от его мотивов? Верите ли вы в то, что закон возмездия реализуется через определенных людей? Ощущаете ли вы свободу воли в нестерпимых для себя обстоятельствах?

Основные ценности

Ценности, основной акцент которых является иньским или, наоборот, янским качественно отличаются друг от друга. У каждого человека есть, разумеется, ценности обоих видов, но, как правило, они не равнозначны и даже первый взгляд на то, как окрашены основные ценности - иньским архетипом или янским, - даст вам глубокое проникновение в ваш основной жизненный сюжет. Иньские ценности в первую очередь относятся к образу жизни, в то время как янские - к деятельности человека, к способам и целям его воздействия на мир. Например, богатство само по себе - ценность иньская, так как представляет собой состояние человека; честолюбие или стремление к богатству - ценности янского оттенка. Иньские ценности относятся к идее поддержания чего-либо, охраны, сохранения устойчивости, удержания равновесия на данном уровне, поддержания стабильности; янские ценности, наоборот, направлены на изменение положения вещей, иногда на разрушение, на вмешательство, на реализацию собственных идей.

Последнюю ценность нужно хорошо понимать людям, у которых ее нет. В действительности все люди довольно четко и бескомпромиссно делятся на две категории: к первой относятся люди, ведомые янским архетипом, для которых основное содержание жизни заключено в реализации идей, которые у них появляются; ко второй - люди иньского типа, для которых основное содержание жизни это проживание ее как таковой, и к идеям свершения, которые появляются у них в голове, эти люди относятся как к совершенно вспомогательным и не имеющим самостоятельной самодовлеющей ценности. Для них основной авторитет это жизнь (внешняя и внутренняя), которую они проживают, а их мышление и их воля помогают им в этой жизни или отчасти мешают, но они суть не более чем частные и не слишком значимые ее фрагменты. Для человека, ведомого иньским архетипом, важно то, как он живет, в какой квартире, куда выходят ее окна, на каком диване он спит, из каких чашек пьет утренний чай или кофе, каким воздухом дышит на вечерней прогулке, где отдыхает летом и в каких отношениях состоит с сотрудниками на работе. Никаких особенных идей, касающихся описанных выше тем, у него нет или он довольствуется общераспространенными и общепринятыми идеями, не придавая им, впрочем, особенного значения, а концентрируясь преимущественно на своих переживаниях каждого участка и каждого кусочка своей жизни и находя в них такие тонкости и оттенки, какие, вероятно, совершенно недоступны человеку с преимущественно янскими ценностями, касающимися достижения целей и реализации планов.

Вопросы к читателю. Будет ли для вас комфортной прогулка без определенной цели? Если вы идете в лес, предпочитаете ли вы созерцать окружающую природу или же вам скучно без того, чтобы собирать грибы или ягоды? Стремитесь ли вы во всяком состоянии иметь какую-либо полезную цель? Возникает ли у вас иногда чувство, что все дети до семи лет - хронические бездельники? Любовь, добро, благодать, милость - для вас состояние или занятие? Попробуйте ответить на тот же вопрос применительно к остальным вашим жизненным ценностям. Что вы больше цените в жизни - комфорт или возможность заботиться о ком-либо еще? Способны ли вы расслабленно молчать в течение получаса подряд?

Жизненные позиции

Существуют жизненные позиции, непосредственно относящиеся к архетипам инь и ян; все остальные в большей или меньшей степени окрашены этими архетипами. Чисто иньская позиция выглядит например так: “Все в моей жизни должно происходить само, я должен прикладывать усилия лишь тогда, когда внешняя ситуация ставит меня в совершенно императивное положение, но и в этом случае мои усилия должны быть точно согласованы с теми требованиями, которые предъявляет ко мне окружающий мир. В ином случае я немедленно получаю по шапке или хуже того”. Типично янская позиция выглядит противоположным образом: “Под лежачий камень вода не течет; если ты хочешь остаться на плаву, надо бить лапами; только ты сам знаешь, как тебе нужно прожить жизнь; то, что ты по-настоящему хочешь, ты всегда сделаешь, если же у тебя нет желания, ты не сделаешь ничего”. К янским позициям можно отнести такую: “Мир не может долго сопротивляться твоей воле”; к иньским: “Меняя точку зрения на мир, ты меняешь его или, во всяком случае, свое место в нем”.

Существуют, однако, жизненные позиции или принципиальные установки, которые не имеют отчетливого иньского или янского характера, - однако в психике каждого конкретного человека они обычно достаточно четко относятся или к модальности инь или к модальности ян, и если вы не выяснили, куда именно, то вы можете понимать человека совершенно превратно. Например, жизненная позиция: “следует жить честно” в иньском понимании означает определенное отношение, например человек дает себе правило не лгать намеренно, не обманывать других ни словом ни делом и тому подобное. Что однако, будет он делать в случае нарушения своих принципов? Иньская позиция, вероятно, заставит его огорчиться по этому поводу и как-то внутренне отпереживать свое нарушение; если же эта позиция понимается янским образом, то нарушение скорее всего повлечет за собой интенсивную деятельность человека, который постарается искупить делом свою вину и лишь после этого сочтет, что все в порядке.

Другой пример - жертвенная позиция (установка). “Человек должен жертвовать собой” - это точка зрения, на которой стоят многие люди, считающие, что мало просто жить и работать – нужно, чтобы в жизни был существенный момент перенапряжения, работы выше всяких человеческих возможностей и без вознаграждения за свои усилия. Если этого нет, жизнь кажется им проходящей мимо, бессмысленной и бесполезной. Однако жертвенность такой человек может понимать совершенно по-разному. В иньском понимании жертвенность это способность терпеть непереносимые условия, которые, однако, создаются окружающими людьми и средой. Свою преданность идеалу жертвенности человек в этом случае видит в своем тяжелом приспособлении к тем условиям, в которых он оказался, и выживании в них – возможно, даже сохранении хорошего настроения и бодрости духа. Жертвенность под янским архетипом выглядит совершенно иначе - здесь человек самостоятельно и осознанно берет на себя программу, которую он заведомо не может выполнить без перенапряжения своих сил, и это перенапряжение сам волевым образом себе организует, поскольку, по его мнению, оно необходимо для достижения его целей (которые он сам себе поставил). При этом характерно, что внешние наблюдатели, как правило, больше сочувствуют жертвенности иньского типа, находя жертвенность по янскому типу как бы организованной самим человеком, и пусть он сам за свою инициативу и расплачивается; взгляд, прямо скажем, поверхностный и несправедливый.

Еще один пример – установка: “человек всегда должен учиться (развиваться, совершенствоваться)”. В янской модальности это означает, что человек должен постоянно искать и находить все новые и новые темы для изучения, техники для освоения, учителей для того, чтобы у них учиться. В иньской постановке эта позиция выглядит совершенно иначе: человек старается найти себе ситуацию, которая вынудит его обучаться. Это не означает, что обучение для него станет волевым актом и сознательной целью, на которую он выделяет определенное количество усилий; совсем нет, он просто окажется в ситуации, в которой он будет вынужден по ходу дела выучиться тому или иному. Если ситуация заканчивается, он ищет себе другую ситуацию, которая будет учить его чему-то еще. Если человека, стоящего на иньской позиции, спросить: “Почему ты сам не учишь иностранный язык?” - он вас просто не поймет. Как можно самому выучить язык? Можно оказаться в языковой среде, в которой этот язык выучится сам по себе, но выучить его самостоятельно - это выше его сил.

Вопросы к читателю. В какой модальности находятся ваши основные жизненные позиции? Попробуйте оценить их внутри себя; сформулируйте их, напишите на бумаге и определите модальность этих письменных позиций. Попросите кого либо из ваших друзей, чтобы он сделал то же самое, то есть определил модальность ваших позиций, и сравните полученные результаты. Как вы считаете, ваша религиозная вера или ваш атеизм - иньские или янские жизненные позиции? Попробуйте дать иньскую и янскую интерпретации следующих жизненных позиций: “никому нельзя верить”, “людям следует отвечать добром на добро”, “хорошо смеется тот, кто смеется последним”, “береженого Бог бережет”, “не зная брода, не суйся в воду”, “лучше синица в руках, чем журавль в небе”.

Этика и ответственность

Вообще, этика - слово чрезвычайно неопределенное, и у каждого человека она существует как бы в нескольких вариантах, в зависимости от модальностей, в которых он в данный момент воспринимает и ощущает свою жизнь. Причем разные виды этики при этом рассогласуются друг с другом.

Как правило, иньская и янская этика сильно отличаются друг от друга, причем не только по фактическому содержанию правил, которые человек накладывает на свое поведение, но и по духу этих правил. Исследуя этот вопрос, нужно обратить внимание на три вида этики, которые существуют у каждого человека: фактическую, официальную и идеальную. Официальная это та этика, которую он провозглашает; фактическая - та, которой он реально пользуется, а идеальная – та, которой он хотел бы следовать. Интересно что они могут обладать совершенно разными модальностями, например, идеальная этика вполне может быть по духу преимущественно иньской, то есть человек может считать, что в идеале он должен следовать принципам ненасилия, максимального восприятия и минимального воздействия, более полагаясь на адаптацию, мир и мудрость, чем на активное воздействие, войну и логические соображения. В то же время в своей реальной жизни вполне может быть, что основное этическое освещение и основную важность для него будут иметь янские моменты, то есть его этика в основном будет затрагивать тему его воздействия на окружающий мир, а тема восприятия мира и адаптации к нему этически вообще не будет никак разработана, поскольку в жизни этого человека она окажется не актуальной. Так бывает, когда человек по натуре весьма энергичен и деятелен, а времени на то, чтобы осмыслить ситуации, в которых он оказывается, и его место в них у него попросту нет, но где-то в глубине души он считает, что это очень важно, и поэтому его идеальная этика иньского характера, а фактическая янского.

Этические принципы существенно меняются в зависимости от той модальности, в которой они понимаются человеком. Например, жизненный принцип “не введи в соблазн ближнего своего” человек в иньской позиции понимает так, что предосудительна всякая ситуация, в которой он оказывается соблазняющим фактором для кого-то. Янское понимание этого принципа совершенно иное и гораздо более узкое, а именно: не следует активно соблазнять другого человека; при этом ситуации, которые как бы сами собой складываются как соблазнительные, этот человек не возьмет под свою ответственность. Если ему скажут: “Ну что же, видишь, как некрасиво получилось”, - он в ответ резонно (с его точки зрения) возразит: “но оно ведь получилось само: я же не прилагал для этого специальных усилий”, - и попытки переключить его на иньскую модальность могут оказаться совершенно бесплодными. Ну в самом деле, отвечает ли красивый мужчина за свою красоту, за то, что девушки пленяются им и бегут следом, страстно мечтая быть им обольщенными; и если одна из них неведомым ему образом сама оказывается в его кровати, можно ли так уж его винить за активизацию биологического инстинкта? Вот если бы он действительно старался ее обольстить, специально накручивал усы, надевал парик, фрак или галстук-бабочку, вел ее на скачки или платил за нее в дорогом ресторане - вот тогда его можно было бы упрекнуть.

Даже такие очевидно иньские пороки, как лень, безделье и легкомыслие у человека с активным янским архетипом приобретают отчетливо янское значение, и это нужно правильно понимать. Когда человек, ведомый иньским архетипом, говорит: “я весь день пробездельничал” или “меня одолела лень”, - это надо так и понимать, что на него опустилась некоторое состояние, которое полностью парализовало его ум, его волю и его члены, и он весь день провалялся на диване. Если же фразу: “Я весь день ленился и бездельничал,” - произносит человек, ведомый янским архетипом, то можете быть уверены, что день он провел совсем иначе. Может быть, конечно, он и лежал на диване, но, вероятно, он подчинил это лежание определенной идее, то есть делал это целенаправленно, например, пятнадцать минут лежал на одном боку, затем пятнадцать минут на другом, затем пятнадцать минут на спине и столько же на животе, а после этого он ушел в кухню и снова что-то делал. Другими словами, для него безделье это не ничегонеделание, а целенаправленное уклонение от той работы, которой он должен заниматься, и занятие иным видом целенаправленной деятельности.

Наоборот, такая добродетель, как ответственность, которая по своему характеру очевидно янская, человеком с активным иньским архетипом понимается как состояние, но не как целенаправленное занятие. Например, воспитывая в себе ответственность за что-то, он не займется тем, что разделит круг своей ответственности на части, которые будет методично одну за другой проверять. Ничего такого ему в голову не придет: он постарается настроить себя, прийти в определенное состояние, в котором он будет ответственно управлять и следить за данным объектом. Однако это свое состояние он напрямую не будет связывать ни с какой активностью, направленной на этот объект. Например, молодой муж, обещая дать матери своего новорожденного ребенка поспать несколько часов, заявляет ей: Я буду дежурить около младенца”. Находясь в иньской позиции, он при этом совершенно не предполагает, что каждые десять минут или каждые полчаса он будет проверять дыхание ребенка, его пеленки и тому подобное; он имеет в виду, что он не заснет, то есть будет бодрствуя сидеть рядом, - а уж что будет происходить и как именно он будет реагировать, он заранее никак не планирует.

Иньская этика направлена на самого человека, существующего как бы изолированно от окружающего мира, на его внутренний мир или на кусок внешнего мира, который он считает своим, например, на свою семью или свое дело, опять-таки в определенных рамках, где он за него отвечает и где он считает его своим. Для иньской этики характерен акцент на поддержании себя, внутренней или внешней своей реальности. Этот человек ставит своей задачей поддержку существования, балансировку, преодоление антагонизмов, но все это за счет внутренних резервов и без участия каких-либо внешних сил. Находясь в иньской позиции, человек нередко считает неэтичным любое вмешательство в его жизнь, в его дела, забывая о том, что он, может быть, об этом вмешательстве просил; во всяком случае, оно должно быть с ним детально и тщательно согласовано. Вообще, иньский взгляд на этику предполагает, что законы бытия уже существуют, и задача наиболее этичного поведения заключается в том, чтобы эти законы воспринять, им следовать и соответствовать, а не навязывать свои собственные. Для матки этично поддерживать жизнь развивающегося в ней младенца, приспосабливаясь к его нравам и поддерживая его жизнь, независимо от того, нравится ей то, что он делает, или не нравится. Семейная этика иньского плана обычно заключается в том, что семья считает правильным поддерживать жизнь своих членов, в пределах имеющихся возможностей обеспечивать им максимальный комфорт и поддержку тех программ, которые они сами заявляют. Например, для ребенка, проявившего интерес к музыке, нанимают учителя или готовят его к экзаменам в музыкальную школу. Если же ребенок такого интереса не проявляет, то насильно навязывать ему учителя семейная этика считает невозможным.

Наоборот, янская этика направлена на внешний объект. Здесь человек ощущает себя ответственным за реализацию того плана, той идеи, которая у него возникла, и одновременно за жизнь того объекта, которым он собирается заниматься, или за устройство того поля, которое он собирается возделывать. В зависимости от уровня проработки ян ответственность и внимание могут быть как крайне незначительными, лишь обозначенными, декларированными, непроявленными, так и детально проработаны для всей программы воздействия, включая конечный результат. Но в любом случае этика человека распространяется на те объекты, которые, казалось бы, не имеют к нему прямого отношения. Он сам позволяет себе выбирать, руководствуясь какими-то своими этическими соображениями, на кого именно он будет распространять свою энергию и каким образом он будет это делать. Для его этики основным положением будет то, что главным неэтичным поведением является нереализация того потенциала, который у него уже есть. Все остальное - неправильный выбор объекта, неправильное проявление этого потенциала, даже, возможно, гибель объекта вследствие неправильного или несвоевременного воздействия на него, - все это в глазах человека, ведомого янским архетипом, меньшее зло, чем нереализация своего потенциала. Один из лозунгов здесь: “Риск - благородное дело”, а также: “У меня есть средства: берегись, цель!”

С темой этики тесно связана тема ответственности, которая в иньской и янской модальностях понимается совершенно по-разному.

Иньская ответственность - это ответственность за себя, за тот круг внешней реальности, который человек считает своим. При этом человек может пытаться блокировать внешнее воздействие, но если ему не удается этого сделать, он не снимает с себя ответственность за свою область реальности. Он переживает, что не смог ее защитить от вредоносного или ненужного, по его мнению, воздействия, но, когда оно уже произошло, стремится его ассимилировать и позаботиться о том, чтобы все пришло в порядок. Этот человек склонен переживать несправедливую обиду, но не мстить и не пытаться обвинить в ответ своего обидчика. Если фирма не заплатила ему премию или сократила зарплату, или не платит ее вовремя, этот человек переходит на внутренние ресурсы, входит в долги, возможно, стремится стабилизировать ситуацию своими силами. Если он воспринимает всю фирму целиком как свою часть мира, например, является ее директором, то он попытается найти консервативные, как говорят врачи, способы лечения болезни, например, причины плохой работы фирмы, найти ее узкие места, дисбалансы, интриги, несправедливости в распределении благ и т.д.

Таким образом, иньская ответственность есть ответственность за себя, за свою область внешнего мира, нередко за продолжение кем-то еще начатого процесса, который, однако, человек в какой-то момент счел своим, и теперь не склонен перекладывать ответственность на кого-то другого. Наоборот, янская ответственность относится к внешнему по отношению к человеку пространство, за ту область, где начинают и будут реализовываться его действия. С иньской точки зрения, янская ответственность есть не что иное как бравада и безответственность, прикрытая красивыми словами и фразами. Однако для жизни характерны и во многих случаях совершенно необходимы дерзкие янские мероприятия, в которых нет никакой гарантии, но есть надежда на то, что они осуществятся удачно, а если их вовремя не начать, то иньская пассивность приводит к неминуемой катастрофе. Такого рода соображения, однако, нисколько не сдвинут с места человека, который понимает ответственность в чисто иньском плане.

При этом важно понимать, что иньская и янская ответственности это качественно разные категории, им соответствуют качественно разные состояния психики человека и даже часто разные картины мира. Поэтому можно быть ответственным под янским архетипом и безответственным или весьма неэффективно ответственным под иньским и наоборот.

Вопросы к читателю. Как вы считаете, отличается ли по модальностям официальная и идеальная этика ваших близких друзей? Сравните также по используемым модальностям их фактическую и официальную этики. Вспомните, как менялись модальности ваших добродетелей с течением времени от юности к зрелому возрасту. От детства к юности. Насколько разработаны ваши иньские добродетели? Идеальные? Фактические? Проинтерпретируйте иньский вариант таких добродетелей как стремление к порядку, чистоплотность, справедливость, милосердие.

Какая ответственность кажется для вас более органичной - иньского или янского типа: за себя и свое, или за то, что является внешним по отношению к вам и на что вы направляете свои усилия? Какой тип ответственности представляется вам более важным в жизни? На какого типа ответственность вы больше обращаете внимание, когда пользуетесь услугами других людей? Есть ли у вас знакомые, которые полностью отвечают за себя и то, что считают своим, и при этом совершенно безответственны в своих заявлениях и действиях вовне? На что, как вы считаете, должны быть направлены основные усилия в фирме - на организацию здоровых психологических отношений в коллективе или же на эффективное взаимодействие фирмы с окружающим миром? Считаете ли вы, что для того, чтобы быть честным во внешним мире, необходимо быть честным с самим собой? Считаете ли вы правильным обратное утверждение? Как вы считаете, этично ли производить сильно рискованные хирургические операции? Могли бы вы сами стать хирургом, если бы так сложились обстоятельства? Как вы считаете, может ли внутренняя ошибка, которую человек допускает при осознании своих ценностей, дорого стоить окружающим его людям?

Противоположности

Янский взгляд на противоположности обычно выделяет одну из них как положительную. Ее человек проводит в жизнь, за нее борется - другую же часть он воспринимает как отрицательную и борется против нее. Особенно ярко это проявляется в таких противоположностях как добро и зло, Бог и дьявол, свет и тьма, космос и хаос. Если же из двух противоположностей каждая имеет свою определенную ценность - например в таких противоположностях как часть-целое, прямота-косвенность, рациональность-интуитивность, то янский подход заключается в том, что человек занимается по очереди то одной стороной этой противоположности, то другой, а в конце стремится установить между ними некоторую разумную очередность, баланс или равновесие, понимая все это как внешнюю по отношению к себе деятельность.

Человек, ведомый иньским архетипом, наоборот, стремится поставить себя и свою жизнь (внешнюю или внутреннюю) в рамки данной противоположности, либо идентифицировать себя с одним из ее полюсов и релаксироваться в нем, или принять внутрь себя существование обоих и ассимилировать эту ситуацию. Например, сокрушаясь по поводу своего некрасивого поведения в определенной ситуации, он может высказаться так: “Мной владели силы зла”, - имея в виду, что он никакого сопротивления оказать не мог, да, собственно говоря, и не имел в виду - однако теперь он сожалеет о том, что сделал, и сокрушается по поводу своего поведения, будучи уверен в том, что, увидев и оценив уровень его огорчения, человек, которому он навредил, ему все простит. Если же нет, он будет каяться еще интенсивнее, погрузится в еще большую тьму отчаяния и мглу безнадежности, пока она не будет сочтена обиженным им достаточной в качестве оправдания. В иньской модальности человек нередко идентифицируется с одной из двух противоположностей, а затем меняет ее на другую, и при этом до такой степени меняется состояние его сознания, что он кажется совершенно другим человеком - но его видимая непоследовательность его самого обычно не смущает. Служение архетипу инь вообще предполагает, что у человека постоянно меняются состояние сознания и восприятие ситуаций, в которых он находится, и это происходит как бы спонтанно, само собой, то есть он этим не управляет. Под иньским архетипом человек может быть и рационален, но в этом случае он не просто будет рационален, он не будет использовать рациональность как метод, он сам будет этой рациональностью, то есть он окажется в некотором мире, который будет насквозь рационален, и будет подчиняться рациональным законам, и человек также этим законам подчинится - но через мгновение этот мир перестанет быть рациональным и всю рациональность с нашего героя снимет как рукой.

Добро и зло под иньским архетипом человек также понимает как свои состояния; борьбу того и другого он переживает в первую очередь внутри самого себя или на материале внешней ситуации, которую психологически он считает своей. Так, например, он может понимать раздоры в своей семье, но при этом он совершенно не склонен предпринимать каких-либо активных действий, а реагирует лишь изменениями своего эмоционального состояния и спонтанным движением позиции наблюдения за происходящим. Впрочем, он считает, что ничего больше и не нужно, и к прямому воздействию на ситуацию он прибегнет лишь в случае, когда она его к этому совершенно императивно вынудит, да и в этом случае он постарается сделать так, чтобы вместо него это сделал кто-то еще. “Доктор, мне так плохо, - может пожаловаться он, - во мне все время борются добро и зло, привлекая меня то на одну сторону, то на другую и я нахожусь в полной растерянности не зная, что делать. Выпишите мне, пожалуйста, микстуру”. Доктор протягивает ему пузырек, на котором большими крупными буквами написано: “СОВЕСТЬ”, - и сурово говорит: “Принимайте внутрь по одной столовой ложке три раза в день после еды. Если сразу не вырвет – выздоровеете”, - и больной послушно следует указаниям доктора или случайно роняет пузырек по пути домой, и тот разбивается вдребезги об асфальт, а его содержимое утекает в канализационный люк.

Вопросы к читателю. Определите модальность (иньскую или янскую) следующих высказываний. Если она вам до конца не ясна, определите сами контекст, в котором могут звучать эти фразы, и ответьте на вопрос с учетом этого контекста.

Когда мне плохо, я терплю, когда хорошо - пою. Длинный хвост компенсирует собаке короткие лапы. Север суров, юг роскошен. Хорошее настроение - лучший инструмент в борьбе с плохим. Гусь свинье не товарищ. Прошлое - основа для настоящего. Ось Земли протыкает планету насквозь от Южного полюса к Северному.

Свобода и необходимость

С янской точки зрения, свобода это то, чем человек располагает, реализуя ту или иную свою программу. Свобода для него это в первую очередь удобство: он может сделать так, он может сделать иначе, он может выбрать. Другими словами, свобода в янском понимании синонимична широте выбора.

В иньском понимании свобода заключается в удобстве и широких возможностях релаксации в окружающей среде. Я свободно чувствую себя в этом кресле: я могу сесть чуть правее, а могу чуть левее, могу закинуть ноги на одну из его ручек, могу свернуться калачиком, могу положить голову влево, а ноги вправо. Таким образом, с иньской точки зрения состояние свободы представляет собой не что иное, как потенциальную возможность для различных движений в окрестности занимаемого мной положения, а также свободу выбора способа восприятия окружающего мира и способа релаксации в нем – или, другими словами, свободу способа его ассимиляции человеком. Таким образом, иньское понимание свободы это свобода в пределах ограничений, а не свобода от ограничений: свободы в любой ситуации может быть несколько больше или несколько меньше, но ни полной свободы, ни полного ее отсутствия никогда реально не бывает.

С янской же точки зрения возможно полное отсутствие свободы, когда человек не имеет никаких возможностей реализовать тот план, который он имеет в виду, или эта возможность существует, но единственная и в ее пределах нет никаких вариаций. Эта ситуация лучше, чем полная невозможность, но тоже переживается как несвобода. Источник несвободы при янском подходе человек, как правило, видит в ограничениях внешнего мира и гораздо реже и на более высоком уровне - в ограничениях самой идеи, которую он собирается реализовывать.

С иньской точки зрения, свобода есть свобода адаптации к окружающим условиям, или свобода ассимиляции того или иного внешнего объекта. Рассмотрим, например, семью, в которой произошло радостное событие - родился ребенок. В какой мере чувствует себя свободной мать, устраивающая для него кроватку, организующую свой режим жизни так, чтобы обеспечить ему должный уход и заботу? Ее не смущают ограничения, связанные с ее прямыми обязанностями: кормить младенца грудью, менять пеленки, вставать ночью, когда он плачет. Ее свобода заключается, например, в выборе комнаты для ребенка, выборе места для его кроватки и самой кроватки, возможности перестроить расписание своих занятий, не имеющих отношения к младенцу, но не отменившихся с его появлением. Другой пример - это свобода выбора человеком точки зрения на происходящее с ним. Другими словами это можно назвать “свободой психологической адаптации”. Представим себе, например, что в мою жизнь вошел некоторый неприятный сюжет. В любом случае я могу воспринять его под разными углами зрения, например, я могу счесть, что в мою жизнь пришло, наконец, настоящее испытание, и моя цель - доблестно его выдержать. Я могу отнестись к тому, что происходит, как к неизбежному, но необходимому злу, которое в моей жизни не сыграет существенной роли, я могу воспринять его как повод для самосовершенствования в трудных условиях или как упражнение по освоению тезиса “возлюби ближнего как самого себя”, или как иллюстрацию жизненной позиции “что Бог ни делает, все - к лучшему”. Я могу настроиться на то, что происходит, как на сугубо временное явление в моей жизни, а могу смотреть на него, как на вечный фактор, как на то, с чем я должен буду через некоторое время сразиться, или как на повод для следования принципу : “Христос терпел и нам велел”.

Вопросы к читателю. Считаете ли вы, что, поднимаясь по карьерной лестнице, человек теряет свою свободу? Способны ли вы ощущать чувство свободы, находясь в сильно стесненных обстоятельствах? Ощущаете ли вы свободу, очутившись в лесу? Предпочитаете ли вы путешествовать в организованной туристической группе или самостоятельно? Какая свобода вам больше мешает - внешняя или внутренняя?

Самооценка, самоутверждение, самореализация

Общаясь с человеком, чрезвычайно важно не задеть его за живое, то есть неосторожными словами или суждениями не снизить его самооценку. При этом, однако, многие люди совершенно не понимают того, что такая вещь, как самооценка, не существует сама по себе как абстрактное понятие, она всегда связана с определенными модальностями. В частности, у каждого человека есть самооценка в иньской модальности и самооценка в янской модальности, и часто эти две самооценки не только не совпадают, но и вообще почти не согласуются. Например, одна из этих самооценок может быть высокой, а другая низкой, но при этом вместе они не синтезируются, по крайней мере, до тех пор, пока у человека не происходит существенная интеграция личности.

Иньская самооценка связана с состоянием человека, с тем, каков он есть, каков его опыт, каков его потенциал. Здесь самоутверждение идет по принципу “я могу”, “я умею”, “я вмещаю”. “Я способен”, - говорит человек, ведомый иньским архетипом, но реализация упомянутых способностей его совершенно не интересует. Это очень важно понимать, потому что человек, ведомый янским архетипом, наоборот, ценит себя не за потенциальную возможность что-либо сделать, а за само фактически произведенное действие. Его позиция: “Я делаю”, “Я творю”, “Я совершил”. Он пробежал стометровку за девять с половиной секунд и выиграл чемпионат мира. Он ценит себя в этот момент чрезвычайно высоко, хотя и психологическое, и физиологическое его состояние находится на нуле, то есть его потенциал очень низок, однако его свершение велико. Когда человек учится, возрастает его потенциал, появляются умения, навыки, идет самоутверждение по иньскому архетипу, и в то же время, янское самоутверждение страдает. “Ты все учишься”, - с некоторым разочарованием говорят знакомые, подразумевая: “Ну когда же ты, наконец, выучишься и начнешь работать?” Работа способствует повышению самооценки по янскому принципу, при этом происходит реализация внутреннего потенциала и некоторое его снижение.

Янское самоутверждение залючается в действии, способности провести свою идею, свою программу, реализовать ее на конкретном материале, пусть даже подвергнув его насилию, это самоутверждение завоевателя или строителя. Иньское самоутверждение - это способность матки выносить младенца, способность страны вместить в себя много различных культур, народов и верований и дать им возможность мирно жить рядом друг с другом.

Вопросы к читателю. Ниже представлены некоторые варианты положительной и отрицательной самооценки. В какой модальности они выражены?

Я не умею приспосабливаться к людям.

Я сегодня забил замечательный гол.

Моя лучшая черта - это любовь к природе.

Я слишком привязан к результатам своих действий.

Для меня чересчур важна оценка окружающими моего поведения.

Я чувствую себя хорошо откормленным конем на привязи.

Особо следует отметить иньскую и янскую модальности самореализации. В какой-то момент жизни, иногда - раньше, иногда - позже, человек задается вопросом: “Удалось ли мне реализовать себя?”, причем иньская и янская модальности ставят этот вопрос совершенно по-разному.

Если янская самореализация - это вопрос о том, что я в жизни сделал, какие свои планы реализовал, то вопрос иньской самореализации - это вопрос: “Чем я стал?”, “Каким я стал?” Если человек склонен индентифицироваться с определенным коллективом, например, своей фирмой, он может сказать: “Я стал начальником отдела своей фирмы”. При той же позиции, но в янской модальности прозвучит фраза, смысл которой будет заключаться в том, что находясь в должности такого начальника я сделал то-то и то-то, реализовал продукции фирмы на 25 тысяч долларов, наладил ее сотрудничество со многими другими фирмами и т.п. Если говорить о реализации в высшем понимании, то, находясь в янской позиции, человек скажет, например, так: “Я исполнил волю Божью, выполнил те поручения, которые Он на меня возложил, сделал жизнь окружающего мира более полной, более счастливой, внес в нее определенный порядок и смысл”.

Реализация по иньскому типу - это нечто совершенно иное. Здесь человек скажет, что он всю жизнь внимательно прислушивался к голосу своего высшего “я”, и его достижением является то, что его высшее “я” пронизало собою все его внутреннее пространство, окрасило собой его ценности, определило его жизненные программы. Для религиозного человека в иньской позиции важно не то, что он делает, а то, в какой мере его действия и его внутреннее состояние окружены Божественным присутствием, в какой мере его жизнь и его психика являются желанным домом для Бога.

Вопросы к читателю. Что для вас более ценно - понять человека или дать ему полезный совет? Что вы больше цените в людях - способность к изменению или эффективность в действиях? Как вы считаете, есть ли хоть какой-нибудь смысл в жизни человека, которому не удалось снискать Божью благодать, Божественную любовь? Способны ли вы понять человека, которого не любите? Насколько тщательно вы готовите свои действия? Сколько времени занимает у вас эта подготовка в сравнении с продолжительностью самого действия?

Слабые места и страхи

Анализируя страхи человека, как рациональные, так и иррациональные, а также те места, где он считает себя слабым и хотел бы как-то усилиться, важно учитывать модальности. Итак, каковы же специфические особенности иньских и янских страхов, как инь и ян окрашивают сложности и слабости человека?

Как правило, инь боится за себя, ян - за объект воздействия. Находясь в иньской модальности, человек переживает не столько по поводу возможного агрессора или факта вторжения на свою территорию, сколько тяжесть ассимиляции, или сложности адаптации, или трудности принятия для себя той ситуации, в которой он окажется. “Боюсь, я не смогу этого вместить, этого понять, этого воспринять, я этого не выдержу, он меня растопчет, он будет со мной жесток, он будет со мной груб, она навесит на меня столько обязанностей, что я с ними не справлюсь”, - все это типично иньские страхи и опасения. Для них характерно то, что человек обсуждает свою реакцию, априорно предполагая принятие той ситуации, которая возникнет, но никак не предполагает активного ей противодействия, хотя бы в форме бегства. Он может съежиться или повернуться другим боком, но не убежать. Убежать - это уже инициатива, связанная с четкой выработкой плана и его реализацией, то есть включением янского начала.

Янские опасения относятся к эффективности проведения своих программ, к возможности реализации планов, к их успеху. “Боюсь, он не станет меня слушаться, боюсь, он меня не поймет, опасаюсь сильного сопротивления, боюсь, не смогу должным образом ответить ударом на удар”, - типично янские страхи. “Боюсь, ситуация не созрела для моего воздействия”, - типичный страх янской модальности. В то же время, опасения, что человек сам не готов к действию, скорее, уже иньский страх. “Я не готов к действию”, - это, безусловно, характеристика состояния человека. Потом он скажет: “Я готов к действию”, - это также характеристика состояния. Здесь человек находится под иньским архетипом. Затем происходит моментальное переключение - и он уже фактически действует, и в этот момент ему покровительствует ян, и характер страхов (если они остаются) меняется качественно.

В целом можно сказать, что распространенная слабость ян это плохое внимание, как к той материи, в которой воплощается идея человека, так и к этой идее самой по себе. Идея, перед тем как реализоваться, должна созреть, и оценка зрелости этой идеи производится в иньском состоянии, точно так же как оценка готовности материи к принятию того или иного воздействия производится в иньском состоянии. Находясь в янском состоянии, человек упускает из виду эти моменты или уделяет им недостаточное внимание, придает им недостаточное значение. Слабые места инь - это всеядность, то есть готовность к принятию любого воздействия и ассимиляции его, то есть адаптация к любым воздействиям, или, наоборот, нетерпимость, то есть отрицание любого воздействия, в том числе помощи, которая отчетливо необходима. Кроме того, слабая черта инь - это недостаточное внимание к самому воздействующему фактору, что соответствует русской пословице “Гром не грянет - мужик не перекрестится”. Другими словами, по идее еще до момента ассимиляции следует четко осознать свои потребности и вызвать к жизни воздействия нужного характера, загородившись от ненужных. Это искусство, которому человек учится с большим трудом. Человеку, находящемуся в иньском состоянии, часто хочется посоветовать: “Ну ты пойми толком, что тебе нужно”, - однако именно это и вызывает у него максимальные трудности. Понять свои потребности - это значит сформировать некоторый идеальный образ того, что тебе нужно. Само по себе это действие, то есть формирование образа, относится к архетипу ян, поэтому, находясь в состоянии инь, сделать это чрезвычайно сложно. Можно долго ныть и жаловаться: “Ах, у меня здесь болит, у меня там ломит”, - это типично для иньского состояния, но сказать: “Мне нужна помощь такая-то и такая-то там-то и там-то”, - уже означает сменить архетип, если не в модальности, то в субмодальности.

В качестве примера рассмотрим страхи, связанные с публичными выступлениями. В иньской модальности человек будет бояться состояний - своего, публики, атмосферы, доклада. “В каком они придут настроении, как они вообще будут меня воспринимать, в каком состоянии буду я, будет ли моя мысль ясной или же туманной, смогу ли я настроиться адекватно аудитории, будут ли они сбивать меня своими вопросами или, наоборот, ими поддерживать, выдержу ли я этот стресс, не окажусь ли я больным в самый день выступления?” Страхи янской модальности совершенно иные. Здесь человека будут волновать такие, например, вопросы: ”Смогу ли я донести свою мысль до аудитории, произведу ли я на нее впечатление, и если да, то какое, хватит ли у меня сил забраться на трибуну, будет ли работать микрофон, не унесет ли ветер листки с тезисами в форточку, получу ли я аплодисменты?”

Вопросы к читателю. Насколько конкретны для вас ваши внутренние враги? Это реальные фигуры, черты характера и т.п., или они представляют собой нечто аморфное, вроде атмосферы или фона? Представьте себе ситуацию, которой вы боитесь или в которой вы отчетливо слабы. К чему приковано ваше внимание - к вашим ощущениям, к вашим действиям или к вашему врагу, оппоненту? Представьте себе ситуацию: человек долбит ломом твердую землю, однако у него ничего не получается. По первому вашему впечатлению, в чем причина: человек слаб, у него не хватает сил, чтобы правильно работать ломом, или слишком твердая земля. Чего вы боитесь, встречаясь с незнакомым человеком, приходя в ответственную ситуацию? Оцените ваши страхи с точки зрения модальностей инь и ян. Считаете ли вы фразу человека “Я не готов к такому-то действию” свидетельствующей о его нежелании совершать это действие, то есть, попросту говоря, отговоркой? Как вы считаете, может ли умный человек навязать свою волю мудрому, и какие будут последствия? С какой стороны ваше тело более уязвимо - спереди или сзади? (Перед тем, как отвечать на последний вопрос, попробуйте исходить не из логических соображений, а спросить само тело, пусть оно ответит вам легкой дрожью или чем-нибудь в таком роде.)

Время

Если вас интересует, в какой модальности находится человек, задайте ему вопрос, касающийся оценки времени. Скорее всего, в ответе иньская или янская модальность прозвучит совершенно определенно.

“Времена сейчас трудные, тяжелые, голодные, неповоротливые. Сейчас время двигаться, суетиться, время инициативы, воли, активных действий. Сейчас времена неплохие - жить можно, дышать можно, видны перспективы.” Все это типично иньские высказывания и оценки, поскольку они относятся к состоянию времени, то есть к состоянию внешнего или внутреннего мира человека. Янский архетип, оперируя понятием времени, употребляет его совершенно иным образом, например, конкретизируя время действия. “Как я поживаю? Сейчас неплохо. Вчера, наконец, развелся с женой и завтра же иду искать следующую. Теперь я уже точно знаю, что мне нужно”. “Время зовет - через месяц выступаю в поход.” Таким образом, время в янской модальности выступает как нечто вспомогательное, как исходный толчок для того, чтобы предпринять то или иное действие. В иньской модальности оно часто выступает как бы основным и самодовлеющим объектом рассмотрения.

Важно также изучить отношения человека со временем в трех основных его модальностях, а именно, прошлого, настоящего и будущего. Нередко эти модальности сочетаются со вполне определенными модальностями диадического архетипа, и это также чрезвычайно важная характеристика психики. Например, есть люди, которые воспринимают прошлое исключительно в янской модальности, забывая о том, что оно уже прошло, и стремясь всячески исправить свои прошлые ошибки. Они говорят: “Тогда я был таким-то, какая жалость, что я не делал того-то и того-то”, - и дальше в янской модальности перечисляются различные варианты действий, которые могли бы привести к исправлению прошлого. У других людей отношение к прошлому идет преимущественно в иньской модальности, то есть они вспоминают и рассказывают другим как бы свои состояния или ситуации, в которых они оказались, воспринимая их чисто созерцательно. “Да, вот таким я был, такое со мной происходило, такими впечатлениями я наполнялся”, - при этом слова окружающих о том, что, ну, вообще-то, можно было себя вести и по-другому, сделать то-то или так-то, не вызывают у этого человека никакого внутреннего отклика. Для него это совершенная бессмыслица: каким он был, таким он и был, может быть, он был плохим, может быть, он был хорошим, но в любом случае, говорить о прошлом в модальности действия не имеет никакого смысла. Есть люди, которые, сопротивляясь натиску действительности, говорят в янской модальности только о будущем и моментально переходят на иньскую, как только речь приближается к настоящему. “Завтра я пойду и обязательно сделаю то, о чем ты меня просишь, но сегодня - сегодня я такой расслабленный, и ни за что не перейду в модальность исполнения чего бы то ни было”.

Вопросы к читателю. Вспомните какой-либо яркий эпизод из вашей жизни. Представьте его, насколько можете, живо. Теперь задайтесь таким вопросом: являетесь ли вы наблюдателем происходящего или участником, действуете или переживаете происходящее с вами и вокруг вас? Склонны ли вы описывать свое состояние в настоящем времени, или вы в таких случаях предпочитаете прошедшее? Рассказывая знакомым о недавно случившемся с вами эпизоде, употребляете ли вы прошедшее время или настоящее? Склонны ли вы обращать внимание на общие характеристики времени, такие как жесткое, мягкое, веселое, мрачное, человеколюбивое, сумбурное, жизнерадостное, или же вы считаете, что качество времени определяется действиями самого человека? Я работаю, значит у меня время рабочее, я отдыхаю, значит у меня время безделья.

Любимые герои, сюжеты, образы

Об общей предрасположенности человека к иньскому или янскому архетипам много скажут любимые им герои книг, сказок, мифов, а также их самые характерные черты или эпизоды из жизни, которые наиболее близки данному человеку и с которыми он, осознавая это или нет, стремится идентифицироваться. Обычно эти герои и сюжеты выбираются уже в детстве и сопровождают человека всю жизнь.

Янский герой - это воин, сокрушающий супостата, в мирном варианте - искусный умелец, делающий с помощью своего ремесла необыкновенные вещи. Иньский герой не столько делает, сколько обладает или является чем-либо. Это, например, царь. У царя есть корона, у него есть царство, у него есть царская воля, которой он может распоряжаться по своему усмотрению, но не это главное. Главное, что у него есть потенциальная возможность управлять, распоряжаться, приказывать, судить и миловать. У детей очень четко видны их предпочтения, что их пленяет в образе любимого героя - его атрибутика, то, чем он владеет и потенциальные возможности, или же его фактические действия. Если ребенку больше нравится царь, то, скорее всего, у него преобладает иньское начало, поскольку в жизни царя непосредственное действие отступает на задний план по сравнению с тем, чем он является, чем он владеет и как он выглядит. В жизни богатыря все наоборот: конечно, меч и доспехи играют определенную роль, но гораздо важнее непосредственные его действия, то есть ратные подвиги, которые он совершает, избавляя отечество от неминучей беды, спасая царевну и т.д. В развитии сюжета янский оттенок заключается в непосредственных изменениях, которые целенаправленно проводит герой. Это может быть человек или таинственный рок, или злой волшебник, но, во всяком случае, янское внимание привлекает реализация, воплощение, удачное или неудачное, того или иного замысла, взаимодействие двух замыслов, доброго и злого или упорядочивающего и хаотического. Таковы многие романы о путешествиях и борьбе разумного человеческого начала с природной стихией.

Иньский архетип сосредоточивает внимание человека на объектах, взятых самими по себе, и на их изменениях под действием той силы, которая как бы выносится за скобки рассмотрения, когда говорится, что “в течение двадцати лет город расцвел” или “под пятой завоевателя погибла цветущая страна”. Подобные фразы отчетливо выдают иньский взгляд на происходящее. Психологический аспект сюжета, то есть изменение психологии, ценностной системы действующих лиц в результате проживания ими определенных испытаний, сюжетных перипетий также относится к иньскому аспекту видения. Подготовка героя к сражению, его мучительные мысли, связанные с воспоминаниями или подготовкой к будущим подвигам, Илья Муромец, тридцать три года пролежавший на печи, - это иньские фазы повествования.

Таким образом, к ведомству архетипа инь в повествовании относится описание героев, какие они есть. К янскому же архетипу относится процесс осуществления того или иного плана. Когда план завершен, ян уступает место инь и наступает конец сказки: “И стали они жить-поживать да добра наживать” или: “Я там был, мед-пиво пил, по усам текло, да в рот не попало”. Для человека с янской акцентуацией конец сказки и достижение героями определенного статуса, определенного положения, представляется совершенно неудовлетворительным. Весь интерес, с его точки зрения, заключен в достижении цели, в сражениях, в подвигах. С другой стороны, для человека с иньской акцентуацией наибольший интерес в сюжете представляет именно как раз то состояние, которого достигает герой или героиня, и заработанный ими потенциал, то есть принципиальная возможность совершать те или иные действия. И в этом (иньском) смысле благополучный конец сказки, когда Иван-царевич получает жену и царство, чрезвычайно содержателен и наполнен глубоким смыслом, который полностью исчезает, если находиться на янских позициях.

Вопросы к читателю. Вспомните своих любимых героев, любимые вами эпизоды их жизни. Как вы видите их с точки зрения акцентуации архетипов инь и ян: активны они, находятся в действии или вы просто их созерцаете такими, какие они есть, какими они вам полюбились? Внимательно ли вы читаете в любимых книгах описание одежды героев, описания природы, описания душевных состояний? Имеет ли для вас смысл фраза из романа: “Его душа была способна вместить многое”. Как вы считаете, кому больше подходит профессия законодателя - мужчине или женщине?

Таланты и творчество

Иньский взгляд на талант заключается в том, что это есть нечто, данное человеку от Бога или от рождения, и никак от него не зависящее. Талант можно, конечно, развивать, можно его эксплуатировать или можно его игнорировать, но все это лишь количественное, но никак не качественное воздействие. Более того, здесь мало что зависит и от личной воли человека. Если человек оказывается погруженным в соответствующую его таланту среду, талант расцветает, если же среда не благоприятствует его развитию, талант съеживается, но сделать что-либо самостоятельно, путем форсирования ситуации под действием своей воли - занятие совершенно бесперспективное и положительных результатов не приносящее. Другими словами, иньский взгляд на талант представляет его в виде редкого, диковинного, чудесной красоты цветка, который внезапно вырастает у вас в палисаднике, принесенный неизвестно какими ветрами, и распускается, цветет и благоухает, если климатические условия оказываются для него благоприятными, но влиять на него непосредственно - дело в общем-то безнадежное - как суждено, так суждено. Иньский взгляд на соотношение таланта и остальной жизни человека, как правило, заключается в том, что жизнь воспринимается как нечто, подвергающееся влиянию таланта и долженствующее уступать ему, то есть жизнь человека рассматривается как почва, на которой вырастает талант, и если почва ему соответствует, он растет лучше, если забота со стороны жизненных условий о таланте лучше, то он приносит лучшие плоды, если же забота оказывается неадекватной или отсутствующей, то никаких плодов не будет и талант зачахнет. Впрочем, сказанное не означает, что человек собирается предпринимать какие-то активные шаги в смысле организации своей жизни; напротив того, он считает, что его талант, расцветая, должен сам формировать прочие обстоятельства его жизни, сопутствующие цветению таланта, и его задача лишь приспособиться и принять такое течение событий.

Янский взгляд на талант во многом противоположен иньскому. Янский архетип подсказывает человеку, что там, где надо, там у него и будет талант, что не боги горшки обжигают и что осуществление любой программы есть результат достаточно энергичного и концентрированного замысла, который следует воплотить в жизнь, что может потребовать определенного времени и последовательности в преодолении препятствий, но, в конечном итоге, все будет так, как человек запланировал. В общем, янскому взгляду совершенно чуждо мнение о том, что человек может быть ведом талантом. Для него талант - не более чем выраженные способности, удача, которая ему сопутствует, но не это главное, а главное это его целеустремленность, техничность, правильность выбора подхода к работе. Вообще, фраза “у меня есть талант” под иньским архетипом выглядит гораздо более самодовольной, тщеславной, самоуверенной, нежели под янским. Человек, ведомый янским архетипом, скажет “у меня есть талант” примерно в такой же интонации, как он скажет “у меня есть хороший нож, которым очень удобно резать хлеб”. Если у него этого таланта, то есть хорошего наточенного ножа, нет, он справится и тупым, результат будет получен в любом случае, если он поставил это своей целью. Если этот человек поставил своей целью совершенствование и развитие своего таланта, то есть рассматривает свой талант как объект воздействия, то он может в немалой степени ему повредить, понимая его слишком грубо. Такова судьба многих спортсменов среднего уровня, не сумевших найти свой собственный точный почерк и подход к своему физическому телу, и придававших основную значимость целенаправленности и методичности в ведении стандартных тренировок, которые по своему характеру подходят одним людям и противопоказаны для других. Вообще талант не любит штампованного к себе отношения: он всегда очень индивидуален и как по исходным данным, так и по законам развития человек с иньской акцентуацией понимает это куда лучше. С другой стороны, человек с янской акцентуацией может гораздо больше работать над своим талантом и гораздо более склонен его реализовывать, то есть претворять в жизнь. В частности, обладая не специфическими профессиональными, а общегуманитарными талантами - обаянием, добротой, пониманием, контактностью, человек с янской акцентуацией стремится использовать их в своей непосредственной деятельности, подбирая ее так, чтобы эти черты характера были нужны ему каждый день и даже каждый час, иначе наличие соответствующего нереализованного потенциала будет его мучить и лишит его спокойного существования. Иньский подход отличается от янского тем, что человек не так заинтересован в реализации своих талантов, для него важно то, что он ими обладает и в принципе при каких-то обстоятельствах может их реализовать. Если же обстоятельства сложатся таким образом, что у него не будет возможности реализовать свои таланты, он будет спокойно дожидаться таких обстоятельств, не предпринимая к тому никаких усилий, и если ситуаций, удачных для раскрытия своих способностей, в результате не дождется, то не слишком огорчится. Для него важно то, что он был, а не то, что он что-то сделал.

Теперь коснемся темы творчества. Янский взгляд на творчество заключается в представлении о неординарности, неожиданности, нестандартности найденных решений, то есть творчество для человека, живущего под архетипом ян, - это некоторое украшение, приятное дополнение к той работе, которую он осуществляет. Неожиданный остроумный ответ, эффектный поворот темы, который раньше никому не приходил в голову, - все это он приветствует, но может без этого обойтись. Дело в том, что сама по себе энергия янского архетипа уже представляет собой в основе творческий акт, ибо творчество есть не что иное как процесс материализации тонкого плана в плотном. Поэтому тема творчества в узком смысле человека янского типа не особенно волнует.

Что касается инь, то здесь тема творчества и понимается, и интерпретируется совершенно иначе. Для человека, живущего под иньским архетипом, типично состояние ожидания творческого озарения. Он делит свою жизнь на две части. Одна - сероватая, скучноватая, малоинтересная, заключающаяся в его обычном бытии, а вторая - это жизнь, озаренная творческим началом, большим пламенем или, на худой конец, маленькими искорками, которые его жизнь совершенно преображают и трансформируют. Неправильно было бы считать, что иньское начало вообще лишено творчества, творчеством наделена каждая частичка проявленного мира, но это творчество для иньской материи, как бы сказать, рутинное, обычное, это не то, что выводит ее за рамки обычного, обыденного существования. Пришествие духа - это и есть истинный глубокий творческий акт для материи, которого она с нетерпением ждет, к которому она иногда готова, иногда не очень готова, который ее может обжечь, но который является наиболее ярким моментом ее бытия. Нельзя сказать, что в его отсутствие она скучает. Она питается тем энергетическим квантом, который она когда-то получила, она под его воздействием трансформируется и видоизменяется, но это уже другая жизнь. Это жизнь под светом луны, а когда творческий процесс включается интенсивно, это подобно восходу солнца после долгой полярной ночи.

Вопросы к читателю. Как вам интересно общаться со знакомыми - задавая вопросы или отвечая на них? Считаете ли вы мистическое озарение непременным атрибутом творческого процесса? Предсказуем ли ваш начальник? Всегда ли вы можете предсказать свои реакции на неприятности? Существуют ли ситуации или обстоятельства, резко усиливающие ваше творческое начало, резко его ослабляющие? Важна ли для вас практическая реализация ваших способностей? Понятно ли вам выражение “носитель культуры”? Считаете ли вы прием чиновником посетителей творческим занятием или, по крайней мере, возможным творческим занятием? Считаете ли вы творческой профессию судьи, кинокритика, обувщика, охотника? Можно ли творчески встретить свою смерть?

Мышление

Есть много разных типов мышления, и каждый человек мыслит совершенно по-разному в зависимости от того, какие архетипы у него в данный момент активны. При этом легкость, тяжеловесность, эффективность и многие другие характеристики мышления напрямую зависят от того, насколько удачно включены модальности этого мышления. Сказанное не означает, что человек должен уметь мыслить только при благоприятных для него сочетаниях модальностей. Как раз наоборот, привычка и навык мышления в тех модальностях, в которых ему это делать трудно, приводит иногда к необыкновенным результатам.

Иньское мышление можно охарактеризовать как адаптивное, приспосабливающееся. Этот человек в своем мышлении восприимчив к чужим мыслям и к чужим манерам мышления. Он идеален как собеседник, если его партнер хочет заставить его мыслить так же, как мыслит сам. Однако это согласование временное. Восприняв чужую манеру и ассимилировав ее, человек может некоторое время в ней находиться, однако потом ассимилировать какую-либо еще манеру, и тогда старая манера мышления перестает им использоваться. Находясь под влиянием иньского архетипа, человек склонен не столько возражать, сколько приспосабливать данный тезис, даже если он ему не нравится и противоречит его картине мира (или данного фрагмента мира), к своему видению ситуации, а точнее, менять свое видение ситуации в соответствии с той мыслью, которая к нему передана партнером. Для иньского мышления характерна, так сказать, правополушарность, то есть различные ассоциации, образы, метафоры, которые развивают, дополняют, модифицируют мысль человека. Это самоуправляемое течение ментального процесса, и человек не считает, что он должен им управлять, и его мышление, будучи выражено вовне, может быть названо мыслями вслух. Это типично для женщин, которые не имеют в виду, что то, что они говорят, является финальным продуктом их мышления или поводом для действий партнера. Они как бы рассуждают сами с собой, адаптируя ту новую мысль, которая пришла к ним в голову, изнутри или снаружи, к своей ментальной картине мира. Если вы попытаетесь в такого рода монологе уловить какую-то логику или цель, то у вас, скорее всего, это не получится, или вы получите превратное представление о целях и мыслях своего собеседника.

Янское мышление далеко не всегда более организованно, чем иньское, но у него есть определенная цель, направленная вовне, то есть к некоторому внешнему по отношению к самому мышлению объекту, и это мышление стремится к регуляции если не самого себя, то внешнего объекта. Для него характерна логика, выводящая из одного другое и имеющая вполне определенную цель, которая обычно звучит в конце развертывания янской мысли и тогда становится понятным, ради чего эта мысль развертывалась. В случае иньского мышления эта цель отсутствует как вначале, и в середине, так и в конце этого мышления, оно лишь создает некоторую среду. Янское мышление, напротив, имеет в виду определенную цель и подводит к ней или человека, или его партнера, собеседника, оппонента.

Вопросы к читателю. Когда вы рассуждаете, склонны ли вы терять цель своего рассуждения, упускать ее из виду? Хорошо ли вас понимают ваши собеседники, когда вы пытаетесь передать им свою мысль? Умеете ли вы говорить коротко? Воспринимая мысль другого человека, стремитесь ли вы, в первую очередь, понять образ этой мысли, или для вас абсолютно необходимо знать, к чему он клонит, а без этого вы его не воспринимаете? Попробуйте найти образ из растительного царства, наиболее соответствующий вашим близким друзьям и родственникам, то есть найти овощ, фрукт, куст или дерево, на которое они больше всего похожи. Трудно ли вам исполнить это задание? Получили ли вы в процессе его выполнения какое-то дополнительное знание о тех людях, для которых вы искали образы?

Воля и инициатива

В янской модальности воля выглядит гораздо ярче, производит большее впечатление, поэтому может показаться, что в иньской модальности ее просто нет. Однако это совершенно не так. Янская воля направлена на свершение, на реализацию плана, проекта, на действие, обращенное вовне. Иньская воля, наоборот, направлена на поддержание состояния объекта и на ассимиляцию этим объектом внешних воздействий. Не нужно думать, что эта воля менее ответственна и менее актуальна, чем янская.

Типичный пример. Когда коллектив хочет избавиться от какого-либо своего члена, он прилагает немалую волю для того, чтобы вытолкнуть его наружу. Однако не меньшая воля требуется коллективу для того, чтобы принять в себя нового человека, дать ему адекватное место и обязанности. Эта трансформация коллектива под влиянием вновь пришедшего человека успешно проходит лишь при условии, что она ведома соответствующей волей, то есть если коллектив хочет адаптировать себя к новой ситуации, в данном случае единой жизни с новым лицом.

Иногда иньскую волю принимают как подавление агрессии, однако это не так. Для подавления своей агрессии нужна янская воля, поскольку агрессия в данном случае воспринимается как нечто внешнее по отношению к воле человека. Иньская же воля объекта есть его воля, направленная на самого себя, на его определенную трансформацию и видоизменение. Типичный пример иньской воли это воля, направленная на расслабление, на релаксацию, когда, например, человек, находясь во “взведенном” состоянии, хочет успокоиться. В этом случае жесткие приказы, данные в янской модальности, обычно не срабатывают, и человек начинает мягко уговаривать и балансировать сам себя. Это и есть проявление иньской воли. То же относится и к физическому расслаблению.

Не следует путать иньскую волю с янской, задействованной в психологическом аспекте контакта и прикрывающейся иньскими инициативами социального плана. Маскировка отчетливой янской воли иньским социальным прикрытием типична для манипуляторов, которые хотят добиться от своего партнера определенного поведения, но не хотят высказывать своих намерений ясно. Они как бы подводят человека к соответствующему решению, стараясь, чтобы у него возникло впечатление, что он дошел до него сам. Так старомодно воспитанная барышня, соблазняя молодого человека, на психологическом уровне отчетливо намереваясь получить от него предложение руки и сердца, на социальном невинно демонстрирует ему свои коленки и альбомы с детскими фотографиями.

Иньская инициатива ничего не навязывает. Она предлагает объекту различные варианты, пути поведения, никак не вторгаясь ни в его целостность, и не воздействует напрямую на его волю. Так радушный хозяин приглашает гостя: “Заходите, пожалуйста, располагайтесь, можно на кресле, можно на диване, можно на ковре на полу, чувствуйте себя как дома”. Эта инициатива как бы обволакивает свой объект мягким пушистым облаком, иногда, правда, сокращающим возможности дыхания и передвижения, но не имея в виду прямо регулировать его поведение, не лишая его возможности выбора, - скорее, наоборот, расширяя эти возможности.

Янская инициатива похожа на удар колуна, раскалывающий полено надвое. Она направлена на существенные изменения в объекте, которые по отношению к человеку воспринимаются как внешние.

Вопросы к читателю. Как вы предпочитаете, чтобы вами управляли: прямо или косвенно, приказывая или создавая определенные условия? Нравится ли вам накладывать свою волю на ситуацию, которая этому противится? Легко ли вам принять чужое мнение, если оно сильно отличается от вашего? Нравится ли вам учиться, или вы предпочитаете учить? Считаете ли вы, что у современной молодежи есть недопустимые формы одежды и танцев? Как вы думаете, какая женщина в наше время имеет больше шансов овладеть сердцем мужчины - та, которая наденет брюки, подойдет к нему и скажет: “Пошли со мной”, - или та, которая, надев короткую юбку, будет дефилировать около него, ничего не говоря прямо?

Развитие

Иньский взгляд на развитие заключается в том, что оно происходит само по себе, что это есть естественный самоорганизующийся процесс, которому можно помогать, внимательно изучая его закономерности, но эта помощь должна быть косвенной, то есть заключаться в создании условий, но не в прямом вмешательстве. Другими словами, заботясь о росте деревца, последователь иньского принципа будет его поливать, аккуратно рыхлить землю вокруг корней, ставить подпорки под ветви, когда они будут сгибаться под тяжестью плодов, в крайнем случае, слегка подстригать крону. Применительно к ситуации, в которой оказывается человек, он будет искать пути регулирования ее развития в своих внутренних резервах или в резервах самой ситуации, считая, что когда внешняя помощь принципиального порядка понадобится, она придет сама.

Янский взгляд на развитие во многом противоположен. Человек, ведомый янским архетипом, считает, что развитием нужно управлять и что, более того, должны быть определены идеи будущего развития, и в соответствии с этими идеями он старается направить жизнь объекта. Будучи недоволен корневой системой, он способен раскопать почву и перерубить половину корней, если же он недоволен тем, как растет дерево, он может обрубить у него половину сучьев и привить новые, или же согнуть веревкой ствол и оставить его в этом состоянии с тем, чтобы он рос в ином направлении. Вообще янский подход больше верит в прямое воздействие, нежели в изменение окружающей среды и косвенное воздействие, считая последние малоэффективными. Если речь идет о той или иной социальной или жизненной ситуации, то янский подход заключается в том, что прошлое надо пересматривать и переоценивать, а будущее нужно тщательно планировать, вкладывать в него энергию и деятельно реализовывать, поскольку ничто не свалится нам на голову само. Если же какие-то варианты развития представляются человеку нежелательными, то ян посоветует ему активно им сопротивляться, предпринимая заранее продуманные и подготовленные меры.

Иньский подход при обсуждении возможностей неприятного будущего часто сводится к тому, что человек говорит: ”Ах, как я этого боюсь!” - но совершенно не имеет в виду что-либо предпринимать в соответствии с этими своими страхами. Наоборот, янский подход за словами “я боюсь” автоматически предполагает некоторые действия, которые он будет совершать для того, чтобы по возможности уменьшить шансы на неблагоприятное течение событий. Вообще, в целом, ян больше делает упор на будущее, а инь - на прошлое. Инь опирается на прошлое, считая, что будущее из него естественным образом вырастает. Ян же устремлен в будущее, нередко считая прошлое несущественной добавкой к нему. Вероятно, с этим обстоятельством тесно связана известная максима, утверждающая что в женщине интересно ее прошлое, а в мужчине - его будущее.

Вопросы к читателю. Вы видите плохо растущее дерево. Что в первую очередь привлечет ваше внимание: почва, на которой оно растет, или его ветви и листья? В чем вы, как правило, склонны видеть проблемы развития - в неправильном понимании тенденций развития или в тяжелом прошлом развивающегося объекта? Считаете ли вы, что детский опыт в основном определяет всю дальнейшую судьбу человека во всем существенном? Верите ли вы, что человек может полностью себя воспитать и переделать, начав эту работу в зрелом возрасте? Считаете ли вы, что будущее оказывает на человека более сильное воздействие, чем прошлое, или вы придерживаетесь противоположной точки зрения? Известно, что если погибает пчелиная матка, то пчелы берут первую попавшуюся рабочую пчелу, сажают ее на место матки, начинают ее особым образом кормить, и через некоторое время та увеличивается в размерах и превращается в настоящую пчелиную матку. Считаете ли вы этот факт архетипом для жизни или же биологическим курьезом, не имеющим никакого философского значения?

Энергия

На первый взгляд, энергия сама по себе имеет янский оттенок. Это, однако, не соответствует действительности, просто янская энергия больше бросается в глаза, она активно вмешивается, она ломает, или она строит, но так, что виден человек, который этим занимается, видна идея, видна определенная искусственность того, что происходит, в некотором роде нарушение сложившегося порядка вещей, видно энергичное вмешательство в ход событий. Иньская энергия, наоборот, часто представляет собой, на первый взгляд, нечто само собой разумеющееся. Энергия адаптации, энергия трансформации объекта, требующаяся для ассимиляции им того или иного воздействия, часто оказывается незаметной для сознания человека. Вроде бы то, что происходит, лежит в природе вещей, но это не означает, что природа вещей в таком ее понимании не тратит на соответствующие трансформации значительной энергии. Энергия терпения, энергия, которую тратит слушатель, воспринимая сообщение или любую информацию, идущую из окружающей среды, энергия, которую тратит человек для того, чтобы, восприняв чью-то точку зрения, ассимилировать ее во внутреннем пространстве, то есть включить ее в свой внутренний мир, энергия, которую тратит матка, приспосабливаясь к существованию все возрастающего плода внутри нее, - все это примеры энергии, отчетливо акцентированной архетипом инь. Если у объекта нет иньской энергии, то, с точки зрения внешнего наблюдателя, он выглядит исключительно вялым, пассивным, не привлекающим никакого внимания, а если какое-либо воздействие на него оказать, то он отвечает полной инертностью. О таких людях пословица говорит: “хоть кол на голове теши”. Наоборот, избыток иньской энергии дает объекту определенную ауру, то есть тонкое излучение, идущее в пространство и как бы приглашающее внешнюю энергию, этот объект словно ждет определенного воздействия. Получив это воздействие, объект реагирует на него порой даже очень бурно и, ассимилируя его, существенно видоизменяется в результате. Так весеннее поле ждет семян, так девушка ждет своего возлюбленного, так читатель ждет выхода в свет новой книги любимого автора.

Вопросы к читателю. Где вы чувствуете больше энергии: в заряженном ружье или в пуле, вылетевшей из него сразу после выстрела? Какие партнеры вам больше нравятся: загадочные и полные потенциального внутреннего смысла и значения, пока еще не раскрытого, или же энергичные в своих непосредственных действиях, порывах, разговорах? Какое место в книге вам интереснее: начало, там, где сюжет еще только завязывается и будущие перипетии еще лишь только намечаются, или разгар событий, непосредственное драматическое действие? Какие сцены в фильмах привлекают ваше большее внимание: заряженные психологическим напряжением или содержащие непосредственно динамическое действие? Считаете ли вы, что с опытом к человеку приходит сила?

Якоря

Якоря в психологии - это особо запомнившиеся в сознании или подсознании переживания человека, которые являются магнитами для всевозможных текущих его состояний и ассоциаций, то есть переживания, к которым он возвращается вновь и вновь.

Иньские якоря - это определенные состояния человека, которые ему по тем или иным причинам запомнились и которые служат в некотором смысле моделями для многих его жизненных состояний, то есть по этим якорным состояниям человек в значительной степени меряет свою жизнь. Типичный пример - депрессивное состояние, которое когда-то посетило человека, и с тех пор всякое плохое настроение, всякое сильное огорчение так или иначе отбрасывает его сознательно или подсознательно в эту некогда пережитую депрессивную. Последняя окрашивает, таким образом, многие его тяжелые психологические состояния, никак не связанные с первичным якорным переживанием. Можно предположить, что переживание становится якорным тогда, когда психика человека прямо настраивается на тот или иной архетип, и это производит на нее очень сильное впечатление. После этого всякий раз, когда в жизни человека этот архетип проявляется хотя бы слабым образом, у него в памяти возникают сознательные или подсознательные воспоминания о моменте прямого контакта с ним. В частности, например, депрессивное состояние, по-видимому, запоминается и становится якорным тогда, когда человек в ходе своей депрессии напрямую связывается с архетипом Великого Уныния. Соответственно, якорный страх возникает тогда, когда в жизнь человека входит архетип Разрушения в его жесткой форме, тот, который в индийской мифологии символизируется богиней Кали, носящей на своей шее ожерелье из окровавленных черепов.

Янские якоря связаны с интенсивным включением архетипа воздействия, часто в неблагоприятном варианте, то есть архетипа ян в низшей октаве, когда воздействие было не подготовлено или было адресовано не готовой к тому материи. Подобного рода якоря создают у человека ощущение своей неспособности к конструктивному и эффективному воздействию, но для них характерно то, что это ощущение возникает у человека не тогда, когда он готовится к действию, в этот момент он находится, скорее, под иньским архетипом, а в тот момент, когда он это действие уже производит. У него буквально опускаются руки, пропадают энергия, точность, и, глядя на его действия, кажется, что он нарочно сам себе вредит. Сам о себе он может сказать, что у него неожиданно возникло впечатление, что он ни за что не справится с поставленной перед собой целью. Таков один из распространенных негативных янских якорей.

Другой распространенный негативный янский якорь связан с подчеркнутой грубостью воздействия, например, когда человек вместо того, чтобы вежливо и точно выразить свое неудовольствие партнером, начинает кричать, размахивать кулаками и обвинять его в общем, говорить совершенно не те слова, которые имеют шанс быть услышанными, и в результате возникает конфликт, иногда даже разрыв. Наоборот, положительный янский якорь дает человеку чрезвычайную поддержку в ситуациях действия. Он чувствует, когда надо начать действие, точно его направляет и внимателен к объекту воздействия. Такого рода положительный янский якорь бывает у детей, которых в детстве не притесняют родители, а, наоборот, поощряют их самостоятельность и творчество в играх. Отец, который, играя в шахматы с сыном, всегда у него выигрывает, имеет очень мало шансов на то, что когда его сын вырастет, он в своей жизни хоть что-либо сделает.

Все якоря имеют проекцию на физическое тело. В частности, иньские якоря проявляются в мышечных зажимах, в определенной осанке и походке, свойственных данному человеку, и которые ему трудно преодолеть. Отрицательные янские якоря сказываются в несвободе движений, в неспособности человека произвольным образом управлять своим телом, плохой координации движений. Наоборот, положительные иньские якоря сказываются в умении расслабляться, принимать любую форму в соответствии с положением человека в окружающей среде, подобно жидкости, которая принимает форму сосуда. Янские положительные якоря проявляются в способности человека превращать мускульную энергию в энергию движения, эффективно выполнять разнообразные физические упражнения.

Вопросы к читателю. Есть ли в вашей жизни обстоятельства, состояния или события, к которым вы постоянно возвращаетесь в своей ежедневной жизни? Попробуйте определить модальность этих обстоятельств и состояний. Разговаривая с человеком, попробуйте определить, какие из его ссылок на прошлое являются якорными. Отметьте, в какой они находятся модальности - иньской или янской. Влияют ли возвраты к этим воспоминаниям на актуальное поведение человека? Последите за собой, за своими окружающими. Попробуйте найти свои иньские и янские якоря в физическом теле. В каком месте тела вы часто чувствуете усталость, тупую ноющую боль, какие части тела у вас малочувствительны? Какие движения удаются вам хуже других? Что вам труднее - согнуться или разогнуться? Пробежать короткую дистанцию изо всех сил или длинную, но потихоньку?

Застревание

Психологическое застревание означает состояние, из которого человек никак не может выйти, хотя по смыслу происходящего это давно уже следовало бы сделать.

Застревание под иньским архетипом - это состояние, когда человек отчетливо нуждается в помощи и не может выйти из некоторого положения с помощью собственных ресурсов, но снова и снова пытается приспособиться к имеющейся ситуации, но не призывает к постороннему вмешательству, а если оно предлагается, определенно его отвергает или уклоняется от него. Так, например, есть люди, склонные много работать над собой, и в ходе этой работы полностью погружаться во внутренний мир и замыкаться в нем. В некоторых случаях такое поведение полезно и даже необходимо, однако оно имеет свои границы, и в какой-то момент человеку нужно выйти наружу и получить какие-то впечатления во внешнем мире и, может быть, даже в нем что-то сделать, а без этого его внутренние процессы обречены на загнивание. Тем не менее, этот человек может на долгие годы застрять в своем внутреннем мире, не имея ни сил, ни желания выбраться вовне.

Иньское застревание выражается в неспособности человека в определенных своих состояниях выполнить действия или дела, которые ему давным-давно надо сделать, но по каким-то причинам оказывается совершенно не в состоянии сменить в нужное время инь на ян и таки сделать то, что ему сделать необходимо: встать с кровати и пойти на работу, развестись с мужем, перестать обращаться как с ребенком со своим выросшим сыном.

Янское застревание типично, например, для ситуации, когда человек пытается что-то сделать, не имея для этого должного потенциала или сталкиваясь с чересчур большим сопротивлением материала. Вместо того, чтобы изменить характер своей деятельности и, например, увеличить свой потенциал, включив на время иньское начало и выучившись чему-то, человек может продолжать снова и снова без всякого существенного результата долбить лопатой мерзлую землю, не углубляясь в нее ни на сантиметр. Так родители изо дня в день предъявляют детям одни и те же требования или упреки, но ситуация не сдвигается годами, и родительские призывы к простейшим жизненным добродетелям мыть руки перед едой, быть вежливыми со старшими, отвечать за свои обещания остаются гласом вопиющего в пустыне.

Вопросы к читателю. Подумайте, где в своей жизни вы застреваете. В своей домашней жизни, в своей профессиональной жизни, в своих отношениях в семье, с партнерами, с начальником, с подчиненными? Имейте в виду, что застревание само по себе как понятие находится под иньским архетипом, поэтому в данном случае, для того чтобы определить модальности своих застреваний, вам нужно оценить субмодальности своего поведения, ибо застревание по смыслу есть следование устоявшемуся стереотипу, то есть сохранение определенного состояния, что означает иньскую модальность. Ваша задача определить субмодальность вашего застревания. Например, привычка ругаться, когда этого не следовало бы делать, имеет субмодальность ян, а привычка молчать - инь. Часто ли, расставаясь с человеком, вы впоследствии сожалеете о своей инициативе по разрыву? Когда у вас прекращаются отношения с людьми, требует ли это обычно от вас особых усилий или происходит чаще само собой? Как вы считаете, какая смерть более естественна для человека: медленное угасание или быстрый неожиданный конец? Трудно ли вам закончить разговор с другим человеком? Обратите внимание, когда прекращается общение, кто проявляет инициативу: вы или партнер? Трудно ли вам отказаться от бытовых привычек? Если вы это делаете, то в каком стиле: быстро и энергично или медленно и постепенно?

Работа

Работа, или, шире говоря, деятельность, сама по себе обычно связывается с янским архетипом, однако в действительности не меньшая и не менее важная часть работы протекает под эгидой инь. Однако она, как и все, что связано с этим архетипом, менее заметна, менее очевидна, производит на невнимательного человека меньшее впечатление.

Янская деятельность отчетливо окрашена: в ней есть идея воздействия, агент воздействия и объект воздействия, то есть материя, которая подвергается этому воздействию: при этом максимальный акцент стоит именно на деятеле и на действии, на объект воздействия внимания обращается гораздо меньше. “Я сегодня много работал”, - гордо заявляет муж своей жене, возвращаясь вечером усталый и в ожидании вознаграждения за свои усилия. При этом над кем именно производилась эта работа, несущественно, в данный момент важен субъект, то есть человек, и сам факт его деятельности.

С точки зрения инь, такого разделения не существует. Нет субъекта воздействия, есть лишь объект воздействия, то есть объект, внутри которого происходит определенная работа, определенная трансформация. “Что ты делаешь?” - “Я переживаю. Я переживаю случившееся”. С точки зрения ян, это никакая не работа, с точки зрения инь – работа, и очень серьезная. Например, работа скорби. Не случайно, что почти во всех культурах определенный период после смерти мужа или жены оставшийся супруг соблюдает траур, то есть ограничивает себя во внешней деятельности: имеется в виду, что его энергия должна пойти на адаптацию к новым жизненным условиям. Разумеется, часть его энергии направляется на помощь душе умершего, и это янский аспект траура, но он в психике многих людей вторичен, а первичен иньский аспект, то есть адаптация к новой жизни без постоянного спутника, к которому человек в течение многих лет плотной совместной жизни очень привык. Аналогично, попадая в новую для себя ситуацию, человек какое-то время должен в ней осваиваться, акклиматизироваться, он еще не выполняет никаких работ, свойственных своему новому положению, но на него уже легла нагрузка. Эта нагрузка внутреннего порядка есть работа под эгидой архетипа инь. В наше время появилось специальное слово “тусовка”, означающее иньскую активность в круге людей, которые не заняты никакой конкретной созидательно-инструментальной янской деятельностью. В действительности, тусовка это совсем не обязательно вариант безделья, иногда это напряженная жизнь и напряженная работа, связанная с самоформированием определенного коллектива и адаптации человека в нем. В принципе, имея в виду баланс инь и ян, свойственный любой экологичной и естественной системе, всякая фирма, ставящая себе определенные цели и организующая свой коллектив для выполнения этих целей, то есть работающая под эгидой янского архетипа, должна для баланса предусматривать определенные мероприятия, в которых, наоборот, будет ощущаться отчетливо иньский оттенок. Опытные руководители с этой целью организуют для служащих фирмы праздники, совместные походы туристического или иного плана.

Вопросы к читателю. Знакомо ли вам состояние внутренней занятости, когда вы внешне ничего не делаете, ни о чем не думаете, но недавно пережитые вами впечатления настолько сильны, что вы должны их как-то внутренне освоить, и пока этого не произойдет, не способны ни к каким конструктивным действиям? Понимаете ли вы иногда краба, двигающегося исключительно боком? Как вы считаете, какие усилия эффективнее: прямые или косвенные, связанные с созданием должной обстановки, окружающей среды? Что (для вас) важнее для эффективного выполнения работы: точно сформулировать ее цель и составить план или прийти в определенное психическое состояние, например, вдохновиться? Есть ли у вас обыкновение ждать удачного момента для совершения действия или вы считаете, что главное это ваше твердое намерение и адекватные профессиональные действия?

В СОЦИАЛЬНОЙ СРЕДЕ

Начальник

Иньский начальник и янский начальник это, как говорят в Одессе, две большие разницы. Они совершенно по-разному ведут себя, их следует совершенно по-разному понимать, и они ждут от своих подчиненных совершенно различных типов поведения. С другой стороны, даже отчетливо иньский начальник в какие-то моменты проявится откровенно янским образом, и вы в роли подчиненного должны уловить этот момент и отреагировать комплементарно. Наоборот, янский начальник в какие-то моменты войдет в иньское состояние и, замечая такого рода переходы, вы можете гораздо эффективнее выстроить свои отношения с ним.

Начальник янского типа это классический экземпляр, он переполнен идеями, у него есть планы, которые он внедряет в широкие массы своих подчиненных. Существенно меньшее значение он придает реализации своих планов, отчетам, и вообще прямому воздействию подчиненных на самого себя. Иногда кажется, что он их вовсе не замечает. Это, однако, не так. Он довольно тонко чувствует, как его воспринимают и в какой степени ему удается передать свой энтузиазм и свои идеи служащим, вызванным на ковер или внимающим его выступлению в зале для общих собраний. К числу его недостатков можно отнести непоследовательность, часто он принимается за новое дело, начисто забывая посмотреть, как выполняются предыдущие его приказы. Они часто кажутся ему уже устаревшими, неважными, а отчеты подчиненных в любом случае невыразительны. Его любимый жанр это приказ, поручение, наставление.

Иньский начальник ведет себя во многом противоположным образом. Максимальное внимание он уделяет выслушиванию своих подчиненных, его волнует, чтобы они проявляли инициативу, он очень не любит, когда, проваливая свое поручение, подчиненный ссылается на то, что оно было в принципе неисполнимым, то есть перекладывает ответственность за неудачу на плечи начальника. Начальник янского типа, при случае, легко возьмет эту ответственность на себя. Иньский начальник склонен интересоваться, нравится ли вам эта идея, возьметесь ли вы за ее исполнение, есть ли у вас конкретные мысли, относящиеся к способу реализации, исполнения его поручения. Начальник иньского типа придает первостепенное значение обратной связи, идущей от подчиненных, в какой бы форме она нИ происходила. Он обратит внимание на выражение лица своих сотрудников, на общий климат, который возникает в его лаборатории, в цеху, предприятии в целом. И он не пожалеет сил, потраченных на создание или модификацию этого климата. Он будет много времени посвящать конфликтам и противоречиям, если они возникнут, и будет стараться разрешать их не путем прямого давления, а с помощью переговоров или косвенных интриг. Его излюбленный прием это намек, косвенное указание и постановка подчиненного в такую позицию, чтобы тот сам мог проявить инициативу и сам впоследствии за нее отвечать. При этом свои неудовольствия начальник иньского типа выразит, как правило, в общих терминах или как-то иначе, но не подвергая подчиненного прямой критике. Он может сказать, например: “вот видите, как нехорошо получилось”, “я не вполне удовлетворен”, “в следующий раз постарайтесь, пожалуйста, не допустить тех ошибок, которые получились в этот раз”. Еще больший иньский оттенок возникает, когда начальник, обсуждая вину подчиненного, употребляет местоимение “мы”. “Мы ошиблись”, “мы совершили ошибку”- хотя совершенно ясно, что он, начальник, тут не причем. Наивный подчиненный может быть введен в заблуждение такого рода оборотами и обращением, но с опытом он начинает понимать, что ничего хорошего за этой, как бы показной, вежливостью и демократизмом не стоит, и расплачиваться по счетам придется нисколько не меньше, чем в случае начальника с выраженными янскими манерами.

Вопросы к читателю. Склонны ли вы командовать своими родственниками, детьми? Или вы предпочитаете косвенные указания? Склонны ли вы к прямым похвалам? В какой модальности вы отреагируете, если ваш ребенок принесет из школы двойку? В какой модальности выступает, как правило, ваш начальник? Меняется ли эта модальность в ситуациях, которые он воспринимает как чрезвычайно ответственные? Какой из архетипов (инь или ян) помогает вам больше, когда вы оказываетесь в начальственной роли? Мешает ли вам что-либо использовать тот и другой в экстремальных ситуациях, когда вы должны отдавать распоряжение? Есть ли у вас страх отдать прямой приказ? С чем он связан? Считаете ли вы, что косвенное указание никогда не достигает цели?

Подчиненный

Подчиненный, ведомый янским архетипом, всегда имеет свое мнение и не упускает случая изложить его своему начальнику. Когда он занимается работой, он должен сформулировать себе ясно план действий и реализовывать его на каком-либо материале. Если этого материала у него нет или если не сформирован его план, этот человек теряется, теряет инициативу и не знает, как ему поступать. В этом случае он идет к своему начальнику и требует от него точных и ясных указаний в модальности, которая начальнику может показаться неприятной: настырной, назойливой и чересчур конкретной. Вполне может быть, что так оно и есть, и в этом случае подчиненному следует самому сформировать план своей деятельности, но если он в себе не уверен, то морально ему сделать это будет очень трудно. В то же время без четкого плана и определенной разработанной программы и представления о том, что именно он должен делать, работать ему тяжело. Тема его деятельности для него расплывается, и он полностью теряет энергию и энтузиазм. При работе с таким подчиненным начальнику нередко нужно понимать, что комплементарным в данном случае поведением будет поведение по типу “ян на ян”, то есть начальник должен выдать определенную программу, определенный квант энергии, который подчиненный воспримет и реализует далее в своей работе. Другими словами, являя отчетливо янское начало, подчиненный к своему начальнику может обратить иньский архетип, в случае если он ждет от своего начальника реальных указаний и реальной энергетической и информационной поддержки. После этого, придя на свое рабочее место, он включит янский архетип и будет работать в свойственном ему стиле. Если же янский архетип у подчиненного проработан слабо, то воспринять янский импульс от своего начальника ему будет сложно, и эта передача, как правило, осуществляется путем прямой агрессии, перебранки, склок, скандалов и тому подобного малоприятного стиля поведения, но иначе он не понимает.

Иньское поведение чаще всего производит на начальника положительное впечатление. Этот подчиненный ведет себя тихо, смотрит начальнику в рот и видимым образом воспринимает и адаптирует его идеи, его мысли, его указания. Однако вопрос заключается в том, как будут исполняться эти распоряжения дальше. Иньский тип сотрудника склонен заниматься внутренней деятельностью, которая связана с организацией или реорганизацией уже имеющейся замкнутой системы. Он может строить отношения внутри коллектива, он может заниматься принятием заказов и их распределением по коллективу, однако ставить его в отчетливо активную позицию, требующую от него прямого управления другими людьми, было бы неразумно.

Вопросы к читателю. Любите ли вы проявлять инициативу на своем рабочем месте или предпочитаете, чтобы круг ваших обязанностей был строго определен? Если ваш начальник дает вам прямое указание или распоряжение, склонны ли вы немедленно ему что-либо ответить, или сделаете паузу, возможно на несколько дней или даже недель? Любите ли вы спорить со своим начальником? Ставить его на место? Объяснять ему, кто он есть и какова ваша роль в коллективе? Можете ли вы подробно описать кабинет своего начальника, как он был одет, каковы были его жесты и мимика во время последней вашей встречи с ним?

В группе равных

Иньский архетип склоняет человека к вниманию внутри коллектива. Он внимателен к атмосфере, он способен ею заниматься, так или иначе на нее влиять (скорее косвенно, чем прямо), заниматься работой по ассимиляции новых членов коллектива. В то же время он принимает программы и обстоятельства жизни коллектива как данные и не склонен принципиально против них возражать.

Янский архетип часто направляет внимание человека вовне, например, он будет с удовольствием планировать путешествия коллектива, у него пойдет масса энергии на то, чтобы найти для коллектива новых членов и определенным образом его расширить. Каковы будут последствия такого расширения, он часто не думает, инстинктивно чувствуя, что этим будут заниматься другие члены коллектива с большей иньской акцентуацией. В туристическом походе участники с сильным яном прокладывают маршрут, ведут переговоры с местными жителями, дают команду на отплытие и остановку. Члены коллектива, ведомые иньским архетипом, варят кашу, занимаются кормлением и разбивают лагерь. Конфликт возникает чаще всего через проявления янских членов коллектива, а мирит и улаживает - инь.

Самовыражение в коллективе происходит совершенно по-разному, в зависимости от ведущего архетипа. Человек, ведомый архетипом инь, может быть душой компании; его любимое занятие, это, взяв гитару, перебирать ее струны или негромко петь песни в ненавязчивой манере, то есть, кто хочет слушает, а кто не хочет - не слушает. Если же самовыражение идет в стиле ян, то, взяв в руки гитару, человек стремится привлечь внимание всего коллектива и не просто спеть песню, но и произвести определенное впечатление на коллектив, например вдохновить его на какие-либо действия, часто связанные с окружающим миром. Так трубач трубит сигнал атаки или выхода в поход. Сигнал отбоя звучит в иньской модальности.

Вопросы к читателю. Что вы больше цените в компании друзей: приятную атмосферу и возможность расслабиться или возможность самовыражения и проведения и реализации собственных идей? Часто ли вы ощущаете необходимость вмешаться в жизнь группы и кардинально ее изменить, направить в каком-либо ином направлении? Согласны ли вы, находясь в компании друзей, с английской пословицей “никаких новостей - хорошая новость”? Какое средство вам представляется более действенным при общении с друзьями - похвала или критика? В какой форме вы их критикуете: прямо или косвенно?

Семья

Вообще семья по своей основной модальности безусловно представляет собой иньский объект. Родовая карма супругов, с одной стороны, и влияние архетипического семейного эгрегора, стоящего над данной страной или этносом, с другой, создают настолько мощные влияния, что основные структуры семейного эгрегора, основные энергии, им владеющие, основные процессы, в нем идущие, предопределены. Как бы ни были прогрессивно и активно настроены родители, семья это место, где человек отдыхает, а если говорить о труде в рамках семьи, то это, как правило, труд, связанный с поддержанием определенного порядка, с возникновением и уничтожением одних и тех же объектов и явлений. Любая семья очень сильно ритуализуется. Ритуал по своему духу также иньское явление, ибо он необыкновенно устойчив. В самых эксцентричных, самых волевых семьях все равно иньское начало ощущается очень отчетливо, в особенности самими членами семьи. Поэтому, говоря о семье как таковой и о поведении членов семьи в ее пределах, следует всегда иметь в виду, что основная, может быть, не оговариваемая прямо, но всегда ощущаемая модальность здесь иньская, поэтому дальнейшее обсуждение касается субмодальности, которую избирает себе семья в целом, а также отдельные ее члены.

Основное настроение в семье янского типа это завоевание мира. Может быть, этим завоеванием занимаются отец и мать, может быть, на это настраиваются дети, но в любом случае потенциал, накопленный в пределах семьи, должен реализовываться в ее взаимодействии со внешним миром. Иногда целью такой семьи являются карьера мужа или жены, тогда главный ее праздник это повышение папы по службе, заключение им выгодного контракта и тому подобное, знакомство с сильными мира сего, влиятельными людьми, установление полезных связей.

В семье иньского типа, наоборот, основное внимание уделяется обстановке внутри семьи. Например, в таких семьях обращается большое внимание на воспитание и обучение детей, причем в отличие от семьи янского типа здесь обучение ведется с далеко идущими планами и от него не предполагается никакой незамедлительной пользы. В семье иньского типа или есть сильные тенденции к сглаживанию и смягчению и замазыванию всевозможных конфликтов, или же конфликты сильно ритуализируются, то есть заключаются в определенные жесткие рамки, в которых неизменно повторяются практически без вариаций. Например, когда муж недоволен женой, он ей в определенное время, с определенной интонацией произносит ритуальные упреки, на которые она отвечает ритуально уже закрепленными действиями (бросается в слезы, бьет посуду и т.п.), но в конце ссоры заключается мир, который, впрочем, нарушается следующей сценой, идущей по тому же ритуалу и происходящей во вполне определенное время, хорошо известное участникам ссоры.

В семье янского типа обычно есть лидер, который планирует определенные интриги, каждый раз новые, и стремится проводить в жизнь семьи свою политику, нисколько не смущаясь возможными конфликтами, а иногда даже и стремясь к ним напрямую, сознательно. В эти конфликты в семье янского типа нередко вовлекаются соседи, знакомые, широкие круги общественности, которым предлагается разобраться в семейной ситуации, помочь словом или делом, юридическим или финансовым образом. Наоборот, в семье иньского типа такое вмешательство извне чрезвычайно редко и негативно воспринимается всеми ее членами (точнее сказать семейным эгрегором). Здесь типична позиция: мы разберемся сами. В очень редких случаях такая семья нуждается во внешнем воздействии, да и то почва для него должна быть тщательно подготовлена и оно должно быть строго отмерено. Например, для семьи янского типа типично выяснение отношений в суде, не только финансовых, но и эмоциональных. Для семьи иньского типа, если она попадает в тупиковую ситуацию, которую сама никак не может разрешить, типично будет приглашение уважаемого родственника, возможно, из другого города, и предъявление ему семейной проблемы - с тем, чтобы выслушать его мнение, и если оно окажется авторитетным для всех членов семьи, начать процесс по урегулированию отношений с этой новой точкой зрения. При этом никто не предполагает, что уважаемый родственник разрешит весь узел проблем, его задача - дать возможное направление для такого решения, а все остальное семья иньского типа возьмет на себя. В семье янского типа стандартны пререкания, непослушание детей, в семье иньского типа чаще всего дети не возражают, а смиренно принимают замечания взрослых и их указания. Другой вопрос, насколько они их выполняют, но, по крайней мере, видимость подчинения и согласования здесь обычно создается.

Вопросы к читателю. Как вы понимаете библейскую фразу “Жена да убоится мужа своего”? Попробуйте определить модальность своего ответа. Считаете ли вы, что в семье должен быть лидер, указаниям которого должны следовать остальные члены семьи? Верите ли вы в то, что самоорганизация - естественный и наилучший способ жизни практически любой семьи? Как вы считаете, должны ли члены семьи, реализуя семейные программы, направлять большую часть своей активности внутрь семьи или же вовне? Что важнее для семьи, мир и согласие внутри нее или социальный успех ее и ее членов во внешнем социальном пространстве? Как бы вы отнеслись к идее взять в вашу семью приемного ребенка? Оцените характер трудностей, которые встанут перед вашей семьей после этого. Относятся ли они к иньской модальности или к янской? Считаете ли вы, что институт семьи исчерпал себя и в ближайшем будущем она кардинально изменит свою форму, а возможно, и вообще перестанет существовать в том виде, как мы ее видим и понимаем сейчас?

Пара

Правильный баланс архетипов инь и ян в парных отношениях - принципиальный момент, мимо которого не может пройти ни одна пара. Если здесь резко нарушается баланс или отсутствует взаимопонимание партнеров, то шансы на то, чтобы выстроить удовлетворительные отношения, равны нулю. С другой стороны, типы баланса модальностей инь и ян, использующихся в различных парах, чрезвычайно многообразны и различны. Важно лишь, чтобы партнеры понимали друг друга и вели себя комплементарным по отношению к парному эгрегору способом. Последнее не означает, что они должны быть комплементарны друг другу: в некоторых парных союзах идет взаимодействие по типу “ян на ян”, “инь на инь”, но оно требует особого типа согласованности и особого типа внимания, а также особого типа кармы для данной пары.

Признаком иньской позиции человека в паре является его внимание к партнеру, причем внимание особого типа, когда слова, мысли, чувства, позиции партнера воспринимаются этим человеком как свои собственные, как говорят психологи, интериоризируются. При этом партнеру, принявшему иньскую роль, приходится иногда существенно видоизменяться, ломать самого себя, пересматривать свои взгляды, отношение к миру и способы взаимодействия с ним. Эта ломка иногда полезна для человека, а иногда приводит к сильному искажению его судьбы, но это становится ясным много позже.

Конечно, иньская позиция не означает, что человек стопроцентно растворяется в своем партнере. Довольно часто он предоставляет ему в своей душе и уме незначительное пространство, но в целом человек, находящийся в иньской роли, по внешнему виду, как говорится, старается. Он старательно слушает и старается адаптироваться к тому поведению и тем программам, которые предлагает или навязывает ему его партнер.

Сказанное вовсе не означает, что этот партнер занимает непременно янскую позицию. Он также может занимать иньскую позицию, и такие пары, где оба партнера занимают иньскую позицию, не являются редким исключением. В янской роли тогда может выступать парный эгрегор, то есть некоторое интуитивно ощущаемое партнерами активное начало, которое ведет их в тех или иных ситуациях и нагружает теми или иными программами, и эти программы в согласованной паре особенно не обсуждаются, а принимаются как некоторая данность, к которой нужно приспособиться, но не за счет партнера, навязывая ему самые трудные и неприятные места этой программы, а в первую очередь за свой собственный личный счет.

Впрочем, янская позиция человека совсем не обязательно означает, что он будет навязывать своему партнеру неприятную для того программу. Во многих дружных парах роли достаточно четко распределены, так что у одного из партнеров янская роль, у другого иньская, но янский партнер совершенно не стремится жить за счет иньского, а, наоборот, берет на себя инициативу - с тем, чтобы наиболее трудные и неприятные моменты в жизни пары взять и реализовать самому. “Я буду работать, а ты, пожалуйста, отдыхай”, - таков девиз этой пары.

Пары, в которых оба партнера ведут себя в янской модальности, также не являются исключением. Более внимательное наблюдение показывает однако, что в действительности каждый из партнеров в какие-то моменты на доли секунды переходит в иньскую позицию, но именно в эту долю секунды как раз и происходит разрешение того конфликта, который иначе шел бы в паре бесконечно. Но если бы таких моменты иньского приятия не было, то пара не имела бы шансов на существование. В этом смысле пары с позицией инь-инь могут существовать очень устойчиво, а пары с позицией ян-ян существовать не могут, даже если активность членов пары направлена на парный эгрегор. Он не воспримет такого рода поведения, и незаметно для участников спустит на них свою программу, более жесткую, чем если бы они воспринимали его посылки напрямую, включая у себя иньскую модальность.

Другими словами, автор хочет сказать, что если оба члена пары игнорируют основной сюжет, основные обязанности, которые наложила их судьба на них как на единый коллектив, то ничего хорошего из такого совместного существования не выйдет, и пара быстро развалится. Другое дело, что этот сюжет люди могут воспринимать не сознанием, а подсознанием, и слушаться его подсознательно, в то время как их сознание занято совершенно другими вещами.

Вообще взаимодействие людей в парах происходит на двух уровнях: психологическом и социальном, причем модальности их противоположны. Например, если я делаю некоторое заявление своему партнеру, употребляя сознательно янскую модальность, то это означает, что подсознательно я, скорее всего, буду внимательно прислушиваться к его возможному ответу и психологически, тем самым, нахожусь в иньском положении. Наоборот, выступая социально в иньской роли, то есть принимая и адаптируя к себе те слова и программы, которые предлагает мне партнер, я психологически воспринимаю это как уступку со своей стороны, которая даст мне возможность провести через партнера какие-то свои собственные личные цели, задачи и программы. Часто эти задачи и программы не осознаются человеком или осознаются им лишь частично, но если задать ему прямой вопрос, то он, скорее всего, согласится с такого рода интерпретацией, сочтя ее само собой разумеющейся, хотя обычно он об этом не думает.

Например, разрешая мужу определенные вольности на стороне, жена психологически нередко рассчитывает на то, что у него возникнет определенное чувство вины, в результате чего она получит некоторую свободу, которую может реализовывать по своему усмотрению. И это “свое усмотрение” у нее совершенно конкретное, хотя, может быть, и не связано с противоположным полом. Например, она получает возможность сама планировать свой летний отдых.

Наоборот, грубо янское поведение на социальном уровне, например продавливание своей примитивной воли, часто служит маскировкой иньского состояния психологической неуверенности в себе и страха того, что партнер может это обнаружить и начать управлять человеком как марионеткой по своему усмотрению. Очень показательным для пары является партнер, который несет ответственность за судьбу пары. Как правило, это человек, находящийся под иньским архетипом. Тот, кто заваривает кашу, обычно не несет ответственности за ее качество - эту ответственность несет тот, кто ее доваривает до конца и расхлебывает, то есть партнер, ведущий себя в иньской модальности. Стоит только посмотреть, кому в паре предъявляются упреки, и вы сразу поймете, кто из партнеров берет на себя иньскую роль. Логика постороннего наблюдателя говорит: как же так, ведь ответственность должен нести тот, кто проявляет инициативу, однако в жизни это не так. Ответственность, как правило, несет тот, кто эту инициативу принимает и дает проекту возможность реализоваться. “Ты согласилась выйти за меня замуж, - говорит янский муж иньской жене, - теперь всю жизнь терпи”, - и она принимает, и терпит, и даже иногда бывает счастлива.

Вопросы к читателю. Что вы предпочитаете в парном общении, говорить или слушать? Насколько значимы для вас слова, которые говорят ваши партнеры, действия, которые они по отношению к вам предпринимают? Много ли среди ваших знакомых есть людей, с которыми вам психологически легко, психологически трудно? Жалуются ли ваши знакомые на то, что вы тяжелый в общении человек? Обвиняют ли вас в равнодушии, в неумении адекватно воспринять другого человека, правильно его понять? Часто ли окружающие жалуются вам в доверительной манере на свои жизненные неприятности, просят помочь в решении проблем? Хочется ли вам направлять ваших партнеров по жизненному пути? Реализовывать с каждым новым человеком особую новую программу действий?

Представьте себе три пары: одна из них сидит лицом к лицу, вторая сидит рядом и смотрит в одну сторону, третья сидит спиной к спине. Какая из них кажется вам самой дружной, самой органичной, самой для вас приятной? Подумайте, в какую из этих трех позиций вы бы сели с каждым из ваших близких знакомых и родственников: а) с максимальной пользой для себя, б) с максимальной пользой для мира, в) с максимальным удовольствием для себя? Склонны ли вы учиться у своих партнеров? Что вы больше любите в паре, перенимать что-либо от партнера или передавать ему свои взгляды, мнения, энергию, эмоции? Понимаете ли вы выражение “пара” или “парный союз” как наделенное определенным тонким мистическим смыслом, или для вас это выражение не имеет никакого содержательного смысла, отличного от номинального значения?

Знакомство

Существуют ситуации, в которых предрасположенность человека к архетипам инь или ян проявляется необыкновенно ярко. Одна из них это ситуация знакомства; присмотримся к ней поближе.

Человек, ведомый янским архетипом, в момент знакомства стремится произвести впечатление на партнера или на окружающих. Непосредственно взглянув на него, это можно сразу определить. Он делается необыкновенно выразительным. То, что он говорит, то, как он выглядит, то, как он двигается и жестикулирует, все рассчитано на то, чтобы произвести определенное впечатление, и, как правило, вы под этим впечатлением оказываетесь. Являясь в общество, такой человек во время представления как бы разрезает его и оказывается в самой середине, оставляя обществу отчетливо иньскую роль, а именно принять себя в свои члены, в свои ряды. Он дает возможность обществу оценить себя, но не выразить эту свою оценку.

Наоборот, находясь под иньским архетипом, человек предстает в обществе как уже готовая жертва для своей оценки. В действительности, он невидим, если он и производит какое-то впечатление, то это происходит помимо его воли. Он входит как своего рода черная дыра или пустое пространство, заглянуть в которое чрезвычайно сложно. По поводу таких людей иногда говорят: “В тихом омуте черти водятся”. Так вот, иньский вход - это вход тихого омута. Ничто в этом человеке не бросается в глаза, ничто не производит впечатления. Однако, оказавшись рядом с ним, вы сразу чувствуете желание что-то предпринять, вы чувствуете тонкий иньский аромат, который настраивает вас на определенные действия, определенное вмешательство. Всем своим видом человек как бы говорит: “Со мной хорошо, я ничего не требую, ты можешь подойти ко мне и рассказать о себе, я внимательно тебя выслушаю”. Представая в иньской ипостаси, человек может обозначить какую-то свою потребность, но она не должна звучать слишком императивно, иначе будет воспринята как янская агрессия. Беспомощная улыбка, признание в легком чувстве голода или желание выпить какого-либо горячительного напитка - типичное поведение человека, входящего в общество под иньским архетипом. Если человек, появляясь в обществе под янским архетипом, моментально обозначает программу дальнейших своих действий, предполагая, что общество ему подчинится, то под иньским архетипом человек как бы ненавязчиво предлагает определенную программу действий, причем эта программа обычно не связана непосредственно с ним. Фраза: “Меня зовут так-то, не обращайте на меня никакого внимания”, - по стилю безусловно иньская, но по действию весьма эффективна. Сказав ее, человек иногда привлекает к себе гораздо большее внимание, чем высказав в твердо янской модальности: “А вот я вам чего сейчас расскажу!” Вполне вероятно, что в последнем случае слушать его все-таки не станут, особенно, если общество занято своими проблемами.

При иньском типе представления человек предъявляет свой потенциал: или отрицательный, то есть какие-то дыры в своей одежде, или положительный, то есть способность, умение выполнить то или иное действие. При этом человек ни в коей мере не настаивает на соответствующем действии и даже в общем-то его не предполагает. Например, если он, знакомясь, говорит: “Моя профессия - коннозаводчик”, - то, будучи сказанной в иньской модальности, эта фраза совершенно не предполагает продолжения, а именно, что он завтра приглашает всех присутствующих покататься на своих лошадях. Более того, если кто-то из гостей воспримет эту фразу именно так, то на следующий день, явившись в конюшню, он может оказаться в очень неловком для себя положении.

Вопросы к читателю. Подумайте, в какой модальности вы обычно предстаете в обществе незнакомых людей? В какой модальности вы появляетесь в обществе знакомых, на работе, в своем доме? Считаете ли вы, что правила вежливости предписывают при встрече как-то обрисовать свою персону или, знакомясь с другим человеком, непременно нужно что-то ему предложить, а иначе он не воспримет вас всерьез? Как вы представляете себе наилучший способ понравиться незнакомому человеку при встрече? Оцените ваши идеи с точки зрения модальностей диадического архетипа. Подумайте, какие из ваших знакомых с вашей точки зрения наилучшим образом умеют себя вести в обществе? Вспомните, как они ведут себя, появляясь перед незнакомыми людьми, какие модальности они при этом используют, в какой модальности воспринимает их общество и в какой модальности реагирует? Считаете ли вы, что если человек полон содержания, то он обязательно проявляет это при первом знакомстве, или, наоборот, вы считаете, что свое содержание человек не должен добровольно раскрывать, а должен показывать лишь при достаточно интенсивном внимании со стороны? Какой модальности соответствует распространенное мнение, что по одежке встречают? Тот же вопрос по отношению к тезису, что по уму провожают.

Прощание

Прощаться можно по-разному: можно договариваясь о встрече завтра, можно - расставаясь навсегда или думая, что расставаясь навсегда. В любом случае чрезвычайно важны модальности, которые использует человек в этой ситуации.

Прощание - действие это или же ситуация, которую можно лишь переживать и над которой человек никак не властен? Если вы склоняетесь к первому варианту ответа, то для вас прощание окрашено янским архетипом, если ко второму - иньским. Если, прощаясь с человеком, вы энергично трясете ему руку и как бы рвете невидимые нити общения, связывавшие вас в течение какого-то времени, то для вас прощание окрашено янским архетипом. Если вы переживаете его внутри себя, как бы готовясь к расставанию, но не предпринимая никаких внешних шагов, для того чтобы сократить период расставания, подобно тому как вы терпеливо ждете поезда, который увезет вашего знакомого или родственника, тогда для вас прощание окрашено в иньскую модальность. С янской точки зрения, расставание это процесс, который следует планировать и регулировать, преодолевая возможное сопротивление и преследуя совершенно определенную цель. С иньской точки зрения, расставание это процесс, в чем-то радостный, в чем-то мучительный, но к которому следует привыкать и адаптироваться, совершая определенную, часто болезненную, работу по перестройке себя и переходу к существованию в новых условиях, а именно, в отсутствие другого человека, общества и ситуации в целом, даже целой жизни. Как следует умирать - вопрос, который перед каждым человеком в какие-то моменты жизни возникает, и в зависимости от того, в какой модальности, иньской или янской, он его понимает, этот вопрос видится совершенно по-разному. С янской точки зрения перед тем, как умереть, следует закончить свои земные дела и передать их достойным преемникам, и это основное. С иньской точки зрения, главное, что предстоит умирающему человеку, это приспособиться к тому кардинальному изменению, которое должно произойти в его жизни или в жизни его души: к расставанию с привычным миром; теперь он должен подготовиться к переходу в иной мир или (для атеистов) к существованию в форме горстки пепла в урне крематория или в памяти благодарных, но забывчивых потомков.

Вопросы к читателю. Умеете ли вы достаточно быстро проститься или прощание для вас нередко превращается в длинное и трудное занятие? Есть ли у вас склонность удерживать ваших друзей и знакомых около себя дольше, чем оно того бы стоило? Каким способом вы это делаете? Оцените его модальность. Есть ли у вас склонность к преждевременному разрыву связей и отношений? Подумайте, в какой модальности происходят ваши разрывы с людьми? О чем вы склонны думать, уходя вечером с работы: о ваших делах, оставленных на работе, или о том, что будет происходить у вас дома? Склонны ли вы регулировать процесс расставания с любимым человеком? Или же вы полагаетесь на его волю, на мудрость судьбы, на естественное течение событий?

Юмор

Иньский и янский юмор совершенно различны по своей природе. Важно их различать, а также развивать в себе чувство юмора в той модальности, в которой он у вас представлен слабо, иначе вы будете плохо понимать многих людей и ситуации, а также лишитесь значительной части свойственного вам обаяния.

Иньский юмор часто связан с ситуативными наложениями, то есть с ситуациями, когда одна и та же сцена смотрится разными ее участниками совершенно по-разному: “Вот те раз”, - подумал Штирлиц, увидев что с крыши свалился кирпич и упал прямо перед его ногами. “Вот те два”, - злорадно подумал Мюллер, бросая ему на голову второй кирпич. Выйдя из конспиративной квартиры, Штирлиц увидел на перекрестке двух хорошо одетых женщин. “Бляди”, - подумал Штирлиц. – “Штирлиц”, - подумали бляди.

Янский юмор нередко связан с обыгрыванием неадекватности управляющего воздействия, к неготовности деятеля или материи к тому воздействию, которое планируется и пытается осуществиться. Неадекватность используемых инструментов, приводящая к общей нелепости ситуации, хотя для действующих лиц она наполнена глубоким смыслом, – типичный юмор янского типа. Таков примитивный юмор клоуна, неловко спотыкающегося носком своих непомерно длинных туфель о минимальное препятствие и головокружительно падающего на ковер и растягивающегося там в самой нелепой и непредсказуемой позе, затем вскакивающего в поисках причины своего падения и, не замечая нового препятствия, снова валящегося на ковер. “Центр разрешил Штирлицу провести ночь со своей женой, однако по условиям конспирации он не должен был знать ее имени”.

Вопросы к читателю. Какого рода чувство юмора было свойственно вашим родителям? Какие эпизоды вызывали смех в вашей семье? Любите ли вы смеяться над неуклюжими действиями окружающих? Становится ли вам смешно, когда окружающие совершенно не в состоянии понять вашу точку зрения на происходящее? Бывает ли вам смешно в опере? Стремитесь ли вы шутить или считаете, что юмор положения создается самой ситуацией? Тяжело ли вы переживаете, когда шутят над вами? Когда вы попадаете в нелепые ситуации? Стремитесь ли вы в этих ситуациях сменить модальность и активно что-либо предпринять?

Забота

Забота это то, что составляет важнейшую часть жизни человека. Как забота жизни или окружающих о нем самом, так и его забота об окружающих людях и ситуациях. Сама по себе забота относится к иньской модальности, однако в рамках этой модальности возможны различные субмодальности.

Иньская забота ненавязчива. Она часто незаметна для объекта, нередко не вызывает никакой благодарности, а если она адекватна, то объект просто процветает, катается как сыр в масле и думает, что иначе и невозможно. Но, конечно, иньская забота может быть и неадекватной. Тогда человек в ненавязчивой манере предлагает, заботясь о вас, нечто, что вам совершенно не нравится и вас не устраивает, но на своих предложениях не настаивает. Например, пытаясь развлечь вас, гость дома, куда вы зашли, может предложить вам ту или иную тему для обсуждения, но видя, что они вас не интересуют, он молкнет, положив перед вами стопку журналов или вручив пульт для телевизора. Если вас ничто из предложенного не устроит, вы вольны сами выбирать себе занятие.

Янская забота радикально отличается от иньской. Здесь человек, как правило, имеет в виду некоторую программу заботы, которую целенаправленно проводит в жизнь. Например, он создает некоторую программу развлечений, которая предполагает поход в театр, зоопарк, осмотр местных музеев (этнографического и литературного и зоологического), посещение бара, прогулку на катере и, в заключение дня, торжественный ужин. Если такого рода забота вас по каким-то пунктам программы не устраивает, изменить ее будет довольно сложно, или вы можете попросить, чтобы тот или иной пункт программы был заменен на что-то еще, но это что-то еще также должно быть предусмотрено янской программой заботы заранее, а иначе вы вырываетесь за ее рамки и ничего хорошего это вам не предвещает.

Вообще иньская забота, как правило, направлена на состояние, янская на действие. Если человек начинает спрашивать вас о вашем настроении, то, скорее всего, он проявляет иньскую заботу, если же он интересуется, не помочь ли вам совершить какие-то конкретные действия, его ведет архетип ян.

Вопросы к читателю. Какого рода заботу вы предпочитаете: оставляющую вам пространство для маневра или лишающую его? Любите ли вы кормить ребенка с ложечки? Или предпочитаете поставить перед ним еду на тарелке, а остальное предоставить ему самому? Считаете ли вы, что тотальная забота портит человека? Склонны ли вы в большей степени заботиться о будущем или же о настоящем?

Жалобы и претензии

Очень важно понимать, в какой модальности звучат жалобы и претензии окружающих, если вы хотите отвечать на них комплементарно.

Иньские жалобы во многих случаях звучат абстрактно, вообще. Человек в плачевных терминах описывает свое состояние, никак не определяя ни его причины, ни возможные пути выхода. Прямо или косвенно он говорит: “мне плохо”, “я скучаю”, “я обижаюсь”, “мне обидно”. При этом обычно не обозначается или, во всяком случае, не акцентируется адресат обиды, то есть человек, на которого идет жалоба или к которому предъявляются претензии.

Наоборот, янская жалоба представляет собой скрытую форму приказа, обвинения, некоторого действия, смыслом которого является получение сатисфакции. “Ты меня обидел”, - говорит этот человек, и вы чувствуете, что вы должны что-то предпринять, а иначе последствия будут ужасными. В иньской модальности та же фраза звучит по-другому: мне обидно. И хотя действенность на собеседника иньской или янской модальности может быть совершенно различна, у каждого человека есть обычно любимые модальности, в которых он высказывает свои жалобы и претензии. При этом нередко возникают сильные расхождения между модальностями смысла жалобы или претензии, то есть тем, что человек имеет в виду выразить, и тем, как он фактически (на социальном уровне) это выражает. Разница между способами выражения, а также неадекватность восприятия, когда иньская жалоба воспринимается в янской модальности и наоборот, - одна из основных причин ссор и разногласий и взаимонепонимания между партнерами, особенно в семье.

Например, жена, намереваясь пожаловаться мужу на свою усталость и имея в виду его ответную поддержку, главным образом в моральном плане, может свою иньскую по смыслу жалобу, сама того не замечая, выразить в янской модальности, например, так: “Когда, наконец, ты начнешь брать на себя хоть какие-то обязанности по дому?” Модальность этого сообщения не жалоба, а скорее упрек, то есть отчетливо янская. Если муж находится в плохом настроении и склонен к пикировке, он может ответить синтонно: “А я что, мало трачу сил на работе?!” - что, конечно же, не устроит его утомленную супругу. Если же он ответит комплементарно, а именно в иньской модальности, например, миролюбиво заметит: “Как только у меня окажется возможность, сразу же что-нибудь сделаю, дорогая”, - то опять-таки ее этот ответ вряд ли устроит, потому что она ожидает совсем иного, например, чтобы муж ее ласково обнял и сказал: “Я тебя очень люблю и прекрасно тебя понимаю”, - но дождаться такой реакции мужа при столь неадекватно выраженной жалобе ей вряд ли удастся.

Нисколько не лучше разворачивается ситуация, когда конкретную активную претензию человек высказывает в иньской модальности. Например, вместо того, чтобы сказать партнеру: “Прекрати, наконец, меня обманывать на каждом шагу”, - человек говорит ему: “Ты знаешь, меня очень огорчают ложные положения и несоответствия слов людей их делам”. Синтонный ответ в данном случае может прозвучать так: “Меня тоже”; комплементарный ответ в данном случае может быть таким: “А что ты делаешь для того, чтобы избежать подобного рода ситуаций?”, - но ни тот ни другой ответы, естественно, не устроят человека, и виной тому резкое рассогласование модальностей смысла его высказывания и непосредственного значения произнесенных им слов.

Аналогичные эффекты наблюдаются и при искажении модальностей при восприятии жалоб, претензий и просьб другого человека. Если они выражены в янской модальности, а партнер воспринимает их в иньской, то возникают очень существенные искажения, о которых можно судить по его ответу. В таком случае лучше не продолжать разговора, а произвести согласование модальностей. Например, жена говорит мужу: “У меня сегодня плохое настроение”, - это типичная жалоба в иньской модальности. Муж воспринимает ее в янской модальности, то есть как обвинение, в его ушах слышится нечто вроде: “Ты сегодня плохо себя ведешь и испортил мне настроение”. Он отвечает комплементарно: “Но я же ни в чем не виноват”. У жены возникает неприятное чувство - она ощущает ложность возникшего положения, но либо не осознает его, либо, осознавая, не знает, как найти из него адекватный выход. Она может конечно попытаться сгладить ситуацию, сказав: “Ты ни в чем не виноват, дорогой”, или “Я тебя ни в чем не обвиняю”, - но в любом случае на месте диалога образовалась большая жирная клякса, и смыть ее не так-то просто.

Вопросы к читателю. В какой модальности вы обычно ощущаете и переживаете внутренний дискомфорт, который ведет к жалобам и претензиям к окружающим? В какой модальности вы склонны выражать эти претензии? Трудно ли вам выразить их в иной модальности? Попробуйте составить список своих наиболее типичных жалоб и претензий к окружающим и попытайтесь оформить их в противоположной модальности - сначала на бумаге, а затем и в поведении. Посмотрите, как изменится реакция окружающих. В какой модальности вы склонны воспринимать жалобы окружающих? В частности, жалобы окружающих на прошлое ваше поведение, на настоящее ваше поведение, на собственную судьбу? Удастся ли вам уловить определенные закономерности ваших реакций? Услышав жалобу, склонны ли вы сопереживать человеку или предлагать ему какую-либо свою помощь? Считаете ли вы жалобы, как правило, предполагающими определенную активную реакцию с вашей стороны? Считаете ли вы такого рода реакцию, как правило, бесполезной? Развлекает ли вас предъявление претензий к окружающим? Любите ли вы, чтобы они отвечали вам по существу или впадали в определенное эмоциональное состояние? Считаете ли вы совесть адекватным заменителем действия, и наоборот? Предъявляя претензии людям, какую реакцию вы от них предполагаете? К какой модальности относится эта реакция? Насколько согласуется ожидаемая вами модальность с той, которую вы реально получаете?

Речь

В зависимости от того, под влиянием какого архетипа находится человек, сильно меняется его речь, как письменная, так и устная. Мы, однако, ограничим свое рассмотрение устной речью.

Для устной речи, в отличие от письменной, характерны сильные логические ударения, которые отличают особо значимые для человека слова и понятия. Известное из грамматики деление предложения на подлежащее, сказуемое и прямое дополнение, или действие, субъект действия, объект действия, легко переводится на язык инь и ян, а именно: к янской модальности относятся субъект действия - кто, и глагол - что делает; к иньской модальности относятся объект воздействия и его характеристики. Например, во фразе: “Никанор внимательно осмотрел незнакомую ему комнату”, - к янскому архетипу относится субъект, то есть “Никанор”, то, что он делает “осмотрел” и характеристика этого глагола, то есть “внимательно”, а к иньскому архетипу относится объект глагола, то есть “комната” и ее характеристики (комната какая? – “незнакомая ему”). Таким образом, “Никанор внимательно осмотрел”, - это янская составляющая фразы, “незнакомую ему комнату” - иньская.

Не в каждой фразе имеется янская или иньская составляющие. Во-первых, бывают фразы, особенно в устной речи, где нет никакого объекта. “Я пошел”, - чисто янское высказывание. Наоборот: “Мне пора” - чисто иньская, она описывает состояние человека, так же, как и неопределенные фразы типа “светает”, “смеркалось”, “вечерело” - это назывные предложения. Однако и в полном предложении не всегда можно вычленить иньские и янские составляющие. Например во фразе: “В этой небольшой по размеру комнате расположилось одновременно несколько человек, удивительно различавшихся между собой как по внешнему облику, так и по манере поведения”, - янского элемента практически нет. Глагол “расположиться”, так же как и “находиться”, “быть” и некоторые другие, не содержит в себе никакого янского элемента, и в целом эта фраза является чисто описательной и потому находится под иньским архетипом.

Однако не только формальный синтаксический анализ указывает на модальность. Находясь под преимущественным влиянием иньского или янского архетипа, человек в устной речи отчетливо проявляет этот архетип, акцентируя в речи слова, относящиеся к иньской или янской модальности - другими словами, он делает на них логическое ударение. Слова же, относящиеся к противоположной модальности, он нередко просто опускает (это называется эллипсис), или произносит невнятно, нечленораздельно, неразборчиво, или более тихим голосом, как бы показывая, что они не имеют существенного значения. Как, например, может жена определить, в каком настроении, в какой модальности выходит из дома муж? Достаточно спросить его: ”Куда ты собрался?” - и внимательно выслушать ответ, обращая внимание не только на его прямой смысл, но и на тонкости: логическое ударение, интонацию и внятность и отчетливость произносимых слов. “Я иду…бр-бр-бр….” Что скрывается за этим неразборчивым “бр-бр-бр” - можно переспросить или догадаться: выпить пива, заглянуть к Толику, покопаться в гараже. Конечно, возможно, что муж лукавит, прикрывая самую существенную цель своего похода скороговоркой, но если считать, что он ведет себя искренне и ничего намеренно не искажает, то ясно, что основная цель его похода волнует его меньше, чем сам факт действия: “Я иду”. Может быть, лишь выйдя он точно определит направление и цель, для него в данный момент важнее всего действие, то есть выход из дома. Если же в ответ звучит фраза: ”Загляну к Толику”, где субъект - местоимение “я” - опущен, а логическое ударение стоит на последнем слове (это понятно, впрочем и по смыслу фразы, поскольку глагол “заглянуть” редко имеет на себе основную семантическую нагрузку), то это означает, что выход осуществляется в иньской модальности. Но если далее следует продолжение с отчетливо янской модальностью, например: “Мне надо ему кое-что сообщить”, - с логическим ударением на слове “сообщить”, то модальность выхода надо все-таки рассматривать как янскую.

Вообще, в отношении модальностей, действует правило: “Второе слово дороже первого”, то есть если человек произносит несколько фраз в иньской модальности, но завершающая идет в янской, значит, предшествующие фразы были не более чем подготовкой, и общий смысл его сообщения - янский. Впрочем, возможно, что вполне янская конструкция фразы означает вполне иньские намерения человека - здесь нужно смотреть по существу. Фраза: “Я иду прогуляться, побродить, подышать, поглядеть вокруг”, - с филологической точки зрения явно янская; с другой стороны, она описывает вполне иньское поведение, то есть пассивно-созерцательное настроение человека, выраженное, однако, в янской форме. Насколько это существенно? Как мы знаем, просто так ничего не бывает. Может быть, этот человек хочет показать, что хотя бы вот в такой ситуации, когда он ни от кого не зависим, он имеет право на самостоятельные действия.

Если у человека есть тенденция включения иньского архетипа, то она может выразиться в интонации, которая в устной речи чрезвычайно важна и которая также довольно ясно различает иньские и янские фразы. В принципе, иньская интонация более мягкая, в ней меньше нажима, больше созерцательности, как бы принятия человеком реальности. Наоборот, в янской интонации звучит отчетливое намерение, действие, возможно, являющееся или чреватое агрессией, разрушением, прямым вмешательством. Просто жесткая интонация, таким образом, является всегда янской, даже если по смыслу и по лексическому содержанию фраза звучит иньским образом. “Мне холодно”, - фраза по смыслу и по синтаксису иньская, однако, сказанная с большим нажимом, она приобретает отчетливый янский оттенок, подразумевающий, что окружающим надо вмешаться и каким-то образом помочь человеку, например, предложить ему теплый плед или горячего чая, а может быть, и ночлег.

Для иньской речи характерна особая неопределенная модальность, промежуточная между утверждением и вопросом: “Мне пора домой”. Если эта фраза звучит с отчетливо вопросительной интонацией, она звучит в янской модальности, поскольку предполагает от собеседника недвусмысленного ответа. Если она звучит в отчетливо утвердительной модальности, то ее модальность иньская, во-первых, потому что она описывает состояние человека, а во-вторых, потому что логическое ударение идет на последнем слове, на объекте. Если, однако, эта фраза сказана с характерной неопределенной интонацией полувопроса-полуутверждения, то она говорится ровно, на одном дыхании, без логического ударения на каком-либо из слов и в конце ее ощущается как бы многоточие, то есть человек как бы не уверен в себе и предлагает партнеру выбрать модальность и самой фразы и ответа на нее, и в зависимости от модальности ответа он и будет далее себя вести. Здесь хозяин может подловить поднадоевшего ему гостя, который явно напрашивается на ответ: “Нет, что вы, что вы, еще совсем рано, а нам так интересно с вами разговаривать”, - ответ, подразумевающий вопросительную модальность вопроса, то есть янскую его модальность. Вместо этого хозяин может ответить: “Ну, что ж, пора так пора, было очень приятно с вами поговорить”, - имея в виду, что фраза была сказана в утвердительном тоне, в иньской модальности, и он отвечает синтонно, то есть также в иньской.

Вообще, вопрос о комплементарности иньской и янской модальностей стоит довольно остро, и разные люди понимают ее совершенно по-разному. В принципе, по идее, комплементарным к яну является инь; и наоборот; в жизни, однако, люди придерживаются подсознательного мнения, что комплементарным поведением является синтонное, в частности, что на ян следует отвечать в стиле ян, а на инь – в стиле инь, и во многих случаях (но не всегда) такого рода поведение будет комплементарным,.

К психологической культуре поведения относится умение человека достаточно четко обозначать модальности своего поведения и своих реплик. Наоборот, подчеркнуто многозначным или неопределенным в смысле своих модальностей поведением часто отличаются профессиональные манипуляторы, обманщики, люди, которые достигают своих целей, намеренно искажая смысл своих слов и смысл своего поведения и тем самым вводя своего партнера или оппонента в ложное понимание, так что впоследствии можно сказать: ”Ну, ты же неправильно меня понял. Я имел в виду нечто совершенно другое”, - в ситуации, когда будет уже поздно. Такого рода поведение называется экивок. Это прием, когда человек, произнося одни слова, производит с помощью специальных выразительных средств у своего партнера впечатление, что он хочет сказать нечто совершенно другое, и партнер следует этому другому смыслу, а человек впоследствии скажет: ”Но я же говорил тебе совершенно иное, ты сам виноват, что неправильно меня понял”. Экивоки, связанные с намеренным искажением модальностей, пожалуй, самые распространенные из всех. Жена говорит мужу: “Ты знаешь, я сегодня вечером чувствую себя такой несчастной”. Муж соболезнует: ”Ну хочешь, давай сегодня вечером развлечемся? Поедем на прогулку или зайдем к друзьям…” Жена: “Я тебя об этом не просила, но если ты уже так настаиваешь, то давай. Я, кстати, купила сегодня необыкновенно красивую шляпку, и мне хочется узнать твое мнение, идет ли она мне”. Читатель, возможно, скажет: “Ну, что же в этом такого плохого. Обычные маленькие женские хитрости, к тому же они оба прекрасно понимают, о чем идет речь и что на самом деле происходит”. В данном случае, вероятно, да. Однако и в семьях, и в служебных взаимодействиях весьма распространен тип поведения, когда человек систематически искажает модальности, говоря на словах одно, а интонационно другое, и пользуется этим в корыстных целях, а люди, страдающие от этого, ничего не могут сделать, поскольку не существует социального понятия, клеймящего человека за искажение модальностей, особенно намеренное. Вы можете сказать о другогом: ”Он меня обманул”, - и общество его осудит. Но вы не можете сказать: ”Он создал у меня ложное впечатление”, - общество пожмет плечами и скажет: “Ну ты же сам виноват, дорогой, какое впечатление ты у себя создаешь о людях и ситуации”. Хотя, в действительности, создание ложного впечатления и злоупотребление модальностями - грех ничуть не меньший, чем прямой обман.

Возвращаемся к теме модальностей речи. В принципе, каждое высказывание содержит в себе три уровня: психологический смысл, то есть то, что человек имеет в виду, социальное содержание или значение, то есть смысл, который имеют в его круге общения произнесенные им слова, и третий уровень - это интонация. Каждый из этих трех уровней имеет свою модальность, причем они могут сочетаться самым причудливым образом.

Рассмотрим, например, самую простую ситуацию: человек прощается с гостем и хочет высказать ему пожелание, чтобы тот приходил еще. Внутренний смысл может быть янским, а именно содержать намерение передать гостю повеление, чтобы тот приходил, или иньским, то есть сообщением гостю о том, что человек без него скучает. Однако, фраза, которая произносится, и интонация, с которой она произносится, могут иметь как янское, так и иньское звучание. Янская фраза звучит так: ”Приходи в гости”. Иньская: “Без тебя я скучаю”. Здесь мы пока не обращали внимания на интонацию, и фраза была сказана каждая в совершенно отчетливой модальности: первая - в янской, вторая - в иньской. Теперь рассмотрим поведение человека, которое включает еще и такой фактор, как интонация.

Фраза, произнесенная в модальности ян-ян, или прямого приказа, звучит так: ”Приходи завтра, тебе говорю”. (Произносится с сильным нажимом.)

Фраза в модальности ян-инь - прямая просьба или приглашение: ”Приходи завтра, если тебе удобно”. Здесь интонация мягкая, вежливая, в особенности во второй части фразы.

Приглашение в модальности инь-ян: активная жалоба, навязывание партнеру своего состояния. “Мне так хочется, чтобы ты завтра пришел”. (Произносится с нажимом.) На социальном уровне человек передает свое состояние, но сами по себе слова, которые усиливают, подчеркивают состояние “так хочется” - не просто “хочется”, а “так хочется” - и интенсивная, напряженная, настоятельная интонация создают янский обертон.

И, наконец, фраза в модальности инь-инь - косвенная просьба, косвенное приглашение. Произносится в мягкой, может быть, чуть жалобной манере. “Если у тебя будет настроение зайти, я буду очень рада” . При этом “у тебя” и “я” чаще всего опускаются, так что остается чисто иньская составляющая самой фразы: “Если будет настроение зайти, буду очень рада”.

Вопросы к читателю. Продумайте последнюю разобранную ситуацию - приглашение в гости - применительно к себе. Какая из четырех описанных выше модальностей (ян-ян, ян-инь, инь-ян или инь-инь) для вас органична или естественна? Какую вы категорически не приемлете для себя? Какую вам труднее всего было бы разыграть в актерском этюде? Теперь поставьте себя в положение гостя. На какое приглашение из четырех описанных типов вы откликнитесь вероятнее всего? Какое, наоборот, резко вас оттолкнет, и вы больше не придете в гости? Подумайте о причинах таких своих реакций. За ними, наверняка, стоят совершенно определенные жизненные установки, которые, возможно, имеет смысл пересмотреть, расширить или дополнить. На какие слова вы обращаете максимальное внимание, слушая других людей? Находящиеся в иньской или янской части произносимых ими фраз? Какую часть текстов, которую вы слышите, вы лучше запоминаете - иньскую или янскую? Обратите внимание на свои эллипсисы, то есть опущения. Что вы чаще опускаете - подлежащее, сказуемое или дополнение? Любите ли вы цветистые описания или предпочитаете акцентировать в своей речи деятелей и действия? Тот же вопрос по отношению к книгам, которые вы читаете. На что вы обращаете больше внимания - на активные действия или на статичные описания? Какого рода упреки вы тяжелее воспринимаете - относящиеся к тому, что вы сделали что-то не так, или имеющие смысл, что вы являетесь каким-то не таким? Обратите внимание, как вы сами критикуете окружающих, в частности, своих детей - в иньской или в янской модальности: предъявляя им претензии по поводу их действий или их состояний? Умеете ли вы мягко, вежливо, в иньской модальности, произносить янские слова? Умеете ли вы нажимать интонацией, описывая свои состояния? Например, сказать: “Мне плохо” - таким тоном, чтобы вся семья запрыгала вокруг вас?

Обаяние

У каждого человека свои представления о том, что такое обаяние, каково его собственное личное обаяние, и какое обаяние привлекает его лично. Оценка модальности своего и чужого обаяния позволяет многое понять и о себе, и о других. В частности, большинство людей свое собственное личное обаяние склонны очень сужать, проявляя его во вполне определенных обстоятельствах, связанных с инициацией вполне определенных модальностей, в то время как любому сочетанию модальностей соответствует свой тип обаяния, которым можно овладеть и успешно использовать.

Обаяние инь - это обаяние нежной приглашающей улыбки, мягкости, уступчивости, понятливости, тактичности, молчаливости, услужливости, глубины и тонкости восприятия. Не нужно думать, что такого рода обаянием наделены лишь отдельные члены человеческого рода. Реально все эти качества проявляет совершенно любой человек в определенных обстоятельствах, с определенным партнером, возможно, очень редко, но это не значит, что, работая над собой, нельзя выработать в себе иньское обаяние. Чаще всего, человек просто не считает это нужным или задает резонный для себя, но неубедительный для партнера вопрос: “А зачем это нужно?” Впрочем, автор надеется, что читатель, дочитавший до этой страницы книги, таким вопросом не задается.

Янское обаяние - это обаяние чистоты намерений, продуманности планов, адекватной энергичности, доброй силы, царского величия, могущества, истинного авторитета, ответственности за то, что человек планирует делать и делает.

Вопросы к читателю. Какой тип обаяния вам больше нравится у ваших знакомых? У родственников? На экране телевизора? В книгах? Какой тип обаяния, как вы считаете, свойственен лично вам? Способны ли вы проявить обаяние в противоположной модальности? Считаете ли вы нужным это делать? Если нет, то почему? Считаете ли вы обаяние важной частью вашей жизни? Много ли в вашей жизни ситуаций, когда его отчетливо не хватает, но какая-то сила не дает вам его включить или вы просто не умеете это сделать? Подумайте о модальности этих ситуаций и о том, в какой модальности вы в них выступаете.

Принятие подарков

По тому, как люди дарят и принимают подарки, можно многое понять о модальностях, управляющих их поведением и во многих других ситуациях. Как правило, даря и принимая подарки, люди сравнительно расслаблены, даже если это происходит в официальной ситуации, и здесь архетипы, ведущие психику, проявляются иногда более чем откровенно.

У многих людей есть совершенно точное представление о том, как следует дарить подарки, как их следует правильно принимать, и что должен делать человек, получающий подарок. Если поведение даримого не соответствует тому, каким оно должно быть по мнению дарящего, возникает нередко весьма неприятная натянутая сцена. Для того, чтобы ее избежать, рассмотрим этот вопрос с точки зрения модальностей диадического архетипа.

Янский взгляд на процесс дарения заключается в том, что это именно процесс, это действие. Человек, который получает подарок, является объектом воздействия, и он должен отреагировать вполне определенным образом. Прежде всего, он должен быть открыт процессу дарения. Это означает, например, что его внимание должно быть привлечено, в первую очередь, не к подарку, а к тому человеку, который этот подарок дарит, к его сопровождающим словам, эмоциям, другими словами, ведомый янским архетипом человек говорит: “ВОТ Я ДАРЮ ТЕБЕ подарок”, - и логическое ударение стоит на первых четырех словах, а сам по себе подарок может играть существенно меньшую роль.

Принимая подарок под янским архетипом, человек считает основной своей обязанностью выразить свою благодарность и радость по поводу получения подарка, так сказать, вернуть энергию, затраченную дарящим, обратно в виде благодарности, слов восхищения и т.п. При этом подарку может опять-таки быть уделено незначительное внимание.

Наоборот, иньский подход к подарку со стороны человека, который его получил, заключается в том, что подарок нужно ассимилировать, например, этот человек может, не обращая никакого внимания на дарителя, схватить подарок и, даже не разворачивая, быстро-быстро его унести - с тем, чтобы потом, когда гости разойдутся, внимательно его рассмотреть и оприходовать, то есть определить ему место в своей жизни. Ведомый иньским архетипом человек, получив подарок, может его развернуть, но после этого как бы сольется с ним воедино: прижмет его к сердцу, на его лице появится радостная улыбка и у него видимым образом изменится психологическое состояние; однако совершенно не факт, что он сочтет нужным как-то проявиться вовне, например, поблагодарить дарящего сколько-нибудь внятным образом. С его точки зрения важно, что ему подарок понравился и благодарность может быть написана на его лице, но ее нужно прочитать, она выражена косвенно, например, довольным изгибом губ или мимолетным, но многозначительным взглядом.

Очень интересно наблюдать за человеком, который дарит подарок, находясь под иньским архетипом. В этот момент он сам как бы является продолжением этого подарка, то есть он вносит вместе с подарком некоторое состояние, которое старается передать даримому. Так обычно дарят цветы и другие символические подарки, несущие определенную энергию самого дарителя. Иньские подарки часто не имеют целью прямого воздействия на даримого, и он может распоряжаться ими по своему усмотрению, например, это могут быть объекты, которыми он будет украшать свою квартиру по своему вкусу, кулинарные приправы, которые он будет использовать, приготавливая различные блюда и т.п. Янские же подарки сами по себе гораздо более определенные и целенаправленные. Если это букет цветов, то за ним угадывается цель поразить даримого, склонить его к тому или иному типу поведения, и если это не получается, то дарящий оказывается сам для себя в состоянии, похожим на проигрыш в схватке: он старался, он имел в виду выполнение своих определенных целей, однако его подарок, его оружие, его инструмент для исполнения его замысла не сработал.

При иньском подходе ничего такого нет и не подразумевается. Здесь человек не планирует какого-то определенного результата от того, что он вручит этот подарок, и ждет реакции по типу понравилось - не понравилось, вполне ею удовлетворяясь. Вообще, в этой ситуации достаточно ярко проявляется комплементарность инь и ян, то есть человек, дарящий подарок под янским архетипом, обычно ждет иньской реакции даримого и наоборот. Как правило, синтонное поведение, то есть по типу ян на ян, инь на инь в этой ситуации не является комплементарным.

Вопросы к читателю. Любите ли вы получать благодарности за свои подарки или для вас главное, чтобы подарок произвел впечатление на даримого? По какому типу реагируете вы на подарки - инь или ян? Стремитесь ли вы сразу приспособить подарок к себе или к своей квартире? Обращаете ли вы специальное внимание на выражение благодарности дарителю? Какого типа подарки вы любите: янские, воздействующие на вас прямо, или иньские, воздействующие на среду вашего обитания и воздействующие на вас лишь косвенно? Любите ли вы, чтобы подарок имел однозначно определенный способ употребления, или предпочитаете, чтобы у вас был выбор в отношении того, как его использовать? Может ли для вас быть ценен недорогой подарок? Часто ли в вашей жизни вы получаете такие подарки?

ЭМОЦИИ

Эмоции по своему типу довольно четко делятся на две категории - иньские и янские, имеющие целью воздействовать на человека и ситуацию, и, наоборот, подлежащие релаксированию внутри самого человека. Однако и здесь, как говорится, возможны варианты, и следует всегда помнить, что в рамках модальности существуют еще и субмодальности. Кроме того, часто под одним и тем же словом, обозначающим эмоцию, разные люди понимают совершенно разные вещи, и для того, чтобы лучше понимать друг друга, следует обращать особое внимание на используемые или подразумевающиеся ими модальности.

Люди в принципе довольно терпимо относятся к эмоциональному состоянию друг друга, то есть они разрешают и себе и своим окружающим широкий спектр эмоций. Однако эта терпимость немедленно пропадает, как только речь идет о выражении своих и чужих эмоций. Большинство людей склонны разрешать себе или другим выражение эмоций во вполне определенных модальностях, которые часто не согласованы с модальностями самих эмоций; другими словами, мы склонны воспринимать и считать адекватными выражение эмоций в одних формах и совершенно не принимать их в других. Почему это так - вопрос особый, однако, осознав это обстоятельство, человек иногда делается существенно мягче и терпимее.

Любовь

Любовь - это одно из самых сложных понятий, с которым сталкивается человек, и видимость его простоты, доступность даже и ребенку вводит в заблуждение людей, когда они общаются друг с другом и употребляют это слово, придавая ему совершенно разный смысл. Здесь различие в модальностях его понимания совершенно принципиально. Любовь - это состояние или занятие, фон или содержание, бытие или цель?

Иньский взгляд на любовь понимает ее как определенное состояние, своего рода озаренность Божественными лучами, особого рода благодать, которая опускается на человека и проникает во все его существо. Бывают также и внешние ситуации, в которых царит любовь, и в них же ощущается мягкое, благожелательное Божественное присутствие. Любовь в ее иньском понимании можно как-то заслужить, как-то ее заработать, можно ее дождаться; некоторые считают, что она является актом Божьей милости и никак не связана с человеческим поведением, другие полагают, что определенное внутреннее самоочищение, выработка добродетелей, искоренение пороков увеличивают шансы человека на эту благодать, другие же приписывают основную роль вере, но, опять-таки, вере в иньском понимании, заработать которое путем целенаправленных усилий очень трудно, если возможно в принципе.

Янский взгляд на любовь это нечто совершенно другое. Любовь - это особый энтузиазм, особая вдохновляющая окраска действий, которые совершает человек. Причиной этой окраски может быть личный фактор, или может быть непонятно, откуда она берется, или источником вдохновения может быть объект любви, но в любом случае, в основе, в фокусе внимания человека лежит определенное действие, направленное на внешний по отношению к нему объект. Это может быть объект любви, а может быть какой-то совершенно иной объект, который в последнем случае озаряется любовью человека в процессе работы или иного взаимодействия с ним. Однако, сама эта работа, это взаимодействие к любви прямого отношения не имеют, они лишь освещаются ею. Так, мужчина, влюбленный по янскому типу, может посвятить своей возлюбленной стокилометровый забег, и для него это будет совершенно адекватное выражение его любви к ней, он пробежит эти сто километров с ее именем на устах, и тот факт, что она будет находиться в этот момент в другом городе, нисколько его не смутит.

Ян может понимать любовь как состояние, но для него это состояние, которое обязательно должно проявиться в действии, а иначе человек расписывается в его ложности или своей несостоятельности. Например, в иньском понимании слова мужчины: “Я люблю свою семью,” - вполне могут означать просто то обстоятельство, что он любит в ней находиться. Он любит прийти, окунуться в атмосферу семьи, поиграть с детьми, поесть за общим столом, может даже что-нибудь приготовить или соорудить полочку, но последние действия для него совершенно нетипичны, главное, что они существуют в рамках общего фона его состояния. Для мужчины, который любит свою семью по янскому типу, его состояние в тот момент, когда он находится в семье, не имеет принципиального значения. Он понимает любовь как особое чувство, которое вдохновляет его на то, чтобы этой семьей заниматься - в ее собственных рамках (например, воспитывать детей, обучая их тем или иным умениям, одевать жену, выстраивать с ней отношения), или поддерживая существование семьи во внешнем мире, зарабатывая деньги на новый дом, автомобиль, путешествия и т.д. При этом любовь по янскому и по иньскому типу могут отнюдь не сопровождать друг друга, то есть, например, мужчина может любить свою семью по янскому типу, находя в этом большое самовыражение и удовлетворение, и делая это с радостью, но находясь при этом вне семьи. Ситуации, когда он, по идее, мог бы воспользоваться результатами своих трудов и ощутить благотворный для себя климат семьи, его почему-то не привлекают и не доставляют ему никакой радости, то есть любви по иньскому типу он совершенно не ощущает. (Как выглядит противоположная ситуация, читатель может представить себе сам.)

Аналогично, любовь к музыке может пониматься в иньской и янской модальности, и это совершенно разные вещи. Для любителя-меломана любовь к музыке есть как раз стремление к ее восприятию, то есть стремление к обитанию в среде, где звучит любимая им музыка. Ему от этого хорошо, и больше ничего не нужно. При этом мысль о том, чтобы произвести самому какую-то мелодию - голосом или на инструменте - ему даже не приходит в голову, и он не считает это для себя важным или нужным. Наоборот, чисто янская любовь к музыке свойственна профессиональным музыкантам, которые ставят себе целью овладеть в совершенстве музыкальным инструментом, исполнять на нем любимые произведения таким образом, каким они еще никогда не звучали, и если у них это получается и достигнутое звучание их устраивает - это и есть высшее проявление его любви. При этом музыкант-профессионал может любить очень ограниченный спектр исполнителей, считая остальных дилетантами или просто придавая в своей жизни не особенное значение состоянию слушания музыки как таковому, и хотя, безусловно, он способен воспринять чужую музыку, но вполне вероятно, что по-настоящему его устраивает только своя, и не та, которую он воспроизводит на инструменте, а та, которую он слушает внутренним слухом. Иногда ему кажется, что он один знает, как по-настоящему должна прозвучать эта музыка, и главное его счастье - это воспроизведение ее в реальности собственными руками или губами.

Конечно, любовь-действие и любовь-состояние неразделимы; однако у каждого человека есть их определенная акцентуация, иногда очень сильная, и для него слово любовь приобретает отчетливо иньский или отчетливо янский оттенок. В разных областях жизни этот оттенок может меняться, и, наблюдая за его изменением, можно многое понять о своих внутренних особенностях и проблемах.

Вопросы к читателю. Когда вы любите человека, ощущаете ли вы острую необходимость что-либо для него сделать? Боитесь ли вы любви без взаимности: а) своей собственной, б) к себе? Верите ли вы в бескорыстную любовь? Близка ли вам точка зрения, что Бог не только любит человека, но и учит его, и в этом тоже проявляется Его любовь? Считаете ли вы отношения с людьми, не окрашенные любовью, пустыми? Как вы считаете, можно ли эффективно работать, не испытывая любви к своей работе? Вспомните людей, чья любовь вам совершенно непонятна. Подумайте, в какой модальности они ее переживают? Подумайте, в какой модальности обращена к вам любовь ваших близких, и попробуйте уговорить их сменить модальность инь - на ян, а ян - на инь. Какие будут результаты? Как вы считаете, любовь предполагает заботу? Совместимы ли любовь и страх?

Гнев

По идее, гнев имеет сам по себе отчетливо янскую модальность, то есть он предполагает объект и процесс, в ходе которого я выражаю негодование этим объектом. Нередко этот объект оказывается в моем внутреннем мире, тогда одна моя часть, с которой я в данный момент идентифицируюсь, негодует по поводу другой части, которую я временно считаю как бы чужой, и с ней разотождествляюсь. Существуют, однако, модификации гнева, такие, которые обращены внутрь человека и при этом он никак себя не делит на части, это, например, бессильный гнев, или иньский вариант гнева, чувство раздражения, то есть ощущение саморазрушения под действием какой-либо патологической или вредоносной для психики причины. На практике, однако встречается иньский вариант гнева, когда он воспринимается именно как состояние, не связанное с каким-либо действием. Тогда говорится, что он слепит глаза человеку, и тот уже не выбирает ни объекта гнева, ни способа выражения этого гнева, а полностью порабощен эмоцией, которая перекрывает ему все связи с окружающим миром. Умение переводить гнев из иньской модальности в янскую - важное искусство, которому, жаль, не обучают в современных школах. Ничуть не менее важно, впрочем, найти адекватные формы выражения гнева вовне, как в иньской, так и в янской его ипостасях.

Культурный вариант иньского гнева - это сдерживаемый, потенциальный гнев, когда видно, что человек находится в состоянии гнева, но он сдерживает себя и пока что еще не выбрал способа реализации этой эмоции. Он, в принципе, в этом свободен, может быть, он поборет свой гнев и тем или иным способом растворит в своей психике, может быть, он его вытеснит, создав там глубинную бомбу, а может быть, и реализует, но в формах, которые выберет сам, и в момент, который также определит сам.

Наоборот, актуальный, янский гнев может быть выражен самыми разнообразными способами, начиная от символических. Так, например, слово опала произошло от обычая, принятого у русских царей, которые неугодным им боярам вручали драгоценный камень опал, и это символизировало недовольство и повеление на некоторое время скрыться с государевых глаз долой. Нередко гнев выражают в словесной форме, употребляя различного рода ругательные и угрожающие эпитеты, а также в виде жестикуляции, причем по характеру фраз и телодвижений человека нередко можно видеть, что истинная модальность гнева совсем не та, которую человек пытается имитировать и которая необходима по ситуации. Если синтаксический анализ гневного текста отчетливо указывает на иньский архетип, это означает, что в действительности человек не сумел реализовать свой гнев, перевести его из иньской модальности в янскую, и эмоция по-прежнему остается внутри него, а человек в общем-то не планирует его реализовывать. Особенно четко видна модальность по жестикуляции. Если телодвижения, движения рук и головы человека направлены вперед, он как бы наносит удары, то это указание на янскую модальность гнева. Если же его жесты, скорее, отделяют его от партнера и направлены на самого себя, то это указывает на иньскую модальность гнева, сравнительную его безобидность для адресата.

Вопросы к читателю. Какой тип гнева свойственен вам? Бывает ли, что вы плачете в гневе? Знакомо ли вам ощущение бессильного гнева? Боятся ли окружающие вашего гнева? Является ли он для вас инструментом воздействия на них? Есть ли в вашем окружении люди, гнева которых вы опасаетесь? Люди, гнев которых по неясной причине вас никак не затрагивает? Оцените модальности их гневных проявлений. Какие проявления гнева или ярости вы считаете приемлемыми для себя? Для окружающих? Подумайте об их модальностях. Попробуйте в стандартной для вас ситуации гнева изменить его модальность на противоположную. Если она была янской, изобразите окружающим свое состояние гнева, никак не указывая на адресата, если она была иньской, наоборот произнесите парочку нелестных слов и угроз в адрес человека, вызвавшего ваш гнев. Тщательно отследите его реакцию и ее модальность.

Любопытство и интерес

Любопытство отличается от интереса своей модальностью. Любопытство - это преимущественно состояние человека, то есть оно относится к архетипу инь. Здесь объект интереса существует, но занимает в воображении человека весьма абстрактное место, то есть человек никак не стремится специфицировать своего интереса к этому объекту. Он ему интересен, как кажется человеку, в любом своем виде, ракурсе, в любых своих проявлениях. Посмотрим, а дальше видно будет - такова позиция любопытства. Напротив того, интерес, в особенности устойчивый, глубокий интерес, больше окрашен архетипом ян. Это эмоция, направленная на объект, но человек представляет его гораздо лучше и существенно точнее знает, что именно его интересует. Более того, он отчетливо и активно направляет свою энергию, свою деятельность на интересующий его объект. Он к нему идет, он к нему подходит с нужной стороны, он пробирается внутрь, он его исследует, его исследования окрашены эмоцией интереса. Популярный артист, выходя на сцену авторского вечера, очень четко отличает праздное любопытство публики или журналиста, который берет интервью, от содержательного, целенаправленного, активного интереса, который выражается, в частности, в умных и интересных для него самого вопросах. Наоборот, любопытство отличается поверхностным рассматриванием и задаванием вопросов стандартного порядка, на которые нет возможности интересно и содержательно ответить, и которые задаются, так сказать, для проформы, то есть, задающий вопрос не интересуется ответом на него, но вопрос является лишь поводом для того, чтобы заставить объект любопытства как-то проявляться, а как именно - любопытствующему не важно.

Можно, таким образом, сказать, что иньское любопытство является фазой, предшествующей целенаправленному янскому интересу. И хотя оно производит иногда неприятное впечатление, но, по-видимому, без него не обойтись. Важно лишь вовремя понять, что пришла смена фаз, смена модальностей.

Вопросы к читателю. Как вы относитесь к праздно шатающимся гулякам на улице? Охотно ли вы вливаетесь в их число? Считаете ли вы, что праздное любопытство - нормальное состояние человека, или вы считаете, что ему всегда лучше уступить место целенаправленному интересу? Насколько широк круг ваших непрофессиональных интересов? Часто ли вы задаете вопросы, ответы на которые вас не интересуют? Кто из ваших знакомых досаждает вам тем, что задает вопросы и не слушает ответов на них?

Беспокойство и тревога

В принципе, обе эмоции - иньские, то есть они характеризуют состояние человека, однако здесь важны субмодальности.

Иньское беспокойство и тревога не связаны с каким-либо внешним объектом. Они суть состояния человека, с которыми тот вынужден так или иначе справляться, не выясняя их причин. Он может их внутри себя утишать, балансировать, вытеснять или трансформировать в иные состояния. Янское понимание беспокойства и тревоги совершенно иное. Это эмоции, которые окрашивают ту или иную деятельность человека: “В тревоге он метался из одной стороны комнаты в другую, бегал от окна к телефону, ни на секунду не мог найти себе места". Внутренняя тревога может сопровождать поиски источника напряжения и способа преодолеть опасную или неприятную будущую ситуацию. Эти поиски могут производиться как во внешнем мире, так и во внутреннем, но в последнем случае человек обязательно делится как бы на две части, одна из которых работает, производит поиск, анализ причин, возможных путей решения ситуации, а другая является источником опасности и тревоги, и этот источник нужно найти и обезвредить или каким-то образом понять и трансформировать. Человек говорит: “Меня тревожит моя безалаберность”. Эту фразу можно понимать двояко: например, что он испытывает по поводу своей безалаберности легкое беспокойство и ничего не собирается с этим делать - это иньский подход; янский подход заключается в том, что его тревожит его безалаберность, и в связи с этим он собирается или, может быть, уже предпринимает ряд конкретных действий по усилению внутренней и внешней дисциплины. Эти действия будут окрашены его беспокойством по поводу его несовершенства. Однако, как и раньше, по-видимому, первой проявляется эмоция, окрашенная иньским архетипом, и лишь через некоторое время, если она оказывается достаточно сильной, идет переключение на янский.

Вопросы к читателю. Подумайте о протекании эмоций беспокойства и тревоги в вашей жизни по поводу незначительных и существенных ее обстоятельств - внешних и внутренних. Какую вы замечаете смену модальностей? Какова модальность тревоги и беспокойства, выражаемой вашими родственниками ежедневно, в критических ситуациях? На какие модальности вы реагируете особенно остро, в какой модальности вы реагируете?

Радость

Эта эмоция особенно важна, поскольку без нее человеческая жизнь совершенно неполноценна. Однако многие люди испытывают и переживают радость совершенно по-разному и не так, как этого от них ожидают окружающие, что приводит к большим огорчениям и взаимонепониманию и сильному ухудшению отношений между людьми в целом, особенно близкими.

Радость иньского типа это, в первую очередь, состояние. Человеку хорошо, он радуется, он переживает свою радость и совершенно не думает о том, что ее нужно как-то транслировать наружу, как-то выражать, что-то с ней делать. Глаза его сияют, на его лице - улыбка, слышится его смех, он чувствует себя легко и непринужденно. Скорее всего, он не думает о том, что он что-то кому-то должен, чем-то обязан и ему нужно как-то регулировать свое внешнее поведение.

Янский акцент на радости означает, что человек как-то озабочен ее адекватным выражением вовне. Радость его, как говорится, переполняет, ему хочется поделиться с ней окружающими, он хочет ее как-то выразить или произвести какие-то действия, которые будут наполнены, окрашены его радостью, будут ее материализацией во внешнем мире. Тогда он заразительно смеется, адресуя свой смех окружающим, начинает им что-то радостно рассказывать, поздравлять, дарить подарки, стремится улучшить также и их настроение.

В жизни, конечно, не всегда можно с такой точностью провести линию между иньской и янской радостью. У обычного человека они смешаны вместе, и, тем не менее, у многих людей имеется настолько сильная акцентуация на иньской или янской составляющей радости, что это даже в лучшие моменты их жизни существенно осложняет их жизнь и жизнь окружающих. Радость янского типа, идущая вовне, но не подогретая внутренним состоянием, смотрится нарочито и искусственно. Наоборот, радость чисто иньского типа, когда человек переполнен своими ощущениями и не замечает окружающего мира, также производит тяжелое впечатление, и во многих случаях этого недостаточно, то есть окружающие ждут от человека, что он поделится своей радостью, однако ему даже не приходит в голову, что это возможно и необходимо. Наоборот, есть люди, которые совершенно не склонны как-то переживать свою радость, например, они считают это неэтичным или неугодным Богу, или влекущим за собой в самом ближайшем будущем тяжелые последствия, поэтому они стремятся либо сразу выразить ее вовне, не пережив ее сами, либо вообще это свое состояние проигнорировать, потушить, облить ведром холодной воды.

Вопросы к читателю. Чья радость для вас важней - собственная или ваших близких? Какую радость от них вы предпочитаете: иньского или янского типа, то есть когда они ее переживают сами или когда они обращают ее к вам? Склонны ли вы радоваться жизни сами по себе? Склонны ли вы делиться своей радостью? Был ли у вас отрицательный опыт, когда вы пытались делиться своей радостью с близкими или посторонними людьми, а их реакция была непониманием или негативом? Считаете ли вы для себя нормальным переживать радость, делиться ею с другими?

Жалость и сострадание

С этими эмоциями также могут быть связаны две модальности, которые окрашивают их совершенно по-разному. Вообще, жалость, это, в первую очередь, состояние души человека, то есть она находится под архетипом инь. С другой стороны, жалость всегда есть жалость к кому-то, и даже если человек жалеет сам себя, то он внутренне разделяет субъект, который жалеет, и объект, на который направлена его жалость. Поэтому янский элемент или субмодальность, в жалости также имеется, и то же относится к состраданию. Здесь, как обычно, важны акценты.

Иньская жалость может быть охарактеризована как тотальное состояние человека, когда его внимание отвлекается от объекта жалости, и человек полностью сосредотачивается на своем состоянии: ему жалко. Он уже забыл, кого или что он жалеет, он сосредоточен на переживании этого чувства. Жалость, как и ярость, может полностью застлать глаза. Некоторое время все силы человека пойдут на то, чтобы справиться с этим переживанием или окончательно нырнуть в его волны. Однако с чем человек вынырнет из этих волн, это еще вопрос.

Янская жалость не есть тотальное эмоциональное переживание. Это эмоция, которая окрашивает то или иное действие. Тогда человек обычно говорит: “Я сделал это из жалости. Я пожалел тонущую женщину и вытащил ее из реки. Я пожалел своего сына и разрешил ему лечь на полчаса позже обычного, дав ему посмотреть любимую передачу”. Аналогично, сострадание по янскому типу - это активное действие, направленное на объект сострадания.

Вопросы к читателю. Какая жалость вам более свойственна – активная или пассивная? Замечаете ли вы переходы жалости от модальности инь к модальности ян и обратно у себя, у своих окружающих? Какое чувство приходит к вам первым, меняет ли оно впоследствии свой характер? Ждете ли вы от окружающих жалости и сострадания, и если да, то в какой модальности? Жалость в какой модальности является для вас неприемлемой? Почему? Попытайтесь вспомнить свои первые переживания острой жалости и сострадания - ваши собственные и направленные к вам. Оцените их модальность.

Печаль и траур

Печаль – это состояние, то есть по своей природе находится под архетипом инь. Это состояние человека, не подразумевающее никакой внешней активности, пассивное, возможно, подсознательное сожаление, тихое огорчение, уныние, выражающееся в своеобразном облаке, окружающем человека и наполняющем значительную часть его жизни, если не всю ее. На действия человека печаль бросает темноватый отсвет, во внутренней жизни это может быть основной ее фактор, пропитывающий ее целиком. Печаль может длиться некоторое время, но если она не тает сама по себе, она начинает отравлять психику, и средством для ее избывания является более янски окрашенный траур, то есть ориентированное на конкретные действия состояние души. Эти действия, с одной стороны, внешние, например, ношение одежды соответствующих тонов или определенные ограничения активности человека, но главной целью траура является работа скорби, то есть определенная работа во внутреннем пространстве, целью которой является закрытие прежних сюжетов и восстановление психики для будущей жизни. Когда человек говорит: “Я скорблю”, - имеется в виду, что он не просто находится в печали, но и совершает определенные активные действия, например, отдает дань уважения, признательности и любви тем людям и обстоятельствам, которую он не успел отдать тогда, когда это было еще возможным. Скорбь, таким образом, имеет янский оттенок, янскую субмодальность, хотя по основному своему смыслу это состояние человека, то есть она находится под иньским архетипом.

Вопросы к читателю. Как вы ведете себя в печали? Предпочитаете ли вы, чтобы вас оставили в покое или стремитесь распространить свое состояние на окружающих, продемонстрировать им, до какой степени вам плохо? Имеет ли для вас смысл выражение “работа скорби”? Считаете ли вы, что после траура возможно обновление человека и появление в его жизни новых сюжетов? Верите ли вы, что работая над собой или во внешнем мире, человек может уменьшить свою печаль, сократить сроки душевного траура?

ФИЗИЧЕСКОЕ ТЕЛО И ЕГО ВОСПРИЯТИЕ

Телесные ощущения

Под архетипом инь идут всевозможные телесные ощущения человека, воспринимаемые им как таковые. Где-то у него кольнуло, где-то сжало, где-то расслабилось, возникла судорога, разошлась теплая волна, возникла вибрация. Если человек не имеет цели управлять своим телом и как-то модифицировать эти телесные ощущения, а лишь пассивно к ним прислушивается, стараясь к ним приспособиться, если в случае, когда у него что-то болит, он ищет положение, при котором боль минимизируется и т.п., то он целиком находится под влиянием иньского архетипа. То же относится и к ощущениям, идущим из внешнего мира, когда человек пассивно к ним приспосабливается: терпит боль от ударов, идет, стараясь не наталкиваться на препятствия и приспосабливая свою походку к рельефу окружающей среды, карабкается на дерево, не ставя это себе специальной целью, но как бы в порядке самопроизвольной игры, так, как это делают дети, - все это происходит под иньским архетипом.

Янский архетип предполагает определенную идею, определенные целенаправленные усилия, например, когда человек не терпит боль, приспосабливаясь к ней, а противопоставляет ей свои психические ресурсы, как бы сражается с нею, говорит ей: “Ах, ты хочешь меня сломать? Нет, я не сдамся! Я тебе не поддамся!” Когда человек, подобно йогам, начинает управлять своими внутренними ощущениями, например, занимается гимнастикой, работает с тренажерами, целенаправленно воздействует на те или иные группы мышц, тянет связки, словом, воздействует на свое тело так, как будто он им не является, а оно является по отношению к нему чем-то внешним, то есть объектом приложения усилий, - тогда им управляет янский архетип.

Вопросы к читателю. Предпочитаете ли вы активный или пассивный отдых? Что вы больше любите - загорать на пляже или ходить в туристический поход? Что вам нужно для расслабления - должная концентрация внимания, отсутствие внешних раздражителей, соответствующая музыка, запахи и т.п. или интенсивное напряжение, преодоление тяжелых препятствий, нагрузка, которая внезапно оканчивается, оставляя вас наедине со своим телом на короткое время, и возобновляется снова? Ощущаете ли вы порой свое тело как обладающее независимо от вас волей и сознанием? Различаете ли вы части вашего тела по уровню управляемости ими вашей волей? Любите ли вы, когда вас гладят, массируют, ходят по вам ногами? Умеете ли вы адаптироваться к некоторым видам боли, трансформировать их переживание внутри себя? Верите ли вы, что к холодной воде, например, к купанию в проруби, можно привыкнуть и не испытывать при этом отрицательных чувств?

Еда

По привычкам еды и вообще всей культуре, окружающей ее, можно много понять об акцентуации архетипов в подсознании человека. Вероятно, любая психологическая проблема так или иначе искажает пищевые склонности и диету человека, поэтому, в частности, проблемы коррекции фигуры и веса человека совершенно невозможно решить без тонкого и подробного психологического анализа и изменения психологии, этики и мировосприятия человека. Говорят, что внутри толстого человека живет тонкий и плачет, - но почему он плачет? Ответ на этот вопрос не так очевиден, как может показаться. Йоги говорят, что еду надо пить, а жидкости надо есть (имеется в виду, что пережевывать пищу надо до такой степени, чтобы она, смешиваясь со слюной, становилась практически жидкой, а воду надо пить мелкими глотками, как бы откусывая по небольшому кусочку). Почему такие, на первый взгляд, странные указания? Очевидно, здесь проявляется стремление к балансу инь и ян. Дело в том, что по основной идее, пережевывание - это процесс янский. У него есть определенная цель, которая заключается в трансформации пищи в том виде, как она лежит на тарелке, и превращение ее в вид, приемлемый для желудка. Что же касается процесса питья, то он носит отчетливо иньский оттенок, то есть человек, когда пьет, как бы сливается с напитком, и у него меняется все его состояние, по крайней мере, трансформативной цели здесь нет. Другими словами, когда человек пьет, он принимает объект внутрь себя и начинает его ассимилировать. Пережевывание же - это процесс подготовки к ассимиляции организмом.

Не будем, однако, столь физиологичны, обратимся к более романтичному вопросу. Как человек воспринимает процесс еды? Чисто психологически разные люди относятся к нему совершенно по-разному. Для одних еда - не более чем инструмент, средство для поддержания организма в энергичном состоянии, и для них процесс еды не более романтичен и эмоционально окрашен, чем заправка автомобиля бензином, даже, может быть, гораздо менее романтичен, если говорить об автолюбителях. Таким образом, янский взгляд на еду - это ее представление как целенаправленного процесса с совершенно определенной целью насыщения, определенными средствами кулинарной подготовки, пережевыванием, перевариванием и т.д.

Иньская точка зрения на еду заключается в том, что это процесс, ритуал, который захватывает человека целиком. Это ритуал, который начинается с началом приготовления пищи или даже раньше и не заканчивается практически никогда, потому что, когда пища съедена, начинается приготовление следующей. С иньской точки зрения, еда - это особая церемония, в которой человек проходит определенные фазы: он готовит пищу, он ставит ее на стол, он сам садится за стол или приглашает своих друзей, он входит в интимный контакт с блюдами, когда они еще лежат на тарелках, он их осматривает, обнюхивает, объединяется с ними сначала визуально, потом превращает их из групповой собственности в личную, перекладывая их к себе на тарелку, потом еще более их интериоризует, соединяясь с ними в экстатическом порыве поглощения, и, наконец, пища ложится к нему в желудок, и он начинает переживать процесс ее переваривания и постепенно приходящей сытости и утоления жажды. При этом, находясь в иньской модальности, человек совершенно не воспринимает происходящее как целенаправленный процесс, требующий его усилий, он воспринимает еду как некоторую часть жизни, которая имеет естественное течение и к которой он лучше ли, хуже ли должен приспосабливаться, например, садясь поближе ко вкусному пирогу или комбинируя приправы таким образом, чтобы пища лучше переваривалась, но его целенаправленные усилия являются лишь незначительными деталями, а основное его состояние - это погруженность в сам процесс питания.

Вопросы к читателю. Любите ли вы готовить пищу? Чувствуете ли вы, как процесс готовки вовлекает вас в себя целиком, подчиняя себе вашу волю, или вы вполне управляете им своей волей? Какую пищу вы предпочитаете - однородную, или состоящую из кусочков, которые можно различить на вкус? Верите ли вы в то, что правильным питанием можно существенно влиять на свое здоровье?

Следуете ли вы принципам правильного питания? Помогают ли они вам реально? Чувствуете ли вы, что определенные виды пищи причиняют вред вашему здоровью? Пытаетесь ли вы избегать такой пищи? Удается ли это вам? Когда вы едите пищу, приготовленную не вами, смущает ли вас незнание ее рецепта, незнакомство с поваром? Умеете ли вы с помощью пищи управлять настроением и волей ваших близких?

Физическое тело и его движение

Иньский подход к телу заключается в том, что человек его переживает. Он ничего с ним не делает и не ставит это своей целью, но, например, в негативном варианте огорчается по поводу кривизны ног, толщины или худобы живота, неправильной формы и расположения грудей и т.п. Янский подход, напротив, воспринимает тело как объект для приложения усилий, как форму, которую необходимо совершенствовать и приводить к желаемому виду. Ведомый янским архетипом человек идет в тренажерный зал, к косметологу, к массажисту, иногда даже к хирургу, садится на жестокую диету, ест полезную еду и т.д.

Иньский взгляд на тело воспринимает его как источник наслаждений. Такой человек предпочтет понежиться на пляже, позагорать в солярии, уютно устроиться на диване, будет обращать большое внимание на простыни, на которых он спит, и на удобство одежды, в которой он ходит. Наоборот, янский взгляд на тело рассматривает его как инструмент существования человека в мире. С помощью тела можно делать многое. Например, ноги могут перенести вас в другое место пространства, руками можно взяться за ручку двери и открыть ее, ими же можно дать в зубы своему врагу и обнять любимую женщину. Ведомый иньским архетипом человек больше обращает внимание на ощущения в своем теле и на тело как таковое; ведомый янским архетипом, он обращает внимание на работу, которую исполняет тело, - тащит рюкзак - и результаты этой работы.

Тонкий вопрос - это проявление архетипов инь и ян в самом физическом теле. Традиционный взгляд делит тело на переднюю и заднюю части. Лицом, грудью, животом и передней стороной бедер управляет ян, задней частью - затылком, шеей, спиной, ягодицами, задней частью ног управляет инь. С точки зрения внутреннего устройства, ян шествует над органами, которые управляют процессами в организме: головным мозгом, железами внутренней секреции, выделяющими гормоны, поперечно-полосатой мускулатурой (той, которая позволяет человеку двигаться в окружающем пространстве). Инь управляет тканями как таковыми, подчиняющимися воздействию гормонов и нервных сигналов. Нервы, как известно, делятся на эфферентные и афферентные, то есть передающие управляющее воздействие мозга - головного и спинного - и воспринимающие внешние раздражители и передающие соответствующие сигналы в мозг. Первые относятся к архетипу ян, вторые - к инь. Во рту, в желудке и в толстом кишечнике идет интенсивная трансформация пищи, поэтому эти органы относятся к янскому архетипу, а в тонком кишечнике идет всасывание и ассимиляция желудочного сока, поэтому они могут быть отнесены к иньскому архетипу. Кровь сама по себе относится к архетипу инь, но различные путешествующие по ней активные агенты - гормоны, лимфоциты, лейкоциты - им покровительствует ян. Лимфа и жир сами по себе относятся к инь, но лимфатические узлы - к ян. Читатель, знакомый с анатомией и физиологией, может продолжить это описание самостоятельно, возможно, уточнив и скорректировав дилетантские суждения автора по этому вопросу.

Движения тела также довольно четко делятся на иньские и янские. Иньские движения как бы ограничивают тело определенным кругом, например, когда человек защищается, он скрещивает руки на груди - типично иньский жест, сводит колени вместе - тоже типично иньская позиция. Наоборот, открытые движения, раскрывающие грудь человека, поднятие головы, жесты, направленные вперед и вверх, имеют отчетливый янский характер. Когда человек закрывает или прикрывает глаза, он отчетливо активизирует архетип инь; наоборот, когда глаза у него раскрываются и, как говорится, зажигаются огнем, когда голова выдвигается вперед, а жесты направляются в сторону собеседника, очевидно активен ян. Активность иньского или янского архетипа видна по положению ладоней: если кисти расслаблены и повернуты к предплечьям под углом девяносто градусов - это, скорее всего, означает активность инь. Если кисти, наоборот, напряжены и являются продолжением предплечий, активен ян.

И в заключение, коснемся темы одежды. Иньская одежда свободная, ниспадающая, ненатянутая, в которой человеку комфортно находиться и, может быть, не особенно удобно работать. Это длинные платья, свободные восточные халаты с широкими длинными рукавами, вообще изобилующая складками ткань. Иньская одежда может быть очень красива, ей можно долго любоваться, она представляет собой вместе с человеком, ее носящим, некоторую единую картину, которая кажется завершенной, заключенной иногда даже в рамку, так что мысль о том, что она может начать действовать, не приходит человеку даже в голову.

Наоборот, янская одежда обычно более экономна, более облегает тело и предполагает его готовность к определенным действиям. Она менее красива, зато более функциональна. Если в качестве примера взять средневекового рыцаря, то кольчуга и щит относятся к инь, а меч относится к ян. Одежда иньского плана формирует некоторую защиту, некоторую границу физического тела, отделяющую его от окружающей среды, и в пределах этой границы телу хорошо и удобно находиться. Янская одежда, наоборот, функциональна, она не предполагает, что на нее будут любоваться, но она должна осуществлять вполне определенную функцию, помогать человеку реализовывать его планы. Такова одежда профессиональных социальных работников и, конечно, звезды эстрады, одежда которой, находясь в гармонии с декорациями сцены, помогает певице произвести должное впечатление на публику, работая вместе с ее голосом, подчеркивая ее движения и смысл песни.

Вопросы к читателю. Нравится ли вам ваше физическое тело? Склонны ли вы восхищаться им или его частями? Есть ли люди, которым оно нравится? Верите ли вы им? Насколько выразительны его движения? Пользуетесь ли вы им сознательно, чтобы произвести впечатление на ваших друзей и партнеров? Обращаете ли вы внимание на движения и мимику окружающих людей? Производят ли они на вас какое-либо впечатление? Считаете ли вы мимику важной частью коммуникации, общения? Любите ли вы натянутые улыбки на лицах ваших друзей? Насколько вы зависите от одежды в ненапряженных ситуациях? В ответственных ситуациях? Критических ситуациях? Ощущаете ли вы свою одежду как украшение или она для вас - инструмент воздействия на людей? Считаете ли вы, что мода существенно воздействует на общественное подсознание?

Часть 3

Оглавление


Сострадание

Ч а с т ь 3

ДИАЛЕКТИЧЕСКИЙ АРХЕТИП

Диалектический архетип содержит три частных архетипа, или фазы времени: творение, осуществление и растворение (или развоплощение).

Архетипу (или фазе) творения соответствует период жизни объекта или период существования человека, когда этот объект творится, то есть созидается, возникает как бы из ничего или из внешнего пространства. В это время его основная задача еще лишь определяется или проявляется, но в игровой форме. На фазе осуществления объект исполняет свою основную миссию, находится в балансе с окружающей средой и в то же время отделен от нее достаточно четкой границей. На фазе растворения объект исчезает, разрушается, завершает свою жизненную миссию, и выясняются ее тонкости и подробности, которые не были видны на первых двух фазах.

Приведенное описание достаточно просто, и читателю на первый взгляд может показаться, что у него уже есть и всегда было (даже до чтения этой книги) достаточно ясное представление о трех фазах развития любого объекта, и столь абстрактное представление неизбежно должно быть примитивным, то есть мало что дающим для понимания идущих во внешнем мире и в психике человека процессах. Вместе с тем, наступающая эпоха, эпоха Водолея, сменяющая эпоху Рыб, по-видимому, будет гораздо более внимательна к мелочам и тонкостям, чем предыдущая, и научится квантованию, дискретизации там, где эпоха Рыб видела непрерывность переходов. Один из важных, с точки зрения автора, примеров этого - отношение человека и социума в целом к модальностям времени. Можно считать, что фаза творения действительно непрерывна и постепенно трансформируется в фазу осуществления, а та непрерывно, постепенно переходит в фазу растворения. Тогда и само деление временного потока на эти три фазы представляется условным, субъективным и малоплодотворным. Если, однако, мы встанем на водолейскую точку зрения и предположим, что если не в объективной реальности, то при субъективном взгляде в каждый момент времени у человека при оценке себя или внешней ситуации активна ровно одна из трех описанных модальностей, и переходы от одной из них к другой происходят мгновенно, то мы будем вынуждены смотреть на психику, не говоря уже о внешней реальности, совершенно иными глазами, в частности, мы становимся более внимательными и учимся видеть скачки и переходы гораздо точнее, чем при непрерывном взгляде. Насколько вообще справедливо выраженное ранее мнение о спонтанности такого рода переходов, судить читателю. Но если он, следуя гипотезе автора, попытается последовать этой идее, то, может быть, откроет для себя много нового и интересного, и получит в руки мощный инструмент для исследования и интерпретации как своего, так и чужого поведения, а также средство тонкого воздействия на людей и ситуации.

Вообще, как автор отмечал уже выше, представление о том, что архетипы (и соответствующие им модальности) меняются в психике дискретным образом, мгновенно уступая место один другому, необходимо приводит нас к представлению о том, что в глубинах человеческого подсознания, в фундаментальных программах, проявляющихся в мироощущении человека, в его мировоззрении и в фундаменте его этики, существует известное расщепление, так что каждому частному архетипу в пределах данного универсального соответствуют свое мировоззрение, свое мироощущение, своя этика и даже некоторые общие принципы конкретного поведения. И лишь человек, находящийся на очень высоком уровне развития, способен к интеграции своей личности и интеграции соответствующих данным частным архетипам вариантов мировоззрения, мироощущения, этики и конкретного поведения. Для того, чтобы эта интеграция произошла, следует тщательно разобраться в том, как человек ведет себя во внутреннем и внешнем мире под влиянием каждого из частных архетипов, составляющих данный универсальный. Для этого нужны многочисленные практические наблюдения и за собой, и за своими реакциями в связи с внешним миром, и ключи к таким наблюдениям предлагаются автором ниже. Читая приведенные автором описания, читатель будет, естественно, относить себя к тому или другому типу, наблюдать у себя склонность к использованию той или другой модальности. Но в то же время он должен помнить, что является микрокосмом, то есть содержит в себе, хотя бы потенциально, возможность вести себя в любой ситуации, используя любой частный архетип, и если у него это не получается, это не значит, что он на это не способен: может быть, даже скорее всего, он не обращал на это никакого внимания и не реализовывал соответствующие свои умения. Таким образом, изучение архетипов есть важный способ расширения своих возможностей: как восприятия мира, так и поведения в нем. Особенно актуально вышесказанное применительно к архетипам творения, осуществления и растворения. Автор надеется, что он покажет это читателю на достаточном количестве соответствующих примеров.

ПРОРАБОТКА АРХЕТИПА ТВОРЕНИЯ

Вероятно, главный девиз архетипа творения это: “Чудо - норма жизни”. Здесь объект возникает или материализуется словно ниоткуда, или окружающая среда неожиданно конденсируется вокруг него, и из нее, как по волшебству, появляются различные элементы этого объекта, его детали, аксессуары, или просто обстоятельства, упрощающие его жизнь и защищающие ее от всевозможных превратностей и напастей. Так ощущает себя ребенок в благополучной семье, который растет, ни о чем не думая, и чьи потребности удовлетворяются по мере их возникновения, и ему не приходится по несколько раз просить одно и то же.

Фаза творения чем-то похожа на рог изобилия. Здесь нет равновесия между объектом и окружающей средой: он получает от нее гораздо больше, чем отдает ей, и воспринимает это как совершенно нормальное положение вещей. Человек, находящийся под сильным архетипом творения, нередко ощущает себя как бы в центре внимания окружающей среды, которая его любит и благотворит, и он себя очень комфортно и уютно в этом положении ощущает. Может быть, конечно, что она ему надоедает, дает не совсем то, что ему нужно, и тогда он капризничает или ругается, но мысль о том, что он мог бы платить за то, что он получает, ему не приходит в голову никогда. Если он в чем-то нуждается, но этого не получает, он старается без этого обойтись, не особенно напрягаясь на тему о том, какие усилия можно было бы предпринять, чтобы получить желаемое. Он может немного поканючить, попросить, но не получив того, что ему требуется, он меняет свое внимание и увлекается чем-то еще.

Характерное для фазы творения состояние - это игра, в противоположность работе на фазе осуществления, и обучение, опять-таки в противоположность квалифицированной работе на фазе осуществления. На фазе творения постигается новое, что может требовать от человека существенных усилий, но не предполагает существенной ответственности за то, что происходит сейчас. Какие именно навыки из полученных им на фазе творения понадобятся ему на фазе осуществления, сказать невозможно, да он и не ставит это своей целью. Для того чтобы описать фазу творения, часто используются слова “везение”, “удача”, “счастье”. На фазе творения объект как бы открыт на вход, то есть его границы с окружающей средой полупроницаемы. Сам он защищен ею более чем надежно, так что ничего или почти ничего ему не угрожает, а то, что ему нужно, то, что плодотворно, что необходимо для его развития - поступает к нему без каких-либо ограничений. Другой вопрос - как он этим воспользуется.

На фазе творения человек берет долгосрочные кредиты, плохо представляя себе, когда и как он будет их возвращать, ему открываются радостные и заманчивые перспективы далекого будущего, на которое он только начинает работать. Оно может давать ему большие авансы, за которые расплачиваться придется много позже, и он не очень об этом думает. Здесь очень многое сходит с рук, здесь будущее обольщает, но никогда не угрожает. Даже если на фазе творения открывается трагический сюжет, он видится человеком как необыкновенно увлекательный и манящий, по крайней мере, интересный и стоящий того, чтобы его прожить. И, наконец, последний, но отнюдь не мало значащий признак активности архетипа творения - это уплотнение объекта, когда он из тонкого и прозрачного, получая энергию и материю из окружающей среды, становится плотным, определенным, весомым и значительным - но это не означает, что он начинает работать, он все еще находится в игровом режиме.

На варварском уровне проработки архетипа творения человек относится к получаемым им энергиям и информации, дарам и кредитам чрезвычайно легкомысленно; он считает, что так будет всегда и поток благодати, в центре которого он оказался, никогда не закончится. Например, получая аванс на строительство, он может не пытаться что-либо начинать строить или хотя бы сделать модель того дома, в котором он собирается жить. Если к нему приглашают учителя, то он не стремится вслушиваться в слова и звуки чужого языка, а уж тем более пытаться говорить на нем какие-то слова и предложения. Он пропускает все мимо ушей, выбирая то, что в данный момент в наибольшей степени его развлекает, и бессмысленно разбазаривает все то, что он получает, не задумываясь даже о том, что это может приносить вред окружающей среде, и еще менее того помышляя о временах, когда ему придется работать, осуществляя те проекты, авансы для которых он сейчас получает.

Для варварского уровня проработки архетипа творения характерен какой-то неестественный эгоизм человека. Он до такой степени ощущает себя центром мирового внимания и мировой благодати, что ему совершенно не приходит в голову, что окружающие люди и обстоятельства тратят на него свою энергию и он им хотя бы чем-то обязан. Переключить его с фазы творения на какую-либо другую фазу представляется совершенно невозможным. При этом если он ведет себя совсем уж вызывающим образом, его начинают мягко упрекать, и аргументация, к которой он прибегает, это нередко инфантильная ссылка: ”Как же ты мог съесть все сладкое, которое было в доме?” - с упреком говорит мать своему ребенку, который, случайно оказавшись на кухне, съел не только весь предназначенный на вечер яблочный пирог, но и все попавшие в его внимание конфеты. “Ты понимаешь, он мне так понравился, он оказался таким вкусным, что я забыл обо всем на свете”, - оправдывается четырнадцатилетний хлопец, ростом уже почти со своего папу. “Но почему же ты не подумал про своего брата и сестру, тем более про бабушку”, - растерянно упрекает его мать, апеллируя к модальности осуществления, в которой в данный момент уже находится ее сын. И он, действительно, сменив модальность, не понимает, как он мог так легкомысленно и эгоистично себя вести. Проблема в данном случае заключаются в том, что его самосознание в модальности творения пока что еще абсолютно инфантильно, а в модальности осуществления оно вполне соответствует его возрасту, однако понять это как ему, так и его маме чрезвычайно сложно.

На варварском уровне человек совершенно не склонен делиться своим рогом изобилия, своим состоянием творения. У него может быть превосходное настроение, он будет радостно постигать что-то, радостно узнавать что-то, не требующее усилий, но занимательное для него, но не поделится этим с окружающими. Включив телевизор и увидев на экране фигуру горячо любимого комического актера, он не захлопает в ладоши и не закричит на весь дом: “Скорее, скорее, идите смотреть, что нам сейчас показывают!” Он уставится в телевизор и замолчит, полностью погрузившись в переживание зрелища и забыв обо всем остальном мире.

На варварском уровне человек также избегает какого бы то ни было напряжения и любых мыслей о том, что модальность может измениться и что то, что он делает, может иметь продолжение и, возможно, даже далекое продолжение, которое будет касаться других людей и других ситуаций. Другими словами, его позиция: “Я живу здесь и сейчас, и мне хорошо” - чрезвычайно устойчива, и менять ее на какую-либо другую он не хочет.

Сказанное не означает, что на варварском уровне архетипа творения у человека обязательно хорошее настроение. Оно может быть плохим, он может быть вечно недоволен, он может постоянно ожидать все новых и новых неприятностей, но в любом случае его внимание сконцентрировано на себе, на ближайшем будущем, а чуть дальше его мысли не распространяются. То же относится и к его творческому началу, которое может быть весьма активно и на варварском уровне проработки архетипа. Но здесь обычно творчество заключается в том, чтобы проявить свое “я” и развлечься за счет окружающих, или во всяком случае, не обращая внимания на то, в какой мере человек затрагивает их интересы. “Я сегодня буду печь пирог, - заявляет маленький варвар своим родителям, - мне нужны яйца, масло, мука, сахарный песок, ванилин, корица и миндальные орехи”. Все это старательно закупается и приносится на кухню, после чего ребенок начинает взбивать яйца миксером, хаотично перенося содержимое яичной скорлупы себе на лицо, на стол, на стены и на потолок. Скоро его энтузиазм угасает, и убирает кухню и доводит до финальной стадии готовности пирог уже его мама или старшая сестра. Впрочем, ребенка это нисколько не огорчает, он к тому времени играет с новым заводным паровозиком, пуская его по лакированному роялю и подбираясь к рабочему столу своего отца.

Обучение на варварском уровне проработки архетипа творения заключается в неуклонной профанации всякого содержания и уклонении человеком от любых усилий, связанных с восприятием новых идей и навыков или их освоением. Всякие идеи, относящиеся к тому, что эти навыки будут когда-то полезны, его головы не посещают или аккуратно отторгаются его подсознанием. Горизонты здесь необъятны, возможности безграничны, единственное, что остается, это радостно принимать валящиеся на человека в изобилии разнообразные неожиданные дары.

На любительском уровне проработки архетип творения воспринимается более трезво и с некоторой оглядкой на будущее. Человек понимает, во-первых, то, что фаза творения может в какой-то момент смениться иной фазой, а, во-вторых, то, что полученные под архетипом творения дары не даны человеку в его личное свободное пользование, а предназначены для того, чтобы он в дальнейшем смог пройти через остальные фазы, которые он хотя смутно, но все же просматривает. На любительском уровне человек часто чувствует себя уже не единственным фокусом или центром ситуации, но ощущает определенные границы своего пространства - внутреннего и внешнего - где в данный момент действует архетип творения, и учится взаимодействовать с другими людьми, оказавшимися рядом с ним и находящимися в той же фазе. Их он понимает, но его понимание людей, находящихся в фазе осуществления и фазе растворения, более чем условно. В основном он комфортно чувствует себя с другими любимцами фортуны, он играет с ними в разные игры, смутно ощущая их правила, и там, где может, пытается их соблюдать. В общем это похоже на игры детей в песочнице: эти игры безопасны, но для того, чтобы они были более содержательными, дети договариваются об определенных правилах, соблюдая которые, они ограничивают свое хаотическое начало и на безопасном примере осваивают (очень приблизительно и очень отдаленно) модель жизни в настоящем большом мире. Дети в песочнице учатся говорить по очереди, соблюдать простейшие правила игры, обращать внимания на слова старших по возрасту, в какой-то мере им подчиняться, а в какой-то мере проявлять свою инициативу - в тех ситуациях, когда это требуется. Если ребенок на варварском уровне проработки фазы творения, войдя в песочницу, начнет лопаткой раскидывать песок во все стороны, стараясь попасть и в глаза окружающим, то на любительском уровне он будет делать аккуратные куличи, рыть ямку для будущего клада и потом разыскивать вместе со своим другом клад, который закопал тот.

Находясь на любительском уровне, человек начинает воспринимать то, что с ним происходит, как определенную удачу и везение, и понимать, что другие люди по каким-то неясным причинам оказываются в иных ситуациях, где удачи и везения гораздо меньше, а иногда и вовсе нет, и где за каждый дар судьбы приходится расплачиваться, иногда даже зарабатывать его большими серьезными усилиями. Видя это, человек лучше ценит те возможности, которые предоставляет ему судьба, в частности, гораздо лучше и эффективнее учится. Здесь еще нет полного и стопроцентного восприятия всех учебных ситуаций, но, по крайней мере, человек, что называется, мотает себе на ус и способен приложить некоторые усилия для того, чтобы учеба не прошла даром. Он понимает, что через какое-то время придут испытания его навыкам, и ему придется в совершенно других условиях их реализовывать.

Кроме того, на любительском уровне человек воспринимает то, что происходит, как аванс, то есть он понимает, что когда-то ему придется за это расплачиваться, и ценит то, что получает, и старается его не разбрасывать в разные стороны, а каким-то образом использовать, имея в виду дальнейшую свою жизнь. Не то, чтобы он мог конкретно сказать, как она сложится, но какие-то ее общие контуры и продолжение той кармической программы, которая заявляется и манифестируется на фазе творения, он уже предполагает и рассматривает. Здесь перспективы видятся не такими сияющими и безоблачными, но по-прежнему человек смотрит на мир как на источник творчества и склонен к творчеству сам. Здесь его творчество уже более конструктивно и более целенаправленно, чем на варварском уровне, но еще далеко не профессионально. Если он сочиняет стихи, то это, как правило, стихи к случаю, например, на день рождения членов семьи. На варварском уровне это будут обидные дразнилки из одной-двух строчек. Здесь творчество человека носит любительский или дилетантский характер и, в основном, радует его и его близких, не представляя, однако, существенного интереса для широкой публики; впрочем, этот интерес может быть достигнут, если человек, продолжая эту данную творческую тему, перейдет на фазу осуществления и разработает свой дар более основательно.

На профессиональном уровне проработки архетип творения уже совсем не напоминает игру, хотя внешние признаки игры, в частности, необязательность, спонтанность и непредсказуемое творческое начало здесь нередко представлены. Однако, находясь в творческом состоянии, принимая падающие на него со всех сторон дары, идеи, информацию и материю, человек постоянно имеет в виду их дальнейшее использование. Он гораздо более привередлив и капризен, но эти качества не являются результатом его легкомыслия – наоборот, они суть следствия его взгляда, направленного далеко в будущее, когда фазу творения сменит фаза осуществления и затем растворения. Другими словами, находясь в процессе творения объекта, человек творит весь сюжет его существования, хотя, конечно, видит его не во всех подробностях. Особое внимание на профессиональном уровне проработки архетипа творения человек уделяет обучению. Он знает, что сейчас как раз то время, когда у него есть возможность учиться и в тепличных охраняемых условиях проводить эксперименты, которые не стоят ему сейчас ничего или почти ничего, а в будущем они явятся основой для серьезных и ответственных дел, когда рядом не будет ни охраняющей, ни твердо направляющей в ошибках руки учителя, а все, что он будет делать, будет происходить на его собственный страх и риск.

Сказанное не означает, что на профессиональном уровне человек растрачивает оптимизм и жизнерадостность - он теряет глобальную безответственность, свойственную варварскому и в большой степени любительскому уровню. У него остаются лишь локальная безответственность и локальное легкомыслие, которые являются как бы основным содержанием его поведения, но фоном служит уже настроение иных, более серьезных, более мудрых фаз - осуществления и растворения. Впрочем, нельзя сказать, что на профессиональном уровне фазы творения у человека нет мудрости. Может быть, ее гораздо больше, чем даже он сам имеет в виду. На этом уровне у него есть дар пророчества, и он способен видеть продолжение начинающихся сюжетов гораздо лучше, чем это ему иногда кажется, во всяком случае, его интуиция подсказывает ему очень многое, и не только в виде прямого ясновидения и не столько в виде пророчеств, сколько в виде конкретных умений, которые он получает, сам еще не зная, зачем - но впоследствии выяснится, что именно они окажутся ему необходимыми на следующих фазах развития объекта. На профессиональном уровне человек обращает большое внимание не только на то, что происходит, но и на открывающуюся ему этику новой реальности. Другими словами, он понимает, что он не просто входит в новую жизнь, в новый сюжет, и они открывают ему свое лицо, но он также получает возможность постичь законы существования этой новой открывающейся ему реальности. Их этика открывается ему не в столь строгом виде, как она будет представлена на фазе осуществления; например отношения с окружающей средой здесь гораздо мягче, она выглядит скорее кормящей матерью, прощающей ребенку все или почти все, - но все-таки первое впечатление об основных законах жизни новой реальности он получает и учится быть к ним внимателен.

ПРОРАБОТКА АРХЕТИПА ОСУЩЕСТВЛЕНИЯ

Если фазу творения можно во многих отношениях сравнить с периодом детства, то фаза осуществления - это взрослая жизнь. Здесь, как говорится, все уже ясно, по крайней мере, в основном. Определены структура и функции объекта, определены его отношения с внешним миром, определены его границы и определен тип взаимоотношений с окружающей средой. А именно объект находится с ней в балансе, берет у нее нужные для его существования, для его работы средства и возвращает ей результаты своего труда (или их часть) в качестве вознаграждения за то, что он от нее получил.

Здесь кармическая задача объекта совершенно ясна (может быть, даже слишком ясна, поскольку на фазе растворения она существенно корректируется и понимается во многом по-другому), но на данном уровне многие обстоятельства, которые на фазе творения были не более чем намеками, здесь проясняются, трансформируется их смысл и все встает на свои места. Другими словами, на фазе осуществления становится понятным каркас, или основная структура, кармы объекта, и эта карма в основном реализуется, то есть исполняется. Если фазу творения можно проиллюстрировать предвыборной гонкой, когда кандидат в президенты раздает обещания и собирает средства, то фаза осуществления - это уже его работа на благо государства, взаимодействие с политическими партиями, работа с министрами и т.п. На фазе осуществления выясняется, насколько хорошо человек учился, и происходит расплата, по крайней мере, основная расплата по взятым на себя на фазе творения обязательствам. Девиз фазы осуществления прост: “Я работаю”. Для нее характерна большая, иногда даже чрезмерная определенность, то есть человек слишком хорошо знает, что он должен делать, а что не должен, каков должен быть круг его внимания и что выходит за рамки этого круга.

Кроме того, для фазы осуществления характерны устойчивость программ, сюжетов бытия, склонность к их определенной ритуализации и неготовность и неспособность к изменению. Изменения характерны для остальных двух фаз - творения и растворения.

На варварском уровне проработки архетипа осуществления для человека характерна, прежде всего, чрезвычайная узость сознания. Он не признает ничего, кроме того сюжета, который вошел в его жизнь и, как он считает, заполнил ее целиком. Все, что было раньше, - несущественно, ничего не будет и впоследствии. Это - основа психологии марионетки, которая, спектакль за спектаклем, исполняет один и тот же сюжет, повинуясь нитям в руках кукловода. Для варварского уровня характерно не столько ощущение ответственности человеком за сюжет, в котором он находится и который осуществляет, сколько паразитизм на этом сюжете. Другими словами, ощущая важность и ответственность этого сюжета самого по себе, этот человек позволяет себе питаться его энергией, зная, что сюжет чрезвычайно устойчив, и вслед за весной придет лето, которое сменится осенью, за которой наступит зима, и как бы он себя ни вел, на ритмичности и повторяемости сюжета это не скажется, и та милостыня, которую этот сюжет ему выделяет, или мелкое воровство или даже крупный грабеж, которому человек подвергает объект, находящийся на фазе осуществления, никак существенно на его сюжете не скажутся. Так чиновники, надеясь на твердость государственного порядка, берут взятки, не задумываясь о том, что они тем самым подрывают силу и эффективность государственной машины, так царь ввергает свою страну в очередную войну, надеясь на свой трудолюбивый народ, который по ее окончании быстро восстановит разрушенное хозяйство и величие его царства. Так человек, совершенно не понимая, какие возможны последствия, но надеясь на устойчивость природных ритмов, вмешивается в жизнь на уровне генов, повышает во много раз уровень радиации на планете и делает еще очень многое другое, например, строит техногенную цивилизацию, никак не встраивая ее в биоценоз. Для варварского уровня фазы осуществления характерно пренебрежение и совершенное непонимание двух других фаз времени. Поэтому жизнь другого человека, например, находящегося на фазе творения и получающего гораздо больше, чем отдающего, если вообще отдающего что бы то ни было, у человека осуществления вызывает раздражение, презрение, гнев или бессильную черную зависть. Вот тому по непонятным причинам, постоянно везет и удача ему сопутствует, но, несомненно, это когда-то кончится и кончится весьма плачевно, полным крахом. Это позиция муравья, урезонивающего стрекозу в известной басне. При этом к фазе растворения человек осуществления на варварском уровне также относится чрезвычайно скептически, воспринимая ее как низший беспомощный и неэффективный вариант фазы осуществления.

На любительском уровне человек осуществления - это примерный и усердный работник, добросовестный, хорошо знающий, сколько стоят его услуги и каково качество материала, который поставляет ему окружающая среда. Его можно условно назвать ремесленником, квалифицированным ремесленником. Он является исполнителем, для которого творческое начало есть нечто несущественное и даже в какой-то степени вредное. Он привержен определенному ритуалу, в котором не предусмотрено никаких особых новшеств, а творчество выражается в несущественных вариациях, по которым одно его изделие можно отличить от другого, но в целом они похожи друг на друга как две капли воды. Его интересует не столько разнообразие того, что он делает, сколько поддержание основного ритма в его устойчивом и сбалансированном сюжете, сбалансированном в смысле отношений с окружающей средой. Он берет то, что нужно ему, а отдает среде то, что нужно ей. Это глубокое самовыражение профессионального работника среднего уровня, нашедшего свое место в жизни и твердо держащегося за него.

Этому человеку также свойственна ограниченность сознания; в частности, он не склонен отвлекаться на то, что не относится к прямому кругу его обязанностей и работы; он хорошо понимает, осознает и старается соблюдать этику своей работы, своего поведения в среде и своих отношений с сотрудниками; он знает, что бесплатно ничего не бывает, что любое дело требует серьезных сосредоточенных усилий и что отношения с людьми лучше строить долговременно и надежно, чем кратковременно, хотя и прибыльно на короткий срок.

Здесь нет такой фанатичной нетерпимости и совершенного непонимания других фаз, то есть на этом уровне человек понимает, что есть, в принципе, фаза творения, когда объект еще только готовится, когда нужна большая забота о нем, чтобы он начал функционировать, но эта фаза представляется ему трудной и плохо постижимой и вообще ему чуждой. Что же касается фазы растворения, то он понимает что когда-то объект, которым он занимается, или процесс, в котором он участвует, придут к концу, станут неэффективными, нужно будет их как-то сворачивать и делать выводы из того, что произошло, но это представляется ему достаточно отдаленным будущим, о котором он в принципе должен думать, но это ему не очень интересно. Здесь уже нет презрения, свойственного варварскому уровню, но нет и особого уважения к фазе растворения, она мыслится скорее необходимым, но неприятным концом основного действа, которое представляет наибольший интерес для человека. Так мать семейства занята ежедневной рутинной работой, домашним хозяйством, приготовлением пищи, воспитанием детей, и эта работа ей чрезвычайно интересна, и небольшие изменения, которые происходят каждый день, совершенно достаточны для нее, и ей совсем не хочется думать о тех временах, когда ее дети вырастут и ее домашняя работа станет не нужна, когда призрак старости и болезней встанет над ее жизнью и заставит осмысливать ее целиком; эту перспективу она и сознательно, и подсознательно отодвигает подальше.

На профессиональном уровне проработки архетипа осуществления человек относится к тому, что он делает, с чрезвычайным вниманием и тщательностью. Это работник-туз, профессионал, без участия которого невозможно исполнение ни одного серьезного проекта. Как правило, он придает большое значение как фазе творения объекта, так и фазе его растворения, внимательно приглядываясь к первой (пусть и не принимая в ней участия) и тщательно подготавливая вторую. Он знает, что от качества его работы и от того, что он не доделал в течение своей работы, будут страдать другие люди, и сам процесс растворения, развоплощения объекта, прекращения того сюжета, в котором он принимает участие, будет дисгармоничным и мучительным.

Находясь на профессиональном уровне, человек четко знает, а также интуитивно чувствует границы своей компетентности. Его девиз: “Надо делать хорошо или никак”. Если ему предлагают некоторое дело, то он или сразу, или изучив за некоторое время предлагаемый к его рассмотрению проект, говорит, справится он с ним или нет. Причем отказаться он может по двум причинам, каждая из которых для него достаточно весома, чтобы отвергнуть предложение. Первая заключается в том, что ему не хватает квалификации и нужно некоторое время поучиться для того, чтобы это сделать, то есть сменить фазу осуществления на фазу творения; вторая же причина заключается в том, что это дело обречено на провал или в принципе не может быть выполнено на должном, по мнению человека, уровне, и в этом случае он за него также не возьмется. При этом его оценки бывают достаточно точны. Если ему задают вопрос на тему, в которой он некомпетентен, он откажется отвечать, в отличие от дилетанта, который склонен высказывать свое мнение и давать советы в делах, в которых он разбирается слабо. Разницу между дилетантом и профессионалом на уровне осуществления иллюстрирует разница в подходах к своему пациенту обычного врача и врача высокого уровня. Обычный врач, столкнувшись с больным, пытается определить его диагноз, исходя из своих представлений о возможных болезнях, и, поставив этот диагноз, назначает лечение, не будучи уверенным в его результатах, но надеясь на лучшее. Врач-профессионал высокого уровня, во-первых, настроен больше на своего пациента, чем на априорно известную ему номенклатуру болезней, а во-вторых, он гораздо тоньше разбирается в природе и течении болезни и либо отказывается от пациента, либо же назначает лекарство и лечение, будучи уверенным в том, какое действие они произведут на пациента, и дальнейшее течение выздоровления идет в точном соответствии с его прогнозом. На профессиональном уровне ритуализация процесса идет в той мере, в какой она для человека удобна; если же обстоятельства требуют выхода за рамки ритуала, то человек способен на этот выход и на действия, не вписывающиеся в него. Однако он считает это нежелательным и стремится вернуться в оптимальный для его деятельности ритуал как можно быстрее; в то же время он понимает, что экстраординарные события и обстоятельства возможны, и он признает влияние фазы творения и растворения на его деятельность, но не они представляют для него максимальный интерес.

ПРОРАБОТКА АРХЕТИПА РАСТВОРЕНИЯ

В противовес творению, основной пафос фазы растворения - это жертвенность. Объект разрушается, и никакие силы не могут остановить этого процесса. Объект хуже функционирует, у него нарушается баланс с окружающей средой, которая становится по отношению к нему почему-то гораздо более жесткой, агрессивной, даже жестокой, и растаскивает его по частям, не удовлетворяясь одной лишь его продукцией, которую он по инерции может еще производить, но и норовя отхватить существенные детали его самого, а также предлагает в качестве сырья и поддержки негодные для объекта энергию и материалы. Здесь происходят распад объекта, сворачивание его деятельности, доработка того, что не было сделано на фазе осуществления, окончательная расплата по долговым обязательствам и, в конечном счете, исчезновение объекта, переход его частиц в окружающую среду и ассимиляция их ею.

На фазе растворения видны тонкости и карма. То, что едва намечалось вначале; то, что проявилось как основная структура, когда объект вступил в фазу осуществления, теперь переосмысливается, и становится понятным истинное предназначение объекта и окончательные итоги его существования. Часто смысл существования объекта на фазе растворения кардинально отличается от смысла его существования на фазе осуществления. Там смысл заключался, главным образом, в его прямой функции, и его карма заключалась в том же. Здесь же смысл заключается не столько в работе, сколько в распаде объекта и доделывании того, что на фазе осуществления вообще не приходило в голову. Здесь делаются глубокие выводы, здесь видны тонкости, которые не видны в разгар отчетливо осмысленной работы фазы осуществления, и эти тонкости часто носят косвенный характер, то есть где и как они пригодятся, совершенно не ясно.

На этой фазе происходит преподавание, то есть обучение других; таким образом, фаза растворения комплементарна фазе творения, и если на фазе творения находится ученик, то на фазе растворения находится учитель. Это не означает, что он физически погибает на фазе растворения (хотя моральная гибель в борьбе со студентом - распространенное явление в преподавательской среде), но, скорее, гибнет информационно-энергетический костюм, который преподаватель надевает на себя в процессе своей подготовки. Этот костюм, разрушаясь на преподавателе, переходит на учеников, становясь частью их одежды, то есть новых знаний, умений, навыков.

Неправильно воспринимать фазу растворения как трагическую, и так же как неправильно воспринимать фазу творения как оптимистическую - твориться может очень даже тяжелая и малоприятная для человека программа, и точно так же она же может растворяться, покидать человека, освобождая его для новых сюжетов, новой деятельности, новой жизни. Тема очищения сама по себе находится под управлением архетипа растворения: очищение есть не что иное, как растворение шлаков, уход из организма того, что ему уже не нужно, что мешает его нормальной жизнедеятельности. С точки зрения организма, шлаки из него уходят, паразиты уничтожаются, но самому организму от этого делается только легче. То же, но на психологическом уровне, относится к исчезновению из жизни человека тех проблем, установок, сюжетов, которые им уже пройдены, которые ему уже не нужны, неинтересны, мешают ему жить, и он с удовольствием и с большим облегчением с ними прощается. Для фазы растворения характерно утончение энергии, худение объекта, уменьшение его массы и переход его в иное, более тонкое качество. В этом заключается пафос саморазрушения, когда объект не только перестает существовать на данном плане, но обретает новое бытие на тонком плане, уточняется высший смысл его бытия и жизненной программы в целом. При этом часто происходят интегрирование его сюжета, выход за временные рамки и подъем в область архетипов.

На варварском уровне проработки архетипа растворения человек склонен, что называется, рубить сплеча. Чувствуя, что объект или какая-то его часть находится в фазе растворения, человек начинает грубо его уничтожать, нисколько не заботясь ни о том, что объект делал раньше, о том, что эта работа должна бы быть доделана, ни о том, что сам объект переживает, когда ему не дают возможности закончить его миссию, ни об окружающей среде, для которой объект, будучи грубо разрублен на части, становится источником отравления. Кроме того, для варварского уровня фазы растворения свойственны хищничество и паразитизм, когда объект, еще далеко не исполнивший своей миссии, не выполнивший свою работу, уничтожается ради какой-то ценной своей части, а все остальное выкидывается на свалку, - такова психология браконьера, или человечества, которое жжет нефть и газ, являющиеся ценнейшими материальными, а не только энергетическими ресурсами, и которые, возможно, необходимы самой Земле в гораздо большей степени, чем мы об этом сейчас думаем. Вероятно, использование полезных ископаемых в том стиле, как это принято в ХХ веке, еще лет через сто-двести будет восприниматься нашими потомками примерно так же, как мы относимся сейчас к боям гладиаторов, или даже как еще значительно большее варварство.

Еще одна характерная черта варварского уровня фазы растворения - это пренебрежительное отношение к фазам осуществления и особенно творения, как бы навязывание им модальности разрушения и ее настроения, что для обеих этих фаз совершенно губительно. Этика, логика, настроение фазы растворения - совершенно особые. Они в каком-то смысле эзотерические, как по отношению к фазе осуществления, так и к фазе творения, но человек на варварском уровне этого совершенно не понимает. “Чего стараться, если все мы там будем", - вот его логика, и ей трудно что-либо всерьез противопоставить, ведь это действительно так. Однако цикличность всех процессов предполагает и смену фаз, и вслед за тем, как объект оказывается там, он снова воплощается и снова осуществляет жизненную миссию, но это соображение, оставаясь в модальности растворения, не звучит, и также обречено на уничтожение в глазах человека фазы растворения. На варварском уровне он прирожденный и профессиональный пессимист и может утопить вместе с собой что угодно, что окажется у него в руках.

На любительском уровне человек фазы растворения уже не склонен работать так грубо. Он понимает, что, во-первых, объект на фазе растворения также имеет определенную судьбу, то есть определенный сюжет растворения, у которого есть определенные фазы, и не стоит их менять друг с другом. Кроме того, он понимает, что на фазе растворения что-то должно быть сделано, и с большим интересом этим занимается, иногда не слишком квалифицированно, но испытывая вполне здоровый и конструктивный энтузиазм. У него есть ради чего работать, ему жаль объект, он помогает ему исполнить свою миссию, и он заботится об окружающей среде, которая должна ассимилировать его останки, и они должны пойти ей на пользу, а не во вред. В отношении своего внутреннего мира этот человек также придерживается позиции, что главное - это своевременное очищение, и что перед тем, как приобрести новое качество, нужно очистить для него место, в частности, ликвидировать свои кармические хвосты, перестроить или расчистить программу подсознания, которая не соответствует его актуальному уровню и мешает ему развиваться дальше. Другими словами, он не склонен рубить себе голову, обнаружив у себя какой-то негатив, а склонен скорее как-то этот негатив локализовывать и искать инструментальные средства для того, чтобы его ликвидировать, но это получается у него пока что не очень хорошо. Он работает грубовато, часто вместе с гнилыми тканями вырывает из организма еще живые и функциональные части.

На этом уровне приходит понимание того, что на фазе осуществления в принципе не завершается работа объекта, а на фазе растворения не только доделывается то, что было не доделано на фазе творения, но и производится самостоятельная работа, связанная с тонкостями жизни объекта, которые становятся видны и понятны лишь сейчас, и лишь сейчас наступает время их проработки и осуществления, в частности, окончательной расплаты по долговременным счетам и завершения кармической программы объекта. Другими словами, человек на любительском уровне становится энтузиастом своего дела, считая, что у фазы растворения - самая эзотерическая, самая тонкая и самая деликатная работа. То, что эта работа зачастую грязная, его не смущает. Кроме того, здесь происходит существенное расширение сознания. Если на фазе творения сознание в основном сосредоточено на объекте и благах, которые он получает со всех сторон, а на фазе осуществления сознание включает объект, его функцию и взаимодействие с окружающей средой в рамках этой функции, то на фазе растворения взгляд как на объект, так и на окружающую среду значительно более широкий. Он включает, во-первых, все три фазы жизни объекта, а во-вторых, восприятие средой объекта в гораздо менее утилитарной плоскости, чем просто потребление средой результатов деятельности этого объекта. Эту мысль можно проиллюстрировать таким образом: когда волк гонится за оленем, в его сознании олень представлен как таковой, и его цель ясна и однозначна - догнать этого оленя и его загрызть. Когда же олень, уже в виде туши, благополучно приволочен в логово, и волк, насытившись, наблюдает за тем, как его детеныши удовлетворяют олениной свой аппетит, мысли волка становятся гораздо шире, они приобретают философский характер, и он может поразмыслить, например, на тему о роли оленя как биологического вида в жизни не только его семьи, но и волков его леса, а также прилегающих к лесу территорий.

Профессиональный уровень проработки архетипа растворения дает человека, который хорошо знает свое дело. Так, в романе В. Набокова “Приглашение на казнь” к осужденному приходит его будущий палач, завязывает с ним дружеское знакомство и между делом тщательно ощупывает его шею, уточняя ее анатомию - с тем, чтобы оптимальным образом нанести решающий удар. Менее драматичный пример - работа повара, который готовит блюдо - максимально приближая пищу к фазе растворения во рту и желудке едоков, ценителей его творчества. Впрочем, сам по себе повар работает, естественно, под архетипом осуществления, как и любой другой профессиональный работник, но тень архетипа растворения, или субмодальность архетипа растворения, безусловно, в его работе фигурирует. Пища должна быть съедобной, то есть готовой к растворению в окружающей ее среде организма. На профессиональном уровне фазы растворения работают хирурги, точно отрезающие то, что в организме человека является для него лишним, врачи-стоматологи, очищающие зубы от налета и лечащие кариес, врачи-натуропаты, занимающиеся чисткой кишечника, крови, лимфы, печени, желчного пузыря и т.д. Однако, точность и экологичность для окружающей среды фазы растворения - не главный и не единственный признак профессионализма.

Вероятно, самое главное, что отличает профессиональный уровень фазы растворения, - это хорошее понимание и преимущественное внимание к этике происходящего. Этика фазы растворения кардинально отличается от этики фазы осуществления и этики фазы творения, но не в этом одном лишь дело. Важно то, что этика на фазе растворения приобретает преимущественное значение, как бы возвышаясь над жизнью объекта. Можно сказать, что ради формирования своих итогов жизнь и проходит - по крайней мере, так кажется человеку на фазе растворения. Итоги жизни это совсем не ее непосредственное содержание, которое волновало человека на фазе осуществления. Моральные выводы, более тонкое понимание и не только жизни объекта, но и вообще жизни как таковой - вот итоги, которые интересуют человека на фазе растворения. Смысл жизни и существования не только объекта, но и похожих на него, смысл собственного существования, выход за рамки обусловленного мира и понимание высшей закономерности бытия - вот плоды, которые несет с собой фаза растворения, и человеку, профессионально ее осваивающему, она кажется не только неизбежной и необходимой частью существования, но и самой интересной его частью. Смерть не только завершает жизнь, считает он, она еще и окрашивает жизнь особым светом, давая ей глубокое содержание, которое по-настоящему проявляется и становится видным лишь на фазе растворения. На профессиональном уровне фазы растворения у человека появляется мудрость - качество, которое возникает именно на этой фазе и в известной степени противопоставляется уму, характерному для фазы осуществления. Профессионализм фазы растворения - это тонкий аромат гнилостного брожения, эстетика загнивания и декаданса.

ПРОРАБОТКА ДИАЛЕКТИЧЕСКОГО АРХЕТИПА

Тема проработки универсального архетипа - это тема взаимоотношений составляющих его частных архетипов, и взаимодействия их модальностей. В зависимости от того, насколько человек осознает эти модальности, видит, чувствует и слышит их в себе и в окружающем мире и умеет ими управлять, зависит уровень его мира с самим собой, его эффективность во внешних и внутренних проектах.

Стадия 1. Первичный хаос. На этой стадии человек вообще не задумывается о модальностях времени и делает вид, что они для него неразличимы. По крайней мере, в его речи и в его поведении они перепутаны самым неожиданным и катастрофическим образом- однако, он не обращает на это никакого внимания. Воспринимая других людей и ситуации, он также не обращает внимания на то, какая модальность времени в них является основной (ведущей), и попадает нередко впросак или же вносит в ситуацию необыкновенный хаос, разгрести который может оказаться довольно сложно.

Его поведение чаще всего некомплементарно, то есть он не умеет поддерживать те модальности, которые предлагают ему ситуация или партнер, и перебивает ее своей. Кроме того, он перебивает еще и сам себя, не замечая всей нелогичности и непоследовательности своего поведения. Начать за здравие, а кончить за упокой - любимый его прием; впрочем, он подсознательно владеет и многими другими, смешивая модальности в самый невообразимый ком.

Новый сотрудник приходит на работу. “Заранее побеспокойся о том, как ты будешь отсюда увольняться", - многозначительно скажет ему наш герой, надолго испортив человеку настроение и сделав его осторожным в ситуации, когда этого совершенно не нужно. Дряхлого старца, недалекого от гробовой доски, он будет обстоятельно поучать, как тому следовало вести себя в юности, чтобы не попасть сейчас в столь тягостное положение. Человеку, погруженному в серьезную и ответственную работу, будет советовать поскорее ее сворачивать за полной безнадежностью или полностью перестраивать свое отношение к ней, учиться новому творческому подходу. Мать, уговаривающая своего пятилетнего сына съесть на ужин овощной салат вместо любимого им бутерброда с сыром, мотивируя это богатством витаминов и особенностями физиологии переваривания пищи в ночное время, находится на первой стадии проработки диалектического архетипа: мальчик ждет от нее откровения в модальности творения, она же произносит текст, отчетливо относящийся к модальности осуществления, к тому же ему совершенно непонятный.

Для первой стадии характерно самопрерывание, когда человек спонтанно меняет модальность своего поведения или речи, не замечая того, что эти перемены не мотивированы ни ситуацией, ни его прежними словами и резко, грубо и жестко прерывают его поведение, чрезвычайно мешая как ему, так и развитию ситуации и людям, которые его воспринимают. Фактически переносить этого человека довольно трудно, но упрекнуть его в чем-то конкретно в нашей культуре иногда совершенно не представляется возможным. Максимум, что он может услышать: “Слушай, ну ты ведешь себя как-то не так!” А как именно не так, партнер объяснить обычно не в состоянии. Например, излагая одну и ту же тему, этот человек совершенно немотивированным образом может менять настроение своего рассказа, из модальности панихиды и полного уныния моментально перескакивая в модальность ожидания светлого будущего и новых неожиданных источников поддержки, прыгая оттуда в модальность, предполагающую существование уже готового, исправно функционирующего механизма, когда о нем еще даже нет никакой речи, а затем моментально разрушая этот механизм и делая выводы о полной никчемности его существования. Все это производит на слушателя иногда оглушительное впечатление, которое никак не хочет суммироваться на уровне ментального понимания. “Так к чему вы все-таки клоните, где мы едем? Что у нас есть и что мы планируем? К каким целям мы стремимся и к каким выводам придем в результате всего этого?” Ответа ни на один из этих вопросов у нашего героя нет, и он и не имеет в виду, что они должны быть, однако он ведет себя таким образом, как будто все три фазы времени давно у него в кармане, и он с ловкостью фокусника вытаскивает из своих карманов то одну, то другую, то третью, не обращая внимания на то, как уродуется и искажается при этом сюжет его повествования или действия.

Типичный пример поведения на первой стадии проработки диалектического архетипа дает поведение энергичного до нагловатости журналиста, который берет интервью у знаменитости. В модальности творения идет в этом случае представление героя передачи, рассказ или предъявление телезрителю новых сторон жизни и деятельности знаменитости. В фазе осуществления идут серьезные вопросы, касающиеся ее работы. К фазе растворения относятся ее оценки прожитой жизни, отдельных жизненных сюжетов, а также оценки других людей и профессионалов. Не давая возможности знаменитости закончить свой ответ в той или иной модальности, журналист ее перебивает и, в соответствии со своим планом интервью, задает вопрос в другой модальности, затем в третьей, затем снова в первой, в результате чего знаменитость начинает хлопать глазами, несколько раздражается и все происходящее начинает ей напоминать действие на арене цирка, и то же впечатление складывается и у телезрителей.

Стадия 2. Идентификация. На этой фазе человек начинает отдавать себе отчет, что существуют три фазы времени - творение, осуществление и растворение. Он, естественно, называет их какими-то своими словами и выбирает себе любимую, которую сознательно или бессознательно стремится использовать во всех случаях жизни. К остальным он относится скептически, и в какой бы модальности ни выступал собеседник, отвечает, как правило, в любимой. При этом он осознает (в некоторых случаях) свою инертность и некомплементарность, но обычно винит в ней окружающих, а не себя. Другими словами, этот человек понимает, что бывают, например, такие обстоятельства, когда критика неуместна, то есть он ощущает фазу творения как некоторое особое состояние психики или природы, когда можно собирать и не отдавать и не накапливать про запас, а просто играть, не неся за это ответственности. Но если эта модальность не является его любимой, то он будет рассматривать ее, во-первых, как быстро проходящую, во-вторых, несолидную, а в третьих, предназначенную исключительно для следующей фазы, фазы осуществления, если он на ней фиксирован. Если же он фиксирован на фазе растворения, то он будет воспринимать и фазу творения, и фазу осуществления как подготовительные для самой основной, самой интересной и содержательной фазы растворения, и с ее позиций рассматривать все, что происходит, осознавая порой некоторую свою неадекватность, но тем не менее не считая ее особенным грехом. Для этой фазы характерно снисходительное или пренебрежительное отношение к фазам, отличным от той, на которой он фиксирован, хотя его оценки будут различными в зависимости от того, с позиции какой именно фазы он рассматривает остальные. Например, фаза творения выглядит совершенно неубедительной и эфемерной как с точки зрения фазы осуществления, так и с точки зрения фазы растворения, но их критика ее будет совершенно различной. В легкомыслии фазу творения упрекнут обе оставшиеся фазы, но если фаза осуществления упрекнет фазу творения в безответственности, чрезмерно легкомысленном отношении к тем благам, которыми она пользуется, и к тем обязательствам, которые она берет на себя, то фаза растворения упрекнет фазу творения в чрезмерной поглощенности самой собой и отсутствии должного внимания к тому, чем все должно заканчиваться. Фаза осуществления, с точки зрения фазы творения, чересчур серьезна, занудна и ограничена в своем восприятии действительности. Надо легче - считает фаза творения. Фаза растворения также считает, что фаза осуществления ограничена в своем восприятии, но в несколько ином аспекте - она не думает о тонкостях, о завершении собственных программ, а это единственное, что важно и интересно.

В общем, говоря об отношениях между архетипами, можно сказать, что для второй стадии характерна фиксация человека на одной из фаз и игнорирование остальных, даже ценой некомплементарности своего поведения и плохого взаимопонимания с другими людьми, и неадекватности поведения во многих ситуациях. Однако любимую модальность человек чувствует своей, а остальные чужими, и этим все сказано.

Стадия 3. Конкуренция. На этой стадии человек осваивает все три фазы времени, одни чуть лучше, другие чуть хуже, но в принципе он воспринимает их все три, и в случае необходимости может использовать и воспринимать каждую из них. Однако, фактическое использование этих фаз плохо им регулируется, то есть считая необходимым и желательным использовать данную фазу, он, чуть отвлекшись, переходит почему-то на другую, и в целом у него может возникнуть впечатление, что где-то у него в подсознании идет отчетливое соперничество между модальностями времени, и какие-то силы его подсознания, плохо понятные ему самому, переключают эти модальности в соответствии с какой-то неясной борьбой, проходящей в глубинах его психики. На этой фазе можно говорить о том, что разным модальностям времени соответствуют разные аспекты миросозерцания, разные этические системы, разные модели поведения. Но человек пока что не очень это осознает, хотя намеки на такое положение вещей получает постоянно.

Например, в модальности творения он может быть чрезвычайно пессимистичен и негативно настроен. В то же время, переходя в модальность осуществления, он собирается, преисполняется оптимизма, у него неведомо откуда берутся силы, и он успешно выполняет работу. О таких людях сочинена известная пословица “Дорогу осилит идущий”. Тот же человек может весьма поверхностно и в целом пренебрежительно относиться к фазе растворения, отождествлять ее со смертью, считать, что о смерти и вообще о разрушении думать лучше не надо, а что касается очищения, то оно должно происходить само по себе, и его миросозерцание, мироощущение в модальности растворения будут довольно аморфными, плохо сформированными, он будет придавать им чрезвычайно малое значение, и ему очень трудно будет понять людей, для которых эта фаза является главнейшей в их жизни. Ему будет казаться, что они притворяются или дурят его намеренно, или плохо понимают сами себя и то, что они хотят от жизни, что у них не сформировано мировоззрение или что-нибудь в таком духе. Все ситуации в его жизни будут довольно четко разделены на четыре категории; три, соответствующие модальностям времени, и четвертая - с неопределенной модальностью времени. В ситуациях четвертого типа он будет чувствовать себя некомфортно, ощущая смутную борьбу, до тех пор пока один из архетипов не объявит ситуацию своей и не выкрасит в свой цвет, расставив своим образом ценности и приоритеты, настроив соответственным образом мироощущение человека, включив его мировоззрение, мышление и т.д. При этом переход из одной ситуации в другую, если они управляются различными модальностями времени, будет для человека довольно болезненным, он не будет чувствовать уместности и возможности таких переходов, и когда они будут происходить, он будет ощущать нечто вроде преображения, то есть внутри него будет умирать один человек и рождаться другой, с первым плохо знакомый и стоящий во многом на несовместимых позициях. Многие люди наблюдали моментальные и совершенно непонятные изменения в настроении (как в своем собственном, так и собеседников) при, казалось бы, незначительном повороте темы или сюжета. Объяснить эти изменения иногда чрезвычайно сложно, если не обращать внимания на смену модальностей. Наоборот, внимательное наблюдение за модальностями объясняет многие вещи, не понятные ни с какой другой точки зрения.

Если человек находится на третьей стадии проработки диалектического архетипа и у него есть подсознательная конкуренция между не нашедшими себе окончательное место в его психике модальностями времени, он легко может стать жертвой опытного манипулятора, который незаметным для человека приемом сменит ему модальность и тем самым и мировосприятие и мироощущение и способ поведения.

Так, например, есть люди, чрезвычайно доверчивые на фазе творения, то есть в момент, когда включается модальность творения, человек делается восхищенным ребенком, верящим во все что угодно, что бы ему ни предлагали. Он может быть чрезвычайно осторожен и аккуратен на фазе осуществления, но если его партнеру удается инициировать у него фазу творения, то его настроение меняется и в него можно внедрить какую угодно идею, которую он сам же будет осуществлять: серьезно, основательно, ответственно. Если же попытаться предложить ему новую идею или даже скромную вариацию его жизненного сюжета, когда он находится психологически под воздействием фазы осуществления, то, скорее всего, из этого ничего не выйдет. Там человек четко настроен на свой сюжет, он находится в рамках устойчивого ритуала, который отгородит его от любых вмешательств.

Есть люди, которые чрезвычайно мягки и податливы, если включить у них модальность растворения. На них опускается ощущение всепрощения, вседозволенности по отношению к окружающему миру, у них опускаются руки, и они говорят своему партнеру что-нибудь в таком роде: “Ну, ты меня достал, теперь можешь делать, что хочешь, все, что ты ни попросишь, я тебе отдам!” Если же с этим человеком общаться в модальности творения или осуществления, то ни на какие жертвы он не пойдет и никакой уступчивости может не проявить. Есть, наоборот, люди уступчивые как раз на фазе осуществления, то есть если иметь с ним дело в каком-то производственном процессе, рамки которого установлены, то он охотно пойдет на любое сотрудничество, на неудобные для себя уступки, выполнит просьбу и т.д. Но для него важно, чтобы все это происходило в рамках постоянно действующего и самоподдерживающегося сюжета; если же он попадает в модальность творения или растворения, то его уступчивость может снять как рукой.

Так меняются ориентация человека и ценностные установки при смене модальности. Читатель может поразмыслить на эту тему, опираясь на собственный жизненный опыт, и тогда он сможет сам убедиться, насколько справедливы авторские наблюдения и мнения, изложенные выше.

Стадия 4. Сотрудничество. На этой стадии человек учится воспринимать и использовать такую тонкую вещь, как смена модальностей времени. Эта способность называется иногда чувством времени в широком смысле. Само по себе это означает, что у человека есть ощущение, в какое время что следует делать. Например, этот человек чувствует, когда кончается фаза творения и начинается осуществление, когда кончается фаза растворения и начинается фаза творения, - впрочем, далеко не всегда фазы идут в естественном порядке - творение, осуществление, растворение - они могут меняться произвольным образом.

Что это означает, например, в бытовом поведении? Человек, ощущающий активность одного из частных архетипов (творения, осуществления, растворения), знает, когда можно заменить его на иной, а когда ни в коем случае нельзя. Например, в разгар рассказа вашего собеседника об интересующей его теме, когда он эту тему не только заявил, но и принялся разворачивать, оборвать его и сказать: “Ну, хорошо, а к чему ты клонишь?” или “Какой отсюда следует вывод?” - то есть резко заменить фазу осуществления в ее активном состоянии на фазу растворения было бы большой бестактностью - при том, что вы руководствуетесь лучшими намерениями и может быть, действительно вам уже пора уходить, а то, что собеседник рассказывает, вам чрезвычайно интересно. С другой стороны, когда фаза осуществления уже заканчивается, то будет во многих случаях весьма уместно заменить ее или фазой творения какого-то нового сюжета, или фазой растворения того сюжета, о котором шла речь, и этот переход, если он происходит незаметно для сознания человека, застает его врасплох: фактически уже идет фаза растворения, а его энтузиазм, серьезность и собранность, фиксированность на определенном ритуале не дают ему возможности это почувствовать, и возникает некомплементарное поведение. Такого рода эффекты на четвертой стадии бывают, но обычно смена модальности все-таки доходит до сознания человека, он ее осознает и соответствующим образом корректирует свое поведение.

Так, хозяин, оживленно разговаривая с гостем, в какой-то момент чувствует, что гостю уже малоинтересно происходящее и тот пытается свернуть оживленную беседу, посматривает на часы, вежливо кашляет, бросает взгляд в сторону двери. Это поведение показывает хозяину, что содержательная часть визита для гостя, очевидно, закончилась, и у него есть желание уйти. Может быть, хозяин замечает это не сразу, может быть, тема разговора занимает его чрезвычайно, но на четвертой стадии после одного-двух косвенных намеков гостя до сознания хозяина доходит тот факт, что фаза осуществления сменилась фазой растворения, и он (может быть, скрепя сердце) принимает этот факт и переводит общение уже на рельсы расставания: меняет интонацию, договаривается о будущей встрече, благодарит за интересное общение.

Вообще, следует, отметить, что не все переходы в равной мере даются человеку. В особенности ему трудны переходы с той модальности, которая является для него самой привычной и самой любимой, но кроме того, есть еще переходы, которые психологически более сложны, например, из фазы растворения в фазу творения, из фазы творения в фазу растворения и из фазы осуществления в фазу растворения. У каждого человека по крайней мере один из этих переходов психологически сложен и некомфортен. Почему это так, вопрос сложный, но если человек осваивает хотя бы на каком-то материале этот переход, то это сказывается и на таких переходах во всех остальных жизненных ситуациях и сюжетах.

На четвертой стадии человек обычно осваивает субмодальности в пределах данной модальности. Это означает, что он начинает дифференцировать каждую из трех модальностей времени и в ее рамках ощущать различные интонации, относящиеся к другим модальностям.

Например, говоря об обучении, мы можем сказать, что в целом оно идет в модальности творения. Многие люди, например, считают, что они не в состоянии выучить иностранный язык, обучиться водить автомобиль или готовить пищу. В таких случаях им помогает такой психологический подход: “Ты, такой как ты есть, безусловно, не в состоянии выучить английский язык, но ты можешь стать другим человеком, который будет знать английский язык". Такого рода подход как раз в точности и означает серьезное и глубокое включение архетипа творения. Однако обучение можно разделить на три основные фазы, соответствующие трем основным модальностям времени.

Первая фаза - это фаза растворения. Она заключается в том, что человек обнаруживает определенные блоки, определенные свои несовершенства, препятствия, не дающие ему освоить материал, или он обнаруживает белое пятно на месте будущего знания и ставит себе задачу это пятно стереть. Другими словами, он обнаруживает некоторое неумение, которое должно быть разрушено и преодолено умением. Сказанное выше может показаться читателю несколько экстравагантным, однако любой лектор, любой пропагандист прекрасно знает, что в начале изложения для того, чтобы заинтересовать публику, нужно поставить перед ней проблему, решение которой будет непонятно, то есть нужно организовать препятствие, которое должно быть преодолено и разрушено. Следующая фаза обучения относится к модальности осуществления: здесь происходит процесс освоения нового материала и своего рода работа с ним; работа, естественно в игровом режиме, как это и предполагает основная модальность обучения, то есть модальность творения, однако субмодальность здесь осуществление. И, наконец, третья фаза обучения заключается в том, что человек уже освоил вчерне предмет обучения и вместе с ним отправляется под отдаленным присмотром преподавателя во внешний мир пробовать себя, демонстрировать свои навыки уже во внешней реальности. Так, студент становится молодым специалистом. Здесь бывший ученик является в мир с новым навыком, и мир разворачивается к нему совершенно по-другому. Теперь полученный навык дает возможность человеку почти бесплатно получать все новые и новые плоды и результаты своего обучения, вокруг он слышит восхищенные возгласы, ситуации, которые раньше были ему недоступны, распахивают ему свои двери и новая жизнь заключает его в радостные объятья – здесь налицо субмодальность творения.

Аналогично, в фазе осуществления и в фазе растворения также можно выделить три субмодальности и, таким образом, получить более дифференцированное представление о модальности происходящего. Такого рода членение в некоторых случаях чрезвычайно полезно, поскольку позволяет гораздо точнее понять собеседника. Даже если человек находится с ним в пределах одинаковой фазы, то есть модальность времени у них согласована, это еще не значит, что согласованы субмодальности. Последние также играют, как читатель понимает, большую роль.

Например, желая выяснить отношения и их почистить, человек может предъявить своему партнеру претензию. Для него это не более чем затравка, начало будущего серьезного разговора. Это может быть совершенно конкретная претензия, неожиданно возникающая в разговоре и для него звучащая в модальности растворение-творение, то есть основное содержание - это чистка, растворение, а субмодальнось - начало этой чистки. Его партнер, предчувствуя этот серьезный разговор и не имея никакого желания его проводить, может, как говорится, спустить ситуацию на тормозах, то есть сказать: “Да, ты совершенно прав, я очень перед тобой виноват, извини”, - и поставить тем самым логическую точку, определив модальность своей реакции как растворение-растворение, то есть он признает модальность чистки и своей фразой ее заканчивает. Человек оказывается в сложном положении: с одной стороны, ответ абсолютно комплементарен, если смотреть с социальной точки зрения, ибо ему не возражали, а согласились с ним, а с другой стороны, он-то имел в виду задеть своего партнера за живое, проговорить с ним гораздо более серьезную, более широкую тему, а тот каким-то ловким маневром от этого увильнул, а предъявлять претензию снова и примерно в тех же словах уже как-то неловко, ведь ему же ясно дали понять, что вина принята, осознана и даже в основном искуплена.

Читателю в качестве упражнения предлагается рассмотреть три модальности понятия чистки; а) чистка, которая происходит на фазе творения объекта, то есть процесс, который идет в модальности творение-растворение; б) чистка, которая идет на фазе осуществления, то есть в модальности осуществление-растворение; и в) чистка объекта в процессе его растворения, то есть в модальности растворение-растворение. Автор, таким образом, навязывает читателю идею, что чистка относится не к модальности, а к субмодальности. Согласен ли читатель с этим мнением? Если нет, то пусть подумает о своем варианте интерпретации понятия чистки.

Жанр воспоминаний, например, в целом идет в модальности растворения. Это что-то, что было и прошло, и теперь оно имеет лишь относительную ценность, а главное - это осмысление и выводы из того, что когда-то происходило. Определенный флер фазы растворения всегда стоит над воспоминаниями, окрашивая их в смягчающие тона, снимая остроту прежних конфликтов и освещая их светом мудрости и глубокого понимания. Однако в рамках такой общей модальности могут звучать все три фазы времени в качестве субмодальностей. Человек может вспоминать о времени, когда у него была активна фаза творения, когда на него со всех сторон сыпались жизненные дары, авансы и предложения.

“Бывали дни такие, гулял я молодой,

Глаза глядели в небо голубое,

Еще был не разменян мой первый золотой,

Сияли звезды, гордые собою.

Еще моя походка мне не была смешна,

Еще подметки не пооторвались,

Из каждого окошка, где музыка слышна,

Такие мне удачи открывались.”

(Булат Окуджава)

В модальности растворение-творение написаны многие мемуары о Великой Отечественной войне, когда действующие лица были еще молоды, жизнь была для них чрезвычайно яркой, причем модальность растворения здесь подчеркнута дважды, во-первых, тем, что это воспоминания, а во-вторых, тем, что это воспоминания о войне.

Ситуация в модальности осуществление-творение это, например, прием на стабильно функционирующую фирму нового сотрудника, который должен влиться в ее ряды и в рамках уже существующего производственного процесса что-то изменить, ввести какие-то нововведения, да и само явление человека в устоявшийся коллектив - это тоже событие в модальности осуществление - растворение.

На четвертой стадии возникает, проявляется и человеком осознается матрешечное соединение модальностей диалектического архетипа. Возникает это соединение, безусловно, в любых ситуациях, независимо от стадии проработки этого архетипа, но на четвертой стадии оно осознается, и человек учится с ним работать.

Таким образом, для четвертой стадии характерно, во-первых, согласование модальностей времени, во-вторых, достаточно точное ощущение и использование субмодальностей времени в пределах данной модальности, и, в третьих, их матрешечное соединение. Последнее типично для ситуации, когда смысл того, что человек говорит или делает, относится к одной модальности, а непосредственное социальное содержание, то есть внешнее значение - к другой. Насколько распространено такое поведение? Оно, скорее, является типичным, нежели исключительным. Есть, например, люди, которые никогда не укладываются в те программы, которые сами же себе назначают или в которые погружает их жизнь. Они сами, впрочем, склонны стоять на второй точке зрения. Они вечно опаздывают, торопятся, не успевают, срывают сроки, у них все под руками расползается и теряет назначенные формы. Такой человек психологически постоянно находится в фазе растворения. По жизненным обстоятельствам, по взаимодействию с другими людьми, он вынужден, естественно, использовать все три модальности времени. Однако его внутреннее состояние постоянно проявляется в мимике, жестах, интонации, особой конструкции фраз - при том, что сама тема обсуждения может относиться, например, к модальности творения. Способность заупокойным голосом обсуждать будущий проект, который еще только-только начинает возникать, - видимо, национальная черта русского характера - точно так же, как и способность радостно подсчитывать убытки, воспринимая их в модальности чистого творения как особые плоды с райского дерева. Рассогласование модальностей внутреннего смыслового и внешнего социального уровней - любимый прием, используемый в шутках, остротах, анекдотах и т.д. Он придает особый комизм ситуации. Известна, например, такая цитата, то ли из жизни, то ли выдуманная: “Продолжим наши игры”, - мрачно сказал главный редактор детского журнала, глядя на своих сотрудников. Слово “продолжим”, так же как и мрачность взгляда, сразу предполагают фазу осуществления, игры же, безусловно, относятся к фазе творения. Таким образом, модальность выступления редактора, в данном случае на социальном уровне - творение, на семантическом - осуществление. Таков же пафос большинства анекдотов про Штирлица, Чапаева и других народных героев. Очень серьезная, смертельно опасная, ответственная ситуация, относящаяся к фазе осуществления, обыгрывается как абсолютно игровая, где ответственность действующих лиц снижается почти до нуля, то есть воспринимается в фазе творения. “Василий Иваныч, белые!” - “Ах, отстань, Петька, не до грибов сейчас”.

Стадия 5. Синтез. К концу четвертой стадии проработки диалектического архетипа взаимное проникновение модальностей уже довольно велико. Например, человек, будучи адекватным, модальности творения, в то же время уже предчувствует, как она будет разворачиваться в модальности осуществления и чем данный сюжет окончится, то есть представляет себе также и модальность растворения. То же относится и к переживаниям и к проживанию остальных двух модальностей. И в какой-то момент у человека появляется ощущение, что он поднимается как бы над вращением времен и видит их все одновременно. В один и тот же момент один процесс только еще начинает разворачиваться, второй - реализуется, третий - завершается, и он видит связи этих процессов друг с другом и их динамику так, как если бы он смотрел на время откуда-то сбоку, из вневременного измерения и видел его целиком все. Это уровень высшей мудрости, когда в младенце уже прозреваются и юноша, и взрослый человек, старик, а в старике видится и его собственное детство, и будущее воплощение.

ПСИХОЛОГИЯ ДИАЛЕКТИЧЕСКОГО АРХЕТИПА

Мироощущение

Для архетипа творения характерно мироощущение человека, при котором он чувствует себя находящимся в центре мира. Мир приспосабливается к нему, к его поведению, к его малейшим прихотям, разворачивается в той области, куда он направляет свое внимание, и сворачивается, может быть, печально, но послушно, в той области, куда человек не смотрит. Он глубоко убежден, что ему принадлежат все права, у него всего много, а все, что ему необходимо, у него уже есть или скоро будет, и в какой-то мере человек переносит это мироощущение и на других, то есть он считает, что мир велик, его с избытком хватит на всех; словом, как говорится в Библии, плодитесь и размножайтесь. Под архетипом творения человек ощущает себя в мире свободным и защищенным, или не нуждающимся в защите. Если на него сваливаются неприятности, то они сваливаются с совершенно неожиданной стороны, и предпринимать что-либо заранее в качестве подготовки или защиты не представляется необходимым или возможным в принципе. Этот человек открыт для мира. Мир для него изобилует сюрпризами, которые никогда не кончаются. Как человек воспринимает эти сюрпризы, какими он их предполагает, зависит от его темперамента и жизненного опыта и общих жизненных установок, но сам факт развернутости его в мир и готовности принимать то, что тот ему посылает, не подвергается человеком сомнению. “А как же иначе?” - думает он.

Для архетипа осуществления характерно мироощущение человека, находящегося с миром в балансе, символическом энергетическом и материальном равенстве. “Я - равноправная часть мира, - думает он, - мы должны приспосабливаться друг к другу: я - к нему, а он - ко мне". Здесь очень сильна идея паритета, равенства, баланса. “Он что-то делает для меня, я - для него. Миром правит закон, которому я подчиняюсь, но которому подчиняется также и он”. Этот человек не ставит себя в позицию пупа земли, ему не кажется, что пространство фокусируется на нем. Он, скорее, ощущает себя экологичной частью экологичного мира. Может быть, это дурная экология, но закон причин и следствий, принцип, что ничего в жизни не бывает бесплатно, этому человеку дан именно на уровне его мироощущения. Здесь мир воспринимается как полууправляемый. У человека есть инструменты, с помощью которых он может влиять на мир, причем в определенных пределах достаточно эффективно; с другой стороны, он ощущает, что мир в какой-то мере управляет им, ограничивая его волю, ставя ее в определенные рамки, и человек считает это нормальным, то есть он не воспринимает это как какую-то особую несвободу. Это ограничения, которые ему могут быть даже и полезны.

Под архетипом растворения мироощущение человека во многом жертвенное. Он ощущает себя ничтожной, практически бесправной частичкой мира. Он прощается со всем, что у него есть, у него нет никаких прав собственности, у него нет права на равновесные отношения с миром, на подчиняющийся каким-то справедливым законам обмен между человеком и материей; его общее настроение: “Возьмите у меня последнее, мне уже ничего не нужно, ничего не жалко”. В то же время он ощущает, что отдавая себя, разрушаясь, он постигает некоторую конечную, финальную, фундаментальную истину, которая представляется ему существенно более важной, чем та, которая открывалась ему, когда он был сосредоточен на материальном плане существования, то есть на том плане, на котором существует Вселенная, и строил с ней отношения на равных, как это происходит на фазе осуществления. В этой его жертвенности нет проекции вины, то есть он не говорит миру: ”Ты виноват в том, что я погибаю”. Он принимает это положение вещей, смиряется с ним и старается сосредоточиться на том, что было ему недоступно на фазах творения и осуществления. Он платит по счетам за те части своей судьбы, когда он брал авансы и их частично реализовывал, и у него нет сомнений в том, что именно сейчас - время расплачиваться, и бунтовать против этого он не склонен.

Вопросы к читателю. Какое чувство вызывают у вас вопросы маленьких детей: восхищение, умиление, желание ответить по существу или от них отмахнуться ввиду их общей бессмысленности и глупости? Какую из фаз времени вы считаете самой несущественной? Ответьте так, как вы сказали бы на людях, и подумайте, каково ваше истинное, внутреннее отношение к этим фазам? Считаете ли вы, что слово “оптимист” в сущности означает “дурак”? Считаете ли вы, что в старости к человеку приходит мудрость? Какой возраст для президента страны вы считаете оптимальным: не старше сорока лет, от сорока до шестидесяти, не менее шестидесяти? Какой из трех сезонов - весна, лето, осень - нравится вам больше? Когда вам легче работается?

Мировоззрение

Мировоззрение это, так сказать, теоретический фундамент отношения человека к миру. В зависимости от того, в какой модальности времени человек находится, его отношение к миру может сильно меняться.

Для модальности творения характерно отношение к миру игровое и несерьезное, то есть человек играет с миром, совершенно не задумываясь о последствиях своей игры ни для себя, ни для мира. Мир дан ему как изначальная данность, которая еще только собирается проявиться, и результаты действий человека видны ему, в лучшем случае, в туманной дымке. Ничто не предполагает серьезности будущего. Человек принимает мир, причем принимает его безоговорочно, - это другая сторона его безответственности - и, во многом, наивно. Он поглощен миром и полностью вовлечен в него. Здесь еще нет разделения “это - я, а это - он”. Призыв: “Будьте, как дети” - чаще всего означает: “Будьте непосредственны в своем восприятии”, то есть включите у себя модальность творения. Человек воспринимает себя субъектом опеки, заботы, благотворительности и центром мира. Можно сказать больше, он считает, что мир это и есть он, а то, что находится за пределами его восприятия и жизни, человек в принципе игнорирует.

Для фазы осуществления характерно, наоборот, серьезное и уважительное отношение к миру. Человек считает, что мир сложен, что он сам сложен и может сделать многое, он относится к миру во многом операционально, то есть ищет инструменты воздействия на мир и в какой-то мере воспринимает себя таким инструментом; свои способности, таланты он рассматривает именно с операциональной точки зрения: “Что я могу сделать в мире?” Если он боится мира, он так же инструментально задается вопросом “Что мир может сделать со мной?” Именно на этой фазе времени человек придает особое значение своему уму, мышлению, в то время как на фазе творения человек ценит или, наоборот, отрицает непосредственно с ним происходящее, не особенно задумываясь, что его нужно как-то помыслить, оценить и т.д.; в частности, на фазе творения не особенно ценится мышление: оно воспринимается как нечто сугубо вспомогательное. На фазе осуществления человек, естественно, проводит границу между собой и миром. В принципе, он считает, что он должен заботиться о мире в той же мере, что мир должен заботиться о нем, или человек сам должен заботиться о себе, организуя себе пространство в пределах мира. Во всяком случае, он не считает, что он является центром мира, но ощущает, что в мире есть для него место, и это место можно найти и освоить. Концепция поиска и нахождения своего места в мире в принципе возможна лишь в модальности осуществления.

В фазе растворения человек приобретает определенный отстраненный, снисходительный, направленный как бы сверху вниз взгляд на мир. Ему свойственна мудрость, понимание тонкости мира, целей его развития, лежащих за пределами обычного восприятия, свойственного фазам творения и осуществления. Теперь он, человек, заботится о мире, но заботится о тонких вещах, а не о грубых операциональных моментах, как на фазе осуществления, и его разделенность с миром приобретает качественный характер, то есть человек ощущает, что мир - это одно, а он, человек, - это нечто совершенно другое, он вне этого мира, он тоньше. Здесь проявляется и высоко ценится такое качество как мудрость, стоящее выше ума и являющееся более тонким, более интегрирующим понятием. На фазе растворения человек уже не нуждается в заботе мира, он как бы отдает себя ему. Здесь между человеком и миром уже нет границы, человек уходит и, уходя, говорит свое последнее слово, наполненное мудростью, высшим пониманием и глубоким видением. Он пока в некотором условном и не очень важном для него смысле вместе с миром, но это обстоятельство быстро пройдет, а главное то, что он не от мира, и именно эту позицию он ценит и в ней пытается что-то делать, причем то, что он делает, плохо понятно остальным фазам времени, хотя может ими уважаться, а может и презираться. Этот человек нередко берет на себя доделывание чужой работы, иногда безнадежной работы, и занимается ею во имя целей, которые видны лишь на фазе растворения. С точки зрения фазы осуществления его деятельность чаще всего бессмысленна или неэффективна.

Вопросы к читателю. Согласны ли вы с тем мнением, что только легкомысленный человек может хорошо отдохнуть? Что вы цените выше - ум или мудрость? Любите ли вы афоризмы? Короткие стихотворения? Считаете ли вы, что вся мудрость мира может быть выражена в нескольких фразах? Согласны ли вы, что талант - это девяносто девять процентов упорного труда и один процент вдохновения? Считаете ли вы легкомыслие безусловно отрицательной чертой человека? Как вы считаете, бывают ли ситуации, где самозабвенная поглощенность собой важнее, чем трезвый взгляд на действительность?

Восприятие

На фазе творения характерны широта и непосредственность, то есть способность человека воспринимать вещи так, как они происходят, без существенного контроля сознания, эмпатичность и некритичность. Эмпатия - это прямое восприятие состояния другого человека, не только его слов, но и всего его психического содержания, всего состояния его психики. На фазе творения нет какой-либо особой настройки восприятия, то есть человек воспринимает широко раскрытыми глазами и ушами все, что попадает в сферу его восприятия, а оно попадает туда обычно неожиданно; он любит сюрпризы, на них настроен и часто их получает. Он ценит то, чего раньше не было, и не очень сопоставляет то, что он увидел и услышал, с тем, что он знал раньше. Когда говорят, что новое - это хорошо забытое старое, это для него не звучит, даже плохо забытое старое забывается им совершенно и, появляясь перед ним, кажется ему совершенно новым. Именно в фазе творения была сказана знаменитая фраза: “В одну и ту же реку нельзя войти дважды - и человек за это время изменился, и река стала другой”. Когда человек находится в этой модальности восприятия, ему легко заморочить голову, создать иллюзию, произвести впечатление столь значительное, что ему и тому, на кого он производит это впечатление, покажется, что оно поглотило человека целиком; в действительности, однако, это не так, через короткое время он повернет голову в сторону, увлечется следующим зрелищем и его старая очарованность слетит с него подобно пыльце с цветка, и он ощутит новую очарованность. Так некоторые люди переживают новую влюбленность: она приходит как первая, вытесняя все остальные, и человеку кажется, что он любит в первый раз в жизни, - однако через короткое время это состояние уходит и обнаруживается новый объект, субъективно воспринимающийся прекраснее всех предыдущих, а, впрочем, были ли они - эти предыдущие?

На фазе осуществления восприятие, во-первых, критично, а во-вторых, идет через определенные шаблоны и фильтры. У человека есть определенная цель, у него есть определенные занятия, у него есть определенная настройка на мир, и в рамках этой цели, этого занятия, этой настройки он и воспринимает все происходящее, и сбить эту настройку бывает очень нелегко. Сам он к этому даже не стремится. Здесь восприятие, можно сказать, более трезвое; хотя, с другой точки зрения, оно чрезвычайно узкое и чересчур целенаправленно прагматичное – но зато человек видит подробности и детали, которые совершенно не видны ни на фазе творения, ни на фазе растворения: его внимание - это внимание профессионала. Он смотрит на мир, точно зная, что его интересует и какова будет последующая переработка полученной информации. Он может регулировать свое внимание гораздо в большей степени, чем на фазе творения, но эта регулировка идет в пределах интересующих его целей и поставленных им перед собой задач. За эти пределы его внимание не выходит. Оно в очень большой степени управляемо, и элемент случайности и хаотичности, а также выхода внимания за очерченные круги человек стремится свести к минимуму.

На фазе растворения восприятие по сравнению с фазой осуществления в некоторых отношениях расширяется, а в некоторых отношениях сужается. Здесь человек старается видеть судьбу объекта или мира в целом, но в рамках той программы, которая, как он чувствует, идет к завершению. Он смотрит на начало истории объекта, на его творение, затем на всю его работу и стремится понять законы, по которым этот объект жил, и то, как ему сейчас следует лучше завершить свое существование. Здесь внимание, скорее, не локальное, сосредоточенное на деталях, а интегрированное, то есть человек старается охватить им объект и историю его жизни в целом и извлечь какие-то выводы, какую-то информацию именно из этого целостного, глобального взгляда. Это более высокое, более абстрактное, более философское внимание, чем на фазе осуществления. При этом человек может понять и ощутить что-то такое, что было совершенно незаметно на первых двух фазах. Очень во многих случаях внимание фазы растворения догматическое, то есть человек уже сделал некоторые выводы относительно объекта и всю его историю и бытие в настоящее время воспринимает как простую иллюстрацию к этим выводам. Все, что выходит за рамки догмы, человеком попросту игнорируется. В лучшем случае на фазе растворения человек воспринимает тонкости и оттенки, которые были недоступны ему ранее, и здесь он может стать эстетом, тонким ценителем, гурманом, который в сыре ценит качество плесени, в стихах любит декаданс, а в театре эстетику однополой любви.

Вопросы к читателю. Слушая другого человека, всегда ли вы стремитесь сопоставить его рассказ с собственными проблемами? Бывают ли вам интересны темы, не имеющие никакого отношения к вашей жизни? Способны ли вы на заведомо безответную любовь, хотя бы кратковременную? Когда вы сосредоточенно работаете, мешает ли вам шум за окном, разговоры в соседней комнате, тихая музыка? Чувствуете ли вы изменение характера внимания, когда речь заходит о том, что вам профессионально интересно? Склонны ли вы смотреть на вещи философски? Нравится ли вам идеал индийского йога, отстраненного от мира, бесстрастно наблюдающего за вращением гун, качеств, фаз времени? Часто ли ваше восприятие обманывает вас? В каких ситуациях это чаще всего происходит?

Идея

Что бы ни говорили материалисты, весь цивилизованный мир и вся наша цивилизация первоначально возникли в форме идей в голове творца, и лишь затем были реализованы на практике и овеществлены в материальных формах. Что же касается Вселенной и мира в целом, то практически все религиозные традиции признают мир вторичным по отношению к Божественной идее, его породившей. Неудивительно, что отношение конкретного человека, отношение как сознательное, так и подсознательное, к самой теме идеи весьма показательно, по крайней мере, в отношении архетипов, главенствующих в его сознании и ведущих его жизнь. Какие же качества человек ценит, ставит на первое место, рассматривая ту или иную идею, в зависимости от ведущего его архетипа?

Архетип творения ценит, в первую очередь, момент рождения идеи, ее оригинальность, ее яркость. Находясь под влиянием этого архетипа, человек воспринимает идею некритично. Он становится страстным ее приверженцем или отвергает ее с ходу. Для фазы творения характерны такие качества идеи как ее неразработанность, даже грубость, общность, перспективность, возможность дальнейшей ее разработки, свежесть, необыкновенное обаяние и притягательность. Она привлекает к себе и этого человека, и других, и заставляет работать на себя, служить себе, иногда даже требует в жертву себе всей жизни человека, и это его не останавливает. На этой фазе идея преодолевает пассивность, она проливает яркий свет на будущее. Здесь она еще не раскрыта, она появляется как первичное зерно будущего проявления, поэтому обязательно содержит в себе загадку или тайну, которую следует разгадать.

Архетип осуществления рассматривает идею в совершенно ином контексте и ждет от нее совершенно иных качеств. Он настроен на эксплуатацию идеи, на ее реализацию в рамках той или иной программы. Если эта идея и составляет суть его программы, то она должна уже пройти фазу определенной разработки, должна быть в какой-то степени разложена по полочкам, ее новизна к тому времени уже стерлась, яркость уже не та, идея уже несколько потускнела, она погрузнела, материализовалась и теперь уже должна работать наподобие того, как бензин работает в двигателе внутреннего сгорания, то есть она дает силу для работы и организует процесс раскрытия тайны, которая обозначилась на фазе творения. Здесь идея - это реальная сила, которая вербует себе сторонников, готовых для ее реализации (на фазе творения идея привлекает к себе многих, но ненадолго, и это обстоятельство, с точки зрения архетипа осуществления, является большим ее недостатком). С другой стороны, здесь человек может работать на идею в гораздо большей степени, и эта работа будет более конкретной. Здесь идея уже разворачивается, реализуется, и с ней идет совершенно реальное, ощутимое взаимодействие, и если на фазе творения то, что дает идея, - это, скорее, вдохновение человека, то на фазе осуществления с помощью этой идеи он воздействует на мир и трансформирует его.

Архетип растворения придает идее привкус банальности. Она уже общеизвестна, она уже свое в основном отработала, и теперь она привлекает к себе лишь самых ярых своих последователей, которые к ней привыкли и не замечают того, как она ослабела, или философов, которые начинают ее исследовать, проводить анализ ее развития от и до, изучать ее влияние на реальность, и тем самым окончательно ее хоронить. Эта фаза жизни идеи нередко характеризуется выражением “За что боролись, на то и напоролись”, то есть в идее выявляются некоторые побочные отрицательные эффекты, которые были вначале незаметны, на фазе осуществления также не особенно человеку мешали, но теперь приходится расплачиваться за то, что было не замечено вначале, и это и есть трудная и довольно тонкая работа, поскольку идею нужно аккуратно умертвить и похоронить так, чтобы ее останки не отравили собой тонкого мира, ноосферы, истории.

История повторяется дважды: в первый раз - в виде трагедии, второй раз в виде фарса, говорит народная мудрость, которая, вероятно, не усматривает фазы творения, то есть начала трагедии. Трагедия сама относится к фазе осуществления, а фарс, который завершает тему, к фазе растворения. Вообще, искусство как таковое, символически изображающее реальность, тяготеет к фазе растворения, но не потому что оно разрушает реальность, а в том смысле, что оно ищет в ней высший Божественный смысл, который открывается именно на фазе растворения. Поэтому сюжеты жизни народа или отдельных людей подлежат эстетическому осмыслению и служат вдохновением для режиссеров, писателей, поэтов, как правило, находятся в фазе растворения. На фазе растворения идеи характерен глобальный взгляд на нее, стремление к осмыслению тонкостей и глубинного смысла, который противопоставляется прямому и рассматривается как более содержательный, вглядывание между строк, финальное раскрытие тайны, откровение сокровенного, внутреннего, глубинного смысла. После этого, и это очень важно понимать, идея умирает; может быть, она возродится в какой-то совершенно неожиданной, новой форме, но от того, какая она была прежде, не останется почти ничего. Впрочем, ради этого “почти” как раз и идет работа фазы растворения.

Вопросы к читателю. Что вы больше любите: воспринимать идеи, их разрабатывать или хоронить? Склонны ли вы к пародиям? Любите ли вы пародии? Склонны ли вы сочинять их сами? Любите ли вы развернутые вступления? Верите ли вы в то, что самые новомодные идеи молодежи опираются на мудрость традиции? Считаете ли вы, что девяносто девять процентов новых идей - чушь, которая не проходит серьезной проверки временем?

Бог и религиозность

Взгляд человека на Бога и характер его религиозности складываются под очень большим влиянием подсознательной акцентуации в человеке архетипов творения, осуществления и растворения. Даже если человек не верит в Бога, у него есть какие-то воззрения на эволюцию мира, и, анализируя и изучая эти воззрения, можно понять, какова его подсознательная акцентуация временных модальностей.

На низшем уровне роль религиозности играют суеверия человека или его поклонение тем или иным идолам; рассматривая этих идолов с точки зрения модальности их восприятия человеком и модальности их самих, можно многое сказать о склонностях его подсознания.

Модальности творения соответствует Бог, воспринимаемый как Творец мира, Покровитель всех творческих процессов. С точки зрения ответственности, человек с сильной акцентуацией фазы творения склонен полагать, что задачей Бога было творение мира и человека, а основную работу по поддержанию мира в порядке берет на себя человек. Подобного рода позиция выдает на уровне сознания приоритет фазы творения, то есть человек признает за Богом то, на что он сам не способен, но подсознательный приоритет при этом, конечно же, отводится фазе осуществления - любому психологу это понятно. В религиозности на фазе творения основной акцент человек ставит на акте Божественного откровения, то есть ситуации, когда Бог непосредственно, напрямую транслирует человеку свою волю, свои мысли, свои эмоции, даже свой гнев. Это откровение никак невозможно постичь человеческим трудом, то есть воспринять в модальности осуществления, и оно есть как бы основной источник творчества и творческого вдохновения в жизни человека. И это Божественное откровение не воспринимается человеком как разработанное руководство к жизни: разработку он берет на себя, а от Бога к нему поступает лишь первичный импульс, ядро будущих преобразований, будущих программ, которые должен внутри себя или вне провести человек.

Вера под архетипом творения часто жизнерадостна, жизнеутверждающа. Это вера в то, что в трудный момент жизни человека, когда ему уже, казалось бы, ничто не может помочь, Господь вмешается прямо и спасет его от гибели или даст кардинально новый источник сил, мужества, откроет новые пути развития, о которых человек не мог даже предположить, что они существуют.

На фазе творения Бог видится как неисчерпаемый и не требующий отдачи источник творчества, благ, любви и заботы, а также иногда кары, непостижимой и не требующей постижения. Бог непостижим и спонтанен. Человек может его слышать, видеть, ощущать, но Бог не нуждается при этом в обратной связи, то есть в каких либо действиях со стороны человека. Покаяние здесь чаще всего воспринимается как формальность, и человек не вкладывает в него большого эмоционального содержания. Он считает, что Бог учит его как ребенка, не рассчитывая на особое послушание, и в тех случаях, когда он отвлекается, Бог сам следит за его вниманием, находя способы вернуть к нужному объекту.

Религиозность в фазе творения, как правило, спонтанна, то есть она в какой-то момент возникает и так же моментально исчезает, и человек считает это нормальным. Она идет без границ и условностей, и человек не отягощает себя бременем служения одному и тому же Богу - сегодня он молится, завтра грешит, завтра служит другому Богу, сокрушив старого, как ненужного идола. Для него в религиозном чувстве чрезвычайно важны новизна, свежесть, новые эмоциональные тона. Это не означает, что человек, чья религиозность находится в фазе творения, плохой верующий. У него может даже очень сильная вера, но его внутреннее переживание Бога всегда должно быть новым и свежим, а иначе его религиозность тает и исчезает.

Бог в модальности осуществления поддерживает жизнь Вселенной. Он не где-то там наверху, Он гораздо более практичен, Он учитывает конкретную жизнь человека, с Ним можно вступать в диалог, просить Его помощи и поддержки в том, что человек в данный момент делает. Бог фазы осуществления как бы единосущен человеку - в отличие от Бога творения и Бога растворения. С Ним можно торговаться, Его можно не слушаться, ожидая Его ограниченного гнева; в случае если Он человека покарает, Он вскорости может его помиловать, Он обладает нередко вполне человеческими качествами, эмоциями и доступной человеку этикой, которая в основном призвана регулировать отношения между человеком и миром. Этот Бог поддерживает равновесие мира и поддерживает человека в его взаимоотношениях с миром, отводя ему определенное место в жизни, экологическую нишу, как сейчас говорят, и дает ему возможность в ней существовать, ограничивая мир в его агрессии против человека, но и не заваливая человека дарами, которые тот не сможет ассимилировать, усвоить и вернуть миру. Этот Бог - Бог равновесия, иногда строгий, но, в основном, справедливый судья. На Него полагаются и Ему молятся все профессионалы, независимо от того, какова их номинальная, то есть осознаваемая религиозность.

На фазе осуществления Бог нередко мыслится человеком как высший закон, управляющий миром и поддерживающий его существование. Его нужно не столько любить, сколько ему служить и повиноваться, постигать его законы и следовать им. При этом он оставляет человеку большое место для творчества в рамках служения своим программам. Бог осуществления постижим частично - не сам по себе, но через свои атрибуты. В первую очередь, через свои законы, из которых главнейшее место занимает закон баланса мира и человека. Этот Бог заботится о человеке, а человек должен заботится о выполнении Божественных законов, в частности, регулярно сообщать ему о своем душевном состоянии, планах и деятельности, но столь же внимательно слушать Божественные указания и соблюдать их. Религиозность здесь воспринимается как связь человека с Богом, где не исключаются подкуп, лесть и прочие вполне человеческие действия.

Фазе растворения соответствует Бог - разрушитель мира, Бог - очиститель мира, Бог, который видит зло и его сокрушает, Бог, который не вмешивался на фазе осуществления, но приходит к моменту окончания определенного сюжета и выносит приговор в соответствии с наработками, достижениями и грехами каждого участника событий. Этот Бог видит очень многое. Ему свойственна мудрость, непостижимая для человека и которая приходит лишь при полном знании всего мира и его изнанки. Это мудрость, когда видна карма, то есть причинно-следственные связи, управляющие потоком жизненных событий, и на основе этого видения Бог фазы растворения и выносит свой приговор. Смысл этого приговора - не только восстановление справедливости, понимаемой в том виде, как ее понимает фаза осуществления, но и высшей справедливости, к которой относится милосердие, способность прощать грехи, отпускать их без должного кармического возврата при условии, что человек понял и выполнил что-то основное, глубинное, наиважнейшее, что связано напрямую с его душой, которая в его жизни могла принимать лишь слабое участие. Если, однако, на фазе растворения, например, готовясь к смерти, человек получает глубину видения и осознания, тогда ему на помощь приходит Бог фазы растворения и его предсмертные ощущения и переживания и посмертная судьба могут подчиняться совсем иной логике, чем та, которая видится на фазе творения, и чем та, которая свойственна фазе осуществления. Бог фазы растворения воспринимает все, что есть в мире, он многогранен, ему свойственна полнота, он не зачарован проявленным миром и процессами, которые в нем происходят, он не подчиняет человека экологии, идее процветания, развития, самореализации, он подводит общие итоги и дает человеку видение существенно более полное и глубокое, чем то, на которое тот вообще мог рассчитывать. На низком уровне это Бог грубого разрушения, покровительствующий разрушительным явлениям природы - ураганам, тайфунам, землетрясениям, несчастным случаям, сокрушающим жизнь человека или кардинально ломающим его основные сюжеты и ценности. На высоком уровне - это Бог, который ювелирно и тонко чистит и жизнь человечества в целом, и мировоззрение и мироощущение конкретного человека, пользуясь тонкими методами и разрушая такие установившиеся ритуалы, традиции и представления, которые кажутся незыблемыми, хотя давно устарели.

Бога на фазе растворения следует бояться в будущем, прозревать Его грядущий гнев или воздаяние. Это тончайшая тонкость, невидимый и смутно ощущаемый смысл, окончательный итог развития, место, куда прибывает душа после долгих странствий по проявленным мирам. Религиозность фазы растворения часто концентрируется на жизни после смерти, очищении от мирской скверны, искуплении грехов, возможно, весьма давних, замаливании грехов, на постах и других строгих очистительных мероприятиях физического плана, на том, что в средние века именовалось умерщвлением плоти.

Вопросы к читателю. Как вы считаете, имеет ли чувство юмора Божественное происхождение? Ощущаете ли вы творческое начало, свойственное Богу? Чувствуете ли вы Бога как хранителя ритуала? Близка ли вам идея человеческого воплощения Бога, когда человечество утрачивает вечные идеалы и ценности? Считаете ли вы понятную человеку справедливость главной чертой Бога? Или наоборот, вы считаете Божественную справедливость непостижимой для человеческого ума вследствие его ограниченности? Предпочитаете ли вы молиться в рамках стандартного ритуала, следуя известным текстам, или вы разговариваете с Богом своими словами? Чему вы больше придаете значение в своей религиозности - вашей исповеди перед Богом или внимательному вслушиванию в Его слова, в Его волю, или исполнению этой воли?

Перевоплощения, карма и бессмертие души

Влияние архетипа творения выражается в том, что человек, откровенно говоря, не особенно обеспокоен темой бессмертия его души. Для него важнее то, что его душа воплотилась здесь и сейчас, в этих обстоятельствах, и они вызывают у него наибольший интерес. Если он и принимает концепцию воплощения, то прошлые воплощения с их кармическими завязками существуют как нечто отделенное от его жизни, где-то в отдельном пространстве и сваливаются ему на голову в виде неожиданного сюрприза. Впрочем, его жизнь и так изобилует неожиданными поворотами и сюрпризами, и как именно отличать последствия старой кармы и ее материализацию (как говорят, созревание) от просто поворотов своей жизни, ему не вполне понятно. Он склонен воспринимать бессмертие своей души не в ретроспективном взгляде, а наоборот, всматриваясь в будущее. Он охотно заваривает кашу, не думая о том, как он будет ее расхлебывать, надеясь на то, что это случится не скоро, не в этом воплощении, может быть, даже не в следующем, и даже не через одно. Если у него высокое мнение о себе, то он охотно отождествит себя с Владыками кармы или сочтет себя исполнителем их воли, но при этом то, что он будет делать, не будет опираться на существующий порядок вещей и не будет производиться с оглядкой на прошлое, кармическое или обычное, но окажется спонтанным, неуправляемым, вдохновенным творчеством. На высоком уровне происходит все то же самое, но только человек творит свою будущую карму с более точной настройкой, то есть он имеет в виду, что ему когда-то придется развязывать те кармические узлы, которые он вяжет сейчас, и сделает на них специальные приспособления, которые облегчат их развязывание. Чаще всего он верит в то, что его новые воплощения будут интересными, и если даже там и будут неприятности, то они будут такими, что он не станет скучать.

Если на фазе творения человек видит себя, главным образом, как завязывающим карму, добрую или злую, то на фазе осуществления он погружен в ту карму, которая уже созрела и которая для него актуальна. Он ощущает свои прошлые воплощения, он смутно предвидит будущие и имеет в виду те и другие, но не они являются главным для него. Главным для него служит его текущее воплощение, его настоящая жизнь, работа в ней и возможность развязать те кармические завязки, которые в данный момент, как он считает, наиболее актуальны и которыми сейчас в его положении правильнее всего заниматься. Чаще всего этот человек видит карму в непосредственных условиях своей жизни, своих отношениях с миром, и живет таким образом, чтобы ее наилучшим образом изживать, прорабатывать, он видит смысл законов кармы как регулирующих жизнь человека во Вселенной, дающей место каждому живому существу и регулирующей их взаимоотношения друг с другом, так, что мир в целом пребывает в балансе и осмысленном эволюционном развитии. У этого развития могут быть свои эволюционные фазы, неожиданные повороты, буруны кармического течения, и со всем этим он должен разбираться и работать, работать и работать, ибо другой возможности столь эффективно, сколь сейчас, отработать свою карму у него не будет. Он это знает и ведет себя соответственно.

Находясь в модальности растворения, человек видит свою жизнь ретроспективно, как итог, может быть, предварительный, цепочки своих превращений, и рассматривает то, что происходит, в основном, как развязку тех кармических узлов, которые он когда-то навязал, – и как возможность реализации тех наработок, которые были им произведены ранее. Для такого взгляда на карму характерно смирение, покорное исполнение чужих обязанностей (с мыслью о том, что, возможно, я когда-то ранее нагружал своими обязанностями других людей), стремление к пониманию явлений и событий, которые превосходят обычный бытовой уровень логики жизни. Этому человеку кажется, что он способен к глубоким выводам, к тонкому пониманию судьбы и сюжетов развития. Однако он, в основном, видит их как близящиеся к развязке, а сюжеты, которые, наоборот, только возникают, в малой степени привлекают его внимание или не попадаются на его пути. На высоком уровне пример этому - буддийский монах, обладающий таким ясновидением, что способен найти ламу, воплотившегося в новом теле; однако, найдя и определив этого ребенка как воплощение высокой души, он не стремится заняться его воспитанием, а считает свою миссию на этом исчерпанной. Именно людям, понимающим карму в модальности растворения, принадлежит идея о том, что, в конце концов, закончив круг своих странствий, душа утончается, освобождается от бремени земных забот и обязательств и возвращается к породившему ее когда-то Богу. Однако человек, находящийся под архетипом растворения, не думает о конкретных подробностях этого пути. Он, скорее, озабочен той кармой, которая на нем сейчас актуально лежит и которую нужно с себя снять, а о том, что будет с ним далее, какие кармические узлы на будущее завязывает он сейчас, он обычно не думает, не это представляет для него основной интерес. Он может видеть прошлые воплощения там, где их сюжеты заканчиваются в настоящее время, но в гораздо меньшей степени видит будущее развитие событий и не склонен давать советы в этой связи.

Вопросы к читателю. Воспринимаете ли вы бессмертие души как определенный прогноз или наоборот как необычайную разветвленность своих корней в прошлом? Часто ли вы чувствуете, что обладаете способностями, которые никак не связаны с вашим опытом и наработками в этой жизни? В какое искупление вы больше верите: трудом или покаянием? Когда счастье и удача неожиданно сваливаются прямо на вас, считаете ли вы, что их придется когда-нибудь отрабатывать, или не думаете об этом вовсе? Является ли для вас религия, лишенная догмата о переселении душ, неполноценной? Единственно правильной? Допускаете ли вы, что одни человеческие души могут перевоплощаться, в то время как другие имеют лишь одно воплощение?

Основные ценности

Основные ценности человека, так же, как и его оценка происходящего, существенно меняются при смене модальности времени. При этом он сам того часто не замечает и становится неожиданно непоследовательным в своем поведении глазами окружающих. Сам он также вряд ли сможет объяснить столь кардинальную смену своих оценок, если не обратит внимание на смену соответствующих модальностей.

При смене модальностей меняются также и отрицательные ценности, то есть то, чего человек всеми силами старается избежать, считает негативным, отрицательным, недопустимым и т.п.

Для фазы творения характерны такие ценности как новизна, свежесть, изобилие, которое не нужно поддерживать, но которое само сваливается на голову человека или идет к нему в руки. Находясь в этой фазе, человек любит чувствовать себя или свое дело в центре внимания окружающего мира, и отсутствие этого внимания, безусловно, отнесет к отрицательным ценностям. Для него важно, чтобы его потребности быстро и без особых усилий с его стороны удовлетворялись. В себе он ценит широту натуры, доброту, бескорыстие, способность поделиться, правда, обычно, тем, что не особенно ему нужно или есть в избытке. Добродетели этой фазы - это бескорыстная и неограниченная любовь, широта воззрений, щедрость, изобилие, дающее возможность каждому жить так, как ему нравится. Негативные ценности здесь - скука, нищета, однообразие, пессимизм, отсутствие альтернативных возможностей, невозможность изменить существующее положение вещей.

К числу ценностей фазы осуществления относятся устойчивость, стабильность, определенность ситуации человека в мире, наличие должного количества ресурсов, качество его работы, устойчивость бытия в мире, предсказуемость сюжетов, возможность ими управлять в некоторых пределах, обеспечивающих стабильность, возможность исполнять те обязательства, которые человек на себя берет, отсутствие хаоса и подчиненность происходящего разумным целям, сбалансированные отношения с миром, понимание мира и способность выразить себя так, чтобы окружающий мир адекватно воспринял человека, ответственность за то, что человек делает сейчас, то есть на небольшом промежутке времени. К негативным ценностям на этой фазе относятся: необходимость расхлебывать кашу, заваренную чужими руками, неопределенность ситуации, невозможность ее контролировать, ею управлять, необходимость резко менять курс и вести его на кардинальные изменения или сворачивать программу, ломка привычных ритуалов, нечеткость и безответственность внешнего мира и своя собственная, легкомыслие, розовые очки, пессимизм, не имеющий под собой серьезных оснований (так сказать, легковесный пессимизм).

Основные ценности человека фазы растворения обычно имеют более высокий порядок, они более тонкие, нежели ценности той же ситуации, но рассматриваемой в фазе осуществления. Одна из ценностей растворения - это аккуратное и правильное фактическое уничтожение того, что должно быть уничтожено, чья карма уже подошла к концу.

На высоком уровне человек делает это аккуратно, точно, экологично; на низком уровне - радуясь самому факту разрушения и не думая о том вреде, который он приносит миру. Здесь актуальны также ценности тонкого видения, глубокого понимания, символического осмысления. Это, во многом, ценностная система искусства, преодолевающего жизнь и завершающего ее сюжеты на символическом уровне. Негативные ценности здесь - это розовые очки фазы творения, упертость и ограниченность видения фазы осуществления, мертвая ритуальность, поддерживающая уже отживший и давно сданный на слом объект, грубость работы, понимаемая, однако, не так, как на фазе осуществления. Здесь важно уметь вылить из ванночки грязную воду, но не повредить при этом находящегося в ней ребенка. Ценности на фазе растворения часто относятся к жизни других людей, других ситуаций, ради которых человек бескорыстно работает, разрушаясь сам, то есть жертвуя собой ради чего-то иного, высшего по отношению к своей жизни, как он ее воспринимает. Если на фазе творения одна из основных ценностей - это непосредственное бытие человека, а на фазе осуществления - его работа, то на фазе растворения основная ценность - это жертвенность, то есть жизнь ради чего-то еще, жизнь, которая себя не поддерживает, но, разрушаясь, служит чему-то более высокому, чем она сама.

Вопросы к читателю. Что вы больше цените в людях - творчество или предсказуемость? Надежность или способность к изменениям? Способны ли вы дружить с человеком, который остается неизменным в течение многих лет? Считаете ли вы, что если какая-то черта вашего характера начинает противоречить всей вашей жизни, вам нужно предпринимать специальные усилия для ее искоренения или трансформации, или вы оставляете процесс на самотек? Является ли постоянное ощущение новизны критичным для ваших отношений с другими людьми? Долго ли вы можете терпеть человека, который вам решительно надоел? Что вы больше цените в людях - изобретательность или последовательность?

Ответственность

Как вы понимаете ответственность? Как вы понимаете ответственность ваших знакомых? В каком случае на них можно положиться, а в каком нельзя? Очень многое зависит от того, какими модальностями вы и они пользуетесь в определении этого понятия.

Для фазы творения характерна ответственность условная, пониженная и отсроченная, то есть человек имеет в виду, что он, может быть, и будет отвечать за то, что от сейчас говорит и делает, но не сразу, а когда-то далеко в будущем. Такого рода вещи обычно не произносятся вслух, но подразумеваются и демонстрируются косвенно, например, легкой интонацией, с которой человек говорит о том или другом, игровыми манерами, ужимками, прыжками, скачками темы обсуждения. Встретившись с ним на следующий день и упрекая его, вы ему скажете: “Ну, ты же говорил…” Он посмотрит на вас усталым взором - так, как будто вы его очень сильно утомляете, заставляя объяснять очевидное, и ответит что-нибудь в таком роде: “Ну, да, я, конечно же говорил, но я же не говорил этого всерьез, я это так, вообще сказал, может быть, в виде предположения”. Что стоит за этими словами? Отчетливый намек на то, что он находился в модальности творения и поэтому вообще никакой ответственности ни за свое поведение, ни за свои слова не несет, и вы могли бы и сами это понимать. Нет, не могли? Значит, вы его неправильно поняли. Вы были в фазе осуществления.

В фазе осуществления действительность - действительна, ответственность - это нечто конкретное, узко понимаемое, ограниченное, но безусловное. Вот если я вчера обещал позвонить тебе сегодня, то я звоню тебе сегодня в назначенное время, а если я этого не сделал, то я перед тобой виноват и всерьез приму упрек, который ты мне предъявишь, и постараюсь искупить свою вину. Если на фазе творения ответственность вообще не предполагает никакого искупления в случае, когда она нарушается, то на фазе осуществления ответственность обычно предполагает совершенно определенное наказание за ее нарушение, как, например, это оговаривается в уголовном или административном кодексе. При этом если человека спросить: “Ну, вообще-то ты отвечаешь за то, что ты делаешь в целом", - он вас может просто не понять. Он отвечает за свои конкретные действия, его ответственность ограниченная и непреложная. Более широкой, размытой, абстрактной ответственности он просто не понимает, - зато она понимается и хорошо понимается на фазе растворения.

На фазе растворения человек отвечает целиком и полностью и не только за то, что было вчера, но и за то, что было позавчера, и три дня назад, и в прошлом воплощении. Он расхлебывает длинную и трудную кашу, расхлебывает ее до конца, потом вытирает корочкой смирения остатки еды, даже пригоревшее дно кастрюли, и ест все это, может быть, страдая, но не ропща, а внутренне смиряясь со своей участью. С другой стороны, ответственность на фазе растворения не является расширением ответственности фазы осуществления. Это совершенно иной тип ответственности, когда человек не рассматривает никакие частные конкретные нарушения, и они тонут и становятся практически незаметными при глобальном рассмотрении объекта, всей его истории и тонкого внутреннего ее смысла, который, собственно, единственно и волнует человека и за который он отвечает. Ответственность, например, за адекватное взаимодействие объекта с миром на фазе растворения вообще не рассматривается. Конечно же, объект с миром неравновесны, важно, чтобы миссия объекта была выполнена в целом и в самом главном, в самом тонком своем значении и звучании - за это человек отвечает. Часто он отвечает за чужую вину, но, опять-таки, не так, как отвечал бы этот другой человек, который совершил ту или иную ошибку. Например, он может извиниться перед кредиторами умершего, принести им свои искренние сожаления, и те, понимая, что ничего лучшего они не получат, с благодарностью, хотя, может быть, и со скрытым неудовольством, выслушают его слова и поставят точку на длинной и неприятной для себя истории. Похожим образом президент страны может извиниться перед родственниками своих граждан, погибших в результате несчастного случая, например, падения самолета. Конечно, сам лично президент не виноват, что самолет упал, но он как бы в некотором символическом смысле берет на себя ответственность и извиняется перед родственниками погибших, выплачивает им денежное вознаграждение, назначает пенсию и т.п. Все это не компенсирует их утрату в жизненном понимании, но ставит точку в соответствующем сюжете.

Вопросы к читателю. Какого рода ответственность вы чаще всего ощущаете в себе и берете на себя - абстрактную, конкретную, глобальную? Часто ли вы берете на себя ответственность за действия других людей? Склонны ли вы брать на себя ответственность за дело, которое еще только начинается? Как вы относитесь к мелкой безответственности окружающих, когда они нарушают свои частные обещания и обязательства? Подумайте, есть ли разница между вашим социальным поведением в этих случаях и тем, что вы переживаете внутри себя? Считаете ли вы ответственность общего порядка пустословием, или она имеет для вас какой-то смысл?

Жизненные программы

Жизненные программы и сюжеты человека разворачиваются не только во времени. Они в каждый момент времени так или иначе представлены в его внутреннем мире, в его восприятии, и от модальности его восприятия существенно зависит то, как он видит эту программу, как он на нее реагирует, какие ресурсы при этом у него активизируются или, наоборот, пропадают. Не следует думать, что объективно существующее положение вещей однозначно определяет восприятие их человеком. В действительности, разные люди к одному и тому же повороту объективно существующего сюжета могут относиться и реагировать по-разному, и поэтому методы воздействия на одних людей, которые кажутся весьма эффективными, приводят к совершенно противоположным результатам, будучи применены к другим, и причина этого, в первую очередь, - разница в их отношениях к тому или другому частному архетипу в пределах универсального.

В рамках архетипа творения жизненная программа воспринимается как расширяющаяся, разворачивающаяся, создающаяся, открываются границы на вход, берутся длительные кредиты и долгосрочные обязательства с весьма смутными представлениями о том, как все это будет реализовываться. Человек испытывает определенный энтузиазм, отправляясь словно в дальнюю дорогу. Не следует думать, что эта фаза вызывает у всех людей однозначно положительное отношение. Во-первых, для многих людей фаза творения означает фазу, когда грядут неприятности, к которым никак не подготовишься, потому что они придут с самой неожиданной стороны. Во-вторых, энтузиазм, который сопровождает фазу творения, часто воспринимается как ложный, немотивированный, необоснованный, и к самой ситуации творения, создания новой жизненной программы люди, ведомые другими архетипами, относятся априорно негативно. Они считают, что сейчас ни о чем говорить, загадывать не следует, вот придет фаза осуществления или, еще лучше, фаза растворения, тогда мы посмотрим. Но тогда, строго говоря, смотреть уже поздно. “Цыплят по осени считают” - это безусловно, но насиживание яиц и жизнь только что родившихся птичек все-таки требует особого внимания и обладает особым обаянием, которое совершенно отсутствует по осени, сулящей, правда, обаяние куриного супа. Итак, изобилие, неограниченность ресурсов, свойственные фазе творения, одними людьми воспринимаются как вечно действующий фактор, который не изменится никогда, другими же - как изобилие неожиданных неприятностей, трудных поворотов судьбы и т.п. Мало кто относится к фазе творения нейтрально, подавляющее большинство людей имеют к ней или отчетливо положительное, или отчетливо отрицательное отношение.

Наоборот, фаза осуществления жизненных программ сама по себе вызывает более трезвую, более спокойную оценку: большинству людей совершенно ясно, что это совершенно необходимая часть жизни. Кому-то она кажется скучной, кому-то, наоборот, в ее спокойном течении, сбалансированности, справедливости и равновесии человека и его программы с окружающей средой видится истинный смысл существования. Здесь ресурсы ограничены, но имеются в достаточном количестве, если потребности человека и его программы разумны. Он стремится к тому, чтобы они были разумны, а если иногда он входит в долги, то старается со временем их возвращать. Здесь возникает если не статическое, то динамическое или циклическое равновесие с окружающей средой, которое, кажется, может поддерживаться неограниченно долго. Отношение человека к такого рода ситуациям может быть различно: кому-то они скучны - каждый день подметать один и тот же пол, вытирать носы одним и тем же детям, стелить и убирать одни и те же кровати, зная, что завтра повторится то же самое; готовить пищу, которая будет съедена, а посуда снова станет грязной. Однако восточная философия с чрезвычайным вниманием относится к такого рода циклическим обязанностям человека, почитая их высшими и ассоциирующимися с циклом рождения, осуществления и разрушения Вселенной. Важно понимать, что жизненные программы - это не только такие программы, которые ясны и очевидны с социальной точки зрения, например, обучение в учебном заведении, работа в определенной фирме и т.п. Есть и иные программы, которые подчиняются определенным законам, например, программа развития отношений с другим человеком, с партнером. Это может быть партнер на работе, или друг, или возлюбленный, или супруг, или ребенок - в любом случае в отношениях с партнером человек обязательно в какие-то моменты времени попадает в фазу творения, когда в отношениях появляются качественно новые черты и обстоятельства, фазу осуществления, когда отношения идут заведенным ранее способом и прорабатывается та или иная тема, и фазу разрушения, когда что-то из отношений уходит безвозвратно и навсегда или же они оканчиваются целиком.

Эффекты, сопутствующие фазе творения в сюжете отношений, обычно весьма яркие. Некоторые привязываются к ним и ценят только их, забывая о том, что кажущиеся неисчерпаемыми ресурсы взаимного приятия, доброты, радости и любви в какой-то момент, когда фаза отношений переходит на осуществление, делаются ограниченными, и тогда выясняется, что у данной пары есть определенный сюжет внешней деятельности, к которой она может быть лучше или хуже приспособленной, и этот сюжет потребует определенного баланса с окружающей средой, то есть пара получит от окружающей среды любви не больше, чем она даст окружающему миру. Многие люди совершенно этого не понимают, а когда отношения переходят из фазы творения в фазу осуществления, воспринимают ее как свою крупную неудачу или несправедливый рок, по непонятной причине охлаждающий пылкие чувства между ними.

Аналогичный эффект наблюдается при переходе из фазы осуществления в фазу растворения, где взаимные ресурсы резко оскудевают, пара лишается необходимого, отношения напрягаются там, где они раньше текли спокойно и гладко, окружающая среда, кажется, вносит все новые и новые причины для разлада, и наступает время посмотреть друг на друга совершенно иными глазами, оценить проведенное вместе время, понять, чего не хватало в отношениях, сделать выводы и разойтись в стороны, иногда уступая свое место в жизни партнера кому-то еще. Одни люди делают это добровольно, мудро рассудив, что нехорошо занимать чужое место и такова судьба, другие отчаянно борются, разрушая остатки того доброго, что было создано на фазах творения и осуществления. Однако, в любом случае, понимание того, что психология человека и его партнера существенно меняются в зависимости от того, какая фаза времени в данный момент активна, помогает существенно лучше понять и себя, и партнера, и ситуацию, и адекватно сориентироваться в ней.

Вопросы к читателю. Какой момент встречи с друзьями вы любите больше всего: встречу, само общение или расставание? Какой из этих моментов вам кажется наименее приятным? Как обычно вы расстаетесь с людьми - оставляя возможность дальнейшего общения или ее отсекая? Прекращая любовные отношения с партнером, остаетесь ли вы с ним друзьями, отдаленными партнерами, лютыми врагами, просто никем? Знакомясь с новым человеком, стремитесь ли вы сразу определить, в какой роли будет он выступать в вашей жизни, как следует строить с ним отношения? О чем вы подумали, когда вам в первый раз в жизни объяснились в любви? Оцените модальность ваших мыслей с точки зрения диалектического архетипа.

Этика

Как и все прочее, этика человека существенно зависит от модальности архетипа, который его ведет в данный момент. При этом меняются не только общие основы этики, но и ее существо, ее содержание. Людей, у которых этика была бы чем-то единым, в действительности очень немного. Поэтому, продумывая вопрос о своей этической системе или этике другого человека, всегда следует задаваться таким вопросом: как модифицируется моя (чужая) этика при сильном включении того или иного частного архетипа в пределах универсального?

Этика фазы творения принципиально гедонистическая, или можно сказать, что ее нет вовсе. Она звучит так: “Хорошо то, что хорошо для меня, что радует меня в данный момент. То, что в следующий момент это будет что-то другое - не играет роли. Каждый может сам о себе позаботиться”. Такого рода этическая система, мягко говоря, не учитывает окружающий мир, но человек как бы и не ставит это своей целью. Он находится в центре этого мира.

Этика фазы осуществления звучит приблизительно так (общий ее принцип): “Живи и давай жить другим. Регулируй свои отношения с реальностью, чтобы это было взаимовыгодно и взаимоудобно”. Здесь этика существует, но она вторична по отношению к реальности. Она пытается нащупать основные законы существования мира и человека в нем и, сформулировав их, найти оптимальные правила поведения. Основной принцип, которым руководствуется при этом человек, заключается в том, что оптимальное для себя поведение является также оптимальным и для окружающей среды. Вообще, этот принцип, сомнительный и даже совершенно неверный в остальных временных фазах, является определенным приближением к истине фазы осуществления, если понимать его разумно.

На фазе растворения этика радикально меняется. Ее основной принцип: “Хорошо то, что хорошо для мира. Если при этом я разрушаюсь, то я должен выбрать оптимальный способ этого разрушения, но ни в коем случае себя не сохранять. Хорошо самопожертвование, хороша жертва, хорошо процветание других и мудрость, заключающаяся в том, что все в мире преходяще и ни к чему нельзя привязываться, а менее всего - к своим собственным ценностям. Их следует жертвовать ради ценностей мира и Бога”. Мир при этом понимается, однако, целиком или, по крайней мере, достаточно абстрактно, а не так, как на фазе осуществления. Здесь у человека формируется совершенно иное отношение к этике. Если на фазе творения ее, можно считать, и вовсе не было, а на фазе осуществления она была существенна, но подчинена реальности (так иногда говорят о политике - “искусство достижения максимума в пределах возможного”), - то на фазе растворения этика выше реальности. Она формируется, она, в каком-то смысле, является результатом, наивысшим, наиболее ценным результатом, итогом развития жизни объекта, поэтому на фазе растворения человек зачастую весьма догматичен в тех случаях, когда этические выводы уже сделаны, и считает, что жизнь в целом должна быть подчинена этике, и этика есть наивысшее достижение жизни. Материальный уровень, который связан с непосредственным обменом с окружающим миром, в данном случае теряет свое значение, а на первый план выходит уровень идеальный, более тонкий, и этика - одна из наиболее ярких его манифестаций. Здесь добром считается не сохранение объекта и не выполнение им своих функций, а глубинное понимание им смысла своего существования.

Вопросы к читателю. Бывают ли в вашей жизни такие ситуации, когда вы откровенно потребляете те дары, которыми снабжает вас мир и нисколько себя за это не осуждаете? Считаете ли вы, что человек всегда кому-то должен и всегда должен ограничивать свое поведение? Считаете ли вы, что истинный смысл любого существования заключен в жертве, в бескорыстной самоотдаче? Как в вашу жизнь входят этические принципы - из детства, из взрослых наработок, из собственных размышлений об уже завершившихся жизненных сюжетах? Считаете ли вы, что чужому гневу следует противостоять или что он сам по себе остывает с течением времени? Что вы считаете фундаментальной ценностью жизни - радость, работу или сострадание, жертвование собой? Какая из этих трех ценностей наиболее представлена в вашей жизни?

Жизненные позиции

Автор не будет расписывать конкретные жизненные позиции по их модальностям. Вместо этого он предлагает читателю следующие полезные упражнения:

Продумайте свои основные позиции, касающиеся как мироустройства, так и принципов поведения, взаимоотношений с другими людьми, и определите, в какой модальности они находятся. Относятся ли они к фазе творения, осуществления или растворения? (Иногда это определить сложно, но чаще всего это удается сделать.) После этого подумайте, как будут выглядеть ваши жизненные позиции, если сменить модальность времени?

Как это сделать? Рассмотрим, например, позицию, выраженную русской пословицей “Береженого Бог бережет”. Она, очевидно, по основному своему смыслу относится к модальности осуществления, то есть характеризует жизнь человека как устойчивый процесс. В фазе творения она, вероятно, могла бы быть выражена таким образом: “Кто ловит карася, вытащит и сома”. В фазе растворения: “Кому Господь попускает, тот вовремя умирает”.

Подумайте, устраивают ли вас переводы ваших жизненных позиций в другие модальности, а если нет, то почему? И как следовало бы сформулировать вашу жизненную позицию в другой модальности?

Однако не все жизненные позиции человеком осознаются и могут быть сформулированы в словах. Как же проникнуть в подсознание? Один из возможных путей - это просто изучение своей речи и своего отношения к тем или иным мудростям или просто суждениям, претендующим на характер жизненных позиций или являющимся выражением чьих-то жизненных позиций, выраженных в разных модальностях. Если суждение вас устраивает, значит ваша позиция приблизительно соответствует ему, если не устраивает, попробуйте выразить его в другой модальности.

В качестве упражнения автор предлагает читателю несколько русских народных пословиц и предлагает определить модальность, в которой написана каждая пословица (чаще всего ее определить не сложно, а в редких случаях в пословице фигурируют две модальности, и тогда читателю предлагается определить их обе), и после этого попытаться сформулировать ее в виде другой пословицы (или своими словами) в остальных двух модальностях.

Аркан - не таракан, зубов нет, а шею ест.

Бежал от волка, а попал на медведя.

Без одежды - не без надежды.

Битому коту лишь лозу кажи.

Был - не был, жил - не жил, знать что пропал.

В гроб смотрит, а деньги копит.

Всякая сорока от своего языка гибнет.

Голеньким - ох, а за голеньким – Бог.

Грех - не смех, когда придет смерть.

Дары и мудрых ослепляют.

Для того свинья иным голосом запела, что чужого хлеба поела.

Догадка лучше разума.

Ехал прямо, да попал в яму.

Противоположности

На фазе творения противоположности манифестируют себя. Здесь они еще не вступают в какие-либо отношения - антагонистические или какие-либо иные, и как бы не противоречат друг другу. Они лишь заявляют себя, и сюжет их дальнейшего взаимодействия, их противостояния появляется пока еще лишь условно, во многом, игровым образом. При этом само по себе явление каждой из противоположностей может быть чрезвычайно ярким и для человека во многом неожиданным. Так начинаются многие сказки - неожиданно появляется зло, появляется откуда ни возьмись Змей-горыныч, который требует себе дань в виде дочки царя. Точно так же, откуда ни возьмись, появляется и добро, герой Иван-царевич, которого судьба вынуждает бросить вызов чудовищу. Эта фаза, как правило, яркая, но как дело пойдет и чем оно кончится, совершенно непонятно, и основной интерес у читателя или у человека, который сам попадает в этот сюжет, весьма велик. Здесь сильна поляризация, острота оценок, все видится в черно-белом цвете. Между добром и злом, как между иными парами противоположностей, нет ничего общего, они абсолютно противоположны.

На фазе осуществления происходит как бы перетягивание каната. Противоположности вступают в отношение борьбы, они уже не столь антагонистичны, между ними выявляются некоторые общие черты, выясняется, что противоположность это есть диалектическое отношение, то есть существует некоторая общая ситуация, которая порождает и ту, и другую противоположность, и они, что называется, выясняют друг с другом отношения в определенных установленных судьбой рамках. Однако борьба между ними достаточно определенна, всегда понятно, кто на одной стороне, кто на другой, и напряжение весьма велико, хотя здесь ситуация меняется качественно - если на фазе творения противоположности разделены непроницаемой стеной или еще дальше друг от друга, то есть находятся каждая в своем мире, например, добро - в мире ангелов, а зло - в преисподней, то на фазе осуществления появляется уже промежуточный агент, к которому обе противоположности имеют прямое отношение, и они как бы тянут его в разные стороны, то есть они оказываются связаны напрямую. Так человек становится ареной борьбы добра и зла, так ученик появляется на стыке между знанием и невежеством, которые тянут его в разные стороны.

На фазе растворения противоречия между противоположностями, так или иначе, снимаются. Они воспринимаются уже как две части единого процесса и обнаруживается их синтез, или ситуация в целом поворачивается таким образом, что от исходного противостояния не остается почти что и следа. Оказывается, что зло косвенным образом приносит добро, что добро само по себе не может существовать и эволюционировать без зла, что это два взгляда на единый эволюционный процесс, точно так же, как невежество оказывается низшей ступенью знания и знанием по отношению к еще большему уровню незнания. Мясоед оказывается высшей ступенью по отношению к людоеду, а вегетарианец - высшей ступенью по отношению к мясоеду, а еще выше стоит человек, который вообще ничего не ест.

Вопросы к читателю. Какой взгляд из трех, описанных выше, ближе для вас в рассмотрении таких противоположностей как тяжелая жизнь - легкая жизнь, похвала - критика, серьезность - ироничность (или легкомыслие), Бог - дьявол, свет - тьма. Какая из трех модальностей рассмотрения этих противоположностей для вас совершенно неприемлема? Какая кажется вам правильной? Какую вы допускаете для себя в тайне от других?

Свобода и необходимость

Для каждой из временных фаз характерны своя свобода и своя необходимость, причем они сильно отличаются друг от друга. Если вы хотите понять другого человека, который рассуждает об ограничениях своей свободы, то обратите внимание на то, какой архетип является для него ведущим.

С поверхностной точки зрения, на фазе творения человек ощущает максимальную свободу. В действительности он не ощущает ограничений и никак не управляет течением событий: на него как с неба сваливаются те или иные дары, как из рога изобилия сыплются подарки и, возможно, неприятности, которые он никак не может предсказать, у него нет никаких особых обязанностей по отношению к тому, что происходит, и в этом отношении он свободен. Однако у него нет возможности управлять происходящим, отфильтровывать событийный поток и в этом его необходимость. Его свобода заключается в том, что он может по своему желанию направить свое внимание, но не оградить себя от потока впечатлений, которые идут на него со всех сторон. Ребенок может бегать по всем комнатам, кричать, мешать взрослым, но если он кому-то надоест, его могут и обругать, и шлепнуть, и вытолкать при случае из комнаты, и он вынужден в равной мере принимать и такого рода малоприятное воздействие среды. Если говорить о творческом уровне, то на фазе творения к творцу приходят кардинальные, принципиально новые идеи, откровения, решения и он не может регулировать этот поток и предсказывать его. Он свободен выбирать между теми идеями, которые появляются в его голове, но очень в малой степени может регулировать их поступление. Придет нужная мысль или сюжет в голову, - хорошо, он радуется, не придет - приходится терпеливо ждать, пока это не случится, или довольствоваться тем, что есть.

На фазе осуществления человек, глядя внешними глазами, гораздо менее свободен, он находится в определенной ситуации отношений с миром, подчинен некоторому ритуалу, определенным правилам своего поведения и обмену энергией и информацией, товарами и услугами с внешним миром, и должен находиться в рамках действующих договоров - платить по счетам и так далее. Его свобода действует в пределах этих рамок, этих договоров, и для многих людей именно такая свобода и предпочтительнее. Во всяком случае, у него есть определенная цель, которой он может подчинить свою жизнь и деятельность, и его свобода заключается в том, чтобы выполнить свои задачи лучше, эффективнее, может быть, быстрее, но обязательно соблюдая те ограничения, которые накладывают на него внешний мир и его собственная внутренняя ситуация. Здесь качество свободы заключается в том, что человек в большой мере управляет своей ситуацией, он владеет инструментами, которые его, с одной стороны, конечно, ограничивают, но, с другой стороны, и раскрепощают, и именно вот это второе качество кажется ему чрезвычайно важным и привлекательным, и часто он предпочитает его свободе принимать дары, сыплющиеся на него, как яблоки с дерева, но при полном отсутствии регулирования их поступления. Можно сказать, что если на фазе творения человек сидит под деревом и ждет, что на него что-то упадет, причем какой именно фрукт, он заранее сказать не может, то на фазе осуществления человек в пределах имеющегося у него дохода делает заказ, и ему приносят то, что он заказал. Другими словами, он имеет определенную свободу в реализации его воли до тех пор, пока эта воля не противоречит основному его сюжету.

В фазе растворения управляемость объекта еще значительно выше, он еще более ритуализован и формализован. Довольно частый сюжет фазы растворения - это ритуал, который когда-то имел смысл работы и предполагал определенную свободу человека внутри него, а сейчас эта свобода ушла, осталась лишь мертвая догма, за которой можно лишь угадывать тот смысл, который был ранее, а сейчас он практически потерян. На этой фазе законы происходящего видны очень ясно, человек им полностью подчинен и ничего не может им противопоставить, он несвободен в максимальной степени, если смотреть внешними глазами. С другой стороны, на некотором более тонком уровне он максимально свободен, он выходит за рамки сюжета в том его понимании, который был на фазе осуществления, то есть из сюжета взаимоотношения объекта с миром, себя с миром, и имеет свободу его осмысления и понимания на более тонком уровне, так сказать, на метауровне, на уровне более высокой абстракции, чем сами происходящие явления, и именно на этом уровне у него появляется и понимание, и возможность творчества, в частности, выбора пути жертвы, способа жертвоприношения данного объекта. Это свобода биографа, который пишет историю жизни умершей знаменитости, или автора некролога, который подводит итоги жизни только что умершего человека.

Вопросы к читателю. Какой из трех видов свободы для вас наиболее привлекателен - свобода ребенка, играющего на детской площадке, свобода взрослого, реализующего свой проект в сложных внешних условиях, или свобода старика, осознающего и осмысливающего свою жизнь? Ситуации какого уровня предсказуемости вы предпочитаете: абсолютно непредсказуемые, предсказуемые в основном, полностью предсказуемые, предсказуемые в главных чертах? Какой вид ситуации для вас предпочтителен: а) полная неопределенность и свобода действий, б) ситуация, очерченная в основном и регулирующая основное содержание и формы вашей деятельности, или в) четко очерченные ритуалы, в которых предусмотрена каждая деталь?

Самоутверждение и самореализация

Для каждого человека есть вполне определенные модальности, в которых у него происходят самоутверждение и самореализация. Если вы хотите поднять его самооценку, вы должны высказаться в адекватной для него модальности, а иначе эффект может оказаться противоположным. То же относится к его мнению о себе. В одних ситуациях для него чрезвычайно важна похвала, в других, наоборот, он ожидает критики, и это часто определяется именно модальностью ситуации, в которой он находится.

Самоутверждение в фазе творения сродни самоутверждению ребенка - он утверждается каждым очередным подарком, полученным от судьбы, и через минуту его самоутверждение на этом заканчивается, и он страдает и переживает, пока не получит следующего. Аналогично, самоутверждение творческого человека, который понимает творчество как производство принципиально новых идей или открытие кардинально новых сюжетов, по крайней мере, новых для себя, как путешествие по краям, где он никогда еще не был, - для этого человека самоутверждение связано с постоянным открытием новых и новых перспектив, новых идей, получения новых переживаний, и как только этот поток иссякает или становится чуть однообразней, самоутверждение заканчивается, и человек ставит себе низшую отметку: воспоминаниями он сыт не будет. Его самореализация достаточно противоречива, потому что его самость, то, что он понимает под словом “я”, постоянно меняется, и воспоминание о том, как он был хорошо реализован полгода назад, его абсолютно не устроит. Сейчас он уже другой, и ему для самореализации нужны новые впечатления, новые идеи и действия, которые проявляли бы его актуальное “я”, то есть то, какой он есть в настоящую минуту. Такому человеку жизненно необходимо постоянно учиться, изучать и осваивать что-то новое и являть его для мира из самого себя.

Самоутверждение человека в модальности осуществления чаще всего заключается в его отождествлении с тем или иным функционирующим объектом или процессом реального мира, за который человек берет ответственность. Он ставит себе определенные цели и осуществляет их и в результате оказывается в устойчивом сюжете отношений с внешним миром, вносит порядок в мир и получает относительно стабильное место в нем, - и тогда у него возникает ощущение самоутверждения. Здесь, для фазы осуществления, характерно самоутверждение в деятельности, причем в деятельности, приносящей результаты и ставящей человека в равновесие с окружающим миром: что-то он от мира берет, что-то дает. При этом самоутверждение связано не столько с интенсивностью процессов обмена и конструктивной работы, сколько с ее соответствием качествам самого человека, его природным талантам и склонностям. Человек ощущает в себе эти склонности и считает, что их реализация и есть работа в мире. Таким образом, если самореализация в фазе творения - это самореализация в виде счастливчика, баловня судьбы, и выражается она в том, что человек считает, сколько даров упало на него в течение сегодняшнего дня (на более высоком уровне это творец, который считает, сколько удачных идей пришло ему в голову в течение сегодняшнего дня), то на фазе осуществления самореализация идет в виде работы, человек не рассчитывает на особую удачу и везение, а старается выстроить сюжет своих отношений с миром, и его самореализация заключается в эффективности этого сюжета и его соответствии склонностям и талантам человека.

Самоутверждение человека на фазе растворения носит совершенно иной характер. Здесь оно идет через жертвенность: или человек служит идее разрушения, принимая участие в разрушении тех или иных объектов реальности, или, при более полном включении фазы растворения, он разрушается сам. Он жертвует тем, что у него есть, стараясь принести миру как можно больше пользы и понять некоторый высший смысл, тонкости своего и чужого бытия, которые не видны на фазе осуществления, а становятся видны именно здесь, когда сюжет существования подходит к концу. Один из видов самореализации в фазе растворения - это учительство, когда человек раздает ученикам свои знания и умения, теряя при этом что-то лично свое, свой потенциал, свой энтузиазм, свою любовь к предмету. Любой преподаватель знает, что прочитать два-три раза в точности один и тот же курс значит уничтожить его внутри себя. После этого надо или переходить к иной теме преподавания, или менять этот курс кардинально. Однако, сам процесс уничтожения предмета преподавания внутри преподавателя и передача знаний к студентам, ученикам, может вполне соответствовать темпераменту самовыражения, и тогда можно сказать, что оно идет под архетипом растворения. Под архетипом растворения находится благотворительность, работа с людьми без надежды улучшить их состояние, например, работа в домах престарелых, хосписах, просто больницах с тяжело больными и умирающими людьми. Сюда же относится сочинение фарсов, пародий и в широком смысле любая деятельность, связанная с искусством, то есть символическим отражением процессов, идущих в действительности. Когда процесс отражается в искусстве, то он переходит из фазы осуществления в фазу растворения, и художник, таким образом, являясь творцом реальности художественной, одновременно выступает в роли могильщика реальности в том виде, как ее непосредственно переживают люди. Окончательная смерть эпохи выступает в мемуарах людей, ее переживших.

Вопросы к читателю. Близка ли вам мысль Оскара Уайльда, что лучше всего, если произведением искусства является сама жизнь человека? Что вы предпочтете - самим пройти по улице вместе с демонстрацией или посмотреть ее по телевидению? Выразительны ли вы в болезни? Ответьте на этот вопрос и спросите мнение ваших близких на эту тему. Что приносит вам большее удовлетворение - когда неожиданные идеи приходят к вам в голову или когда вы их успешно реализуете? Мешает ли серьезное настроение вашему самовыражению? Мешает ли несерьезное, веселое, игровое настроение вашему самовыражению?

Слабые места и страхи

Для того, чтобы понять страх человека, нужно обязательно исследовать модальность времени, которой он соответствует; изменив эту модальность, вы можете незаметно для самого человека или сделать этот страх управляемым, или, иногда, вовсе его убрать.

Типичный страх, связанный с фазой творения, - это страх перед будущим. “Я не знаю, что мне предстоит, я этого боюсь. Я не уверен в себе, я не знаю, как я отреагирую в качественно новой ситуации. Я не знаю, смогу ли придумать то, что мне будет нужно, поскольку я не уверен в своем творческом начале. Старое зло всегда лучше нового, потому что оно хотя бы известно”. Таковы обычные сомнения и страхи фазы творения. Здесь нужно верить, когда оснований для веры нет и нельзя полагаться на опыт, и нужно уметь верить в себя, не имея на это особых оснований, попадая в новые ситуации, ожидая неожиданностей.

Обычный страх на фазе осуществления связан с опасением не удержать ситуацию, вылететь за рамки, предписанные обязательствами: это боязнь, что внешний мир изменит свое отношение к человеку и его делу, перестанет вовремя снабжать его ресурсами, перестанет нуждаться в той продукции, которую человек предлагает миру. Кроме того, всегда возможна нестабильность самого процесса или ритуала, в котором человек находится, он может начать качаться или даже разрушаться, могут возникнуть обстоятельства, которые не дадут человеку возможности реализовать сформированный план действий. В отличие от фазы творения, где страхи, как правило, иррациональны, на фазе осуществления человек знает, чего он боится, у него нередко есть конкретный враг, с которым он сражается, и эти сражения также входят в распорядок его жизни, частично ритуализируются, к ним ведется длительная методичная подготовка. Когда же эти сражения происходят, человек терпит убытки, его враг тоже терпит убытки, оба делают выводы из сражения и продолжают готовиться к следующему. Причем человек приблизительно представляет себе своего врага, у него есть информация о нем, его планах, разведка доносит о новых видах оружия, которые тот собирается использовать, а слабые места, которые есть у человека, не являются совсем уж неприкрытыми, он их видит и старается каким-то образом их либо компенсировать, либо прикрыть заплатками. (Для фазы творения, наоборот, характерно совершенно неожиданное нападение неизвестного врага и обнаружение неизвестных дыр в обороне, о которых человек не имел ни малейшего представления.)

Чего боится человек на фазе растворения? Ну, во всяком случае, не разрушения как такового. Оно происходит на этой фазе совершенно естественным образом, человек к нему адаптирован и его принимает. Однако, это разрушение может идти слишком дисгармонично, может быть связано с плохим пониманием тонкости происходящего, глубинного смысла, и невозможностью направить этот процесс так, чтобы от него была польза, а не вред окружающему миру, то есть так, чтобы он был достаточно экологичным. Так, в старости человеку важно, чтобы у него была возможность помогать своим детям и внукам не столько физически и экономически, сколько мудрым советом, и если такой возможности нет, например, дети его не слушают или старику нечего им сказать, или его воспоминания о прошлом времени некому выслушать и сделать из них важные для себя выводы, то именно это служит для стареющего человека источником страданий.

Болезни, свойственные старости, по-видимому, не являются ее неизбежным атрибутом. Они, по мнению автора, как раз свидетельствуют о дефектах прохождения человеком и его физическим телом фазы растворения. В идеале утончение вибраций идет без видимого вреда для тех функций тела, которые оно должно выполнять, пока еще является вместилищем души, то есть способностей переваривать пищу, переноситься из одного места пространства в другое, дышать и т.д. Вероятно, к старости у человека должны открываться мистические способности, улучшаться видение тонкого мира и в какой-то мере уменьшаться интенсивность восприятия социальной реальности и деталей мирской жизни, но, конечно, не до уровня склероза, слепоты, глухоты и т.д.

Страхи и слабые места фазы растворения во многих случаях связаны со страхом за тот ритуал, за те жесткие представления, которые часто сопутствуют этой фазе и которые являются не более чем куклой из папье-маше, которая когда-то была живой, а теперь от нее осталась одна только мертвая форма. Эта форма уже не может выполнять те задачи, которые она выполняла раньше, на фазе осуществления, и теперь должна распасться. Когда, находясь в фазе растворения, человек не чувствует этого, и ему кажется, что эта форма еще живая, он страдает из-за нее, или страдает сам, так как не способен расстаться с омертвевшим уже ритуалом и принять участие в его разрушении или самопроизвольном распаде. Когда этот распад начинается, но человек его не принимает, у него возникает характерный страх тотального и неподготовленного разрушения, к которому он ни психологически, ни фактически совершенно не готов. Этот страх нередко распространяется на всю его жизнь, на жизнь его семьи, порой приводя к истинно апокалиптическим фобиям.

Вопросы к читателю. Вспомните свои детские страхи: к какой модальности они относились? Есть ли в вашей текущей жизни страхи той же модальности? Подумайте, какой ваш самый актуальный страх, к какой модальности он относится, и переформулируйте его в остальных двух модальностях времени.

Как это сделать? Например, представим страх воды. Человек боится утонуть. Как конкретно он боится утонуть? Он боится, что когда он будет плыть, случится что-то непредвиденное, например, у него кончится дыхание, или его ноги сведет судорога, или из глубины воды всплывет чудище и утащит его вниз. Это описание по своему духу относится к фазе творения, поскольку в причине страха явно имеет место неопределенный фактор, который может проявиться любым возможным и невозможным способом. Как этот страх можно переформулировать в модальности осуществления? Очевидно, здесь должен быть определенный сюжет, в котором причина страха, возможность утонуть, была бы совершенно определенной. Например, человек каждый день, отправляясь на работу, на лодке пересекает озеро. Погода неустойчивая, время от времени начинает дуть сильный ветер, и если человек не успевает приплыть к месту назначения до того, как разыграется буря, его может захлестнуть водой и он утонет. Такова интерпретация этого страха в модальности осуществления. В модальности растворения он мог бы выглядеть таким образом. Бабушка чувствует, что дни ее сочтены, и готовится написать завещание. В это время разыгрывается буря. Она живет на острове, садится на паром и, продолжая писать свое завещание, плывет на берег, чтобы завизировать его у нотариуса. Буря становится все сильнее. Чувствуя, что дело не кончится добром, бабушка запечатывает свое завещание в бутылку и бросает ее за борт. После этого буря переворачивает паром, бабушка тонет, и теперь весь вопрос заключается в том, найдут ли бутылку с завещанием и достигнет ли она своего адресата, то есть нотариуса.

Время

Субъективное восприятие времени человеком и отношение к нему, его использование, в очень большой степени зависят от того, в какой модальности человек в данный момент находится.

В фазе творения время не воспринимается как непрерывно текущее. В сознании человека в наибольшей степени представлен настоящий момент, однако в него могут спонтанно врываться как эпизоды прошлого, так и прозрения будущего, и они переживаются человеком в равной степени ярко, и для него нет качественной разницы между этими тремя категориями, то есть он не воспринимает прошлое как ушедшее и не имеющее над ним силы, и точно так же он не воспринимает будущее как нечто эфемерно далекое. Если какой-то из вариантов будущего приходит к нему, то он не думает, что это лишь один из множества вариантов, он проживает его так, как будто бы он и есть единственный вариант, который, к тому же, разворачивается прямо сейчас. При этом человек, как правило, не регулирует приход такого рода воспоминаний и предвидений, и они нередко удивляют его, будучи неожиданными и производя сильное впечатление. В периоды времени, когда ничего нового не происходит, у человека возникает ощущение, что жизнь крайне сера, скучна, неинтересна, что ее фактически заменяет некоторое унылое существование, в котором он не имеет ни желания, ни намерения принимать сколько-нибудь активное участие. В отсутствие ярких, интересных, неожиданных событий (внешних или внутренних) скука для него - проблема номер один.

На фазе осуществления время, как правило, точно структурировано и связано с фазами производственного процесса или того процесса, в котором человек мыслит свою жизнь. Какая-то часть времени уделяется контактам с внешним миром, получением от него благ и ресурсов, какая-то часть времени расходуется на внутренний или производственный процесс, какая-то часть времени посвящена передаче возврата окружающему миру в виде произведенных человеком товаров, услуг или иных ценностей, необходимых миру. На бытовом уровне человек на фазе осуществления обращает внимание на циклическую последовательность своих действий и привязывает время к ним. Может быть, у него фиксированы трапезы, тогда его время делится на утреннее, затем завтрак, затем время от завтрака до обеда и т.д. Если у него есть регулярная работа, то, соответственно, время окрашивается в качества этой работы. Для этого человека неприятно время, которое выпадает из структуризации его деятельности. Когда у него выпадает кусок свободного времени и он может отдохнуть и ничего не делать, или развлекаться по своему усмотрению, ему как будто чего-то не хватает: не хватает той самой организующей силы, которая окрашивает время определенной целью и без которой ему сложно осмысленно жить. Другими словами, в модальности осуществления каждый кусок времени должен быть окрашен определенным действием, а если этого не происходит, человек теряется и из времени выпадает.

На фазе растворения время, как правило, субъективно убыстряет свое течение, подчиняясь жесткому ритуалу, наполненному до отказа. Здесь человек чувствует себя несвободным, но его внимание привлекает не сам ритуал, а тот более тонкий смысл, который стоит за ним, то есть ради чего этот ритуал производится. Вообще, на фазе растворения время наполнено дополнительным тонким смыслом, который угадывается лишь при большой концентрации сил и взгляде на суть явления, на глубинный смысл происходившего когда-то и завершающегося сейчас процесса. Другими словами, времени в фазе растворения соответствует ретроспективно-подытоживающий, обобщающий взгляд. Прошлое, настоящее и будущее здесь как бы слиты воедино, причем будущее видится в очень сильном тумане, а в основном человек обращает внимание на прошлое и настоящее. В фазе осуществления человек живет преимущественно настоящим или в некотором отрезке настоящего времени, который не захватывает ни далекого будущего, ни далекого прошлого. Что касается фазы творения, то там время, как правило, настоящее - здесь и сейчас. Но при этом взор человека направлен вперед, впереди интересно, ради него стоит учиться и стоит жить сейчас. В фазе творения человек, если и бросает взгляд назад, то лишь в виде развлечения, но не как с целью получения какого-либо опыта или урока: последний взгляд свойствен, наоборот, фазе растворения.

Вопросы к читателю. В какой модальности времени вы просыпаетесь? В какой ложитесь вечером спать? Являются ли воспоминания для вас источником творческого вдохновения, или вас больше вдохновляют проблемы, светящиеся в будущем? Согласны ли вы с тем мнением, что серьезная, ответственная работа не допускает никакого юмора и смеха? Когда вы ощущаете ответственность своей работы - до того, как за нее беретесь, во время исполнения или после? Считаете ли вы, что мысль о смерти - лучший регулятор жизни?

Любимые герои, сюжеты, образы

В каждом мифологическом сюжете, сказке, художественном произведении достаточно четко выражены фрагменты, находящиеся под архетипами творения, осуществления и растворения. Творение это появление действующих лиц, первичное знакомство с ними, расстановка сил. Осуществление это основное действие, взаимодействие героев, борьба, сражение; и, наконец, растворение это финал, ретроспективный взгляд, взгляд извне, итог, вывод, мораль.

Каждый ребенок с наибольшим вниманием слушает и перечитывает определенные фрагменты любимых историй. По тому, как окрашена их модальность, можно судить об их акцентуации в психике ребенка и его подсознании. Однако, и сами конкретные герои мифов, сказок, легенд несут на себе отпечатки того или иного архетипа. Например, мудрый советчик в сказке, серый волк, баба-яга обычно относятся к архетипу творения - их советы неожиданны и неразвернуты. К фазе осуществления относятся те, обычно вспомогательные герои сказок, у которых есть постоянная функция и которые заняты одним и тем же изо дня в день занятием, и чья профессия является как бы лицом персонажа и основным содержанием всего того, что он делает. Такова, например, избушка на курьих ножках, чья функция - служить обиталищем для бабы яги и поворачиваться “к лесу задом, а к гостю передом”, если он произнесет соответствующий приказ. К той же модальности осуществления относятся и чудовища, охраняющие вход во дворец принцессы. Им нужно сказать правильное слово, и тогда они не бросятся на героя и останутся на своих местах. В мифе о Прометее, прикованном к скале, и орле, прилетающем раз в день клевать его печень, также ощущается сюжет фазы осуществления, хотя и в мрачноватом варианте, то есть в данном случае к модальности осуществления добавляется субмодальность растворения. Что касается фазы растворения, то к ней относятся чудовища, например, многоголовый Змей-горыныч, который обозначает сначала свою субмодальность как растворения в пределах модальности осуществления (выступая в роли профессионального палача), а затем эта субмодальность становится его модальностью, когда в основном сюжете он погибает от руки героя. Сюжет же волшебной сказки в целом (который, если следовать мысли В. Я. Проппа, представляет собой тему инициации героя, превращения его в полновластного мужчину-мага, владыку мира), находится в рамках фазы творения, поскольку герой из неумелого Ивана-дурака, попадая в самые неожиданные, непредсказуемые и заранее неизвестные ему ситуации, то есть постоянно находясь под влиянием архетипа творения, творится сам, и постепенно становится совершенно иным, могущественным, знающим и многое умеющим магом, а в завершение сказки получает еще и царство в подарок - это ли не апофеоз фазы творения! Неожиданные чудеса, говорящая щука и живая вода, многие другие атрибуты сказки также свидетельствуют о ее принадлежности в целом к архетипу творения. Как правило, к архетипу творения относится не только добрый волшебник, который творит всевозможные положительные чудеса, пользуется неожиданными средствами, находит неожиданные выходы из сложных хитроумных положений, в которые попадает герой, но и злой волшебник, который затевает коварную интригу, ставит подножки, действует из-за угла, занимается провокациями, предательством и т.д. Помощники злого волшебника, у которых есть определенные роли, определенные качества, которые исполняют его приказы, находясь в менее творческом режиме, обычно находятся под управлением архетипа осуществления.

Вопросы к читателю. Нравится ли вам ритуальное повторение сказочного сюжета, когда герой троекратно сталкивается с похожими и различающимися в несущественных деталях ситуациями? Попробуйте определить основные модальности времени следующих популярных героев: Винни Пух, Пятачок, Иа-Иа, Крошка Ру, Кенга, Малыш, Карлсон, Буратино, Карабас-Барабас, папа Карло, Питер Пэн, Венди, Крокодилица, Мэри Поппинс, Гаргантюа, Пантагрюэль, Паганель. Какие из этих героев нравятся вам больше других? Рассмотрите этот вопрос с точки зрения модальностей.

Таланты и творчество

На фазе творения творчество понимается как спонтанное, предполагает создание новых идей и методов, оно должно быть ни на что не похожее, не вписывающееся в известные рамки, может быть, даже ломающее их, само того не замечая; нередко непонятно, кому оно нужно и как его можно использовать. Окружающих оно может ставить в тупик, а может приводить в состояние крайнего восхищения, порабощать и заставлять реализовываться. Обычно оно еще достаточно сырое, непроработанное, может быть даже грубое, но весьма энергичное, производит впечатление свежести, неповторимости, небывалости. Здесь человек как бы не думает ни о чем, у него есть некий абстрактный заказ или нет совсем ничего, и он некритично принимает все, что идет ему в голову, иногда захлебываясь в потоке своего вдохновения и подолгу из него не выныривая. Такого рода творчество при слишком большой преданности человека к нему иногда заканчивается душевной болезнью. Некоторые люди считают, что творчество в любом случае есть вариант душевной болезни. Какова, по мнению читателя, модальность последнего утверждения?

Творчество фазы осуществления - это нечто гораздо менее буйное, это река, вошедшая в берега, текущая в пределах бетонных ограждений, это нечто серьезное, не противоречащее определенным установленным законам и правилам, но, тем не менее, несущее с собой элемент новизны, новые варианты преодоления препятствий, вариации в установленных пределах. Они могут быть интересны, они гораздо более съедобны, более привычны, а главное, функциональны. У этого творчества всегда есть конкретная цель, и его результативность может быть измерена по его эффективности в плане достижения поставленной цели. Если человек на фазе творения совершенно не уверен в результатах своего творчества, то на фазе осуществления у него есть никогда не стопроцентная, но девяностопроцентная или хотя бы пятидесятипроцентная уверенность в том, что его изобретение будет использовано в рамках достаточно ясно представляемой им цели. На фазе осуществления человек думает не только о творчестве, но и об инструментах, которые он использует, и набор его инструментов также достаточно точно определен. Например, поэт, пишущий стихотворение на фазе творения, выбирает или интуитивно находит размер и, возможно, основное звучание стихотворения, его основную идею, может быть, ключевую рифму, а на фазе осуществления он уже пишет его черновик, вмещая его в найденный размер и ритм.

На фазе растворения творчество есть нечто изысканное. Оно заключается, например, в доведении до совершенства известных уже методов, их исчерпании и последующей профанации, когда видно, что метод уже сделал все, что мог, и выше уже не поднимешься. Тем самым, творец создает изысканно тонкое произведение, доступное лишь элитарным слоям, имеющее, возможно, мудрый философский смысл, но одновременно исчерпывающее тот творческий метод, с помощью которого оно создается. Это творчество эстетов, декадентов, которое, кажется, никуда не ведет, а в действительности ставит точку на определенном творческом методе или подходе. Кроме того, к фазе растворения относится творчество, откровенно уничтожающее материалы реальности. Таковы фарс, сатира, обнажение тайных пружин объекта с целью его уничтожения. Таковы последние страницы детектива, где открываются истинные причины действия, обнаруживается преступник, его мотивы, тайные средства, им использованные, и умирает сама детективная история.

Читателю предлагается самому продумать три фазы развития таланта или дарования.

Вопросы к читателю. К какой модальности относится популярный в наше время жанр песенного римейка? Нравится ли вам оперетта? К какой модальности времени относится сам ее жанр? Какое место в детективном романе вам нравится больше всего - завязка, само действие (расследование) или раскрытие тайны? Если вы любите разгадывать кроссворды, то какая часть этого процесса вам нравится больше других - начало, продолжение или завершение? Какая часть жизни вам представляется наиболее творческим периодом? Какая часть вашей жизни представляется вам наиболее интересной? Попробуйте оценить ее модальность.

Мышление

Для фазы творения характерно оригинальное мышление, когда мысли возникают как бы ниоткуда и не вытекают логически из того, что было раньше. Оно склонно к ассоциациям и метафорам, которые также являются неожиданными для самого человека. В своем мышлении человек отталкивается от чего-то, но двигается при этом в неизвестном направлении, не имея при этом конкретной цели, и результат, которого он достигнет, ему самому не ясен, не очевиден и им никак не планируется. Это мышление неконтролируемое, иногда это свободный полет фантазии, иногда где-то смутно брезжит направление мышления, но никак не его конечная цель. Сказанное не означает, что это мышление творческое в истинном, в лучшем смысле этого слова. Это может быть полный хаос обрывков мыслей, с которыми человек не может справиться и которые, наоборот, топят исходную мысль и никуда при этом не ведут. Но предвидеть его логику и угадать, куда человек направится далее, в любом случае трудно или вовсе невозможно.

Для фазы осуществления характерно дисциплинированное мышление, находящееся в определенных рамках: логики, последовательности, цели, использующее определенные средства, методы и находящееся в некоторых отношениях в жестких рамках. Например, человек ограничивает себя определенной темой, или он собирает материалы с целью обоснования некоторого тезиса, и т.п. Это мышление, возможно, производит впечатление неоригинальности, но оно достаточно эффективно с точки зрения внешнего наблюдателя, убедительно (по крайне мере, внешне), логично и ограниченно. В некоторых отношениях это хорошо, поскольку не дает мысли чересчур разбрасываться, а в некотором отношении человек сам себе ставит крышку, потолок, выше которого подняться не может, и боковые стенки, выйти из которых тоже не может и, в общем-то, не хочет, поскольку не считает это целесообразным. Иногда эти стенки невидимы, и тогда они становятся препятствием, если же они видимы, и человек ставит их себе сознательно, то они могут быть и мощным инструментом концентрации мысли. Таково, например, мышление адвоката, произносящего речь в оправдание своего подзащитного.

Для фазы растворения характерно мышление, разрушающее самое себя, свои собственные конструкции, приводящее к противоречию исходные тезисы, разрушающее не только исходную посылку, но и собственную логику, деструктивное, ищущее тонкостей и обращенное на прошлое. Здесь характерна саморефлексия, попытка уловить тонкости там, где на фазе осуществления они совершенно не были видны, попытка соединить воедино творение объекта, его реализацию и распад, смоделировать этот процесс в мысленных образах. Это мышление с удовольствием обобщает, ищет общую глобальную этику развития, скрытую за внешним очевидным содержанием судьбы объекта или человека. Само слово “судьба” тоже относится по своему основному содержанию к модальности растворения. От мышления в фазе растворения не следует ждать светлых горизонтов и логики, свойственной фазе осуществления. Здесь возможны парадоксы, но это не творчески ведущие вперед неожиданности, свойственные фазе творения, а парадоксы, уничтожающие самую тему обсуждения. Это мышление иногда кажется ядовитым, отравляющим самое себя и действительно, его цель - это преодоление процесса мышления, иногда вывод человека за рамки логики в область чистого понимания, не связанного с мыслью, но больше ориентированного на мистическое ощущение. Не нужно думать, что мышление в фазе растворения опровергает лишь логику, то есть левополушарную составляющую мышления, оно опровергает также и образы, доводя любое сравнение, любую метафору до крайности, абсурда, до границы своей приложимости и переходя эту границу. Внешне оно может казаться неразумным, но у него также есть своя функция. Эту функцию условно можно назвать очищением ноосферы, то есть очищением сферы смыслов, которые волнуют человечество и кажутся ему разумным. Пройдя через фазу растворения, они теряют свое значение и становятся мусором, который затем ассимилируется ноосферой и становится средой для возникновения новых мыслей, новых образов.

Вопросы к читателю. Какой тип мышления кажется вам самым трудным? Часто ли ваши окружающие жалуются на то, что вы мешаете им говорить, передергиваете их мысли, плохо их понимаете? Вызывают ли ваши мысли вдохновение у ваших партнеров? Стремятся ли они их развить и продолжить? Склонны ли вы отвергать чужие мысли, что называется, с порога, или вы ждете, пока они получат должное развитие? Вспомните мысли, которые волновали вас десять лет назад. В какой они были модальности?

Воля и инициатива

Одна из самых главных ошибок и источников недоразумений в человеческом общении это неправильное выражение и неправильное понимание модальностей инициатив человека и его партнера. Чаще всего эти модальности воспринимаются самим человеком как нечто само собой разумеющееся, но не обозначаются явно; о них можно судить лишь по косвенным признакам. Ситуация осложняется еще и тем, что, как правило, в поведении человека есть две модальности: одна, которую он имеет в виду, и вторая, которая звучит в непосредственном выражении его воли, то есть то, как ее воспринимает социально ориентированный партнер, не обращающий внимание на психологическое состояние человека. Внимание к психологической и социальной модальности своего и чужого поведения чрезвычайно важно для любого человека, который хочет в совершенстве овладеть искусством общения и влияния на других людей.

Воля в модальности творения чаще всего носит грубоватый и лапидарный характер. Она обозначает основное направление, в котором человек проявляет свою инициативу собирается направить свою энергию, но не более того. Развитие этой воли, этой инициативы он нередко оставляет партнеру или предполагает, что займется ей когда-нибудь позже (читай, когда включится фаза осуществления), или вообще не имеет в виду ничего, никакого продолжения, а через минуту его воля получает совершенно иное направление, никак не связанное с предшествующим. Иметь дело с таким человеком непросто, особенно, если вы воспринимаете его волю, как проявленную в модальности осуществления, то есть предполагаете, что вслед за тем, как человек сказал “а”, он скажет и “б” и т.д., перебрав алфавит если не до конца, то хотя бы до середины. “Вот я слушаю тебя, и мне хочется одного: удавиться!” - говорит жена своему занудливому мужу, явно злоупотребляющему фазой осуществления. Только очень наивный и неопытный человек воспримет эти слова буквально, то есть как то, что женщина действительно отправится в магазин, купит там веревку и мыло и приступит к осуществлению своего ужасного плана. То есть в данном случае воля имеет подчеркнутую модальность творения, что выражается в некоторой экзотичности инициативы, а субмодальностью тут будет, естественно, растворение. Если же женщина, желая отомстить любимому, в горе от его измены действительно, реально покончит с собой и оставит записку: “Ты, один ты, виноват в моей смерти”, - то обнаружив труп и эту записку, несчастный возлюбленный окажется в модальности растворения, но в субмодальности творения, если эта записка, это сообщение будут для него полной неожиданностью. Этот пример автор приводит, в частности, для того, чтобы читатель понимал, что модальность и субмодальность не следует путать. Модальность относится к основному содержанию события, а субмодальность – к стилю, в котором оно оформляется.

Характерной для модальности творения является инициатива, начинающаяся словом “пусть”, за которым следует краткая инструкция или воля, направленная, как правило, на другое лицо или на Божью волю. “Пусть кто-нибудь, наконец, займется воспитанием этого ребенка. Пусть президент скажет решительное “нет” коррупции. Пусть правительство наладит мою личную жизнь!” - типичные образчики инициативы в модальности творения. Другой пример - родитель, который в гневе приказывает своему ленивому ребенку наконец взяться за уроки: “Немедленно за стол!” В данном случае смена модальности на осуществление и конкретные инструкции, какие уроки и в какой последовательности ребенок должен делать, были бы явным снижением темы.

Для инициативы, проявленной в фазе творения, характерна ее неожиданность и не характерно стремление человека как-то предвидеть результаты своей инициативы и даже пути ее разворачивания - это он оставляет на потом или предполагает, что этим займутся другие. “Пойдем, что ли, вечером прогуляемся!” - предлагает муж жене. Куда прогуляемся, как следует одеваться и прочие подробности он предоставляет ей, и если супружеская пара дружная, то жена прекрасно его понимает и подхватывает инициативу уже в модальности осуществления. “Значит, так. Надевай синий костюм, галстук в полосочку, идем к Смирновым, они давно нас приглашают”. Читатель может отметить комплементарность не только по смене модальностей с фазы творения на осуществление, но и с инь на ян. В первой реплике муж выступает в янской роли, жена слушает его в иньской, во второй реплике они меняются ролями, муж слушает и подчиняется, выступая в иньской роли, жена командует в янской. Такого рода комплементарные согласования, отличающие дружные пары, воспринимаемые окружающими как единое целое, являются основой (а также признаком) единства двух человек, которое очень редко возникает спонтанно на фазе творения пары и чаще всего вырабатывается в течение длительной и со вкусом проживаемой и прорабатываемой фазы осуществления парного коллектива.

Если воля в фазе творения может ни с чем не считаться, то для воли в фазе осуществления характерны отчетливые рамки, в которых заключена его инициатива. Если даже это не выражено явно, то он это подразумевает. Так, строгая мама на вопрос вырастающей дочери, что она может одеть на выпускной вечер, отвечает: “Надевай, что тебе нравится”. Когда же дочь предстает перед ней в миниюбке, она с возмущением говорит: “Ну, это же невозможно!" “Почему? - удивленно спрашивает дочь, - ты же сказала, что я могу одеть что угодно?” -“Но в рамках приличия!” - отвечает ей мама. Рамки приличия, в понимании мамы, являются довольно жесткими ограничителями, в пределах которых она и размещает свою волю, не обозначая их каждый раз специально, но, безусловно, всегда имея в виду.

Инициатива, проявленная в рамках фазы осуществления, обычно, так или иначе, связана с тем ритмом, в котором находится объект, с его жизнедеятельностью и отношениями с окружающей средой. Во всяком случае, человек все это имеет в виду, формируя и выражая свою волю. Другой вопрос, насколько удачно у него это получается. Ситуация, когда инициатива, по мысли человека, направлена на поддержание или улучшение функционирования объекта, то есть находится в модальности осуществления, а фактически приводит к его разрушению, обыгрывается во многих юмористических и комических ситуациях. “Василий Иваныч, ты чего на стол в сапогах лезешь? Хоть бы газетку подстелил!” - “Да я и так достану, Петька!” - отвечает Василий Иваныч, вкручивая лампочку.

Воля в модальности растворения предполагает разрушение уже действующей ситуации, снятие пафоса, качественную модификацию, связанную с ослаблением или снижением значимости того, что происходит, и, возможно, переводом ситуации на более тонкий план. Невинная фраза в диалоге: “И какую же в общем и целом вы преследуете цель?”, - резко переводит собеседника из фазы осуществления в фазу растворения. Если он отвечает на этот вопрос, то он подчиняется воле собеседника, если же он все-таки хочет продолжить свое изложение в фазе осуществления, то он должен предпринять достаточно решительные шаги, чтобы вернуться обратно.

Типичная инициатива в модальности растворения снижает значимость функционирования объекта как такового и либо ставит последнему “палки в колеса”, либо обесценивает его деятельность, например, прибегая к глобально-ретроспективному или философскому взгляду. Так, начальник, решив отправить престарелого сотрудника фирмы на заслуженный отдых, может просто написать приказ о его увольнении, а может вызвать его к себе и предложить сменить сферу приложения усилий: “Много ты, Петрович, на своем веку сделал, пора уже с молодежью опытом поделиться, рассказать в подробностях о своем жизненном пути. Займись, пожалуй, этим, а мы тебе время освободим”.

Вопросы к читателю. Какой стиль управления вами наиболее эффективен, а какой вызывает лишь протест или негодование? Как вы склонны проявлять свою волю: на работе, дома, в кругу друзей, наедине с самим собой? Оцените модальность ваших волевых изъявлений. Как вы считаете, в каком стиле начальник должен воздействовать на подчиненных? Мать на детей? Как фактически управляют вами окружающие? Определите соответствующие модальности. Какие приказы вам больше нравится исполнять: неожиданные, ожидаемые, внутренне противоречивые, наделенные скрытым значением или лишенные его?

Энергия

На фазе творения человек получает энергии больше, чем ему нужно, – и по количеству, и по ассортименту, и не слишком ее ценит. Он знает, что если ему чего-то не хватает, то скоро придет замена, и притом интересная. Он склонен расточать энергию во все стороны, не беспокоясь о том, что она может у него кончиться или пойти потребителю не впрок. Он не будет ругать вас, если вы не расплатитесь с ним в срок (деньги к нему, если понадобятся, придут с другой стороны), но если выбудете систематически с ним жадничать (например, его ревновать), то сами того не заметите, как потеряете его общество. Он любит энергию свежую и обучающую, но не дисциплинирующую. “Не люблю брать деньги взаймы: берешь чужие и на время, отдаешь свои и навсегда”, – это не его позиция (вопрос к читателю: чья?). Он если что-то берет, то оно сразу становится его личной собственностью, а если отдает, то щедро и сразу забывает о том, что оно когда-то ему принадлежало. Так бьет только что пробитая нефтяная скважина: во все стороны, фонтаном, не думая ни о том, сколько нефти еще в глубине, ни о том, за какие деньги ее можно будет продать.

На фазе осуществления отношение человека к энергии совершенно иное. Он ощущает себя в рамках устойчивого гомеостаза, то есть цикличного обмена энергией, материей и информацией с окружающей средой, ничего даром он не получает и не склонен отдавать. На высоком уровне он может научиться трансмутировать энергию, переводить ее из одного вида в другой, но она никогда не приходит нему бесплатно и не уходит без последствий (что типично для фаз творения и растворения соответственно). На фазе осуществления человек четко делит энергию и внутреннюю, на которой существует он сам, и внешнюю, с которой он работает, и стремится точно встроить их в свой гомеостаз.

Так же относится он и к своим обязательствам по отношению к внешнему миру и внешней по отношению к объекту среде. Та энергия, те усилия, которые должен выдать он сам или объект, за который он отвечает, будут выданы тогда, когда нужно и приблизительно в срок.

Для фазы осуществления характерно уважительное отношение человека к энергии. Он знает, что то, что он получит, он может израсходовать, но никакой даровой дополнительной помощи не будет, и поэтому, если он будет ее транжирить, это очень быстро скажется на нем самом и на той работе, которую он делает. Поэтому он здесь аккуратен, бережлив, по крайней мере, ощущает необходимость в этом.

Для фазы растворения характерно разбазаривание энергии объекта, и не той, которую он выделяет для обмена со средой, а его собственной личной энергии. Он как бы истекает кровью, и эту энергию охотно и жадно (или с отвращением и вредом для себя) поглощает окружающая среда. Странным образом на фазе растворения объект не высоко ценит свою личную энергию, которую хранил как зеницу ока, на фазе осуществления, и которая гарантировала его целостность, возможность его нормального существования, но человек на этой фазе обращает внимание на более тонкие энергии, связанные с объектом, и уделяет им основное свое внимание. На его глазах происходит как бы трансмутация или сублимация: низкие энергии превращаются в высокие, пусть даже ценой разрушения объекта.

Таким образом энергия, свойственная объекту на фазе осуществления, на фазе растворения меняется, становится более тонкой и как бы связывающей воедино все фазы его бытия. Оказывается, что она пронизывает все его существование от рождения до распада и невидимым образом руководит или шефствует над всеми этими фазами. Например, размышляя на склоне лет над своей жизнью, человек формирует представление о судьбе как о единой тонкой направляющей его жизнь силе, которая когда-то его готовила к этой жизни, затем давала возможность трудиться, направляла на различные поприща, и теперь эта сила становится более понятной и как бы материализуется для человека; можно сказать, что утончается его сознание, его понимание, а энергия, которая волновала его раньше, становится для него чересчур грубой и малоинтересной. Течение плотной энергии на фазе растворения ослабляется, энергия течет скорее из объекта в окружающую среду, чем наоборот, и человек видит в этом глубокий смысл. Зато тонкая энергия (с его точки зрения, более важная и более интересная), наоборот, концентрируется вокруг него, становясь результатом трансмутации плотной энергии (впрочем, и эта тонкая энергия рассеивается в пространстве, он не в силах удержать и ее). К субмодальности растворения относится энергия критики, энергия чистки, которая также должна быть более тонкой, чем энергия, на которой функционирует объект, иначе она его попросту разрушит. В модальности растворения находится энергия, разрушающая объект, которая на низшем уровне является грубой и хаотически разрушительной, не считающейся ни со структурой объекта, ни с его качествами, ни с его судьбой; на более тонком уровне она является тонкой и незаметной и как бы точит его незаметно изнутри. Так к человеку подкрадываются инфекционные болезни, слабость иммунитета, аллергия и т.п.

Вопросы к читателю. Энергию какой модальности вы ощущаете ярче всего? Подумайте о ситуациях, в которых вы совершенно начисто лишаетесь энергии. Какой модальности энергия ощущается в этих ситуациях? Какой модальности энергия при этом предполагается от вас? Подумайте также и о субмодальностях.

Первый признак отсутствия энергии - это скука. Подумайте о наиболее типичных встречающихся в вашей жизни скучных ситуациях. Какой модальности энергией они обладают? Какой модальности энергии не хватает вам в этом время? В каких ситуациях вы чувствуете максимальный энтузиазм? Оцените их модальность. Какие ситуации заведомо повергают вас в уныние и вселяют чувство безнадежности?

Якоря

Якоря - это ситуации, события, яркие впечатления, которые когда-то произошли в жизни человека и остались у него в подсознании определенными магнитами, так или иначе, привлекают к себе внимание человека: иногда прямым, а иногда ассоциативным путем. Некоторые якоря человеком осознаются (таковы воспоминания о травматических событиях, травматическом опыте), некоторые полусознательны, некоторые не осознаются вовсе, а проявляются лишь в виде определенных настроений, возникающих не вполне понятно, по какой причине. Такие якоря очень удобно отслеживать и диагностировать по тем модальностям, с которыми они связаны. Даже не зная события, определив его принадлежность к тем или иным частным архетипам, мы можем воссоздать его приблизительный облик, по крайней мере, на абстрактном уровне, что для психологических целей иногда оказывается вполне достаточно.

Что такое якоря в модальности творения? Это яркие ситуации, которые произвели когда-то большое впечатление на человека и происходили в отчетливой модальности творения. Например, это ситуация, когда ребенок сделал что-то очень хорошее, и на него неожиданно со всех сторон сыплются радость, одобрение и поздравления взрослых. В фазе творения бывают и отрицательные якоря, когда по совершенно неожиданным и непонятным для человека причинам на него сыплются всевозможные неприятности, угрозы, разочарования и тому подобное. Здесь важна не интенсивность неприятных событий, а именно их непредсказуемость, не связанность с какой-либо определенной причиной, и субъективно это выражается в том, что человек чувствует себя невиновным. Типичный отрицательный якорь - это ситуация, в которой человек, как он считает, ни в чем не виноват, но, тем не менее, подвергается суровым наказаниям.

Позитивный якорь фазы осуществления – это, например, привычка к устойчивому сосредоточенному занятию или чередованию напряженной работы с адекватным для человека отдыхом и расслаблением. Это ситуации, когда человек очень ярко видит, сколь важно иметь с миром отношения баланса и их поддерживать. Наоборот, негативный якорь фазы осуществления связан с разочарованием человека в этой фазе, с ситуациями, когда, несмотря на все его старания и попытки установить со средой устойчивый баланс, равновесные отношения, у него ничего из этого не получается, и, например, фаза осуществления по непонятным для него причинам превращается в фазу растворения, а рядом находится счастливчик из фазы творения, который ничего не делает, и, тем не менее, судьба осыпает его дарами. К негативным якорям фазы осуществления относится также воспоминание человека об очень тяжелом и неблагодарном периоде его жизни, когда все силы уходили на поддержание этой жизни, жизнь была скудной, тяжелой, но необыкновенно устойчивой во всех своих неприятностях и какой-то дурной силой балансировалась и устанавливалась как незыблемый закон. Таково воспоминание некоторых людей о тяжелом детстве, в котором они были лишены необходимых для ребенка радостей и свобод и которое фактически заключалось в том, что на ребенка в насильственном порядке надевали модальность осуществления, заставляя его работать как взрослого и предлагая ему такие формы вознаграждения, которые для него не стоили почти ничего. Но, тем не менее, влияние среды и семьи было достаточно сильным для того, чтобы ребенок не мог из него вырваться. В фазу творения его не пускали, в фазу растворения выход был лишь через такие жертвы, на которые ребенок пойти не решался (например, убежать из дома или отравиться). Однако чаще всего такая мысль в его голову и не приходила, так как его сознание было полностью подавлено и ограничено той средой и тем менталитетом, который устанавливался его родителями и старшими сверстниками.

Якоря фазы растворения положительного рода - это яркий опыт человека, когда у него вовремя исчезают неприятности, пропадают стрессовые факторы, мешающие ему жить; когда его жизнь доходит до определенного уровня напряжения, который воспринимается им как непереносимый, появляется добрый волшебник и после взмаха волшебной палочки все налаживается и напряжение уходит. Примерно в такой роли мыслит себя в семьях справедливый родительский суд, выносящий окончательный приговор и решающий самые затруднительные детские проблемы, конфликты и разногласия и преодолевающий ситуацию угнетения одних детей другими в ситуациях, когда уровень этого угнетения превосходит принятый в этой семье предел. Подобного рода положительные якоря фазы растворения остаются на всю жизнь человека и вселяют в него уверенность в себе: не того рода, что он обязательно чего-то добьется, а совершенно иного, а именно, убеждение в том, что ниже определенного уровня его жизнь никогда не опустится, что существует уровень неприятностей, которые в его жизни не посмеют подняться выше определенной черты, а если это и произойдет, то весьма кратковременно, и вовремя придет адекватная помощь и эти неприятности, так или иначе, ликвидирует.

Негативные якоря фазы растворения нередко связаны с ситуацией грубого разрушения того или иного объекта, существенного для человека, когда (с точки зрения человека), объекту бы еще “жить да жить”, то есть он находится на фазе осуществления (а может быть, даже и творения). Нередко отрицательные якоря фазы творения возникают в ситуациях чересчур быстрой смены ее этапов, то есть субмодальностей. Если в модальности растворения включена субмодальность творения, то неприятности еще только приходят, и грядущее уничтожение лишь обозначает свои причины и основные пути. И если в этой ситуации этот этап резко, только начавшись, сменяет субмодальность на растворение и объект фактически распадается и растворяется в окружающей среде, у человека возникает стресс и якорь, сопряженный с представлением о том, что лишь только начавшись, распад немедленно доходит до конца. Такого мнения нередко придерживаются начинающие врачи, изучающие истории болезней и искренне полагающие, что человек, у которого появились первые признаки парадонтоза (легкая кровоточивость десен), через год-два полностью лишится всех своих зубов, его десны рассосутся, а челюсть уменьшится вдвое. В действительности же, конечно, так быстро этот процесс, как правило, не идет, и с начинающимся парадонтозом можно жить долгие годы. Другой типичный для фазы растворения якорь - это немотивированное растворение, то есть беда, которая приходит без каких бы то ни было предзнаменований и возможности к ней подготовиться, с ней договориться. Если когда-то такая ситуация случилась и человеку сильно эмоционально запомнилась, то он будет ожидать аналогичного течения событий и в фазе творения, и в фазе осуществления, то есть он будет считать их неустойчивыми независимо от обстоятельств и способными к мгновенной замене на фазу растворения в субмодальности растворения.

Вопросы к читателю. Подумайте, к каким модальностям и субмодальностям приводят вас неожиданные срывы и самопрерывания, обусловленные не логикой развития событий, а вашими собственными внутренними причинами, возможно, неосознаваемыми? К какой модальности и субмодальности относятся ваши якоря? Подумайте о положительных якорях, об отрицательных и о нейтральных, то есть об обстоятельствах, которые часто притягивают ваши ассоциативные цепочки, но окрашены эмоционально нейтрально. Бывают ли у вас состояния, положительные или отрицательные, к которым вы часто возвращаетесь, не имея на то особых причин? Попытайтесь оценить модальности этих состояний не только в диалектическом архетипе, но также и в холистическом, и в диадическом. Представьте себе конкретную ситуацию, которая имеет тот же набор модальностей и субмодальностей, которые определили вы.

Застревание

Тема застревания тесно связана с темой якорей. У каждого человека есть какие-то ситуации, какие-то настроения, какие-то внутренние и внешние сюжеты, на которых он застревает и не может вырваться из них, несмотря на все усилия, как свои, так и окружающих. Для того чтобы понять природу застревания, важно оценить его модальность и субмодальность.

Застревание на фазе творения - вещь чрезвычайно характерная для бездельников. Настоящий бездельник не только ничего не делает, то есть не включает фазу осуществления, он обязательно планирует и собирается что-то сделать. Он увлекается все новыми и новыми идеями, берет все новые и новые авансы, но никогда их не претворяет в конкретную деятельность и даже не пытается этого сделать. Здесь налицо застревание на фазе творения, иногда даже в субмодальности творения. Подумайте, как выглядит застревание на этапе осуществления фазы творения, как выглядит застревание на этапе растворения фазы творения.

Застревание на фазе осуществления - характерная черта людей, которые не могут выйти за пределы заколдованного для них ритма существования, который уже давно исчерпал свои резервы и должен либо как-то обновиться, либо самоликвидироваться. Так, жена, разведясь с мужем и прожив уже несколько лет отдельно от него и не общаясь с ним, продолжает выяснять с ним отношения и ругаться с ним в своем воображении все так же, как она это делала в течение долгих лет их совместной жизни. Вообще это один из самых опасных видов застревания, потому что когда определенный сюжет вышел из фазы осуществления и фактически уже давно находится в фазе растворения или вовсе ушел из жизни человека, но человек пытается его реанимировать и взаимодействовать с ним так, как будто бы он был жив, то возникает эффект сильного искажения реальности и отравления ее несвойственной ей энергией. Так, многие люди в нашей материалистической культуре продолжают держать души своих умерших родственников интенсивными воспоминаниями о них; фактически они продолжают жить с ними вместе так, как будто эти родственники не умирали, и последние не имеют возможности окончательно распроститься со своим уже прожитым и исполненным земным воплощением с тем, чтобы уйти дальше в странствиях своей души. При этом сам человек, не отпускающий силой мысли своего умершего родственника, также не может нормально функционировать, вписываться в социальную реальность и со стороны несколько похож на зомби. В уходящей культуре, впрочем, такое состояние приветствовалось и воспевалось, например, преданность женщины убитому на войне мужу воспринималась как совершенно положительный идеал. Такого рода отношение, возможно, уместно для страны, ведущей постоянные войны и ориентированной на уровень существования на грани выживания, но для цивилизации, поднимающейся выше этого уровня, такое отношение признать нормальным уже трудно.

И, наконец, застревание на фазе растворения - это тоже довольно распространенное явление, когда человек не может завершить процесс распада того или иного объекта. Вроде бы он его, с одной стороны, хоронит, но решительные действия закладывания его в гроб, опускания гроба в яму и установки памятника - пойти на это человек никак не в состоянии. Или, похоронив один аспект объекта, человек принимается хоронить другой, третий, но при этом объект в целом остается как бы вечным, то есть похоронить его целиком и перейти к какой-то иной фазе существования человек оказывается не в силах. Так некоторые люди борются с излишним весом, применяя самые разнообразные и причудливые методики борьбы с лишним жиром, иногда успешно его сгоняют на несколько килограммов, но затем незаметно для себя набирают вновь и снова и снова идут в атаку, очищая свой организм разнообразными способами, но будучи не в силах качественно изменить режим своей жизни с тем, чтобы реально поменялся обмен веществ и лишний жир ушел навсегда.

Вопросы к читателю. Какие черты вашего характера и внешнего облика вас не устраивают, но вы ничего не можете с ними сделать? Оцените их модальность, модальность соответствующих проблем. На чем вы застреваете в вашей бытовой жизни, в ваших отношениях с партнерами, с мужем, с детьми, с начальником, с подчиненными, с друзьями? Оцените модальности ваших застреваний. Какого рода модальности застреваний свойственны вашим друзьям? Подумайте, застревание в каких модальностях у ваших друзей вызывает у вас чувство наибольшего раздражения, неприятия, вражды? Какие застревания, наоборот, представляются вам терпимыми и простительными? Оцените их модальность.

В СОЦИАЛЬНОЙ СРЕДЕ

Начальник

Начальник, ведомый архетипом творения, столь же великолепен, сколь и временами непереносим. Он считает, что главная его задача - генерировать новые идеи; при этом их исполнение он возлагает на своих подчиненных. Если к тому же над ним шефствует глобальный архетип, то он достигает такого величия, что его временами хочется снимать в кино - при том, что он не ощущает никакой ответственности за реальность и исполнимость своих планов, возлагая ее на подчиненных и искренне полагая, что они то, что окажется нереализуемым и неисполнимым, проигнорируют, а все остальное выполнят вовремя и в лучшем виде. Негативный вариант такого начальника сопровождается поведением по типу: “Вы еще узнаете меня с плохой стороны”, когда изобретательные идеи наказаний, репрессий и невыполнимых работ сыплются из него как из рога изобилия. Но, опять-таки, он не склонен следить за тем, чтобы все эти идеи претворялись в жизнь. Максимальное внимание этого начальника привлекает подготовка новых проектов, новые идеи, возможность получить ссуду, аванс, банковский кредит и т.д., и в этом он бывает необыкновенно эффективен и изобретателен.

Начальник, ведомый архетипом осуществления, силен, когда он руководит сложившимся коллективом со сложившимися традициями, когда производственный цикл уже налажен, отношения со смежниками и вообще с внешним миром уже отработаны и не идет существенных качественных изменений ни в самом коллективе, ни в окружающей среде. Тогда этот начальник будет хорошо и ответственно руководить отношениями фирмы с поставщиками, с заказчиками и процессами, идущими внутри самой фирмы. Все это будет находиться в фокусе его внимания, и в рамках этого процесса у него, возможно, проявится и творческое начало, но его внимание не будет отвлекаться в сторону. Качественно новых идей и проектов, так же, как и глобальных изменений в составе фирмы, он не любит и к ним не стремится. В то же время незначительные потрясения он способен сбалансировать лучше, чем кто бы то ни было. Он не очень думает о далекой перспективе, но ближние видит хорошо и действует в соответствии с ними. Если под архетипом творения начальник с успехом руководит инновационными фирмами, разработкой, изобретением и т.п., то архетип осуществления дает начальника, который хорошо руководит фирмами, существующими в стабильных условиях и выполняющими очевидную и социально принятую, социально понятную задачу. Однако на крутых поворотах жизни страны или собственного рабочего коллектива ему приходится нелегко, его действия могут показаться окружающим косными и чересчур догматическими, прямолинейными. Он может справиться с малым бунтом или забастовкой сотрудников с небольшими требованиями, но большой бунт или требования крупной перестройки застанут его врасплох.

Начальник на фазе растворения любит слушать отчеты сотрудников, подводить итоги, заниматься критикой и искоренением тех элементов в работе фирмы и его собственного коллектива, которые, по его мнению, устарели и подлежат сносу, слому, выбрасыванию на помойку. Хорошо, если его подразделение или фирма, которой он руководит в целом, занимается работой, связанной с фазой растворения. Например, это может быть редактор сатирического журнала или глава контрольной комиссии, начальник уголовного розыска и т.д. Этому начальнику свойственна мудрость задним числом, то есть он действительно умеет делать выводы из тех ошибок, которые были совершены, но видение вперед и разработка новых идей для него чрезвычайно сложны. Он берет на себя роль санитара в работе собственного коллектива, оставляя рутинную работу часто без особенного внимания, не говоря уже о радикальных идеях, которые появляются. В них он также скорее склонен видеть слабые места, чем достоинства. Но уж если он не нашел никаких изъянов в плане и перспективах, которые предлагают ему сотрудники, собирающиеся как-то видоизменить или сделать более устойчивой работу фирмы, то есть много шансов на то, что этот план удастся провести в жизнь, особенно если начальник не станет чересчур активно в него вмешиваться.

Вопросы к читателю. Какой тип начальника нравится вам больше других? Если вы сами - начальник, подумайте, каков стиль вашего руководства? Какой стиль вы, наоборот, считаете для себя недопустимым или крайне нежелательным? Как вы руководите своими детьми? Людьми, которые волей случая оказались у вас в подчинении? Считаете ли вы, что начальник обязательно должен быть чрезвычайно внимателен к новым веяниям или основным предметом его внимания должно быть поддержание стабильной работы коллектива, или что главное в работе начальника - это быстрое и своевременное отыскание узких мест в работе коллектива и их своевременное исправление?

Подчиненный

Подчиненный, ведомый архетипом творения, любит приниматься за новые виды работы, которые предложит ему начальник или исполнять идеи, которые приходят ему самому в голову по ходу исполнения задач. Очень важно не лишать его инициативы. Какие недостатки у этого подчиненного, читатель с большой пользой для себя продумает и перечислит сам.

Подчиненный, ведомый архетипом осуществления - мечта начальника. Это исполнитель, который требует, чтобы ему точно дали задание и назначили срок, когда оно должно быть исполнено, а остальное берет на себя. Он очень не любит, когда ему по ходу выполнения задания ставят новые ограничения, новые условия, модифицируют это задание, но зато на него чаще всего можно положиться, когда он привыкает к производственному ритму – тогда он способен поддерживать работу, даже если идут небольшие и не слишком частые нарушения этого ритма. Но все же каждый раз, когда это происходит, он страдает, и качество его работы несколько портится. Ему, возможно, не хватает творческого начала, но, как правило, такие люди ставятся на рабочие места, где творческое начало не слишком нужно и не приветствуется начальником. Этому человеку, как правило, не надоедает монотонная работа, он умеет находить в ней вариации и тонкости, не видимые на фазе творения, но, тем не менее, достаточно украшающие для него время, которое он тратит. Кроме того, его всегда поддерживает ощущение того, что он является основным производителем, основным трудящимся.

Подчиненный на фазе растворения может, если захочет, похоронить любой начальственный замысел. Чаще, однако, он склонен искать в последнем дефекты, недостатки и трудности исполнения. При конструктивном настрое его в сочетании с другими сотрудниками можно использовать, например, при подготовке плана будущих работ и при оценке очередного закончившегося цикла работ. Однако направлять его в одиночку на работу в стиле фаз творения или осуществления не рекомендуется. Он быстро превратит и ту и другую в фазу растворения, по крайней мере, для себя лично и либо затоскует, либо нарушит производственный процесс. Это может обнаружиться сразу или спустя некоторое время.

Пример. Один студент, подготавливая дипломный проект, в котором описывалась конструкция сложного прибора, где-то в середине текста написал: “А эту деталь мы сделаем из картона, поскольку до этой страницы моего диплома никто не дочитает!” Эта фраза показывает, что к моменту ее написания студент твердо оказался под сильнейшим влиянием фазы растворения.

Вопросы к читателю. К какому типу подчиненного относитесь вы сами? Любите ли вы исполнять творческие поручения, требующие выдумки, или четко определенные, или заниматься критикой, разборкой, демонтажем того или иного объекта? Вспомните ваши любимые детские игры. К какой модальности относилась ваша роль в них? Что вы собираетесь делать на пенсии? Оцените модальность ваших планов. Какой вид начальника вы считаете наихудшим? Оцените его модальность и субмодальность. То же в отношении наилучшего начальника. Сможете ли вы быть комплементарным ему?

В группе равных

О том, какую модальность предпочитает для себя человек в кругу друзей или при неформальных занятиях без чересчур определенной цели, можно судить по тому, какую роль он при этом на себя берет. О том, какая модальность представляется ему совершенно неподходящей, можно судить по тому, какие роли он не берет на себя никогда, и относится к ним даже с известным отвращением. Некоторые роли он не берет на себя, но считает допустимыми для окружающих - это тоже определенный тип взаимоотношений между соответствующим архетипом и подсознанием человека.

Для модальности творения характерны такие роли как Трубадур, Энтузиаст, Любитель Сюрпризов, Тысяча и Одна Неприятность. К модальности осуществления относятся такие роли, как Хороший Товарищ, Исполнитель, Надежная Опора, Соучастник, Работник, Труженик, Послушный Слуга. К модальности растворения относятся такие роли как Вечная Жилетка или Сочувствующий Чужому Горю, Мироед, Критик, Ответственный за Чистоту, Блюститель Нравов, Скорая Помощь.

Вопросы к читателю. В какой роли чаще всего выступаете вы в компании своих друзей? Оцените ее модальность и субмодальность. Подумайте о ролях и модальностях людей, которые ведут себя неприятным для вас образом. Используете ли вы в своей жизни эти модальности и субмодальности? Любите ли вы производить на людей сильное впечатление сразу или предпочитаете, чтобы они оценивали вас, проведя с вами некоторое время, при расставании с вами, локальном или окончательном?

Семья

Семья - это среда, в которой человек раскрывается в наибольшей степени, и модальности, которые он там встречает и проявляет сам, относятся к числу наиболее интимных. То, что позволяет себе человек в семье, он, может быть, не позволяет себе ни в каком другом месте. То, что он может вынести в семье, опять-таки, он может быть неспособен вынести нигде еще. Изучая поведение человека в семье, мы получаем доступ к очень глубоким слоям его психики, если ведем наблюдение достаточно внимательно, в частности, обращаем внимание на модальности и субмодальности.

Ошибки, особенно случайные, в восприятии человека в семейной ситуации, некомплементарности его поведения, - все это важнейшие признаки несовершенства его собственной психической организации и конфликта между подсознательными модальностями. Вообще семья как таковая, особенно большая семья, в которой представлены три последовательные поколения, так сказать, дети, родители и бабушки-дедушки, представляет собой модель развивающегося микрокосма, и та игра модальностей, которая наблюдается в этой семье, в чем-то похожа на игру модальностей мира в целом и является для каждого человека моделью этого мира, причем не просто моделью, а той моделью, на основе которой он строит свое представление об этом мире, то есть базисную модель. Поэтому, корректируя свое поведение в семье, человек фактически корректирует свое поведение и во внешнем мире, и во внутреннем, и свое глубинное психическое устройство.

С чего же начать? Прежде всего, следует оценить общую модальность семьи в настоящий период времени. Если семья большая, в ней ничего особенного не происходит и некоторый уровень стабильного существования свойственного ей, продолжается уже несколько лет, то можно твердо сказать, что семья находится в модальности осуществления. Модальность творения свойственна семьям, которые только-только созидаются. Например, молодые муж и жена отделяются от родителей и начинают строительство собственного гнезда. У них появляется ребенок, они к нему привыкают, потом появляется следующий ребенок … и тут уже фаза творения, как правило, сменяется фазой осуществления, даже если у них продолжают появляться новые дети, потому что общий ритм семьи уже установлен и повлиять на него качественно не так-то легко. Фаза растворения семьи, как правило, возникает, когда дети, вырастая, покидают семью. Этот процесс обычно сопровождается предварительным процессом отчуждения детей от семьи и отчетливо включает фазу растворения. Другой момент, который также отчетливо включает фазу растворения, - это смерть одного из членов семьи, причем фаза растворения характерна для периода, предшествующего этой смерти. Например, это период тяжелой болезни одного из членов семьи, или период перед внезапной катастрофой, когда над семьей нависает некоторое мрачное облако, наиболее интуитивные члены семье ощущают нависшую угрозу, хотя и не могут точно сказать, в чем она проявится. После того, как дети уходят из семьи или умирает кто-то из ее членов, семья нередко входит в фазу творения, адаптируясь к вновь возникающей ситуации. Если этой адаптации не происходит и готовится уход еще одного члена семьи (или в социум, или в иной мир), то снова ощущается влияние архетипа растворения. Это, так сказать, наиболее отчетливые события, но, даже когда их не происходит и семья с социальной или глобальной точки зрения находится на фазе осуществления, в ней все равно идут более мелкие процессы, которые могут восприниматься как субмодальности, которые окрашивают жизнь семьи в самые разнообразные оттенки, меняющиеся иногда день ото дня, и уж во всяком случае, от месяца к месяцу.

Вопросы к читателю. Какая из фаз жизни семьи кажется для вас наиболее интересной? Наиболее спокойной? В какой семье вы отдыхаете, в какой, наоборот, напрягаетесь? Является ли для вас нерешаемой задачей адекватное поведение на поминках? В минуты семейного траура? Ощущаете ли вы рождение ребенка в семье как праздник? Как заурядное событие? Как трагедию? Вспомните, как к этому событию относились в семье, где вы выросли? Есть ли у вас знакомые, которых привлекают разваливающиеся семьи? Понимаете ли вы, почему их туда тянет? Считаете ли вы, что измена одного из супругов - повод для развода? Склонны ли вы завидовать новобрачным, только начинающим свою семейную жизнь? Как вы считаете, может ли быть интересной старость супружеской пары, прожившей вместе шестьдесят лет?

Пара

В жизни пары модальности творения, осуществления и растворения ощущаются необыкновенно ярко. Вероятно, это одно из самых ярких переживаний любого универсального архетипа и его модальностей, которые вообще даны человеку. Особенно неприятны отношения в паре, в которой одну и ту же ситуацию партнеры оценивают по-разному, например, один из партнеров – как находящуюся в модальности осуществления, другой – в модальности растворения. Такого рода разногласия чрезвычайно негативно сказываются как на климате отношений в целом, так и на самочувствии и успехах каждого из партнеров. Поэтому как к модальности объективно существующей ситуации (если в данном случае можно говорить о какой-то объективности), так и к модальности, в которой находится партнер, следует относиться чрезвычайно внимательно, поскольку ошибки здесь обходятся очень дорого, и в хорошо слаженной паре согласованы не только модальности, но и субмодальности, и комплементарность взаимного поведения достигает чрезвычайно высокого уровня.

Типичный пример. Представим себе ситуацию, когда в паре произошла размолвка. Где мы едем, в какой модальности находимся? Первый партнер может считать, что эта размолвка приводит пару к этапу растворения фазы осуществления, то есть что в совершенно нормальной среде существования, в устоявшемся сюжете пары возникли недочеты, досадный сбой, который, однако может быть сейчас проанализирован и устранен, и с этой позиции, в этом настроении он склонен приступить к обсуждению случившегося. Второй партнер, однако, считает, что пара уже находится на этапе творения фазы растворения, то есть то, что произошло, не случайность и не мелочь, а большое и крупное событие негативного плана, которое не только предвещает распад пары, но и является первым этапом этого распада, и именно так и воспринимает это событие и дальнейший сюжет жизни пары. Тогда второй партнер совершенно не склонен обсуждать то, что произошло с конструктивных позиций, возвращаться к равновесию, достигнутому раньше, а ждет развития этого симптома, его разрастания и углубления трещины, возникшей между партнерами, и именно с этой точки зрения воспринимает попытки партнера вернуть исходное равновесие. Сложно говорить в этой ситуации об объективности, но, во всяком случае, такого рода расхождения в модальностях, если они не проговариваются явно и партнеры пытаются найти выход из создавшегося положения, не меняя своих позиций, приводит к неприятным для обоих психологическим последствиям, то есть им становится друг с другом очень тяжело и продолжать какое бы то ни было взаимодействие оказывается просто невозможно.

Самые разнообразные действия партнеров по отношению друг к другу и во внешнем мире могут рассматриваться ими в самых различных модальностях и субмодальностях и в зависимости от этого приобретать совершенно различную окраску, иногда модифицируясь просто до неузнаваемости. Представим себе супружескую пару (а таких пар немало), в которой муж живет в постоянной фазе творения, он восхищен и очарован своей женой, он в нее практически влюблен, для него их брак - вечно новое становление парного союза, исполненное сюрпризов, радостей, иногда огорчений, но никогда ему не наскучивающее, ни один сюжет не повторяется, все новое, все свежее, все интересное. Его жена, наоборот, утомлена браком и, хотя объективно он существует уже много лет и распадаться не собирается, тем не менее, субъективно она прочно стоит на фазе растворения, причем в этой фазе на этапе творения, то есть все происходящее воспринимает как долгожданное начало конца их отношений. Представим себе такую ситуацию: муж, соскучившись за длинный рабочий день по своей жене, приносит ей большой букет цветов, желая сделать ей сюрприз и изображая на своем лице, и в глазах, и во всей фигуре, и в походке фазу творения, он подбегает с неожиданной стороны к жене, лучезарно ей улыбается и в последний момент вытаскивает из-за спины громадный букет (по его мысли, неожиданный дар судьбы для нее). Как же она воспринимает его поведение? Она думает: “Ну наконец-то, он решился мне изменить, он решил от меня уйти, и теперь, изменив мне, он испытывает громадное чувство вины, и чтобы его искупить и скрыть, пытается сгладить позицию, заглушить муки совести, которые мучают его давным-давно, и теперь дарит мне цветы, чтобы я ничего не заметила, но я прекрасно все вижу и понимаю, что наш брак давно обречен”. Все эти мысли пробегают в ее голове гораздо быстрее, чем читатель прочитывает их на бумаге, но успевают окрасить ее лицо в характерно сумрачное выражение, с которым она и принимает этот букет. Муж, впрочем, считает, что жест, которым она протягивает руку, необыкновенно изящен и прекрасен, и никогда она раньше так ее не протягивала, и остается в своей радостной модальности творения, а жена - в модальности растворения. Опыт показывает, что такого рода союзы могут существовать неограниченно долго, но взаимное огорчение друг другу эти партнеры все-таки доставляют, и, хотя их сознание может игнорировать разницу в модальностях и некомплементарность реакций и поведения, но подсознание отлично ее замечает, и хотя свое разочарование и неудовольствие они вытесняют из сознания, но, тем не менее, отягощают свое настроение и усложняют судьбу в целом.

Читатель может сам придумать примеры комплементарного и некомплементарного взаимодействия пары, когда один из партнеров употребляет, например, модальность творения, а другой воспринимает его в модальности осуществления, и, аналогично, когда один из партнеров находится в модальности осуществления, а другой - растворения.

Вопросы к читателю. Какая из модальностей поведения в паре для вас органична? Какую вы не переносите? Какую вы предпочитаете видеть у партнера? Проанализируйте также и субмодальности. Обратите с этой точки зрения внимание на диалоги, которые ведут знакомые вам слаженные и, наоборот, рассогласованные пары. В какой мере комплементарно их поведение? Попробуйте сменить обычную модальность ваших ответов в разговоре с партнером, например, вместо модальности осуществления употребите модальность творения или растворения. Обратите внимание на реакцию. Попробуйте использовать более тонкие маневры - заменять не модальность, а субмодальность. Опять-таки обратите внимание на обратную связь. Представьте себе, что к вам приходит партнер и заявляет: “Все, наши отношения закончены”. В какой модальности вы отреагируете? Придумайте ответы в модальности творения, осуществления и растворения.

Знакомство

В какой модальности предъявляет себя человек, знакомясь с вами? В какой модальности предстаете вы перед ним? Ниже приведены некоторые ключевые моменты. Читатель, конечно, понимает, что знакомство само по себе по своему жанру относится к модальности творения, поэтому речь идет о субмодальностях, и они могут быть трех видов с точки зрения диалектического архетипа.

Знакомясь под архетипом творения, человек пытается произвести впечатление на партнера или на общество, в которое он входит. Он предъявляет ему такие свои качества, создает в связи со своим появлением такие эффекты, которых никогда ранее это общество не видело. Он как бы говорит: “Посмотрите на меня, какой я необыкновенный, уникальный”, - и предъявляет какие-то качества или умения, или свойства, которые не могут остаться незамеченными, но должны произвести на общество впечатление, которое оно не только не забудет, но и будет вынуждено с некоторым трудом ассимилировать, и в ходе этой ассимиляции изменится само. Появляясь в жизни человека или коллектива, этот человек как бы говорит: “Вы через меня не переступите, жить дальше так, как вы жили, вы не сможете”.

Представая под архетипом осуществления, человек, наоборот, сделает попытку показать, что он входит как существенная составная часть общества в его судьбу, но не нарушает этой судьбы. Он может ничего не значащим тоном без особого акцента или выражения продолжить ту тему, которая при его появлении обсуждалась в обществе. Или он может сказать что-то такое, что партнера ни к чему не будет обязывать, в таком тоне, который будет подразумевать, что они давным-давно знакомы и теперь их знакомство лишь продолжается, следуя заведенным уже привычкам и ритуалам.

Появляясь на фазе растворения, человек либо демонстрирует, что он появился на секунду и исчезнет без следа, либо показывает, что он пришел для того, чтобы уничтожить общество, в которое он явился, либо полностью его преобразить, трансформировать, почистить, может быть подчинить себе и заставить вести совершенно иную программу. Другими словами, он приходит для того, чтобы что-то ликвидировать, что именно - он обычно показывает довольно быстро.

Оценивая модальность появления человека, следует обращать внимание не только на его манеры, но и на то действие, которое он оказывает на общество или на своего партнера. Иногда эти две модальности, то есть видимая модальность поведения человека и фактическая модальность его воздействия, существенно расходятся. Так, например, знаменитость, яркая и известная, появляясь в скромном обществе, нередко преподносит себя в модальности творения: “Вот я какой!”, - а общество, оценив ее величие, немедленно испускает дух: замолкают все разговоры, опускается настроение, остается лишь праздное любопытство, которое ничем не удовлетворяется, и в действительности все с нетерпением ждут, когда, закончив свое официальное присутствие, знаменитость удалится. Наоборот, человек, которого называют “душой общества”, может появиться в модальности осуществления или даже растворения в ее скромном варианте, то есть как бы говоря: “Я пришел, но вы не обращайте внимания, я скоро уйду”, - но тем не менее в связи с его появлением в обществе возникают совершенно новое настроение, неожиданные яркие эффекты и т.д.

Вопросы к читателю. Какие, по вашему мнению, фразы и манеры поведения соответствуют модальности творения? Примеры подберите из манер окружающих вас людей, ваших знакомых и родственников. Человек, представляясь, избегает называть свое имя. Как вы считаете, к какой модальности поведения он склонен? Человек, представляясь, наибольшее логическое ударение делает на своей профессии. О какой модальности это может свидетельствовать? Тот же вопрос в отношении человека, который, представляясь, смотрит себе под ноги, смотрит в глаза собеседнику, смотрит в потолок, смотрит куда-то вбок. Оцените модальность своего представления и разработайте фразы и манеры держаться, которые бы соответствовали другим модальностям. Поэкспериментируйте на своих новых знакомых. Будет ли их реакция для вас неожиданной?

Прощание

Это ситуация, в которой подсознательные модальности проступают очень отчетливо. Кроме того, следует иметь в виду, что прощание - это не просто символическое обозначение перерыва в общении. Прощание всегда символизирует собой фазу растворения как таковую, то есть представляет собой, с точки зрения подсознания, малую смерть. Поэтому очень важно, как человек его производит, с какими чувствами, как при этом смотрит на ситуацию и что происходит в его душе. Говоря о прощании, мы понимаем, что основная модальность здесь растворение и обсуждаем ее субмодальности.

Прощаясь под архетипом творения, человек внезапно, как бы ни с того, ни с сего, находясь в фазе осуществления, то есть как бы без особенного перерыва в общении, восклицает: ”Ах, да, я вспомнил!”, - бросает взгляд на часы и сообщает о том, что ему срочно необходимо уйти или о какой-то другой причине, вынуждающей его прекратить общение и удалиться. Или, в другом варианте, он может проявить агрессию, заявив: ”Ах, вы, сударь таким образом позволяете себя вести, так извольте выйти вон!” Такого рода прощание спонтанно и чаще всего производится в достаточно резкой для собеседника манере, в неожиданный для него момент, может рвать нити общения и не заботиться о том, чтобы их подхватить в следующий раз, то есть расставаясь под архетипом творения, человек не склонен четко обозначать момент следующей встречи или следующего разговора; он, в лучшем случае, скажет: ”Увидимся позже”. В принципе, такого рода поведение воспринимается собеседником как не слишком вежливое и в значительной мере его травмирующее. Один из самых грубых вариантов такого рода поведения - это прерывание телефонного разговора без какого бы то ни было вежливого слова, например “до свидания”, “у меня все” и т.п. Просто тема разговора закончена, и человек кладет трубку. В нашей культуре это воспринимается как большая грубость, но, тем не менее, для некоторых людей это нормально, и в момент такого прощания у них в модальности растворения отчетливо проявляется субмодальность творения.

Архетип осуществления проявляется в том, что прощание проводится по четкому отработанному ритуалу, который охватывает основные моменты, необходимые для расставания. Человек старается подвести итоги разговора, назначить новую встречу и разорвать все связи, которые удерживали собеседников вместе в течение общения. Это мы обсудили, об этом мы поговорили, это сделали, чаю выпили, теперь пора и в дорожку, встретимся на следующей неделе на том же месте, о времени договоримся специально. Такого рода прощание, повторяясь из раза в раз, становится в удобный и привычный ритуал, который совершенно устраивает человека. Здесь расставание смотрится не как спонтанный, а как ожидаемый акт, не приносящий ни особой радости, ни разочарования, а естественно и органично входящий в ритм жизни.

Архетип растворения предполагает прощание подобное смерти, возможно, смерти отношений, по крайней мере, смерти некоторого сюжета, который был между людьми. Здесь подводятся существенные итоги, человек старается выйти на более глубокое понимание, чем то, которое свойственно ему было раньше, и в то же время дает понять, что что-то уходит из его жизни навсегда и никогда уже не вернется. Поневоле на память приходят эпизоды первой встречи, основные моменты сюжета отношений, и настоящий момент видится как завершающий, как момент прояснения, иногда даже как момент истины. Для человека, прощающегося таким образом, характерен глубокий, внимательный, отчасти скорбный или даже траурный взгляд, который показывает, что человек видит более глубокие слои жизни и допущен в более горние сферы, чем обычно. С этим настроением обычно прощаются люди, расстающиеся надолго и без надежды встретиться и продолжить тот сюжет отношений, который у них был раньше.

Вопросы к читателю. Принято ли в вашей семье провожать родственников, уезжающих в командировку или в отпуск, на вокзал, в аэропорт? Что вы чувствуете, расставаясь с ними? В какой модальности вы проявляете себя? Любите ли вы краткое или же долгое прощание? Насколько оно для вас ритуализировано? Чувствуете ли вы себя комфортно, когда человек, прощаясь с вами, выходит за рамки обычного для вас ритуала прощания? Есть ли у вас знакомые, которые совершенно не умеют прощаться? В какой модальности они расстаются с вами и другими людьми? Прощаясь, принято смотреть в глаза человеку. Как вы считаете, какой модальности соответствует момент прямого взгляда? Как можно проинтерпретировать поведение человека, упорно глядящего себе под ноги или в сторону в момент прощания? Расставаясь с человеком надолго, предпочтете вы говорить о прошлом или о будущем, о своих или о его сюжетах? Согласны ли вы с тем мнением, что при разрыве любовной или супружеской пары всегда виноват тот, кого оставляют? Оцените эту ситуацию с точки зрения модальности.

Забота

Забота в жизни каждого человека проявляется трояко. С одной стороны, он ждет определенной заботы, с другой стороны, он ее получает, и с третьей стороны, заботится сам. В принципе все эти три вида заботы имеют свою модальность, которую обязательно учитывать, если вы хотите адекватно строить отношения с близкими и даже не очень близкими людьми. Дело в том, что тот тип заботы, которая вам нужна, которая вам желательна, и, в частности, ее модальность - это существенный факт вашей внутренней жизни, и пройти мимо него, проигнорировать его, как правило, не удается, даже если человеку кажется, что он через это переступил, его подсознание, как правило, придерживается иной точки зрения.

Забота в модальности творения это, скорее, обозначение основных линий заботы, это заявка, это, в лучшем случае, начало этого процесса, которое обещает в будущем его развитие и завершение. Некоторые люди, и их немало, считают, что этого, вообще говоря, достаточно. Для них акт заботы чаще всего символичен или представляет собой что-то типа подарка, который они дарят объекту заботы, считая, что дальше он уже все сможет сделать сам или что все остальное несущественно. Забота в стиле творения обозначает магистральные линии этого процесса, иногда снабжает его энергией, но никогда не будет ни всесторонней, ни развернутой, она лапидарна. Это типично для мужской заботы о женщине, о семье. Мужчина берет на себя главные функции и обеспечивает заботу по основным линиям, не вдаваясь в подробности. Он дарит женщине драгоценности, спрашивает, нет ли у нее врагов, от которых ее следует защитить, он убеждается в том, что у нее есть крыша над головой, и на этом свои обязанности считает законченными. Подробности, в частности, то, как объект заботы ассимилирует проявленную заботу, на этой фазе человека обычно не особенно интересуют, или не интересуют вовсе. Обратной связи он не ждет. Для него важен сам факт, что он проявил заботу и то, что она первично принята, то есть не отвергнута с порога. Что будет дальше - покрыто для него туманом, и просмотреть будущее сквозь него он не в состоянии и не ставит своей целью.

На фазе осуществления забота, как правило, принимает во внимание основные потребности объекта и предполагает от него отчетливый запрос и отчетливую обратную связь, то есть объект должен предъявить определенные потребности, а человек эти потребности удовлетворяет и смотрит, насколько объект ассимилировал его помощь и какую он выдал реакцию. Все это вместе представляет некоторый цикл, то есть забота в данном случае воспринимается не как изолированный акт, что характерно для фазы творения, а как регулярно повторяющийся сюжет, который охватывает основные сферы жизнедеятельности объекта.

Так мать заботится о своем ребенке, не упуская из виду ни одну из сфер его жизни и выстраивая из основных сфер этой заботы что-то вроде ритуала. Он может варьироваться день ото дня и месяц от месяца, но общее ощущение циклической повторяемости процесса заботы при этом остается. Три раза в день его надо накормить, вечером помыть и уложить спать, утром одеть, один или два раза в день сводить на прогулку, раз в две недели постричь ногти и волосы, и так далее. Забота этого типа, если она органична и естественна, может не замечаться объектом, входить как бы естественно в его жизнь или быть чрезвычайно утомительной, если она чересчур настойчива и чересчур детальна и подробна, к чему также есть склонность на этой фазе времени. Здесь человеку очень трудно выйти за пределы представлений о заботе и понять, что объект меняется и в какой-то момент времени стиль и характер заботы надо менять качественно, полностью убирая одни моменты и, наоборот, принимая во внимание те, которые раньше упускались из виду или были несущественны.

В заботе на фазе растворения есть что-то безнадежное. Она никогда не бывает эффективной. Это забота, которая залатывает маленькие дырочки в большом дырявом одеяле и не имеет возможности, и это очевидно, залатать их все. Здесь человек делает что-то. Так умирающий дедушка заботится о своей подрастающей внучке, стараясь передать ей что-то очень ценное, важное, поставить ей защиту, но не ту, которую осуществляет ее отец, который будет жить еще долго и может дать ей надежную крышу жизненного существования, пока она не вырастет, а ту, которая, может быть, никак не скажется на ее сегодняшней жизни, но в виде тонкой, почти невидимой пленки сохранится с ней навсегда и будет охранять ее от каких-то больших неприятностей и бед подобно невидимому, но временами ясно ощущаемому ангелу-хранителю. Таким образом, забота на фазе растворения - это забота о потребностях и обстоятельствах, которые для человека, для объекта являются особенно тонкими, которые не учитываются на фазе осуществления и становятся видны лишь на фазе растворения. Сюда же относится забота как бы завершающего порядка. Так, хозяйка, которая уже испекла пирог и украсила его кремом и цукатами, завершает свое приготовление, посыпая кулинарный шедевр сахарной пудрой, устанавливая там и сям красные вишенки, чуть-чуть подравнивая его лопаточкой, словом, производя такие действия, которые меняют форму торта лишь в очень незначительной степени, почти невидимым для окружающих образом, но для нее эти маленькие завершающие штрихи, кажется, меняют, уточняют и завершают всю ее работу.

Вопросы к читателю. Подумайте о модальностях заботы, в которой вы нуждаетесь и которую вы реально получаете от окружающих. Кто из них заботится о вас в той модальности, которая для вас наиболее актуальна? Кто, наоборот, в подчеркнуто иной модальности? Заботитесь ли вы сами о себе? Подумайте, в какой модальности вы это делаете? Какова была природа заботы о вас в вашей родительской семье? Заботливы ли вы по природе? Если да, то какой вид заботы вам наиболее свойственен? Спонтанная, систематическая или глобальная? Забота о тонкостях, стоящих за фасадом и видимых лишь после окончания основного сюжета? Склонны ли вы говорить своему ребенку: “А думаешь ли ты о том, какой человек из тебя вырастет?” Как вы считаете, какая забота важнее для ребенка: о его актуальных нуждах или о том, как сложится его жизнь? Склонны ли вы, увидев дыру, сразу же бросаться ее зашивать? Ответьте на этот вопрос сначала в прямом, а затем и в переносно-расширительном смысле.

Жалобы и претензии

Это - один из самых распространенных способов коммуникации людей друг с другом и с обществом в целом. Для того, чтобы нас правильно понимали, и для того, чтобы правильно понимать других людей, обязательно следует обращать внимание на модальности жалоб, претензий и просьб окружающих, иначе ваше ответное поведение вряд ли окажется комплементарным.

Жалобы, а также претензии в модальности творения, чаще всего неожиданны и не развернуты. Если вы ждете, что человек как-то объяснит, почему, собственно говоря, он недоволен тем, что он всегда принимал как данность, то он вряд ли сможет это сделать. Если вы попросите его развернуть его жалобы или требования, вы поставите его в неловкое положение: вполне вероятно, что он совершенно не рассчитывал на такую вашу реакцию и не готов к подобному разворачиванию, то есть к переходу в модальность осуществления. Чаще всего, жалобы и претензии в модальности творения рассчитаны на то, чтобы сбить с ног партнера, а не на то, чтобы он бросился их исполнять. К исполнению, по мысли человека, можно перейти лишь после отчетливой перебранки, в ходе которой, может быть, его жалобы и претензии станут ясны ему самому. А пока у него сложилось лишь первое впечатление об истинной причине своего неудовольствия, и он это впечатление, не таясь, высказывает своему партнеру, иногда в весьма энергичной, а то и разрушительной для него форме. “Сегодня вечером в гостях ты вел себя совершенно неприлично, оскорбил меня, даже сам того не заметив!” - возмущенно заявляет жена мужу. “Но когда? В какой ситуации?” - недоумевает он. “А вот догадайся сам, а то ты вечно ничего не видишь, кроме своей персоны, и топчешь других, сам того не замечая!” Такого рода претензии, как правило, лапидарны, кратки, бездоказательны и эмоциональны. Отвечать на них лучше мгновенным и полным признанием своей вины, никак не уточняя, в чем именно она заключается, иначе пафос фазы творения моментально пропадает, и человек, который жалуется и предъявляет претензии, чувствует себя обойденным и обиженным (на этот раз - сменой модальностей). Естественно, что эту обиду он не в состоянии выразить в адекватных словах, и если его оппонент предложит ему объяснить, в чем же все-таки дело, человек выскажется, например, так: “Ты меня никогда не понимал и сейчас не понимаешь, и понять не способен!”. “Непонимание”, о котором идет речь, это именно неучет модальностей, которые человек использует.

Жалобы и претензии, излагаемые в модальности осуществления, как правило, основательны и подробны. Они обрисуют не просто обиду человека на его партнера, судьбу, социальный круг, но и выявят моменты дисбаланса, то есть нарушения общего равновесия, которое должно было бы складываться между человеком и его партнером или человеком и обществом, в котором он вращается, но по каким-то причинам не складывается, и человек работает на общество больше, чем получает от него. “Я что ни день батрачу на тебя с утра до вечера, готовлю еду, стираю, ращу твоих детей, а от тебя не слышу ни слова искренней благодарности!” Это жалоба, хотя она, вероятно, справедлива, но по своему стилю, безусловно, относится к модальности осуществления, так как в ней идет речь о дисбалансе в отношениях, которые имеют устойчивый характер и сформированы в рамках сюжета, который повторяется изо дня в день. Жалующаяся в данном случае утверждает, что этот сюжет в принципе неравновесен. Ответ на жалобу в модальности осуществления должен быть обязательно в модальности осуществления (возможно, в субмодальности творения или растворения), но ни в коем случае не в модальности творения или растворения, это воспринимается человеком как сугубая некомплементарность и очередная обида. Если, например, на претензию, высказанную выше, муж скажет: “Ну, давай я сегодня схожу в магазин,” - то жена воспримет это как усиление его постоянных оскорблений, потому что его вину может загладить лишь изменение в самом образе жизни и поведении, но никак не отдельно взятый положительный поступок, якобы долженствующий облегчить жизнь, а фактически служащий для отвода глаз, а завтра постылый продолжит все то же самое, но только еще хуже. Впрочем, предложение разовым образом помочь жене в ее нелегком труде относится, как это читателю очевидно, к модальности творения. В модальности же растворения будет предложение сократить отношения в целом, например: ”Ну, если это тебя не устраивает, найди себе другого мужа!” Логически этот ответ совершенно резонен, но поскольку жена совершенно не собирается отпускать мужа, которого она в глубине души любит и который ее в принципе устраивает, а в действительности ее жалоба носит характер гиперболы, то есть сильного преувеличения, и в действительности она воспринимает их отношения как находящиеся в фазе осуществления, то предложение перевести обсуждение в модальность растворения ее не устраивает абсолютно, и она обижается еще сильнее.

Как же выглядят претензии в модальности растворения? Чаще всего они имеют такой характер, что видно, что их в принципе никак нельзя удовлетворить, то есть выровнять баланс уже невозможно. Их можно только принять к сведению и глубоко огорчиться, что, собственно говоря, и имеет в виду жалующийся. Он говорит слова, которые не дают, по его мысли, возможности оппоненту отреагировать, оставшись целым. Их цель - разрушение его целиком или какой-либо его структуры, и ничто меньшее жалующегося не устроит. По идее, если партнер, которому он предъявляет претензии, скажет ему: “Да, я перед тобой виноват. И как ты думаешь, что я теперь должен сделать, чтобы искупить свою вину?” - то ответ, по мысли человека, должен быть, например, таким: “Теперь уже поздно, вину искупить ты уже не можешь, живи вечно с ее сознанием. Сократи свою жизнь до минимума, а лучше всего - пусти себе пулю в лоб! Или расстанься со всем, чем ты владеешь, купи на последние деньги билет в Индию и отправляйся в паломничество вдоль Ганга, прося подаяние по дорогам". Жалоба в модальности растворения - это жалоба на невозвратимую утрату в жизни жалующегося, восстановить которую уже не представляется возможным. Опять-таки, эту модальность следует правильно понимать, потому что, отвечая на жалобу в модальности растворения и делая при этом вид, что эта жалоба относится к модальности осуществления и дело можно еще поправить, значит человека совершенно не понять и снова обидеть. “Понимаешь ли ты, что я с этой кровати уже не встану!” - говорит мужчина своей жене после инфаркта. Если она начнет его утешать и говорить: “Ничего, ты скоро выздоровеешь и вернешься на свою работу,” - она тем самым продемонстрирует, что воспринимает его жалобы в модальности осуществления, то есть как жалобы на временное ослабление его здоровья, в то время как самый смысл его утверждения заключается в том, что он не сможет работать как раньше и теперь претензии к нему как к мужу и кормильцу следует существенно снизить или отменить вовсе.

Вопросы к читателю. Любите ли вы жаловаться на жизнь? Какого рода жалобы вам свойственны? Спонтанные, не имеющие в виду дальнейшего развития? Регулярные, систематические, касающиеся сложившегося образа вашей жизни и действия ваших обидчиков? Или же жалобы на окончание жизненного сюжета, на безвременный конец вашей молодости, веселья и т.п.? Жалобы какой модальности ваших окружающих слышите вы чаще всего? Подумайте о том, насколько комплементарны ваши ответы? Очень пожилой, больной человек жалуется вам на свои болезни и на возможность скорой своей смерти. Склонны ли вы ответить ему: “Ничего, папаша (мамаша), ты еще всех нас переживешь!” Оцените этот диалог с точки зрения модальностей.

Речь

Естественно, что модальность, в первую очередь, слышна в речи человека, в тех словах, которые он выбирает, в синтаксисе, словоупотреблении, логических ударениях и т.д.

Для фазы творения характерна речь спонтанная, бессвязная, без соблюдения законов грамматики, сбивчивая, нередко весьма эмоциональная и изобилующая очень емкими, сжатыми словами и выражениями с иероглифическим, то есть весьма и весьма многозначным смыслом, который человек не склонен расшифровывать, предоставляя это слушателю, но и не предполагая от него особой расшифровки, считая, что он воспримет их так, как излагает это сам человек, то есть в виде насыщенных энергией кратких квантов. У него нет идеи сообщить партнеру все подробности и особого внимания к обратной связи, то есть за его речью нередко стоит позиция “Как хочет, пусть так и понимает!” Вообще, для фазы творения у человека характерно, в основном, стремление к интенсивному, яркому, неразвернутому самовыражению. Описывая ситуацию, которая произвела на него сильное впечатление, этот человек выразит это таким образом: “Ах, ух, ну, этот гусь, как его, хрясь - и с копыт!” Логическое ударение здесь ставится на ключевых словах; эпитетам, обстоятельствам и придаточным предложениям, косвенным оборотам не место в такой речи, или же они произносятся крайне невнятно. Логическое ударение здесь ставится на основных глаголах и существительных, которые нередко ставятся в начало предложения или оборота, что вообще типично для устной речи (в отличие от письменной).

Для фазы осуществления характерна речь относительно правильная, развернутая, размеренная, которая строится с соблюдением определенных законов или правил, не обязательно правил грамматики, но правил официальной грамматики в понимании данного человека. Эта речь претендует на то, что она будет адекватно воспринята окружением, то есть адресатом, и человек следит за обратной связью, то есть он стремится к тому, чтобы правильно поняли, по крайней мере, его основную мысль. Та же ситуация, которая на фазе творения выражена эмоциональной фразой из предыдущего абзаца, на фазе осуществления может быть описана таким образом: ”Незнакомый мне гражданин, неловко споткнувшись о мой ботинок, упал прямо в лужу”.

Если на фазе творения человек уделяет максимальное внимание и ставит максимальное логическое ударение на подлежащих и сказуемых, то на фазе осуществления большое внимание уделяется также обстоятельствам, прямым дополнениям и иным членам предложения, которые несут на себе, с точки зрения человека, важную нагрузку. Это может быть любая часть речи - это может быть прилагательное, наречие, деепричастие - на нем он поставит соответствующий акцент. Эллипсисы, то есть пропущенные слова, для этой фазы нетипичны, но, разумеется, устная речь отличается от письменной в сторону несколько большей краткости, и даже на фазе осуществления это различие сохраняется. Если вы напишете стенограмму своих телефонных разговоров и сравните эти тексты с текстами писем, которые вы пишете вашим друзьям и деловым партнерам, вы обнаружите существенную разницу в стиле, даже если письма и разговоры идут в модальности осуществления. Письменный язык более цветист, склонен к более сложным предложениям, разветвленному синтаксису и меньшему логическому ударению на каждом слове.

На фазе растворения характерна речь отстраненная, метафорическая, использующая сравнения, выводящая далеко за рамки непосредственной темы обсуждения. Эта речь подчеркнуто многозначительная, подводящая слушателя к отдаленным выводам, часто сомневающаяся сама в себе, склонная к самоиронии, изобилующая вводными словами, набирающая высоту, то есть поднимающая тему от непосредственного обсуждения к философским, абстрактным категориям, склонная к обобщениям, сарказму, иронии, сложным модальностям и отрицанию той мысли, с которой она начинается. Здесь логическое ударение часто делается на словах, не имеющих прямого отношения к сути дела, а уточняющих модальность изложения. Само слово “модальность”, по-видимому, относится к фазе растворения. Уже известная читателю ситуация, изложенная в модальности растворения, могла бы выглядеть так: "Если вас в самом деле интересует, что именно произошло, и вы предполагаете, что я действительно способен дать другим, а главное, самому себе, в этом осмысленный отчет, то, помнится, где-то ввечеру, в связи с моим недостаточно осмотрительным поведением в общественном месте, случился малоприятный для кое-кого инцидент с неожиданным препятствием, возникшим на жизненном пути некоторого индивидуума, окончившийся его совершенно неожиданным омовением в абсолютно не предназначенном для того водоеме…"

Здесь же, видимо, следует сказать об очень распространенном приеме, характерном для устной речи, а именно о паузе. Если в письменной речи паузы встречаются довольно редко, то для устной речи они чрезвычайно характерны, и их длина имеет совершенно принципиальное значение. Можно смело утверждать, что человек, не умеющий обращаться с паузами - своими и чужими - и не чувствующий их эмоционального напряжения, и иногда разрешения, не является сколько-нибудь умелым и понимающим коммуникатором или, попросту говоря, собеседником. Итак, каковы же модальности пауз?

Для фазы творения характерны паузы редкие, короткие, спонтанные, совершенно неожиданные, а также моменты скорого предвкушения того или иного важного и заинтересовавшего человека события. Короткая пауза на фазе творения означает, что человек кардинально меняет тему; если же после нее следует развитие темы, то это означает, что он находится в фазе осуществления или растворения.

Для фазы осуществления характерны паузы хорошо продуманные, когда чувствуется, что человек имел ее в виду и выдерживает вполне определенное время. Как говорят чиновники, бумага должна вылежаться перед тем, как давать ей ход. Здесь что-то похожее, человек считает, что пауза существует для того, чтобы его собеседник мог переварить, воспринять и адекватно ассимилировать ту мысль, которую он изложил, и в тот момент, когда это происходит, но не ранее того, можно продолжать свою мысль дальше. Кроме того, для фазы осуществления характерны целевые паузы, то есть паузы, которые делают специально с целью дать собеседнику дать что-то сказать. Эти паузы могут затягиваться на вполне существенное время, которое человека нисколько не смущает: он понимает, что для того, чтобы взять на себя инициативу, его партнеру нужно иногда долгое время. Люди, которые не умеют выдерживать длительных пауз такого рода, обычно склонны к общению в модальности творения, и им очень сложно не заглушать своего партнера, не заливать его водопадом своего самовыражения.

Для фазы растворения характерны паузы долгие, многозначительные, не столь долгие, как на фазе осуществления, где у них определенная, предусмотренная самим человеком длина, а еще гораздо более долгие, цель которых - сбить с толку собеседника, разрушить тему, которая возникла. Многозначительность паузы дает теме дополнительное, более тонкое, более абстрактное звучание, также сбивая собеседника с фазы осуществления, если он на нее настроен. Для фазы растворения характерна пауза разрушительная, некомплементарная, когда человек молчит неприлично долго в ситуации, когда он должен что-то сказать, разрушая этим ткань общения, ставя в неудобное положение своего собеседника и вынуждая его проявить какую-то активность в ситуации, когда активность должен проявить сам человек. Такого рода поведение характерно для стариков, которые во многих случаях просто уходят в себя и пребывают там неограниченно долго, и с которыми действительно очень трудно общаться, а также для профессиональных манипуляторов, которые этими паузами сбивают с толку своих собеседников, расшатывают их стереотипы. В обычном общении такого рода поведение выглядит чрезвычайно неприятно, но многие люди не умеют с ним бороться и начинают проявлять активность и что-то говорить, тем самым подчиняясь воле своего собеседника и разрушая тот сюжет, который был заявлен только что. Впрочем, многозначительная пауза в модальности растворения - не всегда признак того, что человек является манипулятором, черным учителем и тому подобное. Иногда она - наиболее адекватный и наиболее эффективный тип поведения в ситуациях, которые явно себя уже изжили, но говорить что бы то ни было уже не стоит, слова не принесут ни облегчения, ни завершения. В этих случаях длинная пауза, в конце которой можно перевести дух и перейти к новой теме, фактически работает в качестве метлы, выметающей словесный и ментальный мусор из ситуации, и люди, которые владеют искусством выдерживания и организации такого рода пауз, могут оказаться весьма эффективными и умелыми собеседниками.

Для фазы растворения характерны длинные фразы, отсутствие логических ударений, использование местоимений вместо имен собственных, косвенное указание на объекты. Например, вместо того, чтобы назвать имя человека, о нем говорится “этот человек” или “человек, который вчера произвел на тебя сильное впечатление” и т.п. Имя - мощный фактор творения, поэтому избегание имен типично для фазы растворения. На фазе осуществления они используются, но на них не делается логического ударения, свойственного фазе творения. На фазе растворения они иногда просто опускаются “ну, этот, как его” или заменяются отдаленными родственными указаниями “кум”, “второй муж второй жены моего второго мужа”.

Вопросы к читателю. Какие фразы и обороты вы употребляете чаще всего? Оцените их временную модальность и переведите их на язык двух других модальностей. Попробуйте применить свои переводы на практике. Художественные тексты какой модальности вам ближе? Какие вы не переносите, какие вас раздражают, оставляют равнодушным (ой)? Любите ли вы мораль в басне? Нравится ли вам говорить вступительное слово? Склонны ли вы в речи всегда следовать определенной линии, не отвлекаясь на подробности, или любимое ваше занятие - “растекаться мыслею по древу”, бесконечное ветвление и варьирование основной темы? Стремитесь ли вы в своей речи обозначить главные идеи, основные контуры, проработать тему в основном или исчерпать ее до конца? Какой тип речевого поведения у ваших партнеров вам импонирует, какой раздражает? Оцените не только модальность, но и субмодальность. Любите ли вы делать короткие выразительные паузы? Содержательные паузы? Мучительные паузы?

ЭМОЦИИ

Для фазы творения характерны эмоции сильные, захватывающие, яркие и неожиданные, новые для человека. Одна из них - это желание пережить неизведанное. При этом для человека, как правило, самое главное - это то, что чувствует он, а чувства остальных для него находятся в сильном тумане - за исключением людей, с которыми он прямо себя отождествляет. Для фазы творения вообще характерно отождествление человека с той эмоцией, которая им в данный момент владеет, с сюжетом, который его захватил, с другим человеком, который вошел в его жизнь и с которым человек в данный момент интенсивно общается. Если он находится в радостном настроении, ему кажется, что радость свойственна всему миру и что он будет радостен всегда; по крайней мере, будущее, в котором настроение у него переменится, видится им как очень отдаленное и маловероятное. Хотя эмоции фазы творения видятся как неукротимые, идущие вне границ, то есть никак человеком не контролируемые и неуправляемые, и он принимает их такими, какие они приходят, но странным образом они не являются для него разрушительными. То обстоятельство, что фаза творения чем-то напоминает детский сад, в котором он может вести себя совершенно непринужденно, защищает человека от чересчур большой силы эмоций, от чрезмерно сильного включения разрушительных эмоций; последние если и приходят, то, скорее, как символы, но не как реальные тяжелые состояния, которые разрушают психику. Поэтому горе человека, который в целом находится под архетипом творения, чересчур живописно, и видно, что он его переживает, но оно его не разрушает, и поэтому окружающие нередко относятся к нему снисходительно и поверхностно. Так родителям трудно воспринимать всерьез горе своего малыша, у которого сломалась игрушка, зная, что он через три минуты отвлечется и заинтересуется следующей и настроение его изменится на прямо противоположное.

Для фазы осуществления характерны эмоции управляемые, ровные или циклически изменяющиеся, устойчивые и в принципе устраивающие человека, то есть определенным образом окрашивающие его жизнь, его устойчивые жизненные сюжеты, и человек, хотя он может быть ими и недоволен, но не склонен со своими эмоциями сражаться, их искореняя или, наоборот, добывать те, которых ему не хватает. У него есть желание прожить их подробно, прочувствовать их оттенки, увидеть эмоции в других людях, пережить эмоции других людей в своей душе. Он различает эмоции, которые к нему приходят, и эмоции, которые он транслирует во внешний мир. Это совершенно не свойственно фазе творения, где человек идентифицируется с актуальной эмоцией и представляет, что весь мир также наполнен ею. Здесь эмоции чаще всего укрощенные, введенные в рамки, функциональные; если они негативные, то хронические, то есть они приходят регулярно и разрушают человека в такой степени, что он через какое-то время восстанавливается обратно. Здесь эмоции поддерживают гомеостаз и поддерживаются им.

Для фазы растворения характерны эмоции ослабевающие, которые были когда-то яркими, потом функциональными, а потом вообще перестали человека интересовать; от них остаются, скорее, лишь воспоминания. Здесь эмоции поднадоевшие, отжившие свое, интересные далеко не сами по себе, а лишь своими оттенками - тонкими и многозначительными - которые не были видны ни на фазе творения, ни на фазе осуществления, а проявляются лишь теперь и интересуют человека как гурмана. Он может считать их ядовитыми или для себя, или для окружающих, но с каким-то не вполне понятным для других фаз сладострастием их переживает, разрушаясь сам, разрушая их и становясь питательной средой для окружающего мира. На этом этапе к человеку часто липнут эмоциональные вампиры, которые приводят его в то или иное неуравновешенное состояние, и когда он выдает негативную эмоцию, жадно ее потребляют, оставляя его совершенно выпотрошенным эмоционально и энергетически. Эти эмоции разрушают его психический гомеостаз и, чаще всего, работают на окружающую среду. Он не имеет возможности на них влиять или влияет, но лишь в тонкостях, а не в основном содержании эмоций, и его внимание направлено, в основном, вовне, то есть первое, на что обращает внимание человек, это на то, как его эмоции влияют на окружающий мир и как тот реагирует на них. То, что приходит из внешнего мира, интересует его в гораздо меньшей степени.

Рассмотрим теперь в качестве примеров некоторые конкретные эмоции.

Любовь

Для фазы творения характерна влюбленность, или любовь экстатическая - состояние, когда любовь обрушивается на голову человека, поглощая его целиком, когда его внимание в гораздо меньшей степени направлено на объект любви, чем на самого себя, когда он тотален в этом переживании и очень мало обращает внимания на то, как окружающие реагируют на это его состояние. Ему кажется, что он влюблен и весь мир влюблен, а объект его обожания разделяет его чувства, если же это очевидно не так, то человек просто не обращает на это внимания, он полностью поглощен своим состоянием, которое усиливается от любого жеста, от любого проявления любимого существа независимо от прямого смысла этих жестов и проявлений. Каждое новое слово, новый взгляд, поворот руки или головы любимого существа наполняют влюбленного все новыми и новыми оттенками любовного восхищения и экстаза.

Любовь на фазе осуществления - это совершенно иная эмоция, которая гораздо в большей степени связана с объектом любви и которая может быть охарактеризована как любовь деятельная. Здесь любимый объект по-прежнему освещен для человека Божественным светом, но, во-первых, человек отделяет себя от объекта любви (на фазе творения этого не происходит), а во-вторых, стремится вести себя и действовать таким образом, чтобы обоим было хорошо. Он обращает внимание на то, что некоторые проявления любимого существа вызывают у него особую радость, а некоторые, все-таки, не очень нравятся, и учитывает это в своем поведении. Кроме того, он видит, что объект любви имеет определенные потребности: что-то его радует, что-то огорчает, в чем-то он нуждается, - и человек ведет себя таким образом, чтобы помочь любимому существу в его жизни. На этом уровне обычно происходит определенное согласование ценностных систем, то есть человек дает право любимому существу иметь некоторую ценность, отличную от своих собственных, дает также себе право иметь некоторые ценности, которых не разделяет любимое существо, и выстраивает отношения в рамках общих ценностей, делая на них больший акцент и стараясь не замечать разногласий. На фазе осуществления любовь воспринимается как равное состояние или, во всяком случае, как определенный баланс чувств, то есть у человека есть ощущение, что он что-то получает от общения с любимым существом и что-то ему дают, и ему кажется, что для нормального существования должно быть определенное равенство в отношениях, а неравенство ведет к их омрачению, а, возможно, и к разрыву. И он старается, насколько хватает его сил, этого неравенства избежать и отношения регулировать.

Для фазы растворения характерна любовь жертвенная, в которой ни о каком равенстве говорить не приходится, здесь человек все свое внимание, все силы направляет на любимое существо, которое находится от него на известном расстоянии, иногда вне прямой досягаемости, и эмоции любви в данном случае основным фоном имеют разрушение отношений или разрушение самого объекта. Нередко жертвенная любовь переходит в любовь-жалость, столь почитаемую многими философами и поэтами и плохо понятную молодежи, которой, скорее, свойственна экстатическая любовь фазы творения. Однако именно жертвенная любовь иногда способна заставить человека кардинально изменить себя и стать совершенно другим ради отдаленного идеала. Если же этот идеал приближается, а любовь получает шансы на переход в фазу осуществления, то таких перемен, как правило, не происходит, да они человеком и не подразумеваются. Эта ситуация обрисована в стихотворении А. С. Пушкина “Жил на свете рыцарь бедный”, а также в замечательном цикле стихов Н. Заболоцкого “Последняя любовь”. Однако цитировать эти стихи нужно целиком, поскольку фаза растворения не терпит краткости и ножниц, так что читатель может сам открыть томик Пушкина или Заболоцкого и погрузиться в модальность растворения стихии любви на неограниченное время… пока его не позовут очередные обязанности или новая влюбленность.

Вопросы к читателю. Какую любовь вы считаете настоящей? Какую любовь вы получали от своих родителей? От своего супруга? Были ли в вашей жизни впечатления, связанные с любовью к вам, которые вам было трудно понять? Попробуйте оценить их модальность и субмодальность. Способны ли вы любить на бегу? Когда вы видите любимое существо, склонны ли вы сразу заключить его в объятья или сделать некоторую паузу и внимательно его рассмотреть, понять его состояние, настроение, мысли и чувства?

Недовольство

Всякая эмоция может быть либо как-то разнесена по трем модальностям времени, либо относится к одной из трех модальностей, но имеет свои аналоги в остальных двух. Например, недовольство, обычно понимаемое как хроническое недовольство, явно относится к модальности осуществления. Это, так сказать, постоянно действующее чувство, причина которого - неодобрение человеком не чего-то такого, с чем он еще никогда не сталкивался и что происходит впервые в его жизни, а реакция на хорошо известный раздражитель, который не вызывает у него разрушений, то есть так или иначе может быть компенсирован. Когда человек говорит: “Я недоволен”, - он имеет в виду, что у того человека или объекта, которым он недоволен, есть возможность исправить нарушение и воссоздать исходный баланс.

В фазе творения соответствующей недовольству эмоцией является, по-видимому, огорчение, особенно острое огорчение. Это чувство, вызываемое у человека неожиданным неприятным событием, которому он не подготовлен и которое ему как бы пробивает насквозь его астральное тело. Острое огорчение это, если можно так выразиться, свежая, неожиданная эмоция, которая застает человека неподготовленным, нередко захватывает его целиком и у которой есть несколько вариантов развития, но в любом случае она предполагает какую-то эмоциональную реакцию человека, то есть изменение его эмоционального фона. Хроническое недовольство означает наличие в эмоциональном фоне определенной ноты, но не изменение его целиком.

Какая же эмоция в цепочке огорчение - недовольство является замыкающей, то есть относится к фазе растворения? Один из вариантов - это печаль, которая может быть умиротворяющая или разъедающая. Умиротворяющая печаль не только разрушает что-то в самом человеке, например, жизненный сюжет, который был им прожит, но и завершает этот сюжет, тихо хороня его в эмоциональном пространстве. Умиротворяющая печаль длится некоторое время, не причиняя человеку особых неприятностей, не является для него неожиданной или постоянной эмоцией. Она существует некоторое время, выполняет свою сглаживающую, смягчающую, в чем-то даже философскую функцию, а затем тихо и бесследно исчезает, подобно тому, как растворяются в объемлющем этносе остатки вымирающего народа с когда-то богатой культурой.

Разъедающая печаль не столько хоронит что-то в памяти человека, сколько пытается уничтожить его психику. Это состояние, которое не может считаться здоровым, оно разъедает человека, отравляет все его бытие, и источник этой негативной эмоции, кажется, со временем нисколько не слабеет. Здесь речь идет о разрушении психики в целом, и нужны специальные меры для того, чтобы этот процесс остановить, пока он не ушел слишком далеко.

Вопросы к читателю. Как развивается ваша реакция недовольства? На каких ее фазах у вас стоит максимальный акцент? Разрешаете ли вы себе их все или же некоторые являются любимыми вами, а остальное вы игнорируете, вытесняете в подсознание, не считаете для себя возможным? Какие виды недовольства окружающих вызывают у вас максимальный протест? Оцените их модальность и субмодальность. Какие виды недовольства вы считаете приемлемыми при прямом обращении к вам, а какие - при косвенном? Подумайте, можете ли вы изменить модальности и субмодальности выражения своего недовольства по отношению к окружающим? Проверьте на практике, что из этого получается.

Гнев

Гнев, так как он обычно понимается, имеет источником внутреннюю энергию человека негативного порядка и в большинстве случаев гнев в его общепринятом понимании - это эмоция, имеющая модальность осуществления. Какова же модификация гнева, если эта эмоция идет в модальности творения? Чаще всего - это возмущение или острое возмущение, эмоция, которая охватывает человека целиком, застилает ему глаза и является непосредственной реакцией на грубое нарушение его жизни. Таким образом, возмущение не имеет отчетливой акцентуации, направленной вовне. Это есть состояние человека, когда его внимание направлено вовнутрь и фиксирует острое недовольство тем, что произошло с ним самим. Точнее говоря, это реакция психики на сильный удар извне. Некоторые люди умеют гасить и умиротворять в себе острое возмущение, минуя фазу гнева, у других она ведет к разрушению части психики, третьи умеют с ним справиться, а четвертые переводят возмущение в гнев, направленный уже на обидчика или на иную причину возмущения человека.

Какая же эмоция соответствует в данном случае модальности растворения? Это или жалоба, или снисхождение. Призыв сменить гнев на милость, обращенный к владыке, имеет смысл именно смены модальностей. Когда человек проявляет благородство, гнев превращается в милость или снисхождение, то есть растворяется в психике самого человека, превращаясь в гораздо менее агрессивную и значительно более мудрую реакцию, завершающую психологический процесс, начавшийся, как правило, острым возмущением, затем переросший в гнев и, наконец, утихомиривающий этот гнев и сводящий его если не к нулю, то к минимальной величине. Но это, так сказать, благородный вариант, реакция сильного человека. В случае реакции человека слабого, который не умеет справиться с эмоцией, она не имеет возможности реализоваться на фазе осуществления (когда гнев переходит, например, в мощный удар мечом по голове обидчика), тогда энергия гнева мельчает, начинает разрушаться и превращается в поток жалоб, которыми человек оглашает окружающее пространство, не слишком надеясь на то, что они будут услышаны и восприняты. Жалоба по своей модальности - эмоция, отчетливо относящаяся к фазе растворения, свидетельствующая о том, что сам человек в некотором смысле гибнет, то есть находится на фазе растворения, и не рассчитывает на адекватную помощь. Поэтому деловые люди, находящиеся, в основном, в модальности осуществления, не склонны к жалобам, а, стараясь сохранить свои эмоции также в фазе осуществления или творения, предъявляют претензии или пытаются заключить договор. Первое поведение идет по типу творения, второе - в рамках фазы осуществления. Эмоциональный договор может выглядеть приблизительно так (естественно, это не проговаривается в прямых словах, но как бы подразумевается): “Я высказываю тебе свое ограниченное недовольство и в ответ готов выслушать также ограниченное и культурное твое недовольство. Мы, таким образом, останемся в балансе”. Когда же человек издает поток эмоциональных жалоб, то ни о каком равновесии речи не идет. Он как бы отчасти отравляет им окружающее пространство, пытаясь облегчить свою психологическую или жизненную участь, но ни на какой особенный возврат, соответствующий тяжести положения, он не рассчитывает.

Вопросы к читателю. Разрешаете ли вы себе эмоцию гнева? Попробуйте проследить за собой в минуты своего острого возмущения. Что происходит вслед за этим? Каковы модальности вашего гневного эмоционального состояния? Удовлетворительно ли вы проживаете эти свои состояния? Как вы склонны реагировать на проявление возмущения или гнева со стороны ваших близких, ваших деловых партнеров? Как вы относитесь к эмоциям, сопутствующим милости, жалобам, снисхождению? Разрешаете ли вы их себе? Своим окружающим? Воспринимаете ли вы их как логическую точку в цепи предшествующих более сильных эмоций или считаете их существующими сами по себе?

Вина

Для фазы творения характерно острое чувство вины, внезапно появляющееся, пронзающее человека насквозь и заслоняющее на минуту весь мир. Для фазы осуществления характерно менее острое, но устойчивое состояние вины, которое становится как бы частью жизни человека или ее постоянным эмоциональным фоном, который не очень меняется со временем, либо частью эмоциональной жизни человека, в какие-то моменты вспыхивающей и в какие-то моменты затихающей. В данном случае вина уже не выбивает человека из состояния душевного равновесия полностью, и человек обращает внимание на объект, перед которым он виноват. На фазе творения этого не происходит, здесь чувство вины настолько сильно, что внимание человека полностью направлено на себя, и вина кажется громадной, всепоглощающей. На фазе осуществления так не бывает. Здесь вина всегда ограничена и в какой-то степени скомпенсирована, - но тем не менее она является постоянно действующим фактором: он жжет человека наподобие язвы, которая никак не хочет зажить; она не распространяется вширь, но и не заживает. На фазе растворения эмоция вины гаснет, человек объективно чувствует, что он вину как бы загладил или она за давностью лет забывается, растворяясь в иных психических процессах, в том числе отрицательных переживаниях. Если на фазе осуществления чувство вины, как правило, сопровождается угрызениями совести, которые как бы призваны направить внимание человека на необходимость ее искупления, то на фазе растворения совесть уже меньше тревожит человека, а больше вступает в силу забвение той ситуации, которая породила когда-то острое чувство вины и послужило началом этого процесса. На фазе растворения человек часто меняет свое представление о том, в чем именно он был виноват, переосмысливаются и его собственное поведение, и восприятие, и приходит новое понимание всего сюжета, породившего и сопровождавшего чувство вины в целом. На фазе растворения угрызения совести, типичные для фазы осуществления, нередко превращаются в чувство ограниченного долга, который человек и исполняет по отношению к объекту вины.

Вопросы к читателю. К какой модальности чувства вины вы наиболее склонны? Какую модальность вы, как правило, себе не разрешаете или не замечаете ее у себя? На какие модальности проявления чувства вины у окружающих вы обращаете внимание? Какие из них вы принимаете во внимание? Как вы считаете, можно ли жить так, чтобы вообще не испытывать чувства вины ни в какой его модальности? Реально ли это? Для вас? Для кого-то еще? Как вы считаете, можно ли говорить о вине одного народа перед другим, и какого рода может быть эта вина? Оцените ее модальность. Тот же вопрос о виновности государства, фирмы, других человеческих коллективов (например, семьи) перед другими организациями и перед отдельными людьми.

Обида

Умеем ли мы обижаться? Умеем ли мы правильно относиться к обиде и обращаться с ней? Вопрос для многих людей чрезвычайно острый, и здесь понимание модальностей обиды, а также правильное понимание перспектив ее развития чрезвычайно важно для человека, который хочет действительно эффективно работать со своими эмоциями.

Обида на фазе творения, как правило, острая, немотивированная (то есть человеку кажется, что его обидели ни за что, без должной на то причины), это стрела, которая поражает его, кажется, в самое сердце, и от него на минуту ничего не остается, а потом она притупляется, но ощущение беспричинности и незаслуженности, как правило, остается надолго.

Для фазы осуществления характерна частично компенсированная обида, то есть обида, вошедшая в эмоциональный обиход человека, существующая там на правах с другими чувствами, возможно даже с положительными чувствами по отношению к обидчику. Если на фазе творения обида затмевает полностью все положительные чувства и все наработки человека, и хотя бы на секунду обидчик видится воплощением зла, то на фазе осуществления этого, как правило, нет, то есть обида, которую человек питает к другому человеку, компенсируется положительными чувствами к нему же. Слово “компенсируется” в данном случае не вполне удачное - обиду ничто не может скомпенсировать, но в целом эмоциональный ритм человека таков, что обида не причиняет ему существенного зла, а точнее, не выводит его из состояния душевного равновесия. Она несколько понижает его настроение, потом ее актуальность снижается, человек как бы про нее забывает, она отправляется в подсознание, и эмоциональный фон поднимается. Потом через некоторое время она возникает снова и т.д. Такого рода привычная частично компенсированная обида может очень сильно отравлять фон отношений между людьми, поскольку причина обиды может корениться далеко в прошлом, и обидчик, будучи родственником или близким другом человека, даже не подозревает о существовании в его сердце такого рода застарелой некомпенсированной обиды; если бы он об этом догадался, то он мог бы попытаться как-нибудь извиниться, попросить прощения, искупить свою вину, но догадаться ему часто чрезвычайно трудно, так как для него сюжет уже далеко в прошлом, а для самого человека он продолжается и, кажется, будет продолжаться вечно.

Во что же переходит обида на фазе растворения? Здесь есть два основных варианта. Первый - гармоничный, а именно: прощение, извинение, искреннее забывание, не вытеснение в подсознание (что, фактически, означает существование обиды в рамках фазы осуществления), но действительно искреннее забывание и прощение. Если по-хорошему простить обиду не удается, то единственный остающийся у человека способ ликвидировать ее, провести через фазу растворения - это месть. Месть может принимать разные формы - цивилизованные и не цивилизованные, иногда она носит символический характер, но это для многих людей единственный способ изживания обиды. Если человек не способен на прощение и не решается на месть, то обида не переходит в фазу растворения и продолжает отравлять его психику и отношения с окружающими людьми, оставаясь на фазе осуществления.

Вопросы к читателю. Обидчивы ли вы по натуре? Легко ли вы обижаетесь и легко ли прощаете обиду? Подумайте, есть ли у вас обида, которая мучает вас в течение длительного срока, например нескольких лет или даже десятилетий? Насколько ваша психика к ней адаптировалась? Как вы думаете, будет ли вам скучно, если эта обида уйдет из вас, будет ли вам ее не хватать? Трудно ли для вас дается чистосердечное прощение, склонны ли вы к мести? Находите ли вы ее сладкой? Какую месть вы предпочитаете - короткую и жестокую или длительную, исчерпывающую все аспекты вашей обиды, возможно, отложенную на длительный срок? Как вы реагируете на чужую обиду? Продумайте этот вопрос по фазам времени. Как вы реагируете на острую обиду? На компенсированную, регулярную обиду? На прощение другого человека и на его месть? Какие эмоции вызывают у вас эти формы обиды? Подумайте о модальностях своих эмоций.

Счастье и радость

У разных людей совершенно разное отношение к радости и счастью, и здесь важны не только модальность эмоции, но и ее субмодальность. Неспособность человека воспринимать мимолетную радость, кратковременное счастье или, наоборот, счастье как фон жизни, неверие в те или иные модальности и субмодальности положительных эмоций, сказывается на общем состоянии психики. Та эмоция, в которую человек не верит, не только им не регистрируется, но и фактически им подавляется; в отношении положительных эмоций это, говоря на этическом языке, большое преступление по отношению к самому себе. Итак, рассмотрим модальности главных положительных эмоций - радости и счастья - и подумаем, всегда ли мы обращаем на них должное внимание и проживаем их так, как это следовало бы сделать.

Для радости в фазе творения характерна ее неожиданность. В жизнь человека входит что-то большое, еще пока не развернутое, он чувствует, что основные радостные переживания еще впереди, а пока на них идет, может быть, намек. Но эти первые переживания иногда самые яркие, и хотя дальнейшее развитие эмоций может быть совсем иным, но запоминается именно первая радость. Радость на фазе творения ярко раскрашивает жизнь человека, иногда у него перехватывает дыхание и он забывает обо всем на свете. Однако, во многих случаях, она быстро проходит и теряет свою яркость. Во многих случаях человек ждет, что она еще будет разворачиваться, долго существовать в его жизни, а иногда он чувствует, что она кратковременна, но и в этом случае она хотя бы и на секунду, но наполняет его собой целиком. Высшее проявление радости - состояние счастья - в фазе творения, как правило, лишь на короткое время овладевает психикой, поэтому говорят, что счастье - это быстрокрылая птица, счастье мимолетно и т.д. При этом не имеется в виду обязательно фаза растворения; нередко счастье приходит именно в фазе творения как нечто, открывающее новые горизонты, вернее сказать, как эмоция, сопутствующая мгновенному раскрытию новых горизонтов, когда в разрывы туч внезапно проникает луч солнца, освещает реальность необычайным светом и тут же гаснет обратно.

Радость в фазе творения не рассчитана на то, чтобы ее использовать. Она не скрасит горя, по крайней мере, не призвана это делать, а если это и происходит, то случается само собой, и когда радость фазы творения уходит, то горе человека, если оно овладело его душой, почти от этого не меняется. Ее назначение, если можно говорить о назначении, оставаясь в рамках архетипа творения, совсем иное - показать человеку, что жизнь, как бы она ни шла, никогда не состоит полностью из темных цветов, и как бы скорбно и тяжело ни складывались обстоятельства, солнечный зайчик все равно так или иначе пробирается и играет в самых, казалось бы, неподходящих для этого обстоятельствах.

Радость в фазе осуществления - это полноценная положительная эмоция, составляющая существенный ежедневный рацион человека. Нередко она привязана к тем или иным ритмически повторяющимся сюжетам его жизни, например, у многих людей существенная радость возникает три раза в день, когда они приступают к очередной трапезе, и это не только радость чисто физиологического порядка, это еще и ритуальный акт подключения к Мировому Празднику, к радости жизни в ее архетипическом значении. Для других людей такая радость - это регулярный отпуск, еженедельный или ежегодный, который они проводят в любимых местах, для третьих - встреча с любимым человеком и т.д. Для фазы осуществления важно лишь, что эта радость находится в рамках определенного сюжета и на нее возложена определенная нагрузка, а именно: облегчение жизни и в известном смысле компенсация также регулярно повторяющихся жизненных трудностей и неприятностей. Здесь радость функциональна, не так остра, как на фазе творения, но зато более основательна и в каком-то смысле более реальна. Многие люди воспринимают и опираются именно на нее и, стремясь доставить радость своим знакомым, также стараются реализовать ее в модальности осуществления, что гораздо сложнее, нежели в модальности творения или растворения, так как требует систематических усилий и создания целого ритуала или циклического процесса.

Счастье бывает также на фазе осуществления. Это, как правило, не яркое переживание, свойственное фазе творения, а определенный жизненный фон, который есть у некоторых людей: о них говорят, что они буквально излучают из себя любовь, добродушие, довольство, и способность к такому излучению возникает, когда счастье является существенным составным элементом их эмоциональной гаммы в основных жизненных процессах и ритуалах. Как ни странно, способность к такому фоновому, но устойчивому счастью не очень зависит от внешних условий жизни; даже если они являются очень тяжелыми, всегда находятся люди, которые распространяют вокруг себя такое счастливое сияние. Автор, впрочем, не имеет в виду экстремальных условий жизни человека, подобных войнам, лагерям уничтожения и т.п.; там понимание и ощущение счастья также не лишено смысла, но совершенно иное, и автор надеется, что читатель не познакомится с этой темой чересчур близко.

Счастье и радость на фазе растворения также существуют, но они не слишком функциональны, они не захватывают человека целиком. Это эмоции, которые, чаще всего, являются не более чем отблесками эмоций радости и счастья, которые человек испытывал когда-то. Теперь, когда эти сюжеты завершаются, их сопровождает и соответствующая эмоциональная гамма, но она уже не имеет той яркости, которая была свойственна фазе творения, и той эмоциональной насыщенности, глубины и устойчивости, которая была свойственна фазе осуществления. Теперь эти радости и это счастье как бы уходят из жизни человека, и он наблюдает их последние проявления, поэтому нередко эти чувства являются смешанными, они окрашены также печалью и мудростью. Так солнце, садясь за горизонт, окрашивает на краткое мгновение светом своих угасающих лучей верхушки деревьев, гор, облака и через несколько минут совсем исчезает за горизонтом.

Вопросы к читателю. Склонны ли вы радоваться? Бываете ли вы хотя бы иногда счастливы? Подумайте о модальностях вашего эмоционального состояния в эти моменты. Радостью какой модальности вам проще всего радоваться? Способны ли вы на радость, не окрашенную печалью? Считаете ли вы радость обязательным составляющим моментом нормальной жизни человека вообще? Вас лично? Согласны ли вы с мнением, что радость, как и беда, никогда не приходит одна? Считаете ли вы, что радости и горести, как правило, сбалансированы и составляют единый повторяющийся ритм, выйти за пределы которого человеку чрезвычайно сложно? Способны ли вы всерьез обрадоваться удачной шутке вашего знакомого, элегантно проведенному сюжету общения? Чему вы больше радуетесь - неожиданному положительному известию, пришедшему в жизнь вашего друга, или же поражению врага?

ФИЗИЧЕСКОЕ ТЕЛО И ЕГО ВОСПРИЯТИЕ

Телесные ощущения

Телесные ощущения также могут быть расклассифицированы по трем модальностям времени. Для разных людей ощущения в разных модальностях и переживаются, и ценятся совершенно по-разному, что, безусловно, следует иметь в виду при общении с человеком, особенно, если вы, как говорится, допущены до его тела, будь это в невинной форме рукопожатия или поверхностных объятий при встрече, или более глубоких взаимодействий, включающих в себя либо массажные, либо эротические аспекты.

Телесные ощущения в фазе творения, как правило, привлекают внимание человека в первую очередь своей неожиданностью, непредсказуемостью и как бы началом будущего процесса, тело воспринимает лишь как указатель на дальнейшее развитие событий. Типичный жест фазы творения, принятый в нашей культуре, это быстрый поверхностный поцелуй, который обозначает контакт и этим ограничивается. То же относится и к краткому рукопожатию. Оно может быть энергичным и многозначительным, но развитие темы пойдет уже, вероятно, не на физическом, а на более высоких планах - эмоциональном, ментальном, содержательно-событийном и т.д. К модальности творения относятся также телесные переживания негативного плана, например, резкий удар по плечу человека, подошедшего к вам со спины, удар кулаком, полученный от врага во время потасовки, первый момент ушиба, начало любой болезни.

Последняя тема относится также к телесным переживаниям. Разные люди болеют по-разному, и разные фазы болезни в большей или меньшей степени захватывают их внимание, настраивают их подсознание и причиняют им большие или меньшие неприятности. Начало болезни - это манифестация и первое проявление болезненных симптомов, пока что еще хаотическое; в любой момент могут появиться какие-то новые симптомы, они резко увеличиваются по силе, непредсказуемым образом разрастаются, никакой системы в этом не наблюдается. Для многих людей эта фаза болезни наименее приятна, поскольку она непредсказуема и можно ожидать чего угодно.

К фазе осуществления относятся телесные переживания, которые для человека предсказуемы, встроены в тот или иной устойчивый процесс или ритуал, включающий физическое тело, в котором человек переживает знакомые ему ощущения с незначительными вариациями. Таков, например, у некоторых людей ритуал водных процедур, причем интересно заметить, что когда человек погружается в горячую или холодную ванну, то в первый момент погружения у него активна фаза или (в данном случае, может быть, субмодальность) творения, а дальше идет само пребывание в ванной, когда тело уже нагрелось или, наоборот, как-то сонастроилось с холодной водой, то есть включается фаза осуществления, определенное телесное взаимодействие.

Что касается болезней, то если творение - это фаза, соответствующая началу болезни, появлению симптомов и их размножению, то фаза осуществления характеризуется устойчивым течением болезни, когда новые симптомы перестают появляться и организм находит средства сопротивления, то есть форму защиты, которая является достаточно эффективной, чтобы противостоять наступлению болезни и не давать ей развиваться далее. Таким образом, болезнь - это как бы равное противостояние организма и патологии, когда идет процесс войны, например с патогенным микробом или с последствием нанесенного извне нарушения, и организм эту ситуацию удерживает (здесь также возможно не статическое, а динамическое равновесие, то есть иногда он отступает, но затем наступает снова, и человек хорошо чувствует это равновесие, эту устойчивую динамику). Некоторые люди эту фазу болезни переносят тяжелее, чем первую, некоторые, наоборот, легче, психологически они уже знают, что происходит, к ощущениям они уже привыкли, даже несмотря на то, что они носят негативный характер, и душа их, что называется, спокойна, хотя сама болезнь может продолжаться достаточно долго. Так люди привыкают к хроническим болезням, то есть к таким состояниям, когда патология входит в гомеостаз и он подстраивается под нее.

И, наконец, третья фаза, растворения, это прекращение телесного переживания, как бы подведение итогов того, что произошло, выход тела на другую ступень существования, как бы подытоживающую возможно положительные, возможно отрицательные, возможно смешанные переживания прошедшего процесса. Человек, принявший ванну, вылезает из нее, вытирается полотенцем, облачается в халат. В это время его тело как бы суммирует все впечатления, полученные во время этого гигиенического мероприятия, и человек может подвести его физиологические и чувственные итоги. Поцелуи и объятья давно не видевшихся старых друзей прекращаются; самое интересное, а именно рассказ о том, что происходило, пока они были в разлуке, еще только предстоит, но это касается эмоционально-ментальной части действия, а физическая часть уже заканчивается, они наконец отрываются друг от друга, садятся рядом, иногда держатся за руки, но в целом телесный контакт уже завершается и готов уступить место иному виду взаимодействия. Здесь физические ощущения слабеют и не составляют главного впечатления человека, который прислушивается к более тонким вибрациям физического плана, несущим как бы итоговую информацию о проведенном переживании. Так, получив от родителей, от старших шлепок по филейным частям и преодолев первичную боль, ребенок адаптируется к ней, и когда она стихает, прислушивается к своему телу: готово ли оно бежать на улицу и безобразничать дальше или нужно еще секундочку подождать.

Фазе растворения соответствует течение болезни, когда она отступает под сокрушительными ударами защитных сил организма и организм постепенно возвращается к своему обычному здоровому состоянию. Теперь уже неприятные воспоминания в основном позади, но некоторые симптомы уходят неохотно и могут причинять человеку большие неприятности, намекая на то, что в целом у него в организме далеко не все в порядке, интегральный разум организма подсказывает ему, что то, что произошло, должно послужить ему уроком, который не следует забывать, и подсознание сделает эти выводы помимо воли и желания самого человека; последний может не очень хорошо ощущать состояние своего тела, но его подсознание информировано о нем гораздо лучше, и выводы, которые сделает подсознание, могут резко отличаться от тех выводов, которые сделал сам человек, и обычно он это чувствует. Разные люди совершенно по-разному относятся к фазе выздоровления. Для одних она необыкновенно скучна, тягостна, утомительна, и они очень быстро начинают вести себя так, будто они здоровы, хотя реально это не так, для других, наоборот, она представляет чрезвычайную радость, и они не склонны ее убыстрять, а, наоборот, стараются прожить ее максимально полно и запомнить это состояние возвращения к здоровью, наполняющихся силой органов и систем, и медленной смерти болезни.

Вопросы к читателю. Какие рукопожатия вы предпочитаете? Краткие или длительные, с захватом и поглаживанием ладони человека своей второй рукой? Тот же вопрос к объятьям. Любите ли вы обниматься кратко, порывисто или надолго залипать в объятьях другого человека? В последнем случае какой момент вам нравится больше всего: начало объятий, их продолжение или окончание? Как вы болеете? На какой фазе болезни у вас внутренне стоит максимальный положительный эмоциональный акцент? Максимальный отрицательный акцент? Считаете ли вы, что в болезни всегда есть что-то положительное? Например, возможность отдохнуть, отключиться от текущих дел, которые захлестывают вас с головой? Если у вас появляется прыщик, то в какой момент он причиняет вам наибольшую неприятность? В момент своего появления и роста, в момент своего наивысшего цветения или в период своего угасания и исчезновения? Тот же вопрос по отношению к прыщам ваших близких. Как вы относитесь к уринотерапии? Попробуйте разделить эстетический и физиологический аспекты вашего отношения.

Еда

Как процесс еды, так и процесс переваривания пищи довольно четко делятся на три основные фазы, и разные люди уделяют этим фазам разное значение, обращают на одни большое, даже принципиальное внимание, а другие иногда игнорируют вовсе, что отрицательно сказывается на усвояемости пищи, на пищеварении и общем эмоциональном фоне человека. Однако, подобная акцентуация является проявлением глубинных психологических акцентуаций, определяющихся общим балансом модальностей времени в подсознании человека, и воздействовать на привычки и предпочтения еды, оказывается, не намного проще, чем перестраивать свою психику, начиная от самых ее корней.

На фазе творения человек приступает к еде, он осматривает стол, принюхивается к кускам, которые лежат у него на тарелке, и, что называется, пробует, дегустирует; и пока в организм поступают первые впечатления от содержимого его тарелки, он находится в фазе творения. На фазе осуществления он ест то, что уже распробовал и оценил как положительное. В этой фазе организм не получает уже никакой принципиально новой информации, но лишь расширяется и уплотняется желудок, и начинается интенсивная работа по перевариванию пищи. И, наконец, третья фаза еды, фаза растворения, когда человек уже съел, в основном, все, что планировал, он ощущает сытость в основном, но в чем-то его аппетит еще не до конца удовлетворен, и он озирает стол в поисках того небольшого особенного кусочка, который станет достойным завершением его трапезы.

Культура еды в очень большой степени связана с умением различать фазы времени и должным образом реагировать на их смену. Дети склонны прокрадываться на кухню и хватать куски от случая к случаю. Для них самым важным в процессе еды является фаза творения, а осуществление и растворение они попросту не замечают, глотают куски, не жуя, и стремятся к пище, которая начинает усваиваться уже прямо во рту, то есть к быстроусвояемой, чаще всего сладкой диете. Многие взрослые так и остаются на этой инфантильной фазе. Многие, наоборот, более или менее правильно проходят первую фазу - закуски и вторую - основные блюда, но не могут остановиться и съесть лишь незначительное количество точно определенной необходимой им пищи на третьей фазе. Третья фаза у них неожиданно растягивается, и на ней поглощается количество пищи, превышающее (порой вдвое или даже втрое) то количество, которое съедено на первых двух фазах. Это признак совершенно неправильного подхода к питанию и нарушенного баланса процесса пищеварения. Если рассматривать желудочно-кишечный тракт с точки зрения фаз времени, то рот относится к фазе творения, здесь человек получает первые впечатления от еды и начинает процесс ее усвоения, желудок находится под покровительством фазы осуществления: здесь еда активно переваривается, снабжается желудочным соком; и лишь в тонком кишечнике происходит ее ассимиляция и всасывание в кровь. Другими словами, тонкий кишечник находится под покровительством фазы растворения, если рассматривать его с позиций процесса питания. Если же рассматривать его с позиций процесса очищения, то он находится в фазе творения, здесь будущая каловая масса лишь начинает формироваться. Окончательное же ее формирование, сопровождающееся процессом всасывания, происходит в толстом кишечнике (который, таким образом, находится под управлением архетипа осуществления), а окончательное формирование кала происходит в прямой кишке, которая, таким образом, находится под покровительством архетипа растворения. Впрочем, последние три “покровительства” следует рассматривать как субмодальности, потому что модальность в данном случае соответствует очищению организма, то есть является модальностью растворения. Аналогичное деление можно рассмотреть в триаде почки - мочеточник - мочевой пузырь. Читатель, знакомый с медициной, может продолжить это перечисление далее, перевести эту идею в фазу осуществления самостоятельно.

Вопросы к читателю. Какая фаза еды являет для вас наибольшую привлекательность? Какую вы считаете наиболее важной для пищеварения? Различаете ли вы в себе три фазы насыщения: первичное, основное и окончательное? Если да, то какому из них вы придаете наибольшее значение? Согласны ли вы с мнением французов, что вставать из-за стола следует слегка голодным, или вы более склонны придерживаться русской точки зрения, а именно, что вставать из-за стола следует тогда, когда это уже практически невозможно, и человек в состоянии лишь лечь, но никак не встать? Принимаясь за еду, осматриваете ли вы стол, содержимое вашей тарелки, принюхиваетесь ли вы к нему, делаете ли вы небольшую паузу перед тем, как начать есть? Склонны ли вы разговаривать во время еды, или она поглощает ваше внимание полностью? Уделяете ли вы внимание сладкому и если да, то склонны ли вы есть его после еды или отдельно?

Физическое тело и его движения

По тому, как человек двигается, работает, принимается за работу, меняет один вид физической деятельности на другой, можно судить о том, какие архетипы в его подсознании больше представлены и лучше поработаны. Кроме того, будучи вовлечен в эмоциональную или событийную ситуацию, человек выдает свои модальности положением и движением своего тела, и внимательный наблюдатель может сделать глубокие выводы относительно ведущих модальностей и даже субмодальностей, просто наблюдая за физическим поведением окружающих людей.

Для фазы творения характерно начало действия, подготовка к действию, обозначение этого действия в виде жеста, который подразумевает продолжение. Властный жест рукой, посылающий вперед, стремительный взрыв спринтера с низкого старта, короткое, энергичное рукопожатие, вообще любые короткие энергичные жесты, не имеющие продолжения в физическом теле, но подразумевающие продолжение в разговоре или в действиях, указывают на активность фазы творения. Здесь человек не думает о своих резервах, он действует так, как будто у него их больше, чем достаточно, он чрезвычайно выразителен и свободен в своих жестах. Таковы многие первоклассные актеры.

Фазе осуществления соответствует хорошо знакомое для данного физического тела движение или система движений, которая образует заранее определенный набор. Таковы, например, движения человека в знакомом ему физическом труде, когда затраты на этот труд компенсируются моментами восстановления сил при коротком отдыхе. Наблюдая за любым человеком, выполняющим свои профессиональные обязанности, можно заметить нечто общее, свойственное манере движения и пластике его тела. Тело вовлечено в знакомый ему процесс и исполняет его, находясь в определенном балансе. Таковы характерные признаки физических движений на фазе осуществления. На фазе творения тело обычно не уверено в себе и делает жесты, которые являются неожиданными для окружающих и предполагают определенное продолжение с их стороны. Например, делая властный жест рукой, останавливающий машину или посылающий своих сотрудников вперед, начальник находится в физическом теле на фазе творения, но физическое продолжение его жеста ожидается им в окружающей его среде. Здесь можно говорить о модальности творения, но субмодальность осуществления. Движения в модальности творения и в субмодальности творения уверенному в себе начальнику не свойственны, он их избегает и возникает впечатление, что его тело вовсе не знакомо с такого рода движениями. Украшает это последнее обстоятельство его жизнь или обедняет, пусть судит читатель.

Для фазы растворения характерны движения, в которых человек заканчивает определенный процесс или прерывает его, иногда неуклюже, иногда ловко; но в любом случае здесь ощущается некоторая остановка, прерывание, и движение заканчивается или качественно меняет ту свою природу, которая ощущалась ранее. Так, добравшись до кровати, усталый путник делает из последних сил шаги, приближающие его к долгожданному месту отдыха и без сил падает в нее. Люди, у которых сильна фаза растворения, нередко страдают невозможностью поддержания физического тела в определенном ритме. Им чрезвычайно трудны однообразные монотонные движения, и они все время стараются выйти из этого ритма, снизить по возможности его амплитуду или вовсе свернуть эти движения, сократив их до нуля. Так ведут себя практически все лентяи и так ощущает себя большинство людей, которые принимают решение регулярно заниматься зарядкой, но, едва начав упражнение с гантелями, чувствуют, как их покидают все силы, гантели наливаются просто свинцовой тяжестью и грозят в буквальном смысле сломать своей тяжестью хозяина.

Если говорить о самом физическом теле, о его физиологии и внутреннем устройстве, то к фазе творения относятся органы, связанные с питанием и восприятием окружающего мира, в частности, органы чувств и всевозможные системы, которые возбуждают человека и усиливают идущие в теле процессы. К фазе растворения относятся, наоборот, органы и процессы выделения, системы, которые обеспечивают торможение и отдых, а к фазе осуществления относятся системы, которые поддерживают баланс организма, его устойчивое состояние в определенных внешних условиях.

Вопросы к читателю. Какие моменты движения человеческого тела, своего и чужого, привлекают ваше наибольшее внимание? Начало движения? Регулярно повторяющееся движение, то есть состояние, когда тело находится в определенном ритме? Завершение движения? Как вы считаете, что для тела важнее - умение войти в ритм или правильно выйти из него в состояние торможения и отдыха? Бег на какие дистанции представляется вам наиболее тяжелым переживанием для человека? На короткие дистанции, на средние или марафон? Если бы вы стали заниматься бегом, то какие дистанции были бы для вас наиболее привлекательными? Если вы бегаете, то скоро ли у вас наступает второе дыхание? Становится ли вам после его наступления реально легче бежать или существенной разницы нет? Долго ли вы можете бежать на исходе сил, когда они уже отчетливо кончаются? Что вы больше цените - реакцию, силу или выносливость? Какое из этих качеств в наибольшей степени проявлено в вашем собственном физическом теле?

Одежда

По тому, какую и как человек носит одежду, как она на нем сидит и какие функции на нем она исполняет, можно многое понять о ведущих его архетипах.

В фазе творения процветают убежденные модники и модницы. Для них главное в одежде - это новизна, свежесть, неожиданность, эффектность. Они не жалеют сил и денег на свои наряды и разочаровываются в них, надев всего лишь несколько раз. После этого им нужно опять что-то новое, неожиданное, интересное, привлекающее взор окружающих, а главное, интересное в зеркале.

Для фазы осуществления характерно отношение к одежде как к спецодежде. Зимой она должна греть, летом она должна быть свободна и прохладна, пропускать воздух к коже. Она должна соответствовать социальному кругу, в котором человек находится; если он работает, то она должна быть удобна для работы, если его работа имеет социальный характер, то она должна воздействовать на окружающих его людей нужным ему образом; при этом он обращает внимание на их реакцию, то есть следит за обратной связью. На фазе творения последнее не типично. Там человеку важнее всего, как его одежда нравится ему самому, а на фазе осуществления человек в равной мере придает значение удобству одежды для себя и ее адекватному, с его точки зрения, воздействию на окружающих.

Ведомый фазой растворения, человек нередко предпочитает одежду, которая служит ему верой и правдой, к которой он привык и которая явно уже нуждается в том, чтобы ее выбросили. Тем не менее он привязан к ней тем больше, чем меньше осталось в ней целых кусков и чем больше в ней швов, заплат, дыр и пробирающейся на поверхность изнанки. “Как же можно это выкинуть, когда она еще совсем практически новая!” - восклицает он в ужасе, когда его ближайшие родственники в не меньшем ужасе пытаются отобрать у него любимое старье. Ведь к новой одежде придется еще долго привыкать, ожидая того момента, когда она перестанет командовать им и станет ему послушна! Для фазы растворения вообще характерно небрежное отношение к одежде. Человек может одевать что ни попадя, не следить за соответствием различных частей своей одежды и думать как будто бы о чем-то другом. В действительности он думает о своей одежде, но совсем не в том ракурсе, в котором думают о ней его собратья на фазах творения и осуществления. Здесь в одежде видится некоторый высший смысл, поднимающийся над ее функциями адаптации к климату и социальными. Например, одежда может служить живым символом прошлой жизни, напоминать ему об эмоционально окрашенных сюжетах, давно ушедших в прошлое и т.д. и т.п.

Вопросы к читателю. Какую одежду вы предпочитаете - новую, привычную, давно уже ношенную вами? Обращаете ли вы внимание на внешний вид одежды или на ее удобство, функциональность или на особые качества, которые вырабатываются со временем и сообщают ей мистическое значение? Склонны ли вы донашивать одежду за другими людьми? Считаете ли вы, что младшие дети должны донашивать одежду старших? Считаете ли вы, что детям ни в коем случае нельзя покупать одежду на вырост? Какое чувство вызывают у вас модники, модницы, телевизионные передачи о модных салонах?

Москва – Новосибирск, апрель – октябрь 1998 г.

Оглавление


Содержание

 SpyLOG

Содержание

серия "Психология и астрология"

Часть 4

АРХЕТИПЫ ПСИХИКИ

Лекция 1 Трансактный анализ Э. Берна и Диалектический архетип

Лекция 2 Гештальт-терапия Ф. Перлса и Холистический архетип

Лекция 3 Психологический архетип

Лекция 4 Четыре мира психики

Лекция 5 Восприятие и выражение. Психологическая астрология

Лекция 6 Эриксоновский гипноз, НЛП и модальности

Лекция 7 Перинатальные матрицы С. Грофа и астрологические стихии. Синтетическая модель личности


Э. Берн и Диалектический архетип

Лекция 1

ТРАНСАКТНЫЙ АНАЛИЗ Э. БЕРНА и ДИАЛЕКТИЧЕСКИЙ АРХЕТИП

Здравствуйте, дамы и господа!

Я продолжаю знакомить вас с психологическими теориями, концепциями и конструкциями западной психологии ХХ века, проясняя их связь с астрологией (о чем их создатели, может быть, не имели никакого представления) и с высшими архетипами.

_________________

Сейчас я вам расскажу и прокомментирую основные положения теории, которую развивал наш современник, знаменитый американский психоаналитик и психотерапевт Эрик Берн. Теория эта в переводе на русский язык чаще всего называется так: "Трансактный анализ". (Это немножко неуклюжий перевод. Вообще, в традиции русского перевода Transactional analysis нормально перевести как «Теория взаимодействий».) В основе этой теории лежит понятие «трансакция», то есть действие, направленное от одного человека к другому, но о этом я расскажу чуть позже.

Эрик Берн, надо сказать, был сугубый практик. Он вел терапевтические группы, в которых занимался психокоррекцией, и не заключал свои теории в какую-то наукообразную оболочку, а старался давать их в том виде, чтобы его клиентам и читателям было легче их усваивать. И в этом он преуспел: он был чрезвычайно популярен и в Америке, и за ее пределами. Умер он в 1972 г., и был одной из крупных фигур в американской психологии.

Э. Берн выделил в психике и в поведении четкие структурные элементы, которые, на мой взгляд, действительно являются фундаментальными для понимания человеческого поведения и человеческой психики.

Его основная книга называется “Games people play", что обычно переводится как "Игры, в которые играют люди", хотя по смыслу это название лучше было бы перевести как "Игры взрослых". В самом начале этой книги автор вводит понятия сенсорного голода и сенсорной депривации (лишения), а также понятие поглаживания. Берн обратил внимание на известный из биологии факт, заключающийся в том, что животные, которые лишены материнского внимания и ласки, быстро погибают. И первый тезис, который выдвинул Берн, заключался в том, что любая форма внимания или любая форма поглаживания (в прямом или переносном смысле) лучше, чем их отсутствие.

Поглаживание по Берну может происходить и в форме тумаков разной степени тяжести, в России весьма распространено. И внимание, которое идет в форме брани, тоже весьма распространено во многих семьях. Я думаю, вы слышали такие поговорки, как «Бьет – значит любит» или «Люби жену, как душу, а тряси ее как грушу» – они ясно указывают, что Эрик Берн к русской культуре был причастен.

Так вот, в качестве основной единицы внимания, или положительного воздействия, Берн вводит «поглаживание». Он пишет так: "Поглаживание это лишь наиболее общий термин, который мы используем для обозначения интимного физического контакта. На практике он может принимать самые разные формы. Иногда ребенка действительно поглаживают, обнимают или похлопывают. Порой шутливо щиплют или слегка щелкают по лбу. Все эти способы общения имеют свои аналоги в разговорной речи". И это – основной объект его дальнейшего внимания. "Расширив значение этого термина, мы будем называть поглаживанием любой акт признания присутствия другого человека." Или, говоря по-русски, обращение к нему. Таким образом, поглаживание является одной из единиц социального воздействия.

Трансакция – это направленное воздействие одного человека на другого. И это – фундаментальное для психологии понятие. Что мы делаем во время общения? Мы обмениваемся трансакциями, то есть мы различными способами друг на друга направленно воздействуем. Итак, трансакция – это трансляция какого-то устного или невербального (телесного) сообщения от одного человека к другому, то есть направленное воздействие, или стимул. Когда взаимодействуют с животными, говорят "стимул" и "реакция", а человек – это нечто большее, поэтому здесь говорится "трансакция".

Дальше Берн делает существенное наблюдение: последовательности трансакций и взаимодействий в репликах и разговорах часто ритуализованы. Они регулируются писаными и неписаными законами, правилами приличия и ритуалами, а также некоторыми свойственными данному человеку обыкновениями. И существуют закономерности, которые скрыты от сознания людей, но, тем не менее, регулируют их взаимодействия.

«Пока дружеские или враждебные отношения развиваются, эти закономерности (то есть обмены трансакциями) чаще всего остаются скрытыми. Однако они дают о себе знать, когда один из участников делает ход не по правилам, вызывая тем самым символический или самый настоящий выкрик «Нечестно!» Такие последовательности трансакций, основанные не на социальном, а на индивидуальном планировании, или, как мы говорим, программировании, мы называем играми. Различные варианты той или иной игры могут на протяжении многих лет лежать в основе семейной или супружеской жизни или отношений между различными группами. Резюмируя, можно сказать, что игра – это в достаточной степени определенная последовательность трансакций, в которой ведущий, или игрок, строит свое поведение и управляет поведением партнера на двух планах. Один план – социальный, и на нем смысл происходящего один. А другой план – индивидуальный, то есть свойственный данному человеку и психологический. Психологический смысл и итог игры могут сильно отличаться от социального».

Здесь мы видим, что Берн четко различает, с одной стороны, внешний, или, как он его называет, социальный план, а с другой стороны, внутренний план – тот, который касается внутреннего мира человека и его индивидуального восприятия событий.

Этот внутренний план он называет «психологическим» или «внутренним психологическим» и постоянно подчеркивает принципиальную разницу между первым и вторым.

Вторая структуризация человеческой психики, которую проводит Берн, и мы сейчас увидим, что она далеко не случайна, это его знаменитая триада образов, или ипостасей «я», которые он называет Родитель, Взрослый и Ребенок. При этом Берн настаивает на том, что это не роли, а ипостаси личности, то есть что-то гораздо более глубокое. В упомянутой мною книге он при этом ссылается на некоторые медицинские исследования, которые, по словам Берна, показывают, что когда человек находится в каждой из этих трех ипостасей «я», даже его физиология функционирует специфическим образом.

Итак, три ипостаси личности – Родитель, Взрослый и Ребенок. Откуда берутся эти три ипостаси? Можно считать, что это эмпирический факт; вообще, Берн не дает сколько-нибудь наукообразных определений, и это в чем-то хорошо; с другой стороны, у меня лично есть сожаление по поводу того, что основные определения даются им на мой взгляд, чересчур кратко; они не развернуты, не детализированы. Правда, в дальнейшем изложении они проиллюстрированы примерами, но многое приходится домысливать, додумывать самому. Может быть, это и неплохо. Я это говорю к тому, что тот вариант трансактного анализа, который я вам излагаю, может несколько отличаться от того, что написано в книгах самого Берна, потому что я его понимаю, может быть, несколько шире, а где-то и, возможно, несколько более конкретно, чем сам автор имел в виду – но основные его мысли я стараюсь доносить до вас в точности.

Что же это за ипостаси, или состояния личности? Берн дает скорее некоторые представления, нежели точные определения. Он говорит так: «Репертуар этих состояний мы попытались разбить на следующие категории. Первое – это состояние «я», сходное с образами родителей. Второе – состояние «я», автономно направленное на объективную оценку реальности. И третье состояние «я» – все еще действующее с момента его фиксации в раннем детстве."

"Высказывание: «В вас сейчас говорит Родитель» означает, что вы сейчас рассуждаете так же, как обычно рассуждал один из ваших родителей или тот, кто его заменял."

От себя я могу добавить, что обычно, когда Берн говорит, что в вас сейчас говорит Родитель, это означает, что вы сейчас догматичны, вы следуете сложившимся стереотипам, вы не хотите подвергать ничего сомнениям, у вас уже есть заранее выверенные оценки, под которые вы подгоняете реальность.

"Слова «это ваш Взрослый» означают, что вы только что самостоятельно и объективно оценили ситуацию и теперь в непредвзятой манере излагаете ход ваших размышлений, формулируете ваши проблемы и выводы, к которым вы пришли.

Выражение «это ваш Ребенок» означает, что вы реагируете так же и с такой же целью, как это делал маленький ребенок."

К ипостаси Ребенка Берн относит такие состояния, как радость творчества, очарование, непринужденность и внутренне ничем не ограниченное, свободное поведение.

Что можно сказать по этому поводу? В целом понятно, что это наблюдение, то есть деление человеческого поведения на три описанные ипостаси личности, безусловно, не случайно. Каждый из нас хорошо знает и про себя, и про других, что все три эти состояния реальны и действительно сильно отличаются друг от друга. Каждый из нас когда-то чувствует себя непринужденно и может играть и радоваться, как ребенок, хотя у многих это состояние бывает редко. Когда-то мы способны быть догматичными, исходить из жестких представлений, действительно унаследованных от собственных родителей или выработанных самостоятельно, но имеющих тот же статус. Иногда мы ориентируемся на существующую реальность и ведем себя как взрослые люди, у которых есть цели, которых мы добиваемся, и мы стремимся сделать это оптимальным образом.

Вот пример. Пушкин, заканчивая роман «Евгений Онегин», писал так:

Кто б ни был ты, о мой читатель,

Друг, недруг, я хочу с тобой

Расстаться нынче как приятель.

Прости. Чего бы ты за мной

Здесь не искал в строфах небрежных,

Воспоминаний ли мятежных,

Отдохновенья ль от трудов,

Живых картин, иль острых слов,

Иль грамматических ошибок,

Дай бог, чтоб в этой книжке ты

Для развлеченья, для мечты,

Для сердца, для журнальных сшибок

Хотя крупицу мог найти.

За сим расстанемся, прости!

("Прости" в данном контексте означает "Прощай"). Как вы считаете, в какой ипостаси в этом тексте выступает лирический герой романа? Я слышу ваши предположения: Родитель, Взрослый. А кто-нибудь считает, что он выступает как Ребенок? Поймите, мы живем в очень серьезном столетии. Здесь, конечно же, Пушкин выступает в ипостаси Ребенка. Впрочем, это мое личное мнение, я на нем не настаиваю. Если вы воспринимаете этот роман как философский трактат с моралью – то, да, конечно, этот фрагмент написан с позиции Взрослого или даже Родителя. Но Пушкин всегда играл. И здесь он тоже играет. Здесь идет хаотическое перечисление, одно, другое, третье, четвертое, в полном беспорядке.

Все, что он говорит, он говорит не серьезно. Если он говорит про грамматические ошибки, то думаю, что тогда корректоры были неплохие, грамматических ошибок там нет. Но теперь давайте подумаем, о каких ипостасях «я» читателя здесь идет речь? Не знаю, убедил ли я вас или нет, но я считаю, что этот текст идет от ипостаси Ребенка. А к какой ипостаси читателя он адресован? Давайте еще раз посмотрим.

Если читатель ищет мятежных воспоминаний, а также грамматических ошибок, то это какая его ипостась? Родитель. Ура! Здесь мы с вами сошлись. Если он ищет отдохновенья от трудов? Это, конечно, Ребенок. Острых слов? Или Ребенок, или Взрослый. Развлечения и мечты? Конечно, Ребенок. Для журнальных сшибок? Понятно, это Взрослый, критик.

_______________

К любой подобной классификации возникают естественные вопросы. Во-первых, насколько она полна? Может быть, есть четвертое состояние, которое дополняет введенный Берном список ипостасей личности? Во-вторых, что стоит за этой классификацией?

Если выводить ее из учения Фрейда, то ее основы кажутся совершенно ясными. Понятно, что Взрослый представляет эго, Родитель – суперэго, а Ребенок – бессознательное, или Оно. Возможно, сам Фрейд не одобрил бы такое разнесение. Но, если представлять фрейдовскую теорию личности широким массам, то, безусловно, это надо делать так, как это сделал Эрик Берн.

С другой стороны, совершенно понятно, что любое серьезное, глубинное деление личности на три ипостаси должно соответствовать каким-то высшим архетипам, которые в совокупности представляют полный набор – что и дает гарантию того, что эта схема полна. Другими словами, если есть какой-то универсальный архетип, состоящий из трех архетипов, которые, вызывают к жизни описанные три ипостаси личности, то действительно можно говорить, что такая классификация теоретически обоснована, а не только лишь является промежуточным результатом эмпирических наблюдений. Какой именно универсальный архетип стоит за берновской триадой, я думаю, вы догадываетесь, но поговорю об этом чуть позже.

Итак, трансакция по Берну: у первого партнера есть три возможные ипостаси личности (Родитель, Взрослый, Ребенок), и у второго партнера тоже есть три аналогичные ипостаси, и воздействие первого партнера на второго идет от одной из ипостасей первого партнера к одной из ипостасей второго. Заметьте: это достаточно глубокое замечание, смысл которого априори совершенно не очевиден: фактически Берн утверждает, что я не могу просто так обратиться к другому человеку, приветствовать его, задать ему вопрос или дать указание: при этом я автоматически, даже того не осознавая, обязательно акцентирую одну из ипостасей своей личности (которая воздействует на него) и одну из ипостасей его личности (на которую я воздействую), и при как бы этом отстраню остальные две свои ипостаси и остальные две его ипостаси – то есть фактически, вероятно, совершу насилие над его психикой – а вдруг он воспринимает меня не в той ипостаси, которую я ему своей трансакцией навязываю? Это очень нетривиальное и глубокое наблюдение. И подавляющая часть взаимонепониманий и конфликтов между людьми начинается именно с этого – когда человек обращается к нам так, то есть в таком стиле, который мы по ситуации совершенно не принимаем – и тогда возникают например, такие вопросы: "Ты за кого меня держишь?" "Почему ты так несерьезен?" "Почему ты учишь меня жить?" Заметьте: эти вопросы относятся к модальностям, то есть не к тому, что ваш партнер произносит, а к тому, как он это произносит. И тут конечно возникают естественные вопросы – во-первых, как отличить ипостаси личности самого человека, то есть как определить, в какой ипостаси он в данный момент находится, и как понять, к какой ипостаси своего партнера он сознательно или подсознательно апеллирует (обращается). Сам Берн на эти вопросы прямо не отвечает, и я предложу вам некоторые свои наблюдения на эту тему. Мне эта концепция очень близка с того момента, как я с ней познакомился, а это было больше двадцати лет назад, когда все это было совершенно неслыханно здесь, в России, и мне мой близкий друг принес слепую ксерокопию с английского оригинала книги "Games People Play", и я в ней разбирался – и до сих пор эта небольшая книжечка приносит мне существенную помощь при общении с самыми разными людьми. Я сразу почувствовал, что в ней скрыта глубокая, структурная истина.

Итак, простая трансакция, то есть определенная реплика или другое воздействие, которое идет от одного человека к другому, всегда исходит из одной ипостаси личности и направлено к совершенно определенной (может быть, другой) ипостаси личности другого человека. Тот отвечает реакцией, то есть дает трансакцию, которая тоже идет из определенной ипостаси его личности и направлено тоже к определенной ипостаси личности его партнера.

Таким образом, мы получаем для обмена простыми трансакциями схему, подобную изображенной на рис. 1.1.

Рис. 1.1 Трансактная парадигма. Некомплементарный ответ (перекрестная трансакция).

На рисунке вы видите, что каждый из двух партнеров представлен тремя кружочками – ипостасями своей личности: это Родитель, Взрослый и Ребенок. А каждая трансакция может быть показана стрелочкой, которая идет в сторону партнера. На рис. 1.1 показана трансакция, которая идет от Взрослого первого партнера ко Взрослому второго, и ответная трансакция, в которой второй партнер отвечает репликой своего Ребенка, адресуя ее к Взрослому первого партнера. Как вы думаете, в результате получится комплементарное (адекватное) взаимодействие или нет? Правильно, такой обмен репликами (трансакциями) совершенно некомплементарен, и фактически обрывает общение.

Сам Берн приводит такой пример. Хирург во время операции, оценив на основе имеющихся у него данных необходимость скальпеля, протягивает руку медсестре. Это жест от Взрослого к Взрослому. Правильно истолковав этот жест, оценив расстояние и мышечное усилие, она вкладывает этот скальпель в руку хирурга таким движением, какого он от нее ждет. Это тоже трансакция Взрослый – Взрослый – в данном случае комплементарный ответ (рис. 1.2).

Если бы она, пишет Берн, растерянно всплеснув руками сказала бы: «Ой, я не знаю, где скальпель!» – это была бы трансакция от Ребенка ко Взрослому (рис. 1.1). И это был бы совершенно некомплементарный ответ. Один из первых законов, которые формулирует Берн, звучит так: любая трансакция, по схеме отличная от точно противоположной, является некомплементарной и прерывает взаимодействие, или, по крайней мере, делает на нем большую кляксу.

Ответную трансакцию, по схеме противоположную исходной, Берн называет дополнительной (рис. 1.2); ответную трансакцию, не являющуюся дополнительной, Он называет перекрестной (рис. 1.1). Например, трансакции от Взрослого к Ребенку дополнительной будет трансакция от Ребенка ко Взрослому. Дополнительная трансакция не обязательно является комплементарной, но, по крайней мере, перекрестная трансакция точно будет некомплементарной.

Рис. 1.2 Трансактная парадигма. Дополнительная трансакция.

Любые перекрестные трансакции нам прерывают общение. Они не обязательно должны пересекаться на схеме. Например, пара трансакций от Родителя к Родителю и от Ребенка к Ребенку тоже будут перекрестной (рис. 1.3) Например, представьте себе, что вы встречаетесь со знакомым, который хочет поговорить с вами про политику. При этом у него есть совершенно определенные политические взгляды, которые он никак не собирается соотносить с реальностью. Он вам говорит: "Смотри, гады-демократы (или гады-коммунисты) чего в своей мерзкой газетенке пишут", – ожидая от вас аналогичного Родительского ответа, например: "А чего от них еще ждать?". А вы ему говорите: "Да выброси ты это из головы, пойдем лучше пару пива выпьем", – это трансакция от Ребенка к Ребенку. И ваш приятель будет очень недоволен: вы грубо оборвали ему намечавшуюся уютную медитацию.

Рис. 1.3 Трансактная парадигма. Перекрестная трансакция: ответ на Детском уровне.

Если же вы ему ответите в стиле от Взрослого к Взрослому: "Да, это совершенное безобразие, но у меня лежит под кроватью пара мин замедленного действия, пойдем ночью, рванем их штабквартиру", (рис. 1.4) – то вы тоже оборвете разговор – а может быть, и отношения в целом.

Рис.1.4 Трансактная парадигма. Перекрестная трансакция: ответ на Взрослом уровне.

Но не все перекрестные трансакции одинаковы. Наиболее раздражающая, это, наверное, пара, когда стимул идет от Родителя к Ребенку, а ответ тоже идет от Родителя к Ребенку (рис. 1.5). Папа говорит сыну: "Какой ты у меня бездельник! Вот, Эйнштейн в твоем возрасте уже подавал большие надежды." А отпрыск отвечает: "А в твоем возрасте он уже придумал Теорию Относительности!" Или отец начинает воспитывать сына, а тот говорит: "А я вчера читал книгу по педагогике, и на пятой странице там есть указание, которое ты сейчас нарушаешь, так что лучше бы тебе заняться своими делами!"

Рис. 1.5 Трансактная парадигма. Возмутительный перекрест.

Следующее наблюдение Берна заключается в том, что в рамках каждой из описанных ипостасей есть свои, так сказать, подыпостаси с теми же названиями. Например, у Родителя внутри есть родительская же подыпостась, а также есть и взрослая и детская подыпостаси. Например, Родитель любого человека имеет какие-то взгляды на то, как надо вести себя взрослому человеку – и этим взглядам соответствует Взрослая подыпостать его Родителя: это, как мы скажем, модальность Родителя, субмодальность Взрослого.

Что такое Родительская подыпостась Родителя? Это, например, догматические взгляды человека на то, какую роль в его жизни человека играли его родители, и каково оказалось в итоге их влияние на него.

Ребенок внутри Родителя – это взгляды человека на то, что такое есть его Ребенок и какую роль он может играть в его жизни. Например, у многих людей, когда они вырастают, формируется убеждение, что ипостаси Ребенка в их жизни места уже нет. Выросли – должны быть серьезными. Тогда соответствующая область в Родителе будет пуста.

Надо сказать, что само описание этих ипостасей личности у Берна довольно схематичное. А основной его интерес относится непосредственно к практическому использованию этих схем, по ходу чего выясняются некоторые подробности, которые позволили мне, например, соотнести берновские ипостаси личности с определенными архетипами, о которых я буду говорить в следующий раз. А пока я перехожу к основному для трансактного анализа понятию игры.

Однако многое в трансактном анализе остается непонятным или не описанным. Например, совершенно непонятно, когда и как происходит переключение ипостасей личности: Берн не дает на эту тему никаких намеков. Ясно, что в некоторых ситуациях человек склонен выступать как Ребенок, в других – как Взрослый, в третьих – как Родитель. Чем это определяется? И здесь астрология нам может сказать очень многое, если мы сумеем разнести эти ипостаси личности, например, по знакам Зодиака или еще как-то.

________________

Как мы определяем тот факт, что человек, который к нам обращается, находится в Родительской ипостаси? Обычно этот человек находится как бы над ситуацией, у него есть определенные взгляды на нее, которые от него никак не зависят, они сформированы уже давно и он, что называется, на этом стоит. Он в каком-то смысле догматичен. Если это Взрослый, то человек находится в стадии оперативного реагирования на конкретную ситуацию внешнего мира, которую можно воспринимать по-разному, и ни один из этих способов он априори не отрицает, считая, что сейчас можно ею управлять, находясь частично внутри нее, а частично и вне. Ипостась Ребенка означает, что человек воспринимает ситуацию как игру, когда он никакой ответственности на себя не берет, чувствует себя непринужденно и ничем не ограничен. При этом он полностью находится внутри ситуации, но этого не осознает, и ему кажется, что иначе и быть не может.

А теперь второй аспект нашей диагностики. Мы обращается к другому человеку. Как определить, к какой именно ипостаси его мы обращаемся?

Обращение к Родительской ипостаси не имеет в виду никаких конкретных действий, это нужно ясно понимать. Если мы обращаемся к Родителю, то мы говорим что-то лишь к сведению человека, мы апеллируем к его этике. Мы подразумеваем, что он должен воспринять то, что мы ему говорим, соотнести это со своими устоявшимися представлениями и как-то отреагировать – однако как именно он будет реагировать и когда он будет реагировать, мы не регулируем никак. Вот мама говорит своему сыну: "Ты меня огорчил. Ты должен был сварить суп, а ты его не сварил, и я сижу голодная. И мне интересно мне узнать, совесть у тебя есть?" Это обращение к Родителю в сыне: мать апеллирует к его этической системе, к каким-то незыблемым, надситуативным структурам, которые должны отреагировать, а как именно, она не регулирует.

Обращение к Взрослому это воздействие, которое, по нашей мысли, имеет в виду прямую реакцию, хотя, возможно, несколько отсроченную и в какой-то степени оставляемую на усмотрение партнера. Понятно, что отсрочка дает ему возможность выбора какой-то реакции как самосознающего, имеющего определенную свободу и возможности человека.

Апеллируя к ипостаси Ребенка, мы имеем в виду, что воздействие происходит непосредственно, и рассчитываем на непосредственный, сиюминутный и обычно вполне предсказуемый для нас результат. Например, когда вы следите за совсем маленьким ребенком и он делает что-то не так, вы шлепаете его в какой-то момент по попке. Он обижается, бросается в плач. Апелляция к ипостаси Ребенка не предполагает никакой внутренней проработки вашей трансакции. И люди очень обижаются, когда они находятся в ипостаси Взрослого или Родителя, а им дают воздействие, направленное на их Ребенка: оно кажется им слишком плоским, слишком очевидным, слишком примитивен тот ответ, который они должны дать на стимул. Они в таких случаях говорят: "Ты что, меня за дурака держишь?", "Что ты мне даешь очевидные советы?", "Что ты меня провоцируешь?" – и так далее. Это означает, что человеку сейчас неинтересно быть Ребенком. Он хочет быть операциональным Взрослым или мудрым Родителем.

При обращении к ипостаси Родителя характерно косвенное упоминание логики жизни, самой последовательности событий, некоторого объективного закона существования, к которому апеллирует человек. Здесь употребляются абстрактные понятия, идет ссылка на правила, человеку напоминают, что есть незыблемые законы, которым следует подчиняться. Например, сидит у вас гость и ест варенье ложкой из банки. Если это маленький мальчик, то ему дадут подзатыльник и вручат розетку, но если это взрослый человек, то вы можете, например, сказать "в воздух" такую фразу: "Вообще-то рядом с каждым блюдцем на столе стоит розетка, которой очень удобно бывает пользоваться, когда вы едите варенье". Такого рода косвенные указания есть ссылка на некоторые правила – в данном случае, этикета. Типичное обращение к Родителю – это апелляция к устоям, к чувству долга. При этом, заметьте, мы не знаем, как человек отреагирует. Если же мы апеллируем к ипостаси Взрослого, то все это совершенно неуместно. В этом случае надо сказать (или сделать) что-то операциональное. Например, в вышеописанной ситуации с вареньем вы просто берете розетку, наполняете ее вареньем, которое гость ест прямо из банки, и ставите эту розетку рядом с ним. А банку отодвигаете от него подальше. Правда, этот жест можно воспринять как апелляцию к ипостаси Ребенка, которого вы ставите в безвыходное положение. Но если вы даете человеку возможность выбора, например, ставите перед ним розеточку и спрашиваете: "А какого варенья вам положить: малинового или абрикосового?" – то это уже будет четко выраженная апелляция к ипостаси Взрослого. Здесь гость получает ситуацию, в которой у него уже есть выбор и он, уже из каких-то своих соображений, должен этот выбор осуществить, не откладывая его в долгий ящик – а иначе варенье съедят другие гости. А когда мама говорит ребенку: "Ну когда наконец у тебя появится совесть и ты перестанешь приносить из школы двойки по математике?" – то это типичное обращение к Родителю. Это риторический вопрос, и на него можно вообще не отвечать прямо, но вырабатывать жизненную позицию, например: "Когда учительница научится меня уважать".

Заметьте, мы вывели любопытную закономерность: обращение к разным ипостасям личности напрямую связано с демонстрируемым уровнем уважения к человеку: Ребенка мы не уважаем совсем (хотя можем очень любить), к Взрослому относимся уважительно, к Родителю – с максимальным почтением.

Еще один важный момент – это пауза после вашего обращения к партнеру. Когда вы обращаетесь к Родителю в человеке, то вы делаете паузы между своими словами и длинную паузу после последней точки, имея в виду, что в это время он должен подняться на достаточно высокий уровень абстракции, на уровень обобщений, на уровень жизненных позиций, и вы не ждете немедленной реакции, и его ответ последует далеко не сразу. Если вы обращаетесь к Взрослому, то эта пауза тоже возникнет, но она будет поменьше. Если же ваш партнер отреагирует моментально, значит, он находится в ипостаси Ребенка (Взрослый обязательно должен взять небольшую паузу, чтобы переработать то, что вы ему сказали, и осознанно и адекватно отреагировать).

Для апелляции к ипостаси Взрослого характерна специальная терминология, то есть эффективная речь: вы произносите слова, которые с максимальной точностью и ясностью доносят содержание того, что вы хотите сказать, до вашего партнера. Однако при этом вы избегаете слов высокого уровня абстракции и надситуативных элементов, таких, как упоминание об общих законах и т. п. Последние характерны для речи Родителя, так же, как и отсутствие специальных терминов и эффективной речи; вместо них используются ходы вокруг да около, метафоры, поговорки и пословицы, ссылки на авторитеты, выход на более высокий уровень абстракции, нежели свойственный данной ситуации. Для ипостаси Ребенка характерны просторечие, эллипсисы (пропускаемые слова), эмоциональные наскоки, которые тоже предполагают немедленность и однозначность реакции, неожиданный немотивированный поворот темы, юмор, неожиданная метафора, прямое совершенно однозначное требование.

Для чего я все это говорю? Во-первых, для того, чтобы вы поняли, что не так это все очевидно, как можно подумать, читая книгу Берна, а во-вторых, чтобы яснее стало то, что примеры, которые приводит сам Берн, не так однозначны, как можно подумать. Например, трансакция, которая идет от Родителя к Ребенку, выраженная чуть-чуть с другой интонацией, с чуть иной паузой, вполне может сойти за трансакцию от Взрослого к Взрослому. Или может быть так воспринята, ибо тут многое зависит еще и от восприятия.

Я уже говорил, что дополнительной к данной называется трансакция, которая идет в точно противоположном направлении: например, если трансакция идет от Родителя к Ребенку, то дополнительная к ней должна идти от Ребенка к Родителю. Всякая ответная трансакция, отличающаяся от дополнительной, называется перекрестной трансакцией. Как утверждает Берн, закон общения заключается в том, что обмен дополнительными трансакциями может продолжаться неограниченно долго, а любая перекрестная трансакция является началом конфликта и фактически прерывает взаимодействие. Мне, однако, трудно согласиться и с первым утверждением, и со вторым. Например, хронически ссорящиеся супруги могут строить свое конфликтное общение как раз на пересекающихся трансакциях. Например, они оба могут находиться в Родительской позиции и апеллировать к ипостаси Ребенка в партнере. На такого рода взаимодействиях многие семьи строят свои отношения и общение у них идет весьма живо и энергично. Конечно, при этом возникает элемент напряжения. Не знаю, может быть, в Америке дела обстоят по-другому, но в России, по крайней мере, это вполне реально. С другой стороны, дополнительный по Берну ответ, в данном случае – реакция от Ребенка к Родителю, совершенно не обязательно устроит партнера: наоборот, он может привести его в возмущение и быть совершенно некомплементарным – по другим модальностям. Поэтому в общении все не так однозначно, как это представляет Берн.

Вот пример, который он приводит. Стимул идет от Взрослого к Взрослому – супруги собираются в гости, и жена спрашивает мужа: "Ты не знаешь, где мои сережки?" Что ей отвечает муж? Давайте рассмотрим варианты ответов и подумаем, к каким типам трансакций они относятся. Он может сказать: "Лежат на столе" И это, конечно же, трансляция от Взрослого к Взрослому. Вроде бы. Но на самом деле это очень поверхностное суждение. Эта реплика вполне может быть сказана и от Ребенка к Родителю. Например, муж говорит издевательски-капризным тоном: "Лежат на столе", имея в виду, что они лежат там, где им и положено лежать, и жена прекрасно это знает, и нечего ей попусту к нему приставать. При этом муж находится в ипостаси капризного, испорченного Ребенка, который, так сказать, подъедает своего родителя. Это один вариант. А вот второй вариант: интонационной угрозы, идущей от Родителя или Взрослого к Ребенку: "Лежат на столе", – и сейчас я тебя за это отшлепаю, раз ты этого не знаешь. И сделаю это по принципиальным соображениям (Родитель) или по делу (Взрослый). Все это может стоять за этой вот невинной фразой. Хотя номинально, конечно, это ответ Взрослого Взрослому.

Теперь другие варианты ответа в той же ситуации. Например, ответ от Ребенка мужа к Ребенку жены: "Я так ужасно занят и так устал, а ты еще от меня хочешь, чтобы я искал эти твои глупые сережки" – этот текст вполне может прозвучать в интонации той же невинной "Взрослой" фразы: "Лежат на столе".

Вообще, для ипостаси Ребенка характерно, что человек полностью поглощен ситуацией. Она его поработила и он выйти из нее не может. Очень занят. У него нет желания (и возможности) в данный момент заниматься чем-либо еще. Если ответ идет в такой интонации, то это апелляция к ипостаси Взрослого – если при этом имеется в виду, что жена теперь должна сама взять свои сережки. Поэтому этот ответ может быть проинтерпретирован ею и таким образом: Ребенок мужа говорит ее Взрослому: "Отвяжись, я ничего делать не буду". Но при этом муж не ставит свой ответ на принципиальную высоту, не утверждает, что он апеллирует к некоему извечному закону: "Если человек что-то потерял, он сам должен это искать и имей это, пожалуйста, в виду", – это была бы реплика, обращенная к Родителю жены.

Вариант ответа Родителя мужа к Ребенку жены по Берну выглядел бы так, цитирую: "Каждый человек должен сам заниматься своими проблемами, пойди и найди". Однако эта фраза может звучать так, как она звучит непосредственно "пойди и найди", то есть от Родителя не к Ребенку, а ко Взрослому, по своему прямому смыслу, суть которого – операциональное указание. Но интонационно она может прозвучать как: "Иди прочь, надоел ты мне вообще", – то есть действительно от Родителя к Взрослому. Если эта фраза говорится как приказ, который надо выполнить немедленно, то она звучит в модальности от Родителя ко Взрослому. А если "пойди и найди" говорится в том смысле, что в общем-то это личное дело жены, когда она будет заниматься поисками, то тогда это уже апелляция к ее Взрослому. Вы чувствуете разницу?

Так вот, я хочу сказать, что именно в этой разнице (почему я так подробно и останавливаюсь на анализе ипостасей личности) и заключается то самое, что отличает нежно-интимные и абсолютно невыносимые человеческие отношения. И люди, которые эти тонкости хорошо чувствуют, которые умеют на уровне интонации ловить ипостаси личности и модальности высших архетипов (о чем я буду говорить дальше) – вот они-то и являются мастерами межличностного общения, тонкой манипуляции и управления. А пока эта интуиция не выработана, неизбежно возникают перекрестные трансакции, которые же ведут к тому, что человек вылетает из тонкого общения и грубит, сам, может быть, того не желая.

_______________

Следующее важное понятие, которое вводит Берн, это скрытая, или двойная трансакция. Двойная трансакция это такое взаимодействие, которое на социальном уровне идет одним образом, а на психологическом – другим. Вот типичный пример, который приводит Берн. Ковбой говорит гостье: «Пойдемте, я покажу вам свою конюшню!» Девушка отвечает: «Ах, как это будет замечательно, пойдемте скорее!» На социальном уровне трансакция ковбоя идет от Взрослого к Взрослому, и девушка отвечает также от Взрослого ко Взрослому: он делает ей предложение, она соглашается. На психологическом же уровне идет (в обе стороны) взаимодействие Ребенок – Ребенок. Ковбой как бы говорит: «Пойдем, развлечемся!», – а она отвечает: «С удовольствием!» (рис. 1.6)

Рис. 1.6 Двойная трансакция. Социальный уровень изображен двойными стрелками, психологический – пунктирными.

Таким образом, здесь мы сталкиваемся с ситуацией, когда во внутреннем пространстве человека (может быть, даже и не осознаваемым для него образом) идет одна трансакция, а на социальном – совсем другая. И при этом ощущается (хотя часто и не полностью осознается) некоторая ловушка, некоторый подвох. И обычно у человека, использующего такого рода двойные трансакции, есть скрытые мотивы для такого поведения.

И если мы в таком случае игнорируем социальный или психологический момент, то мы не понимаем сути того, что происходит. Есть люди, настроенные на психологический план, которые социальный аспект вообще почти не воспринимают, и настроены на внутреннюю, психологическую трансакцию, и есть люди, которые настроены на внешние, социальные факторы, и почти не обращают внимание на психологические "тонкости". Однако для того, чтобы полностью понимать психику и то, что в ней происходит, нужно видеть и то, и другое.

Подумайте о том, какие из этих ипостасей личности вам ближе? Какие используются вашими друзьями. И какие архетипы могли бы стоять за этими ролями, за этими ипостасями личности?

Игры. В жизни многих людей есть периодически повторяющиеся последовательности двойных трансакций, образующие устойчивые повторяющиеся сюжеты, в которых расходятся социальный и психологический смыслы происходящего; и при этом происходит какое-то, как Берн это называет, жульничество, то есть человек говорит и делает одно, а чувствует и думает себе, в своем внутреннем мире, совсем другое. И такие сюжетно организованные последовательности двойных трансакций, устойчиво существующие и регулярно повторяющиеся, с весьма определенными психологическими и социальными последствиями, Берн называет играми. И он прославился в первую очередь тем, что составил целый тезаурус (словарь) таких игр. В этом тезаурусе фигурирует около двух десятков типичных игр, по поводу которых он пишет, что конечно, внешнее оформление игры в разных частях света, в разных странах и культурах будет совершенно разным, но сами эти игры носят абсолютно универсальный характер. И тут с ним трудно не согласиться. И он предлагает свой специальный трансактный анализ этих игр.

В трансактном анализе отслеживаются основные роли и взаимодействия действующих лиц на социальном и психологическом уровне с помощью трансактных парадигм: схем с ипостасями личности, примеры которых я уже рисовал. Кроме того, Берн утверждает, что у каждой игры есть шесть видов выигрышей, которые мы с вами тоже рассмотрим и запомним, потому что за этими выигрышами таится некоторая универсальная схема, которая в какой-то степени повторяется у других психологов, и которую мы с вами потом рассмотрим с точки зрения высших архетипов.

Выигрыши. Несмотря на то, что каждая игра внешне может быть и проигрышной, в каких-то других отношениях, в частности, взятая с психологических позиций, она может быть для человека чрезвычайно важна и даже необходима. Какие же у игры возможны выигрыши? Те, которые рассматривает Берн, не вызывают возражений, но не вполне понятно, почему, собственно говоря, рассматриваются именно эти, как будто нет никаких других; они кажутся вырванными из некоторого более общего, широкого контекста. Этот вопрос мы сегодня решать не будем, а пока лишь будем иметь в виду, что описание не вполне полное.

Итак, Берн вводит шесть видов выигрышей: психологический (внутренний и внешний), социальный (внутренний и внешний), биологический и экзистенциальный. Рассмотрим их подробнее.

Внутренний психологический выигрыш увеличивает психологическую стабильность человека, его внутреннюю устойчивость, сохраняет психологический фон, в котором человек находится.

Внешний психологический выигрыш дает человеку возможность избегать внешнего психологического напряжения, то есть внешний психологический выигрыш человек получает в конкретных ситуациях, возникающих в самой игре или управляемых данным игровым сюжетом. Кроме того, к внешнему психологическому выигрышу относится возможность ухода из внешних ситуаций, неприятных психологически.

Внутренний социальный выигрыш. В игровой ситуации происходит нечто стереотипное, для человека уже привычное и все ходы ему заранее известны. У него наработана достаточная энергетика на этом сюжете, и он в социальных ситуациях чувствует себя в нем достаточно уверенно. И это уверенное поведение дает ему ощущение адекватности существования в окружающей социальной среде. Это обстоятельство Берн называет внутренним социальным выигрышем.

Внешний социальный выигрыш – это преимущества, которые предоставляет человеку игра во внешнем социальном круге. С ее помощью он чего-то добивается. Итак, внутренний социальный выигрыш это определенность и комфортность человека в своей собственной социальной роли, а внешний – это те социальные преимущества, которые ему дает эта роль.

Биологический выигрыш это вид внимания, который получает человек по ходу игры – например, социальные поглаживания; он может получать негативное или позитивное внимание, но какое-то внимание он обязательно получает.

Экзистенциальный выигрыш – это поддержка жизненной позиции. И тут Берн совершенно справедливо говорит, что жизненная позиция дает человеку определенную устойчивость жизни, то есть, он, опираясь на нее, формирует свое поведение и ощущает себя в жизни уверенно. С другой стороны, жизненная позиция, особенно когда она разрушительна, когда она негативна (а в основе психологических игр лежат, как правило, именно такие позиции) требует постоянной поддержки от внешних сюжетов, то есть человек не только опирается на эту позицию, но он должен и получать ее подтверждение от внешних событий. И игра дают мощную экзистенциальную поддержку тому самому сюжету, который ее вызывает к жизни.

Игра "Если Бы Не Ты". Это очень распространенная игра, в которую в нашей стране играют нисколько не меньше, чем в Америке.

"Пример сюжета: Миссис Уайт постоянно жалуется и ругает своего мужа за то, что он резко ограничивает ее светскую жизнь и, в частности, не дает ей учиться танцевать, о чем она всю жизнь мечтала. Муж вяло отругивается. Потом Миссис Уайт проходит курс лечения у психотерапевта, после чего ее жизненный потенциал повышается, и муж уже не имеет возможности полностью ее заключить в рамках семьи и дома и разрешает ей выходить из дома. Она записывается в кружок танцев и обнаруживает, что смертельно боится танцевать на глазах у публики, и прекращает эти занятия."

Анализ этой ситуации глазами психолога показал следующее, цитирую: "…из всех своих поклонников она выбрала в мужья самого деспотичного претендента и это дало ей возможность сетовать на то, на что она сетовала. Она подсознательно выбрала себе мужа, который оградил ее от внешней реальности, чтобы она могла играть в игру "Если Бы Не Ты". Но, вопреки ее жалобам, выяснилось, и это тоже принципиальный момент в трансактном анализе (и вообще, по моим наблюдениям, в любой устойчивой ситуации – А. П.), что минусы всегда балансируются плюсами, то есть психологически любая устойчивая ситуация человека по большому счету устраивает. То есть, в данном случае выяснилось, что муж оказал ей большую услугу, запрещая ей делать то, что она сама боялась делать. И он даже не давал ей возможности догадаться о своем страхе. Это была одна из причин, по которой ее внутренний Ребенок весьма прозорливо выбрал себе такого мужа. Но, более того, запреты мужа и жалобы жены были причиной частых ссор, что отрицательно сказывалось на их интимной жизни. Муж испытывал при этом чувство вины, и поэтому часто делал жене дорогие подарки. Когда же муж предоставил жене больше свободы, то чувство вины стало меньше, и подарки стали дешевле и реже. Помимо дома и детей, супруги имели мало общих интересов, и на этом фоне ссоры были для них серьезным событием, во время которых разговоры супругов выходили за рамки обычных реплик, которые им ничего не давали. И это тоже один из основных законов жизни: конфликтное общение лучше, чем никакое общение. Человек до такой степени испытывает желание стимула, даже физического, что он предпочтет боль отсутствию любого воздействия. И это относится и к супружеским отношениям. Итак, у супругов Уайт был регулярный сюжет, в рамках которого они взаимодействовали друг с другом. И в целом семейная жизнь Миссис Уайт служила подтверждением мысли, которую она всегда высказывала, а именно, жизненной позиции: "Все мужчины подлецы и тираны".

И далее в порядке анализа Берн приводит трансактную парадигму, которую мы сейчас рассмотрим (рис. 1.7). Для нее характерно, что социальный смысл сильно расходится с психологическим. Что происходит на социальном уровне? Мистер Уайт говорит: "Сиди дома и занимайся хозяйством". Это он говорит как свою позицию, то есть это – ипостась Родителя, и Берн считает, что это трансакция к ее Ребенку. (Хотя, на мой взгляд, это трансакция к ее Взрослому, потому что это конкретное, реальное указание, которому она вынуждена подчиняться.) А что говорит Мистер Уайт на психологическом уровне? "Ты всегда должна быть дома, когда я прихожу, потому что я смертельно боюсь, что меня бросят, что я останусь один". Это трансакция от Ребенка к Родителю. Миссис Уайт говорит: "Из-за тебя я не могу ходить на танцы". На социальном уровне это у нее конечно говорит Ребенок, но к кому он обращается, как вы считаете? К Родителю – считает Берн. На мой взгляд, правильный ответ звучит так: когда она говорит в первый раз – она обращается ко Взрослому, имея в виду, что у него есть выбор, пустить ее или не пустить, но когда эта ситуация повторяет много раз и ритуализуется в игре, то, конечно, это уже обращение к его Родителю: она обращается к мужу не потому, что он операционально ей это запрещает, а потому, что хочет выразить свой протест по поводу его подлых общих установок на ее счет. Итак, ее социальная трансакция идет от Ребенка к Родителю, а психологическая – от Ребенка ко Взрослому, и смысл ее таков: "Я боюсь – защити меня", – и муж реально ее защищает.

Мистер Уайт

Миссис Уайт

Рис. 1.7 Трансактная парадигма игры "Если Бы Не Ты"

Возникает естественный вопрос: почему в жизни человека возникает такая-то игра? Берн приводит два десятка игр, но понятно, что в жизни их может быть гораздо больше. Почему у одного человека идут игры с интенсивной Родительской ипостасью, а у другого – со Взрослой, а у третьего – с ипостасью Ребенка? Причем чаще всего у опытного игрока есть пара игр – он играет сюжет в одной игре в одной ипостаси, а если начинает проигрывать, то включает другую свою игру, меняя ипостась личности, и эти прыжки из одной игры в другую, когда пара игр подобрана хорошо, делают его практически неуязвимым для любого неигрового воздействия. Как это все формируется и у кого есть такие склонности? На этот вопрос может пролить свет астрология.

Почему я так подробно разбираю тему трансактного анализа? Дело в том, что в нем содержатся понятия психологии, мимо которых не пройдешь и ничем их не заменишь. И ипостаси личности профессиональный психолог обязательно должен отслеживать, так же, как и различия между содержанием социального и психологического уровней, обращая внимание на детали и подробности. Например, если посмотреть чуть более внимательно на описанные ипостаси, то становится понятным, что каждая из них представляет очень широкий спектр состояний человека и каждое может быть разделено на три в соответствии с этой же классификацией – я об этом уже упоминал. Например, внутри Родителя есть, в свою очередь, Родитель, Взрослый и Ребенок. Внутри Взрослого тоже есть три подыпостаси, и внутри Ребенка – тоже. Если мы соотнесем с ипостасью личности модальность (манеру) поведения – соответственно, Родительскую, Взрослую и Детскую, то у каждой из этих трех основных модальностей есть три субмодальности. Например, когда человек находится в ипостаси Родителя, то у него могут быть свои представления о том, что такое непосредственное искреннее проявление, в каких рамках оно может существовать, когда оно уместно, когда неуместно. И если в рамках Родителя включается бытие как бы Ребенка, то мы говорим, что здесь действует Ребенок Родителя, или что человек находится в Родительской модальности и при этом Детской субмодальности. Если мы рассмотрим ипостась Ребенка, то в ней у человека тоже есть состояния, когда он ориентируется на то, что ему когда-то говорили родители, например, устанавливая априорные границы поведения – тогда у него активен Родитель Ребенка, или Родительская субмодальность детской модальности. А когда-то этот самый Ребенок в рамках своих игр принимается за моделирование взрослой жизни, то есть он играет в игры, где есть определенные правила, определенная ответственность и осмысленные взаимодействия с внешним миром, включающие элементы сознательного выбора – и тогда у человека включается Взрослый Ребенка, или Взрослая субмодальность Детской модальности. Например, все мы в детстве играли в куклы, в разные воинственные игры, подчиненные определенным правилам; и когда идет чисто хаотическая, ничем не ограниченная, дикая игра – это означает, что активен Ребенок Ребенка. В принципе, у каждого человека возможны, как вы легко сосчитаете, девять таких состояний, но далеко не все они представлены в психике. Например, находясь в ипостаси Родителя, человек может считать, что главное и единственное хорошее в жизни – это Взрослое поведение. Тогда в Родительской модальности у него будет задействована только Взрослая субмодальность. Он на принципиальном уровне будет обсуждать только конструктивные, деловые вопросы, и его философия, его жизненная позиция будут направлены исключительно на Взрослое поведение, а осмысливать основы своей этики, или непринужденной игры и творчества в чистом виде он не будет. При этом во Взрослой ипостаси он может ощущать себя исключительно Родителем, то есть, работая и взаимодействуя с людьми, он может мыслить себя исключительно теоретиком, ставить себя в позицию учителя или судьи. И тот же человек в ипостаси Ребенка может, например, находиться исключительно под властью Взрослого, то есть играть в игры с правилами выбора, конструктивные и целенаправленные. Итак, полная структура личности, включающая на равных правах все девять элементов (ипостасей личности, состояний сознания), фактически у каждого человека будет не столь полна и многие ее части могут вообще отсутствовать. Это замечание принадлежит самому автору трансактного анализа.

А следующее наблюдение уже мое, и оно заключается в том, что далеко не тривиальными являются отношения между разными ипостасями личности, и на это обстоятельство астрология нам тоже проливает некоторый свет. Например, многие люди, находясь в ипостаси Родителя, совершенно не принимают свою Взрослую ипостась, или свою ипостась Ребенка. А бывает, что ипостась Ребенка ломает человеку все его Взрослое поведение. И он с этим смиряется, говоря: "Ну, я ничего с этим сделать не могу!" Причем опытный психолог, у которого ухо уже настроено и глаз пристрелямши, очень четко слышит и видит изменения в этих модальностях личности. Вот клиент говорит как взрослый человек, потом вдруг хлоп, что-то случается, и почти мгновенно изменяется весь человек: меняется осанка, выражение лица, тембр речи, очертания губ, форма глаз; и в целом кажется в человека вселилась другая сущность – это он из ипостаси Взрослого переключился в ипостась Родителя. Если вы таких вещей не замечаете, то вы практическим психологом работать не можете, потому что вы не поймете своего партнера – вы говорите вроде бы с одним и тем же человеком, а он вам выдает вам то одно, то другое поведение, и эти две линии в голове у вас не увязываются. А на самом деле, это проявляются две разные ипостаси личности, которые у данного человека не интегрированы. И они часто будут принципиально неинтегрируемыми – например, если отношения между этими Родительской, Взрослой и Детской ипостасями не отрегулированы, если человек не замечает разницы между ними, не контролирует переходов из одной в другую, если у него точка сборки не держится в каждом из этих состояний сколько-нибудь устойчиво. Язык, который ввел Берн, это лишь самое начало, фундамент, кирпичи, из которых еще строить и строить здание человеческой психики.

Я не буду вам описывать игры – вы можете прочитать их описание в книге Берна и самостоятельно построить схемы трансакций – понимая, что всегда возможны варианты. Это очень полезное упражнение – потому что описание делал человек с огромным практическим опытом и игры, описанные у Берна, встречаются в том или ином виде в жизни каждого человека. Например, у него есть игра "Алкоголик", где пристрастие к алкоголю может быть заменено на любую дурную привычку, и почти нет людей, которые в своей жизни не играли бы в игру "Алкоголик" в том или ином виде; и если они в нее играют – то обязательно понесут ее к вам. Если вы этого сюжета не знаете и не понимаете психологических выигрышей, стоящих за этой игрой, то вы можете погрязнуть в этом сюжете на месяц, два, три. А если знаете, то эта ситуация будет для вас совершенно прозрачна – просто потому, что у вас есть определенная психологическая культура вторичного плана. Первичная психологическая культура – это то, что вы постигаете самопознанием и на своем личном опыте. А вторичная – это то, что вы извлекаете из книг. И определенные книги по психологии в этом смысле незаменимы, и если вы мимо них не пройдете, то сэкономите себе несколько воплощений пристальных наблюдений и тяжелого личного опыта. Поэтому тезаурус игр Э. Берна надо как следует разобрать – но это упражнение я оставляю вам в качестве домашнего задания.

Диалектический архетип

А я перехожу уже к области не столько астрологии, сколько к ее фундаменту - области высших архетипов. И сейчас вкратце расскажу вам про Диалектический архетип. Он подробно разобран в моей книге "Высшие архетипы: опыт психологического исследования", а здесь я ограничусь основными моментами описания, а затем расскажу, как эти основные понятия можно применять в астрологии, и что здесь астрология дает для психологии.

Диалектический архетип является универсальным и состоит из трех высших архетипов: это Творение, Осуществление и Растворение.

Я напомню вам космогоническую схему индийской философии. Сначала Абсолют творит Проявленный Мир, творит из Себя, то есть, с точки зрения самого мира, ниоткуда, и снабжает его определенной материальностью, причем творит его вместе с законами, которым мир будет подчиняться – и этой фазе соответствует архетип Творения.

Потом созданный на фазе Творения мир, подчиняясь свойственным ему законам, эволюционирует, реализуя заложенную в него программу, и этой второй фазе соответствует архетип Осуществления.

И третья фаза – это разрушение и исчезновение мира, когда он постепенно утончается и исчезает как бы в никуда, а на самом деле растворяется в Абсолюте – этой фазе соответствует архетип Растворения.

Понятно, что Диалектический архетип – один из самых абстрактных, и в то же время он очень откровенно представлен в психике, то есть в каждый момент времени человек может различить, какой из трех архетипов (фаз развития) доминирует в его психике. Наша задача – научиться по прямым и косвенным признакам определять, в какой модальности, то есть под каким архетипом, человек в данный момент находится.

Творение. Рассмотрим сначала модальность творения. Находясь в этой модальности, человек смотрит на мир как на рог изобилия. Это очень важно понимать – на фазе творения нет идеи баланса между человеком и окружающей средой. Представьте себе: в семье родился младенец, и тут же знакомые и родственники со всех сторон несут ему разнообразные блага и игрушки, отнюдь не предполагая какой-либо благодарности или иного возврата с его стороны. Новорожденный – очень хорошая метафора для человека, находящегося в модальности творения. В положительном варианте – это маленький ребенок в благополучной семье. Он – центр внимания, постоянный адресат разнообразных благ, которые на него сыплются без затрат с его стороны. Здесь нет равновесия. Здесь чудо – это норма жизни, если под чудом понимать возникновение как бы ниоткуда различных приятных и полезных объектов – которые человек совершенно не ценит, которые могут куда-то деться, а могут при нем остаться, но через минуту его внимание увлечено новыми объектами, которые на него сыплются уже, может быть, с другой стороны. Здесь нет равновесия между человеком и миром: человек ощущает себя в центре чрезвычайно в нем заинтересованной окружающей среды. В частности, его не волнуют те взаимодействия, которые идут в этой среде внутри ее самой. Его интересует то, что направлено на него. Он ощущает себя большим чудом. Если он появляется где-то, то он воспринимает себя как необыкновенный, грандиозный подарок. И он ждет, что тут же разнообразные подарки в виде улыбок, знаков внимания, материальных предметов, комплиментов и прочая будут прямо-таки извергаться на него. Есть люди, для которых пребывание в модальности творения более или менее типично, и они могут производить на окружающих очень неприятное впечатление – видно, что человек преподносит себя как подарок, хотя таковым совершенно не является. Но архетип Творения тем и силен, что, когда он сильно включается, он самому человеку совершенно закрывает сколько-нибудь критический взгляд как на самого себя, так и на окружающий мир. Таково, например, состояние творца в момент творчества: на него сыплются идеи – и он по-детски радуется каждой из них; они приходят к нему совершенно бесплатно, он может любую отвергнуть, выбросить, отложить на потом – и это никак не скажется на том, что сейчас происходит: на смену каждой идее придет следующая. Он не критичен к ним, и он действительно ощущает себя в центре вселенной.

Для модальности творения характерно ощущение, что происходит игра – здесь нет ответственности. Здесь случается игра – но не работа. Эта игра может быть мрачной: не надо думать, что архетип Творения – это обязательно что-то хорошее. На человека могут валиться непредсказуемые изобильные неприятности, и он никак не может с ними управиться. Он может их растерянно или напряженно принимать, но он полностью поглощен ситуацией, в которой он находится. Он не может хоть немного встать над ней, как это происходит под архетипом Осуществления.

Творение – это учеба. Совершенно неизвестно, что будет дальше. Например, человек учит иностранный язык – он может одну книжку читать, а может и другую, может один оборот речи учить, а может и другой. Кто был на так называемых группах погружения, тот знает, как это бывает. Когда их проводит хороший методист, то он обязательно создает игровую ситуацию, когда учащиеся берут на себя роли, несвойственные им в жизни, получают другие имена, и стараются жить понарошку, забыв про свою взрослую жизнь, и это иногда действительно получается. И в этой ситуации язык учится легче. Тут нет никакой обязательности. Вы можете переводить на иностранный язык, например, такой диалог: "Что это за шум в соседней комнате?" – "Это мой дядя ест сыр". Понятно, что вряд ли вам придется переводить именно этот диалог, если вы станете профессиональным переводчиком на деловых переговорах, но в процессе обучения это никого не смущает. Эти ситуации ненастоящие – для них характерна большая защищенность от ответственности. Не от неприятностей – неприятности могут быть, но от взрослой ответственности; здесь нет и не может быть понятия адекватности, то есть точного соответствия внешнему миру.

Здесь человек берет долгосрочные кредиты и обязательства и не имеет в виду в ближайшее время расплачиваться. Здесь звучит юмор, здесь слышна радость – или непосредственно переживаемое искреннее горе. Однако в модальности творения человек будет горевать по любому поводу, как правило недолго –на него свалится что-то еще и отвлечет его внимание. Здесь обязательно работает фактор непредсказуемости. И здесь человеку все как бы сходит с рук.

Здесь идет создание новой темы, ее расширение, начало ее разворачивания, но не ощущаются еще ее границы. Здесь открыты границы на вход, здесь что угодно может прийти, но нет жестких условий (правил) функционирования. У человека под архетипом Творения есть ощущение типа "что я хочу, то я и сделаю", – и его не волнует, поймут ли его правильно или неправильно; он об этом не думает. Он просто спонтанно себя проявляет – и так же к нему повернут мир.

К архетипу Творения относятся четыре зодиакальных знака: Овен, Телец, Близнецы и Рак. И теперь представьте себе человека, у которого Венера находится в знаке Творения. Что можно сказать о таком человеке? Если это мужчина, то можно предположить, что на него женщины будут сыпаться как из рога изобилия. Они будут яркие, они будут неожиданные. Они будут привлекать его внимание на какое-то время, а когда он будет к ним привыкать, он будет про них забывать и сбывать их с рук. Однако не надо столь прямолинейно интерпретировать гороскоп. Будем чуть потоньше и скажем так: этот мужчина не будет замечать иных женщин, кроме ярких, новых, приносящих свежие впечатления. На привычных женщин – а у него может вполне быть жена, и скорее всего будет мать – он будет смотреть сквозь призму других планет или через призму планет, аспектирующих Венеру. Например, если у его Венеры есть оппозиция к планете, стоящей в знаке Растворения, то увядающая женщина или просто старая знакомая, с которой у него все отношения выстроены и все более менее понятно, через эту оппозицию вполне могут включить у него и какие-то свежие переживания. Поэтому не старайтесь сразу делать жесткие, чересчур определенные выводы. Например, поскольку модальность творения это не только первое впечатление, но и обучение, окружающие женщины будут многому его учить. Но стабильные, ровные любовные отношения с ним будут невозможны, если в них не будет элемента новизны, если не будет свежих для него поворотов темы.

Луна в знаке Творения. Рассмотрим этот аспект в женском гороскопе. Хозяйка такого гороскопа всегда будет стремиться к новому, свежему образу себя как заботливой матери и жены. Она будет постоянно искать новые рецепты и специи в своей кулинарии. Она будет стремиться носить в обыденных ситуациях (дома, на улице, на работе) новую одежду. И ей будет скучно жить, если в ее жизни не будет темы обучения новым трудовым навыкам, обыкновениям, способам релаксации и отдыха.

Еще пример – Сатурн в знаке Творения. Этот человек всю жизнь будет учиться серьезности, дисциплине, ответственности – но именно учиться этому: овладеть этими качествами до конца ему вряд ли удастся – по крайней мере, с его точки зрения. Его игры будут подчеркнуто целеустремленными, в них будет проявляться даже его мудрость. Как ученик он может подавать очень серьезные надежды. Но когда период обучения кончается, Сатурн у него выключается или работает лишь через свои аспекты, и, когда вы с этим человеком взаимодействуете, очень важно понимать эту игру планет.

Вот вы общаетесь с человеком под архетипом Творения: например, вы с ним только познакомились, он интенсивно в вас включился, идет творение парного эгрегора, и вы еще почти ничего про него не знаете. Не делайте на основе имеющего у вас опыта далеко идущих выводов: дождитесь каких-то элементов уже установившихся отношений, посмотрите, как вы будете с ним ругаться, когда он переживает модальность растворения.

Я думаю, вам совершенно понятно, что модальность творения в очень большой степени коррелирует с Детской ипостасью личности – и здесь мы получаем ключ к концепции Берна. Посмотрев, какие планеты стоят у человека в знаках Творения, мы многое можем сказать о том, каков он будет в своей ипостаси Ребенка, в частности, что ему будет нужно и на что он будет в ней способен. Заметьте: что нужно сделать, чтобы у человека включилась ипостась Ребенка у него, сам трансактный анализ ни слова не говорит. Однако это, как вы понимаете, очень важный вопрос, так же, как и следующие: когда, в каких ситуациях у человека активен его Ребенок? В каких ситуациях спонтанно включается Взрослый, в каких – Родитель? Однако, зная астрологическую карту, мы можем ясно сказать, что если у человека, к примеру, в знаках Творения стоят Луна, Венера и Сатурн, то его Ребенок будет любить красоту, будет любить, чтобы о нем заботились и будет естественным образом привлекать к себе внимание старших, точнее – очень старших – бабушек и дедушек. Солнце и Луна управляют мамой и папой, а Сатурн – бабушками и дедушками. И вполне вероятно, что это останется в нем навсегда. В его играх будет какая-то мудрость, какая-то необычная, иногда неестественная серьезность. Вообще, вы можете в той степени, в которой вы представляете себе характеристики планет, наложить их на ипостась Ребенка и получить соответствующее описание человека. Более того, по тому, какие аспекты стоят между планетами в знаках Творения и знаках Осуществления, вы можете сказать, каковы будут отношения между его ипостасями Ребенка и Взрослого. Если там стоят напряженные аспекты – квадраты или оппозиции, то можно не сомневаться в том, что эти отношения будут очень непростыми. Конкретизировать вы уже можете по гороскопу. Если же между этими знаками стоят трины, то Взрослый в этом человеке будет благосклонно относиться к Ребенку в нем же – и наоборот. Скорее всего, он будет уметь отдыхать при серьезной работе. С другой стороны, когда у него будет время для отдыха, он сможет это время хорошо себе организовать, и это будет естественно у него получаться. Если между знаками Творения и Осуществления стоит планетарный квадрат, это означает, что у человека будут проблемы с отпуском, будут проблемы в рабочем коллективе, связанные с его спонтанным самовыражением; но это же будет ему необходимо: когда он эти проблемы решит, то поймет, что он без своего коллектива жить и отдыхать не может.

(Все концепции, которые я вам рассказываю, представляют собой кирпичики, из которых надо складывать общее представление о человеке. Я думаю, вам понятно, что Ребенок у инфантильной личности совсем не такой, как у зрелой, но какой именно – это тема для дальнейших исследований.)

Осуществление. Мы переходим к архетипу Осуществления. Это то, что называется взрослая жизнь, то есть состояние сознания, когда человек имеет четкие цели и адекватные средства для их осуществления. В модальности творения никакой цели нет. Там нет этики, или она гедонистическая – хорошо то, что происходит, хорошо то, что мне нравится. В модальности осуществления уже есть определенная этика, но она в большой мере подчинена той реальности, в которой человек существует. Он уже выстроил хороший забор вокруг этой реальности. Внутри этого забора происходит какой-то осмысленный процесс, у которого есть определенная цель. Здесь есть определенные средства, которые привлекаются из внешнего мира (инвестиции, говоря финансовым языком), но это не долгосрочные, а краткосрочные кредиты, которые через небольшое и заранее оговоренное время возвращаются. В каком-то смысле становление делового человека – это его переход из модальности творения в модальность осуществления. Потому что, когда вы что-то обещали, находясь в модальности творения, и этого вовремя не сделали, то вы говорите: "Ах, какая неприятность!" – и этим тему исчерпываете. Однако во взрослом мире тема нарушения обещания этим не исчерпывается, там все-таки приходится платить по счетам. И даже люди, у которых силен архетип Творения, но слаб архетип Осуществления, в какой-то момент обнаруживают, что им иногда приходится платить по счетам – может быть, таким образом, какой им не приходил в голову. Но фактически в модальности осуществления (которая время от времени включается абсолютно у всех людей!) это именно так и получается: здесь работает известный принцип: "Ты мне – я тебе", – и нарушить его не удается. В архетипе Осуществления нет места романтизму.

Если здесь идет обучение, то оно идет попутно, как бы по ходу дела. Можно сказать, что в модальности осуществления есть субмодальность творения – например, она включается, когда начальство отправляет вас на курсы повышения квалификации, или на переподготовку, но это находится в рамках общего производственного процесса. Или другой пример: фирма, занимающаяся определенной тематикой, имеющая определенную клиентуру, расширяется, разворачивается и берет на работу новых людей – но делает это в рамках своего в целом сбалансированного бытия. Здесь, в модальности осуществления, вы на время сколько-то берете у мира – и примерно то же количество вы отдаете ему обратно. Здесь в основе мировоззрения лежит представление о работе и о балансе с окружающей средой.

Для модальности осуществления характерен девиз: "Я работаю!" – и некоторое пренебрежение как к модальности творения, так и к модальности растворения. Модальность растворения здесь воспринимается как неудачный или неэффективный вариант работы, а модальность творения воспринимается как глупость: дурачок сидит и ждет, пока на него яблоко упадет, вместо того, чтобы пойти, залезть на дерево и сорвать его. Это, впрочем, относится к низкому уровню проработки архетипа Осуществления, но довольно распространено: на низком уровне человек в модальности осуществления не понимает, что состояние творения требует качественно иного состояния сознания, нежели то, к которому он привык. В модальности осуществления разворачиваются и прорабатываются сюжеты, заявленные ранее, и это как бы само собой разумеется. Представить себе, что их когда-то не было, человеку, находящемуся в модальности осуществления, очень сложно. Здесь идет развитие сюжетов, предъявленных в модальности творения. Здесь оказывается, что иностранный язык, который вы когда-то учили, вам практически нужен, и от выученного когда-то берется та часть, которая вам реально нужна. Например, вы учите астрологию. Вообще, ветвей у этой науки много – бывает психологическая астрология, бывает предсказательная, медицинская, кармическая, и в рамках каждой астрологии тоже есть много всего – знаки Зодиака, планеты, дома, аспекты, узлы Луны, астероиды, арабские точки и прочее. Но в своей конкретной деятельности, когда у вас начинается поток клиентов, вы уже выбираете какие-то наиболее информативные для вас чувствительные точки гороскопа, и даете им интерпретации не столь широкие, как предлагает учебник, а в гораздо более узком диапазоне. Но эти ваши интерпретации у вас хорошо, продуктивно работают – и это означает, что у вас включилась модальность осуществления.

Здесь юмора как такового можно считать, что нет вовсе – он относится к модальности творения. Здесь возможна сатира как разумная критика, по возможности конструктивная, и ограниченный смех, не разрушающий основного целенаправленного действия.

Для архетипа Осуществления характерны чересчур большая определенность и ограниченность сознания. Я думаю, вы согласитесь, что модальности осуществления соответствует ипостась Взрослого; и в связи с этим, обратите внимание на то, что ипостась Родителя может иметь более широкое сознание, чем ипостась Взрослого. Другими словами, модальность осуществления, хотя она и эффективна, конструктивна и настроена непосредственно на взаимодействие с миром, тем не менее в большой степени поглощает и гипнотизирует человека, резко сужая ему сознание своим прагматизмом. Здесь человек не полностью вовлечен в ситуацию, в какой-то степени он ею управляет, в какой-то степени ее контролирует, но он не может целиком подняться над ней – это происходит под архетипом Растворения, то есть в ипостаси Родителя, хотя в изложении Берна она выглядит довольно-таки неприятной, тяжелой, догматичной, неразвивающейся. Однако именно в ней заключена конечная мудрость, и на высоком уровне именно с помощью ипостаси Родителя, освободившись от плена непосредственной реальности, непосредственно проживаемых процессов, мы приходим к глубокому и тонкому пониманию жизни и ее законов. Но зато в модальности осуществления возможна высокая эффективность – на данном отрезке жизни.

И хотя здесь человек, казалось бы, функционален, и кажется, что он может взаимодействовать с любыми ситуациями, но он ограничен своей функциональностью. Он не готов к ситуациям, в которых происходит качественно новое, которое требует глобальной перестройки его поведения или психологии. Если мы рассмотрим в пределах модальности осуществления субмодальность растворения, то это будет то, что называется "чистка", причем чистка, не затрагивающая основ. Такова, например подцензурная критика. Во времена социализма были у нас сатирический киножурнал "Фитиль" и сатирический журнал "Крокодил", которые в совершенно определенных рамках, не подрывая основ идеологии существующего строя, позволяли себе локальную критику отдельных недостатков жизни государства. Им это было разрешено. Это и называется критика в рамках существующего строя. А когда президент Горбачев принялся чуть поглубже чистить социалистические структуры, то случилось нечто, им непредвиденное: модальность чистки, которую он имел в виду, и которая на нашем языке может быть названа "осуществление-растворение" (где осуществление – модальность, а растворение – субмодальность) неожиданно трансформировалась в модальность "растворение-осуществление", то есть растворение стало модальностью, а осуществление – субмодальностью, и пошло неуклонное разрушение самого социалистического строя.

К чему я это говорю? Если не быть внимательным, то подобные ситуации возникают часто. Когда речь идет о сочетании модальностей и парах модальность-субмодальность, то невнимательный человек может их путать, то есть у него, допустим, активна модальность осуществления, а в ней субмодальность творения, но если ключевые слова соединить неправильно, то эту ситуацию можно спутать с ситуацией творения, в которой активна субмодальность осуществления – хотя, как вы, надеюсь, понимаете, это совершенно разные вещи: например, первый день во втором классе существенно отличается от второго дня в первом классе. Аналогичная ситуация возникает и при интерпретации аспектов между планетами. Когда у вас есть какой-то аспект, например, между Марсом и Венерой, то Венера как-то влияет на Марс: украшает, облагораживает, сексуализирует, но он все-таки остается Марсом, который стоит в своем знаке и его основное значение это, допустим работа, или активность – которая будет окрашена венерианскими оттенками. И это совсем не то же самое, когда вы интерпретируете Венеру (любовь, красота), которая стоит в своем знаке, в своем доме и определенным образом окрашивается аспектом к Марсу. Я думаю, вам понятно, что это разные вещи – но, тем не менее, когда идет речь про категории высокого уровня абстракции, например, про высшие архетипы, то легко сбиться и перепутать модальность и субмодальность – но эта ошибка дорого обходится: как мы все видели, иногда цена – это гибель общественного строя и крупной идеологии. Мир праху ее.

Теперь поговорим о планетах в знаках Осуществления; к этим знакам относятся Лев, Дева, Весы и Скорпион. Вот, например, Меркурий во Льве. Начинающий астролог начнет интерпретировать этот аспект с того, что вспомнит, что Лев напорист, и даст проекцию этого качества на ум человека, его мышление. Это правильно, но начинать интерпретацию надо не с этого, а с того, что Лев – это знак Осуществления, и потому ум хозяина этого аспекта будет в первую очередь ограничен конкретным действием, в котором этот человек будет принимать участие. Хорошо это или плохо – априори сказать нельзя, иногда это очень полезно, а иногда разрушительно для него или окружающих, но в любом случае этот человек всегда будет настроен на восприятие мира как замкнутого процесса, или функционирующего определенным образом объекта, который отделен от окружающей реальности и находится с ней в определенном балансе. Он будет мыслить в терминах затраты-выпуск, конкретной пользы и т. п. Это может дать эффективность мышления, а может – невозможную тупость, особенно в ситуациях творения или растворения.

Сатурн в знаке осуществления. Такой Сатурн влияет на весь архетип Осуществления. Это означает, что любая программа, которая у человека с этим аспектом пойдет в модальности осуществления, ощутит на себе влияние Сатурна. Это не значит, что положение Сатурна во Льве, следует интерпретировать так, как будто он стоит и в Весах – это было бы неправильно. Но у этого человека почерк Сатурна будет окрашивать всю модальность осуществления: когда бы и как бы она ни проявлялась, она будет у человека гораздо серьезнее, целенаправленнее, длительнее, чем можно было предположить заранее. Говоря на языке Берна, ипостась Взрослого у этого человека будет необыкновенно серьезной, ответственной, требующей основательной подготовки и связанной с большими трудностями реализации планов – особенно, если Сатурн пораженный.

А теперь представьте, что при этом Солнце у человека находится в знаке Творения, и Венера с Марсом тоже. Каково ему будет жить? Он будет легко брать на себя очень многое, инициировать программы с чрезвычайной легкостью – а потом, когда они будут переходить в фазу осуществления, куда исчезнут весь его энтузиазм, вся его энергия, живость, любовь, непосредственность? Всерьез работать ему придется гораздо тяжелее, чем оно ему представлялось в модальности творения.

Я рассказал сейчас о влиянии планеты на архетип. Но есть и второй момент: это влияние архетипа на планету. В нашем случае (Сатурн в знаке осуществления) это означает, что углубление в себя, самопознание, серьезная самодисциплина будут у человека включаться только тогда, когда он будет попадать в модальность осуществления, когда у него будет четко обозначена жизненная программа, в которой ясны будут цели, средства и установлен баланс с миром. Значит, если вы хотите, чтобы он отдохнул от серьезности, от погружения в самого себя, то включите ему модальность творения или растворения. И он сам интуитивно будет это делать. В некоторых ситуациях он будет говорить: "А пропади все пропадом!" – и тогда его Сатурн будет отключаться.

Растворение. Теперь поговорим об архетипе Растворения. Каковы признаки его включения?

Первое, что бросается в глаза: он диалектически противоположен архетипу Творения. Если для архетипа Творения характерен рог изобилия и ворота, открытые на вход, то здесь, наоборот, идет жертвенное разрушение, распад и ворота открыты на выход. В заборе, окружающем объект под архетипом Растворения, видны большие проломы, через которые внешний мир грабит этот объект и питается не его продуктами, а им самим, то есть его растаскивают, разгрызают и съедают все желающие. Резко падает эффективность работы, нет баланса с окружающей средой: она берет существенно больше, нежели дает. Объект больше отдает во внешний мир, чем от него получает. И люди, которые не чувствуют такого рода перемены в ситуации и психологически застревают на модальности осуществления, никак не могут понять, почему они были такие эффективные, все предусматривали, находились в балансе, пусть ценой постоянного напряжения, а сейчас они, как ни латают дыры, но окончательно закрыть их никак не могут. Внутренне принять, что включился архетип Растворения, человеку может быть очень тяжело, особенно если в знаках Растворения (Стрельце, Козероге, Водолее и Рыбах) у него никаких планет нет. Представьте себе человека, у которого все планеты распределились в знаках Творения и Осуществления, то есть от Овна до Скорпиона, а в знаках Растворения ничего нет. Как этот человек будет относиться к архетипу Растворения? Скорее всего, как к досадной помехе. Время от времени у него будут, конечно, возникать ситуации в модальности растворения, но он будет стараться не обращать на них внимания. Но человек все-таки микрокосм, и планеты дают нам лишь акцентуации, и любому человеку надо осваивать и прорабатывать все архетипы – но это будет совсем не очевидно для человека с гороскопом без планет в знаках Растворения. Для него включение архетипа Растворения (как ему будет казаться) – кратковременное досадное недоразумение, и с этим архетипом у него будут колоссальные проблемы. Кстати, чем психолог-астролог отличается от просто астролога? Психолог-астролог ищет основные проблемы клиента в первую очередь в пустых домах, в пустых знаках зодиака. Астролог старается опираться на то, что видно: на планеты, их аспекты, и места, где они стоят. Однако очень часто проблемы человека возникают именно в пустых домах и знаках, то есть там, где планет не хватает. И совершенно понятно, почему так происходит: человек стихийно (интуитивно) прорабатывает те ситуации, где у него энергия сильна, и проблемы, что называется, кричат; а те ситуации и проблемы, где его энергия слаба, он чаще всего откладывает на потом. Однако в какой-то момент оказывается, что потом – уже поздно, надо было думать и прорабатывать раньше, и эти кризисы оказываются тем более болезненными, что совершенно неожиданны для человека: раньше ему в этой сфере все сходило с рук – а теперь почему нет?!

Под архетипом Растворения идет сворачивание деятельности и доработка, то есть окончание той кармической задачи, которая когда-то была дана человеку в модальности творения. В модальности растворения становятся видны тонкости, жизнь объекта в целом, некоторый высший смысл его существования. Здесь человек выходит за рамки времени, он как бы поднимается над ним. Здесь он обучает других, что сопровождается его саморазрушением. Вообще, не нужно думать, что преподавание это такая невинная вещь, как передача информации. Преподавание, так же, как и театральный спектакль, для исполнителя всегда идет в модальности растворения. Представление о том, что лектор или педагог – это нечто вроде магнитофона с лентой, которую можно перекрутить на начало и снова запустить, совершенно неправильно. В действительности преподаватель в ходе подготовки к учебным занятиям вырабатывает в себе особую информационно-энергетическую структуру, и обучение основано на разрушении этой структуры и передаче ее ученикам. Проще говоря, информация, идущая к ученикам, уходит от преподавателя навсегда. Поэтому преподаватель, чтобы избежать разрушения, должен сам постоянно чему-то учиться, постоянно обновляя свой потенциал, потому что повторять одно и то же снова и снова не удается: пластинка быстро заигрывается.

Под архетипом Растворения совершенно по-другому переосмысливаются отношения человека с окружающим миром, выявляются тонкости, бывшие не видимыми раньше, и проявляется этика, которая оказывается более значимой, чем непосредственно происходящие процессы. Трагедия возникает, если мы воспринимаем события, идущие в модальности растворения, как находящиеся под архетипом Осуществления, потому что с такой точки зрения видна их неисправимая неэффективность и дисбаланс с окружающей средой. Но в модальности растворения оказывается, что смысл жизни объекта не сводится к его непосредственной функциональности, как это представляется в модальности осуществления, и, обнаруживается, что этот смысл находится где-то выше; в частности, становится ясно, что когда объект совсем распадется, мир станет другим. Это не означает, что этот объект обязательно воплотится снова, но мир станет другим, и эти изменения в мире оправдывают его судьбу с начала и до конца.

Модальность растворения бывает необыкновенно оптимистична. Человек сбрасывает с себя груз, который висел на нем давным-давно и порядком ему надоел. Уходят негативы, которые уже давно зрели и перезрели, и человек от них освобождается и получает огромное облегчение, порой новое дыхание. Так страдают старики, которых мучает не нужный им более опыт. Говорят, что когда колдунья умирает, она обязательно должна передать свой дар, свое искусство ученице, то есть начинающей ведьмочке, а иначе она живет очень долго, сильно мучается, а умереть не может. Это – типичное представление о благотворности модальности растворения. И в принципе, любой уже не нужный человеку, но ценный для мира опыт должен быть передан. Вот почему старики страдают в домах престарелых – даже не от того, что о них плохо заботятся, а от того, что у них нет возможности передать свой опыт, передать накопленную информацию и тонкую энергию дальше в мир. Она находится в них и их душит. Другой вопрос, что для того, чтобы в старости быть интересным молодежи, надо хорошо работать в зрелые годы. Однако это понимание, как правило, приходит слишком поздно.

В модальности растворения происходит закрытие кармической программы и выход на более тонкие энергии. В этой модальности лучше становятся видны глобальные сюжеты и архетипы, которые сопровождали всю жизнь объекта. Я имею в виду не только архетипы Творения и Растворения, но и вообще все архетипы, которые стояли над ним, любые тонкие особенности сюжета его жизни.

Под архетипом Растворения жизнь получает совершенно другое содержание. Здесь характерен пафос саморазрушения, наслаждение от него. Какие тут сверхзадачи? При саморазрушении объект должен быть разрушен экологичным для внешней среды способом, так, чтобы не завязать тяжелых кармических узлов, чтобы благословить мир во время своего умирания, а не наградить его проклятием. В этот момент обнаруживаются или становятся гораздо лучше видны кармические структуры мира, происходит интеграция и выход за временные рамки.

Есть определенные тонкости поведения человека, по которым вы можете довольно точно определить, в какой модальности времени он находится.

Эмоциональный фон. Находясь в модальности творения, человек всегда готов радоваться, он всегда готов к неожиданностям, он то и дело восклицает "Ах!" Он также готов и горевать, если у него плохое настроение. Ему свойственны исключительная свежесть восприятия, наивность, некритичность и совершенно непонятный другим модальностям иммунитет к критике. Он очень легко принимает критику: "Да, вы совершенно правы, я никуда не гожусь. Но вот завтра я такой подвиг совершу!" Он всегда ждет нового варианта, и они к нему легко и часто приходят. Здесь эмоции внезапные, быстро меняющиеся, яркие, недолговечные, нет полутонов. Радость, удовольствие, наслаждение, а также горе, ревность, отчаяние, зависть переживаются как впервые. Они захлестывают человека с головой и полностью им владеют, и ему не приходит в голову, что он может хоть как-то им противостоять; у него не возникает ни такого желания, ни даже мысли об этом.

В модальности осуществления эмоции подчинены делу. Здесь они представляют собой некоторые топливо, материал, с помощью которого можно более (или менее) эффективно осуществлять свои планы. Они более устойчивы, ровны, сильны и полууправляемы человеком, и он стремится их использовать в своих целях, а для начала – не полностью им подчиняться, что-то противопоставлять. Например, он может взять себе за правило в резких ситуациях прежде, чем как-то реагировать, мысленно сосчитать до десяти – и это умение во многих случаях окажет ему хорошую службу.

В модальности растворения эмоции звучат как бы под сурдинку, они слабы, тонки, слушаются человека, и он ищет в них тонкости и глубины, его интересуют обертона. Каждая эмоция проходит три фазы развития, и в модальности творения она переживается совсем не так, как в модальности осуществления и растворения – даже слова, ей соответствующие, могут меняться. Подумайте о таких триадах: ярость – гнев – ропот; острая жалость – глубокое сострадание – отдаленное сочувствие; влюбленность – любовь – милосердие; очарование – привязанность – общность судьбы.

Модальности творения свойственны эмоции вдохновляющие, осуществления – рабочие, а растворения – разрушающие. И второй вариант – это эмоции саморазрушающиеся. Когда эмоция к человеку приходит и он не может ее психически адекватно прожить, то она через некоторое превращается в свою противоположность, по крайней мере, существенно видоизменяется. И тогда хочется задать человеку вопрос: "Извини, ты что это выступаешь в русской манере: начал за здравие – кончил за упокой? Ты все-таки ты радуешься или огорчаешься?" Если вам хочется задать этот вопрос, то, скорее всего, у человека включена модальность растворения. Здесь нередко слишком быстро меняется эмоциональный фон, так что эти перемены не мотивированы реальными обстоятельствами.

А теперь несколько слов о переменах модальностей. Представьте себе, что в момент сильного горя к вам приходит ваша подруга, у которой разрушился любовный сюжет, и жалуется, и ждет от вас утешения. У нее очевидна модальность растворения, она оплакивает безвременно разрушающийся парный эгрегор, а вы ее в порядке утешения насильно переводите в модальность осуществления и говорите: "Вот, ты сейчас горюешь, а там у тебя дети некормленые плачут!" Эта фраза может быть справедлива – но она некомплементарна и нетактична. Вам надо помочь человеку прожить ситуацию в модальности растворения, у которой есть три субмодальности: растворение-творение, растворение-осуществление и растворение-растворение. Другими словами, вы можете активизировать архетип Осуществления, но не сам по себе, а в мягком его варианте – в качестве субмодальности к модальности растворения. Опытные утешители умеют это делать, но как именно, я сейчас на этом подробно останавливаться не буду (подумайте сами – например, организуя адекватные траурные церемонии и вовлекая в них подругу). Я просто обращаю ваше внимание на то, что жесткое переключение модальности – это всегда психологически грубое поведение – особенно, если модальность у человека отчетливо акцентирована. По-хорошему, надо искать в ней альтернативные субмодальности и с их помощью плавно производить переключение.

Знаки препинания. Если устную речь переводить в письменную, то для модальности творения характерны восклицательный знак и жирная точка, для осуществления – запятая и обычная точка, для растворения – точка с запятой и многоточие.

Кредо. Какое кредо у модальности творения? Главное – никогда не отчаиваться! Нельзя терять надежд: помощь, когда действительно понадобится, обязательно придет! Если вы к последней фразе добавите "рано или поздно", то вы уже попадете в субмодальность растворения. Поэтому не говорите: "рано или поздно". Лучше поставить жирный восклицательный знак, или даже несколько: Помощь обязательно придет!!! Это такая наивная вера, но она прочно удержит вас в рамках архетипа Творения.

Кредо архетипа Осуществления таково: "Главное – это работа. Если вы приложите достаточно усилий, и будете достаточно внимательны, вы ее выполните. Будьте независимы, но в балансе с окружающим миром.

Кредо архетипа Растворения: "Все проходит; не надо ни на чем застревать, все имеет высший смысл; что Бог ни делает, все к лучшему", – и так далее.

Пафос архетипа Творения: непосредственность, широта восприятия, наивность, неискушенность. И нельзя человеку в этом мешать, иначе вы его грубо собьете, включив ему другую модальность.

Пафос осуществления: серьезность, ответственность, профессионализм, конструктивность.

Пафос растворения: мудро или догматически отстраненное отношение, этика; то, что стоит за очевидным, непосредственно видимым содержанием процесса или объекта.

Усталость. Легкая, мимолетная усталость относится к модальности творения. Обычная усталость относится к модальности осуществления – устал, поэтому надо отдохнуть, восстановить силы и продолжить трудиться. А метафизическая усталость – это когда у вас нет возможности отдохнуть, это не предусмотрено самой природой вещей, это усталость, которая накапливается, накапливается, и в конце концов вас раздавит – это усталость растворения.

Этика. Я уже говорил, что в модальности творения этика гедонистическая – хорошо то, что хорошо мне. Миру хорошо, если хорошо мне, ибо человек мыслит себя находящимся в центре мира, и в какой-то мере себя с ним идентифицирует.

В модальности осуществления этика есть и с ней надо считаться, но она в известной мере подчинена жизненному процессу. В поэме "Рубрук в Монголии" Н. Заболоцкого (я ее вам уже цитировал) есть такие строки:

Рубрук был толст и крупен ростом,

Но по природе не бахвал,

И хан его простым прохвостом

Как видно, тоже не считал.

Но на святые экивоки

Он отвечал: "Послушай, франк!

И мы ведь тоже на Востоке

Возводим бога в высший ранг.

Однако путь у нас различен,

Ведь вы, Писанье получив,

Не обошлись без зуботычин

И не сплотились в коллектив.

Вы рады бить друг друга в морды,

Кресты имея на груди.

А ты взгляни на наши орды,

На наших братьев погляди!

У нас, монголов, дисциплина,

Убил – и сам иди под меч.

Выходит, ваша писанина

Не та, чтоб выгоду извлечь!"

Как видите, религиозная этика монголов существует, но полностью подчинена существующему порядку жизни. В то же время более тонкая религиозная этика как раз выводит человека за пределы мира, и оказывается, что жизнь, такая как она есть, не имеет ценности сама по себе, а важна лишь как служение Богу, который находится вне мира. И это – типичная этика архетипа Растворения. А теперь представьте себе человека, которому навязывают этику растворения, а у него все планеты стоят в знаках Творения и Осуществления – и как он будет эту этику воспринимать? Психика устроена так, что человек может номинально принимать те слова, которые ему говорят, особенно если он уважает их источник, но она их обязательно перенастроит на свойственные ей модальности. Подумайте, как это будет происходить, и насколько неизбежны при этом грубые искажения. И если вы их не имеете в виду, то вы человека никогда правильно не поймете. Для этики растворения характерно, что реальность отступает на задний план. Этика осуществления регулирует реальность и в какой то степени ей подчинена, "политика – это искусство максимума в рамках возможного" – типичный взгляд модальности осуществления.

Жертвенность. В модальности творения никакой жертвенности нет и быть в принципе не может; в модальности осуществления она есть, но должна быть осмысленна и компенсирована положительным и последствиями, а в модальности растворения жертвенность – норма бытия: это ровно то, что нужно.

Я надеюсь, что теперь вам более или менее понятен материал, касающийся трех основных модальностей времени. Я бы еще посоветовал вам почитать мою книгу "Высшие архетипы", где они разобраны довольно детально – хотя, конечно, недостаточно детально, ибо можно много лет посвятить изучению этих тонкостей и того, как они проявляются в вашей жизни, в жизни других людей.

Еще я хочу обратить ваше внимание, что если мы примем, соотнесение между тремя ипостасями личности по Берну и тремя модальностями времени по Диалектическому архетипу, то, глядя на гороскоп, мы очень многое увидим; в частности, по расположению планет в знаках нам станет ясно, каковы особенности данного человека в ипостасях Ребенка, Взрослого и Родителя.

И в заключение несколько слов об интерпретации дуговых аспектов. Интерпретируя эти аспекты, следует обращать внимание на то, знаки каких временных модальностей они связывают. Например, оппозиция планеты, стоящей в знаке Растворения, к планете в знаке Осуществления может интерпретироваться так: человек в своей работе будет склонен торопить события и оценивать итоги еще не сделанного; ему часто будет казаться, что все основное уже готово, когда в действительности работы еще непочатый край; другими словами, он будет склонен завершать, комкая, сюжеты, над которыми еще работать и работать – но обнаруживаться это будет, когда уже поздно что-либо исправлять – но он все равно будет пытаться это делать. Планетарная оппозиция знаков Творения и Осуществления будет приводить к тому, что человек будет приступать к работе, ее не подготовив, и наоборот, в процессе работы ему будет влетать в голову какая-то радикально новая идея, и он будет тут же бросаться ее осуществлять – чаще всего в ущерб своей работе. При проработке аспекта он будет включать архетип Творения в виде субмодальности для архетипа Осуществления – но до этого набьет себе немало шишек на голове и синяков на прочих частях тела.

Другой пример – планетарный трин, соединяющий знаки Творения и Осуществления. Этот человек будет слишком легко (и нередко за чужой счет) переходить из модальности творения в модальность осуществления, но выявляться это будет нередко уже на этапе растворения. И тогда у него будет возникать психологическая проекция: он будет говорить, что у него не получилось, потому что кто-то другой заставил его реализовывать плохо подготовленный проект, – а то, что он слишком легко подчинился чужой воле, ему в голову не придет.

Я думаю, здесь есть достаточно пищи для ваших дальнейших размышлений. Повторяю: я далек от мысли предложить вам в этих лекциях вариант учебника астрологии, который рассматривает все варианты: я скорее бросаю тучные зерна в будущее – с тем, чтобы они там прорастали. А вы уже будете их проращивать.

Всем спасибо. До свидания.

Лекция 2

Содержание


Ф. Перлс и Холистический архетип

Лекция 2

ГЕШТАЛЬТ-ТЕРАПИЯ Ф. ПЕРЛСА и ХОЛИСТИЧЕСКИЙ АРХЕТИП

Здравствуйте, дамы и господа!

Я продолжаю знакомить вас с ведущими психологическими теориями и практиками ХХ века, сопрягая их, с одной стороны, с концепцией высших архетипов, и, с другой стороны, с восточной мистикой и эзотерикой – в надежде, что каждый из вас выберет себе то, что ему нравится, для составления собственной картины мира и человека. В той культурно-психологической программе, которую нам в ХХ веке предложила западная психология, важное место занимает Фриц Перлс. Подход, который он использовал и пропагандировал, он называл гештальт-подходом и гештальт-терапией. Собственно, термины эти ввел не он, не он придумал гештальт-терапию, но он этот подход активно использовал. Что означают эти слова, я расскажу чуть позже, а сначала немного о самом Ф. Перлсе.

Фриц (Фредерик) Перлс (иногда пишут Перлз) родился в Берлине в 1893 году, когда в небе (кто помнит?) стояло соединение Нептуна и Плутона в Близнецах. Младенец появился на свет в мелкобуржуазной еврейской семье. Ребенком Фриц был непростым, по крайней мере, для своих родителей: часто с ними ссорился, его выгоняли из школы, два раза он оставался на второй год, во втором классе и в седьмом. Тем не менее, он, закончив школу, получил затем высшее образование, специализировался в психиатрии, защитил докторскую диссертацию. В 1927 году он переехал в Вену, где началось его психоаналитическое обучение. Его анализировал Вильгельм Райх, один из самых известных психоаналитиков, который, кстати говоря, является основоположником телесно-ориентированной психотерапии ХХ века. В 1933 году, когда Гитлер пришел к власти, Перлс оказался одним из немногих евреев, которые хорошо ощутили эту ситуацию: в частности, он говорил своим друзьям, знакомым и родственникам, что нужно срочно эмигрировать, причем по возможности подальше: "Через некоторое время никакое расстояние не покажется вам чересчур далеким", – предсказывал он. Друзья и родственники его не послушались, за что многие поплатились впоследствии своей жизнью, а Перлс эмигрировал сначала в Голландию, а потом в Южную Африку, где основал Южно-Африканский институт психоанализа. Интересно, что английский язык Перлс выучил на корабле, уносившем его из Голландии в Африку. Не знаю, насколько вы представляете себе, что такое вести с клиентами разговоры, психологические в особенности, не зная соответствующего языка. Так вот, Перлс погрузился на корабль, не зная английского языка, а сошел с него, зная английский настолько, что смог "анализировать" местное население, нуждавшееся в психологической помощи. У него были сложные отношения с Фрейдом. Он считал себя его учеником, и Фрейд был для него чем-то вроде отцовской фигуры. Встретились они один раз, когда Перлс был уже известным психологом, но Фрейд не обратил на него никакого внимания, и это для Перлса оказалось тяжелым переживанием. Однако он это пережил, много путешествовал по миру, переехал в Лос-Анджелес, а в начале 60-х годов стал работать в Исаленском институте в Калифорнии, очень знаменитом месте, одном из центров тусовки New Age (Нового Века) тех лет, где он был одной из центральных фигур американского направления гуманистической психологии. До конца своей жизни он вел там психологические группы и семинары и пользовался чрезвычайным авторитетом; умер в 1970 году.

У него учились и много наблюдали за его работой основатели ныне популярной в Америке школы нейролингвистического программирования (НЛП) Джон Гриндер и Ричард Бэндлер, и многое в своей теории они у него взяли один к одному. С другой стороны, у самого Перлса был достаточно длинный пусть в психологии. Начинал он с модного тогда психоанализа. На склоне лет он интегрировал в свой метод некоторые практики восточной эзотерики, что для присутствующих здесь никакой экзотикой не является, поскольку в Россию это пришло сильным потоком, особенно после книг Ошо (Бхагавана Шри Раджниша). Но тогда, в 60-е годы, это было что-то совсем оригинальное.

Теперь я изложу вам основные моменты той теории, которую разрабатывал и которой пользовался Перлс. Правда, он сам считал себя практиком и во многих своих книгах, в частности в своей автобиографической книге "Внутрь и наружу из мусорного ведра" он пишет, что психотерапия это практика, и сравнивает любую теорию со слоновьим дерьмом. Но в действительности, какие-то теоретические убеждения у него были, и в своей книге "Гештальт-подход" он изложил их достаточно внятно и ясно – по крайней мере, для человека, который занимается этими вопросами.

И, на мой взгляд, хотя там есть некоторые чересчур резкие места, то, что изложено в этой книге, каждым культурным психологом должно быть освоено, потому что это те вещи, мимо которых не пройдешь. Он пишет о таких явлениях и эффектах, что если вы их не видите и не учитываете, то какие-то острые углы вам сгладить не удастся никогда, ни при каких обстоятельствах. И теперь я попытаюсь изложить вам фундаментальные понятия, которые ввел Перлс.

Основное понятие его психологии это "гештальт-терапия". Слово "гештальт" – немецкое. Точного перевода ни на английский, ни на русский язык у него нет. Обычно оно переводится как "конфигурация", что следует понимать как "набор элементов и деталей, представляющий собой единое завершенное целое".

А сейчас я прочитаю вам отрывок из книги Перлса "Гештальт-подход", а вы подумайте, насколько это согласуется с вашим собственным опытом. "Современный человек живет на низком уровне жизненной энергии (подчеркиваю, это написано где-то в 60-х годах – А. П.), и хотя в общем он не слишком глубоко страдает, он не слишком много знает о творческой жизни. Он превратился в тревожащийся автомат. Мир предлагает ему множество возможностей для более богатой и счастливой жизни, он же бесцельно бродит по миру, плохо понимая, чего он хочет, и еще хуже – как этого достичь. Он не чувствует возбуждения и пыла, отправляясь в путешествие жизни. Он, по-видимому, полагает, что время веселья, удовольствия и роста – это детство и юность, и готов отвергнуть саму жизнь, достигнув зрелости. Он хорошо рассказывает о своих трудностях, но плохо с ними справляется. Он сводит свою жизнь к словесным и интеллектуальным упражнениям, он топит себя в мире слов. Он тратит массу времени, чтобы восстановить прошлое или определить будущее. Его деятельность – выполнение скучных и утомительных обязанностей. Временами он даже не осознает, что он в данный момент делает. Мы купаемся в своих несчастьях, мы используем свои знания о человеке как оправдание для социально деструктивного или саморазрушительного поведения. Вырастая из детского "я не могу с этим справиться", мы говорим "я не могу с этим справиться, потому что…" Между тем, ни психиатрия, ни психология не предназначались для того, чтобы оправдывать невротическое поведение. Цель этих наук не только в том, чтобы предложить объяснения – они должны помочь обрести самопознание, удовлетворение и способность опираться на самих себя."

Я думаю, что из того, что тут написано, многое вам знакомо. Согласны? Другими словами, хотя со времени последних лет жизни Перса прошло уже тридцать лет, и довольно бурных лет, можно смело сказать, что в психике человека, в его внутренней проблематике мало что изменилось. Когда психолог говорит о том, что человек должен обрести самопознание, удовлетворительную жизнь и способность опираться на самого себя – это естественное раздражение человека, к которому приходят люди на совершенно инфантильной позиции, которые хотят полностью водрузить на него свои проблемы, сняв с себя ответственность за свою жизнь. Но должен сказать, что я с этим взглядом Перлса все-таки не согласен. Не может человек в этом воплощении (за очень редкими исключениями – когда, например, он идет по Алмазному пути карма-кагью, беспрерывно медитирует, имеет покровительство со стороны высокого ламы и очень большие заслуги в прошлых воплощениях) полностью обрести самопознание, просветление и удовлетворение. Способность полностью опираться на самого себя у среднего современного человека отсутствует. Он в принципе на это не способен. Он может опираться на себя в большей степени, чем в тот момент, когда он приходит к психологу. Это – да. Но все мы люди социальные. Я часто слышу вопрос от своих массажных клиентов: "Доктор, вы так замечательно все сделали. Теперь скажите – я так сама себя могу массировать?" Сначала от таких вопросов меня зло брало: я массажем занимаюсь двадцать лет, из которых десять лет профессионально, несколько книжек написал, а вот она хочет без подготовки массировать так же, как и я! Но потом до меня стало доходить, что человек этими словами не демонстрирует ко мне неуважения: просто он не хочет быть ни от кого зависимым. С другой стороны, когда меня спрашивают, зачем нужен массаж и вообще целительские практики, и не лучше ли, чтобы человек излечивал себя сам, я говорю, что даже волки – такие хищные, дикие животные – вылизывают друг другу уши, потому что сам волк языком до своего уха дотянуться не может, а чистить их время от времени нужно. Так же и люди должны друг другу время от времени в чем-то помогать. И задача психотерапевта заключается, кроме всего прочего, в том, чтобы найти правильный аспект и уровень помощи, которую нужно оказать данному человеку. Но идея, что вы его полностью переводите на самоокупаемость и самообслуживание, совершенно, на мой взгляд, нереалистична.

А теперь поговорим об основаниях гештальт-психологии. Сама по себе гештальт-психология была заложена в трудах нескольких немецких психологов начала ХХ века. Их исследования показали, что восприятие человека происходит так, что подсознание организует то, что человек видит, в единый образ. Элементы рассмотрения всегда составляются подсознанием в единое целое, из которого выделяется какой-то один элемент, который Перлс называет фигурой, а все остальное представляет собой фон. И выбор этого элемента-фигуры определяется многими факторами, а в первую очередь – интересом или первоначальным намерением человека.

Вот пример, которые приводит Перлс. Представьте вечеринку. На нее приходят разные люди. Вот гость, который, в первую очередь, хочет выпить. Вот такая у него есть потребность. Что у него будет "фигурой"? Понятно, что это будет самая крупная, или содержащая самый крепкий напиток бутылка со спиртным. А все остальное для него будет "фоном". Вот гостья-художница, чья картина висит на стене – для нее "фигурой" будет эта картина, или человек, который встанет напротив этой картины и будет ее рассматривать –а все остальное будет "фоном". А вот молодой человек, который должен на этой вечеринке встретиться со своей подружкой. Понятно, она будет для него "фигурой", а все остальное – "фоном". Итак, основная предпосылка гештальт-психологии формулируется так, цитирую: "Человеческая психология организована в виде паттернов, или целостностей, или гештальтов, и только таким образом может быть воспринята и понята." (Паттерн (pattern) – это английское слово, означающее "образец", и оно используется при переводе слова "гештальт" на английский язык.) Не совсем понятно, что отсюда следует. Само положение чересчур абстрактно. Но дальше Перлс пытается каким-то образом его претворить в жизнь, а как именно – я чуть-чуть об этом сегодня расскажу.

Следующее понятие, которое вводит Перлс, это гомеостаз, причем его взгляды на него с точки зрения астрологии и с моей личной точки зрения весьма ограничены. Он говорит: "Жизнь и поведение управляются процессом, который в науке называется гомеостазом, а проще – приспособлением или адаптацией. Гомеостаз – это процесс, посредством которого организм поддерживает свое равновесие и здоровое состояние в изменяющихся условиях. Другими словами, гомеостаз – это процесс удовлетворения организмом своих потребностей." Однако есть люди, особенно с напряженными картами, у которых вся жизнь есть нарушение различного рода гомеостазов. Они нарушают собственную жизнь, они нарушают свое равновесие, они нарушают чужое равновесие, и таков стиль их жизни, и для них это совершенно нормально.

У человека есть потребность выживания, но есть и потребность, например, в исследовании дальних территорий, которая для человека часто бывает гибельна. И инстинкты настолько по-разному проявляются даже у одного и того же человека, что говорить об их одновременном удовлетворении и стремлении к равновесию, просто нелогично, – хотя бы потому, что уже сам по себе инстинкт выживания часто требует неравновесия, жертвенного поведения, иногда даже смертельного риска.

Следующий момент – теория инстинктов. Мы часто сталкиваемся с тем, что в подсознании есть что-то такое, что нами как-то управляет. Обычно то, что нами управляет, психологи пытаются свести к какому-то небольшому набору фундаментальных программ подсознания или инстинктов. И здесь Перлс совершенно справедливо пишет, что теория инстинктов имеет свою слабую сторону. "Можно согласиться с тем, что потребность действует как принудительная сила во многих живых созданиях, проявляясь в двух существенных тенденциях – выживания в качестве индивида и вида, и тенденции развития. Это фиксированные цели, но способы, которым они удовлетворяются, различны в различных ситуациях, для различных видов и различны индивидов. Другими словами, мы должны различать инстинкт голода, сексуальный инстинкт, инстинкт развития любого рода и то, какие именно формы принимает эти инстинкт в практическом поведении. Ибо мы не можем влиять на инстинкты, они для нас недоступны, но мы можем влиять на формы проявления этих инстинктов." И здесь он приводит пример Шахерезады, которая в сказках 1001 ночи в течение многих лет рассказывала суровому, но обиженному женщинами царю Шахрияру сказки, и каждый раз с рассветом она останавливала сказку на середине, и ему очень хотелось дослушать ее на следующую ночь, так что он откладывал ее казнь еще на один день. И так это продолжалось несколько лет. Можно ли сказать, что у Шахерезады был сказкорассказывательный инстинкт? Наверное, нет, скорее у нее работал инстинкт выживания или, может быть, сексуальный, поскольку за время этих своих сказок она родила Шахрияру двух или трех сыновей. Декретного отпуска в этой истории, по-моему, предусмотрено не было. Итак, инстинкт выживания или сексуальный инстинкт подсказали молодой женщине формы поведения – весьма, как мы видим, неочевидные, – которые помогли ей этот инстинкт удовлетворить.

Далее Перлс выделяет три основных уровня, на которых может существовать человек. Это уровень мышления, уровень действия и промежуточный между ними уровень игры. На уровне мышления происходит сновидение, воображение и вообще работа нашего мыслительного аппарата, фантазирование, предвосхищение, и все это он объединяет словом "фантазия" и говорит, что промежуточным между уровнем фантазии и уровнем непосредственного действия является уровень игры.

Один из методов, которые применял Перлс, была психодрама, которую он заимствовал у другого знаменитого психолога ХХ века, К. Морено. И здесь опять-таки трудно не согласиться с тем, что когда психолог предлагает своему клиенту то или иное взаимодействие, моделирующее реальную жизнь, оно так или иначе принимает формы игры. И можно ли с помощью фантазии на уровне ума и с помощью игры решать реальные проблемы – это вопрос, который стоит перед каждым психотерапевтом. Перлс отвечает на этот вопрос положительно: он считает, что это возможно. Он стремится через взаимодействие на психотерапевтическом сеансе приводить своего клиента в такое состояние, которое будет для него находиться на грани между игрой и настоящей жизнью. В этом и заключено искусство настоящего психотерапевта: он ведет взаимодействие со своим клиентом таким образом, что происходящее между ними по своему прямому смыслу вроде бы игра, но, тем не менее, во внутреннем мире клиента прямо в тот момент, когда он сидит в терапевтическом кабинете, происходят очень серьезные события. Видимо, Перлс это умел. И он пишет, очевидно, протестуя против практики психоанализа (и мне лично это близко): "Обретя переживание самого себя на трех уровнях – фантазирования, игры и действия – пациент начинает лучше понимать самого себя. Тогда психотерапия превращается из раскопок прошлого в поисках вытеснений, эдиповых конфликтов и первичных сцен (тут, по-видимому, Перлс имеет в виду сексуальные сцены, которые ребенок наблюдал между своими родителями или где-то еще, и которые, согласно теории Фрейда, произвели на него сильное впечатление, на основе которого сформировалась его проблема, которая проявляется сейчас, уже во взрослом возрасте – А. П.) в опыт жизни в настоящем, отчего невротик чувствует себя целостным человеком.

Невротик, по терминологии Перлса, это пациент, человек, который приходит к психотерапевту. И Перлс дает довольно целостную картину этого самого невротика, то есть у него имеется довольно определенное представление об этом человеке, своем пациенте. Перлс знает, что этому человеку нужно и как с ним надо взаимодействовать. Итак, каков же типичный пациент Перлса, невротик?

Каковы его проблемы и конфликты? Прежде всего, он не чувствует себя целостным человеком, и он им не является. Его конфликты и незаконченные дела, которые Перлс называет незавершенными гештальтами, разрывают его на части – но, признав, что он как человек является целым, он по мнению Перлса становится способным восстановить свое чувство целостности, принадлежащее ему по праву рождения. Здесь можно возразить Перлсу так: говорите за себя. Я, например, не считаю, что каждому человеку чувство целостности неотъемлемо присуще по праву рождения. Кстати говоря, Юнг писал то же самое: индивидуация (интегрирование личности) – это очень острый процесс, и не каждый на него способен: иной человек просто-таки умрет от горя в процессе этой самой индивидуации, так что и не надо ему к этому стремиться. Мне позиция Юнга здесь гораздо ближе. Но то, что человеку свойственно стремление к восстановлению своей целостности на каком-то уровне, стремление к ликвидации хотя бы кричащих своих противоречий – это, безусловно, так.

Следующее важное понятие, которое вводит Перлс – это контактная граница. Если человек представляет собой некое единое целое, но существует во внешней среде, значит, он от этой среды как-то отделен. И вопрос о том, какова контактная граница и где она проходит, то есть как человек различает свое и чужое, если говорить о психике, вопрос очень острый: пока вы, разбираясь с данным человеком, не поймете, где лежит его контактная граница, вы про него никакого серьезного заключения не сделаете. Это действительно очень важная для понимания индивида вещь. Вот, что пишет на эту тему Перлс: "Индивид может существовать только в своей среде, с которой он в каждый момент составляет единое целостное поле. Если его взаимоотношения со средой взаимоудовлетворительные, мы называем поведение индивида нормальным, если отношения конфликтны, поведение индивида описывается как ненормальное." С этим мне лично согласиться трудно, ибо, как я уже говорил, есть люди, для которых конфликт – это норма жизни. Вопрос в том, каков уровень и место протекания этого конфликта – а также, что понимать под нормой. Однако представление о том, что среда и организм находятся в неразрывных отношениях, с моей точки зрения, безусловно правильное.

Далее Перлс замечает: "У организма есть некая система ориентации, с помощью которой он обнаруживает то, что в среде ему нужно и то, что для него опасно, и после этого принимает решение о своем поведении." Вот выходит пещерный человек из пещеры, видит мириады форм и у него из них быстро формируются три гештальта. Слева стоит саблезубый тигр, отвернувшись пока – он очень опасен и совершенно непривлекателен. Дальше стоит слон, который может быть опасен, а может быть и полезен – при каких-то обстоятельствах. А справа стоит олень, который при каких-то обстоятельствах опасен, а вообще съедобен. И у человека на основе того, что он увидел, возникает программа действий: бочком-бочком мимо саблезубого тигра, не привлекая его внимания, пока он отвернулся, имея в виду слона, который стоит на пути к этому оленю, он подбегает к оленю, натягивает лук и выпускает стрелу. (Пример мой.)

И в этом духе Перлс понимает поведение человека, вводя как фундаментальные принципы ориентации и манипуляции и понятие катексиса. "Катексис" означает "влечение" – термин, распространенный среди психологов фрейдовской школы, хотя сам Фрейд его не использовал. Объекты, которые для человека желательны, наделены, с точки зрения психолога, положительным катексисом; объекты, которые его психологически отталкивают – отрицательным катексисом. То, что имеет положительный катексис, человек стремится захватить, а то, что имеет для него отрицательный катексис, он стремится уничтожить или проигнорировать, то есть сделать вид, что его не существует: " убрать из своего поля", – как пишет Перлс. Последнее – проявление фундаментального механизма –психического уничтожения. То, что мы не можем уничтожить физически, мы можем уничтожить психически, то есть стереть память об этом впечатлении из своего ума. И он пишет: "С психоаналитической точки зрения, уход это синоним невроза – например, уход из ситуации, наделенной в целом негативным катексисом. Но это недоразумение. Уход как таковой не является ни плохим, ни хорошим, это просто способ справиться с опасностью. Насколько уход логичен, определяется тем, насколько он эффективен. То же самое относится и к контакту. Контакт не хорош и не плох." Здесь Перлс пытается нарисовать схему функционирования психики. Схема эта выглядит довольно примитивно, но зато обрисована в ясных словах. Есть человек, и есть среда, в которой он находится. Есть контактная граница, разделяющая человека и внешние объекты, и человек смотрит на них из-за своей контактной границы. В направлении тех объектов, которые у него имеют положительный катексис, он стремится расширить свою границу, их приблизить к себе и ассимилировать. Те, объекты которые имеют у него отрицательный катексис, он стремится ликвидировать. Для того, чтобы объект ассимилировать, нужно осуществить с ним контакт. Для того, чтобы уйти от объекта, нужно осуществить, наоборот, уход. Иногда бывает контакт нам как бы навязанный, и тогда уход представляет некоторые сложности. И по этому поводу Перлс пишет : "Сам по себе контакт не хорош и не плох, хотя при нынешней озабоченности социальной неприспособленностью мы подчас ценим способность к контакту превыше всего. Однако, существует совершенно нездоровая форма контакта. Все мы знаем людей, которые стремятся постоянно оставаться в контакте с другими, их можно назвать прилипалами, и каждый психотерапевт знает, что с ними так же трудно работать, как с людьми, глубоко ушедшими в себя. Следовательно, не каждый контакт свидетельствует о здоровье, так же как и не каждый уход свидетельствует о болезни. Бессонница, частая жалоба невротиков, часто является примером неспособности уйти."

Кстати говоря, по моим наблюдениям, бессонница есть, как правило, следствие переутомления. Человек засыпает тогда, когда его подсознание ему сигналит, что он устал, а внешняя среда не представляет опасности. А когда она не представляет опасности? Когда все основные ответственные и опасные ситуации отреагированы, то есть человек воспринял тревожные сигналы, предпринял адекватные действия, отдал в среду соответствующий импульс и уверен, что для поддержки своего существования его внимания некоторое время не потребуется. Если у человека падает энергетика, то для того, чтобы спокойно уснуть, он в своем уме должен ситуацию, которая его тревожит, довести почти до полного разрешения. И пока он этого не сделал, у него в подсознании горит знак опасности, он чувствует, что дневная ситуация еще не додумана, он еще сегодня чего-то не сделал и не имеет поэтому права расслабиться и отпустить свое сознание в сон.

Где же здесь появляется гештальт? Он появляется в описании динамики: "Когда катектированный объект, будь катексис положительным или негативным, присвоен или аннигилирован, когда контакт или уход осуществлены, когда с объектом удалось обойтись так, как это удовлетворяет индивида, – этот объект и потребность, с которой он связан, исчезают из среды. Гештальт завершен." Таким образом, гештальт понимается Перлсом как завершенный процесс взаимодействия с объектом. Он возникает, когда в этом процессе ставится некоторая точка.

В качестве примера могу привести такую ситуацию. Вы разговариваете с партнером на какую-то интересующую вас тему; в это время у вас с ним создается общее поле. Вдруг в комнате появляется третье лицо, на которое ваш собеседник переводит внутреннее внимание: он формально может еще продолжать с вами разговаривать, но что-то тонкое, что между вами происходило, его внутренний интерес, его настроенность на вас, куда-то делись. Он осуществил психологический уход. Вы это почувствуете в ту же секунду, хотя претензий к нему на социальном уровне у вас нет: формально говоря, он вас слушает. Однако он направляет на вас недостаточное внимание: он завершил гештальт с вами на психологическом уровне, он договаривает формальные для него словесные формулы, а на психологическом уровне он уже начинает сюжет со следующим партнером. А от вас он осуществляет уход. Но для вас гештальт не завершен, что-то важное между вами хотело состояться, но не состоялось, вы пытаетесь опять перевести психологическое внимание партнера на себя – берете его за пуговицу, строите ему глазки, еще что-то делаете – это и есть ткань человеческих отношений.

"Контакт со средой и уход из нее, принятие и отвержение – наиболее важные функции целостной личности. В основе ее лежит способность к различению – и это первое, что делает ум. Ум – это различающий фактор. Когда эта способность к различению замутняется, начинает плохо функционировать, индивид не может вести себя подобающим образом и мы считаем его невротиком. При нормальном функционировании принятие, отвержение, контакт и уход постоянно присутствуют и действуют. Эти функции составляют часть ритма самой жизни. Бодрствуя днем, мы находимся в контакте, в соприкосновении с миром. Ночной сон – это уход, мы отказываемся от контакта."

Итак, что такое невротик? Перлс дает нам определение: "Это человек, у которого нарушен ритм контакта-ухода. Он не может решить, когда ему принять участие в чем-либо, и когда ему уйти. Его жизненные дела не закончены, у него идут постоянные прерывания, которые искажают его чувство ориентации. И он уже не способен различать, какие объекты и люди наделены для него позитивным катексисом, а какие негативным. Он не знает, от чего уходить. Он потерял свободу выбора, он не может выбрать подходящие средства для своих целей, потому что не умеет видеть возможности, которые перед ним открываются." Это скорее не диагноз, а некоторое мировоззрение. Это описание типажа, который для Перлса является естественным пациентом. Он с ним работает. Я не думаю, что все проблемы всех людей сводятся к тому, что здесь описано. Но то, что это очень распространенная проблематика, не вызывает никаких сомнений. Если вы не найдете причины, по которой у человека происходят несвоевременные прерывания, вы не разберетесь в его ситуациях – как внешних, так и внутренних. Прерывание и самопрерывание – тоже одни из основных понятий у Перлса. Если у человека прерывание его собственных мыслей, его действий, его эмоций происходит так, что оно ломает эти действия, мысли и эмоции, то у него нарушается ритм контакта и ухода и становится непонятно, что вообще ему нужно, какие потребности удовлетворяет та деятельность, которой он занимается? Складывается впечатление, что человек что-то делает, но каковы его цели, кому он служит, совершенно непонятно.

Как же возникает невроз? "Есть некоторое равновесие между человеком и обществом, и человека, который в поисках точки равновесия переступает через контактную границу, заходя на сторону общества, так, что он оказывается с ним в остром конфликте, мы называем преступником. В нашем обществе преступником является человек, который присваивает себе функции, традиционно считающиеся прерогативами государства. Если же человек в поисках равновесия все больше отходит назад и допускает преувеличенные посягательства общества, которое перегружает его своими требованиями и в то же время отчуждает его от общественной жизни, то он становится невротиком."

Трудно со всем этим согласиться, если настаивать на всеобщности этих утверждений, потому что каждому человеку общество что-то навязывает и в чем-то его формирует. Другими словами, вопрос, где данному человеку надо проводить контактную границу, очень индивидуальный. Но ясно, что искажения в обе стороны нехороши как для человека, так и для общества. И дальше Перлс вводит четыре основных механизма, которые ведут к неврозу, и эти механизмы являются фундаментальными для понимания психических отклонений.

Механизмы образования неврозов

Интроекция. Мы рассматриваем тему истоков невроза, и первое, что мы сегодня рассматриваем – это интроекция, которая является фундаментальным психическим механизмом. "Интро" – это значит вовнутрь. Мы принимаем или отвергаем то, что среда может нам предложить – но то, что мы принимаем, мы должны ассимилировать. И здесь Перлс приводит аналогию с пищей. Мы должны выбрать кусок, отгрызть от него то, что нам действительно нужно, прожевать, переварить, потом расщепить на самые мелкие молекулы и затем сделать уже своим – превратить в свою энергию или в свою плоть. И тогда мы получаем над съеденным власть. Но если мы воспринимаем что-то некритически, если мы берем какое-то мнение, какое-то суждение, какое-то впечатление, которое оказывается внутри нас и не проходит процесса психологической дезынтеграции, приспособления к нашим собственным нуждам и последующей интеграции в нашу психику, то в этом случае у нас в психическом теле появляется интроект. Интроекты – это "непереваренные" как пишет Перлс, установки, способы действия, чувства, оценки и другие психические элементы.

Опасность интроекции двояка. Во-первых, интроектор не развивает свою собственную личность. Это человек, который берет какие-то чужие кусочки, их поверхностно усваивает и выдает за свои, хотя своими они реально не являются. И во-вторых, интроекция способствует дезынтеграции личности. Понятно, что если у вас в животе лежат куски непереваренной пищи, то, когда вы попробуете прыгать, эти куски будут болезненно отзываться в вашем животе.

Итак, интроекция – это невротический механизм, посредством которого мы принимаем в себя нормы, установки, способы действия и образы, которые в действительности не становятся нашими собственными. При интроекции, пишет Перлс, мы сдвигаем границу между собой и остальным миром далеко во внутрь себя. Когда интроектор говорит :"Я думаю", – он обычно имеет в виду: "они думают".

Представим себе увлекающегося человека, который много обещает и мало делает, но при этом в каждый момент совершенно искренен: он увлекается своими планами и верит, что исполнит свои обещания. Вы скажете, что он – инфантильная личность. Правильно, но какой психологический момент тут работает? Интроекция. Ситуация предлагает ему проект, который ему нравится. Он сейчас ему нравится. Ему кажется, что это его проект, причем до такой степени, что уже каждая клеточка его психического тела этим проектом прониклась. И тогда он начинает строить планы, давать обещания, связанные с этим проектом, потому что если этот проект вошел в его психику, стал ее частью, то ему будет плохо, если он этот проект не реализует – фактически это становится его потребностью. В каком же случае человек срывает эти свои планы и обещания? Очень просто – когда этот проект на самом деле фигурирует в психике человека в виде проглоченного куска, но он еще не ассимилирован – тогда через некоторое время человек без особого вреда для себя его из своей психики исторгает, и как бы забывает про то, что он собирался делать.

Таким образом, у интроектора многое на короткое время становится частью психики, и с большой легкостью оттуда уходит. Он похож на младенца, который, пососав материнскую грудь, вскоре с легкостью отдает излишки молочка обратно. И здесь дело не только в том, что у человека не интегрируется личность. Он психически устроен таким образом, что у него очень сильно растянут первичный вход в психику – своего рода психический желудок: он многое может захватить, но далеко не все усваивает, с легкостью извергая свое содержимое обратно. Это – определенный склад психики. И требовать от такого человека выполнения всех его обещаний – значит идти поперек его психического устройства, и психотерапевт такие вещи должен понимать.

Вот, например, тема мужа, который бегает за каждой юбкой, и жена приходит жаловаться на него психотерапевту или астрологу. Говоря на языке Перлса, это мужчина, который с легкостью интроецирует женские фигуры, попадающиеся на его жизненном пути. Великий русский писатель Л. Н. Толстой в своем дневнике писал: "Ничего в ней нет… условно поэтического и привлекательного, а неотразимо тянет… Зашел в деревню – девка, крестьянская кокетка, увы, заинтересовало."

Итак, происходит интроекция, а дальше вместо ассимиляции незаметно для человека происходит выброс интроецированного объекта обратно. В принципе, это свойственно любому человеку; патологическая интроекция – это такой механизм, когда человек глотает ненужные ему объекты, воспринимая их как свои, но оказывается не в силах их исторгнуть, а, наоборот, существенные, важные для себя моменты, которые ему следовало бы ассимилировать, он по каким-то причинам не ассимилирует, а исторгает из себя.

Проекция. Противоположный интроекции психический механизм называется проекцией, и он тоже чрезвычайно распространен. Проекция – это тенденция делать среду ответственной за то, что исходит от самого человека. Крайней формой проекции является паранойя, то есть хорошо организованный бред, который человек накладывает на окружающий его мир. Надо прямо сказать, что "бред" в психиатрии – понятие относительное, и в большой мере это вопрос социализации: если человек плохо социализирован, то про него скажут, что он несет бред, а если он хорошо социализирован, то скажут, что он фантазер, мечтатель, фантаст, провидец или создатель оригинальной философской системы.

Итак, человек проецирует, когда он приписывает среде то, что существует лишь внутри него самого. Типичный пример – это человек, убежденный в том, что его преследуют; фактически он преследует сам себя, то есть в психике у него есть агент, который занимается его собственным преследованием, но он представляет себе, что этот агент находится где-то снаружи. Другими словами, вместо внутреннего врага он пытается искать внешнего, и накладывает этот образ на своих знакомых или незнакомых.

Как пишет Перлс, существует и нормальная, не патологическая, проекция: например, писатель буквально проецирует себя в своих героев, то есть он выращивает у себя внутри некую субличность, некоторый человеческий образ, как бы в него воплощается, и потом этот образ начинает что-то говорить, как-то поступать и ведет интригу действия. Но при этом писатель не теряет представления о самом себе, то есть он понимает, что он – это одно, а его герой – это другое. Невротик же использует механизм проекции по отношению к себе самому: он отчуждает аспекты себя, которые ему не нравятся – заметьте: не интроекты, а грани самого себя, то есть черты своей личности – и пытается их выгнать из себя, представляя, что он исторгает из себя непереваренные интроекты. Он наделяет эти части объективным существованием и пытается сделать их ответственными за его трудности. Есть во мне некоторый агент, который в роли Плутона устанавливает некоторый закон. Вот ленив я, но не просто ленив, а есть во мне такая ленивая свинья, которая может только поедать апельсины, и прекрасно в них разбирается. И как только я начинаю что-нибудь делать, она буквально сверху на меня садится и мешает. И я лежу на диване и изнемогаю под ее тяжестью, хотя знаю, что мне надо идти что-то делать – но этого не делаю, и в принципе сделать не могу. Иногда, во внешнем варианте проекции, эта свинья материализуется в виде толстого живота, который препятствует человеку заниматься спортом, или сварливой жены, которая терпеть не может отсутствия мужа в доме. Это типичная проективная конструкция – ее пафос заключается в том, что препятствие (неважно, существует ли оно во внешнем или во внутреннем мире) не зависит от воли человека, то есть оно им не управляемо. Таким образом, проектор, как правило, становится жертвой обстоятельств; проекцией мы сдвигаем границу между собой и остальным миром как бы в свою пользу, то есть вперед, вокруг себя, расширяем ее, что дает нам, пишет Перлз, возможность снимать с себя ответственность, отрицая принадлежность себе тех аспектов личности, с которыми нам трудно примириться, которые кажутся нам непривлекательными или оскорбительными.

И здесь возникает такой эффект: невротик путает грани личности и интроекты. Вместо того, чтобы изгонять своих интроектов, которые внутри него не ассимилированы, он пытается изгнать некоторые грани своей личности, делая вид, что это непереваренные, несъедобные, а главное, чуждые ему интроекты. И посредством такого проецирования он надеется избавиться от определенных черт своей личности, делая вид что он выводит их из себя. И в заключение Перлс говорит так: "Интроецирующая личность, являющаяся полем битвы между воюющими между собой неассимилированными идеями, получает себе параллель в лице проецирующей личности, которая делает мир ареной битвы своих личных конфликтов."

Интроектор плох не только тем, что заглатывает чужое: поскольку его интроекты не ассимилируются в нем, они не имеют шансов на то, чтобы наладить между собой и остальной его психикой более или менее нормальные отношения. И в результате получается большая арена внутренних конфликтов, которые, естественно, выплескиваются (проецируются) вовне. Проецирующая же личность свои внутренние конфликты выводит наружу и устраивает самую натуральную войну – например, интригует, представая перед разными людьми в совершенно разных ипостасях.

Слияние. Следующий патологический психический механизм – это слияние. Точнее, я бы сказал, что это не механизм, а эффект. Слияние это такое состояние (кстати говоря, тоже характерное для инфантильной личности), когда индивид вообще не ощущает границы между собой и средой, то есть когда он считает, что среда это и есть он, а он это и есть среда.

Чем плохо слияние? В момент экстаза, в моменты идентификаций с большими коллективами, например, на групповых праздниках у человека возникает ощущение, что он един с окружающим его коллективом, средой. Это хорошо как локальное состояние. Плохо, когда это состояние становится нормой жизни человека. Что тогда происходит? Перлс пишет: "Человек, находящийся в патологическом слиянии, связывает свои потребности, эмоции и действия в один тугой узел и уже не осознает, что он хочет делать и как он себе не дает этого делать. В слиянии человек требует сходства и отказывается терпеть какие бы то ни было различия. Типичный пример – это отношение родителей к детям. У человека, находящегося в слиянии, среды нет. …Ребенок его устраивает только такой, каким он хочет его видеть. Если ребенок хоть в чем-то другой, он его вообще изгоняет из среды, то есть он изгоняет его из себя, отказываясь его воспринимать."

И этого ребенка ожидает отвержение и отъединение: "Я не буду любить такого отвратительного ребенка". В чем отвратительного? Потому что он не такой, как я.

Такое отношение к детям чрезвычайно распространено во многих семьях. Конфликт родителей с детьми идет именно потому, что у родителей психика во многом инфантильна, и ребенок, чем-то от них отличающийся, выходящий за рамки семейного эгрегора, отвергается как чужеродная особь – практически, как другой биологический вид. Он-то делал вид, что он родной, а на самом деле он чужой! И никаких других аргументов в данном случае не требуется.

Ретрофлексия. И наконец, четвертый основной невротический механизм – это ретрофлексия. Буквально это слово означает "оборачивание в противоположную сторону". "Ретрофлект умеет проводить границу между собой и средой, но проводит ее не там, где надо: он проводит ее посередине себя самого. Вместо того, чтобы отделить себя от среды, он внутри себя самого выделяет две части – одна часть это как бы он сам, а другая часть это как бы среда. При ретрофлектированном поведении человек обращается с собой так, как первоначально он намеревался обращаться с другими людьми или объектами. Он перестает направлять свою энергию вовне, чтобы произвести такие изменения в окружающем мире, которые удовлетворили его потребности, а вместо этого он направляет свою активность вовнутрь и делает ареной своего воздействия свою собственную личность, то есть он делит свою личность на две части – действующую и испытывающую воздействие. И становится своим собственным худшим врагом." Это есть уже у Козьмы Пруткова: "Никогда не робей перед противником, ибо помни – лютейший враг человека – он сам."

Ретрофлексия, замечает Перлс, – это чрезвычайно распространенное явление, и оно далеко не всегда становится патологией. "Например, человек говорит: "Я заставлю себя это сделать!" Возникает вопрос: кто его будет заставлять? Что это за Я, которое будет его (Себя) заставлять действовать? Что это за таинственное разделение? (…) В общем, по-видимому, любой структурный подход к психологии так или иначе ведет к ретрофлективным представлениям. Например, Фрейд различал эго (я), супер-эго (долг, совесть) и Оно (органические влечения), и описывал психическую жизнь индивида как конфликтное взаимодействие между этими тремя объектами." И нередко ретрофлектор живет в соответствии как раз со фрейдовскими представлениями, или с какими-то другими представлениями о структуре психики и "я". Например, существует представление о том, что у человека есть творческое начало, а есть начало пассивное, которое склонно жить инертно, по устойчивым привычкам, – и эти два начала друг другу противостоят; в астрологии им соответствуют Солнце и Луна.

Терапия. Какова же цель терапии по Перлсу? "В терапии мы должны восстановить способности невротика к различению – например, определить вид катексиса – положительный или отрицательный. Мы должны помочь ему вновь определить для себя, что является им самим, а что нет, что способствует его развитию, а что препятствует. Мы должны направить его к интеграции. Мы должны помочь ему обрести равновесие и провести правильную границу между собой и миром."

Так, как это написано – это сугубо директивная терапия. Другими словами, терапевт берет на себя роль судьи. Как и во многих других видах современной гуманистической психотерапии, Перлс в принципе постулирует то, что человек свободен, что он в принципе положителен, что ему надо помогать – но когда дело доходит до практики, все равно так или иначе получается, что терапевт надевает узду на своего клиента и, пиная его в зад, куда-то тащит. Иногда это высказывается прямо, как в этом абзаце, иногда это проявляется более косвенно, но, с моей точки зрения, практически один только Карл Роджерс действительно не тащил своих клиентов на поводу в рай так, как он его понимал. Но это не значит, что сами понятия, которые вводит Перлс, теряют свою актуальность. Что и как он делал – это вопрос его личной жизненной миссии, если хотите. Всегда есть люди, которых надо вести, и они адекватно откликаются на подходящее для них жесткое ведение. Например, один из методов работы, предложенный Перлсом в проективной ситуации, заключается в следующем. Предположим, клиент считает, что у него есть враг, который его ненавидит. Ему предлагается это проективное утверждение сформулировать обратным образом, а именно сказать: "Я ненавижу своего врага", – и повторять это утверждение до тех пор, пока оно не станет собственным внутренним убеждением. Тут, как говорится, комментарии излишни: сами понимаете, к чему ведет такое насилие над психикой.

Я еще буду рассказывать о разных средствах и приемах, которые психотерапевты явно или неявно используют в своей практике для того, чтобы добиться результата. Но важно понимать, что многие терапевты в своей практике в известной степени занимаются самообманом: им кажется, что они используют одни инструменты, а фактически они используют другие. И, в частности, уйти от соблазна прямо манипулировать клиентом чрезвычайно сложно, и недостаточно одной декларации, что терапевт этого не будет делать. Ему необходимо отследить и преодолеть внутри себя механизмы властвования, заменив их чем-то еще. Однако это нелегко, потому что клиент, приходящий к психотерапевту, очень непрост. Здесь я процитирую Перлса, который делится впечатлениями от опыта нескольких десятилетий активной психотерапевтической работы: "Невротик приходит не с пустыми руками. Он приходит фрустрированный (фрустрация – это разочарование, огорчение или другое тяжелое психическое состояние, связанное с тем, что у человека провалились его планы, лопнули надежды и т. п. – А. П.), но приносит с собой средства манипуляции и способы такого использования своего окружения, чтобы люди делали за него его работу." Не обязательно работу, но тяжелую для окружающих людей реальность невротик создает и поддерживает. И это значит, у него есть мощные инструменты – и магические, и психологические, и другие, необходимые для того, чтобы эту ситуацию удерживать, и он постоянно манипулирует окружающими – иногда довольно тонко и эффективно. В частности, он встраивает психотерапевта в свой собственный жизненный сюжет. "И не нужно обманывать себя, – пишет Перлс, – что его способы манипуляции не умны. Невротик – не дурак, он должен быть достаточно проницательным и искусным, чтобы выжить, поскольку он в значительной степени лишен средства, обеспечивающего выживание, то есть способности опираться на себя."

Я, однако, не согласен с последними словами: никто не может опираться только на себя. Вопрос, на мой взгляд, следует ставить так: мы должны опираться на окружающих приемлемым для них способом. Невротик мог бы это делать, но по каким-то причинам не делает. "Мы признаем ум политиков, выбирающих оппозицию, но невротик, нечувствительный ко всему окружающему, не замечающий того, чего он не хочет замечать, тоже хитер. Плаксивая женщина, которая выманивает поддержку у мужа, детей и знакомых, не менее хитроумна, чем ловкая красотка, выманивающая бриллианты и меха у сахарного папаши. Проблема невротика состоит не в том, что он не умеет манипулировать, а в том, что его манипуляции направлены на поддержание уровня его неполноценности, а не на освобождение от нее."

И чем же занимается гештальт-терапия? Она отучает невротика от этой хитрости, она дает ему осознать ту силу, которая у него уже есть, и направляет эту силу более конструктивным для человека образом.

Перлс дает описание методического принципа работы с пациентами так: "Невротик, отделяет ли он себя от себя самого посредством проекции, интроекции или ретрофлексии, находится в положении, когда отказавшись от ответственности, он одновременно отказывается от своей способности отвечать и за судьбу выбора. Ответственность терапевта состоит в том, чтобы не оставить без ответа любое утверждение или поведение пациента, которое не представляет его самости, которое свидетельствует об отсутствии у него ответственности за себя. Это означает, что терапевт должен иметь дело с каждым невротическим механизмом, как только тот проявляется. Каждый из этих невротических механизмов должен быть интегрирован пациентом и трансформирован в выражение самости так, чтобы пациент мог действительно ее обнаружить." Это лозунг, это кредо. Однако, на мой взгляд, оно, если его понимать буквально, нереалистично. Потому что, не знаю, как по опыту Перлса, но те люди, с которыми я общаюсь, буквально нашпигованы своими неврозами, ретрофлексиями, интроекциями и слияниями, и если заниматься человеком по этой схеме, то это означает, что его надо брать за горло, не выпуская ни на секунду из своих рук, пока он не интегрируется – или не убежит, сломя голову.. В действительности, я считаю, надо заниматься теми проблемами, которые человек предъявляет, причем лишь в той мере, в которой он готов к их решению и интеграции, хотя бы частичной.

А теперь немного о конкретных методах работы с невротиками. В ее основу Перлс кладет осознание человеком своих психических процессов. Например, работая с невротическим механизмом слияния, он помогает пациентам разорвать клинч, давая им возможность обнаружить, что те вещи, которые у них слиты, связаны искусственно, и что симптом подменяет самовыражение и переживание себя. Короче говоря, основная идея Перлса заключается в том, что если невротические механизмы человека перевести в сознание, то после этого он соображает, что ему без них лучше.

С интроектами, например, можно работать так. Терапевт предлагает человеку осознавать свое отношение к интроецированному материалу. Такое, нередко эмоциональное, осознание целиком проглоченного может превратиться в действительную физическую тошноту и желание выбросить нечто из себя. Но выработка отношения к интроецируемому материалу может занять длительное время, в течение которого и сам человек, и интроецированный материал будут меняться и постепенно человек научится ничего просто так не заглатывать, то есть он будет совершенствовать свой механизм интроекции, превращая его из патологического в здоровый.

Однако я обращаю ваше внимание на то, что никаких принципов диагностики Перлс не приводит, то есть в основе терапии лежит личность самого терапевта и его субъективное восприятие клиента. И в помощь диагностам на следующей лекции я буду рассказывать вам астрологическую модель, которая покажет, где, в каких областях человек склонен к проекции, интроекции, ретрофлексии и слиянию.

Гороскоп дает нам несколько абстрактный, символический, но полезный взгляд на клиента. Глядя на гороскоп, психотерапевт может посмотреть, в какой степени его наблюдения согласуются с объективной картиной. Однако в заключение я хотел бы отметить, что основной пафос психотерапии Перлса – это война со своим клиентом, это противостояние клиента терапевтической группе или терапевту. Вот представьте – вы сидите на стуле, а напротив вас сидит компания начинающих психотерапевтов, которая на вас учится. И в вас на глазах этого заинтересованного общества вычленяют интроекты, выявляют ваши проекции. Сама по себе позиция "горячего стула", на котором сидит человек, находящийся в центре внимания группы, как бы предполагает поляризацию: я и мир, я и среда, даже если зрители смотрят доброжелательно. Давайте послушаем, что говорит на эту тему сам Перлс: "Пациент чувствует себя вынужденным повторять то, что не может привести его к удовлетворительному завершению, то есть к завершению гештальта. С этим мы боремся. Эти повторения – его незавершенные дела. И он не может прийти к творческому завершению, поскольку привносит свои отыгрывания и свои прерывания. Если он отыгрывает свои невротические тенденции во внетерапевтической жизни, мы просим его во время сессии намеренно повторить в фантазии то, что он делал в действительности. Так мы можем обнаружить момент, когда он прерывает поток переживаний и тем самым не дает себе прийти к творческому разрешению. Развитие становится возможным только тогда, когда пациент достигает удовлетворения во всех областях, где он переживал замешательство, где в его восприятии имелись пробелы и где он завяз. Поскольку его невротические манипуляции являются способом избегать такого полного вовлечения в ситуацию, они должны быть фрустрированы ( то есть разрушены – А. П.). А вовлечения нужны, чтобы завершить гештальт и незаконченную ситуацию. Терапевт должен фрустрировать те выражения клиента, которые выражают его образ себя, его навыки манипулирования и его невротические способы поведения." Заметьте: образ себя, принадлежащий пациенту, воспринимается Перлсом как сугубо негативный. Я, когда читал "Гештальт-подход", в этом месте прямо глазам своим не поверил. Перлс считает, что тот образ себя, который есть у клиента, исключительно вреден, что клиент в себе ничего не понимает и навязывает психологу этот образ исключительно с целью ввести его в заблуждение. И значит, этот образ должен быть разрушен! Итак, терапевт должен фрустрировать навыки манипулирования и невротические способы поведения – и, вместе с тем, он должен удовлетворять те императивы пациента, которые являются действительными выражениями его самости. Опять-таки судьей здесь представляется сам психотерапевт, то есть он должен отличить невротическое поведение от здорового, а проявления ложного образа "я" пациента отличить от проявлений его истинной глубинной самости. Однако это задача, которая по плечу лишь высокому духовному учителю, я бы так сказал, да и то лишь после длительной подготовки. "Если терапевт хочет способствовать реализации пациента, он должен препятствовать невротическим паттернам и поощрять выражения подлинного "я", которое пациент старается обнаружить. По мере того, как пациент отказывается от своих способов манипулирования, терапевт все в меньшей степени должен фрустрировать его." Другими словами, взаимодействие пациента с терапевтом представляется Перлсом как лютая схватка: пациент приходит со своим образом "я", чтобы утвердить этот образ, утвердить свое манипулятивное невротическое поведение, а терапевт должен все эти происки невроза отслеживать и разрушать их тем грубее, чем откровеннее пациент им манипулирует, то есть фрустрировать его по всем пунктам, где у него проявляется невроз. На мой взгляд, это не слишком практично: когда к врачу приходит очень больной человек, не нужно начинать лечить все его болезни разом: ни к чему хорошему это не приведет. Такой пациент, если у него есть чувство самосохранения, на второй визит не придет.

Какими конкретно техниками пользовался Перлс, я вам рассказывать не буду, почитайте сами его книги или приходите на практические семинары по гештальт-терапии, которых в нашей стране проводится много. А я расскажу, как склонность человека к описанным Перлсом невротическим механизм можно обнаружить по гороскопу.

Фигура и фон. Для начала я хочу обратить ваше внимание на то, что основные понятия гештальт-терапии – "фигура" и "фон" – довольно хорошо моделируются основными астрологическими планетами, то есть Солнцем и Луной. Например, в зависимости от того, как Солнце стоит в карте, можно многое сказать об особенностях перехода человека от одной "фигуры" к другой. Если Солнце стоит в Близнецах, то ясно, что "фигура" у него будет часто меняться, и интерес к ней будет в первую очередь интеллектуальным; если же Солнце стоит в Тельце, то "фигура" будет у него гораздо более инертной и материальной. Если в гороскопе человека Солнце находится в оппозиции к Луне, то у него "фигура" будет противопоставлена "фону", то есть будет на нем сильно выделяться, и в каком-то отношении всегда будет ему противоречить, то есть будет наделена теми качествами, которыми сам "фон" наделен не будет. Например, при Солнце в Близнецах в оппозиции к Луне в Стрельце "фигура" будет логической, рассудочной, четкой, блестящей, а "фон" будет энергетическим, и в первую очередь человек будет его отличать по тому, силен он или слаб; фигуру же он будет отличать по каким-то информационным признакам.

Если у человека Солнце находится в трине к Луне, то "фигура" будет естественно вписана в "фон", и человеку будет трудно понять психику другого рода, когда "фигура" "фону" противопоставляется, как в случае оппозиции. Для этого человека "фигура" всегда будет некоторым продолжением "фона", она будет естественно из него вытекать – логически или энергетически. И если поменять ему точку зрения, то есть заставить сменить прямое зрение на периферическое, то что-то для него, конечно, изменится, но конфликта между этими способами видения не обнаружится. А для человека с оппозицией Солнце-Луна сосредоточение на прямом и фоновом внимании, то есть концентрация на "фигуре" и "фоне" – качественно разные состояния сознания, и переход от одного к другому меняет его мировосприятие и поведение принципиально – как будто включается совершенно другая субличность.

Квадрат Солнце – Луна. Не исключено, что у этого человека будет идти лютая борьба между "фигурой" и "фоном". "Фигура" на "фоне" будет прорисовываться очень четко, очень материально, но при этом плохо будет с ним сопряжена. В этом месте будут какие-то разрывы, например, как в замке, окруженным рвом с крокодилами и мощной оградой, на которую насажены черепа, – другими словами, разница между "фигурой" и "фоном" колоссальная и от одного к другому так просто не перейдешь – но в то же время какие-то попытки все время производятся, например, откуда ни возьмись на "фоне", то есть в окрестностях замка, являются богатыри, которые так и норовят в этот замок проникнуть.

И, наконец, вариант, когда Солнце и Луна в гороскопе не стоят в аспекте. Тогда "фоновая" и "центральная" программы поведения у человека сравнительно независимы и сильной корреляции между ними нет. Иногда он концентрируется на "фигуре", а иногда – на "фоне", но никаких существенных энергетических эффектов взаимосвязи одного с другим нет. Например, он может долго заниматься "фигурой", а "фон" как бы подождет. Если в гороскопе есть аспект между Солнцем и Луной, так не получается – "фигура" освещает "фон", в "фоне" обязательно выделяется какая-то "фигура".

Это – коротенькое замечание; если вам интересно, вы можете подумать сами. Я привел этот пример для того, чтобы вы понимали, как психология может углублять астрологию. Если вы владеете такими понятиями как "фигура" и "фон", и отслеживаете их в поведении своего клиента, то вы многое сможете сказать, интерпретируя светила и их аспекты в гороскопе: ваша интерпретация может опираться на эти понятия.

Холистический архетип

А я перехожу к описанию холистического архетипа, одного из трех основных универсальных архетипов, которые находятся в основе астрологии. Сравнительно подробное его описание вы можете найти в книге "Высшие архетипы: опыт психологического исследования", я расскажу про него этот архетип совсем немного, и упомяну лишь самые существенные его черты. Конечно, мое описание будет для вас недостаточным, так же как и то, которое приведено в книге: никакого текста не достаточно, чтобы полностью описать высший архетип: кроме всего прочего, каждый человек чувствует и ощущает его по-своему. И вам тоже надо каждому персонально понять как эти архетипы проявляются в вашей собственной жизни и вашем сознании.

Холистический архетип является универсальным и состоит из двух высших архетипов: Локального и Глобального. Символом Холистического архетипа может служить круг, символизирующий объект в целом, внутри которого находится маленький кружочек – своего рода лупа, через которую мы смотрим на какую-то часть этого объекта (рис. 2.1).

Рис. 2.1 Символ холистического архетипа

Фундаментальное древнее представление о человеке как микрокосме, существующее, по-видимому, во всех эзотерических традициях, заключается в том, что человек подобен Вселенной – и это означает, что он как таковой может (и должен) восприниматься в рамках Глобального архетипа. Представление об интегрированности человека и его психики, которые представляют собой единое целое (или по крайней мере, в норме должны его собой представлять) лежит в основе гештальт-психологии, и если мы поглубже разберемся в том, что же такое целое, что такое глобальный взгляд и чем он отличается от взгляда локального, то мы глубже поймем человека как особый природный феномен.

На первый, наивно-поверхностный взгляд, кажется что не о чем говорить. Почему человек един, с чего вы взяли? У него много разных областей жизни, много самых разных событий, встреч, направлений деятельности; одним он был в качестве младенца, другим – в состоянии подростка, в тридцать лет он еще какой-то, в сорок – иногда совсем другой. Что это за идея, которая объединяет вместе такое количество качественно и предметно различных явлений? Есть ли эта цельность? Ясно, что если она и существует, то лишь очень тонкого порядка. Это, например, внутреннее "я", которое вызывает к жизни все без исключения психологические сюжеты человека, или глобальная внешняя судьба, жизненная миссия человека, которая долгое время им вообще никак не осознается. Вопрос о том, есть ли во внешней и внутренней жизни человека глобальное единство – это вопрос личного верования человека или вопрос традиции, которой вы следуете, и которая является для вас авторитетом. Я думаю, что такие вещи постигаются на личном мистическом опыте каждым человеком индивидуально. Но, по крайней мере, эзотерические религиозные традиции в этом смысле все говорят одно: существует тонкая цельность, проявлениями которой являются все без исключения обстоятельства жизни человека.

Глобальный архетип. Символом Глобального архетипа могла бы быть рамка. Глобальная модальность означает рассмотрение объекта в целом. И в тот момент, когда мы рассматриваем объект под Глобальным архетипом, ничего другого для нас не существует: не существует других объектов, не существует окружающей среды и связей с ней. Есть данный объект и нет ничего, кроме него. Он, конечно, состоит из частей, но эти части мы рассматриваем как тесно взаимосвязанные друг с другом, а главное – с ним самим, то есть как ему подчиненные. Глобальный взгляд подразумевает полноту: это законченное перечисление частей, или, если это перечисление неполное, вы можете в конце его добавить: "и так далее" или "и другие" – давая тем самым понять, что видите объект как целое и ничто из него в своем мысленном взоре не упускаете. Например, описывая географию какой-то страны своему другу, вы будете говорить так: "В этой стране есть равнины, горы и пустыни. С запада ее омывает Атлантический океан, с севера – Северный Ледовитый, а с востока – Тихий, а на юге она ограничена высокими горами. Есть еще что-то на юге, кроме гор, но я сейчас плохо помню, что именно."

Итак, в глобальном описании не обязательно все подробности приведены исчерпывающим образом, но человек это как бы имеет в виду. Он дает описание так, что сама логика описания предполагает, что все эти подробности будут перечислены или потенциально имеются в его распоряжении. Для глобальной модальности характерно упорядочение. Например, человек вам говорит: "У меня есть для тебя три новости: одна хорошая, другая плохая, а третья – даже и не знаю, как ты ее воспримешь". Это глобальный подход. Похожий его признак – типология, то есть классификация типов элементов, составляющих объект. "Наша фирма продает строительные материалы из камня, из цемента, из дерева. А других не продает, за единственным исключением кафельной плитки". При этом для глобальной модальности характерно, что все элементы объекта как бы равноправны, или почти равноправны, и их права незначительны по сравнению с целым. "В нашей стране есть крупные города, средние города и мелкие города." При этом имеется в виду, что эти города как бы взаимозаменяемы: можно поехать в один, можно поехать в другой.

Локальный архетип. Локальный взгляд принципиально отличается от глобального. Он выделяет в объекте часть, он выделяет фрагмент, он выделяет элемент, связанный с другими элементами и частями. Если мы находимся под Глобальным архетипом, то для нас ничего другого нет, кроме рассматриваемого объекта – хотя он тоже в принципе является частью объемлющей его картины. При локальном взгляде мы смотрим на элемент, но кроме него фиксируем и ближайшие к нему элементы и части объекта, и связи этого элемента с другими элементами. При локальном взгляде на картину мы смотрим на нее подробно: вот стоит овечка; она стоит на лужке, а дальше виден кусочек деревца и берег речки и ее вода. Заметьте: при локальном взгляде рассматриваемый элемент обязательно является частью некоторой большей картины, которая всегда подразумевается. Другими словами, находясь под Локальным архетипом, где-то на периферии сознания я понимаю, что есть некоторая законченная ситуация, в рамках которой я нахожусь, и я ее как-то имею в виду, но не обозначаю слишком определенно. Локальный и Глобальный архетипы обязательно друг с другом перекликаются, так же, как Инь и Ян. Помните символ Диадического архетипа: внутри Инь есть кружочек Ян и внутри Ян есть кружочек Инь. И так же соотносятся и Локальный и Глобальный архетипы. Ведь целое всегда из чего-то состоит, а элемент всегда к чему-то относится, частью чего-то является. Однако при локальном взгляде целое видится неотчетливо, соседние к данному элементы видятся чуть-чуть в тумане, а более далекие видятся еще более смутно. Данный, то есть рассматриваемый сейчас под Локальным архетипом элемент – главный, на нем стоит основной акцент внимания или воздействия. Когда я в локальной модальности смотрю на овечку на картине, она для меня как будто светится, от нее во все стороны словно идут лучи яркого света, как будто художник нарисовал ее люминесцентной краской. Сейчас она – в центре моего внимания, мое главное внимание сосредоточено на ней. А через минуту мое внимание будет где-то еще, и эта подсветка переместится на реку, где я обнаружу мостик. Я буду смотреть на этот мостик, и теперь это свечение будет идти уже от этого мостика, а овца будет где-то рядом.

Так устроена наша психика. Человек, на которого я в данный момент навожу взгляд под Локальным архетипом, зажигается в моем внутреннем пространстве, и он сам хорошо чувствует этот мой локальный взгляд, и он тоже от него зажигается. Это один из самых сильных архетипов – Локальный. Он как бы наводит фокус, направляет лупу, он концентрирует энергию внимания, то есть психическую энергию. Локальная модальность создает акцент на рассматриваемом элементе; при глобальном взгляде этого акцента нет.

Вот вам пример некомплементарного (а попросту говоря, неадекватного) поведения психотерапевта. К нему на психологическую консультацию по семье и браку приходит женщина, и начинает рассказывать: "Вы знаете, мой муж…" По ее интонациям и расставляемым ею психологическим акцентам совершенно ясно, что муж для нее является абсолютной, то есть атманической, ценностью, что это единственный свет ее жизни, и что никакого другого мужчины в ее жизни никогда не было и не будет, даже если он от нее физически уйдет: в ее внутреннем мире он все равно останется, – так, по крайней мере, она про него говорит. Он ее мучает, но он для нее есть средоточие Вселенной и каждая его черточка для нее бесконечно значима. Он для нее не такой как все остальные. Он один у нее такой уникальный Муж. И все это совершенно ясно просто по тому, как она про него говорит – при том, что он ее мучает, что у нее на почве их отношений невроз и уже не только психологические проблемы. И она не знает, что с этим делать. Психотерапевт, выслушав ее, говорит: "Вообще, мужья …" – но дальше он может не продолжать – контакт не состоялся. Ее не волнуют вообще мужья. Ее волнует исключительно ее конкретный муж, ее ненаглядный Василий Петрович. О нем она хочет вести разговор – исключительно под Локальным архетипом. Или под Глобальным – но при условии, что рамочка, ограничивающая объект, будет проведена вокруг него, а не вокруг множества всех вообще мужей. Ее устроит лишь рамочка, в которой будет его собственный портрет – по возможности, с галстуком. Если же психотерапевт начнет рассмотрение, в котором этот самый ее единственный и неповторимый муж займет место среди многих и многих мужей, про которых ученые пишут, может быть, очень умные и правильные вещи, то взаимопонимание с клиенткой у него моментально исчезнет. Глобальное рассмотрение, при котором ее муж оказывается "одним из", ее не устроит категорически – хотя она может это и не осознать столь же отчетливо, как я сейчас вам излагаю. Просто-напросто она решит, что терапевт ее "не понимает" – а фактически он ее не устраивает по используемым им модальностям, и перешагнуть через этот момент невозможно.

Для Локального архетипа характерны прыжки внимания от одного элемента к другому: или к соседнему элементу, или по другим связям, или ассоциативные, или вообще неизвестно как – но это происходит легко. При глобальном взгляде объект внимания один и тот же. Вы можете рассматривать разные его аспекты, и этом смысле ваше внимание может меняться, но основной объект внимания остается таким же, каким он был. Если внимание человека сфокусировано на объекте глобально, то для того, чтобы перейти на другой объект (или на локальный взгляд), нужна некоторая пауза, во время которой происходит существенная перестройка поля внимания. Это занимает некоторое время. Обычно человек с неохотой прощается с глобальной темой, на которой он сосредоточился, его нужно уговорить это сделать, дать определенную энергию и какое-то время для переключения его глобального внимания. Это чрезвычайно важно, если вы хотите понимать и адекватно взаимодействовать с вашими клиентами, потому что клиент, настроенный на Глобальный архетип, может быть, например, страшно зануден. Он говорит "в общем", он не хочет уходить в подробности, а в подробностях и заключена основная энергетика, основное содержание, основной интерес. Вам хочется услышать изложение в локальной модальности, но он мыслит как-то по-другому, и давно исчерпал (как вам кажется) глобальный подход, и вот вы все пытаетесь каким-то образом переключить его внимание на другой объект, а он очень хорошо зафиксировался на нем, своем любимом, вот он на нем сидит, причем глобально. Гораздо легче манипулировать вниманием (своим и чужим), когда оно управляется Локальным архетипом. И опытные психологи-практики и вообще коммуникаторы именно так и делают. Они сначала переводят человека из Глобального архетипа в Локальный, а потом под Локальным уже осуществляют перевод внимания.

Что такое переход от глобального взгляда к локальному? Это конкретизация, локализация, приведение примера, выбор. Вы говорите: "например" – и совершается переход от локального рассмотрения к глобальному. Обратный переход – это обобщение, индукция, интеграция данного элемента в пределах целого и ликвидация акцента внимания на нем.

Пример. У матери четверо детей, и один из них провинился. На него тут же опускается Локальный архетип: ему торжественно сообщается, что он из всех детей – Позор Семьи – принес очередную двойку из школы, и ему под Локальным архетипом, то есть с полной концентрацией внимания, идет от мамы определенная накачка. Но наконец запал кончается, мама успокаивается, и ей надо каким-то образом дать провинившемуся ребенку понять, что ситуация исчерпана. Что она делает? Она меняет модальность ситуации, переводя ее с локальной модальности на глобальную и снимая акцент своего внимания с двоечника. Она говорит как бы в воздух, громким голосом, совершенно меняя тон и тембр речи и всю манеру своего поведения: "Дети, идем обедать!" Акцент снят. Мамино обращение относится к наказанному ребенку тоже, но он уже существует наравне с ними.

На что я обращаю ваше внимание? Как и все остальные высшие архетипы, Локальный и Глобальный представлены в подсознании очень глубокими программами, которые полностью меняют внешний облик человека, его манеру поведения и даже его мировоззрение и характер при смене одного из них на другой. Человек может, например, быть подвижным оптимистом под Глобальным архетипом, и наоборот, косным и замедленным пессимистично под Локальным; большую информацию на эту тему можно почерпнуть из гороскопа. Как? Под Глобальным архетипом у нас идут огненные и водные знаки, под Локальным, соответственно, воздушные и земные. Посмотрите, как стоят планеты в гороскопе. Если например, Сатурн стоит в знаке Огня или Воды, то Глобальный архетип будет тяжеловесным, будет человека углублять в себя, настраивать на длительные программы. Если Солнце стоит в знаке Воздуха или знаке Земли, то инициатива и воля будут активизироваться под Локальным архетипом, и под ним же будут проходить ситуации его принципиального выбора. При переходе к Глобальному архетипу человек будет во многом терять инициативу: ему будет сложно принимать ответственные решения, вызывать к жизни творческое начало.

Давайте поговорим еще немного про Локальный и Глобальный архетипы – в отношении такой сложной вещи, например, как судьба и Божественное вмешательство в жизнь человека. У каждого человека есть если не религиозная вера, то хотя бы предрассудки. Он верит в какие-то приметы, у него есть представление о том, что какая-то часть его жизни или какие-то аспекты его жизни вроде бы являются его собственными, а за другими Господь присматривает. А некоторые избегают слова "Бог", они говорят о судьбе. Практически каждый русский человек верит в судьбу. Но как, в чем проявляется судьба? Под Глобальным и под Локальным архетипами она осознается человеком совершенно по-разному. Я могу привести такой образ: под Локальным архетипом жизнь можно уподобить веревке, висящей на гвоздях. Другими словами, есть какие-то моменты жизни (положения веревки), которые предопределены: здесь она фиксирована: они символизируют события, которые обязательно должны произойти, независимо от моей воли. Например, судьба моя такова, что в такой-то день я должен встретить такую-то женщину и на ней жениться. А потом в совершенно определенном возрасте я должен буду поскользнуться на льду, сломать себе ногу, попасть в больницу и прочитать там книжку, которую я при других условиях никогда бы не прочитал, и после этого понять, что жизнь моя совсем не такая, какой она должна быть, и после этого она кардинально изменится. А в промежутке между этими гвоздиками, то есть указанными конкретными событиями, ничто не предопределено, и у меня есть свобода воли, свобода выбора – хотя сами эти гвоздики вбиты еще до моего рождения и никуда я от них не денусь. Таков типично локальный взгляд на судьбу или на Божественное вмешательство: есть какие-то совершенно конкретные моменты в моей жизни, когда Бог указывает мне Своим огненным пальцем, кто я есть и что должен делать, и эти моменты резко отличаются от всех остальных моментов моей жизни, и я это хорошо чувствую.

Я помню, давным-давно, во времена советской власти, пришел ко мне начинающий раввин, который в тот момент подпольно преподавал Талмуд и Закон Божий. И состоялся у меня с ним довольно забавный разговор по поводу жертвоприношения Исаака. Вы помните этот библейский сюжет: во сне к Аврааму является Господь и велит ему принести в жертву своего сына Исаака, но в последний момент, когда Авраам уже вознес нож, Он убедившись в преданности Авраама, отменяет жертву. На протяжении истории этот сюжет вызывал у разных людей разные чувства; в том числе у основоположника экзистенциализма, Серена Кьеркегора, есть целая книга, посвященная его интерпретации и комментированию. Так вот, с точки зрения моего знакомого раввина, основной подвиг Авраама заключался в том, что, когда ему приснился сон, он для себя должен был решить, Божественное ли это вмешательство в его подсознание, или же он увидел обычный "фрейдистский" сон, к воле Бога отношения не имеющий. Как вы понимаете, вопрос очень острый, если ситуацию живо себе представить, тем более, что по еврейской традиции считается, что этому самому Исайчику в описываемое время было не год и не два, а сорок лет. И с точки зрения моего собеседника, духовный подвиг Авраама заключался в том, что он, путем тяжелейшей внутренней борьбы, решил, что сон ему действительно послал его Бог. А я стоял на той позиции, что когда Бог посылает сон, то у человека с самого начала не возникает сомнений на тему, Божественный это сон или не Божественный, что это ему совершенно ясно. В общем, мы плохо поняли (и уж точно не переубедили) друг друга, и главная причина тому заключалась в том, что в понимании Божественного вмешательства в судьбу человека мой собеседник находился под Глобальным архетипом, а я – под Локальным.

А глобальный взгляд на судьбу человека заключается примерно в следующем: она может быть уподоблена человеческому позвоночнику, который имеет чередующиеся изгибы вперед (кифозы) и назад (лордозы): два изгиба назад, два изгиба вперед, и это предопределено. Но величина и конкретная форма этих изгибов зависят от человека. Другими словами, этот взгляд можно выразить так: судьба предопределена на абстрактно-качественном уровне, но конкретное ее наполнение не предопределено никак и полностью определяется волей человека. Другой образ глобально понимаемой судьбы такой: лягушка находится в кувшине со сметаной и, не в силах оттуда выпрыгнуть, сбивает ее своими лапками. У нее есть ограничения – сосуд, в котором она находится, консистенция сметаны и общее количество ее сил и энтузиазма. И если у нее хватит энтузиазма сбить кусок масла, то она от него оттолкнется и выскочит на свободу и спасется, а если не хватит – то утонет. Но как именно конкретно будет это происходить, где она будет бить лапками – у правой стенки кувшина или у левой, когда и как начнет сбиваться масло – все это не предопределено. Предопределена исходная ситуация: сметана, горшок, лягушка. Таков глобальный взгляд.

А теперь давайте, каждый из нас подумает, как он смотрит на свою судьбу: локальным взглядом или же глобальным? Какой взгляд вам ближе? Я думаю, что у большинства из вас превалирует один из этих двух взглядов. Я обращаю ваше внимание, что это зависит от гороскопа. Вполне может быть, действительно, что в жизни одного из вас реализуется локальная схема. А у кого-то другого – глобальная. А теперь подумайте: до какой же степени вы не будете понимать друг друга, если не будете заранее знать про Локальный и Глобальный архетипы! Вы будете говорить своему другу что-нибудь в таком роде: "Я ведь ясно вижу, что сегодня Господь тебе Свой перст продемонстрировал". А он будет вас не понимать, у него вообще такого понятия, как "перст Божий", не будет. В его жизни никаких таких локальных указаний свыше, то есть "перстов", нет, не было и не предвидится. Но он ощущает некоторое тонкое силовое поле, в рамках которого он должен перемещаться, и это долженствование воспринимает как высшее, или религиозное. Какая здесь мораль? Она, я думаю, вам ясна: с каждым человеком надо говорить на языке того архетипа, который у него по жизни активен.

Другой пример – воспоминания. Представьте себе, что у вас завершился какой-то жизненный сюжет: если по Перлсу, то гештальт завершен. Например, некоторый человек ушел из вашей жизни. И спустя какое-то время вы вспоминаете ваши с ним отношения. Как вы их будете вспоминать? Если вы настроены на Локальный архетип, то у вас в голове вспыхнут отдельные очень яркие эпизоды прошедшего сюжета: например, вы вспомните, как ваш друг однажды совершенно неожиданно распахнул двери вашей квартиры и предстал перед вами в черных сверкающих лакированных ботинках. И сказал при этом слова, которые совершенно поразили ваше воображение, и вы их в точности помните до сих пор. Так проявляет себя Локальный архетип, и если ваши воспоминания будут такого рода, значит, ваша память настроена на Локальный архетип. Если же в вашей памяти остались преимущественно общие ощущения от ваших отношений, впечатления от того, как они протекали в целом, если вы будете вспоминать этот сюжет, думая о том, удовлетворены ли вы им сюжетом в целом или не удовлетворены, дал ли он вам импульс дальнейшего развития или не дал, стоило это все делать и переживать или не стоило, а вся история сама собой будет в вашем воображении члениться на некоторые части, составляющие единое законченное целое, например, по нашей диалектике – фаза творения, затем фаза осуществления, а под конец – фаза растворения, – то вы вспоминаете ваши отношения под Глобальным архетипом. Разумеется, у вас, скорее всего, будут и локальные, и глобальные воспоминания, но обычно те или иные превалируют над остальными, содержат больше информации, имеют большее эмоциональное наполнение.

Попробуйте дома сделать следующее. Возьмите листок бумаги и выпишите на нем свои воспоминания: в колонке слева – глобальные, в колонке справа – локальные. Во-первых, обратите внимание на почерк: вы увидите, что слева и справа он будет отличаться. И во-вторых, обратите внимание на ваше эмоциональное и ментальное состояния, когда вы будете писать локальные и глобальные воспоминания: они тоже будут различаться. Отслеживая эти вещи, вы можете заметить, например, что под Глобальным архетипом, у вас хуже память, но вы оптимистичны, и вам больше помнятся положительные стороны прошлого, а под локальным память лучше, но вы более пессимистичны. Такого рода наблюдения очень важны и представляют собой существенный момент самопознания.

А вот другой вариант проверки памяти на локальный и глобальный ее аспекты. Представьте, что вы прочитали книгу, и через месяц пытаетесь вспомнить ее содержание. Какого рода информация у вас остается в голове, на что настроена ваша память?

А теперь немного о гештальте восприятия. Представьте себе, что к вам приходит новый человек. Как вы будете его воспринимать? Есть ли у вас (внутренняя) анкета, по которой вы собираете данные о человеке, с которым вы только что познакомились? Вы чувствуете, что этот человек в вашей жизни неслучайный, вполне вероятно, что вас на какое-то время свяжет вместе общий сюжет, и вам нужно собрать про него информацию. У вас есть каналы восприятия, соответствующие органам чувств – визуальный (зрительный), аудиальный (слуховой), кинестетический (телесный), вкусовой и обонятельный. Если вы, забыв про все на свете, смотрите на своего нового знакомого и хаотично его разглядываете, то у вас включен Локальный архетип. Если же если вы на него сначала посмотрите, потом послушаете, что он говорит, потом его потрогаете (не обязательно руками, можно и глазами потрогать, то есть чисто визуально догадаться, каков он на ощупь в разных местах), потом зададите ему вопросы, касающиеся его детства, его рода занятий, его планов на будущее, увлечений и т. п., пытаясь сформировать себе единый образ, то вы находитесь под покровительством Глобального архетипа. Самое главное здесь не то, что вы охватите нового знакомого полностью. Вы, конечно, его не охватите, но получите о нем разностороннее представление, так что все грани и аспекты его жизни будут в вашем сознании как-то представлены, что и даст вам возможность сформировать его единый образ. У людей с глобальным типом восприятия обычно есть своя внутренняя анкета, которую они подсознательно стремятся заполнить, и, пока она не заполнена, они чувствуют характерное беспокойство: информация не собрана, гештальт не сформировался. Если вы это понимаете, то вы поймете человека, который, познакомившись с вами, будет задавать вопросы, которые, с вашей точки зрения, совершенно не должны его интересовать: праздные, несущественные и никуда не ведущие. Однако у него в течение его жизни сформировался определенный принцип конструирования гештальта (образа) своих знакомых, то есть анкета, которая должна быть вами заполнена, а иначе ему некомфортно. Использует ли он в дальнейшем выясненные обстоятельства и детали вашей жизни, неизвестно, но анкета стоит над ним, а над анкетой находится Глобальный архетип, который вынуждает его эту анкету заполнять.

А вот другой пример различий в локальном и глобальном подходе. Вы интерпретируете астрологическую карту. Вообще, есть два способа интерпретации карт. Первый обязательно включает этап той или иной ее математической обработки. Например, вы смотрите, сколько планет стоит в разных стихиях, сколько в карте соединений, оппозиций, тринов, квадратов, септилей и т. д., и пока вы все это по определенной схеме не пронаблюдаете, вы никаких выводов не делаете и никакая интерпретация у вас не начинается. К этому первичному анализу карты у многих астрологов добавляется определенная устная анкета, которая адресуется клиенту, например: "Расскажите о себе: какое у вас образование, кем вы работаете, каков ваш семейный статус, где вы в течение вашей жизни жили", – и т. п. Если вы, интерпретируя карту, идете по этому пути, над вами стоит Глобальный архетип. Если же, взглянув на карту, вы первым делом усматриваете там какую-то планету, которая как будто сама бросается вам в глаза, и вы немедленно смотрите, допустим, в каком знаке или доме она стоит, или отыскиваете какой-то ее выразительный аспект и тут же начинаете эту информацию вываливать на голову вашего клиента, даже не посмотрев, мужчина это или женщина, не ознакомившись с его (ее) семейным положением, с местом работы и возрастом, – то вы находитесь под Локальным архетипом. Я не хочу сказать, что глобальный подход лучше локального, ни в коей мере: оба могут быть эффективными в своих ситуациях. Но подумайте, как вы обычно интерпретируете карту, как вам удобнее? У каждого астролога есть своя привычная последовательность чередований локального и глобального подходов. Например, вначале он смотрит глобально, но при этом мало что видит. Потом он кое-что посмотрит локально, а затем обязательно опять вернется к глобальному взгляду, после чего опять последует более точное наведение и локальный взгляд, и так далее. Эти последовательности смены локального и глобального подходов в индивидуальном подсознании обычно довольно определенны, и человек над ними не властен – пока не осознал и не научился отслеживать эти свои модальности. Однако отслеживание включения высоких архетипов и волевое управление ими свойственно либо людям, которые этим специально занимаются, либо возникает само собой на высоком уровне развития личности. Чем ниже уровень личности, тем больше человек запрограммирован в любой ситуации на вполне определенную последовательность смены высших архетипов.

Поговорим теперь об эмоциях. Вообще, эмоцию можно рассматривать в двух разных аспектах: как состояние и как реакцию на стимул. Вот, например, эмоция обиды. Обида как состояние может быть нескольких видов: маленькая обида, средняя обида и всеобъемлющая обида; подумайте сами, под какими архетипами они могут находиться. Как реакция на стимул, обида может быть ответом на конкретный поступок партнера или на его поведение в сюжете в целом. "Я обиделся на тебя не потому, что ты меня вчера обманул, а сегодня вместо извинений нагрубил. Я обиделся на тебя потому, что в целом баланс наших отношений за последние три года для меня неудовлетворителен". Это – глобальный взгляд, и это серьезно. И если ваш друг, на которого вы обиделись и предъявили подобную обиду, начнет в локальной модальности перечислять: "А, помнишь, я тебя тогда-то из проруби вытащил, а потом водкой отпаивал", – то для вас, пока вы в своей обиде стоите под Глобальным архетипом, эти оправдания не прозвучат: чтобы это произошло, нужно вас сначала за веревку вытащить под Локальный архетип. Или, если это не получается, ваш друг должен сам сменить модальность оправданий и начать отвечать в глобальном же стиле, а иначе его ответ будет некомплементарным и вас не устроит.

Стимулом для обиды часто выступает несправедливость, и следует четко различать ее модальности. Бывает локальная несправедливость: например, вы сгоряча несправедливо обидели ребенка, он заплакал – но вы его погладили по голове, разрешили съесть мороженое, и он утешился. А есть глобальная несправедливость, которая переживается гораздо глубже и серьезнее, в том числе и детьми, и у них это различение проявляется очень рано: "Ты меня вообще не любишь (или вообще обижаешь)" – не локально, вот сегодня, а вообще, в течение моей жизни. У детей такого рода глобальные реакции и оценки появляются очень рано, и это тоже надо отслеживать. Родитель может думать: маленький, что он понимает! Маленький-то он маленький, но архетип над ним встает еще до того, как он родился, и соответствующая программа подсознания бдит не хуже Пентагона – и копит впечатления, чтобы потом отлиться в виде законченного невроза или просто скверного характера.

Другой пример – эмоция радости. Глобальная радость – это радость человека в целом; обычно это радостное настроение в данный период. Над его радостью стоит Глобальный архетип, и никакие мелкие неприятности совершенно на нее не действуют. Однако в какой-то момент, когда их количество превысит некоторую величину, у него в целом возникнет горестное настроение, и мелкие радости не будут на него действовать. Таким образом, Глобальный архетип дает возможность эмоции проявиться несмотря на то, что жизненные стимулы могут быть противоположного сорта. Это очень ценное качество человеческой психики. С другой стороны, локальная радость тоже дает человеку возможность радоваться, "несмотря на". И это тоже очень важное качество человеческой психики. Вот все вокруг плохо, но есть какая-то мелочь, которая меня радует, и мое настроение поднимается. Подумайте о вашей радости: какой она является: глобальной или локальной? Способны ли вы радоваться, когда в вашей жизни есть отдельные неприятности? Способны ли вы в плохом состоянии радоваться мелочам?

И еще один важный сюжет – это пара. Вот два человека: что значит, что они образуют пару? Когда один из них вправе употреблять выражение "мы"? Когда над этими людьми стоит Глобальный архетип. Если же этого нет, то слово "мы", употребленное одним из партнеров, может у второго (особенно если он сам находится под Локальным архетипом) вызвать сильное раздражение: "Какое еще такое "мы"? Нет никакого "мы"! Есть ты со своими достоинствами и недостатками, и есть я, совершенно другой, со своими индивидуальными особенностями, совсем другой, чем ты и существую я пока что совершенно отдельно от тебя. Что еще за "мы" такое?!" Но если два человека смотрят друг на друга, разговаривают о чем-то, то над ними незаметно встает парный эгрегор, и тогда это самое МЫ и становится самой что ни на есть объективной реальностью. Человек, который говорит партнеру: "Нам с тобой надо сделать то-то", – выступает в роли жреца парного эгрегора. Это, замечу, совершенно необходимая роль, и не один, так другой партнер должен ее выполнить. Тот человек, у которого сильнее Глобальный архетип, в ней и выступит – конечно, со свойственными ему искажениями. Человек, который использует только Локальный архетип и не понимает значения слова "мы", по существу, никогда не поймет, что такое парный эгрегор, не увидит программы пары, и парный сюжет с ним не может быть выстроен в принципе. Парная программа опускается сразу на двух людей, которые должны вместе что-то сделать. И если в этой ситуации не употреблять слово "мы", если не вставать под Глобальный архетип, то понять происходящее невозможно. И хотя, конечно, здесь возможны злоупотребления, но это уже другой вопрос.

В межличностном общении постоянно происходит стихийный перевод из локальной модальности в глобальную и обратно – это происходит ежедневно во всех переговорах. Например, муж высказывает жене какую-то локальную, конкретную претензию: "Почему ты сегодня забыла разогреть мне ужин?" – а она ему отвечает глобально: "Я знаю, я у тебя вообще идиотка, ты всегда недоволен моим поведением!" И это – очень грубая неадекватность, которая показывает, что в парном эгрегоре есть большая щель, которая буквально заставляет партнеров идти на столь грубо некомплементарное поведение. Обратная ситуация возникает, когда партнер говорит вам какую-то общую вещь, например: "Удивительно неприятно ведут себя некоторые люди", – а вы ему на это отвечаете: "Ты на что, скотина, намекаешь? Ты на меня намекаешь?" – и дальше партнеру приписывается то, чего он, возможно, вовсе не имел в виду.

Вообще, культура человеческих взаимоотношений начинается со внимания к модальностям. Как правило, любое неадекватное, неправильное, оскорбительное поведение мотивировано неправильным восприятием и неадекватным использованием модальностей. Учитесь воспринимать людей прямо: говорит партнер в локальной модальности – понимайте его слова в локальной модальности, говорит он в глобальной – понимайте в глобальной. Как правило, стихийные и профессиональные мастера недобросовестного общения, обманщики, манипуляторы и т. п. ведут энергичные психологические игры, включающие в себя как обязательный элемент рассогласование модальностей на различных планах: например, на социальном уровне человек говорит фразу в локальной модальности, а на психологическом прочно находится под Глобальным архетипом. И для того, чтобы найти адекватную контригру, нужно хорошо видеть чужие (и свои) модальности и уметь их эффективно переключать, что требует специальной подготовки.

Я надеюсь, что вам стало понятно, как гештальт-терапия Фрица Перлса связана с Холистическим архетипом; а в следующий раз я расскажу вам еще об одном архетипе, который имеет прямое отношение к его психологии.

Спасибо. До свидания.

Лекция 3

Содержание


ПСИХОЛОГИЧЕСКИЙ АРХЕТИП

Здравствуйте, дамы и господа!

Основные понятия, которые мы с вами сегодня будем разбирать, это внутренний мир человека (представляющий, собственно говоря, основной интерес психологии) и его внешний мир – но взятый в субъективном его преломлении. На мой взгляд, это основные темы психологии. Если помните, в начале этого курса лекций (см. часть 1, лекция 8) я вам рассказывал о Карле Юнге и его учении? Я напоминаю: он посвятил этой теме толстый трактат "Психологические типы", в котором делил людей на интровертов и экстравертов. Их точки зрения Юнг характеризует так: "Интровертная точка зрения есть та, которая всегда и при всех обстоятельствах стремится поставить эго или субъективно психологический процесс над объектом, так, что уровень ценности объекта всегда будет ниже уровня ценности субъекта. Объект является лишь внешним объективным знаком, воплощением идеи, причем существенной остается всегда сама идея. Экстравертная точка зрения, наоборот, ставит субъекта в подчинение объекту ("объект" по Юнгу можно понимать как внешний мир – А. П.), причем объекту принадлежит преобладающая ценность. Субъективный процесс нередко мешает и является ненужным придатком к объективным событиям". И после этого Юнг дал длинный исторический обзор, в котором показывал, что основные теологические споры в раннехристианской и среднехристрианской церкви, в сущности, вращались вокруг тем интровертности и эктравертности, хотя внешне они обсуждали такие, например, вопросы, как природа сущности Христа – человеческая она или Божественная, и тому подобные фундаментальные для христианина вопросы. Но фактически, как писал Юнг, это было отражение двух психологических акцентуаций, которые существуют в психике человека: экстравертной и интровертной.

А теперь мы обсудим вопрос об уровнях осознания человеком своего внутреннего мира, или об уровнях осознания себя как субъекта, как сказал бы Юнг. Затем мы рассмотрим уровни осознания человеком внешнего мира и уровни осознания связей между внешним и внутренним миром. Дело в том, что все это выглядит совершенно по-разному в зависимости от того, насколько человек развит, насколько он склонен к осознанию себя и окружающего мира и насколько у него есть склонность к постижению своих внутренних пространств,. И для того, чтобы понятия внутреннего мира и внешнего мира в его субъективном преломлении для вас сколько-нибудь материализовались, я сейчас попытаюсь описать эти уровни.

Уровни осознания внутреннего мира.

Я предложу вам семь уровней осознания человеком своего внутреннего мира, которые обычно проходятся человеком последовательно один за другим.

На первом уровне осознания своего внутреннего мира человек считает, что никакого внутреннего мира у него нет. На его взгляд, не существует такой вещи, как внутренний мир или хотя бы внутренняя реальность. Он полагает приблизительно так: "Я есть то, что объективно, в глазах социума, представляю собой. У меня бывают, конечно, какие-то мысли, какие-то эмоции, но они как ко мне приходят, так через меня они и уходят, и никакого особого внутреннего пространства, в котором шли бы какие-то особые процессы, и которое существовало бы автономно, то есть независимо от внешнего мира, и отличающего меня от других людей, у меня нет." Взгляд этот очень распространенный и не только в субъективном представлении (то есть многие люди действительно так о себе думают), но и с научной точки зрения. Например, есть такая ветвь психологии, которая называется бихевиоризм, от английского слова behaviour ("поведенчество", так сказать), в которой человек рассматривается как набор программируемых реакций, то есть своего рода черный ящик, к которому мы обращаем определенный стимул и он по определенным законам (может быть, пока не до конца выясненным) выдает нам реакцию. Но при этом разбираться в природе этого черного ящика человеку первого уровня в голову не приходит, и он не предполагает, что там есть что-то, управляемое волей и сознанием самого человека.

Итак, на первом уровне осознания внутреннего мира его как бы нет, а есть лишь набор тех или иных реакций. Тогда возникает вопрос: как такой человек относится к своим фантазиям? Ответ прост: он относится к ним как к галлюцинациям в худшем смысле этого слова, то есть как к чистому мусору сознания; их наличие он воспринимает как признак несовершенства человека; когда у него возникают какие-то мысли, какие-то чувства, какие-то образы, он считает, что за ними абсолютно ничего реального не стоит. Совсем ничего.

На втором уровне осознания внутреннего мира происходит его обнаружение как такового, или признание человеком существования у него внутренней реальности. Этот человек мыслит себя примерно так: "У меня есть психика, но что это такое, не вполне понятно. У меня есть внутреннее пространство, есть подсознание, по крайней мере, есть что-то такое, что управляет моим состоянием сознания. Эта психика, это подсознание непознаваемы сами по себе, но они обладают самобытием и в какой-то степени управляют моим внешним поведением", – причем это управление понимается на достаточно наивном уровне: например, как склонность к запоминанию и забыванию. Люди, которые интенсивно учат слова иностранного языка, отмечают такой интересный факт: некоторые слова почему-то заучиваются очень быстро, буквально с одного-двух раз, а некоторые, сколько их ни учи, от простых повторений не запоминаются никак, и нужно придумывать какие-то специальные методы их запоминания. Ясно, что подсознание, психика на разные слова реагирует по-разному, некоторые признает, а другие – как будто решительно не желает включать в себя, и почему так происходит, непонятно. Человек понимает, что у него избирательна память, что у него есть одни способности, а других нет, и что это связано с какими-то его внутренними предрасположенностями, которые где-то в его психике закодированы. Его фантазии имеют для него прагматическую ценность: например, они развлекают его, когда ему скучно, или отвлекают его от боли, но принципиальной, существенной роли в своей жизни он им не отводит.

Итак, на втором уровне внутренний мир обнаруживается, но скорее как загадка, и максимальную ценность в нем составляет то, что еще не проявлено; в частности, мысли и эмоции, которые человек внутри себя переживает, особой ценности для него пока не представляют.

На третьем уровне происходит открытие внутреннего мира на качественном уровне. На втором уровне внутренний мир представляется человеку как предметный набор определенных проявлений: мыслей, образов, фантазий, воображения, эмоций, которые человек проживает внутри себя – и только. На третьем же уровне происходит обнаружение постоянных, часто противоречивых тенденций внутри самого человека, то есть здесь уже можно начинать говорить о субличностях. Помните, в самом начале нашего курса (часть 1, лекция 5) я рассказывал вам о субличностях? Так вот, пока человек (ваш клиент, например) находится на первом или на втором уровне осознания своего внутреннего мира, с ним о субличностях лучше не разговаривать – он не поймет, о чем идет речь. Это понятие будет для него (в лучшем случае) совершенно абстрактным и к нему самому неприложимым. А здесь, на третьем уровне осознания себя, человек обнаруживает, что у него есть достаточно глубоко укорененные, нередко противоречивые тенденции, или части психики, или субличности, которые в нем постоянно существуют, причем чаще всего одна его часть хочет чего-то одного, а другая – чего-то совершенно другого, и обе они иногда управляют его волей. Другими словами, человек обнаруживает, что на его центр принятия решений влияет не меньше трех сил. Первая сила – это его рациональное сознание. Вторая сила – это его некоторая подсознательная тенденция, которую он может частично осознавать, но корни ее ему непонятны. И третья сила – это в каком-то смысле противоположная подсознательная тенденция. И это самый распространенный случай, когда человек обращается за помощью к психотерапевту, и это обращение осмысленно. Когда человек находится на третьем уровне осознания своего внутреннего мира, он понимает, что кроме его сознательной воли, которая настроена на реализацию его проекта, на него еще действуют подсознательные тенденции, которые ему не вполне понятны, но которые могут быть отчетливо оппозиционны его проекту, и их действие может приводить к тому, что в ответственной ситуации он вдруг забывает сделать важный звонок, или на ответственных переговорах начинает совершенно неадекватно себя вести и проваливает дело, на которое потратил много времени и сил. И он понимает, что это не есть чисто внешняя случайность (как говорится, не повезло), но результат действия каких-то его установок, которые постоянно в нем существуют и незаметно влияют на его волю и на принимаемые им решения.

И здесь человек обнаруживает, что его подсознательные тенденции или установки часто выступают как противоречащие его сознательной воле, идут поперек намеченной им программе, а когда этой воли или программы нет, он все равно ведет себя как-то очень непоследовательно. Он не может этого регулировать, но он отмечает, что эти тенденции в нем есть.

Фриц Перлс, о котором я вам рассказывал на прошлой лекции, ввел в типичной для него грубоватой манере понятия "верхняя собака" и "нижняя собака ". "Верхняя собака" – это супер-эго по Фрейду, то есть это, попросту говоря, моральный долг и цензура человека. "Нижняя собака" – это понятие, которого у Фрейда не было. Это сила (обычно подсознательная), которая противопоставлена тому давлению, которое оказывает на волю человека его "верхняя собака". "Нижняя собака" может подстраивать внешние обстоятельства, она может заставлять человека по каким-то причинам увиливать от своего долга, но это вполне определенная, объективно существующая программа подсознания, или тенденция подсознания, которая представлена в психике любого человека. И если вы хотите его правильно понимать, то вы должны не только слушать "верхнюю собаку", то есть его супер-эго, но должны также иметь в виду, что в его внутреннем мире представлена и "нижняя собака", которая делает нечто противоположное.

Еще раз повторю: Перлс не был теоретиком; он в первую очередь был практиком, и если он в своих теоретических книгах вводит какие-то архетипы, то надо думать, что они были свойственны очень многим его пациентам, и вполне вероятно, что описанные им эффекты обнаружатся и у ваших клиентов, как только вы начнете профессионально ими заниматься.

Следующий, четвертый уровень осознания человеком своей психики характеризуется созданием (и практическим использованием) ее трехэтажной модели. Человек на четвертом уровне начинает разбираться в структуре своего внутреннего мира и приступает к реальной работе с ним. И в первую очередь он выстраивает трехэтажное представление о своем внутреннем мире.

На третьем (высшем) этаже он располагает свое осознаваемое внутреннее пространство. Здесь происходит важное событие: человек осознает, что то, что раньше, на низших уровнях развития, он считал своими случайными фантазиями, галлюцинациями, мыслями, эмоциями, и они казались ему хаотичными и ни к чему не привязанными – на самом деле представляет собой некоторую систему, определенное пространство, в котором, собственно говоря, и функционирует его психика. Здесь внутреннее пространство осознается, как существующее не совсем, конечно, автономно, но, по крайней мере, относительно независимо от внешнего мира. В частности, человек понимает, что у него есть свой внутренний язык, набор метафор и ассоциаций для представления внешнего мира, и свойственный именно ему набор эмоций, который начал формироваться еще в детстве. Все это собирается вместе и образует его внутреннее метафорическое пространство, и он понимает, что оно устойчиво, оно не случайный факт его психической деятельности. Это систематически повторяющийся факт его внутреннего видения и внутреннего ощущения, это устойчивая структура, которая не только на него как-то влияет, но и на которую он может существенно опираться.

Второй этаж этой трехэтажной модели внутреннего мира – это слой, который я назвал бы так: полуосознаваемое. Он находится в промежутке между первым этажом, который мы назовем словом подсознание, и который не осознается, и уже описанным третьим этажом, который есть, наоборот, хорошо осознаваемое внутреннее пространство. Итак, второй этаж это особая прослойка, которая состоит из определенных влияний, которые поднимаются из подсознания, но которые человек может осознавать специальным усилием воли, специальной концентрацией внимания. Это, например, те моменты, на которые мы обращаем внимание, если оно не отвлечено какими-то более важными, с нашей точки зрения, делами. Таким образом, ко второму этажу относится то, что человек в принципе осознать может. Таковы, например, модальности высших архетипов, о которых я вам много рассказывал, и таков же, по большей части весь язык и инструментарий психологии для начинающих изучать эту науку. Можно сказать так: к полуосознаваемой части внутреннего мира относятся те части вашего психического устройства, которые можно осознать, когда вам показали на них пальцем.

И, наконец, первый этаж внутреннего мира – это подсознание, относительно которого человек третьего уровня догадывается, что в нем есть много всего разного, много всяких зверей и рыб, теплых холодных течений, тенденций, программ, которые влияют на его поведение, но которые для него малодоступны, за исключением того случая, когда какая-то крупная рыбина высунет морду из этого океана и достигнет второго этажа, то есть сферы полуосознаваемого и тогда, осознав ее глаз или жабру, можно догадываться о том, какова она (то есть программа подсознания) в целом.

И на четвертом уровне человек уже получает возможность работать над собой в узком смысле этого слова. Он, во-первых, отслеживает влияние внешнего мира на свой внутренний мир, он отслеживает, какие процессы идут в полуосознаваемом слое психики, и он сознательно совершенствует свое осознаваемое внутреннее пространство.

Например, ученый говорит: "Я хорошо продумал эту тему". Что это означает? Он занимается этой темой, он собирает информацию, а потом из этой информации он начинает выстраивать некоторую систему. Он начинает классифицировать объекты, которые попали в сферу его внимания, устанавливает связи между ними, уровни различных иерархий и так далее.

Совершенствование осознаваемого внутреннего пространства касается и впечатлений от внешнего мира, которые получает человек четвертого уровня по ходу своей жизни. На первых двух уровнях он относится к ним равнодушно, он не воспринимает их как материал для внутренней работы. Здесь это уже не так. Здесь впечатления от внешнего мира или сами по себе, или с помощью волевого усилия человека выстраиваются в определенные линии, в определенные сюжеты: он начинает вычленять события из сплошного жизненного потока и по своему усмотрению связывать их друг с другом.

В этом месте, кстати говоря, трещит по швам предсказательная астрология, потому что сама идея прогнозировать события упирается в то, что не совсем понятно, что есть событие – по крайней мере, на субъективном уровне. Вообще, астрология наука субъективная, то есть она рассказывает не о том, что с человеком объективно происходит, а о том, как он субъективно это воспринимает. И тогда возникает вопрос: что же такое событие в субъективном мире? Я думаю, что предсказательная астрология, если и будет когда-нибудь создана как более или менее адекватное искусство, то начнет с того, что тщательно разберет этот вопрос – что же такое есть субъективное событие?

На пятом уровне осознания внутреннего мира человек по косвенным признакам учится проникать в невидимую для него самого часть внутреннего мира, то есть в свое подсознание. Он уже не удовлетворяется тем, что он отслеживает полуосознаваемые моменты и как-то их уточняет: он овладевает искусством работы с теми частями своего подсознания, которые ему прямо совсем не видны.

В качестве примера могу привести уже не раз упоминавшуюся мной технику косвенной психокоррекции с помощью освоения модальностей высших архетипов. Основная моя идея заключается в следующем. Если у человека есть болезненная зона в психике, настолько болезненная, что она не переносима для его сознания, и сознание ее полностью вытесняет, то вокруг нее, как вокруг черной дыры, возникает определенное искажение всех энергетических структур, в частности, искажаются используемые модальности – причем в случае тяжелых психических травм нарушения в их использовании наблюдаются не только непосредственно около травматической зоны, но и по всему спектру его жизненных проявлений человека. Чаще всего это выражается в том, что одни модальности он использует постоянно, а другие, наоборот, упорно игнорирует, словно стараясь исключить соответствующие архетипы из своей жизни целиком. Поэтому, балансируя использование архетипов в какой-то другой области, пусть на первый взгляд и очень далекой от патологической, человек выстраивает отношения с архетипами как таковыми, и тем самым косвенно подлечивает и свою проблемную зону, которая, повторяю, может быть совершенно недоступна его прямому сознанию.

Конечно, работа с совершенно не видимой частью подсознания это не обязательно работа с модальностями. Но конструктивный подход к глубинам своей психики для человека становится естественным и необходимым: он понимает, что он хорошо ориентируется в осознаваемом внутреннем пространстве, что-то видит в полуосознававаемом, но самая фундаментальная, самая глубинная работа у него идет с теми частями психики и внутреннего мира, на которые он свое внимание направить в принципе не может. На эту тему я могу привести пример.

Когда-то очень давно я разговаривал с одним молодым человеком, который был профессиональным художником, в частности, писал портреты, которые пользовались определенным успехом. Я спросил, как он добивается передачи внутреннего состояния своего героя, то есть пишет именно психологический портрет, в котором проступают не просто похожие черты лица, а именно внутреннее выражение души? На что он мне сказал, что об этом специально думать не надо, поскольку если ты правильно настраиваешься и хорошо рисуешь, то это получается само. И позже, уже на собственном опыте я понял, что это было совершенно точное наблюдение: правильно работая над формой, которую вы осознаете, вы приходите в состояние, когда на самом деле идет работа с глубинным содержанием, которого вы не осознаете, хотя, может быть, вы его тонко интуитивно чувствуете (а может быть, и не чувствуете – точнее, не осознаете своих чувств).

Здесь, на пятом уровне, происходит осознанная фильтрация влияний внешнего мира на внутреннее пространство. Например, человек говорит: "Вот об этом я сейчас думать не буду", – и смещает свое восприятие, намеренно делает его поверхностным, чтобы не воспринять того, что, с его точки зрения, в его внутренний мир входить не должно. И человек учится делать это сознательно, развивая тонкие техники. (Неосознанно, хотя и грубо, это делают абсолютно все люди, независимо от уровня осознания своего внутреннего мира.)

На шестом уровне как результат всей этой работы происходит частичное разрешение конфликтов внутри самой психики, то есть внутренних антагонистически конфликтующих тенденций становится меньше, и человек с ними как-то разбирается: или учится включать их по очереди, или находит компромиссные варианты, или обнаруживает третий способ видения, который не сводится ни к одной подсознательной позиции, ни к другой, но частными случаями которого являются та и другая; можно сказать, что у него появляется объемное видение вместо плоского.

Здесь человек приучает работать на себя совсем невидимую часть своего подсознания, причем делать это как во внутреннем пространстве, так и во внешних ситуациях. Например, не имея представления о том, как работают его механизмы памяти, он тем не менее учится настраивать себя таким образом, что когда ему нужно что-то вспомнить, оно приходит ему в голову, а когда ему не нужно об этом помнить –вытесняется. Я читал как-то заметки известного путешественника, у которого, помимо прочих талантов, был еще и замечательный лингвистический талант: он с необыкновенной скоростью умел учить незнакомые языки. Когда он путешествовал по Южной Америке и приходил в совершенно изолированные от внешнего мира дикие племена, он в течение нескольких недель в совершенстве выучивал их языки – при том, что переводчиков у него зачастую не было. Так вот, он рассказывал, что когда его корабль отчаливал от берегов этой самой Южной Америки, то он начисто забывал все языки, на которых свободно говорил, находясь в ее пределах. И все то время, что он находится у себя дома, он эти языки не помнил, а когда в следующий раз приплывал в Южную Америку, то снова эти языки вспоминал и мог на них свободно разговаривать.

Аналогичные эффекты наблюдаются иногда под действием глубокого гипноза или после приема психотропных препаратов: человек вспоминает не только подробности своих прошлых воплощений, но и языки, на которых он тогда разговаривал и иногда умеет удержать эту память, вернувшись из гипноза.

Сознательное и систематическое использование глубинно-подсознательных структур – характеристика человека шестого уровня. И здесь же происходит откровение внутреннего "я", которое человек видит как своего высшего руководителя и как творческий источник всей внутренней жизни. Здесь внутреннее пространство уже очень велико; человек осознает, что у него есть внутренняя ценностная система и выстраивает внутренние приоритеты, то есть можно уже говорить о развернутом внутреннем мире, в котором обнаруживается первоисточник, некоторая сила, которая ведет его развитие.

А на седьмом уровне становится возможным сознательное, осознанное, управляемое движение точки сборки, то есть управляемая волей человека смена состояний сознания, когда оно сфокусировано во внутреннем пространстве человека. Этот человек легко управляет состоянием своего сознания, и с помощью этого умения разрешает противоречия во внутреннем пространстве, причем делает это, главным образом, путем выстраивания взаимоотношений между ценностями внутреннего мира и внутренним "я". Его внутреннее "я" подсвечивает ему его истинные ценности, в результате чего образуется интегрированная личность и единый внутренний мир. Конечно, деление внутреннего пространства на три этажа: осознаваемое, полуосознаваемое и неосознаваемое – сохраняется на всех уровнях, но каким-то образом для самого человека его внутренний мир делается единым – в первую очередь за счет усиления взаимосвязей всех этих его слоев.

Уровни осознания внешнего мира.

Таковы уровни осознания внутреннего мира. Я рассказал о них немного схематично, но, надеюсь, какой-то образ у вас возник. А теперь давайте поговорим об уровнях осознания внешнего мира. Причем я подчеркиваю, что здесь внешний мир рассматривается как воспринимаемый данным человеком: помните, что я веду обсуждение с точки зрения индивидуума, а не с точки зрения "объективной" науки; а это очень разные вещи, и я надеюсь, что сегодня по ходу лекции это станет вам понятно.

Итак, вопрос идет о том, как человек осознает внешний мир – и мы рассмотрим семь уровней осознания человеком внешнего мира и себя в нем.

Первый уровень я бы назвал экзистенциальным в худшем смысле этого слова; так экзистенциализм преподносится в книгах Камю, Сартра и, в меньшей степени, в трудах своего основоположника – философа XIX века С. Кьеркегора. Эта позиция выглядит примерно так: "Есть объективный мир, мною неуправляемый и практически мною непознаваемый, и я в нем – тотальная марионетка, и никак на него влиять не могу. Я могу, конечно, бить лапами, но по существу ни на что всерьез воздействовать не могу." Здесь человек отказывает себе, во-первых, в личной воле, а во-вторых, в действенности своего осознания, то есть считает, что оно на что не влияет. Личная воля здесь понимается как что-то совершенно несущественное: если на меня опускается дубина, я могу подставить под нее правый бок или левый бок, но по существу никакой разницы нет. И главное, человек об этом не думает.

Второй уровень осознания внешнего мира характерен для массовой психологии стран западного мира. Эта позиция выглядит примерно так: "Существует объективный мир, а я в нем – участник с независимой волей. Я в этом мире могу проводить свою программу – будучи в рамках, которые мир мне предоставляет". На политическом языке эти рамки обозначаются как "законы" или "права человека", но в качестве жизненной позиции человека второго уровня они понимаются скорее чисто поведенчески: человеку представляется, что у него всегда есть какие-то варианты выбора, и у него есть свободная воля и инициатива, реализуя которые, он может в этом мире существовать. На втором уровне человек подсознательно полностью подчинен общественному сознанию, потому что он считает, что есть объективный мир и объективная истина, которую он постигает в какой-то степени, а в чем-то не постигает – но не потому, что она для него несправедлива, а потому, что у него для этого не хватает времени или умственных способностей. Но эта истина, касающаяся объективного мира, одинакова и обязательна для всех.

На третьем уровне у человека возникает взгляд, за который многие граждане жестоко преследовались, иногда даже до смертной казни. Этот взгляд можно сформулировать так: "У меня, как и у всякого другого человека, есть право на свой независимый взгляд на внешний мир, и этот свой взгляд я имею по праву рождения. Истина мира, развернутого лично ко мне, отличается от истины мира, развернутого к другим людям и коллективам". Казалось бы, что уж такого преступного в таком взгляде? Он кажется вам несколько экстравагантным, но не более того? Однако, как это ни покажется странным, для того, чтобы последовательно стоять на этих позициях, нужна большая личная энергетика и стойкость. Как социум обычно относится к таким людям? Вот Чаадаев, например, заявил такой взгляд – и его объявили сумасшедшим. И подвергли, по-моему, домашнему аресту. Такая была выбрана превентивная мера суровым царским режимом России начала XIX века.

А вот другой пример, уже из нашего времени. Это было в начале 90-х годов, когда я, уже будучи знаком с астрологией, завершал свою казенно-социальную карьеру, и занимался проблемами безопасности сложных технических объектов, каковая тема напрямую связана с проблемой защиты от землетрясений. И у нас в институте нередко обсуждались формальные и неформальные методы прогноза землетрясений, в частности упоминалась какая-то женщина на Украине, по поводу которой даже не говорилось, что она ясновидящая; нет, все было гораздо научнее: она построила модель и по этой модели точно предсказала там два землетрясения: и время, и место, и даже приблизительную силу. По поводу чего один научный сотрудник, который слушал этот рассказ, сказал так: "Если точно предсказала, значит – сумасшедшая."

Итак, право человека иметь свой оригинальный взгляд на внешний мир, и представление о том, что он имеет на него право, потому что мир действительно развернут к нему не так, как к другим людям, требует очень большой собранности, поскольку общественное подсознание, а также порой и сознание порой прямо указывают человеку: нет, не имеешь ты права на свой личный взгляд; а если будешь настаивать, то значит, ты – шизофреник, или что-нибудь в этом роде. Как (не мной) было сказано: если вы разговариваете с Богом и отчитываетесь ему о своих делах, то вы – верующий, а если Бог разговаривает с вами и говорит вам что-то о Своих планах, то вы – сумасшедший.

На четвертом уровне человек уже не просто дает себе естественное право воспринимать внешний мир уникальным, лично ему свойственным способом, но у него к тому же появляются ощущения по поводу того, как именно внешний мир вокруг него развернут. Здесь у человека нередко возникает ощущение, что внешний мир развернут к нему так, что он человека любит и постоянно учит. Практически все люди на определенном этапе своего эволюционного развития получают такое откровение, причем нередко очень яркое. По этому поводу говорится, например, так: что Бог ни делает – все к лучшему. Но при этом сам человек достаточно критично к себе относится и считает, что он плохо (и далеко не всегда) воспринимает адресованные ему уроки внешнего мира, и убежден в том, что если бы он воспринимал их лучше, то и его жизнь, и жизнь мира были бы лучше.

На пятом уровне осознания внешнего мира человек воспринимает мир в большой степени в динамике, то есть он ощущает, что его внешняя жизнь подчинена определенной логике, что есть определенный внешний сюжет развития, который ведет его по жизни. Иногда, правда, сюжет этот почти теряется, и тогда в его жизни идет тяжелый, скучный период, сумерки богов, что называется, но даже и тогда человек смутно чувствует, что все-таки некоторая высшая сила его по жизни ведет. (Это примерно уровень юношеской личности.) А иногда, в высшие минуты, логика индивидуального сюжета чувствуется очень сильно: буквально до того, что с человеком происходят чудеса и он понимает, что это – перст судьбы или перст Божий. Например, он понимает, что в какой-то ситуации он выжил чудом или что к нему пришла такая поддержка, на которую он, исходя из логических соображений, никак не мог рассчитывать.

На этом уровне у человека часто возникает мания величия: он не понимает, что у всех остальных людей получается так же, что мир тоже развернут к ним индивидуальным образом. Он считает, что он выделен из всех людей. И это, надо сказать, сильное переживание, и вы просто так его не разубедите: это переживается очень интимно, очень глубоко. Это глубинное (и пробуждающее чрезвычайное самомнение) ощущение своего равенства с внешним миром, и человеку трудно поверить, что оно может быть свойственно и другим людям тоже.

На шестом уровне осознания внешнего мира человек улавливает не только то, что у него есть внешняя судьба как таковая, но и обнаруживает некоторые ее закономерности – то, что называется ритмом этой судьбы. Однако он по-прежнему видит их во внешнем мире, то есть как чисто внешние повороты сюжетов; в этом он усматривает некоторую логику. На этом уровне человек уже хорошо понимает, что есть мировая карма и есть индивидуальная карма и, вероятно, у него у самого тоже есть какие-то кармические завязки, а иногда происходят их развязки, и порой он знает, что сделал что-то не то, попался на провокацию внешнего мира – и в свое время будет за это платить, причем платить очень жестко. А иногда, наоборот, он чувствует, что сейчас пришло время, когда можно побезобразничать, и никакой особенной расплаты за это не будет. Этот человек улавливает ритм своей судьбы, но ее этика, то есть правила, по которым она идет, ему не всегда понятны и не всегда его устраивают. Он подчиняется воле судьбы, он делает то, чего судьба от него хочет, понимая, что никуда не денешься. Но его внутренняя этика не выстроена, ему не до конца очевидно, этично его поведение или нет. У него есть сомнения по поводу себя – и это иногда правильные сомнения.

На шестом уровне человеком уже наблюдается четкая связь внешнего мира с внутренним. Хотя он (особенно будучи экстравертом) может быть об этом и не думать, но фактически сознательно окрашивает любое внешнее событие своими внутренними ощущениями. Но внутренний и внешний миры у него пока еще не вполне согласованы

А на седьмом уровне происходит интеграция внешнего и внутреннего миров, то есть человек согласует свою внутреннюю этику и систему внешних ценностей в единое целое. В результате у него получается единый ритм существования – это примерно соответствует уровню интегрированной личности. Его жизнь в общем и целом видна ему заранее достаточно хорошо. Свои жизненные сюжеты он видит достаточно четко, как будто судьба ему их заранее показывает и ждет его эмоциональной реакции. Если он их эмоционально принимает, то они идут, если он не принимает, то они или откладываются, или существенно модифицируются, или вообще отменяются. Другими словами, этого уровня характерно буддхиальное ясновидение в области внешней жизни человека.

Двухуровневая модель психики.

А теперь я хочу предложить вам простейшую модель функционирования психики, которую буду сегодня развивать, и которая имеет очень естественную астрологическую интерпретацию. Мы с вами разделили психическую деятельность на два типа: первый тип связан с внутренними процессами, идущими в психике, когда органы чувств человека отвлечены от внешнего мира, и он полностью занят своими мыслями, чувствами, фантазиями и т. п. – это внутренняя жизнь человека, и место, где она происходит, называется его внутренним миром. Второй тип психической деятельности связан с вовлеченным во внешний мир существованием человека, когда он как бы забывает про свой внутренний мир и полностью вовлекается во внешнее действие, то есть во внешний мир, который воспринимается им особым, лично ему свойственным образом. Но это еще не все: существуют еще два психических состояния, или состояния сознания, когда происходит обмен информацией между внешним и внутренним мирами человека.

Взгляните на схему, изображающую процессы, о которых я говорю: перед вами Психологический архетип, или двухуровневая модель психики (рис. 3.1). Вверху вы видите внутренний мир, внизу – внешний. Их соединяют две стрелки, или информационно-энергетических потока: стрелка вниз это трансляция из внутреннего мира во внешний мир, стрелка вверх – обратная трансляция из внешнего мира во внутренний. Что это такое?

Внутренний мир

Внешнее

выражение

Внутреннее

восприятие

Внешний мир

Рис. 3.1 Психологический архетип, или двухуровневая модель психики.

Рассмотрим сначала нисходящий поток. Что это за процесс, когда что-то из внутреннего мира становится внешним? Говоря об этом действии, обычно употребляют слово "самовыражение", но оно не совсем удачно. Приставка "само" подразумевает самость, "я", личность. Но внутренний мир не тождественен личности. У человека может быть богатейший внутренний мир, собранный из стихов любимых поэтов. Вот он ходит и внутри себя эти стихи перечитывает. Это его личность? Нет. Это им субъективно воспринятые, но все-таки чужие стихи. Личность – это что-то другое, и что-то гораздо более узкое по сравнению с внутренним миром. Поэтому слово самовыражение здесь не очень удачно – я предпочитаю говорить "внешнее выражение" или просто "выражение", в том смысле слова, который имеют в виду, когда говорят: "А теперь я хочу выразить свою мысль…"

Я думаю, теперь вам уже понятно, что такое восходящая трансляция из внешнего мира во внутренний – это не что иное, как восприятие, или, точнее, внутреннее восприятие. Заметьте: есть обычное, или объективированное восприятие, и есть внутреннее, или личное восприятие. Личное восприятие более интимно, чаще сопровождается эмоциями: например, восприняв что-то особенно лично, человек легко обижается. А объективированное восприятие – это загрузка внешней информации в автоматически работающие программы подсознания, никак прямо не связанные с внутренним миром человека: так футболист регистрирует положение мяча на игровом поле.

Уровни осознания связей между внешним и внутренним мирами.

А теперь я перехожу к следующей теме, а именно, к осознанию человеком связи между внутренним и внешним мирами. При этом внешний мир, я подчеркиваю, понимается в его субъективном восприятии данным человеком. Я предлагаю вам два описания этого осознания; из них первое свойственно экстравертному типу психики, а второе – интровертному. Это осознание эволюционирует, проходя последовательно несколько уровней. На их описаниях вы, кроме всего прочего, сможете увидеть, насколько различаются интро- и эктравертные восприятия и установки.

Эктравертное осознание связей между внешним и внутренним мирами.

На первом уровне осознания внутренний мир для человека тождественен внешнему. Этот человек считает, что он в своем внутреннем восприятии абсолютно адекватен: что он внутрь себя воспринял, в свой внутренний мир загрузил, ровно то же самое имеется и снаружи, то есть в объективном внешнем мире. А там, где ему информации не хватает, он способен ее домыслить, совершенно точно представив себе внешний мир, причем никаких искажений у нет и быть не может. Он мыслит приблизительно так: "Я увидел какого-то человека, я познакомился с ним, этот человек мне понравился, значит он вообще человек хороший и всегда будет хорошим. Я могу, будучи подозрительным по натуре, заподозрить в нем некоторую лживость, или неискренность, но я не могу при этом ошибиться. Что я увидел, так оно и есть, что я домыслил – ровно так оно и обстоит". Другими словами, этому человеку свойственна не то что претензия, но глубокая убежденность в полной адекватности его восприятия. И аналогично он убежден в полной адекватности своего самовыражения, то есть предъявления вовне своего внутреннего пространства.

Итак, этот человек считает, что он абсолютно адекватен в своем восприятии и абсолютно адекватен в своем выражении вовне. И это тоже очень важно понимать, поскольку внешне он выглядит совершенно иначе: он мямлит, он говорит совершенно непонятно, он не может разобраться в собственных эмоциях, он вас не слышит и не видит – но, тем не менее, ему кажется, что он совершенно адекватно выражает свои мысли и чувства, и любые замечания того рода, что вы его плохо понимаете, воспринимаются им как лицемерие с вашей стороны. Чего там не понимать? Он сам для себя прозрачен, и точно так же он прозрачен для любого человека, который его воспринимает. Часто такой человек просто очень выразительно на вас смотрит, думая: "И чего тебе еще надо? Вот она я: вся перед тобой, как на ладони. Вот мои чувства, вот мои мысли, вот они через мой взгляд тебе передаются – чего тут непонятного?" И то, что вы поняли, скажем мягко, не все, человеку просто непонятно. Как же так? Она же себя видит?!

Впрочем, возможен и второй вариант, когда человек, наоборот, считает, что он полностью для внешнего мира непрозрачен и не виден – за исключением того, что он выражает прямо. Он совершенно искренне думает, что там, где он не выразил свое внутреннее состояние, окружающим ничего не заметно.

На втором уровне осознания связей между внутренним и внешним мирами человек понимает, что внутреннее домысливание чревато ошибками. Другими словами, он осознает и признает для самого себя, во-первых, что его восприятие неполно, а во-вторых, что его психика в случае неполноты информации способна самостоятельно дополнить ее с помощью фантазии, что ведет в вероятным искажениям. Помните, в "Трех мушкетерах" А. Дюма перевязь Портоса: она была спереди расшита золотом, и он старательно поворачивался ко всем своим собеседникам лицом, потому что сзади этого золота не хватило. И человек на втором уровне осознает этот эффект, и начинает руководствоваться правилом, которое можно было бы назвать принципом перевязи Портоса: "Если человек стоит к вам лицом и спереди весь золотой, то это не значит, что со спины он тоже золотой – надо посмотреть, даже если на эту тему у вас не возникает сомнений."

Итак, на втором уровне до человека доходит, что его внутренний мир, хоть чуть-чуть, пусть в каких-то акцентуациях, есть результат искаженного и ограниченного восприятия внешней реальности. В результате человек делает вывод о том, что если ему что-то показалось, то это еще не значит, что оно так и есть, и нужно сделать паузу и посмотреть повнимательнее. В меньшей степени человек проецирует это качество и на других, но он частично понимает, что если он своему партнеру один раз что-то сказал, то вовсе не факт, что партнер это воспринял. Я как-то видел интервью, которое давал руководитель известного театра моды. И он, в частности, сказал, что в процессе подготовки манекенщиц к показу он не меньше пятидесяти раз повторяет им, что они должны сделать, и они его за это ненавидят. "Но, – сказал он, – я хорошо знаю, что если я скажу манекенщице один раз, то она этого точно не сделает".

И этот человек также понимает, что самовыражение – это некоторая проблема, что есть внутри него моменты, которые он не может выразить адекватно, и он понимает, что другие люди воспринимают его не вполне правильно именно потому, что он неадекватен в своем выражении.

На третьем уровне человек обнаруживает, что его внутренний мир часто влияет на внешние процессы сам по себе, без помощи внешнего выражения. Например, он замечает, что, работая над собой в обычном смысле слова, совершенствуя свою энергию и вырабатывая в себе определенные внутренние качества, он косвенно влияет на внешний мир – или, во всяком случае, на то, как этот мир развернут к нему лично. Кроме того, он замечает, что информация из внешнего мира во внутренний у него идет с систематическими искажениями: например, он регистрирует свое полусознательное сопротивление чему-то и понимает, что оно не дает ему воспринимать нежелательную информацию о внешнем мире. Ч. Дарвин, например, был честным ученым, и когда заметил, что информация из научных статей, противоречащая его эволюционной теории, слишком легко им забывается, то завел себе специальную тетрадочку, куда такую информацию записывал – чтобы она не забывалась. Пример, достойный подражания, я считаю.

На четвертом уровне человек учится осознавать и решать внутренние проблемы по ходу своей внешней жизни. В частности, он вырабатывает положительные привычки вместо отрицательных, если последние мешают ему вести его программы во внешнем мире. Например, он отучает себя от необязательности, учиться подавлять свою вспыльчивость, вырабатывает привычку систематически трудиться и тому подобные добродетели – но все это он делает не по внутреннему побуждению, а в прямой связи с отчетливым внешним стимулом. Например, он вырабатывает в себе привычку систематически трудиться, но не просто абстрактно трудиться, а в связи с той внешней работой, которую он производит – и не более того.

Этот человек пытается работать с искажениями своего подсознания на входе и выходе из внутреннего мира. Он осознает главные моменты искажения своего восприятия и пытается корректировать их внешними методами. В книжке "Физики шутят", я помню, наполовину в шутку, но и наполовину всерьез говорится, что если у вас есть эмпирическая кривая, которая должна подтвердить или опровергнуть вашу теорию, то лучше, если интерпретировать эту кривую будете не вы сами, а ваши коллеги по работе. Такой подход типичен для человека четвертого уровня, то есть он понимает опасность неконтролируемого восприятия и последующей неконтролируемой оценки внешних событий. Он замечает, что если он находится в одном (умо)настроении, то он одним способом воспринимает то, что происходит, а потом, через некоторое время, его восприятие может измениться, и тогда он скажет: "Ах! Ведь я же воспринял все ровно наоборот! Как же я этого не видел!" Он понимает, что за этим стоит что-то внутри него, и что ему необходим какой-то контроль, но этот контроль он больше понимает как внешний.

На этом уровне происходит осознание человеком своих внутренних ценностей и установок, не связанных с внешним миром напрямую, и человек понимает, что они косвенно влияют на его внешние обстоятельства. Я напоминаю, что речь у нас идет об экстраверте – и для него это совершенное откровение. На низших уровнях осознания он убежден в том, что его успехи обусловлены исключительно тем, что он делает во внешнем мире, где, конечно, ему может везти или не везти, но уж это-то от него никак не зависит. А тут оказывается, что у него есть постоянно работающее подсознание, преследующее не только внутренние, но и (какая наглость!) внешние цели, нередко расходящиеся с его собственными. Он обнаруживает, что его внутренние, может быть, совсем неосознанные ценности заставляют его играть в ролевые игры по Берну, заставляют его следовать по вполне определенному жизненному сюжету, который может быть ему непонятен и неприятен, и причины его "невезения" и "случайных" неудач заключены не во внешнем мире, а в его собственных внутренних обстоятельствах, которые, в частности, проявляются и через систематическое и целенаправленное искажение его восприятия и самовыражения.

Например, он думает: "Я люблю эту женщину, почему же я с ней всегда так грубо разговариваю? Почему я делаюсь с ней таким вспыльчивым, хотя я исполнен лучших чувств? Что-то на меня находит!" И он понимает, что это "что-то" находит на него во внутреннем мире и связано, в частности, с искажением его восприятия, и это его, а не ее проблема, и пытается решить ее сам.

На пятом уровне человек понимает, что его внутренний мир – это существенная часть всех его внешних программ, и для того, чтобы быть адекватным в своих внешних программах, ему нужно работать как внутри себя самого, так и совершенствовать свое восприятие и внешнее выражение. Он (и это очень важно) учится переводить внешние знаки во внутренние символы. Другими словами, он понимает, что знаки судьбы, которые он видел и раньше, суть не просто внешние закономерности: он осознает, что им соответствуют внутренние символы, на которые он сильно эмоционально реагирует (С. Гроф бы сказал: эмоционально заряженные). Эти внутренние символы обозначают (шифруют) его собственные подсознательные программы, ценности, установки, чаще всего им неосознаваемые, но отчетливо влияющие на внешние обстоятельства, а также на его восприятие и внешнее выражение. И здесь у человека возникает опыт символического мышления, которое связывает вместе его внешний и внутренний мир: один и тот же символ работает и во внутреннем мире человека, и как знак в его внешних программах.

И здесь человек осознает прямое влияние своих внутренних установок на внешнюю жизнь. У него появляется представление о том, что внешний мир развернут к нему в соответствии с его внутренним состоянием, в соответствии с обстоятельствами его внутреннего мира. Или, иначе говоря, он начинает понимать и одновременно ощущать, что внутренний и внешний миры связаны очень интимно. Он учится контролю за своими интерпретациями, за своим пониманием при восприятии; с несколько большим трудом он учится более адекватно выражать себя во внешнем мире. Он понимает, что есть не только адекватность выражения, но и адекватность восприятия миром того, что он выражает – и это разные вещи.

Что я имею в виду? Например, начинающий астролог при интерпретациях говорит на астрологическом языке, и его никак с этого не сдвинешь –по-другому он ничего не скажет. Хороший астролог говорит только на человеческом языке, а это, поверьте, нелегко. А хороший психолог-астролог говорит на языке, понятном и сущностно значимом для самого клиента – и это уже совсем другой уровень квалификации.

На пятом уровне человек понимает необходимость участия своего внутреннего мира в любой внешней деятельности, и большое значение приписывает своему внешнему выражению, прикладывая много сил для того, чтобы оно было адекватно воспринято внешним миром. Он в большой степени ощущает себя артистом. Он понимает (и чувствует), что когда он приходит во внешний мир, он не только что-то непосредственно делает: не меньшую роль в его воздействии на внешний мир играют его внутренние установки и его внутренняя энергия, которые влияют на внешние обстоятельства прямо. Когда мы смотрим на игру хороших актеров, мы обращаем внимание не только на сюжет, но еще и на то, как актер ведет себя: нас привлекает к нему его личное обаяние, выразительность, неповторимость, и все это в первую очередь – внутренние или внутренне вырабатываемые качества.

Конечно, для экстраверта любого уровня развития главное – это внешний мир. Но на этом уровне развития человек уже понимает, что без адекватной внутренней подготовки ничего в внешнем мире он не сделает – сколь бы выразителен он ни был. На эту тему я могу рассказать вам поучительную историю о том, как Константин Райкин стал артистом.

Один раз Аркадия Райкина, знаменитого на всю страну артиста, попросили выступить перед какими-то школьниками. Он сразу согласился, а потом сообразил, что его репертуар для этих школьников совершенно не подходит, и понял, что срывает встречу, что не может просто так выйти на сцену и неизвестно что рассказывать. И, благо сын был недалеко, Райкин попросил его занять публику. А Костя славился своим умением подражать голосам и повадкам различных животных, даже, кажется, специально ходил в зоопарк изучать их – и этим школьников развлек, чем и спас ситуацию. Как видите, даже Аркадий Райкин, человек совершенно гениальный по части внешнего выражения чего угодно, не имея внутренней подготовки, не мог (как он считал) ничего предъявить внешнему миру. Он был настоящим артистом.

И, наконец, на шестом уровне человек осознает прямую связь внутреннего мира и внешнего мира: внешний мир видится им как символическое зеркало внутреннего не только на уровне программ, но и на уровне непосредственных действий. И его внутреннее "я" насыщает собой все его внешние образы, и происходит своего рода слияние его внутреннего и внешнего мира в интегрированной личности, о которой я вам когда-то рассказывал.

Интровертное осознание связей между внутренним и внешними мирами.

У интроверта, находящегося на первом уровне осознания этой связи, внутренний мир существует совершенно независимо от внешнего и на него практически не влияет, то есть человек живет в своем внутреннем пространстве, которое может быть более или менее богатым, но в любом случае человек считает внешний мир для себя несущественным и подсознательно бдительно следит за тем, чтобы его восприятие внешнего мира не слишком влияло на его внутренний мир; сознательно же он считает, что внутри себя существует практически независимо от внешних реалий. Он считает, что внутри себя он сочиняет свою сказку, которая есть плод его воображения в чистом виде, а то, что есть во внешнем мире, для него в принципе несущественно. Он полагает, что его внешнее восприятие незначимо, а главное для него – это то, что происходит у него внутри. Самовыражение для него не играет никакой роли: как именно его поймут – это последнее, что его интересует.

Он считает, что внешний мир существует совершенно независимо от того, что происходит в его внутреннем мире. Этот человек не то чтобы отрицает внешний мир, он в нем как-то существует и может его признавать, но внешнее для него никак не связано со внутренним.

До второго уровня осознания связи между внешним и внутренним мирами доходят не все интроверты. Здесь человек уже понимает, что внешние впечатления важны для внутреннего мира не только как катализаторы внутренних процессов. Он сознает, что его внутренний мир построен из каких-то объектов, которые похожи на встречающиеся во внешнем мире; можно сказать, что основные кирпичики, из которых выстроен его внутренний мир, заимствованы из внешнего мира – если не все, то многие. Например, если у него во внутреннем мире есть свой особенный пруд, то скорее всего этот пруд навеян впечатлениям от увиденных им во внешнем мире прудов. Если у него в этом пруду водится какая-то химера, то ее отдельные части: зубы, хвост, чешуя – тоже навеяны впечатлениями из внешнего мира. Это понятно и на первом уровне. Но на втором уровне человек понимает, что впечатления из внешнего мира – это не формальные моменты: они обладают особой энергией, которую нельзя заменить внутренней энергией. Но после того, как эти внешние впечатления им восприняты, человек считает себя свободным в их освоении и формировании из них новых внутренних объектов.

Например, такой интроверт может раз в полгода пойти в театр. Он представляет собой довольно неприятное явление для актеров – такой человек сидит как шпион, он не выдает никаких эмоций: он воспринимает – но ничего не выражает. А потом, когда он все, его интересующее, воспринял, он будет дома это переживать – вспоминать, ставить свои акценты, перестраивать свое внутреннее пространство. И это может длиться очень долго. Он получает какой-то внешний стимул (он понимает, что этот стимул ему нужен, он время от времени чувствует в нем необходимость), а потом его расчленяет, режет, как отдельную колбасу, и составляет бутерброды на свой вкус.

Его внутренние установки и переживания, он это признает, иногда как-то влияют на внешние обстоятельства, но это его не очень интересует, поскольку к внешнему миру самому по себе он практически равнодушен. Однако у него возникают первые идеи о полезности адекватного внешнего выражения, потому что он иногда чувствует, что внешний мир нуждается в том, чтобы человек себя правильно выражал. (На первом уровне этого понимания совсем нет.) Он понимает, что есть разные пути выражения себя, и разные способы восприятия мира и что в некоторых случаях это полезно иметь в виду.

В частности, он понимает, что он не прозрачен. (Я обращаю ваше внимание на то, что совершенно непонятный для вас интровертный человек первого уровня в очень многих случаях считает себя абсолютно прозрачным для внешнего мира.)

На третьем уровне осознания внешние обстоятельства становятся осознаваемыми ценностями человека. Он понимает, что его восприятие дает ему то, что он во внутренней жизни воспроизвести или заменить не может; другими словами, он осознает, что его внутренний мир прямо зависит от его внешних впечатлений. И он начинает совершенствовать свои каналы восприятия. Кроме того, и это тоже важно, человек пытается как-то управлять процессом внутреннего представления (репрезентации, как говорят психологи) результатов своего восприятия. Что это значит?

Мы воспринимаем внешний мир органами чувств, но их сигналы превращаются в образную или логическую систему, которая должна встроиться в наш внутренний мир – и это (внутренняя репрезентация) – достаточно сложный процесс, в котором есть много стадий; и человек начинает понимать, что здесь от него многое зависит: что от того, насколько полно его восприятие, и насколько оно искажается в процессе переработки, очень сильно зависят обстоятельства его внутреннего мира. Он делает первые шаги к восприятию своего подсознания и своей цензуры, направленной на внешний мир; в частности, он пытается эту цензуру ослабить или хотя бы понять.

У него возникают внутренние ценности, касающиеся внешнего мира, чего раньше не было. В частности, образ внешнего мира в его внутреннем мире приобретает определенную значимость, ценность. На предыдущих уровнях образом внешнего мира во внутреннем пространстве человека была груда мусора, из которого можно было произвольно выбирать что понравится – с тем, чтобы потом свободно перерабатывать свои находки, произвольно адаптируя их к своим внутренним нуждам. На третьем уровне эта картина кардинально меняется, и представления о внешнем мире становятся для человека осознаваемой ценностью сами по себе.

На четвертом уровне человек осознает, что у него есть образ внешнего мира как отдельно существующий объект в его внутреннем мире. Он разделяет внутренние и внешние ценности, проводит между ними качественное различие. И поскольку внутренний образ внешнего мира становится для него определенной ценностью (где-то положительной, где-то отрицательной), то косвенным образом это обстоятельство переносится и на сам внешний мир, то есть он сам по себе и взаимодействие человека с ним становятся для человека значимыми. Заметьте: для сильно интровертной личности такое признание равнозначно подвигу.

Кроме того, этот человек пытается осознанно выражать существенные для себя, но невидимые окружающим моменты своей внутренней жизни – это для него тоже подвиг. Он это переживает как устрица, которая при знакомстве с подводным миром, причем с весьма подозрительными и прожорливыми существами этого самого мира, стала бы раздвигать свои створки – прекрасно понимая, что ее могут сожрать тут же, на месте. Но, тем не менее, в каких-то ситуациях, в каких-то случаях человек это делает и, более того, специально подбирает себе формы адекватного самовыражения.

Для интроверта этого уровня характерна манипуляция окружающими через свое состояние. Всем известно, как маленькие дети манипулируют родителями – надул губки, изобразил себя полностью несчастным – и тут же получил запретный плод. Но дети делают это стихийно, а этот человек осознает силу и возможности тонкой манипуляции внешним миром через свое внутреннее состояние и учится делать это тонко и корректно. И очень эффективно. Например, если ему нужно, чтобы внешний мир стал повеселее, он усилием воли приходит себя в веселое настроение – и вскоре внешние обстоятельства таинственным образом перестраиваются и начинают ему улыбаться.

Иногда ко мне после нескольких массажных сеансов приходит улыбающееся, счастливое существо с розовыми щеками и говорит: "Надо же, какое чудо на работе случилось – все вдруг стали мне так улыбаться и так радоваться, когда меня видят, и такие добрые со мной стали." А я думаю: насколько же люди не видят себя со стороны: три сеанса назад это было мрачное, угрюмое, несчастное существо с угрожающими манерами, и совершенно понятно, что внешний мир от него оборонялся, как мог – а теперь в этом нет необходимости – вот и все чудо, но как его человеку-то объяснить?

На пятом уровне у человека налаживается взаимодействие внутренней и внешней ценностных систем, то есть ценностей, связанных с внутренним миром и с внешним миром, и они частично выравниваются в правах. Дело в том, что раньше ценности, связанные с внешним миром, были вторичными по отношению к внутренним, а теперь они уже приобретают самостоятельное значение. И у человека возникает представление об интеграции личности. В частности, его начинает тревожить, что для него слишком уж сильно разделены внутренние переживания и внешняя деятельность. Он (с ломками, с трудом) приходит к выводу, что внешняя жизнь тоже может быть организована таким образом, чтобы она приносила не меньшее удовлетворение, чем внутренняя. Более того, он хочет, чтобы та и другая соединились вместе. Он обнаруживает, что многие отработанные им во внутреннем мире техники являются на самом деле совершенным инструментом для внешней деятельности. Здесь осваивается сознательное управление точкой сборки (состоянием сознания) как техника настройки на эгрегоры, на архетипы, на любую внешнюю работу. В Японии говорят, что настоящий воин, самурай при сражении на мечах (чисто, казалось бы, внешняя ситуация) находится в состоянии очень глубокой медитации. Конечно, это не та медитация, когда человек закрывает глаза, отключает остальные органы чувств и успокаивает свой ум. Здесь внешний мир воспринимается всеми рецепторами, но тем не менее, это особое измененное состояние сознания, которому сопутствует полное внутреннее спокойствие и абсолютное бесстрашие. Во всяком случае, человек понимает, что находясь во внешнем мире, он в очень большой степени зависит от своего внутреннего состояния и внутреннего мира в целом, и именно внутренний мир напрямую ведет его во многих внешних ситуациях.

На этом уровне возникают спонтанные моменты синтеза внутреннего и внешнего состояний, и начинается процесс интеграции личности.

А на шестом уровне происходит полная интеграция внешней и внутренней ценностных систем и интеграция личности, то есть здесь внутренний мир как бы растворен во внешнем мире и наоборот, и человек их жестко не разделяет, хотя его интровертная акцентуация все равно остается.

А сейчас я хочу несколько подробнее рассмотреть устройство внутреннего и внешнего миров, выделив в каждом по два различных слоя.

Два слоя внутреннего мира.

Начнем мы с мира внутреннего. Что такое вообще жизнь во внутреннем мире? Если говорить на наивном языке, то это такое состояние человека, когда он отключен от внешних источников информации, то есть когда по сенсорным каналам ( это зрение, слух, осязание, обоняние и вкус) к нему ничего не поступает. Он сосредоточен на себе, то есть на тех фантазиях, мыслях, чувствах, которые проплывают перед его внутренним взором.

Человека, ориентированного на внутренний мир, Юнг называет интровертом. Но здесь мы должны сделать четкое различение, поскольку внутренний мир человека не однороден, и, следовательно, интроверты бывают разные. Во внутреннем мире очень четко выделяется две разных области, причем они выделяются на любом уровне развития психики – по-видимому, начиная с того момента, когда ребенок осознает себя. Первую часть я условно назову Автономным миром, а вторую – Обусловленным миром. Если говорить о модальностях, или о состояниях сознания (положении точки сборки), то состояние сознания, когда человек находится в Автономном мире, мы назовем интро-интровертным, а человека, для которого оно типично и любимо – интро-интровертом. Состояние сознания, когда человек находится в Обусловленном мире, мы назовем интро-экстравертным, а человека, для которого оно типично и любимо – интро-экстравертом.

Что же это за области внутреннего мира? Автономный мир это внутренняя реальность, которая создается человеком путем своих собственных внутренних усилий, внутренней работы, фантазии, воображения, и которая обладает определенной устойчивостью, так что практически не зависит от его внешних впечатлений. Типичный пример: человек сам себе сочиняет сказку – там есть особый им придуманный мир со своей флорой и фауной, а также ландшафтами и народонаселением, там могут быть говорящие животные и самосознающие прыгучие подстаканники или канделябры, там между различными существами возникают свои отношения, идут какие-то интриги, оформляется сюжет. Понятно, что это все есть продукт чистого воображения человека, который не зависит от его внешней жизни.

Интро-интровертное состояние человека, когда он полностью поглощен своим Автономным миром, может быть совершенно бессмысленно-хаотичным (таковы неуправляемые грезы), а может быть и конструктивным – сочиняет человек себе сказку, и неплохо сочиняет. Но в любом случае для Автономного мира характерно то, что он никак не используется для взаимодействия с внешним миром. Он – личная собственность данного человека, которая мыслится им как таковая, а не в связи с обстоятельствами его внешней жизни. Он нередко переживается как нечто очень интимное, личное и оберегается от окружающих – и вообще от внешней реальности.

Автономный мир человек творит самостоятельно, хотя и пользуется при этом переработанными образами и сюжетами из внешнего мира. Но, кроме того, он при этом пользуется чисто внутренними источниками, например, своим внутренним "я", трансляциями из Мирового Разума, ноосферы, различных эгрегоров и т. п. Оттуда, изнутри, идут информация, энергия, динамика. И в результате внутри человека возникает весьма своеобразное, лишь ему одному свойственное, автономное образование, резко отличающееся от его Обусловленного мира.

Обусловленный мир – это тот образ мира, который создается внутри человека с целью поддержки его непосредственного внешнего поведения. Это трезвое, а точнее – внешне-ориентированное представление человека о внешнем мире. Это инстанция, специально предназначенная для взаимодействия человека с внешним миром – таким, каким он предъявляет себя этому человеку. Состояние сознания, обращенное к Обусловленному миру, я далее называю интро-экстравертным, а человека, для которого оно наиболее типично – интро-экстравертом.

Между этими двумя частями внутреннего мира есть определенное взаимодействие. В частности, существует нисходящая трансляция из Автономного мира в Обусловленный мир, и восходящая трансляция из Обусловленного мира в Автономный (рис. 3.2). Далеко не все элементы и образы Обусловленного мира попадают в Автономный, и по пути их ожидает расчленение, модификация, доработка и переработка с целью приспособления их к структуре и фактуре Автономного мира – в этом направлении трудится восходящая трансляция, снабжая Автономный мир необходимыми ему элементами субъективно воспринятой внешней реальности.

Рис. 3.2 Внутренний мир человека: два слоя.

Что же такое нисходящая трансляция из Автономного мира в Обусловленный? Могу привести пример. Когда у меня возникает желание поведать своему собеседнику о своем интимном, сокровенном внутреннем пространстве – я не могу сделать это без подготовки. Сначала я хотя бы в общем должен представить себе своего партнера – насколько интересны будут ему мои откровения, как он к ним отнесется, насколько окажется доброжелателен и скромен, какие мои слова и образы окажутся ему близкими или хотя бы понятными. И это и означает, что перед тем, как начать реально что-то говорить, я сначала попытаюсь разместить свою интимную информацию (расположенную исходно в Автономном мире) в своем обусловленном мире, и посмотреть, что из этого получится, и лишь затем приступлю к реальной исповеди.

А вот другой пример. Представьте себе женщину, у которой имеется уже взрослый сын. Она сама для себя, то есть в Автономном внутреннем мире, видит его пятилетним мальчиком, и все, что он делает, где-то внутри себя интерпретирует именно так, хотя ее Вовасику уже сорок лет и метр восемьдесят росту. Но вот он приходит домой вечером после работы – и ей представляется маленький мальчик, который бегал где-то на улице, может быть, падал и ушибался, где-то и безобразничал, а сейчас вот вернулся домой, грязный, усталый и голодный, и надо его умыть, накормить и обласкать. Такой образ формируется у нее внутри в Автономном мире. Но этот образ не рабочий, он для нее не функционален, он уместен только наедине с самой собой. Ей все же надо взаимодействовать с реальным взрослым мужчиной, Владимиром Игнатьевичем, солидным, уважаемым человеком, мастером ремонтного цеха, и она свою заботу о нем, интонации и слова, которые хотела бы ему сказать, подвергает определенной цензуре и трансформации. Она ему не говорит, как это звучит у нее в Автономном мире: "Бедный Вовасик, как ты, наверное, устал, давай я тебя умою, накормлю и поглажу по головке", – она знает, что он такого обращения не примет, и переводит эту фразу в Обусловенный мир, где ее сын уже не пятилетний мальчик, а взрослый мужчина, и она ему говорит: "Здравствуй, Володя. Раздевайся, ужин на плите, еще теплый". Заметьте: это совсем другая фраза, и она резко отличается от первой по многим своим модальностям: например, первая идет от Родителя к Ребенку, а вторая – от Взрослого к Взрослому, и их интонации тоже совсем разные. Так работает нисходящая трансляция из Автономного мира в Обусловленный.

Аналогичная ситуация возникает у любого человека, который начинает практически реализовывать давно лелеемый в своем свободном воображении проект, своего рода идеал. Например, вырастает интро-интровертная девушка, у которой уже давно в Автономном мире сформирован четкий образ любимого: она точно знает, каким он должен быть. (Многочисленные слащавые "дамские" романы в очень большой степени ориентированы на создание этого образа именно в Автономном мире.) И этот образ идеального любимого может быть очень ярким, четко обрисованным и весьма энергетичным. Что же происходит, когда в ее жизни появляется реальный мужчина? С одной стороны, его сравнительно похожий образ появляется в ее Обусловленном мире как отражение ее непосредственных впечатлений о новом знакомом. Но затем на этот обусловленный образ накладывается (готовый заранее) идеальный образ, взятый из Автономного мира – и в результате возникает очень большое несоответствие и внутренний конфликт, который чаще всего проецируется вовне, то есть виноватым в несоответствии объявляется новый знакомый.

Искусство жить в большой степени заключается в умении блокировать, когда это необходимо, нисходящий канал, идущий из Автономного мира в Обусловленный. Это умение – начальный этап работы над собой человека, который всерьез взялся за это занятие. Он должен четко разделить в своем внутреннем пространстве Автономный и Обусловленный миры и научиться отслеживать и по своей воле блокировать информационные обмены между ними. Он должен осознать, что смешивание этих миров и неконтролируемые, неосознаваемые им свободные перемещения образов из Автономного мира в Обусловленный ведут порой к катастрофическим последствиям. Неконтролируемые обратные трансляции, то есть свободный переход образов из Обусловленного мира в Автономный, не столь опасен для обычного человека, но ведет к замусориванию его Автономного мира; однако для творческого человека эти трансляции, если не научиться их контролировать, становятся чрезвычайно опасными, и могут иногда парализовать его деятельность или направить ее неудовлетворительным для него образом.

Я еще раз подчеркиваю: Автономный и Обусловленный миры различны у любого человека, независимо от уровня его развития. Если вы повнимательнее посмотрите на человека, когда его внимание сосредоточено на образе внешнего мира, то вы обнаружите, что у него и внешний вид, и осанка, и жесты, и выражение лица совсем не такие, как когда он находится в Автономном мире. Однако стандартный способ самоутешения у многих людей – это наложение реалий и образов Автономного мира на Обусловленный мир – в тех местах последнего, которые для человека огорчительны или травматичны.

Однако не нужно думать, что Автономный мир всегда лучше и светлее Обусловленного. У многих людей он тяжелый, темный, гнетущий – и во многом неприятнее их Обусловленного мира. В частности, для невротиков такая внутренняя диспозиция типична. У таких людей, если они не контролируют нисходящих трансляций, их чисто внутренняя тяжесть идет в Обусловленный мир и его нагружает, делая совершенно неадекватным внешнему миру. А у многих внутренне не проблемных людей, оптимистов по натуре, Автономный мир высветляет Обусловленный – что тоже хорошо в разумных пределах, за которыми стоит совершенная неадекватность поведения человека.

Резюмируя, я могу сказать, что несанкционированный, бесконтрольный один-к-одному перенос объектов Автономного мира в Обусловленный мир означает, как правило, сильный самообман человека и обман им окружающей среды – это тонкое лицемерие, которое приводит к очень негативным психологическим и жизненным результатам, и которое, видимо, лежит в центре большинства так называемых психологических проблем человека (не всегда являясь их источником, но обязательно – важным инструментом). Как именно он происходит, я еще расскажу. Но сначала мы рассмотрим аналогичную структуризацию внешнего мира, которая не менее важна для психологов.

Два внешних мира, или два способа внешней жизни.

А теперь мы с вами рассмотрим состояние сознания, направленное на внешний мир, и у него тоже будет два варианта: экстра-интровертное и экстра-экстравертное.

Что такое экстра-интровертное состояние сознания? Это состояние, когда внимание человека направлено на внешний мир, но при этом происходящее во внешнем мире, с точки зрения самого человека, находится в рамках его представлений о нем, то есть в основном соответствует его Обусловленному миру. Другими словами, можно сказать, что это состояние сознания, когда человеку представляется, что мир загипнотизирован его психикой – а точнее, он загипнотизирован его внутренней картиной мира. Синонимом (несколько абстрактным) для Обусловленного мира является слово "мировоззрение"; если им воспользоваться, то можно сказать так: экстра-интровертное состояние сознания наблюдается у человека, который смотрит на мир сквозь призму своего мировоззрения, то есть как на подчиняющийся его мировоззрению или, по крайней мере, согласующийся с ним. Типичные для этого состояния роли это Учитель, Гипнотизер, Администратор, Руководитель – словом, человек, который знает, как надо внешний мир понимать, что с ним можно делать и что нельзя, и к каким это приведет последствиям; для него внешний мир, если пользоваться языком техники, находится в штатном (то есть заранее предусмотренном) состоянии. Это состояние сознания, когда человек уверен в своей внутренней картине мира, она ему помогает и является для него естественным фундаментом его внешней деятельности; она его держит и в ее рамках он воспринимает происходящее и воздействует на мир. Но, я подчеркиваю, это экстравертное состояние сознания, и здесь основное внимание человека сосредоточено на внешнем мире, хотя фоновое внимание – во внутреннем мире; на языке Перлса можно сказать, что фигура у него находится стоит во внешнем мире, а фон – во внутреннем мире, причем в его обусловленной части.

Можно сказать и так: экстра-интровертное состояние сознания соответствует вовлеченному взаимодействию человека с внешним миром в рамках усвоенного им внешнего опыта. И этот свой опыт он накладывает на внешний мир. Это состояние сознания сопровождает любое рутинное действие, которое не требует от человека особых психологических затрат, но требует постоянного внимания. Вот вы ведете машину. На дороге все более или менее в порядке, вы посматриваете на светофоры, и не слишком в целом переживаете, хотя пока не очень хорошо ее водите, так что не можете позволить себе расслабиться и начать думать о чем-то своем (последнее означало бы уход в интровертное состояние, но это еще не ваш уровень вождения). Ваше внимание сосредоточено на внешнем мире: на светофорах, на пешеходах, стоящих на тротуаре и собирающихся переходить улицу, на машинах спереди и сзади, но в целом ситуация относится к тем, которые вы считаете для себя знакомыми: что-то похожее происходило на курсах вождения, когда рядом с вами сидел инструктор – и молчал. Попросту говоря, все происходит так, как оно и должно происходить: кого-то вы обгоняете, кто-то обгоняет вас: внешний мир дает вам знакомые вам предсказуемые реакции на ваше поведение. Вы воспринимаете и понимаете (интерпретируете) внешний мир с помощью знакомых вам символов, и полученная информация укладывается в вашу привычную картину мира.

Итак, экстра-интровертному состоянию сознания соответствует Предсказуемый мир – таким он предстает перед человеком. Он поддается привычным схемам понимания и методам интерпретации с помощью уже имеющихся в распоряжении человека средств, в частности, символов.

Но не нужно думать, что это всегда хорошо; иногда для окружающих это бывает чрезвычайно обидно. Порой они ждут от человека чего-то другого. Знаете, каков первый признак того, что мужчина стареет? Это такая ситуация: он нежно целует девушку, а она в ответ говорит ему: "Спасибо". Что произошло? Говоря на нашем языке, ему не удалось вывести ее сознание из экстра-интровертного состояния, и она отреагировала по тем стереотипам, которые у нее есть – то есть не вышла из своего представления о том, что он – старший, которого надо уважать, может быть, даже уступать свое место в транспорте, и уж во всяком случае словами благодарить за услугу.

В экстра-интровертном состоянии все эмоциональные акценты заранее выстроены и предсказуемы, и если происходит что-то отчасти неожиданное, то эмоциональная реакция человека все равно находится в тех рамках, которые заранее обозначены его (обусловленной) картиной мира. И, что очень важно, положение точки сборки (центра внимания) управляется человеком изнутри, то есть им самим; иными словами, он сам контролирует способ своего восприятия. В этом состоянии у человека есть определенная этика, или, шире говоря, набор принципов, которые он навязывает миру, то есть предполагает, что мир им должен соответствовать. Если же какая-то часть мира этим принципам не соответствует, то человек как бы накладывает на нее слепое пятно, то есть ее игнорирует. В таких случаях он обычно говорит: "Я этого не понимаю, я этого не воспринимаю", – то есть отрезает от мира этот кусок и выбрасывает его из своего сознания. Таков экстра-интроверт.

Я не знаю, насколько вам симпатичен этот образ. Иногда он бывает внешне эффективным – но обычно в довольно узких психологических границах, за пределами которых оказывается совершенно неадекватным. Если человек – последовательный экстра-интроверт, то он может быть страшным занудой, но при этом и чрезвычайно надежным человеком, который, невзирая ни на какие соблазны внешнего мира, проведет взятую на себя программу. Если его внутренний мир сильно хаотичен, он может быть, по большому счету, и непоследователен и ненадежен, но, по крайней мере, быстро сдвинуть ему состояние сознания сложно. Он устойчив в рамках всех состояний сознания, которые у него есть.

И теперь следующий вариант – это экстра-экстравертное состояние сознания. Оно качественно отличается от экстра-интровертного, и одновременно включены они не бывают. И не существует промежуточных вариантов между ними: сознание как бы скачет из одного состояния в другое, иногда довольно быстро, но все равно можно понять, где человек находится.

Если, находясь в экстра-интровертном состоянии, человек гипнотизирует внешний мир, то экстра-экстравертное состояние означает, наоборот, положение, когда он сам загипнотизирован внешним миром. Он полностью в него вовлечен, так что и фигура и фон находятся во внешнем мире. При этом идет взаимодействие с внешним миром, игнорирующее рамки его личного опыта. Здесь происходит полное вовлечение человека во внешнюю ситуацию, в которой у него нет определенной, заранее известной ему роли. Иногда он при этом входит в совершенно непривычные для себя роли, которые он должен осваивать. Здесь все его внимание направлено на внешнюю ситуацию, которая является нештатной. Здесь не работает его привычный внутренний образ мира. Слишком сильно действие внешнего мира – здесь человек не пограммирует себя изнутри, у него не предопределено внимание, он не занимается привычными интерпретациями – он непосредственно воспринимает то, что происходит; интерпретации будут когда-нибудь потом. А сейчас он интенсивно вовлечен и проживает свою жизнь, которая оказалась вдруг для него совершенно неожиданной и не вмещающейся в знакомые рамки. Иногда при этом она оказывается очень яркой, хотя, может быть, и негативно яркой – и тогда у него идут очень неприятные переживания, но они полностью его захватывают.

В экстра-экстравертное состояние приводит человека любая остро-неожиданная ситуация, выходящая за рамки привычного, сбивающая его с толку и полностью захватывающая его внимание, так что у него, как говорится, съезжает крыша, и его действия становятся продиктованными этой конкретной ситуацией, а не какими-то внутренними мотивами (последнее – важный и необходимый признак экстра-экстравертного состояния сознания).

И вот он непосредственно реагирует, будучи полностью вовлеченным в ситуацию. В этот момент его обусловленная картина внешнего мира как будто стирается, ее словно бы и нет вовсе: он в чистом виде находится в плену внешнего мира и его чар. Можно сказать, что психика на этот момент становится вторичной по отношению к непосредственному переживанию. Мысли и эмоции человеком не контролируются изнутри, они идут как прямые реакции на внешние события: они не опосредованы его внутренним образом мира. Если, будучи сильно вовлечен во внешний мир, человек оказывается жертвой психологически несовместимых воздействий, он впадает в истерику или в транс, в обоих случаях отключаясь от внешнего мира, то есть меняя состояние сознания – чаще всего на интро-интровертное. В практиках гипноза известно: один из самых эффективных способов введения человека в транс – это сенсорная перегрузка, то есть такой поток внешних стимулов, который разрушает привычные рамки внешнего функционирования (то есть жизни под руководством Обусловленного мира). Есть такой анекдот. Продается дорогой попугай; продавец делает ему рекламу: он очень древний, он очень умный, он знает два языка – английский и французский: если потянуть его за правую лапку, он будет говорить по-французски, если потянуть его за левую – то по-английски. Покупатель, заинтересовавшись, спрашивает: "А если за две сразу?" – "Разорвешь пополам, дурак!" – кричит ему попугай по-русски. И что-то похожее получается с человеком, когда он попадает в слишком нагруженную для себя внешнюю ситуацию. У него резко меняется состояние сознания, и иногда при этом происходят совершенно неожиданные вещи: ему на помощь приходит его внутренний потенциал, то есть активизируется его внутреннее "я": как говорится в сказках, "откуда ни возьмись" появляются энергия, сила, возможности – и внешняя ситуация тоже чудом меняется.

Мир, в котором оказывается человек в экстра-экстравертном состоянии сознания, можно назвать Поглощающим – ибо человек оказывается полностью им поглащенным, теряя всякий интерес к своему внутреннему миру и его установкам и фактически выходя из-под их магической власти.

_____________________

Я хочу заметить, что самопознание и проявление внутреннего "я" возможны во всех четырех описанных мной состояниях сознания: от интро-интро до эктра-экстра, так же, как и самовыражение и самореализация. Человек может познавать самого себя, как углубляясь в дебри никак не контролируемых фантазий, так и оказываясь во внешних ситуациях, которые не укладываются в имеющиеся у него представления о реальном мире. Это судьба людей, которые идут на большой риск, например, путешественников в неизведанные края и непознанные культуры.

Интересно, что интро-интроверт во внешней реальности чаще всего оказывается в экстра-экстравертном состоянии сознания. Как говорится, крайности сходятся; аналогично, экстра-экстраверт, уходя внутрь себя, предпочитает интро-интровертное состояние сознания: оно представляется ему более интересным и продуктивным. И эти два психотипа часто хорошо друг друга понимают. С другой стороны, экстра-интроверт хорошо понимает интро-экстраверта, и наоборот. И у того, и у другого центральную роль играет обусловленный образ внешнего мира. И эти два человека нередко хорошо взаимодействуют друг с другом.

А теперь вы можете подумать на тему о том, какой из этих четырех психологических типов вам ближе, какое из этих четырех состояний сознания вам наиболее свойственно, какое вам более комфортно, какое вы считаете правильным, а какое (может быть) – для себя недопустимым. Подумайте, людей каких типов вы недолюбливаете, каких вы плохо понимаете, а с какими вам легче находить общий язык и иметь дело. Но самое главное, мне бы хотелось, если говорить о практическом использовании этого материала, чтобы вы научились не только различать, в каком состоянии сознания находится в данный момент ваш партнер или вы сами, но и, исходя из этого, строить свое поведение. Представьте себе, что вы ведете деловые переговоры, и ваш партнер переходит в интро-интровертное состояние, а вы этого не заметили, и считаете, что он находится в экстра-интровертном – я думаю, вы понимаете, что в лучшем случае он вставит вас как персонаж в свою внутреннюю сказку (например, в образе настырного бегемота), и уж точно не воспримет сложную и тщательно вами продуманную идею переорганизации пассажиропотоков на железных дорогах Новосибирской области. Если у вас хорошая энергетика, и вы на него сильно нажмете, он перейдет в экстра-экстравертное состояние, у него станут удивленно-загипнотизированные глаза и он пообещает вам ровно то, что вы от него хотите. Но потом, на следующий день, он перейдет в свое нормальное экстра-интровертное состояние сознания и попросту забудет все, что от вас воспринял и вам обещал. Его поведение, его этика будут уже абсолютно другими, потому что в экстра-экстравертном состоянии этики как таковой вообще нет. Там есть единственный принцип поведения: человек пытается соответствовать тому, что ему навязывает внешний мир, и он, как говорят в таких случаях, за себя не отвечает. Можно себя ругать за это, можно пытаться вводить этику и какие-то правила поведения в свои нештатные ситуации – но результат будет лишь тот, что вы переместите их в Обусловленный мир и сделаете штатными. А природа внезапно-неожиданных для человека ситуаций и соответствующих им экстра-экстравертных состояний сознания такова, что никакой этики там нет и быть не может. Поэтому предъявлять претензии человеку, на которого вы слишком уж наехали и он вам (в порядке самозащиты в экстра-экстравертном состоянии) что-то нереальное для себя пообещал, конечно, можно – но вы должны понимать, что эту ситуацию все-таки создали сами. И на этом я сегодня хочу остановиться.

Спасибо. До свидания.

Лекция 4

Содержание


Четыре мира психики

Лекция 4

ЧЕТЫРЕ МИРА ПСИХИКИ

Здравствуйте, дамы и господа!

Сегодня я продолжаю тему двухуровневой модели психики. Я напоминаю, выглядит она следующим образом: мы выделяем в человеке внутренний мир и внешний мир – так, как он к человеку развернут. И вот это и есть два уровня нашей модели. Верхний, или эзотерический уровень – это внутренний мир человека, то есть его мечты, идеи, фантазии, эмоции, все то, что с ним происходит, когда он оторван от реалий внешнего мира и как бы предоставлен самому себе. Тогда информация, поступающая от наших органов чувств, сознанием либо вообще не воспринимается, либо воспринимается чисто фоновым образом. Нижний, или экзотерический уровень нашей модели – это внешний мир, воспринимаемый данным человеком; ему соответствует состояние сознания, когда центральное внимание человека полностью сосредоточено на внешнем мире. Кроме того, в нашей модели есть каналы связи между верхним и нижним уровнями: это нисходящий канал экстериоризации, то есть, проявления вовне, или внешнего выражения, и восходящий канал, суть действия которого может быть выражена словами "интериоризация" или, проще, "восприятие". Более привычным термином для нисходящего канала было бы слово "самовыражение", но я не ставлю знак равенства между самостью, то есть личностью и внутренним миром: я считаю, что личность – это нечто более глубокое, чем внутренний мир, и поэтому предпочитаю говорить о внешнем выражении. Этой модели соответствует астрологическая интерпретация, когда процессам, идущим во внутреннем мире человека, соответствует стихия Воды, его внешним взаимодействиям соответствует стихия Земли, внешнему выражению – стихия Огня, а восприятию – стихия Воздуха (рис. 4.1). И если мы будем себе достаточно ясно представлять психологический смысл этих четырех состояний сознания, то мы, пользуясь астрологической картой, сможем получить большую информацию о человеке, зная, какие планеты находятся в каких стихиях: мы получаем интерпретацию гороскопа как индивидуальную картину акцентуаций в жизни конкретного человека описанных мною четырех состояний сознания. Но если бы я этим ограничился, сказал бы: вот, господа, вам схема, а дальше интерпретируйте сами, – то это было бы несколько легковесно, потому что у каждого из нас есть довольно смутные и очень субъективно окрашенные представления о том, что такое внутренний мир, что такое внешний мир, как происходит его восприятие и как происходит внешнее выражение. Более того, в реальной жизни человека эти четыре состояния сознания меняются довольно часто, так что само их разделение неочевидно – это (для большинства людей) достаточно тонкие психологические наблюдения или самонаблюдения. И я специально посвятил конец предыдущей лекции описанию двухслойной структуры внутреннего мира и двухслойной структуры внешнего мира в переживании человека для того, чтобы (кроме всего прочего) сами понятия внутреннего и внешнего мира человека для вас стали более понятными и содержательными. Почему это важно? Я считаю, что если человек эти состояния сознания у себя и у других не различает – в первую очередь не теоретически, а в жизни, в контактах со своими партнерами, то он очень многое теряет и путает – в частности, принимая одно за другое.

Внутренняя жизнь

Стихия Воды

Внешнее

выражение

Стихия

Огня

Внутреннее

восприятие

Стихия

Воздуха

Внешняя жизнь

Стихия Земли

Рис. 4.1 Психологическая астрология (стихии).

Следующий пример заимствован мной из одной популярной американской книги, предназначенной для женщин, автор которой объясняет читательницам разницу между мужской и женской психологиями. И там, в частности, утверждается следующее: когда женщина что-то говорит, то это совершенно не значит, что она всегда имеет в виду произвести прямое воздействие на своего собеседника (например, на мужа или коллегу по работе). Нередко она говорит как бы сама с собой, и то, что она говорит, помогает ей вести внутренний мыслительный процесс, то есть формировать свои мысли, так что она может вовсе не иметь в виду, что ее слова подразумевают какие-то действия партнера: просто-напросто ей легче вести процессы внутреннего мира, сопровождая их внешней речью. На нашем языке, ее речь идет в модальности стихии Воды. Однако слушающий ее мужчина воспринимает и свою, и ее речь в модальности стихии Огня, и чаще всего как внешнее выражение какой-то ее внутренней потребности или желания. И когда это желание ему неочевидно, он задает уточняющий вопрос: "А зачем ты мне это говоришь?" – на который женщина никогда не может адекватно ответить; в частности, ее естественный ответ: "Просто так", – вызовет у него сильное раздражение. Книга, на которую ссылаюсь, американская, но это наблюдение относится и к нашей культуре. Каков традиционный взгляд на мужчину? "Мужчина это человек, который не занимается пустой болтовней, который не теряет слов зря, для которого дела значимее слов, и если он что-то говорит, то за его словами всегда что-то стоит. Если он сказал, что ему что-то нужно, значит ему это в самом деле очень нужно" – в этой установке явственно ощущается влияние стихии Огня. А женщины – существа слабые, они в большей степени погружены в свой внутренний мир, например, переживание эмоций. Заметьте здесь разницу между внутренней и внешней эмоциональностью – первая идет в модальности Воды, вторая – в модальности Огня.

Вообще, если мы научимся разносить поведение окружающих по этой схеме, то мы уже от одного этого гораздо правильнее будем их понимать. Вы уже поняли, например, что есть "огненная" речь, смысл которой – это внешнее выражение того, что у человека внутри, и когда человек ее произносит, он редко имеет в виду, что отвечает за свои слова в их прямом значении. Вот например, разгневанный родитель кричит своему ребенку: "Сейчас я тебя выпорю!" – или короче: "Убью, мерзавец!" Отец совершенно не имеет в виду, что он реально выпорет или, тем более, убьет своего отпрыска. Его слова – адекватная для него форма трансляции вовне созревшего у него во внутреннем мире напряжения – так оно легче выплескивается наружу. Если он после этого действительно снимает ремень с брюк и порет ребенка – то он переходит к исполнению своего обещания, но одновременно у него происходит переключение стихии с Огня на Землю. Конечно, не дай Бог бедному ребенку это пережить; но если это все же случится и ребенок окажется достаточно внимательным, то обнаружит, что состояние его родителя, когда он выкрикивает свои угрозы, радикально отличается от его состояния, когда он реально их исполняет. У него меняется все – темп дыхания, выражение лица, состояние тела, иногда даже меняется цвет глаз – вообще возникает впечатление, что это другой человек. Так меняет человека смена стихии, то есть состояния сознания при переходе в другую часть нашей схемы: от внешнего выражения к непосредственному действию (то есть о Огня к Земле), и не меньше – при других переходах, например, от действия к восприятию, то есть от Земли к Воздуху.

Я не думаю, что вам это априорно очевидно – здесь вы должны сами провести свои наблюдения, так сказать, в поле, то есть в процессе вашей жизни и общения, и тогда вы в какой-то момент обнаружите, как работает соответствующая астрология – ее я бы назвал психологической в узком смысле этого слова.

Насколько это актуально? Вот вам еще один пример. Разговаривая с человеком, часто важно знать, слушает он вас или не слушает, и насколько при этом воспринимает. Вот вроде бы он по виду и молчит, то есть можно подумать, что он вас слушает и у него идет интериоризация получаемой от вас информации, то есть над ним стоит стихия Воздуха. Но на самом деле он вас не слушает. Он молчит, но у него внутри копится гнев, или усталость, или раздражение – а может быть, даже и восхищение вами, и он готовится к тому, чтобы его выразить: реально он, уже совершенно не воспринимая вас, готовит к внешнему выражению свои чувства и мысли. Фактически, он вас не воспринимает: он находится во внутреннем мире, то есть под эгидой стихии Воды, но в том его кусочке, где готовится экстериоризация, то есть огненная трансляция. Спрашивается, насколько адекватно он сейчас вас воспринимает? Я думаю, ответ вам очевиден: ни насколько. Но минуту назад он слушал вас внимательнейшим образом, и стихия Воздуха у него была включена очень отчетливо.

Можно ли научиться отслеживать переключения стихий, то есть состояния сознания? Безусловно, можно, но для этого прежде всего нужно понять их природу и отследить их на себе и ближайших окружающих, и тогда вам постепенно станут ясными их признаки. Астрологическая карта даст вам здесь существенные подсказки – но об этом на следующей лекции. А пока мы обсудим схему, изображенную на рис. 4.1, более подробно.

В прошлый раз я рассказал, что внутренний мир может быть разделен на две части, которые по сути не имеют друг с другом ничего общего: Автономный мир, который создается воображением человека и практически не зависит от внешней реальности, и Обусловленный мир, который, наоборот, полностью определяется внешней реальностью человека и является его представлением о ней, созданным на основе, в первую очередь, его собственного жизненного опыта.

Автономный внутренний мир - это выстраиваемое самим человеком пространство, в которое он может в некоторых случаях совершать бегство. У детей известна такая болезнь, как аутизм. Она заключается в том, что ребенок замыкается сам на себя, ничего или почти ничего не говорит, реагирует только на очень грубые внешние стимулы и пользуется лишь очень грубыми средствами управления окружающими людьми – например, обозначает свои желания визгом. У него идет внутренняя жизнь, но внешняя реальность его по каким-то причинам не устраивает, и войти в контакт с ним воспитателям чрезвычайно сложно. У такого ребенка основной акцент во внутренней реальности стоит на Автономном мире, а Обусловленный мир развит очень слабо. Обусловленный мир – это та часть внутренней реальности, которая специально настроена на то, чтобы взаимодействовать с внешним миром. Он составляется из тех субъективных впечатлений от внешнего мира, которые обрабатываются сознанием и подсознанием человека с тем, чтобы помогать ему при взаимодействии с внешним миром.

Внешний мир в индивидуальном восприятии человека тоже может быть разделен на две части, которые я буду условно называть так: Предсказуемый мир и Поглощающий мир. Оказавшись в ситуации, когда основное внимание человека направлено на внешний мир, он может обнаружить, что этот мир в основном соответствует его представлениям о том, каким он (мир) должен быть: в нем есть известные человеку объекты и он в целом предсказуемым, привычным и понятным для человека образом себя ведет, в частности, предсказуемым образом реагирует на воздействия самого человека. Метафорически говоря, Предсказуемый мир – это мир, загипнотизированный человеком, то есть соответствующий его мировоззрению и внутреннему состоянию. В какой-то мере он даже является как бы символом, проявлением внутреннего состояния человека. Например, у человека плохое настроение; он смотрит на своих детей и думает: "Какие у меня отвратительные дети, и непонятно только, за что Господь меня ими покарал!" Он в этот момент совершенно искренне так считает. Он загипнотизировал мир своим состоянием. Состояние сознания, соответствующее пребыванию в Предсказуемом мире, я называю экстра-интровертным, Человек в сильном экстра-интровертном состоянии нередко реально гипнотизирует окружающих, так что они подстраиваются под его мировоззрение, под его картину мира, даже под настроение, нередко сами того не замечая.

Другое состояние сознания, соответствующее бытию в Поглощающем мире, я называю экстра-экстравертным – это состояние, когда, наоборот, когда мир полностью поглощает внимание человека (и центр внимания, и периферию, и человек полностью подчиняется идущим во внешнем мире процессам, он вовлекается в эти процессы и психически им полностью подчиняется, начинает им соответствовать, полностью забывая о своем внутреннем мире – как Обусловленном, так и Автономном. Он не обязательно именно подчиняется диктату внешних обстоятельств (это, кстати говоря, возможно и в экстра-интровертном состоянии), но его поведение есть или спонтанный, никак не подготовленный экспромт, или в чистом виде прямая реакция на внешний мир, а его внутренние установки, его внутренний образ внешнего мира в этот момент как будто бы отсутствуют. Это не означает, что он будет растерян: наоборот, некоторые люди в такие минуты очень сильно собираются, – но в этот момент происходит что-то для него и его подсознания неожиданное, возникают символы, явления и события, к которым у него нет априорного отношения, и они полностью завладевают его вниманием. В этот момент, что характерно, у него нет этики. Его этика подчинена логике того, что с ним в данный момент происходит.

Итак, у нас есть четыре слоя психики (рис. 4.2), которым соответствуют четыре типа состояний сознания, и им соответствуют четыре мира человека: два внутренних и два внешних. Это интро-интровертное состояние, которому соответствует Автономный мир, интро-экстравертное состояние, которому соответствует Обусловленный мир; экстра-интровертное состояние, которому соответствует Предсказуемый мир; и экстра-экстравертное состояние, которому соответствует Поглощающий мир. Эти состояния сознания и миры можно упорядочить по степени проявления в них внутреннего "я" человека. В наибольшей степени оно представлено в Автономном мире. Оно там может напрямую (то есть как бы ниоткуда) порождать разные идеи и образы. В Обусловленном мире внутреннее "я" проявлено уже в меньшей степени, в основном через интро-интровертный Автономный мир, который может давать незаметные трансляции во внутренний образ внешнего мира и каким-то образом его модифицировать. Еще меньше внутреннее "я" проявлено в Предсказуемом мире – здесь оно скорее как бы косвенно проявлено через два первых уровня. И, кажется, совсем уже мало внутреннее "я" проявлено в Поглощающем мире – здесь человек (на поверхностный) взгляд полностью отвлекается от своей личности – хотя, надо сказать, впоследствии он может счесть, что именно в этот момент происходили его максимальное самовыражение и самореализация. И здесь я подчеркиваю, что хотя описанные мной миры разнятся по степени их близости ко внутреннему "я", но человек устроен достаточно тонко – у него по его судьбе, по его миссии, может быть акцентирован любой из этих четырех миров как основной для проработки и реализации жизненной миссии, и в соответствующем состоянии сознания он в основном (но не всегда!) должен жить и работать.

1

2

4

3

1 - внутренняя материализация

2 - внутренняя идеализация

3 - внешнее вовлечение (погружение)

4 – внешнее осознание

Рис. 4.2 Четыре мира человека и связи между ними.

А теперь поговорим про связи между этими мирами, и соответствующие смены состояний сознания.

Что такое трансляция из Обусловленного мира в Автономный (рис.4.2)? Ее можно назвать внутренней идеализацией. Это, например, процесс, когда человек берет какие-то элементы своих практических представлений о внешнем мире и транспортирует их в свой Автономный мир. При этом он "по дороге" может их нужным ему образом видоизменять и затем произвольным образом встраивать в имеющийся Автономный мир. Вообще, субъективный уровень свободы человека падает по мере экстериоризации миров, и наиболее свободно человек себя чувствует в Автономном мире – там он (как ему часто кажется) может делать почти все, что он хочет. Его видимым образом ничто не тормозит. В частности, любые фрагменты Обусловленного мира, которые в нем самом занимают вполне определенное место, человек, изолировав и переведя в Автономный мир, может оторвать от их обусловленных связей, наделить другими качествами, видоизменить и расположить в Автономном мире в совсем другом окружении. Вот типичный пример.

Девочка смотрит кинофильм, сюжет и главный герой которого ей очень нравятся. Сначала этот фильм попадает в ее Обусловленный мир, и пользуясь его отображением в этом мире, то есть, проще говоря, своей памятью, она может пересказать этот фильм своей подруге: "Ты знаешь, я вчера посмотрела такой фильм, а в нем герой сначала он богатеет, потом разоряется, потом попадает в беду, потом его спасает юная девушка, а потом он на ней женится". Но после этого, если фильм и его герой произвели на нее сильное впечатление, девочка начинает внутренний процесс: она берет из своей памяти этого героя, акцентирует у него какие-то черты характера и внешности и помещает его в обстоятельства, явно находящиеся за пределами сюжета фильма: например, она воображает, как она завтра выходит на улицу, а он идет ей навстречу, и она привлекает его внимание, он сажает ее в свой недалеко припаркованный автомобиль – и дальше начинает разыгрываться сюжет, который к реальной жизни никакого отношения не имеет и иметь не может, но, тем не менее, в ее Автономном мире может иметь большой вес и она может активно его творить и в нем жить.

То же самое можно делать не только с героем романтического фильма (который, собственно, авторами для того и предназначен), а с совершенно реальным человеком. Например, мальчик, которого обижает учитель, может взять и переместить образ этого учителя из Обусловленного мира (где этот учитель очень грозен, ставит ему на уроках двойки и тройки и постоянно унижает) в Автономный, представив его в виде чахлого бледнолицего, а себя – в виде предводителя индейцев, и под дробь барабанов в торжественной обстановке снять с него скальп.

Такие внутренние идеализации, то есть трансляции из Обусловленного мира в Автономный – очень существенная часть жизни любого человека. Сознательно ли, полусознательно или подсознательно, все мы этим занимаемся. Типичный пример – это рассуждения о том, что было бы, если бы очень дешевое золото, которое в моей молодости стоило буквально копейки, я бы тогда скупал и запасал – сколько бы оно бы сейчас стоило и что бы я мог сейчас на эти деньги купить… Такого рода рассуждения идут по единой схеме: мы берем элемент реального воспоминания, то есть Обусловленного мира, переводим его в Автономный и дальше начинаем с ним не очень контролируемым образом играть.

Противоположную трансляцию из Автономного внутреннего мира в Обусловленный мир можно назвать внутренней материализацией. Иногда такая трансляция сопровождается эффектом внутреннего отрезвления. Она включается, если человек задается, например, таким вопросом к самому себе: "А какое участие в моей реальной жизни могут иметь мои фантазии?" Это очень важный механизм, который можно использовать при лечении неврозов и психозов – если вы хорошо прочувствуете описываемую мной схему, и она в вашем личном сознании, подсознании и опыте будет достаточно энергично представлена. Чтобы лучше объяснить, что такое внутренняя материализация, привожу пример. Представьте, что человек в своем Автономном мире, то есть в области неконтролируемых фантазий, создал что-то для себя самого опасное. Например, было у него в детстве мелкое частное переживание (обидел его товарищ по играм, дал тумака несправедливо – и удрал) – а ребенок его идеализировал, и маленький противный мальчишка из Обусловленного мира превратился в Автономном мире в Ужасного Громилу, обвешанного кинжалами и пистолетами, который теперь буквально на каждом шагу угрожает жизни нашего (уже давно взрослого) героя. Угрожает, заметьте, в его Автономном мире, но тень этой угрозы нависает и над Обусловленным миром, и над внешними мирами, то есть Предсказуемым и Поглощающим, и у человека возникает самая настоящая фобия. Что можно сделать? Можно попробовать произвести материализацию Ужасного Громилы, то есть поиграть с человеком в такую игру: тебя терзает страх – давай реально проживем этот страх, но не на материале непосредственной жизни (то есть в Предсказуемом или, еще хуже, Поглощающем мире) – это для него было бы непереносимо, а в Обусловленном мире, то есть во внутреннем образе совершенно конкретной ситуации, которая реально могла бы в твоей жизни произойти. Что при этом произойдет? Если терапевт сумеет помочь человеку включить канал внутренней материализации, то Ужасный Громила коллапсирует и превратится или в глупый предрассудок, или в дурную привычку, или что-то в таком роде. Сначала это делается при участии или под руководством психотерапевта, затем клиент учится делать это сам, а затем образ Ужасного Громилы в Автономном мире бледнеет и проблема исчезает как таковая.

Вам, конечно, может показаться, что все это легче сказать, чем сделать, но некоторая практика может дать очень сильные результаты – попробуйте сами.

А теперь опустимся на нижний этаж нашей схемы, где изображены внешние миры. Здесь мы тоже видим два типа трансляций, обозначенных на рисунке восходящей и нисходящей стрелочками.

Рассмотрим сначала нисходящую трансляцию из Предсказуемого мира в Поглощающий мир – ее можно назвать внешним вовлечением. Заметьте, что Поглощающий мир может вас поглощать очень свежо, очень оригинально, а может и глотать, причем очень неприятным для вас образом. В Предсказуемом мире вы сознательно или полусознательно находитесь в знакомой роли или позиции: они вами уже пережиты, прочувствованы, вы с ними хорошо знакомы. И мир вокруг вас тоже находится в рамках определенного сюжета, который вам в целом известен и понятен. И вот вдруг что-то происходит: внезапно смещается точка сборки, изменяется состояние сознания, или так меняются обстоятельства, что происходящее перестает вмещаться в знакомые вам рамки, причем оно происходит настолько ярко, настолько мощно, что у вас нет возможности эти рамки расширить, и нет возможности так переместиться в пределах Предсказуемого мира, чтобы этот сюжет остался в его границах – внешний мир вас захватывает на своих условиях, вы подчиняетесь его логике событий, хотя она вам может быть совершенно непривычна, незнакома или даже опасна. На обычном языке этот переход часто называется словом "увлечься" или "сильно увлечься".

У меня была знакомая, очень яркая барышня, поэтому я вполне понимаю героя ее истории. Она мне как-то сказала, что у нее есть гинеколог, и он притом негр. Я сказал: "Даааа!" – а она добавила: "Но я не люблю к нему ходить, хотя он очень хороший гинеколог, потому что когда он меня осматривает, он слишком увлекается". Что же происходило с этим прекрасным, но увлекающимся специалистом по женским болезням? Пленяясь специфическими чарами хорошенькой девушки, он, говоря на нашем языке, переходил из Предсказуемого мира (где находится в своей профессиональной роли) в Поглощающий мир, где его действия переставали быть подчинены медицинскому эгрегору и его этике, и вообще каким бы то ни было априорным правилам поведения. У него пропадал априорный внутренний контроль – это и означает настоящее внешнее вовлечение (или погружение).

Могу привести еще один пример. Отец недоволен поведением своего сына, и он начинает его отчитывать, оставаясь при этом в определенных самому себе воспитательных рамках. Однако сын ему отвечает что-то настолько дерзкое и возмутительное, что отец теряет голову, разум, рассудок и начинает на него безобразно орать, хвататься за ремень и в целом вести себя таким способом, который он сам чуть позже воспримет как непедагогичный. Что с ним произошло – он увлекся, а фактически ситуация бросила его в Поглощающий мир, и там ребенок перестал быть любимым, но требующим ограниченного контроля сыном, а превратился в совершенно чужое, агрессивное, непостижимое и неуправляемое существо с наглыми претензиями на близкое родство.

Внешнее вовлечение – это далеко не всегда плохо. Иногда это хорошо, просто замечательно. Например, все люди, которые хотят произвести сильное впечатление на партнера (в том числе многие психотерапевты), стремятся вывести его из рамок представлений, в которых он находится, войти в его жизненный сюжет на неожиданной для него роли. У человека в экстра-интровертном состоянии, то есть находящегося в Предсказуемом мире, есть, если воспользоваться химической аналогией, ограниченный набор валентностей на связи с другими людьми, и эти валентности, во-первых, довольно четко регламентируют поведение соответствующих его партнеров, а во-вторых, обычно они заполнены. Если же вы хотите произвести на человека яркое, свежее впечатление, а не стать одной из многих иллюстраций уже хорошо ему известного, но поднадоевшего сюжета, вам надо перевести его в экстра-экстравертное состояние, то есть перевести в Поглощающий мир, где в качестве мира выступаете вы сами, а никаких априорных валентностей нет и быть не может. Ключевой момент любой серьезной психотерапии (и любого серьезного обучения) заключается в том, что психотерапевт (учитель) предъявляет своему клиенту (ученику) ситуацию, которая оказывается для него неожиданной, сбивает его с толку и с привычных защит психики, переводя в экстра-экстравертное состояние. Клиент должен увлечься. И это слово – ключевое для гипноза. Легкое гипнотическое (трансовое) состояние, сопровождающееся субъективным искажением чувства времени (и некоторыми другими признаками, о которых я расскажу как-нибудь в другой раз) на обычном языке как раз описывается словом "увлечение".

А теперь рассмотрим обратный переход из Поглощающего мира в Предсказуемый. Его можно назвать так: внешнее осознание. Про человека, который был в экстра-экстравертном состоянии, а затем перешел в экстра-интровертное, обычно говорят так: он опомнился, или осознал, или обрел контроль над собой (и миром), причем контроль не столько в смысле управления событиями, а в первую очередь, в смысле смены восприятия мира, которое становится привычным и пользуется знакомыми символами, понятиями и категориями. Вот человек делает что-то случается, увлечения (экстра-экстравертном), потом что-то происходит и у него происходит осознание себя и мира в привычных, знакомых схемах – это сработал канал внешнего осознания, и человек оказался в Предсказуемом мире. И теперь он "опоминается", то есть совершенно другими глазами смотрит на то, что с ним только что происходило.

Это может быть хорошо, а иногда – очень плохо. Безумие в узком смысле слова бывает двух видов. Первый (внутренний) вариант – это злоупотребление Автономным миром, когда человек создает у себя внутри такую реальность, которая разрушает его прямо, а окружающий мир – косвенным образом, когда человек не контактен, то есть когда он не может Автономный мир изменить на Обусловленный. Второй же вариант безумия – это внешнее безумие, злоупотребление Поглощающим миром, когда человек попадает во внешнюю ситуацию, где он полностью теряет контроль над ней и собой, и разрушает себя и мир прямо.

Любой человек, который имеет опыт жизни в сильном энергетическом потоке во внешнем мире (например, имеет опыт продолжительных экстремальных ситуаций), хорошо знает экстра-экстравертные состояния и необходимость вовремя переходить из них в экстра-интровертные или интро-экстравертные, то есть в Предсказуемый или Обусловленный мир. Если этого вовремя не сделать, то весьма вероятны тяжелые срывы – внешние или внутренние.

Вообще, у нормального человека эти четыре состояния сознания (от интро-интро до экстра-экстра) каким-то образом чередуются, так что он ни в одном из них слишком надолго не застревает и, когда приходит время, может сменить его на другое. Когда же у него возможность перемещения по этим четырем мирам, или этим четырем состояниям сознания, сильно ограничена, например, он фиксирован на каком-то одном из них, то с психологической точки зрения можно уже говорить про душевную болезнь, хотя с социальной точки зрения человек может быть совершенно адекватен.

Вот чистый экстра-экстраверт, человек, основной жизненный акцент которого стоит на Поглощающем мире: его типичная роль – это Смельчак, или Искатель Приключений. Его интересуют только внешние ситуации, причем лишь те, к которым он внутренне не подготовлен. Все его внимание сосредоточено на ежедневном решении нестандартных внешних проблем, преодолении экстремальных внешних ситуаций, и это единственное, что его в жизни интересует. Когда-нибудь, уже, может быть, на старости лет, отойдя, наконец, от этого своего увлечения, он поймет, что за счет того, что у него все остальные три мира практически не были включены, его жизнь была во многом неполноценна, что он смотрел смерти в глаза, но ничего не увидел и не понял, не получил внутреннего развития: его жизнь была похожа на нескончаемое опьянение, это была наркотическая увлеченность неуправляемым внешним аспектом своей жизни. Он может быть социально адекватен, имея опасную или сильно нестандартную профессию (оперативник, режиссер, психотерапевт) или неадекватен (преступник "игрового" типа, наслаждающийся не столько результатами своих преступлений, сколько процессом обмана социума), но в любом случае отличается тем, что внутренняя и внешняя запрограммированная жизнь ему совершенно неинтересна и он всячески старается ее избегать.

А вот другой вариант: чистый экстра-интроверт, человек, который преимущественно находится в Предсказуемом мире. Типичные роли: Зомби, Фанатик. К таким людям привычен взор психотерапевта: им свойственны разнообразные типы зомбирования, порчи. Для них характерна внутренняя фиксации внимания на определенных внешних объектах или ситуациях, которые рассматриваются человеком под совершенно определенным углом зрения, навязчивое, заранее детерминированное поведение во подавляющем большинстве ситуаций и их однозначное, тоже заранее определенное понимание. Этот человек считает, что он точно знает, каков мир, что он (человек) должен в нем делать, и каковы будут последствия. Он может быть вполне социальным – например, успешным администратором низшего ранга, особенно в тоталитарном государстве или фирме – но лишь в очень узких границах своей компетенции, за пределами которой оказывается похожим на ощипанного петуха. Опытный психотерапевт узнает жестко фиксированные интро-экстравертные состояния сознания по взгляду своего клиента, несколько фанатичному и неестественно уверенному в себе. Для этого человека характерны четкие представления о внешнем мире и своей роли в нем, которые он не подвергает сомнению, и определенная внешняя цель, которую он преследует, оставаясь в четких для себя установленных рамках, и выход за пределы которых (как мира, так и себя) для него немыслим.

Для этого человека типичны чересчур четкие внешние установки, на которые он мощно опирается и не видит в этом ничего плохого. Вот, например, мужчина, преданно любящий свою жену. Она для него – средоточие всех его мужских устремлений. Вы скажете: что же в этом плохого – он просто влюблен? Да, но нельзя забывать о том, что любой человек – существо социальное, и каждый мужчина должен какое-то количество своего специфического мужского внимания отдать всем женщинам, входящим в круг его общения. И они, "остальные", не должны чувствовать при общении с ним, что они для него – нечто вроде говорящих кукол. Если у него нет свободы в этом, если он как на женщину смотрит только на свою жену, то это уже своего рода психическая патология, и можно быть уверенным в том, что их с женой парный эгрегор тяжело болен. Но, я подчеркиваю, это – тонкие вещи, это вопрос акцентуации, здесь нельзя делать прямолинейных оценок, а следует всегда смотреть по существу.

Далее: чистый интро-экстраверт; типичная роль для него – Дикий Маг. Это иногда очень интересный человек, содержательный и внешне адекватный, хотя и молчаливый – он производит впечатление интроверта, хотя сам для себя является скорее экстравертом. Если его спросить, какой мир для него интереснее, внешний или внутренний, он скажет: конечно, внешний: я им занимаюсь, для него работаю. Но эта работа идет у него все-таки внутри, в Обусловленном мире, которым человек интенсивно занимается, внутренне адаптируясь к внешним воздействиям и тщательно подготавливая себя к взаимодействию с внешней реальностью; при этом само это взаимодействие может быть кратковременным и само по себе интересует его очень мало: его можно уподобить физкультурнику, который держит себя в хорошей форме, но не стремится участвовать в серьезных соревнованиях. При хорошей проработке это может быть администратор высокого ранга, закулисный советник президента, критик, аналитик и т. п. Слова таких людей весомы, советы существенны, оценки значимы, прогнозы, как правило, сбываются. Это люди, чей Обусловленный мир легко становится внешней реальностью, хотя специальных усилий к тому они не прилагают: таковы, например, хорошие журналисты и писатели, чьи герои кажутся читателям более живыми, чем их собственные знакомые.

Чересчур сильная интро-экстравертная акцентуация дает дикого мага, который совершает магические операции в своем внутреннем мире и ничего не делает во внешнем. Его операции совершенно реальны, то есть воздействуют на внешний мир, и такие люди обычно вызывают к себе настороженное отношение, как будто от них припахивает серой, хотя рогов, хвоста и копыт вроде бы незаметно.

И, наконец, чистый интро-интроверт, человек, живущий преимущественно в Автономном мире, созданном его воображением. Типичные роли здесь: Фантазер, Мечтатель, Поэт, Блаженный, Эскепист. Для этого человека внешний мир и его собственные впечатления от него – не более, чем первичное сырье для последующей внутренней обработки, которой он занимается с увлечением, забывая про все на свете, и в первую очередь – про знаменитый принцип реальности, который, согласно учению З. Фрейда, должен приходить на смену принципу (субъективного) удовольствия по мере взросления индивида. Так вот, интро-интроверт в этом смысле не взрослеет. Этот человек на высоком уровне развития может стать великим творцом нового искусства или замечательным лирическим поэтом – если его Автономный мир окажется отражением Автономного мира его народа, и если он найдет адекватные инструменты для выражения своих внутренних состояний – но для этого нужно хотя бы в минимальной степени овладеть остальными тремя психическими состояниями. А чистый интро-интроверт тяготеет к полному отрыву от реальности и безумию в его традиционном понимании.

Для каждого из четырех описанных мной миров (и состояний сознания) есть свои характерные слова. Для Поглощающего мира это слово "мироощущение", для Предсказуемого – "мировоззрение". Почувствуйте разницу: вот я взираю на мир и я знаю, каким он должен быть – это и есть мировоззрение; а если не знаю – то у меня – мироощущение. Обусловленному миру приблизительно соответствует слово прошлого века: "миросозерцание" – оно по сравнению с мировоззрением более интровертно. А для Автономного мира это приблизительно "внутреннее самоощущение". Почему это важно? Представьте себе: вы спрашиваете человека: "Какое у вас мироощущение?" А он вам отвечает: "Мое мировоззрение заключается в том-то", – и вы сразу понимаете, что пролетели мимо: вы-то подумали, что он экстра-экстраверт, а он оказался экстра-интровертом; разница, как вы теперь уже понимаете, принципиальная, и чем раньше вы заметите свою ошибку, тем лучше.

____________________

А теперь я расскажу об этих четырех мирах и особенности бытия в них более подробно.

Автономный мир. Типичные, если не профессии, то внутренние роли человека, находящегося в этом мире, это Мистик, Романтик, Фантазер, Мечтатель, Творец, и они как будто ничем не ограничены; реальность этого мира я мог бы назвать субъективно-субъективной. Многие люди, называющие себя творческими, очень любят говорить о внутренней свободе. Эти разговоры на самом деле означают, что у них большие проблемы с попаданием в свой Автономный мир и с ним как таковым. Устойчиво находясь в Автономном мире, человек априорно свободен, там эта свобода дана ему по праву рождения, она совершенно не зависит ни от каких внешних обстоятельств, но если этот мир привязан к Обусловленному миру – вот тут человек будет говорить, что он не свободен. Внутренняя свобода заключается (в частности) в том, что человек проводит жирную черту между Автономным и Обусловленным мирами, и учится их не склеивать и не путать друг с другом, а правильно устанавливать связи между ними, то есть осознанно проводить внутреннюю идеализацию и внутреннюю материализацию, о которых я вам уже рассказывал, всякий раз понимая, где находится точка сборки (то есть каково состояние сознания).

Так ученый-теоретик создает абстрактную модель: она вроде бы должна как-то опираться на эмпирический материал, но фактически он свободен в ее создании, то есть она создается в его Автономном мире. Конечно, хорошо, если она будет адекватной, то есть если ее выводы подтвердятся экспериментально, но в тот момент, когда ученый-теоретик ее изобретает, он совершенно свободен.

Профессии (или роли), типичные для Автономного мира, это писатель-фантаст и поэт-лирик – особенно последняя. Поэзия, лирика – это и есть отражение жизни человека в своем Автономном мире, во внутреннем пространстве, где он отрывается от своих конкретных жизненных переживаний и (возможно, используя их отдельные элементы) фактически он творит свою особую реальность – и здесь ему нужна свобода. Пушкин писал об этом, отстаивая свою внутреннюю свободу от общественного мнения, а я как психолог могу добавить: и также независимость от собственных жизненных переживаний. По этому поводу великий поэт нашего времени И. Бродский в своей нобелевской лекции заметил: "…литература не была ни бегством от истории, ни заглушением памяти, как это может показаться со стороны. "Как можно сочинять музыку после Аушвица?" – вопрошает Адорно, и человек, знакомый с русской историей, может повторить тот же вопрос, заменив в нем название лагеря. (…) "А как после Аушвица можно есть ланч?" – заметил на это как-то американский поэт Марк Стрэнд. Поколение, к которому я принадлежу, во всяком случае, оказалось способным сочинить эту музыку. (…) Оглядываясь назад, я могу сказать, что мы начинали на пустом – точней, на пугающем своей опустошенностью месте и что скорей интуитивно, чем сознательно, мы стремились к воссозданию эффекта непрерывности культуры, к восстановлению ее форм и тропов, к наполнению ее немногих уцелевших и часто совершенно скомпрометированных форм нашим собственным, новым или казавшимся нам таковым, современным содержанием." Я думаю, людям поколения Бродского, родившегося в 1940-м году, и даже родившимся в 50-х годах ХХ века, совершенно ясно, что это "новое или казавшееся новым" содержание поэту приходилось брать из своего внутреннего мира, но никак не из внешней реальности, которая достаточно выразительно описана им в своих ленинградских воспоминаниях и многих стихах. И эта свобода, то есть независимость Автономного мира (где и пишутся настоящие стихи) от мира Обусловленного, иногда зарабатывается человеком с большим трудом. А иногда дается ему от природы – но тогда Автономный мир рискует оказаться бледным и малосодержательным.

Когда поэт сочиняет лирическую поэзию, у него возникает идеальный (в смысле – не имеющий отношения к реальности) образ себя и идеальный образ внешнего мира (например, возлюбленной), которые могут не иметь никакого отношения к соответствующим образам в Обусловленном мире. Апеллируя своими стихами к Автономному миру своих читателей, поэт вызывает у некоторых из них, сонастроенных с его Автономным миром, чувство внутреннего понимания, сопереживания – а остальные читатели его творений не воспринимают. И сила поэтического дарования (а на самом деле я бы мог сказать: любого искусства) заключается в том, что оно дает возможность человеку отойти от реалий внешнего мира и от реалий Обусловленного мира и попасть в независимое пространство, где наиболее ярко проявляется его внутреннее "я". Глубинная личность – единственный диктатор Автономного мира, от нее единственной и идет несвобода человека в этом мире.

В низшей октаве интро-интроверт, постоянный обитатель Автономного мира – это сумасшедший, человек, который создал себе полностью иллюзорный мир, его мучающий, и который не может выйти на нормальный контакт с миром. Этот человек не обязательно социально опасен, но он, как говорится, неадекватен. Заметьте: Автономный мир может быть очень богат (и любим) и у нормального человека, но тот всякий раз меняет свое интро-интровертивное состояние сознания при взаимодействии с внешним миром (например, на экстро-интровертивное), хотя это может быть ему скучно – но он знает, что это необходимо.

Что еще характерно для Автономного мира? Принципиальная непрактичность его идей. Они приходят к человеку именно для того, чтобы оформиться во внутреннюю реальность. Они – сами по себе – не предполагают практического использования. Еще один признак бытия в Автономном мире – это свобода интерпретации. Находясь в интро-интровертном состоянии, человек, интерпретируя внешние и внутренние события, использует те символические системы, которые ему удобны. При этом нередко происходит смешение "реальных" объектов Автономного мира, то есть объектов, попавших туда в результате трансляций из Обусловленного, Предсказуемого или Поглощающего миров, с теми его объектами, которые возникли в Автономном мире как бы ниоткуда, то есть являются чистыми плодами воображения, фантазии человека. (Это может относиться как к элементам Автономного мира, так и к связям между ними.) В Автономном мире человек может выстраивать из похожих на реальные элементов и символов совершенно фантастические конструкции, смешивая субъективно им воспринятую внешнюю реальность с чистыми фантазиями. Так построен, например, знаменитый роман М. Булгакова "Мастер Маргарита". Там в московской материалистически-социалистической реальности 30-х годов появляются фантастические персонажи и сюжеты, а именно, черт со своей свитой. По тому же принципу построена детская повесть-сказка Л. Лагина "Старик Хоттабыч".

Обусловленный мир. Бытию в этом мире соответствует интро-экстравертное состояние сознания, а его реальность я бы назвал субъективно-объективной. Кто в ней преимущественно находится? Ее почитает, например, ученый-практик, или, говоря на современном языке, "аналитик", то есть человек, который занимается моделированием внешней реальности, имея в виду последующее приложение своих моделей на практике. Есть какая-то предметная область, и человек ее изучает, переводит ее в свой внутренний мир и там приводит к виду, полезному для внешнего потребителя (например, анализирует, делает выводы, прогнозы, готовит рекомендации). Мыслитель-прикладник, переводчик, программист – все это люди, которые много работают в интро-экстравертной реальности. Для них характерна обратная связь с внешней реальностью; они стремятся к адекватности своего восприятия внешнего мира и практичности своих внутренних разработок. Такому человеку свойственны молчаливость, внимательность и внутренняя практичность. Он занимается внутренней обработкой полученной извне информации, имея в виду возможность ее дальнейшего применения для взаимодействий с внешним миром. Это не обязательно ментальный процесс – это может быть эмоциональное переживание. Например, человек воспринял какой-то импульс из внешнего мира – и у него начинается интенсивное эмоциональное переживание, которое он относит к своему Обусловленному миру – в этих случаях он обычно говорит, что его переживания имеют реальную причину. Заметьте: люди обычно довольно точно различают свои "реальные" и "нереальные" переживания, то есть эмоциональные процессы, идущие, соответственно, в Обусловленном и Автономном мирах. Например, вы ему говорите: "А что ты так переживаешь?" – а он вам отвечает: "Ну как же я могу не переживать, когда моя жена сварила такой ужасный суп, что я его есть не могу." Он по-разному может это переживать: что ему самому невкусно, или что она опозорилась, но в любом случае это будет для него переживание по реальному поводу. А вот если он переживает по поводу события, которое произошло когда-то очень давно – как говорится, поезд ушел и рельсы разобраны, – но оно у него в голове все крутится и крутится, хотя он понимает умом, что это событие давно уже не имеет отношения к его реальной жизни, но оно все равно его мучает, то это значит, что оно находится в Автономном мире. И каждый человек остаточно четко различает эти два состояния, интро-интровертное и интро-экстравертное. Другой вопрос, что он может заниматься жульничеством, или в припадке мазохизма говорить по поводу давно ушедшего в прошлое события, что никакое оно для него не автономное и никакое оно не идеальное, а самое что ни на есть для него реальное. Распространенный элемент невроза – не контролируемый волей человека перенос давно ушедшего негативного события из Автономного мира в Обусловленный. Однако человек может быть невротиком, может путаться в своих внутренних мирах, может заниматься самообманом, но на то и есть психотерапевт, чтобы эти вещи различать. Процессы в Обусловленном мире всегда идут на материале тех внешних событий и обстоятельств, которые для человека сейчас актуальны, и от процессов в Обусловленном мире непосредственно зависит фактическое или реально предполагаемое внешнее поведение человека.

А теперь я хочу привести примеры работы человека в Обусловленном мире. Что такое работа в Автономном мире, я думаю, вы уже себе представляете: это в первую очередь работа фантазии, работа воображения. Здесь же, в Обусловленном мире, человек работает с теми понятиями и образами, которые он использует для взаимодействия со внешним миром, и он нередко (но далеко не всегда) относится к ним более ответственно и серьезно, так как знает, что они предназначены для внешнего проявления и, в частности, посторонней проверки.

В Обусловленном мире человека есть не только внешние впечатления и воспоминания о прошедших событиях: то и другое – лишь материал для большой внутренней работы, которую он должен провести, чтобы создать себе удобный, эффективный и дееспособный образ внешнего мира, то есть адекватный Обусловленный мир. Какие же инструменты могут для этого использоваться? Например, у человека в Обусловленном мире могут быть специальные системы ящиков с надписями – рубрики различных классификаций, и по этим ящикам он будет раскладывать свои впечатления и образы внешних объектов. Вот он познакомился с каким-то человеком, провел определенные наблюдения и тесты, и после этого разместил этого человека в ящичек, на котором написано: "надежные люди". А кроме этого ящичка, у него есть еще ящички "ненадежные люди", "управляемые люди", "глупые люди", "люди, требующие присмотра", "люди, перспективные для личных (профессиональных) взаимодействий", и т. д. Его внутренняя работа заключается в том, что образ этого человека, с которым произошел контакт, должен быть размещен в один из этих ящиков на основании наблюдений и последующего анализа. Вот, например, ящик "веселые люди". Веселый – это какая характеристика? Сама по себе она легко может быть идеализирована, то есть в Автономном внутреннем мире человека может существовать особый герой, например, сказочный медведь, который обладает неистощимым чувством юмора – но он материализуется лишь во внутреннем пространстве человека, то есть шутит так, что его голос слышит лишь сам человек, причем его шутки слышны и действенны лишь в Автономном мире, и на остальные три мира (Обусловленный, Предсказуемый и Поглощающий) не транслируются. "Что ты смеешься?" – спросит его собеседник. – "Да это я так, о своем, трудно объяснить." Однако человек, занесенный в ящик "веселые люди" в Обусловленном мире, обязательно имеет во внешнем мире свой прототип, и потому этот ящик достаточно функционален. Например, вы готовите встречу Нового года; обдумывая состав приглашаемых гостей, вы думаете, кого бы такого позвать, чтобы мероприятие прошло не так занудно, и перебираете содержимое "веселого" ящика, подбирая человека, который смог бы вашу компанию разбавить и развлечь. И так вы перебираете и другие ящики (например "близкие родственники, которым некуда пойти на Новый год"), обнаруживаете из них образы, их извлекаете, формируете у себя внутри некоторую программу и потом ее реализуете во внешнем мире: готовите меню, рассылаете приглашения. Заметьте: в Обусловленном мире гораздо меньше свободы, чем в Автономном, здесь более жесткие конструкции, поскольку все очень практично, поскольку все постоянно находится во взаимосвязи со внешней реальностью, и здесь фантазии существенно ограничены. Если вы познакомились с человеком и по первому впечатлению поместили его в ящик "люди, способные развлечь", а он пришел к вам домой, просидел целый вечер и ни слова не сказал, то вы его обусловленный образ волей-неволей из этого ящика (не на первый, так на второй раз) вынете. То же самое относится и к ящику "надежные люди", и к остальным. Если человек вам один раз в жизни помог, вы можете его идеализировать, то есть создать похожий на него образ в Автономном мире, наделив его качеством особой надежности – и этот образ может всю жизнь просуществовать в вашем Автономном мире, хотя его прообраз вас впоследствии подставил десятки раз. В этом случае получается ситуация (кстати говоря, чрезвычайно распространенная), когда один и тот же человек в вашем внутреннем мире представлен дважды: один его образ существует в Автономном мире и наделен одними качествами (скажем, преданностью и надежностью), и вы можете там с ним взаимодействовать, общаться, что-то вместе строить, – а другой его образ, существенно более реалистичный, имеется в Обусловленном мире, и он обладает совсем другими качествами – например, ненадежностью и невозможностью иметь с ним какие угодно серьезные дела. А теперь представьте: этот человек приходит к вам вечером домой из внешнего мира и начинает разговор: "Давай вспомним нашу юность." Вы начинаете вспоминать, к вам приходит счастливое ощущение юности, как вы дружили и как он вас поддерживал и вам помогал, и вам обоим становится хорошо. И вы незаметно для себя оказываетесь в своем Автономном мире и не замечаете, что у вашего друга лицо на тридцать лет старше, чем было когда-то. А потом он вдруг говорит: "Ты знаешь, у меня тут такое дельце наклевывается, не хочешь ли ты принять участие?" И у вас происходит (возможно, болезненный) спуск из Автономного мира в Обусловленный, и прежний, юный образ друга сменяется совершенно другим, гораздо более реальным, и ваше отношение к собеседнику тоже моментально меняется, становясь куда более осторожным и скептическим. Он этого, может быть, и не заметит, и вы этого можете не заметить, но у вас меняется состояние сознания, а с ним и весь ваш внешний вид, включая частоту дыхания и моргания, размер зрачков, цвет лица, тонусы мимических мышц, осанку и так далее. С точки зрения нашей четырехслойной модели психики, происходят очевидные вещи, а с точки зрения практического общения мы такие переходы у себя и других часто не замечаем, а они как раз и составляют самую суть общения.

Например, что делает опытный манипулятор? Он влезает к вам в Автономный мир и занимает там очень положительное место, или подклеивается к таковому, создавая для себя прекрасный образ. Сделав это, он пытается этот свой образ незаметно для вас без изменений спроецировать в ваш Обусловленный мир, и после этого предлагает вам совместный проект. По этой схеме работают многие жулики с психологическом уклоном. По этой же схеме работают многие психотерапевты, предпочитающие взаимодействовать с внутренним миром клиента. Но есть и терапевты, предпочитающие работу с Поглощающим миром клиента: они его помещают в такую ситуацию, что он забывает, что у него есть внутренний мир – в его сознании остается только один внешний. Кому что нравится.

Итак, наша тема: работа в Обусловленном мире. Я надеюсь, вы хорошо уже поняли, что она принципиально отличается от работы в Автономном мире. К ней относится создание внутренних классификаций, распределение по их рубрикам впечатлений (образов) из внешнего мира, коррекция образов, создание многоуровневых иерархий, когда в данном ящике находится несколько меньших ящиков, в каждом из них – еще несколько ящичков и так далее. Например, в детстве у человека в Обусловленном мире возникают понятия "хороший" и "плохой", вначале наивно-абстрактные, но до поры до времени адекватно работающие. Они совершенно конкретны: вот пришел хороший дядя – я ему улыбнусь, я ему брошусь навстречу, заберусь на руки, а он мне что-нибудь расскажет, со мной поиграет, что-нибудь принесет. А если пришел плохой дядя, то я ничего хорошего от него не жду, сделаю ему за спиной козью морду и отойду подальше в сторону. Но потом оказывается, что хорошие дяди и тети бывают разные, например, добрые, надежные, щедрые, внимательные, благодарные, сексуальные – это уже более взрослая классификация. И плохие тоже бывают разные – злые, агрессивные, самолюбивые, эгоистичные, некрасивые, нетерпимые, опасные – я думаю, что вы этот список можете продолжить. И когда в Обусловленном мире появляется образ вашего нового знакомого, вы его классифицируете и размещаете в один или несколько имеющихся ящичков. Однако иногда этого сделать не удается, и тогда вы сталкиваетесь с необходимостью расширения своих классификаций, что бывает не очень просто. Кроме того, некоторые разряды классификаций со временем устаревают или теряют актуальность, и их приходится ликвидировать. А иногда возникают и большие сложности, когда оказывается, что сами принципы построения данной классификации перестают работать, и ее приходится сдавать в утиль, и искать на ее место совсем другую.

Но, конечно, классификация или многоуровневая классификация (иерерахия) – это самые простые (хотя и самые распространенные) структуры Обусловленного мира. Как правило, он довольно сложен, и обладает развитым символическим языком для отражения и оформления внешних впечатлений, причем этот язык имеет как логические, так и образные инструменты. Например, нередко в Обусловленном мире есть тщательно выполненные образцовые объекты, ориентируясь на сходство с которыми, человек принимает решения, касающиеся его поведения во внешнем мире. Например, начальник может подбирать себе помощника, ориентируясь на набор определенных качеств, которыми тот должен обладать, а может делать это, сравнивая кандидатов на этот пост с известным ему человеком, который, на его взгляд, идеален для этой роли, и тогда критерием выбора будет максимальное сходство с этим идеалом.

Итак, кроме такой чисто логической работы в Обусловленном мире существует образная работа, образное мышление, в частности, образное восприятие внешнего мира. Неправильно представлять себе восприятие чисто ученически, то есть в виде категорий и классификаций, которые даются в школе, и потом человек по ним все раскладывает. У каждого человека есть образная система, относящаяся к внешнему миру, которую он очень эффективно использует. Образы, сравнения, интуитивное сходство – каждый человек ищет плодотворные для себя символы и метафоры и оперирует ими. Вот к вам приходит некто новый, и вы внутри себя восклицаете: "До чего же он напоминает моего старого друга Сергунчика!" Вы даже не осознаете, по каким именно чертам ваш новый знакомый так похож вашего друга: по манерам поведения или по внешнему виду – это неважно. Это сходство приходит к вам целиком, как гештальт, и вы строите свое взаимодействие с этим человеком, основываясь на опыте общения с Сергунчиком, и иногда попадаете в точку. При этом способ соотнесения встреченного человека с внутренним образом во многом интуитивен, но это не означает, что он неэффективен. Образные способы работы в Обусловленном мире в целом не менее эффективны, чем логические, но, к сожалению, очень мало используются в современных системах обучения, ориентированных в гораздо большей степени на левое, нежели на правое полушарие мозга учащегося.

К тонким моментам работы с Обусловленным миром относится создание правил и этики внешнего поведения. Заметьте: это – тоже работа с Обусловленным миром, хотя и абстрактного порядка, то есть лишь косвенно связанная с впечатлениями человека от его взаимодействий с внешним миром. Например, о Сталине рассказывают, что когда собеседник приводил его в очень сильное раздражение или гнев (а такое время от времени случалось), он никогда сразу не реагировал: он начинал раскуривать свою трубку и в течение минуты этим занимался, и только после этого что-то отвечал. Такую он выработал себе стратегию, и, видимо, она была достаточно для него эффективна.

Заметьте: своя этика и свои законы существуют в каждом из трех миров: Автономном, Обусловленном и Предсказуемом; однако в Поглощающем мире их нет – по крайней мере, человек их не осознает, хотя, может быть, чувствует интуитивно. Поэтому у человека есть три разных вида этики и три различных свода правил поведения, которыми он пользуется в зависимости от того, в каком мире он находится – в Автономном мире одна этика, в Обусловленном – другая, в Предсказуемом – третья. И хотя последние два мира, казалось бы, существуют в тесной взаимосвязи, один для другого, на самом деле очень часто человек совершенно преображается, когда переходит из интро-экстравертного состояния в экстра-интровертное. Но об этом чуть позже.

Итак, у каждого человека есть три вида этики и, что не менее важно, три образа "я", то есть три ипостаси личности: у него есть "я", фигурирующее в Автономном мире, есть "я" в Обусловленном мире и "я" в Предсказуемом мире. Автономное "я" это нечто вроде лирического героя, обусловленное "я" – это образ, с которым идентифицируется человек, вспоминая свою внешнюю жизнь или готовясь к ней, а предсказуемое "я" – это образ человека, возникающий в его сознании, когда он фактически взаимодействует с внешним миром и погружен в него – но при этом находится в штатной для себя ситуации, к которой он внутренне подготовлен, то есть когда мир им загипнотизирован. Заметьте, что когда человек находитесь в Поглощающем мире, его "я" фактически отсутствует, его как бы нет – человек слишком увлечен внешней ситуацией, чтобы осознавать себя как такового.

Теперь немного о личной философии. Если говорить об интро-экстравертном состоянии, об Обусловленном мире, то в нем у человека есть практическая философия, и в нем есть практическая психология, и та и другая настроены на прямое взаимодействие с реальным миром – так, как человек его воспринимает. Однако в Автономном мире есть своя философия, которую я бы назвал идеальной, причем у большинства людей практическая и идеальная философии сильно расходятся, на что психолог должен обращать внимание – так же, как и на то, что "я", фигурирующее в Автономном мире, очень сильно отличается от "я", существующего в Обусловленном мире. Вот вам пример, который иллюстрирует эти различия.

Представьте себе поэта-любителя, который пишет стихотворение на день рождения своего друга. Сначала он приходит в интро-интровертное состояние, то есть погружается в Автономный мир, становится Вдохновенным Пиитом, к нему прилетает муза, его посещает вдохновение, приходят в голову строчки и рифмы, и он пишет поздравительную оду. В Автономном мире он может считать себя высокотворческой личностью и зрелым поэтическим талантом, и достаточно уверенно эту самую оду сочиняет. Что же происходит дальше? Дальше идет внутренняя материализация, а именно, он переходит в интро-экстравертное состояние, в Обусловленный мир, и смотрит на это стихотворение глазами своего друга и его приятелей, которые соберутся на торжестве. Он пытается представить себе, какое впечатление это стихотворение произведет на собравшихся, и подбирает правильный момент и способ прочтения. Он догадывается, что такие-то строчки поймут все, а вот эту – лишь именинник, и очень ей обрадуется, а вот эту поймет и его жена, и скорее всего догадается, какой в ней заключен намек, и вряд ли сильно ему обрадуется, но все же простит, всерьез не обидится. А для того, чтобы прочитать оду, лучше всего выбрать момент почти сразу после первого тоста за здоровье именинника… Вот так идет имплантация оды, созданной в Автономном мире, в Обусловленный мир. А потом происходит торжество, и если ситуация нашим поэтом более или менее правильно просчитана, он ловко улучает заранее определенный момент после первого тоста и с хорошим настроением свою оду читает – на радость герою торжества и гостям, и почти не задев самолюбия жены. И в тот момент, когда гости его слушают и выдают заранее предположенный им тип реакции, поэт находится в экстра-интровертном состоянии, в Предсказуемом мире. Если, однако, стихотворение окажется слишком сильным, и реакция гостей и хозяев окажется совершенно выходящей за рамки его предположений (например, жена именинника смертельно оскорбится, побледнеет, затем расплачется, а потом впадет в совершенную ярость и закричит ему: "Катись-ка ты, мерзавец, прочь отсюда со всеми твоими стихами и гнусными намеками!") – то поэт рискует оказаться в Поглощающем мире и экстра-экстравертном состоянии. Именно такой случай произошел у моего друга юности, обладавшего большой склонностью к поэтическому творчеству. Он на свадьбу одной своей подружки написал стихотворное поздравление, в котором были такие строчки:

"И лучшие из наших женщин

выходят за кого попало".

Со стороны родственников жениха послышалось гробовое молчание, и от дома моему другу в результате было отказано. Он был яркий, выразительный и не очень скромный юноша с привычкой жить в Предсказуемом мире, подчинявшемся его представлениям, а тут мир не подчинился, и мой друг попал в поглощающий мир – впрочем, ненадолго.

Предсказуемый мир. Мы незаметно перешли к Предсказуемому миру. Что для него характерно? Находясь в экстра-интровертном состоянии, человек проецирует на внешний мир свое психическое состояние, и через него этот мир воспринимает. В этот момент у него есть мировоззрение, и он навязывает внешнему миру определенные структуры и законы жизни, иногда даже определенный смысл его (мира) существования, а все во внешнем мире, что представлениям человека не подчиняется, он игнорирует.

Какие профессии типичны для человека, предпочитающего жизнь в Предсказуемом мире? Это, например, воспитатель, надзиратель, администратор, коммивояжер, водитель пассажирского автобуса; в целом это человек, который знает, как надо, и это свое знание проводит в мир. Это люди, чье внимание направлено во внешний мир, но они знают, как именно он должен быть устроен, каковы законы и цели его развития. В низшей октаве это упрямец без обратной связи. Знаете научное определение понятия "дурак"? Дурак – это человек без обратной связи. Человека, который всегда настаивает на той или иной своей экстра-интровертной роли, в принципе можно считать зомбированным. Его знания о мире слишком прочны и незыблемы. Если он категорически отрицает для себя экстра-экстравертные состояния и существование (для себя) Поглощающего мира, если он настаивает на том, что он всегда знает, как надо, и стоит на том, что внешний мир ему полностью понятен (а где надо – и послушен), то этот человек может быть в своей профессиональной сфере до поры до времени эффективен, но человеком в истинном, гуманитарном смысле слова он все-таки не является. Он может быть очень могуч, у него может быть мощное отработанное мировоззрение, отлаженная внутренняя схема, которую он сильно и убедительно навязывает внешнему миру, так что сказать ему что-нибудь поперек чрезвычайно сложно. Он вас попросту не воспримет, причем так не воспримет, что вы получите от него мощный психический удар – а иногда не только психический. У него есть то, что называется системой веры, или внутренняя карта мира, и он забывает о том, что карта – это еще не реальность. И он эту карту накладывает на внешнюю реальность, и считает, что реальность должна ей подчиниться.

Чистый экстра-интроверт совсем не обязательно существует в янских, активных ролях. Ему в равной мере могут быть свойственны совершенно иньские роли, то есть это может быть человек, который ничего не делает, он просто определенным образом на вас смотрит. Он определенным образом вас воспринимает, но от одного этого, если вы не укладываетесь в его схему видения, вам делается чрезвычайно дискомфортно: он вас или выталкивает (из своего общества или даже из мира вообще) или ломает одним своим отношением к вам – хотя внешне оно может почти никак не проявляться. Но этот человек эффективно накладывает на мир свои символы и ждет, что мир ему подчинится. Для него типичны большие слепые пятна и грубые искажения восприятия в тех областях, где мир не вмещается в его схемы, но он, тем не менее с этим живет.

Я хочу подчеркнуть, что Обусловленный мир как раз и существует для того, чтобы его накладывать на реальный, и чтобы служить психологической основой для внешней жизни человека в штатных для него ситуациях, то есть когда он находится в Предсказуемом мире, но фактически эти миры обычно довольно разные, и очень важно понимать разницу между ними. Например, к Обусловленному миру – относится то, что человек думает, что он делает, а к Предсказуемому миру – то, что человек фактически делает. И внутренняя честность это в первую очередь умение провести между первым и вторым демаркационную линию. Этика человека в Предсказуемом мире всегда несколько отличается от его этики в Обусловленном мире, и чем больше эти различия, тем труднее жить с ним рядом (и часто тем труднее ему самому).

На этой разнице "ломается" психотерапевт, ориентированный лишь на изучение внутреннего мира клиента. Проблема человека может заключаться именно в том, что у него есть несоответствия между тем, что он о себе думает, и тем, что он фактически делает, как он фактически влияет на окружающий мир. Психотерапевт по идее должен заниматься внутренним миром клиента, но практически ему так или иначе приходится заниматься поведением человека во внешнем мире, в частности, той магией, которую он накладывает на внешний мир с помощью своего мировоззрения, а она из Обусловленного мира (не говоря об Автономном) практически не видна. Представьте себе психолога, ориентированного на психологические тесты. В каком состоянии сознания человек заполняет психологический тест, заполняет анкеты? Совершенно ясно: по мысли автора теста это интро-экстравертное состояние, а фактически зачастую интро-интровертное, то есть анкеты и тесты дают в лучшем случае представление об Обусловленном и Автономном мирах человека – и то нещадно их смешивая. А поведение в Предсказуемом мире, то есть непосредственное внешнее поведение человека, анкетами практически не охватывается, а оно может очень сильно отличаться от поведения в Обусловленном (и тем более в Автономном) мире, и разница между этими типами поведения создает у некоторых людей очень сильные внутренние и внешние проблемы. По этому поводу я могу привести пример. Один из современных психологов (по-моему, Р. Бэндлер) пишет, что он практиковал такой прием: он оставлял клиента в своем кабинете одного, шел в соседний кабинет и через специальное следящее устройство за ним подглядывал. И он пишет, что пятиминутное наблюдение за клиентом в одиночестве, когда тот думает, что за ним никто не смотрит, дает больше, чем часовая беседа с ним. Я думаю, имея в виду нашу схему, вы уже можете понимать, почему так происходит.

Когда человек мощно накладывает свою внутреннюю картину мира на внешний мир, в частности, лично на вас, то вам иногда хочется задать ему такой вопрос: "За кого ты меня держишь?" – или воскликнуть: "Я совсем не то, чем ты меня считаешь!" Вам отчетливо кажется, что он разговаривает с вами так, как будто вы – это вовсе не вы, а совсем другой человек. Высказать человеку всерьез неудовольствие такого рода это значит предъявить ему претензию по поводу устройства его внутреннего мира, но в нашей культуре этот объект считается, во-первых, неприкосновенной личной собственностью, а во-вторых, неизвестно, существующим ли вообще. Увы.

Еще одно важное замечание. В экстра-интровертном состоянии человек в наибольшей степени находится под влиянием общественного подсознания; в частности, под влиянием того или иного эгрегора. Почему? Здесь его основное внимание сосредоточено на внешнем мире, и потому он за собой не следит. Он думает (ему кажется), что он управляет миром, и на поверхностном уровне, может быть, так оно и есть, но его собственной магией (присущей ему реализационной властью, то есть способностью подчинять течение событий своей воле) тонко управляет ведущий его в данный момент эгрегор, что человеком чаще всего не осознается. И эта эгрегориальная ведомость – еще одна из причин, по которой с человеком может быть трудно общаться и взаимодействовать. Например, человек. которого ведет общесоциальный эгрегор, смотрит на вас социальными глазами, и от вас при этом почти ничего не остается. Потому что с точки зрения социума вы – это ваша анкета, а ваша неповторимая индивидуальность остается за рамками его восприятия. Что с того, что у вас рост такой-то, вес такой-то, родились вы в таком-то году, окончили такой-то колледж? Это далеко еще не вы, но общесоциальный эгрегор большим не интересуется. Ваша судьба, внешность, особенности поведения его не интересуют и в его восприятие не попадают. Он смотрит на вас, как кассирша, которая пробивает вам в магазине чек, или как милиционер, проверяющий ваш паспорт, и вам от этого убийственно плохо, но что конкретно можно сказать вашему партнеру в упрек, вы не знаете.

Поэтому важно научиться вовремя выходить из Предсказуемого мира (например, в Поглощающий), а находясь в нем, не попадать под управление слишком жестких и примитивных эгрегоров. Я не хочу сказать, что экстра-интровертное состояние в принципе нежелательно: Предсказуемый мир – это естественная часть жизни любого человека, но его все время надо корректировать, расширять и дифференцировать. Почему? Подумайте: если вы всегда одинаково смотрите на своих ближайших родственников, то есть накладываете на них не меняющийся образ, то они от этого медленно умирают. Человек, который находится рядом с вами, как-то развивается, как-то изменяется, но если вы смотрите на него с фиксированной позиции, то вы тем самым пытаетесь эти изменения в нем магически стереть. Для вас он превращается в машину, в робота. Вы думаете: какой он всегда одинаковый и предсказуемый, как с ним скучно, а ему невыносимо тяжело просто от того, как вы на него смотрите. Поэтому очень ценно умение свежими глазами посмотреть на человека, который постоянно находится от вас вблизи – а это не что иное, как способность погрузиться в экстра-экстравертное состояние – и посмотреть на человека так, как будто вы видите его в первый раз, обрадоваться ему, как будто вы не видели его год, и он принес с собой бездну разной интересной информации и сейчас будет ею с вами щедро делиться. Так жить всегда, естественно, трудно, но в какие-то моменты времени ваше сознание обязательно должна перемещать вас в Поглощающий мир – хотя это в чем-то и опасно.

Следующее важное замечание: находясь в экстра-интровертном состоянии сознания, человек реализует в жизни свои подсознательные ценности. Если вы считаете, что вы реализуете свою программу, и мир для вас представлен в обычных символах, но тем не менее, при этом вы делаете (или само собой происходит) что-то, что не соответствует вашим планам, то это означает, что активировалась неосознаваемая часть вашей психики, которая вами и миром управляет. И таким образом можно изучать свое собственное подсознание. Это метод, которым пользовался Эркюль Пуаро, когда он разгадывал преступления в романах Агаты Кристи – он задавался вопросом: кому была выгодна смерть убитого? – и этот ключ всегда выводил его на преступника. Как бы ни были хитро запутаны обстоятельства убийства, всегда есть сухой остаток: кто унаследовал его состояние. Поэтому если вы посмотрите, какие ценности реально поддерживаются (а какие – разрушаются) в результате ваших внешних усилий и "случайных" стечений обстоятельств, то вы получите представление о том, что находится в не осознаваемой вами части вашей психики – и, в особенности, поддерживающей программы Обусловленного мира.

В Предсказуемом мире происходит внешняя реализация программ Обусловленного мира, и внешняя работа идет как символ внутренних процессов: человек затеял какую-то интригу внутри себя и теперь он проводит ее в жизнь. В качестве примера давайте рассмотрим эмоцию жалости. Человеку себя подсознательно жалко. Он может спроецировать эту свою эмоцию на любую внешнюю ситуацию. Например, он приходит в благополучную семью, и ему тут же начинает казаться, что в ней мать своего ребенка не любит, не жалеет, что папа его на руки не берет – бедный ребенок! Что фактически происходит? Человек берет свою внутреннюю картину себя и мира и проецирует ее на внешний мир: подсознательно идентифицируется с чужим ребенком, начинает его утешать, носить ему шоколадки и т. п.

Что при этом фактически происходит? Вы проецируете на внешний мир проблему, не решенную на внутреннем материале, и вы видите во внешнем мире проблему, которой там реально нет, но, тем не менее, пытаетесь ее решать. Решите ли вы при этом свою внутреннюю проблему? Нет, не решите, и к тому же еще сильно запутаете или даже порушите внешнюю ситуацию. Психопатология в очень большой степени идет по этой схеме. По-хорошему, проблему нужно сначала решать внутри, то есть в Обусловленном мире, хотя бы искать там потенциал и инструменты для ее решения, и лишь после того, как они найдены, заканчивать этот процесс в Предсказуемом мире. Тогда и во внешнем мире вы сделаете что-то эффективное, и во внутреннем мире поставите точку на проблеме.

Поглощающий мир. И, наконец, нас ждет реальность Поглощающего мира. Для чистых экстра-экстравертов характерны маргинальные (критические, пограничные) профессии – это люди, которые ждут от судьбы суровых испытаний, ситуаций, к которым они не подготовлены, нередко на грани выживания (хотя и не всегда так). Экстра-экстраверт – это человек, вовлеченный в мир, полностью им поглощенный, самозабвенно занятый свои делом и своей внешней жизнью. В его мировосприятии при этом часто происходят искажения времени и другие необычные явления. Он забывает обо всем на свете, кроме того, чем занят в текущий момент, в том числе и о самом себе в обычном понимании этого слова. Здесь идет диктат внешней реальности, человек подчиняется этике внешней реальности и ее законам, причем они даны ему не как абстрактные категории, а как непосредственная данность. Вот он чувствует, что сейчас надо сделать это. Он не понимает, почему это так, но делает. Как говорится, так сложилась ситуация. Иногда это поведение грубое, дикое, даже жестокое, и человек в этом себя не контролирует. Может ли оно быть свойственно культурному человеку? Ответ здесь звучит так: может, но такого рода ситуации, чтобы не оказаться грубыми, должны быть достаточно подготовлены. Человек, находясь в других позициях – в Обусловленном мире, в Предсказуемом мире, особенно в Автономном мире – каким-то образом готовит себя к погружению в Поглощающий мир, и готовит сам этот мир – для того, чтобы потом в него погрузиться и забыть обо всем на свете, кроме чистого и свежего текущего момента. Так изнеженная женщина готовит себе благоухающую ванну. Таков же в принципе идеал спонтанных сексуальных отношений (по крайней мере, в том виде, как они пропагандируются в наше время), согласно которому действующие лица должны себя полностью внутренне и внешне отпустить – они должны стараться воспринимать друг друга наиболее полно, не должны преследовать каких-то посторонних целей, не должны ставить себе каких-либо ограничений, не должны ориентироваться на свой прошлый опыт и программировать или предвосхищать свои действия и чувства. В принципе это относится не только к сексуальным взаимодействиям, а к любым искренним, откровенным парным отношениям, когда люди глубоко вовлечены друг в друга и непосредственно ощущается парный эгрегор, который их ситуацию и ведет. Парный эгрегор берет управление на себя, а у пары возникают совершенно необычные, непредсказуемые переживания. Но, как вы понимаете, для того, чтобы это реально происходила, нужна большая подготовительная работа по формированию (воспитанию) парного эгрегора и выстраиванию отношений с ним.

В экстра-экстравертном состоянии, в ситуациях, которые для него непредсказуемы, у человека проявляется и формируется особая модификация (грань, образ) его личности. И есть люди, для которых только это состояние и есть реальное переживание жизни и своего "я". В этом только они и видят смысл. И им может быть довольно трудно попасть в Поглощающий мир: кто ищет его в тюрьме, кто на войне, кто на порожистой реке в дикой тайге; кто-то – на скальных вершинах, а кто-то идет учиться необычным и непривычным для себя вещам. Для человека при этом важно, чтобы увлеченность внешним сюжетом была настолько сильна, что его внутреннее состояние определялось бы внешними событиями, чтобы чувствовался внешний закон, которому человек вынужден неизбежно был подчиниться, и не мог противопоставить ему свой внутренний мир.

Какие роли типичны для бытия в Поглощающем мире? Это, например, Доверчивый Ребенок. Вот он с открытым ртом слушает, что ему говорят родители, и немедленно бросается это исполнять. У него нет внутренней переработки, у него нет заданности. Еще одна экстра-экстравертная роль это Нерассуждающий Слуга, который в некоторых случаях рассматривается своим начальником как Идеальный Исполнитель. Если в Предсказуемом мире человек подсознательно мыслит себя как администратор, как начальник, то здесь он, наоборот, чувствует себя Исполнителем или Жертвой Обстоятельств, а в роли начальника (соответственно, рока) выступает внешний мир. Еще одна роль, типичная для Поглощающего мира – это Доверчивый Ученик, буквально воспринимающий то, чему его учат, и наивно претворяющий это учение в жизнь. Здесь у человека как бы нет внутреннего мира, и, в частности, здесь нет разумности, свойственной экстра-интровертному состоянию человека. Заметьте: в процессе обучения учитель иногда дает ученикам инструкции для прямого исполнения, имея в виду экстра-экстравертное восприятие, а иногда он говорит нечто как бы к сведению учеников, апеллируя к их интро-экстравертному (Обусловленному) миру. А если ученик дает на это буквальную реакцию, то это показывает, что он находится в экстра-экстравертном состоянии, чего учитель мог совершенно не иметь в виду.

Для экстра-экстравертного состояния характерно буквальное понимание происходящего без трансформации его в какие бы то ни было внутренние или внешние символические системы. Иногда ему сопутствуют механичность и прямолинейность, и всегда – отсутствие заданности, то есть внешнего, априорного взгляда. Анекдот из журнала "Плейбой": девочка молится Богу: за маму, за папу и за бедных голых девушек из журнала, который папа любит разглядывать – чтобы Бог послал им денег на одежду. Как вы понимаете, девочка понимает обнаженные фотографии чересчур буквально. Другой пример – это история из сборника "Физики шутят". На экзамене по физике студентам предлагается задача – измерить высоту небоскреба с помощью барометра. Экзаменаторы имели в виду следующее решение: следует измерить давление внизу небоскреба, затем давление наверху, и их по разнице, используя известную студентам формулу, рассчитать высоту здания. Однако один изобретательный студент предложил, по-моему, десять иных способов решения этой задачи, из которых мне запомнились три наиболее ярких. Первый самый простой – надо взять этот барометр, найти управляющего здания и предложить ему такую сделку: "Господин управляющий, у меня есть замечательный барометр. Он ваш, если вы скажете мне высоту этого здания". Второй вариант, при котором, правда, он тоже лишался барометра, был такой – он забирается на крышу этого здания, бросает этот барометр вниз и замеряет время падения, и на основании этого времени рассчитывает высоту здания. Но самый замечательный предложенный им способ был такой: вы поднимаетесь по пожарной лестнице, прикладывая барометр к стене и делая отметки. Затем подсчитываете количество отметок и, умножив его на размер барометра, получаете высоту здания. Правда (заметил студент), это очень трудоемкий способ, но зато вы получите высоту здания в оригинальных единицах: барометрах. Я не знаю, чем там все закончилось, поставили ему положительную отметку или нет, но экстра-экстравертный взгляд своим экзаменаторам этот студент, которого звали Нильс Бор, безусловно продемонстрировал, ясно показав им ограниченность их мышления, подразумевающего совершенно определенный подход, а все остальные игнорирующего.

Свойственна ли экстра-экстравертному состоянию сознания какая- либо этика? Здесь нет обращений ко внутренним программам человека, к его мировоззрению, к его априорным наработкам, то есть перед вами Абсолют в миниатюре – он непредсказуем, он реагирует спонтанно. И этика здесь такая: я делаю то, что требуют от меня обстоятельства, реализую то, что спонтанно ко мне приходит, а думаю я только тогда, когда внешний мир от меня прямо этого требует, и ровно столько, сколько это минимально необходимо.

Кстати говоря: один из самых эффективных способов прекращения негативных эмоциональных медитаций – это перевод сознания человека в Поглощающий мир. К этому часто призывает Ошо Раджниш: если к вам пришла эмоция, то переживите эту эмоцию тотально, целиком станьте ею. Это, правда, гораздо легче сказать, чем сделать, но если это удается, то эмоция иногда действительно изживается. Психологически проблема часто заключается в том, что ситуация, которая беспокоит клиента и воспринимается им как негативная, существует в его реальности недостаточно ярко для того, чтобы его подсознание выработало против нее адекватный антитезис. Однако талантливый психотерапевт может навести клиенту гипнотическое экстра-экстравертное состояние, усугубив его проблемную ситуацию, подсветив ее своей энергетикой и посадив ее на голову клиента во всей ее архетипической красе. Тогда, вполне вероятно, клиент вскрикнет: "Нет, нет, это не я, я ничего такого не имел в виду!" – и антитезис тут же будет найден им самим. Однако это острая терапия, и надо иметь на нее априорное согласие клиента. В жизни, впрочем, она случается чаще, чем можно подумать.

А законы в Поглощающем мире, конечно, тоже есть, и человеком воспринимаются, но не через символические системы, а непосредственно даны в ощущении. Закон тяготения, например, дается в виде синяков, которые человек получает, спотыкаясь и падая, а не через умопостигаемую формулу.

И вот в заключение я хотел бы заметить, что символизмы (метафорические системы, способы интерпретации), которыми пользуется человек при восприятии описанных мною четырех миров, совершенно различны. И переходы от одного мира к другому всегда требуют перекодировки (перевода) символических систем, даже если символы разных миров похожи друг на друга. Например, образ одного и того же человека может совершенно по-разному выглядеть в Автономном мире, в Обусловленном мире, в Предсказуемом мире и в Поглощающем мире: он может, например, в Автономном мире существовать в виде положительного и обаятельного юноши, в Обусловленном мире – в виде старого, угрюмого, ненадежного, больного и противного человека средних лет, а в Предсказуемом мире – в виде невеселого, бодрящегося и обаятельного старичка, и здесь вы с ним вполне можете общаться, хотя в Обусловленном мире он у вас находится в ящичке с надписью "для общения непригоден"; а в Поглощающем мире он вам вообще никогда не встречается, то есть его образа там попросту нет: вы никогда не берете на себя труд посмотреть ему в глаза, ничего не предполагая заранее и забыв обо всем, что у вас было раньше.

Тезаурусы четырех миров. Итак для всех этих четырех состояний сознания есть свои символизмы, которыми человек пользуется, и, в частности, это речь. Если вы настроены на аудиальное (слуховое) восприятие, то есть внимательно слушаете окружающих, обращая внимание на слова и выражения, ими употребляемые, на любимые ими грамматические конструкции и изменения в тембре голоса и темпе речи, на самые частотные слова и характерные эллипсисы (то есть слова, которые человек опускает, хотя по грамматике они нужны), – то вы просто по речи человека, немного с ним пообщавшись, будете определять, в каком мире он сейчас находится. Более того, у него будет внутренний тезаурус и внешний тезаурус, и они будут сильно отличаться. "Тезаурус" – это лингвистический термин, который приблизительно означает "толковый словарь"; а личный тезаурус – это набор используемых данным человеком слов и соответствующих им значений, которые у него присущим ему образом ассоциативно связаны. Например, при изучении творчества великого поэта уважающий себя поэтовед обязательно отметит, что такие-то и такие-то слова употребляются данным поэтом особенно часто и имеют в его творчестве такой-то особенный смысл. Так, в стихах Лермонтова слово "железный" имеет положительный оттенок надежности, а у Есенина, наоборот, отрицательный антигуманный оттенок. Свои особенности словоупотребления и словопонимания есть у каждого человека. Пушкин – один из очень немногих поэтов, который практически все слова использовал в их литературном значении, почти не нагружая их своими личными смыслами – или, может быть, нагрузил так ловко, что с тех пор мы сами их воспринимаем по-пушкински.

Так вот, у каждого человека есть четыре личных тезауруса, то есть четыре личных словаря со своими ассоциациями, которые будут определенным образом друг с другом пересекаться, перекликаться, но не будут совпадать.

Что такое интро-интровертный тезаурус, или тезаурус Автономного мира? Это слова, которые человек использует, находясь в интро-интровертном состоянии; например, он может адресовать их любимому существу противоположного пола и получать их от него обратно – но только в своем воображении, и НЕ предполагая их использовать во внешней реальности. И если он услышит эти интимные внутренние слова адресованными к нему из внешней реальности (например, находясь в Предсказуемом мире), он воспримет их как кощунство: он использует эти слова только для сугубо внутренних переговоров, когда он находится в идеальном состоянии, и его партнер – тоже идеальное существо.

Интро-экстравертный тезаурус, или тезаурус обусловленного мира содержит лексикон внутренней речи человека, которая используется им при подготовке к внешнему диалогу или иному взаимодействию с внешним миром. Это слова, которые приходят ему в голову, когда он продумывает свое поведение или осмысливает свои свежие впечатления от внешнего мира, в частности, вспоминает, как он разговаривал с кем-то. Специально обращаю ваше внимание: те слова, которые всплывают у него в памяти – это нередко совсем не те слова, которые он фактически произносил – у него работает внутренняя цензура, и если ему продемонстрировать магнитофонную запись с его речью, он очень удивится не только своим интонациям, но и по лексическому составу своей речи. Он скажет: "Что вы, я этого слова не мог употребить", – потому что в тезаурусе Обусловленного мира это слово не представлено, хотя в тезаурусе Предсказуемого мира он его себе при случае позволяет. Я еще раз подчеркиваю: в ситуациях Предсказуемого мира над человеком стоят определенные шаблоны поведения: физиогномические, кинестетические, ментальные и речевые, и они сильно отличаются от соответствующих им шаблонов Обусловленного мира. Находясь в Предсказуемом мире, человек говорит совершенно определенным образом, и по тому, как он говорит, какие слова употребляет, можно понять, что он находится в экстра-интровертном состоянии и даже определить, какой именно эгрегор его ведет.

И, как вы уже понимаете, оказавшись в Поглощающем мире, человек употребляет слова, которые в других мирах может никогда не использовать, причем они могут быть как очень грубыми, так и чрезвычайно нежными – тут возможны вылеты и в ту сторону, и в другую. С другой стороны, речевые возможности в Поглощающем мире, как правило, резко сужены, то есть тезаурус Поглощающего мира обычно невелик, но зато чрезвычайно выразителен.

А теперь давайте рассмотрим четыре типа речевых взаимодействий, которые свойственны каждому человеку.

Типы разговоров. Существуют четыре типа разговоров, которые может вести каждый человек, и они совершенно разные. Находясь в каждом из рассматриваемых нами состояний сознания, человек ведет разговоры в совершенно особенном стиле. В чем же их различия? Эта тема очень актуальна. Представьте: вы разговариваете с человеком. В каком состоянии сознания он находится? Если вы перепутаете, например, интро-интровертный монолог вашего партнера с экстра-интровертным, то эффективной ваша коммуникация точно не окажется.

Вот человек ведет разговор, находясь в интро-интровертном состоянии. Это очень опасная вещь: здесь человек наделяет себя и своего партнера теми чертами, которые он считает для себя нужными или удобными. Например, я помню такую историю, которая в целом была для меня малоприятной, но зато в результате я потерял остатки ложной скромности. Я тогда готовил документы к защите и последующему утверждению в Высшей аттестационной комиссии своей кандидатской диссертации. Всю документацию, естественно, аспирант готовит сам, в частности, самолично пишет все свои характеристики (для скромного человека – задача не из простых). Но мало того, оказалось, что и протокол заседания Ученого совета, где я защищал диссертацию, я тоже должен был писать сам – на основе стенограммы, которую мне выдал секретарь совета. И мой приятель, узнав про это обстоятельство, мне посоветовал: "Что же ты – сказал он, – теряешься? Ты введи в этот самый ученый совет какого-нибудь идиота, который задает тебе глупые, неуместные вопросы, и в ответ – твои блистательные реплики, его на месте уничтожающие". Это – типичный пример интро-интровертного подхода. Находясь в Автономном мире, вы легко можете поставить себя в выгодное положение, а своего воображаемого партнера лишить свойственной ему в жизни изобретательности, сделать тупым и невнимательным, легко поддающимся на все ваши провокации – и тогда его будет совсем несложно победить. (С другой стороны, иногда человек в своем Автономном мире представлен крайне неудачно, гораздо хуже, чем в Предсказуемом, и тогда в автономных спорах он всегда терпит поражение.)

Заметьте, что интро-интровертный диалог по идее идет во внутреннем мире человека, в области его так сказать, чистых фантазий – но это не означает, что вы не можете быть его участником! Присмотритесь поближе к человеку, с которым вы в данный момент разговариваете: смотрит ли он на вас? Реагирует ли на ваши реплики, замечания по существу, и реагирует ли вообще? Сделайте паузу подлиннее и посмотрите, обеспокоит ли она его, заставит ли вопросительно взглянуть на вас, или же он только оживится в своем монологе, адресованном как будто не совсем вам? Вполне может случиться, что по ходу разговора с вами сознание вашего партнера незаметно для него (и очень плохо, если незаметно для вас) сместилось в Автономный мир, и ваши слова звучат в его сознании сильно искаженно, а его ответы адресованы вовсе не вам, а лишь косвенно, ассоциативно с вами связанному неизвестному существу, обитающему в Автономном мире вашего собеседника.

Интро-экстравертный разговор – это мой мысленный разговор с тем образом моего партнера, который у меня сложился в результате опыта прямого взаимодействия с ним. Здесь у меня гораздо меньше свободы, и в первую очередь своей собственной, потому что в Обусловленном мире мой образ "я" совсем не тот, что фигурирует в Автономном мире, а гораздо более приближенный к внешней реальности и практики моего бытия во внешнем мире. И образ моего партнера здесь тоже гораздо более реалистичен и существенно менее мной управляем, чем его образ в Автономном мире (где он может быть представлен метафорически, например, в виде говорящей змеи). Конечно, какие-то искажения субъективного восприятия на нем скажутся, но все-таки их будет меньше. И разговоры, которые ведутся в Обусловленном мире, гораздо более конкретны, более предметны и могут служить основой для последующих реальных разговоров в Предсказуемом мире. Более того, иногда они настолько эффективны, что вы, проведя разъяснительную беседу с обусловленным (внутренним) образом своего друга, или делового партнера, или любимого человека, вдруг понимаете, что энергия, которая была у вас отпущена на этот разговор, исчерпалась, что разговор состоялся, что все, что вы хотели ему сказать, вы уже сказали внутри себя, и больше ничего не нужно. Внешний разговор (в Предсказуемом мире) уже не нужен : если партнер достаточно интуитивен, он почувствует и примет к сведению то, что вы сказали ему внутри, сам, без внешних подсказок – а если не почувствует, то и внешний разговор ничего не изменит.

Разговоры, которые человек ведет сам с собой в Автономном мире, по идее никому не слышны. Так должно быть. Однако есть люди, которые внутри себя очень громко болтают, и тогда они порой слышны на всю ноосферу, но в принципе, я повторяю, это нечто интимное, не предназначенное ни для кого другого. И чем тише вы ведете разговоры с собой в Автономном мире, тем слышнее там ваше внутреннее "я".

Экстра-интровертный разговор – это реальный диалог, который ведется человеком по определенному плану, или человек, проводя его, находится на заранее (внутренне) определенных позициях, с которых не сходит. Тем самым он ставит своего партнера в определенную позицию и держит его в ней магическим образом, то есть своим представлением о том, каков его партнер и что он должен говорить и делать. Знаете армейскую фразу: "Молчать, когда с вами разговаривают!" Это – типичная экстра-интровертная позиция, и не только военные начальники, но и многие родители со своими детьми разговаривают именно с таких позиций. Человек, который стоит в этой позиции, считает, что его партнер ему известен и понятен. Находясь в эктра-интровертной позиции в разговоре, человек держит свою внутреннюю линию, и то, что партнер эту линию может не воспринимать, или может находиться в неизвестном состоянии сознания, или вообще быть совершенно не тем, за что его держат, человек не замечает: у него есть слепое пятно (блокировка восприятия) на все, что выпадает из его априорного видения ситуации. Все, что выходит за рамки его мировоззрения, что не соответствует его установкам, он не воспринимает. Его центральное внимание сосредоточено на партнере, но фоновое – на себе, на своих установках, взглядах, убеждениях, представлениях, позициях, которые представляются ему на данный момент незыблемыми. Если же партнер выходит из заранее уготованных ему рамок или роли, то коммуникация прекращается.

И, наконец, разговор в экстра-экстравертном состоянии. Этот диалог идет с полным погружением во внешнюю реальность, как говорится: на войне как на войне. У человека идут спонтанные реакции, он за себя не отвечает, его центральное внимание сосредоточено на партнере и фоновое внимание на нем же, то есть человек полностью в него включен. Он не знает, что будет через секунду – ни с ним, ни с партнером. У него нет никакого плана, у него есть мощная концентрация внимания и стихийная подстройка под партнера. Природные коммуникаторы, то есть люди, наделенные большим талантом общения, умеют (чаще всего сами плохо представляя, как именно они это делают) эмпатически включаться в реальность другого человека и по всем статьям становятся на него в чем-то похожими – и по глобальным реакциям, и по мимике, и по жестам, и по модальностям, и по сути того, что являет собой партнер. Однако при этом ситуация в целом выходит из-под контроля человека, и, чтобы в ней не наломать дров, нужно уметь вовремя сменить свое состояние сознания.

Поведение в общении. Разговор – это часть процесса общения. Как определить, в каком из изучаемых нами субъективных миров, или состояний сознания находится человек, который с вами общается? Некоторые признаки я вам сейчас опишу.

Интро-интровертное состояние. Человек глубоко в себе, общее ощущение – ему не до вас. Он вас воспринимает, но как-то глубоко условно. Иногда он ухватывает кусок того, что вы собой являете, или говорите, или делаете, но вы чувствуете, что далее он с этим куском что-то делает, понимает внутри себя как-то совсем по-другому, и это совершенно вам неподвластно, и вам от этого некомфортно. Вы понимаете, что он с этим будет внутри себя как-то играть и совершенно неизвестно, что из этого всего получится. Вы чувствуете, что он "переваривает" вас как-то неадекватно. Он, как правило, лишним никогда не поинтересуется, он интересуется только тем, что интересно для него самого и может служить игрой в его внутренней реальности. Эти люди характерны тем, что они от вас откусывают как будто какой-то отдельный кусок. Они не берут вас целиком: они берут либо один глубоко частный аспект, либо какой-то маленький, микроскопический кусочек, который их интересует, и вы чувствуете, что они отделяют что-то от вашего цельного существа и потом внутри себя используют в личных целях. И вам хочется сказать: "А как же я весь остальной? Это, что вам не интересно?" – таки-да, неинтересно. Вы ему нужны не как каковой, а для внутренних переживаний: он хочет внутренне восторгаться или, может быть, плакать, и ему нужна пища для этого. У каждого уважающего себя поэта, писателя, художника, режиссера обязательно есть материализованная муза, то есть реальная молодая женщина, которая вызывает у него творческое вдохновение. Причем обращается он иногда с ней очень даже жестоко. Психологически необразованный человек этого не понимает. Ну как же так можно! Однако творца интересует главным образом лишь то, что его муза вызывает у него активный приток энергии в Автономном мире, а что она представляет собой как живой человек, в реальной жизни, ему может быть совершенно безразлично, если он сильно интро-интровертирован. У него практически нет адекватных реакций на внешние стимулы (например, просьбы, жалобы, претензии и т. п.). Что с ним хорошо? Он скажет: "Давай помечтаем вместе!" И вы вместе окажетесь в его внутреннем пространстве, и если вы туда хотя бы частично впишетесь (а на большее рассчитывать трудно), вам, вполне возможно, будет там комфортно. Этот человек производит впечатление, словно он находится в другом мире, и этот другой мир к миру реальному, в котором находитесь вы, не имеет вообще никакого отношения. Но иногда это очень хорошо – с этим человеком действительно можно отвлечься. Где-то я читал, как Александр Кушнер и Иосиф Бродский встретились в Америке. Они дружили в юности в своем родном Питере, а потом, много лет спустя, два уже знаменитых поэта встретились в Нью-Йорке. И как они общались? Они читали друг другу наизусть стихи русских поэтов XIX века. Вот вам парная медитация в интро-интровертном ключе. Я думаю, каждому из вас знакомо такого рода взаимодействие.

Каков же в общении интро-экстраверт? Он молчалив, обращен в основном к самому себе, но внимателен ко внешним ситуациям, в которых он находится. Он к ним готовится и когда в них участвует, старается воспринять всю информацию, которая его касается. Далее он ее перерабатывает, переводит на свой язык, моделирует, и готовится к внешним взаимодействиям. В отличие от интро-интроверта, при общении с ним видно, что он заботится об обратной связи с внешним миром, в частности, с вами. Нередко это своеобразно воспринимающий и мыслящий, интересный, глубокий человек, но свою глубину он не хранит для себя, а готовит для внешнего потребления – другое дело, насколько удачно ему удается себя выразить. Во всяком случае, он стремится давать вам обратную связь и ему интересны обсуждения, актуальные для его внешней реальности (этим он отличается от интро-интроверта, который ко внешней реальности принципиально безразличен). Внешний мир его занимает – но лишь в той степени, в которой непосредственно касается его лично. Например, его не будет волновать моральный облик министров своей страны: ходят они в баню с девочками или же не ходят, потому что это никак на его непосредственной жизни не отражается. Но если это бизнесмен, с ним можно поговорить о налоговой политике государства. Это его интересует и он полученную от вас вашу информацию загрузит внутрь себя и о ней подумает и, может быть, даже что-то интересное для вас на эту тему скажет, и вам будет ясно, что внешний мир в данном аспекте его в самом деле интересует как таковой.

Общаясь с вами, интро-эктраверт постарается каким-то образом заглянуть в ваш внутренний мир – тут, как обычно, действует принцип зеркала, этот человек и вас будет мыслить по своему собственному типу, то есть он будет считать, что у вас есть внутренний мир, который отражает внешний мир, и он попытается дать вам какую-то внешнюю информацию, которая вас зацепит и будет для вас актуальной или хотя бы интересной. Воюя с вами, он постарается дать вам информацию, которая причинит вам неприятности именно в вашем внутреннем мире, например, создаст вам образ, от которого вам будет трудно потом избавиться. Он умеет навязывать свое собственное внутреннее состояние, внешне ничего особенного не делая – это черта всех интровертов. Они могут быть достаточно коммуникабельны, но в общении пользуются скрытыми, неочевидными методами влияния на других людей. Они мастера невербального гипноза.

Экстра-интроверт это человек, который в общении проводит свою линию и по видимости твердо стоит на своих ногах. У него есть твердые внутренние убеждения, но он на них не ссылается, он их как бы навязывает вам своим внешним поведением. Он склонен выдавать штампы, наклеивать свойственные ему ярлыки, использовать заранее подготовленные схемы. Его трудно удивить или заинтересовать новой для него идеей. Ему как бы все заранее ясно. Попав под его влияние, его контроль, очень трудно выйти обратно. Он (не говоря этого явно) ставит вопрос так: либо вы вписываетесь в его картину мира, и тогда у него с вами возможны нормальные отношения или вы перестаете в нее вписываться – и тогда вы для него пропадаете, становитесь белым пятном и коммуникация рвется: он на вас смотрит, но он вас не воспринимает, и ждет, пока вы вернетесь обратно. Если вы находитесь около него, то вы чувствуете, как его видение мира, ситуации и вас лично, опускается на вас в виде плотной шапки, и вам некуда от нее деться. А если вы все же пытаетесь отстоять свое видение ситуации и самого себя, то вы фактически начинаете с ним магическую войну (вам может казаться, что он начинает войну с вами, но разница, как вы понимаете, невелика). И начинается молчаливый спор: кто кого перетянет – вы о себе думаете так, а он о вас думает этак. Эта война может быть очень суровой, и если вы не сдадитесь на милость победителя или не заставите его сменить состояние сознания (например, выйти в Поглощающий мир), чревата разрывом контакта. Вообще, с ним легче всего найти контакт, вписавшись в его видение мира – но тогда вы будете вынуждены подчиниться законам этого мира.

Здесь тема ревности очень актуальна: у человека есть определенные стереотипные сюжеты, а в этих сюжетах есть определенные роли, которые могут исполняться разными людьми. И если вы хотите попасть на такую роль, вам нужно вытеснить человека, который сейчас там находится. Я помню, один раз ко мне за астрологической помощью обратилась незнакомая молодая женщина. Ее проблема в ее изложении выглядела так. Оказалось, что у нее есть начальник на работе, которого она ревнует и подозревает в неверности, а она у него уже подготовила диссертацию. Но ей кажется, что у него есть девушка, с которой он тоже спит, и ее волнуют чувства ревности и нечистоплотности ситуации в целом. Я спрашиваю: "Он ваш любовник?" Она отвечает: "Да, и уже давно". "А он вообще-то женат?" "Да, женат." "А к жене вы не ревнуете?" "Нет, жена – она как бы не в счет."

С подобным взглядом на мужчину со стороны окружающих его заинтересованных женщин я сталкивался не раз и не два. Создается такое впечатление, что они знают астрологию и хорошо понимают, что у мужчины есть две валентности: одна лунная, на жену, и вторая, венерианская – на любовницу, и ревность относится именно ко второй, а "лунные" эмоции и сексуальные контакты мужчины как бы выносятся за скобки и к венерианским отношения не имеют. Вся эта позиция, как я ее излагаю, – типичный пример экстра-интровертного взгляда.

И, наконец, экстра-экстраверт. Для его общения характерны: наивность, непредсказуемость, неуправляемость, прямолинейность и свежесть восприятия,. понимание того, что происходит, по его прямому смыслу. Для экстра-экстраверта характерны спонтанность действий и отсутствие внутреннего цензора. Это может быть хорошо, а может быть и плохо. Экстра-экстравертное состояние, если оно хорошо подготовлено, может быть высоким, очень творческим состоянием; если же оно заранее не подготовлено, то человек может быть в нем очень груб – хотя и искренен, а иногда и по-своему обаятелен. Есть такая специфическая "свежесть", когда человек искренне хамит обществу, в котором находится, и делает это в своем роде творчески – но все-таки по-хамски. Кому-то это может понравиться как проявление внутренней свободы, а кому-то – совсем не понравится. В последнем случае окружающие попытаются перевести невоспитанного экстра-экстраверта в экстра-интровертное состояние, чтобы он опомнился и сменил свое поведение на внутренне управляемое. Но убежденные экстра-экстраверты, которые любят такого рода развлечения, не склонны осознавать свое поведение.

Этот человек вовлечен во внешний мир глубже привычного, ожидаемого окружающими уровня. Он может расслабиться, лишь погрузившись во внешний поток событий по уши. Ему интересен только такой разговор с вами, который заставит его забыть обо всем на свете – и вас по возможности тоже. Заметьте: есть люди, которым по-настоящему хорошо только в интро-интровертном состоянии, а есть люди, которым хорошо только в экстра-экстравертном состоянии, когда что-то происходит что-то, полностью их захватывающее, когда вся ответственность за происходящее лежит на внешнем мире, а человек лишь реагирует на происходящее вокруг него. Есть такой тип истинного бойца, истинного воина. Его медитация – это сражение: там к нему приходит его внутреннее "я". От этого человека нельзя ждать последовательности. Общение с ним – это испытание, это переживание. Вот пришла к нему минута – он проявил жалость, он вас спас, даже, может быть, жертвуя собой. А через минуту он спасает уже кого-то другого, а вас начисто забыл. Вы ждете от него последовательности, вы ждете от него, чтобы он, сохраняя все положительные качества, которые он проявил, спасая вас, сохранил, перейдя в экстра-интровертное состояние, и не понимаете, что в этом состоянии перед вами предстанет уже совсем другой человек.

На этом я остановлюсь. Спасибо за внимание.

Лекция 5

Содержание


Психологическая астрология

Лекция 5

ВОСПРИЯТИЕ и ВЫРАЖЕНИЕ. ПСИХОЛОГИЧЕСКАЯ АСТРОЛОГИЯ

Здравствуйте, дамы и господа!

Я продолжаю описание двухуровневой модели психики человека. Напоминаю: внутренний мир человека мы разделяем на две качественно различные части: Автономный мир и Обусловленный мир.

Автономный мир создается самим человеком, его собственной фантазией и воображением, и он прямо не связан с внешними обстоятельствами жизни человека. У одних людей он представлен чрезвычайно богато, они выстраивают внутри себя целые царства, у других он практически отсутствует. Однако у всех людей есть Обусловленный мир – это часть внутреннего мира, обусловленная внешним миром. Обусловленный мир это представление человека о внешнем мире, используемое для взаимодействия с этим миром, то есть для реальных внешних проявлений. Автономный мир в принципе может быть населен не людьми, а какими-то животными, или рыбами, или растениями, или вообще космическими пришельцами, например. А Обусловленный мир обязательно наделен чертами, по которым можно узнать окружение этого человека, людей, которые вокруг него фигурируют, его природное окружение и так далее.

Внешний мир человека в его субъективном восприятии мы также делим на две совершенно различные части, которым соответствуют совершенно различные состояния сознания. Первая часть это Предсказуемый мир (имеется в виду предсказуемый для данного человека мир), то есть мир, который соответствует его представлениям о внешнем мире. Предсказуемый мир можно было бы также называть Привычным, или Штатным. Это мир, как бы загипнотизированный данным человеком: он существует сам по себе и взаимодействует с самим человеком по известным человеку законам, он достаточно адекватно описывается известными человеку символами. Здесь особых неожиданностей нет и быть не может. В центре внимания человека, находящегося в Предсказуемом мире, находится внешний объект, на периферии – его собственное подсознание, его собственные представления, может быть, планы, намерения, ожидания. И вторая часть внешнего мира человека это Поглощающий мир. Он, в отличие от Предсказуемого мира, является совершенно неуправляемым, неожиданным, он захватывает его настолько, что человек забывает о своем внутреннем мире, о своих символизмах, которыми обычно пользуется, и его внимание целиком (как центр, так и периферия) направлено на внешнюю реальность. Людей, которые пленяются именно Поглощающим миром, довольно много. Он может быть опасен, потому что он не управляем или плохо управляем человеком, но для некоторых людей он гораздо интереснее. Это мир непредсказуемый, и он нередко вызывает у человека такие реакции, открывает такие его качества, которые в Предсказуемом мире не проявляются. Другими словами, у некоторых людей важнейшее для них самопознание идет именно в Поглощающем мире.

У каждого человека в психике представлены все эти четыре мира, и между ними постоянно идут определенные взаимодействия, о которых я сегодня вам расскажу. У нас с вами шла речь о том, что состояние сознания человека, когда он находится во внутреннем мире, называется интровертным. В этом состоянии его органы чувств отвлечены от внешней реальности и он погружается в мир своих мыслей, чувств, фантазий и с внешним миром практически не взаимодействует или его взаимодействие с внешним миром для него несущественно. Это интровертное состояние. Есть наоборот, экстравертное состояние, когда центр внимания человека находится во внешнем мире и для него самое главное – это взаимодействие с внешним миром. Людей, для которых предпочтительнее внешний мир, мы называем, следуя Юнгу, экстравертами, а преимущественно поглощенных своим внутренним миром – интровертами. Но не меньшую роль, чем эти два состояния (поглощенности внутренним миром и поглощенностью внешним миром), играют переходные состояния, когда человек из внутреннего мира транслирует энергию и информацию во внешний мир, и наоборот, когда он собирает энергию и информацию из внешнего мира с тем, чтобы воспринять их внутри себя. Первая трансляция, то есть внешнее выражение человека, астрологически управляется стихией Огня, а вторая трансляция, то есть внутреннее восприятие человеком внешнего мира, управляется стихией Воздуха (рис. 4.1). Таким образом, мы в дополнение к юнговской классификации, включающей в себя интроверта (которому соответствует стихия Воды) и экстраверта (стихия Земли), получаем еще два психотипа, соответствующие стихиям Огня (этот психотип я назвал экстрафилом) и Воздуха (интрофил), и они качественно отличаются от введенных Юнгом. На поверхностный взгляд иногда можно принять экстрафила за человека Земли (экстраверта), но внимательное рассмотрение показывает, что все-таки он не экстраверт в точном смысле слова, и при этом не интроверт, а что-то третье: он заинтересован не в своих внутренних процессах самих по себе, и не во внешних действиях, а именно в трансляциях изнутри наружу, то есть в самовыражении как таковом. Я считаю, что процессы внешнего выражения и внутреннего восприятия для психики настолько важны и настолько в нашем подсознании актуализированы, что им соответствуют психологические типы, ничуть не менее распространенные, чем соответствующие чисто внутреннему переживанию и чисто внешнему вовлечению. И это – тема сегодняшней лекции; это, конечно, очень большая тема, и я ее собираюсь ее сегодня полностью раскрыть – я лишь намечу основные моменты, чтобы вам как астрологам и человековедам дать пищу для размышлений на лето. Сейчас у нас весна, и я бросаю семена в хорошо унавоженную мною за последний год почву.

Поскольку мы имеем разделение внутреннего мира на Автономный мир и Обусловленный мир, а внешнего мира – на Предсказуемый мир и Поглощающий мир, то мы должны получить на этой основе членение трансляций Огня и Воздуха, получив о них довольно существенную структурную информацию. Я думаю, вам уже понятно, что принципиально возможны четыре типа трансляций из внутреннего мира во внешний, и столько же – в обратном направлении, и все они качественно различаются. Давайте рассмотрим некоторые из них (см. рис. 5.1).

1- подготовленное внешнее выражение;

2- спонтанное внешнее выражение (экспромт);

3- подготовленный экспромт (контролируемая бесконтрольность);

4- штатное наблюдение;

5- нестандартное (некритичное) восприятие;

6- фантастическое восприятие.

Рис. 5.1 Выражение и восприятие.

Обусловленный мир –> Предсказуемый мир. Какой самый естественный, самый надежный вид внешнего выражения человека? Совершенно понятно, что это трансляция из Обусловленного мира в Предсказуемый мир. Давайте подумаем: для чего вообще нужен Обусловленный мир? Этот мир в большой мере именно для этого и существует. Человек содержит внутри себя некоторую копию внешней реальности и с ней каким-то образом работает именно для того, чтобы в подходящий момент выразить вовне наработанную внутри энергию или информационный квант. Вот, например, он готовится к важному разговору. Он прокручивает его у себя в голове, он представляет своего партнера (оппонента) и мысленно ему что-то говорит, воображает возможные варианты его ответов, ищет дальнейшие аргументы и прикидывает: насколько реалистично провести этот разговор в действительности. Если по его прикидкам этот разговор может реально состояться, в какой-то момент он чувствует, что ситуация созрела, он наблюдает своего партнера в реальном мире около себя и в подходящем настроении – и человек берет быка за рога: собравшись с духом, начинает свой наработанный внутри потенциал, свой заранее разработанный проект разговора осуществлять в реальном диалоге с живым партнером. В этот момент активизируется трансляция из Обусловленного мира в Предсказуемый. Попадет ли человек в итоге в Предсказуемый мир? Да – в том случае, если и его поведение, и реакции партнера, что называется, окажутся для него штатными, то есть так или иначе заранее им предусмотренными и не выводящими его за рамки привычной картины мира.

Эту трансляцию я назвал так: подготовленное внешнее выражение. Я не пишу "самовыражение", потому что это не есть выражение самости, то есть личности. Это выражение индивидуального внутреннего мира человека, который в чем-то шире его личности. Но поскольку у нас нет слова "индивыражение", я просто говорю: внешнее выражение индивидуума.

Автономный мир -> Поглощающий мир. Это трансляция, диалектически противоположная предыдущей; ее можно назвать: спонтанное внешнее выражение.

Как можно описать эту трансляцию? Не всегда то, что мы выражаем вовне, нами подготовлено, не всегда оно вообще хоть как-то соотнесено с ожидаемой структурой внешнего мира; и всегда, когда мы делаем внешние трансляции из Автономного мира (то есть из мира наших ничем не ограниченных фантазий, гипотез, предположений и конструкций) во внешний мир, мы рискуем попасть не в Предсказуемый, а как раз в Поглощающий мир. Я надеюсь, вам это понятно. Если мы никак себя не готовим к встрече с внешним миром, не соотносим себя внутренне с ним, то мы неизбежно попадаем в реальность, где у нас нет никаких гипотез по поводу того, как она фактически нас воспримет. Вот вам пример.

Представьте себе, у вас появился новый знакомый, который показался вам похожим на любимого вами Портоса – одного из героев романа "Три мушкетера" А. Дюма. И он вам показался верным товарищем, который так же будет всегда стоять за вас горой, как Портос всегда стоял за Д' Артаньяна, никогда его ни о чем не спрашивая: Д' Артаньян ввязывался в какую-то авантюру, говорил Портосу: поехали, Портос седлал свою лошадь и ехал с другом, и бился рядом с ним до последней капли крови. Вы можете, конечно, усомниться в своих фантазиях, и опуститься из Автономного мира в Обусловленный; тогда ваши мысли примут такое течение: "Этот человек показался мне похожим на Портоса; но в чем-то он, конечно, от него и отличается. К тому же я в его глазах, вероятнее всего, Д' Артаньяном не являюсь, а скорее напоминаю ему Буратино, так что, вполне вероятно, что наши отношения сложатся не как у Д' Артаньяна с Портосом, а как у Буратино с котом Базилио, на которого мой новый знакомец тоже, оказывается, похож". Если такого рода мысли у вас в голове зашевелились, то это значит, что вы опустились из Автономного мира в Обусловленный мир (эту трансляцию мы обсуждали на прошлой лекции и называли "внутренней материализацией") и начали там как-то формировать и корректировать свое предполагаемое внешнее поведение, в данном случае, например, просьбу о помощи, стараясь предположить возможную ответную реакцию вашего нового знакомого, ваши и его дальнейшие действия, и т. д. Но спонтанное внешнее выражение, то есть прямой переход из Автономного мира в Поглощающий, чуждается всей такой подготовки: вы, еще толком не познакомившись с человеком, с улыбкой старого знакомого подходите к нему, бьете его по плечу и радостно просите: "Одолжи сотню, друг!" – тоном, который не предполагает отдачи долга когда-либо. Мы, кстати, таких спонтанных людей иногда очень ценим и любим, мы называем их чистыми, простыми и искренними; но если они делают переход из Автономного мира в Поглощающий не так или не вовремя, то мы называем их глупыми, наглыми, навязчивыми, неадекватными, но все равно их нередко любим или уважаем.

Человек, склонный к спонтанному внешнему выражению, должен обладать определенной храбростью, или особым мужеством, которое можно назвать мужеством незнания. Он занимается тем, что какой-то фрагмент своего Автономного мира, например, свою фантазию, без предварительной подготовки швыряет во внешний мир. И внешний мир дает ему совершенно непредсказуемые реакции. К числу таких людей относятся профессиональные искатели приключений; такой человек, полагаясь на свое везение или на личное обаяние, лезет в ситуации, где его не ждали, где он лишний, и к которым он неподготовлен. Это может быть тяжелый поход, или война, или просто завязывание плотных отношений с опасным и непредсказуемым партнером. Для него главное – спонтанная реализаций его фантазий, и он целенаправленно стремится именно в Поглощающий мир, поскольку уверен, что в Предсказуемом мире ничего интересного у него не получится.

Рассматриваемую нами трансляцию называют иногда экспромтом. Если вы взаимодействуете с человеком, которого хотите понимать, то в каждый момент времени вы должны очень четко представлять, где находится его основное внимание: во внутреннем мире или же во внешнем, занят он самовыражением или восприятием. Но если вам уже совершенно ясно, что он находится в состоянии внешнего выражения, то вы обязательно должны различать, идет ли он по пути подготовленного внешнего выражения или по пути спонтанного внешнего выражения. Как это видно на схеме (рис. 5.1), это совершенно разные вещи и ваши требования (и ожидания) к человеку в этих случаях должны быть совершенно разными.

Обусловленный мир -> Поглощающий мир. А теперь рассмотрим трансляцию, идущую из Обусловленного мира в Поглощающий. Можно ее назвать так: подготовленный экспромт. Такая трансляция возникает, когда человек, с одной стороны, целенаправленно готовит внешнее действие или программу, он хочет что-то выразить, но фактически это выражение происходит в ситуации, которую он себе плохо представляет и заведомо не контролирует, и что из его самовыражения получится, ему совершенно неизвестно. В качестве примера могу привести историю возвращения в Советскую Россию великого русского артиста, барда Александра Вертинского. Вскоре после революции он оказался в эмиграции, жил на Западе и на Востоке, в частности, в Китае, но очень стремился попасть в Россию. Сталин его в конце концов в Россию пустил и почему-то сразу не посадил, и в начале 50-х годов Вертинский оказался в России и даже получил возможность давать концерты. Он всю жизнь пел для русской интеллигенции, воспитанной в начале века, и для их детей, родившихся уже в эмиграции, то есть для вполне определенного социального слоя, тяготевшего к культуре и мировосприятию дореволюционной России, которая кардинально отличалась от России социалистической, тем более послевоенной. И тем не менее он предпринял этот более чем рискованный шаг, и со своими концертами несколько раз объехал весь Советский Союз 50-х годов, включая Среднюю Азию, и всюду пел свои песенки, программу, которая не сильно отличалась от того, что он пел в юности, в России начала 20-го столетия. Вот это был подготовленный экспромт. Вертинский, при всем своем жизненном опыте, явно попал в Поглощающий мир. Почитайте его автобиографию – она в некоторых отношениях чрезвычайно интересна. Он пишет, как в новой России он сталкивался со средой, которая воспринимала его с чрезвычайным трудом. На некоторых концертах он сталкивался с полным ощущением ваты, наполняющей зрительный зал – но ему удавалось все же этот зал расшевелить и передать ему эстетическое и эмоциональное послание – которое, конечно, воспринималось слушателями совсем не так, как он привык за долгие годы своей эмиграции. Он зачастую сталкивался с полным непониманием своих слушателей, поскольку его внутренний культурный опыт совершенно расходился с культурным опытом аудитории советских рабочих и крестьян. И тем не менее он всюду ездил и часто в конце получал овации – то есть выигрывал свое сражение с Поглощающим миром.

Та же трансляция реализуется у туриста, который тщательно готовит экипировку, а после этого идет штурмовать Северный полюс, или сплавляется по бурной и полноводной горной реке, по большей части представляющей собой откровенный водопад. То же самое делает пациент, который специально приходит к крупному астрологу или известному психотерапевту и пытается играть с ним в свойственные ему игры: он (заранее это предполагая) наталкивается на антитезисы, которых никак не ожидал, попадает в ситуации, которые далеко выходят за привычные для него пределы, так что психотерапия оказывает на него не предвиденное им действие.

Эту трансляцию дон Хуан в книгах Кастанеды называл "контролируемой глупостью"; еще ее можно назвать контролируемым безумием, или контролируемой бесконтрольностью. Здесь контролируемость идет от того, что изначально вы выстраиваете некоторый план, а бесконтрольность или безумие означают, что вы этот план адресуете в мир, который подчинен неизвестным вам законам и заранее не известно, как он к вашим действиям отнесется.

А теперь у меня к вам вопросы для усвоения материала. Какой из описанный типов трансляций вам ближе всего, приятнее всего, опаснее всего? Какой вы считаете нормальным и предпочитаемым, а какой вы (может быть, по этическим соображениям) считаете неправильным? Подумайте об этом по отношению к себе и к окружающим вас людям. Насколько вы вообще различаете эти три вида внешнего выражения человека?

И вот я слышу вопрос из зала: "Я-то подумаю, а что потом с этим делать?" Этот вопрос относится к Предсказуемому миру – хотя я надеялся, что мои вопросы переведут вас в Поглощающий мир. Однако отвечаю. Цель моих лекций – это самопознание: мое личное самопознание, ваше самопознание, наконец, самопознание читателей, если когда-нибудь эти лекции будут опубликованы. Если я вам по ходу лекции говорю: "Подумайте", – значит, я надеюсь, что в процессе обдумывания вы что-то о себе поймете, а дальнейшие выводы будете делать сами. Вопрос, который мне задан, предполагает, что я должен сказать вам, что делать дальше. Я, однако, этого избегаю. Я не даю таких рекомендаций, оставляя дальнейшее на ваше усмотрение. Я ставлю себе целью дать язык для описания внутреннего мира человека, имея в виду, что вы из полученных от меня кирпичиков описаний сможете лучше строить свой Автономный мир и формировать эффективный Обусловленный мир. А в роли учителя, который ведет вас по вашей жизни, мне бы выступать не хотелось, и я всеми силами этого избегаю. Не знаю, правда, насколько ясно я это свое нежелание вам выражаю.

Я слышу реплику: "Ясно, но грустно". Знаете, я могу сказать на эту тему следующее: тема духовного и жизненного водительства стояла перед человечеством и отдельными людьми всегда, и очень остро, но мне представляется, что она сейчас будет очень сильно пересмотрена и ответственность за свою жизнь будет возлагаться на самого человека – почти в законодательном порядке.

А теперь мы рассмотрим трансляции противоположного направления, идущие из внешнего мира во внутренний. Это не что иное, как различные типы восприятия. Давайте посмотрим, какие они бывают.

Предсказуемый мир -> Обусловленный мир. Это трансляция противоположная подготовленному выражению. Какими словами можно обозначить эту трансляцию? Например, так: штатное наблюдение; его результатом обычно бывает ожидаемое впечатление. Это нормальный процесс взаимодействия человека с внешним миром посредством обратной связи. Ситуация для него штатная, то есть он мыслит ее себе в знакомых рамках, у него есть освоенный символизм (язык) для ее восприятия, и в этих рамках идет его наблюдение. Человека внешняя ситуация интересует и то, что ему нужно, он с нее считывает, и оно не входит в непримиримое противоречие с его картиной Обусловленного мира.

Поглощающий мир -> Автономный мир. Эта трансляция – тоже очень характерный для человеческой психики тип восприятия. Если вы попадаете в Поглощающий мир, то информация из него не идет прямо в Обусловленный мир: она обязательно каким-то образом опосредуется. Прямо в Обусловленный мир может попасть информация только из Предсказуемого мира. Для того, чтобы информацию о Поглощающем мире воспринять в Обусловленном мире, нужно провести специальную работу, а иначе (то есть обычно) впечатления от Поглощающего мира идут в Автономный мир, и там у человека появляются как бы изолированные кирпичики (или воздушные шарики) новых впечатлений: образы, чувства, мысли, кусочки сюжетов, которые, как правило, обрывочны, ни с чем не связаны и какое-то время в изолированной форме плавают по Автономному миру, со временем используясь как строительный материал – например, как основа для фантазий.

Как можно назвать эту трансляцию? Например, так: нестандартное восприятие. (Я имею в виду – нестандартное для самого человека; в качестве вариантов могут быть, например, такие названия: восхищенное наблюдение; некритичное восприятие; стрессовое восприятие.) Результатом такого восприятия бывает неожиданное впечатление, не вписывающееся в привычную картину мира и потому отсылаемое психикой в область нереального, то есть в Автономный мир. Представьте себе, что вы пошли в театр на совершенно необычную пьесу, где перед вашими глазами происходит что-то, чего вы никогда не видели; или сами вы вовлечены в какой-то процесс, в какую-то ситуацию, где с вами происходит то, что с вами никогда не случалось, и у вас возникают новые образы, которые в ваши привычные символические системы не встраиваются. Но вы же как-то эту ситуацию воспринимаете – и за неимением лучшего места для ваших восприятий они окажутся в Автономном мире, и лишь потом вы будете их каким-то образом к себе адаптировать и после должной цензуры и переработки частично загрузите в Обусловленный мир – признав, таким образом, реальность (для себя) увиденного вами. Однако это уже тема дальнейшего развития этой концепции, а я пока даю вам ее основные моменты.

Предсказуемый мир -> Автономный мир. Эту трансляция можно назвать так: фантастическое восприятие, и это тоже достаточно распространенный тип работы психики. Представьте себе ребенка, который сидит на уроке и слушает объяснения учителя, которые ему в принципе понятны, но необыкновенно скучны. Что делает ребенок, чтобы себя развлечь? Он приспосабливает в принципе штатную, то есть привычную, знакомую для себя ситуацию для инициации своих фантазий. И он представляет себе учителя в виде злого дракона, который натащил себе целую пещеру пленников, связал их по рукам и ногам и теперь ходит и рассматривает их, выбирая, кого съесть сегодня на обед, кого – на ужин, а кого приберечь на завтрашний пир. При этом монолог учителя: "А теперь рассмотрим сторону треугольника АБЦ, противолежащую прямому углу…" ребенок внутри себя слышит, как бормотание дракона: "А теперь рассмотрим эту прекрасную пленницу, лежащую прямо в углу …".

Фантастическое восприятие очень характерно для невнимательных к внешнему миру людей, особенно находящихся в интро-интровертном состоянии: их подсознание, нередко без ведома их сознания, услужливо переводит внешние стимулы на язык Автономного мира, нимало не беспокоясь за неизбежно возникающие при этом искажения. Для такого восприятия характерно то, что человек практически не отличает внешних стимулов от информации, создающейся в пределах самого Автономного мира, то есть собственных фантазий и домыслов. Когда же кричащие ошибки такого восприятия вылезают наружу, человек растерянно сообщает партнеру: "Извини, я, видимо, неправильно тебя понял", – или, хуже, обвиняет его: "Что за нелепицу ты мне вчера нес!"

И в заключение я обращаю ваше внимание на то, что если у человека есть установка на яркость восприятия, на свежесть впечатлений, но он не стремится формировать у себя на этой основе образ внешнего мира, пригодный для подготовки внешних взаимодействий, то он-таки этого и не сделает: сам собой Обусловленный мир из Автономного не образуется. У человека в результате далеких путешествий по экзотическим областям внешнего мира или странствий по глубинам собственной психики (например, с помощью наркотиков или обычных фантазий) может обогатиться Автономный мир, но он будет напоминать кунсткамеру или Первичный Хаос. И это в большой степени тема творчества: для любого творческого человека важен Автономный мир и неожиданные, яркие внешние впечатления, так что ему надо время от времени оказываться в Поглощающем мире. Но это лишь часть его работы. А вторая часть – это перевод объектов Автономного мира в Обусловленный мир, то есть их внутренняя материализация и проверка на практическую ценность.

Какая отсюда вытекает мораль? Мне она представляется следующей: в психике человека должны быть проработаны все шесть описанных мной каналов (типов трансляций), и соответствующие шесть типов переходов состояния сознания, а иначе человек оказывается неспособным адекватно выполнить стоящие перед ним внешние и внутренние задачи.

Психологическая астрология

Я напоминаю вам основную схему функционирования психики человека, которую мы рассматриваем. У человека есть внутренний мир и процессы, которые идут в нем самом по себе – их мы относим к ведомству стихии Воды. У него есть также развернутый к нему внешний мир и процессы, которые он ведет в этом внешнем мире, в него интенсивно вовлекаясь, то есть сосредотачивая на нем свое центральное внимание – эти его состояния мы относим к управлению стихии Земли. А кроме того, существуют две трансляции, соединяющие внешний и внутренний миры. Нисходящая трансляция из внутреннего мира во внешние мир это ничто иное, как самовыражение, или, точнее, внешнее выражение человека, и ему соответствует в астрологии стихия Огня. Обратная, восходящая трансляция из внешнего мира во внутренний это внутреннее восприятие человека, которое находится под управлением стихии Воздуха (рис. 4.1).

Сейчас мы займемся подробным рассмотрением каналов выражения и восприятия, то есть стихиями Огня и Воздуха в рамках психологической астрологии, а затем немного обсудим стихии Земли и Воды. Заметьте, что существует основной четырехтактный цикл психического бытия, где стихии активны именно в такой вот последовательности, в которой они рассматриваются в астрологии – Огонь, Земля, Воздух, Вода. Как он выглядит? Человек осуществляет свое внешнее выражение, затем он погружается во внешний мир, что-то там делает, потом он осмысливает для себя, что он сделал, а потом все это внутри себя переживает. Но это, так сказать, архетипическая схема. Реально она может идти и в противоположном направлении, и в принципе в жизни стихии могут меняться любым образом. Например: сначала я самовыразился (Огонь), а сразу потом принялся переживать (Вода). Но, тем не менее, вам как астрологам понятно, что у каждого человека есть своя определенная акцентуация стихий, то есть в каких-то ситуациях активизируются его планеты, стоящие в огненных знаках, и они побуждают его к выражению себя; планеты в земных знаках побуждают его к вовлеченной деятельности, когда в центре его внимания стоит внешняя реальность; стихия Воздуха делает человека наблюдателем, а стихия Воды – аналитиком или самосозерцателем, мечтателем, поэтом, онтологическим философом.

Стихия Огня

Огненная трансляция – это выражение человеком своего внутреннего состояния. Человек, который этим профессионально занимается – это актер. Я подчеркиваю, что внутренний потенциал, внутреннее состояние не подразумевает включения личности. То, что человек считает своим "я", может как-то окрашивать его внутреннее пространство, его внутренний мир, но окрашивает, во-первых, по-разному, а во-вторых, краска не тождественна окрашенному ей предмету.

Вот ребенок, который на своем дне рождения по просьбе родителей влезает на табурет и читает стихотворение. В этот момент у него активна стихия Огня: он выражает вовне определенный внутренний потенциал, который сформировался у него, когда он готовился к выступлению и это стихотворение учил – и сейчас он этот потенциал реализует. Но он совершенно не обязательно считает, что в этот момент происходит его наиболее яркое личностное выражение. Его акценты могут быть совсем другими. Для него, может быть, он является самим собой, когда он вечером после праздника лежит и вспоминает, как он проходил.

Итак, Огонь – это внешнее выражение внутреннего состояния или потенциала человека. Что характерно для человека в этом состоянии? Прежде всего, определенное внутреннее напряжение. У нас во внутреннем мире постоянно идут разные процессы, которые идут себе и идут, могут всю жизнь идти, ничего внешнего от человека не требуя. Но иногда бывает так, что человек внутри как будто переполняется, и у него возникает напряженное состояние, которое Лев Толстой охарактеризовал такими словами: "Не могу молчать!" И тогда человек чувствует желание снять это внутреннее напряжение, выразив его вовне. Это внутреннее напряжение может переживаться как положительное или как отрицательное. Например, это может быть избыточная, переполняющая вас любовь к кому-то, когда вы уже не в состоянии любить этого человека только внутри себя: она вас настолько переполняет, что вы чувствуете, что еще немного – и вы от нее взорветесь, и, чтобы снять это напряжение, вы начинаете бросать на него пламенные взоры, или кидаетесь ему на шею со словами любви, или мчитесь на кухню и готовите сливочный торт с курагой.

Однако для того, чтобы трансляция Огня прошла адекватно, помимо внутреннего напряжения необходимо еще определенное внешнее напряжение, то есть нужен определенный запрос внешнего мира на внешнее выражение человека. Например, ему должны задать вопрос, или о чем-то его попросить. Представьте себе театр перед началом представления. Публика собралась и ждет; прошло уже пять минут, но занавес все еще висит, и самая нетерпеливая часть собравшихся в зале начинает хлопать. Это не просто знак того, что актерам пора на сцену – это знак готовности зала к восприятию постановки или концерта.

Итак, признаки подготовки огненной трансляции – это внутреннее напряжение и внешняя потребность, или запрос. Но сразу обращаю ваше внимание на то, что есть огненный тип темперамента, тяготеющий к внутреннему миру человека, а есть огненный темперамент, тяготеющий к внешнему миру.

Когда человек занимается внешним выражением, он может быть в наибольшей степени заинтересован, сконцентрирован на своем внутреннем состоянии и на том, как он это состояние передает вовне. Вот, например, актер, который стоит в свете рампы; он не видит зала, хотя, конечно, как-то его чувствует. Он поглощен собой – точнее, он поглощен тем фрагментом своей психики, которая сейчас выходит наружу, и занят тем, что придает этому информационно-энергетическому кванту (внутреннему чувству, образу, переживанию) надлежащее оформление. Как именно его воспримут, какой будет реакция зала по окончанию спектакля – он об этом не думает. Он поглощен собой и своим выражением. Психологически похожая ситуация очень характерна для начинающего астролога. У него трудная задача – интерпретация малопонятного тайного шифра, чрезвычайно разнородного, сложного и трудного для понимания. Даже будучи подготовленным к консультации, он полностью уходит в чертеж гороскопа и с колоссальным трудом переводит его на человеческий язык. Язык у него обычно бывает наполовину жаргонный, то есть он употребляет названия знаков Зодиака, планет, домов – фактически он переводит язык карты в лучшем случае наполовину, и при этом он на своего клиента практически не смотрит. Более того, клиент его в общем-то и не интересует: он представляется самому себе этаким Жрецом Астрологической Науки, а клиент представляемся ему мелким существом, волей счастливого для него (клиента) случая допущенного к великой Мистерии Толкования.

В каком-то смысле полную противоположность этому представляет профессиональный психотерапевт. Он тоже по необходимости иногда занимается самовыражением, адресуя свои слова, действия, жесты и взгляды своему клиенту; однако он заинтересован не столько в том, чтобы, подобно актеру, ярко проявить тот потенциал, который есть в нем самом, сколько в непосредственном конкретном воздействии на своего клиента. Надо сказать, что сама по себе чисто астрологическая ситуация (идущая под девизом: "А теперь, господин астролог, расскажите обо мне все") и психотерапевтическая ситуация кардинально различаются. Ожидания астрологического клиента вполне могут быть театрализованными: он приходит на консультацию с внутренней установкой на мини-представление, которое ему должен исполнить астролог в роли Верховного Жреца Кармы. Если к консультанту приходит психологический клиент, то тут ситуация во многом противоположная. Здесь нередко моноспектакль устраивает сам клиент, и если терапевт использует как инструмент астрологическую карту, то его внешнее выражение как астролога должно быть в первую очередь ориентировано на клиента, на его потребности и реакции, и консультант должен постоянно следить, насколько его действия (в частности, астрологические интерпретации) соответствуют запросу клиента, и здесь ситуация, когда консультант дает правильную (с его точки зрения), но неактуальную для клиента информацию, недопустима.

Давайте теперь поговорим чуть-чуть об актерском мастерстве. У каждого актера должна быть определенная личная выразительность: особенные черты его внешности, тембр голоса, особенности пластики движений, которые неизменно переходят из одной его роли в другую, никак не меняясь. Но, кроме этого, у него еще есть спектр ролей, которые он играет. И каждую свою роль он внутри себя каким-то образом готовит, он проживает ее внутри себя, когда готовится к съемке или к спектаклю, и в результате этой подготовки он одевается в энергетический костюм, соответствующий этой роли; над ним возникает как бы энергетический купол, а в его внутреннем пространстве оформляется Роль, занимающая там изрядное место. Однако к концу спектакля, к тому моменту, как актер ее отыграл, это место оказывается пустым, и это – результат огненной трансляции. Сказанное не обязательно относится к целой роли: в обычной жизни любого человека каждая его реплика, адресованная внешнему миру – это реализация какой-то части внутреннего потенциала. И когда внутренний потенциал подготовлен, стихия Огня занимается тем, что транслирует его во внешний мир.

Обратите внимание: все проблемы человека, связанные с пораженными планетами в огненных знаках, не связаны напрямую с его неправильным поведением во внутреннем или внешнем мирах самих по себе: это проблема, возникающая именно в самый момент внешнего выражения. У него может быть, что выразить, и в этом его выражении может остро нуждаться окружающий мир – но, тем не менее, почему-то он не способен себя выразить, или делает это совершенно неадекватно. Эта проблема – отдельная тема для проработки, нисколько не менее важная, чем тема непосредственного, вовлеченного поведения человека во внешнем мире. Материалисты, практики, прагматики, которые говорят, что главное – это непосредственное внешнее действие, очень сильно заблуждаются. Чаще всего мы воспринимаем человека, с которым мы взаимодействуем, на 90% как личность и лишь на 10% как делового или, например, любовного партнера. Так устроено наше подсознание; конечно, эта цифра условна, но нет сомнения в том, что в любых межличностных взаимодействиях подсознательно для нас существенно важнее, что человек собой представляет как личность и как эта личность к нам развернута, чем его (ее) конкретные действия. Хотя, конечно, в нашем сознании может быть представлено и противоположное мнение. Но если вы человека подсознательно не принимаете, например, потому, что у него тембр голоса не тот или он имеет мерзкую привычку перебивать вас в тот самый момент, когда вы хотите сказать что-то важное (а у него, бедненького, пораженная Венера стоит во Льве), то ничего хорошего у вас с этим человеком не получится. Если вы, например, затеете с ним совместное мероприятие, то ваше подсознание специально это мероприятие провалит – только для того, чтобы показать вам, что с этим человеком оно дела иметь не хочет. Такого рода эффекты в жизни наблюдаются довольно часто.

Что же у нас относится к теме актерского мастерства? Взгляд, жест, интонация, определенным образом окрашенная речь. Я заметил, что комики часто говорят так, что у них обязательно слышен (пусть небольшой) дефект речи или акцент. Что это такое? Это не только индивидуальная особенность, это еще и определенное выразительное средство.

Человек с сильной стихией Огня иногда совершенно необходим. Он вносит в жизнь свою личную энергию, и он в той же самой степени он утомителен. Вы никогда не слышали от окружающих и близких такую фразу: "Доколе я буду терпеть твою личность?" Нет? Значит, стихия Огня в вашей жизни представлена слабо. Но, имея в огненных знаках несколько сильных планет, вам обязательно нужно научиться чувствовать баланс своего внешнего выражения с потребностью в нем внешнего мира. Если вы слишком долго пребываете во внутреннем мире, вам это простят, скажут: молчаливый человек. Но если вы слишком много времени занимаетесь не нужным внешнему миру самовыражением, да еще на хорошей энергетике – этого вам не простят никогда, и внешний мир начнет против вас очень энергично обороняться – даже если внешне ваше поведение выглядит так, что вы кормите его внимание, его развлекаете и желаете ему добра.

Типичные ситуации Огня: актер выходит на сцену; начальник предлагает подчиненным продуманный им план действий. Заметьте: бывают начальники, которые основной акцент ставят на внутренней проработке, осмысленности, разумности своего плана, и их не очень волнует то, как их подчиненные его воспримут. А есть начальники, которые, наоборот, больше всего заботятся о том, чтобы их подчиненные хорошо восприняли то, что они говорят. К числу последних относятся начальники, воспринимаемые как обаятельные, тактичные, гладкие; таковы многие популярные в широких массах политические деятели высокого уровня. У них проработана стихия Огня в нижней части соответствующего канала, то есть их личностные трансляции очень хорошо вписываются во внешний мир. Для них гораздо меньшее значение имеет, какой именно внутренний потенциал они транслируют вовне – они уверены, что если его правильно приправить соответствующим соусом, то внешний мир проглотит их на "ура", не обратив внимание на существо предложенного ему блюда.

Следующая ситуация Огня: ребенок предъявляет себя своим родителям или просит их о чем-то для себя важном. Вот он в магазине говорит вам: "Купи!" И если вам еще непонятно, что такое стихия Огня, вы просто на него в этот момент посмотрите. Вы это поймете.

Огонь – это работа, что называется, на публику. Человек предъявляет себя. Например, он появляется в новом для себя месте, где он хочет завоевать авторитет, и он начинает себя демонстрировать. Встреча и прощание – тоже моменты, в которых по самим социальным ритуалам подразумевается индивидуальная окраска. В эти моменты человек как-то приосанивается, прихорашивается (или, наоборот, делает мрачное выражение лица) и как-то выражает свое внутреннее состояние.

Еще одна выразительная ситуация Огня – это ухаживание. Есть, конечно люди, которые ухаживают в стиле стихии Воды или Земли, то есть распространяют вокруг себя некую гипнотическую ауру или, наоборот, заваливают объект ухаживания чисто материальными подношениями. Но так или иначе, внешнее выражение внутреннего состояния в этот момент обязательно происходит.

Один из самых больших комплиментов, который может сказать психотерапевту его клиент, на нашем языке звучит так: "Вы освобождаете мою стихию Огня." На своем языке клиент может выразить эту мысль так: "Мне с вами хорошо, я с вами чувствую себя свободно. Я могу выражать себя так, как мне это нравится." Почему это важно? Дело в том, что люди притесняют друг друга в основном не по стихии Земли, то есть не по действиям во внешнем мире как таковым, а, в первую очередь, в моменты попыток выражения внутреннего содержания, и это нужно очень хорошо понимать. Наше слабое место – именно этот переход. Прямо влезть во внутренний мир другого человека сложно, прямо влезть в его внешний мир тоже не очень просто – он обычно достаточно устойчив. А вот перебить, "срезать" человека в тот момент, когда он старается что-то внутреннее выразить, с большим трудом подбирает слова – вот это мы все умеем очень хорошо. И люди, которые этого не делают, люди, которые не перебивают, ценятся окружающими очень высоко. Я думаю, что это навык, с которого начинается профессиональный психотерапевт. Вот профессиональный астролог может себе позволить перебивать клиента. Если вы идете к нему как к жрецу, как к глашатаю воли Божьей, то бессмысленно пытаться ему возражать: он вас тут же перебьет и скажет: "Цыц! Ничего ты не знаешь ни о себе, ни о своей судьбе, какая она на самом деле. А я – знаю, а потому сиди и слушай и не возражай". Этот подход, может быть, с психологической точки зрения и некорректен, но, учитывая наше (по крайней мере, русское) отношение к астрологии, он может быть вполне адекватен, и своя клиентура у такого "кармического" астролога вполне может быть. Но если астролог претендует на психологическую помощь клиенту, то он должен помнить, что перебивать его можно только в исключительных случаях и с совершенно определенным психотерапевтическим намерением, а не в тот момент, когда ваше личное самовыражение начинает возражать против его самовыражения.

Каковы же цели огненной трансляции? Адекватное внешнее выражение не только ведет к снятию внутреннего напряжения – оно приносит человеку большое внутреннее удовлетворение. Вторая цель – это то, к чему люди, воспитанные в идее скромности, очень не склонны: это предъявление своей индивидуальности внешнему миру, личное воздействие на него. Что это значит? Иногда внешнему миру нужно, чтобы человек в ситуации, где он находится, лично вмешался и сказал свое веское слово, или поднял свою руку на принципиальную высоту и шлепнул собственного ребенка по попке, причем сделал это с отчетливой личной окраской. Мы, будучи воспитаны в идее ложной скромности, обычно ссылаемся на объективную необходимость, то есть на логику внешнего мира; говоря на астрологическом языке, мы утверждаем, что находимся в стихии Земли и она дает нам этическое право на действие, поскольку таковы законы жизни. Однако сильная стихия Огня, планеты и дома стихии Огня дают человеку и право, и необходимость индивидуального вмешательства во внешний мир, привнесения в него своих внутренних мотивов, наработок, стремлений, желаний, предпочтений и т. д., в соответствии с характером огненных планет и их аспектов. И именно за этим люди к человеку Огня и приходят, именно этого от него ждут. Жизнь и судьба не ждут от него, чтобы он скрывался за формой и законами внешнего мира и процессами, которые в нем идут. Нет: он должен лично, сознательно и целенаправленно вмешиваться в судьбу мира, и он так или иначе все равно будет это делать – другой вопрос, насколько осознанно и культурно.

Главная цель огненной трансляции – это внешнее выражение внутреннего потенциала и его адекватное приложение к внешнему миру. При этом у человека как бы материализуются его внутренние стремления, желания, личностные особенности. Христианская этика, которая направлена на уход человека из мира и отвлечение сознания от органов чувств, на уход человека полностью во внутренний мир, хороша для людей с сильной стихией Воды. Если же у человека в карте сильна стихия Огня, то для него обязательно внешнее выражение, никуда он от него не денется. Так или иначе, он будет проявляться. У меня был друг, Лев по Солнцу, причем яркий представитель своего знака. Он мне как-то рассказал типичный эпизод из своей жизни. Он тогда учился в университете. На занятии по военному делу он навытяжку стоял в шеренге, вдоль которой шел майор и проверял внешний вид будущих бойцов радиолокационной службы. К каждому студенту у него были свои претензии (типа: неровно повязан галстук и т. п.), а около моего друга майор остановился и, подумав, сказал так: "А вы не могли бы стоять не так выразительно?" Так вот, если у вас включилась стихия Огня, вы от своей выразительности никуда не денетесь. Вы, конечно, можете пытаться морочить самому себе и другим голову, пытаясь представить дело так, что вы – никто, и звать вас – никак, но это будет у вас плохо получаться. Для человека, у которого активна стихия Огня, мир (партнер, коллектив) видится как арена для материализации внутренних энергий, и никуда от этого он не денется. Говорить ему, что это неэтично, некрасиво, неправильно – все равно, что говорить ветряной мельнице, что она неправильно машет своими крыльями.

Проработка стихии Огня. А теперь поговорим немного об уровнях проработки стихии Огня.

Уровень первый – низший: спонтанно-шаблонный. На этом уровне человек регулирует свое внешнее выражение лишь подсознательно: сознательно он не регулирует его никак. Вот нашло на него что-то изнутри, вот его, что называется, прорвало, он что-то такое ляпнул – и пошел дальше. Ему не приходит в голову, что можно внутри себя как-то подготовить внешнее выражение, что можно найти адекватные выразительные средства, что можно также подождать, пока твое самовыражение будет желанно или хотя бы уместно во внешнем мире. Адекватные выразительные средства – это тоже очень серьезно, это стиль, которым человек пользуется при внешнем выражении. Пользуется ли он устной речью или письменной, жестами, взглядами – это отдельная и очень важная тема. Однако на первом уровне у человека речи о подборе выразительных средств нет; здесь лозунг такой: полюбите нас черненькими – беленькими нас всякий полюбит; какой я есть – такой и есть; как я выражаюсь, так уж и выражаюсь. Этот человек потенциально опасен, особенно для своих близких, и это тоже нужно очень хорошо понимать. Если у человека есть проблемы, связанные с низким уровнем проработки стихии Огня, это ничем скомпенсировать нельзя. Он обязательно испортит все, за что ни возьмется. И чем выше энергетика, чем серьезнее программа, за которую человек берется, тем важнее то внутреннее содержание, которое он так или иначе предъявляет внешнему миру. Человек сам для себя может считать, что главное – это то, что он внутри себя делает, или то, что он делает во внешнем мире, но для окружающих всегда принципиально важен момент его самовыражения, и если оно идет неадекватно, то испортит любое его начинание.

Второй уровень проработки стихии Огня характеризуется тем, что человек частично регулирует свои внешние проявления – в основном, методом прямого запрета. Например, он делает невозможной для себя физическую (кулачную) расправу с теми людьми, которые его раздражают. Потом он как-то начинает регулировать свои словесные проявления, гораздо позже – интонации. На этом уровне у человека возникают жесткие шаблоны внешнего выражения, он чувствует себя очень скованно, обзаводится комплексами неполноценности и комплексами неумения, которые обычно активизируются в (субъективно) опасных для него ситуациях. Тогда человек начинает лебезить или льстить, у него появляются скромные интонации, тихий голос, глаза долу, но это все моментально пропадает, как только ситуация перестает быть для него потенциально опасной. Кстати говоря, обратите внимание на то, что людей, которые регулируют свое внешнее выражение в безопасных для себя ситуациях, очень мало. Это уже не второй, а чаще четвертый уровень проработки Огня, когда набор средств внешнего выражения гораздо шире.

Третий уровень проработки стихии Огня. Здесь человек учится частично регулировать свои низшие внутренние состояния – в ситуациях, предшествующих внешнему выражению. Он понимает, что если он находится в отрицательном состоянии сознания, например, им владеют негативные эмоции: злоба, ненависть, сильный страх – то это свое состояние он так или иначе, даже если воспользуется очень жестким шаблоном самовыражения (скажем, будет цедить сквозь зубы или сидеть с каменным лицом), передаст вовне. И поэтому в таких случаях он говорит себе жестко: нет! – и блокирует самовыражение. Предположим, он испытывает ярость – но, обуздав попытку немедленного внешнего ее выражения, медленно считает до десяти. И действительно, внутреннее напряжение у него спадает, и лишь после этого он уже как-то себя выражает.

На этом уровне у человека возникают идеи работы над формой своего самовыражения. Он осознает, что над ним можно, а порой и необходимо работать. Он перестает смотреть на актеров как на некоторое особое и в принципе искусственное явление жизни, и не воспринимает их больше как интересный, но явно чужеродный ему биологический вид. Он начинает думать, что ему тоже было бы полезно освоить некоторые навыки самовыражения. Он замечает, что один его знакомый умеет обаятельно улыбаться, другой разговаривает замечательным бархатистым голосом, а у третьего – какие-то исключительно проникновенные жесты. И он начинает это все каким-то образом осваивать и пытаться применять сам.

На четвертом уровне проработки стихии Огня человек понимает, что такое внутренняя и внешняя адекватность самовыражения. Он осознает, что его внешнее выражение должно быть адекватно тому внутреннему потенциалу, внутреннему напряжению, которое образовалось у него во внутреннем мире, – а кроме того, оно должно быть адекватно запросу внешнего мира. И это понимание дает человеку возможность проработать свое самовыражение до такой степени, что окружающие в этот момент смотрят на него – и любуются, восхищаются и вдохновляются. Красиво человек себя проявляет. Внешне кажется, что у него нет напряжения ни в отношении формирования внутреннего содержания, предназначенного для выражения, ни в отношении встраивания своего самовыражения в окружающую среду. Здесь идет работа над формами самовыражения уже на профессиональном уровне, и человек зачастую характеризует это свое состояние, говоря "не я, но мною": он чувствует, что оказался в некотором потоке и через него идет определенная сила. Это ощущение, которое свойственно любому хорошему актеру.

Стихия Воздуха

Следующая наша тема – это стихия Воздуха, то есть канал восприятия. К этой стихии можно отнести ключевые слова наблюдение и изучение, а также рассмотрение, постижение, познавание, любопытство, интерес. Сразу замечу: человек может смотреть и слушать и производить впечатление, что он воспринимает – но это еще не означает автоматически, что у него активна стихия Воздуха, то есть включен канал связи с внутренним миром. Мы помним, что внутренний мир состоит из Автономного и Обусловленного миров, и результатом работы канала восприятия будет размещение образа внешнего объекта или ситуации либо в качестве фрагмента Автономного мира, либо как части Обусловленного мира, то есть либо он сможет в дальнейшем с ним свободно играть, либо использовать в подготовке к внешним взаимодействиям. Включение стихии Воздуха – это всегда определенное напряжение человека, и приблизительно ему соответствует понятие запоминания. Так или иначе все, что проходит через канал восприятия, должно остаться у человека в памяти (может быть, полусознательной), а не пропущено из одного уха в другое и начисто забыто.

Цели восприятия. Человек может воспринимать как бы для себя, с целью пережить воспринятое и этим ограничиться. Он может воспринимать с целью потом как-то внешне отреагировать. Он может воспринимать ради самого внешнего мира, чтобы снять с него некоторую нагрузку. Этим занимаются все люди, сочувствующие миру, выслушивающие жалобы своих знакомых или с болью в сердце смотрящие программы новостей. Они воспринимают не для того, чтобы переживать это внутри, а для того, чтобы снять напряжение с другого человека или ситуации. Особенно ярко это проявляется в терапевтическом по сути межличностном общении, когда вы глубоко воспринимаете другого человека, и от одного факта, что вы его внимательно слушаете и внутренне его принимаете, ему становится легче.

Активность стихии Воздуха – это такое состояние человека, как будто внешний мир акцентирует ему какое-то свое место и говорит: "А вот это – для тебя." Мир в этот момент словно что-то хочет человеку сказать, показать, особенное лично ему продемонстрировать – с тем, чтобы человек это воспринял вовнутрь себя, и неважно, что он будет потом с этим делать.

При смене стихий в сознании человека всегда происходит символический переход, или перекодировка. Есть символизм, которые человек использует, воспринимая внешний мир, но будучи при этом в него вовлечен (например, слова, которые он произносит, увлекшись внешним процессом) – это символизм Земли. С другой стороны, есть символизм, которые человек использует во внутреннем мире (например, слова, которыми он разговаривает сам с собой) – это символизм Воды. А когда идет трансляция Воздуха, то она использует не земной и не водный символизмы, а третий, свой специальный воздушный символизм. (И замечу в скобках, что при перекодировках (переводах) с земного на воздушный и с воздушного на водный языки информация (и энергия) сильно видоизменяются, модифицируются, и этими психическими механизмами науке о человеке еще предстоит много заниматься, поскольку в настоящее время они практически не изучены – хотя понятно, что имеют первостепенную важность).

Стихия Воздуха включается тогда, когда мы чувствуем, что внешний мир дает нам пищу, которая может быть использована для внутренних переживаний, для внутреннего усвоения (пусть даже оно будет самым коротким). Человек с сильной стихией Воздуха жадно смотрит по сторонам: ему нужны внешние впечатления, ему интересны внешние обстоятельства, которые он будет потом как-то внутри себя переживать, но сам акт восприятия для него может быть гораздо важнее будущей внутренней переработки. Но почему это для него так, он вам, конечно, не ответит.

Ситуация Воздуха. Для активной стихии Воздуха характерна заинтересованность человека во внешних событиях или обстоятельствах. Если вы хотите быть адекватны в общении, вы должны, глядя на человека, четко отслеживать, в каком из четырех состояний сознания он находится: во внутреннем мире, в состоянии внешнего выражения, вовлеченным во внешний мир или внутренне воспринимающим внешний мир. Это совершенно разные модальности поведения. Включая стихию Воздуха, человек устремляет на вас определенные органы чувств – те, которыми он собирается вас воспринимать. Если он воспринимает вас (или внешнюю ситуацию в целом) через зрение, он вытянет голову вперед, чтобы приблизить к вам свои глаза, и раскроет их пошире в буквальном смысле слова, иногда заодно раскроет и рот. Если он воспринимает вас на слух, то направит одно из ушей в вашу сторону, отвернувшись несколько в сторону – что в его случае означает предельно собранное внимание! Мне встречались люди с выраженным аудиальным (слуховым) восприятием, и у меня возникало ощущение, что, поворачивая ко мне свое ухо, этот человек вдвое увеличивал его в размерах (видимо, эфирно оно так и происходило).

Если человек настроен на кинестетическое (телесное) восприятие, то он возьмет вас за руку или как-то обхватит себя руками, и его телесную акцентуацию вы тоже достаточно четко почувствуете – если имеете в виду, что такая тоже встречается. О способах восприятии через органы чувств мы еще поговорим на следующей лекции.

А теперь давайте поговорим о любви. Может ли она проявляться под покровительством Воздуха? Да, конечно: это весьма распространенный тип чувства, когда человек способен часами (а иногда годами и десятилетиями), не уставая и не теряя интереса, просто воспринимать любимое существо: смотреть на него, слушать, что оно говорит, слегка трогать его – и этим ограничиваться. Если ваш муж любит вас в таком стиле, через некоторое время вам начнет казаться, что он попросту вами питается. Он как-то вас съедает – а потом внутри переваривает. Не очень, конечно, приятно. Но с другой стороны, отсутствие пристального внимания выглядит как совершенное равнодушие – а это тоже нехорошо.

Типичная воздушная роль – Молчаливый Свидетель. Внутри каждого человека есть такой Свидетель, который старается воспринять, услышать, увидеть, потрогать, обнюхать – словом, собрать информацию, но не с тем, чтобы сразу отреагировать, а для того, чтобы вы могли пережить ее внутри себя. Каким именно будет это ваше переживание, для Свидетеля почти безразлично, и уж во всяком случае переживать будет не он – он собирает впечатления для внутренних, а не для внешних целей, и это совершенно очевидно. Он не стремится сразу отреагировать, и вообще не стремится реагировать.

Для активной стихии Воздуха характерна особая этика, ориентированная вовнутрь. Для человека в состоянии восприятия хорошо, ценно, важно то, что интересно для него внутри. Для людей моего поколения (с Нептуном в Весах и, тем более, в Деве), воспитанных в коллективистской культуре и этике, воздушная этика, направленная на индивидуальное восприятие, кажется сугубо эгоистичной и вредной. Понятно еще, что если человек внутри себя что-то переживает, то это может оказаться полезным людям, если оно потом будет выражено вовне – например, в виде бодрой песни или гигантского проекта, скажем, разворота сибирских рек на юг. Но если человек настроен только на восприятие, то, кажется, какой может быть прок от него людям? А на самом деле, как вы уже понимаете, это одна из четырех частей единого процесса функционирования психики, и без нее ничего не сделаешь.

Инструменты стихии Воздуха это в первую очередь органы чувств и их усилители, например, бинокль или фонендоскоп. Органы чувств бывают разные; наша традиция насчитывает пять чувств: зрение, слух, осязание, вкус, обоняние. Но, кроме того, есть еще шестое чувств, которое называется прямое знание или яснознание, и каждый человек им в какой-то степени наделен. В каком виде? Пример: вы смотрите на своего знакомого, и к вам приходит прямая информация о том, что он сейчас страшно расстроен. По каким каналам вы сняли, считали с него эту информацию, вы часто сказать не можете. И в лице у него вроде ничего особенного нет, и в голосе тоже. Но, тем не менее, знание о его состоянии приходит к вам сразу и с полной уверенностью. И важно понимать, что во взаимодействии друг с другом люди в очень большой степени ориентируются на это свое, как иногда говорят, шестое чувство, то есть на яснознание. Поэтому мы его из рассмотрения исключать не можем. Кто-то ему доверяет больше, кто-то ему доверяет меньше, но людей, которые бы на него вообще не ориентировались, просто не существует. Обычно люди не отдают себе отчета, через какие каналы поступает информация из внешнего мира. Но внимательный наблюдатель отслеживает это довольно четко. И для психологии, как показывают исследования последних лет, это далеко не последняя вещь. Дело в том, что Обусловленный мир и даже Автономный мир совершенно по-разному организуются в зависимости от того, по каким каналам приходит к ним сенсорная информация (то есть информация от органов чувств). Можно даже сказать, что у человека есть особый Визуальный внутренний мир, основанный на его зрительных впечатлениях от внешнего мира; кроме того, у него есть Аудиальный внутренний мир, основанный на результатах работы его ушей, и Кинестетический внутренний мир, основанный на сигналах его кожи, мышц и сухожилий. И эти части, или аспекты внутреннего мира друг с другом часто не очень сочетаются, что для изучения неврозов и вообще психологических проблем является очень важным обстоятельством. Другими словами, наше подсознание замечает то, через какие внешние каналы к нам приходит информация, и я на это обращаю ваше внимание.

Однако в восприятии, кроме органов чувств, участвуют еще и шаблоны восприятия и механизмы интерпретации – например, механизм понимания разговорного языка. Что такое шаблоны восприятия? Мы не можем мыслить мир просто как набор раздражителей, допустим, цветовых пятен. Мы обязательно оформляем информацию, полученную от органов чувств, в определенные образы. Эти образы в большой степени даются нам воспитанием. Невнимательно глядя на стул, на дом, на дерево, мы воспринимаем их в первую очередь абстрактно – так сказать, левополушарным образом. Это означает, что полученную от них чувственную информацию мы в своем подсознании заменяем их абстрактными культурными символами – а иначе мы бы просто захлебнулись в том потоке сенсорной информации, которая к нам идет. И преодолением этого момента, то есть включением прямого сенсорного восприятия, не опосредованного абстрактными схемами и готовыми заранее образами, нередко занимаются психотерапевты на своих сессиях с клиентами. Как, увидев утром своего близкого родственника, человека, которого вы видите каждый день, посмотреть на него так, словно вы его видите в первый раз в жизни, и рассмотреть его подробно свежими глазами? Это непросто, но возможно. Проблема расширения и освежения каналов восприятия, замена привычных символов прямым чувственным восприятием – это проблема стихии Воздуха.

Какие еще проблемы характерны для стихии Воздуха? Человек говорит: "Мне ничего не интересно. Я в жизни не вижу и не слышу ничего нового. Мне ничего не показывают. Ничего значимого не происходит. Я живу пустой, чужой жизнью." Это – жалобы, характерные для плохой работы стихии Воздуха.

Проработка стихии Воздуха. Теперь мы рассмотрим уровни проработки стихии Воздуха.

Для первого уровня проработки стихии Воздуха характерно узкое, шаблонное восприятие, форматы которого практически не зависят от того, что реально происходит. Этот человек не способен видеть ничего, кроме узкого набора однозначно определенных символов, к которым у него есть определенное отношение, и все, остающееся за пределами этих символов, он просто-напросто игнорирует. Для него характерны априорная заданность и предсказуемость восприятия, а также большая ограниченность спектра последующих внутренних реакций. Еще для него характерна некритичность восприятия: человек считает, что как он воспринял и что воспринял – ровно так оно и было. Он не видит, не ощущает ни фильтров своего восприятия, ни искажений, которые возникают при этом восприятии. Например, если он чувствует себя оскорбленным, он уверен в том, что его намеренно оскорбляли.

Второй уровень проработки стихии Воздуха. Здесь возникает частичный сознательный или волевой контроль за восприятием: человек понимает, что если он не будет направлять свое внимание осмысленным образом, то многого не увидит. Направление его внимания становится в какой-то степени подвластным его воле. Кроме того, он ощущает неадекватность своего восприятия и осознает тот факт, что в разных состояниях своего сознания он может воспринимать разные аспекты реальности и разные ее содержания. Но, хотя он это осознает, он почти не умеет на это влиять.

На третьем уровне происходит осознание человеком множественности способов восприятия: человек понимает, что и он сам, и другие люди могут воспринимать одно и то же событие или объект качественно по-разному. На первых двух уровнях проработки такое понимание – невозможная вещь, поскольку здесь принцип субъективности становится выше принципа объективности. В частности, современная наука до третьего уровня еще не дошла: она считает, что мир объективен, и изучает его как таковой. Однако на психологическом уровне многие люди достигают третьего уровня проработки Воздуха, когда человек осознает и как-то даже ощущает искажения при каждом виде своего восприятия. И, кроме того, он начинает ощущать влияние на результат своего восприятия своих априорных установок – еще не символических систем, которыми он пользуется при восприятии, но уже хотя бы своих априорных установок. Например, он понимает, что если он на другого человека посмотрит как на злодея, то и считает с него в первую очередь негативные черты, а позитивные не заметит или проинтерпретирует как отрицательные. Кроме того, на этом уровне он начинает различать свои сенсорные системы и фиксирует для себя некоторые готовые символы, которыми склонен злоупотреблять при восприятии (то есть собственная внутренняя привычка "наклеивать ярлыки" начинает его смущать).

Например, он начинает понимать, что если он смотрит на другого человека как на марионетку, как на нечто, исполняющее определенную функцию, определенную роль, то его восприятие заведомо неадекватно, и пытается с этим как-то работать – в частности, делает сознательные усилия по расширению своего восприятия. С целью расширения своего цветового восприятия он может взять в руки акварельные краски и попытаться ими передать тот мир, который он видит, потому что он понимает, что если он просто смотрит на мир, то очень многое упускает. Или, например, с целью научиться лучше слушать музыку, он берет уроки игры на гитаре – и это действительно качественно меняет его музыкальное восприятие. Специалисты говорят, что люди, которые хотя бы немного умеют играть на музыкальных инструментах, слушают музыку совершенно по-другому, чем те, которые совсем этого не умеют.

А что происходит на четвертом уровне проработки стихии Воздуха – подумайте сами; наше время сегодня подходит к концу, и я перехожу к следующей очень важной теме.

Психология стихий. И в заключение я еще немного расскажу об астрологической интерпретации четырех стихий, то есть четырех основных состояний сознания человека, или четырех модальностей его поведения. Психологически культурный человек тем и отличается, что отслеживает динамику четырех стихий – как в своем поведении, так и в поведении окружающих людей – и действует с учетом этого. И тогда многие манеры (на первый взгляд, совершенно непереносимые) других людей становятся ему понятными, он учится к ним адаптироваться, и мир и психика интегрируются гораздо легче.

Венера в стихиях. Поговорим о любви; с астрологической точки зрения, я собираюсь дать вам интерпретацию Венеры в четыре стихиях.

Есть люди, которым естественно любить под стихией Воды. Что это значит? Для такого человека любовь – это дивное внутреннее состояние, когда ему хорошо в его внутреннем мире. И он ходит сам в себе счастливый, так как у него во внутреннем мире разливается благодать. Она может распространяться на Автономный мир, она может распространяться также и на Обусловленный мир, то есть он может лучше, благосклоннее и мягче внутри себя относиться к внешнему миру и своей роли в нем. Но что достанется при этом объекту любви? Вообще говоря, почти ничего. Спасает здесь что? Спасают аспекты Венеры: благодаря им у человека возникает связь Венеры с другими стихиями, в результате чего благодать из его внутреннего мира попадает во внешний – но косвенно, не прямо.

Наоборот, человек, который любит с акцентом на стихии Огня, будет склонен свою любовь очень интенсивно выражать, и в это время он сам будет очень красив. Или он будет читать красивые стихи, или он где-то в своем внутреннем мире будет раздобывать цветы, их материализовывать и презентовать объекту любви. Но все это будет очень искренне, возможно, очень лично и (на низком уровне проработки аспекта) с очень приблизительными представлениями о потребностях любимого существа.

Вот уж если Венера стоит в знаке Земли, то человек любит с акцентировкой на самом объекте любви, и у него любимое существо будет исследовано по квадратным сантиметрам. Или другой вариант: лучшим видом выражения любви для земной Венеры будет совместная деятельность: мы вместе берем по рюкзаку и лезем в гору, где друг друга на веревке вытаскиваем из пропасти: вот это – самый апофеоз земной любви.

Если же Венера стоит в знаке Воздуха, то у влюбленного будут все время открываться глаза на любимое существо, он будет его воспринимать, поглощать, впитывать – при этом не очень переживая воспринятое внутри и не очень стремясь выразить вовне свои чувства – разве что через аспекты Венеры к планетам в стихии Огня.

Я думаю, что провести Марс и Луну по этим четырем стихиям будет вам полезным домашним заданием – подумайте, в чем бы это могло выражаться, и проследите по конкретным гороскопам, насколько ваши интерпретации будут соответствовать действительности.

Лакуны. А я скажу несколько слов о лакунах, то есть о "пустых" стихиях гороскопа, в которых волей судьбы не оказалось планет. Если ни в одном из трех знаков Зодиака, составляющих данную стихию, нет планет, то эта стихия выражена в его жизни слабо. Как это проявится?

Как будет смотреться человек со слабой стихией Воды? Он будет выглядеть так, словно у него нет внутреннего мира, то есть как человек поверхностный, почти лишенный внутренней жизни; ему не будет хватать глубины переживаний. Ему будет трудно внутренне готовиться к какому-либо поступку, действию. Ему будет непонятно, что это значит. "Начинаем действовать – так начинаем, чего волынку-то разводить? Какая еще такая внутренняя проработка, внутренняя подготовка?" – он просто вас не поймет. То есть не то что совсем не поймет, но ему будет трудно заниматься своим внутренним миром самим по себе. Ему будет легче, если это занятие будет сочетаться с другим, более ему понятным – например, внешней деятельностью или самовыражением. Ему будет трудно посмотреть на объект изнутри с разных сторон, выработать свою внутреннюю позицию, свою автономную этику, действующую независимо от других людей. Ему будет проще взять ее откуда-то – например, из внешнего мира, или вообще ее не вырабатывать, а погрузиться во внешний мир, и в рамках его этики и существовать.

Гороскоп со слабым Огнем. Его хозяин может смотреться как невыразительный, неловкий; ему легче переживать и работать, чем непосредственно проявлять себя. Он будет пытаться подменять Огонь другими стихиями, лучше представленными в его гороскопе: мы всегда стараемся слабые места подменить сильными. Вместо того, чтобы ясно и прямо сказать, что у него внутри, он будет пытаться дать это понять косвенно, например, своим внешним поведением. Он мыслит свои отношения с партнером примерно так: "Я много работаю на тебя, значит, ты должен понимать – я к тебе небезразличен. Я перестал работать на тебя или с тобой вместе – значит, ты должен понимать, что я таким образом выражаю тебе свой протест." И ему очень трудно принять тот факт, что его партнер с сильной стихией Огня понимает лишь прямой личный протест, а косвенные до него не доходят. Хозяину слабой стихии Огня трудно высказать свой индивидуальный взгляд. Он, как правило, будет ссылаться на какие-то внешние обстоятельства или на свои тяжелые внутренние проблемы; сказать же прямо: "А я считаю, что…", – и непосредственно взять и выразить то, что есть у него внутри, будет ему чрезвычайно сложно – и обычно не очень нужно. В отличие от Льва Толстого, он чаще всего может молчать. Он ведет себя так, словно постоянно уходит от персональной ответственности и личного вовлечения во внешний мир.

Слабая Земля. Ее хозяин это, так сказать, бездельник по Марксу, то есть человек, который не производит материальных ценностей, или, во всяком случае, слабо вовлекается в процесс их производства (я имею в виду – психологически). Он не вовлечен во внешнюю жизнь как таковую. Если у него сильна стихия Огня, он будет иногда производить на окружающих впечатление демагога: он заваривает кашу во внешнем мире, а расхлебывать ее своими силами не хочет. Но это нормально для руководителя – например, для военачальника, который разрабатывает план боевой операции и вдохновляет солдат – а бой они ведут сами. При проработке такой человек с сильной стихией Огня и слабой стихией Земли может быть прекрасным руководителем, он не будет вовлекаться в частности, подменять своих подчиненных, вместо своего шофера кидаться за баранку. При сильной стихии Воды он будет стремиться проработать любую внешнюю ситуацию заранее. Он не стремится ни загипнотизировать внешнюю реальность, ни быть загипнотизированным ею, то есть его не особенно интересуют ни Предсказуемый мир, ни Поглощающий мир.

И наконец, слабая стихия Воздуха. Это человек, как говорится, невнимательный. О нем говорят: в одно ухо вошло – в другое вышло. Его впечатления поверхностны, и стимулы для их углубления бывают лишь косвенными (но это не значит, что ему не надо этим заниматься! Проработка слабых стихий не менее важна, чем проработка сильных). У окружающих может возникать впечатление, что мир для него – калейдоскоп поверхностных событий, которые он не пропускает вовнутрь себя. С этим человеком может быть очень трудно работать психотерапевту с техниками "огненного" типа, рассчитанными на сильное прямое воздействие. Слабый Воздух дает некоторую как бы отделенность человека от внешнего мира, когда тот пытается вторгнуться в его внутренний мир – особенно, если это вторжение не согласовано с человеком.

И теперь заметьте: легче всего (хотя это не значит, что эффективнее) работать с человеком в области его сильной стихии. Например, если у человека сильная Земля, то его легко вовлечь в какую-то внешнюю деятельность, и уже на ее материале удобно вести терапию. А если у него слабый воздух, то чисто словесные объяснения терапевта и его призывы типа: "Примите также к сведению", – могут остаться тщетными: клиент не примет, он останется к ним равнодушен. Вы понимаете, почему?

Для того чтобы вам было легче отличать активную стихию человека по его речи, я написал четыре маленьких рассказика. Я взял простой сюжет и попытался представить, как он будет выглядеть в изложении человека с сильной стихией Огня, Земли, Воздуха и Воды. Послушайте, что у меня получилось.

Стихия Огня

ПОБЕДА В ДЖУНГЛЯХ

(Подвиг атлета)

Красивое сильное тренированное тело никому еще в жизни не помешало. И я – лишнее тому подтверждение. Летом отправился я в путешествие по Амазонке. Иду по этим знаменитым джунглям, топчу мелкую живность своими ногами 45-го размера, рву голыми руками лианы, только бицепсы поигрывают. Вдруг чувствую – нога словно за что-то зацепилась. Думаю: "Лиана, сейчас как разорву!" Она поддается, но не отрывается. Непорядок какой-то. Оглянулся я – вижу змейка ползет, но не гадючка, а чуть потолще – с талию мою в обхвате. Слышал, соображаю: удав это, и длинный такой – в самый раз мой тройной прыжок с разбега. Ну, стукнул я его кулаком, а он с ноги не слезает, вокруг живота обвился и петли свои сжимает. Тут уж я рассердился, набрал в легкие воздуха, надул как следует живот. Тут ему и конец пришел – порвался весь, как струна перетянутая. А я себе дальше пошел.

Что здесь бросается в глаза? Рассказчик на первый план ставит внутренний образ: "я как могучий атлет" – и этот образ проецирует на все возникающие ситуации.

Стихия Земли

ДРАКА С УДАВОМ

(Рассказ мальчишки)

Как я этим летом с удавом бился – это ух! Расскажу. Он как свою пасть на меня раскроет, а в ней зубищи – страсть! Ну я, конечно, в сторону, а он за мной, не прыгает конечно, а ползет, но быстро. Длинный, вижу, красивый, пестрый, а в середине туловища утолщение – там, видать, предыдущая жертва переваривается. Не понравилось мне это – я ему в пасть ветку суковатую ткнул. Он ею и подавился. Но не сразу. А сначала стукнул меня своим хвостом зеленым, твердым. Я в кусты и укатился. Дальше ничего не помню. А очнулся уже в нашем лагере у костра. Неделю потом синяки болели.

В этом рассказе бросается в глаза высокий уровень вовлеченности героя в действие. Заметно?

Стихия Воздуха

ВСТРЕЧА С УДАВОМ

(Рассказ натуралиста)

Путешествуя по диким джунглям Бразилии в бассейне реки Амазонки, встретился я однажды с удавом. Это был экземпляр средних размеров длиною около 6 м, толщиной порядка 80 см и весом около 200 кг, серо-зеленого цвета, малоподвижный и по-видимому сытый. Не обратив на меня особого внимания, он пополз в северо-восточном направлении к одной из болотистых проток, где, вероятно, собирался выкупаться по причине жары, характерной для этого сезона.

Здесь есть, что запомнить.

Стихия Воды

ЖИЗНЬ С УДАВАМИ

(Мемуары старого человека)

Тема удава и удавления вошла в мое сознание с раннего детства и сопровождала меня в разных вариациях всю мою жизнь. "Ну что ты смотришь на тарелку, как змея, и глотаешь пищу не жуя, как удав?" – вопрошала меня мать. "Ну что мне с тобой делать? Удавить своими руками и родить нового? – спрашивал меня отец, когда я приносил ему на подпись дневник с многочисленными двойками. – Позор семьи, да и только!"

Когда я впервые влюбился, я не сразу понял, на что похожи глаза моей любимой, когда она на меня смотрит. Это были глаза удава в зоопарке. Моя третья, и, кажется, последняя жена постоянно говорит мне, что я ее гипнотизирую, и что она скоро от меня удавится. Какая, интересно, мысль Провидения стоит за этим постоянным образом в моей жизни?

В этом рассказе основной акцент стоит на Автономном мире, внешние явления предстают в виде определенного символа, который человек как-то связывает и увязывает внутри себя, причем видно, что не с целью дальнейшего применения в жизни, а для внутренней игры.

Спасибо за внимание. До свидания.

Лекция 6

Содержание


Эриксон, НЛП и модальности

Лекция 6

ЭРИКСОНОВСКИЙ ГИПНОЗ, НЛП и МОДАЛЬНОСТИ

Здравствуйте, дамы и господа!

Сегодня я буду вам рассказывать о психике и о способах взаимодействия с ней, описывая достижения и открытия американской психологии второй половины ХХ века и сопрягая их с уже имеющимися у вас представлениями. Я расскажу о М. Эриксоне, знаменитом американском психотерапевте и гипнотизере, и о его последователях.

Милтоне Эриксон родился в Америке в самом начале ХХ века и прожил большую и очень непростую жизнь. В детстве он заболел полиомиелитом, был парализован и практически был приговорен врачами к смерти, но сам, путем самовнушения и работы с собственным телом, вышел из этого состояния и практически выздоровел, и ходил, лишь немного прихрамывая.

В начале 50-х годов он профессионально полностью посвятил себя теме клинического гипноза и лечению с его помощью психиатрических и психосоматических больных, и к концу своей жизни (он умер в 80-м году) стал уже признанным авторитетом в области гипноза. Сейчас существует большое количество учеников и последователей Эриксона, которые используют и преподают его разработки, так называемый эриксоновский гипноз. Но кроме того, школа нейролингвистического программирования (НЛП), хотя официально считается независимым созданием американских психологов Р. Бэндлера и Дж. Гриндера, в очень большой степени занимается развитием тех идей, которые впервые ввел и постоянно использовал Эриксон. Дело в том, что Эриксон был преимущественно практиком, и собственные идеи он реализовывал в процессе взаимодействия с пациентами, а теоретическим осмыслением занимались в основном его ученики, среди которых были и Ричард Бэндлер и Джон Гриндер.

Я не буду сегодня вам излагать концепцию и практику гипноза самого Милтона Эриксона – эта тема выходит за рамки нашего курса и требует отдельного рассмотрения. Я начну сегодня с того, что расскажу вам немного о нейролингвистическом программировании. В этой концепции есть идеи Эриксона и Перлса, но и не только они… однако не буду забегать вперед.

Начало возникновения НЛП было таково: два молодых человека, Р. Бэндлер и Д. Гриндер, начали свою деятельность в психологии с того, что в течение нескольких лет посещали и снимали на видеопленку учебные семинары и работу с пациентами ведущих психотерапевтов Америки: Милтона Эриксона, Виржинии Сатир, Фрица Перлса и некоторых других; затем они попытались осознать, обобщить и описать их опыт в своей первой (программной) книге, которая называлась "Структура магии" (СПб., "Белый кролик", 1996). В предисловии к книге авторы выражают благодарность Вирджинии Сатир – известному американскому психотерапевту, которая занималась ролевыми играми и семейной терапией. Гриндер и Бэндлер записывали работу опытных психотерапевтов на видеопленку и провели много времени, изучая их методы, считая, что сами создатели свои методы во многом не осознавали. (И с этим в принципе трудно не согласиться. Любой психотерапевт очень многое делает интуитивно, не осознавая, почему он ведет себя так, а не иначе.) И создатели НЛП хотели разобраться в природе той магии общения, в которой столь блистательно преуспевали их учителя – и отсюда пошло название книги. Бэндлер и Гриндер пытались понять, за счет чего возникает таинственное состояние раппорта – прямой психической (телепатической) связи между гипнотизером и гипнотизируемым, или между психотерапевтом и его пациентом на сеансе глубокой терапии. В "Структуре магии" Бэндлер и Гриндер провозгласили, что они раскрыли секреты мастеров психотерапии и могут в ясных словах описать, как те добивались глубокого доверия своих клиентов и их согласия на пересмотр своей картины мира. Насколько им в самом деле удалось раскрыть секреты мастеров психотерапии – вопрос спорный; мне лично кажется, что они увидели и поняли далеко не все. Но то, что им удалось увидеть и описать, оказалось весьма важным.

Идея, которая высказывается в самом начале "Структуры магии", заключается в том, что тайны общения любого практического психолога имеют лингвистические ключи. Другими словами, если терапевт хочет войти в контакт со своим пациентом, он должен применять совершенно определенные способы речевого поведения, которые должны почти автоматически ввести пациента сначала в состояние доверия, а затем и раппорта, то есть глубокой связи. Идея книги заключалась, по словам авторов, в том, чтобы создать психотерапевтам всех возможных школ некоторый общий фундамент, на котором они смогут объединиться и, взявшись за руки, пойти в направлении оптимальной помощи своим клиентам. Но, к сожалению, этот их первичный замысел не реализовался. Сейчас об этом можно уже сказать совершенно определенно. Школу они создали, у них есть много учеников и последователей в самых разных странах мира (в том числе и у нас в России), но никак нельзя сказать, что все психологи и психотерапевты приняли их идеи и хоть в какой-то степени объединились на этих идеях. Сейчас НЛП это одно из нескольких распространенных направлений психотерапии, но другие школы базисным его не считают.

И, к моему лично большому сожалению, лингвистическая часть их концепции, которая заявлена в "Структуре магии", не получила практически никакого дальнейшего развития, хотя не менее половины этой книги посвящено теме языкового аспекта общения. Я, в общем-то, понимаю, что произошло. Тема эта действительно очень актуальная, так же, как и другие темы, которые разбираются в этой книге, но все темы "Структуры магии" скорее заявлены, чем подробно и хорошо разработаны. А людей, которые бы их в достаточной степени теоретически разработали, как-то не нашлось – Америка, со свойственным ей прагматизмом, обратила внимание прежде всего в практическую сторону, то есть на непосредственные приложения НЛП, причем не только в сфере психотерапии, но и во всех областях человеческой коммуникации – обучении, бизнесе и т. д. Но, тем не менее, лингвистические моменты, которые в этой книге даны, представляют существенный интерес, а вам они будут более понятны в свете того знания о модальностях, которое мы с вами в течение года получили. Я сейчас вам эти идеи вкратце перескажу на понятном вам языке, поскольку это в принципе простые вещи – хотя они изложены в книге с большим количеством филологической премудрости (Д. Гриндер в прошлом – филолог).

В начале 50-х годов американский филолог Хомский предложил идею порождающих грамматик, которая, как показал опыт, в общем-то себя не оправдала. Эта идея заключалась в том, что грамматика естественного языка может быть описана такими же сравнительно простыми правилами, какими описывается грамматика алгоритмических языков программирования. Но оказалось, что это не так: реальная грамматика очень сильно опирается на смысл текста. Но, тем не менее, эта идея была в свое время достаточно популярна и какие-то ее отголоски можно заметить в "Структуре магии". Однако эти ссылки, на мой взгляд, только сбивают с толку читателя, потому что никак в дальнейшем не используются, а чтение книги читателем без филологического образования становится очень затруднительным. Но, тем не менее, я вам сейчас попытаюсь рассказать о тех филологических идеях НЛП, которые имеют прямое психологическое значение.

Авторы рассматривают клиента, который приходит за помощью к психотерапевту. Они пишут: "Согласно нашему личному опыту, люди приходят за помощью к психотерапевту обычно, когда они страдают, чувствуют в себе скованность, отсутствие выбора и свободы действия…. Стремясь понять, почему же некоторые люди не перестают причинять себе страдания и боль, важно осознать для себя, что они не испорчены, не больны и не сумасшедшие. На самом деле они выбирают лучшие из осознаваемых ими возможностей, то есть делают лучший выбор из тех, что присутствует в их собственной конкретной модели мира. Трудность не в том, что они делают неверный выбор, а в том, что их выбор ограничен. У них нет богатого и четкого образа мира." То есть, говоря на нашем языке, их Обусловленный мир скудноват, и задача психотерапевта заключается в том, чтобы этот мир расширить и тем самым дать человеку большую способность выбора. (Эта идея у меня вызывает возражение: иногда бывает именно так – но далеко не всегда. Это, говоря на астрологическом языке, взгляд на проблему клиента как на сатурновскую. Скованность, отсутствие выбора, узость плана действий – вы все прекрасно понимаете, что это проявления Сатурна. Однако далеко не все проблемы человека связаны с тем, что тут сказано. Не всегда расширение возможностей – это то, что человеку нужно. Например, есть люди, у которых есть все возможности, которые им нужны для решения их проблем, но им нужна, например, сосредоточенность. Им нужна большая, а не меньшая скованность, им нужно перестать разбрасываться, им нужно, наоборот, сосредоточиться. И далеко не во всех случаях трудность состоит в том, что человек делает неверный выбор, или в том, что этот выбор ограничен. Однако во многих случаях ситуация именно такова.) И авторы предлагают определенную схему терапевтического взаимодействия с клиентом.

Основные психические механизмы. Авторы рассматривают три основных механизма в психике: это генерализация (или обобщение), стирание (или опущение) и искажение.

"Генерализация – это процесс, в котором элементы или части модели мира, принадлежащие данному человеку, отрываются от исходного опыта и начинают обозначать категорию в целом." Если сказать это по-русски, то генерализация – это обычное обобщение. Это переход от локальной модальности к модальности глобальной, индуктивный вывод: например, один раз прикоснувшись к горячей плите, вы делаете вывод, что к горячему прикасаться нельзя. Иногда это вывод правильный, иногда это вывод неправильный. Ребенок, которого один раз обманули, иногда перестает верить людям вообще; один раз уязвленный в своем самолюбии человек формулирует себе правило: "Никогда не выражай открыто своих чувств", – это тоже генерализация, или обобщение.

Второй психический механизм, рассматриваемый в НЛП, это стирание, то есть сужение сознания – механизм, который позволяет нам избирательно относиться к нашему опыту, выделять одни части нашего опыта и не воспринимать другие. Например, интенсивно разговаривая с человеком, вы слышите звук его голоса, но настолько поглощены мыслями, которые он вам излагает, что не слышите, что происходит вокруг, не осознаете, как он одет и так далее.

И третий психический механизм, используемый для моделирования внешнего мира – это искажение. Это процесс, позволяющий смещать восприятие чувственных данных. Авторы приводят в качестве примера небо, представленное на поздних картинах Ван Гога – там изображены вихри или водовороты, которые он (по мысли Бэндлера и Гриндера) домысливал.

И основная мысль авторов заключается в том, что у человека есть две модели мира: полная модель, которая располагается у него в подсознании, и текущая модель, которая представляет ту часть его модели мира, которая активна у человека в данном состоянии сознания. И когда человек с вами разговаривает, то модель мира, имеющаяся у него в сознании (текущая), не соответствует той полной модели, которая есть у него в подсознании. Авторы называют полную модель глубинной структурой, а текущую – поверхностной структурой. Поверхностные структуры – это то, что человек предъявляет нам в своей речи, а глубинные структуры, как считают авторы, закодированы в подсознании человека на его родном языке.( Мнение, что картина мира у человека в подсознании хранится в виде текста, у меня лично вызывает сильный протест, но, тем не менее, иногда и в каком-то приближении так считать можно. Иногда такой подход оказывается конструктивным, но истина здесь, как я считаю, гораздо сложнее.)

И теперь мы переходим к лингвистическим аспектам НЛП. Итак, глубинные структуры – это то, что человек имеет в виду, что хранится у него в подсознании, а поверхностные структуры – это то, что непосредственно выражено в его речи. И дальнейший интерес авторов сосредоточивается на том, как глубинные структуры переходят в поверхностные, и какие при этом происходят искажения, за которыми должен следить терапевт.

Один из признаков превращения глубинной структуры в поверхностную, считают авторы, это использование человеком номинализаций. Номинализация – это отглагольное существительное, то есть слово, которое звучит как существительное, но происходит от глагола; его основные признаки таковы: к нему можно осмысленно прибавить эпитет "внезапный" и его нельзя положить в тачку. Например, рассмотрим слово "боязнь" – оно, происходит от глагола "бояться"; боязнь может быть внезапной и ее нельзя положить в тачку – значит, это номинализация. И авторы говорят по этому поводу следующее. В чем смысл номинализации, то есть превращения глагола "бояться" в существительное "боязнь"? Это превращение означает, что в подсознании человека, то есть в глубинной структуре, присутствует процесс (общее состояние) боязни человека, в котором человек постоянно находится, то есть боится. А когда он выражает эту ситуацию в словах, создает поверхностную структуру, он превращает этот процесс в событие. (На нашем языке мы скажем, что глобальная модальность меняется на локальную.)

Использование клиентом номинализаций, пишут Бэндлер и Гриндер, означает склонность клиента к превращению непрерывного процесса в событие, которое сейчас уже завершено и потому человек теряет над ним власть – во всяком случае, так он это нам представляет в поверхностной структуре. Например, человек говорит: я принял решение. "Решение" – это номинализация, это слово происходит от глагола "решать", и в тачку его не положишь. Значит, мы можем представить себе процесс: человек решал, то есть у него была ситуация, в которой он принимал это решение. А что, если его в эту ситуацию вернуть, то есть на место безвозвратно ушедшего события поставить текущий и поддающийся управлению процесс? Тогда вы можете поставить перед клиентом вопрос в таком виде: "А что мешает вам пересмотреть ваше решение?"

Следующее важное для психологии филологическое понятие – эллипсис. Эллипсис – это пропуск во фразе какого-то слова. Если полная фраза звучит так: "Адлен смеялась над своей сестрой", то эллиптическая фраза может быть такой: "Адлен смеялась", – мы опускаем конец фразы, и при этом происходит стирание: над кем она смеялась – непонятно, и можно додумывать самому. Итак, стирание как психический механизм в языке отражается эллиптическими конструкциями.

Как же в языке моделируется генерализация (обобщение)? Тоже разновидностью эллипсиса, а именно – лишением того или иного слова референтных индексов, или, проще говоря, ссылок. Что это такое? В языке есть слова, которые сами по себе семантически неполны, то есть обозначают лишь часть законченного смысла, и к ним еще нужно отнести еще одно слово (или два, или даже три) для того, чтобы полностью обрисовать ситуацию. Рассмотрим, например, слово "ревновать". Если я скажу "я ревную", то я опишу свое состояние, но это не полное описание ситуации. Я могу сказать: "я ревную свою жену" – это будет уже более конкретно, но все равно чего-то не хватает. Надо еще сказать к кому я ревную, да? "Я ревную свою жену к другу ее юности", – вот это будет полная фраза. И слова, относящиеся к слову "ревнует" и уточняющие его, то есть показывающие, кто ревнует, кого ревнует и к кому ревнует – это ссылки или, как авторы их называют, референтные индексы. И если клиент эти референтные индексы опускает, то есть они у него становятся объектом эллипсиса, то это для психолога очень важная примета. В таких случаях я говорю, что бес (психологическое сопротивление) всегда маскируется. Он всегда пытается темнить, начинает мутить воду. И это немедленно проявляется в речи – она становится недостаточно конкретной, недостаточно определенной, фразы теряют свои слова, делаются эллиптичными, слова теряют важные ссылки.

И в связи с этим авторы предлагают в процессе терапии восстановить глубинную структуру, искаженной и сокращенной версией которой является предъявленная терапевту поверхностная структура. Они предлагают схему диалога с клиентом, нечто вроде допроса с пристрастием, где по поводу каждого его слова, где ссылок недостаточно, выявляются все опущенные ссылки. Например, клиент говорит: "Я боюсь", а терапевт выясняет чего он боится, при каких обстоятельствах он боится, и так далее.

Искажение. По поводу искажения авторы говорят, что распространенным вариантом искажения модели мира является перенос ответственности за свои собственные действия на других людей (если вы помните, Перлс называл этот механизм проекцией). Они приводят следующий пример. Фраза: "Жорж заставил Мэри весить 114 фунтов (46 кг)", – семантически неправильна. В действительности не мог Жорж прямо заставить Мэри весить эти самые 114 фунтов, это было скорее косвенное влияние с его стороны – которое человек пытается выдать за прямое. То же относится и к фразе: "Мой муж ужасно злит меня", – казалось бы, тут есть прямая связь, но в действительности, с психологической точки зрения, правильнее было бы сказать так: "Мой муж ведет себя определенным образом, и из всего спектра доступных мне реакций на его поведение я выбираю злость", – тогда ясно, что выбор в конечном счете остается за женой, поскольку аналогичное поведение, например, ее собственного ребенка злости у нее не вызывает. По этому поводу авторы пишут, что эмоции представляют собой реакцию модели мира, а сам по себе поступок эмоций не причиняет. (Помните схему тонких тел человека? Поступок относится к каузальному телу; опускаясь вниз, он осмысляется на ментальном, и лишь затем превращается в эмоцию на астральном. Другими словами, наши эмоции являются реакцией не на события как таковые, а на наш способ осмысления этих событий.) И психотерапевт, имея это в виду, может так или иначе изменить модель поведения человека. Например, он может спросить, злится ли женщина во всех случаях, когда ее муж делает то, что он делает. Можно спросить, как конкретно он ее злит. Она предъявляет нам ситуацию, в которой многое опущено и многое представлено схематично, и которая соответствует некоторой внутренней модели мира человека, и ее психотерапевт может каким-то образом изменить, просто задавая клиенту разные вопросы – в первую очередь, уточняющие. Их цель – проявить в сознании клиента (а также и терапевта) полную модель мира клиента, с тем, чтобы он смог сам ее изменить в тех местах, где, как он сочтет, она в этом нуждается.

И в связи с этим авторами предлагается упражнение (очень, на мой взгляд, полезное для начинающих психологов), формирующее навык различения поверхностной и глубинной структур, то есть того, что непосредственно говорит нам пациент, того, какой смысл он и мы сами вкладываем в его слова. Авторы замечают, что если пациент не репрезентирует (не предъявляет, говоря по-русски) терапевту часть информации, которой он располагает, то это, возможно, именно та часть информации, которая может подтолкнуть терапевта к пониманию ситуации и использованию той или иной техники. Я это обстоятельство формулирую так: психологическая проблема не любит, чтобы ее выражали в явном виде, она всегда так или иначе скрывается, но она всегда оставляет следы – в частности, в речи человека, и по особенностям речи можно увидеть эти следы и понять, где нужно копать.

Упражнение А. Представьте себе: пациент говорит: "Я боюсь". Вам предлагается внимательно рассмотреть образ, который у вас возникает, то есть ваши фантазии по поводу того, чего конкретно боится пациент, как он боится, в каких модальностях он боится – в принципе можно представить себе тысячи вариантов. Если вы ему не зададите уточняющих вопросов, вы обязательно сами придумаете себе что-то, причем скорее всего в ваши фантазии спроецируются ваши собственные страхи, ваш собственный способ бояться. (И вы будете с ним разговаривать так, как будто он боится того, чего подсознательно боитесь вы – но это я уже от себя добавляю.) Поэтому рассмотрите внимательно образ, который у вас возникает. В идеале у вас не должно возникнуть вообще ничего.

И второй вариант: фраза "Мэри обижает меня". Рассмотрите образ, который возникает у вас при анализе этой поверхностной структуры, то есть при анализе этого сообщения. Авторы пишут: "Этот образ будет включать визуальное представление какого-то лица Мэри, а также, возможно, визуальное представление лица пациента в тот момент, когда Мэри его обижает. Присмотритесь внимательно к тому, как вы представляете себе процесс нанесения обиды. Термин "обижает" очень расплывчат и неконкретен. Возможно, вы представили себе, что Мэри ударила вашего пациента или сказала ему что-то гадкое." (А может быть, на самом деле, она вместо его любимых морковных котлет, пожарила ему свекольные, и к тому же полила их не тем соусом – это я от себя добавляю.) Вот такого рода "творчество" психотерапевта по поводу слов клиента – очень распространенная вещь, которая происходит всегда и не фантазировать, не накладывать свой опыт в таких случаях – это очень большое искусство.

Упражнение В. Опущение, или эллипсис. Научитесь отличать фразы, в который есть эллипсисы, от фраз, в которых их нет. Найдите эллипсисы (там, где они есть) в следующих фразах:

Я радуюсь. Я заинтересован в том, чтобы это продолжать. Отец рассердился. Это упражнение скучное. Меня это раздражает. Я боюсь. Я боюсь людей. У меня имеются разные сложности. Вы оживлены. Я опечален. Вы мне мешаете. (Это очень коварная фраза: что тут мне мешает, чем вы мне мешаете, в каком отношении, каким способом мешаете – ничего непонятно, и партнер может вообразить себе все, что угодно – А.П.) Я не знаю, что сказать. Я сказал, что постараюсь. Вы всегда разговариваете так, будто сердитесь.

Модальные операторы. В моделях мира пациентов есть различные правила и обобщения, которые находят выражение в фигурах речи, которые авторы называют модальными операторами. Например, человек говорит: "Я должен считаться с чувствами других людей", – или: "Необходимо считаться с мнением других людей". С точки зрения авторов, здесь обозначено долженствование и обобщение, мнение человека подается как уже состоявшийся факт – которому, однако, предшествовал некоторый процесс, и мы можем вернуть человека этому процессу и задать ему вопрос по поводу этого процесса. Например, пациент говорит: "На людях надо вести себя прилично". Терапевт задает ему вопрос: "А что случилось бы, не сумей вы на людях вести себя прилично?" Заметьте: с точки зрения концепции Берна эта реплика некомплементарна и обрывает общение. Почему? Пациент говорит что-то, что относится к компетенции его Родителя, это его этическая догма, то есть его трансляция идет от Родителя к Родителю терапевта. А вопрос, заданный терапевтом, идет в парадигме Взрослый – Взрослый: "А что бы случилось, если бы вы не стали вести себя на людях прилично?" – это вопрос, который по сути своей относится к операциональной модальности, то есть это вопрос реального поведения. Но моральные запреты не относятся к реальному поведению, они не обсуждаются с точки зрения того, что "было бы", если их нарушить. Нельзя – и все! Поэтому такой вопрос на самом деле обрывает коммуникацию, и взаимное доверие между пациентом и терапевтом резко падает. Нормальный пациент, если ему задать вопрос: "Что случилось бы, не веди вы себя прилично?" – ответит терапевту: "Вы знаете, у меня такое впечатление, что вы меня не понимаете". И то же самое относится к следующему рекомендуемому авторами диалогу:

Пациент: "Невозможно любить одновременно более одного человека."

Терапевт: "Что останавливает вас?"

Пациента останавливает не операциональная, а этическая невозможность, а может быть, даже мировоззренческая невозможность – а терапевт делает вид, что этого не понимает (или в самом деле не понимает, что еще хуже). Пациент считает, что мир так устроен, что у него есть одна валентность на любовь (может быть, у него в гороскопе Венера не аспектирована) – и все. А вот еще один диалог из "Структуры магии":

Пациент: "Я не могу понять свою жену".

Терапевт: "Что мешает вам понять вашу жену?"

Вполне вероятно, реплика пациента в этом диалоге идет в из Родительской ипостаси – то есть фактически он хочет сказать, что ее морально осуждает, и тогда реплика терапевта в парадигме Взрослый – Взрослый будет воспринята клиентом как неуместная и неадекватная.

Таким образом, предлагаемые авторами для прояснения картины мира пациента вопросы, хотя и понятны по своей направленности, психологически представляют собой грубые прерывания общения. Видно, что, опираясь на филологическую и чисто ментальную точку зрения, терапевт пытается восполнить эллипсисы, то есть найти недостающие ссылки, разобраться по сути дела. Однако какова будет реакция клиента, не ясно – вполне вероятно, что он на короткое время впадет в транс, то есть не сможет продолжать тему, или оборвет взаимодействие, или превратит его в совершенно для себя формальное. Видимо, можно работать в указанном авторами направлении, но делая это чуть тоньше, ориентируясь не только на филологию, но и учитывая различные психологические модальности. Просто так, задав уточняющий вопрос, снять "модальный оператор" долженствования чаще всего не удается: Родительская ипостась у большинства людей достаточно устойчива.

Еще один вариант искажения глубинной модели в поверхностной – это словесные игры, которые авторы обозначают термином пресуппозиция, что означает "молчаливое предположение". Пример: женщина говорит: "Боюсь, что мой сын становится таким же лентяем, как и мой муж". Пресуппозиция здесь такая: "Мой муж – лентяй" – и эта мысль наводится сказанной фразой, хотя прямо в ней не утверждается. В таком случае, пишут авторы, полезно понимать, что в подсознании человека есть какая-то картина , связанная с этой пресуппозицией, и с ней надо разбираться.

Я изложил вам вкратце некоторые филологические идеи Бэндлера и Гриндера, предложенные ими в книге "Структура магии", и если они вас заинтересовали, вы теперь сможете ее изучить самостоятельно. К сожалению, заявленные в этой книге филологические темы дальнейшего развития, насколько мне известно, не получили, хотя явно в этом нуждаются. Я считаю, что в речи человека: и в словах, и в конструкциях, и в интонациях содержится огромное количество информации, проливающей свет на его глубинные проблемы, и наблюдения Бэндлера и Гриндера – лишь первые шаги в исследовании этой важнейшей психологической темы.

Изложенные выше механизмы касались в основном процесса внешнего выражения человека, то есть стихии Огня; а теперь мы переходим (в нашей терминологии) к стихиям Воздуха и Воды, то есть к процессам восприятия и внутренней переработки и хранения информации человеком.

Я перехожу к популярной в современной западной психологии теме сенсорных модальностей, то есть модальностей, соответствующих органам чувств человека. Эту тему, насколько я понимаю, впервые всерьез начал осваивать Милтон Эриксон, и она была продолжена его многочисленными последователями в Америке и Европе (и, в частности, в работах Бэндлера и Гриндера). То, что я буду вам рассказывать, подтверждено уже многочисленными наблюдениями, и можно сказать, что вошло в современную психологическую культуру. В свое время Зигмунд Фрейд утвердил, что подсознание есть, и после этого оказалось, что оно-таки есть у всех (хотя не все это признают про себя). Несколько позже, уже во второй половине ХХ века, Эриксон заметил, что у человека есть зрение, слух, кинестетическое (телесное) чувство, а также осязание и нюх, и они играют очень важную роль не только в процессах непосредственного восприятия информации, но и в дальнейшей ее внутренней переработке, хранении и даже последующем внешнем выражении. Оказалось, что, владея основными тремя сенсорными модальностями (зрения, слуха и телесной), психотерапевт может очень эффективно взаимодействовать с подсознанием клиента.

На эту тем написано (и переведено на русский язык) большое количество книг, в том числе в рамках направлений НЛП и эриксоновского гипноза, и одна из самых, на мой взгляд, интересных – это книга "Монстры и волшебные палочки" (Киев, 1995), написанная (в соавторстве с Терри Ли Стил) американским психологом-практиком Стивеном Хеллером, работающим в духе эриксоновского гипноза. Ее автор – практикующий гипнотизер высокого уровня, но самое главное для читателей его книги заключается в том, что он, кроме того, что многое умеет, кое-что также и понимает из того, что делает – и ясно об этом пишет.

________________

Вспомним двухуровневую модель психики, которую мы с вами недавно изучали. У нас есть внутренний мир и есть внешний мир. Информация поступает из внешнего мира во внутренний (это называется восприятие), а из внутреннего мира она переходит во внешний мир – это называется внешнее выражение, или самовыражение человека. Понятно, что существенную роль в восприятии играют органы чувств, с помощью которых оно происходит: мы говорим о сенсорных модальностях восприятия: визуальная (зрительная), аудиальная (слуховая), кинестетическия (телесная) и т. д. Важное психологическое наблюдение, исходно принадлежащее Эриксону, заключается в том, эти сенсорные модальности оказываются очень существенными для внешнего выражения, и это проявляется даже в речи. Когда мы обращаемся к другому человеку, то мы можем употреблять разные слова, которые покажут, к какой его сенсорной системе мы апеллируем. Это не значит, на самом деле, что мы считаем, что она ближе нашему партнеру: это значит, что она подсознательно ближе нам в момент нашего внешнего выражения.

Каковы же признаки, по которым можно понять, что человек, который к вам обращается, апеллирует к визуальной системе? Вот простейшая фраза: "Я вас не понимаю." Как ее можно сформулировать в визуальной модальности? Очень просто: "Я не вижу смысла в ваших словах", – или: "Я не представляю себе, о чем вы говорите". А можно ту же мысль выразить по-другому, аудиально: "Мне это не созвучно, для меня это не звучит". Можно сказать и в кинестетической модальности: "Я не схватываю, не чувствую, мне трудно это вместить". Когда человек говорит: "Я чувствую, я ощущаю", – всегда подразумевается кинестетическая, то есть телесная модальность. А можно сказать и во вкусовой модальности: "Для меня это несъедобно, я этого не усвоил, я не могу этого переварить". И в обонятельной, я думаю, тоже можно: "От вашей идеи, мой друг, плохо пахнет".

Представьте себе человека, который вам рассказывает о своем опыте. Если он апеллирует к зрительному ряду, какие он будет употреблять слова? Прежде всего, разнообразные цвета и краски. Вот вы его спрашиваете: "Как жизнь?" – и он вам начинает выдавать визуальные эпитеты: яркая, серая, бурая, разноцветная, в полосочку. Ясно, что у него идет апелляция к зрительной модальности. Аудиальная модальность часто связана с тем или иным звучанием – например, "звенящая, звонкая жизнь". Кроме того, к аудиальной модальности относятся слова, не имеющие отчетливого сенсорного оттенка – в частности, все абстрактные понятия: самосовершенствование, индивидуация, анализ и т. д. Иначе говоря, слова, которые не апеллируют ни к визуальному образу, ни к звуковому ряду, ни к телесному ощущению, ни к обонянию, ни ко вкусу, автоматически относятся к аудиальной модальности. Например, какая у меня жизнь? Необыкновенная, неописуемая, небывалая, унылая, невыразительная, ни то ни се, специфическая – мы сразу можем сказать, что это описание в аудиальной модальности. Как ответить на вопрос: "Как жизнь?" – в кинестетической модальности? Так, словно вы ее только что потрогали: тяжелая, легкая, горячая, жаркая. Обонятельная, вкусовая жизнь – пряная, сладкая, горькая, кислая, ароматная.

Еще пример: как выразить в разных модальностях слово "привлекательный"? Если вы скажете "красивый" – это какая модальность? Визуальная? Вообще говоря, нет: за этим словом не стоит никакого зрительного образа, оно чересчур абстрактно, так что его модальность – аудиальная. Но оно сразу становится визуальным, как только вы дополняете его каким-то визуальным эпитетом, например: "красивый желтый (свитер)". Но заметьте, что если вы скажете "красивый мягкий", то вы окажетесь в кинестетической модальности: "красивый мягкий стул". А как слово "привлекательный" перевести в аудиальную модальность? Здесь вариантов много: годится и оно само, и "красивый", "прелестный", "обольстительный", "прекрасный", "выразительный". На кинестетический язык слово "привлекательный" может быть переведено так: уютный, теплый, мягкий, нежно-шелковый, обольстительно мягкий. И вкусовые привлекательности: вкусный, аппетитный, сочный, нежный. Кстати замечу: есть слова, которые в принципе могут относиться к нескольким сенсорным модальностям. Например "нежный" вполне может относиться и к кинестетической (нежный на ощупь), и ко вкусовой (нежный на вкус).

Еще пример: фраза: "Я хочу передать вам информацию". Сама по себе она аудиальна. В подчеркнуто аудиальной модальности она могла бы прозвучать так: "Послушай меня, что я тебе скажу". В визуальной модальности эта фраза может предстать в таком виде: "Я хочу вам показать, продемонстрировать, открыть". В кинестетической модальности: "Я хочу, чтобы вы почувствовали, ощутили, прониклись моей мыслью". Вкусовая модальность: "Я вам сейчас это разжую, а вы это проглотите и переварите." Однажды меня благодарил один темпераментный читатель: "Я вам так благодарен за ваши книги! Я их заглонул! А потом я открыл для себя Заболоцкого и Бродского, и их заглонул!.." В общем, он много цитированных мною авторов успешно "заглонул", но Кастанедой все-таки поперхнулся.

Еще примеры переводов в различные сенсорные модальности. Фраза: "Мне нравится то, что сейчас происходит." Визуальная редакция: "Мне кажется это ясным, чистым и блестящим". Аудиальная редакция: "Я слышу в этом что-то хорошее. У меня внутри все поет. Это песня." Кинестетическая редакция: "У меня есть свежее, хорошее чувство, прекрасное ощущение: классно оттягиваемся!" А вот еще типичная реплика: "Хорошо сидим!" Какая она? Ее можно воспринимать визуально, и человек с четкой визуальной направленностью сразу представит себе картинку. А человек кинестетического плана почувствует эту фразу своим телом, и поймет ее как: "уютно, тепло, мягко". Обонятельная и вкусовая модальности: "Я чувствую свежее дыхание, мне нравится аромат, мне нравится привкус".

И вот вам полезное упражнение. В комнату входит человек, произносит приветствие и первые слова – и тут же акцентирует свою основную сенсорную модальность. Сумеете ли вы ее определить? Например, он входит и говорит: "Как хорошо вы сегодня выглядите! Какое у вас красивое платье! Как сияют ваши глаза!" – ясно, что это визуальный акцент. Аудиальный акцент непременно даст упор на абстрактные понятия и чисто символическую информацию: "Как вы поживаете? Хорошо ли вы добрались? Какие новости? Что слышно на свете? Что люди говорят?" Кинестетическая модальность: "Как холодно на улице, бррр! Озяб до костей! У вас тут уютно, хоть отогреюсь". Вкусовая, обонятельная модальности: "Чует мой нос, что у вас тут что-то интересное заваривается."

Итак, первое, что нужно иметь в виду: человек выбирает те модальности речи, которые ближе его подсознанию. Если он употребляет какую-то отчетливую модальность, то вполне может быть, что другие модальности его по тем или иным причинам не устраивают или ему не нравятся. И если вы станете разговаривать с ним подчеркнуто в избегаемой им модальности, то вы можете ввести его в транс – или он вообще вас не воспримет. Поэтому психотерапевт должен уметь взаимодействовать с человеком в любой модальности.

Сенсорные модальности четко раскладываются по астрологическим стихиям: зрение соответствует стихии Огня, слух – стихии Воздуха, телесное восприятие – стихии Земли, обонятельное и вкусовое – стихии Воды. Я проводил некоторые исследования на эту тему. У каждого человека какие-то модальности активны, а какие-то он, наоборот, использует крайне редко. Если в гороскопе одна из стихий поражена, человек может избегать соответствующей модальности. Сопоставляя эти наблюдения с гороскопами, я обнаружил интересные эффекты. Вот человек, у которого большинство планет стоит в стихии Земли – и он никакой кинестетик. Тело почти никак в жизни не проявляется, и мышление и речь исключительно образно-визуальные. Он по идее должен все воспринимать и выражать в первую очередь телесно, а у него тело практически заблокировано, нечувствительно. Это не значит, что астрология не работает. Это значит, что этот человек по каким-то причинам имеет телесную фобию и избегает кинестетической модальности – пусть ценой блокировки большей части своего энергетического и психологического потенциала. Но если ему свое тело проработать – позаниматься гимнастикой, спортом, начать вести телесно активный образ жизни, то, хотя поначалу это совсем не будет для него легко, постепенно у него сами собой могут включиться такие резервы, о которых он даже и не подозревает. Здесь астрология дает нам очень сильные ключи. Посмотрите, в каких стихиях стоят наиболее значимые для человека планеты. Пока соответствующие сенсорные модальности у человека не проработаны, в полную силу эти планеты не включатся ни за что!

Но вернемся к теме внешнего выражения. Конечно же, мы употребляем все модальности. Если человек спросит вас напрямую: "Как выглядел ваш друг при встрече?" – то вы, естественно, ответите ему в визуальной модальности (хотя и не обязательно: если вы – истинный аудиал, то скажете: "великолепно", или: "ужасно" – и этим ограничитесь) – но потом быстро съедете на любимую вами. И это выражается не только в том, какие слова человек употребляет: визуального, аудиального, кинестетического ряда, а в том, какие слова он говорит более вкусно, более весомо, рельефно, с большим логическим ударением. Перед значимыми для себя словами речи человек нередко делает паузу – обратите внимание на их модальность. Если вы привыкнете устную речь человека представлять себе как набранную типографским шрифтом, обратите внимание, где там стоят запятые (паузы), где курсив, где полужирный шрифт, где прописные буквы, а где, наоборот, он говорит петитом – и вы быстро научитесь определять используемые им модальности (не только сенсорные, но и все остальные).

Не думайте, что визуал буквально всегда будет говорить: вижу, вижу, вижу. Это не совсем так. Но ключевые для себя моменты человек выразит все-таки в любимой модальности. И то же относится и к острым ситуациям: психологическим проблемам, неврозам, фобиям. Когда человек находится в угнетенном, фобическом, невротическом состоянии, у него происходит фиксация модальностей, то есть он не может сменить используемую им модальность на альтернативную. Я давно это заметил, и на этот же эффект обращает внимание Хеллер. Человек без особых проблем, психологически благополучный, свободно меняет модальности. Если же в какой-то области человек фиксируется на определенной модальности, это значит, что у него там скрыта проблема, и ее решение часто возможно путем замены этой модальности на другую. (Чуть позже я вам прочитаю, как это делается на высоком уровне.)

Второй момент, почему так важно учитывать и правильно использовать модальности, заключается в том, что если вы разговариваете с человеком, используя разные сенсорные модальности, то вы не найдете с ним общего языка и доверие между вами не возникнет.

Это часто так и есть – но я не стал бы на основании этого утверждения делать обратный вывод, на котором настаивают Бэндлер и Гриндер, то есть считать, что если вы с человеком разговариваете в одной сенсорной модальности, то между вами автоматически возникает чувство доверия. Это, конечно же, не так. Что с того, что человек видит мир в образах, как и я – что же, от этого одного я ему буду доверять? Одног этого недостаточно. Но, тем не менее, способность подстраиваться под модальность партнера – это ценное умение, и ему надо учиться. Как? Я, например, выписал из фразеологического словаря некоторые выражения и сгруппировал их по сенсорным модальностям. Слушайте и запоминайте, чтобы, при случае выразительно ввернув нужный оборот, прочно "засветиться" перед партнером в нужной модальности.

Визуальная модальность: как в тумане; туманное значение; тьма в глазах; небо с овчинку; видеть в гробу; не видеть дальше собственного носа; иметь в виду; где это видано?; как аршин проглотил; смотрит, как баран на новые ворота; как бельмо на глазу: брать верх; брать на пушку; бросаться в глаза; бросить взгляд; валить в кучу; вгонять в краску; гнуть свою линию; красный от гнева; белый от ярости; зеленый от тоски; похож, как две капли воды; ни зги не видно, ясно, как Божий день; ясно, как на ладони; ни пава ни ворона; скалить зубы; класть зубы на полку; глаза бегают; строить глазки.

Кинестетическая модальность: камень на душе; камень за пазухой; душу колет, царапает; он у меня в печенках сидит; все жилы вытянул; перевернуться в гробу; взять себя в руки; язык чешется; руки чешутся; пошевелить мозгами; прикусить язык; вертится на языке; не сойти мне с этого места; провалиться мне на этом месте; аж дух занялся; как слону дробина; окунуться с головой; скидывать тяжесть с плеч; с легким паром; зуб на зуб не попадает; вилять хвостом; положить на обе лопатки; насыпать соли на хвост; одна нога здесь, другая там; как гора с плеч свалилась; пристал, как банный лист к заднице; беситься с жиру; гладить по головке; гладить против шерсти; греть змею на груди; до последней капли крови; накалять атмосферу; дубовая башка; мурашки бегают; биться головой об стену; черт дернул за язык; бок о бок; брать быка за рога; брать голыми руками; взять за горло, за жабры; взяться за ум; кататься со смеху; вбивать в голову; вкручивать, впаривать мозги; влезть в доверие; влипнуть в историю; войти в плоть и кровь; сердце упало; точить зубы; раскатывать губу; встать грудью; встать с левой ноги; выбросить дурь из головы; выворачиваться наизнанку; вырвать из сердца; мороз по коже; кишка тонка; дать волю рукам; дать жару; ни жарко, ни холодно; тянуть за душу.

Аудиальная модальность: с чужих слов; на слуху; обратиться в слух; сменить гнев на милость (заметьте: "сменить гнев на милость" – абстрактное выражение, в котором нет никаких сенсорных атрибутов, значит, оно аудиально); слыханное ли дело; бабушка надвое сказала; тихий час; тихой сапой; тише воды ниже травы; тишь да гладь; ни звука; в нем говорит кровь; голос крови; пустой звук; на авось; петь дифирамбы; заключительный аккорд; ни бе ни ме ни кукареку; беда как; ужас как; до безумия; бес попутал; продувная бестия; Бог знает; будь ты проклят; не в обиду будет сказано; не верю глазам своим; во весь голос; хоть волком вой; хоть караул кричи; в одну дуду дудеть; задавать тон; дуть под чужую дуду; ни звука; звонить во все колокола; заговаривать зубы; как гром среди ясного неба; как по нотам; хоть караул кричи; детский лепет; ничего не скажешь; поминай, как звали; попасть в тон.

Вкусовая модальность: отравить жизнь; кислая мина; сладкая улыбка; "клубнички" захотелось?; распускать слюни; не переваривать кого-либо; неудобоваримая ситуация; запахло жареным; запахло порохом; не за понюх табаку; грусть-тоска меня съедает; хлебом не корми; за семь верст киселя хлебать; лаптем щи хлебать; сыт по горло; горькая правда; сладкая ложь; в самом соку; ни под каким соусом; вариться в собственном соку; седьмая вода на киселе; как пить дать; хлебом не корми; пить кровь; лакомый кусочек; войти во вкус; проглотить пилюлю; мало каши ел; губа не дура; есть поедом; соль земли; задать перцу; хуже горькой редьки; ни под каким соусом; расхлебывать кашу; пальчики оближешь; испить горькую чашу до дна; разжевать и в рот положить; слюнки текут.

Обонятельная модальность: запахло паленым; запахло порохом; держать нос по ветру; чую русский дух!; носом чую; пахнет жареным; деньги не пахнут; чтобы и духом не пахло; русским духом пахнет; ни за нюх табаку; вынюхивать; разнюхать; и не нюхал еще; чуешь, чем пахнет?; дурман; тухлятина; снюхиваться; с запашком; вдыхать аромат; благоухать.

Разумеется, мои списки неполны и неточны: многие выражения вы можете интерпретировать иначе: например, отнести выражение "слюнки текут" не к вкусовым, а к визуальным – так сделает любой визуал. Однако продолжите и уточните их сами; вообще: использование фразеологизмов сделает вашу речь более выразительной: за ними стоят большая энергия и образная сила.

Однако я продолжаю тему сенсорных модальностей. Пока что мы с вами обсуждали тему внешнего выражения, то есть стихию Огня психологической астрологии. Но эти модальности фигурируют также в стихиях Воздуха и Воды, то есть в восприятии и во внутренней переработке, и в этих аспектах человеческой жизни доминирующая модальность человека может отличаться от той, которую человек предпочитает во внешнем выражении. Иногда они могут все три быть разными, то есть человек воспринимает преимущественно аудиально, внутренне себе представляет кинестетически, а выражает визуально. Кроме того, неврозу или фобии обычно тоже соответствует совершенно определенная сенсорная модальность, часто отличающаяся от доминирующей при внешнем выражении. И фобическая, и невротическая модальности, если они есть, тоже могут быть разными.

Что такое доминирующая сенсорная модальность восприятия? Она определяется тем органом чувств, с помощью которого человек собирает информацию из окружающего мира. Совершенно неправильно думать, что все люди одинаково воспринимают мир всеми пятью органами чувств. Это не так: у каждого человека есть свои оттенки и акцентуации. У кого-то любимая модальность восприятия – зрительная, у кого-то слуховая, у кого-то кинестетическая. Доминирующая кинестетическая модальность восприятия означает, что человек телесно переживает то, что он перед собой видит и то, что он вокруг себя слышит. Он буквально запускает в свое тело визуальную и аудиальную информацию, и она у него по телу гуляет. Например, он посмотрит на вас и скажет: "Я от тебя я весь таю". Это надо понимать буквально: у него от вашего вида расслабляются мышечные тонусы. Или он смотрит на другого человека, и его бросает в дрожь. Это для него не метафора, а чисто физическое, а заодно эфирное – в общем, кинестетическое переживание. И именно так он воспринимает мир: его прямая реакция на мир – кинестетическое переживание.

Репрезентативные системы. Я думаю, вам уже понятно, что люди по-разному воспринимают мир: одни его слушают, некоторые смотрят, кто-то нюхает, чует, а кто-то реагирует кинестетически. Но вот восприятие закончено. Что происходит дальше? Дальше включается стихия Воды, то есть идет внутренняя переработка полученной информации. И в этой переработке участвуют внутренние, как их называют, репрезентативные системы, то есть системы представления информации во внутреннем мире и в подсознании человека. Часто создается такое впечатление, как будто у человека есть пять отделов подсознания и пять внутренних миров, по числу органов чувств: один внутренний мир и отдел подсознания визуальный, второй – аудиальный, третий – кинестетический, и четвертый и пятый – обонятельный и вкусовой, и в каждом из них переработка и сохранение полученной извне информации идет очень по-своему.

Однако не все сенсорные системы равноценны: основными современные психологи считают три: визуальную, аудиальную и кинестетическую. И одним из психологических открытий второй половины ХХ века было то, что по движению глаз человека можно определить, в какой из основных сенсорных систем находится человек, когда у него идет внутренняя переработка или обращение в внутренней памяти. Заметьте: это совсем не то же самое, что определить, какая сенсорная система у человека активна в момент, когда он воспринимает внешний мир (Воздух). Последнее проще: понятно, что если человек смотрит, не отрываясь, то у него активен визуальный канал восприятия, а если прикрывает глаза и направляет к вам свое ухо, то аудиальная (кинестетический тип восприятия специалисты тоже легко определяют: человек будет немного двигаться, вздрагивать, трогать себя (или вас) за тело, вздыхать и т. п.). Акцентуацию сенсорной системы в момент самовыражения (Огонь) человека тоже не сложно определить: и по речи, о чем я уже сегодня говорил, и по другим очевидным признакам (например, он во время своего рассказа содрогается всем телом, активно жестикулирует, трогает вас или трясет; или рисует своим рассказом картины; или словно пропевает свой рассказ, делая выразительные паузы, логические ударения, выписывает сложные интонационные фигуры.) Но оказывается, что можно как бы подглядеть и доминирующую сенсорную модальность внутренней переработки (Вода). Как же можно это сделать? Хеллер пишет на эту тему: "В 1969 году один джентльмен по имени Бокан открыл соотношение между движениями глаз и сигналами мозга." В действительности, можно ли это назвать открытием, еще предстоит выяснить, поскольку в этой теме еще есть некоторая неясность. Но само по себе открытие господина Бокана, подтвержденное другими исследователями, в том числе и школой НЛП, заключалось в том, что есть так называемые глазные пути доступа к мозговым процессам. Суть наблюдения весьма проста и заключается в том, что если человек смотрит вверх, то у него идет визуальная переработка информации; при этом (если он правша), если он смотрит вверх-влево, то у него идут воспоминания о том, что он когда-то видел, а если вверх-вправо, то он конструирует (создает новые) зрительные образы – например, визуально формирует будущее. Если человек смотрит вниз-влево, то у него идут внутренние аудиальные процессы, то есть он внутри себя слышит голоса. Если же он смотрит вниз-вправо, то у него идут кинестетические воспоминания. Далее Хеллер пишет так: "Когда человек переживает в настоящий момент свои кинестетические ощущения, он смотрит прямо на слушателя и при этом трогает сам себя, или пытается дотронуться до своего слушателя."

Исходное мнение создателей НЛП заключалось в том, что у человека есть основная сенсорная система, к которой он всегда стремится прибегать, которая для него фундаментальна, и которая действует как основная и при внутренней переработке и хранении информации, и при внешнем ее выражении, и нормальный человек ею преимущественно и пользуется. (О стихии Воздуха, то есть о самом по себе восприятии, вообще никто не упоминает, хотя, по-моему, это тоже очень важно.) Хеллер по этому поводу пишет, что это совершенно не так. Он много занимался этим вопросом, много наблюдал и пришел к следующим выводам (которые совершенно понятны, если встать на астрологическую точку зрения). Во-первых, у человека часто различаются сенсорные системы, соответствующие внутренней переработке и внешнему выражению: например, глаза у человека могут быть направлены вверх (то есть показывать на визуальную модальность), но в речи он при этом может употреблять совершенно абстрактные (аудиальные) понятия. И это, утверждает Хеллер, для некоторых людей совершенно нормально. И во-вторых, Хеллер заметил, что у многих людей любимые ими модальности внутренней переработки и внешнего выражения в каких-то ситуациях почему-то меняются и заменяются другими. (Это касается и модальностей комфортного состояния и дискомфортного состояний). И Хеллер на уровне сенсорных модальностей полностью подтверждает общий принцип фиксации модальности, который я вам в течение этого года много раз провозглашал, и который можно сформулировать так: как только у человека появляется существенная проблема, он из того спектра модальностей, которые у него принципе имеется, выбирает одну-единственную, и ее жестко придерживается. Попытки же вывести его из этой модальности приводят к тому, что он или впадает в транс, или приходит в ярость, или становится неадекватен каким-то другим образом: у него есть очень глубокое подсознательное убеждение, что модальность, на которой он фиксирован – это его единственное спасение.

И вот еще один существенный момент, на который обращает внимание Хеллер, и который, безусловно, относится не только к сенсорным модальностям. Взаимный контакт между людьми идет на уровне сенсорной системы вывода (внешнего выражения), то есть, например, на словах, которые люди употребляют – но одновременно и на уровне сенсорной системы внутренней переработки. Поэтому, если вы хотите войти с человеком в более глубокий контакт, направляйте свои глаза в том же направлении, что направляет он, а иначе он подсознательно ощутит, что ваши с ним внутренние сенсорные репрезентативные системы различны, и глубокий контакт пропадет. Например, вне зависимости от того, в какой сенсорной модальности он и вы говорите, если у него глаза все время направлены вверх, а ваши глаза направлены вниз, то вы тем самым демонстрируете его подсознанию, что вы находитесь в совершенно ином состоянии сознания. Он-то находится в визуальном – что-то вспоминает, что-то конструирует, а вы в кинестетическом (если смотрите вправо-вниз) или в аудиальном (если смотрите влево-вниз). И это – существенное препятствие для взаимного доверия и контакта.

Представьте: вы задали человеку сложный вопрос. Ему надо подумать. Ему нужно уйти внутрь себя. Он естественно отводит глаза от вас – куда? – это очень существенный момент. И если он их отводит в одну сторону, а вы их некомплементарно отводите в другую сторону, то это знак для его подсознания: что-то здесь не то.

Я продолжаю тему сенсорных систем и гипноза. Поговорим чуть-чуть о систематике и о людях. Любая классификация, которая накладывается на человеческий род, проходит в своем развитии несколько стадий. Сначала говорится, что все люди по этой классификации четко делятся на соответствующие категории. Потом обращается внимание на то, что для некоторых людей типология затруднена, и сложно понять, то ли этот человек относится к первой категории, то ли ко второй. Потом количество таких "неклассифицируемых" людей разрастается, и исследователи предпочитают говорить скорее об устойчивой акцентуации, а в рамках основных категорий появляются различные подкатегории. Потом выясняется, что человек устроен так, что при некоторых обстоятельствах он относится к одной категории в пределах данной классификации, а при других обстоятельствах – оказывается в другой. И это – последняя стадия в судьбе каждой классификации – в конце концов она накладывается на психику человека, на его внешнюю и внутреннюю жизнь, подобно тому, как система домов в астрологии накладывается на систему знаков Зодиака. Другими словами, обнаруживается, что в каждой ситуации у человека есть преимущественная склонность попадать в такую-то категорию, то есть какая-то преимущественная модальность, но в целом он является микрокосмом, то есть имеет в себе черты каждой из категорий классификации и при каких-то обстоятельствах эти черты обнаруживает. Видимо, та же судьба будет и у классификации, которая делит системы внутренней переработки информации и внешнего ее выражения по модальностям органов чувств, то есть по сенсорным модальностям. Но это я лично так думаю, и предполагаю, что эта точка зрения будет общепринятой в будущей психологии. А пока что многие психологи считают, что у каждого человека есть одна преимущественная репрезентативная (внутренняя) и она же выходная (внешнего выражения) сенсорная система, в которой он чувствует себя комфортно, в ней перерабатывает, хранит и транслирует вовне информацию, а в других ему это трудно и неудобно.

Итак, есть системы, в которых человек чувствует себя комфортно, в которых ему удобно находиться. Есть системы, которые он использует, скрепя сердце. Но есть и системы, которые у человека как будто не функционируют – их Хеллер называет "неосознаваемые системы". Я цитирую: "Неосознаваемая система невидима и неслышима для психики. Она существует, но человеком никак не осознается." Есть, например, много людей, которые скажут, что не создают внутри себя никаких картин или в принципе не могут этого сделать. Есть люди, у которых нет зрительной памяти, они никаких картин перед своим внутренним взором представить не могут. Хеллер пишет по этому поводу: "В действительности не может быть правдой то, что человек не создает никаких картин – но в его персональной реальности, то есть для него самого, это правда. На самом деле он говорит следующее: я не в состоянии сознавать образы, которые мой мозг порождает в данный момент. Фактически он эти образы генерирует, иначе такой человек не знал бы, что такое стул или где он поставил свою машину. Но у него заблокировано осознание этих внутренних картин. И любая система, которую человек не в состоянии осознать, является его неосознаваемой системой. В области боли и дисфункций неосознаваемая система может мешать человеку видеть возможность выбора и изменения. Более того, во многих случаях человек действует по принципу, то если он где-то обжегся, то он отрубает себе пальцы – или руку целиком."

Что это значит? Представьте, что по какой-то сенсорной системе к человеку пришла или образовалась внутри информация, которая его глубоко травмировала. Что он делает? Он перестает осознавать всю эту сенсорную систему целиком. Мне не раз в моей массажной практике встречались люди, которые были совершенно не чувствительны к своему эфирном телу, и очень слабо чувствительны к своему физическому телу. У них практически нет интегрированных ощущений. В данном месте он свое тело чувствует, если его коснешься, а чтобы это ощущение передалось куда-то дальше – такого у него нет. И это совершенно не означает, что у этого человека нет планет в земных знаках. Очень даже, может быть, и есть, просто с ними были связаны столь негативные переживания, что человек подсознательно на всякий случай отключил себя от своего тела целиком. Причем это могли быть переживания не сенсорного типа (например, физическая травма, или тяжелая болезнь с сильными болями). Иногда факторы, отключающие человека от своего тела, бывают чисто психологические: мама говорит дочке: "Какая ты у меня маленькая и некрасивая", – и все, этого достаточно, девочка перестает воспринимать свое тело, теряет чувствительность к нему. Почему это плохо? Если система внутренней переработки перестает осознаваться человеком, он теряет ключи доступа к ней, и, следовательно, возможность сознательного управления ею. И если в ней образуется патологический фактор, с которым сознание легко бы справилось, то он в тени неосознаваемого развивается и разрастается – например, до размеров иррациональной фобии. И, как правило, фобические и невротические ситуации сопровождаются эффектами такого рода; может быть, не во всей жизни человека, но в области вокруг них создается своего рода слепое пятно, в котором информация от одной (или нескольких) сенсорных систем перестает человеком осознаваться. В исключительных случаях она вообще перестает осознаваться, и нужно очень глубокое погружение человека в транс, чтобы она хоть как-то проявилась в сознании. Например, некоторым людям нужен очень глубокий гипноз, чтобы они начали реально видеть зрительные образы внутри себя – но потенциально способны на это все без исключения.

На этом основана психотерапия, идейно восходящая к Эриксону. Основной ее принцип заключается в следующем. Если вы обнаружили, что у вашего клиента есть какая-то предпочитаемая им сенсорная система, вы можете начать его из нее выводить, вводя альтернативную. Вы можете выводить его плавно, то есть использовать фразы, в которых есть элементы предпочитаемой им модальности, но вкрапляя в них слова и (образы) из другой модальности, и так постепенно его переманивать на вторую модальность. При этом вы, с одной стороны, изначально общаетесь с пациентом в удобной и привычной для него манере, но постепенно приучаете его использовать альтернативную, предлагаемую вами. И если вы сами ею хорошо владеете, то ваш пациент интуитивно (напрямую через вашу психику) подключается к непривычной для себя модальности, используя ваши собственные навыки. И его возможности поведения в пределах этой модальности резко возрастают – потому, что ваш потенциал становится на время его потенциалом. Естественно, это зависит от того, каков ваш потенциал в каждой из этих модальностей. Если он велик, то вы ему сильно поможете.

Я подчеркиваю, что, хотя я сегодня рассказываю вам о сенсорных модальностях, но все это можно перенести на модальности высших архетипов и на другие модальности. И тогда эффекты, которые описаны в книге Хеллера (а там описана очень сильная психотерапевтическая работа), могут воспроизводиться на материале других модальностей, о которых я вам рассказывал в течение этого года, и которые (по сравнению с сенсорными) могут быть иногда гораздо более откровенным образом выражены как невротические. А сегодняшняя моя лекция это, кроме всего прочего, рассказ о том, как от теории можно переходить к практике. Еще чуть позже я приведу вам очень яркий пример. Хеллер пишет: "Те из вас, кто любит возбуждение и приключение, попробуйте целенаправленно разговаривать в системе, отличной от системы вывода пациента. Например, он вам излагает визуально, а вы даете ему целенаправленно кинестетические ответы. Если вы внимательно понаблюдаете, вы сможете увидеть явное расширение зрачков, изменение дыхания, немигающий взгляд и ощущение неприсутствия. Вы могли бы сказать, что пациенты при этом впадают в гипноз. Если вы захотите поэкспериментировать с этим, сделайте следующее. Сначала обменяйтесь с пациентом несколькими репликами в его системе вывода, а потом резко переключитесь в другую систему – отступите, замолчите и наблюдайте," – автор имеет в виду, что человек от этого впадет в отчетливое трансовое состояние. Но это не те вещи, с которыми вы можете экспериментировать – это уже я от себя добавляю – потому что если ваш клиент впадает в трансовое состояние, вы должны грамотно и аккуратно использовать это его состояние – в частности, потому, что он в этот момент перед вами беззащитен. Но для аккуратности в момент транса пациента есть и другая причина: сейчас на арену выступило его подсознание, а оно во многих случаях гораздо хитрее, умнее и, главное, информированнее, чем его сознание. Поэтому вы тоже оказываетесь в очень острой ситуации: бактерии смотрят на нас с обратной стороны микроскопа, как точно подметил знаменитый польский сатирик Станислав Ежи Лец. (Я, помнится, уже цитировал вам этот его афоризм, но он для психотерапии очень значим.) Но если вы хотя бы приблизительно понимаете, что с вашим пациентом в этом состоянии происходит, то вам уже значительно легче.

А я продолжаю идею терапии сменой модальностей. Если вы уверенно определили "проблемную" модальность пациента, вы можете попытаться определить, какая модальность для данного человека является позитивной, то есть какова модальность, в которой он чувствует себя уверенно. Попросите его рассказать случай, когда он был в жизни эффективен, когда он что-то хорошо делал и посмотрите, какие модальности в этот момент были включены. Потом попросите пациента, чтобы он рассказал вам свою проблему. Как правило, рассказ о проблеме, если он идет с глубоким включением в нее, будет в иной модальности. И переводя пациента из, скажем так, негативных модальностей (то есть из тех, которые сопровождают его негативы, проблемы, страхи, неуверенности и т. п.) в "уверенные" модальности (то есть сопровождающие те его ситуации, где он эффективен, бесстрашен и уверен в себе), вы можете добиться очень хороших, позитивных результатов. Я вам сейчас прочитаю описание того, как это делается. Хеллер описывает все достаточно просто. Но нужно понимать, что для того, чтобы так работать, нужно уметь (независимо от диагностики модальностей) очень хорошо непосредственно чувствовать другого человека. А это уже дается лишь большим талантом, трудом и непосредственным опытом.

Итак, слушаем рассказ Стивена Хеллера о довольно трудном случае психотерапии, которую он проводил путем смены доминирующей модальности.

"Моим пациентом был холостяк 57 лет, госпитализированный в последней стадии рака с метастазами по всей костной системе. Он находился под усиленным наблюдением, но, несмотря на четыре-пять инъекций морфия ежедневно, наряду с приемом обезболивающих средств, страдал от болей, бессонницы и очень сильного возбуждения. Лечащий врач попросил меня посмотреть его на предмет контроля воли и ослабления возбужденного состояния. Я в первый раз увидел его, когда он в очень резких тонах жаловался на свою боль. Он бился в постели и выражал ко всем враждебность – что, принимая во внимание его обстоятельства, вполне можно понять. Я заметил, что в его комнате находились портативная стереосистема, маленькое радио и маленький магнитофон. Основываясь на способе, которым он говорил – жалобы, резкий тон, много слов, и оборудовании, которое я у него увидел, можно было наверняка предположить, что у него высоко развита аудиальная система. Так как рак причинял ему боль, почти все время переключая его на кинестетику, я знал, что необходимо вернуть его назад и через визуальную систему установить якорь в аудиальной системе. (Якорь – это некоторое специальное переживание, с помощью которого человек возвращается в нужное психическое состояние – А. П.). После того, как меня представили, я собрал некоторую информацию о его любимом занятии (он любит слушать музыку) и некоторых областях, в которых он чувствует себя компетентным (одной из них была работа по дереву), и был готов к работе. Я спросил его: "Не сделает ли он мне одолжение", – это уловка, чтобы вызвать в нем желание помочь мне и тем самым отвлечь его внимание от проблем; затем я попросил его закрыть глаза и послушать, на что похоже звучание его боли. Он уставился на меня с недоверием. Я подтвердил, что это странная просьба, но мне действительно нужно, чтобы он сделал это для меня. Тогда он закрыл глаза и видимо сконцентрировался. (Обращаю ваше внимание: сконцентрировался не только больной – сконцентрировался еще и терапевт – он тоже сконцентрировался на аудиальной системе. Он одними своими словами (просьбой) навел очень сильный гипноз на своего пациента, и помог ему удержать точку сборки в аудиальном состоянии. Если бы у терапевта не было этого прямого гипнотического дара, ничего бы дальше не получилось. Это, однако, уже мой личный комментарий. – А. П.) Почти сразу же его дыхание стало глубоким и он стал гораздо более спокойным – все еще двигаясь, но уже без резких метаний. Примерно через минуту он открыл глаза и сказал: "Это похоже на ужасный зудящий звук". Я попросил его снова закрыть глаза и прислушаться к этому зудящему звуку, чтобы обнаружить, насколько этот звук похож на один из его деревообрабатывающих инструментов. (Помните, у него были положительные переживания, связанные с деревообработкой – значит, сейчас налаживается мостик в психике от сугубо негативного переживания к позитивному.) Через некоторое время он медленно кивнул. (Если "через некоторое время" и "медленно" кивнул – значит, он уже в трансе). Затем я попросил его представить ясный образ того инструмента, который больше всего напоминает этот звук и кивнуть, когда у него это получится, что он и сделал через несколько секунд. (Видите: вторая смена сенсорной системы – человек уже не так сильно испытывает боль, и вторая смена вводит его в еще больший, более глубокий транс, где он что-то видит, а о боли он в этот момент уже, вероятно, забывает, что дальше и говорится – А. П.) Затем я попросил его увидеть этот инструмент или механизм в углу комнаты и запустить его на самой высокой скорости, на какой только он способен. Через несколько секунд он снова кивнул. Я попросил его "увидеть", как этот механизм замедляется мало-помалу до полной остановки. Когда он кивнул, я мягко сжал его левое плечо и сказал – это хорошо, вы действительно помогаете. (Заметьте: эта фраза сильно эллиптическая и ставит кинестетический положительный якорь на этом его состоянии.) В этот момент его превращение было замечательным – он больше не двигался в постели, его дыхание было очень глубоким и медленным, лицо расслабилось, цвет лица изменился. Следующий шаг в моей процедуре – сделать так, чтобы пациент мог забывать раздражение. Это было сделано с помощью медленного разговора в низком тоне, с напоминанием в аудиальной системе о его работе по дереву, как он может работать на сильно шумящем оборудовании, таком, как точильное, и даже настолько увлечься своей работой, что не замечать шума, как бы забыть о нем. Он медленно кивнул. Так как мы уже установили, что его боль похожа на зудящий звук точилки, я мог быть уверен, что он свяжет забывание звука с забыванием боли. Во время этого монолога я продолжал мягко нажимать на его левое плечо. Затем я начал обсуждать слушание музыки и того, как легко потерять ощущение времени и места, когда вы действительно поглощены, когда вы можете отдалиться от всего на свете, слушая музыку. Он снова медленно кивнул. (Фактически терапевт ведет обучение подсознания пациента определенной работе с модальностями, в частности, уходу от тяжелой кинестетической модальности через аудиальную на визуальную, а затем снова на аудиальную, но уже другую, положительно окрашенную – так налаживается терапевтическая цепочка изменений состояния сознания.) Он снова медленно кивнул. К этому моменту он был настолько в "приятном" состоянии (то есть в трансе), что не реагировал на медперсонал, входящий в комнату. Я закончил первый сеанс, сказав, что не знаю, какие звуки вокруг будут напоминать ему о погружении. Продолжая мягко сжимать его плечо, я начал перечислять обычные больничные звуки, которые могли бы делать это – короче, я устанавливал якорь на погружение в транс через слушание больничных звуков.

Когда через два дня я снова пришел к пациенту, его в результате очевидных изменений перевели из отделения интенсивной терапии в отделение общего наблюдения. Он стал спать по ночам, принимать пищу, и его отношение к окружающему значительно изменилось к лучшему. Теперь ему уже требовался только один укол на два дня и остальных лекарств он стал принимать значительно меньше. На втором сеансе я "научил" его, как "видеть" и "слышать" боль, чтобы лучше воспринимать лечение, после чего я в основном повторил этапы первого сеанса. (То есть закрепил первичное подсознательное обучение.) К третьему сеансу через шесть дней после нашей первой встречи ему уже не нужно было никаких уколов, кроме двух доз валиума (снотворного) чтобы помочь ему уснуть. Через день после третьего сеанса он выписался из госпиталя. Несколько недель спустя я получил очень милое письмо от его жены. В нем она писала, что он почти не испытывает боли и лишь иногда принимает валиум перед сном; что он стал жизнерадостным и проводит много времени в мастерской, заканчивая свои работы по дереву, которые начал уже несколько лет назад. Мы могли бы сказать, что он усиливает гипнотическое внушение реальной работой."

Я думаю, вы оценили это описание: это классная работа гипнотизера-психотерапевта очень высокого уровня. Я обращаю ваше внимание, что мастера гипноза (и Эриксон в том числе) обязательно дают материализацию, то есть формируют якоря для своего внушения в реальной жизни человека. Мало того, что внушение произведено и вы научили человека искать путь, выводящий его из патологического состояния во внутреннем мире. Нужно, чтобы эта цепочка зацепилась за реальные события в жизни человека, и тогда его якорем становится также и его внешняя жизнь.

Я надеюсь, что этот пример дал вам представление о том, что такое техничное использование модальностей. Но я не думаю, что сенсорные модальности, которые используются в эриксоновском гипнозе и в НЛП, – самые главные. Я думаю, что самые главные, базисные для психики модальности – это модальности высших архетипов и (в частности) модальности тонких планов. Но есть еще и другие модальности, о которых я вел речь в течение этого курса, в частности, например, модальности, связанные со знаками Зодиака, с планетами гороскопа. Патология может наиболее ярко проявиться в любой модальности. Если вы четко определили самую яркую модальность данной патологии и представляете, каковы модальности, альтернативные к ней, то вы получаете очень эффективный метод лечения. Как отслеживать патологические акцентуации модальностей и как ими владеть – это уже отдельная тема, которую мы обсуждаем на наших семинарах, а вообще это – непаханое поле, на которое современная теоретическая психология еще только-только пришла.

Вопрос: Меняются ли модальности с возрастом?

Ответ: Я думаю, что когда человек развивается, то доминантные (ведущие) модальности могут меняться, но с этим всегда сопряжена очень большая трансформация психики.

Вопрос: Что можно сказать о модальностях по гороскопу человека?

Ответ: Гороскоп может сказать очень многое о предполагаемых природой (или воплощающейся душой) модальностных акцентуациях; но фактическое их распределение далеко не в последнюю очередь зависит от самого человека и по одному лишь гороскопу не просматривается.

Вопрос: Как по положению планет определить доминантные модальности?

Ответ: Здесь принцип интерпретации гороскопа может быть таким: аудиальной модальности соответствует Воздух, визуальной – Огонь, кинестетической – Земля, обонянию и вкусу – Вода. Поэтому, если у человека много планет в некоторой стихии, то это значит, что для него соответствующая модальность будет естественной и перспективной. Но это не значит, что она фактически у него будет проработана и использована. Практическая астрология показывает, что подавляющее большинство людей гораздо шире и способнее, чем можно подумать, на них глядя. Каждый из нас изобретателен до гениальности в области, на которую покажет Уран и его аспекты – но до поры до времени это может быть незаметно.

Всем спасибо. До свидания.

Лекция 7

Содержание


С. Гроф и астрологические стихии

Лекция 7

ПЕРИНАТАЛЬНЫЕ МАТРИЦЫ С. ГРОФА и АСТРОЛОГИЧЕСКИЕ СТИХИИ. СИНТЕТИЧЕСКАЯ МОДЕЛЬ ЛИЧНОСТИ

Здравствуйте, дамы и господа!

Сегодня у нас завершающая лекция нашего годового цикла. Я надеюсь, что интегральное ощущение от него к вам еще придет. Я ставил себе задачу введения моих слушателей в курс современных представлений о том, что такое психология. Введение оказалось длинным. Я не могу сказать, что я рассказал все, что планировал; я рассказал гораздо больше, но несколько другое. Однако меня вела некоторая логика; стала ли она вам понятной и куда она вас привела – судить уже вам. Сегодня я расскажу вам про пионерские исследования Станислава Грофа и, в заключение нашего курса, трехуровневую модель личности и ее астрологическое наполнение – синтетическую астрологию.

Один из самых знаменитых психиатров и психологов нашего времени Станислав Гроф начинал свою работу в психиатрии в конце 50-х годов в Чехословакии. Учился он в Праге и там же в Пражском институте психиатрии начал свою деятельность, посвященную воздействию на человека ЛСД-25. В наше время это довольно широко распространенный наркотик, который в наркоманической среде называют просто "кислота". Это вещество было синтезировано шведским химиком Альбертом Хофманом в 1938 году. Спустя пять лет чисто случайно обнаружив его очень высокие психоактивные качества, Хофман, а затем и многие другие исследователи начали его изучение в аспекте влияния на человеческое сознание. Как выяснилось, ЛСД в пять тысяч раз активнее мескалина и в сто пятьдесят тысяч раз активнее открытого позднее псилоцибина. (Мескалин – кто читал "Учение дона Хуана" Кастанеды, те, конечно, знакомы с этим словом – это психоактивное вещество, которое есть в некоторых галлюциногенных грибах, и в отечественном мухоморе оно, по-моему, тоже имеется.) Таким образом, цивилизованная, атеистическая и позитивистская западная цивилизация получила прямой и эффективный вход в то, что называется шаманскими практиками – хотя, конечно, последние существенно шире, чем просто использование психоактивных веществ.

Психоактивное вещество это средство, которое позволяет человеку изменить состояние сознания. Вопрос о том, что такое измененное состояние сознания, и насколько химические вещества могут предсказуемым или непредсказуемым образом состояние сознания менять, в наше время практически, я считаю, не исследован, и думаю, что в следующем столетии он будет исследоваться достаточно интенсивно. Почему эти состояния важны? Например, все творческие состояния отличаются тем, что, попадая в них, человек отходит от такой традиционной, социально обусловленной точки зрения на мир и привычной для самого себя точки зрения, и так или иначе попадает в пространство, которое ему не вполне знакомо, плохо им управляемо (или вообще неуправляемо) и во многом для него неожиданно (узнаете описание Поглощающего мира?). Кто-то может входить в нужное ему состояние без применения каких бы то ни было специальных химических или иных средств, а кому-то нужна специальная медитация, кому-то нужно энергично подышать, а кому-то необходимо погрузиться в очень неприятную для себя стрессовую ситуацию. И эти состояния сознания, которые в наше время объединяются под несколько неопределенным термином "измененные", для психотерапевта и для психолога-исследователя оказываются очень интересными и нередко гораздо более продуктивными для обучения человека и для его любых трансформаций, нежели обычное состояние сознания.

Например, очень многие практикующие психотерапевты говорят, что клиента нужно несколько сбить с толку. Нужно изменить его привычный взгляд на себя и на мир, и если сделать этого не получается, то инициировать процесс интенсивных изменений, как правило, тоже не удается. И вот было найдено вещество, официальное название которого звучит как "диэтиламид d-лизергиновой кислоты", которое с легкостью меняло состояние сознания почти любого человека, будучи употреблено даже в чрезвычайно малых дозах, начиная с 10 микрограммов, то есть с одной стотысячной доли грамма. Поскольку это было нечто совершенно новое, то препятствий на пути обширных экспериментов тогда практически не было, и Станислав Гроф, молодой чешский психиатр, с энтузиазмом начал свои эксперименты, которые продолжались более двадцати лет, сначала в Чехословакии, а затем в США. Станислав Гроф живет сейчас в Америке, но регулярно приезжает в Россию и проводит обучающие семинары. Правда, с тех пор использование кислоты ЛСД запретили, потому что обнаружились сильные негативные последствия ее использования, но свой вклад в изучение глубин человеческой психики она внесла, хотя появившихся при этом вопросов оказалось гораздо больше, нежели ответов.

Итак, С. Гроф в течение многих лет сначала в Чехословакии, а затем в Америке исследовал ЛСД, причем он занимался не только пограничными (невротическими) состояниями, но и психозами, в том числе и острыми – то есть он занимался тем, что называется большой психиатрией. И во многих случаях его лечение приводило к очень сильным эффектам. Больному не только становилось лучше, то есть он вылечивался целиком или частично. Еще и сам по себе процесс излечения сопровождался необыкновенными эффектами, которые проливали свет и на психику обычных, здоровых людей.

Например, состояния, в которых оказывается поэт или музыкант, когда он творит то, что в последствии будет названо великими произведениями искусства, иногда очень экзотичны. Они часто неожиданны даже для самого творца, и они хотя, конечно, в меньшей степени, в момент восприятия произведения искусства приходят к читателям, зрителям, слушателям. И почему-то (не вполне ясно, почему) эти состояния чрезвычайно привлекательны для некоторых людей. Они могут выстаивать длинные очереди в музеи, чтобы посмотреть на какую-то картину или учить наизусть или повторять внутри себя несколько стихотворных строк, которые по своему прямому смыслу, если смотреть холодными, чисто ментальными глазами, ничего особенного собой не представляют. Но, тем не менее, в них скрыто нечто, что изменяет человеку состояние сознания и приближает его к истинной природе: может быть, не до такой степени, чтобы у него после этого жизнь вся перевернулась, но его внутреннее "я" становится для человека более ясным и ощутимым. При этом иногда решаются иррациональные для обычного сознания человека проблемы, очень важные для психики в целом.

Гроф провел много времени со своими пациентами, которые принимали ЛСД и рассказывали ему о своих переживаниях. Он сгруппировал этот опыт по нескольким типам, и я о них сегодня расскажу. Я опишу те переживания в сеансах ЛСД-терапии, которые Гроф отнес к перинатальным переживаниям, то есть переживаниям, относящимся по времени к процессу рождения человека и периоду беременности. Эти переживания Гроф подразделил на четыре основные группы, описав четыре базовые перинатальные матрицы (БПМ), как он их назвал, которые, как вы сами увидите, очень четко соотносятся с астрологическими стихиями. И это для меня признак того, что группировка была произведена правильно. Как вы понимаете, за двадцать лет исследований материал собрался большой, и группировать его можно было по-разному. Но мое глубокое убеждение заключается в том, что все базисные психологические переживания относятся к тем или иным высшим архетипам, и ими классифицируются (сортируются) и управляются – и вы сможете сами увидеть, какие архетипы управляют грофовскими матрицами. Как конкретно можно использовать открытия Грофа – это другая тема, которой я сейчас касаться не хочу, но я убежден в том, что его исследования имеют очень большое, принципиально мировоззренческое значение.

В книге "Области человеческого бессознательного: опыт исследований с помощью ЛСД" (Москва, "МТМ", 1994) С. Гроф пишет: "Физические симптомы действия ЛСД можно понять в терминах стимулирования вегетативных двигательных и чувствительных нервов." И далее он описывает состояние человека, принявшего дозу кислоты: "Характерно ускорение сердцебиения, увеличение кровяного давления, затемнение поля зрения, выделение густой слюны, озноб, посинение рук и ног, подъем волос на теле." (Короче говоря, подсознание говорит – не хочу! Туда не ходи!) "К парасимпатическому действию относится замедление пульса, снижение кровяного давления, повышенное слюноотделение, слезоточивость, диарея (понос), тошнота и рвота." Если говорить на целительском языке, то это симптомы очень интенсивного очищения, которое включает организм. Вообще, когда у человека сильно меняется точка сборки, когда он, благодаря внешним или внутренним обстоятельствам, попадает в сильно измененное состояние сознания, то его организм чувствует, что сейчас будет происходить что-то очень ответственное и опасное – и реагирует подобными симптомами. Все это надо знать любому психологу. Почему я вам читаю описания Грофа буквально? Если вы начинаете всерьез взаимодействовать с вашим клиентом, все это может произойти с ним, и вы должны понимать, что вы на него действуете примерно как ЛСД. И в этом случае будьте осторожны!

"Нередки симптомы более общего порядка: чувство недомогания, ощущение простуды, утомления, перемежающегося жара, озноб, увеличение мускульного напряжения, разнообразный тремор (дрожь), судороги или сложные скручивающие движения."

Я по своему опыту могу сказать, что все это – симптомы того, что организм старается расслабиться и сбрасывает напряжение с эфирного тела. И дальше начинаются эффекты, свойственные существенным изменениям состояния сознания. Это в первую очередь изменение восприятия. "Возникают визуальные феномены, например, вспышки света. В зрительном поле возникают различные геометрические фигуры, окружающие предметы трансформируются до сложных образов. Ощущения запаха и вкуса тормозятся, но в кульминационные периоды сеанса, в завершающий период решения проблемы, они резко обостряются. Возникают характерные сложные и причудливые представления о теле, искажается восприятие времени и пространства. Время может полностью остановиться, так что прошлое, настоящее и будущее будут переживаться одновременно". Это все, между прочим, – характерные симптомы глубоких гипнотических состояний. Психотерапевты иногда целенаправленно вводят своих пациентов в эти состояния. Разница заключается в том, что кислота ЛСД не наделена целенаправленным терапевтическим сознанием, и поэтому куда вас поведет ее гипноз, предсказать заранее нельзя.

И здесь я хочу сделать одно замечание. Когда читаешь книги Грофа, особенно посвященные его жизни в Чехословакии, где он проводил свои эксперименты, то приятно поражает его уровень заботы о пациентах. Все они находились под неусыпным и очень дружелюбным вниманием обслуживающего персонала: за ними постоянно смотрели, за ними преданно ухаживали, когда они входили в совсем тяжелые состояния. Заботу такого уровня мало где можно встретить. И у меня такое впечатление, что огромный терапевтический эффект, который наблюдался в экспериментах Грофа, в первую очередь связан с обстановкой любви и заботы, которыми были окружены его пациенты. Когда "кислота" стала запросто продаваться в аптеках и использоваться как наркотик, а о заботе и внимании уже никто не думал, то и психологические эффекты пошли уже гораздо более негативные. И хотя в описаниях Грофа негативных эффектов тоже хватает, я об этом буду сегодня рассказывать, но все-таки они в итоге завершались выходом человека из тяжелого состояния и его безусловным психиатрическим, психологическим, а зачастую и нравственным прогрессом.

"Эмоциональные изменения. Это эйфория, чувство мира, безмятежности, раскованности. Для психически больных характерна отрицательная гамма – тревога, паника, глубокий страх смерти, мысль о самоубийстве, чувство неполноценности на грани муки и чувства вины."

Я хочу сказать по этому поводу, что, по моим наблюдениям, это – совершенно нормальное состояние человека, когда у него включаются сильный энергетический поток и когда он чувствует, что он, скажем так, открывает новую страницу своей жизни – и берет на себя новые обязательства, по поводу которых он не уверен, справится ли он с ними или нет.

"Изменения в сознании имеют довольно специфическую природу. Здесь не бывает сонливости, ступора, комы, дезориентации в отношении идентичности личности (если сказать попросту, то человек не забывает, кто он есть), места или времени сеанса. Но сознание обнаруживает признаки характерной качественной трансформации, подобно тому, как это происходит во сне.

То есть реальность кажется не такой, какова она обычно, она кажется в той или иной степени сказочной. Может быть, вы вспомните сказки Андерсена. Опускается вечер, на тихих лапах приходит ночь, люди засыпают, и оживает стул и начинает разговаривать с диваном, появляются гномы и Снежная Королева… – очень похоже на то, что описывает Гроф.

"Переживание искусства часто углубляется, а его восприятие расширяется. Возникают религиозно-мистические переживания смерти и рождения, единения со Вселенной и Богом, столкновение с демоническими явлениями. Переживание прошлых воплощений очень похоже на сакральные описания в религиях мира и тайных мистических и эзотерических текстах."

"Визуальный аспект: возникают пост-образы." (Этот эффект заключается в том, что когда человек смотрит на объект, а потом закрывает глаза, он его долго еще видит с закрытыми веками.) "При открытых глазах цвета, как правило, очень яркие, проникающие и взрывчатые. Цветовой контраст усиливается и углубляется. Контуры объектов размазаны. Многие говорили, что их восприятие приблизилось к восприятию таких художников, как Сера и Ван Гог."

"Изменения в акустическом восприятии: гиперсенситивность к звукам. Субъекты воспринимают шумы из окружающей среды, которые не отмечаются при обычных обстоятельствах или являются подпороговыми. Возникают акустические иллюзии – вытекающая вода, шум электроприборов могут обманчиво трансформироваться в прекрасную музыку. Кроме того, возникают эффекты синестезии – то есть человек может видеть музыку или ощущать вкус цвета." Это же самое, кстати говоря, бывает и в гипнотических состояниях, это отмечается многими гипнотерапевтами. "Иногда изменения незначительны, но окружающее эмоционально воспринимается как невыразимо прекрасное, чувственное, привлекательное или комическое, часто обладающее магическими или сказочными качествами. Музыка резонирует в различных частях тела и включает мощные эмоции. Многим кажется, что они на сеансе слушают музыку впервые в своей жизни".

По-видимому, все эти умения, в принципе свойственные человеку, актуализируются, когда он глубоко концентрируется на той или иной части или аспекте мира. Рассуждения по поводу того, что слова и даже отдельные буквы имеют определенный цвет, можно встретить у писателя В. Набокова, у которого было очень сильное чувство языка. По-видимому, многие музыканты не только слышат звуки, но и каким-то образом переживают их в других сенсорных модальностях, например, могут их как бы потрогать или увидеть (какие-то звуки кажутся липкими, другие – шершавыми, какие-то – темно-коричневыми, а иные – ярко-синими). И поэтому можно предположить, что подобные переживания сопровождают выход человека в состояние, которое для него было бы естественным, если бы он умел в нем собой управлять.

Психодинамические переживания. Психодинамика это психологический термин, который обычно означает ссылку на концепцию психоанализа З. Фрейда. Здесь, в частности, Гроф имеет в виду, что определенные сюжеты жизни человека обусловлены его детскими переживаниями. "Если бы психодинамические переживания были единственным видом переживаний, наблюдавшимся в приемах ЛСД, то наблюдения можно было бы рассматривать как лабораторное доказательство основных предпосылок Фрейда. Психосексуальная динамика и фундаментальные конфликты человеческой психики, так, как они описаны у Фрейда, проявляются с необычайной ясностью и жизненностью даже в сеансах наивных новичков, никогда не подвергавшихся анализу и не читавших психоаналитических книг."

Системы конденсированного опыта. И дальше Гроф дает описание очень важного для практической психологии объекта, который он называет системой конденсированного опыта (СКО). Я не слышал, чтобы кто-то с этим начинал всерьез работать в отрыве от практики с ЛСД, хотя, по видимому, само по себе открытие СКО проливает существенный свет на то, как человеческие проблемы располагаются в подсознании.

Как СКО можно распутывать и лучше ли это делать лобовыми методами или косвенными – это другой вопрос, но мимо этой темы, если действительно приходится решать человеческие проблемы, не пройдешь; аналог СКО на физическом теле – это мышечные гипертонусы – головная боль всех массажистов.

"СКО может быть определена как особая констелляция (собрание) воспоминаний, состоящих из конденсированного (сгущенного, обобщенного) опыта и связанных с ним фантазий различных периодов жизни индивида. Воспоминания, принадлежащие к отдельной СКО, имеют похожие основные темы или содержат подобные элементы, связанные с сильным эмоциональным зарядом одного и того же качества. Наиболее глубокие слои из этой системы представлены живыми и красочными воспоминаниями из младенческого и детского периода. Более поверхностные слои СКО включают память из более позднего периода, вплоть до болезненной ситуации. Каждая СКО имеет основную тему (ядро СКО), проникающую через все ее слои и представляющую собой как бы их общий знаменатель. До того, как субъект может подойти и оживить травмирующие воспоминания раннего детства, обычно он должен встать лицом к лицу перед многими ситуациями более позднего периода жизни и проработать те из них, где наблюдается та же или похожие темы, или включены такие же основные элементы. Все эти травматические ситуации связаны с эмоциями одного и того же качества и идентичными защитными механизмами."

В этом отрывке нужно понять довольно сложную вещь – а именно, значение слова "проработка". Во время психолитического лечения (так Гроф называл сессии приема пациентом различных доз ЛСД) пациент проходит очень сложный трансформационный процесс, включающий и перестройку подсознания, и перемены в картине мира и своего собственного образа "я". В основе его видимой проблемы лежит ядро СКО, или первичная травма, которая становится для человека областью гиперсенситивности, то есть сверхчувствительности. И все дальнейшие травматические или даже просто напряженные ситуации, которые хоть немного похожи на первичную травму, к ней как бы приклеиваются снаружи, и возникает СКО – нечто вроде капустного кочана, собирающего на себе все новые и новые слои переживаний, которые как бы поддерживают исходное травматическое переживание, но к нему не сводятся, а являются своего рода его вариациями и развитием. В психике в результате образуется рана, которая у кого-то со временем грубо рубцуется, а у кого-то постоянно кровоточит и мешает жить.

Что же такое проработка в понимании Грофа? Проработка – это не просто воспоминание, может быть, даже сущностное, бывшей травмы. Это особый процесс, включающий еще и дополнительное привлечение ресурсов психики актуального пациента (то есть не его образа в прошлом, а той личности, которая сейчас проходит терапию). Содержание и цель этого процесса заключаются в том, что пациент переосмысливает прошлую травматическую ситуацию как для себя необходимую и положительную, или, по крайней мере, находит психические ресурсы, которые позволяют ему сделать ее для себя приемлемой. При этом не заживавшая годами рана превращается в подобие синяка, который еще некоторое время болит, но постепенно рассасывается. Вот это и есть проработка по Грофу, и она чаще всего происходит силами сознания пациента на основе опыта, полученного в сеансах психолитической терапии (то есть психотерапии, идущей с помощью ЛСД – термин Грофа), но при существенном участии и поддержке психиатра, который ведет его через эту терапию (я бы ее назвал не терапией, а хирургией – так было бы, на мой взгляд, точнее).

"У некоторых людей органы тела играют особую роль. По некоторым причинам эти органы накапливают напряжение, возникающее в организме в ответ на ряд травматических ситуаций, соответствующих СКО. И в курсе психолитической терапии происходит обратный процесс – последовательное снятие напряжения различного происхождения с этих пораженных органов. Чаще всего это мускулы, сердечно-сосудистая, кишечная и мочеполовая система." Интересно, что при целительстве, где терапия идет как бы с другой стороны, то есть со стороны физического тела, часто наблюдаются обратные эффекты. Занимаясь массажными практиками с людьми более или менее интегрированными и уже имеющими практику работы с собой, я нередко сталкивался с тем, что когда напряжение с той или иной части физического тела начинает уходить, к пациенту достаточно сильно и эмоционально приходят негативные воспоминания, которые начинают разматываться, подобно СКО, и обнаруживается цепочка, ведущая к его центру, то есть к исходному критическому эмоциональному переживанию, и человек получает возможность как бы ее размотать. Если он это делает, то и физическое лечение увенчивается успехом. Если нет, то эффект, как правило, незначителен или существенно меньше, чем, чувствуется, он мог бы быть.

"Наиболее важной частью СКО является ядро переживания. Это первое переживание особого вида, зарегистрированное мозгом и заложившее фундамент данной СКО. Она представляет собой прототип для записи последующих событий подобного рода в памяти. Почему именно данное событие имело столь яркое травматическое действие на ребенка, не ясно. Не всегда это отдельное острое событие. Патогенные взаимодействия с одним из членов семейства, например, длящиеся в течение месяцев и лет, могут, непрерывно регистрируясь в памяти, суммироваться в конденсированном виде и образовывать патологический фокус, сравнимый с фокусом макротравмы. Ядро переживания представляет в этом случае всю тотальность подобных событий."

Заметьте: здесь происходит подсознательное обобщение, то есть переход от Локального архетипа к Глобальному. Человек получал каждый день небольшие, но существенные травмы, он их получал, получал, и однажды они все собрались вместе, подсознание произвело работу обобщения, и у человека возник патологический фокус.

"Под влиянием ядра возникает матрица памяти, на которую более поздние похожие переживания записываются в тесной связи с первоначальными событиями. А затем человек развивает устойчивые психические ожидания общего опасения в отношении определенных ситуаций, то есть его поведение будет определяться модальностью, продиктованной природой соответствующего ядра переживания СКО, что вызывает соответствующую реакцию в социальном окружении."

Я не знаю, понимаете ли вы, о чем тут идет речь (обратите, однако внимание, на термин "модальность"). Гроф имеет в виду эффект, хорошо знакомый всех психологам-практикам: у человека не только возникает характерная болезненность в связи с определенными ситуациями, но и он начинает своим поведением их вокруг себя формировать. Он априорно ожидает от окружающей среды негативных проявлений в знакомом ему стиле (модальности), и эти ожидания вызывают соответствующую реакцию среды, то есть он получает именно то, чего ожидает.

Как же приближение к СКО проявляется в сеансах ЛСД? Это вам тоже нужно знать, по той простой причине, что, если вы (безотносительно к ЛСД) начинаете приближаться к травмирующей человека проблеме или области, то у него возникают похожие эффекты (хотя может быть, не столь яркие), и вы можете понять, что становится "горячо".

"Первые признаки приближения СКО в сеансе психолитической терапии: образы становятся бессвязными, спутанными, фрагментарными. Пациент часто сравнивает их с потоком или водоворотом, а также называет такие ощущения сенсорной кашей, каруселью или просто хаосом. В этой аморфной смеси можно различить фрагменты человеческих тел, тел животных, ландшафтов, предметы мебели, детские игрушки и предметы повседневной жизни. В целом это похоже на бредовое состояние или горячечный кошмар. Позже некоторые из этих объектов можно ретроспективно идентифицировать как элементы первичных травматических воспоминаний детства, а остальные – как символические и метафорические ассоциации на эту тему. Сильные переживания кажутся вызванными незначащими предметами, такими, как кувшин, кресло, коврик, вышивка. Они вызывают паническую тревогу, агрессивный взрыв, сексуальное возбуждение, глубочайшую депрессию, отвращение, тяжелую тошноту, рвоту. Затем выясняется причина такого рода реакций."

У любого невротика, и даже у любого человека возникают подобные состояния, может быть, не такие острые, когда он приходит в состояние сознания, как бы управляемое СКО. Что, собственно говоря, происходит? Исходное тяжелое, травматическое состояние как бы проецируется психикой на всю внешнюю реальность (и на физическое тело – отсюда судороги, тошнота, головокружения и т. д.), то есть внешняя реальность как бы гипнотизируется общим негативным состоянием человека. С точки зрения окружающих, человек демонстрирует ненормальную, патологическую, больную логику, но с точки зрения исходной травматической реальности (то есть ядра СКО), она более чем понятна. Проблема, таким образом, заключается не в том, что человек неадекватен, а в том, что его точка сборки (способ восприятия) находится не там, где ему сейчас по его ситуации стоило бы находиться – но человек этого не осознает.

И вот еще одно замечание Грофа, необычайно важное с точки зрения психотерапии. "Всякий раз, когда травматическое событие включает межперсональную ситуацию, человек, переживая ее под влиянием ЛСД, по-видимому, должен пройти и испытать ощущения всех задействованных в ней персонажей. Так, в случае, если основная тема представляет собой агрессивное нападение на него, он должен пережить как роль жертвы, включая все эмоциональные и физические чувства, так и роль агрессора. Если данному лицу пришлось быть наблюдателем такой сцены, он должен пережить все три роли."

Здесь принцип единства мира и принцип интеграции личности, о которых я вам в свое время рассказывал, проявлен более чем откровенно. И в этих текстах Грофа я вижу глубокие ключи к тому, какой должна быть эффективная психотерапия. Например, если человек подвергся какому-то агрессивному нападению и его агрессор получил извращенное удовольствие от акта насилия, то для того, чтобы этот сюжет полностью психологически исчерпать, мало того, что вы поможете человеку справиться с его негативными воспоминаниями об этом инциденте. Ему нужно еще войти в роль агрессора и полностью пережить его состояние, его радости и негативы во время акта насилия – и только после этого происходит настоящая интеграция, по поводу которой Гроф несколько абстрактно замечает, что "завершающий период имеет форму высокоположительного, свободного от напряжения переживания," – видимо, имеется в виду, что пациент входит в эйфорическое состояние и в нем некоторое время находится.

Что же происходит, когда все отрицательные СКО распадаются и интегрируются психикой психолитического пациента? Начинается самое интересное: происходят эффекты, изучение и классификация которых и принесли Станиславу Грофу мировое имя, хотя и то, что я вам уже рассказал – совсем не мало. "Период времени, необходимый для завершения различных СКО, колеблется в широких пределах. Но рано или поздно элементы индивидуального бессознательного имеют тенденцию исчезать из переживаний, и каждый индивидуум, прошедший психолитическую терапию, вступает в область перинатальных и трансперсональных феноменов."

Перинатальные матрицы и астрологические стихии

Перинатальный означает: сопутствующий процессу рождения (приставка "пери" означает: около). Гроф пишет: "Перинатальные переживания представляют собой весьма важный перекресток между индивидуальной и трансперсональной психологиями. Интенсивность этих переживаний превосходит все, что обычно рассматривается как предел выносливости индивида. Часто они сопровождаются идентификацией с другими личностями или борющимся и страдающим человечеством. Другие типы явно трансперсональных переживаний, такие как эволюционная память, элементы коллективного бессознательного и некоторые архетипы Юнга, нередко составляют неотъемлемую часть перинатальных матриц."

И этих перинатальных матриц Гроф рассматривает четыре. Он пишет, что базовые перинатальные матрицы функционируют на ранкианском уровне бессознательного, подобно тому, как СКО действует на фрейдовском психодинамическом уровне. (Отто Ранк – это психоаналитик фрейдовской школы, и Гроф на него ссылается потому, что Ранк придавал большое значение перинатальным переживаниям. Фрейд, как мы знаем, придавал большое значение переживаниям младенчества и раннего детства, а Ранк обратил внимание на переживания, связанные с процессом рождения пациента и его внутриутробного развития

Базовые перинатальные матрицы (БПМ), утверждает Гроф, организуют материал для других уровней бессознательного, в частности, для СКО, то есть различные системы конденсированного опыта группируются по базовым перинатальным матрицам, которые сами по себе являются очень сильными якорями в индивидуальной психике. А теперь мы поближе познакомимся с самими перинатальными матрицами.

Первая Базовая Перинатальная Матрица (БПМ1) – "первоначальное единство с матерью". Этой матрице соответствует стихия Воды эзотерической астрологии, то есть автономное бытие тонкого плана.

Основной сюжет первой матрицы это внутриутробные переживания младенца до начала родов, когда ребенок и мать представляют собой симбиотический союз. Это переживание блаженного океанического состояния сознания, которое Гроф обозначает как океанический экстаз – ощущение блаженного растворения в мире, выход человека за пределы разделения субъект-объект. Знаете, что такое медитация по Патанджали? Патанджали – это знаменитый индийский йог, который жил в начале нашей эры. Медитация по Патанджали заключается в том, что вы смотрите на какой-то объект и вливаетесь в него, отождествляетесь с ним, пока (в своем сознании) буквально им не становитесь, то есть пока не теряете разницу между собой и этим объектом. У разных людей в разные минуты бывает такое ощущение слияния с миром, когда пропадает невидимая стенка, отделяющая человека от мира, а человек ощущает себя его органической частью. Для первой матрицы характерны ощущения мира, спокойствия, радости, безмятежности, блаженства, особое чувство сокровенности, преодоление времени и пространства, переживание чистого бытия и ощущение уместности всего во Вселенной. Я в терапевтических целях, активизируя в первую матрицу в подсознании своих психологических клиентов, иногда ссылаюсь на авторитет Иммануила Канта, который в своей диссертации доказал, что этот мир является наиболее совершенным из всех возможных миров (и, между прочим, эту диссертацию утвердил ученый совет). Когда человек переживет первую матрицу, то мир видится ему как абсолютно гармоничный, а все, что в нем есть, кажется уместным и необходимым. "Часто можно услышать слова о вневременности настоящего момента; человек утверждает, что касается бесконечности. Мир представляется ему как место невыразимого сияния и красоты, а потребность в размышлении и рациональном анализе значительно снижается." Вы все прекрасно понимаете, что это торжество иньской модальности, причем в ее гармоничном сбалансированном варианте. Все хорошо так, как оно есть. "Вселенная становится тайной, которую следует пережить, а не загадкой, которую нужно разгадать." Это тоже очень важный момент. Здесь не нужно ничего делать. У современного человека всегда есть ощущение, что нужно что-то срочно делать, а иначе мир развалится. Так вот, опыт первой перинатальной матрицы говорит: нет, не надо. Сейчас все в порядке, и требуется другое: пережить, прожить и прочувствовать то, что происходит.. Мир – это уютное место, где с полным доверием и чувством совершенной безопасности можно принять пассивную и зависимую позицию, подобную положению ребенка в безопасном животе матери.

Все хорошо, да? Но и в этой матрице, и в этом состоянии сознания бывают свои неприятности. Бывают нарушения внутриутробного развития, сложности в беременности, соперничество с близнецом, и они находят символическое отражение в видениях человека. Какое? "Иногда видение усыпанного звездами неба может неожиданно затянуться безобразной пленкой. Иногда возникает видение различных демонов и ужасных божеств, которые появляются во время сеансов и отделяют человека от полного блаженства в единении со Вселенной." Знаете, многие люди не любят пенки на молоке? Фрейд объяснял эту нелюбовь последствиями отлучения младенца от груди – пенка, по мнению основателя психоанализа, символизирует препятствие на пути к желанному продукту, которого младенец был в свое время безжалостно лишен. Мне эта интерпретация всегда казалась натяжкой – и вот Гроф дает нам возможность иного объяснения: пенка может ассоциироваться с нарушениями океанического экстаза внутриутробного бытия, символизируя препятствие для полного растворения человека во Вселенной.

Выслушивая проблемы человека, вы нередко можете увидеть следы первой матрицы: у человека в принципе все хорошо, но время от времени прекрасное небо над ним затягивается безобразной пленкой, а на фоне его благополучного бытия откуда ни возьмись возникает, а потом пропадает ужасное божество, может быть, даже хищное.

"Положительные аспекты первой матрицы представляют собой основу для записи (в психику) всех более поздних жизненных ситуаций, в которых индивид расслаблен, относительно свободен от нужд и не затронут болезненными и неприятными стимулами. Сюда относятся счастливые периоды младенчества, детства, удовлетворение основных потребностей, беззаботные и радостные игры с ровесниками, гармонические эпизоды жизни в семье. Это особенно удовлетворительные отношения с интенсивным эмоциональным и сексуальным удовлетворением, встреча с естественной красотой в природе, видение храмов, церквей, дворцов и замков, плавание и купание в горных потоках, водопадах, больших реках, горных озерах и океанах."

Как? Напоминает стихию Воды? Она здесь очень откровенно представлена. Вообще, первая матрица – это самая положительная из всех матриц. А теперь мы переходим к суровым испытаниям.

Вторая базовая перинатальная матрица (БПМ2) – "схватки в закрытой маточной системе". Эта матрица относится к стихии Земли, то есть автономному бытию плотного плана.

Младенец уже целиком наполнил матку собой, ему там тесно и, сверх того, она еще начинает сокращаться. Раньше она была удобным вместилищем, воспринималась в целом положительно, как бы охраняла младенца, а теперь она начинает его еще не исторгать, но уже отчетливо притеснять, а точнее – сжимать. И вообще начинаются какие-то непонятные процессы.

"Часто активизация этой матрицы ведет к довольно характерному переживанию "нет исхода" или "ада". Субъект чувствует себя запертым в клаустрофобическом мире и испытывает невероятные физические и психические пытки."

Я здесь хочу сказать, что чрезвычайная акцентуации на сеансах ЛСД-терапии всевозможных негативных переживаний, концентрация всевозможного отрицательного опыта, имеющегося у данного человека и человечества в целом, по-видимому, связана с природой ЛСД. Это, как я понимаю, достаточно чужеродный и враждебный для психики человека препарат. Поэтому, когда он воздействует на человека, резко меняя ему состояние сознания, то часто переводит психику в состояние, где акцентированы негативы; и их оказывается много.

"Это переживание характеризуется поразительным затемнением визуального поля и зловещими цветами." Те из вас, кто читал "Розу Мира" Даниила Андреева, может быть, помнят описания инфрафизических миров и, в частности, мира, где находится планетарный демон Гагтунгр: "Безмерно жуток его облик, каким видели его духовные очи немногих людей, проникших в темные высоты Дигма – мира его обитания. Как бы возлежащий на бушующем лиловом океане, с черными крыльями, раскинутыми от горизонта до горизонта, он поднимает свое темно-серое лицо в зенит, где полыхают инфралиловые зарева, раскачиваются и гаснут протуберанцы, а в самом зените блещет светило непредставимого света, отдаленно напоминающего фиолетовый. Горе тому, на кого Гагтунгр опустит свой взор и кто этот взор встретит открытыми очами – он становится рабом дьявола на неисчислимые века". Удивительно, насколько описание Даниила Андреева не только по духу, но и по форме похоже на описание, которое дает Гроф. Ощущения темноты, спертости, безысходности, замкнутости миров возмездия у Даниила Андреева удивительно похожи на грофовские описания:

"Ситуация абсолютно невыносима и одновременно кажется бесконечной и безнадежной. Бежать некуда ни во времени, ни в пространстве. Часто субъект чувствует, что даже самоубийство не прекратит ее, не принесет облегчения. Наша планета воспринимается как апокалиптическое место, полное ужаса, страдания, войн, эпидемий, несчастных случаев и катастроф. Типичной для данной ситуации является эмпатия с гонимыми, отверженными и подавляемыми. Субъект может чувствовать себя тысячами солдат, погибших на полях сражений всего мира, жертвой пыток испанской инквизиции, узником концентрационных лагерей. Другая типичная категория видений, относящихся к этой перинатальной матрице, включает в себя дегуманизированный гротескный мир автоматов, роботов, механических устройств, или лишенный смысла марионеточный мир кабаков и притонов."

С точки зрения нашей схемы, здесь идет акцентировка стихии Земли эзотерической астрологии, то есть описывается бытие плотного плана в полном отрыве от тонкого плана – как говорят, сумерки богов. Плотный план существует сам по себе, полностью лишенный высшего смысла, внешнего управления, это гротескный мир роботов-автоматов. Здесь у человека нет души, нет чего-то возвышенного и тонкого, что наполняет жизнь истинным смыслом.

Для человека, настроившегося в своих переживаниях на вторую матрицу, жизнь вообще кажется лишенной какого то бы ни было смысла: "существование кажется нелепым, уродливым и абсурдным, а поиск любого смысла жизни – совершенно пустым и априорно обреченным на неудачу. Факт человеческой смертности и непостоянства всех вещей видится как дамоклов меч, уничтожающий надежду на то, что что-то имеет значение."

Обратите внимание: это не просто матрица. Это мироощущение, под которым живет большое количество людей, особенно в нашей стране. И это и стихия Земли в ее самой низкой октаве. И поскольку стихия Земли – самая мощная, самая плотная, самая психологически убедительная, то переубедить этого человека почти невозможно – его можно лишь пытаться вывести в другие стихии, в другие матрицы.

"Мучительное чувство дискретности, отчуждения, физического одиночества и беспомощности, безнадежности и неполноценности, вины представляют собой стандартные компоненты этой матрицы."

Обратите внимание на Локальный архетип – дискретность, отчуждение, одиночество. Стихия Земли, как мы помним, находится под Локальным архетипом, и низшая октава Локального архетипа здесь звучит совершенно отчетливо.

Для второй матрицы характерно интенсивное чувство вины: человек ощущает ее в гораздо большей степени, чем он реально виноват. Это чувство кажется первичным качеством, присущим человеческой природе. Другим важным аспектом второй матрицы является чувство проникающего безумия: человек чувствует, что он утратил ментальный контроль над собой. А что такое чувство безумия? Это ощущение отсутствия некой высшей управляющей, организующей, интегрирующей, наделяющей смыслом силы, – то есть, опять-таки, это в сущности переживание отсутствия тонкого плана. "Сизиф, Тантал, Прометей символизируют гложущую вину и угрызения совести. Концепция темной ночи души. Увеличивающееся осознание неизбежной опасности жизни или космического поглощения. Сильная тревога, источник которой не удается распознать. Видение непреодолимых пучин, космических водоворотов, неумолимо засасывающих субъекта в свой центр."

Почему вина? Потому что у происходящего с человеком нет никакого высшего смысла. Всегда, когда человек в жизни совершает что-то не то или не так, если над ним каким-то образом просвечивает тонкий план, то он может оправдать его ошибки, его неправильное поведение. А здесь никакого оправдания нет. Здесь человек оказывается наедине с самим собой и со своим существованием так, как он его видит в плотном виде.

"Физические симптомы. Огромное давление на голову и тело. Звон в ушах, напоминающий ныряние на большую глубину, мучительные боли в различных частях тела, затруднение с дыханием, массивное сердечное давление, приступы жара и холода. В качестве матрицы БПМ2 представляет собой основу для записи всех неприятных жизненных ситуаций, в которых неодолимая разрушительная сила давит на пассивного и беспомощного человека." Более яркое описание стихии Земли в ее низшей октаве трудно себе представить. Но, я повторяю, сеансы ЛСД часто и дают нам в большой степени именно низшую октаву переживания человеком стихийных архетипов.

И поэтому ваши планеты или планеты ваших клиентов, стоящие в стихии Земли, символизируют таящиеся в глубине дне человеческой психики переживания такого рода – модифицированные в соответствии с видом планеты – особенно если они в гороскопе поражены. Поэтому будьте к этому готовы и думайте, как повышать их октаву, как связывать плотный план с тонким.

Третья базовая перинатальная матрица (БПМ3) – "проталкивание через родовой канал". Астрологически ей соответствует стихия Огня, то есть трансляция из тонкого плана в плотный.

Это, собственно говоря, процесс родов как таковой. "Схватки продолжаются, но шейка матки уже широко открыта, и постепенно развивается процесс проталкивания плода через родовой канал. Для плода это означает серьезнейшую борьбу за выживание с сокрушающим механическим давлением и нередко серьезным удушьем. Но маточная система уже не закрыта и возникает перспектива прекращения невыносимой ситуации. В конце этой стадии ребенок может войти в контакт с различными видами биологического материала, такими как кровь, слизь, моча и кал. И это тоже производит на него большое впечатление" (естественно, первые переживания, можно сказать, в этой жизни). Если следовать нашей астрологической схеме, то мужские стихии отличаются тем, что они являются трансформацией – переходом из тонкого плана в плотный в случае стихии Огня, и переходом из плотного плана в тонкий в случае стихии Воздуха. В обоих случаях должны быть какие-то элементы умирания и возрождения – и это полностью подтверждается описаниями Грофа.

"Наиболее важной характеристикой этой матрицы являются мотивы титанической борьбы, часто достигающей катастрофических размеров. Индивидуум переживает результаты конденсации огромной энергии и ее взрывчатого освобождения." Переживавшие третью матрицу люди описывают мощные потоки энергии по всему телу, видения природных разрушений, извержений вулканов, страшных ураганов и т. п.

Если вам когда-нибудь придется читать лекции по астрологии, то в качестве иллюстрации стихий вы можете смело открыть книжку Грофа и прочитать оттуда подробные описания перинатальных матриц:

Имеющее место страдания и напряжение, превосходят все то, что субъект предполагал возможным для человека. Когда оно достигает абсолютного предела, ситуация теряет качество страдания и агонии. Переживание сменяется буйным экстатическим восторгом в космических размерах, который можно назвать вулканическим экстазом. По контрасту с безмятежным океаническим экстазом, характерным для первой матрицы, вулканический тип включает в себя огромное взрывчатое напряжение со многими агрессивными и разрушительными элементами. Субъекты переходят от тревоги и страдания жертвы к способности отождествляться с яростью стихийных сил и радоваться разрушительным энергиям. (Заметьте, тут идет переход от инь к ян, человек отождествляет себя с яростью стихийных сил, которые воздействуют на природу). При этом различные полярные ощущения и эмоции сплавляются в единый недифференцируемый комплекс, который, очевидно, содержит в себе крайности всех сфер человеческого переживания. (Это тоже отмечено в психологии очень давно: когда человек испытывает очень сильное эмоциональное включение и переживание, то у него сливаются воедино самые негативные и самые позитивные переживания.) Интенсивное страдание невозможно отличить от мучительного удовольствия, обжигающий жар от леденящего холода, жестокую агрессию от страстной любви, жизненную тревогу от религиозного восторга, агонию и смерть – от экстаза рождения."

Для третьей перинатальной матрицы характерны садомазохистские переживания, разнообразные жестокие пытки и убийства. "В мягком варианте титанические садомазохистские аспекты выражаются как видение рискованных приключений, охоты на больших и опасных животных, борьба с чудовищными удавами". (Помните рассказы про встречу с удавом на прошлой лекции? Это, должно быть, во мне третья матрица взыграла.)

Важный аспект третьей перинатальной матрицы это сильнейшее сексуальное возбуждение, которое сопровождается видениями разнообразных оргий и всех вариантов секса – чаще всего по низшей октаве, в частности, со скатологическими моментами (то есть связанными с экскрементами). Вместо них или наряду с ними возникают виды отвратительных свалок, отбросов, падали и т. д.

Следующий важный аспект третьей матрицы – это встреча с поглощающим все отбросы (как душевные, так и физические) очищающим огнем. Человек, обнаруживший в себе отвратительные аспекты личности, бросается (или его насильно бросают) в этот огонь, который уничтожает все нечистое и готовит человека к обновлению и возрождению. Если следовать астрологической схеме, то можно добавить, что отбросы тонкой реальности, пройдя через трансформацию в канале Огня, становятся благодатными семенами новой жизни плотного плана.

В качестве матрицы памяти БПМ3 может быть связана с воспоминаниями о войне, охоте, автогонках, борьбой с сильным врагом, а также о ночных клубах, сексуальных переживаниях и красочных карнавалах.

Четвертая базовая перинатальная матрица (БМП4) – "отделение от матери". Ей соответствует стихия Воздуха, то есть трансляция из плотного плана в тонкий.

Это момент, следующий за физическим рождением: отделение от матери, прекращение симбиотического союза с ней и формирование нового типа отношений с внешним миром. Обратите внимание, что в третьей матрице действительно ощущается смена планов (миров) – а в четвертой она проявляется еще более откровенно. Но здесь идет переход к новой жизни уже на тонком плане – и это совсем другое.

Итак, путешествие по родовому пути походит к концу и крайнее напряжение сменяется релаксацией; завершается период недостаточного снабжения кислородом. Ребенок совершает свой первый глубокий вдох и его дыхательные пути раскрываются. (Кстати говоря, когда ребенок рождается в воду, то переход от снабжения организма младенца кислородом через плаценту к снабжению кислородом воздуха происходит постепенно, и ребенок, появившись на этот свет, не плачет, а тихонько начинает дышать и потом быстро засыпает, тем самым демонстрируя своим родителям, что рождение обошлось без стресса.)

"Проявление этой матрицы на символическом уровне состоит в переживании смерти и возрождения". (Вам уже понятно, что речь идет о смерти на плотном плане и возрождении на тонком.) "Страдания и агония достигают кульминации в переживании тотального уничтожения на всех уровнях – физическом, эмоциональном, интеллектуальном, этическом и трансцендентном. Индивидуум переживает окончательное биологическое разрушение, эмоциональный разгром, интеллектуальное ниспровержение и крайнее моральное унижение. Он чувствует себя абсолютной ошибкой в жизни с любой воображаемой точки зрения. Кажется, что весь его мир коллапсирует, и он утрачивает все ранее значимые точки отсчета. Это переживание называют обычно смертью эго". Я должен сказать, что любой человек, который берется за серьезную программу, по-видимому, обязательно должен пройти через подобное состояние (может быть, не столь острое) – не в порядке приема "кислоты", а по ходу личного жизненного опыта. При этом происходит частичное разрушение эго, но человек внутренне переживает это разрушение как полное. Если человек понимает, к какому архетипу он при этом подключен (к архетипу "смерти-возрождения"), то он может найти в себе силы воспринимать его не как полный и окончательный разгром и уничтожение, а как локальное и временное переживание, которое через некоторое время кончится и даст ему впоследствии большие силы, а главное – правильную этическую позицию: даже поднявшись на головокружительные высоты, он не забудет бездны этого своего падения. По моим наблюдениям все люди, которые потом стали сильными целителями или психологами-практиками, обязательно проходили подобные ситуации уничтожения эго во всех его аспектах, и это переживание – своего рода прививка против состояния, когда человеку начинает казаться, что он повелитель мира, владыка кармы, обладающий полной властью над чужой психикой. Если же у человека нет подобного опыта, нет памяти о своей полной несостоятельности и тотальном моральном унижении, то у него в ситуациях власти над миром или партнером не возникает должного равновесия, и он обычно скатывается на достаточно грубый уровень работы, что сопровождается личностной деградацией.

"После того, как человек пережил до самых глубин тотальное уничтожение и ударился о космическое дно (этот образ, кстати, есть у Даниила Андреева: он ровно этими самыми словами, "космическое дно", называет самый низший из миров возмездия), он поражен видением слепящего белого или золотого света и чувством снятия огромного давления и расширения пространства." (Кстати, это похоже на переживание многих людей, у которых была клиническая смерть.) "Общая атмосфера становится атмосферой освобождения, искупления, спасения, любви и прощения. Индивидуум ощущает себя очищенным и освобожденным от чувства вины, как если бы он отделался от невероятного количества мусора, агрессии и тревоги. Он испытывает переполняющие его любовь к ближним, ощущает огромную ценность теплых человеческих отношений, солидарности и дружбы." Астрологический комментарий: человек, пройдя через канал стихии Воздуха, возвращается из плотного плана в тонкий, но уже будучи обогащен опытом жизни в плотном плане. Обратите внимание, что чувство вины, которое было у человека всепоглощающим на второй матрице, то есть в стихии Земли, преодолевается только здесь, в мистерии смерти-возрождения, а на уровне самой стихии Земли, на уровне плотного плана, чувство вины изжить не получается.

"При этом часто есть часть переживаний, перекрывающих первую и четвертую матрицы. (Как оно и должно быть – стихия Воздуха возвращает человека в тонкий план, то есть в ведение стихии Воды.) "Чувство духовного возрождения часто сопровождается чувством космического единства. Все сенсорные пути в этом состоянии широко раскрыты, происходит увеличение чувствительности и радости, которые несут нюансы восприятия, открывающие новый мир. Все сенсорные стимулы оказываются совершенно свежими и новыми, необычайно волнующими и стимулирующими. Индивид обнаруживает внутри себя истинные положительные ценности, например, чувство справедливости, тонкое восприятие красоты, чувство любви, уважения к себе и другим. Эти ценности переживаются как внутренняя часть человеческой личности. Возникает чувство безмятежности и спокойствия.

Я обращаю ваше внимание на то, что эти чувства по настоящему приходят только по прошествии всего цикла переживаний, то есть проживания мистерий тонкой подготовки (Вода), воплощения (Огня), жизни в плотном плане в отрыве от тонкого (Земля) и смерти-возрождения в тонком плане (Воздух). Если этот путь не пройден, то и истинные ценности не обнаруживают себя. Но я не думаю, что переживания в сеансе с ЛСД могут заменить непосредственную жизнь человека: они скорее символизируют или представляют в сгущенном виде то, что человеку предстоит в больших подробностях освоить и прочувствовать в реальном бытии.

"Мифологический символизм четвертой перинатальной матрицы богат и разнообразен. Субъект может переживать себя отданным в жертву богине Кали; испытывая последние муки, он может предстать перед ее ужасающим образом, услышать холодный стук черепов ее ожерелья, лизать ее окровавленную вагину. Он может отождествляться с ребенком, брошенным свей матерью в пожирающее пламя, бушующее внутри гигантской статуи Молоха. Наиболее общим символическим построением для этого переживания является смерть Христа на кресте и его воскресение. Индивидуум, прошедший все огромные затруднения и превратности родовой муки и радующийся переживаниям второго рождения, может уподоблять себя Геркулесу, побеждающему гигантских змей, Святому Георгию, поражающему дракона и т. д. Освобождающий аспект второго рождения часто проявляется в видении струящегося света, имеющего сверхъестественное качество и по-видимому исходящему из божественного источника." (Это – типичное переживание при клинической смерти). "Иногда вместо чистого света может быть просвечивающий голубой туман, красные радужные спектры, игра тонких и неуловимых узоров." И если вы почитаете описания миров восходящего ряда, особенно сакуалы Просветления в "Розе мира" Даниила Андреева, то вы найдете целую симфонию подобных картин и переживаний. "Характерно представление о Боге, воспринимаемом как чисто духовная энергия. Индивидуальное Я, Атман, утрачивает свое видимую отдельную идентичность и соединяется с тем, что воспринимается как его божественный источник, универсальное или мировое Я, или Брахман."

"Мирской символизм. Картина свержения тирана, деспотичного властителя, поражение тоталитарного режима, конец длительной войны. Весенние пейзажи с тающим снегом, ласкающие глаз поляны, идиллические пастбища, пастушки, играющие на свирелях. Высокие покрытые снегом пики, касающиеся голубого неба со свежим холодным воздухом и струящимся солнечным светом." Заметьте: духовные достижения часто представляются как подъем на крутой высокий пик.

"В памяти матрица представляет собой матрицу для записи ситуаций, отмеченных чувством ухода от опасности. Периоды войн и революций с ударением на радостном праздновании. Выживание после воздушных налетов, несчастных случаев, операций. Различные жизненные трудности, которые человек разрешил своим активным усилием, мастерством."

А теперь подумаем: если у человека, например, слабая стихия Воздуха, то какие у него будут проблемы? При сильной стихии Земли вполне вероятно, что даже если он будет реально ускользать от опасности, она в его воображении не будет от него отставать. Например, была у него реальная опасность в плотном плане, неприятности и преследования: он часть своей жизни был под властью мрачного тирана. И вот этот период кончился. Если человек проработает стихию Воздуха, он как бы умрет в старом тираническом пространстве и возродится на тонком плане, после чего воплотится в совершенно иной плотной реальности, оставив старую далеко в прошлом. Если же стихия Воздуха слаба и не проработана, то у человека никогда не будет ощущения, что он вышел из старого тяжелого пространства, что он победил тирана, что он сам, своим усилием и мастерством разрешил свою жизненную проблему – и потому разрешит и следующую. Люди, не способные решать свои проблемы до конца, привязываются четвертой матрице, и им нужно прорабатывать стихию Воздуха. Как именно это делать, подскажет гороскоп в целом. Приложение астрологии к конкретной психотерапии – это дело будущего, и я надеюсь, что кто-то из вас этим займется.

Вопрос: Нужны или не нужны техники трансперсональной психологии?

Ответ: Есть мнение в психологии, которое заключается в том, что если у человека было какое-то травматическое переживание, которое он вытеснил в подсознание, и он его как-то вспомнит или хотя бы символически создаст ситуацию, близкую к нему, то он это переживание осознает, и это осознание ему многое даст. Эта точка зрения, на мой взгляд, имеет столько же "за", сколько и "против". В частности, есть люди, которые массу усилий прилагали для того, чтобы пережить эти четыре матрицы и занимались (поскольку использование ЛСД сейчас запрещено) интенсивным (голотропным, или свободным, как его называют) дыханием, дающим сходные психологические эффекты, но им это ничего не давало. Я не думаю, что это связано с тем, что это плохие техники – я думаю, что у каждого человека свои пути развития. В древности все это было продумано лучше, и мистерии смерти и возрождения производились в рамках ритуала, который органично вписывался в жизнь человека и социума в целом. А в нашем случае они производятся достаточно произвольно. Человек едет на семинар, там два дня "дышит", потом возвращается обратно – вы понимаете, что для психики это несколько искусственно. Если психотерапевт видит, что к нему пришел клиент, созревший для данной мистерии, то он может ему помочь ее пройти, а если это не так, то, я думаю, результат будет низким независимо от техники, которой пользуется терапевт.

Четыре перинатальные матрицы – это еще не все открытия Грофа. Самое интересное начинается дальше, а именно, когда человек в сеансах ЛСД уходит еще дальше в трансперсональные переживания, где он сталкивается с совсем уже необычными вещами, такими, как эмбриональные переживания, опыт плода, прямое переживание коллективного и расового опыта (то есть эгрегоров), эволюционный опыт, переживание прошлых воплощений, сознания неорганической материи, органа, ткани, клетки, планетарного сознания. Человек переживает явления, находящиеся за пределами, как пишет Гроф, объективной реальности, в частности, встречи со сверхчеловеческими сущностями, духовными сущностями, с архетипами, сложными мифологическими сюжетами, он получает интуитивное понимание универсальных символов: Универсального Ума (или, как я его называю, Мирового Разума) и супракосмической (метакосмической) Пустоты.

Исследованиями С. Грофа и его последователей можно считать доказанным, что человек в своей психике, в своем подсознании может выйти за пределы индивидуального восприятия и опыта и получить доступ к любой имеющейся (или имевшейся) на Земле и даже во Вселенной информации. При этом у каждого человека открывается доступ в свои сферы, и какие при этом происходят искажения – это никому не известно, но я лично думаю, что достаточно значительные.

Что же касается собственно приемов ЛСД и других наркотиков, то я уже высказывал вам свою точку зрения: я считаю, что по-настоящему творческими эти состояния не являются. И не являются они, с моей точки зрения, и серьезным сдвигом в смысле эволюционного развития. Исключением являются ситуации, когда этим процессом управляет врач-терапевт. Это уже, как говорится, совершенно иная тема, потому что здесь он занимается вами, а использует он при этом ЛСД или другие наркотики, или свободное дыхание, или гипноз, или просто с вами разговаривает – это уже как ему окажется удобно. Ничто не может сравниться с духовной поддержкой или просто с прямым вниманием человека, который на вас смотрит. От этого ваше эволюционное развитие может пойти и безо всяких технических средств. И я на этом останавливаюсь. Конечно же, содержание книг Станислава Грофа и его моделей я не исчерпал, но я в этом своем курсе осуществляю своего рода быстрый пробег по обширному пространству, которое называется "человеческая психика", и по гораздо более скромной области, которая есть наше знание об этой психике. И я бы хотел, чтобы вы восприняли эти лекции как своего рода вступление в процесс самопознания и познания других людей, а также самой психологической науки. Я надеюсь, что теперь вы сможете с гораздо большим интересом и пониманием читать многие книги, которые раньше были для вас неинтересны или непонятны.

Синтетическая модель личности

А сейчас, в заключение нашего курса, я хочу вкратце рассказать о трехуровневой модели личности, которая имеет элегантное астрологическое наполнение и, по моему мнению, принципиально важна для понимания человека.

Личность – это самое главное, что есть в человеке. Это самый центр его бытия. Можно, конечно, делать самому себе вид, что у меня, дескать, никакой личности нет. Но я не советовал бы на эту тему заблуждаться. Личность есть у любого человека, как и система ценностей. Осознает он их или нет – это другой вопрос, но это именно то, что является основой его психологического и жизненного бытия. И сейчас у нас идет третий подход к теме личности. В первом цикле лекций (часть1 "Психологи: первые шаги") у нас была вводная лекция на эту тему. Затем я посвятил цикл лекций теме развития личности и осознания человеком самого себя (часть 2 "Эволюция личности). А сейчас у нас будет еще одна, завершающая этот цикл лекций, но открывающая новые исследовательские горизонты модель личности.

У человека есть внутренний мир и есть внешний мир. И я, помните, говорил, что личность – это не то же самое, что внутренний мир. И поскольку по существенным вопросам все мы судим по себе, то, чтобы преодолеть эту тенденцию, я предлагаю вам следующую классификацию. Как может выглядеть личность или "я" человека во внутреннем мире и во внешнем мире?

Личность во внутреннем мире. Во внутреннем мире есть четыре наиболее распространенных варианта расположения "я".

Вариант 1: "я" тождественно внутреннему миру – это наиболее, надо сказать, распространенная позиция. Этот человек считает так: "Все, что происходит у меня внутри – это и есть мое "я", это и есть моя личность, и она себя проявляет и в моих внутренних монологах, и в диалогах с самим собой, и во внутренних образах, которые я рисую, и в фантастических пространствах, которые я конструирую, и в том образе внешней реальности, который у меня есть внутри. Все это без исключения и есть я." Это самое распространенное и самое инфантильное представление о личности, когда для человека нет разницы между внешним выражением и самовыражением. Любое внешнее выражение внутреннего потенциала, внутреннего пространства есть самовыражение.

Вариант 2: "я" – один из объектов внутреннего мира. Это тоже довольно распространенный взгляд на личность, который человек может выразить так: "У меня во внутреннем мире есть разные воспоминания, конструкции, образы, объекты. Что-то из них я сам придумал, что-то мне со стороны воздухом навеяло, из ноосферы залетело, из ее культурных сфер вдруг само по себе появилось. У меня во внутреннем мире есть разные желания, но на самом деле не все они мои – они могут быть наведены извне. То же относится и к потребностям: они не все мои личные. Например, потребность в пище я отношу к своей физиологической природе, но не к своей личности." А другой человек, наоборот, может не воспринимать иначе свои потребностей как личные, но глубоко лично относиться к процессам поедания и усвоения пищи. Вкушая и переваривая особенно удачные блюда, он ощущает себя как личность.

Этот человек воспринимает свое "я" как один из объектов внутреннего мира, который существует там наряду с другими объектами. Этот человек уже не отождествляет свою личность со своим внутренним миром, и это более точный взгляд человека на самого себя.

Вариант 3: отрицание "я". В принципе этот вариант есть разновидность второго. Здесь человек занимается самоуничижением: он говорит: " Мое "я" – это самой ничтожный объект в моем внутреннем мире", – и всячески себя внутри преследует и презирает. Это очень типично для христиан средних веков и Востока. Например, выпуская книгу, автор в предисловии к ней обязательно уточнит: "Автор сего трактата – ничтожный червь, ни на что не способный, но который, тем не менее, решился написать и выпустить эту книгу. Однако все, что в ней есть плохого – это мое, а все хорошее – это от Бога".

Вариант 4: личность как окраска внутреннего мира. Этот взгляд, по-видимому, методически самый правильный. Он заключается в том, что человек воспринимает свое "я" как всегда находящееся за кадром, вне прямой видимости, но способное окрашивать собой его внутренний мир – где-то больше, а где-то меньше. Это означает, что человек четко различает области своего внутреннего мира по тому, какое отношение они имеют к его "я": прямое, косвенное или никакое. Он считает, что в одних его внутренних обстоятельствах "я" проявляется более ярко, более отчетливо и выпукло, чем в других обстоятельствах. Но он себя не отождествляет ни с каким своим внутренним проявлением, то есть никогда не говорит по поводу фрагментов своего внутреннего мира в таком стиле: "Это я, а все остальное – не я."

Личность во внешнем мире. А теперь посмотрим, как человек воспринимает свое "я", находясь во внешних обстоятельствах.

Вариант 1: "в центре событий". Этот человек всегда ставит свою личность в центр происходящего. Это – демонстративный тип психической организации. Для этого человека главное, что происходит во внешнем мире – это то, что он говорит, то, что он делает. Средоточие интереса внешнего мира находится в его персоне и в том, как она себя проявляет, как она влияет на события. В таком стиле часто пишутся автобиографии, в таком ключе ведут себя многие невоспитанные люди. Чаще всего это свидетельствует о том, что человек психологически очень уязвим и у него низкая подсознательная самооценка – и в порядке компенсации он воспринимает себя как центр внешнего мира.

Вариант 2: "ограниченная значимость". Этот человек находится на "разумной" с точки зрения окружающих позиции; он говорит примерно так: "Моя личность значима, но ограниченно значима. В каких-то ситуациях я нужен, я необходим и я должен личностно проявиться. В каких-то ситуациях мне лучше этого совсем не делать, а в каких-то следует принять незначительное личное участие". Здесь человек ищет баланс между внешними проявлениями своей личности и социумом.

Вариант 3: "минимальное участие". Этот человек считает приблизительно так: "Чем меньше моей личности в любой внешней ситуации, тем лучше". Это тоже очень распространенная позиция. Такой человек считает, что чем скромнее он себя ведет, тем лучше; его мнение заключается в том, что любое подчеркивание своей личности, любое его личностное вмешательство во внешние события нежелательно, и лучше, чтобы оно было безличным. При этом он считает, что личный акцент – это не только плохие манеры, но и объективное зло, и всегда лучше, если его не заметно или вовсе нет. Но, тем не менее, в каких-то ситуациях, если на него обстоятельства нажимают, этот человек свою личность проявляет и выставляет, но об этом сожалеет.

Вариант 4: "подчеркнутое ничтожество". Этот человек воспринимает себя в любых внешних ситуациях как полную никчемность. "Кто я такой, чтобы вообще что-либо делать?" Чаще всего это социальная ролевая позиция. но иногда – реальное ощущение, которое бывает у сильно неординарных людей с очень яркой личностью. В поздних стихах Иосифа Бродского, например, в сборнике "Жизнь в рассеянном свете" позиция, что лирического героя в мире нет, представлена очень выразительно: мир вокруг меня есть, а меня самого нет. А в своих воспоминаниях он рассказывает, что он попал один раз в очень неловкое положение, когда читал лекции и вел семинары по русской поэзии в Америке. Его спросили: "А что бы вы посоветовали молодым начинающим американским поэтам?" Он страшно удивился и спросил в ответ: "А кто я вообще такой, чтобы им что-то советовать?" И чувствуется, что это говорится искренне: поэт действительно не ставит себя в позицию мэтра, в позицию человека, который знает.

Итак, у нас есть четыре позиции "я" во внутреннем мире и четыре позиции "я" во внешнем мире, и они могут сочетаться довольно причудливым образом, то есть совсем не обязательно, что первая сочетается с первой, вторая со второй и т. д.; сочетания бывают самые причудливые. Подумайте о себе и о ваших знакомых: как они воспринимают свое "я" во внутреннем и внешнем мире? Какие позиции вы считаете правильными для себя? Для других? Встречались ли вам позиции, отличные от описанных мною?

Синтетическая (трехуровневая) модель личности

А теперь я опишу вам синтетическую модель личности и дам ее астрологическое наполнение, которое я назвал астрологией личности. По этой астрологической модели по идее нужно писать астрологический пятитомник: Знаки. Планеты. Дома. Аспекты. Синтез гороскопа. Но сегодня я ограничусь тем, что изложу вам самое начало этого пятитомника. (Я не думаю, что я его когда-нибудь напишу; может быть, кто-то это сделает за меня – по крайней мере, я на это всегда надеюсь.)

Трехуровневая модель личности основана на Триадическом архетипе (который состоит, если вы помните, из Синтетического, Качественного и Предметного архетипов) и выглядит так. У человека есть его внутреннее, или глубинное "я"; оно же – высшее "я". Здесь всегда очень сложно с направлением: можно идти вверх, можно идти вниз. В данном случае мне удобнее говорить о высшем "я" – этот аспект рассмотрения (первый уровень) личности идет под Синтетическим архетипом. Второму уровню рассмотрения личности соответствует качественное "я". И на третьем, нижнем, уровне идет предметное "я".

Высшее "я" отвечает на вопрос человека: кто я? Или: что есть я? Во внутреннем мире высшее "я" это глубина глубин медитации, это внутреннее самобытие человека, независящее ни от чего, ни от каких внешних и внутренних обстоятельств. Это индивидуальный дух, он же личный Бог, или (на санскрите) Атман. Это источник всех видов энергий, которые есть у человека. Это высшая контролирующая сила его внешнего и внутреннего поведения. Это адресат личного покаяния и последнего, самого высшего самоотчета. Здесь же заключен глубинный смысл индивидуального существования человека. Именно индивидуального, а не в рамках какого-то процесса или коллектива. И здесь же происходит трансценденция, то есть превосхождение и интеграция всех внутренних разногласий и противоречий, которые есть в душе человека.

Это – внутренний подход к высшему "я"; но есть еще и внешний подход. Как же внешне проявляется высшее "я"? Прежде всего, в том, как оно окрашивает и разворачивает к человеку внешний мир. Оно задает единый общий ритм мира, обращенного к данному человеку. То, что такой ритм существует, – такое же откровение, как и внутреннее существование высшего "я". Ничуть не меньше. Кто-то из вас или из моих читателей может мне резонно возразить: "Нет у меня никакого такого ритма." Пока нет. Пока вы его не ощущаете – может быть, потому, что не думаете о том, что он в принципе может существовать. Такой индивидуально-заинтересованный взгляд на свою судьбу – в большой мере продукт воспитания и культуры, в которой человек вырастает. Это очень тонкие наблюдения, находящиеся на пределе разрешающей способности вашего мировосприятия. Но когда вы вдруг такой ритм обнаруживаете, вы чувствуете, что мир очень заинтересованным образом на вас смотрит и в каждый момент времени не только локально чего-то от вас хочет, но и имеет отдельную программу для вашего трудоустройства – предоставляет вам особое, лично для вас приготовленное место.

Взгляд с позиции высшего "я" дает человеку интеграцию всего внешнего мира, то есть восприятие его как единого целого; и как единая воспринимается человеком его внешняя судьба, подчиненная одной уникальной направляющей всю его жизнь силе.

Качественное "я" отвечает на вопрос человека: каков я? Сюда относятся различные качества, которыми человек наделяет самого себя – как во внутреннем мире, так и во внешнем, различные роли (внешние и внутренние), в которых он выступает. Различные личные качества: таланты, способности, положительные и отрицательные склонности, потребности, умения, желания, стремления – все это характеристики качественного "я", например: "Я – нахальный, сильный, умный, много переживший, коварный, обаятельный, стареющий". Если вы хотите понять себя, то задайте себе вопрос: как вы хвастаетесь? Хвастаться же тоже можно по-разному. Можно хвастаться на синтетическом уровне, на качественном и на предметном. Можно хвастаться целиком, можно хвастаться аспектами, а можно хвастаться конкретными проявлениями своей личности. И если вы хвастаетесь (или ругаете себя) на качественном уровне, то обратите внимание на эпитеты, которыми вы пользуетесь.

Роли. По поводу ролей можно говорить много. Роли бывают аморфные и оформленные. Если человек варится в одной и той же ситуации в течение длительного времени, роль в ней у него бывает довольно оформленная. Ей соответствует вполне определенная позиция точки сборки и фиксированные характеристики человека – вплоть до манер его внешнего поведения, физических жестов, тембра голоса и того лексикона, который он использует. И когда у человека оформляется определенная роль (именно роль как таковая, не ее конкретные проявления на предметном уровне), у него параллельно образуется в психике поддерживающая ее программа подсознания – и обе относятся к качественному "я" человека. Таким образом, в качественном "я" человека есть много разных граней, к ним относятся все его внешние и внутренние роли.

Что еще относится к качественному "я"? Устойчивые, длительные мотивации и взгляды, жизненные позиции, субличности. Субличность – это то в человеке, что играет данную роль. Когда мы на социальном языке говорим, что человек вошел в роль, то на психологическом языке можно сказать, что у него включилась определенная субличность; само понятие субличности, таким образом, относится к качественному уровню.

Предметное "я". К предметному "я" относятся те поступки и переживания человека, в которых человек проявляется (в своем понимании) как личность. Тогда он говорит: "Я это сделал, я это пережил, я это воспринял, я это увидел", – с логическим ударением на "я". Акцентируя предметный аспект личности, человек отвечает на вопросы: "Где я? В чем я? Что я в данный момент делаю? Что со мной сейчас происходит?" Например: "Сегодня я скучаю, и потому решил надеть демисезонное пальто".

Когда вы разговариваете с человеком, в каждый момент времени вы должны отслеживать, как для него акцентирована его личность: в поступке, переживании, то есть на предметном уровне; или в роли как таковой, в жизненной позиции как таковой, в определенном качестве, которое он сейчас ощущает – то есть на качественном уровне; или во всей его тотальности – то есть на синтетическом уровне. Вот он говорит: "Я – полное ничтожество." Обратите внимание: говорит он это на качественном уровне или на синтетическом: разница принципиальна. А может быть, он имеет в виду всего лишь предметный уровень, думая про себя в таком роде: "Я – полное ничтожество, потому что я, входя в аудиторию, и не уступил дорогу женщине, которая одновременно со мной подходила к двери, а пролез вперед, да еще и толкнул ее локтем." Его по этому частному поводу мучает совесть, и он говорит: "Я – полное ничтожество", – имея в виду предметный уровень "я", то есть свой конкретный поступок. А вы решили, что он говорит на синтетическом, и с ним соглашаетесь. Не надо – вы при этом человека сильно обижаете. Заметьте, кстати, что синтетический уровень "я" употребляется людьми весьма часто. Я попытался изложить вам глубокое, метафизическое понимание высшего "я", но синтетический уровень "я" в обычном употреблении означает всего лишь, что человек говорит о себе глобально, в целом, например "Ты меня уважаешь?". У каждого человека есть некое представление о том, что такое его личность на синтетическом уровне, и нужно четко отслеживать, когда он в речи или поведении апеллирует именно к этому образу, то есть не путать синтетическую модальность с качественной и предметной. В качестве упражнения предлагаю вам определить модальности "я" в следующих высказываниях (сразу замечу, что это не всегда возможно без привлечения внешнего или внутреннего контекста).

Я пошел.

Я не переношу крашеных блондинок.

Я виноват перед тобой.

Я – человек, и в этом моя суть.

Я вчера отлично провел время.

Я интересуюсь вашим обществом.

Я отдаю себя в ваши руки.

Синтетическая астрология личности

А теперь мы рассмотрим связи между описанными уровнями "я" (рис. 7.1) Переход с первого уровня на второй, то есть от высшего "я" к качественному "я" символизируется стихией Огня, а обратный переход от качественного "я" к высшему "я" – стихией Воды. Переход от качественного "я" к предметному "я" символизирует стихия Земли, а обратный переход от предметного "я" к качественному – стихия Воздуха. Давайте рассмотрим их на содержательном уровне.

Высшее "я"

Стихия

Огня

Стихия

Воды

Качественное "я"

Стихия

Земли

Стихия

Воздуха

Предметное "я"

Рис. 7.1 Синтетическая астрология личности (стихии).

Что такое стрелки, ведущие вниз, то есть стихии Огня и Земли? Это самовыражение. Самопроявление. Самореализация. В большой степени – самопознание.

Стихия Огня управляет инициацией. Это, например, ситуация, когда человеку откуда-то изнутри (или, может быть, снаружи) совершенно непререкаемо авторитетным образом говорят: "Ты – такой-то", – и это не подвергается критике, и у человека возникают контуры или эскиз определенного качества или целой субличности. Как бы изнутри человек чувствует, что он такой-то, и этого у него не отнимешь. Аналогичное наведение, похожее на сильный гипноз, бывает и со стороны окружающей среды. При этом человек без особых внешних оснований прочно ставится в позицию, которая для него абсолютно непререкаема, она дана ему в ощущении очевидным образом – так действует трансляция Огня. Одно из ее имен – самопроявление.

Стихия Земли – это конкретная самореализация человека. Представьте себе, что у вас есть какой-то образ самого себя, какая-то роль, какая-то субличность. Эта роль может быть навязана вам извне или может появиться изнутри, но пока еще существует лишь как таковая, то есть потенциально. До тех пор, пока она не проявилась в конкретных ситуациях, всерьез, в общем-то, почти не о чем говорить. У вас есть энергия, но неизвестно, к чему она приведет. И необходимое в данной ситуации "опредмечивание", то есть конкретная реализация на уровне событий и поступков, на уровне конкретного проявления данной роли, данного качества, которым вы обладаете, как раз и находится под управлением стихии Земли. Включение Земли происходит, когда у человека появляется готовность к исполнению той или иной функции или роли, к проявлению того или иного своего качества. Вот он вдруг изнутри чувствует: "Все. Пришла пора. Я пошел", – он конкретно входит в некоторый плотный сюжет. Он чувствует, что за ним, как говорится, пришли. Общий контур сюжета намечен и дан в ощущении, и пора его прожить в натуральную величину.

А теперь посмотрим на восходящие стрелки, то есть на стихии Воздуха и Воды. Это самоутверждение, интеграция, это работа на себя. Обратите внимание, что самореализация и самовыражение – это понятия, диалектически противоположные самоутверждению и интеграции. Итак, стихии Воздуха и Воды – это работа на себя. Что я имею в виду?

Стихия Воздуха – это переход от предметного уровня "я" к качественному, например, создание (чаще – обогащение, подпитка) человеком своих качеств на материале непосредственной жизни. Например: мало ли, что я априорно считаю про себя, что я добрый, то есть ощущаю в себе качество доброты! Чтобы по-нистоящему убедиться в подлинности этого качества, я должен соответственно проявиться, то есть совершить сколько-то добрых поступков – и лишь после этого вся совокупность моих добрых поступков в результате действия стихии Воздуха в какой-то момент действительно наполнит мою роль Доброго Человека, так сказать, плотью и кровью. При этом я узнаю кое-что существенное про себя: что я действительно способен быть добрым в таких-то ситуациях, а в других это у меня не получается, или получается искусственно.

Итак, вся эта информация о конкретной жизни личности с помощью стихии Воздуха собирается и оформляется в некоторые качества и роли, свойственные человеку, и эти качества и роли существенно обогащает, наполняя конкретным содержанием. Метафорически говоря, работа стихии Воздуха – это создание плоти личности качественного уровня, наполнение ее жизненным содержанием.

Стихия Воды символизирует переход от качественного "я" к высшему "я"; это – интеграция личности. По основному своему смыслу это внутренний процесс, но часто он идет через внешнюю интеграцию, то есть через создание человеком единого внешнего объекта с заранее заданными аспектами или качествами.

Например, процесс интеграции личности довольно часто идет с помощью групповой работы. Человеку очень сложно разрешить свои противоречия и интегрироваться внутри себя, поэтому он подключается к тому или иному социальному эгрегору и "находит себя" в рамках соответствующего коллектива. При этом какие-то части его личности модифицируются, какие-то претерпевают изменения, какие-то подавляются, а какие-то, наоборот, расцветают. Он, может быть, не очень-то и хотел, чтобы они расцветали – но это (и многое другое) приносится в жертву эгрегору, с которым он себя отождествляет; находясь в рамках общего поля и сюжета эгрегора коллектива, через единство с этим коллективом человек пытается пробиться к ощущению единства своей личности.

Нередко идентификация человека с коллективом – первая ступенька процесса личностной интеграции. Однако это еще не конец интеграции, а его начало, и здесь очень опасно перепутать цель и средство. Одна из самых больших ошибок в жизни человека это подмена своего высшего "я" субличностью, а мира в целом – некоторым его фрагментом. О людях, которые это делают, иногда говорят, что они зомбированы, или что они продают свою душу дьяволу. Менее эмоционально, но более по существу дела, можно сказать так: если человек сводит свою личность к какой-то роли, к какой-то функции, к какой-то инстанции, меньшей, чем Атман, то есть индивидуальный дух, который единосущен Мировому Духу, то он методически заблуждается, а фактически у него исчезает возможность личностной интеграции. Тогда у него возможна в лучшем случае лишь частичная (неполная) интеграция, а подняться дальше, то есть дойти до уровня целостной личности, у него возможности нет. Впрочем, как пишет Юнг, и я с ним согласен, интеграция необходима не всем. Иногда она занимает не одно воплощение.

А вот некоторые характерные приметы и примеры проявления стихий в астрологии личности.

Распространенное для включения стихии Огня явление это решение тяжелых, не решаемых данным человеком личностных проблем через служение высоким программам, высоким эгрегорам, большим человеческим коллективам. При таком служении к человеку приходит энергия от высокого эгрегора, и какие-то качества его личности появляются (или, наоборот, исчезают) как бы бесплатно – в порядке аванса от эгрегора. Это ситуация, когда человек находит что-то глубинно себе адекватное и официально заявляет (себе и эгрегору): "Я твердо решил: следующие несколько (десятков) лет своей жизни посвящу служению такому-то делу, такому-то идеалу". Если он говорит это всерьез, то иногда у него на качественном уровне личности (через трансляцию Огня, то есть как бы ниоткуда) появляется энергия и личностные черты, и он получает возможность в течение какого-то времени проработать на соответствующую программу на предметном уровне, то есть на уровне поступков и событий. При этом (иногда сразу) решаются некоторые проблемы, которые ранее казались ему безнадежными. Здесь человеку помогает энергия коллектива или энергия высокой идеи; другое дело, что он ее в себя имплантирует, а потом ему приходится разбираться, насколько она его устраивает. Но иногда ничего лучшего человеку не предложишь.

Когда мы говорим такие, например, слова: "Поступок этого человека бросает тень на его личность", – что имеется в виду? Это значит, что этот поступок пошел на переработку стихии Воздуха и (по крайней мере, в наших глазах) его качественное "я" в силу этого поступка изменилось: у него образовалась какая-то зарубка на качественном уровне, и если не целая новая роль, то новый оттенок уже существующей роли.

А теперь давайте рассмотрим некоторые характерные жалобы. К каким стихиям или к каким уровням "я" они относятся? "Я не принимаю себя". К чему относятся эти слова? К высшему "я" – иногда. А иногда они могут относиться к качественному "я", например, к конкретной роли, и если вы подумаете, что человек не принимает себя в целом, то сильно ошибетесь. Но эта заявка достаточно серьезная. А возможен вариант, когда эта фраза относится к стихии Воды: человек не может сынтегрироваться. Он как бы говорит: "Я слишком разносторонен, и я не принимаю себя в том смысле, что мое высшее "я" не принимает некоторых черт моего качественного "я"". Но эта же фраза может относиться к стихии Огня: "Я не понимаю себя – почему меня так пылко интересует такая-то тема, почему я так интересуюсь животными – часами смотрю все телепередачи про них". И та же фраза может относиться и к стихии Земли: "Я совершаю поступки, но я не понимаю, что мной при этом движет". А вот еще одна фраза: "Я собой не владел". К какой стихии относится эта фраза? Правильно, к Земле. А эта: "Я себя не уважаю, я себя презираю." Эта фраза чаще всего апеллирует к Воздуху – если не уважаю за что-то конкретное. Но если человек скажет: "Я себя не принимаю", – то это уже ссылка на стихию Воды.

И теперь задание на дом. Подумайте о своей самооценке. Где-то вы оцениваете себя положительно, а где-то – отрицательно. Подумайте, как эти ваши оценки распределены по стихиям? Или можно задать этот вопрос по другому: оцените себя по качеству работы во всех четырех стихиях. Насколько вы удовлетворены собой, когда у вас сильна стихия Огня, стихия Земли, стихия Воздуха и стихия Воды?

___________________

Я на этом остановлюсь. Большое спасибо вам за внимание. Желаю вам ассимилировать, интегрировать и употребить с пользой те сведения, которые я вам передал. Я надеюсь на обратную связь. И моя большая просьба – не говорите мне и другим при всяком удобном случае, что мол, вот, Авессалом Бонифатьевич на такой-то лекции говорил то-то. Я это говорил в определенном контексте и к вашему личному сведению, но не предназначал для цитирования в чуждом контексте и с авторитарной позиции. Я надеюсь, что вы это понимаете.

"За сим расстанемся, прости".

Новосибирск – Москва, 12.10. 1998 – 7. 5. 2000

Содержание


Оглавление

 SpyLOG

Оглавление

серия "Психология и астрология"

Часть 3

АСТРОЛОГИЯ ДЛЯ ПСИХОЛОГОВ

Лекция 1 Введение. Низшие планеты.

Лекция 2 Трансперсональные планеты

Лекция 3 Соединение, оппозиция, трин

Лекция 4 Квадрат, квинтиль, секстиль

Лекция 5 Септиль, полуквадрат, нонаген

Лекция 6 Дециль, ундециль, полусекстиль

Лекция 7 Тердециль, квардециль, квиндециль и седециль

Лекция 8 Гороскопы инфантильной и подростковой личностей

Лекция 9 Юношеская и зрелая личности и их гороскопы

Приложение 1 Таблицы орбисов аспектов

Приложение 2 Таблицы синастических орбисов


Низшие планеты

Лекция 1

ВВЕДЕНИЕ. НИЗШИЕ ПЛАНЕТЫ

Здравствуйте, дамы и господа!

Основная цель следующих моих лекций – введение в тему, которую я назвал "Квантовая астрология". Мы обсудим с вами основные понятия "настоящей", или "большой" астрологии – планеты и (дуговые) аспекты, и я расскажу, как интерпретация гороскопа может быть настроена на различные уровни личности, о которых у нас речь шла раньше (см. часть 2 "Эволюция личности").

Я старался построить изложение так, чтобы материал был в основном понятен и человеку, с астрологией не знакомому. С другой стороны, я постараюсь сделать свой рассказ об основных астрологических фактах максимально ориентированным на практического психолога, который будет разговаривать с клиентом и которому нужно при этом употреблять разнообразные слова. Эти слова относятся в первую очередь к планетам, представляющим собой основные энергетические принципы во внутренней и внешней жизни человека (какие именно – вы скоро узнаете), и аспектам между ними. Планеты в гороскопе изображаются определенными значками на зодиакальном круге, аспекты – хордами (отрезками) разного цвета, соединяющими планеты.

Не каждые две планеты в гороскопе соединены аспектом (астролог скажет: "находятся в аспекте"). С точки зрения астрологии, дуга между планетами является аспектом, если она составляет целую часть полной дуги 360о : половину, треть, четверть и т. д.; например, дуга в 180о называется аспектом оппозиции, дуга в 120о – аспектом трина, в 90о – аспектом квадрата. Сам по себе факт наличия аспекта между двумя планетами (не важно, какого именно) означает, что соответствующие этим планетам энергетические принципы в жизни человека интимно связаны. Этот факт, с точки зрения психологии, представляет собой очень содержательное обстоятельство, которое априори совершенно неочевидно и свойственно именно хозяину гороскопа. Например, если Солнце стоит в аспекте к Марсу, то инициатива человека (Солнце) и его работоспособность (Марс) будут в определенной связи друг с другом. По никому не ясным причинам всегда, когда этот человек начинает работать, у него пробуждается творческая инициатива, и, наоборот, когда он проявляет инициативу, ему совершенно необходимо ее как-то реализовать. И этот человек будет искренне считать, что так обстоит у всех людей без исключения – и при этом сильно заблуждаться.

Там, где между двумя планетами в карте стоит аспект, их принципы взаимозависимы; можно сказать, что энергия одной из планет в аспекте в качестве побочного эффекта своего существования вызывают к жизни энергию другой планеты, что заранее предположить было, может быть, очень трудно. Иными словами, аспект между планетами означает определенную связь между проявлениями соответствующих энергий и обстоятельств: они как бы сцеплены друг с другом. И не только сцеплены, но и вступают в определенные взаимоотношения, которые поддаются регулированию с очень большим трудом.

Звучит как будто не слишком просто? Но и психика человека, а также его судьба тоже довольно запутанны – в гораздо большей степени, чем картинка гороскопа, в которой вы скоро будете разбираться.

Есть несколько уровней знания астрологии.

Первый уровень это начальное знакомство, когда вы с трудом различаете символы на натальной карте, то есть на чертеже гороскопа, хотя и знаете уже, что это символическое изображение части звездного неба в момент рождения человека. Вы знаете некоторые из символов гороскопа, но не все и не твердо, и иногда путаете их друг с другом, и в целом это для вас, как говорится, китайская грамота.

Второй уровень – это состояние, когда вы уже более или менее ознакомились с основными определениями, помните кое-какие ключевые слова по знакам Зодиака, по планетам и аспектам, но понять что-то внятное для самих себя по гороскопу еще не можете. Для этого вам постоянно нужно забираться в учебник и что-то в нем смотреть. Когда вы прочитали данный фрагмент учебника, вы смотрите на следующее место гороскопа, снова берете в руки учебник, читаете соответствующее описание, и к концу этого чтения забываете предыдущее. Это мучительная фаза изучения астрологии, но она, видимо, неизбежна.

Третий уровень – теперь, познакомившись с каким-то человеком и общаясь с ним, вам хочется открыть книгу эфемерид или включить компьютер, посмотреть гороскоп и кое-что посмотреть: в какой стихии у вашего знакомого стоит Марс, или в каких аспектах Венера. Вам это многое скажет, хотя хозяину гороскопа вы не сможете ничего сказать, кроме нескольких нечленораздельных эмоциональных восклицаний типа: эх! ух! ох! ого! ну, ты даешь! а вот это уже гроб-могила! – и т. п.

Четвертый уровень: теперь вы видите уже достаточно много, и кое в чем из того, что вы видите, вы совершенно уверены. В этот момент начинается ваша карьера как астролога. По-хорошему, астролог не должен гадать, как гадалка на картах. Он должен смотреть на гороскоп, смотреть на клиента, задавать какие-то вопросы и потом говорить ему то, что с точки зрения астролога, абсолютно очевидно – так что даже иногда хочется ткнуть пальцем в гороскоп и воскликнуть: "Если у тебя такое в карте стоит, на что ты вообще рассчитываешь!" Типичная фраза астролога по поводу иного человека: "С таким гороскопом можно быть и поскромнее."

Так вот, я надеюсь, что в результате моих ближайших лекций вы пройдете третий из перечисленных уровней и поставите свою ногу на первую ступеньку четвертого, и тогда взгляд на гороскоп принесет вам существенную информацию, которую вы частично сможете выразить человеческими (а не только астрологическими) словами.

А если вы будете интенсивно работать с гороскопами сами, то через некоторое время вы сможете свободно разговаривать на астрологическом языке и интерпретировать карту, не используя в своих толкованиях астрологических понятий.

Планеты

Давайте сначала рассмотрим схему, которую я вам нарисовал (рис. 1.1). Здесь нарисованы десять известных планет и астероид Хирон, и еще, как видите, есть пустое место между Солнцем и Луной, которое при желании можно (за отсутствием Вулкана) заменить Северным и Южным Узлами Луны. И они в каком-то смысле замкнут эту картину.

Рис. 1.1 Таблица планет.

Планеты, так же, как и знаки Зодиака, можно интерпретировать по-разному. Более того, можно брать разные комплекты планет. Можно, например, рассматривать септенер, то есть видимые семь планет от Солнца до Сатурна (в астрологии, в отличие от астрономии, светила, то есть Солнце и Луна, считаются планетами). Так, в частности, делали в средние века, когда высшие планеты еще не были открыты. И так написаны мои книги по Каббалистической астрологии. Но современного астролога, который воспитан на том, что самая сильная планета это только что открытая планета, конечно, очень трудно уговорить не использовать высших планет. Я и не собираюсь этого делать. Я вам буду давать интерпретацию планет в духе своего курса Общей астрологии. Здесь энергетические принципы десяти основных планет (семи видимых – это Солнце, Луна, Меркурий, Венера, Марс, Юпитер и Сатурн, и три невидимых – это Уран, Нептун и Плутон) не покрывают все возможные виды энергии, и можно к этим планетам подсоединять что-то еще. Я в этом курсе добавляю Хирон и Узлы Луны – а можно еще добавлять Лилит и Тому – помните, я рассказывал вам про ось Черной и Белой Луны (см. часть 1 "Психология для астрологов"). Можно еще что-то подключить, что вам нравится. Но базисные моменты – это то, что нарисовано на схеме. И сейчас мы попробуем бегло по ней пройтись.

Вы видите три столбца. В левом стоят "янские" планеты: Солнце, Марс, Юпитер, Плутон. А в правом столбце стоят "иньские" планеты: Луна, Венера, Сатурн, Нептун.

Но, как и положено, внимательный взгляд обнаружит, что в ян присутствует элемент инь, и наоборот.

В среднем столбце стоят планеты, реализующие принцип связи. Это, Хирон, Меркурий и Уран – и еще я добавил на индивидуальном уровне ось Лунных Узлов.

А теперь посмотрим на уровни нашей схемы. Их четыре, и в какой-то степени они соответствуют уровням личности.

Солнце и Луна – это планеты первого, или индивидуального уровня. Соответствующий уровень личности можно назвать так: "Я как таковой".

Марс, Меркурий, Венера – это планеты второго уровня, или уровня микросоциума. Что такое микросоциум? Это те группы, те социальные ситуации, которые человек воспринимает как свои; они включают в себя преимущественно тех людей, с которым человек лично знаком. Это его семья, это его всевозможные партнеры, это минимальная ячейка коллектива, в котором человек работает, и с членами которой он лично знаком и находится в каких-то отношениях. Сюда же относится и его дружеский круг и круг знакомых – таково его микросоциальное окружение.

Планеты третьего уровня макросоциума, или социального слоя это Юпитер, Хирон и Сатурн. Социальный слой это, говоря на санскрите, каста, к которой человек ощущает себя принадлежащим.

И, наконец, планеты четвертого, планетарного, космического уровня это Плутон, Нептун и Уран. Это уровень Вселенной, Космоса, человечества в целом, или больших групп людей, которые в восприятии данного человека практически равны всему человечеству – такую роль часто играет его этнос.

Это описание касалось внешнего мира и отношений человека с ним. А теперь поговорим о внутреннем мире.

Первый уровень – это эго или "я" как биологическое начало.

Второй уровень это узкосоциальное "я", в смысле описанного микросоциума.

Планеты третьего и четвертого уровней соответствуют трансперсональному уровню "я". Третьему уровню соответствуют те слои подсознания, которые прямо связывают человека с его социальным слоем и социальным (кастовым) подсознанием. А планетам четвертого уровня соотвествует связь с ноосферой, что означает выход на большой трансперсональный уровень, то есть на те слои подсознания, где человек уже воспринимает всю культуру человечества, все знания, им накопленные.

А теперь вернемся к столбцам нашей схемы. Как я уже говорил, в левом столбце стоят как бы янские, активно-воздействующие планеты (Солнце, Марс, Юпитер, Плутон), а в правом – как бы иньские, адаптивно-воспринимающие планеты (Луна, Венера, Сатурн, Нептун). В среднем столбце стоят планеты связи: Меркурий – это связь на горизонтальном уровне, Хирон – это вертикальная связь между ближайшими (соседними) уровнями, а Уран – это вертикальная связь между удаленными уровнями (через один и далее). Дальше я объясню все это гораздо более подробно, но для вас будет важно за деталями не потерять перспективы, и тогда вам станут до конца понятны слова, которые я сейчас произношу.

Далее я перейду к конкретному описанию планет и аспектов между ними, но предварительно хочу сделать некоторые важные замечания.

Активная планета ставит проблему или обозначает определенную тему или проблему, а также символизирует потенциальный талант и способность эту проблему удовлетворительным для человека способом разрешить.

Аспект между планетами означает прямую взаимосвязь между соответствующими этим планетам проблемами или темами в жизни данного человека.

Человек живет таким образом, что в каждый момент в течение жизни у него активны то одни планеты, то другие. Совсем не обязательно у него активна вся карта – как правило, этого не происходит. Вообще, карту саму по себе вы можете представлять как географический рельеф. Там есть опасные и безопасные места, моря и горные хребты, есть "ревущие сороковые", где норма – ураганный ветер и крутая волна, и есть тихие, уединенные поляны, где всегда тишь и благодать. И человек сам решает для себя вопрос, куда он отправится. Карта символизирует как бы природные условия, в которые он поставлен. А человек выбирает себе конкретное место жительства и там создает ту или иную реальность: строит отношения с местным населением, занимается охотой, земледелием или скотоводством, воюет с аборигенами или играет на тростниковой дудочке. Карта подсказывает, какого рода эффекты будут при этом возникать, но не обозначает конкретно, что именно будет происходить.

А теперь чуть-чуть об интерпретации аспектов между планетами. Обычно человек впадает в одну из двух крайностей: или он вообще не замечает, что у него есть связь между соответствующими областями и проблемами, или он считает ее саму собой разумеющейся, убежден в том, что и у всех остальных людей обстоит так же, и чрезмерно обобщает действие данного аспекта, как бы распространяя его действие на всю карту. Например, у него стоит один-единственный трин на всю карту, а он считает, что ему всегда и во всем везет. Или, наоборот, какой-нибудь квадрат отравляет ему (в его воображении) всю жизнь целиком – и прошлую, и настоящую, и будущую.

И задача астролога в таком случае состоит в том, чтобы пояснить человеку, что так происходит не всегда и не во всем, а лишь при соответствующих обстоятельствах, которые по карте видны очень откровенно. Но осознать и описать связь между абстрактным рисунком гороскопа и жизнью человека не так-то просто.

В частности, один из первых вопросов, которые возникают у практикующего астролога, звучит так: какие планеты и какие аспекты у этого человека активны? Чтобы ответить на этот вопрос, можно просто попросить человека рассказать что-нибудь о себе. Он начнет рассказывать, и то, что и как он будет говорить, какие слова он будет употреблять в своей речи, как он станет двигаться, жестикулировать и гримасничать, даст вам очень большую информацию об акцентах его гороскопа – и в первую очередь, о его активных планетах.

А теперь рассмотрим планетные принципы по уровням.

Индивидуальный уровень: Солнце, Луна и Узлы Луны.

Что такое Солнце? Это императив. Это воля. Это намерение.

Вообще, Солнце и Луна представляют "я" человека как таковое. Солнце – это "я" воздействующее, или, правильнее сказать, "я", имеющее намерение воздействовать. Намерение – это нечто чуть более тонкое, чем действие. Действие очевидно, а намерение стоит перед действием: это как бы созревшее решение действовать.

Луна – это "я" воспринимающее. Это энергия, идущая на человека из окружающей среды. Это самый поверхностный слой подсознания, то есть то, что называется словом "полусознание". Это, например, то, что мы, вообще говоря, помним, но в данный момент оно находится на периферии сознания. У нас есть центральный фокус зрения, то есть место, куда непосредственно обращен взор – его символизирует Солнце, и есть все остальное поле зрения, которое воспринимается человеком, но он его осознает наполовину или даже меньше – и его символизирует Луна.

Луна символизирует фоновое внимание и адаптационные механизмы, а также темы поддержки и заботы. Например, можно заботиться о животном или о растении, поддерживать его жизнь – вот это Луна.

Среда, в понимании Луны, это не только социальная среда, а вся окружающая среда целиком. Есть "я", вычлененное из среды и ей противопоставленное – это Солнце, и есть все остальное, весь остальной мир – это Луна.

Узлы Луны – это показатель личностного развития. Мы растем от своих корней, которые символизирует Южный Узел Луны, знак которого похож на амфору или вазу, куда мы пускаем корни. Северный Узел – это направление, куда мы растем, это веточки и листва на них. И между ними, незримо их соединяя, существует ствол, как путь от прошлого к будущему, как связь прошлого с будущим, того, откуда мы пришли, с тем, куда мы идем. При определенной проработке Узлов эти два символа перестают быть разделенными и воспринимаются как единый символ развития.

Микросоциальный уровень: Марс, Меркурий, Венера.

Ключевые слова здесь таковы:

Марс: работа, энергия, сила.

Меркурий: (горизонтальная) связь, структуризация, сочетание частей, сборка, разборка.

Венера.: любовь, красота, (микро) социальность.

Макросоциальный уровень: Юпитер, Сатурн, Хирон.

Здесь ключевые слова и понятия:

Юпитер: удача, расширение, объединение, "выход на арену".

Сатурн: сопротивление, сужение, ограничение, замедление, удержание равновесия, дисциплина.

Хирон: вертикальная связь, выход на тонкий уровень, обыкновенное чудо, парадоксы, тупики и их преодоление.

Планетарно-космический уровень: Плутон, Уран, Нептун.

Ключевые слова и понятия:

Плутон: рок, Мировой Закон, судьба, устрашающий Бог.

Нептун: мистика, измененные состояния сознания, мироощущение, океанический экстаз.

Уран: необыкновенное чудо, озарение, гениальность, символизм высокого уровня, вулканический экстаз, мировоззрение.

Я помню, один раз у меня была встреча с читателями. И в разгар беседы из зала поднялась женщина и задала вопрос в модальности, которая называется "крик души". Она не разменивалась на мелочи, она сказала так: "Мне все в астрологии понятно. Вы мне скажите, что делать с планетами?!" Так вот, в каком-то смысле, это вопрос к психотерапевту, а не к астрологу. Астролог говорит, что планеты стоят так-то и влияют так-то. А после этого должен прийти психотерапевт, который ответит на вопрос, что же с этим делать?

Если вы интерпретируете карту своему клиенту, то надо понимать, что это всегда психотерапия, что бы вы на эту тему ни думали (и что бы он на эту тему ни думал). Если профессиональный психотерапевт посмотрит на процесс астрологической консультации, он всегда заметит, что происходит взаимный гипноз, а также самогипноз участников этого процесса, то есть астролога и его клиента. Например, когда начинающий астролог интерпретирует карту, он вначале бормочет названия планет и аспектов, вводя себя в довольно сильное гипнотическое состояние, и надеется, что это гипнотическое состояние распространится и на клиента. Оно обычно и распространяется, но с сильными искажениями: тот впадает в совершенно иной и обычно довольно тяжелый транс, что-то вроде второй матрицы (сжатие в замкнутой системе) по Грофу.

Для того, чтобы астрологическая консультация принимала культурные формы, нужно знать, как слушать клиента, нужно чувствовать, когда необходимо расширять его сознание (к чему, кстати и некстати, очень склонны начинающие астрологи), а когда надо углублять его – к чему астрологи и психотерапевты, наоборот, не очень склонны. Что это значит? В некоторых случаях человеку надо сказать примерно следующее: "Ты понимаешь и делаешь все приблизительно верно. Тебе не хватает глубины, тебе нужно делать все то же самое более глубоко, тщательно, долго и не считаться с затратами, понимая и принимая тот факт, что результаты будут несколько позже, может быть, через пять или даже десять лет". Но мало кому интересно говорить такие слова своему клиенту. И, тем не менее, нужно понимать, что бывают именно такие ситуации, и тогда надо не расширять сознание клиента, а говорить ему, чтобы он сам искал тонкости и подробности в том, что он уже знает, то есть углублял свою картину мира.

Астролог должен понимать, что есть такие вещи, которые никак не обойдешь, и сюда в первую очередь относятся уровни развития личности и уровни проработки планет и аспектов. Например, традиционное деление аспектов на гармоничные и напряженные практически не работает на первом уровне личности, или работает совсем не так, как это можно понять, судя по словам "гармоничный" и "напряженный". Например, с точки зрения руководителя фирмы, который хочет взять человека на работу, совершенно определенно можно сказать, что если этот кандидат находится на инфантильном уровне личности, то никакие его аспекты на пользу фирме не пойдут. Он будет мутить воду по квадратам, вносить хаос по оппозициям и тянуть на себя гармонию там, где у него стоит трины. Ему в области тринов, может быть, будет хорошо, а в области соединений и оппозиций – весело и разнообразно, но фирме от него не будет хорошо ни при каких обстоятельствах.

Поэтому представление о том, что астролог может быть начальником отдела кадров, определяя исключительно по карте возможную профессиональную ориентацию сотрудников, в принципе неправильно: наряду с изучением гороскопа для подобных суждений необходимо непосредственное видение человека, знание конкретных обстоятельств его внешней и внутренней жизни. Это прямое видение позволяет вам найти и расставить акценты в его натальной карте, и только тогда вы начинаете говорить что-то действительно правильное и для человека актуальное.

Чем хороша астрология? Она говорит, какие влияния в судьбе человека неизбежны. Вот, например, эффект, который у него произошел – случаен он или нет? Будет он повторяться всегда, и если да, то в каких вариациях? Например, у человека Солнце стоит в аспекте к Сатурну. Можно ждать от этого человека инициативы, но Сатурн всегда будет его сковывать и тормозить. А если человек попытается вести себя свободно и непринужденно, то все его инициативы и намерения будут срываться или откладываться – по внутренним мотивировкам или внешним обстоятельствам. Иногда человеку нужно полжизни, чтобы это понять, а астрологу это видно сразу. Но астрологу не видно, как именно, в каких формах это будет происходить, и тут уже надо разговаривать с человеком, изучать его психику и судьбу.

По гороскопу (я считаю) невозможно определить уровень личности, там не видны акцентуации планет и конкретные подробности и обстоятельства внешней и внутренней жизни человека. Со всем этим надо как-то разбираться. Но гороскоп подскажет, какие вопросы надо задавать его хозяину.

Теперь немного об интерпретации карты. Я буду рассказывать вам аспекты, и то, как их толкование зависит от уровня личности. Интерпретация аспектов опирается на нумерологию. Я в свое время попытался создать нумерологию, более или менее соответствующую представлениям нашего времени – она изложена в книге "Каббала чисел". Она довольно сложна и разнообразна, но тем интереснее смотреть, как заложенные в ней принципы, будучи проинтерпретированы через такие тонкие моменты, как минорные аспекты гороскопа, проявляются в жизни человека.

Общий принцип интерпретации аспекта заключается в следующем. По определению, аспект между планетами существует в том случае, если дуга между ними является целой или рациональной частью дуги 360о, то есть если длина этой дуги, будучи поделена на 360о, дает в результате рациональное число m/n (с не очень большим знаменателем n). Bеличина этого знаменателя (n) как раз и определяет основное значение аспекта, то есть его основную тему. А числитель (m) показывает внешнюю форму, в которой проявляется аспект. Итак, n – тема, а m – форма проявления аспекта.

Мажорные аспекты. Для начала давайте рассмотрим четыре основных аспекта, которые обычно называют мажорными. Эти аспекты суть:

соединение (дуга 0о или, что то же самое, 360о ) – ему соответствует дробь 1/1.

оппозиция (дуга 180о), дробь 1/2.

трин (или тригон) (дуга 120о), дробь 1/3.

квадрат (или квадратура) (дуга 90о), дробь ¼.

Соединение. Что такое единичка? Это Абсолют. Это творчество. Если хотите образ – это вулкан, который непредсказуем и извергается порой с неимоверной силой, но его энергией трудно управлять. Это всегда что-то неожиданное, творческое – во всех смыслах этого слова. Иногда "творческое" в кавычках, когда это дурное творчество, например, ребенка-озорника. А иногда творческое в высоком смысле этого слова, когда происходит что-то необыкновенное, подобного чему никогда еще не было. Аспект соединения опровергает известную истину, что нельзя придумать ничего нового, что новое – это хорошо забытое старое. Человек, у которого в карте соединение, никогда с этим не согласится. Он скажет, что новое – это новое.

Оппозиция. Первые три аспекта (соединение, оппозиция и трин) заявляют лишь основные принципы, основные идеи: они достаточно формальны. В частности, оппозиции соответствует число 2 и идея противостояния, конфликта, формального противоречия, формального антагонизма, поляризации. Здесь в низшей октаве идут такие качества, как непримиримость, неуравновешенность, доведение до предела, до точки, откуда дальше уже идти нельзя.

А формальность заключается в том, что все это выглядит так, лишь если смотреть очень издалека. Например, добро формально противоположно злу. Невежество формально противоположно знанию. Но все такие лозунги хороши, когда вы рассказываете сказки маленьким детям. А когда вы подходите к любой ситуации поближе, вы обнаруживаете, что все далеко не так просто. Что противоречие, которое было вам заявлено как абсолютное, на самом деле таковым не является: его составляющие интимно связаны, и отрицание идет по какому-то одному качеству, а по другим качествам, наоборот, наблюдается тождество. И человек, который говорит про кого-то, что это его лютый враг, на самом деле вместе с этим "врагом" распутывает общую карму, они практически в одной упряжке. А то, что они враги – это им поставлено в значительной мере для развлечения. Война – норма семейной жизни для очень большого количества семей!

Трудно себе представить большее противоречие, чем противоречие между +1 и -1. Но, все-таки, и здесь единица, и там единица. И здесь число, и там число. Но одна из граней отношений обозначена как противоречие, и на ней и идет вся игра, а сходство как бы выносится за скобки.

Трин. Для этого аспекта характерны такие качества как естественность и формальная гармоничность, а также поверхностность, примирительность, умиротворение, гармонизация, замыкание на данном уровне. Последнее означает, что трин ставит крышку над ситуацией, замыкает ее в себе. Однако он гармонизирует, он как бы уговаривает: ребята, давайте не будем ссориться!

Каково типичное действие трина? Вот два ребенка отчаянно дерутся из-за игрушки. Приходит мама и начинает их уговаривать: "Деточки мои! Давайте не будем ссориться, давайте будем дружить." Дети не обращают на нее внимания, кричат, визжат, кусаются, плачут, рвут игрушку на части. Тогда мама им говорит: "Хорошо. Пойдемте ужинать. Я испекла вкусный пирог". Дети, забыв про драку и игрушку, радостно бегут поедать этот пирог – с тем, чтобы, съев его, с возросшими силами продолжить свое занятие. Но с точки зрения трина, с точки зрения гармоничной мамы, в тот момент, когда они этот пирог поедают, все в порядке – произошла гармонизация.

А вот другой вариант гармонизации в целом. Представьте себе реку, которая начинается с ледника высоко в горах. Сойдя с гор, из сплошного водопада она превращается в порожистую реку, потом приобретает спокойное равнинное течение, и наконец впадает в море. Пройти по ней от истоков до устья – это большое и опасное путешествие, это очень сложно, даже в нижнем течении возможны всякие неприятности: крокодилы зубастые плавают или голодные человекоядные сомы чудовищных размеров, мало ли что. А если посмотреть на эту реку из космоса, вы увидите гладенькую такую полосочку, которая берет начало в горах и благополучненько доходит до моря. И аспекту трина очень свойственен подобный единый синтетический взгляд, который все объединяет и в заключение говорит: "В конечном итоге, все в порядке". Это гармония формальная, не занимающаяся частными подробностями, а смотрящая на мир или ситуацию с самых что ни на есть общих позиций. Выздоровел в общем и в целом здоров. И все, никаких проблем как будто бы и нет.

Квадрат. Какие качества свойственны этому аспекту? Это аспект острый и жесткий. Это принцип материализации, нисхождения духа в материю. Это первое переживание духа в материи, и ему сопутствует ощущение скованности, когда ему еще никак оттуда выбраться нельзя, но он уже там есть, он воплотился. Это аспект очень материальный и отчетливый. Здесь материя ощущается уже весьма определенно. Там, где у человека находятся оппозиции и трины, он как бы витает в области абстрактных идей. А квадрат дает материальность, грубую, но абсолютно ощутимую, проявленность, предметность, конкретность. К квадрату часто идут такие слова, как отягощающий или отягощенный. Он заостряет проблемы, он, как правило, весьма бесцеремонный, и наделен большой материальной силой и неуступчивостью.

Обратите внимание, по каждому аспекту я дал вам несколько ключевых слов (они в тексте выделены курсивом). Может быть, образ у вас еще не вполне складывается, но постепенно это произойдет. По крайней мере, моя цель именно такова. Я буду давать вам по десятку, по два десятка ключевых слов на каждую планету и на каждый аспект, в надежде, что они постепенно вами запомнятся и сложатся в единый образ.

При этом вначале получается некоторая расплывчатость. У вас еще нет точного знания, какое из известных вам ключевых слов следует применять в каждом конкретном случае. И это в каком-то смысле хорошо, то есть я это и имею в виду. Пока вы не видите человека, у вас нет возможности пользоваться вашим инструментарием, потому что у вас получается слишком много вариантов текстов, которые вы можете ему предложить. Но как только вы человека видите, вы понимаете, какие слова из того спектра, который я вам предлагаю, вы можете использовать. И тогда для него у вас формируется адекватный и точный текст.

А теперь мы переходим к более подробному описанию планет, причем я хочу дать вам описания с отчетливой психологической акцентуацией – с тем, чтобы они могли быть применены в психотерапевтическом взаимодействии. В частности, для каждой планеты я дам вам несколько ролей, типичных для ее принципа, и опишу основные модальности, в которых этот принцип проявляется.

Солнце

Какие роли свойственны Солнцу? "Я воздействующий". Отец. Муж. Начальник – прямой, непосредственный. Руководитель. Администратор. Обратите внимание на то, что человек сам может выступать в этих ролях, а может выступать в роли партнера кого-то, кто находится в этой роли, и тогда его Солнце тоже активизируется. Например, Солнце у меня включено, когда я выступаю в роли Отца. В то же время у меня есть мой собственный отец. И если я обращаюсь к нему как таковому и взаимодействую с ним как таковым, то у меня тоже включено Солнце – но иногда в модальности, то есть через тот или иной свой аспект (но об этом чуть позже).

Аналогично обстоит и с ролью Непосредственного, или Прямого Начальника. Вот, я Начальник, у меня есть Подчиненный, и я им командую. Но у Подчиненного в этот момент тоже включено Солнце, и он свое Солнце как бы делегирует мне. Мы еще будем возвращаться к теме раздачи своих планет окружающим людям.

Солнечные роли могут быть и внутренними, то есть при активизации Солнца человек может играть роль Руководителя в сюжетах своего внутреннего мира.

Но, кроме того, что Солнце может проявляться непосредственно, оно может стоять в аспекте к какой-либо планете и проявляться косвенно, в виде модальности, то есть некоторого качества, которое будет присуще этой планете. В этом случае роль, соответствующая планете в аспекте к Солнцу, будет наделена "солнечными" качествами.

Каковы же эти качества, которые дает аспект Солнца к планете? Намеренный. Руководящий. Волевой. Управляющий. Инициативный. Собранный. Внимательный. Целеустремленный. Видите, даже если бы я ничего вам про Солнце не сказал, и не назвал бы его роли, а ограничился бы этим списком эпитетов, то, я думаю, у вас создался бы некоторый образ. Может быть, он чуть-чуть расплывчат, наверное, его одним словом не назовешь. Но все эти качества исходят как бы из одного иероглифа, из одного абстрактного смысла. И это типично: астрология по природе своей иероглифична, то есть каждый ее знак имеет в зависимости от обстоятельств много разных значений, и надо всегда, прикладывая определенный труд, выбирать то, которое нужно.

Что такое "намеренный" – весьма, кстати сказать, характерный солнечный эпитет? Это слово означает поступок, или событие, или обстоятельство, в котором ощущается, что оно не случайно, а является результатом определенного намерения, волевого импульса со стороны человека или окружающего мира. Заметьте себе, что упомянутая мной роль Отца или Мужа не обязательно персонифицируется в непосредственном отце или муже. У человека может быть отцовская фигура или фигура мужа лишь во внутреннем мире, или сама окружающая среда может выступать в этих ролях. Например, обстоятельства складываются таким образом, что создают человеку императив, который он обычно получает от вышестоящего начальства. Тогда окружающая среда для него играет солнечную роль, но она проявлена в виде неперсонифицированного императива. Клиент приходит к вам и говорит: "У меня так сложились обстоятельства, что мне деваться некуда. Мне непременно нужно сделать то-то и то-то". И вы понимаете, что у него включено Солнце.

Как мы используем эти роли и эти качества в конкретном толковании? Если мы интерпретируем Солнце, то мы смотрим на него и мыслим его роли, и выбираем, глядя на клиента, одну из этих ролей. Если мы интерпретируем планету, которая стоит в аспекте к Солнцу, то мы понимаем, что ее принцип наделен одним из солнечных качеств. В различные моменты жизни человека это могут быть различные качества, но, так или иначе, хотя бы одно из них обязательно проявится.

Например, если Солнце стоит квадратом к Марсу, то человек как работник (марсовская роль) будет всегда испытывать сопротивление и тяжесть в тот момент, когда начальник будет давать ему следующее поручение. Понятно, почему? Квадрат это всегда неловкая, неуклюжая материализация. Значит, на переходе от начальственного распоряжения к непосредственному его исполнению, к работе, этот аспект, на первый взгляд навредит или, по крайней мере, осложнит. Но, с другой стороны, он и материализует ситуацию, то есть обеспечит фронт для работы.

А если между Солнцем и Марсом стоит аспект трина, то начальственное управление будет для человека всегда легким, как бы естественным, и ему будет очень трудно сосредоточиться и собраться, действительно реально что-то сделать. Обстоятельства всегда сами собой будут складываться так, что то, что ему поручают, будет делать кто-то другой. А он будет формально числиться исполнителем (чаще на руководящей должности), будет получать за это ордена и награды. Формально он работу сделал. Но он всегда будет ее воспринимать в сглаженном, причесанном, удобном для себя образе и виде – и этот образ будет успешно транслировать окружающим. Можно его за это ругать. Я еще буду говорить о проработке тринов, а пока что рассказываю про низший уровень проявления этого аспекта.

Луна

Луна это тоже "я". Но это "я" воспринимающее. Это те программы подсознания, которые ведают восприятием мира и способами его поддержки человеком. Каковы лунные роли? К ним относятся, как вы догадываетесь, роли Жены и Матери, а также роль Прислуги, или Служанки. Причем, это Служанка не на роли Подчиненного, а та, которая создает особое услужливое пространство, в которое мы не направляем конкретный взор, а говорим как бы в воздух: "Неплохо было бы приготовить обед", – и кто-то там слышит эти слова, подхватывается, бежит и означенный обед готовит. Еще примеры лунных ролей: это Подлиза, а также Угодник.

Как и в случае солнечных ролей, лунные роли можно понимать двояко. Это и сама Прислуга, которая вокруг кого-то бегает, оставаясь как бы в тени, полуневидима-полуосознаваема, и человек, которому прислуживают, создавая для него адекватную, комфортную среду – в первую очередь биологическую. По Луне идет Подлиза в биологическом понимании, а вот Дамский Угодник – это венерианская роль, потому что это уже микросоциальный уровень. А писатель, творящий объемистый том под названием: "Женщина и уход за ней", – находится уже в юпитерианской роли, так как работает в рамках целого социального слоя.

А лунная роль включается, когда вам нужно к человеку подольститься на биологическом уровне: тогда вы ему что-нибудь вкусненькое предлагаете или гладите по головке. У родителей и детей часто бывают такие отношения: для них характерно то, что человек воспринимается не в рамках социального существования, а в рамках своего биологического бытия ("Как ты себя чувствуешь? Ты выспался? Ты не голоден? Не замерз? Вовремя ли сработал кишечник?")

А теперь попробуем написать эпитеты, относящиеся к Луне. Это: чувствительный, трогательный (в прямом смысле этого слова, то есть которого хочется потрогать, в кинестетическом понимании, так сказать), расслабленный. И всегда, когда мы пишем эти эпитеты, мы имеем в виду, что они могут быть заменены на противоположные без замены планеты. Например, когда мы говорим про человека, что он расслаблен, то это лунная характеристика, для нас над ним Луна светит. Но если он напряженный и не указано место, где конкретно он напряжен, то это тоже Луна.

Следующие лунные характеристики: адаптирующийся, относящийся к среде. Помогающий. Опекающий. Инстинктивный. Поддерживающий. Капризный, в пассивном варианте. Это значит, что вы пытаетесь о нем как-то позаботиться, а он эту заботу не принимает. Так один мой знакомый двухлетний мальчик, когда ему мама что-то предлагала съесть, капризным тоном отвечал: "Хочу другое!"

А теперь, давайте рассмотрим напряженный аспект: оппозицию Солнце-Луна. Как мы интерпретируем этот аспект? Прежде всего, мы смотрим на человека. Какая этих двух планет у него по жизни из более активна? Солнце или Луна? Смотреть на карту и пытаться определить, какая планета сильнее, конечно, можно. Но это занятие имеет ограниченную ценность, потому что в одни периоды жизни у него может более активно Солнце, а в другие – Луна. Лучше все-таки на человека взглянуть. Хотя, безусловно, по карте тоже можно что-то сказать.

Итак, берем ту планету, которая сейчас у человека более активна. Далее ищем соответствующую этой планете роль, которую человек, как мы видим, играет в своей внешней жизни, или предположительно играет в своем внутреннем мире. Например, мы определяем, что в жизни этого человека Солнце сильнее Луны, и для него характерна роль Мужа. Далее берем эпитет, относящийся к Луне, например, адаптирующийся. Тогда получается формула: адаптирующийся Муж. Итак, Луна-то дает нам момент адаптации, но еще нужно взять что-то от аспекта. От аспекта мы берем "конфликтно". Получается такая характеристика: "Конфликтно адаптирующийся Муж". (Или: "Конфликтно адаптирующийся Начальник") Это уже существенная фраза, за которой может стоять очень многое. Однако в конкретной консультации вы ее не произносите: она звучит внутри вас, и вы ее интерпретируете в зависимости от конкретных обстоятельств жизни клиента.

Рассмотрим теперь ту же оппозицию, но с позиции Луны. Тут будет Мать, например, инициативная Мать. Но будет она инициативная, или собранная, или волевая, или руководящая, или внимательная Мать – тут уже надо смотреть на самого человека, и тогда прояснится, каким эпитетом можно отразить аспект оппозиции, например: "противоречиво внимательная Мать". Это еще не та формула, которую можно предложить клиенту в качестве фрагмента интерпретации его гороскопа. Однако это направление для наблюдений, в результате которых вы можете уточнить: "непоследовательно внимательная Мать" – и это уже может оказаться понятной и важной для клиентки информацией.

Я думаю, теперь вам уже понятно, насколько трудно живется человеку, у которого в карте стоит соединение Солнца и Луны. Качества этих планет кажутся несоединимыми, а в нем они должны каким-то образом соединяться. И они соединяются через тот самый вулкан, который символизируется соединением. В жизни этого человека всегда возникает какой-то фактор икс, какой-то непредсказуемый поворот темы, который нередко дает ему или его обстоятельствам непредсказуемость и непоследовательность. Он может прыгать с одной роли на другую. Например, это будет творчески-волевая Мать. Мать, конечно, должна заботиться. Однако воля, которая у нее возникает, может совершенно не соответствовать теме заботы. Если бы это была оппозиция Луна – Солнце, то можно было бы сказать довольно четко, что ее воля в чем-то будет диаметрально противоположна фактической потребности в заботе. А в случае соединения Солнца и Луны можно предположить, что воля будет какой-то фантастической вариацией на тему заботы. И унять свое "творчество" в проявлениях неуместной заботы (во всяком случае, на первом уровне проработки соединения) человеку будет чрезвычайно сложно.

И еще одна важная интерпретация. С точки зрения психологии, Солнце – это центральное внимание, или то, что называется словом "сознание". Луна – это периферическое внимание или то, что называется поверхностным слоем подсознания. Это то, что нами как бы полуосознается, но в любой момент мы можем это осознать, если переведем на него пристальный взгляд. Например, таковы модальности высших архетипов, которыми мы в нашем курсе много занимаемся. Мы их все как-то чувствуем, и если знаем, как их назвать, то в любой момент легко можем обратить на них внимание, и понять, Ян сейчас активен или Инь, Локальный архетип или же Глобальный. А если мы специально на них не смотрим, то не обращаем на них внимания. Таким образом, Луна, отвечает за периферическое, или фоновое внимание, или за "полусознание", а Солнце отвечает, наоборот, за центральное внимание и за осознание.

Меркурий

Для Меркурия типичны следующие роли: Посредник, Связной, Посланник. И важно понимать, что это Посланник с микроуровня, то есть из непосредственного социального окружения человека. Другая классическая меркурианская роль это Торговец. Меркурий берет на себя функции связи, структуры, обмена. Еще одна его роль – Советчик, так как традиционно эта планета связывается с речью, с разумом. Однако это тот разум, который занимается расчленением объекта на составляющие его элементы. Под Меркурием идет обычная логика. В меркурианской роли выступает ваш друг, которые дает вам советы, рассматривая ваши обстоятельства, каким-то образом их интерпретируя, комбинируя факты и т. д.

Типично меркурианские роли – Интриган, Манипулятор, Обманщик типа "плут". Последнего надо отличать от нептунианского обманщика. Для меркурианского обманщика характерна этика Энди Таккера, жулика из рассказов О' Генри. Помните его жизненный принцип: "Я никогда не обманываю человека просто так; я ему обязательно должен что-то дать – другое дело, что то, что он получит, может не вполне соответствовать его ожиданиям."

Мошенник, Лжец, Явный Плут. Мошенник под видом коммивояжера. Однако там, где обманщик, там и жертва. Жертва Обмана, Жертва Взаимонепонимания – тоже типичные меркурианские роли. Не только Советчик, но и Человек, Который Нуждается в Советах – это тоже меркурианская роль. Однако надо понимать, что меркурианский Советчик совершенно социален, даже микросоциален, то есть он никогда не будет выходить за рамки сплетни или ментального пространства, в котором находится сам человек, и он будет как-то комбинировать кусочки этого ментального пространства.

Под Меркурием идет Интриган, но без особой выдумки, без выхода на более тонкие слои и уровни, без использования тонких мистических влияний. Ему свойственна примитивно понимаемая интрига, когда кого-то заведомо вводят в заблуждение, примитивно "подставляют" и т. п. Положительные варианты этой роли – Разумный Друг, Трезвый Советчик и т. д.

Если у человека в карте Меркурий сильно аспектирован (то есть имеет много аспектов к другим планетам), то либо он сам будет выступать в какой-то из меркурианских ролей, либо в его жизни будет кто-то, кому он "отдаст" эту планету для проведения своих внешних ситуаций, а у него самого она будет активна лишь во внутреннем мире. Так тоже бывает – сильная планета может быть почти полностью интериоризована.

А теперь давайте посмотрим, какие качества или модальности свойственны Меркурию, то есть как он проявляется в своих аспектах к другим планетам? Другими словами, какие эпитеты мы может приписать планете, находящейся в аспекте с Меркурием? Это структурный, связывающий, промежуточный, разумный – последнее в смысле низшего, комбинаторного разума. Здравый, разговорчивый, болтливый, ловкий. Знаете такое выражение: "ловкий молодой человек" – в этом смысле. Общительный, но при этом понимающий общение в ментальном смысле, то есть в смысле обмена информацией. Комбинационный, комбинированный.

Разумный – а какие антонимы к этому слову? Легкомысленный, это тоже Меркурий. Интеллектуальный, сумбурный. Если речь человека сумбурна, это тоже проявление Меркурия (пораженного, наверное).

Я надеюсь, вы понимаете, для чего я пишу все эти эпитеты, и, более того, в качестве важного упражнения предлагаю вам расширить эти мои списки. Пишите их себе сами. Как вообще отрабатываются планеты астрологом-психологом? Он читает любые (в том числе художественные) тексты, он слушает людей, и те слова, которые они произносят, разносит по планетам: это слово управляется Марсом, это – Юпитером. Это обязательная часть подготовки астролога-практика. Тогда у вас ухо через некоторое время навостряется, и вы прямо по тому, какие слова человек употребляет в своей речи, понимаете, какие планеты у него в карте акцентированы.

Например, если у человека активен Меркурий, то скорее всего он выступит в одной из меркурианских ролей, и к нему будут отчетливо применимы меркурианские качества (помните еще список эпитетов?). Они будут прямо бросаться в глаза – например, он будет разговаривать как-то подчеркнуто разумно, так что вам будет казаться, что он – это одна сплошная логика.

С психологической точки зрения Меркурий управляет умом, или, точнее, рассудком, если понимать под ним инструмент, который вычленяет, разделяет, соединяет, выделяет структуру, связи, элементы, части. Под управлением Меркурия находится и разумная (как говорят, членораздельная) речь человека.

Венера

Каковы роли Венеры? Это: Возлюбленный или Возлюбленная, причем понимаемые на микросоциальном уровне, как конкретные люди, проявляющиеся в кругу знакомых. Красавец, Красавица – опять-таки, местного значения. У меня была знакомая, которая называла себя "Бриджит Бардо для бедных" – и действительно была на нее похожа. Венерианская Красавица это признанно красивая женщина в том социальном круге, где она вращается, где все на нее так смотрят, и она себя так воспринимает. Это – типичная венерианская роль. Здесь, заметьте, уже не биологический уровень: благополучный, ухоженный, здоровый, жизнерадостный ребенок – это все биологические характеристики, они применимы и к щенку, – это Луна. А Венера потребует социальной характеристики: обаятельный, красивый ребенок.

Еще венерианские роли: Соперник, Соперница. Следует понимать, что бывает еще Соперник по Марсу – но это совсем другой соперник. Соперник по Венере это тот, с кем соперничают чисто венерианским способом, то есть соперник по красоте, по обаянию, по успеху у противоположного пола. Но это не тот, кого вы будете вызывать на дуэль или пытаться превзойти его по деловым, например, качествам – это уже Марс. А тут – у кого галстук красивее, у кого щеки румянее, а стихи нежнее.

Еще венерианская роль: Ревнивец, тоже микросоциальный. В пределах этой роли нельзя переходить от слов к делу, скажем, начинать дубасить свою жену – это будет означать активизацию Марса. Ревнивец по Венере дает острую реакцию по поводу микросоциальной ситуации, но не переходит к каким-то конкретным действиям, он ее просто переживает. Есть у Вертинского песенка про ревность с рефреном "А я ревную вас": герой едет в машине с молодой женщиной и ее новым кавалером – и ничего не делает, просто ревнует, переживает смену объекта ее интереса.

Молодая Женщина, или Девушка, представляющие интерес для противоположного пола как таковые. В такой роли выступает женщина, которая отправляется в социальную ситуацию и приводит себя в порядок – в микросоциальном понимании этих слов, в соответствии с теми правилами, которые приняты в ее малом социуме, то есть круге общения: она красит губы и глаза, надевает украшения и т. д. – в каждом обществе есть четкие правила того, что должна сделать женщина, чтобы включить у себя Венеру.

В венерианских ролях находятся Дамский Угодник (или Кавалер), и женщина, прямо или косвенно принимающая его ухаживания.

Еще одна очень распространенная венерианская роль – это Социальный Функционер. Под Венерой идут не только отношения между мужчиной и женщиной, но вообще отношения в социальной среде. Если к вам приходит человек, исполняющий определенную социальную функцию, то он тоже, пока он не перешел к энергичным конкретным действиям, находится в венерианской роли. Любая социальная роль как таковая: продавца в магазине, коммивояжера, водителя, швейцара, гостя, хозяина – всегда имеет отчетливый оттенок Венеры. Минимальная венерианская роль – это просто обозначение своей принадлежности к данному социальному кругу: вот, я пришел в социум, но не просто как чисто биологическое существо, в лаптях, в зипуне и с махоркой в бороде, а как-то позаботился о приличном для собравшегося общества виде. Вот эта забота и идет под Венерой.

Есть еще такие роли, как Художник и Артист. Роль Художника играет человек, который всегда что-то как бы рисует всем своим поведением, и воспринимает все в эстетическом аспекте, например, постоянно говорит: "Ах, как красиво!" – причем это "красиво" может относиться и к событиям, и к поступкам. В роли Артиста выступает человек, который постоянно что-то изображает, подчеркнуто находится в определенной роли.

Еще одна венерианская роль – Льстец – тоже микросоциального уровня. Это роль из той же серии, что и Угодник. Это Льстец ограниченного значения. Он скажет: "Как вы хорошо сегодня выглядите", – хотя вы хорошо не выглядите; он постарается сделать что-то приятное, но на большой пьедестал вас не вознесет. Для этого необходим Юпитер.

А теперь мы рассмотрим качества Венеры – они проявляются через ее аспекты.

Любимый, нежный, ласковый. Здесь нужно быть внимательным, поскольку "любимый" точно относится к Венере, а "нежный" и "ласковый" могут относиться также и к Луне, и вы различаете влияния этих планет в зависимости от конкретных обстоятельств. Когда мама говорит своему ребенку нежным голоском: "Ты мой ласковый зайчик", – то над ней светит Луна. Однако многие мужчины, которые хотели бы иметь от любимой женщины венерианское отношение, такого рода нежностей лунного порядка совершенно не переносят. Они чувствуют, что их этими нежностями профанируют до биологического уровня; к этому, впрочем, склонны многие женщины, которые ощущают у себя Луну сильнее, чем Венеру.

Еще ключевые слова для Венеры: ревнивый, красивый, цветущий. Социальные характеристики: вежливый, воспитанный, обаятельный, адекватный, комплементарный. Внимательный – в том смысле, который имеют в виду, когда говорят "внимательный муж". Внимательный к чему надо. Культурный. Опять-таки, слово "культурный" имеет два варианта произнесения: один по Венере, другой по Юпитеру. По Юпитеру это слово означает принадлежность к определенной касте. А "культурный" в смысле межличностных отношений, когда это слово употребляется как синоним слову вежливый – венерианское слово.

Рафинированный, очищенный, изысканный, изящный, элегантный, утонченный, сладкий (в специфическом смысле: льстивый), светский, эстетичный, художественный, гармоничный, социальный (в смысле – микросоциальный, то есть относящийся к той социальной группе, где человек вращается).

Для чего я пишу вам на доске столько этих слов? Я пишу только те слова, которые, по моей мысли, должны впечататься в вашу память и находиться если не в сознании, то в полусознании. Для чего я это делаю? Во-первых, при употреблении этих слов, или слов, близких к ним, вы понимаете, что у человека или в ситуации включилась Венера. Во-вторых, если вы от всей Венеры знаете только слово "красивый", то донести свою мысль до вашего клиента вам не удастся. Это я вам ручаюсь. Он, может быть, вообще не понимает, что такое "красивый", или у него может стоять отрицательный якорь на этом слове: например, когда-то где-то его сильно обругали, и при этом было с издевкой произнесено слово "красивый". Он так это на всю жизнь и запомнил. А вам надо найти слово, которое вызовет у него в подсознании венерианский образ.

Но, кроме того, так или иначе, астрологическая консультация, или психологическая консультация, в рамках которой психотерапевт использует астрологию, – это всегда гипнотический сюжет. Сама по себе астрологическая интерпретация для клиента всегда трансовый текст. И если вы произносите этот текст, а ключевые слова, относящиеся к планете, особым образом (интонационно или жестами) выделяете, то у клиента в подсознании эта планета активизируется и начинает определенным образом проявляться. Для того, чтобы включить Сатурн, мало сказать слово "дисциплина", нужно действительно человека задисциплинировать. Для того, чтобы у человека включить Венеру, мало сказать слова "любовь", "социальность", "вежливость" – нужно привести человека в такое состояние, чтобы у него включились программы подсознания, соответствующие этим словам. Для этого можно использовать тексты, в которых фигурирует много интонационно выделенных слов, относящихся к планетному принципу, но сам этот принцип (то есть имя планеты) не произносится. Например, вы произносите текст о Венере в гороскопе клиента, но само слово "Венера" и прилагательное "венерианский" при этом не употребляете: тогда вы и будете произносить слова "ласковый", "утонченный", "сладкий". Если бы наших детей в школе так учили писать сочинения, я думаю, что русским языком они владели бы лучше.

Венеру можно воспринимать как гуманизированную, микросоциальную Луну. В принципе, что такое ухаживание, например, мужчины за женщиной? Что такое эротические, сексуальные компоненты, свойственные Венере? Это та же самая биология, та же самая забота о физическом теле, но воспринятая в рамках человеческих отношений, то есть окультуренная. Такие роли как Любовник и Любовница – тоже чисто венерианские. Если Луне соответствует любовь как биологическое явление, то Венере соответствует любовь как (микро)социальное явление. И Венере же соответствует одно из самых важных для человека ключевых слов: "социальный"; в переводе на язык эзотерики это означает "эгрегориальный", то есть соответствующий этике и энергетике микроэгрегора. Адекватное поведение человека в микросоциальной среде, это не что иное, как его точная настройка на соответствующий эгрегор, в чем ему и помогает Венера.

Итак, с психологической точки зрения, Венера управляет теми программами подсознания, которые ведают связью с микросоциальными эгрегорами. И, кроме того, это окультуренные программы заботы и любви, как они понимаются в непосредственном социальном окружении человека.

Марс

Какие роли свойственны Марсу? Деятель. Работник, Ремесленник. Мужчина. Агрессор. Здесь следует различать: бывает солнечный Агрессор и марсовский Агрессор. Солнечный агрессор пересекает границу, проявляет инициативу и дает команду. А марсовский непосредственно врывается, топчет посевы и производит всякие разрушения. Еще примеры марсовских ролей: Воин, Боец, Трудяга (или как сейчас говорят, Трудоголик), Специалист, Соперник – в спортивном или воинском смысле. Соперник под Марсом это человек, который вызывает кого-то на бой, или на состязание, и на это тратится много энергии, конкретных сил. И в низшей октаве Марса есть еще роль Хулигана. Хулиган тоже бывает двух видов: бывает Хулиган по Солнцу, а бывает по Марсу. Хулиган по Солнцу – это тот, который занимается провокациями и смотрит, что дальше получится. А по Марсу – это уже прямой хулиган, который непосредственно производит хулиганские действия.

Какие еще бывают марсовские роли? Разрушитель – если понимать разрушение как некоторую работу – скажем, работу тяжелой чугунной бабы, которой надо долго-долго молотить по дому, чтобы он разрушился. Положительные варианты этой роли – Созидатель, Строитель, Рабочий.

Теперь мы рассмотрим качества, свойственные Марсу – эти качества используются при интерпретации планет, стоящих в гороскопе в аспектах к Марсу. Сильный. Энергичный. Деятельный. Работоспособный. Вот, приходит к вам клиент и жалуется на утерю работоспособности, на то, что у него сил нет. Это тоже Марс. В таких случаях смотрите на Марс в гороскопе и думайте, при каких условиях работоспособность вашего клиента будет возрастать: тут важны дом и знак, в которых стоит Марс, а также его аспекты к другим планетам.

Воинственный (могу еще написать для детей: драчливый). Опять-таки, вы понимаете, что есть воинственность по Солнцу и по Марсу. Воинственный по Солнцу человек учиняет драку, но потом может в ней вовсе и не участвовать. А воинственный по Марсу это тот, кто производит эту драку, так что он бьет или его бьют. Мощный. Если говорится "слабый" как антоним к "мощному", то это тоже Марс. Грубый – в контексте, например, "грубая сила" . Активный – но если постоянно активный. "Активный" может иметь солнечное значение (в смысле: "провоцирующий определенное действие"), а может иметь марсовское значение: "активно чем-то занимающийся сам по себе". Неутомимый, неугомонный, воинственный, боевой.

Сексуальный. Это слово я могу написать с комментариями. Сексуальный не в смысле своей привлекательности, а перешедший, так сказать, к непосредственной эротической атаке, к действию. Заменитый американский актер Джек Николсон как-то сказал в интервью, что настоящий артист должен быть сексуален в каждом своем жесте, в каждом движении. Он действительно очень талантливый актер, и за его словами что-то стояло. Я думаю, что под сексуальностью он понимал определенную энергию, которую должен излучать актер, и которая непосредственно воздействует на зрителя. Конечно, эта энергия должна быть окрашена его личностью, и его полом, в частности, тоже. Но не я думаю, что Николсон имел в виду, что каждое его движение на экране направлено к очередной женщине с недвусмысленной целью сделать ей ребенка.

По Марсу идет сексуальность как непосредственное действие, как определенная работа, проводимая в направлении прямой эротизации/удовлетворению объекта. В наше время, действительно, сексуальность мужчин меряется по Марсу. Но я подчеркиваю, что любовное переживание, в том числе и у мужчины, идет по Венере. Например, если у мужчины гармонично стоит Венера, а Марс поражен, то у него могут быть большие проблемы в социально-сексуальном плане – по активному завоевыванию приглянувшейся ему женщины: он будет склонен делать это резко и грубо. Но если женщина ему по-настоящему нравится, у него включается Венера, он делается невыразимо обаятелен и притягателен и ему вообще никаких усилий, чтобы ее завоевать, не потребуется. А в случае, если, наоборот, Венера поражена, а Марс гармоничен, то мужчина как энергичный поклонник, добивающийся цели, будет хорошо и гладко ее достигать и женщины у него будут попадаться сговорчивые, но ожидаемого удовольствия от этого он получать не будет, поскольку окажется в любви чересчур требовательным и капризным.

________________

Мы рассмотрели с вами планеты индивидуального и микросоциального уровней. И в принципе, для толкования карты обычного человека, того, что я рассказал, достаточно. Потому что более высокие планеты (макросоциального уровня и высшие) у него уже включаются слабо и как бы оттенками, в основном, через свои аспекты к описанным пяти низшим планетам. Другими словами, основное содержание жизни среднего человека идет на уровне пяти описанных планет и всевозможных игр между ними. В зависимости от того, как эти планеты стоят в гороскопе и аспектируют друг друга, он и живет, и большую часть той информации, которая нужна для его консультирования, мы получаем именно от них. Более высокие планеты воспринимаются им скорее как некоторые тонкие влияния судьбу, или как силы, идущие из глубинных слоев подсознания. А вообще его жизнь идет в основном на микросоциальном уровне и управляется теми программами подсознания, которое поддерживают его индивидуальное бытие и жизнь в рамках микросоциума.

Когда вы рассматриваете гороскоп, обращайте внимание на сам по себе факт наличия или отсутствия аспекта между двумя данными планетами. Это часто важнее, чем характеристики этого аспекта (если он есть). Например, рассматривая гороскоп, всегда посмотрите, стоят ли в нем Солнце и Луна в аспекте, или нет. Люди, у которых эти две планеты стоят в аспекте (неважно, каком именно), сильно отличаются от остальных, у которых Солнце и Луна в аспекте не стоят.

Если Солнце и Луна в аспекте не стоят, то человек гораздо более свободен. Он отдельно проявляет свою волю, и отдельно проявляет свое безволие. Он может расслабиться, когда он ни на чем особенно не сосредоточен. А теперь представьте, что Луна и Солнце у вас стоят в аспекте. Сможете ли вы по-настоящему расслабиться? Нет и тысячу раз нет! Потому что как только у вас включается Луна, моментально через ее аспект подключается Солнце, и даже если это гармоничный аспект, все равно, элемент воли, даже насилия, оттенок императива со стороны окружающей вас среды, или роли, которую вы на себя берете, обязательно будет присутствовать. Расслабленный муж, он все равно муж. Расслабленный начальник – все равно начальник.

То есть этому человеку живется значительно сложнее. К любому квадрату можно приспособиться. Где-нибудь на третьем, на четвертом уровне личности квадрат воспринимается как самый надежный, самый любимый человеком аспект. Это для него отличная точка опоры, место, где он может прилагать свои усилия. Но наличие аспекта между Солнцем и Луной завязывает их вместе, так что каждая из этих планет оказывается зависимой от другой.

А теперь вам задание. Возьмите ваши карты и карты ваших знакомых. Подумайте, как эти люди выступают в своих солнечных ролях, и как они выступают в своих лунных ролях. Каждый из нас в какие-то моменты выступает в солнечных ролях, а когда-то и в лунных. Где-то мы расслаблены, нуждаемся в защите, опеке, и тогда у нас активна Луна. А где-то мы подвергаемся чужой воле или ее проявляем – это наше Солнце. Так вот, подумайте, какие у вас и ваших знакомых есть характерные солнечные и лунные роли, насколько они освоены и разработаны. Подумайте также, какие солнечные и лунные модальности (из того спектра, который я вам предложил) свойственны вам и вашим друзьям, и с какими аспектами в карте они могут быть соотнесены.

В следующий раз я расскажу вам про оставшиеся планеты.

Спасибо за внимание. До свидания.

Лекция 2

Содержание


Трансперсональные планеты

Лекция 2

ТРАНСПЕРСОНАЛЬНЫЕ ПЛАНЕТЫ

Здравствуйте, дамы и господа!

Мы продолжаем тему планет и их аспектов. В прошлый раз мы разбирали планеты индивидуального уровня – Солнце и Луну, и планеты микросоциального уровня, то есть Марс, Меркурий и Венеру. На следующем, макросоциальном уровне у нас находятся Юпитер, Хирон и Сатурн, и на четвертом, планетарно-космическом уровне находятся Плутон, Уран и Нептун, и сегодня мы рассмотрим все эти планеты.

Что такое микросоциум? Это круг непосредственного общения человека. Это те коллективы, в которых он лично знает каждого члена (семья, всевозможные парные союзы, рабочий коллектив, лаборатория, цех). А макросоциум – это социальный слой, к которому человек себя относит, и который по необходимости представляет себе абстрактно, так как лично знаком с очень незначительной его частью.

В жизни обычного человека переход от микросоциального уровня к макросоциальному – преодоление огромной ступени. Людей, которые олицетворяют собой макросоциум, мы обычно видим на экране телевизора. Их имена мы знаем. Это люди, которые концентрируют в себе энергию своего социального слоя: знаменитые актрисы и актеры, общественные деятели, большие ученые, которые делают погоду в крупных научных областях, академики, крупные военачальники, известные журналисты и ведущие популярных телепрограмм – словом, социальные генералы, фигуры и тузы.

Когда вы интерпретируете планеты и аспекты между ними, очень важно понимать, что в зависимости от того, о каком человеке идет речь, каждая планета в его гороскопе может интерпретироваться или сама по себе, или лишь через свои аспекты, и эта разница начинает ощущаться именно при переходе к макросоциальному уровню. У каждого человека непосредственно активны (то есть интерпретируются сами по себе) Солнце и Луна – планеты индивидуального уровня – и микросоциальные планеты, то есть Марс, Меркурий и Венера; иными словами, человек может сам выступать в соответствующих им ролях и как-то эти роли осваивать, хотя нередко часть этих ролей он отдает кому-то из своего ближайшего окружения.

Когда же вы начинаете интерпретировать планеты третьего уровня, то соответствующие им роли среднему человеку недоступны. В его жизни эти планеты выступают по большей части не сами по себе, но действуют через свои аспекты к планетам индивидуального и микросоциального уровней – или проявляются в фоне жизни человека, например, определенным образом влияют на качества окружающей человека среды, над которой он не властен и не представляет себе, что эта среда может быть другой: он очень слабо ее осознает. Поэтому, если вы начинаете интерпретировать эти планеты так, как будто бы он мог ими управлять, вы делаете большую ошибку.

Еще в большей степени сказанное относится к высшим, невидимым планетам, то есть к Большой Тройке: Урану, Нептуну и Плутону. Эти планеты активны сами по себе только у людей планетарного уровня. Я сегодня буду рассказывать, что это значит, но, по крайней мере, это люди, которые остаются в веках и признаются потомками гениями или злодеями.

Существует распространенный метод изучения астрологии, когда в основу берется изучение гороскопов знаменитостей – людей именно планетарного уровня, часто из прошлых столетий, чьи имена у всех на устах. Однако, при всех достоинствах этого метода, при злоупотреблении им у изучающего астрологию складывается совершенно искаженное представление о гороскопах обычных людей, потому что в последних наблюдается совершенно другие акцентировки планет. Я надеюсь, вы сами это уже понимаете: когда человек живет в своей семье или работает у себя на работе, и больше никто о нем не знает, основные деятели его гороскопа – это пять низших планет.

И вдруг он выходит, хотя бы ненадолго, на уровень своего социума, например талантливый спортсмен, мастер спорта, вдруг побеждает на чемпионате своей страны. Он становится знаменитостью, популярной фигурой, его показывают по телевидению, берут интервью. У него в карте прямо включился Юпитер – я в таких случаях говорю: включился большой Юпитер, то есть Юпитер, действующий сам по себе а не через свои аспекты и не фоновым образом. Аспектом включить свой Юпитер несложно: посмотрите популярную телепередачу, сходите на футбольный матч национального уровня, прорвитесь на концерт популярной рок-группы. Фоновое включение Юпитера означает, что в вашей жизни есть постоянный фактор, связывающий вас с вашим социальным слоем: например, вы регулярно смотрите программы новостей, или постоянно интересуетесь тем или иным видом спорта, популярным в вашей стране.

Однако добиться включения большого Юпитера значительно сложнее. Для этого надо самому проникнуть на телеэкран, например, в роли солиста популярной рок-группы. Вот вы вечером включаете телевизор и видите на экране со вчерашнего дня популярную певицу-звездочку. Неделю назад она вылетела наверх к славе, у нее включился большой Юпитер. Это не значит, что он не работал у нее раньше через аспекты к низшим планетам. Работал. Но сейчас он включился как таковой.

Однако у большинства людей включение большого Юпитера – событие редкое и кратковременное, хотя и яркое – например, награждение орденом, локальная большая удача (без особых последствий для образа жизни в целом – например, взятие автографа у своего кумира). Это событие не означает, что гороскоп человека можно с этих пор интерпретировать, как будто эта планета у него постоянно активна. Реально планеты макросоциального уровня постоянно активны лишь у социальной элиты. И ей гороскопы надо интерпретировать по-другому, нежели широкому слою народных масс, опираясь при этом на макросоциальные планеты как на таковые, на их положение в домах, в знаках Зодиака, на их аспекты с другими планетами. А для обычного человека такого рода интерпретация будет несостоятельна, и вы попадете пальцем в небо.

Что же касается великих людей, то у них активны как раз высшие планеты, то есть Уран, Нептун и Плутон, а остальные их как бы раскрашивают через соответствующие аспекты. И понятно, что эти гороскопы, опять-таки, надо интерпретировать совершенно по-другому.

И я, начиная рассказ об аспектах планет, обращаю ваше специальное внимание на то, что следует различать аспекты между планетами, находящимися на одном уровне (например аспект между Солнцем и Луной, это аспект между планетами индивидуального уровня, или аспект между Марсом и Меркурием – это аспект между планетами микросоциального уровня), и аспекты между планетами разных уровней – таковы, например, аспект между Солнцем и Марсом, между Солнцем и Меркурием, между Марсом и Юпитером.

Эти типы аспектов интерпретируются совершенно по-разному, и я попытаюсь эту границу вам провести.

Макросоциальные планеты

Итак, я начинаю рассказ о планетах третьего, то есть макросоциального уровня. С психологической точки зрения их прямое включение означает выход на трансперсональный уровень. Эти планеты указывают на те проблемы человека, его стимулы, тупики, источники энергии, ситуации и положения, которые выходят за рамки его микросоциального окружения. Это еще не высшие архетипы, которые появляются на четвертом уровне, но это уже общесоциальные моменты, которые проникают в индивидуальную жизнь и психологию человека и на них влияют.

К этим же планетам относятся влияния родовых программ (род это тоже вариант макросоциума, но взятый в другом направлении, так сказать, в глубину), кармических программ и предшествующих воплощений.

Для этих планет характерны проблемы и ситуации, с которыми человек, как правило, не может справиться путем обычных волевых усилий: для этого ему требуется большая помощь со стороны или уход в недостижимые обычными методами глубины своего "я".

Здесь им владеют социальные архетипы, социальные программы, с которыми обычный человек мало что может сделать. Типичный пример – это влияние архетипического семейного эгрегора. Что это такое?

У каждого социума есть некое представление о том, что такое семья, какие бывают семьи, какие там должны быть отношения, какие там возможны программы. И каждая пара молодоженов, начинающая строить семью, испытывает на себе двоякое влияние: с одной стороны, родительское (представления о семейной жизни, почерпнутые в детстве и отрочестве в собственных семьях), а с другой стороны, макросоциальное – менее очевидное, но не менее сильное. В чем же оно проявляется?

Юноша и девушка полюбили друг друга и решили создать семью. Они из каких-то своих (может быть, очень прогрессивных, а может быть, наоборот, регрессивных) рациональных соображений пытаются определенным образом выстроить отношения друг с другом и со своими постепенно появляющимися и неуклонно подрастающими детьми – выстроить так, как они считают правильным.

Однако оказывается, что это не так просто. Чаще всего те схемы отношений, которые они пытаются провести в жизнь, наталкиваются на не вполне понятное, но очень устойчивое сопротивление и быстро разрушаются, уступая место схемам гораздо худшим, но весьма распространенным. Почему так получается? Как только происходит регистрация брака в загсе или венчание в церкви, через печать в паспорте или обряд венчания идет прямое подключение молодого семейного эгрегора к архетипическому (общесоциальному) Семейному Эгрегору. И тот начинает накладывать на новую семью свои стереотипы и программы, причем это проявляется не только во внешних, но и во внутренних обстоятельствах. Молодые муж и жена начинают проявлять себя и воспринимать друг друга не так, как хотелось бы их душам, и даже не так, как они договаривались и считают нужным, а каким-то третьим образом. И вот этот третий образ – это наводки со стороны архетипического Семейного Эгрегора.

Обычно в социуме есть несколько архетипических Семейных Эгрегоров. Есть, например, архетипические Эгрегоры полной семьи с одним ребенком, с двумя детьми, с тремя детьми, со многими детьми. Есть, кроме того, архетипические Эгрегоры неполной семьи: одинокой женщины с ребенком, с двумя детьми, даже со многими детьми. Семьи всех этих типов социум каким-то образом контролирует и поддерживает, давая им возможность выживания, но они платят за это вполне определенными жертвами и, в первую очередь, это жертва собственной свободой. Они должны подчиняться той этике, которую навязывает им их архетипический Семейный Эгрегор.

Так вот, эти влияния, если человек пытается их как-то распознать и нейтрализовать, заставляют его выйти за пределы своей личности и даже за пределы микросоциального круга, в котором он находится, и перейти на уровень социального слоя, в котором он живет, и как бы бросить ему вызов – или, наоборот, ему подчиниться и в нем раствориться.

Так вот, те люди, которые выходят на общесоциальный уровень и стараются в нем раствориться и максимально ему соответствовать, это люди Юпитера. (Соответствовать – не значит подчиниться. Можно, наоборот, начать с макросоциумом воевать – но заняв локально-антагонистическую позицию, которую он заранее предусмотрит, и пользуясь санкционированным им оружием.) Включение Юпитера переводит человека с микросоциального уровня на макросоциальный. Самый простой способ ощутить макросоциальный эгрегор – включите телевизор. И тут же на вас сплошной волной пойдут социальные архетипы – через рекламу, через программы новостей, через выступления политиков, министров и генералов.

Традиционно считается, что реклама утомительна, что она всем надоела, она очень неприятно смотрится в телефильмах, когда нарушается, например, течение античного сюжета, и в разгар грандиозного конно-лучного боя на экране телевизора на фоне шикарного импортного подгузника появляется миловидная девушка в джинсах и с голым младенцем на руках. Но не все так просто! В Америке проводились специальные исследования, которые показали, что американцы относятся к рекламе в целом положительно. Во-первых, потому что она их информирует о том, какие появляются новые товары и услуги, держит в курсе достижений прикладной науки, если хотите. А во-вторых, она создает и поддерживает некоторый идеальный мир – своего рода пространство богов. Если мы соберем вместе все эти коротенькие сюжеты, где счастливый муж усаживается за руль нового автомобиля, а фирменно одетая и образцово стройная жена с восхищением на него смотрит, то получится некоторый идеальный мир, где нет проблем и забот, а выбор существует лишь между хорошим, очень хорошим и замечательным. Но, что самое главное, этот мир воспринимается зрителем как образцовый: в каком-то смысле реклама – это сказки для взрослых. И так же, как дети с удовольствием слушают сказки и понимают, что это сказки, так же и взрослые с удовольствием смотрят райскую жизнь в рекламе, и она является для них определенным идеалом. Она формирует им этот идеал. И они в соответствии с ним подстраиваются под общесоциальные влияния. И когда они подстраиваются, им от этого делается хорошо. Они ощущают, как говорят эзотерики, инвольтацию (энергетическую и информационную поддержку) от социального эгрегора. А это много.

Когда человек покупает стиральную машину той самой марки, которую в наибольшей степени хвалят на экранах телевизоров, он не просто приобретает удобный агрегат, который освобождает его от рутинной домашней работы. Он чувствует такой же подъем, как солдат, который вместе со своими товарищами бросается в атаку на врага своей страны. Одному ему было бы трудно, а всем вместе, объединившись, и чувствуя родину-мать за собой, идти на врага гораздо легче. Правда, в рекламе нет врага, ее пафос – (вполне социалистическая по духу) идея всеобщего и нарастающего потребления, но общесоциальный эгрегор ощущается за ней очень ясно. Через рекламу идет интеграция человека в большой социальный круг.

Но, с другой стороны, иногда социум принимает к себе на ведущие роли людей, которые имеют большие собственные наработки. Мечта многих юных девушек о том, что когда-то чисто случайно мимо нее пройдет крупный режиссер, она ему с первого взгляда понравится, и он возьмет ее сниматься, – эта мечта гармоничного Юпитера, и по сути это мечта человека встроиться в шаблонные социальные программы на роли марионетки. Это случай, когда, как говорится, актрису делают, а она ничего собой как личность не представляет. Такое бывает, но далеко не всегда. Во многих случаях социум заинтересован в том, чтобы взять и каким-то образом обработать и подстроить к своим программам человека, который имеет определенный личный потенциал, сравнимый с энергетикой социума в целом. Тогда этот потенциал прозвучит новой, оригинальной нотой на высших социальных этажах – там, где находится социальная элита, которая управляет энергетическими процессами в социуме.

И здесь мы приходим к пониманию Сатурна. Эта планета, которая помогает человеку пройти по пути познания внутреннего "я", проработки личной, свойственной ему энергии, до такого момента, что его энергетика становится заметна на общесоциальном уровне. Включение большого Сатурна дано не каждому, в точности так же, как не каждому дано включение большого Юпитера. Не каждый может стать звездой. Появиться на телеэкране, чтобы его показали крупным планом, может почти любой человек, и у каждого в жизни такие моменты были или могли бы быть. Но это микровключение Юпитера. Микровключение Сатурна бывает у послушного, но неорганизованного ребенка после родительской выволочки: он принимает решение вовремя делать уроки и прилежно занимается в течение вечера – а на следующее утро благополучно забывает о своем добродетельном решении. Однако включение Сатурна по большому счету это совсем другое – это сосредоточенный уход в себя, серьезное и длительное путешествие к своему внутреннему "я", к своему личному информационно-энергетическому каналу, в результате которого человек приобретает энергетику, сравнимую с общесоциальной. Впрочем, далеко не факт, что он после этого в свой социум пойдет.

Гаутама Будда говорил, что он является тысячным буддой (то есть просветленным), а все предшествующие будды существовали, занимаясь собой и не выходя в мир. А тот Будда, которого мы знаем, то есть царевич Гаутама, живший в пятом веке до нашей эры, вышел в социум и что-то ему рассказал и проповедал. Однако его энергетика была сравнима с энергетикой не только его собственного социального слоя или его страны, но распространилась по всему миру и осталась в нем еще по крайней мере на две с половиной тысячи лет.

Сатурн дает энергию, дает силу, дает даже обстоятельства, которые вдохновляют (или заставляют) человека идти по пути постижения собственного "я". Как сказано в книге "Дао-дэ цзин", которую я вам уже цитировал: "Никто не хочет идти по пути, но некоторым приходится." Так вот Сатурн – эта та самая планета, которая ведет человека к самому себе, – но не до конца, а лишь до уровня, когда его энергетика сравняется с макросоциальной. Впрочем, это немало.

А дальше включаются планеты четвертого уровня, которые выводят человека за пределы его социального слоя, даже за пределы его страны. Формально он может творить в рамках своей культуры, но потом оказывается, что его деятельность переходит через этнические и культурные барьеры и распространяется на весь земной шар или на существенную его часть, и оказывает влияние на культуру и жизнь человечества на планете в целом. Но об этом я расскажу чуть позже.

Я надеюсь, что планетные уровни вам сейчас уже сделались более понятными, и я перехожу к индивидуальному описанию планет.

Юпитер

Каковы юпитерианские роли? Прежде всего это Представитель Слоя – я имею в виду социального слоя. Например: Крупный Писатель, или Известный Журналист. Это не простой репортер, который от случая к случаю публикует в своей газетке какие-то репортажи, и кроме очень внимательных читателей этой газеты никто его не знает, а Журналист с большой буквы, например, Тележурналист, передачи которого смотрит вся страна. Это Кинозвезда – большая, популярная у широкого слоя поклонников

Теперь роли чуть поменьше, но тоже юпитерианские. Спонсор. Это слово иностранное, оно у нас появилось недавно, раньше говорили Меценат, Благотворитель. Аналогичная роль – Богатый Родственник. Заметьте, что когда речь идет о планетах третьего и четвертого уровней, эти роли чаще всего занимает не сам человек, а какое-то другое лицо, кому отдается эта планета. И это очень важно, чуть позже я объясню, почему. Например, вы на кого-то смотрите как на спонсора. Вы на кого-то смотрите как на богатого родственника – хотя он, может быть, вовсе и не богат. Но вы на него так смотрите, и этого хватает для того, чтобы он стал проявляться для вас в точном соответствии с тем, как у вас Юпитер стоит в карте. Поэтому будьте осторожны! Если, не дай Бог, у вас пораженный Юпитер, и вы посмотрите на своего богатого родственника как на Спонсора, он может резко обеднеть от одного этого взгляда. Или убежит от вас. А если вы посмотрите на него по Венере, как на Любимое Существо, а Венера у вас гармоничная, то он станет к вам относиться совсем по-другому. Может быть, и денег от него в этом варианте больше прибудет!

Не имея большого капитала и не имея большой социальной роли, вы все равно можете выступить в юпитерианской роли локально, на минутку. Например, вы можете подкопить денег и выступить в роли Богатого Родственника: прийти с визитом к своим незажиточным родственникам и принести им какой-нибудь дорогой подарок. Тогда у вас на минуту включится ваш Юпитер со всеми аспектами, как он стоит в вашей карте.

Спаситель – в роли Ивана-царевича, спасающего девушку от неминуемой погибели. Но это Бескорыстный Спаситель. Он ничего для себя не хочет, спасает – и все. А как только вы начинаете думать о каком-то балансе, о справедливости, то действие Юпитера кончается и включаются другие планеты (например, Меркурий).

Большой Начальник. Помните, по какой планете у нас идет Непосредственный Начальник? По Солнцу. А начальник начальника, и еще выше – это уже Большой Начальник. Он идет по Юпитеру. Например, какие будут эффекты на работе у человека, у которого в карте Солнце стоит в соединении с Юпитером, как вы думаете? Скорее всего, он будет лично знаком со своим Большим Начальником, то есть не только с непосредственным, но и с тем, который повыше, например, с директором института. И у него вероятны сложности в связи с тем, что он будет склонен через голову своего Непосредственного начальника с договариваться Большим.

Еще юпитерианские роли: любой Крупный Чин. Человек, который себя осознает как Высокий Начальник, Председатель Комиссии, Туз – в переносном смысле этого слова.

Кумир – это человек, на которого окружающие смотрят снизу, который излучает собственное величие и славу так, что к нему близко не подойдешь. Это невозможно; в лучшем случае у него можно взять автограф. Обратите внимание: в такой роли в семьях нередко выступают старшие дети по отношению к младшим, и иногда хотели бы выступать родители по отношению друг к другу и к детям. Абсолютный Авторитет. Духовный Учитель, Высокий Учитель. Заметьте: бывает Практический Духовный Учитель, которого можно спросить: "Что мне делать здесь и сейчас?" – и который ведет своих учеников по непосредственной жизни. А бывает Высокий Учитель, который открывает духовные горизонты, и слова которого не подвергают сомнению, поскольку они служат путеводным маяком – и именно он идет по Юпитеру. Это Учитель, который не может ошибиться. Такой взгляд на учителя, между прочим, очень принят на Востоке. Там ученик никогда не скажет учителю: "Ты ошибся!" Он будет долго мучиться, переживать, потом подойдет к учителю и скажет: "Я очень долго думал, но так и не смог понять, как одни ваши слова сочетаются с другими". Это максимум.

Следующие роли скорее относятся к аспектам Юпитера. Поклонник, Фанат, у которого глаза затмевает от счастья, что он смотрит на своего кумира. И он всегда от него далеко.

Герой-любовник, так сказать, национального значения. И, соответственно, Героиня-любовница, в которую влюблены широкие слои населения страны. Я когда-то работал в крупном научном институте. И вот, идешь по длинному-длинному коридору, и в какой кабинет ни зайдешь, обязательно на видном месте висит большой портрет Аллы Пугачевой – актрисы, которая много лет подряд была для нашей страны символом женственности. Причем ею не только пленялись мужчины – женщины тоже, и в не меньшей степени. Вот это – юпитерианская фигура общесоциального значения.

Еще юпитерианские роли: Обожатель, Влюбленный. Вы должны отличать любовь по Венере от любви по Юпитеру: это совершенно разные вещи. Любовь по Венере это что-то бытовое, хотя она и может быть очень сильным переживанием. Любовь по Юпитеру это что-то потрясающее. Здесь образ любимого существа, который стоит перед человеком, полностью заслоняет ему все горизонты. Тогда говорится, что человек влюблен безумно, что он света не видит, что это любовь всепоглощающая. Но у большинства людей такие состояния, к счастью, кратковременны.

Я вам описал несколько типичных юпитерианских ролей – не все, конечно, но теперь вам есть о чем поговорить с клиентом, когда речь зайдет о Юпитере. Если у него сильно включен Юпитер, то, скорее всего, он очень отчетливо проявится в одной из описанных мною ролей или похожей на них. Или он постоянно сам для себя выступает в одной из этих ролей.

Я помню, как ко мне однажды пришел человек для переговоров об издании одной из моих книг. И первое, что он сказал (точнее, заявил) мне, было: "Вы не думайте, я не издатель. Я писатель. ПИСАТЕЛЬ я!" Он даже не очень громко это слово сказал, но оно у него прозвучало так, словно оно написано большими буквами и жирным шрифтом – то есть он сказал его по Юпитеру.

Так вот, если человек, говоря о себе, произносит слова так, что их хочется написать с большой буквы или выделить жирным шрифтом, то это значит, что он пытается сам себя, во внутреннем пространстве, мыслить по Юпитеру, причем не по его аспекту, а по большому Юпитеру, то есть как фигуру общесоциальной значимости. Если у него нет соответствующих энергетических или социальных наработок, то вы замечаете, что у него душевная болезнь. Не обязательно шизофрения – но он психически неадекватен. Его надо лечить, хотя он может быть вполне социально безопасен – никого не убивает, вообще не преступает законов. Но во внутреннем пространстве он болен. Потому что нормальный человек, не обладающий большими социальными наработками и энергиями, никогда не скажет о себе всерьез: "Я – опора своей страны!" – он похвастается как-нибудь по-другому, обозначив свои достижения аспектом или фоном Юпитера:: "Ну, я сегодня блистал, как никогда!"

А теперь мы переходим к юпитерианским эпитетам, используемым при толковании гороскопа как характеристики планет, стоящих в аспекте к Юпитеру. Амбициозный. Это звучит не по-русски, лучше сказать: тщеславный. Далее: претенциозный, напыщенный. Теперь положительные качества: благородный, благодушный, щедрый, великодушный, снисходительный, широкий, жизнерадостный, жизнелюбивый, многообещающий, всесторонний, сияющий, счастливый, удачливый.

Еще раз обращаю ваше внимание на то, что подчеркнутое отрицание качества планеты указывает на нее же. Если про человека говорится, что он хронический неудачник, то имеется в виду, что Юпитер работает против него – но это тоже признак включения этой планеты.

Дальше: благосклонный, пышный, шикарный, пышно-льстивый (просто льстивый – это Венера, а пышно-льстивый – Юпитер), блестящий, великолепный, царственный, могущественный. Видите, список юпитерианских эпитетов не размещается у нас на доске, большой у нас Юпитер. Для чего я пишу так много? Если вы хотите включить у человека Юпитер, вы составляете для него по гороскопу текстик, в котором там и сям вставляете слова из этой серии. И подумайте дома сами, какие еще эпитеты могут относиться к Юпитеру.

Если вы хотите быть не просто астрологами, а психотерапевтами, которые пользуются астрологией, вы должны уметь сущность любой планеты применительно к данному человеку выразить многими совершенно разными словами, но пользуясь при этом специфичными для нее интонациями – потому что многие из этих слов при некоторых других обстоятельствах могут относиться и к другим планетам, и интонация (и, конечно, контекст) в таких случаях дает необходимое уточнение. Поэтому я даю вам много эпитетов, которые относятся и к самому Юпитеру, и к аспектам Юпитера, и к синастрическим, кстати говоря, аспектам Юпитера, то есть к его аспектам к планетам в карте другого человека (партнера) – но вы должны суметь выбрать из них те, которые точно подойдут к данному человеку.

Например, стоит у женщины в карте Луна в аспекте к Юпитеру. Какая она будет мать? Подумайте. Если аспект напряженный (квадрат, оппозиция), то это, наверное, будет претенциозная или напыщенная мать.

Если у мужчины Луна стоит в аспекте с Юпитером, и если он свою Луну отдал своей жене, то пышная или величественная будут характеристиками его жены – но не объективными, а характеризующими ее в его восприятии. Если он сам выступает в лунной роли, о ком-то заботится, то эти качества будут присущи его заботе. Это будет блестящая, или великолепная забота. А иначе она его не устроит. Если аспект между Луной и Юпитером напряженный, то ему будет трудно сделать свою заботу блестящей, но он будет к этому стремиться, или, во всяком случае, претендовать на это.

И в заключение этого описания Юпитера я должен сказать, что оно (как и описания всех остальных планет в этом курсе) неполно – это, скорее, введение в тему. В частности, Юпитер означает не только социальное расширение, выход человека на уровень своего социального слоя. Это вообще выход человека на следующий уровень, может быть, более высокий уровень сознания или духовного развития. Но это уже совсем другая тема, и ее нужно разбирать отдельно.

Сатурн

Сатурн – планета во многих отношениях как бы противоположная Юпитеру, но это диалектическая противоположность, и в некоторых отношениях Сатурн можно рассматривать как естественное дополнение к Юпитеру.

Если Юпитер выводит человека на уровень своего социального слоя или, по крайней мере, соединяет его со своим социальным слоем и заставляет служить его эгрегору, то Сатурн ведает, наоборот, погружением человека в себя, поисками внутреннего "я". Причем глубина проникновения, которую имеет в виду Сатурн, как правило, превосходит возможности обычного человека – так же, как обычному человеку лишь изредка и ненадолго удается выйти на уровень большого Юпитера и ощутить его сияние.

Сатурн, включаясь как таковой, вводит человека внутрь себя всерьез и надолго. Иногда его включения бывают жесткими и дисгармоничными, и поэтому Сатурн получил славу злотворной планеты – но в принципе это планета не жесткая. Жесткая планета – Плутон. А Сатурн – планета мягкая. Какие у нее функции? Она направляет человека внутрь себя. Но если человек совсем уж долго не слушается, то Сатурн начинает его слегка подталкивать сзади, но опять-таки скорее неуклонно, чем жестоко или грубо. Но если человек совсем уже не понимает, то Сатурн начинает разговаривать с ним на доступном человеку уровне, порой лишая самых любимых ценностей.

Какие роли свойственны Сатурну? Аскет. Старик, мудрый старик, Мудрец. А вот еще одна роль: я напишу слово, которого в русском языке нет, но оно хорошо отражает суть: Дисциплинатор, или, в некотором роде, Регулировщик. Еще одна типичная сатурновская роль: Препятствие. Обратите внимание: это роль, это не препятствие как таковое. Сатурн, направляя человека вглубь себя, ограничивает его во внешних проявлениях, часто путем создания определенных внешних препятствий. Когда человек сам играет роль Препятствия для кого-то или для чего-то, заставляющего предпринять обходной маневр или подождать, то у него включается Сатурн. Палка в колесе. Помеха. Роль очень распространенная. В роли Помехи часто выступают дети у собственных родителей. Имейте в виду: регулярно мешающий вам ребенок идет у вас по Сатурну. Прорабатывайте свой Сатурн, и ребенок будет не так вам мешать. А возможно, он вам мешает идти туда, куда вам не надо идти.

А вот роли проработанного Сатурна: Канатоходец. Жонглер. Я когда-то изучал гороскопы циркачей, в частности, жонглеров и эквилибристов. У них, как правило, слабый Марс и сильный Сатурн. Вообще, любой Филигранный Мастер. Духовный ученик, идущий по пути самопознания, и Духовный учитель, направляющий его по этому пути: аккуратно, точно, систематично.

А теперь несколько слов по поводу баланса Юпитер – Сатурн. Сатурн дает, я бы сказал, китайский подход к развитию личности. При таком подходе, если вы хотите что-то собой представлять, вам не нужны особые способности – но вам необходимы большое трудолюбие и концентрация. Сатурн – это планета, которая дает возможность человеку стать в своей области лучше всех остальных.

Трудно стать самым лучшим на свете художником или поэтом. Но в своем узком жанре, в своей узкой области это реально. Например, вы изучаете энтомологию. Вы выбираете себе какого-нибудь особенного жука-рогоносца и пристально его изучаете лет десять-пятнадцать. И в результате вы будете его знать лучше, чем все остальные энтомологи. Таков путь Сатурна.

Я слышал в юности историю про одного китайца, ставшего неожиданно для всех чемпионом мира по настольному теннису. Его спросили, как он тренировался. И выяснилось, что тренировки у него были очень просты. Он тренировался шесть лет. Первые два года он тренировал первый удар. Вторые два года он тренировал второй удар. Третьи два года он тренировал третий удар. А потом приехал на чемпионат мира и на нем победил. Вот это – сатурновский подход.

Сатурн погружает человека в глубины сосредоточения (на любом материале) до такой степени, что в них начинает ощущаться его внутреннее "я". Его энергии оказываются сравнимыми с энергиями социального слоя, в котором находится человек, так что при желании он может явить собой фигуру общесоциальной значимости – при включении, я повторяю, большого Сатурна. Но далеко не от каждого человека можно этого ожидать и тем более требовать.

У нормального человека Сатурн включается время от времени. В эти моменты человек (если он тонко чувствует себя и мир) ощущает, что сейчас "кровь из носа" ему надо собраться и что-то сделать, забыв на время про все остальное – например, срочно написать отчет, подготовиться к ответственным экзаменам и т. п. А потом можно будет расслабиться.

Если человек невнимателен и легкомыслен, то Сатурн у него включается насильственным образом. Он укладывает его в больницу или у человека появляется тиран, который получает над ним власть и управляет им очень жестко и определенно. Эту роль может исполнять тот или иной коллктив – например, армия.

Искушение Сатурна ничуть не слабее, чем искушение Юпитера. Что такое искушение Юпитера? Это звездная болезнь. Это ощущение себя всемогущим Богом, выход на энергетику, к которой человек не подготовлен. Однако искушение Сатурна ничуть не меньше. Под сильным Сатурном можно сойти с ума, попав в рабство к тому или иному профессионально-техническому эгрегору, в рабство к той или иной технике. Так сходят с ума художники, которые слишком хорошо выучиваются рисовать или писать красками, но пренебрегают расширением своего сознания или социальной арены. Тогда техника, которой они долгое времени служат и ее профессионально осваивают, психологически выходит у них из-под контроля, то есть соответствующий дух (ангел или даймон – его можно называть по-разному) их полностью порабощает. Такие эффекты возникают, когда человек занимается проработкой Сатурна, но забывает про Юпитер. Сатурн углубляет, Сатурн ограничивает, но всему надо знать меру. Если он слишком сильно вас сконцентрирует, вы можете забыть про свою человеческую сущность, а человек это микрокосм, то есть Вселенная в миниатюре, о чем помнит Юпитер, но постоянно забывает Сатурн.

В индийском эпосе есть такая история. Был один аскет, который выбрал себе уединенное место у ручья высоко в горах. И там стал предаваться аскезе. Предавался он ей где-то лет пятьсот или даже тысячу, и достиг такой власти над миром, что весь пантеон индийских богов очень устрашился, и решили боги, что он им стал опасен и нужно его ослабить. И что они сделали? Они пошли по пути Венеры и Юпитера: а именно, послали ему трех прекрасных апсар, небесных танцовщиц. А может, они были и не совсем небесными, но они его соблазнили, и двести лет он с ними развлекался, вследствие чего его сила существенно убыла, чем боги были весьма довольны и успокоились: проблема на время закрылась. Но через двести лет аскет вдруг опомнился, увидел, что теряет силу, выгнал всех своих апсар, и снова сел в суровую аскезу и еще тысячу лет ей предавался и снова набрал силу, которой устрашил богов.

Это история на тему баланса принципов Юпитера и Сатурна. Человек копит силу, дисциплинирует себя, куда-то идет. Однако это не есть самоцель. Когда-то накопленную силу надо отдать обратно в мир. И насколько сложен этот процесс, покажет аспект между Юпитером и Сатурном (если он есть).

Если аспекта между Юпитером и Сатурном в карте человека нет, то сатурновская и юпитерианская программы в его жизни идут как бы независимо. Он может отдельно заниматься программами большого социума (скажем, блистать на киноэкранах, тратя при этом энергию своей личности), и отдельно заниматься самосовершенствованием, оттачиванием своей техники, глубоким познанием своей личности и т. д.

Если же аспект между Юпитером и Сатурном в карте имеется, то выход на уровень высокой техники и познания себя обязательно будут сопровождаться выходом на общесоциальную арену, что чаще всего чревато для человека чрезвычайными испытаниями (даже если между Юпитером и Сатурном стоит трин). И в любом случае он столкнется с необходимостью сопрягать эти программы друг с другом, так как каждая из них обязательно потянет за собой другую.

Сатурновские эпитеты обязательно надо знать, поскольку даже если Сатурн в карте не проявляется отчетливо как таковой, он обязательно аспектирует те или иные низшие планеты, окрашивая их собой. Какими же качествами обладают планеты, стоящие в аспекте к Сатурну?

Мрачный. (Это слово может относиться и к Плутону, но там в более грозном смысле). Тихий. Точно знающий, что и как надо. Ответственный. Ограниченный, ограничивающий. Очищающий. Препятствующий. Терпеливый. Неуклонный. Подавленный. Благоразумный. Серьезный. Уравновешенный. Медленный. Очень трудный. Обратите внимание, просто трудным может быть Марс, а очень трудный – это Сатурн. Труднодостижимый. Временной, то есть относящийся ко времени. Когда говорят: "временной фактор" – будьте уверены, Сатурн недалеко.

Опытный, искусный, умелый, знающий, мудрый, затруднительный. Когда говорят: "затруднительное обстоятельство" – без Сатурна не обошлось. Болезненный – не в смысле относящийся к болезни, а то, что с трудом идет, что проживается через болезнь.

Жесткий. Иногда этот эпитет ставят в качестве главного свойства Сатурна, но это неправильно: иногда, когда уже совсем человек не слушается своего Сатурна, он становится жестким. Я бы сказал жестковатый, это более точно. Сатурн не толкает – это не Солнце. Он не берет за руку, он указывает направление, он ставит ограничения по бокам того коридора, по которому вы идете. Если вы не видите этих ограничений, он может вас толкнуть. Но он не ставит это своей целью, его цель – указать вам точное направление. Если вы смотрите на него как на стрелку компаса, он покажет фантастически точное направление. Но если не смотрите… Карма к каждому человеку находит свой подход.

Недоверчивый. Причем сам о себе он наверняка скажет, что слишком доверчив.

Тонкий, но это при проработке. Точный. Глубинный, внутренний. Упорный, настойчивый. Тяжелый – частый эпитет для Сатурна. Ответственный – это одно из главных сатурновских слов. Осторожный, тоже очень характерно для этой планеты. Последовательный. Кристаллизованный.

Те из вас, кто астрологией уже занимался, разнесут эти слова еще и по уровням проработки Сатурна, и по его аспектам. Но здесь можно и ошибиться. Сатурн это то, что прорабатывается тихо и постепенно. Если у человека пораженный Сатурн, не надо говорить ему про дисциплину, самодисциплину, необходимость выдержки. Он это знает гораздо лучше вас. Более того, он настолько хорошо это знает, что скажет: "Да, конечно, я очень ненастойчив, я очень неупорный, я очень неосторожный." Но это все неправда. Все его окружающие скажут, что он необыкновенно упорен, настойчив и осторожен. Просто напряженные аспекты требуют от человека гораздо большего, чем это необходимо среднестатистическому индивидууму. А кроме того, не следует забывать, что Сатурн – планета третьего уровня. Нельзя сказать человеку: "Прорабатывай Сатурн!" Это примерно то же самое, что сказать: "Прорабатывай Юпитер!". Нельзя взять так вот запросто влезть на телебашню и стать фигурой национального значения. И точно так же нельзя просто так взять и стать аскетом или мудрецом общесоциального значения. Говорят, что самые страшные развратники это те, кто в прошлом воплощении не вовремя, не осознав своих сил, пошли в суровую аскезу. Но какая-то доля ответственности, какая-то доля ограничений, какая-то доля очищения необходимы во всех областях, на которые указывают аспекты Сатурна.

Что можно сказать о соединении Юпитера с Сатурном? Это аспект, который формирует ритм жизни человека по принципу: "Не было бы счастья, да несчастье помогло!" В его случае принципы ограничения и расширения прямо связаны друг с другом. Это в чем-то хорошо и удобно, в чем-то – мучительно и неудобно. Если человек к этим эффектам привык, он может научиться умело их использовать. Но если он каждый раз, когда на него начинает сыпаться золотой дождь, думает, что так будет продолжаться вечно, то он регулярно будет попадать в долговую яму. При проработке обеих планет возникает ситуация, когда у человека есть очень много возможностей, но они требуют колоссальной точности и самодисциплины.

Хирон

Хирон – планета, открытая астрономами совсем недавно, в 70-х годах ХХ-го века. Это даже не вполне планета, это планетоид, или астероид, но она привлекла существенное внимание астрологов – в частности, потому, что ее принцип существенно связан с происходящими сейчас на Земле процессами. И первые четры Хирона, которые обнаружили астрологи были следующими: он создает страшный хаос, ставит тупики и иногда их открывает. Основной принцип Хирона – это установление связи между плотным и тонким планами; это, если хотите, откровение тонкого плана плотному. При этом иногда открываются принципиальные тупики развития и возникает хаос адаптации новых идей к старой реальности. Хирон это планета материализации тонкого плана в плотном, вполне реальной материализации.

Вот перед нами тупик. Он кажется абсолютным, и в принципе непонятно, как из него выйти. Но когда выход находится, то он кажется абсолютно естественным. И непонятно, почему мы раньше до этого не догадались. Хирон – планета фокусов и парадоксов, неожиданных поворотов темы и нетривиального подтекста. Для Хирона характерен подтекст, то есть ощущение наличия тонкого, невидимого плана в том, что реально происходит.

Вот типичный пример. Когда я учился в старших классах школы, у меня был замечательный учитель математики. Это была математическая школа, мы занимались по продвинутой программе, изучали высшую математику, математический анализ, и с помощью этих методов можно было легко решать некоторые трудные для обычной школы задачи. Но наш учитель говорил по этому поводу следующее. (Он называл нас "деточки". У него, кстати, были интересные педагогические принципы: он никогда никому не ставил отметки ниже четверки. А девочкам ставил только пятерки. И когда он девочку вызывал к доске, то он, независимо от того, что она отвечала, говорил ей: "Молодец! Дай Бог тебе хорошего мужа!" А тех, кто ему особенно нравился, он спрашивал: "А на свадьбу меня позовешь?")

"Деточки! – говорил наш учитель, у которого, как я сейчас понимаю, был сильный Хирон. – Не надо раздражать экзаменаторов. Они не любят тех, кто выпендривается, кто много о себе понимает. Вы знаете метод решения этой задачи с помощью высшей математики. И это хорошо. Но не поленитесь, переведите это решение на язык элементарной математики. Это вам не составит труда. И изложите это решение вашему экзаменатору. Этот метод известен давно, он называется "фига в кармане" и не вызывает нежелательных побочных эффектов".

Я запомнил еще и другой его хиронический совет, что однажды мне очень помогло. "Когда вы сдаете экзамены и ваш экзаменатор начинает, с вашей точки зрения, нести откровенную чушь, вы можете один раз ему в мягкой форме на это указать. Но если он продолжает настаивать на своем, то для того, чтобы прекратить это никому не нужное сражение и в то же время спасти свое лицо, полезно употребить такую словесную формулу: "Вам виднее". При этом вы как бы остаетесь при своем мнении, но утверждаете авторитет преподавателя и ставите его выше себя, а от окончательного выяснения истины незаметно уходите."

Я один раз в своей жизни воспользовался этим советом, когда сдавал экзамен по военному делу, и преподаватель-подполковник, поправляя мои ответы, говорил мне что-то такое, что, с моей точки зрения, ни в какие ворота не лезло. Я пристально посмотрел на него и по-военному твердо сказал: "Вам виднее!" До этой фразы он, судя по выражению его лица, колебался в моей оценке где-то между тройкой и двойкой. Но когда он услышал мои слова, он тут же поставил мне пятерку без единого дальнейшего вопроса. Он просто был потрясен.

Итак, Хирон. Его символ маленький ключик, половина от символа Урана. И действительно, во многом это половина Урана.

Хиронические роли: Шут. Все знают: шут-то он шут, но кое-что серьезное за его словами стоит. Иван-дурак. Дурак-то он дурак, однако, щука у него ловится, и не простая щука, а волшебная. Практический Изобретатель. Парадоксальный Юморист. А также Спаситель -. когда помощь приходит с совершенно неожиданной стороны. Шаман.

Почему шаман? Шаман – это человек, который лечит и выполняет другие жизненно необходимые практические функции, связывая человека (например, больного) с миром духов. При этом собственно лечением занимаются сами духи, а шаман лишь устанавливает связь человека с ними – вертикальную связь. Меркурий устанавливает горизонтальную связь, а тут она вертикальна: между миром духов, то есть тонким миром, и миром людей, то есть плотным. И вообще любой Жрец, цель которого – привлечь божественное внимание к земным делам – типичная хироническая роль. Хирон связывает Небо и Землю.

Ту же роль играет все ангельское воинство. Ангелы, во всех их разновидностях, как раз тем и занимаются, что связывают человека с Богом.

Муза, или, в мужском варианте Даймон, или Вдохновитель. Любой человек, который занимается творчеством – не обязательно поэтическим, может быть, административным, – знает: если у него есть определенное вдохновение, и на него работает какое-то невидимое существо, – все получится. А если нет – все развалится. Муза вроде бы не материальна, но, с другой стороны, она настолько материальна, что в ее присутствии все получается, а если ее нет – наоборот.

Посмотрите на свой Хирон. Если какая-нибудь хорошая планета вашего знакомого попадает на него или стоит к нему мажорным аспектом, то он будет вашим Вдохновителем. На что именно он вас сподвигнет – я не ручаюсь, но уж на что-нибудь – точно вдохновит.

Хироническая роль это в широком смысле Решатель Проблем. Человек с сильным Хироном будет обожать влезать в дела, в которых он некомпетентен. Что такое тупик? Это синоним слова "проблема". И решать проблемы, в которых он ни черта не смыслит – типичная черта характера человека с сильным непроработанным Хироном. Если его попросить о какой-нибудь консультации – он никогда не откажется, даже если ничего не понимает в заданном вопросе. Но ему очень захочется что-нибудь вам присоветовать. Человек чувствует, что решение очень близко, но оно лежит в нестандартной области. И в то же время оно реально. Однако на низком уровне в результате получаются просто дурные шутки.

Проработанный Хирон ведает, например, наукой на стыке разных областей. Некоторые ученые считают, что серьезные открытия возможны лишь в общих для нескольких областей пространствах, а на магистральных направлениях существующих наук, там, где основные темы проработаны – там их не может быть. Я не вполне с этим согласен, но это авторитетное мнение принадлежит, очевидно, исследователям с сильным Хироном.

Хиронические качества. Как Хирон проявляется в аспектах? Какие качества придает он другим планетам? Например, изобретательность: если Хирон стоит в аспекте к планете, то он делает ее изобретательной.

Вот стоит у человека в карте Хирон аспектом к Луне. Этот человек будет очень любить всякие необычные лекарственные средства. В наше время это, например, лечение травами. Или у него будут какие-то свои особенные медитации, и они будут ему помогать в болезнях. А традиционные способы лечения могут и не помогать.

Еще хиронические эпитеты: необыкновенный, необычный – но при этом реальный. Неожиданный – например, неожиданный шахматный ход, которого не ждешь. Неожиданный по Урану – совсем неожиданный. А здесь вполовину от такой неожиданности.

Парадоксальный. Смешной. У профессиональных юмористов, тех, которых мы со сцены знаем, у великих комиков, я думаю, в большинстве сильный Хирон.

Целительский – так, как целительство понимается сейчас. Это то, что не называется ортодоксальной медициной, но, с другой стороны, реально работает, хотя и по неизвестным причинам. Хиронический целитель может вылечить такую болезнь, какую обычный врач вылечить не может. И возникает типично хироническая ситуация, практически реальная – факт ведь: выжил человек, хотя врачи приговорили его к смерти в ближайшее время.

Ангельский – в обыденном значении этого слова. "Ангельской доброты женщина" – это тоже Хирон. Или, наоборот, демонический, но тоже в практическом смысле. "И тут в комнату вошел субъект с демоническими глазами." Значит, понимайте так, что у него активен Хирон, то есть одна из демонических сущностей, что водятся в тонком мире, к нему прицепилась и сейчас через его глаза смотрит. Это не значит, что он начнет сейчас чудеса какие-то творить, так что пол под вами провалится. Но противно будет, можете не сомневаться.

Вдохновенный. Талантливый. Нестандартный. Продвинутый (это при проработке Хирона). Одна из функций Хирона заключается в том, что с его помощью создается ситуация, когда человек, словно через узкую щель, попадает с микросоциального уровня на макросоциальный.

Вот типичный пример. Маленькая лавочка в Париже. Никто про нее не знает, кроме регулярных посетителей из окрестных переулков. Но вот в Париж с деловым визитом приезжает американский президент, и в перерыве между официальными мероприятиями совершает автопрогулку по Парижу, неожиданно останавливается у этой лавочки и покупает что-нибудь. Хозяйка с ним фотографируется, и президент едет дальше. На следующий день все центральные газеты публикуют эту фотографию. На этом эпизод кончается, но у хозяйки остается фотография с американским президентом: она с помощью Хирона вылетала на сутки в Большой Социум. Хирон – это неожиданный, в чем-то парадоксальный, но совершенно реальный проход в труднодоступную реальность.

Нетрадиционный. Передовой. В некоторых случаях – тонкий.

Человек Хирона из своей жизни делает сплошной цирк, в своем роде это профессиональный фокусник-иллюзионист. В нашей истории был такой человек – я имею в виду Никиту Сергеевича Хрущева, мастера-иллюзиониста мирового масштаба. Эпоха развитого социализма – товаров нет, услуг нет, страна в нищете, но всем вдруг начинает казаться, что жизнь прекрасна. Начало 60-х годов, "Оттепель"! И ведь поверила вся страна, что у нас в 80-м году коммунизм настанет! Было в том времени что-то необыкновенное. Я помню, как по Москве после своего космического полета проезжал Юрий Гагарин: это было в апреле 61-го года: триумфальное шествие и народное ликование. Было впечатление, что страна куда-то движется, куда-то растет, хотя реально ничего такого не происходило. И это, я считаю, работа Хирона. Или на Ассамблее ООН постучать ботинком по столу. Ведь Хрущев не просто постучал, он постучал так, что весь мир испугался! Постучать ботинком – дело нехитрое, а вот войти этим в историю! Или войти в историю кукурузой, которую мы сеяли вплоть до полярного круга – вот это уже профессиональный Хирон, то есть большой! Ни об одном политическом деятеле не рассказывали столько анекдотов, сколько о Никите Сергеевиче. "Фотография и подпись: Хрущев на свиноферме. Третий слева – Хрущев". Это типичный анекдот про него. Причем говорили, что он сам эти анекдоты любил и их коллекционировал. Это Хирон.

Искусство обещаний. А теперь небольшое отступление. В этом курсе я преследую цель дать вам подчеркнуто психологический взгляд на человека и его проблемы. Мы должны уметь использовать гороскоп как инструмент, приспособленный для психологических целей. Психологические цели формулируются на обычном языке. Обида, восхищение, зависть, жалость – это обычные слова. Их надо уметь переводить на язык планет. И если вы это сделаете точно, вы получите точную информацию из гороскопа.

Вот типичный пример. Давайте поговорим об обещаниях. Какие бывают обещания? Я могу их расклассифицировать по планетам. И если вы научитесь, слушая человека, который дает вам обещание, понимать, по какой планете идет его обещание, и оценивать положение этой планеты в его гороскопе, то вы сэкономите себе много напрасных ожиданий и разочарований.

Наиболее распространенные планеты, по которым может идти обещание, это Меркурий, Венера, Марс, Юпитер, Сатурн. Умеете ли вы отличать меркурианское обещание от марсовского? Нет? А надо уметь. Меркурианское обещание это что-то незначительное. Меркурий – планета горизонтальных связей. "Передай, пожалуйста, Вове, что я завтра буду дома в 4 часа! " – " Да, обещаю, передам!" Это – Меркурий.

Венера – это такое обещание, которое является украшением или проявлением любви. "Я тебе обещаю, что буду вести себя хорошо!" – говорит сын маме. За этим обещанием не стоит никакой информации. Это как бы крем на торте. Вы человека о чем-то просите, договариваетесь, уже четко установлены все акценты, грани, все проговорено по Меркурию. И в заключение вы говорите: "Ты мне обещаешь, что ты постараешься?" Он отвечает: "Обещаю". Это Венера.

Марсовское обещание предполагает, что человек берется его выполнить, но понимает (и вы должны понимать), что это потребует от него определенного количества усилий. И это обещание, за которое вам потом придется расплачиваться. Есть люди, которые путают венерианские и марсовские обещания. Это совершенно неправильно. Если человек говорит вам "обещаю" напряженным голосом, то это значит, что он предполагает некое усилие, то есть он берет на себя в будущем определенную работу. И когда он ее сделает, он рассчитывает на то, что вы каким-то образом с ним расплатитесь. Венерианское же обещание чаще всего не предполагает никакой работы – это скорее проявление вежливости или обаяния.

Особый характер носят юпитерианское и сатурновское обещания – и это тоже совершенно разные вещи. Однако и то, и другое выходит из ряда вон. Например, что такое юпитерианское обещание? "Я обещаю представить тебя директору нашего института", – говорит начальник отдела своему подчиненному. Что имеется в виду? То, что простого инженера выведут на следующий социальный уровень. Это такое обещание, которое по своей природе не может быть гарантировано. Для него нужна удача, для него нужен счастливый случай. По-хорошему, текст этого обещания, если быть точным, должен выглядеть так: "Я чувствую, что пришло время тебе быть представленным директору нашего института. И в тот момент, когда обстоятельства сложатся благоприятно, я попытаюсь тебя ему представить." Естественно, что такими оборотами никто не говорит, но именно этот смысл стоит за юпитерианским обещанием.

Когда человек дает юпитерианское обещание, для него характерна особая возвышенность, ощущение эгрегора социального слоя его как бы раздувает. Но это обещание может быть не выполнено по самой своей природе: обещающий не отвечает за этот эгрегор. Юпитерианское обещание труднодостижимо, и, повторяю, для того, чтобы оно было исполнено, нужны удача и определенное стечение обстоятельств.

Если вы принимаете юпитерианское обещание за венерианское или марсовское, вы сильно ошибаетесь. Уровень услуги здесь совершенно разный, и уровень выполнимости тоже. Если человек дает юпитерианские для себя обещания марсовским или меркурианским тоном, он совершает ошибку: вводит человека, которому обещает, в сильное заблуждение.

И, наконец, сатурновское обещание. Для него это обещание – начало длинного, изобилующего терниями пути, который постепенно будет пройден, когда – неизвестно, но человек по нему обещает пройти – жертвуя собой и самоотверженно стараясь. Сын говорит матери: "Я обещаю, что буду тебя в дальнейшем слушаться." Или муж обещает жене: "Я больше на посторонних женщин смотреть не буду". Была сцена ревности, он ощущает свою вину и говорит такие слова. Если он говорит их искренне, он имеет в виду, что он очень постарается, но нужно понимать, что это сатурновское обещание, это не марсовское. Это не работа, которую нужно произвести. Это некая программа саморегуляции, программа самоограничения, у которой возможны срывы, но человек сам себе ставит границы и будет стараться в них держаться.

Представьте себе двух друзей: один с сильным Марсом, другой с сильным Юпитером. У них могут быть большие межличностные проблемы в связи с тем, что один под обещаниями понимает одно, а другой – совершенно другое. Один их понимает по Марсу, а другой – по Юпитеру. Но слово-то летит одно: "Обещаю"! И здесь астролог может помочь, если он такие вещи понимает. И, в принципе, подобная ситуация может возникнуть с любым значимым словом, например: радость, вина, обида, цель, условие и т. д. Слова достаточно расплывчаты: когда-то оно имеет марсовский оттенок, когда-то – юпитерианский. И если астролог-психотерапевт внимателен к этим оттенкам, то астрология для него начинает выступать как точный инструмент.

Если же вы к каждому слову жестко привязываете определенную планету, как это делает большинство учеников астрологии на первом этапе изучения этой священной науки (счастье – Юпитер, вина – Нептун, условие – Сатурн, и т. д.), то как психотерапевт вы часто будете вводить себя и своих клиентов в заблуждение.

Высшие планеты

Мы выходим на планетарно-космический уровень, поэтому сейчас я буду по необходимости рассказывать вам про довольно высокие и абстрактные архетипы.

Схема, которую я буду вам сейчас излагать, относится больше к эпохе Рыб, чем к эпохе Водолея. Да и вся моя интерпретация планет в этом курсе тяготеет больше к эпохе Рыб. Но для начала неплохо и это знать, хотя бы в качестве источника, или корней современной астрологии. А современность разработает свою мифологию, и свою систему трактовки планет, которая в чем-то будет существенно другой – но, не зная традиции, вы не поймете как следует и современность. Итак, я излагаю достаточно традиционный эзотерический миф вместе с его астрологической интерпретацией.

В мире есть Высший Закон, который по-другому называется Планетарной Кармой, и ему соответствует планета Плутон. Сюда же относится Знание – с большой буквы, и Высшая Справедливость как законодательный аспект. Этот Высший Закон подвижен: он не только регулирует мир, но и сам видоизменяется, он может где-то создаваться, где-то отмирать.

Уран – это практическая планета. Она символизирует конкретное Исполнение Высшего Закона, отвечая за его Реализацию и Проявление. Надо было бы все буквы (а не только начальные) этих слов писать большими, потому что это атманическое описание, но я не буду вас чрезмерно нагружать высшими вибрациями и торжественностью. Под Ураном идет Творение Миров, он символизирует Высшую или Божественную Волю как непосредственные Его Действия.

Итак есть Божественный Закон (Плутон) и есть его Реализация (Уран). Но есть еще и что-то посередине между ними, что символизируется планетой Нептун. Что такое Нептун? Это Высший Посредник, то есть Посредник между Законом, с одной стороны, и его Проявлением в жизни, с другой стороны. В каждой конкретной ситуации этот Закон проявляется конкретным, но неочевидным образом. Поэтому должна быть некая буферная промежуточная инстанция, которая подскажет, как именно Закон в данной ситуации должен быть исполнен.

В связи с принципом Нептуна обычно говорятся такие слова: Высшее Милосердие, Высшая Любовь, Снисхождение, Мудрость, Высшее Равновесие. Можно сказать так: Плутон определяет общую программу творения, реализации и уничтожения миров, Уран занимается конкретной реализацией этой программы, а Нептун – ее адаптацией к реальной Вселенной.

Планеты четвертого уровня символизируют для культуры в целом философские категории, а на индивидуальном уровне – мистические категории.

Высшие планеты активизируются, когда человек оказывается на высоком энергетическом уровне и выходит за пределы рассмотрения себя как социального объекта. Он поднимается над макросоциальным уровнем, и перед ним расстилаются три дороги. Перед ним встают три великих архетипа: Первый архетип Закона, Второй архетип Милосердия, Любви и Равновесия, и Третий архетип Реализации и Действия. И для человека оказывается необходимым осуществить выбор между ними: вполне реальный выбор, который определит всю его дальнейшую судьбу.

Есть люди Первого архетипа, которых интересуют законы мира. Это ученые, философы, открыватели принципов мироустройства – это люди Плутона. Есть люди, которым интересны действия, их волнуют не законы мира сами по себе, но их конкретное претворение в жизнь. Им интересна жизнь как конкретная реализация Божественного плана, Божественного замысла – но о нем самом по себе они, как правило, не думают. Им хорошо, когда они чувствуют, что через них идет реализация Божественного плана, хотя видеть его сам по себе они могут более, чем смутно – это люди Урана.

И, наконец, есть люди Третьего архетипа, которые стоят посередине. Они с социальной точки зрения часто менее важны. Они занимают особое, промежуточное положение. Они не занимаются ни самим Законом, ни его Реализацией, но являются своеобразным буфером, или промежуточной инстанцией между тем и другим. Зачем они нужны? Дело в том, что для исполнения Закона всегда необходима Его адаптация применительно к данным конкретным условиям – другими словами, без Нептуна не проживешь. Его Мудрость (как говорят, "созерцательная мудрость") как бы подготавливает действие – но дальше этого не идет. Не занимается она и законотворчеством, то есть Нептун не творит новых законов. Он созерцает Вселенную и сопоставляет ее с Высшим Законом, который в ней должен быть проявлен, и пытается найти пути этого Проявления. Это чрезвычайно тонкие и глубокие вещи; к ним относятся слова "Высшее Равновесие".

Я надеюсь, что этот образ Главных Мировых Энергий даст вам некоторое понимание Мироустройства. Без него трудно понять, как Бог сочетает два понятия, которые относятся к Нему в равной степени, но на обыденном уровне друг другу противоречат, а именно: справедливость и милосердие. В практической жизни или вы справедливы, или милосердны – уж что-нибудь одно. Однако как абстрактные понятия это два совершенно разных архетипа (Первый и Второй, то есть Плутон и Нептун, соответственно). И когда уровень энергетики человека существенно поднимается и приближается к планетарному, он четко ощущает, что он относится к одному из этих трех архетипов и ясно чувствует свою основную модальность.

Таким образом, если человек становится великим, оставляет след в истории человечества и в памяти потомков, то он, как правило, идентифицируется с одним из этих трех архетипов. Подумайте обо всех великих людях, которых вы знаете, и вы достаточно легко их расклассифицируете по этим трем типам: великие философы и ученые (Плутон), великие гуманисты (Нептун) и великие практики – государственные деятели, полководцы и т. д. (Уран).

Но до того момента, когда человек выходит на планетарный уровень энергетики и выбирает себе ведущий архетип из Большой Тройки, у него обязательно будут испытания по низшим октавам всех этих архетипов, то есть по низшим октавам Плутона, Нептуна и Урана. Каковы эти испытания? Это искушение ложного знания (Плутон): все вы встречали людей, которые откуда-то, неизвестно откуда, знают, как мир устроен, и на этом стоят. Это искушение низшей октавы любви и ложно понятого равновесия (Нептун). И это искушение самодеятельности: человек очень энергично что-то делает, думая, что через него действует Мировой Закон, а на самом деле это его эго крутит свои программы, и с миром связан он очень слабо.

А теперь давайте рассмотрим высшие планеты более подробно.

Уран

Роли. Какие роли свойственны Урану? Изобретатель. Большой Изобретатель. Эдисон, например. Он придумывает что-то совершенно необыкновенное, из далекого будущего. Гений, в том же самом большом смысле. Провидец. Чудотворец.

Есть, конечно, и роли помельче, в которых может выступать человек с сильным Ураном, который не может подняться совсем наверх, на планетарный уровень, но получает оттуда как бы толчки через аспекты Урана или через слабые (фоновые) его включения. Какие это роли? Озорник, Мелкий Вредитель, Изобретатель средней руки. Ясновидящий, у которого время от времени бывают спонтанные выходы в высшие слои тонкого мира, и он что-то особенное там видит. Эпатер – человек, который эпатирует, то есть приводит в смущение окружающих своими неожиданными, эксцентричными выходками. Эксцентрик.

К числу больших проявлений Урана я отнес бы такую роль: Человек-символ. Вообще, символизм сам по себе тоже идет под Ураном. Когда я описываю вам любую символическую систему достаточно высокого уровня абстракции, ей всегда покровительствует Уран. Когда человек становится символом чего-то очень большого (как Альберт Эйнштейн стал символом науки и ее достижений, а Барух Спиноза – символом мудрости) – это ураническая его характеристика. Под Ураном идет символическое отношение к жизни, когда различные события в жизни человека воспринимаются им как символы Большого Сюжета мира, в котором человек принимает прямое участие.

Еще одна роль: Источник Высокого Напряжения. Это человек, который рядом с собой всегда создает зону высокого напряжения, в которой может произойти (и происходит) все, что угодно: как правило, непредсказуемое, в худшем случае – деструктивное, в лучшем – конструктивное.

Еще одна ураническая роль описывается словом, которое в русский язык не очень вмещается: Озаренный. Это человек, к которому только что пришло озарение или откровение. И вот он им переполнен и не может еще никак с ним справиться. Это состояние очень хорошо описано в книге Даниила Андреева: когда к нему пришло откровение Розы Мира, он в течение нескольких секунд получил всю ту информацию, которую потом в течение многих лет разворачивал, осознавал и осваивал внутри себя. Таково сильное ураническое включение. Если Хирон выводит нас на одну ступеньку вверх, от плотного плана к тонкому, то Уран поднимает на две ступеньки: от плотного плана не к тонкому, а к тончайшему, что обычно сопровождается мощными энергетическими эффектами.

Эпитеты. Какие Урану свойственны качества? Сумбурный, эксцентрический, нестандартный, сумасбродный, пионерский, символический, абстрактный, революционный, романтический. Впрочем, романтика, как и революция, бывают разными. Уран означает революционность в смысле мгновенного изменения в чем-то. Фантастический, иррациональный, вдохновенный. Взрывчатый, искрящийся, неописуемый. Оригинальный (очень оригинальный, который никак не вписывается в реальность), капризный в некоторых случаях. Рвущий границы. И очень часто – непредсказуемый, неожиданный.

Эти характеристики получает планета, которая стоит в аспекте к Урану. Например, в гороскопе Луна стоит в аспекте к Урану. Как мы охарактеризуем эту Луну? Фантастически оригинальная Луна. Иметь такую жену и ее терпеть, я вам скажу, это большой труд, иногда переходящий в подвиг. Венера, которая стоит аспектом к Урану – это очень интересно. Но любить такую женщину или такого мужчину очень непросто. И хорошо, если вы своему клиенту это объясните. У большинства из нас в гороскопе стоит оппозиции Хирон – Уран: она стояла в небе, почти не выходя из шестиградусного орбиса, с 1950-го года по 1992-й. И если Венера у вас в карте стоит квадратом к этой оппозиции, с вами в микросоциуме очень нелегко, хотя порой и интересно. Но вы будете нестандартны в любви – может быть, даже в сексуальной ориентации. И для тех, кто вас будет любить, вы станете источником крученной-перекрученной энергии, иногда идущей от Хирона, иногда от Урана, а порой и от обеих планет вместе.

Нептун

Роли. Каковы высшие нептунианские роли? Это, конечно, Мистик: человек высшей, Божественной любви, Блаженный, Визионер. Кто еще? Поэт, особенно Поэт-лирик. Интерпретатор. Толкователь.

Низшие нептунианские роли, я думаю, вам тоже хорошо известны. Алкоголик. Наркоман. Сумасшедший (если буйный – то под Ураном). Обманщик – но обманщики бывают разные. Нептунианский Обманщик это в первую очередь Мистификатор. Он сдвигает вам точку сборки, то есть состояние сознания. А когда вы приходите в себя, его уже давно нет рядом, и вы не понимаете, что произошло. Мягкий гипнотизер в стиле М. Эриксона, который вам рассказывает что-то типа сказки. Вам вроде бы интересно, и что-то происходит с вашим вниманием, но без потери сознания в обычном смысле. Или, например, Работник Телефона доверия, или Гуманистический психолог в современном понимании – это все нептунианские роли и фигуры.

Человек "не от мира сего", как говорится, какой-то странный, где-то в своем пространстве пребывающий – может быть, и негативном. Меланхолическое состояние тоже характерно для Нептуна.

Эпитеты, или Нептун в аспектах: Мистический. Туманный. Неуловимый. Таинственный, загадочный. Обманчивый. Рассеянный. Душевный. Интуитивный. Трансовый. Иллюзорный. Тонкий. Слово "тонкий" может относиться к разным планетам: может – к Хирону, а может и к Нептуну, подумайте об этих различиях. Еще одна важная нептунианская роль – Жилетка: так называется человек, который всем сочувствует, на груди которого можно выплакать свое горе и получить от него моральную поддержку, что бы с вами ни происходило. Он это все примет и каким-то образом вас утешит. На высоком уровне эта роль превращается в Мистика или Блаженного.

Плутон

Плутон – планета, как говорят, грозная, но лишь для людей, которые не соблюдают, не чувствуют тот Закон, который над ними и над миром стоит. А вообще-то с ним можно и ужиться.

Роли. Пророк. Кто такой пророк? Это совсем не обязательно прорицатель, то есть предсказатель будущего. Это человек, возвещающий Волю Божью именно как Закон. Поэтому распространенная плутоническая роль может быть обозначена так: Роковая Фигура. У каждого человека есть Плутон в карте, и каждому человеку законы этого мира кто-то приносит. Вот это и будет Роковая Фигура для вас. И тут я могу еще написать: Учитель. Традиционный астролог меня бы тут поправил и сказал: Черный Учитель. Однако это совсем необязательно. По Плутону может идти и самый что ни на есть Белый Учитель (ваш астролог-консультант, например), который обрисует вам ваш Закон, то есть ваш жизненный ритм, по которому вы живете. Ваша астрологическая карта в целом идет для вас по Плутону, предъявляя вам Закон, в рамках которого вы существуете. Конкретная интерпретация идет по Урану. Поэтому, когда вы изучаете астрологию, у вас активен Плутон, а когда вы ее непосредственно интерпретируете, то у вас активен Уран. А мое указание на необходимость психологической настройки на клиента и каждый раз особого характера взаимодействия с ним – это указание на необходимость включения Нептуна, то есть связи между Законом и его конкретным проявлением.

Теперь роли помельче. Бульдозер. Это человек, на пути которого попадаться нельзя, а иначе он вас раздавит. Этот человек олицетворяет собой Закон, обойти который невозможно, и ему приходится подчиняться. Бывает, что в вашей жизни появляется человек по Плутону, и вы понимаете, что адаптироваться нужно вам, а не ему. Если вы вовремя это понимаете, то у вас отношения с Плутоном будут полегче. Если не поймете, он проедет по вашей судьбе, включив предварительно Уран, то есть сделает это непредсказуемым образом. Тиран. Если Плутон стоит в Деве – то Мелочный Тиран. Тиран – это человек, который заменяет собой миропорядок. Он как бы говорит: "Я и есть порядок. И ты этому порядку будешь подчиняться."

Еще плутонические роли: Хирург. Не обязательно в прямом смысле. Приходит к вам человек и говорит: "Этот член тебе не нужен. И закон жизни таков, что тебе его нужно отрезать". Не встречали такого никогда? Значит, у вас слабый Плутон. Часто встречаются психологи-практики такого хирургического плана. Сюда же относится роль Убийцы – необязательно настоящего, можно психологического. Он говорит: "Ты, такой как ты есть, не имеешь права на существование. Тебя, такого как ты есть, надо морально убить и возродить другого." При этом обычно не говорится, как это сделать. Плутон не дает путей, он обрисовывает Закон. Роль попроще – Ассенизатор, можно и в переносном смысле, или, как это раньше называлось, золотарь, то есть человек, который чистит выгребные ямы. В них нередко по неясным причинам оказывались золотые кольца и монеты, отсюда и название древних ассенизаторов. Черный Маг. Надо заметить, что обычно плутонический Черный Маг это не конкретно действующий человек, который в данный момент колдует против вас, а просто нависающая над вами неотвратимая угроза.

Эпитеты. Вы можете продолжить список ролей Плутона сами, а я вам напишу некоторые плутонические эпитеты. Кардинальный. Революционный. Причем, заметьте, здесь революция иная, чем в случае Урана. Плутон, в отличие от Урана, тотален. Радикальный – особенно в том смысле, когда говорят "радикальные меры". Магический. Магия бывает разная, у Венеры тоже своя магия есть – например, обаяние. Но тут магическая сила, которой нельзя противостоять. Могущественный – но, опять-таки, могущественный не в марсовском понимании, а в законодательном понимании этого могущества. Несгибаемый. Непреклонный. Всевластный. Вездесущий. Глобальный, тотальный. Тяжелый, в смысле мрачный, хотя Плутон далеко не всегда таким бывает. Очищающий, проявляющий. Судьбоносный. И последний эпитет, который часто употреблял Юнг, – это нуминозный, что приблизительно значит "грозно-божественный", то есть обладающий сакральным и устрашающим качествами вместе. Однако, я повторяю, все негативные характеристики Плутона имеют силу лишь для тех, кто вовремя не слышит плутонической модальности и не принимает адекватных мер.

И в заключение несколько слов об интерпретации гороскопа. Всегда помните про уровни планет! На месте каждой активной планеты, говоря психологическим языком, всегда есть кто-то или что-то в соответствующей роли, но высшие планеты, как правило, экстериоризуют эту роль, то есть в этой роли оказывается кто-то внешний по отношению к самому человеку (в его реальности). Планеты третьего уровня, а особенно четвертого, как правило экстериоризованы, и человек над ними власти не имеет. На психологическом языке это означает, что к соответствующей энергии, и к соответствующей сфере подсознания, человек не имеет прямого доступа, и требовать от него этого, по крайней мере, неразумно. Вы можете его медитативно куда-то вывести, а, скорее всего, вы будете его бессмысленно пугать или предлагать ему действия, на которые он в принципе не способен.

Таким образом, не следует всерьез говорить про проработку Юпитера и Сатурна со средним человеком. Можно говорить про работку этих планет в их фоновых проявлениях или аспектах, то есть через их влияние на низшие планеты, которые он и аспектирует.

Когда вы интерпретируете карту, вы всегда должны понимать, говорите ли вы о том, над чем человек властен, или о том, к чему ему надо приспосабливаться, а также о том, что является для него внутренней фигурой, или фигурой внешней, потому что эти переходы изнутри наружу и снаружи вовнутрь достаточно нетривиальны: здесь обязательно включается Нептун.

На сегодня все. Спасибо за внимание.

Лекция 3

Содержание


Соединение, оппозиция, трин

Лекция 3

СОЕДИНЕНИЕ, ОППОЗИЦИЯ, ТРИН

Здравствуйте, дамы и господа!

Сегодня я приступаю к теме дуговых аспектов.

Аспект это такая дуга между планетами, которая составляет или целую часть от полной дуги 360 0 (половину, треть, четверть и т. д.) или рациональную часть этой дуги. В основе интерпретации аспекта лежит дробь, которая представляет собой отношение длины дуги аспекта к дуге 360 0. Таким образом, если это частное является рациональным числом (то есть имеет вид m/n, где m и n – натуральные числа), то говорят, что соответствующие планеты образуют аспект. Конечно, точное значение аспекта – это идеал, и если фактическая дуга немного отличается от него, то планеты тоже считаются находящимися в соответствующем аспекте.

Интерпретация аспекта основана на интерпретации знаменателя и числителя соответствующей аспекту дроби. А именно: основным содержанием аспекта является знаменатель (число n), а внешние формы, в которых происходит действие аспекта, определяются числителем (числом m). И здесь, как вы понимаете, астрология напрямую завязывается с нумерологией.

В свое время, когда я разрабатывал свою астрологическую концепцию, я, естественно, до этого момента дошел и, поскольку те интерпретации аспектов, которые я видел в астрологических учебниках, очень мало меня устраивали, то я стал поднимать литературу по числам. И обнаружил очень пеструю картину. Обычно нумерологическая концепция основана на следующем принципе: дается интерпретация небольшого количества базисных чисел, например, от единицы до девятки, а все остальные числа по определенному правилу, которое называется редукцией, сводятся к базисным.

Один из распространенных методов редукции – это сложение цифр многозначного числа: например, берем число 11, и складываем 1 + 1 = 2. И это означает, что свойства числа 11 выводятся из свойств числа 2 – а практически, совпадают с ними. Но астрологу совершенно понятно, что такого рода нумерология не годится для астрологии, потому что, например, аспект дециля (36 0), характеристики которого связаны со свойствами числа 10, это совсем не то же самое, что аспект соединения, хотя по правилу редукции 1 + 0 = 1. Аналогично, полусекстиль (30 0, дробь 1/12) это не трин (120 0, дробь 1/3), хотя если следовать данному правилу редукции. сумма цифр числа 12 равна 3. Поэтому для астрологии требовалась другая нумерология.

Кроме того, сами по себе интерпретации чисел в том виде, как я их обнаружил, представляли собой чрезвычайно пеструю и неразработанную картину. Я посмотрел интерпретации чисел в неоплатонической школе, и в пифагорейской школе, где были определенные представления о числах, и средневековые представления о свойствах чисел (которые базировались по большей части на изучении библейских текстов), и обнаружил в целом очень разношерстную и, мягко говоря, бессистемную картину.

И через некоторое время я понял, что каждому времени соответствует своя нумерология. И исходя из толкований небольших чисел, которые традиционно используются в астрологии (где-то от 1 до 6 интерпретация более или менее известна), я стал строить свою самостоятельную концепцию, которую описал в книге "Каббала чисел".

Когда меня спрашивают, откуда берется информация, изложенная в моих книгах, я обычно объясняю так. Моя работа состоит из двух основных этапов. На первом этапе я собираю имеющуюся информацию, как правило, довольно хаотичную, и ищу те основные принципы, которые в ней заложены, то есть я ищу намеки на порядок. Когда я эти намеки разыскиваю, то пытаюсь свести их в систему (создавая которую, безусловно, что-то додумываю сам), а затем на основе этой системы (правил, законов, структуры) упорядочиваю и комментирую имеющуюся информационную свалку. При этом часть эмпирического материала укладывается в мою систему лучше, а часть – хуже, но если 80 % укладывается с удобством, то я считаю, что результат стоил моих усилий.

В данном случае в качестве структуры возникла Пирамида чисел (рис 3.1), в которой числа расположены по уровням, причем на каждом следующем уровне чисел на единичку больше, чем на предыдущем. Я написал интерпретации чисел до 10-го уровня включительно, то есть до числа 66, а дальше почувствовал, что по разным причинам пора остановиться.

Рис. 3.1. Пирамида чисел

Основная идея интерпретации чисел в Пирамиде заключается в следующем. Каждое число имеет первичное, или фундаментальное значение, которое последовательно расшифровывается и раскрывается в его кратных и в числах соответствующего уровня. Например, раскрытие значения числа 10 идет в числах 20, 30, 40 и т. д., а также в числах десятого уровня, то есть в числах от 55 до 66.

А теперь я перехожу к описанию Пирамиды.

На нулевом уровне Пирамиды находится число 1. Ключевые слова этого уровня – Начало, Исток.

На первом уровне Пирамиды находятся числа 2 и 3. Ключевые слова этого уровня – Идея, Дух.

На втором уровне Пирамиды находятся числа 4, 5 и 6. Здесь ключевые понятия это первичная Материализация Духа, или Оживление Материи.

Третий уровень (числа 7, 8, 9 и 10) назывется Одухотворение Материи.

Четвертый уровень (числа 11,12,13,14 и 15) называется Плотный План.

Пятый уровень (числа 16, 17, 18, 19, 20 и 21) называется Тонкий План.

(Дальнейшее описание вы можете найти в книге "Каббала чисел")

Насколько достоверны мои интерпретации? Здесь (как и в астрологии, и в других символических системах) действует такой принцип: чем система более стройна, чем она больше опирается на традицию и учитывает современные реалии, тем лучше она работает – с одной стороны. С другой стороны, она работает тем лучше, чем больше человек, ее использующий, в нее верит. С третьей стороны, система работает тем лучше, чем больше людей ее используют и тем самым поддерживают ее в ноосфере. Поэтому вначале любая новая символическая система, в основном, продвигается силами энтузиастов-одиночек, которые ее создают и интенсивно используют, а потом она либо теряет популярность и перестает использоваться, либо входит в общую культуру.

Во всех гуманитарных науках всегда существует естественный ограничитель точности. Другими словами, абсолютно точной информации ни о человеке, ни о карме никакая символическая система вам не даст. Она куда-то направляет ваш взор, а вы уже сами туда смотрите. И числа – не исключение.

И здесь я хочу вас предупредить: не надо пользоваться фрагментами целостных систем. Если вы берете, например, толкование гороскопа по мажорным и минорным аспектам в духе излагаемой мной системы, то интерпретируйте его целиком, а не берите интепретацию одного аспекта из одной системы, а другого – из другой. Такого рода вещи часто приводят к тому, что у вас разрушаются обе системы, то есть для вас они обе начинают плохо работать. Обижаются.

Аналогично, если вы хотите пользоваться нумерологией Пирамиды чисел, то используйте все числа в соответствующих интерпретациях, и не используйте редукцию по сумме цифр.

Теперь поговорим об орбисах аспектов. Я думаю, что присутствующие знают это слово, которое означает максимальное отклонение фактической дуги между планетами от номинального значения аспекта, при котором мы считаем, что этот аспект сохраняет свое действие.

Например, если мы говорим, что аспект оппозиции это противостояние двух планет, то есть дуга между ними должна быть 180 0, то понятно, что планеты в реальном гороскопе практически никогда не стоят точно в этом аспекте, и всегда есть какая-то погрешность, которую мы не принимаем во внимание. Дугу в 181 0, мы, конечно, считаем, оппозицией, и 182 0 тоже. А вот 186 0 это как, оппозиция или нет? И обычно каждый астролог, каждая астрологическая школа выбирает свою систему орбисов, или орбисных интервалов, то есть интервалов значений дуги, в пределах которых мы считаем аспект действующим. Орбисные интервалы должны быть определены таким образом, чтобы они для разных аспектов не перекрывались.

Вот, например, есть такой аспект, как квиконс, 150 0. Ему соответствует дробь 5/12. А есть аспект 144 0, биквинтиль, ему соответствует дробь 2/5. Я думаю, вам понятно, что если мы возьмем орбисы этих аспектов по 3 0, то дугу 147 0 мы отнесем и к квиконсу, и к биквинтилю, так что истолковать ее будет невозможно, поскольку содержательно это совсем разные аспекты. Поэтому очевидно, что орбисы этих двух аспектов должны быть (хотя бы один из них) меньше 3 0.

Некоторые астрологи решают проблему орбисов интуитивно, некоторые предлагают свои формулы, иногда весьма причудливые. Передо мной эта проблема тоже стала, и я, с помощью теории приближений рациональных чисел, нашел единую формулу, которая вычисляет орбиcные интервалы для всех аспектов и для всех уровней личности, но, поскольку аудитория здесь не математическая, комментировать эту формулу мне сложно, и я этим заниматься не буду. (Она приведена в приложении к этой книге вместе с таблицами индивидуальных и синастрических орбисов.)

Итак, я перехожу к описанию аспектов. Сначала я буду их описывать безотносительно к уровням личности, как таковые, а потом объясню, как они интерпретируются и прорабатываются на разных уровнях личности.

Соединение

Первый аспект, который мы с вами рассматриваем, это соединение. Ему соответствует дуга 0 0, которую мы приравниваем к дуге 360 0, то есть этому аспекту соответствует дробь 1/1. Но в этом аспекте есть еще что-то кроме единички, потому что истинная дуга все-таки 0 0, а не 360 0. А именно, в этом аспекте есть дополнительное качество соединения, как бы склеивания планетных принципов, которое проявляется на разные лады на разных уровнях проработки аспекта. Это качество проявляется, повторяю, дополнительно к нумерологическим качествам числа 1.

Каковы же эти качества? Единица символизирует Абсолют. Это потенциальная энергия, скрытая потенциальность, которая выражается в непредсказуемом творчестве. Это похоже на вулкан, или на генератор первичного хаоса. Можно сказать, что единица содержит в себе в потенции все остальные числа: они являются как бы последующей разверткой принципа единицы. Поэтому аспект соединения содержит в себе в потенции все остальные аспекты. И это нужно хорошо понимать. В частности, если две планеты в соединении стоят вместе в каком-то аспекте к третьей планете, то соединение приобретает оттенок этого аспекта. Рассмотрим, например, такую ситуацию: Солнце стоит в соединении с Марсом, и это соединение находится в трине, допустим, к Меркурию... Нехорошо получилось. Почему? Потому что Меркурий не бывает в трине к Солнцу. Имейте в виду: с аспектами нужно быть аккуратными, потому что если вы сгоряча проинтерпретируете оппозицию Солнце – Меркурий, то это будет очень выразительно, но не очень хорошо. Прекрасная книга Линды Гудмен "Солнечные знаки" в американском оригинале начинается именно с такого ляпа.

Однако вернемся к нашему примеру. Пусть в гороскопе стоит соединение Солнца и Марса в трине к Луне. Такая конфигурация обязательно даст соединению оттенок трина, то есть отношения между Солнцем и Марсом будут складываться в целом гораздо легче, естественнее, гармоничнее, с меньшим количеством взаимных претензий, чем если бы этого трина не было.

Символы соединения. Первый символ аспекта соединения это сустав – или механический, или живой. И этот сустав может как-то двигаться. Или совсем не двигаться. У вас у всех, я надеюсь, суставы подвижны – в них заключена основа энергетики организма, я так считаю. А если у человека после травмы, после снятия гипса нарушено кровообращение, и он не занимается (достаточно энергично) посттравматическим восстановлением, то иногда возникает так называемый анкилоз. Это такое явление (дай Бог, чтобы вы с ним не столкнулись!), когда сустав полностью прорастает соединительной тканью и совсем теряет подвижность. Тогда между соседними костями возникает фиксированное отношение, они как бы срастаются друг с другом, то есть оказываются на жесткой сцепке – это характерная ситуация для первого уровня проработки соединения. При этом две планеты намертво соединены в очень определенном и тесном объятии, которое для каждой из этих планет во многом неудобно. Это первый вариант.

Второй вариант, тоже типичный для первого (низшего) уровня проработки аспекта соединения, выражается в том, что соединение планет никак не зафиксировано. Планеты находятся рядом, один принцип влечет за собой другой, но в совершенно непредсказуемом стиле. Это вариант чрезмерной свободы в суставе. Есть, например, такая болезнь, когда у человека коленный сустав начинает прогибаться в обратную сторону. Подобная болезнь характерна для первого, а отчасти и второго уровня проработки аспекта соединения: если включается одна из планет, то вторая тоже включается, но совершенно непредсказуемым образом, и ее действие часто идет поперек действия первой планеты.

По поводу соединения в астрологических учебниках можно прочитать, что оно является гармоничным аспектом, если соединяются две планеты, родственные по духу, (например, Луна и Венера, Луна и Нептун, Марс и Солнце), и, наоборот, напряженным (пораженным) аспектом, если соединяются две планеты, противоположные по духу, например, Марс и Сатурн, Сатурн и Юпитер, Луна и Плутон. Однако, с моей точки зрения, дело тут не в противоположности или дружественности планет, а именно в уровне проработки соединения. Для каждой пары планет, если они находятся в аспекте соединения, есть некоторый естественный способ взаимодействия их принципов, и правильный способ их взаимопроникновения, потому что находиться рядом это еще не значит пропитаться одна другой.

Так вот, для каждого планетного соединения есть свое, не слишком подвижное, но и не слишком жесткое, оптимальное расположение планет относительно друг друга в суставе, который они образуют. А все остальное – и чрезмерная жесткость, и чересчур большая относительная подвижность – приносит человеку массу сложностей. А порой и веселья, хотя обычно веселится не сам человек, а окружающий мир над ним.

Какие же слова мы говорим при интерпретации аспекта соединения?

Если вы помните, для описания планет мы брали имена существительные (роли) и прилагательные (модальности, качества). Для аспектов естественно брать наречия (хотя я не всегда буду следовать этому принципу). Итак, какие слова могут характеризовать аспект соединения?

Интенсивно. Сильно. Вулканично. Энергично.

Спаянно. Слитно. Соединенно. Склеено. Сцеплено. Срощенно. Совмещенно.

Неожиданно. Лихо. Спонтанно. Творчески. Непредсказуемо. Случайно.

Энергия, о которой идет речь в словах "интенсивно", "сильно", "вулканично" – это энергия сустава. Когда две планеты находятся в соединении, то каждая из них получает дополнительную энергию, и соединение в целом создает чувствительную точку гороскопа, которая обладает большей энергией, чем каждая из них в отдельности, и даже чем их арифметическая сумма. Другими словами, здесь возникает особая энергия взаимодействия планет, которая, собственно говоря, и удерживает их вместе – но этим не ограничивается. В принципе любые две планеты, если судить по их принципам, всегда норовят разлететься. Они все настолько разные, что для того, чтобы удержать их как-то вместе, нужна определенная сила. И вот эта сила и есть как раз сила соединения.

Она может проявляться очень по-разному. Она может влиять на одну планету, она может влиять на другую планету, она может просто сама по себе выражаться в неожиданных, парадоксальных их сочетаниях, по поводу которых иногда которые трудно себе представить, что такое вообще возможно. Здесь у человека нет чувства дистанции между соответствующими энергиями.

В принципе, склеенность планетных принципов это, наверное, основной признак любого аспекта как такового. Что такое аспект между планетами? Это ситуация, когда соответствующие энергии (например, соответствующие проявления человека, или соответствующие программы его подсознания) почему-то всегда оказываются рядом. Однако в случае аспекта соединения они как-то уж чересчур рядом, так что иногда это кажется противоестественным. Одна из первых реакций человека, который сталкивается с астрологией – это недоумение: он смотрит на соединение Юпитера и Сатурна и говорит: "Как же так? Этого же не может быть!? Как это Юпитер может соединиться с Сатурном? Сатурн это когда человек уходит в себя, а Юпитер это когда он идет наружу. Так куда он идет-то?"

Первые впечатления, которые получает и профессиональный психолог, и "человековед"-любитель при знакомстве с астрологией, изумительны: астрология поражает тем, насколько расширяется у человека диапазон представлений о людях. Начинающий астролог обнаружиает, что не у всех такие же аспекты в гороскопе, как у него лично. Дело в том, что очень многое из того, что есть у человека в гороскопе, он воспринимает как необходимую часть мироустройства: это для него настолько органично, что он не может себе представить, что у других людей оно может быть по-другому. А астрология ясно говорит: "По-другому!". И очень отчетливо это показывает.

Соединение дает неизбежное как бы следование: если одно, то обязательно и другое, и этим оно отличается от оппозиции. Человеку может быть очень неудобно от соединения. Представьте себе соединение даже таких "дружеских" планет, как Солнце и Марс. Наивная интерпретация того соединения какова? "Воля человека и его действие представляют собой единое целое" – так, да? Однако так интерпретировать это соединение – большое заблуждение. Оно справедливо лишь на очень высоком уровне проработки этого аспекта и карты в целом. А на низком уровне это соединение дает совершенно ужасную ситуацию: как только человек проявил какую-то волю, совершенно, может быть, не имея в виду, что за ней последует какое-то действие, как это действие реально следует.

Представьте себе такое положение: какую бы минимальную волю вы ни проявили по отношению ко внешнему миру, он немедленно ждет от вас ее исполнения. Не менее тяжел обратный вариант, когда вы вынуждены делать все то, что намеревались или обещали. В отношениях с детьми это всегда очень четко видно: "Я же пообещал, чего ему еще надо! Так нет же, он не слезает, он еще требует, чтобы я это свое обещание выполнил!" Это страшно трудно, неудобно, а главное, несправедливо. Вот, рядом находится человек, у которого Солнце и Марс не в аспекте, и к нему почему-то никто таких требований не предъявляет. Пообещал – и ладно, обещанного три года ждут. У него – ждут, а у вас – нет!

Другой вариант: соединение, казалось бы, очень дружественных планет, Луны и Венеры. Два разных аспекта женского начала. И что же из этого получается? Луна характеризует фоновые программы поведения человека, его состояния, когда он ни на чем не сконцентрирован, например, отдыхает, или занимается каким-то рутинным, привычным для себя делом, так что его внимание ни на чем специальном не сосредоточено.

(Вообще, если вы хотите хорошо понимать астрологию, то начните с понимания светил. Солнце это то, в чем человек не уверен, то, где он напряжен, остро внимателен и сосредоточен на своем действии, на своей воле или на своем восприятии. Луна, наоборот, стоит над ситуациями, где он расслаблен и, следовательно, уверен в себе и окружающем мире. Подумайте: там, где вы не уверены в себе, вы расслабитесь? Никогда! Значит, Луна управляет ситуациями, где вы уверены в себе, где ваше внимание рассредоточено, где вы, например, повторяете то, что делали уже тысячу раз – это ваше поведение рутинного типа.)

И теперь представьте себе такую лунную ситуацию, где вы уверены в себе, расслаблены, вы отдыхаете, ни о чем особенном не тревожитесь. И тут обязательно почему-то включается Венера. Что это значит? Это значит, что вокруг вас должно быть красиво. Вокруг вас должна быть любовь, она как-то должна чувствоваться. Ведь эффект соединения Луны и Венеры можно сформулировать и так: если нет Венеры, то нет и Луны. А теперь подумайте, настолько ли много в вашей жизни любви, чтобы каждый раз, когда вам нужно расслабиться, эта любовь была тут как тут? И тот же вопрос о красоте. На первый взгляд человек с соединением Луны и Венеры будет обходительный, обаятельный, от него, особенно в комфортном для него состоянии, будет идти благодать. То, что он будет делать привычно, он будет делать красиво. Но легко ли будет ему жить? Скорее всего, очень трудно, особенно если это соединение стоит не в сплошных тринах. Потому что ему придется окружать себя не женщинами, а красавицами. Потому что его кровать, его дом, его отдых должны быть для него красивыми – а иначе он не сможет расслабиться. И этот эффект (по основному смыслу аспекта соединения) будет проявлен достаточно энергично и выразительно, по крайней мере, в его психике – но чаще всего и во внешнем мире тоже. Если в мужском гороскопе стоит соединение Луны и Венеры, то любая красивая женщина будет приводить его в расслабленное состояние: он будет полностью размякать, релаксироваться, он будет стремиться ее обнять и слиться с ней в объятьях на всех тонких телах и во всех смыслах этого слова. Но это может совершенно не предполагаться ее установками и социальной ситуацией – и что тогда ему прикажете делать?

Это острый вопрос. Можно различными способами прорабатывать соединение. Но я хотел бы, чтобы на данный момент вы поняли, что соединение, если понимать его правильно, это всегда очень острый и поначалу очень неудобный аспект – как для самого человека, так и для его окружения.

Для низшего (первого) уровня проработки соединения характерна недифференцированность принципов соответствующих планет как в психике самого человека, так и в его восприятии окружающего мира. Например, представьте себе даму, у которой в карте стоит гордое соединение Венера – Плутон. Что она про себя скажет, если будет склонна к самоанализу? Она скажет что-нибудь такое: "Я деспотична в любви!" Будет она деспотична в любви? Естественно, будет. Плутон устанавливает некоторый Высший Закон. И он через ее Венеру будет, конечно, светить. Кто будет страдать от этого соединения, она сама или ее партнер? Это зависит от того, какова ее личная энергетика.

Если ее партнер сильнее ее, то этот мировой Закон будет через ее любовь идти от него к ней, то есть она будет ощущать себя в любви в очень жестких рамках. И если она будет за эти рамки прорываться, ей будет плохо. Если же она будет в них естественно состоять – что типично при трине этого соединения к Юпитеру или к Марсу – то ей там будет очень даже хорошо. Если вы скажете, что ее любовь это что-то тяжелое, она вас просто не поймет. "Что вы! Это как раз и замечательно! Это то, что мне нужно, это меня дисциплинирует!"

Если же она сильнее своего партнера, то ее Венера с оттенком Плутона, с ней соединенного, будет транслироваться на любимого мужчину. И Мировой Закон будет накладываться на него. Но будет это ему хорошо или плохо, это вопрос. Потому что, может быть, ее партнер будет алкоголиком, которому жесткий и суровый Закон жизненно необходим, и если этот Закон в его жизни проявится (например, каждый раз, когда он напьется, его будет, извините, неудержимо тошнить, физически и морально), то он от алкоголизма вылечится. Плутон не брезглив, поэтому такие примеры для него естественны.

Но, по крайней мере, можно сказать, что легкой любви у этой женщины не будет. Она может приветствовать это: человек обычно приветствует сюжеты своего гороскопа. Она скажет: "Пусть это не очень легко, но это мое!" Но это не будет легко ни для нее, ни для партнера.

Что тут важно понимать? Такая женщина никогда не предположит, что любовь в жизни может быть какой-то еще. Она скажет: "Я деспотична в любви!", она примет, что любовь направлена к ней достаточно деспотично – а что поделаешь, если по сути это Вселенская любовь, и по-другому не скажешь. Тут будут такие любовные энергии, что ой-ой-ой. Но она будет искренне считать, что вообще любовь – такая. И сдвинуть ее с этой позиции будет необыкновенно трудно. Например, свою дочь, у которой, предположим, Венера не аспектирована, она будет просто не понимать, когда та подрастет. Она будет говорить дочери: "И ты называешь свои чувства любовью? Ты что! Любовь это страсть, которая берет тебя целиком, с потрохами, и от тебя ничего не остается, кроме выжженного пепла. Вот это я понимаю, это любовь!" А дочка будет смотреть на нее и совсем не понимать, о чем идет речь.

Таким образом, хозяин соединения долгое время считает, что принципы соответствующих планет склеены не только у него, но и у мира в целом. И так вот мир и живет. Но для астролога-то все энергетические принципы уже дифференцированы и разложены на карте! Он априорно видит их как разные. Для него Луна отделена от Венеры, это разные планеты. Даже если они в соединении, они обозначены разными значками. Для астролога Юпитер всегда отделен от Солнца, и так далее. А для человека соответствующие программы подсознания если даже и дифференцированы как таковые, то склеены по своим проявлениям. А иногда они проникают друг в друга, и человек совершенно не понимает, что это разные вещи. И для астролога очень важно понять своего клиента, в частности, осознать, что у него планетные принципы действительно соединены вместе, что он не мыслит их раздельно.

Как правило, человек не осознает всей силы творческого начала, заключенного в соединении. Он ощущает неуправляемость и хаотичность энергии, идущей от соединения, и у него нередко есть в связи с ним (по крайней мере, на низком уровне проработки) чувство страха. Особенно это характерно для соединений таких острых планет, как Солнце, Марс, Сатурн, Плутон, Нептун. Есть такая расхожая фраза, присутствующая во многих романах: "Казалось, ничто не предвещало беды", – и читатель тут же ощущает, что она близко. Интуитивно человек чувствует, что от соединения можно ждать чего угодно, но ему не приходит в голову, что он может это как-то регулировать. Или он это по опыту знает, что когда включаются эти энергии и сюжеты, то начинается что-то непредсказуемое. Кто-то пытается погасить их вместе, а кто-то идет с мужеством незнания в то, что происходит – это зависит от темперамента.

А теперь давайте рассмотрим конкретные соединения.

Когда вы интерпретируете аспект, вам полезно иметь для него какую-то метафору. Она иногда очень помогает в конкретной ситуации. Какие метафоры подходят для аспекта соединения? Первую я уже упоминал – это сустав. В зависимости от того, какие планеты находятся в соединении и в каком они стоят знаке Зодиака, вы можете предположить ту или иную форму сустава, материал, из которого он изготовлен и т. д.

Второй вариант метафоры соединения это жесткая пружина, на концах которой находятся планеты, и которая не дает им разойтись далеко, обязательно их друг к другу приближает.

Дальше, склейка. Или тесное объятье, которое очень трудно (по крайней мере, на первом уровне проработки) разъять.

Представьте себе психолога, не владеющего астрологией, который работает с клиентом, у которого в карте стоит соединение Марса и Сатурна, причем Солнце с Сатурном в аспекте не находится. Почему-то решения у клиента принимаются легко, но как только он переходит от слов к делу, у него возникает торможение. У него появляются различные опасения, у него возникает желание сказать: "А куда мы торопимся? Нам еще не хватает глубинной проработки темы. Надо отложить. Подождать удачного момента." И это очень ему мешает в его жизни, является его проблемой.

А у самого психолога Марс и Сатурн в аспекте не стоят, и у него действие не связано напрямую с идеями осторожности, кармического возврата, подготовки и т. д. Помните, как у Галича в песне черт объяснял человеку:

"А то, что придется потом платить,

Так ведь это ж, пойми, – потом!"

У черта, как и у нашего психолога, Марс и Сатурн явно не находятся в аспекте. А у клиента-то они в соединении!

И психолог будет пытаться искать причину постоянных немотивированных (с точки зрения психолога) отсрочек у клиента, например, следуя Фрейду, и выводя их из нарушений развития либидо в детском возрасте, из задержки его на анальной стадии, из склонности к запорам. Может быть, так оно и было, я авторитет основоположника психоанализа колебать совершенно не собираюсь. Я просто хочу сказать, что если этот клиент осознает, что у него в детстве были проблемы с желудком или его заставляли долго сидеть на горшке, то от этого его соединение не проработается ни в какой степени. И сколько бы он ни прожил, и сколько бы психолог с ним не работал, у него все равно будет некоторая пауза перед любым действием, и колебания, и повышенная ответственность за него.

Другой вопрос, что эта пауза может быть наполнена чем-то очень правильным. Этот человек может быть действительно очень мудр в своей жизни, но пауза, если у него так стоят планеты, обязательно будет, это уж без вариантов. И если он когда-то, может быть, этой паузы и не сделает, то внешние обстоятельства сложатся таким образом, что его достаточно определенно притормозят, и у него возникнет мертвый тупик, пока он не подготовит в достаточной степени свою будущую деятельность.

Еще один пример: соединение Венера – Меркурий. Чем будет отличаться этот человек?

Когда он будет в обществе, он, может быть, будет очень рационален, очень ясен, микросоциальная среда будет включать у него ум. Он может быть интересным собеседником. Но, скорее всего, начало проработки этого соединения будет совершенно иным. Он будет использовать свою жесткую логику, примитивные классификации мира там, где не надо. И хуже всего это проявится в любви. Например, объясняясь в любви девушке, он будет говорить примерно так: "Я люблю тебя по таким-то и таким-то причинам. Мне нравится в тебе то-то, то-то и то-то", – причем он будет это все достаточно хладнокровно перечислять. К концу этого объяснения девушка, если она с астрологией не знакома, решит, что он просто над ней издевается, что он воспринимает ее как автомобиль или лошадь, которую он собирается покупать, и смотрит на качество зубов, высоту холки и т. д.

Аналогичное чувство у меня лично вызывают современные конкурсы красоты, где идет девушка, покачивая бедрами, на фоне основных цифр, характеризующих ее фигуру. Видимо, я должен влюбляться именно в эти современные стандарты 90-60-90 (грудь-талия-бедра), и в 178 сантиметров роста. Но у меня в карте нет соединения Меркурий-Венера, и, может быть, поэтому я равнодушен к цифрам при описании женской красоты. А это соединение может позволить человеку (если он изучает астрологию), влюбиться по гороскопу. Мне такие случаи известны.

У меня была знакомая, изучавшая астрологию, у которой в гороскопе было соединение Венеры (в начале Тельца) и Марса (в конце Овна). И когда ее преподаватель астрологии увидел это соединение, он необыкновенно воспламенился. Представьте себе его чувства: громадная энергия Марса в Овне (по его мысли) соединялась с Венерой в Тельце: нежной, чувственной, женственной, осязаемой. Он и решил, что Марс будет возбуждать эту Венеру, а Венера будет украшать и облагораживать Марс. Я, однако хорошо знал эту даму, и помнил один случай из ее жизни. Она как-то пришла несколько взволнованная и сказала: "Тут ко мне чего-то милиционер привязался по дороге, и так меня разозлил, что я на него наорала. Так он, бедненький, прямо испугался!"

Совершенно не факт, что в соединении Венера-Марс Венера будет облагораживать Марс, а Марс будет питать изнутри энергией лучшие венерианские черты. Ничего подобного. Это происходит лишь на высоком уровне проработки этого соединения. А на низком уровне, влюбившись, такая женщина начнет немедленно хамить своему кавалеру. И будет разговаривать с ним так, как будто это ее друг-приятель. А в повседневной жизни ее Венера будет выражаться в том, что она будет вести себя очень резко, но при этом у нее будут очень ярким цветом подкрашены глаза и губы.

Поэтому имейте в виду, что соединение планет совсем не означает глубокого взаимопроникновения соответствующих программ подсознания. Это происходит много позже, на высоком уровне проработки. А первоначально это именно склейка, тесное, неудобное и немотивированное объятие.

А теперь обратимся к теме орбисов. В зависимости от уровня личности меняется орбис соединения (как и всех остальных аспектов). Орбис для аспекта соединения на первом уровне, то есть у инфантильной личности, составляет 27 0 41 '. Заметьте, это почти 30 0, что находится в полном соответствии с тем, что писалось в некоторых учебниках прошлого и более ранних веков: две планеты находятся в соединении, если они находятся в пределах одного знака.(Разумеется, планеты в соединении могут быть и в разных знаках.)

На втором уровне личности, то есть у подростковой личности, орбис соединения почти в два раза меньше, а именно 14 0 и 24 '.

На третьем уровне юношеской личности он составляет 9 0 44 '.

На четвертом – 7 0 21 '. На пятом – около 5 0.

(Сводные таблицы орбисов аспектов по уровням личности приведены в Приложении в конце этой книги.)

Как выглядит карта первого уровня? Орбис соединения – почти 28 0 – очень велик, поэтому карта первого уровня будет изобиловать соединениями и длинными цепями соединений. Как интерпретировать такие цепи, когда, например, в карте стоит Марс в соединении с Венерой, которая далее соединяется с Юпитером, который далее соединяется с Плутоном, и т. д.?

Хорошая метафора для интерпретации такого цепного соединения на карте первого уровня – это химера. Знаете, что означает это слово? Химера – это такое животное, которое состоит из кусков, принадлежащих разным животным. Например, сфинкс – у него туловище льва, а голова женщины. Древняя мифология знает много таких химер. Так вот, множественное цепочечное соединение планет в карте первого уровня это всегда такая вот химерическая структура: они как-то склеены друг с другом, обычно довольно неуклюжим, неудобным, грубым образом, их принципы друг в друга не перетекают, но их много.

И каждое такое цепочечное соединение дает большую хаотическую энергию. Практически всегда на карте первого уровня будет соединение Солнца с Меркурием (вы помните, что Солнце дальше чем на 30 0 от Меркурия не отходит). В 2/3 случаев на карте первого уровня будет соединение Солнца с Венерой, потому что Венера не отходит от Солнца больше чем на 45 0. В половине случаев будет соединение Венеры с Меркурием, так как они не отходят друг от друга больше, чем на 60 0. И много, много других соединений.

О чем это говорит? В первую очередь о том, что у инфантильной личности планетарные принципы не дифференцированы, и она, в принципе, очень мощна. Это не означает, что у нее большая сила личности, но это означает большой поверхностный интерес, который есть у человека ко всему на свете – это такой вот живой, непосредственный ребенок, который интересуется всем, от всего, чего угодно, может "завестись" и быстро теряет этот интерес. Так русские люди, побывавшие в Америке, описывают "обычных" американцев: они веселые и доброжелательные, радостные, энергичные, доверчивые и поверхностные – очень точное описание положительного, так сказать, варианта инфантильной личности.

Но есть и второй, отрицательный ее вариант, с которым мы, к сожалению, больше знакомы. В этом варианте вся энергия, которая есть в соединениях натальной карты человека, тратится на ведущий его жесткий эгрегор, который пьет из человека все соки, так что непонятно, чем он остается жив, но, тем не менее, жив состоит, и даже не очень бунтует. Это характерно для тоталитарных режимов. Окружающие удивляются покорности и смирению народа и тому, сколько он может пережить бед, тягот, лишений и мучений; а огромная энергия, которая у угнетаемого народа идет на примитивное выживание, берется из этих множественных соединений (у каждого человека – своих). Но иногда она выплескивается в форме бунта – "бессмысленного и беспощадного", по выражению А. Пушкина.

Далее мы сегодня рассмотрим аспекты оппозиции и трина, соответствующие числам 2 и 3, находящимся на первом уровне Пирамиды чисел – на уровне идей. Это числа, за которыми стоит, скорее, некоторая идеальная или абстрактная, нежели реальная сила. Реальная сила начинается с числа 4 – там идет материализация. Числа 4, 5 и 6 это самые конкретные, жизненно-практичные числа. Бывают люди с очень сильными соединениями, энергия которых идет исключительно в какие-то фантазии и воображение, и никак конкретно не проявляется, и то же самое относится к оппозиции и к трину.

Прежде всего я дам вам общие характеристики, относящиеся к числам первого уровня Пирамиды чисел, то есть к числам 2 и 3, и, следовательно, свойственные аспектам оппозиции и трина – эти характеристики являются как бы эпимодальностями (общими качествами) по отношению ко всем более конкретным характеристикам оппозиции и трина, которые я опишу чуть позже.

Эти эпимодальности таковы: вообще, принципиально, в целом, вообще говоря, в общем и целом, по идее, идейно, абстрактно. Например, иногда мы говорим: "Вопрос был решен на принципиальном уровне", или: "договоренность была достигнута в общем." Это типичные эпимодальности, относящиеся к оппозиции и трину.

Оппозиция

Следующий объект нашего рассмотрения – аспект оппозиции, дуга 180 0, дробь 1/2.

Основным для аспекта оппозиции является число 2. Каковы же характеристики двойки? Вообще, каждое число является как бы преодолением принципа предшествующего числа, то есть выходом на следующую по отношению к нему ступень. Одна дама, которая прочитала "Каббалу чисел", сказала мне: "Мое любимое число 15. Я его прочитала, оно такое очаровательное! Но потом я прочитала 16, и там ты мое любимое 15 обидел и унизил." Увы, в каком-то смысле, так происходит с каждым числом.

Двойка есть преодоление единицы. Если единица это некоторая творческая потенциальность, то двойка выходит за пределы этой потенциальности. Двойка преодолевает единство единицы, и в результате возникает то, что называется словом противостояние. Другие ключевые слова для оппозиции: отрицание, антагонизм, поляризация, крайности, размыкание. Если вы сделаете из этих слов наречия, то получите прямое пособие для интерпретаций – противоположно, антагонистично, негативно, противоречиво, непримиримо, неуравновешенно, полярно, предельно, антагонистично.

Что характерно для оппозиции? Если для соединения характерна сцепленность, слитность, взаимопроникновение, как говорится "одна планета – верный спутник другой", то здесь между планетными принципами, наоборот, возникает трещина или непроходимая пропасть – по крайней мере, на низших уровнях проработки. Здесь вопрос ставит исключающее "или". Или одно, или другое, но никак не оба сразу. И часто противостояние, характерное для оппозиции, разнесено в подсознании и сознании человека как бы по разным областям. Например, "я – такой, а мир – другой", то есть человек относит себя к одной из планет в оппозиции, а мир – к другой из ее планет.

Оппозиция Луна-Плутон. Давайте рассмотрим какой-нибудь коварный пример, скажем, Луна в оппозиции к Плутону. Что этот человек будет про себя говорить? С чем он будет себя идентифицировать? С Луной! "Я очень бедный! Я очень уязвимый! Мне очень тяжело живется! Надо мной тяготеет рок, и я все время его чувствую!" Иногда Плутон у него идентифицируется, допустим, с государством, которое его преследует, или с могущественным врагом, который будет носить в его воображении вселенски-мистический характер, хотя это может быть конкретный человек, например, близкий родственник, живущий в его доме. Но обычно Плутон отправляется куда-то во внешний мир, а с Луной идентифицируется хозяин гороскопа.

С другой стороны, если посмотреть на этого человека глазами его близких родственников, то очень часто этот человек выступает для них в плутонической роли, особенно когда он начинает о них заботиться. Его забота бывает такой, что лучше бы он этого не делал. Или это бывает забота в случае какой-то тяжелой аварии, катастрофы.

Это тот самый случай, когда астрология предупреждает нас: интерпретируя карту применительно к конкретной психологической или жизненной ситуации, внимательно следите за расстановкой планет в этой ситуации. Человек никогда, за очень редким исключением, не возьмет на себя грозную плутоническую роль. Разве если он главарь шайки бандитов, или крупный военачальник, прокурор или судья в тяжелом уголовном процессе. А так, вообще, обычный человек с такой оппозицией будет обвинять во всем внешний мир и проецировать на окружающих или на обстоятельства все свои неприятности и тяжесть жизни, которые у него объективно будут.

Астролог может, интерпретируя эту оппозицию, сказать своему клиенту: "Да, действительно, некоторая тяжесть в вашей жизни есть, есть сила, которая противостоит вашей безопасности, всему, что вы считаете для себя привычным. Но привязывать ее конкретно к внешнему миру методически неправильно – по крайней мере, с психологической точки зрения."

Однако интерпретация должна быть рассчитана, я считаю, на уровень вашего клиента, а не на уровень ваших познаний в психологии. Если к вам приходит человек первого уровня, инфантильная личность, вы должны говорить с ней понятным для нее языком, и не переводить ее на пятый уровень (в крайнем случае, если вы всерьез движимы эволюционными целями – на второй).

Кстати говоря, специально для психотерапевтов хочу подчеркнуть, что есть громадный соблазн сводить человека к Солнцу. Солнце – это то, с чем легче всего работать. Солнце это воля человека, это его прямое внимание. Что может сделать психотерапевт? Он может обратить прямое внимание своего клиента на то-то и то-то, сфокусировать его там, где оно раньше не было. При этом действительно что-то происходит.

Однако представьте себе человека с сильной Луной и слабым Солнцем. Это человек, который над собой не властен. Он будет говорить так: "Я могу себе сказать то-то, принять какое-то решение. Но что-то внутри меня все равно сделает так, как оно считает нужным!" Что же это такое внутри него? Если у него сильная Луна, то можно попросту сказать, что это набор тех устойчивых привычек, которые поддерживают его стабильное бытие в мире.

И если вы хотите с таким человеком проводить работу, то не нужно ему показывать его прошлые воплощения, вообще не надо производить на него никакого впечатления, не надо ему конкретно ничего объяснять, не надо прямо направлять его волю и внимание. Нужно с ним делать то, что нередко делал Милтон Эриксон со своими пациентами: он давал им конкретные задания. На месте той привычки, которая для человека уже является низшей, патологической, мешающей, он создавал другую привычку. Он вводил в образ жизни человека некоторые новые обыкновения. Как он одну свою пациентку отучал курить? Он сказал: "Вы можете выкурить сигарету, но сначала поднимитесь на чердак, где у вас будут спички, потом опуститесь вниз, на первый этаж, сделайте три круга вокруг дома, потом опуститесь в подвал, где у вы должны заранее положить сигареты, и можете выкурить одну. И так каждый раз, когда вам захочется курить." Вот это – работа терапевта, ориентированная на Луну, а не на Солнце клиента.

Чем часто грешат астрологи? Они любую планету в глубине души воспринимают как Солнце: они ее объясняют клиенту, они направляют на нее его прямое внимание. Однако Луна это не то, на что можно направить прямое внимание. Луна это то, что воспринимается периферическим сознанием, и над чем прямое сознание, как правило, не властно. Поэтому, если вы интерпретируете клиенту оппозицию Луны, нужно вести речь о том, что у него есть дурные привычки, и эти привычки надо как-то менять, а как это делать – это уже второй вопрос.

Итак, оппозиция нам ставит вопрос: или – или. Для нее характерны неустойчивость, дисбалансы. Человека бросает то в одну сторону, то в другую, в соответствии с характером планет. Здесь типичны дисгармония и страдания, связанные с тем, что человек чего-то лишается.

Характерный пример это оппозиция Юпитера – очень болезненный для психики аспект. Юпитер в оппозиции к чему? Я слышу ваши заинтересованные реплики: "К Плутону, к Сатурну!" Я могу проинтерпретировать оппозицию Юпитера к Плутону, но насколько это для вас актуально? Поймите, пока вы не вышли на уровень, который называется трансперсональным, отношения между планетами третьего-четвертого уровней для вас есть некоторая свара или, наоборот, дружба между вашими богами. Это некоторый воздух, которым вы дышите, и который, безусловно, надо учитывать, но непосредственно к вам он отношения не имеет. Он проявляется косвенно, через низшие планеты, или фоновым образом, и это надо очень хорошо понимать.

Например, меня тут спрашивают об оппозиции Юпитер – Сатурн. Если у вас стоит, например, Солнце квадратом к этой оппозиции, тогда, действительно, следует обращать на нее внимание и ее интерпретировать, но, опять-таки, не столько ее саму по себе, сколько ее аспекты к низшим планетам – в данном случае, квадраты к Солнцу.

Что такое оппозиция Юпитер – Солнце? Для мужчин это болезненный аспект. Как правило, такой человек будет идентифицировать себя с Солнцем, по крайней мере, пока он не выйдет на совсем высокий уровень, не станет генералом, например, или директором крупного завода, или знаменитостью хотя бы областного масштаба. Но жизнь его будет постоянно выталкивать в разные ситуации, где перед ним в качестве (совсем не равноценного) партнера будет выступать юпитерианская фигура, то есть человек, который для него будет символизировать социум в целом или большую его часть.

Например, если оппозиция Юпитер – Солнце стоит в карте рабочего на заводе, то, когда на этот завод приедет делегация с телевидения, его выставят перед телекамерой как самого образцового рабочего на этом заводе. А если на этом заводе будет какая-то стачка, то, когда стачку сомнут и будут искать зачинщиков – он окажется козлом отпущения. Может быть, это будет не совсем справедливо, хотя он, скорее всего, и будет в числе зачинщиков: сами понимаете, с такой оппозицией можно ли быть довольным начальством и высшим начальством? Но сам по себе он окажется яркой фигурой для высшего начальства, которое будет искать кого-то для продвижения вверх.

Для него характерно честолюбие. Но цель, к которой он будет стремиться, пока не проработает оппозицию, будет противоположна его воле, его намерениям. Он будет постоянно наталкиваться на известную ситуацию "за что боролись – на то и напоролись". Если он будет делать карьеру, то, скорее всего, его отношения с начальством будут складываться так: сначала его начальство будет его ценить и, может быть, даже продвинет на высокий пост, и некоторое время он там продержится, но потом с крупным скандалом хлопнется вниз. Так работает оппозиция – по крайней мере, непроработанная.

Но нужно понимать еще и другое. Представим себе другую оппозицию, тоже довольно болезненную, особенно для людей искусства: Юпитер в оппозиции к Венере. Это вариант темы "таланты и поклонники". Пока у человека энергетика небольшая, он будет тяготеть к поклонению кумирам. Он будет приходить к любимой актрисе на каждый ее спектакль, на каждый ее бенефис с огромным букетом цветов. Его Юпитер будет экстериоризован, Венера – интериоризована. Но можно ли проинтерпретировать этот аспект с позиции Юпитера? Это очень важно понять.

Начинающие астрологи, когда интерпретируют аспекты, не различают фокусов внимания: им все равно, как интерпретировать: что Юпитер в оппозиции к Венере, что Венеру в оппозиции к Юпитеру. Однако на самом деле это совершенно разные вещи. Геометрически, как вы понимаете, это одно и то же. Но есть интерпретация этой оппозиции как Венеры, влияющей оппозиционно на Юпитер, а есть – как Юпитера, оппозиционно влияющего на Венеру. И это – два разных толкования, относящихся к разным аспектам жизни и психологии человека.

Что дает оппозиционное влияние Юпитера на Венеру? Оно означает, что человек, увидев кумира, символизирующего для него социум или какие-то большие социальные программы, немедленно в него влюбляется или начинает с ним соперничать (иногда – то и другое вместе). У него активизируются в первую очередь Венера и аспект оппозиции. Например, фотограф с непроработанной оппозицией Венера – Юпитер, снимающий знаменитостей, будет иметь подсознательное желание сфотографировать знаменитость в таком ракурсе, чтобы на нее было тяжело или жалко смотреть.

В любви этот человек будет очень склонен "сотворять себе кумира", то есть создавать идеальный образ и негодовать, когда реальный партнер ему не соответствует. С духовными учителями у него будут сложные и конфликтные отношения: он будет в них влюбляться и подсознательно стараться опустить высокую любовь учителя до земного уровня. Скорее всего, у него в подсознании будет противоположная картинка, то есть он себя будет мыслить на юпитерианской роли, а своего кумира или Учителя он попытается поставить на венерианскую роль, а поскольку тут оппозиция – то смешать с грязью, или унизить в любви. Непроработанная оппозиция Венера – Юпитер часто дает такие эффекты. Но у этой оппозиции есть и другое "лицо": оппозиционное влияние Венеры на Юпитер, и с этим "лицом" человек обычно сталкивается лишь при достижении определенного уровня личного и социального развития, когда у него включается большой Юпитер. Тогда он сам начинает выступать в роли кумира или Учителя и обретает поклонников и учеников, пытающихся разыграть с ним давно и хорошо ему известные сюжеты конфликтной влюбленности, профанации и т. д.

Итак, для оппозиции характерно то, что человек принимает одно и отрицает другое. Здесь типичны откровенная напряженность, неприкрытая война. Но при этом не следует забывать про эпимодальности: "вообще говоря", "на принципиальном уровне", "в целом", "интегрально." Эффекты оппозиции сами по себе не слишком конкретны, они существуют как бы на уровне идей и абстракций – которые конкретизируются, если к этой оппозиции есть более "материальные" аспекты от третьей планеты. Но их мы будем обсуждать несколько позже.

Оппозиция: человек принимает одно и отрицает другое. Иногда он принимает что-то во внутреннем мире и отрицает это же во внешнем мире. Он говорит: "У меня есть это и совершенно нет другого". Однако, если посмотреть на него объективными глазами – это совершенно не так. Но иногда у него бывает противоположное состояние сознания, когда он говорит наоборот: "У меня есть другое, но совершенно нет первого. А первое есть где-то там, и я этому завидую". Сбалансировать это чрезвычайно сложно. Это происходит лишь с ростом уровня личности.

Символы оппозиции. Это, например, качели. Или противостояние врагов лицом к лицу, причем с разными видами оружия. Тьма и свет. Добро и зло. Хаос и Космос. Внутренний мир и внешний мир. Утопающий с одной стороны, и корабль, с которого он свалился, с другой. Вот, представьте себе такой корабль плывет, человек оттуда упал и тянет руки. И возникает вопрос: бросят ему спасательный круг или не бросят.

Для непроработанной оппозиции характерны просьбы о помощи и убеждение, что ее можно откуда-то взять. Но, как правило, жизнь не дает этой возможности, а если человек получает помощь, то она ему не идет впрок.

И вот для вас хорошее упражнение по астрологии: я описал вам роли, соответствующие каждой планете. Подумайте, как в случае оппозиции пары планет будет выглядеть противоположность между соответствующими ролями. Например, Луна – Мать, Венера – Интересная Женщина. Чисто драматургическая задача: напишите небольшую пьеску, в которой была бы описана оппозиция этих ролей на материале жизни хозяина этой оппозиции.

Что еще характерно для оппозиции? Здесь происходит размыкание. Здесь человек, безусловно, впадает в крайности, но он раскрыт миру, он раскрыт к помощи, он открыт к контакту. Даже если оппозиция это прямая война, все равно имеет место некоторая раскрытость. Человека всегда интересует человек или ситуация, с которыми он воюет. Особенность оппозиции состоит в том, что дистанция смотрится как чересчур большая. Со стороны ему часто хочется сказать: "Чего ты волнуешься и напрягаешься? Не так они смертельно противоположны, эти вещи." Но для него они антагонистичны. У него сознание может быть полностью противопоставлено подсознанию, особенно при оппозиции Солнце – Луна. Солнце это концентрированное внимание, Луна – рассеянное внимание. Солнце это напряжение, Луна это расслабление. Как интерпретировать оппозицию между светилами? Как только человек расслабляется, непременно находится кто-то во внешнем мире, кто начинает ему мешать, кто начинает его напрягать. Если же он напрягается и сосредотачивается, то обязательно возникает внешняя или внутренняя ситуация, которая полностью его расслабляет и говорит: "Отдохни! Чего ты напрягаешься?"

В случае оппозиции Луна – Плутон человек будет говорить так: "Я добрый, я заботливый. А он (мой партнер) – жестокий, деспотичный, непреклонный, особенно, когда я его не слушаюсь, особенно, когда я не делаю то, что он мне говорит." Плутон означает закон. Может быть тонкий и высокий закон, но все равно закон. Но через человека, у которого в карте стоит оппозиция Луна – Плутон, может идти и рок, через него очень легко может реализовываться самый жесткий и непреклонный Закон. Он может быть, например, судья по профессии. А может быть, у него в жизни бывают особенные состояния, о которых он скажет так: "На меня иногда что-то такое находит, я чувствую себя так, словно через меня смотрит Бог. И как я скажу, так оно и будет." Это типичное субъективное описание такой оппозиции. Причем, в отличие от оппозиции Солнце – Плутон, этот человек своим "плутоническим" состоянием не очень владеет, оно у него возникает, когда само захочет.

И самое интересное, конечно, такие карты не интерпретировать, потому что часто будет получаться неуклюже, а предлагать клиенту: "Расскажи, как ты со всем этим живешь? Что бывает, когда ты о ком-то начинаешь заботиться? Какие у тебя бывают при этом внешние эффекты и внутренние ощущения?" Он вам такого порасскажет! И это правильно. Вообще я считаю, что интерпретация карты и психологическая работа всегда должны идти вместе и в диалоге с клиентом. Гороскоп вам показывает на что-то, он подсказывает вам наводящие вопросы, на которые должен отвечать клиент.

Что еще характерно для оппозиции? Зависть, ревность, чувство унижения, особенно для таких планет, как Юпитер, Венера. Завышенное/заниженное самомнение. Если оппозиция Марса, то это "бросание" из стороны в сторону от насилия к бессилию, к ощущению, что ты сам становишься жертвой насилия. Оппозиция Солнца дает склонность к диктатуре или, наоборот, состоянию бессилия перед чужой волей.

И вот это расстояние между планетными принципами воспринимается человеком как естественная, неизбежная и непреодолимая пропасть, или трещина, или война. И все попытки как-то сшить их нитками обычно проваливаются. Здесь надо искать баланс. Однако гораздо чаще возникает желание уничтожить враждебную планету.

Я знал одну старшеклассницу, которая начала учить астрологию. И как-то она сказала: "Я стала совершенно по-другому относиться к Боре (своему однокласснику). Я подумала, что ведь где-то же в его карте есть Венера." Видимо, он вел себя так, как будто Венеры в его карте вообще нет, а тут барышня поняла, что кого-то же он любит, и эта мысль полностью изменила его образ в ее сознании. У нее в карте была оппозиция Венера – Сатурн, которую она очень даже ощущала. Когда к ней приходила любовь или эстетическое переживание, она чувствовала, что немедленно возникает какая-то сила, часто внешняя, но иногда и внутренняя, которая ее как бы замораживает. Действительно, оппозиция Венера – Сатурн это такой аспект, что энергия любви должна быть направлена довольно точно. Если чуть-чуть в сторону, то Сатурн притормаживает, откладывает, подмораживает. Он говорит: "Успеется, надо поточнее", – но человек этого не слышит, он ощущает чьи-то холодные пальцы на своем чувстве. Она говорила: "Боже, как я ненавижу эту свою оппозицию!" Причем имелся в виду Сатурн, ни в чем не виноватый, а к Венере, как я понимаю, у нее претензий не было.

Хотя по-хорошему проработка такой оппозиции идет, в первую очередь, через проработку Венеры. Через Сатурн ее прорабатывать трудно. Это уже энергетический уровень социального слоя. А если вы идете в свое подсознание, то Сатурну соответствует трансперсональный уровень, то есть уже не фрейдовский (инфантильный), а ранковский перинатальный, или даже относящийся к тому, что было с вами до зачатия. Пойди туда и там поработай! Это трудно. А низшие пять планет (и в том числе Венера) легче поддаются постижению и проработке.

Чего требует от человека оппозиционное влияние Сатурна на Венеру? Точнее надо любить, повышать технику взаимодействия и с противоположным полом, и с искусством. Умеете ли вы улыбаться при встрече, умеете ли вы целоваться? Все это с энергетической точки зрения весьма и весьма прорабатываемые вещи. Нужно с каждым человеком, к которому ты питаешь нежные чувства, взаимодействовать ровно так, как требует некая высшая, или глубинная, сила, тебя ведущая. Тогда все будет хорошо, тонко и адекватно. А пока этого не происходит, обычно человек ищет себе партнера постарше, а в пожилом возрасте – помоложе, лет на пятнадцать – двадцать: экстериоризация Сатурна дает старшего любовного партнера, а экстериоризация Венеры – младшего.

В чем здесь может помочь астролог? Он скажет клиенту с оппозицией Венера – Сатурн: "С тобой все в порядке. В молодости ты геронтофил ("любитель старости" по-латыни), а на склоне лет полюбишь молоденьких. И если ты это примешь, все будет нормально." Но социум этого не принимает, по крайней мере наш социум. Но с психологической и просто человеческой точки зрения это гораздо лучше, чем впадать в глубокий невроз, из которого нет выхода.

На низком уровне проработки оппозиции у человека часто возникает желание уничтожить одну из ее планет как враждебную, или он вытесняет ее принцип в подсознание. Например, если вы начнете интерпретировать карту с оппозицией Юпитера, то имейте в виду, что она очень болезненна для психики. Вы скажете клиенту сгоряча: "У вас болезненное самолюбие. Вы часто чувствуете себя униженным." Во-первых, за такой текст можно и по физиономии иногда схлопотать – особенно при оппозиции Юпитера к Марсу или Солнцу. А во-вторых, можно натолкнуться на абсолютное непонимание: клиент посмотрит на вас недоуменными глазами и скажет: "Чего-то вы не то говорите! Это вы, наверное, не мою карту интерпретируете." У него самолюбие вытеснено очень глубоко в подсознание. Это слишком болезненные вещи, чтобы они могли так прямо осознаваться. Они сильно смазаны, особенно если к оппозиции стоит смягчающий трин, и вытеснены глубоко в подсознание. Он скажет: "Вы что имеете в виду? Меня социальные программы вообще не интересуют. Вот высшая философия – это да, это я пытался изучать и даже кое-что у меня получалось, хотя и не вполне меня удовлетворяло." Это то, что его цензура пропускает в его сознание. А его подсознательный наполеоновский комплекс им не осознается. И если вы ему об этом скажете, он лишь пожмет плечами – может быть, слегка раздраженно.

Поэтому будьте осторожны. Если вы прямо говорите о слишком острых вещах (а оппозиция часто относится к их числу), то вы, как правило, не находите у человека понимания, потому что вряд ли человек их осознает.

Меня спрашивают, следует ли трогать при консультировании высшие планеты? Я на эту тему могу сказать следующее. Астролог должен говорить не больше десяти процентов того, что он видит на карте. А если это хороший астролог, то не больше одного процента. Тот океан информации, который в карте содержится, вы должны как-то сквозь себя пропустить, а потом посмотреть на карту во второй раз, чтобы понять, что именно из того, что вы видите, этот человек может хоть как-то воспринять. Когда-то и о высших планетах можно что-то сказать, но информация должна быть очень дозирована.

Если человек как-то осознает свои оппозиции, то это может означать, что он уже вышел на определенный уровень. С ним разговаривать, безусловно, легче. Но я еще буду говорить о проработке аспектов, а пока их вам лишь обозначаю.

На уровне подростковой личности оппозиция может уже работать на человека. Например, он нагружает себя одной планетой, бизнес-партнера нагружает другой планетой и таким образом балансирует свои оппозиционные планеты – бизнес-процесс очень ясно показывает ему, в каком направлении это следует делать, и дает очевидную обратную связь.

Что же касается первого уровня, то есть инфантильной личности, то оппозиция бросает этого человека то в одну крайность, то в другую совершенно непредсказуемым для него образом. То он богатеет и чванится, а потом он эти деньги моментально транжирит и тотально унижается. Он никак не может этим управлять. И у него наблюдается и его захлестывает хаос эмоций и мыслей по этому поводу. На уровне инфантильной личности идет бессознательное вытеснение принципа одной из планет, возникают фобии и комплексы, которые человеком тоже часто не осознаются. Я уже говорил, что до комплекса неполноценности надо дорасти.

На уровне подростковой личности происходит первичное осознание оппозиционности пары планет, осознание того, что происходит качание, то есть периодическая смена их принципов, осознание необходимости баланса. И для этого человек иногда идет на сознательные жертвы.

У подростковой личности в связи с оппозицией нередко возникает комплекс неполноценности, человек страдает и уже начинает вести какую-то внутреннюю работу, которая по сути есть не что иное, как проработка этой оппозиции.

Я думаю, что пищу для размышлений об оппозиции я вам дал – а дома вы попробуйте ее пережевать и усвоить.

Трин

Теперь мы переходим к аспекту трина (дуга 120 0, дробь 1/3).

Тройка разрешает те противоречия, которые казались неразрешимыми для двойки. Тройка символизирует высшую гармонию, или гармонию в целом. Однако вспомните эпимодальности чисел первого уровня, о которых я вам сегодня говорил. Они относятся и к тройке, то есть это именно формальная гармония, в общем и целом, и не надо считать, что это некоторый достигнутый конкретный идеал: тройка символизирует скорее идеальную, нежели фактическую гармонизацию.

В тройке и, соответственно, в аспекте трина, происходит преодоление (философ бы сказал – трансцендирование) того напряжения, которое казалось непреодолимым в двойке и в аспекте оппозиции. А иногда здесь происходит анастезия. Трин означает естественные способности человека и естественную удачу. Это не то, что человек ценит. Это то, что он считает абсолютно само собой разумеющимся. Трин также символизирует естественный паразитизм. В области трина человек может кормить паразитов, и может сам выступать в роли паразита, но в обоих случаях ему кажется, что по-другому быть и не может. Например, вы выходите в майский лес, и там вас кусают комары. Вроде бы неприятность, но мелкая, и лес без комара – даже как-то и скучно. Или, как сказал Гоголь устами одного из своих героев: "Что за сон без клопа?" Наверное, в ХIХ веке это так и воспринималось.

В сказках трин управляет молочной рекой, ее кисельными берегами, счастливым концом сказки, когда герои "жили долго и счастливо" и без особых проблем.

Тройка нейтрализует оппозицию, которая кажется абсолютно безнадежной у двойки. Например, если есть оппозиция добро – зло, то возникает третий элемент, человек. Есть Бог, есть дьявол, а между ними – человек, которого Бог тянет вверх, дьявол тянет вниз, и они втроем образуют теплую компанию, в которой каждому есть свое место. Понятно, зачем нужен Бог – Он указывает человеку путь истинный. Понятно, зачем нужен черт: он сбивает человека с этого пути, выступает в роли черного учителя. И понятно, как и зачем жить человеку.

Если под двойкой идет непримиримая оппозиция: невежество – знание, то тройка вводит между ними фигуру ученика, который идет от одного полюса к другому.

Непримиримая в двойке противоположность между добром и злом на тройке разрешается введением третьего элемента, а именно, эволюции. Оказывается..."оказывается"… Если в вашем гороскопе оппозиция поменяется на трин, вот тогда "окажется", что зло есть не что иное, как низшая ступень добра. И поднявшись на несколько ступенек, вы непременно из одного попадете в другое.

Символом трина может служить, например, округлый осыпавшийся холм. Или, в низшей октаве, это замшелое болото со свойственными ему жабами и пиявками. Это часто замкнутый и недоступный извне, изолированный божественный мир, к которому вы так просто со стороны не подберетесь. Вы к нему подойдете и почувствуете, что какая-то сила вас от него плавно отводит. Непонятно, почему и как, но он каким-то образом всегда уворачивается. Когда речь идет о трине, там нет острых углов. Острые углы свойственны квадрату, и, в какой-то степени, оппозиции – а здесь их нет.

Для трина характерна замкнутость по отношению к любому воздействию, то есть определенная самодостаточность. Человек говорит: "Спасибо, у меня все хорошо. Мне ничего не нужно. Все, что происходит, идет само собой, и специальной помощи не требует". Для трина типично пассивное сопротивление любому напряжению сил, любой концентрации, любой попытке провести четкие грани – трин их смазывает.

Вот типичный пример. В далекие времена, когда в нашей стране фигурировали "неинфлированные" деньги, и купюра в десять рублей именовалась "чириком", у меня был знакомый, Телец по Солнцу, у которого, я подозреваю, второй дом, заведующий наличными деньгами, стоял в гороскопе очень гармонично. И этот мой знакомый рассказывал: "Я прихожу на работу, и ничего не могу сделать – чириканы летят со всех сторон." У него была административная должность, ему несли паспорта, и он должен был что-то с ними делать, и, чтобы он делал это побыстрее, в каждый паспорт была вложена десятка. "И что, – говорил он, – мне с ними делать? Так я их всех в стол смахиваю!" Так действует трин.

В области, где активен трин, человек воспринимает мир как гармоничный. Если двойка вводит нам идеи поляризации, крайностей, ситуаций, где чего-то резко не хватает, то тройка, наоборот, замыкает мир. Она создает округлое замкнутое пространство, совершенно самодостаточное, для которого ничего извне не надо, а то, что надо внутри, происходит как бы само собой. И любые специальные усилия обречены на провал. Когда придет время, все, что надо, произойдет само. А если время не пришло, то надо подождать, и это тоже хорошо. Помните, я вам цитировал Канта, который утверждал, что этот мир является самым лучшим из всех возможных миров?

На уровне философии под тройкой идут всевозможные спекуляции на кармические темы. Что бы с человеком плохого ни происходило – все в порядке. Просто у тебя созрела карма. Пусть ты тяжело заболел – но если бы этой болезни не было, карма созрела бы как-нибудь так, что было бы еще гораздо хуже. Может быть, оно так и есть. Я нисколько не подвергаю сомнению мнение конкретного астролога или ясновидящего по поводу кармы. Но сама принципиальная позиция, что все, что происходит, всегда происходит во благо человеку и миру, безусловно, находится в духе трина. И соответствующая философия будет свойственна человеку там, где у него стоят трины. Если тринов много, то таковым будет его мировоззрение. И жизнь и судьба для него (то есть в его восприятии) в действительности такими и будут.

И это нужно хорошо понимать любому психотерапевту и астрологу-практику. Ведь обычно в таких ролях, прямо скажу, редко оказываются люди с гармоничными картами – но клиенты-то разные бывают! Иной раз придет такой клиент с гармоничной картой, что-то начнет вяло излагать про свои неприятности, а когда начинаешь его копать, от чего же он всерьез страдает и что по большому счету хочет изменить в своей жизни, он вдруг говорит: "Да это я так, не надо это всерьез воспринимать. На самом деле все хорошо". И это после того, как он вас уже совершенно довел. И это признание означает, что для него сама консультация идет под трином.

Трин дает человеку удивительное терпение и способность не роптать, довольствоваться малым. Он символизирует своего рода "розовые" очки, которые постоянно надеты и не подвержены обратной связи (то есть никогда не темнеют и не делаются прозрачными). Трин хорош тогда, когда он смягчает тяжелые аспекты карты (и жизни человека). Тогда он дает выживаемость, смягчение трудных обстоятельств и их восприятия человеком, так сказать, подстилает соломку в самых жестких и колючих местах. Под ним идет анастезия, это своего рода опиум. Трину свойственна естественная жизнерадостность, искренняя вера человека в то, что существует эффективное лекарство, которое вылечит болезнь, и хороший врач, который поставит правильный диагноз и это самое лекарство найдет и назначит. И при этом самому человеку ничего не надо будет делать, не надо будет расти над собой, не надо будет терпеть неприятных побочных эффектов. Скажете, сказка? Но ведь бывает же так иногда! В области действия трина бывает.

Эпитеты трина: естественный, непринужденный, гармоничный, легкий, поверхностный.

Например, стоит у человека в карте трин Венера – Юпитер. Что можно сказать по поводу этого человека? Во многих ситуациях он будет душой общества. Он будет легко улыбаться, ему это будет несложно. Он будет легко знакомиться со знаменитостями, с начальником своего начальника. Но это все будет очень поверхностно. К нему будут постоянно стекаться какие-то блага, на день рождения ему будут нести торты и конфеты, и совсем не исключено, что лично заглянет популярный бард и будет петь свои песни. Но все это не будет делать погоды в жизни обладателя этого трина. Трин это то, чему обычно завидуют окружающие, но сам человек его проявлениям не очень радуется. Он воспринимает их как нечто естественное: для него иначе как бы и быть не может.

Под трином происходит синтез тех планет, которые воевали друг с другом в оппозиции; здесь же между ними возникает как бы естественная и очень устойчивая дружба – или то, что называется словом "приязнь", и идет естественная, но поверхностная взаимопомощь.

И естественная "спихотехника", как говорится. Если две планеты стоят в трине, то все неприятности этой одной из них по трину плавненько и неуклонненько будут сползать на другую – хотя трин по дороге будет их смягчать. И это очень важно понимать, когда вы интерпретируете любые трины, в том числе и синастрические.

Здесь планеты дружат, здесь у них хорошие отношения, но не более того. Они не склонны работать. Трин расслабляет. Здесь все будет происходить вяло, лениво, неэффективно. Но это будет всех устраивать. "Я согласился бы жить на земле целую вечность, если бы прежде мне показали уголок, где не всегда есть место подвигам." – мечтает тринообразный герой бессмертной поэмы "Москва-Петушки" Веничка Ерофеев.

Я не знаю, будет ли когда-нибудь составлена астрологическая карта русского этноса (я сомневаюсь, что можно назвать точный момент времни, когда он образовался), но многие черты русского характера, которые обычно приписываются русскому народу специалистами и неспециалистами, обычно тяготеют к трину (по большей части непроработанному). Лень, пассивность, апатичность, способность к долготерпению. Все это качества трина, обратите внимание. Способность органично воспринять в себя другие культуры и сплавить их вместе в единую самобытную культуру – это черты, которые дает (проработанный) трин Юпитера.

Еще характеристики трина: примиряющий, умиротворяющий, эластичный. Совесть, например. Уж я не знаю, какой планетой управляется совесть, но если к этой планете стоит трин, то совесть будет эластичной. Гнущийся. Замыкающий. Формально единый. Необременительный. Засасывающий. Поглощающий. Вялый.

Итак, трину, по-хорошему, нужна нагрузка, нужны испытания, то есть как раз то, что дает аспект квадрата. Тройка иногда выступает как супердвойка, а иногда как недочетверка, то есть в какие-то моменты в ней ощущается недостаточность того, что достигается в следующем за ней числе, то есть в четверке.

Естественность и непринужденность не надо воспринимать как безусловно положительные качества. Говоря про инфантильную личность, например, надо иметь в виду, что для нее не бывает благотворных аспектов или качеств. Для нее все аспекты злотворны, а все качества в основном негативны. Например, естественность и непринужденность ей будут свойственны именно там, где следовало бы напрячься и вести себя искусственно. В жизни каждого человека бывают напряженные ситуации, когда надо собраться и вести себя пусть не естественно, но зато так, как этого требуют обстоятельства. Инфантильная личность этого просто не заметит. Ей свойственно естественное, стихийное хамство, естественная грубость, естественное игнорирование других людей и их проблем. Они естественно полностью проплывут мимо ее сознания. В ее естественном восприятии мир преставляет собой громадное белое пятно – весь, за исключением того маленького участочка, который приносит ей непосредственное удовольствие. В областях трина для инфантильной личности будет характерно совершенно неразумное использование удачи. И кроме того, она совершенно не будет ее ценить, и упустит все сколько-нибудь интересные варианты, даже если они сами будут идти к ней в руки.

На уровне подростковой личности это уже не так. В области трина она тоже не будет ощущать, что ей везет там, где другим приходится прилагать массу усилий и терпеть жестокие поражения. Но она, по крайней мере, старается не упускать предоставляемые трином возможности. Она чувствует, что если она сейчас расслабится, то все упустит, поэтому старается подключить какой-нибудь свой квадрат или оппозицию, и с их помощью что-то реализовать.

Трин можно рассмотреть в трех фазах его действия. Есть трин в фазе творения – так сказать, свежий трин, который действует, когда человек только входит в ситуацию, и к нему приходит удача, ему везет, он очень легко воспринимает то, что происходит. Например, он учится, но не выучивает, а словно вспоминает, и вспоминает легко. На него все сыплется со всех сторон, как из рога изобилия.

Вторая фаза (осуществления) – это трин в реальности работы. У человека все получается, он хорошо, естественно и гармонично вписывается в определенные сюжеты или вписывает их в свою внутреннюю и внешнюю жизнь. И для него все это как будто само собой разумеется. Но если не подключать энергии других, менее гармоничных аспектов, то через некоторое время незаметно включается третья фаза трина (растворение), когда гармоничное слаженное взаимодействие человека с миром и с самим собой превращается в жизнь в тихом болоте. Человеку начинает казаться, что само течение жизни потихонечку его привело в тихую заводь, где постепенно замедляется дыхание жизни, становится трудно шевелить руками и ногами, тормозится сознание, глохнет восприятие. Эту фазу замечательно описал М. Салтыков-Щедрин в конце своей книги "Господа Головлевы" – я имею в виду главы, где Иудушка Головлев осуществил все свои планы и постепенно остается в совершенном одиночестве.

Трин дает нам естественное сочетание энергий соответствующих планет. Здесь (в отличие от соединения и оппозиции) они оказываются на адекватном расстоянии. Они разворачиваются под таким углом, что человеку удобно. Хорошо это будет в итоге или нехорошо, зависит от уровня личности, но взаимодействуют планеты без напряжения.

Давайте рассмотрим пример: подумаем, что такое трин Меркурия и Юпитера? Меркурий это речь, логическое восприятие, в какой-то степени обучение, членение мира на части и их стыковка, структурирование. И этот человек будет естественно настроен на ментальное восприятие важных социальных программ. Если он журналист, ему ничего не будет стоить войти в доверие к знаменитости и взять у нее интервью.

Причем этой знаменитости он покажется (по гармоничному Меркурию) логичным, умным, рассудительным, правильно понимающим те идеи, которые эта знаменитость будет ему излагать. А сам журналист некоторое время после интервью будет светиться светом причастности к этой знаменитости. Вообще, трин к высокой планете (то есть планете третьего или четвертого уровня) дает естественную причастность к ее принципу. В частности, трин к Юпитеру означает естественную причастность к элите социального слоя или, может быть, к высокому духовному учителю. Этому человеку будет легко подойти к такому учителю, задать ему вопрос – и, как правило, он получит ответ, который его устроит, но часто мало что ему даст.

Для духовного учителя ученик с трином Меркурий – Юпитер это очень серьезное испытание. Он (ученик) будет слишком послушным, слишком понятливым, слишком со всем согласным. Все серьезные противоречия, которые между ними возникнут, пойдут по другим планетам или другим аспектам, но этот трин будет их долго маскировать и сглаживать, не решая проблем на принципиальном уровне.

Давайте поговорим о трине Солнца. Он часто дает человека, в некоторых отношениях очень неприятного, и это надо тоже хорошо понимать, особенно тем астрологам, которые склонны делить аспекты на "хорошие" и "плохие". Это человек, которого очень трудно заставить проявить свою волю или инициативу, если он в данный момент к этому не склонен. Его на волевом уровне так просто не зацепить – особенно если к Солнцу нет квадратов. Его можно слегка подвинуть, и он очень естественно подвинется – но это вовсе не будет означать, что он включился в вашу программу. Как его можно вовлечь? Нужно войти в его программу на очень послушных ролях, продемонстрировать ему свою лояльность, показать, что у него с вами не будет особых сложностей, и тогда через некоторое время вы почувствуете, что мягкое облако его воли вас обволакивает и незаметно направляет, куда ему нужно. Это очень хороший аспект для стихийного манипулятора, на высоком уровне – для крупного руководителя.

Если лектор с трином Солнца (особенно к Юпитеру) читает лекцию, он будет такой гладкий, округлый. Ему никогда не зададут из публики слишком резкого вопроса, который его собьет. Он на любой вопрос, который ему зададут, ответит: "Да!" – даже если этот вопрос по своему смыслу полностью опровергает его концепцию. Он скажет что-нибудь в таком роде: "Да, конечно, это очень интересный вопрос. Я очень благодарен человеку, который мне его задал. Я надеюсь, что он еще и другие такие вопросы будет задавать." И после этого продолжит свою линию, совершенно проигнорировав тот вызов, который заключался в вопросе. Другими словами, он умеет органично вплетать чужую волю в свою собственную линию. И на него начальник никогда не сможет всерьез прямо, то есть волевым образом, надавить.

Теперь рассмотрим гармоничную Луну. Если Луна стоит с трином, то это означает очень хорошие способности адаптации человека к среде и дружелюбие среды по отношению к нему. Может быть, человеку будет трудно учиться (это вполне возможно при поражении Солна или Меркурия), но когда навык освоен, он будет входить в человека очень гармонично и естественно, как будто так было всегда.

Очень важно понимать, что люди, у которых есть хотя бы один трин Луны, и люди, у которых ни одного трина Луны нет, представляют собой, как говорят в Одессе, две большие разницы. Это две части человечества, которые очень плохо друг друга понимают. Но теперь, я надеюсь, вы будете лучше понимать и тех, и других. Трин Луны означает, что у человека есть естественная компенсаторная программа, противостоящая любым неприятностям – точнее, адаптирующая человека к ним. Ведь неприятности обычно идут сначала по Солнцу, а потом по Луне. Сначала она приходит императивом – бабах! – и скручивает нашу волю. Но потом она уходит, и о ней остается воспоминание, память, покореженные тонкие тела, от физического до атманического, и начинается программа восстановлениях целостности.

Если у человека есть хотя бы один трин Луны, то это означает, что у него есть мощная программа такого восстановления и общей гармонизации. Но эта же программа загоняет все реальные противоречия человека вовнутрь. Она лечит только по поверхности – это лечение таблетками, лечение чужими силами или естественное, но неглубокое лечение.

Поэтому там, где у человека стоят планеты с тринами к Луне, практически наверняка за внешним благополучием обнаружится глубокие внутренние созревшие нарывы, которые никак не могут вырваться наружу.

Кстати говоря, в интерпретации тринов и квадратов астрологи довольно четко делятся на два лагеря. Одни считают (как это принято в традиционной астрологии), что: трин – хороший, гармоничный аспект, он несет счастье, удачу, символизирут талант и способности; а квадрат – плохой аспект, он несет неприятности, беды, несчастья и т. п. И есть астрологи, которые считают, наоборот, что трин это плохой аспект, что он расслабляет, что он ничего хорошего не делает, а вот квадрат это как раз то, что надо, он бодрит, он заставляет человека работать. Какова истина для вас лично, подумайте сами – она, кстати говоря, может зависеть от вашего личного гороскопа.

Трин покажет область, где человек легко что угодно "сдает". Это в каком-то смысле аспект предательства. Верность и преданность предполагают определенное сопротивление материала, проявления мужества и твердости, труднодостижимой устойчивости, способности, несмотря ни на какие внешние и внутренние обстоятельства, держать определенную линию. Трину все это не свойственно. Трин это абсолютно адаптивный аспект.

Поэтому если в учебнике астрологии написано, что квадрат Марс – Сатурн это аспект предательства, то вы этому не верьте. В гораздо большей степени аспект предательства это трин Марс – Сатурн, хотя, я подчеркиваю, это больше зависит не от аспекта, а от уровня личности. Но все-таки, имея трин Марс – Сатурн или трин Солнце – Сатурн, предать своего друга гораздо легче, чем имея квадрат между этими планетами – в последнем случае вы хотя бы заметите, что его предали!

Квадрат с такой силой навалит на вас различные отягчающие обстоятельства, что "сдача" своего друга покажется для вас морально неприятным, но вынужденным решением. И, может быть, не только вы сами, но и он сочтет ваше поведение в каком-то отношении оправданным. Если же предательство произошло по трину Марс – Сатурн, то вам останется ссылаться только что на погоду, настолько оно произойдет незаметно и естественно. И вам придется в свое оправдание говорить что-нибудь в таком роде: "Была плохая погода, поэтому извини, дорогой: те две тысячи долларов, которые я тебе должен был отдать сегодня, я тебе не отдам никогда." И действительно не отдадите, потому что трин это не квадрат, и заработать на нем существенные деньги, когда он сам того не имеет в виду, никому еще не удавалось.

Трин дает очень легкое отношение к вампиризму. В этой области все к человеку идет легко, мир гармонично собирается вокруг него, и часть этой энергии он естественно отдает рыбам-прилипалам. А при случае и сам становится такой рыбой. А квадрат может дать абсолютное неприятие такой ситуации, и оппозиция иногда тоже, хотя этика оппозиции легко качается туда-сюда.

Заметьте: По мере того, как идет развитие личности, орбисные интервалы уменьшаются. И трины (как и соединения и оппозиции) становятся все более редкими и все более ценными аспектами. И трин, например, на четвертом уровне личности проявляется во многом иначе, чем я сегодня рассказывал (мое описание в основном было ориентировано на первый-второй уровень), и человек относится к нему по-другому. Но самые основные, фундаментальные черты трина, которые я сегодня описывал, проявляются независимо от уровня личности. Это, в первую очередь, естественность, гармоничность и непринужденность, которые из квадрата или оппозиции вы не вытащите никакими силами и никакой проработкой. Это свойственно лишь трину (и еще в некоторой степени аспектам, чьи знаменатели делятся на три: секстилю, нонагену и т. д.) – в точности так же, как стремление к крайностям и способность выхода на крайний предел свойственны оппозиции и только ей.

Спасибо. До свидания.

Лекция 4

Содержание


Квадрат, квинтиль, секстиль

Лекция 4

КВАДРАТ, КВИНТИЛЬ, СЕКСТИЛЬ

Здравствуйте, дамы и господа!

Сегодня у нас на очереди аспекты квадрата, квинтиля и секстиля, соответствующие числам второго уровня пирамиды чисел, то есть числам 4, 5, 6. Название этого уровня: материализация духа, или оживление материи.

В прошлый раз я говорил, что числа каждого уровня раскрывают и некоторым образом материализуют идею, заложенную в номере этого уровня. Число 1 символизирует Абсолют, или фундаментальную и непроявленную идею. На первом уровне Абсолют проявляется в виде чисто конкретных идей: 2 – это идея поляризации, 3 – идея гармонизации и замыкания пространства.

Числа второго уровня, 4, 5 и 6, раскрывают идею двойки. Двойка в данном случае проявляется через поляризацию дух – материя. Другими словами, в числах 4, 5 и 6 мы находим различные проявления дуализма дух-материя, который представляет собой основное, глубинное содержание всех этих трех чисел.

Какие у нас в данном случае эпимодальности, то есть качества, которые свойственны всем этим этим числам и, соответственно, аспектам квадрата, квинтиля (биквинтиля) и секстиля? Они описываются словами материальный, реальный, энергичный, живой, интересный, детский, атеистический. Почему детский и наивный? Дело в том, что идея проявления духа в материи здесь, на этом уровне, появляется впервые. А появляясь впервые, идея всегда предстает в наивной, грубой и отчасти детской форме.

Указанные мной качества вы можете отнести к любому аспекту этой серии – квадрату, квинтилю, биквинтилю и секстилю. Эти качества представляют собой как бы общий фон, им свойственный, хотя эти качества и не содержат в себе основного содержания этих аспектов. Если принципы чисел 2 и 3, находящихся на первом уровне пирамиды чисел, носили несколько поверхностно-абстрактный характер, то принципы чисел 4, 5 и 6 абсолютно реальны. Мы воплотились, обрели физическое тело и теперь в нем живем. И никуда от этого не денешься.

И если вы хотите правильно интерпретировать карты, нужно очень хорошо понимать эту разницу. Аспектам с большим знаменателем (от 7 и выше) соответствуют более тонкие и содержательные сюжеты, о которых мы далее будем еще много говорить. А числа 4, 5 и 6 и аспекты квадрата, квинтиля и секстиля – это то, что делает жизнь человека реальной.

Не нужно думать, хорошо это или плохо. Кому-то хочется витать в небесах, и тогда соответствующие аспекты будут его излишне заземлять. Но обычно, когда человек рождается, он как бы подстроен под свой гороскоп, то есть обычно ему нравятся его квадраты, квинтили и секстили. Если его спросить, хочет ли он другого ритма жизни, он вряд ли согласится. Завидовать другим он может – но, так сказать, издалека.

Квадрат

Итак, аспект квадрата: дуга 90 0, дробь 1/4. Какова идея квадрата? Это идея вертикальной инволюции, то есть нисхождения духа в материю. Вот, дух опустился в материю, и квадрат символизирует первое ощущение, которое он там получает, например: "Ура!", или "Какой ужас!" Это уже в зависимости от темперамента. Но, по крайней мере, теперь у духа есть почва под ногами.

В романе "Бесы" Ф. Достоевского есть такой мелкий эпизод. Один из его персонажей в юности пишет мистерию, в которой фигурирует большое количество потусторонних существ; и, в частности, там упоминается несколько десятков душ, еще не живших, но которым очень хотелось бы пожить. Так вот, квадрат эту самую возможность предоставляет, со всеми плюсами и минусами материализации.

Символом квадрата может быть каменистая почва под ногами, о которую можно разбить ноги и даже сапоги (быстро отлетит подметка), но все-таки это нечто реальное, по этой земле можно идти вверх и вперед, хотя в целом и несколько жестковато.

Другие варианты символов аспекта квадрата: скульптор стоит перед гранитной глыбой и собирается ее тесать. Альпинист идет на вершину. Специалисты занимаются дренажом болота, или, наоборот, обводнением пустыни, в которой одни сплошные барханы, ящерицы и миражи, и превращением ее в цветущий оазис.

Эпитеты квадрата. Каковы же основные характеристики квадрата, то есть слова, которые вы произносите, когда вам нужно описать действие аспекта квадрата в карте? Видимо, самое важное качество квадрата это то, что называется "сопротивление материала". Понятно, что имеется в виду под этими словами? Сопротивление материала это то, что нужно преодолеть, чтобы сделать что-то реальное. Так вот, квадрат дает это самое сопротивление материала. И совсем не обязательно добровольно: часто (если не сказать, как правило) он действует в принудительном порядке. Жизнь человека идет так, что он чувствует сопротивление материала самой жизни.

Содержательно, зримо, ощутимо, конкретно. Подумайте об общем смысле, который имеют все эти слова. Зримо то, что можно непосредственно увидеть; ощутимо то, что можно конкретно ощутить. И еще очень характерные для квадрата слова: "он есть".

Мощно. Это слово относится к плотному плану. Мощность – это признак энергии духа, которая дает возможность работать с конкретными, ощутимыми формами. Вначале эта энергия воспринимается как мощная и как неуклюжая.

Грубо. Реально. Весомо. Неумело. Квадрат символизирует первичное воплощение духа. Кто-то из знаменитых математиков сказал, что репутация математика определяется количеством плохих научных работ, которые он написал. Он имел в виду, конечно, не плохих, а неуклюжих работ, поскольку работа первооткрывателя всегда на вид неуклюжа. Неумелость, может быть, неуклюжесть, но в обязательном сочетании с мощью – таков квадрат.

Тяжеловесно. Весомо. Легкости этот аспект не дает никогда, ни на каком уровне развития личности, ни на каком уровне его проработки. Он дает реальность, он дает возможность человеку что-то реально сделать. Дух материализуется в неподготовленной для этого материи – это и есть, по-видимому, основной внутренний смысл аспекта квадрата. Материя не подготовлена к вторжению духа. То, что происходит, идет не вовремя, не к месту, вызывает ощущение недоумения.

Острый. Жесткий. Материальный. Отчетливый – в смысле проявленный. Предметный – тоже очень хорошее слово для квадрата. Отягощающий. Заостряющий. Квадрат очень сильно материализует и заостряет проблемы, так что мимо них не пройдешь. Это, кстати, свойственно всем аспектам этой серии – также и квинтилю и секстилю. Если проявления оппозиции, а тем более трина можно объехать на кривой козе, то квадрат – не объедешь. Но иногда проходит довольно много времени, прежде чем человек это осознает.

Бесцеремонный – тоже весьма распространенное для квадрата слово. Неуступчивый. Неподдельный. В отношении оппозиции и трина всегда есть такое впечатление, что человек не то, чтобы придуривается, но не вполне натурально излагает свои проблемы. Но если у оппозиции есть квадраты к третьей планете, так называемый тау-квадрат, то проблемы этой оппозиции материализуются на третьей планете, то есть на фокусе тау-квадрата: на ней непосредственно проявляются идейные и принципиальные противоречия оппозиционных планет, стоящих в оппозиции.

Квадрат дает человеку реальные проблемы, но и реальные возможности их решения, и это нужно очень хорошо понимать. Проблемы могут казаться совершенно нереальными для решения, но, тем не менее, какое-то, пусть неуклюжее, пусть негармоничное, но конструктивное их решение постепенно должно быть найдено. В этом смысл квадрата.

Итак: реальные проблемы и реальные возможности для их решения. Силы, которые человек получает в сферах квадрата, в том числе, его творческое начало, таковы, что в принципе проблема так или иначе адекватно для данного человека может быть решена. Я подчеркиваю, адекватно для него. Но это не значит, что с общесоциальной точки зрения у него будет все в порядке. Может быть, и не будет, но он, как говорится, может найти свое трудное счастье.

Проблемы квадрата обычно реализуются на интересном, свежем и содержательном для человека материале, причем эти свежесть и содержательность не проходят со временем. Например, если в гороскопе есть квадрат Венеры, то какой будет для человека любовь? Она будет для него сильным, реальным, всегда свежим переживанием. Этот аспект может дать иногда тот эффект, что объекты любви будут достаточно быстро меняться. Но ощущение человека всегда будет свежим – хотя и необязательно положительным: на месте любви вполне может появиться ревность или даже ненависть. Трин Венеры обещает в любви гармонию общего порядка и некоторую нематериальность отношений. А для квадрата Венеры нужно, чтобы любовное чувство человека имело конкретные проявления, так же, впрочем, как и любовь, направленная к нему: идея любви его не устроит. Материал квадрата, даже квадрата Венеры, будет, я повторяю, упрямый, твердый, непослушный.

Что еще свойственно квадрату? Здесь дух (или идея) как бы вынесены за скобку, и в основном ощущается неуклюжая материя. Но что значит "неуклюжая"? Это значит, что кому-то должно быть неудобно. И этот "кто-то" и есть материализованный дух. Он пока еще не проявил себя в виде достаточно развернутой эволюционной программы. Это происходит в старших числах, в минорных аспектах – например, в полуквадрате, полусекстиле, седециле (числа 8, 12, 16). А для квадрата характерен первичный импульс силы, по-английски это называется "драйв". И квадрат дает этот импульс силы – грубый, неуклюжий, – и основное, что привлекает внимание человека, это не столько конечная цель, сколько материал для приложения своих усилий.

О характере той силы, которая в нем (в сферах квадрата) заключена (эта сила не обязательно находится внутри него, часто эта сила идет из внешнего мира), человек не очень задумывается – как и о том, откуда она приходит. Это обычно не осознается. Наибольшее внимание человека привлекает то, что происходит, для него это интересно, содержательно, как правило, впечатляет, иногда подавляет, – не уничтожает. Внутри человека есть какая-то сила, своего рода жесткость, которая, как правило, не дает "квадратным" обстоятельствам его полностью раздавить. Точнее, я могу сказать так: в принципе можно раздавить любого человека, но через квадрат это сделать сложнее, чем через другие аспекты его карты: здесь его сопротивление этому будет очень велико.

Итак, квадрат для человека звучит интересно, содержательно, свежо, впечатляюще. Если вы хотите произвести на человека впечатление, отыщите планету, которая у него совсем не аспектирована гармоничными аспектами. Пусть у нее будут сплошные квадраты, по крайней мере, постарайтесь найти планету без тринов и секстилей. И если вы такую планету в карте отыщите и включите, то есть активизируете (я надеюсь, что по ходу моих лекций вам станет понятно, как это сделать), то он обязательно отреагирует. Однако возможен вариант, что это будет его обнаженная болевая точка, и если вы попадете в нее слишком точно, то обидите человека и нарушите контакт с ним: он сочтет ваше поведение некорректным.

Тем не менее, то, что я сказал, остается справедливым. Там, где у человека стоят трины, произвести на него впечатление сложно. А область, где у него стоят квадраты, это как раз то, что его реально интересует, то, что для него актуально – это одновременно сфера его неблагополучия и несовершенства, но часто у него есть (хотя бы подсознательное) сильное желание с этим несовершенством работать. Там, где стоит трин, человек будет замазывать свои проблемы, он будет говорить, что и так достаточно хорошо все делает. "Я очень стараюсь, я не Бог, нельзя же от меня требовать полного совершенства!" Однако в области квадрата человек сам от себя будет требовать очень многого, или будет требовать очень многого от окружающих. Или, по крайней мере, в нем будет большое неприятие существующего порядка вещей.

Проблемы квадрата. Нужно очень хорошо понимать, что мимо этих проблем не пройдешь.

Вообще, я надеюсь по ходу этого курса пояснить вам, как психотерапевт может использовать астрологию. Его подход в каком-то смысле противоположен тому, как интерпретируют карты "чистые" астрологи. В основе психологического подхода всегда лежит какая-то конкретная проблема человека, а психотерапевт, используя карту, каким-то образом пытается найти пути ее решения. А есть позиция "чистого" астролога, который проблемами клиента вообще не интересуется: к нему клиент приходит с таким запросом: "Расскажите мне про меня все!" Кому-то этот подход интересен, я этого не отрицаю, но с психотерапевтической точки зрения он выглядит легковесным.

Психологический подход к астрологии выглядит по-другому. Человек предъявляет вам свою проблему. Вы ищете у него в карте места (дом, планету. аспект), которые соответствуют этой проблеме, и их с позиции названной проблемы озираете и делаете выводы.

Например, если Венера в карте совершенно "квадратная": от нее идет четыре квадрата, а больше аспектов нет, то совершенно ясно, что тема и проблема любви возложена на обладателя такой Венеры как бы самой природой. Он эту тему проживает реально, материально и драматично, и не может от нее уйти, у него это не получится, как бы он ни старался. Он может поднимать свои переживания на более высокий уровень, например, не ждать любви от окружающего мира, а, наоборот, пытаться адекватно любить его самому, но мимо этой темы ему пройти не удастся.

Поговорим теперь о возможностях, которые дает квадрат. С одной стороны, на него можно опереться. Но если вы слишком на него опираетесь, то он начинает вас подавлять. Вот типичный пример. Приходит на консультацию женщина и говорит: "Я хочу выйти замуж." Такая, чувствуется, вполне современная женщина, неплохо социализированная, фирма у нее небольшая есть, хорошая квартира, гардероб. Я спрашиваю: "А зачем вам нужен муж?" Сам по себе этот вопрос есть откровенная провокация, он совершенно некорректен, ибо поставлен на ментальном или на каузальном плане (можно понимать и так, и так), а в действительности муж нужен на атманическом плане, в крайнем случае, на буддхиальном. И тем не менее, женщина не чувствует ничего плохого в этом вопросе и отвечает мне тоже на ментальном плане, совершенно рационально: "Мне нужно иметь человека, к которому я могла бы прислониться." Я говорю: "А вы понимаете, что если вы к нему прислоняетесь, то ровно в той же степени, в которой вы к нему прислоняетесь, он будет на вас давить. Вот стена дома. Если вы хотите к ней прислониться, то сила вашего давления на стену равна силе давления стены на вас. Если вы строите дом, то вы вынуждены потом в нем жить, и он этим существенно ограничит вашу свободу." Обычно этого хватает, и клиентка, подумав, отвечает: "Ну, если это так серьезно, то я замуж не хочу."

Иными словами, если ты хочешь, чтобы тебя поддерживали, то ты должна отдать существенную часть своей независимости и приспосабливаться к тому, кто будет тебя поддерживать. И именно этим свойством обладает квадрат. В сфере действия квадрата человеку иногда кажется, что сила у него безгранична. Когда говорят, что квадрат – тяжелый аспект, то это справедливо – да, бывает, что он тяжело переживается. Но это основной аспект, который дает силу. Это первое воплощение духа в материю – самый энергичный из всех аспектов. Я много знал людей, которым именно квадраты давали совершенно фантастическую реальную энергию, позволявщую преодолеть невероятные препятствия. Причем они даже не очень задумывались о том, что тяжело живут, для них это было органично.

Поэтому, когда вы работаете с квадратом, нужно помнить, что его энергия должна быть направлена в определенную сторону. А иначе человек сталкивается с тем, что его сила большая, но сопротивление материала растет еще быстрее. Другими словами, квадрат требует некоторой точности. Такие его качества, как грубость и неуклюжесть, при проработке частично преодолеваются (никогда не до конца). Но для этого человек должен каким-то образом прочувствовать и осознать идею, которая заключена в энергии квадрата, и те возможности, которые ему предоставляет квадрат, реализовывать в соответствии с ней.

Можно сказать так: тема квадрата это тема техники. Материальной, реальной техники. Вот человек учится кататься на коньках или на горных лыжах. Ощущения вначале совершенно ужасные. Но потом, когда появляется техника, навык, человек перестает думать об ужасных агрегатах, отягощающих его ноги – он ими умело пользуется, хотя, конечно, они его и ограничивают: на танцы в таком виде не пойдешь.

С квадратом хорошо работать, не имея в виду быстрого результата. Квадрат ставит проблему, но очень быстро вопрос переходит в такую плоскость: кто занимается решением проблемы, в частности, трудной работой с тяжелыми, тяжеловесными формами. Кто? Сам человек или окружающие, на которых он свой квадрат может пытаться проецировать?

Рассмотрим, например, квадрат Луна-Уран. Это человек, с которым, как только он расслабляется, немедленно что-то начинает происходить. Скорее всего, его болезни будут возникать вдруг, ни с того, ни с сего. Вероятно, в начале жизни он будет очень неорганизован, склонен опаздывать. Он будет непредсказуем в области своих эмоций. Например, вы с ним расстались в самых лучших отношениях, а потом какое-то время не виделись. Затем вы встречаетесь с ним в следующий раз, и от него идет колоссальная агрессия. Оказывается, за то время, что вы с ним не виделись, у него радикально изменилось отношение к вам, и он на вас сильнейшим образом обиделся. Он как бы переосмыслил то, что произошло между вами в течение прошлой встречи (или жизни в целом), перечувствовал это совершенно по-другому – и страшно на вас обиделся!

Понятно, что он будет эмоционально непредсказуем. Он будет чувствовать, что, по-хорошему, ему надо бы научиться владеть собой, своими эмоциями, и сделать себя безопасным для окружающего мира. И это будет для него реальная, хотя и трудная работа. Где-то от него потребуется прямое подавление своих эмоций, где-то он научится их слегка смягчать, не вытесняя в подсознание. Но если он не будет заниматься своей эмоциональностью, то она тяжким грузом ляжет на окружающих. И совершенно не факт, что ему в этом случае будет тяжело житься – но его окружающим точно будет тяжело.

Кстати о фобиях и неврозах. Я думаю (у меня есть гипотеза), что за ними всегда стоят большие силы и возможности реального достижения. Но человек этими возможностями должным образом не воспользовался, и его сила реализовалась по низшей октаве. Как правило, квадрат дает в соответствующих областях тонкость психического (и физического) устройства, способность слышать мировое неблагополучие, то есть ощущать те места, где мир уже готов конкретно, реально развиваться – эта тема актуальна и пришло время ей заняться. В областях, где у человека активен квадрат, он очень чувствителен к мировому неблагополучию. А там, где у него трин, наоборот, нечувствителен. Ему кажется, что все и так хорошо. Или в ближайшее время будет хорошо. Или по большому счету хорошо.

Другими словами, там, где у человека активен трин, он будет стараться найти такую точку зрения, с которой все выглядит благополучно и ничего специально делать не надо. А там, где у него активен квадрат, он будет засучивать рукава и браться за работу.

И здесь гороскоп дает совершенно неоценимую помощь. Часто психотерапевту трудно включить, задействовать у клиента конструктивные психические механизмы. Он пришел в надежде получить помощь, и это уже априорно ситуация трина: клиент ждет, что сейчас на него от терапевта в больших количествах посыплется манна небесная. А его надо настроить на серьезную работу над собой. Как это сделать? Надо включить у него те планеты, которые имеют аспект квадрата. Надо найти сюжет, или поворот темы, и повести разговор так, чтобы у клиента включился квадрат натальной карты. И тогда он реально начнет работать. Почему? Потому что в этом месте его коснется мировое неблагополучие. И он скажет: "Да, это мое, я должен этим заниматься, я это чувствую". И скажет добровольно, к большому, может быть, удивлению терапевта.

Квадрат как бы антитезис к оппозиции и трину: это искушение материей. Это возможность попробовать на деле. А иначе можно очень долго колебаться. С одной стороны посмотреть, с другой стороны, как сомневался Подколесин у Гоголя – то ли ему жениться, то ли не жениться: "А что, портной не спрашивал, не хочет ли барин жениться?" Вот это типичная оппозиция, не отягощенная квадратами. А приятель Подколесина Кочкарев, который хочет предложить ему реальные варианты, зовет сваху, ведет к невесте – у него явно активен какой-то квадрат (судя по пьесе – Марс-Венера). Он пытается вывести друга из подвешенного, явно нематериального состояния.

Позиция человека, которого ведет квадрат, приблизительно такая: пусть получится плохо, но хотя бы что-то вообще получится. Это лучше, чем совсем ничего, чем пустопорожние абстрактные метания, колебания или просто дремота в пространстве богов. Тут будет, по крайней мере, что-то живое, что-то реальное. Квадрат это проверка на опыте, на деле.

Как говорил мне друг юности, у которого, как я подозреваю, была сильно пораженная Венера, по поводу одной молодой особы: "Ты мне не рассказывай, блондинка она, брюнетка, какого цвета у нее глаза… Для меня главное, какова она в деле". Это позиция квадрата. Уж не знаю, какое конкретно дело он имел в виду, но могу догадываться...

Итак, квадрат это идеальный аспект для проработки. Цель, не достижимая имеющимися средствами. Хорошо заведомо не получится, но может получится как-то, и это уже будет очень неплохо.

Однако здесь нужен определенный баланс. С одной стороны, заведомо получится грубовато, но не должно быть грубо. Грубость – это низшая октава квадрата. Полная безответственность, полная проекция вины и ответственности на внешний мир – это низшая октава квадрата. Однако, как бы человек ни старался, совсем хорошо и чисто у него не получится, и с этим надо смириться, то есть не ставить себе слишком высокую планку.

Когда ребенок учится ходить, мы не требуем от него, чтобы он сразу двигался так, словно он артист балета. Всем понятно, что он сначала будет неловко перетаптываться с ноги на ногу, а потом начнет ходить, не сгибая колен. И слава Богу! Лишь бы не падал! Подобный подход для квадрата очень типичен.

Квадрат хорош для серьезного, длительного, трудного обучения. И если вы его проблематику хорошо выучите, то в следующем воплощении у вас между теми же планетами будет стоять трин, а соответствующие таланты для вас будут органичны и не будут представлять никакого интереса. Интерес – сейчас.

Как же квадрат воспринимается самим человеком? Он может вам рассказывать, какой он несчастный в соответствующих сферах, как ему плохо, как ему не везет и как его все притесняют. Но изнутри он переживает квадрат как источник энергии, как предмет большого интереса, как проблему, которой он должен заниматься. Естественно, он может это вытеснять, но все равно в глубине души он чувствует, что для него область, управляемая квадратом, есть нечто реальное, материальное и ни на что другое ее не променяет: он не захочет, говоря на астрологическом языке, убрать этот аспект между соответствующими планетами и поставить вместо него другой. Ему интересно так.

А как квадрат смотрится снаружи? В соответствующих сферах человеку свойственен непостижимый, непонятно откуда идущий энтузиазм. Это может быть сила добра, это может быть сила зла, это может быть увлеченность чем-то, это может быть просто энергия, которая из человека бьет. Сила этого аспекта находится в большой зависимости от того, в каком кресте стоит квадрат. В случае планетарных квадратов Телец – Водолей или Телец – Лев это будет лобовой напор, в случае квадрата Близнецы – Рыбы – настойчивое маневрирование и ловкое ускользание.

Непроработанный квадрат снаружи часто смотрится как неловкий, нелепый, смешной, иногда откровенно позорный.

Проблемы квадрата это грубость, которая должна быть заменена на грубоватость и основательность. Это искушение скорого решения проблем, которые скоро не решаются. Это искушение примитивных тупых инструментов. Квадрат говорит: "Вы будете работать тупыми инструментами и с некачественным материалом". Это та ситуация, с которой столкнулся бизнес в России, когда кончился социализм.

По квадрату, квинтилю и секстилю идут дети. Это суть символы этих аспектов. Если вы хотите хорошо понять квадрат, то вы можете иметь в виду следующий образ как основной для этого аспекта: квадрат это забитый ребенок. Или это жестко конфликтный ребенок, очень плохо переносимый родителями и сверстниками. Он постоянно чего-то хочет и всегда скажет "нет". А чего он хочет – ему самому непонятно. И его надо постепенно воспитывать. И там, где у вас квадрат, у вас внутри будет вот такой ребенок: или конфликтно-неуживчивый, или полностью забитый.

Давайте рассмотрим пример: квадрат Солнце – Юпитер. Что можно сказать о хозяине гороскопа с таким квадратом? Во-первых, его будут очень привлекать, брать за живое общесоциальные программы. Вполне вероятно, что этот аспект даст ему большое честолюбие. И Юпитер будет посылать ему высокопоставленных людей (помните: Юпитер – это Большой Начальник), с которыми у него будут очень жесткие и очень плотные отношения. Это человек, которого большому начальнику захочется хорошо нагрузить, многое пообещав, но мало исполнив, в результате чего возможен сильный конфликт.

У меня был знакомый в юности, у которого был, я думаю, такой квадрат. У него была исключительно бодрая биография. Все его попытки написать диссертацию кончались тем, что ее защищал его очередной начальник (они быстро менялись). Кроме того, он был мастер спорта по боксу, занимался добычей золота в заброшенных золотых рудниках, бил в Сибири белку и соболя, ходил на подводной лодке. Он часто менял работу, и его обычная схема прощания с очередным начальником была короткая и ясная: он бил ему морду. И делал это он хорошо, профессионально, будучи мастером по боксу. Он очень чувствовал мировое неблагополучие – я говорю это безо всякой иронии, я его хорошо знал, хотя и не во всем одобрял его методы.

Если же человек, прорабатывая квадрат Солнце – Юпитер, выходит на уровень, когда у него основной планетой становится Юпитер, то он будет жестко, нелицеприятно руководить, давая своим подчиненным совершенно конкретные, трудные задания. Причем трудные они будут (в частности) потому, что он будет вести большие программы. И он сможет с ними справляться.

В одном американском учебнике астрологии я прочитал, что у большинства американских президентов стоял Сатурн в десятом доме или квадратом к десятому дому. Это из той же серии.

Что такое квадрат Солнца, я думаю, вам уже более или менее понятно. А вот что такое квадрат Луны? Это человек, который всегда нагружен. Он может быть чисто внешне очень хорош и мил, если у него, например, гармоничное Солнце. В прошлый раз я вам говорил, что человек с гармоничным Солнцем может быть порой неприятен, если вы пытаетесь навязать ему свою волю, но первое впечатление от него гладкое, гармоничное, у него есть специфическое обаяние, и с ним не хочется сражаться. А квадрат Луны дает человека, с которым как-то тяжело. Неясная по своей природе тяжесть и грубость его поведения порой сшибет вас с ног. Он скажет какие-то слова, вроде бы нейтральные, но выберет при этом интонацию, которая она покажется вам непереносимой – хотя он ничего такого в виду не имел. Если он этот квадрат прорабатывает, то учится каким-то образом смягчать для окружающих свои тяжелые черты, ослаблять общую тяжесть своего психического состояния. Как он это делает? Например, включает другие, легче аспектированные планеты.

У меня один раз была интересная встреча. Я возвращался в Москву из похода по Карелии. И в том же плацкартном вагоне со мной ехал профессиональный байдарочник, который рассказывал о своих приключениях. Они по высшим по сложности (пятерочным, шестерочным) маршрутам ходили на плотах по верховьям Сырдарьи. И он рассказывал так: "Там была такая узкая расщелина между скал, и по ней надо было пять километров проплыть. Справа скала, слева скала, внизу все грохочет и белой пеной кипит – каньон называется. Ну я, конечно, сразу пошел, просматривать ничего не стал". Я спрашиваю, почему? А он отвечает: "Если просмотришь, то уже точно проходить не станешь". Так вот у этого лихого байдарочника была энергия совершенно фантастическая, квадрат Солнца там очень четко просматривался. Он рассказывал: "Я зимой (он в городе Муроме жил) никогда больше, чем рубашку, на улицу не одеваю, мне и так тепло. А моя жена со мной дома месяц может провести, а больше – нет, и мне надо опять куда-то ехать".

А для инфантильной личности квадрат это единственный аспект, как вы сейчас понимаете, который всерьез портит ей жизнь. Но зато портит ее основательно. Он делает ее реальной.

Квинтиль

Мы переходим к следующему аспекту, квинтилю: дуга 72 0, дробь 1/5.

Квинтиль символизирует первый этап эволюции материи, первый этап ее одухотворения, который на обычном языке называется оживлением. Квинтиль символизирует оживление косной, то есть по видимости неживой материи. Если в квадрате материал, которым человек занимается, не представляется ему живым, то в квинтиле речь идет про жизнь формы, которая уже получила первый намек на проявление в ней духа. Она воспринимается как живая.

Эту мысль на языке философии можно выразить так: в квинтиле дух проявляется в материи и делает первые шаги своей эволюции в проявленном мире.

Какой тут возможен образ? Проснувшийся после зимней спячки медведь. Он только что вылез из берлоги и делает первые шаги. Другие типичные для квинтиля образы: танец человека, не умеющего танцевать. Движения ребенка, который только что научился ходить. Квадрат символизирует ребенка, который только учится ходить, то есть ноги его совсем не слушаются и он то и дело падает. А квинтиль соответствует стадии развития, когда детские ноги уже в основном слушаются своего хозяина, он не падает и в основном соблюдает линию движения, которую он замыслил, хотя и с некоторыми погрешностями.

Эпимодальности, характерные для квадрата, здесь сохраняются: это примитивность, грубость, наивность. С одной стороны, дух в материи уже освоился, но она еще далека от того, какой она должна быть. Квинтиль это первые шаги духа вместе с материей. Поэтому многое здесь смотрится очень наивно – но в то же время празднично и искренне.

Качества квинтиля. Какие качества характерны для квинтиля? Прежде всего это локальная непредсказуемость. Но непредсказуемость не надо путать с творческим началом. Творческое начало эволюционно выше, а здесь непредсказуемость представляет собой вариации заранее определенной формы.

Квинтилю свойственна глобальная управляемость: косная форма, которая под действием духа ожила, в целом послушна ведущей ее воле.

Грубоватость. Но здесь она другая, тоньше, нежели в квадрате: квинтиль начинает свою проработку там, где ее заканчивает квадрат. Когда человек начинает ругать своего собрата, употребляя в качестве метафор названия животных и растений – индюк, осел, хрен, лопух – то это типичное проявление квинтиля. Однако квинтиль поддается приручению и дрессировке. Эти "животные" метафоры под квинтилем могут быть и очень нежными: так мамы называют своих детей: "Голубчик", "Зайчик", "Птичка", "Рыбка" – при этом ребенок уподобляется существу из животного мира, не отягощенному излишним разумом, сознательной волей и прочими чисто человеческими качествами.

Локальная непослушность. Жизнь квинтиля управляема в целом, но не поддается жесткому регламентированию в деталях и частностях. Это похоже на поведение ребенка, которому вы объясняете, что он должен делать, а дальше он говорит: "Я сам!" Символ квинтиля это живой ребенок, который приходит с улицы и сообщает родителям: "Я два часа гулял, катался с горки, дрался с мальчишками, а теперь буду безобразничать дома ". Вот это – совершенно квинтильная по духу постановка вопроса. Но при этом его безобразия дома всегда находятся в рамках некоторых границ, которые прописали ему родители.

Разнообразие вариаций. Можно сказать, что квинтиль символизирует первичное творчество материи. Раньше она была косная, мертвая, а теперь ожила и начинает себя как-то проявлять. В чем это выражается? Например, у нее проявляется определенный характер. Вот, вы покупаете автомобиль, или другой сложный агрегат – скажем, компьютер. Вы знакомитесь с инструкциями пользования и постепенно, по мере того, как вы осваиваете его эксплуатацию, выясняется, что у машины есть свой характер, индивидуальный стиль работы. Что-то она любит, а чего-то не любит. Вообще говоря, она должна, если это компьютер, складывать и умножать, а также передавать управление из одного места оперативной памяти в другое, в точном соответствии с вашими командами. А оказывается, что она что-то любит, а чего-то нет, что-то делает охотно, а где-то по неясным причинам капризничает. И это – квинтильные проявления.

Творчество формы под квинтилем представляет собой разнообразие вариаций жестко детерминированного образца. Например, я вам уже говорил, что один из символов квинтиля это человек, который пытается танцевать, в принципе не умея этого делать. В наше время распространены психологические тренинги, где вам предлагается расслабиться и совершать те движения, которые ваше тело делает "само". Но в действительности красивого танца у большинства при этом не получается, и выглядит такой танец довольно неуклюже. Это связано с тем, что те жесткие и очень устойчивые программы нашего подсознания, которые управляют движением тела, так просто волевым усилием не отменишь. У каждого человека есть очень ограниченный набор элементарных движений, которые освоены его подсознанием, и из этих элементарных движений по жестким правилам составляются более сложные, причем вариации как в самих элементарных движениях, так и в правилах их компоновки допускаются очень незначительные. Так проявляется и квинтиль.

Коррозия. Нарушение ритма. Синкопы, то есть рваный ритм. В стихах это размер, который называет дольник. Обычная силлабо-тоническая система основана на том, что ударения в стихотворной строчке идут через постоянное количество безударных гласных, всегда через одну (ямб, хорей) или всегда через две (дактиль, амфибрахий, анапест). А дольник это такой стих, это когда интервалы между ударными гласными могут меняться (но не превышают двух). Многие стихи Бродского, особенно поздние, написаны этим размером:

Я родился и вырос в балтийских болотах, подле

серых цинковых волн, всегда набегавших по две,

и отсюда – все рифмы, отсюда тот блеклый голос,

вьющийся между ними, как мокрый волос...

В дольнике ощущается какой-то ритм, но он не обязателен, он не такой жесткий, как в русской поэзии ХIХ века, когда царствовали ямб, хорей и амфибрахий. Квинтиль пытается преодолеть жесткую структуру, но далеко от нее он не отходит.

То, что обычно называется жизненным опытом человека, это в очень большой степени результат проживания им своих квинтилей и биквинтилей, и работы с ними. Сначала у всех людей бывают достаточно жесткие представления о том, как устроен мир и они сами. А когда человек погружается в гущу жизни, то оказывается, что эти представления неточны. И даже если в целом они правильны, то все равно обязательно возникают какие-то вариации, какие-то мелочи, какие-то отклонения. Как иногда говорят массажисты: "патология в пределах нормы" – есть у них такой диагноз. Вот эта самая "патология в пределах нормы" и есть основной опыт, который набирает человек в течение своей реальной жизни.

Вообще, главное ключевое слово для квинтиля это жизнь. Жизнь, в которой еще нет духа, еще нет Бога, она только-только зародилась, но уже живет, у нее уже есть энергия, есть зачатки воли, характера, индивидуальности; есть и какие-то свои личные намерения.

Что такое квинтильный подход к жизни? Смысл жизни заключается в том, чтобы выжить. (Это, замечу, распространенный материалистический взгляд.) Оставить, может быть, свой след в мире, но главное – выжить. "В отношении человечества – не знаю, но для животного главное – это родиться, выжить и оставить после себя потомство", – таков типичный квинтильный взгляд. И никакого более высокого смысла здесь не предусматривается.

Квинтиль дает нам опыт, суть которого такова: обочина важнее и, быть может, даже интереснее дороги. Вот, представьте, дорога, а по ней едет велосипедист. Он еще плохо умеет ездить, его заносит то вправо, то влево. А там, на обочине и дальше, разные деревья, кусты, лужайки, куда его все время и выносит: то он под деревом проедет, то в куст какой-нибудь угодит. Но там, в этом кусте, может быть, малина растет, или барышня скучающая рядом загорает.

Квинтиль есть подготовка к целенаправленному, но не прямому движению. И это входит в понятие мудрости: давно уже сказано, что прямыми путями в жизни ведает дьявол.

Какие еще эпитеты относятся к квинтилю? Вариативно. Разнообразно. Недисциплинированно. Жизнерадостно. Последний эпитет – один из самых важных для квинтиля. Жизнерадостно почему? Духу удалось сдвинуть косную форму с мертвой точки, ее оживить собой и в ней расположиться. И он этому радуется. Можно сказать по-другому: радость это и есть признак присутствия духа, такова его природа. А радость жизни это и есть квинтиль. Такова Наташа Ростова в "Войне и мире" Л. Толстого. Особого ума у нее нет, у нее есть обаяние и радость жизни – типичная квинтильная особа. Кто-то про нее сказал, что она не удостаивает быть умной – и это тоже типично для квинтиля. Одна моя студенческая соученица как-то сказала о себе: "Я девочка глупая, но бойкая!" Так вот, бойкость это тоже квинтильное качество – как и внешняя хаотичность.

Какие еще качества свойственны квинтилю? Ярко. Индивидуально. Неустроенно. И здесь мы подходим уже к следующему аспекту, секстилю. Помните, трин был у нас супероппозицией и одновременно недоквадратом – и аналогично квинтиль может рассматриваться как суперквадрат, но недосекстиль. Секстиль дает устроенность в жизни, а квинтиль подчеркнуто неустроен. Это турист, который берет пластиковую пленку от дождя и отправляется в подход. И турист под квинтилем этим вполне удовлетворится, он будет ночевать где-нибудь в стогу или под утесом. А под секстилем он возьмет с собой непромокаемую палатку, спички, топор – в общем, экипирован будет хорошо.

Неуютно. С квинтилем весело, но неуютно. Обаятельно. Свежо – во всех смыслах. Вот, только что прошел дождь, стряхнул пыль с травы, с деревьев, вся природа сверкает, переливается солнечными искрами – и в мире ощущается квинтиль. Бодрящий запах свежего навоза. И, кстати, еще один образ квинтиля: жизнерадостное насекомое.

Бездомный. Незащищенный. Живучий. Это понятно, уж если он бездомный, то должен быть живучим, как иначе?! Приспосабливающийся, адаптивный, говоря научным языком. Открытый. Открытость это тоже свойство духа, делающего первые шаги в материальном мире и с интересом озирающегося, осматривающегося. Молодой рыцарь с открытым забралом.

Что еще свойственно квинтилю? Юмор. Всякие там шуточки рядом с основной темой. И бесконечная профанация. Все, что имеет более высокий уровень, с помощью юмора можно превратить в совершенную нелепость. Но живую. И все смеются, и от основного содержания, от более высоких чисел и соответствествующих сюжетов не остается ничего. Это тоже квинтиль.

Жизнь, не ценящая себя. Она легко может принести себя в жертву. Она не ценит свои формы. Она не ценит и другие формы. И не ценит устойчивости. Квинтиль это аспект, где человек не стремится к устойчивости. С другой стороны, она в каком-то смысле изнутри присуща этому аспекту. Но если сказать ему, что надо быть разумным, что надо планировать – он вас не поймет. Квинтиль – это игры на детской площадке. Здесь мы преодолеваем косность и неподвижность. Но преодолеваем не реальным продвижением, а поползновением, дрожанием. Квинтиль символизирует естественные жизненные проявления, и ему свойственно то, что называется крестьянской простотой нравов. На уровне мировоззрения это может звучать так: Бог дал, Бог и взял – по поводу смерти ребенка, например – и нечего тут особенно переживать. С каждым может случиться, и случается.

Как же выглядит квинтиль со стороны? Ему свойственны свежесть, непосредственность, непоседливость. Изобретательность. Локальность. Живучесть. Поверхностная неустойчивость и поверхностная неуправляемость. И ограниченность в целом.

А для себя? Вообще, есть как бы три истины, или, точнее, три взгляда. Одна истина это то, как человек себя воспринимает. Вторая истина это то, как его воспринимают другие. И третья истина это то, что по поводу человека говорит его гороскоп.

Например, астрология утверждает, что Луна в Козероге дает человеку аморфную недоверчивость. Но этот человек так про себя обычно не скажет, а скажет, что он, наоборот, слишком доверчив. Психологически это понятно. И аналогичный эффект свойственен квинтилю. В его областях человек не воспринимает свои свежесть и непосредственность как таковые. Эти его качества для него естественны, ему непонятно, как может быть иначе. Когда ему говорят: "Ах! Какая ты обаяшка!" – он может плохо понимать, о чем идет речь. Он просто ведет себя органичным для него способом.

Например, стоит у него квинтиль Луна – Меркурий. Он будет острым на язык, у него будет живая речь и свежее ментальное восприятие – при взгляде со стороны. А в себе он будет чувствовать уязвимость, бездомность, свободолюбие, не будет переносить, когда его пытаются жестко ограничить, и в подобных случаях всегда найдет какую-нибудь щелочку, куда юрким червячком быстро-быстро скроется. У него будет подспудное желание преодолеть любые жесткие ограничения, но не уйти при этом далеко. Так вьюнок обвивается вокруг ствола дерева.

Я уже говорил: основной символ квинтиля это живой, непосредственный ребенок. В меру непослушный, но в целом управляемый. Это то, что называется нормальный, благополучный ребенок. Если ребенок слишком заорганизован, то у психолога он вызывает некоторую тревогу. А квинтиль это легкий, живой, непосредственный ребенок, который лучше смотрится, когда он чужой, чем когда свой собственный. Приятно со стороны умиляться его изобретательным выходкам, но сила, которая нужна, чтобы его организовать, довольно велика. К его родителям она по идее приходит естественным порядком, как родительская власть. Запомните: квинтиль – очень реальный, очень материальный аспект, не менее материальный, чем квадрат, так что если вы смотрите карту и игнорируете квинтили, то вы пропускаете важную и фундаментальную энергию гороскопа.

И теперь немного о биквинтиле: аспект 144 0, дробь 2/5 . Заметьте: у нас впервые появляется аспект, у которого числитель не единичка, а двойка.

Как мы интерпретируем квинтиль, я надеюсь, вы уже поняли. Биквинтиль интерпретируется примерно так же, за исключением того, что основной материал, на котором разыгрывается эта его живая, уязвимая, непосредственная и несколько хамская жизнь – это определенная поляризация.

Какая тут может быть поляризация? Например, родители – дети. Правительство – народ. Правительство очень часто воспринимает народ именно по биквинтилю, как низшую форму жизни. Дрессировщик и тигр.

У каждого человека в жизни биквинтильные поляризации проявлены достаточно откровенно. Например, в парных отношениях: есть я, и есть мой партнер. Двойка в числителе означает отчетливое проявление диалектического противоречия. Что это такое? Это ситуация взаимоотношений двух объектов, у которых все качества, кроме одного, идентичны, а по одному какому-то фактору они принципиально расходятся.

И чуть-чуть про интерпетацию квинтиля на разных уровнях личности. На что я обращаю ваше внимание? Когда вы интерпретируете карту третьего, а тем более четвертого уровня личности, квинтиль становится в очень большой степени проблемным аспектом, потому что его живость и локальная неуправляемость наталкиваются на необходимость четкого оформления. Квинтиль на низком уровне не предполагает никакого совершенства формы. Это деревенская жизнь с ее простотой, грубостью и жизненностью. А если вы хотите подниматься выше, проявляя следующие этажи своего бытия, то там уже нужна большая точность в работе с формами, и непроработанный квинтиль становится колоссальным препятствием – не менее сильным, чем непроработанный квадрат. Поэтому, когда к вам приходит человек достаточно высокого уровня развития, имейте в виду, что квинтили в его карте могут доставлять ему гораздо большие неприятности, чем квадраты.

Секстиль

Секстиль – дуга 60 0, дробь 1/6.

Секстиль хорош тем, что он сразу виден на карте. Я думаю, что причина плохой изученности астрологами аспектов, которые на карте видны плохо (потому что составляют неприятное количество градусов) – это элементарная лень. Совершенно ясно, что полусекстиль (аспект 30 0) или квиконс (150 0) – глубоко минорные аспекты, им соответствуют дроби со знаменателем 12, но, тем не менее, астрологи их бодро интерпретируют. А квинтиль или биквинтиль, аспекты с намного меньшим знаменателем, то есть представляющие в карте гораздо более фундаментальные энергии, часто астрологами игнорируются или воспринимаются как малосущественные. И в связи с этим я надеюсь, что мое описание квинтиля для вас окажется достаточно материалным.

Итак, секстиль. Если квинтиль это бездомное живое существо, то символом секстиля является дом для живого существа. Один из символов шестерки – это муравейник. Это разумная, во многом примитивная, гармоничная, завершенная форма жизненного бытия. Все числа, которые завершают свой уровень Пирамиды чисел, дают завершение темы этого уровня. Здесь, в шестерке, завершающей второй уровень Пирамиды, это проявляется особенно откровенно.

Можно сказать так: секстиль символизирует форму жизни, адаптированную к среде. В квинтиле дух, так сказать, загрузился в материю, и ее оживил. Но при этом у него создалось (глазами секстиля) много проблем – в частности, с окружающей средой. А в секстиле жизнь находит формы, которые в большой степени ее гармонизируют и делают замкнутой (помните характеристики тройки?). Шесть делится на три, и значит, шестерка наследует основные черты тройки.

Если говорить о ребенке как символе секстиля, то это усердный ученик, который в школе исправно сидит за партой, а дома делает уроки и слушается родителей. Это очень хорошо организованный ребенок, недосягаемая мечта тех родителей, у которых дети идут под квадратом или квинтилем.

Еще один символ секстиля: это примитивное жилище, например, охотничий домик в лесу, где есть минимальный запас необходимого для выживания: печка, вязанка дров, соль, спички. Хижина. Палатка, которую несет с собой турист.

Еще символы секстиля: детский сад и младшая школа. И их сотрудники, например, воспитатель детского сада. Хороший воспитатель детского сада, с одной стороны, ограждает детей от опасностей внешнего мира, следит, чтобы они друг другу не нанесли существенного вреда, но при этом дает их жизненности проявляться, не очень ее стесняя. Он тактичным образом их организует: или они вместе поют песни, или он рассказывает им сказку, в которой они принимают участие. Другими словами, это воспитатель. Воспитатель-организатор.

Качества секстиля. Каковы основные характеристики секстиля? Устойчивость. Вы помните, что все основные эпимодальности второго уровня чисел здесь сохраняются: грубая, примитивная устойчивость. Это палатка, которую поставил хороший турист, и которую так просто ветром не снесет. Колья вбиты, как надо. Ограниченность – разумная, не жесткая ограниченность. Шестерка вообще достаточно гармоничное число. У нее есть свои проблемы и недостатки, но они не очевидны – однако об этом чуть позже.

Адаптивность. Однако важно понимать: адаптивность секстиля сильно отличается от адаптивности трина, который может закрыть глаза вообще на все, и его розовые очки, кажется, никогда не потеряют своей силы. Секстилю свойственна именно разумная адаптивность, то есть на сколько-то он подвинется, но дальше вы почувствуете определенное сопротивление, связанное с его материальной устойчивостью. Мы помним, что это аспект реальный, конкретный, на котором можно жить и работать. Поэтому он по необходимости материален.

Сбалансированность. В известной степени универсальность. Секстиль символизирует дом для жизни, который предусматривает все аспекты этой жизни. Конструктивность.

Примитивность – в каком понимании? Представьте себе дрессировщика тигров в цирке. У него в руке бич, но не пистолет! А что должен тигр? Прежде всего, тигр должен его не съесть. Это его задача номер один. И еще он должен прыгнуть через огненное кольцо и приземлиться на тумбу, причем ее не сшибить. Дрессировщик не может заниматься проблемами тонкой психологии своего тигра, его мировоззрением и философией. Однако основные, фундаментальные черты его характера он должен знать хорошо и умело их использовать. По крайней мере, так выглядит дрессировка в рамках секстиля.

Секстилю свойственна самодостаточность, в частности, неспособность (закрытость) к "вертикальному" развитию, глухота к более тонким уровням бытия. В трине есть самодостаточность, но как бы на уровне идеи, то есть она довольно абстрактна. А самодостаточность секстиля гораздо сильнее, она совершенно материальна. Это самодостаточность и замкнутость крестьянина-куркуля, у которого есть свой дом, свой огород, замкнутый цикл жизни (так сказать, натуральное хозяйство), и его не интересует ничто другое. Он выстроил отношения с окружающей средой, он оформил свой гомеостаз, и это полный венец всех его идей. Никакие другие идеи ему в голову просто не придут.

Дисциплинированность. Мы помним, что каждое число отрицает низшие качества предыдущего (а иногда и высшие), и если пятерка неорганизованна, склонна к вариациям, то в шестерке ничего такого нет. Ей свойственна лапидарная, грубая определенность: он знает как оно (то есть жизнь) должно быть, и оно так и будет! В сферах секстиля у человека дисциплинированности столько, что он может обуздать живую жизнь. Можно сказать, что секстиль – дрессировщик квинтиля.

Рациональность – но не от слова "разум", а рациональность жизни, которая строит себе обиталище и в нем рационально располагается. "Рационально" здесь значит разумно, но в некотором практично-низшем смысле этого слова. В сферах секстиля человек рационально строит отношения и внутри себя, и с окружающей средой.

Функциональность. Прочность. У секстиля хорошая прочность, не такая, как у квадрата, где прочность нередко означает тупое сопротивление "несмотря ни на что". Прочность секстиля сочетается с упругостью. И вы ее так просто не преодолеете. Вы помните, аспекты оппозиции и трина символизируют первичную манифестация духа, и прочности в обычном человеческом понимании там нет – а в секстиле она проявляется совершенно отчетливо.

Атеизм в истинном смысле этого слова: не анти-теизм, то есть не прямое отрицание Бога, а Его полное игнорирование. Его как бы нет. А что есть? Есть жизнь, есть ее вполне конкретно, материально понимаемые законы. И она отлично существует сама в себе. Один из великих математиков (Лаплас), когда его спросили, верует ли он в Бога, ответил: "В этой гипотезе я не нуждался." Так вот, в областях секстиля жизнь в гипотезе более глубокой, чем обустраивание самой себя, не нуждается. Она замкнута в себе, и так и существует.

Практичность – хорошая такая практичность, правда, для окружающих иногда совершенно непереносимая. Очень практичная, устойчивая самодостаточная гармония. Сквозь нее не пробьешься. Знание особенностей секстиля сэкономит вам много усилий, если вы занимаетесь психотерапией. Это не та сфера, куда надо вторгаться. Если квадраты и (в какой-то степени) квинтили обозначают те сферы, где человек открыт и может (и часто хочет) там что-то делать, то в сферах секстиля он будет скорее что-то доделывать, достраивать. И если вы захотите перечеркнуть ему его психическое бытие в области секстиля, то скорее он перечеркнет вас.

Предсказуемость и грубая оформленность. Эти качества радикально отличают секстиль от квинтиля. В секстиле впервые, пожалуй, появляется понятие формы.

Аспект квинтиля символизирует странник, который берет себе котомочку с небольшим количеством еды, а об остальном должен позаботиться окружающий мир. Формы, с которыми он встретится, и формы, каковые он сам собою являет, в сферах квинтиля не привлекают внимания человека. Их для него как бы нет. А в сферах секстиля форма всегда есть. Если человек строит дом, то он поневоле должен себе помыслить его проект, основную конфигурацию фундамента, стен и крыши.

И здесь, в секстиле, пусть на первом, еще грубом, уровне появляется понятие формы. В соответствующих сферах человек ею уже озабочен. Если вы с человеком обсуждаете сферы, подчиненные квинтилю и начнете ему говорить про неоформленность чего-то, он вас просто не поймет. А в сферах секстиля вы вполне можете сказать, что здесь не хватает формы как таковой, и человек поймет, о чем идет речь. Он скажет: "Да, тут я недоработал". Но не надо надеяться, что он будет дорабатывать форму всерьез, до тонкостей. Этим занимаются большие числа и аспекты с соответствующими знаменателями. Что-то, связанное с формой, происходит в полуквадрате и полутораквадрате. А здесь, в секстиле, появляется лишь понятие функциональной формы – например, в биологии материалистического направления. Она рассматривает жизнь и законы ее развития именно с позиций секстиля.

Кого-то этот уровень устраивает. Действительно, очень многое в биологии можно пытаться объяснить "материалистически". Но какие-то чуть более тонкие вещи, в первую очередь, биологическую эволюцию, материалистически уже корректно не объяснишь – непременно придется очень многое игнорировать и пользоваться системой откровенных натяжек, потому что эволюция жизни не идет в рамках шестерки, тут включаются гораздо более высокие числа. Впрочем, это мое личное мнение, и Дарвин, может быть, со мной бы не согласился.

Возможности и ограничения секстиля человеком переживаются практично и разумно сбалансированы.

Сферы секстиля человек описывает примерно в таком стиле: "У меня есть такие-то сложности и такие-то возможности и силы. И мне нужно прикинуть, как их правильно распределить. И тогда такие-то формы моей жизни придут в порядок." Здесь с ним можно конструктивно разговаривать. Здесь часто есть возможность сделать все (по крайней мере, на вид) гораздо лучше, чем если бы между соответствующими планетами стоял аспект квадрата. И сила секстиля не такая дикая, как у квадрата, а гораздо более культурная, и есть средства и естественные возможности для ее приложения.

Универсальный символ секстиля – это самоорганизующаяся живая система, рассчитанная на выживание в окружающей среде. Можно сказать и по-другому: секстиль это жизнь в формах, но без высшего смысла. Или можно сказать, что это первичное окультуривание дикой жизни (приручение домашних животных, например) и введение ее в минимально адекватные для нее формы. (Адекватные, как всегда, с точки зрения хозяина карты.) Там, где квадрат поставит кирпичную стену, секстиль сделает живую изгородь – и в этом разница между ними. А квадрат иногда еще и витую колючую проволоку пустит сверху по кирпичной стене.

Я прочитал как-то в газете такой эпизод из народной жизни. Был огородник, чей участок располагался катастрофически близко к пивному ларьку. И народ, кушая пиво, бросал случайный взор через ограду и пленялся чужим, но сочным луком и укропом. В конце концов, доведенный до отчаяния огородник свой огород заминировал. И кто-то из любителей пива и овощной халявы подорвался на этой мине и погиб. Нехорошо вышло. Однако это ситуация, типичная для квадрата. А что сделает секстиль? Под секстилем идет сторож, который охраняет сад от мальчишек, охотящимися за яблоками. У него двустволка заряжена солью, и он аккуратно мальчишкам по мягкому месту этой самой солью и стреляет. И таким образом удерживает баланс между государственной собственностью и оживленными и неорганизованными на нее покушениями .

А вот примеры ролей, характерных для секстиля. Это Дрессировщик в широком смысле слова, то есть человек, укрощающий дикую, хаотическую энергию. Это Заклинатель демонов. Один из самых неприятных для психотерапевта клиентов это тот, который нуждается, как раньше бы сказали, в экзорсизме. Это слово вошло в русский язык из английского (я подозреваю, что оно исходно латинское), и означает "изгнание демонов". Так вот, бывают такие клиенты, у которых глаза временами делаются совершенно безумными, и обычные методы гуманистической психологии терпят полный крах, потому что тут на повестке дня стоит не окультуренный и гуманизированный дециль, а примитивный непроработанный квинтиль. И вокруг такого клиента летают самые дикие, неуправляемые сущности, которые сильно дестабилизируют его психику, проявляясь в совершенно неадекватных эмоциональных реакциях и в сдвигах точки сборки в совершенно несанкционированные (с точки зрения общественного сознания) области. И тогда терапевту приходится забыть про весь свой гуманизм, и взаимодействовать со злобными демонами, которые населяют психику клиента, выступая в роли экзорсиста, дрессировщика с хорошим бичом в руке.

Кто такими вещами занимался, знает, что это требует специальных мощных техник и хорошего знакомства с этим зверинцем. В одной из своих книг (она называется "Возвращенный оккультизм, или Повесть о Тонкой семерке") я посвятил много страниц описанию наиболее распространенных психических демонов. Если они находятся в диком состоянии, они причиняют человеку (и его окружающим) колоссальные неприятности. Однако полностью их истребить невозможно, и поэтому единственный разумный выход – это, укротив, водить их на поводке и содержать в достаточно скромных размерах – чем, собственно говоря, секстиль и занимается. Другими словами, секстиль дает человеку способность, желание и энергию, необходимые для выстраивания дома для жизни, для организации и в регулирования как собственных внутренних процессов, так и отношений с окружающей средой.

Например, в любой религии есть определенные ограничения образа жизни ее приверженцев. И прежде всего это пищевые ограничения, то есть посты. Пост по своей идее это укрощение демона обжорства. Вообще сама идея занятий с физическим телом в наше время у большинства людей, которые им занимаются, по своему духу именно секстильная. Современный культурный человек не стремится себя привести себя к какому-то немыслимому совершенству. Его позиция такова: "Мне нужно сколько-то времени гулять, сколько-то времени быть на природе, сколько-то мне необходимо физической нагрузки, сколько-то очищения от шлаков (сейчас эта идея очень модна) – и все". Эта философия отношения к телу – типично секстильная. Мысли о том, что какие-то телесные несовершенства могут спускаться с высших планов, иметь глубокий психологический или кармический смысл, этот человек не допускает. По его мнению, здоровый образ жизни и систематическая профилактика болезней – это более, чем достаточно для того, чтобы без особых болезней и неприятностей дожить до старости.

Что еще идет под секстилем? Сбор налогов с предпринимателей в цивилизованной стране – но не в России. Наше правительство (к сожалению, с большими основаниями) воспринимает налогоплательщиков как шайку разбойников и никак не может ее организовать должным образом, и пока что процесс сбора налогов в нашей стране идет под символическим управлением аспекта квадрата – между Сатурном и Плутоном, как мне кажется. Но я думаю, что еще через несколько лет эта ситуация изменится.

Символически секстиль управляет организованной шайкой разбойников, которые, с одной стороны, слушаются своего главаря, но, с другой стороны, если он перегнет палку, в любой момент могут начать бунтовать, и он знает, что тогда придется идти у них на поводу и как-то перестраивать свое управление. Надо сказать, что тема разбойников, уголовных преступников испокон веков привлекает внимание писателей. Они видят в этой среде самые что ни на есть корни жизни. Действительно, это среда, управляемая числами второго уровня, то есть четверкой, пятеркой и шестеркой, в которых дух только начинает проявляться, и корни существования здесь более, чем ощутимы – но не стоит сводить к ним жизнь в целом. Существуют и большие числа, и самые разнообразные относящиеся к ним сюжеты.

Под квадратом идет, как правило, жесткое и прямое управление и принуждение. Если у человека Луна стоит с квадратом, особенно с несколькими квадратами, то человек к своему телу будет относиться сурово. Или жизнь будет сурово с его телом обращаться, и он будет воспринимать это как должное. А вот секстиль это нечто совсем иное. Секстиль дает механизм управления с обратной связью. Это, например, послушный, организованный ребенок. В сферах секстиля человек не только управляет, но еще и смотрит, что происходит с теми, кем он управляет, то есть у него есть обратная связь. Однако само управление под секстилем достаточно примитивно. Не надо ждать от этого аспекта особых тонкостей. Их самих по себе здесь нет: если они и появляются, то лишь на высоких уровнях его проработки.

К сильным качествам секстиля относится способность укрощать и разумно направлять хаотическую энергию. Это иногда совершенно бесценное качество, но нужно помнить, что каждый аспект хорош на своем месте. Другое сильное качество секстиля – это обратная связь. Что это значит? Приведу пример. Человек строит дом из материалов, которые у него имеются. И потом он в нем живет, и в этом доме есть все, что ему нужно для жизни. Однако при этом он еще этот дом постоянно достраивает и перестраивает в зависимости от того, какие у него появляются потребности: пристраивает терраску, балкончик и т. д. Когда что-то в доме сгнивает, человек это ликвидирует и подстраивает что-то еще, меняя по мере возможности и необходимости и материалы, и конструктивные схемы.

Слабые качества секстиля это, в первую очередь, приземленность, то есть отказ от рассмотрения более высоких энергий, чем те, которые, по мнению человека, свойственны текущему сюжету. В принципе этот сюжет, как правило, заключается в укрощении и обустраивании дикой жизни. Эта жизнь воспринимается человеком как нечто очевидное, примитивное и не требующее возвышенного отношения. Вот, например, хозяйка, у которой есть куры. Она относится к этим курам положительно, как к живым существам, даже по-своему любит. Но если ее курица перестает нестись, или просто приезжает важный гость, она спокойно эту курицу режет, потрошит, готовит и с удовольствием в жареном или вареном виде съедает. Таков секстиль.

Воспитание детей в очень большой степени идет под секстилем, и когда выясняется, что организовать, накормить и одеть детскую массу – это еще не все, ограниченность секстиля проявляется очень отчетливо. Ее преодолевает только септиль, но не надо заменять одно другим: у секстиля свои задачи, а у септиля – свои, и в последние входит прямая духовность, непосредственное переживание тонкого плана и т. п. В пятерке духовность выражается в том, что материя, ожив, двигается под управлением духа, а в шестерке ожившая материя строит себе адекватный дом. И не надо здесь искать ничего большего. Не найдете.

Как осознается и переживается секстиль? Обычно – как естественное (и необходимое) поле для приложения усилий. Сферу секстиля человек воспринимает как жизнь, нуждающуюся в организации и в (хотя бы примитивном) оформлении. Признак секстиля: он развлекает своего хозяина живостью основной темы. Вот лектор, который хорошо читает лекцию: он не давит аудиторию, он дает возможность слушателям проявляться в рамках педагогического процесса. И лектора развлекает живость и индивидуальность каждого его слушателя. Секстиль это очень живой аспект, и хотя его живость идет как бы вторым планом, но субъективно человек ее ощущает очень отчетливо: ему интересно. Он занимается трудной организацией и дрессировкой, но когда он заканчивает этот процесс, он теряет к нему интерес. Если это сильный психотерапевт, он может заниматься полусумасшедшими или совсем сумасшедшими, но когда они проходят через его руки, восстанавливают основы своего разума и как-то социализируются, он полностью теряет к ним интерес и с нежностью вспоминает, какие они были живые, интересные и самобытные раньше, в своей полной дикости, несчастности и асоциальности.

Проблемы секстиля. Если проблемы квинтиля это дикость, самозабвенность в самовыражении и вообще поведении, то проблемы секстиля это ограниченность, туповатость, отсутствие внимания к тонкостям, склонность к противопоставлению жизни и методов ее организации. На низком уровне проработки аспекта этот человек склонен к чересчур резкой поляризации: я – дрессировщик, а ты – дрессируемый. Только на высоком уровне эти роли сливаются, и идет одновременно и то, и другое, например, возникает позиция: "Я воспитываю детей и одновременно воспитываю свое собственное низшее, хаотическое начало".

Еще одна важная проблема секстиля – это замкнутость по большому счету, обусловленная его гармоничной материальностью. Он живет, существует, поддерживет с окружающей средой обратную связь, но к кардинальным переменам не склонен, эти идеи ему совершенно чужды. И он против них достаточно успешно, надо сказать, сопротивляется. Когда вы наталкиваетесь на конфигурацию "парус": треугольник в гороскопе, состоящий из двух секстилей и трина, то наибольшее сопротивление вашему вторжению будет оказывать планета, стоящая в фокусе этого треугольника, то есть на соединении двух секстилей. Подумайте сами, как бы это могло выглядеть, как гармония трина, материализуясь через это домостроительство секстилей, делает человека удивительно устойчивым к любым внешним воздействиям. Чтобы разрушить этот дом (точнее, крепость), нужна хорошая армия.

Проблема часто заключается в том, что у человека в области секстиля будет мировоззрение, состоящее в том, что он (как и другие) живет для того, чтобы есть, спать и размножаться, а также получать удовольствия из весьма ограниченного набора основных инстинктов и потребностей. С точки зрения человека, который во всем склонен видеть духовность, в этой сфере хозяин гороскопа будет слишком примитивным, слишком материальным. Но ругать его за это неправильно. Его душа на это воплощение взяла в соответствующей области именно такую проработку. И надо относиться к этому с уважением.

В сферах секстиля у человека нет идеи развития материи, но есть идея цикличности жизни – например, смены сезонов. Ему понятно, что надо поддерживать гомеостаз: летом вы думаете о зиме, а зимой вы думаете о лете. Но за всем этим в сфере секстиля нет никакого подтекста, это в чистом виде адаптация к окружающей среде и обстоятельствам жизни. (Я сейчас не говорю о высоких уровнях проработки этого аспекта.)

Давайте теперь рассмотрим некоторые конкретные секстили. Например, секстиль Луна – Венера в женском гороскопе. Как эта женщина будет регулировать влюбленность своей дочери? Она остро ощущает себя матерью. Она, будучи фактической матерью, не всегда смотрит на свою дочь как мать. Иногда она смотрит на нее другими глазами, и, соответственно, у нее включаются другие планеты. Но если она смотрит на девушку как мать, то моментально включается секстиль. Что это значит? У нее возникает образ некоторой дикой жизни, которую надо выдрессировать и встроить в какие-то разумные, четкие, лапидарные рамки. В зависимости от уровня личности, мать, может быть, поможет дочке правильно одеться, когда та пойдет на свидание, или проведет с ней разумную беседу о том, что такое мужчина и как им следует управлять, то есть как надо себя вести, чтобы во взаимодействии с ним добиваться своих целей. При этом влияние секстиля может выразиться в том, что все, так сказать, высшие гуманитарные аспекты будут как бы вынесены за скобки, то есть в фокусе матери будет конкретное, реальное поведение, конкретные реальные соображения, которые, по маминой идее, будут конструктивны. Но дочке они могут быть полезны, а могут показаться отвратительными – чтобы это понять, надо посмотреть на гороскоп дочки, в частности, на то, как в ее гороскопе стоит Венера. Если у нее Венера стоит в квадрате к Нептуну или в септиле к Марсу, то я сомневаюсь, что она воспримет мамины советы адекватно.

Еще пример. Секстиль Луна – Плутон. Скорее всего, у этого человека будет достаточно жесткая мать, которая из его жизни устроит что-то типа казармы – по крайней мере, на психологическом уровне. Тонкость ситуации заключается в том, что ему эта казарма необходима. Ему нужно на уровне рефлексов усвоить достаточно определенный закон, который символизируется Плутоном, и научиться этого закона слушаться. Этот закон идет к нему поначалу в сравнительно мягких формах, но совершенно неуклонно. Секстиль Плутона не объедешь – так же, как и квадрат.

Этот человек организует свою жизнь (сам или с чужой помощью), но при этом наложит на себя гораздо более жесткие (и для окружающих, может быть, странные) ограничения, чем это может показаться необходимым. Но он сам внутри себя знает, что делает (вполне может быть, на уровне суеверия, но лучше вам этого его суеверия не развеивать).

Секстиль Меркурий – Марс может дать хорошую секретаршу. У нее все дела будут в порядке (впрочем, здесь нужно посмотреть и остальные аспекты гороскопа). У нее будет хорошо работающая система хранения бумаг по папкам, или, если она пользуется компьютером, она легко освоит систему Exel, и у нее в компьютере будет все очень рационально и удобно.

И в заключение я хочу еще раз подчеркнуть, что религиозность, склонность к эволюционному развитию, к прямым контактам в горними сферами и к воплощению своих высших идеалов в жизнь – это свойства человека, а не того или иного аспекта. Если человек верующий по-настоящему, он во всем верующий. Но в тех областях, где у него стоят квадраты, квинтили и секстили, он почувствует, что Бог от него отходит, и хочет, чтобы человек в основном сам, на свой страх и риск, прорабатывал эти области, без роскоши поминутного контакта с Высшим Началом.

Всем спасибо. До свидания.

Лекция 5

Содержание


Септиль, полуквадрат, нонаген

Лекция 5

СЕПТИЛЬ, ПОЛУКВАДРАТ, НОНАГЕН

Здравствуйте, дамы и господа!

Сегодня мы переходим к области аспектов, которые обычно именуют минорными; им соответствуют соответствуют дроби со знаменателем 7 и выше. Таким образом, в Пирамиде чисел мы поднимаемся уже на третий уровень. Если на первом уровне были идеи как таковые, то на втором появилась поляризация дух – материя: дух нисходил в материю (4) и делал первые шаги (5, 6) в ее рамках. При этом сама материя еще никак не осознавала, что же, собственно говоря, происходит, то есть наличие духа в ней воспринималось ею как органически ей присущий фактор. Никаких высших целей пока что заметно не было. Пятерка и шестерка символизируют формы жизни как таковой, у которой есть простейшая задача: жить, и никакой сверхзадачи за ней не стоит.

На следующем, третьем уровне проявления духа, то есть в числах 7, 8, 9 и10 происходит развитие, проявление, уточнение и гармонизация отношений между духом и материей, которые проявляются в новой форме, а именно – в виде, соответственно, тонкого и плотного планов.

Числа третьего уровня (каждое – в своей манере) показывают нам, что тонкий план является ведущим по отношению к плотному. Тонкий план задает програмы развития плотного. Это то, что мы называем одухотворением – более отчетливое проявление духа в материи, т. е. следование плотного плана тем программам, которые на него возложены тонким.

Каковы же эпимодальности чисел третьего уровня, то есть качества, общие им всем? Это тонкость и эзотеричность. Сама по себе основная идея эзотерики – это идея взаимоотношений тонкого и плотного плана. Еще одна эпимодальность чисел третьего уровня – это прозрачность. Что это значит? Если числа второго уровня (4, 5, 6) были плотными и очень определенными, то числа третьего уровня и свойственные им энергии более прозрачны – например, в том смысле, что в обстоятельствах плотного плана обязательно так или иначе ощущается идея тонкого плана.

И еще одно общее качество чисел третьего уровня: это устремленность. И это то, чего не было на втором уровне. Например, в пятерке творчество заключалось в отклонении от предписанной траектории. Куда именно ты отклоняешься, при этом не важно. А во всех сюжетах чисел третьего уровня (от семерки до десятки) присутствует влияние и смысл более высокого уровня, чем непосредственно происходящее действие.

Септиль и его кратные

Итак, аспект септиля: дуга 51 0 25 ' , дробь 1/7.

В астрологии до сих пор не было сколько-нибудь последовательной системы обозначений минорных аспектов, и даже их названий. Поэтому мне в какой-то степени пришлось это все разрабатывать самому. Я старался использовать общепринятые обозначения, но когда их не хватало, вводил свои (см. таблицы в конце книги).

Итак, каковы же свойства числа семь? Это число очевидно сакральное и в народе очень уважаемое. Семь богатырей, семь цветов радуги, семеро царских сыновей или дочерей ... Само по себе число семь означает духовность – как бы в чистом виде. Говоря на эзотерическом языке, оно символизирует прямой канал, соединяющий тонкий и плотный планы, причем канал, в основном, односторонний, транслирующий информацию и энергию вниз, то есть из тонкого плана в плотный. По этому каналу идет управляющая энергия и информация, которая вмешивается в жизнь плотного плана и управляет его процессами.

Каковы характерные признаки "семерочной" ситуации? Это прежде всего безусловный авторитет тонкого плана по отношению к плотному, безоговорочное подчинение плотного плана тонкому. Прямая связь тонкого плана с плотным выражается, в частности, в том, что тонкий план предъявляет идеальный образец, по которому должен строиться плотный объект или должно происходить событие плотного плана. Это идеал, которому необходимо следовать.

Основные функции септиля это высветление и, при очень сильном его включении – преображение, когда плотный план не только очищается под действием тонкого, но и приходит в качественно улучшенное состояние, которое полностью меняет его природу.

Когда включается аспект септиля, то в психике человека возникают характерные эмоции и переживания – в первую очередь это пробуждение совести или возникновение чувства долга. Эти переживания, как правило, достаточно яркие и совершенно не нуждающиеся ни в каких комментариях. Это могут быть эмоции, это могут быть мысли, это могут быть поступки или решения во внешней или внутренней жизни человека. Что такое совесть? Это такое внутреннее переживание, которое с полной отчетливостью говорит человеку, что его поведение не соответствует тому, каким оно должно быть. "Ты вел себя плохо!" Это значит, что есть какое-то "хорошо", от которого человек отклонился.

Септилю свойственны такие качества как порядочность, обязательность, следование долгу – опять-таки, понимаемому с чрезвычайной ясностью и недвусмысленностью. Это типичные проявления септиля. Когда у человека включается септиль, у него нет двух мнений по данному вопросу, его не собьешь рассуждениями в том стиле, что "на это можно посмотреть с одной стороны, а можно и с другой стороны..." Внутри себя он ясно чувствует, что поступил нехорошо, неправильно, и что так вести себя нельзя – по крайней мере, ему лично.

Или аналогичное переживание идет у него по отношению к другим людям: он с абсолютной ясностью и четкостью чувствует, что они нарушают свой долг, ведут себя бесчестным образом, аморально. Надо сказать, что само по себе понятие морали как чего-то самоочевидного и не требующего комментариев, тоже восходит к числу 7.

Еще одно ключевое для септиля слово это чистота – слово, которое часто приходится употреблять при интерпретации этого аспекта. Чистота именно в том значении слова, которое употребляется, когда имеется в виду соответствие высшему, тонкому, но совершенно определенному замыслу; тогда грязь или нечистота означают отход от этого замысла.

Как септиль проявляется в человеческих отношениях? Когда в семье отношения не складываются, посторонний наблюдатель с сильным септилем комментирует: "Как-то у вас все не по-людски!" И это типичная реплика септильного свойства. Что значит "по-людски"? Это значит, что есть какие-то нормы общежития, которые заповеданы добродетельными предками или Богом в самом наивном и прямолинейном Его понимании, и совершенно ясно, что человеку надо жить так и только так. И когда эти основные принципы нарушаются, то возникает нечистота.

Септиль требует очищения. Но не на горизонтальном уровне, а с некоторой высшей целью, с некоторым высшим замыслом. Таковы посты в религии. Религиозного человека любой конфессии покоробит, если кто-то из числа неверующих будет подключаться к его постам с целью желудочно-кишечного оздоровления. Потому что пост для него не самоцель. Пост для него – средство поддержания своей религиозности и очищения не столько тела, сколько духа – для того, чтобы контакт с Богом был более отчетливым, более ясным.

Каковы еще характерные качества септиля? Прямота. И это тоже обстоятельство, которое иногда приводит самого человека в недоумение. Дело в том, что количество экивоков, обходных маневров, разного рода ухищрений, которые используются в культуре для того, чтобы обойти тему прямого долженствования, огромно. Все люди тем или иным образом лукавят, порой откровенно лгут, часто берут на себя обязательства, которые затем срывают. И каким-то образом все это у большинства чаще всего проходит, то есть остается безнаказанным. А вот у некоторых людей почему-то каждый раз, когда они что-то такое делают, их словно берут за шкирку, за ушко – и на солнышко. И человек никак не может понять, в чем тут дело. Почему за ним идет такой прямой контроль? Почему всем сходит с рук, а ему нельзя? Однако эти эффекты наблюдаются уже с детства: если ребенок с сильными септилями в карте соврет, у него, во-первых, внутри будет очень неприятное чувство к самому себе, а, во-вторых, это обязательно тут же выплывет наружу.

В этом заключена особенность или, если хотите, чудо астрологии. Она каждому человеку обозначает совершенно конкретные области и сферы (на которые указывает септиль и его кратные), где ему нельзя врать, лукавить, ходить грязным, не принимать во внимание авторитеты, нарушать свой долг и идти поперек своего чувства совести: как только он начинает это делать, судьба начинает его чистить уже в принудительном порядке.

Другими словами, в областях, где царствует септиль, карму в виде прямолинейного, бдительно надзирающего Бога никак не объедешь. Он-таки реально надзирает. И аргументы типа "с волками жить – по-волчьи выть" здесь не проходят.

Есть на Востоке такая притча, как один бедняк пытался схитрить, обмануть Аллаха. Однажды он плавал по морю, но налетел ураган, первернул его лодку, и бедняк стал захлебываться и тонуть. И тогда он взмолился и сказал: "О великий Аллах! Если Ты меня сейчас спасешь, я отдам Тебе самое ценное, что у меня есть. Я продам своего ишака и эти деньги пожертвую на строительство мечети." Аллах услышал это и чудом спас бедняка. А когда тот спасся, то подумал, что как же он без своего ишака, совсем пропадет. Тогда он придумал хитрость. Он поймал воробья, посадил его в клетку и поехал на базар продавать своего ишака. Ишака он продавал за один таньга. Но когда к нему приходили обрадованные столь низкой ценой покупатели, то он говорил, что вместе с ишаком продается вот этот воробей, который стоит сто таньга (сколько реально и стоил хороший ишак). Через некоторое время он на этих условиях своего ишака продал, и ту мелкую монетку, что получил за ишака, он пожертвовал на строительство храма.

Так вот, я что хочу сказать: если бы у него был септиль к Меркурию, к Плутону или Солнцу, то такого рода штучки с Аллахом у него бы не прошли, и все это сломалось бы с самого начала. Или же деньги, которые он выручил за продажу воробья, у него бы очень скоро отобрали разбойники. Септилю соответствуют религиозность и вера – самые прямые, самые наивные, но действенные. Здесь человек знает, что он может Бога попросить и, если он будет чист помыслом, то Бог ему это даст. И сбить человека с этой веры очень сложно. Она без вывертов. Это сильная, прямая, наивная вера.

Для нее типичны молитвы как реальные поступки, послушание, то есть выполнение обетов, покаяние в прямом смысле, когда грехи, которые есть у человека, он приносит и вручает Богу, и после этого ему отчетливо становится легче. В сферах септиля это все реально, это все работает.

Теперь давайте подумаем на такую тему. Как надо выбирать человека, которому вы собираетесь покаяться, которому вы собираетесь что-то начистоту рассказать – с тем, чтобы был реальный результат, чтобы произошло очищение, чтобы пришло успокоение души, чтобы можно было жить дальше. Я думаю, вы понимаете, что для этого у вас в синастрической карте должен на видном месте стоять септиль – к какой именно планете, зависит от рода вашей предполагаемой исповеди. А теперь представим себе, что у вас в карте где-то стоит септиль. К какому человеку вам лучше обратиться, поставив его в позицию принимающего ваше покаяние и отпускающего ваши грехи? К человеку, у которого какая-то существенная планета стоит в септиле, в бисептиле или в трисептиле к обеим планетам вашего септиля. Тогда в синастрической карте возникает септильный треугольник.

Септиль это то, что не даст вам жить, если у вас на душе лежит какая-то тяжесть. Она никуда не уйдет, и вытеснить ее в подсознание чрезвычайно сложно.

Сферы септиля это, кстати говоря, камень преткновения для гуманистической психологии, для которой характерна общая установка, что никакого греха за человеком нет, и что надо себе все простить, и тогда все будет в порядке. А септиль говорит, что это не так, что есть такие вещи, которые человек сам для себя обозначает как грехи, и просто так они не уходят. Они требуют со стороны человека определенной жертвы и искупления.

Прямая религиозность. Есть такой анекдот о правоверном еврее. Он плыл на океанском корабле, но случилось кораблекрушение, и он оказался на доске. И вот он на ней плывет. Рядом всплывает подводная лодка и оттуда ему кричат: "Давай, плыви к нам!" А он говорит: "Нет! Если мой Бог захочет меня спасти, он сделает это Сам!" Ну, нет, так нет. Подводная лодка уплывает. Через пару дней мимо плывет яхта, опять ему кричат: "Давай к нам!" Он говорит: "Нет! Если мой Бог захочет меня спасти, он сделает это Сам!" Ну, нет, так нет. Яхта уплывает. Проходит еще пара дней, совсем ему уже плохо, он еле держится на своей доске. Мимо плывет океанский корабль. Ему кричат: "Давай к нам!" – и бросают ему спасательный круг. Он опять говорит: "Нет, если мой Бог захочет меня спасти, он это сделает Сам!" Корабль уплывает, и еврей на следующий день тонет и предстает перед Богом. И говорит Ему: "Ну, что же Ты меня не спас? Я так в Тебя верил!" А Бог ему отвечает: "А кто три раза посылал тебе спасение?"

Вообще, многие анекдоты про верующих людей эксплуатируют тему септиля – разумеется, несколько ее профанируя, но по сути совершенно правильно ее живописуя.

Еще анекдот – социалистических времен. Бабушка молится в церкви: "Господи! Пошли мне двести рублей!" Когда она выходит из церкви, ее замечает проходящий в этот момент мимо профсоюзный босс учреждения, где она работает уборщицей. Он ей говорит: "Что ты, бабка, в церковь ходишь? Бога-то нет!" Она говорит: "Как нет? Да, вот, просила я у Него двести рублей." Председатель профкома ей отвечает: "Ладно. Бог тебе не поможет. А я сделаю, что смогу." Он идет в свой профком и выписывает ей безвозмездное вознаграждение, сто рублей. Бабка получает их, благодарит, а на следующий день идет в церковь и молится: "Господи! Пошли мне, пожалуйста, еще 100 рублей! Потому что из тех двухсот, что Ты мне послал, они половину забрали себе!" Вот это и есть религиозность под септилем. Прямая, безыскусная, наивная и действенная. В этих сферах человек знает, что болезни и несчастья Господь ему посылает за совершенно конкретные грехи, которые надо замолить, в которых надо покаяться, произвести очищение – и тогда Бог поможет, болезни пройдут, несчастья кончатся.

И астрология говорит, что в той области, где у вас включается секстиль, оно ровно так и будет. Ну, конечно, слишком высокие чаяния, слишком сложные запросы к Богу, вероятно, не будут удовлетворены. Но тогда человек сам, если его поплотнее расспросить, скажет: "Да, пожалуй что это для меня многовато. Этого я еще не заслужил."

Закон кармы в области каждого аспекта человеком понимается по-своему. В области, управляемой септилем, он понимается чрезвычайно прямолинейно: что посеешь, то и пожнешь. И этот символизм работает в жизни человека достаточно четко, например, здесь на вопрос: "Почему я сломал ногу?" – у него обычно есть самый прямой ответ – если не на уровне сознания, то на уровне самых поверхностных слоев подсознания. И здесь всякие двусмысленности и более тонкие взгляды на карму не нужны. Они, более того, вредят и плохо работают.

Но это не значит, что ее легко увидеть. Человек видит свою собственную карму лишь тогда, когда он поднимается достаточно высоко, когда на нем, как говорится, не лежат грехи. Когда он почистится, когда он утоньшится, когда он приблизится к идеалу – тогда он увидит и свою карму – так утверждает септиль. А если он не в чистом состоянии, то он ничего не увидит. И человек это так или иначе понимает и осознает.

В областях, управляемых септилем, в психике человека ощущается прямая трансляция эгрегора, с которым он в данный момент связан. Септиль – это та область, где человек делается жрецом соответствующего эгрегора, то есть он напрямую "слышит" его голос и чувствует его этику. Ведущий эгрегор в основном направляет человека косвенно, стараясь оставаться невидимым, но иногда прямо говорит, что делать ни в коем случае нельзя, а что нужно сделать совершенно обязательно. И септиль часто делает именно это: предельно ясно показывает человеку, чего ему нельзя ни в коем случае, и что нужно совершенно обязательно, кровь из носу. И нарушения этики и конкретных указаний септиля чреваты большими неприятностями. И хотя, конечно, человек может кричать, бия себя кулаками в грудь: "Почему я?" – но ответа он не получит; а с астрологической точки зрения ответ таков: потому что у тебя включился септиль.

(Кстати говоря: когда включаются минорные аспекты? Это вопрос, актуальный для любого практикующего астролога. Следующее соображение относится, впрочем, ко всем аспектам без исключения. Рассмотрим, например, карту, в которой Солнце стоит в септиле к Луне. Не обязательно при включении Солнца включаются Луна и септиль. Но если включаются любые два из этих элементов, то активизируется и третий. Например, если одновременно активны Солнце и Луна, то включается и септиль. Или, если септиль как сюжет включается вместе с Солнцем, то тут же подключается и Луна. И аналогично с другими планетами и аспектами.)

Итак, септиль часто символизирует прямую связь с эгрегором, прямую настройку на него – и это для человека более чем естественно. Он не понимает других людей, которые соответствующий эгрегор не слышат, не ощущают его этики. Ему вообще непонятно, как они себя ведут. Ну видно же невооруженным глазом, что они грязные, что надо пойти почиститься. Почему они этого не делают? Но он хорошо знает, что если он не почистится, то его почистят насильственным образом, и не понимает, что у других людей – совсем другой ритм жизни, и, в частности, септили стоят в других местах или вовсе отсутствуют в карте.

У меня была знакомая, которая была уже по ту сторону душевной нормы, с моей точки зрения. У нее был нематериальный Учитель, с которым она постоянно разговаривала, и вообще жила во внутреннем мире и в мире знаков и символов в гораздо большей степени, чем это рекомендуется среднему социальному индивиду. И вот один раз она что-то, с точки зрения своего Учителя, не так сделала. Он счел, что она стала грязной и, указывая ей на необходимость очищения, стал на ее жизненном пути посылать мусорные машины. Причем в каком-то совершенно неимоверном количестве. На двадцать пятой машине, встреченной в течение утра, она взмолилась и закричала: "Я уже все поняла, я больше не буду!" Но он все равно продолжал посылать и посылать их – до самого вечера. Так действует септиль.

Включение септиля нередко сопровождается активизацией внутреннего "я" человека – но оно само по себе остается как бы за кадром. Для религиозности, которая соответствует септилю, характерно, что Бог дает человеку прямые отчетливые указания – и этим ограничивается. Человеку не вполне ясно, каков его Бог, чем Он является и т. д. И то же самое относится к переживанию человеком (в области септиля) его внутреннего "я". У него возникает четкое внутреннее ощущение, что его внутреннее "я", его истинная природа ждет от него того-то и того-то – но при этом природа и строение его внутреннего "я" человеку не ясны. И это и не предполагается.

В сферах септиля человеку свойственна очень большая энергия, идущая на очищение, на приведение себя в соответствие с идеалом – то и другое ему будет не трудно. У него будет острое чувство долга. А при нарушении этого долга внешняя реальность на него навалит воз дополнительных обязанностей, от которых ему будет совершенно некуда деваться. При этом, повторяю, источник всех этих внутренних энергий и внешних обстоятельств не ясен самому человеку. Но он неисчерпаем.

Так же, как неисчерпаема сила его сопротивления неэтичному поведению. Проявленный под септилем тонкий план говорит человеку, как надо жить, как надо себя вести. Но у человека в карте, кроме септилей, есть и всякие другие аспекты: квинтили, например, квадраты, трины, и они тоже как-то на него действуют, и его поведение модифицируют. Где-то он расслабляется, где-то проявляет неуместную живость. Вы, я думаю, уже понимаете, что квинтиль и септиль в очень большой степени противоположны по своему характеру. Квинтиль дает колоссальную свободу, а септиль, наоборот, ее ограничивает. Представьте планету, которая имеет в одну сторону квинтиль, а в другую сторону септиль. Какие будут между ними взаимодействия?

И интеграция этих разнонаправленных влияний происходит на материале жизни и психики самого человека. Говорят, трин смягчает – но какие-то вещи он, наоборот, усугубляет. Эффекты квадрата, септиля и более тонких жестко дисциплинирующих аспектов трин во многих случаях усугубляет. Он расслабляет человека. Если бы у человека были к данной планете сплошь одни квадраты и септили, он хотя бы точно знал, что здесь ему надо держать ухо востро. А трин многие негативные эффекты смягчает, но и не дает той остроты видения, которая здесь человеку была бы нужна. Розовые очки не только затушевывают неприятности, но и размазывают внимание.

Так вот, сопротивление неэтичному, нечистому, непорядочному поведению может быть очень жестким и разрушительным для самого человека. Как бы Бог, или тонкий план, или эгрегор ему говорят: "Или по-моему, или никак!" Надо иметь в виду, что под септилем Бог в чистом виде, так же, как и тончайший план, проявляться не склонен. Здесь он, скорее, проявлен сравнительно "материально", то есть через нижелележащие эгрегоры, чувства совести, долга, чистоты и т. п.

И сопротивление к неправильному поведению внутри человека может быть громадным и даже разрушительным для него самого, вплоть до самоубийства. Септиль может выстраивать совершенно непреодолимые преграды, гораздо менее преодолимые, чем, например, выстраивает квадрат. Разница между ними заключается в том, что квадрат выстраивает препятствия как бы на горизонтальном уровне: их можно разобрать, или через них можно перебраться, если очень постараться и должным образом подготовиться. А септиль выстраивает препятствия тонкого плана. Например, злостным образом не складываются обстоятельства. Вот, хочется мне потравить свою печень, выпить дозу алкоголя, или съесть недозволенный продукт, а он никак не попадается на глаза – например, он пропадает в продаже. Или любимый, но вредный продукт прямо из под носа уводят конкуренты.

Можно сказать так: у септиля своя мораль, достаточно четкая и ясная. И она заключается в том, что надо слушаться по-хорошему, то есть по прямому смыслу того, что запрещается или, наоборот, долженствуется. И надо стараться, честно стараться, а иначе будет плохо, то есть придет то, что на обычном языке именуется справедливой карой: достаточно прямолинейной, но неизбежной.

Но зато, если в сферах септиля у человека есть ощущение честности и правильности своего поведения, то у него будет глубокое убеждение, что Бог и карма находятся на его стороне и надежно его защищают от любой несправедливости, от любой скверны, от любой нечистоты. При сильных септилях человек будет этого внутренне (иногда и внешне) требовать от всего окружающего мира, не очень заботясь о том, что тот, может быть, живет по совсем другим законам. Однако самому человеку его требования будут казаться самоочевидными и абсолютно естественными. Таких людей эгрегоры часто выбирают для проведения своих наиболее жестких программ.

Для септиля характерна высокая чувствительность к тонкому плану и его требованиям. У человека нет сомнений, что надо вести себя в соответствии с его этикой. Тонкий план он воспринимает как свое непосредственное начальство. И наоборот, у него во многих случаях будет почти религиозное отношение к воле начальства и его мнению. И отклонение от этой воли, от этого мнения им будет восприниматься как нечистоплотность. Для него будет характерно ощущение брезгливости. Брезгливость – это очень характерная септильная эмоция.

Набрав определенную энергию, человек в сферах септиля будет склонен ставить себя в положение судьи. Если его спросят: "А на каком основании ты судишь?" – он не сможет этого объяснить. Он скажет: "Я чувствую себя судьей!" У А. Галича в одной из песен говорится:

Нет, презренна по самой сути

Эта формула бытия.

Те, кто выбраны, те и судьи?

Я не выбран, но я – судья!

Под септилем человек ощущает себя судьей, который выносит справедливы й приговор. Вначале он чувствует, что карма на его стороне, а потом он начинает чувствовать себя уже и владыкой кармы, который судит, кому жить, кому не жить, что правильно, что не правильно. И это, конечно, уже слабое место септиля, потому что здесь легко ошибиться.

Что же нужно вырабатывать человеку в сферах, управляемых септилем? В первую очередь, это смирение, терпение, послушание (буквальное) тому, что он считает правильным. Здесь его внутренний голос не шепчет, а кричит ему прямо в уши "нельзя!", или, наоборот, "надо!" И ему надо приучать себя следовать этому внутреннему голосу, а не пытаться его заглушить, проигнорировать или объехать его на кривой козе. Ничего хорошего из этого не выйдет. Здесь, как правило, нужно достаточно прямолинейное, отчетливое послушание. Надо уловить высшую волю, тонкий образец и им следовать (соответствовать), если и не во всех тонкостях, то в основных, важнейших чертах.

Символом септиля может быть идеальный образец, который находится не на уровне плотного плана, а поднят чуть выше – но так, что его можно рассмотреть. Его нельзя потрогать своими грязными лапами, но он очень хорошо виден. И ему надо соответствовать.

Каково септильное искушение? Поставить самого себя в роли этого образца. Такой человек вытесняет в подсознание всю самокритику, которой, как вы понимаете, здесь бывает много, и проецирует все септильное долженствование во внешний мир, а себя выставляет в роли тонкого образца. И в случае септильных проблем психотерапия нередко заключается в моральной проповеди в чистом виде.

Понимаете, чем хороша астрология? Она дает нам моменты, которые никак не обойдешь. Если у человека где-то стоит трин, ему может быть скучно, но здесь у него будут неограниченные возможности самообмана, увиливания от прямых обязанностей, проецирования своего долга на окружающих. Здесь годятся косвенные обходные пути. А если речь идет про септиль, то тут косвенные обходные маневры приведут только к отягощению ситуации. Если ты в сфере септиля что-то должен – ты таки-да это должен, и никуда от этого не денешься.

Роли. В каких ролях выступает человек, когда у него включен септиль? Естественно, это Наставник, например, Наставник Моральных Категорий – долга, чести. Практический духовный учитель. Преподаватель практической этики. Учитель прямой религиозности, который принимает у вас исповедь и практически наставляет на путь истинный, например, на путь следования фундаментальным религиозным добродетелям, и делает это совершенно конкретно. При отношениях такого рода очень важна синастрия, потому что любые сколько-нибудь интимные межличностные отношения, а тем более, духовные отношения помимо синастрической карты реализованы быть не могут, и если в синастрической карте существенных септилей нет, то и духовное "окормление" либо не состоится, либо пойдет по обходным каналам.

Наивный проповедник – это человек, у которого только что был прямой контакт с тем, что он считает Религиозным Началом, и он пытается это Начало нести прямо в мир. Еще несколько септильных ролей: Кающийся грешник, Страж порядка, Страж чистоты. Последняя роль может играться в рабочих, семейных, идеологических ситуациях – она зависит от рода планет, стоящих в септиле, и их положения в гороскопе.

Сильные качества септиля – это прямота и откровенность. Здесь с человеком можно долго не ходить вокруг да около, он выдаст все, как есть, как ему видится. Ясность. Септиль дает то, что называется "прямым отрезком духовного пути".

Как вы помните, каждое число преодолевает ограниченность предыдущего. В частности, семерка преодолевает ограниченность шестерки. Шестерка это жизнь, которая нашла себе совершенно замкнутое оформление. Она очень уютно устроилась, и никакой существенной эволюции там нет. Семерка же дает некоторое высшее по отношению к данному уровню жизни долженствование. "Не хлебом единым жив человек, но словом Божьим", – как сказано в Евангелии. И вот это самое слово Божье, которое выводит человека за уровень секстильного, бытового сознания и существования и приводит его к идее вертикальной эволюции, в септиле звучит очень отчетливо.

Вообще, в интерпретации простых чисел всегда появляются качественно новые сюжеты, которых раньше не было. И поскольку они появляются впервые, они проявляются с максимальной силой. В частности, семерка это откровение прямого управления плотного плана тонким. И в септиле это управление чрезвычайно отчетливо и материально.

К числу его слабых качеств относится непонимание своей прямолинейности и сопутствующей ей одномерной ограниченности видения. Здесь человеку часто кажется, что все ясно, что ничего больше того, что он видит, видеть и не надо. Пусть все окружающие делают все так, как надо, по совести, в соответствии с чувством долга, и мир придет в порядок. Но это несколько прямолинейный взгляд. Восьмерка и полуквадрат дадут нам идеи инструментального управления плотным миром со стороны тонкого. А здесь этого нет.

Кроме того, здесь человек слишком сильно включен, и у него часто нет должного понимания и осознания того, что у других людей своя этика, и что когда-то человек может быть введен в заблуждение, и в этом заблуждении тоже есть свой глубокий смысл, который откроется существенно позже. А для септиля характерна прямая проповедь достаточно примитивно понимаемых истин, так что в сторону не отойдешь.

Здесь, как правило, нет ощущения тончайшего плана, то есть знания того, что над тонким планом есть еще более тонкий план, играющий для него ту же роль, что и тонкий для плотного. В сферах септиля человеку трудно понять, что есть тонкости в этике, что есть тонкости в том, что такое чистота, что это все очень индивидуально. Эти понятия слишком ярко даны ему в ощущении.

Как осознается септиль? Человек говорит: "Я должен быть честным". "Я должен быть чистым". "Я должен быть образцовым". Но, как правило, таков лишь его первый импульс. Это он в детстве так чувствует. Однако с возрастом жизнь, как правило, его с той или с другой стороны отесывает – не всегда в лучшую сторону. Частично откровенно "септильное" чувство вытесняется, частично человек прорабатывает свои септили на низшем уровне, например, болеет вместо того, чтобы честно себя вести, упорно не осознавая того, что ему давно бы уже стоило осознать. И проецирует, проецирует, проецирует во внешний мир то, что он должен делать сам, и с необыкновенной энергией требует этого от окружающих, от внешнего мира того, что по-хорошему является его собственной прямой обязанностью.

Он может, например, необыкновенно страдать от несправедливости, которая происходит вокруг него, и очень болезненно ее воспринимать. Как правило, это означает, что он сам в каких-то своих делах ведет себя неэтично и несправедливо, но тщательно вытеснил это обстоятельство в подсознание, – и оно таким образом косвенно выходит наружу. Для опытного психотерапевта не составит труда понять, что же в самом-то деле он должен делать сам, вместо того, чтобы попусту переживать за окружающий мир.

Есть очень простой проективный тест на септиль. Спросите человека, что вокруг него особенно ему не нравится – в том смысле, что оно неправильно, несправедливо, грязно, нечестно и т. д. Он даст вам довольно точное описание своего собственного внутреннего мира, но на символическом (для себя) внешнем материале.

Септиль проявляется как прямолинейная этика, как прямое долженствование, как точное и недвусмысленное знание, что хорошо и что плохо. Как категорическое непонимание, как можно так (в смысле – возмутительно, недостойно и т. п.) себя вести. Для сфер септиля типичны такие сентенции хозяина гороскопа: "Я смотрю на этого человека, и я его не понимаю: как так можно?!" – причем эти слова говорятся тоном глубокого осуждения. Ну, не понимает он такого поведения, и понять не может, и никому не советует! Так проявляется септиль не очень высокого уровня проработки. Может быть, действительно, у самого хозяина септиля эта тема проработана. Но тогда, по-хорошему, он должен был бы включиться и помочь другому ситуацию практически исправить. А если человек ставит себя в позицию духовного учителя, но при этом ограничивается моральным осуждением и ничего больше не делает, то это указывает на низкий уровень проработки септиля.

Септиль дает очень мощное влияние тонкого плана на плотный, доходя порой до полного обесценивания сюжетов и материальности последнего. Тут остро встают темы убийства и самоубийства. В сферах септиля характерен один из двух крайних взглядов. Или для человека существует априорный категорический запрет на убийство, и его твердая позиция заключается в том, что жизнь это высшая Богом данная ценность, и потому убийство это тягчайшее преступление против Него. Или, наоборот, человек считает, что чужая (а порой и его собственная) жизнь – ничто по сравнению с более высокими ценностями, например, честью или долгом. Такова была, например, этика прошлого столетия, в которой почетное место занимала дуэль. "Человек меня оскорбил, и это оскорбление я могу смыть с себя только кровью. Я должен его вызвать на дуэль и по возможности убить."

Здесь в качестве если не Бога, то высшей этической инстанции выступает определенный социальный слой, а точнее – эгрегор, соответствующий этому слою, который регламентирует отношения между людьми способом, далеким от гуманности, как мы ее понимаем (септиль это не дециль, лишь там проявляется гуманность в лучшем смысле этого слова). В септиле возникает первое понимание того, что этика тонкого плана важнее сюжетов плотного. Можно иногда и убить. То же самое говорится, между прочим, и в буддизме. Хотя в основе буддизма лежит принцип ненасилия, непричинения зла, тем не менее, там признается, во-первых, что у Будды есть гневный лик, а во-вторых, что если карма созрела и какое-то существо свою карму изжило, то в само понятие сострадания входит его убиение. Так мы мы говорим про волка, что он санитар леса, хотя по биологической сути своей это хищник, "профессиональный" убийца. И это тоже септильный взгляд. Под покровительством септиля может работать, например, врач-онколог, который удаляет из тела пораженную опухолью часть.

Септиль со стороны смотрится как жестковатый и прямолинейный аспект. Но самому человеку это чаще всего не видно. Он этически жестковат, и это в чем-то хорошо, но этим же он и ограничен, хотя обычно этого не осознает. И в то же время он во многих случаях вызывает к себе симпатию – в первую очередь прямотой, искренностью, отсутствием двусмысленностей – если, однако, не переходит разумные рамки (к чему, кстати говоря, склонен).

Синастрический септиль – очень острый аспект. Партнер и сам человек могут бунтовать против синастического септиля, не принимать его эффектов, и в первую очередь – требования "чересчур" чистых отношений. Представьте себе синастрический септиль Венера – Венера. Ведь в синастрической карте помимо этого аспекта вполне могут быть аспекты, весьма вдохновляющие на то, чтобы побезобразничать (скажем, синастрические квинтили). А септиль говорит: нет, в моей сфере все должно быть чисто, все должно быть честно, все должно быть четко регламентировано парным эгрегором. Сколько он вам дает сексуальной энергии – столько и дает, и ни копейкой больше; в какую сексуальную позицию он вас ставит – в такую и ставит, и попробуйте только ее изменить – отключит от сексуального канала вовсе, или наградит такими проблемами и болезнями, что не обрадуетесь.

Был у меня в свое время знакомый юноша, который усердно хипповал. Это было еще во времена моей юности, когда улица Горького в Москве – любимое место для тусовок такого рода публики – именовалась "Стритом". Так вот, как-то снял он там себе "герлу" (или она его сняла, это было не вполне ясно). Она привела его к себе, и перед тем, как отдаться, раздела его догола и целиком, с головы и до ног, протерла чистым спиртом. Я сильно подозреваю, что, если у нее это был методический прием, то у нее, скорее всего, был септиль Венеры. Если же это на нее нашло спонтанно, то, видимо, у них был синастрический септиль ее Венеры к его Марсу, или что-нибудь в таком роде.

Что дает септиль Меркурия? Человек будет следить за чистотой речи. Он будет стараться, чтобы слова, употребленные в речи, соответствовали своим литературным значениям. Он будет стараться говорить так, чтобы использовать грамматические правильные формулы. Его будет коробить нечистое произношение. Или, если он будет использовать жаргон, он будет интонационно ставить соответствующие выражения как бы в кавычки (если его устную речь переводить на письменную), то есть он будет давать собеднику интонационный намек на то, что он употребляет сленг – как это сделал я сейчас, когда произносил фразу "тогда улицу Горького называли Стрит". Эта фраза сама по себе подразумевает, что я слежу за чистотой своей речи. А если я буду вставлять в свою лекцию жаргонные словечки к месту и не к месту, то мои слушатели с септилями Меркурия от этого будут морщить свои носы.

Еще пример: септиль Луны. Этот аспект требует чистоты всего фона жизни человека. Как его хозяин живет в сфере своих устоявшихся привычек? Септиль ее очищает, требует определенной чистоты и выдает в случае отсутствия последней очень угрожающие симптомы. Например, он создает человеку ощущение немыслимой грязи, в которой человек жить не в состоянии, так как она его душит.

Один раз ко мне пришел человек, очень непростой человек, который профессионально занимался геопатогенными зонами, интересовался эзотерикой. И он с такими наивными, чистыми глазами рассказал мне о проблеме, которая его волновала. А именно (поведал он), наблюдается странный эффект: когда он впадает в состояние гнева, то от его тела начинает идти очень сильный и очень неприятный запах. Что, в частности, сильно портит его отношения с женой. И он меня как астролога и как целителя спросил, что с этим делать. Однако я даже не стал составлять его карту, а объяснил, что его духовное развитие дошло до такой стадии, что гневаться ему ну никак нельзя. И что когда он гневается, то создает в тонком мире такую нечистоту, что она материализуется в виде неприятного запаха. Поэтому ему не надо пытаться это обстоятельство как-то исправлять, а следует, наоборот, счесть его главным фактором его духовной жизни, так сказать, языком контролирующей его инстанции. И лечить его я не стал. Он был очень недоволен этой моей интерпретацией, надо сказать. Но деваться ему было некуда. А я посмотрел на этого человека, представил себе, каким бы он мог быть во гневе, и это настолько не вязалось во всей остальной его жизнью, что я подумал, что правильно будет его притормозить именно таким образом. (Последняя фраза не означает, что я лукавил – но ту же мысль можно было выразить и совсем по-другому, гораздо менее прямолинейно.)

Теперь несколько слов о септиле Солнце – Луна. У человека с таким аспектом воля и инициатива должны точно соответствовать его идеалу. У него внутри этот идеал есть, и он активизируется практически каждый раз, когда у человека включается его воля. Луна это фоновые программы жизни, и это значит, что чистота воли подразумевается всегда. Если сказать коротко, за этим человеком постоянно идет прямой контроль. Он всегда должен жить чисто, то есть в соответствии со своими этическими нормами. И в его жизни очень важны как этические нормы, за соблюдением которых он следит, концентрируя свое внимание, так и нормы, которые не требуют специальной концентрации его внимания, но представляют собой фон его жизни.

Качества септиля. И в заключение этого описания я приведу еще некоторые эпитеты, которые могут вам понадобиться при интерпретации септиля. Чистый, ясный, строгий (ну, вы уже понимаете, в каком смысле). Требовательный. Образцовый. Первозданный. "Он явился в своем первозданном виде, в своей первозданной чистоте" – это септиль. Прямой, прямолинейный. Устремленный. Например, септиль Солнца часто дает очень отчетливую целеустремленность. И не горизонтальную, а под углом к горизонту. И человеку очень трудно понять, как оно может быть по-другому, то есть как живут люди без септиля Солнца. Санитарный. Этичный. Послушный. А может быть, он будет, наоборот, непослушный – дерзко непослушный, как бы вызов бросающий. Подумайте еще сами.

Я посвятил сегодня много времени септилю и ничего не сказал о его кратных – бисептиле (дуга 102 0 51 ', дробь 2/7) и трисептиле (дуга 154 0 17 ' , дробь 3/7). Подумайте об этих аспектах сами – например, в таком плане: чем религиозность бисептиля будет отличаться от религиозности трисептиля? Какому аспекту будет свойственно богоборчество, а какому – стихийная естественная вера, укорененная в воспитании чловека и его национальной культуре?

И в заключение своего рассказа я хочу заметить, что человек в своей карте может быть, конечно, гарантирован от чего-то отсутствием соответствующих аспектов (скажем, септилей), но от синастрических аспектов вы не убережетесь. И здесь нужно хорошо понимать, что астрология вообще и аспекты в частности ведают акцентуациями. Если у вас нет септилей в карте вообще или нет септилей у Меркурия в частности, то это не значит, что вы можете позволить себе говорить очень невнятно. Какой-то уровень внятности речи социум от вас потребует вне зависимости от вашей карты. Какой-то уровень чистоты тела потребует от вас сама жизнь, даже если у вас нет септиля Луны. Но если вы повнимательнее посмотрите, кто именно и при каких обстоятельствах будет от вас требовать этой самой чистоты и честности, то вы, скорее всего, обнаружите или синастрические септили, или септили транзитных планет к вашим натальным планетам.

Полуквадрат и полутораквадрат

А теперь мы переходим к аспектам со знаменателем 8. Эта серия состоит из двух аспектов: полуквадрата, 45 0 , дробь 1/8, и полутораквадрата (или сесквиквадрата), дуга 135 0 , дробь 3/8.

Восьмерке свойственны такие качества как инструментальность, структурность, модельность. Здесь, как мы помним, тонкий план по-прежнему управляет плотным, но в восьмерке тонкий план проявляется в плотном гораздо более конкретно. Здесь часто возникают отношения типа модель – объект. Тонкая модель, идеальная структура, чертеж, если хотите, воплощается в плотном плане и определяет основные черты, конфигурацию объекта плотного плана. Основное, чем в данном случае занимается тонкий план – это создание плотного плана и управление (то есть различные манипуляции) им.

Например, вы можете себе представить, человека, который сидит за рулем автомобиля или за рычагами в кабине экскаватора. Человек двигает рычаги в кабине (тонком плане), а экскаватор совершает большие движения (в плотном плане): поворачивает свою стрелу, забирает грунт в ковш, высыпает его в кузов грузовика.

И для аспекта полуквадрата свойственно именно такое жесткое, схематичное управление тонкого плана плотным и, соответственно, прямое и достаточно схематичное подчинение этому управлению со стороны плотного плана. Часто в тонком плане существует (как правило, довольно простой, даже примитивный) набор символов, которым соответствуют определенные формы плотного плана, и, комбинируя тонкими символами, можно создавать соответствующие комбинации плотных форм.

Чем отличается полуквадрат от септиля? В первую очередь, тем, что тонкий план в случае полуквадрата отчетливо виден, дан в ощущении. Не только его команды, но и его фундаментальные структуры воплощены в плотном плане. Однако, тем не менее, разница между тонким и плотным планами очень значительна.

Принцип Гермеса Трисмегиста: "что наверху, то и внизу" в каком-то смысле здесь работает, но не в прямолинейном его понимании. Можно сказать так: в плотном плане остались как бы следы тонкого плана, который его творил, и теперь плотный функционирует, подчиняясь отчетливым командам тонкого. Но разница между ними значительна, потому что тонкий план это не вполне очевидный очищенный прообраз плотного, его идеальная схема или субстанция.

На языке науки мы скажем, что тонкий план – это модель плотного. Например, это математическая модель, та или иная абстракция. Рассмотрим, например, геометрическую точку. Она в идеале не имеет ни длины, ни высоты, ни широты, у нее минимальный (нулевой) размер. Вам понятно, что это абстракция. Если я хочу изобразить на доске точку, то, чтобы ее было видно с дальних рядов, я ее изображу кружком, замазав его мелом. Если я хочу проиллюстрировать тот факт, что через две точки можно провести единственную прямую, то эту прямую мне тоже нужно нарисовать пожирнее, чтобы ее было хорошо видно с задних рядов. И теперь, я думаю, вам хорошо понятно, чем отличается "тонкая", или геометрическая (идеальная) прямая от ее "плотного" изображения на доске с помощью мела. Так вот, полуквадрат разграничивает объекты тонкого и плотного планов, и говорит, что есть идеальные точки и прямые, а есть материальные, которые мы рисуем на доске. И это разные вещи. И тонкое управляет плотным как бы по праву рождения.

Символы полуквадрата. Это математическая модель. Или точно разработанная схема, или абстрактный образ. Или то, что называется словом формула – не обязательно химическая формула или математическая, а формула в более широком смысле слова – например, это может быть некоторая кратко выраженная идея. Но эта идея нашла свое материальное воплощение в плотном плане, и в этой ситуации мы находимся.

Если этика септиля прямая, то есть для нее типично прямое долженствование, прямое указание, то этика полуквадрата иная. Септиль говорит: "Или ты ведешь себя правильно, и тогда попадаешь в рай, или ты ведешь себя неправильно, и тогда тебе вечные муки". Полуквадрат дает гораздо более гибкий подход. Например, в тибетском буддизме есть шесть видов миров, куда может попадать душа в своих воплощениях: это миры богов, соревнующихся полубогов, людей, животных, голодных духов и адские миры. Так вот, адов там предусмотрено очень много, и они идут такими как бы сериями. Есть горячие ады, есть холодные ады, есть "колючие" ады и т. д. – словом, ады, посвященные всем мыслимым неприятностям физического тела.

И, в зависимости от того, какие заслуги или, наоборот, прегрешения были у человека в течение данной жизни, его душа после его смерти направляется в тот или иной мир. И такого рода подход характерен уже не для этики септиля, а для полуквадрата или полутораквадрата. Здесь есть дифференцированные формы и символы тонкого мира, и соответствующие им дифференцированные формы для плотного мира.

Под восьмеркой идет магия – в известном смысле как антипод религии. Что такое магия? Это инструментальное влияние на плотный план через тонкий. При этом подразумевается, что существуют определенные законы, инструменты и методы, используя которые, можно сделать то, что человеку нужно. Одним из таких инструментов выступает закон кармы, который тоже понимается в данном случае гораздо более подробно, детализировано и, если хотите, инструментально.

Как лечит опытная колдунья? Она берет болезнь (порчу, несчастье) одного своего клиента и аккуратно пересаживает ее на другого своего клиента (который платит меньше или просто чем-то ей не понравился). Но это, как вы понимаете, совершенно не септильный подход, когда человек идет к святому или паломником в святые места и молит Бога, чтобы тот исправил его жизнь в целом, не давая при этом Богу никаких конкретных инструкций: вот, здесь, пожалуйста, Боже, сделай так, а здесь так. Знаете молитву огородника? "Сделай, пожалуйста, Боже, так, чтобы дождь шел с шести до восьми утра, а потом прекращался, и при этом поливал мою капусту и горох, а клубника пусть остается сухой, потому что уже в ягоду пошла." Кажется смешным, да? Но для полуквадрата характерны именно такие отношения с тонким миром.

Для полуквадрата не характерны молитвы общего порядка и послушание этического плана. Здесь не будет и ясности, свойственной септилю. Здесь будут заклинания по формулам. Как, знаете, есть такие раскладки, какому святому надо молиться в случае ваших конкретных жизненных затруднений. Или какому святому следует молиться в зависимости от того, под каким знаком Зодиака вы рождены – с этим, кстати говоря, церковь борется, хотя, с другой стороны, я видел толстую книгу, посвященную именно этой теме. В ней по каждому градусу Зодиака прописаны покровительствующие ему святые – специальное руководство по православной астрологии! И такого рода информация – абсолютно в стиле полуквадрата.

Можно, конечно, бороться с таким подходом – теоретически, идеологически или конкретно-практически – например, сжигать такие книги вместе с их авторами, издателями и читателями. Но все равно, если у человека активен тот или иной полуквадрат, то склонность к развернутому, подробному общению с Богом, к дифференцированию ангелов-покровителей и горних сфер будет у него, что называется, в крови. И это будет у него работать. Если формула выбрана хорошо, то у него все получится, а если плохо – то не получится.

Под полуквадратом процветает то, что называется "симпатическая магия" – это аналоговый способ воздействия на интересующую вас жизненную ситуацию. Вы делаете ее подробный символический образ или чертеж и с ним взаимодействуете. Например, для того, чтобы применить вред человеку, нужно сделать его восковую статуэтку и проткнуть ее иголкой – и здесь важно, какое именно место вы проткнете и на какую глубину введете иглу.

Итак, для полуквадрата характерно внимание к структуре плотного объекта, которая просматривается в плотном плане, но по сути находится вне его, являясь тонким объектом. Полуквадрат инструментален: для него типичны простейшие схемы, техники и магические инструменты. С большими числами будут связаны более сложные магические инструменты, а здесь пока используются простейшие – но и самые эффективные. Например, находясь под полуквадратом, я не просто веду пером по бумаге. Слова, которые я пишу, имеют смысл, отличный от простой коммуникации. Помните, в Библии: словом творился мир. И если человек правильно настроится, то материализуется то, что написано написано на бумажке, оно станет реальностью.

И это не только вера людей, который несут в церковь записки со своими желаниями. Это практика (и вера) абсолютно всех начальников, которые выпускают приказы, которые пишут законы. Как именно эти приказы входят в жизнь – это уже другой вопрос. Но, тем не менее, магия, которая висит над канцелярией, над машинистками, администраторами, средствами массовой информации, доносящими до простого жителя решение правительства, – вся эта магия совершенно реальна. Она управляется восьмеркой, она управляется аспектом полуквадрата, и чиновнику, у которого достаточно сильных полуквадратов или полутораквадратов нет, на соответствующем посту, я думаю, делать нечего.

Для полуквадрата характерна жесткая иерархия, связанная с тем, что тонкий план существенно выше плотного, и для него недоступен. Для полуквадрата характерно управление из недоступной позиции. И находясь в подчиненной, то есть плотной роли, человек должен смириться. Он может стараться ее понять и лавировать в рамках того сюжета, который предлагает ему тонкий план, но он чувствует, что пока он не изменил тонкого сюжета (для чего у него есть возможности, хотя это и непросто), плотный сюжет у него не изменится.

Если у человека сильный полуквадрат в карте, вы можете совершенно спокойно излагать ему общую терапевтическую философию того рода, что, пока он не изменит своих жизненных убеждений и взглядов на жизнь, его жизнь не переменится. Вполне может быть, что он вас поймет – по крайней мере, в тех областях, которые ведомы полуквадратом – и согласится с тем, что для того, чтобы изменилась плотная структура, надо изменить соответствующую ей тонкую, а без этого ничего не выйдет.

Рассмотрим, например, полуквадрат Венеры. Его обладатель скажет, что над ним в любви властен некоторый рок, или что он чувствует, что в его любви всегда есть некоторый сюжет, который так или иначе разыгрывается, и за рамки которого ему никак не удается выйти. Этот внутренний (например, психологический) сюжет может быть очень устойчивым, и вызывать к жизни удивительно похожие друг на друга внешние сюжеты. Внутренний сюжет может быть закодирован у него человека глубоко в подсознании, и как его обнаружить и изменить, обычно неочевидно. Но проницательному психотерапевту в таких случаях бывает ясно, что решить проблему человеку путем прямого взаимодействия с ней не удастся. Обычно человек и сам чувствует, что собака зарыта в совершенно другом месте, и надо ее искать, и лишь после того, как она будет найдена и изучена, возможно решение видимой части его проблемы.

Полуквадрат гораздо свободнее септиля. В его сферах человек, может быть, чувствует заданность своих сюжетов, но это его не смущает. Его смущают некоторые конкретные повороты. Ему часто хотелось бы, чтобы все было примерно так, как оно есть, но с некоторыми отличиями. И он хочет, чтобы ему помогли эти отличия наладить, не ломая самой схемы управления.

Что скажет человек с полуквадратом Луны? Что над ним властен его образ жизни. В его жизни есть какая-то схема, которая сразу включается, как только его внимание чуть-чуть отводится в сторону. Например, он начинает есть. И пока не наедается до такой степени, что ему уже физически плохо, еды не прекращает.

Когда этот человек учится, ему легче, когда любой новый навык к нему идет через ту или иную схему. Зачастую он скажет, что ему нужно, чтобы все разложили по полочкам, задали точную последовательность действий. Ему желательно, чтобы ему предъявили структуру его будущего навыка, определенным образом детерминировали процесс обучения, сказали: сначала ты выучишь это, а потом то. И тогда он, опираясь на предписанную схему, довольно легко, хотя и несколько машинообразно, будет ее повторять и усваивать.

Над человеком с полуквадратом Луны очень властна некоторая формула его окружения. Она ему необходима, чтобы спокойно отдыхать. Для этого ему нужны какие-то совершенно определенные элементы. Может быть, ему нужна жесткая кровать с небольшой подушкой, или четкий и привычный распорядок отдыха, или большой (скажем, годовой) ритм разгрузок – например, ему раз в году нужно уехать в глухую тайгу и там провести две недели. И если такой нужный человеку ритм найден и им соблюдается, то человек чувствует себя хорошо, если нет – у него все валится из рук.

Что интересно человеку в сферах, где активен полуквадрат? Ему интересно узнавать, модифицировать и проявлять формулу своего бытия. Когда он ее уже уловил, ему интересно, что будет, если он ее поменяет в пределах, ему доступных. Другими словами, элементы своей формулы он не воспринимает как догматические (догматизм будет в следующем аспекте, в нонагене). Здесь догматизма нет, здесь есть именно момент управления плотным планом с помощью тонкой формулы. И человек получает большое удовольствие, меняя эту формулу: у него при этом включается творческое начало, его очень интересуют суть и подробности реакций плотного плана на его управление.

Но чего он может при этом не замечать? Иногда человек в сферах полуквадрата пытается выступать в роли кукловода, например, того или иного начальника, для которого подчиненный – маленькая фигурка из папье-маше, которую можно сдвинуть так или этак. Кроме того, у него есть различные планы работы своего подразделения, которые он видит достаточно схематично. И он развлекается тем, что он (как ему кажется, по своей воле) формирует и проводит их в жизнь.

В действительности, когда человек увлекается ничем не ограниченным, как говорится, "произвольным" манипулированием и управлением, то обычно довольно быстро (хотя и незаметно для себя) он попадает в рабство к жесткому эгрегору, и сам становится марионеткой в руках чуть более тонкого кукловода. Это чрезвычайно характерно для людей, которые подходят к психологии как к набору простых схем манипулирования людьми.

Опыт показывает, что психотерапевты, которые усваивают жестко формализованные схемы психики и пытаются делать диагностику и коррекцию с помощью таких схем, незаметно для себя (но очень заметно для окружающих) существенно психически трансформируются, причем, скажем мягко, не в лучшую сторону, поскольку все, что выходит за рамки их схем, выходит также за пределы их восприятия и сознания. Но ангел (или демон), который покровительствует жесткой психологической концепции, не дает ее адепту возможности выйти за пределы своей компетенции. Он заставляет вкладывать в ее прокрустово ложе любую проблему любого человека и пытаться оказывать ему помощь, даже если очевидно, что это никакая не помощь, а чистая ее иллюзия, или даже откровенный вред.

В полуквадрате впервые появляется идея инструментальной магии, и она может захватить человека с необыкновенной силой. Ему будет казаться, что он нашел универсальный способ решения любой проблемы.

Это может относиться и к искусству (полуквадрат Венеры). Например, человек придумывает оригинальный художественный метод. И с помощью этого метода, никак его не варьируя, а просто монотонно эксплуатируя, он будет (как ему кажется), свободно комбинируя некоторые освоенные им элементы, создавать все новые и новые творения. Но в действительности они вовсе не новы, а являются несущественными вариациями одной и той же темы – материальными воплощениями одной и той же тонкой сущности, которая внедрилась в его психику и взяла его "творческий" процесс под свой контроль.

В качестве примера – быль из педиатрической практики. Известно, что для того, чтобы ребенок не плакал, его следует укачивать. И вот один мельник приспособил к этому процессу свою водяную мельницу. Там постоянно крутятся жернова, и он привязал колыбельку к жернову, так что она качалась непрерывно. Однако через сутки или двое от непрерывного механического укачивания этот ребенок умер, и эта тема была закрыта.

Для жизни и психики человека жесткие сценарии и инструментальный подход в принципе применимы очень ограниченно. Но когда у него работает полуквадрат или полутораквадрат, он про это забывает. У него есть иллюзия, что жизнь вообще, или тот сюжет, которым он занимается, представляет собой жесткий сценарий, ведомый совершенно определенными символами, которые он может комбинировать по своему усмотрению. В какой-то мере это так. Но если при этом не учитывать свободы воли, которая так или иначе свойственна любому человеку и вообще любому существу и любому сюжету в проявленном мире, то можно незаметно для себя попасть под действие того же самого закона, с помощью которого ты пытаешься управлять другими.

Рассмотрим, например, полуквадрат Меркурия. Что он дает человеку? Склонность к роли Стихийного интригана. Как мы помним, Меркурий – это планета, которая определяет деление целого на части и их комбинирование друг с другом. Значит, полуквадрат Меркурия дает человеку склонность к манипуляции людьми и обстоятельствами. Но в то же самое время он сам станет жертвой интриг. Обязательно. Он будет считать, что его обвели вокруг пальца, он будет этого бояться. Он всегда будет искать (и часто находить) ту самую интригу, которая его обманула. Это будет своего рода стихийный эзотерик, хотя и весьма примитивного свойства – по крайней мере, на низком уровне проработки Меркурия и его полуквадрата.

Символом полуквадрата может быть, например, марионетка с нитками и кукловод, чем-то на нее похожий. Или любая символическая система попроще: например, светофор.

Роли. Как вы уже поняли, существуют активные "полуквадратные" роли: это Манипулятор и Мастер-администратор. Руководитель – так сказать, высшего звена: не тот, который руководит непосредственно, а тот, который готовит приказы к исполнению. Маг-практик, освоивший определенную технику и умеющий комбинировать символы тонкого мира, например, рабочий на станке с числовым программным управлением.

В гуманитарном общении это человек, который считает, что другого человека можно, как говорится, "вычислить" и после этого им свободно манипулировать. Ну, кто, кем и в какой степени манипулирует во время, например, психотерапевтического сеанса, это еще вопрос. Тут подсознание нам часто переворачивает картину взаимодействия. На уровне сознания, например, психотерапевт манипулирует клиентом. Но на чуть более глубоком уровне сюжет, который ведет клиента, недвусмысленно направляет поведение психотерапевта с тем, чтобы он вошел в сюжет клиента на однозначно определенной этим сюжетом роли.

К сильным качествам полуквадрата относится возможность освоения тонких и сложных до виртуозности техник, разработка и использование сложных эффективных методов, в частности, методов управления. Это, например, структурная работа с метафорой – то, чем занимаются поэты и некоторые психотерапевты, любящие поговорить с клиентом на разные отвлеченные темы (терапевт типа "Кот-баюн").

Могу привести пару примеров из собственной практики. В свое время я много занимался психотерапией с разного рода эзотериками, и при этом всегда старался разговаривать с ними на их языке, в частности, использовать те метафоры, которые они считали своим видением. Например, Тонкая Семерка, то есть семь метафорических животных, которые соответствуют фундаментальным человеческим порокам, по большей части заимствована из непосредственных описаний моих клиентов. Они мне рассказывали про свой внутренний мир и его проблемы. Как мы решали проблему, скажем, эгоизма? Я предлагал видящему (по его собственному мнению) человеку: "Скажи мне, какова твоя свинья Эгоизма, как ты ее видишь?" Он на минутку задумывался, порой закрывал глаза и говорил, например, так: "А она у меня не одна! У меня две: Свинья и Хряк, и еще у них поросят семь штук." И далее он их по моей просьбе каким-то образом распределял, кто за что отвечает: например, Хряк символизирует его эгоизм как лидера, а его подружка-свинка символизирует его эгоизм в расслабленном состоянии, когда он ни за что не отвечает, и ничего делать не надо.

Или у меня был знакомый, который любил поесть. И он довольно точно определял момент перехода от удовлетворения своих пищевых потребностей к баловству. Он говорил так: "Вот, сейчас – это я ем. А начиная с этой ложки – уже моя Свинья ест." И я должен сказать, что такого рода метафорическая структуризация дает иногда возможность деликатной, тонкой, точной работы.

Я помню, со Свиньей Эгоизма был еще один забавный, но и поучительный для меня эпизод. Я вел психотерапию с одной дамой. Я предлагаю: давай, посмотрим на твою Свинью Эгоизма. Обычно на такое предложение никто не обижался, и я к этому привык, хотя напрасно, как вскоре выяснилось. Дама мне отвечает, посмотрев куда-то: "Ну, она большая, толстая, жирная, щетина у нее по всему телу". Этого мне показалось мало (хотя мог бы уже догадаться, что перегнул палку!), я сказал еще что-то критическое, уже совсем рискованное. "Ты знаешь, – удивленно говорит мне дама, – у свиньи-то глаза кровью налились, а щетина черная стала!" Тут я понял, что со своей программой косвенной критики несколько перебрал, и поскорее сменил тему. Причем интересно, что сама эта дама, похоже, не заметила изменения состояния своего сознания – а на увиденной ею картинке оно отразилось моментально.

Если говорить в астрологических терминах, то описанная выше работа шла скорее по полутораквадрату, чем по полуквадрату. Разница между ними заключается в том, что полутораквадрату соответствуют естественные магические техники, которые часто не воспринимаются человеком как таковые, а под полуквадратом идут откровенные чисто магические приемы.

Вот, например, работа с физическим телом. Оно дано нам от природы. Когда мы себе более или менее четко регулируем режим дня, физических нарузок и питания, то это управление по духу своему символизируется скорее полутораквадратом, чем полуквадратом. А вот упражнения типа аутотренинга, когда телу навязывается откровенно чуждые ему мыслеобразы ("мои ноги теплеют" – в то время, как они холодны, как лед!) – это уже проявления прямой магии полуквадрата.

К слабым качествам полуквадрата относится механистичность связи – так, как человек ее себе мыслит – между символами тонкого и объектами плотного мира. Например, вы заключаете с каким-нибудь существом в тонком мире договор о том, что оно будет вам помогать в том-то и том-то, и при этом будет вести себя так-то и так-то. Но оно же живое. Оно может в какой-то момент закапризничать и нарушить ваш договор. И в этой ситуации человек, ведомый полуквадратом, несколько теряется. Другими словами, в ситуациях, когда закон взаимодействия тонкого и плотного планов, который он себе мыслит, ослабевает или исчерпывается, или человек выходит за пределы этого закона и его магия перестает эффективно работать, – в этих ситуациях у него повисают руки, он теряется и начинает напоминать ощипанного петуха. Так чувствует себя (и порой выглядит) строгий начальник, дождавшийся откровенного бунта своего подразделения.

Второй момент слабости полуквадрата я уже упоминал – это издержки прямых манипуляций. Если человек ими увлекается, он не замечает того, что подсознательно он сам становится жертвой неприкрытых, но не заметных для него манипуляций.

Еще одно слабое местополуквадрата – некоторая его грубость. Восемь на три не делится, и поэтому истинной мягкости и гармонии, особенно в полуквадрате, ожидать трудно. Но это относится и к манипуляциям полутораквадрата, хотя в его дроби (3/8) и фигурирует гармоничная тройка, но она отвечает за чисто внешнее оформление, а суть все же определяется знаменателем, то есть восьмеркой. Поэтому тут все делается, я бы сказал, грубовато и жестковато – хотя, конечно, гораздо мягче, легче и элегантнее, нежели в квадрате.

К проблемам полуквадрата нередко относится свобода, которая оборачивается безумием. Восьмерка преодолевает прямое руководство семерки, и человек ощущает большую свободу магических действий и операций. Теперь в тонком мире можно многое делать – и таким образом влиять на плотный. Но если человек воспринимает эту свободу как абсолютную, и не замечает, что над тонким миром есть еще и тончайший, не чувствует, что у него есть глубокие и не контролируемые им слои подсознания, то у него возникает иллюзорная свобода, которая иногда со временем оборачивается безумием и рабством у того или иного демона (например, жесткого эгрегора).

Особенно характерна эта угроза для людей, занимающимся управлением большими коллективами и программами. Администраторам высокого уровня очень свойственно отождествляться с той магической силой, которая дает им возможность успешно проводить в жизнь свои планы и программы. Однако эта сила, которую можно назвывать ангелом или демоном, или эгрегором, не только организует производственный процесс или конференцию – она еще имеет тенденцию прямо внедряться в психику человека, отодвигая его собственную человеческую духовность и самосознание в сторону. И вместо человека получается человек-машина, фрагмент жесткой управленческой (или любой другой профессиональной) схемы.

Чего еще не хватает полуквадрату? Общей направляющей эволюционной идеи. Здесь есть идея свободной манипуляции, но для чего она совершается, по большому счету непонятно. Ее смысл человек должен вносить как бы внешним по отношению к аспекту образом. Если же он этого не делает, то получается нехорошо, не исключен тот или иной вариант зомбирования.

Возможности полуквадрата поначалу кажутся безграничными. Спросите любого начинающего программиста: "Что может сделать копьютер?" Он скажет: "Все может! Дайте мне алгоритм, я запрограммирую. Какие проблемы?" Именно эта иллюзия часто возникает у человека в сферах полуквадрата: иллюзия полной, тотальной магической власти над плотным материалом. Ему кажется: еще немного я разовью свой символизм, сделаю его чуть более детальным, улучшу еще немного связь между тонким миром и плотным – и тогда на плотном сделаю абсолютно все, что мне нужно. Эта иллюзия очень характерна для полуквадрата.

Действительно, он может многое. Но реально он очень хорош как основа, как определенный фундамент, как костяк. То, что на нем делается, это уже не единая глыба (как в квадрате), на которой можно покоиться. Здесь уже имеются кирпичи, которые можно класть, сочетая друг с другом, в соответствии с тем, что вам нужно. Но из одних только кирпичей дом не построишь, этого мало. Нужна еще внутренняя отделка, нужны различные системы – водоснабжения, электричества и т. д., нужны тепло и уют, и здесь полуквадрата уже не хватает. Это уже не его функции.

Как смотрится полуквадрат со стороны? При его включении в человеке чувствуется определенная магичность; видно, что это мастер, который работает с инструментами, и работает хорошо. Он может сделать что-то такое, чего обычный человек не сделает никогда. Ему помогают волшебные духи. Это мастер, к которому, когда он работает, подходить опасно, потому что есть риск, что тебя в недобрый час могут превратить в мокрицу, и в таком ненавязчивом виде ты поползешь по жизни дальше. С другой стороны, в сферах полуквадрата в человеке ощущается механичность, жестковатость, определенная как бы заданность, рабство у формулы.

Ему не хватает доброты. Естественной, человечной доброты: она появляется только в аспекте дециля. Не хватает естественности, непринужденности – в меньшей степени это видно в полутораквадрате.

Полуквадрат Солнца часто дает начальствующего мага-администратора, делающего свои распоряжения в уверенности, что они будут точно выполнены – и если он не халтурит и следит за обратной связью, так обычно и бывает. Полуквадрат Солнце – Юпитер может дать человека, который будет впадать состояние тотального гипноза при общении со своим большим начальником. И он в таких ситуациях, естественно, обращает этим на себя внимание – часто положительное. Это человек, который, например, может сделать карьеру в крупном секретариате. А если он сам станет крупным начальником, то он будет создавать себе очень эффективно функционирующий секретариат – и, может быть, даже его со временем создаст. И для него будет чрезвычайно важен пост начальника его секретариата.

Нонаген, бинонаген, кварнонаген

Сейчас мы с вами рассмотрим следующую серию аспектов: нонаген (дуга 40 0 , дробь 1/9), бинонаген (дуга 80 0 , дробь 2/9) и кварнонаген (дуга 160 0 , дробь 4/9).

Сегодня на повестке дня у нас число 9. Мы по-прежнему находимся в рамках третьего уровня Пирамиды чисел, где строятся отношения между тонким и плотным планами. Но психологические и энергетические эффекты, свойственные девятке, совершенно новые и неожиданные, ничего похожего у нас раньше не было.

Они включаются только у человека третьего уровня личности, юношеской, и дальше. И это одновременно и очень большая помощь, и грандиозная яма. Вы уже, наверное, поняли, какой ямой может быть полуквадрат. Однако нонаген может быть даже еще гораздо большей ямой. И в то же время, нонаген может очень существенно помогать человеку в трудных для него ситуациях.

В девятке связь между тонким и плотным миром оформляется в устойчивый союз. Девятка превосходит восьмерку, и вся техничность и инструментальность восьмерки в девятке уже как бы подразумеваются, но выносятся за скобки. И в итоге получается, в соответствии с формулой 9=3х3, некоторая супергармония. В чем же она заключается? Если вы помните тройку, она символизировала отдельно существующую гармоничную вселенную, своего рода замкнутый шар: круглый и отдельно от всех существующий. Но девятка – число гораздо большее, чем тройка, и здесь принцип гармонии уже существенно проработан, и девятка символизирует гармоничный и устоявшийся союз тонкого плана с плотным.

Если хотите, это отдельно взятое королевство, в котором есть свой царь и министры, и есть народонаселение, и между ними существуют четко выстроенные отношения, устойчивые и в своем роде гармоничные. Даже можно сказать, супергармоничные. Если под духовностью понимать связь плотного и тонкого плана, то здесь мы говорим про оформленную духовность, реализованную в конкретных формах. Этот союз в девятке нашел свое окончательное выражение, гармоничное и замкнутое. Ничто извне не допускается. Все, что находится внутри, устойчиво, хотя, может быть, и циклично – это своего рода сезонная цикличность.

Для девятки характерны не просто устойчивость и замкнутость, а суперустойчивость и суперзамкнутость, полная самодостаточность и независимость от окружения. Это сфера в жизни человека, которую можно выделить как отдельно и независимо существующую – по крайней мере, на первый взгляд. Однако в девятке есть еще и скрытое, но органично присущее ей противоречие, которое ведет ко взрыву той реальности, которую я описал. Ничто изолированное – как в психике, так и в жизни – слишком долго существовать не может. Одним из символов девятки является беременность. Но любая беременность когда-то заканчивается. И то, что матка долго сохраняла и вынашивала, преодолевает и как бы взрывает ее изнутри, и предчувствие этого преодоления тоже характерно для девятки и ее сюжетов.

Для девятки характерны суперустойчивость, суперзамкнутость. Техника, которая была высокой в восьмерке, в девятке доходит уже до совершенства. Лучше уже ничего не получится. И здесь нет идеи развития. Это и понятно: идея развития всегда подразумевает приближение к чему-то лучшему. А здесь лучшего уже не может быть. Поэтому одно и то же явление или процесс в девяточных сюжетах воспроизводятся по много раз в почти идентичных формах.

Вот художник, который в овладении определенной техникой и в исполнении определенного сюжета дошел до совершенства. И пишет он – по-своему безупречно – предположим, сосновый лес. И к восторгу публики он пишет его в бесконечных вариациях: то справа он эту сосну обойдет, то слева. Каждая его картина это произведение искусства. Но если их выставить в ряд, то видно, что это никакие не разные картины, а одна и та же. Но эта ситуация его совершенно устраивает. И публику (до какого-то момента) – тоже.

Например, когда Пушкин написал "Руслана и Людмилу", восторгам читателей не было границ. Но затем он начал писать "Евгения Онегина", и публика стала недовольна. Потому что она считала, что "Руслан и Людмила" это и есть вершина поэтического мастерства, и ждала от любимого поэта чего-то подобного, считая, что любое отступление от уже найденного идеала – это заведомая неудача, и поэт в этом случае, можно сказать, сам себя перечеркивает.

Что еще характерно для девятки и, соответственно, для нонагена? Догматизм. Точное значение тонких символов, то есть символов тонкого плана. Если под восьмеркой они свободно комбинировались друг с другом, и каждый раз значение символа могло быть несколько иным, то в девятке значение каждого символа строго определено, а его отношения с другими символами тонкого плана тоже строго обозначены, и никакие свобдные вариации не допускаются.

Если говорить, например, про науку, то нонагену соответствует завершенная, замкнутая, законченная самодостаточная теория. Все необходимые ей постулаты в ней уже заключены, весь эмпирический материал, который ей нужен, ею уже получен и должным образом обобщен, и она полностью покрывает собой какой-то кусок реальности и никак не может быть изменена. В ней есть определенные правила рассмотрения внешнего мира, т. е. экспериментальной базы, есть определенный инструментарий для того, чтобы обрабатывать полученные данные, и есть определенные концепции, касающиеся того, каковыми эти данные должны быть. И последние неукоснительно приводятся к долженствующему виду. Такая "девяточная" теория в своей сфере всеаспектна и всеохватывающа. А несостоятельная философия обязательно претендует на то, что ее "сферой" является весь мир. Например, мое поколение хорошо помнит замечательный тезис философии марксизма-ленинизма: "Учение Маркса всесильно потому, что оно верно!"

Под девяткой идет преподавание дисциплин, уже ставшими классическими, обучение технике, которая тоже уже совершенно устоялась, как, например, в академических школах живописи. Против такого подхода в свое время бунтовали художники – "передвижники". Это было в конце ХIХ века в России, и можете себе представить, сколько "античности" было в фигурах натурщиков – в основном, из простого люда. И вот приводит академик живописи на позирование забитого жизнью, нескладного, тощенького русского мужичонку и объясняет своим ученикам-студентам: "Вы не смотрите, что он такого маленького роста, что у него мускулатура по-видимому отсутствует и вообще выражение лица не древнеримское. Вы должны рисовать с него благородного древнего римлянина, то есть представить себе, что на его месте в его позе сидит римлянин с классическим профилем и развитой мускулатурой, и вот его-то и рисовать." Так идет обучение под нонагеном.

Под нонагеном часто идет традиция как таковая, нечто абсолютно устоявшееся, стационарное или стационарно-циклическое. При этом как бы само собой разумеется, и теоретически обосновано, что оно происходит ровно и точно так, как и должно происходить, ибо этого требует тонкий мир и его структуры, воплощающиеся в плотном мире идеальным для себя и для него образом.

У человека в сферах нонагена легко образуются сами собой разумеющиеся привычки, которые склоняют его к естественной ритуализации.

Вообще, ритуал – очень характерное для нонагена слово. Это нечто регулярно и точно повторяющееся, очень эффективное, имеющее в виду определенные цели и (по идее) никогда их не упускающее. Любое устойчивое действие, когда человек перестает о нем думать, естественно вводится в рамки определенного ритуала и изо дня в день, из года в год повторяется. Для нонагена характерен ритуал, который не подвергается сомнению, который существует и не может меняться: он может быть уничтожен (взорван), но видоизмениться он практически не в состоянии. Он для этого слишком устойчив.

Соответствующая нонагену сфера жизни и психики защищает себя достаточно энергично. Если вы вторгаетесь в зону психики, которая управляется нонагеном, и пытаетесь ее как-то описать на своем языке или иным образом внедриться туда со своими инструментами, то первое, что происходит – это потеря всякого контакта. Человек совершенно перестает вас понимать. Его подсознательная позиция в сферах нонагена такова: либо вы принимаете его (внешнее и внутреннее) бытие и ритуалы, его оформляющие, как самоочевидные, единственно возможные и самодостаточные – либо вы для него перестаете существовать. И тогда первое, что он может сделать – он может вас субъективно (то есть для себя) уничтожить, оборвав с вами всякую связь. А если у него с вами нет связи, то вы для него не существуете.

Таким образом, если вы входите в сферу нонагена, то первое, что вы должны сказать человеку, это: "Да, да, конечно, разумеется, я очень хорошо вас понимаю, на вашем месте каждый поступал бы ровно также!" И это еще минимальное заявление, которое даст вам хоть какое-то право находиться в этой сфере. В этот чужой монастырь со своим уставом не ходят. Вы должны прийти туда с очень скромным видом, и точно подчиниться совершенно определенной роли, которую вам предложат, или занять предложенную вам позицию, и никуда с нее не уходить. Сколько вы прокрутитесь в этой роли и пробудете на этой позиции, это уже другой вопрос.

Под нонагеном идет так называемое "чистое" искусство, создающее некую суперреальность, которая более важна для человека, чем жизнь. Это самоценное пространство, изолированный мир символических значений, которому можно служить, но до которого трудно дотянуться. И уж если вы туда дотянулись и вас туда хотя бы на порог пустили, вы должны быть этим самым уже совершенно счастливы. "Служенье муз не терпит суеты" – и есть еще многое другое, чего оно тоже не терпит. Под нонагеном тело и его движения – тонкие, даже священные символы. Когда балерина танцует свой танец на сцене, у нее нет печени и почек, и голова у нее служит исключительно украшением туловища – и не предназначена ни для каких других целей. В рамках "девяточного" символизма находится прекрасная статуя. Есть у нее трапециевидная мышца или нет? Нет! У прекрасной статуи трапециевидной мышцы нет и быть не может – так же, как и коленной чашечки под округлым коленом. Нет там костей, и мышц, и связок, и сосудов, и нервов тоже – как у ангела нет половых органов.

Для нонагена характерна ограниченность сюжета. Он идет в очень отчетливых и непреодолимых рамках. Он совершенно самодостаточен и имеет вполне определенную функцию.

Иногда этот сюжет очень привлекателен снаружи, кажется, что там всем очень хорошо, хотя изнутри это может быть и не вполне так. И у него есть постоянное стремление к повторению. Например, профессионально, на высоком уровне осваивая любую технику, человек как бы приручает ее ангела-покровителя, и он получает определенную власть над человеком, заставляя его реализовывать свои навыки. Художника тянет к краскам. Ему, может быть, иногда даже не важно, что именно он будет писать, ему важен сам процесс наложения красок на холст. Пианиста тянет к фортепиано. Пока человек осваивает технику, строит отношения с ее ангелом-покровителем, они для него во многом чужеродны, они его мучают; но когда он входит уже на высшие этажи владения техникой, то становится для ее ангела лакомой приманкой, и тот всячески пытается через этого человека реализоваться. Если это административный гений, то человеку в любой ситуации будет хотеться организовывать вокруг себя людей и куда-то их направлять – это будет получаться у него само собой. Если это танцевальный гений, то человек будет постоянно так или иначе пританцовывать, делать какие-то отточенные движения и при этом будет происходить самовыражение прирученного им ангела, покровительствующего танцам (муза Терпсихора у древних греков).

Нонагену свойственна большая ограниченность. Нет ничего выше. Выше тонкого плана нет тончайшего. И нет ничего ниже. Ниже имеющегося плотного плана нет еще более плотного. Нет ничего сбоку, справа, слева, спереди, сзади. Все перспективы сомкнуты. И такая нонагенная конфигурация чем-то похожа на мыльный пузырь. Иногда ткнешь ее булавочкой сбоку, где ее защиты не хватило, – и все, она лопается. Человек оказывается совершенно голым и беззащитным. Его привычные ритуалы, в том числе и ментальные, перестают работать.

Когда про человека говорят: "умный, аж противно" – часто имеется в виду нонаген Меркурия. У этого человека есть универсальный способ осмысления того, что с ним и вокруг него происходит, и этот способ чересчур завершенный, чересчур эффективный, он никогда не дает сбоев. А раз так, то однажды этот способ даст глобальный сбой, то есть ум человека вообще перестанет функционировать: ментальный ангел-покровитель просто улетит. Обидится – и улетит, отказавшись выяснять отношения.

Нонаген Юпитера. Этот аспект дает человека, который будет склонен вырабатывать замкнутые философии, объясняющие абсолютно все. Каждый из вас, я думаю, знаком с такой философией: "С тобой происходит это, потому что оно тебе кармически необходимо. Как следует осознай то, что с тобой происходит, и это пойдет тебе же на пользу." Не знаю, не знаю -по-моему, такие советы чаще всего неуместны и неэффективны. Но, тем не менее, в рамках такой философии можно существовать довольно долго. И иногда она исполняет и лечебные функции. Но иногда она кажется совершенно невозможной и отталкивающей, хотя найти в ней трещину невозможно. Ее можно только отвергнуть целиком.

Символ нонагена это изолированное царство. Страна, которая защищена недоступными горными цепями и находится в экологическом и социальном равновесии. Племя, в котором рождение следующего ребенка регулируется на основе бдительного наблюдения за популяцией стада оленей, живущих неподалеку. В стаде родился олененок – значит, и у нас может родиться ребенок. Не родился олененок – значит, и мы подождем. (Пример из жизни.)

Под нонагеном идет высшая виртуозная техника и ангел, который ей покровительствует. Вопрос отношений с этим ангелом решается в процессе проработки нонагена. Сначала ангел свою технику защищает и человека от нее отталкивает. Но когда человек долгое время этому ангелу служит, он в какой-то момент времени с ним сдруживается и овладевает техникой, и у них энергия делится как бы на равных. Ангел уже хочет работать через этого человека и каким-то образом ему за это платит (иногда даже деньгами, посылая вполне материальных заказчиков на свою продукцию). Однако человека может устраивать, а может и не устраивать эта плата, и тогда он будет стараться выйти на следующий уровень и проработать нонаген до такой степени, чтобы сделать ангела своим послушным служителем, и добиться того, чтобы тот прилетал, лишь когда это надо человеку. Это уже очень тонкая работа, возможная обычно лишь на четвертом уровне личности (и выше).

С точки зрения подсознания, тема нонагена это замкнутые, самодостаточные, автономные программы подсознания, и их интеграция в психику. У развитых людей, творческих личностей нонагены часто бывают сферами очень глубоких неврозов, искажений психики. Когда в психике вычленяется некоторое чересчур изолированное пространство, которое человек очень тщательно оберегает, оно помимо его воли населяется различными монстрами, которые защищаются от вторжения в их царство эффективными ритуалами – и внутренними, и внешними. И воздействовать на человека разумом в этих сферах неэффективно – там нет логики, а вместо нее царит ритуал.

Вы меня спросите: а как же интерпретировать нонаген Меркурия? Это будет пародия на логику. Это будет некоторый ритуально произносимый набор фраз или фрагментов смыслов. Но за ним будет стоять не столько смысл составляющих слов, сколько общее значение самого объемлющего ритуала в целом.

Этот ритуал, кстати говоря, может быть довольно высоким. Он может быть религиозным. Не надо думать, что ритуал это нечто плохое. Нонаген это то, что дает возможность устойчивого существования в мире, который, казалось бы, абсолютно неуправляем, абсолютно хаотичен. В нем нет никакого порядка. Однако приходит нонаген и образуется изолированное царство, в котором есть порядок – более, чем четкий.

Но, как всегда, если порядок есть, то его очень трудно регулировать по своему усмотрению. Уж какой сложился – такой сложился.

В обычной жизни нонаген проявляется в легко возникающих привычках и обыкновениях. В тех сферах, где активен нонаген, человек что-то сделает один раз, два раза, а потом, часто помимо его сознания, у него организуется некоторое замкнутое пространство и ритуал в нем, который оказывается чрезвычайно устойчивым. Он очень интенсивно потребляет энергию из окружающего мира для поддержки своей стабильности. Человек, сам того не замечая, прикладывает много усилий для поддержания устойчивого порядка вещей. Если его спросить, зачем он это делает, он не ответит. Может быть, он что-то и скажет, но это не будет реальной причиной. Просто у него почему-то само так получается.

Нонаген хорош, когда вам нужно длительно медитировать, приводить свой ум в спокойное состояние. Вы организуете ритуал, и в рамках этого ритуала идет отдых и какая-то медитация. И действительно, кипящий ум нонаген может превратить в ум, лишь слегка волнуемый. Но я сомневаюсь, что он легко и быстро даст полную остановку ума – или это должен быть уже очень сильный ритуал, с прямым участием опытного и умелого учителя.

Сильные качества нонагена – четкий априорный подход и устойчивое отношение. Например, нонаген Сатурна может дать человеку очень устойчивую мораль, оформленное чувство долга, устойчивую общую устремленность позитивного свойства.

Нонаген Венеры может дать своеобразную навязчивую доброту. Любовь под нонагеном сильна и определенна, она быстро обволакивает любимое существо ритуалами, из которых очень трудно вырваться. Человека, на которого направлена энергия такой любви, нонаген сильно детерминирует, ставит в очень определенную роль и положение. Но зато они необыкновенно устойчивы, и если они нравятся объекту любви, то могут показаться ему верхом гармонии. Но в этом сладком сиропе иногда можно и утонуть (сказанное не относится к нонагену Венера – Плутон, который я вам советую попробовать проинтепретировать самостоятельно).

Слабость нонагена заключается в том, что в его сферах легко складываются ритуалы и обыкновения, за пределы которых трудно выйти. Трудно выйти за пределы нонагенного сюжета, представления, образной системы, посмотреть на них как бы с альтернативной точки зрения. Здесь догматизм еще хуже, чем в полуквадрате. Для того, чтобы изменить ситуацию, ведомую нонагеном (за пределы его гармонии все равно не выйдешь), в ней нужно изменить все: тонкий план, плотный план и характерный сюжет, который идет между ними. Это так же трудно, как профессиональному спортсмену изменить свою специальность. Вот, он был мастером по плаванию, а теперь начинает бегать. Кто хоть сколько-нибудь серьезно занимался спортом, представляет себе, насколько это сложно.

Как переживается нонаген изнутри? Человек знает, как надо. И не надо этому мешать. Все идет так, как должно идти – такое внутреннее чувство часто сопровождает активизацию нонагена. У плотного объекта есть хорошие связи с тонким планом, с идеальным образцом. Есть хорошая связь между тонким и плотным планами. И все само собой или при незначительном участии человека сделается, не только надо ему мешать.

Однако эта большая устойчивость – хрупкая. У нее есть видимость абсолютной устойчивости, но в какой-то момент она кончается.

Нонаген Солнца дает мастера ритуала. Это человек, который ведет ритуал в его существенных точках. Он знает, когда, куда и что надо переключить, кто подойдет на какую роль. И он осуществляет выбор ролей и общее руководство ритуалом.

Если Солнце это профессия, то Луна – помощник в этой профессии, а Марс – основной исполнитель. В данном случае нонаген Солнца дает руководителя (верховного жреца) ритуала, нонаген Марса – основного исполнителя этого ритуала, а нонаген Луны – помощника, поддерживающего исполнение ритуала.

Нонаген Юпитера при сильном включении этой планеты дает человеку роль Звезды ритуала – например, роль суперманекенщицы. Обычная женщина с нонагеном Венера-Юпитером будет ритуально читать модные журналы со своими кумирами и пытаться им подражать, устраивая свои мини-ритуалы из процессов наложения макияжа, посещения модных магазинов, выставок, концертов знаменитостей и т. п.

В годы популярности Джеймса Бонда – знаменитого агента 007, героя романов американского писателя Яна Флеминга, была выпущена специальная "Книга Бонда", в которой были описаны основные привычки суперагента: когда и какое он пьет вино, что он одевается, как он ест, как спит, что курит – все это было сведено вместе, чтобы поклонники могли брать с него пример.

Нонаген Венеры может давать неприятные для окружающих эффекты. Этот человек в своей микросоциальной (и, в частности, сексуальной) жизни будет очень и очень ритуален. Все у него должно происходить так, как это складывается в его воображении, и как он привык. И если оно так складывается, если ему удается это организовать, то оно может происходить в очень совершенных (для него!) формах. Но если вы хоть немножко в эти формы не вписываетесь, они по вам сильно ударят. Этот человек в микросоциальном и особенно любовном общении легко соскальзывает в ритуал навязчивости, который съедает всю энергию из окружающего пространства. Хотя, с другой стороны, тщательно разработанный и адекватный ритуал может в принципе поднять этого человека довольно высоко. Но для этого, я повторяю, надо работать над самим ритуалом, то есть надо делать так, чтобы он действительно был произведением искусства. Такова японская чайная церемония

В подсознании нонаген может дать очень устойчивые блоки. А может указать на конструктивные программы, которые, однако, надо правильно понимать и правильно направлять, а этому они поддаются с большим трудом. Для нонагена характерна непостижимая уму устойчивость сюжетов. Вот, например, маленький ребенок, порой обижаемый своей матерью. С каждым может случиться. Однако у него в карте стоит нонаген Луна – Марс в отягощенном варианте, с дополнительным квадратом к Луне. Это впоследствии может довести человека до тотального обобщения сюжета "обижания". И что бы ни происходило с этим человеком, он будет чувствовать себя маленьким ребенком, а мир – его обижающей матерью, главной целью которой является его подавление. В неблагополучном варианте психического развития под этот сюжет приводится абсолютно все, происходящее с человеком, и противостоять ему логически или искать первопричину невроза чрезвычайно сложно. Здесь нужно менять психику человека в целом.

И подумайте сами, что мог бы обозначать нонаген Нептуна?

Из всех аспектов серии нонагенов самый проявленный, наверное, это аспект кварнонагена. Здесь существенную роль могут играть талисманы или иные материальные формы, трудные для человека программы, со скрипом и грохотом оформляющиеся в тяжелые, но в чем-то очень эффективные ритуалы. Подумайте еще сами о бинонагене и кварнонагене.

Всем спасибо. До свидания.

Лекция 6

Содержание


Дециль, ундециль, полусекстиль

Лекция 6

ДЕЦИЛЬ, УНДЕЦИЛЬ, ПОЛУСЕКСТИЛЬ

Здравствуйте, дамы и господа!

Для чего существуют минорные аспекты? В принципе, в любой предметной области есть экзотерическая часть – ясная, понятная, которую можно как бы потрогать и подержать в руках, и есть часть эзотерическая, которая отвечает за тонкости, за то, что требует глубокого проникновения. И минорные аспекты гороскопа – это именно тонкости, деликатные подробности, чрезвычайно помогающие в понимании человека как единственной и неповторимой индивидуальности – психической, социальной и физической. Кроме того, интерпретируя аспекты, следует иметь в виду, что один и тот же аспект следует толковать по-разному в картах разного уровня личности, и особенно это относится к минорным аспектам.

И еще один важный момент. Многие минорные аспекты отвечают за вполне определенные программы и жизненные обстоятельства. Возникает вопрос: как живут люди, у которых таких аспектов в карте вообще нет? Например, сегодня мы обсуждаем аспект дециля, который отвечает за гуманитарные программы. Так что же получается, если у человека в карте нет ни одного дециля, то в нем ничего нет человеческого, гуманного? Это, конечно же, не так. Однако эти темы сами по себе будут волновать этого человека гораздо меньше, чем его собрата, у которого в карте десяток децилей и тридецилей. Кроме того, следует помнить, что даже если у вас в карте какого-нибудь аспекта, например, нет, то в синастрии с кем-то из ваших партнеров он обязательно возникнет. Если у вас в карте нет, предположим, оппозиций, то обязательно найдется ваш близкий родственник или сотрудник, у которого какая-то планета будет стоять в оппозиции к вашему Солнцу или Луне, и во взаимодействиях с этим человеком вы неизбежно познаете вкус этого аспекта.

Поэтому, когда мы говорим про программы или обстоятельства, свойственные минорным аспектам, мы имеем в виду, что у человека, в карте которого есть данный аспект, соответствующая программа включается особенно сильно. Здесь у него есть, чему поучиться: у него есть существенные наработки и таланты, которые позволяют ему ярко продемонстрировать миру принципы, соответствующие этому аспекту.

Дециль и тридециль

Мы переходим к рассмотрению чрезвычайно важных аспектов: дециля (дуга 36 0, дробь 1/10) и тридециля (дуга 108 0, дробь 3/10).

Десятка это последнее, замыкающее число третьего уровня Пирамиды чисел, и оно означает не что иное, как откровение самосознающего духа – первое его откровение. Раньше дух у нас проявлялся и разворачивался, можно сказать, бессловесно: на втором уровне оживленной материи (числа 4, 5, 6), и на третьем уровне одухотворенной материи (числа 7, 8 и 9), и только в числе10, завершающем третий уровень Пирамиды, одухотворенность достигает того уровня, что мы понимаем, что это качество человека есть нечто особенное. Человек не есть животное или растение. Десятка символизирует самосознающий дух, другой ее символ – человек религиозный. Это уровень развития и проявления духа, когда он осознает собственное происхождение.

Чем отличается человек от животного? Он не только осознает окружающий мир, он еще и отделяет себя от окружающего мира. Он употребляет местоимение "я": у него есть самосознание, и не просто самосознание, а религиозное самосознание, то есть он ощущает в себе Божественную искру.

Здесь, в числе 10, это ощущение еще только первично. Оно очень неустойчиво. Здесь у человека возникают лишь проблески истинной религиозности. Истинное самосознание духа открывается гораздо позже, в числе 59, до которого мы с вами не дойдем; это уже скорее область нумерологии, а не астрологии. А в числе 10 ощущаются именно первые проблески духа. Но и это очень много.

В связи с этим малым проблеском в человеке проявляются особые качества, которые отличают его от низших форм жизни и проявления духа. Они обозначаются такими словами как гуманность и человечность, а также словами, которые являются раскрытием этих качеств. Например, это доброта.

Что такое доброта? Это способность человека открываются за пределы своего эго, в частности, непосредственно-биологического и микросоциального бытия, посмотреть на мир шире, увидеть чужие ценности как свои, не пожалеть чего-то своего для постороннего человека. Доброта дает человеку способность ощутить чужие радости и успехи как собственные и возможность участия в более широком спектре событий, чем это предполагает его непосредственное бытие.

Широкое сознание. Альтруизм – в частности, к другим биологическим видам. В буддийском каноне есть история про царевича, который увидел тигрицу с голодающими тигрятами и бросился к ним со скалы – с тем, чтобы она накормила тигрят его мясом. Или, например, в йоге есть такой вид аскезы, когда обнаженный йог лежит, весь покрытый тучами мошкары, которая питается его кровью.

С европейской точки зрения, это некоторый перебор, но сама идея того, что можно приносить себя в жертву другим, эволюционно более низко развитым существам, безусловно, чисто человеческая.

Что еще свойственно числу 10? Абстрактное мышление, то есть отрыв символа от его значения и способность оперировать символами как таковыми. Это то, на чем зиждется наука, в частности, философия.

Еще одна существенно гуманитарная черта – это преодоление человеком своей биологической природы. Знаменитый трактат Лао Цзы "Дао Дэ Цзин" начинается так: "Одно создало два, два создало три, три – весь мир". Одно – это Абсолют, или дао, два – это инь и ян (женское и мужское начала), а три – это триада: небо – земля – человек.

Человек находится в области между небом и землей, то есть он еще не Бог, но уже и не зверь. И вот это промежуточное положение, где, с одной стороны, слышен зов его биологической природы, а с другой стороны, ощущается и высшая устремленность, наиболее ярко переживется человеком в тех сферах, где у него активен дециль.

Разум. Самосознание. Это тоже очень яркие человеческие качества, которые акцентированы в сферах дециля. Здесь человек подчеркнуто ощущает, что он – существо разумное.

Абстрактный гуманизм. Во времена социализма, это выражение в нашей стране использовалось как ругательство, поскольку противопоставлялось национальному самосознанию. Но дециль как раз говорит, что есть общечеловеческий эгрегор, есть общечеловеческие ценности, есть интернационализм как набор идей, объединяющих все человечество и все человеческое.

Дециль дает человеку чувствительность к вибрациям Планетарного Логоса, если хотите, и часто формирует идеал преодоления сословных, родовых, кастовых и других социальных ограничений. В свое время Будда произвел мирную революцию, потому что в его времена (V век до н. э.) в Индии господствовал брахманизм и было распространено очень жесткое кастовое деление, а также жесткое половое деление: женщина была очень сильно, как мы говорим, стеснена в правах и даже не вполне воспринималась как человек. А Будда сказал, что к просветлению могут идти абсолютно все, и даже женщины. По европейским нормам его должны были бы преследовать и казнить как страшного еретика. Но Индия отличалась своей удивительной веротерпимостью, и ничего такого не произошло. И женщинам в рамках буддизма была официально разрешена нирвана и выход за пределы цикла перевоплощений. Сейчас трудно оценить это разрешение, но тогда оно прозвучало очень сильно.

Децилю свойственна религиозность, причем сугубо человеческая религиозность, тяготеющая к монотеизму как противоположности идолопоклонства. Идея монотеизма, если смотреть на нее психологическими глазами, чрезвычайно сложна. Она, будучи приложена к внутреннему миру человека, соответствует идее о том, что у человека есть единое внутреннее "я", которое полностью управляет всеми остальными образами его "я". Помните (см. часть 2), мы с вами рассматривали пять уровней личности, из которых только на третьем уровне (у юношеской личности) появлялась искорка истинного внутреннего "я", и развивалась она только на четвертом уровне, то есть у зрелой личности. Господствующая в обществе религия отражает уровень постижения этим обществом своей внутренней природы, поэтому сама идея монотеизма, религии единого Бога, возникает лишь в эволюционно продвинутых культурах, а для более низких типично как раз идолопоклонство.

Что делает идол? Он должен творить определенные чудеса. У нашего замечательного поэта Николая Заболоцкого в поэме "Рубрук в Монголии" описывается, как французский миссионер по имени Рубрук едет обращать в христианство орды Чингисхана. И предлагает монголам христианскую религиозную концепцию. Его внимательно выслушивают, но отвечают так:

Ведь если Бог монголу нужен,

То лишь постольку, милый мой,

Поскольку он готовит ужин

Или быков ведет домой.

Твой бог пригоден здесь постольку,

Поскольку может он помочь

Схватить венгерку или польку

И в глушь Сибири уволочь.

И в этой связи автор замечает:

Как прототип башибузука,

Любой монгольский мальчуган

Всю казуистику Рубрука,

Смеясь, засовывал в карман.

Он до последней капли мозга

Был практик, он просил еды.

Хотя, по сути дела, розга

Ему б не сделала беды..

Так вот, идолопоклонство это использование бога, или, точнее говоря, идола в совершенно определенных корыстных целях, когда человеку нужно что-то конкретное для себя достичь. Это определенный род магии, которая, замечу, совершенно реальна – если не глазами ее теоретического исследователя, то уж во всяком случае для человека, который ею занимается. Она до поры до времени эффективна, а если по каким-то причинам перестает действовать, то идола без лишних церемоний выкидывают в реку, и создают нового, и должным образом ему поклоняются – до тех пор, пока он не начинает творить нужные чудеса – например, улучшает виды на урожай.

А монотеистический Бог отличается тем, что Он один. Ничего с ним не сделаешь. Ему можно поклоняться, Его можно просить, но Ему никак нельзя угрожать, например, в том плане, что если Он будет плохо работать, выполняя наши требования, то мы Его ниспровергнем и станем поклоняться другому Богу. Этой возможности в монотеизме нет. И в сферах дециля у человека естественно возникает образ (как правило, антропоморфного) Бога, которого не обойдешь. Он есть, и Он ведет жизнь человека. Ну, конечно, человек может эти свои ощущения вытеснять в подсознание или проецировать вовне, то есть он может требовать религиозности от своих знакомых и родственников, но его монотеистическое религиозное ощущение в любом случае будет достаточно ярким.

А полуквадрату и полутораквадрату соответствует идолопоклонство. В их сферах тонкие символы, которым вы будете поклоняться, будут для вас творить определенные чудеса в плотном плане. И надо понимать, что в этом смысле молитвы тоже бывают разные: их можно воспринимать по полуквадрату, а можно по децилю, и это совершенно не одно и то же.

У молитв есть магическое содержание, которое не зависит от того, с каким настроением они произносятся. Соответствующие слова имеют определенную силу, определенное действие. Они создают определенную защитную ауру, и, независимо от того, нравится Богу то, что я делаю или не нравится, Он должен меня защитить и мне помочь, поскольку я употребляю правильные слова. Это магический взгляд на молитву, характерный для восьмерки и аспекта полуквадрата. И этот взгляд довольно распространен, особенно на Востоке, где читаются определенные мантры, произносятся определенные звуки, и чисто магическим образом формируется реальность. Что при этом представляет собой человек, читающий мантры, какой у него моральный облик, к каким целям он стремится, насколько он правильно эмоционально и этически настроен, ни на что не влияет.

А молитвы, которые произносятся под децилем, требуют от человека погружения в особое "молитвенное" состояние, обнаружения в себе искры Абсолюта или Единого Бога, проявления истинно человеческой природы, для которой как раз очень важны эмоциональность и другие формы произнесения молитвенных текстов: интонации, паузы, логические ударения и т. д. Здесь от человека требуется высокая человеческая включенность и высшая настроенность: не формальная, а фактическая. И лишь тогда его молитва "доходит". (Мантра же, по идее, "доходит", то есть действует, всегда!)

В сферах дециля Бог как бы "интеллигентный", то есть мягкий, гуманный. (Не зря слово "гуманный" употребляется обычно в значении "милосердный".) Он иногда, может быть, даже чересчур широкий и помогающий, но зато Он дает человеку жить. Здесь нет еще определенности, заданности, которые свойственны, например, полусекстилю, о котором я еще буду вам сегодня рассказывать.

В сферах дециля происходит первичный контакт человека с Богом, и здесь Бог лишь обозначает Свое присутствие и пока что, на первых порах, взаимодействует с человеком примерно как с Адамом до грехопадения. Он ему все показывает, все рассказывает, с удовольствием слушает его искренние покаяния, но никакой жесткости и зарегулированности отношений здесь нет.

Если говорить про психологию, то десятке соответствуют идеи гуманистической психологии – в том виде, как они проповедовались Карлом Роджерсом и его учениками. Основная идея здесь заключается в том, что в человеке есть высшее начало, есть творческий потенциал, к которым в терапии и надо апеллировать. И тогда все граничения, комплексы и все остальные его проблемы сами по себе разрешатся и куда-то уйдут.

Высшее начало в сферах дециля ощущается человеком как некоторый ориентир, как общее благостное состояние, которое его ведет туда, куда ему нужно, ни на чем и никак особенно не настаивая, но оживляя его жизнь и наполняя ее высшим смыслом, если человек этому ориентиру, то есть своему высшему началу, следует.

Одна из функций высшего начала – это облагораживание биологической природы человека, ее гуманизация. Вот, например, в женской карте вы видите дециль Луны и Венеры. Можете быть уверены, что в любовных отношениях для этой женщины главным будет ее чисто человеческое состояние: высшие эмоции, эстетика отношений. То, что называется бурной страстью, особенно в ее жестких формах не будет у нее получаться, как бы она ни старалась – впрочем, здесь надо смотреть и на гороскоп в целом.

В этом смысле очень интересна эротическая традиция на Востоке, в частности, японские гравюры средних веков. Они очень гуманистичны. Даже в тех случаях, когда на гравюре изображен откровенный сексуальный акт, на лицах у героев можно заметить вполне социальное выражение. Видно, что они о чем-то своем разговаривают, чему-то улыбаются, чему-то смеются. Часто в спальню приоткрыта дверь, туда заглядывает служанка, которая вовсе не воспринимается как что-то порочное или мешающее действию. Возможно, с ней тоже по ходу дела решаются какие-то домашние проблемы. Она может и принимать какое-то участие в сексуальном акте, например, поддерживать своего хозяина или хозяйку в особенно напряженной позиции, но никакой "порнографии" в этом нет. Судя по выражению лиц, для участников это совершенно нормальное человеческое поведение, хотя и спецефически (эротически) окрашенное. И это отношение чуждо западной культуре – к сожалению.

Для дециля характерно особое проникновение в ту или иную гуманитарную область. Это значит, что скорее всего (в соответствии с родом планет, которые стоят в дециле) у человека будут выраженные способности к восприятию других людей и работе с ними.

Например, дециль Солнца дает своему хозяину особые способности к управлению людьми. Он будет проявлять свою волю как-то очень по-человечески, например, особенно вежливо давать указания подчиненным. И все почему-то будут его при этом слушаться. Он будет чувствовать, что называется, тонкие струны человеческой души, и знать, как на них играть. Люди будут к нему привлечены.

Если в гороскопе стоит дециль или, особенно, тридециль Меркурия, то человек будет говорить, подбирая слова так, что вам с ним будет хорошо. В его присутствии вы будете чувствовать себя человеком. И будете чувствовать, что он обращается к вам как к человеку, а не как к марионетке – последнее типично, например, для полуквадрата.

На языке эзотерики можно сказать, что в области дециля у человека будет особенно интимный контакт с Адамом Кадмоном, то есть с архетипом человека. Проработка дециля к высшим планетам, к Юпитеру, к Сатурну может дать крупного гуманиста, знатока человеческой природы. Это человек, который показывает людям, кто они на самом деле есть, что такое человеческое начало в истинном смысле этих слов. Потому что, я повторяю, это что-то очень тонкое, то, о чем мы в круговороте нашей жизни часто забываем.

Взаимодействие человека с Богом или с Высшим Началом в любом виде (как человек Его себе мыслит) в сферах дециля реально и носит двусторонний характер. Человек чувствует, что Бог не только дает ему какие-то рекомендации, но и Сам нуждается в его ответе. Это не обязательно покаяние или исповедь, но, по крайней мере, это информирование Бога о том самом существенном, что с человеком происходит.

Находясь под децилем, человек ощущает, что Небо очень высоко – во всяком случае, по сравнению с ситуациями полуквадрата и даже нонагена, когда Небо было не очень высоко, и тонкий план просматривался весьма конкретно.

Вот, например, человек полуквадрата – программист. Для него тонкий план воспринимается через символы алгоритмических языков, на которых он пишет программы. Тонкий план здесь, как видите, не слишком тонкий. А в дециле тонкий план очень высок, он поднимается выше любого ангела и непосредственно доходит до Бога.

Часто в сферах дециля у человека появляется четкое ощущение атманического тела и плана, он чувствует свой истинный, большой идеал, достаточно ясно видит общее направление своего развития в жизни – но не более того. Дециль дает человеку первый опыт сознательного сотрудничества с Богом. Если человек обращен внутрь себя, то это внутренний Бог, или внутреннее "я", если человек обращен вовне, то это внешний Бог, та великая сила, которая творит мир и направляет его по пути эволюции и развития.

И сотрудничество с Богом в сферах дециля обычно бывает сознательным и разумным.

Символом дециля может служить Адам Кадмон, то есть первочеловек, или человек религиозный.

Одна из ролей дециля – это Монах, но живущий в миру. В дециле идея служения Богу может быть реализована внутри человека, или может быть осуществлена во внешнем мире. Но здесь нет идеи уничтожения человеческого начала. Здесь религиозность такова, что она будит в человеке человечность, очищает и облагораживает его природу. Бог, глазами дециля, это самое лучшее, самое тонкое, самое светлое, что есть в человеке, и к развитию и реализации чего он должен стремиться.

В соответствии с положением дециля в карте, у человека в его сферах может быть склонность к различным гуманитарным профессиям. Например, дециль Луны может дать способности врача или целителя. Дециль Меркурия может дать способности к очень легкому освоению иностранных языков в чужой языковой среде (в особенности, если Меркурий или планета в дециле к нему стоит в девятом доме). Дециль Юпитера или Сатурна в Раке может дать склонность к истории, и т. д. Дециль Плутона может означать интерес к законам, управляющим человеческими коллективами. Дециль Юпитер – Плутон, подкрепленный низшими планетами, может дать, например, профессию юриста-теоретика, разрабатывающего законодательства, органичные для человеческого общества.

Антропоцентризм и социоцентризм. А теперь маленькое отступление как иллюстрация идей дециля. Есть два основных течения в гуманитарной мысли: антропоцентризм и социоцентризм. Антропоцентризм в России еще только начинает осваиваться, и я не уверен, пустит ли он здесь существенные корни. Как это слово для вас звучит? Скорее всего, как ругательное или непонятное. Но вообще-то за ним стоит вполне определенное содержание: антропоцентризм это философско-этическая концепция, согласно которой основной ценностью в мире является индивидуальный человек, а социум должен как-то вокруг него располагаться и помогать ему жить и реализовывать свои планы. А социоцентризм, наоборот, предполагает, что основной ценностью в мире является социум и его структуры, а каждый конкретный человек вторичен по отношению к обществу, в котором он вращается, и должен к нему приспосабливаться и ему служить – в чем мы и воспитывались во времена развитого социализма.

К социоцентрической философии относится та идея, что, правильно организовав общество, то есть введя надлежащие принципы организации людей в коллективы и управления ими, мы можем нужным образом воздействовать на рост и развитие каждой отдельной личности. Большинство знаменитых гуманистов, однако, этой точки зрения не придерживались. Общество может, конечно, исковеркать индивидуальную судьбу, но чтобы взять и направить человека на путь истинный – мало кто из гуманистов в это верил и верит, хотя такого рода социологические теории (в частности, социалистические), весьма распространены.

Проработанный дециль дает человеку глубокое проникновение в человеческую природу и, в частности, ставит человека как бы выше социума. Он придает высокую ценность человеческому "я" и присущей ему свободе, а также индивидуальной ответственности человека перед Богом. Если человека в сферах дециля начать притеснять как личность, он будет сильно страдать и может ожесточиться. Дециль должен нести в мир гуманность; если же он этого не делает, то вокруг него образуется черное пятно антигуманности – такова оборотная сторона дециля. Если в карте стоит пораженный дециль (т.е. поражены обе планеты, его образующие), то вполне может быть, что гуманистические настроения и чувствительность человека к тонким гуманитарным проявлениям были подавлены, разрушены, вытеснены и в нем может вырасти мазохизм или жестокость к людям и даже садизм.

Сильные черты дециля – это не в последнюю очередь особое обаяние, проявляемое в общении, в основе которого лежит способность к эмпатии – прямой психологической и энергетической настройке на партнера. Для дециля характерны способности к абстрактному моделированию и оперированию абстрактными символами. Другая его естественная способность – это следование высшим идеалам, которые человек считает неотъемлемо своими. Коммуникабельность. Естественная гордость своим человеческим происхождением в сочетании с ответственностью перед животным, растительным и минеральным царствами природы как перед своими младшими братьями. Чувство своей уникальности. В области дециля человеку легче найти свою уникальность – и во внутренних проявлениях, и во внешних. Через эту область легче идет интеграция его личности; здесь ему свойственно тонкое понимание архетипа человека. Здесь человек ценит в себе и других не физическую силу, а дух, душу, ценности, способность вести тонкие и сложные программы, высоко поднимать других людей и самого себя.

Слабые черты дециля. Это неустойчивость веры, плохое понимание своих связей с Богом и со своей судьбой, склонность поддаваться на социальную демагогию. Этого человека легко может поработить социальный эгрегор, который под видом гуманитарной деятельности направит его по программе, которая если и имеет отношение к гуманности, то лишь в том, что прямо ей противоречит. Гуманистические лозунги даже фарсового или демагогического характера могут легко смутить его сознание в сферах дециля.

Здесь возможна чересчур высокая самокритика. В сферах дециля человек будет высоко ставить само понятие "человека": например, он будет считать, что есть некоторое количество Великих Людей, которые суть действительно Люди с большой буквы, но он будет очень остро чувствовать, что лично он до этого уровня не дотягивает. Низкая самооценка – характерная для дециля черта характера. И тут нужна проработка: действительно, трудно проявить гуманитарное начало в себе, и даже просто понять, что оно означает. Но эта проблема тревожит человека в сферах дециля и требует своего решения.

Во внутреннем мире дециль проявляется, например, в ощущении, что человеческое существование само по себе очень ценно. Путь тибетского буддизма начинается с того, что человек осознает ценность человеческого воплощения. Оказывается, перевоплощающейся душе очень трудно попасть именно в человеческое воплощение. Традиционный образ таков. Представьте себе бурный океан, по поверхности которого хаотично плавает бычье ярмо. А на дне этого океана живет черепаха, которая раз в сто лет поднимается на его поверхность. Так вот, вероятность того, что, когда она всплывет, ее голова окажется внутри этого ярма, гораздо больше вероятности того, что душа воплотится в человеческом облике.

И в сферах дециля человек чувствует ценность своего человеческого существования, ценность данного воплощения, важность и индивидуальность человеческой миссии. Это ему дано от природы. И для него естественен гуманизм: интерес к другим людям, яркость их видения. В зависимости от рода планет, образующих дециль, и его положения в карте в целом, гуманитарное внимание и острота видения могут различаться: человек может видеть внешнюю разницу между людьми (взгляд художника-портретиста), или различать огромное количество деталей настроения, или остро ощущать кинестетические подробности: оказывается, у каждого человека своя индивидуальная моторика, своя пластика. Острое видение лежит в основе любого таланта, и дециль дает его в гуманитарной сфере.

Дециль часто дает склонность к антропоморфизму: все, что человек видит, для него наделяется человеческими чертами. Природа представляется очеловеченной, игрушки, домашние животные, предметы мебели и обихода, дома, улицы и города получают у него внутри человеческие черты характера или целые антропоморфные образы, и это получается у него хорошо: ярко, выпукло, убедительно.

Проработка дециля дает человеку мудрость. Здесь человек особенно интенсивно ищет и порой находит свою уникальную природу, свои неповторимые особенности и контуры своей жизненной миссии. И это же он видит и в других людях, и пытается передать им свое видение того, какими они должны быть и что должны делать, чтобы состояться и занять свое место в мире.

Еще одна сильная черта дециля: это очеловечивание, окультуривание примитивной магии. Примитивная магия – это черта животных. Нумерологически ею управляют пятерка и шестерка – там происходит самая что ни на есть прямая магия, а также классический гипноз. Змея, гипнотизирующая кролика, – это чисто животное, пятерочное явление. Дециль дает магии и гипнозу тонкость, он дает возможность неочевидного, тонкого внушения, происходящего без отключения сознания человека и последующей амнезии (забывания содержания внушения). Прямой гипноз с наведением галлюцинаций и последующей амнезией, я считаю, уместен лишь при особых, чрезвычайных психологических обстоятельствах – например, если пациента мучают тяжелые боли. Но когда вы общаетесь с человеком в более или менее нормальном состоянии, то лучше не вламываться в его подсознание помимо его сознания, лучше использовать его сознание, но чуть-чуть его изменяя, и способности такого рода дает дециль. Так бывает, когда мы смотрим хороший фильм или театральную постановку: у нас меняется состояние сознания так, что мы радуемся и огорчаемся вместе с героями действия, но при этом мы все-таки себя осознаем и впоследствии можем все вспомнить (амнезии не происходит).

Дециль дает человеку повышенную ответственность за эволюцию: как свою собственную, так и других людей. Оказывается, Бог не просто существует Себе где-то на небесах: в сферах дециля Он зовет человека что-то делать во имя Свое, призывает человека развиваться, постепенно приближаясь к Нему. На Востке говорят, что душа меняет свои оболочки, и жизненный опыт ей нужен именно для того, чтобы приблизиться к Божественному свету. И дециль дает это направление.

Вообще, дециль дает человеку в своих сферах тонкость восприятия и воздействия и естественную эзотеричность. Здесь мир видится как взаимодействие живого тонкого плана и живого плотного плана (10=5+5). Он населен волшебными существами: феями, русалками, дриадами, нимфами и т. д.

Эзотерик всегда понимает, что он не просто стамеской режет по куску дерева. Он чувствует, что одновременно еще что-то делает и на астральном плане, и на каузальном. И эти тонкие моменты, сочетаясь вместе, дают то, что называется словом культура.

Про известного писателя А. Н. Толстого рассказывают такой эпизод. Вообще он был большой ценитель и знаток искусства, в том числе прикладного. Рассматривая однажды работу по дереву, он одобрительно хмыкнул и сказал: "Хорошая вещь! Хамства в ней нет". И это – взгляд дециля: он в предмете видит или культуру, или "хамство", то есть грубость, отсутствие тонкого понимания материала и формы.

Для проработанного дециля характерна интуиция, которая естественно сочетается с разумом, находясь с ним в определенном балансе. Они здесь не противопоставлены. Чувство времени, чувство меры, чувство баланса. Этическое чувство. Баланс между милосердием и справедливостью. Я уже говорил, что эти два понятия друг друга исключают, но проработанный дециль как раз дает границу, по которой человек может пройти, не свалившись ни в сторону безответственного милосердия, ни в сторону слишком жестокой справедливости.

Дециль высокого уровня дает, если хотите, прямой контакт с Планетарным Логосом. И при этом не обязательно, чтобы человек мистическим образом с Ним напрямую общался (хотя бывает и так). Есть, например, великие путешественники. Ведь даже и сейчас путешествовать нелегко и небезопасно, при всех гарантиях туристических фирм. А представьте себе, что означало опоясать земной шар на корабле где-нибудь в семнадцатом веке, когда не было ни навигационных приборов, ни сколько-нибудь подробных карт, ни общепризнанных представлений о том, что такое Земля в целом. Ясно, что для того, чтобы путешественнику удалось проплыть несколько десятков тысяч километров, а после этого еще и обратно вернуться, было необходимо чудо, причем не малое, а большое: не сбиться с пути, не попасть в ураган, наконец, договориться с аборигенами, чтобы они тебя, с одной стороны, не съели, а с другой – не возвели в культ, оставив в качестве главного идола!

Для этого нужен большой талант к гуманитарным взаимодействиям и, кроме того, сильная благодать, зов Планетарного Логоса, который приходит к человеку тогда, когда его культуре и цивилизации приходит время расшириться, осваивать другие территории. Люди, которые слышат этот зов и подчиняют ему свою судьбу – это великие путешественники. Для этого нужны, конечно, не только децили, но последние, безусловно, помогают в реализации подобной миссии.

Ермак и вообще все те русские, которые покоряли Сибирь, а потом хлынули на Аляску и дошли до Калифорнии – что их гнало? Это был зов очень высокого уровня. Казалось бы, сиди себе на своей цветущей Украйне и радуйся объятой негой звездной украинской ночи и днепровским порогам. Но нет. Что-то звало переселенцев далеко на север, на восток, и это, конечно, не были лишь социальные и политические ограничения на родине. Это звучал зов Пространства, который передавался по прямым каналам в индивидуальную человеческую психику. В сферах дециля возможны и иные далекие путешествия – например, в мир разума, в ноосферу. И чтобы его услышать, нужно быть в первую очередь человеком в глубоком смысле этого слова.

Рассмотрим в качестве примера дециль Меркурий – Венера. Что он может дать своему хозяину? Например, способность писать стихи о любви, говорить очень душевные слова. Но в первую очередь – способность такие слова слышать. Если вы в карте у человека увидите такой дециль, то имейте в виду, что он будет (даже если виду не покажет) болезненно реагировать на грубость, особенно на те ситуации, когда его будут ставить в позицию не человеческую, а, скажем так, звериную – или вовсе неодушевленную. Есть такое печальное поколение русских писателей и поэтов, родившихся в 40-х годах ХХ века, которых объединяет совершенно животный взгляд на сексуальные отношения между мужчиной и женщиной. Для них секс чаще всего неотделим от насилия, а в положительном варианте изображается в стиле: "они, рыча, покатились...". Если вы почитаете стихи И. Бродского, романы В. Аксенова и большинства других писателей этого поколения, то легко заметите, что в них сексуальные отношения между мужчиной и женщиной описываются даже хуже, чем чисто животные – у животных в сексе все же есть какие-то теплые и элегантные моменты. А то, что изображают эти литераторы, я даже не знаю, каким печатным словом можно назвать.

Известный писатель подчеркнуто гуманистического склада В. Вересаев в свое время упрекнул Льва Толстого за то, что тот не дал в своих романах подробного и человечного описания сексуального акта. Мог бы граф Лев Николаевич (по мнению Вересаева) в силу своего таланта дать описание сексуальных отношений в человеческом виде, а не дал, и нехорошо это было с его стороны. Может быть, и не мог классик, я уверенности Вересаева не разделяю. Не так-то это просто сделать в рамках нашей культуры, особенно словесной, где даже, по точному замечанию И. Бродского, "любовь как акт лишена глагола" (то есть адекватного слова).

И в заключение несколько слов о тридециле. Тридециль работает похоже на дециль, но более гладко, более гармонично и естественно, вписываясь в существующий порядок вещей или привлекая его на свою сторону. Дециль в сравнении с тридецилем может быть угловат, склонен порой бросать прямые вызовы (например, "во имя человечности"). Тридециль, в отличие от дециля, аспект завуалированно-приглушенный – но это чисто по внешнему проявлению. А та гуманитарная энергия и та особая чувствительность, которые символизируются десяткой в знаменателе, безусловно, числителем никак не уменьшаются.

Ундециль и его кратные

Мы переходим к аспекту ундециля (дуга 32 0 43 ', дробь 1/11) и его кратным: это биундециль (2/11), триундециль (3/11), кварундециль (4/11) и квинтундециль (5/11).

Число 11 находится уже на четвертом уровне Пирамиды чисел, который называется "Плотный план". Это число является простым, то есть не разлагается в произведение меньших целых чисел. Надо сказать, что простое число в Пирамиде всегда означает появление некоего нового принципа. А именно, в числе 11 проявляется принцип прямого участия тонкого плана в жизни плотного плана.

Постепенно, по мере роста чисел в Пирамиде, все увеличивалась информация о тонком плане и плотном плане. Они становились все более рельефными, появлялись все новые и новые программы. И вот здесь, в чем новость и даже, можно сказать, откровение числа 11, впервые со всей прямотой, со всей откровенностью тонкий план заявляет плотному, кто из них главный, и кто ради кого существует. А именно, в сюжетах одиннадцати плотный план приносится в жертву интересам тонкого плана. В семерке у нас уже была прямая связь между тонким и плотным планами, но там она была как бы направляющая: тонкий план в семерке заботился о плотном и направлял его в соответствии с образцом, которым он сам являлся.

В одиннадцати же происходит нечто совершенно иное. Здесь в плотный план вносится откровенная дисгармония. Здесь в плотные сюжеты прямо вторгается тонкий, причем в таком стиле, который предполагает от плотного откровенную, порой грубую жертвенность. Типичная для одиннадцати ситуация такова: тонкий план производит идею, ко внедрению которой плотный план еще не готов. И, тем не менее, эта идея в него внедряется.

При этом возникают очень сильные дисгармоничные эффекты – например, похожие на извержение подводного вулкана. Идет выброс лавы, страшный перегрев воды, подводный гидравлический удар, который выходит наружу, на поверхности океана возникает волна цунами и идет на берег, принося страшные разрушения. Жизнь, которая была в воде, жизнь, которая была на берегу – все приносится в жертву первичной идее супердавления, супервзрыва, который пришел с тонкого плана, совершенно не считаясь с жизнью плотного.

Здесь тонкий план проявляет себя не указанием, как это типично для семерки, а именно действием. При этом в жизни плотного плана возникают необычные, экстраординарные эффекты – то, что иногда называют маргинальными, то есть пограничными состояниями.

При этом видно, что какая-то сила прямым образом вмешивается в обычное течение событий, в результате чего иногда происходит катастрофа. Одна из гипотез о гибели Атлантиды заключается в том, что Атлантида располагалась в Средиземном море (где-то у острова Крит). Однажды в это море упало гигантское небесное тело, и всю атлантическую цивилизацию залило и уничтожило поднявшейся от этого волной.

Распространенный вариант сюжета одиннадцати заключается в том, что тонкий план начинает вести ускоренную интенсивную программу эволюции плотного плана, когда тот к ней еще совершенно не готов. Ключевое слово (которое придумали писатели-фантасты братья Стругацкие) здесь – это прогрессорство.

Прогрессорством часто грешат человековеды, ведомые не децилем, а ундецилем. Они берут какое-то общество или человека, и навязывают ему идеи, которые он совершенно не в состоянии вместить. Например, человеку говорится, что он должен работать над собой. Однако сама идея, что человек может работать над собой, может изменять себя путем внутренней работы, для многих людей не реалистична: они с большим основанием считают, что работать можно только над внешним миром, а что такое работа над собой, им непонятно.

Точно так же многим людям может быть непонятно, что такое внутренняя честность. Он понимает, что такое внешняя честность, но что такое честность внутренняя? "Я всегда с собой честен, чего себя-то обманывать?" Самая мысль о том, что человек может заниматься самообманом, приходит лишь к индивидууму с довольно большим уровнем внутренней честности и хорошим подключением к своему внутреннему "я". А пока этого не произошло, у человека этой проблемы просто нет – и не может быть.

И если ему эту мысль достаточно энергично навязывать, то ничего хорошего с ним не произойдет, но случится много плохого. Так последователи Зигмунда Фрейда навязали Америке ХХ века эдипов комплекс. И вся Америка заболела эдиповым комплексом. Но я не думаю, что это принесло ей пользу. Подумайте сами: если человеку авторитетное для него лицо (психоаналитик) объясняет все проблемы его жизни, исходя из инфантильной фиксации на матери и ненависти к отцу – ведь в какой-то момент человек может и поверить, что так оно и было. А если не было? Тогда возникает сильное искажение как психики, так и всей жизни человека.

Вообще, в тех случаях, когда психотерапевт имеет некоторое представление о человеческой психике и навязывает его клиенту, который на самом деле не готов принять это представление или ему реально не соответствует, нередко возникают эффекты, похожие на шипение раскаленного астероида, упавшего в большое болото.

Активизация ундециля может сопровождаться интересными явлениями в психике человека, например, медитативными выходами в разные миры, но это совершенно не означает истинности (для него) происходящего с ним.

Ключевые слова и эпитеты. Какие эпитеты относятся к ундецилю? Странный. Потусторонний. Шоковый. Прогрессорский. Героический. Человек, ведомый ундецилем, ощущает в себе определенную скуку, если ничего особенного, чрезвычайного, требующего героизма и сверхнапряжения, не происходит. Он стремится к ситуациям, когда плотный план, то есть нормальное бытие, подвергается критической нагрузке или вовсе взрывается, и при этом ощущаются очень необычные эффекты. Типичная ундецильная ситуация – реальная угроза гибели.

У Пушкина в "Пире во время чумы" есть хрестоматийные строки, описывающие положительное переживание ундециля:

Есть упоение в бою,

И бездны мрачной на краю,

И в разъяренном океане,

Средь грозных волн и бурной тьмы,

И в аравийском урагане,

И в дуновении Чумы.

Все, все, что гибелью грозит,

Для сердца смертного таит

Неизъяснимы наслажденья -

Бессмертья, может быть, залог!

И счастлив тот, кто средь волненья

Их обретать и ведать мог.

Так вот, это "упоение" – ундецильное состояние.

Подвижнический. Впрочем, слово "подвиг" можно понимать по-разному. Когда я, помнится, в пятом классе изучал ботанику, то наша учительница сказала, что жизнь Ивана Мичурина была подвигом. "Но это был не такой подвиг, – сказала она, – когда солдат на войне бросается грудью на пулемет, а другой – когда человек изо дня в день в течение очень многих лет систематически и плодотворно трудится". Возможно, она и была права – но это не ундецильный подход.

Ундециль это горение и сгорание, при которых реально идут резкие и часто дисгармоничные процессы в тонком плане. Здесь плотный план воспринимается как объект манипулирования, как чистое средство, и совсем не по Иммануилу Канту. Один из знаменитых тезисов великого философа заключался в том, что другой человек никогда не должен выступать для вас как средство – но всегда как цель. Однако ундециль часто дает противоположные взгляды: при его включении плотный план (и во многих случаях другой человек) нередко воспринимается как средство, как инструмент решения тонких (ваших) проблем.

Например, человеку нужно быстро преодолеть большое расстояние, и он успевает, но дорогой насмерть загоняет свою лошадь. В наше время такой "лошадью" часто становится собственное физическое тело, которое падает под грузом невыносимой психической нагрузки.

Под ундецилем происходят грубые нарушения законов плотного плана, его структур и форм – ради достижения каких-то целей тонкого плана. Вивисекция, опыты на животных, эксперименты на людях. Если септиль символизирует творение плотного плана по образу и подобию тонкого, то в ундециле ничего подобного нет.

Здесь ситуация, описанная у Гермеса Трисмегиста: "Что наверху, то и внизу", – совсем не работает. Этот закон некоторые понимают буквально, некоторые интерпретируют как закон аналогии, но не тождества. А в случае ундециля между сюжетами тонкого и плотного планов нет даже отдаленного сходства: например, тонкий план что-то свое делает, а плотный за это расплачивается: скажем, царь расширяет свои владения, а его войско (народ) гибнет на полях сражений.

В плане развития человеческой души ундециль часто означает (довольно распространенный) путь духовной эволюции, идущий через сильные страдания, в частности, через тот или иной вид умерщвления плоти. Таков традиционный путь в целительство, в духовные учителя. Это человек, который подвергается очень суровым жизненным испытаниям: многолетним болезням, подчеркнуто суровым условиям жизни, пребыванию в тюрьме, в лагере.

Теме ундециля посвящено большинство описаний лагерной жизни, в частности, "Архипелаг Гулаг" А. Солженицына. Эта книга исключительно богата по фактическому материалу и столь же противоречива в плане его осмысления автором. С одной стороны, он не раз и не два подчеркивает свое полное этическое неприятие сталинской системы истребления людей ("истребительно-трудовые"), а с другой стороны, описывая индивидуальный жизненный опыт заключенных, он всегда подчеркивает, что только человек, который попадает в лагерь, начинает понимать, что такое жизнь и каков ее смысл, и пишет, что очень многие люди, и в том числе он сам, отсидев, были благодарны судьбе за то, что она дала им понимание, до которого они в нормальной своей жизни никогда бы не дошли.

Мне бы не хотелось сейчас заниматься философским осмыслением этой темы, но несомненен тот факт, что некоторых людей тяжелые и сверхтяжелые обстоятельства жизни выводят на существенно более высокий уровень видения мира – например, к прямой религиозной вере. (А кого-то не выводят. "Панацеи" духовного роста не существует.) Конечно, этот факт сам по себе не оправдывает людей, которые развязывают войны и организуют лагеря уничтожения, но так или иначе ундецильные сюжеты и в нашей относительно мирной жизни более чем распространены – вспомните "шоковую терапию" последних экономических реформ.

Социальный шок или социальный остракизм, т.е. изгнание из общества – тоже типично ундецильные сюжеты. Это ситуации, из которых человек бывает насильно вынужден найти выход, на который он бы не решился в обычных условиях. Для ундециля, по крайней мере, на начальных стадиях проработки, характерно то, что человек очень смутно осознает происходящее с ним: он чувствует, что ведом некоторыми силами, которые совершенно превосходят его собственные, и даже просто его возможности понимания.

Ундециль очень определенно отвечает на вопрос "Можно ли жить, не напрягаясь, не прилагая предельных усилий, не принося существеннейших, капитальных жертв?" Он отвечает: "Нет, нельзя! Это не настоящая жизнь. Это бутафория." Другими словами, в той сфере, где у человека активен ундециль, он обязательно будет сильно напрягаться и напрягать окружающих, исходя из каких-то своих (или чужих) идей. И он будет искать эти идеи и эти напряжения. А чаще всего они будут на него сваливаться неизвестно откуда.

Под ундецилем возможно творчество – но, как правило, то, которое будет опрокидывать барьеры. Ундециль может проявляться не только на уровне физических лишений. Он может создавать острые ситуации, бури и конфликты во внутреннем мире человека – при том, что в жизни человек будет сравнительно благополучен. В частности, когда человек выходит на уровень настоящего, большого творчества, у него, как правило, возникают очень острые душевные конфликты и драматические внутренние состояния, потому что через него начинают идти мощные энергии, к которым психика адаптируется с большим трудом.

Включенный ундециль дает часто дает человеку ощущение того, что, если он прожил сегодняшний день и элементарно выжил в сегодняшних битвах, то это само по себе уже есть грандиозное достижение. Ничего больше не требуется. Он устоял, и этим все сказано. И этого достаточно. Хотя сама битва может быть не вполне ему ясна. Например, когда человек начинает заниматься творчеством в узком смысле и активно использовать продвинутые техники, то ему неизбежно приходится строить отношения с тонкими сущностями, которые "покровительствуют" соответствующим техникам. Эти сущности вторгаются в человеческую психику, будучи ей во многом чуждыми, и нужны большие усилия, чтобы научиться их ассимилировать и ими в какой-то мере управлять.

Для человека, например, естественно съезжать на лыжах с не очень крутой горы. Немного поучившись, он может довольно ловко это делать. Или, например, он может, потренировавшись пару лет, научиться хорошо играть в настольный теннис и с поражающей воображение скоростью и точностью отбивать хитроумно закрученные мячи. И то, и другое естественно и свойственно человеческой природе. А писать сложные компьютерные программы, равно как романы или картины – это уже совсем, совсем другое. В этом случае человек создает искусственные миры, никак иначе не материализованные. Однако и фантастическим мирам соответствуют вполне реальные тонкие сущности, которые очень хотели бы воплотиться, но по тем или иным причинам они сами не могут этого сделать, и они слетаются на (тонкий) зов человека, оперирующего абстрактными символами (например, языком программирования, или литературным, или красками, или нотами), и начинают терзать его душу, пытаясь через нее воплотиться.

Все писатели говорят, что, начиная с какого-то момента времени, герои их книг уже живут своей собственной жизнью. И нередко свою жизнь они не только проживают на страницах романа, но норовят внедриться в жизнь своего творца, и проявляются там, и безобразничают непосредственно в ней.

О таких вещах в нашей культуре обычно не говорят, но они часто наблюдаются. Когда идет чересчур большая концентрация внимания человека на объектах тонкого мира, возникают специфические ундецильные эффекты – плотный мир становится ареной экспериментов или урной для отходов тонкого. Глубокие истины не даются легко. Работа с сильными общесоциальными символами, которые человек вводит в моду (или из нее выводит) тоже не дается легко. Эти символы идут через психику человека, которая, по моему глубокому убеждению, не рассчитана на работу с сильными энергетическими потоками – по крайней мере, у подавляющего большинства людей.

Я, в частности, думаю, что та централизация власти, которая принята в современном мире, должна постепенно ослабиться. Не должен один человек, пусть самый лучший, решать судьбы большой страны или владеть пакетом акций огромного предприятия и по своей воле им управлять. Это ненормально, то есть это не свойственно природе человека. Человек, который встает в такую позицию, так или иначе зомбируется. И нужно грандиозное духовное усилие, чтобы поставить свои человеческие качества выше законов того жесткого эгрегора, с которым ты имеешь дело, если ты являешься крупным начальником. Так что я думаю, что магистральное развитие человечества пойдет по линии децентрализации, а не по линии гуманизации крупных правительственных, организационных, финансовых и военных постов. Они, я думаю, должны постепенно раздробиться и измельчать. Но для этого должно родиться другое поколение, которое в следующем тысячелетии будет строить жизнь по другим законам. И оно, насколько я вижу, уже рождается и подрастает (его рубеж, на мой взгляд – это вхождение Нептуна в Стрельца, то есть начало 70-х годов).

Роли. Каковы типичные ундецильные роли? Пришелец. Странник. Отчужденный. Посторонний. Жертва (Крутая Жертва). Посланник рока. Вестник. Прогрессор. Не последняя по значению ундецильная роль это Прокаженный, т.е. человек, который взял на себя очень резкую, дисгармоничную, жесткую карму и ее на себе несет. Однако у него часто есть ощущение не только своей обездоленности, но и большой значимости. Он чувствует, что в большом социальном корабле он собою, своей судьбой затыкает дырку в днище, и если бы он этого не сделал – корабль пошел бы ко дну. Аскет. Маньяк. Фанатик.

Одиннадцать представляет собой откровение чужеродности тонкого плана для плотного. В двенадцати этот эффект преодолевается, а для одиннадцати характерна искусственность (с плотной точки зрения) запросов тонкого плана и порождаемых им идей.

У братьев Стругацких есть роман "Второе нашествие марсиан". Кто не читал, могу напомнить сюжет. На Земле появляются марсиане, основной интерес которых составляет человеческий желудочный сок, которым они то ли питаются, то ли еще как-то его используют. Они быстро искореняют преступность, создают населению нормальные условия жизни и проводят повсеместную кампанию по скупке желудочного сока, особенно рекламируя (и вознаграждая) тех людей, у которых желудочного сока много. Они перестраивают всю жизнь человечества с тем, чтобы люди правильно питались, не слишком нервничали, а главное – выделяли как можно больше желудочного сока, а его излишки сдавали на специальные пункты, получая за это деньги на жизнь. И в результате начинается быстрая деградация людей.

Это – типичная прогрессорская ситуация, но взятая со знаком минус. Идея тонкого плана (самих марсиан) никак к человеческому бытию в его обычном понимании не относится, но организует его в своих интересах. Но, заметьте, примерно таково же отношение человека к домашним животным, которых он употребляет в пищу. С точки зрения коровы, смысл ее жизни в теленке, а не в молоке, и, тем более, не в собственном мясе. И тут получается большое, прямо скажем, принципиальное расхождение между тонкой и плотной этикой.

В сферах ундециля человек жаждет свершений – громадных свершений путем больших жертв; или им владеет демон творчества, очень энергичный, но упорно сопротивляющийся превращению в ангела. И характер этого творчества поначалу часто совершенно непереносим – или для самого человека, или для внешнего мира, или то и другое вместе.

Однако сила, которая идет через этот аспект, громадна. Здесь проработка происходит с колоссальным трудом, но если с энергией ундециля человеку удается справиться, он может совершить истинный переворот в своей области. Для меня, например, человек одиннадцати – это Ван Гог: человек, который всю жизнь сгорал от того огня, пылавшего у него внутри, и ставшего одним из основоположников живописи ХХ века.

Люди ундециля в положительном варианте это, например, первооткрыватели. Это резкие гении, т.е. люди, которые своей жизнью и творчеством проводят очень резкую черту: до них мир был один, а после них он стал совершенно другим. И тем, кто живет после этого человека, очень трудно себе представить, как было до него. А он находился как раз на стыке времен, и собой, своим телом проводил черту или строил мост через пропасть, их разделяющую.

Этому человеку интересны откровения истины, которые осеняют его, когда он входит в маргинальное состояние, попадает в критические ситуации, и именно и только там истина к нему приходит. Никак по-другому она к нему не является, и в какой-то степени он проецирует это обстоятельство на обыденный окружающий мир. Он ему кажется очень скучным.

Я еще раз повторяю: под ундецилем идет откровенное, прямое проявление тонкого плана в плотном, причем проявление, которое явственно демонстрирует разницу между ними и приоритет тонкого плана. Однако эти эффекты могут быть реальны только для самого человека. Он может всю жизнь катастрофить по каждому мелкому (для окружающих!) поводу, и у него внутри действительно каждый раз что-то взрывается. А глазами окружающих он просто все это придумывает. Однако его переживания реальны – другой вопрос, насколько они конструктивны.

Идея, которой он переполняется, заслоняет для него все остальное. Она предполагает жертву. Без этой жертвы ничего не получится. Для ундециля характерно резкое сужение перспективы: человек видит свою тонкую идею, а дисгармония и страдания плотного плана для него как бы выносятся за скобки.

Для ундециля характерен локальный и слишком пристальный взгляд – и это то, чего "нормальный", например, децильный взгляд, совершенно не предполагает. Это острый взгляд профессионала. Представьте себе художника, который рисует ваш портрет. Как он на вас смотрит? Он заметит все, что вы стараетесь как-то замаскировать: некрасивую маленькую родинку, морщинки, крупные поры на коже, где-то неровные или неровно выкрашенные губы, склеившиеся реснички. Он видит и гладкие места вашей кожи, но он смотрит повсюду с беспощадно сосредоточенным вниманием. Он смотрит на вас так, что под его взглядом у вас, может быть, разойдутся ткани, как в филиппинской хирургии.

Если это врач-стоматолог, то, когда вы улыбнетесь, он профессиональным взглядом тут же увидит все дефекты ваших зубов: как ваших личных, так и протезов. У меня была знакомая, которая сделала себе силиконовую грудь, причем из чисто спортивного интереса, так как ее родная грудь была совершенно не плоха. Но она такая, видимо, была ундецильная женщина, и страшно тянулась к этому силикону, хотя врачи ее предупреждали, что очень мало шансов, что операция пройдет без существенных осложнений. Так вот, она после этого, глядя на любой обнаженный женский бюст, причем не только в жизни, но и на фотографиях в эротических журналах, мгновенно диагностировала: "Вот эта грудь здесь подбита силиконом, а эта здесь. Здесь такая-то прокладка, а здесь такая-то". И я понимал, что мне бы, ввиду моей тогдашней неискушенности в этой теме, ничего такое в голову бы не пришло.

Ундециль смотрит на плотный план в рамках совершенно определенной, часто профессиональной программы, которая, если и не приносит его в жертву в прямом смысле слова, то, по крайней мере, существенно видоизменяет, часто вопреки его природе. Это взгляд, очень далекий от идеи общей гармонизации. Для ундециля характерна прямая магия тонкого плана, то есть сильный акцент на нем и его интересах: все маски, вуаль, флер, обычно ему свойственные, сейчас отброшены, цели ясно определены, и из него светит прямой прожектор на плотный план, четко обозначая цели и средства.

Свет истины под ундецилем часто кажется абсолютно безжалостным. Работая с психикой человека, порой можно обнаружить спрятанную глубоко у него в подсознании мощную, примитивную и очень ясную установку, прямо противоречащую его сознательной этике и представлению о себе. Если ему эту установку вывести в сознание, ему станет нехорошо. Однако именно таков ундецильный подход. Более гармоничный (например, децильный) подход заключается в том, чтобы заставить человека ходить вокруг этой его установки, постепенно и неосознанно ее меняя. А если человек внезапно увидит прямые негативы и жесткие противоречия, которые укоренены в глубине его психики, то для него это будет шоковым переживанием, и далеко не всем оно идет на пользу. Более того, оно само по себе может быть настолько сильным, что явится толчком для развития дальнейших психических нарушений. Однако ундециль в своих сферах дает человеку некоторое право на маргинальность, на особость, на нестандартную жизненную миссию: резкую, жесткую, мученическую. В этих сферах у него особая этика, что связано с тем, что, образно говоря, там рай и ад находятся очень близко.

Исследования психологии второй половины ХХ века, особенно работы С. Грофа, показали, что между очень сильными положительными эмоциональными состояниями и очень сильными отрицательными эмоциональными состояниями в какой-то момент возникает смычка. Например, человек, которого долго пытают, незадолго до смерти может впасть в эйфорическое состояние. Ну, это, собственно, было известно и до работ знаменитого чешского психиатра, но он ясно показал, что на каком-то уровне психики вообще нет разницы между положительными и отрицательными переживаниями, это такие слабо дифференцированные области, где нет понятий добра и зла, нет радости как противоположной горю и страданию: там различаются лишь сильные и слабые эмоции, а их конкретное качество не детерминируется.

У человека в области ундециля обязательно будет и своя особая философия. Это будет философия дисгармонии, философия дисбаланса, маргинальности. Это будет философия сверхусилия и подвига. И сдвинуть его с этой точки зрения невозможно. Можно лишь ставить вопрос о том, кто должен совершать подвиг и переживать маргинальные состояния – он или окружающие; на высоком уровне проработки аспекта он будет помогать людям, оказавшимся в маргинальных ситуациях. У него может быть профессия спасателя.

Под ундецилем идет гениальность – и психические отклонения, которые, как показывают работы многих исследователей, ходят недалеко от гениальности.

Ундециль дает выход в то, что называется внутренними "адскими пространствами", которые определяются по уровню исключительной тяжести, лежащей на душе человека, чрезвычайной неутихающей тревоги, исключительного напряжения, которое непонятно, какими резервами держится – но, тем не менее, может держаться очень долго.

Для ундециля характерна балансировка дисбалансом. Если вы ходите хорошо понять, что такое баланс, вам нужно продумать все оппозиции зодиакальных знаков. Овен – Весы, Телец – Скорпион, и так далее. В частности, Весы сами по себе – знак равновесия. Они балансируются Овном, знаком совершенно безоглядным, который сломя голову кидается туда, куда влечет его неведомая сила, не обращая никакого внимания на препятствия. Так вот, для ундециля характерно мнение, что мир чересчур уравновешен, находится в слишком устойчивых рамках, и его нужно балансировать преодолением того и другого, то есть привычного равновесия и сложившихся рамок.

Типичный для ундециля сюжет – первичное вхождение кардинально новой идеи в среду, где ничего похожего раньше не было, то есть в никак не подготовленный к ней плотный план. Здесь никогда не скажешь, чем дело кончится. Здесь идея, владеющая человеком, пассионарная, яркая, жгучая. Она берет человека в оборот, она не оставляет ему возможности выбора. Она его обжигает, она его жертвенно подчиняет себе и он ждет (и зачастую получает) то же от окружающих.

Этика ундециля исключительная, фанатичная, резкая, жесткая, пассионарная. Он в этом сюжете живет полностью, это как бы закон его жизни.

Как человек в сферах ундециля смотрится со стороны? Ему свойственны необычная сила, чрезвычайная односторонность, локализованность усилий. Его сила велика, но непонятно, откуда она берется. Она может вызывать страх, а иногда – желание взять этого человека как-то его себе подчинить, использовать. Иногда это удается, но, чтобы его держать, нужны железные щипцы. Ему свойственны маниакальность, дисгармоничность, доходящая иногда до уродства, грубость, порой гораздо большая, чем в квадрате – но наряду с этим и необыкновенные чудесные эффекты, в том числе и положительные. При проработке аспекта этот человек может работать с маргинальными ситуациями других людей. Если это целитель, он может снимать резкую боль, он может справляться с такими болезнями, которые у других никак не поддаются лечению.

Самим человеком сферы ундециля воспринимаются как представляющие большой интерес: единственный настоящий жгучий интерес. Для человека исключительно важно то, что там происходит. Ради этого можно многое принести в жертву. Кто пониже уровнем, пытается приносить в жертву других, кто повыше – самого себя. Для ундециля обязательно ощущение высшей цели, какой-то высшей ценности, которая дана человеку непосредственно, прямо в ощущении. Это не наивная религиозность дециля. Здесь, если уж у человека возникает пассионарный религиозный порыв, то Бог предстает перед ним явно, нередко в устрашающем, поражающем воображение виде. В одиннадцатой (заметьте!) главе Бхагавад-Гиты Арджуна просит Кришну явить Себя в натуральном виде. И Кришна предстает перед ним в пышной индийской символике, с тысячью голов, в виде тысячи солнц, просвечивает изо всех предметов, – словом, устраивает вокруг Арджуны совершенно грандиозные эффекты, так что тот в конце концов хватается за голову и умоляет Кришну принять обычный человеческий облик. Таково откровение ундециля – психика долго его не выдерживает.

В сферах ундециля человек очень легко жертвует плотным планом в целом или его частями. У него перехватывает дыхание, его что-то ослепляет. И, находясь в этом состоянии, он очень многое ощущает совершенно ничтожным, но что-то одно делается для него необычайно важным и необыкновенно мощным.

Он ощущает свою полную зависимость от сюжета, в котором он находится, но внутри, в рамках сюжета, он может быть довольно свободен – что окружающим обычно незаметно.

Ундецили планет. Ундециль Солнца дает пассионария, человека, воля которого влекома необычной силой, и он может ее при определенных условиях передавать своим подчиненным, последователям и ученикам.

Ундециль Луны. Луна – всегда помощница Солнца. Человека с ундецилем Луны влечет в такие острые, маргинальные, ситуации, где присутствует и ясно ощущается какая-то необычайная сила. Такие ситуации для него являются естественным фоном существования. Ему там странным образом хорошо. Наоборот, он не может расслабиться в обычной сбалансированной ситуации, когда тонкий план на своем месте, плотный – на своем.

Ундециль Юпитера дает человека, у которого будут резкие и жесткие социальные идеалы, на которые он будет равняться – герой, супермен, супервумен. Биундециль Венера – Юпитер может дать идеал жертвенной любви, которая проверяется путем лишений и испытаний парного эгрегора, а также юноши и девушки по отдельности, как в поэме Пушкина "Руслан и Людмила", где невесту прямо с брачного ложа уносит зловредный карла, и за ней надо скакать в чертову даль, совершая по пути кучу подвигов. Но иначе жить и любить откровенно скучно! Вы со мной не согласны? Значит, у вас в карте нет ундециля Венеры к Юпитеру или Марсу!

Для ундециля Венеры естественна любовь страстная, подчиненная какой-то невероятной силе, которая человека сжигает, и он готов на необыкновенные жертвы, или требует этих жертв от партнера, а без этого он как будто ничего не чувствует.

О кратных аспектах – биундециле, триундециле и далее – подумайте сами. В картах они вам обязательно встретятся, внешне маскируясь своими числителями – но не дайте им вас обмануть!

Полусекстиль и квиконс

И последняя серия аспектов, которые мы сегодня рассматриваем, это полусекстиль (его еще называют дуодециль) – дуга 30 0, дробь 1/12, и квиконс (этот аспект иногда называют несоединением), дуга 150 0, дробь 5/12.

Я обращаю ваше внимание на то, что эти аспекты сугубо минорные, так как знаменатель у соответствующих дробей большой. И, хотя астрологи любят их интерпретировать, я считаю, что главная причина тому – хорошая "видимость" этих аспектов в гороскопе, а не их первостепенное значение. Но когда две планеты стоят в соседних знаках в одном градусе, то, конечно, хочется про них сказать, что они связаны. Однако полусекстиль – аспект хотя и видный, но в действительности тонкий, и интерпретировать его в первую очередь я никому не советую – также как и ундециль, кстати говоря. Сначала всегда правильнее разобраться с мажорными аспектами, и лишь на них накладывать тонкости минорных.

Я бы подразделил рассматриваемые мной аспекты на три категории: мажорные (соединение, оппозиция, трин, квадрат), малые мажорные (квинтиль, секстиль, септиль и полуквадрат) и минорные (аспекты со знаменателями, большими восьми). Так вот, минорные аспекты начинают действовать, начиная с уровня юношеской личности, и символизируют эффекты, которые входят в жизнь человека, когда он уже ощущает в себе искру внутреннего "я", и она делается для него путеводной звездой – а до того эти аспекты практически не ощущаются.

Что же символизирует число 12? Формула 12 = 6 + 6 наводит нас на мысль, что в рамках сюжета дюжины есть оформленная жизнь тонкого плана и согласованно с ней оформленная жизнь плотного плана. Если сформулировать это положение в какой-то простой словесной формуле, то можно сказать так: это естественная жизнерегуляция. Естественная, разумная, гармоничная.

Саморегулирующаяся жизненная система состоит из двух этажей, что отражено в слове "регуляция". Регулирует всегда тонкий план, а объектом регуляции является плотный план. Разумной эта система является не в смысле того, что в ней имеется особый разум, а в том плане, что все в ней устроено естественно, то есть так, как оно должно быть. Число 12 делится на 3, поэтому в этой системе есть гармония (острых углов в числах, делящихся на 3, не бывает) и замкнутость.

Символом дюжины может быть жизнь муравейника – рассмотренная с большими подробностями. В центре – муравьиная матка, кладущая яйца, из которых выводятся разного рода муравьи. Вокруг нее – муравейник, вокруг него – лес, с которым муравьи сложным образом взаимодействуют. Здесь есть жизнь как бы внутренняя, придворная, достаточно тонкая и сложная, происходящая внутри муравейника, и жизнь внешняя – взаимодействие с окружающей средой, поиски пищи, принос этой пищи домой и т. д.

Для полусекстиля характерна хорошо налаженная обратная связь между плотным и тонким планами. Оформленная жизнь, которая впервые появилась в секстиле, существует и наверху, и внизу. И вверх, и вниз идут каналы связи. Идут приказы из центра на периферию, идет информация о положении дел из провинции в метрополию.

В области полусекстиля находится жизнь, идущая с учетом законов Космоса, законов тонкого мира, и она организуется в естественных, гармоничных формах.

Вообще, когда мы говорим про Космос, про тонкий мир и свойственные им законы, никак не конкретизируя этих понятий, про то, что жизнь должна подчиняться этим законам, то сами по себе эти понятия обращают нас к полусекстилю.

Если вы хотите хорошо понять аспект, вы должны постараться представить себе жизненную философию человека, им ведомого, то есть человека, для которого этот аспект в жизни – главный.

Какова жизненная философия полусекстиля? Она будет гармоничной, законченной и конкретно-практической. Число 12 делится на 4 – и, поэтому полусекстиль хорошо чувствует плотные формы. Философия полусекстиля это практическая жизненная философия, смысл которой в общих чертах выглядит примерно так. Есть законы тонкого плана и есть законы плотного плана. И если ты простраиваешь плотный план в соответствии с указаниями тонкого, вовремя спрашиваешь у него совета, отдаешь ему определенную дань, то все у тебя будет хорошо, гладко, гармонично и замкнуто, и ты будешь защищен от сколько-нибудь существенных превратностей – как тонких, так и плотных. Эта философия никогда не будет обращать внимание на мелочи: двенадцать преодолевает локальную акцентуацию одиннадцати: здесь все берется именно в целом.

Если вы посмотрите на политического деятеля, обратите внимание на его жестикуляцию. Она очень показательна. Вот фанатик своей идеи. Скорее всего, его ведет ундециль, и его жесты будут резкие, пронзающие. А вот дипломатичный, разносторонний политик, которого ведет более гармоничная программа, например, идея создания плюралистического общества, в котором найдется место всем законопослушным гражданам и организациям – и его уже ведет полусекстиль. Такие политики обещают гармонию под полусекстилем, с условием сохранения иерархической структуры управления. (Те из них, кто повеселее, поживее, идут под квиконсом.) Идеология "полусекстильных" политиков примерно такая: мы будем заботиться о народе, и ему будет хорошо, но и мы сами тоже будем работать хорошо, будем действовать с учетом законов мира, все будем делать органично – это традиционная политическая программа умеренного толка. А революционные программы, как правило, ундецильные.

Вообще, если вы хотите понять, какой аспект ведет данного человека, обратите внимание на жестикуляцию. Вот оратор, выступая на трибуне, неуловимыми плавными жестами рисует в воздухе руками округлые эллипсоиды – скорее всего, у него активен трин. Если он твердо упирается руками в стол – можно заподозрить активность квадрата, если грозит кулаком и рвет что-то на мелкие кусочки (жест типа "полетят клочки по закоулочкам") – можно предположить активность ундециля.

Под полусекстилем идет платоновская (и неоплатоническая) философия. Платон утверждал, что существуют эйдосы, или идеи, которые плавают в своем идеальном мире, и есть их воплощения в материальном мире, которые этим идеям как-то соответствуют. Полусекстиль говорит: законы мира идей постижимы, законы плотного мира тоже постижимы, и они хорошо согласованы друг с другом.

Под полусекстилем идет сама по себе наука астрология, символические подходы, взгляд на планеты как на живые существа или как на символы, наделенные определенной жизнью. Мало кто из астрологов воспринимает астрологию как совершенно формальный символизм (по полуквадрату, так сказать). Большинство из них как-то переживает символы в картах. "Ах, моя бедная Луна, пораженная оппозицией Сатурна!" (Правда, еще неизвестно, кто "бедный" при такой оппозиции – Луна самого человека или Луна членов его семьи.)

Так вот, в данном случае мир идей (тонкий план) это мир астрологических символов, а плотный план – это то, что происходит в реальной жизни человека. И наивный взгляд начинающего астролога заключается в том, что в карте написано, что в жизни человека будет происходить, а транзиты и прогрессии покажут, когда оно будет происходить. Я, однако, на этой точке зрения не стою и предостерегаю против нее слишком увлекающихся начинающих астрологов. В частности, потому, что есть люди, которые, судя по их картам, жить никак не могут. Они должны умереть очень скоро после своего рождения – но, тем не менее, доживают до преклонных лет, и даже без особых катастроф. Есть люди, которые ведут себя совершенно не в соответствии со своей картой и, тем не менее, это им как-то сходит с рук. Есть (и их много!) ошеломительно тяжелые транзиты и прогрессии, которые, однако, никакими существенными событиями в жизни человека не сопровождаются. Таковы, по крайней мере, мои личные наблюдения.

Но если у человека силен полусекстиль, то ему будет близок взгляд на астрологию, который традиционно предлагается в астрологических школах, и состоящий в том, что все более или менее существенные моменты и события в жизни человека можно увидеть и предсказать, правильно интерпретируя карту. Это подход характерен для полусекстиля. Но, может быть, у меня в карте их не хватает, поэтому я смотрю на астрологию по-другому.

Кстати сказать, то же самое относится, например, и к медицине, потому что и анатомия, и физиология даются на определенных моделях, которые представляют собой весьма схематичное и упрощенное представление об организме человека, и именно оно и имеется в голове у врача. Однако оно дополняется его практическим опытом работы с людьми и их болезнями. Таким образом, для полусекстиля характерна двухэтажность: есть некоторая идеальная схема, и есть фактический материал, который в главных, наиболее существенных чертах более или менее ей соответствует.

И есть врачи, которые работают в рамках подобных представлений, и для них медицинская наука – основа их деятельности. Однако есть врачи, которые, наоборот, считают, что в человеке все происходит не так, как их учили в институте, не по тем законам, по которым оно должно было бы происходить, а по-другому. У них совсем другие больные. Соответственно, есть люди, которые могут лечиться у обычных врачей, и есть люди, которые у обычных вречей по доброй воле не показываются – и правильно делают. У кого-то есть полусекстиль Луны, а у кого-то – и нет, и эта разница может оказаться критической.

Если у человека в карте есть полусекстиль Солнце – Луна, то, скорее всего, его жизнь будет в фундаментальных для него сферах и областях довольно хорошо отрегулирована. И он, вероятно, найдет символические системы, которые будут удовлетворительно ее описывать. А на то, что не будет вмещаться в его представления, он как бы закроет свои глаза.

Полусекстиль дает выход за пределы личных проблем путем интеграции человека в Космос, в тонкий план в целом. Для полусекстиля характерно представление, что люди это как бы клеточки планетарного организма, физического тела Планетарного Логоса, и человечество в целом представляет собой что-то вроде Его нервной системы. Все они связаны друг с другом, и есть универсальный закон, который регулирует жизнь и отдельных людей, и любых коллективов – и осознание этого закона помогает человеку преодолевать свой наивный эгоцентризм.

Полусекстиль дает человеку гармоничную религиозность. Человек стоит на той позиции, что Бог сотворил его вместе со всеми недостатками и несовершенствами, и поставил на место, где он должен жить, работать, тянуться на цыпочках и стараться делать, как лучше. И хотя получаться будет все равно не очень хорошо (ввиду его общего несовершенства), но это обстоятельство тоже входит в план Божественной программы. Такое отношение сильно смягчает обычный для многих людей комплекс неполноценности перед Богом и сотворенным Им миром.

Другими словами, под полусекстилем человек смотрит на себя снисходительно. Он считает, что Бог от него требует соразмерно его силам и возможностям. Он считает, что его несовершенства тоже нужны Богу – так же, как и его заблуждения, колебания, даже тупость и ограниченность восприятия. Вот, чего-то он не видит – но это невидение тоже нужно окружающему ему миру. Мир на это рассчитывает. И если бы человек был слишком умным и внимательным, он бы не пошел бы на те провокации, на которые поддавался "с мужеством неведения", как говорится – и ничего бы не произошло из того, что должно было произойти, и было необходимо и ему, и окружающим.

Под полусекстилем идет как бы прямое сотрудничество с тонким планом, но совсем не такое, как в септиле, полуквадрате или дециле. Здесь оно гораздо более плотное и более органичное, как бы само собой подразумевающееся.

Например, исследования зоологов показали, что для самого человека лучше, когда хорошо живется домашним животным, которых он использует: если вы плохо обращаетесь с коровой, то она дает низкое по качеству молоко, и т. п.

В полусекстиле возникает ощущение симбиотического союза тонкого и плотного плана. А на такие мелочи, что корову в какой-то момент режут, хоть она и любимое животное, человек особого внимания не обращает – вроде так оно и надо.

Что еще характерно для полусекстиля? Жизнь тонкого плана в принципе похожа на жизнь тонкого – но у последнего есть большие привилегии.

Например, мифология древних греков многих привлекает своей гармонией. А что это за гармония? Там же чего только нет! Полно всякого насилия, зверств, например, сдирание кожи с провинившегося в какой-то мелочи человека – это нормальный эпизод в отношениях между богами-олимпийцами и людьми. Однако люди подчиняются определенным устремлениям, желаниям, инстинктам – и боги движимы тем же самым. Люди сражаются, боги интригуют. Но боги бессмертны. У них есть и другие сиддхи, то есть сверхъестественные способности. Например, Зевс сам выносил и родил дочь Афину Палладу – она вышла у него из головы. Гефест расколол своим топором голову Зевса надвое, и Афина оттуда вышла. И это не воспринимается как что-то совсем из ряда вон выходящее, хотя регулярный способ производства и вынашивания детей у богов тот же, что и у людей. И в основном они живут как люди: радуются, сердятся, ревнуют друг к другу и к людям, мстят по принципу "око за око". И что самое интересное, иногда спускаются вниз, к людям, и даже вступают с ними в брак, от которого, как правило, рождаются герои – люди хотя и смертные, но наделенные особыми талантами, так что нередко их за их подвиги посмертно возносят на небо и там размещают в виде созвездий.

Таким образом, в целом возникает картина органичного сосуществования двух оформленных жизненных планов, которые друг в друге нуждаются и как-то очень естественно друг с другом взаимодействуют.

Аналогичная картинка из средневековой жизни: слой знати (тонкий план) и слой простолюдинов (плотный план). Простолюдины служат господам, но и обойтись без них не могут: господа организуют жизнь простого народа. Слуги смотрят на жизнь господ снизу вверх и пытаются им подражать в профанном варианте; хозяева, в свою очередь, развлекаются тем, что пересказывают друг другу смешные истории из жизни слуг.

Для полусекстиля характерны естественные символизмы, естественные инструменты, связывающие тонкий и плотный план. Это то, что возникает как бы само собой, и не хочется думать, как бы оно могло быть еще. Например, для связи государства (тонкий план) и народа (плотный план) естественно возникают пресса и телевидение (программы новостей и политические обзоры), которые используют очень ограниченный, но достаточно информативный и ясный язык, существенно отличающийся от литературного.

Далее я дам несколько примеров интерпретаций, но пока хочу подчеркнуть, что все мои интерпретации не обязательны. Часто я чувствую, что кто-то из вас хочет спросить: "А что означает мой вот такой-то аспект?" Однако я никогда не даю (и не могу дать) вам универсальных интерпретаций. Если я говорю, что Сатурн в квинтиле к Юпитеру может означать то-то и то-то, то совершенно не обязательно, что оно всегда так и будет. Это именно пример интерпретации. У Сатурна десять, допустим, возможных ролей, у Юпитера десять возможных ролей. У квинтиля тоже есть три десятка ключевых слов, которые к нему могут быть применены. При интерпретации карты, глядя на человека, нужно правильно выбрать его юпитерианскую роль, правильно определить ее качество по Сатурну, и найти правильные слова для квинтиля – иными словами, из трех тысяч вариантов найти один, соответствующий данному клиенту. Интерпретация карты – очень творческое занятие.

Сказать в нескольких словах, что означает такой-то аспект между такими-то планетами, на мой взгляд, невозможно. Он может означать очень многое. Я привожу примеры лишь для того, чтобы для вас как-то материализовывались сами принципы интерпретации. А полной интерпретации просто не может быть. Ко мне иногда как к уважаемому астрологу подходит астролог начинающий и начинает сыпать, как из рога изобилия: "А что означает мое Солнце в Весах в квинтиле к Сатурну в Стрельце, в оппозиции к Луне в Овне, и эта оппозиция в тау-квадрате к Марсу?" Однако нет никакой возможности абстрактно, то есть не зная подробностей его внешней и внутренней жизни, ответить на такого рода вопрос, особенно если клиент ждет от вас синтеза.

Вообще, синтез гороскопа – это большая и сложная тема. Частичный синтез можно делать, исходя из какой-то фактической темы жизни или проблемы клиента. И, глядя на эту проблему, можно постепенно разворачивать гороскоп, привлекая те планеты и аспекты, которые к этой проблеме или к этой теме относятся. Это мой взгляд на интерпретацию карты. Хотя, я повторяю, он не единственный. Кто-то может интерпретировать карту, создавая законченный образ человека, не очень на него глядя. Но это искусство, на мой взгляд, носит несколько абстрактный характер.

В чем ограниченность полусекстиля? Ему свойственно довольно ограниченное понимание тонкого и плотного планов и их жизни. Если в дециле тонкий план очень высок, то в полусекстиле он, чаще всего, существенно ограничен. Это второй этаж небольшого двухэтажного домика, хорошо построенного, удачно расположенного в окружающем пространстве, но не слишком высокого.

Каковы недостатки полусекстиля? В его рамках многое замазывается. Многие проблемы, которые будут очень ярко проявлены в следующем аспекте, тердециле (1/13), здесь, наоборот, затушевываются. К этим проблемам относятся недостатки связи тонкого и плотного планов; недостатки (иногда очень существенные) жизни как тонкого плана, так и плотного; здесь игнорируются многие острые углы, на них глаза закрываются – но это свойственно всем числам, делящимся на три.

У многих политически наивных людей есть идеализированное представление о жизни демократического государства. Оно заключается в том, что если в жизни страны возникают существенные проблемы, то первыми реагируют журналисты, которые эти проблемы выносят на страницы газет; и, если проблема велика и актуальна, то начинаются дебаты в парламенте, которые в конце концов приводят к тому, что происходит заседание кабинета министров, а этот кабинет принимает правильные решения, которые затем претворяются в жзинь. Это – типичная для полусекстиля схема. Насколько она наивна, я думаю, вы понимаете. Но иногда она работает. И полусекстиль символизирует как раз те сферы человеческой жизни, где она работает, то есть человек может на нее опираться.

Например, в своей собственной семье. Там тоже есть проблемы (плотный план) и есть уровень их словесного оформления и выражения (тонкий план). В каждой семье есть принятые формы выражения взаимного недовольства, есть формы обсуждения назревших противоречий. И если в семейной карте стоит сильный полусекстиль, и сам семейный эгрегор находится на приличном уровне, то этот полусекстиль очень помогает. Он дает естественные формы взаимоотношений словесного и фактического уровней семейного бытия (не говоря о том, что простраивает сами эти уровни, делая их пригодными для жилья).

Какие у полусекстиля недостатки? Здесь нет места для чуда. Все регулируется, все смазано, тонкий план управляет плотным, плотный исправно дает обратную связь. Здесь нет выраженной идеи эволюции – вместо нее обычно фигурирует идея приспособления к окружающей среде. Вблизи полусекстильная ситуация может быть выглядеть для постороннего взгляда весьма даже несимпатично: устойчиво замкнуто-самодостаточной и незыблемой в своих обыкновениях. Постороннему она скажет: "Подожди, потерпи" – и не подвинется ни на миллиметр. Когда Иосиф Бродский пытался по молодости лет публиковать свои стихи в казенных журналах, редакторы ему говорили: "Подождите, наберитесь терпения, когда-нибудь мы ваши стихи напечатаем." И в какой-то момент он на это ответил: "У меня уже столько терпения, что я могу его выделять".

В полусекстильной ситуации человек чувствует, что нельзя нарушать высший закон, который ею управляет, нельзя ломать устоявшийся, хорошо выстроенный двухэтажный дом, где тонкий план адекватно управляет плотным. Но обычно такие ситуации весьма статичны и с большим трудом поддаются серьезным радикальным изменениям. Это устойчивость и равновесие уже не наивной троечки, где грубо смазаны все противоречия, и происходящее смотрится очень издалека. Здесь баланс и равновесие гораздо более серьезные, гораздо более материальные. Эту ситуацию так просто не сдвинешь.

В сферах полусекстиля человек нередко видится как мудрый или несущий мудрость жизни, в частности, триаду архетипов Рождения, Реализации и Распада. Эта триада обязательно включена в двухэтажный гомеостаз полусекстиля.

Если под тонким планом понимать эгрегор, а под плотным планом – человеческий коллектив (это тоже один из возможных способов интерпретации полусекстиля), то здесь для человека будет характерна такая философия: влиять на эгрегор следует очень постепенно, и без подготовки лучше ничего не делать. Нужно самому выстраивать жизнь, а там, где это уж совсем не получается, надо посылать наверх рапорт, и официально уведомлять эгрегор, что нам здесь плохо – после чего терпеливо ждать, пока он эту ситуацию как-то смягчит. А если не смягчит – то надо терпеть дальше. Это значит, мы к изменениям еще не готовы, еще не созрели.

Это чем-то похоже на отношение ученика к учителю, как это принято на Востоке. На Востоке учитель – тонкая и даже отчасти обожествленная фигура, а ученик, наоборот, фигура плотная. Учитель выдает ученику какие-то указания, и ученик беспрекословно им подчиняется, будучи убежден, что ошибиться учитель не может. Он может иногда ввести ученика в заблуждение, но и это заблуждение в конечном счете пойдет ученику на пользу.

Проработанный полусекстиль отличает акцент на тонкой миссии, на смысле жизни, отличном от нее самой. Здесь обязательно будет представлена идея служения тонкому плану. Вообще полусекстиль часто дает видимость духовности: его двуплановость склонна выдавать себя за духовность. Но это не механический вариант, это что-то живое, домашнее. Древнегреческие боги укрощают людей, пусть жесткими методами, но как-то их окультуривают, как-то поднимают их до себя. За тонкий план в пределах полусекстиля выхода нет, но развитие в пределах этой ситуации, гармонизация пары: тонкий план – плотный план, определенное высветление и развитие плотного плана здесь возможны и нередко происходят. Вопрос заключается в том, что в какой-то момент эта ситуация в целом исчерпывает себя. И тогда выйти за пределы ее устойчивости очень сложно. Она защищена – сверху, снизу, слева, справа, спереди, сзади, – в общем, со всех видимых сторон.

Если говорить о проработке, то сначала ситуация полусекстиля человека накрывает. Он оказывается внутри нее и какое-то время там существует. Что-то ему идет на пользу, что-то замазывается. Какие-то проблемы, которые стоило бы решить, он решать не берется, потому что чувствует, что они вроде бы в порядке вещей – а на самом деле он не видит путей из решения.

При дальнейшей проработке полусекстиля человек своим сознанием выходит за узко-личные рамки, и накладывает его энергетику на какую-то неблагополучную область мира, которая нуждается в специфическом двуплановом упорядочении, и для которой оно будет чрезвычайно благотворно. Тогда он сам организует и жизнь тонкого плана, и жизнь плотного плана, и их взаимодействие, выступая тем самым как бы в роли Бога-творца.

И в заключение несколько слов об аспекте квиконса (5/12). Его свойства похожи на свойства полусекстиля, с той разницей, что все происходит гораздо живее, так что хочется использовать зооморфные сравнения и описания. Так, например, описываются взаимоотношения между тонким и плотным планами в "Розе мира" Даниила Андреева. Если вы помните, там эгрегоры государственности – уицраоры – описаны как могущественные исполинские монстры, обладающие звериной хитростью. В частности, уицраоры, которые правят Россией, называются Жруграми. (Жругр Первый возник во времена возвышения Москвы и создания национального русского государства.) И очень интересно Д. Андреев описывает процедуру передачи государственной власти. Оказывается, каждый Жругр порождает детей, которые в итоге приводят его к гибели. А именно, от него отпочковываются маленькие, как автор их называет, жругриты, которым в физическом мире соответствуют различные политические партии, и они постоянно грызутся друг с другом, а их конечная цель – возмужав, сожрать своего папочку. И в тот момент, когда самый хищный жругрит съедает сердце царствующего Жругра, происходит передача власти.

Так вот, это описание сделано очень в стиле квиконса.

Еще один удачный образ для квиконса я нашел в одной астрологической книжке: он дает вам ощущение, что вы едете по дороге, вымощенной булыжником – так проявляется пятерка в числителе. А со знаменателем – числом 12 – вы уже немного знакомы.

Спасибо за внимание. До свидания.

Лекция 7

Содержание


Тердециль, квардециль, квиндециль и седециль

Лекция 7

ТЕРДЕЦИЛЬ, КВАРДЕЦИЛЬ, КВИНДЕЦИЛЬ И СЕДЕЦИЛЬ

Здравствуйте, дамы и господа!

Сегодня у нас на очереди аспекты, которые появляются лишь на четвертом уровне развития личности, то есть у зрелой личности; им соответствуют дроби со знаменателями 13, 14, 15 и 16. Ну, а насчет числителей вы сами догадаетесь, какими они должны быть, чтобы дробь оказалась несократимой: вспомните школьный материал по арифметике.

Но вначале несколько слов в качестве вступления. При обсуждении минорных аспектов и соответствующих им сюжетов возникает естественный вопрос: представим себе человека, который находится на (третьем) уровне юношеской личности. В какой мере к нему применима информация, заключенная в его тердецилях, квиндецилях и далее?

Эволюция устроена таким образом, что она не идет монотонно и прямолинейно. Я уже говорил вам, что личность третьего уровня, юношеская, чем-то похожа на личность первого уровня (инфантильную). Интегрированная личность (пятого уровня) чем-то похожа на юношескую. И на каком бы уровне человек ни находился, у него бывают медитативные (кратковременные) подъемы на более высокие уровни. У многих людей эти медитативные выходы вверх связаны с сильными творческими состояниями, или с выраженными религиозными переживаниями, или просто с душевными подъемами, когда человек чувствует себя лучше, выше, чище, сильнее, чем обычно – как будто его ведет светлая, чистая сила, которая есть его истинное бытие, которая есть его истинная сущность.

Кроме того, стимулом для перехода на более высокий уровень личности для многих людей служит их профессиональная деятельность. Когда они интенсивно включаются в свою работу, у них начинают ощущаться аспекты карт четвертого, иногда даже пятого уровня. Таким образом, есть люди, которые, как говорится, всегда равны самим себе, то есть всегда находятся на одном уровне личности, а есть люди, которых по жизни, как говорится, мотает, и они могут быть иногда выше своего основного уровня, а иногда и существенно пониже. И тогда астрологу приходится в интерпретации учитывать несколько карт – но зато отчетливо видны эффекты, которые происходят при переходе с данного уровня личности вверх или вниз.

Про эти эффекты я расскажу на следующей лекции, когда буду говорить про проработку аспектов. А в данном случае я хотел бы сказать, что для понимания перспектив развития человека карта четвертого уровня может дать массу ценной для клиента информации, под общим лозунгом: "Туда тебе надо тянуться".

Тердециль и его кратные

А теперь переходим к аспекту тердециля: дуга 27 0 42 ', дробь 1/13. Его кратные суть: битердециль (2/13), тритердециль (3/13), квартердециль (4/13), квинтердециль (5/13) и секстердециль (6/13).

Если вы помните, числу 12 соответствовала полная гармоничная устойчивая материальная конструкция – тонкий план и плотный план в правильных взаимоотношениях друг с другом, когда тонкий план управляет жизнью плотного плана, а плотный план, в свою очередь, может выдавать реакцию обратной связи и рассказывать тонкому плану, что в нем не так. В общем и целом, все очень сбалансировано, уравновешено, чем-то напоминая муравейник с его сложной структурой и органичным включением в экосистему своего леса .

Число 13 разрушает всю эту гармонию. Точнее говоря, конечно, не разрушает, потому что каждое число содержит в себе память всех предыдущих чисел, а начинает прицельно чистить ситуацию, сложившуюся в дюжине. Тердециль это аспект, который показывает, что не так в сложившихся отношениях между тонким и плотным планом.

На первом уровне проработки это аспект критический. Если вы помните, септиль тоже был критическим аспектом, но совершенно в другом смысле. Септиль не столько критиковал, сколько обозначал необходимость соответствовать некоторому идеалу. Тонкий план обозначал некоторый идеал, которому плотный план должен был соответствовать, насколько это возможно.

Здесь ситуация значительно сложнее. Тринадцать содержит в себе память одиннадцати. Вспомните ундециль, ситуацию, когда структура плотного плана и его природа совершенно не соответствуют структуре тонкого плана. Эти моменты, безусловно, в памяти тринадцати сохранились. Это значит, что в тердецильных сюжетах предполагается, что связь между тонким и плотным планами непростая, что они далеко не во всем аналогичны. Тонкий план сам по себе несовершенен, он транслирует свои проблемы плотному, и по ходу этой трансляции тоже происходит определенное искажение, а затем оказывается, что плотный план, во-первых, несовершенен сам по себе, а во-вторых, не вполне подготовлен к той программе, которую ему предлагает тонкий. И обратная связь, то есть передача информации от плотного плана к тонкому, также несовершенна. И все эти моменты несоответствий и несовершенства акцентируются тердецилем. В частности, здесь идет чистка плотного плана в тех его местах, где его программы не соответствуют тем ожиданиям, которые возложил на него тонкий план.

Если полусекстиль нам говорит, что в общем и целом действия плотного плана соответствуют ожиданиям тонкого, и этого достаточно, то тердециль на это возражает: "Нет, плотный план должен соответствовать программам, возложенным на него тонким, не только в общем и целом, но и в конкретных частностях и подробностях; он должен точно делать то, что от него предполагается". И если этого не происходит, то тердециль на это достаточно ясно указывает.

Но, в отличие от септиля, эти указания идут тонким, часто косвенным образом. Здесь нет прямого требования соответствия тонкому идеалу.

Я уже вам говорил, что каждое простое число несет принципиально новую идею, качественно новый принцип. И в тринадцати это принцип черного учительства.

Черное учительство это, как правило, двухслойная ситуация, в которой одно притворяется другим, и лишь по ходу развития сюжета оказывается, что его смысл противоположен.

Под тердецилем идет достаточно тонкая работа, в частности, не только чистка плотного плана, но и в какой-то мере коррекция тонкого, особенно при проработанном аспекте. Здесь же идет и чистка каналов связи между тонким и плотным планами. Например, тердециль бросает в почву плотного плана ядовитое зерно. Почва его проращивает – и им отравляется. Так кукушка кладет яйцо в гнездо другой птицы. По виду-то это яйцо похоже на родное. Но когда кукушонок вылупляется и подрастает, он начинает безобразничать, и в конце выпихивает из гнезда своих сводных братьев и сестер.

Таким образом, сюжеты тердециля глазами человека наивного, невинного, не прошедшего соответствующего опыта, могут выглядеть довольно-таки подлым образом. Что же, оказывается, миру нельзя доверять? И тердециль учит: нельзя. Надо быть внимательным: на то и щука в море, чтобы карась не дремал. Хотя надо сказать, что в тердецильных сюжетах щука как таковая появляется обычно в последнюю очередь, и ее появлению предшествуют очень показательные признаки и процессы.

Вариант первый: профанация. Оказывается, что отношения между тонким и плотным планами не столь просты, как они мыслятся в полусекстиле. Обнаруживается неприятный факт: оказывается, что, формально стремясь к какому-то идеалу, можно фактически никуда не двигаться. Бывает так, что на словах человек хороший, но его фактическая, реальная жизнь только лишь по видимости соответствует тому, что он о себе говорит и думает, а на самом деле он совершенно не таков.

Вариант второй: "сумерки богов". Нередко в тердецильных ситуациях регулирующее и поддерживающее плотный план участие тонкого вдруг куда-то пропадает. И человек остается наедине с плотной реальностью: тонкой вроде бы и нет, или кажется, что она не работает.

Так у верующего человека бывают приступы глубокого атеизма. Ему кажется: "Нет никакого Бога, а если Он и есть, то где-то далеко, мною не занимается, меня бросил".

Под тердецилем происходит ниспровержение идеалов – но не прямолинейным их отрицанием (как под септилем), а путем профанации. Но это происходит, опять-таки, не прямолинейно, то есть не то, что к вам приходит человек и заявляет: "Я сейчас буду профанировать твои идеалы!" Тердециль действует тоньше. Он фактически профанирует ваши идеалы в ваших глазах. Он демонстрирует вам, что ваши идеалы, если в них всмотреться поплотнее, это не ваши идеалы, что вы им не следуете, что они на самом деле никуда не годятся. А иногда, наоборот, влияние тердециля выражается в том, что вы делаете то же самое с идеалами другого человека.

Методы, которыми пользуется тердециль, могут быть самыми тонкими. Тринадцать содержит в себе память всех предшествующих чисел, и тут может быть рационализм, унаследованный от восьмерки, и ритуальность от девятки, и прекрасное понимание человеческой природы от десятки – но все это подвергается тонкому передергиванию, искажению и смещению существенных акцентов. Например, человек берет и склеивает тонкий и плотный планы, в результате чего получается ситуация, описанная в пословице "иная простота хуже воровства". Что нужно сделать для этого? Очень просто: приравнять символ к объекту, который он символизирует. Этого достаточно.

При этом пропадает тонкость, неизреченность, тайна, которая необходима, когда мы говорим о символе, отрывая его от его значения. Вот, например, картина. Картина это нечто большее, чем краски, из которых она сделана. Это окно в какой-то иной мир. Тердециль может эту тему закрыть, он скажет: "Ну, нарисовал ты прямоугольник столешницы, ну, бросил зеленой краски. Похоже? Похоже. Но не более того. Лучше хорошая фотография, чем рисунок. Лучше настоящий доллар, чем его изображение на холсте".

Кстати говоря: когда в России конца ХIХ века появилась фотография, Илья Репин, великий русский художник, очень ею интересовался. А тогда процесс фогографирования происходил долго: сначала устанавливали свет, потом фотограф накрывался большой темной тканью, менял в фотоаппарате большие пластинки – в общем, час, наверное, делали один кадр. За это время Репин, присутствовавший на съемке и внимательно следивший за происходящим, успел нарисовать портрет фотографируемого человека и с сочувствием заметил фотографу: "Все-таки ваша работа тяжелее, чем моя".

Тердецилю свойственен тонкий, ядовитый скептицизм, который проливает яд именно в самое святое для человека. Оно тонкое, его грубыми лапами трогать нельзя. Но если человек хранит его плохо, то тердециль его попортит, а может и полностью перечеркнуть – хотя, я повторяю, действует он не прямолинейно и достаточно тонко.

Для тердециля типичны антиэволюционные настроения, например, убеждение, что новое это хорошо забытое старое, а жизнь человека есть бег белки в колесе.

Тердециль ставит такой вопрос: в какой мере управление со стороны тонкого плана, тонкий смысл, вообще тонкости реально нужны плотному плану? Это вопрос чрезвычайно острый. Например, в сфере семейной жизни это вопрос о существовании семейного эгрегора и работы с ним.

Понятно, что семье, в первую очередь, нужны дети; далее, ей нужны продукты, чтобы этих детей кормить, нужна жилплощадь. А на ней нужно определенным образом организовать жизнь семьи. Но дети растут, и, как говорится, маленькие дети спать не дают, а с большими – сам не уснешь. И здесь возникают проблемы более тонкие, чем питание и одевание – например, актуализируются вопросы воспитания. Встает во весь рост проблема социализации детей вне семьи: в школе у них двойки, конфликты с учителями и драки с соучениками, и самое худшее – интересы, которые не устраивают родителей.

Ребенок воспитывается не только под прямым воздействием родителей, но еще и косвенно, постоянно пребывая в той среде, которую они организуют, то есть находясь под непосредственным воздействием семейного эгрегора. И родители могут на него прямо влиять – например, выстраивая правильные отношений между собой, формируя семейное мировоззрение, картину мира. Все это существенно влияет на семейный эгрегор, который и поддерживает то, что называется "климатом семьи" – он может быть несколько неопределенным для постороннего, но всегда очень ощутим ее членами. И все эти тонкие вещи, связанные с особенностями семейного эгрегора, его этикой, климатом в семье, который им поддерживается – все это проходит проверку тердецилем.

То же самое относится и к фирме. У каждой фирмы есть свой эгрегор, который в тонком мире ведет ее дела – в частности, организует (или дезорганизует) ее каузальный поток. И в первом случае клиенты толпами обращаются в фирму за услугами, а во втором поток заказов резко худеет. А есть такое понятие, как психологический климат внутри фирмы, который тоже определяется фирменным эгрегором, совсем не сводясь к распределению обязанностей и зарплат. И тердециль все это проверяет на прочность, в частности, искушает человека свести тонкие моменты к плотным. Почему такой-то сотрудник хорошо работает? "Потому, что ему недавно прибавили зарплату и повысили в должности, и он не хочет этого терять, – отвечает тердециль, – а все прочие психологические тонкости – демагогия".

Нередко тердециль отождествляет горизонтальные и вертикальные связи. Что я имею в виду? Есть тонкий план, и есть плотный план. Они когда-то живут каждый внутри себя, а когда-то они обмениваются энергией и информацией; при этом нисходящие потоки (из тонкого плана в плотный) являются как бы управляющими, а восходящие (из плотного плана в тонкий) – в некотором роде отчетными, и между ними есть принципиальная разница, так же, как есть и принципиальная разница между горизонтальными потоками (в пределах данного плана) и вертикальными потоками (связывающими разные планы). А тердециль искушает человека забыть про разницу между ними, предлагая объединить их вместе, так что в результате тонкий план склеивается с плотным и они перестают различаться.

Другими словами, тердециль создает искушение смешать тонкие и плотные объекты в кучу, а потом выстроить эклектичную картину, которая непонятно, на чем держится.

Тердециль дает черное учительство как принцип. Здесь, в частности, откровенно проявляется идея преднамеренного обмана плотного плана. Есть такая дзэнская история.

Был один просветленный мастер дзэн, который в течение многих лет возглавлял монастырь и обучал монахов. И однажды он собрал всех своих учеников и объявил им, что не является просветленным. "Я пошутил, – сказал он. – И в течение многих лет просто морочил вам голову. А если вы хотите просветления, то идите за перевал, там есть монастырь, в котором живет настоящий просветленный мастер". Монахи в горе хотели его побить, но все-таки идеалы буддизма, видимо, вошли в их сознание, так что они не тронули своего лже-учителя, и на следующий день все ушли за перевал. Через сутки один из них, правда, вернулся и сказал: "Хоть ты и не настоящий мастер, но я к тебе привык, и буду у тебя учиться дальше." И, говорят, скоро стал просветленным.

Есть настоящие черные учителя, которые сбивают человека с истинного пути. Это сюжет тердециля. Но бывают и серые учителя, которые вместо реальных духовных идеалов предлагают человеку, ищущему свой путь, пустую жвачку. И человек ее жует, жует, и ему кажется, что он получает информацию, ему кажется, что он получает энергию, что он куда-то идет, но в действительности ничего такого не происходит. Ему вместо ребенка предлагают куклу. И этот сюжет – тоже проявление тердециля.

Серые учителя – это знамение нашего века; но это и очень важный момент духовной эволюции человека. Бывают ситуации, когда ставится вопрос о том, нужен человеку в самом деле учитель, или не нужен. Это же во многих отношениях очень удобно: иметь у себя серого учителя. Он предлагает программу, по которой, на самом деле, никуда пройти нельзя, никуда подняться нельзя, а можно лишь топтаться на месте, думая, что находишься в движении, и не прилагая к этому сколько-нибудь существенных усилий. У серого учителя – серые ученики. Если человеку нужно самому себе создавать видимость движения, то он себе найдет именно серого учителя, который создаст видимость пути и движения по нему – и эта ситуация тоже очень характерна для тердециля.

Для тердециля характерны жгучие вопросы и квазиответы на них, которые ответами фактически не являются. Это фразы, назначение которых – не ответить по существу, но заблокировать реальный интерес человека. Примеры? "Так устроен мир." "Неисповедимы пути Господни." "Сколько волка ни корми, он все в лес глядит." А почему, собственно? И всегда ли так? Тердециль выдает вместо объяснения ловкий уход от него – и нужно быть очень внимательным, чтобы это заметить.

Качества тердециля. Это коварство, ум, изворотливость. Чуткость на чужие идеи и способность их достаточно тонко воспринять и чуть-чуть исказить – но при этом изменить до неузнаваемости. Экивоки, умолчания, создание ложной реальности малыми средствами. Современный писатель Юз Алешковский в своем романе "Рука" пишет (я не знаю, насколько это правда, но по духу очень похоже) что в сталинские времена в лубянских застенках была типография, в которой печатались центральные газеты, по виду совершенно как настоящие, но с одним отличием: в нужном месте там фигурировала заметка или статья, за подписями соратников, родных и близких арестованного, в которой они от него отрекались. И следователь ему говорил: "Ну, что ты сопротивляешься? Вот, читай в газете, твои родственники от тебя уже отреклись!" И заключенный верил, что его близкие и соратники действительно от него печатно отреклись – ему не приходило в голову, что ему показывают фальшивку.

Чего требует тердециль? В своих сферах он требует от человека отработки внимания, терпения, точности, соответствия идеалу. Он занимается проверкой идеала, проверяет, насколько этот идеал действительно ведет человека, насколько человек ему соответствует, насколько он своевременен, насколько он правильно ко человеку повернут, насколько человек правильно повернут к нему – другими словами, это проверка согласования тонкого и плотного планов. Когда я говорю "тонкий и плотный планы", я не обязательно имею в виду идеал и фактическую жизнь человека. Это может быть любая ситуация, в которой это разделение существует. Например, внутренний мир – внешний мир. Всюду, где в жизни человека есть разделение на тонкий и плотный планы, возможны тердецильные эффекты – естественно, в сферах, на которые указывает положение этого аспекта в карте.

Проработанный тердециль дает такие качества, как точность, безупречность, способность удерживать точку сборки (состояние сознания) в точно определенном положении в течение длительного времени. "Маг должен быть безупречен", – утверждал учитель Кастанеды дон Хуан. И для того, чтобы выработать безупречность, у него как раз и появляется черный учитель – или внутри него, или во внешнем мире.

На высоком уровне тердециль дает особое учительство: аккуратное, тонкое, ироничное, где-то слегка критическое, но тонко критическое – и творческое для ученика. Ученику дается легкий пинок в направлении канавы. Если он вовремя это замечает, он успевает остановиться; если же нет, то он до нее доходит, в ней располагается и некоторое время там пребывает.

Под тердецилем идет чистка самой концепции ученичества, и это тоже очень важно. Ученик мыслит себе ученичество определенным образом. И вдруг оказывается, что учитель мыслит его совершенно по-другому. И ждет от ученика совсем не того, что тот понимает под своими обязанностями.

Тердециль может дать учителю черного ученика. Как есть понятие черного учителя, так есть и понятие черного ученика. Что это такое? Когда человек ставит себя в позицию учителя, то у него время от времени появляются ученики, которые, желая того или нет, ведут его к совершенству. Своим поведением они акцентируют его личные недостатки или недостатки его знаний, или недостатки учебных технологий, которыми он пользуется, или недостатки контакта – короче говоря, с черным учеником что-то обязательно идет не так, как должно идти. Точно так же, у целителя бывают черные пациенты, которые явно демонстрируют ему моменты его несовершенства, небезупречности, ограниченности его возможностей и умений.

Роли тердециля. Это Критик, Профанатор, Искуситель – но все это тонко, всюду следует добавлять эпитеты тонкий, непрямолинейный, косвенный.

Символы тердециля. Традиционный символ тринадцати это черт. Что такое черт? Это человек (10) с рогами (2) и хвостом(1): 13 = 10 + 2 + 1. Между прочим, можно считать, что рога – это нижняя часть нимба, т.е. это как бы черный нимб. Они показывают, что черт к тонкому миру весьма даже причастен. А хвост – это его канал в тонкий план.

Другой символ тердециля это турбулентность, или вихрь. Бывает течение плавное, а бывает и с завихрениями. Тердециль дает турбулентность на пути развития, в эволюционном процессе, или, вообще в любом процессе, по поводу которого человек раньше думал, что он гладкий – а тут вдруг оказывается, что нет.

И еще один сюжет тердециля – скачки вверх-вниз по эволюционной лестнице. Я уже вам говорил, что перед тем, как сделать реальный шаг вперед по эволюционной лестнице, человек поднимается на следующую ступеньку медитативно, на короткое время – однако этого не осознает. И тогда он может подумать, что он уже реально на нее поднялся и на ней утвердился. И тердециль достаточно убедительно ему покажет, что он заблуждается.

Искушения тердециля. Наиболее распространенное из них – это деструктивный критический взгляд. Никто не спорит с тем, что своевременная и адекватная критика это хорошо, что черное учительство порой совершенно необходимо, и черное ученичество тоже. Но все-таки жизнь к этому не сводится. В ней есть что-то еще. Как и любой аспект, как и любое число, тердециль тяготеет к тому, чтобы сказать: "Я самый главный, кроме меня ничего существенного нет!" Нет, он не главный. Человек по сути своей микрокосм, в его жизни и психике представлены все программы и сюжеты, и тердециль, так сказать, должен знать свое место. А каково это место, покажет карта в целом.

Другими словами, искушение тердециля это черное учительство и тонкая критика ради самих себя, поставленные на пьедестал Высшей Ценности человеческой жизни.

Следующее искушение тердециля – грубое поведение, грубое искушение, игнорирование тонкого плана. Когда у человека включается тердециль, то он должен работать тонко, а если он будет работать прямолинейно (наподобие септиля, например), то ничего хорошего у него не получится. У тердециля нет позитивной программы. И не надо. Но если человек начинает претендовать на то, что он в рамках тердециля формирует позитивную программу, она все равно будет у него негативной, хотя это может выясниться несколько позже.

Тердецилю, особенно непроработанному, свойственно непонимание того, что не всегда есть время искушать, не всегда есть время (пусть даже тонко и точно!) критиковать, не всегда есть время заниматься профанацией, иногда ситуация явно этого не предполагает. Все числа, а особенно простые, обладают тем свойством, что любят ставить себя во главе. Это восторг или фанатизм прозелита, человека, который только-только вступил на новый путь. Поэтому человеку под влиянием тердециля не всегда ясно, что не все недостатки могут и должны быть исправлены, или что они могут быть обозначены не обязательно сейчас. И это тоже один из моментов проработки тердециля: он требует от человека точного поведения: и во времени, и в сюжетах.

К его функциям относится подчистка хвостов старых сюжетов. Вроде бы сюжет уже закончился, вроде бы человек про него давно уже забыл, и он его вовсе не волнует. Однако тердециль активизирует настолько глубокие слои подсознания, что обнаружится обратное.

Попал как-то Иван-дурак в преисподнюю – в гости к черту. А там у него пир горой, черти сидят, чертовки разные. И одна из них такая хорошенькая, зеленоглазая, очень Ивану понравилась. Он смотрел на нее, любовался, и в голове у него мелькнула мысль, что хорошо бы с ней… Ну, мелькнула и мелькнула. Распрощался Иван с чертом и домой к себе вернулся. А через год черт его снова приглашает к себе в гости. Приходит к нему Иван, снова видит ту же теплую компанию, снова пир горой, сидит напротив него хорошенькая зеленоглазая чертовка, а рядом с ней маленький чертеночек. И она на него показывает Ивану и говорит: "А вот это твой сыночек!" Иван говорит: "Как!? У нас же ничего не было!" "Как же не было? – возражает чертовка. – А помнишь, ты тогда сидел напротив меня и подумал: "А хорошо бы с ней...?" Вот тебе и ребеночек."

Этот рассказ очень точно иллюстрирует идею тердециля. Мысли материальны – не в том смысле, что ими можно гвозди заколачивать (хотя иногда возможно и это), но в том отношении, что они приводят в действие плотные сюжеты.

И тердециль нам говорит, что если сюжет действительно закончился, то от него не должно оставаться никакой эмоциональной памяти. И если где-то у вас в подсознании сохранились какие-то эмоции, то он их вам вытащит и предъявит их в очень неприятном для вас виде – но обычно в контексте косвенной связи с чем-то еще.

Слабость тердециля это чересчур холодный взор. Тринадцать не делится на три – и значит, не завершенно, значит, не гармонично. Не делится оно и на пятерку и, потому не живо – хотя какая-то живость в тринадцати все же есть, но она несколько механическая, я бы сказал. Сила же тердециля заключается в том, что его не проймешь поверхностной гармонией. В каком-то смысле его трудно подкупить.

В сферах тердециля человеку хорошо видны искажения, в том числе тонкие, и у него есть тонкие и эффективные методы их локализации, их обозначения путем их акцентуации, путем искажения перспективы, путем локализации. Проработанный тердециль дает хорошую самокритику во всех ситуациях. Человек будет к этому склонен, у него будут такие возможности.

Как тердециль переживается изнутри? Он дает яркое видение любых недостатков связи и моментов несоответствия тонкого и плотного планов. Это видение возникает практически всегда. А несоответствие между планами вызывает у человека стремление акцентировать их недостатки и заставить ситуацию или самого себя ткнуться в них носом, и заставить их проявиться на плотном плане.

Тердециль дает тонко-манипулятивные способности, способность работать чужими руками, способность подвести другого человека к какой-то мысли, к какой-то ситуации так, чтобы вся их несообразность бросилась ему в глаза. Для психотерапевта это аспект совершенно уникальной значимости.

Тердециль в принципе дает человеку стремление к совершенству через тонкое очищение, через устранение малейших дефектов и несообразностей. Его проработка дает безупречность.

Рассмотрим, например, тердециль Сатурна. Сатурн дает человеку программу пути к самому себе, к своему внутреннему "я". Тердециль обязательно даст искажения на этом пути. Этот путь у человека не будет гладким. Если человек при этом пользуется какими-то книгами или услугами учителей, у него обязательно будут возникать тонкие несообразности. И в результате у него будет возникать искушение вообще отказаться от идеи проникновения вглубь себя, от идеи длительного самоограничения. Эти программы обязательно будут у него наталкиваться на не вполне ему понятные, но весьма неприятные эффекты, общий смысл которых будет заключаться в том, что они будут обнажать малейшие рассогласования между сюжетами тонкого и плотного планов, и требовать их точного согласования. И в каждом конкретном случае это будет что-то свое.

Квардециль и его кратные

Я перехожу к следующему аспекту – квардецилю: дуга 25 0 43 ', дробь 1/14. Кратные аспекты – триквардециль (3/14) и квинквардециль (5/14).

Если тердециль нас искушает, дрессирует и для чего-то готовит, то квардециль ставит нас перед лицом того, к чему нас готовил тердециль. Это аспект, где мы получаем возможность предстать перед лицом Учителя или получить Учение.

Число 14 символизирует прямой выход в тончайший план. Раньше у нас был плотный план и над ним тонкий план, но откровение квардециля показывает, что над тонким планом есть еще более тонкий (я его называю тончайшим), который по отношению к тонкому играет ту же роль, что и тонкий по отношению к плотному.

И здесь возникает тема разницы между практическим и высоким духовным учителем и, соответственно, между практическим и высшим духовным обучением. Число 7 символизировало прямое (непосредственное, практическое) духовное учительство, в котором духовный учитель находится над нами, но к нам близко, и это очень существенно. Он вникает в наши конкретные обстоятельства, он нам говорит: надо делать так, а так делать не надо. А высокий духовный учитель это совершенно иная фигура.

Во-первых, он не виден. На его месте, даже если это физический человек, видится лишь некоторый контур. Или сияние. А более конкретно его рассмотреть нельзя. И ему нельзя задавать конкретных вопросов, например: у меня сейчас в левом боку колет, что это значит и что мне с этим делать? Высокий духовный учитель это человек или нефизическая (тонкая) сущность, которая по сути своей призвана отвечать на кардинальные, принципиальные вопросы, давать указания по главным темам человеческого развития, не входя при этом в слишком большие подробности. Другими словами, его уровень атманический и буддхиальный, но ни в коем случае не каузальный. И то же относится к Высокому Учению, которое представляет собой деперсонифицированный вариант проявления числа 14.

Здесь возникает необходимость своего рода перевода, или ретрансляционной станции. Высокое Учение, так же как и общие указания Учителя, надо как-то приложить к конкретной жизни человека. Для этого нужен переводчик. И тема высокого Учения, тема квардециля всегда сопряжена с темой такой интерпретации.

На Востоке есть устойчивая традиция, которая, с точки зрения Запада, выглядит несколько странно, но, тем не менее, весьма распространена. А именно, когда является новый Учитель, он, как правило, не создает нового Учения. Вместо этого он пишет новый комментарий к уже имеющемуся. Примеров этому много как в истории иудаизма, так и в истории индийской философской мысли. В ее основе лежат четыре священные книги (Веды), к которым впоследствии было написано множество комментариев, которые назывались Упанишадами. Смысл Упанишад заключался (в частности) в том, что древние священные тексты вед интерпретировались применительно к конкретной ситуации текущего времени.

Кстати говоря, точно такая же ситуация существует и в астрологии. Эта наука очень тонко чувствует время, и в случае его изменения требует изменения толкований всех основных символов: и знаков Зодиака, и планет, и домов, и аспектов. Чем мы с вами сейчас и занимаемся. Насколько мои интерпретации удачны, будут судить астрологи, которые станут ими пользоваться. А что касается фундамента, на котором они строятся, то я всегда старался использовать ту традицию, которая была мне доступна.

Квардециль дает нам выход за пределы конкретных проблем. Его уровень или атманический, или буддхиальный – не ниже. Часто он дает выход на внутреннего Учителя, и это тоже нужно правильно понимать.

У каждого человека есть бытовая интуиция, или внутренний учитель на каждый день. Это внутренний голос, или некоторое ощущение, которое ведет человека по ежедневному жизненному потоку. Когда-то оно правильно, когда-то ошибочно, но у многих присутствует постоянно и достаточно плотно и ясно проявлено. Но кроме этого, у человека есть еще и некоторое тонкое ощущение глубинного "я", которое проявляется далеко не всегда и ни в коем случае не конкретно-императивно.

Так вот, это тонкое ощущение своего внутреннего "я" особенно отчетливо (но не громко!) звучит в тех областях, где у человека активен квардециль. Это тихий, спокойный внутренний голос, который ни на чем не настаивает, и который без лишних эмоций в общем и целом информирует человека, как ему следует себя вести и чем ему следует заниматься, так или иначе выстраивая ему перспективу в общем виде.

И человек может слушать этот внутренний голос и ему следовать, а может не слушать и не следовать – никаких наказаний сразу не воспоследует. Но квардециль обозначает ту область, где внутреннее "я" за человеком смотрит особенно внимательно. И то, что оно не навязчиво, не означает, что последствий невнимания к его указаниям не будет. Последствия будут, и, возможно, нескоро, и совсем не такие, как в случае септиля. Тема квардециля (его еще можно называть полусептилем) несколько иная: это тема выбора правильных общих установок, правильных глобальных акцентов и жизненного идеала в целом. Если говорить про практическое учение, то квардециль символизирует его дух – но не букву.

На Востоке говорят, что есть много путей к Истине и к Богу, но они подобны различным тропам, сходящимся вершине одной и той же горы. Квардециль дает человеку возможность ясно ощутить дух любого учения или практики, которой вы занимаетесь. Это может быть все, что угодно – любая работа, игра на музыкальном инструменте или путешествия. За любым занятием, которому предается человек, стоит дух, который его туда влечет, дух странствий, например. Любая долговременная программа, на которую человек тратит длительное время и усилия, всегда содержит потенциальную возможность подъема на эволюционную ступеньку или возможность выхода на новый уровень видения, новый уровень понимания. И квардециль дает тонкую настройку, которая для этого нужна.

Квардециль символизирует силу, которая направляет эволюцию тонкого плана. В сферах квардециля эта сила становится тонко ощутима и в какой-то степени видна – чаще всего в виде символов или тонких ощущений. Вы уже, наверное, привыкли, что есть тонкий план, который направляет плотный – но тут появляется еще более высокий надзиратель и начальник. Например, в каждой социальной ситуации над человеком находится соответствующий эгрегор. Если он выходит на улицу города, то это эгрегор города, если он дома, то это эгрегор семьи, если он пришел в гости, то это эгрегор чужой семьи. Если он на работе, то это эгрегор фирмы, организации или департамента. Кроме того, в его жизни есть множество парных эгрегоров. Но есть еще какая-то более тонкая сила, которая заставляет его идти именно через ту последовательность эгрегоров, через которую он фактически проходит. И эта сила в сферах квардециля видна наиболее отчетливо.

Это сила, которая дает общий оттенок всем подчиненным ей сюжетам и энергиям. Например, все эгрегоры, в которых человек оказывается, обладают чем-то общим – необязательно сами по себе, но, во всяком случае, по отношению к нему лично. Есть, например, люди, которым всегда везет с начальниками на работе. А есть люди, которым везет на учителей, и они находят их буквально в любой ситуации. И та сила, которая таким образом выстраивает жизнь человека, относится уже к атманическому, тончайшему плану.

По квардецилю идет благословение и противоположное к нему понятие – проклятие, а точнее, тонкое проклятие. И то, и другое суть программы (иногда их правильнее их называть акцентуациями), которые относятся к тончайшему плану: они определенным образом направляют основные сюжеты жизни человека – но направляют не конкретно, а скорее по стилю (качествам) того, что происходит. Разница между благословением и проклятием это вопрос, я бы сказал, вкуса, а не истины. В обоих случаях человек включается в определенную атманическую программу. Когда говорится про проклятие, это означает, что программа достаточно трудна и тяжела. Однако большинство людей психологически настроено на тот тип судьбы, который их ожидает, и более легкую судьбу они восприняли бы как необыкновенно скучную и пресную. Поэтому правильнее говорить про более тяжелые, напряженные судьбы, и судьбы сравнительно легкие и гармоничные.

Таким образом, тонкая программа, направляющая судьбу, в случае, если эта судьба легкая и гармоничная, называется благословением, а если судьба более тяжелая, называется проклятием. Бывают воплощения более легкие, бывают более тяжелые. Но это скорее вопрос того, как человек относится к своей судьбе, что часто не связано напрямую с характером самой судьбы.

Вопрос, мне кажется, правильнее ставить так. Жизненная программа, которая лежит на человеке, может располагаться на его плечах (и плечах окружающих) более или менее удобным способом, и он может выполнять ее более или менее качественно. И квардециль дает ему возможность именно этой, самой тонкой регулировки. Она делается здесь более ощутимой.

Вы видите, какой важный философский и психологический урок дает нам астрология? Где-то, в каких-то областях своей жизни (там, где у него включены септили) человеку надо быть честным и чистым. А в остальных местах – это не так обязательно. А где-то (в сферах квидециля) над ним тяготеет тонкое проклятие, то есть тяжелая программа, которую он всегда будет ощущать. И он должен к ней приспособиться и понимать, что здесь работать надо на двоих. А за рамками действия квардециля такого ощущения не будет: ни высокого благословения (очень тонкого, но устойчивого и гармоничного состояния), ни проклятия.

А теперь представьте, что сходятся два человека и начинают спорить на тему о том, есть ли такая вещь как благословение или проклятие. С астрологической точки зрения ответ такой: это субъективно, и зависит от того, есть ли в карте у человека аспект квардециля, и какой именно. Общее благословение, может быть, и есть, но там, где активен квардециль, оно будет очень четко ощущаться, а в остальных сферах – в зависимости от точки зрения. Если человек хочет его увидеть, то увидит, а если не захочет, не увидит. А в сферах квардециля оно представлено гораздо более отчетливо и откровенно.

Одна из основных тем квардециля это тема выработки личной философии, отношений между человеком и миром, тема общего распределения ответственности. Квардециль дает человеку необходимость тонкой проработки этих тем. Что в мире должен делать и за что отвечает он сам, и что должен делать и за что отвечать мир внешний (Бог)? Практически этот вопрос решается на уровне эгрегоров (семейного, рабочего и т. д.), но квардециль ставит вопрос глобальнее и тоньше, переводит его в область принципов индивидуальной этики и мировоззрения.

Вот, например, домохозяин. Он много работает и выводит свою семью на определенный уровень. А надо ли тратить усилия, чтобы поднимать ее еще выше? Каждый человек понимает это по-своему: кто-то в плане материальном, кто-то в плане обучения детей, кто-то в аспекте путешествий, и т. д. А может быть, ему надо остановиться и заняться самим собой? На Востоке, например, существует такая практика: человек сначала исполняет карму домохозяина, содержит и воспитывает своих детей, а по достижении определенного возраста, выполнив свои обязанности перед семьей, уходит от людей и в уединении занимается исключительно духовными практиками. Вопросы такого рода остро ставит квардециль: он дает человеку какую-то информацию на эту тему и ждет, пусть не сразу, от него определенной реакции.

Квардециль дает прямое ощущение качественно более высоких энергий, чем те, к которым человек привык – в частности, существенно более высоких, чем свойственные септилю и проявляющиеся как чувства долга, совести, стремления жить чисто, честно и т. д.

Здесь человек иногда ощущает прямой и реальный свет идеала, его действительно двигающий и помогающий ему жить. Этот идеал может прийти через Учителя или через то или иное духовное учение, а может сам по себе возникнуть как особое внутреннее состояние. Но когда человек его найдет, у него возникнет ощущение благоговения. Он скажет: "Вот она – та истина, что меня поднимает; вот направление развития, которое меня преображает и делает другим человеком! Это по большому счету мой Путь". И он действительно по нему пойдет.

Но этот путь его вдохновляет и ориентирует именно в целом. Он может вести в течение всей его жизни – но и вдохновляет, и ведет лишь в целом, а не в отдельных частностях. Квиндециль формирует человеку основные акценты системы ценностей, но не сами эти ценности. Он может расставить акценты в рамках любой ценностной системы, развернув ее в определенном направлении. Он будет помогать человеку компоновать свои ценности и смотреть на них с единой позиции. Это аспект, который помогает человеку в его индивидуации, то есть поисках внутреннего "я".

Символ квардециля это сияние, нимб над головой. Помните, в тердециле у нас в качестве одного из символов были черт и, в частности, его рога – нижняя и темная часть нимба. А здесь символ это полноценный круг нимба – символ связи человека с тончайшим планом.

Символом квардециля может быть и такой образ: духовный ученик читает священную книгу Учения.

У Альбрехта Дюрера есть гравюра "Святой Иероним в келье". Сидит святой Иероним в келье и переводит Библию на латинский язык. Это спокойный, седовласый, благородный старец, отрешенный от мира и глубоко ушедший своей мыслью в священные сюжеты. Вокруг его головы видно сияние. Свет льется из окна, освещая большого мирно дремлющего льва. В келье ничего лишнего, сверху видна, подвешенная к потолку тыква. В общем, сугубо аскетическая картина, торжество духовного учения.

Проблемы квардециля. Одна из тем, с которыми работает квардециль, это качественное различие между тончайшимо и тонким планами. Они совсем разные. Однако, минуя тонкий план, выйти к тончайшему не получается. Поэтому нужен переводчик. Тонкий и тончайший планы существуют на разных энергиях. Им свойственны разные символы. И нужно уметь их переводить, что для человека часто довольно сложно. Высший символ далеко. На эту тему есть литовская пословица: "Костел близко, Бог далеко." Действительно, символ тончайшего плана указывает далеко. Интуитивно человек его чувствует, но при попытке конкретизации этот символ моментально теряет свою силу или приобретает какую-то другую энергию, но не вполне ясно, соответствует ли эта энергия тому направлению, которое указано исходным символом, или же существенно от него отклоняется.

Квардециль акцентирует побочные эффекты, связанные с ошибками глобального духовного ориентирования – в частности, следование ложным или неподходящим для данного человека духовным учениям, обучение не у тех высоких духовных учителей, которые ему реально нужны. Еще одна проблема квардециля – это сниженная и искаженная трактовка высокого духовного обучения, профанация квардециля до септиля – например, превращение высокого духовного учения в практическое руководство.

Типичная для квардециля проблема это неумение удержать уровень, неумение увидеть интегральность, тотальность, универсальность символов, идей и программ тончайшего плана, которые влекут человека к себе, неумение ощутить истинную атманическую харизму ("харизма" – греческое слово, которое по-русски переводится как "благодать"). Особая энергия благодати, которая свойственна тончайшему плану, очень деликатна. Если пытаться опустить ее на более низкий уровень (что обычно легко удается), то от нее почти ничего не остается. Квардецилю свойственно благоговейное, отдаленно-восхищенное отношение к символу, к Учителю, к Учению. И как только оно пропадает, человек сразу выходит за рамки квардецильного сюжета. К Учителю и к Учению невозможно подойти близко.

В качестве примера я могу рассказать о соотношениях школ, или, как они сами себя называют, линий тибетского буддизма. Сейчас у нас время смешения культур, в частности, религиозных культур, и Москва представляет собой всемирный духовный центр, куда постоянно приезжают проповедники и духовные лица со всего мира. И раз в месяц туда обязательно приезжает высокий лама из Непала или гуру из Индии – и тут же, помимо настоящих буддистов, вокруг собирается алчущий высоких энергий народ: разнообразные мистики, эзотерики и просто любители восточной экзотики. И происходит пуджа – действие под общей эгидой числа 14 и аспекта квиндециля – своего рода литургия, в течение которой собравшиеся почитатели получают передачи, поучения и благословения. Однако русский и западный поклонник восточных религий и культов существенно отличается от своего восточного собрата.

Например, в тибетском буддизме есть основные четыре линии. У каждой линии есть свой держатель линии или, как его называют, коренной лама, который, как считается, воплощается не потому, что он находится в рамках кармы (он ее уже изжил и ей неподвластен), а исключительно из любви к человечеству и сострадания к нему. Его цель – помогать расти и избавляться от страданий всем людям и другим живым существам.

У каждой из этих четырех линий есть свои практики духовного развития – в общем-то, разные. И их не рекомендуется смешивать. Уж если вы идете по одной линии, то вы по ней и идите. Медитируйте так, как вам там предлагается. Однако начинающие, естественно, не знают, что им ближе, что им лучше, и начинают кидаться из стороны в сторону. Действительно, когда, допустим, в Катманду приезжает коренной лама и проводит пуджу, дает благословения и читает проповедь, то на нее приходят приверженцы всех линий. Но они правильно понимают происходящее. Для них приезд высокого ламы есть высокое благословение в рамках общей религии буддизма. И они воспринимают его благословения и проповеди именно по числу 14: через коренного ламу льется духовный свет самого Будды и происходит просветление всего мира. Однако после этого участники расходятся и каждый продолжает свои медитации в рамках той программы, которая, говоря нашим языком, идет по числу 7, и которая держит его в определенных рамках, свойственных его линии.

Однако этой культуры осознания своего собственного пути в рамках Учения и взаимодействия с альтернативными ветвями своей религии в западном мире практически нет. И это не вопрос совершенствования самих религий. Это, в первую очередь, вопрос понимания людьми своей собственной человеческой природы. Когда это понимание будет лучше, тогда и взаимоотношения между различными религиями и ветвями религий будут более гармоничными, а главное, более плодотворными. По крайней мере, претензий на духовную истину и монополию мы уже не услышим.

Тема квиндециля это, например, выбор Учения. А если человек сам претендует на роль духовного Учителя или создателя духовного Учения, то для него возникает проблема выбора паствы: ближайших учеников, которые по отношению к нему будут идти под септилем, и отдаленных учеников, которые станут учениками его ближайших учеников. И квардециль в этом человеку помогает. У зрелой личности (а ранее аспект квиндециля не появляется), как правило, большой информационно-энергетический потенциал. Это человек, который, если захочет, вполне может создать новое духовное учение или модифицировать старое – так сказать, написать свою Упанишаду. Однако после этого возникнет проблема передачи этого учения и, в частности, создания ритуалов этой передачи – а также проблемы искажения, профанации, попадания учения не в те руки. И все эти проблемы квардециль помогает решать.

Для него характерна тема двухступенчатого спуска (и подъема), и тема выработки двухуровневой этики: этики высших устремлений и этики практической жизни. И то, и другое, замечу, есть практически в каждой религии.

Как мы можем увидеть со стороны, что у человека работает квардециль? Здесь мы не увидим фанатизма или прямолинейности, свойственных септилю. Это будет особое высшее вдохновение, которое тонко (неочевидно) владеет человеком и определенным образом настраивает всех людей, находящихся вокруг него. Ему свойственна особая очень тонкая энергия, невидимо направляющая людей и события. Это человек, который лучше виден на расстоянии, чем вблизи.

Если по семерке идет прямое духовное учительство, то по четырнадцати происходит тонкая передача: например, передача силы, которая еще будет материализовываться и проявляться в длительных и очень точно направленных программах. Но это точное направление видно, лишь если вы поднимитесь достаточно высоко. Со среднего уровня оно незаметно.

К характеристике энергий квардециля можно отнести особое высокое вдохновение, тонкая настройка на те сферы, которые обычному человеку недоступны, совершенно особенный талант, очень ярко индивидуальный, свойственный хозяину данного квардециля и только ему, и направленный очень высоко вверх. Если это человек творческого типа, то в его творениях будет ощущаться Божественное присутствие.

К особенностям квардециля относятся тонкость, неконкретность, несводимость к конкретным схемам и прямым указаниями. Определенная общая этика. Абстрактность, удаленность высокого идеала, но совершенно отчетливое ощущение его духа в любых проявлениях в сферах жизни человека, связанных с квардецилем.

Проблемы квардециля. Квардециль требует от человека выполнения трудной задачи – он должен уловить в его сферах высокий дух, найти и не спрофанировать высокий идеал, в частности, не предать его на деле. Возврат будет не так скоро. Человеку может казаться, что он следует воле тончайшего плана, он уже начинает реализовывать соответствующие программы на тонком плане – но если он ошибся и не почувствовал, что его программы в самом деле иные, что в действительности тонкая настройка ему изменила, – то возврат скорее всего будет далеко не сразу, но через некоторое время, которое может оказаться значительным.

И здесь нужно очень хорошо понимать такую тонкость: человеку, может быть, и кажется, что он ищет себе идеал. Человеку, может быть, и кажется, что он ищет себе Учение, подбирает, какое ему больше подходит. Однако глазами квардециля все происходит точно наоборот: энергия данного Учения, данного идеала входит во взаимодействие с психикой каждого конкретного человека, и чем сильнее подсознательный резонанс, тем больше человек воспринимает это Учение, этот идеал как свой – и тем энергичнее тянется к нему.

И после этого начинаются испытания: Учение или идеал внимательно смотрят, кто из людей действительно идет в соответствующем направлении, а кто лишь морочит себе и окружающим голову, и фактически не в состоянии удержать должную тонкую настройку, и с нее быстро срывается. И лишь те люди, которые в течение длительного времени реально служат данному Учению, начинают получать от него реальную поддержку и помощь, то есть становятся под его покровительство.

Если же этого не происходит, то человек обычно говорит, что у него был такой-то идеал, и он этому идеалу какое-то время служил, а потом в нем разочаровался. Однако кто в ком разочаровался? Как говорил Станислав Ежи Лец, не следует забывать, что микробы смотрят на нас с обратной стороны микроскопа. И мы (в сферах квардециля) не будем про это забывать.

Квардециль Луны. Что можно сказать про этот аспект? Например, его обладатель может успокаиваться, перед сном будет читая несколько страниц из Библии. Она его будет очень хорошо релаксировать и правильно настраивать. Вообще, ему лучше жить в среде, где есть определенное учение – если он его принимает. А если нет, он отвергнет его по физиологическим, если хотите, причинам. Он скажет: "Оно мне не по нутру! Мне в нем некомфортно." И не надо считать, что это в нем говорит эгоизм. У него действительно будет такая чувствительность.

Квардециль Меркурия. У этого человека будет склонность к возвышенному мышлению, склонность думать о высоких идеалах, как-то их анализировать, делить на части. Но в принципе, он не будет склонен их при этом профанировать. Он сможет удержать достаточно высокий уровень их рассмотрения. Он не будет анализировать Бога, как математик анализирует сложную формулу. Нет: даже при том, что он будет, например, искать различные аспекты Божественного бытия, и их как-то друг с другом сравнивать, сочетать и сопрягать, а также искать аналоги в иных культурах, он будет делать это с должным благоговением. По крайней мере, он будет к этому стремиться, и у него это будет получаться легче, чем у других.

Проработка квардециля Меркурия к Юпитеру, Сатурну или Плутону может дать талант интерпретации священных книг.

Триквардециль. К этому человеку тончайший план будет приходить естественным образом – например, из культуры, в которой он вырастает, из религиозности своего собственного народа. Для него это будет совершенно органично.

Квинквардециль может дать, например, склонность к зооморфным метафорам в понимании и формулировании Учения. Этим отличался Шри Рамакришна – один из самых знаменитых духовных учителей прошлого века. Рамакришна часто сравнивал Бога с оводом, который кусает быка, вспахивающего пашню. Человек это бык, а пашня – его обычная жизнь, жизненные обязательства, которые он на себя берет. А овод это то, что его постоянно отвлекает от мира и не дает ему заниматься исключительно им. Это – вполне квинквардецильное сравнение.

Однажды Рамакришну спросили, действительно ли Ганг, священная река Индии, смывает все грехи с человека, который в нее окунулся. Этого Рамакришна как верующий индус отрицать не стал. "Однако, – заметил он, – хотя, безусловно, Ганг смывает все грехи с человека, но эти грехи далеко не улетают, а садятся на ветви близлежащих деревьев – и ждут. И когда человек выходит из реки, они радостно бросаются к нему обратно". Это – типично квинквардецильное понимание священного учения.

Квиндециль и его кратные

Рассмотрим теперь аспект квиндециля: дуга 24 0, дробь 1/15. Его производные это биквиндециль (2/15), кварквиндециль (4/15) и септквиндециль (7/15).

Квиндециль это один из тех аспектов, которые лучше проживать, чем их описывать. Как говорил дядюшка Римус, пироги лучше на вкус, чем на слух. Мне, однако, деваться некуда, придется его живописать.

Если охарактеризовать квиндециль в целом, то это будет одухотворенная гармоничная жизнь. Здесь тончайший и тонкий планы подспудно существуют (потому что, как я вам уже объяснял, все числа хранят в себе память о предыдущих), но они органично вплетены в течение жизни как таковой.

Девиз пятнадцати может быть таким: что Бог ни делает, все к лучшему. И в сфере действия квиндециля оно именно так и обстоит. Квиндециль символизирует мудрость просветления. Говоря на обычном языке, за ними стоит мудрость настолько тонко и точно сбалансированной жизни, что не нужно ничего специального для того, чтобы сделать ее духовной, она не нуждается в искусственных средствах "правильного" управления ею.

В квиндециле материальность и духовность синтезированы в жизни как таковой. И здесь нет никаких прямых противоречий.

В качестве примера я расскажу вам притчу о том, как сошлись однажды три самых (как они считали) высоких йога в Индии и стали выяснять, кто из них более продвинут. Выясняли, выясняли, выяснить никак не могли. Тогда обратились они к богу Шиве, покровителю йогов, и попросили его: рассуди, кто самый высокий йог в Индии. И бог в ответ им сказал, что в одной глухой индийской деревне, очень далеко, живет женщина, и он назвал ее имя. И она-то как раз и есть самый высокий йог в Индии. Делать нечего. Раз сказано – надо идти поклоняться: Шива просто так ничего не говорит. (Кстати о высоком благословении: оно никогда не бывает просто защитой. Это ваша защита, но одновременно недвусмысленное указание двигаться в определенном направлении. И если вы туда не пойдете, то эта защита превратится в противоположность, а именно в своего рода пинающий вас сапог.)

Долго шли наши йоги, много, чего по дороге увидели, и, наконец, с большим трудом нашли указанную Шивой деревеньку и двор, где жила эта женщина. Там, надо думать, все было в порядке, дети ухожены, огород возделан, но ничего особенного в глаза не бросалось. Йоги вошли, поклонились, поздоровались, поговорили с хозяйкой о чем-то – но абсолютно ничего такого не увидели. И в конце они спросили ее: "Вы, наверное, много молитесь, медитируете?" А она ответила: "Нет, у меня, к сожалению, на это не хватает времени. Так, иногда, если у меня выпадает свободная минутка, сажусь вот на эту скамеечку и немножко на ней отдыхаю". С чем они и ушли.

Эта притча – о числе 15 и об аспекте квиндециля. В его сферах ничего, кроме самой жизни, не нужно. Здесь все программы взаимодействия между плотным, тонким и тончайшим планами гармонично замыкаются жизнью как таковой. Здесь тонкий план управляет плотным, но жизненность ни того, ни другого никак не стеснена. Это управление очень органично. Острые углы выглажены. Двухэтажный дом построен, и в нем можно весело жить, не думая о его стенах и крыше, не заботясь ни о чем специально. Вроде бы.

Но, при всем при этом, где-то в подсознании пятнадцати живет опыт меньших чисел – тринадцати, четырнадцати, семи, и человек этот опыт имеет в виду. На первый взгляд кажется, что человек живет себе и живет и в ус не дует, но это только на вид у него веселая и беззаботная жизнь. Более глубокий взгляд обнаружит его очень большую точность и внимание. Все необходимые меры предосторожности он принимает, но не обращает на это особого внимания – соответствующие программы отработаны и находятся у него в подсознании.

Эпитеты квиндециля. Какие качества свойственны квиндецилю? Это жизненная полнота и гармоничность, слияние материальности и духовности вместе – здесь они не противопоставлены (число 15 на 2 не делится, но делится на 3). Своевременность происходящего. Отсутствие видимого напряжения, легкость. Можно даже сказать, божественная легкость. Непринужденность, живость.

Здесь дух органично вплетается в плотное бытие – и там свободно играет. В четверке (аспекте квадрата) ему было очень неудобно, неуютно. Для квадрата характерна огромная непосредственно ощутимая сила и такое же сопротивление этой силе. В пятнадцати духом уже пройден большой путь. Здесь можно легко и непринужденно играть. И границы, то есть правила игры, человеком очень хорошо чувствуются, и он за их пределы не выходит. Здесь дух играет, прыгает и резвится – на самом деле, тонко и осторожно, но его внутреннее внимание не бросается в глаза, оно для него органично. Уроки тринадцати и четырнадцати уже выучены.

Символом пятнадцати может быть птица, которая успешно насиживает яйца, выводит птенцов и почему-то не попадает в силки и не становится добычей хищников. Она летает, поет, где-то видит червяка, радостно его клюет или несет в гнездо чирикающим птенчикам, и все ее бытие кажется веселой и легкой игрой. При этом она выполняет все то, что она должна выполнить. Если и есть какие-то высшие цели в ее жизни, то они сами собой осуществляются по ходу ее жизни.

Таков Кришна, играющий с пастушками. Все вы, наверное, видели эти лубочные кришнаитские картинки – они выполнены как раз в легком квиндецильном духе.

Другой символ квиндециля – беззаботная бабочка-однодневка, находящаяся в полном экстазе от жизни и в полном единстве с природой. У Иосифа Бродского есть стихотворение, из числа ранних, которое так и называется: "Бабочка". Оно, на мой взгляд, по своему духу исключительно квиндецильное. Оно начинается так:

Сказать, что ты мертва?

Но ты жила лишь сутки.

Как много грусти в шутке

Творца! едва

могу произнести

«жила» – единство даты

рожденья и когда ты

в моей горсти

рассыпалась, меня

смущает вычесть

одно из двух количеств

в пределах дня.

…

Сказать, что вовсе нет

тебя? Но что же

в руке моей так схоже

с тобой? и цвет –

не плод небытия.

По чьей подсказке

и так кладутся краски?

Навряд ли я,

бормочущий комок

слов, чуждых цвету,

вообразить бы эту

палитру смог.

На крылышках твоих

зрачки, ресницы –

красавицы ли, птицы –

обрывки чьих,

скажи мне, это лиц

портрет летучий?

Каких, скажи, твой случай

частиц, крупиц

являет натюрморт:

вещей, плодов ли?

и даже рыбной ловли

трофей простерт.

Возможно, ты – пейзаж,

и, взявши лупу,

я обнаружу группу

нимф, пляску, пляж.

Светло ли там, как днем?

иль там уныло,

как ночью? и светило

какое в нем

взошло на небосклон?

чьи в нем фигуры?

Скажи, с какой натуры

был сделан он?

Чувствуете, какие легкие, воздушные стихи? И даже сами строфы стихотворения в их графическом изображении похожи на бабочек. А в конце этого стихотворения есть строфа, которую я хочу дочитать:

Так делает перо,

скользя по глади

расчерченной тетради,

не зная про

судьбу своей строки,

где мудрость, ересь

смешались, но доверясь

толчкам руки,

в чьих пальцах бьется речь

вполне немая,

не пыль с цветка снимая,

но тяжесть с плеч.

Я думаю, что теперь ощущение квиндециля к вам пришло. Здесь дух в какой-то степени слит с материей, но в чем-то и отличен от нее. Они, с одной стороны, органично существуют вместе, а с другой стороны, различаются. И это дает материи импульс движения, импульс развития, дает ей небольшое напряжение, которое для нее органично, которое ее, как правило, не ломает – а если и ломает, то это происходит в рамках фундаментального жизненного цикла: творение – реализация – умирание. И после смерти идет следующее рождение. Здесь есть направление эволюции и есть направление развития; опыт атеизма, так сказать, уже учтен. И нет беды, что высшие формы жизни опираются на низшие или даже питаются ими в буквальном смысле слова. Таков эволюционный процесс. Оболочки сбрасываются, а дух продолжает свое развитие и, утоньшаясь, поднимается все выше и выше. Все квиндецильные сюжеты наполнены глубоким и очень живым смыслом. Когда говорят про Живого Бога, то это переживание квиндецильно по своему духу: здесь Бог это не догма, не ритуал, это прямое переживание жизни – но не просто ежедневного существования, а жизни с тонким возвышенным духовным ощущением, которое кажется ей имманентным.

Философия квиндециля – это пантеизм: Бог это и есть весь мир; и в то же время Бог не сводится к миру – Он есть и еще что-то, что стоит за миром, но рассуждать об этой Его ипостаси не стоит – ее можно лишь интуитивно ощущать и проживать на материале собственной судьбы.

Вообще, религиозные философии делятся на две категории: они бывают дуалистические и монистические. Дуализм отделяет Бога от мира и определенным образом их противопоставляет. А монизм говорит, что мир и Бог – это одно, и различия носят лишь качественный, но не принципиальный характер. И пятнадцати свойственна как раз монистическая философия.

Здесь разные формы жизни воспринимаются как связанные симбиотически, то есть их взаимодействие идет на пользу и одной, и другой. И то, что они слегка за бока друг друга покусывают, а порой и откровенно друг другом питаются, ощущается как обстоятельство, вроде бы идущее им же самим на пользу. Антагонизм как сотрудничество: экологические идеи типа баланса популяций оленей и волков. Волки – санитары оленьего стада.

Пятнадцать не делится на четыре – поэтому в квиндецильных сюжетах нет отчетливой оформленности, нет жесткой привязанности к формам, нет фиксации на плотной материи. Здесь идет вечное перетекание одних форм в другие. И не только плотных форм, но и более тонких: архетипов, гун, то есть качеств: творения, осуществления, растворения.

И человек встраивается в это вечное движение. И если он делает это хорошо, если он делает это тонко, то он обретает истинную мудрость и истинную власть над собой и над миром. Таков даосский взгляд.

Мы с вами уже встречались с даосизмом, но в пятнадцати эта философия обретает очень ясное звучание.

Пятнадцати свойственна органическая философия. Она утверждает, что в мире есть все то, что ему нужно, и нет ничего лишнего; и для его жизни и развития не нужно ничего специального. Если мне нужно совершить усилие, то ко мне придет сила, которая вместе со мной совершит это усилие, и от меня не потребуется никакого перенапряжения. Если мне нужно будет совершить подвиг, ко мне придет соответствующее настроение, ко мне придет идеал, ради которого я естественно и непринужденно совершу великое самопожертвование. И всем будет хорошо: и мне, и другим. И, если понадобится, я защищу их от беды неминучей; а если сам при этом погибну, то потом обо мне сложат гимны, и я даже из своего настоящего уже эти будущие гимны услышу. И мне от них будет хорошо. И ничего другого мне не нужно.

Носители подобной философии – Платон Каратаев из "Войны и мира" Л. Толстого, Лука из пьесы М. Горького "На дне" (очень экзистенциальная вещь: я вообще не большой поклонник творчества знаменитого пролетарского писателя, но эта пьеса выделяется из всего, что он написал). Лука у Горького любит всех людей без исключения, не обращая внимания на их разнообразные недостатки и грехи: "Все черненькие, все прыгают", – словом, все – Божьи твари.

Символом квиндециля может быть Бог, спустившийся на Землю и по ней непринужденно прогуливающийся, полностью слившийся с земной реальностью. В индуизме есть такая притча.

Индра, повелитель богов, как-то решил проверить, как там на Земле обстоят дела. И воплотился в виде маленького поросеночка. Он бегал по двору, радостно похрюкивал, регулярно питался, постепенно рос и превратился в большого хряка. Потом он женился, наплодил поросят и очень был счастлив со своим поросячьим семейством. И совершенно не подавал никаких признаков своего божественного происхождения.

А между тем наверху, в божественных сферах, возникло беспокойство: прочие боги, лишенные мудрого руководства, запутались в своих интригах и стали звать Индру-хряка обратно на небо. Однако он никакого сознания, помимо свиного, не проявлял. Тогда боги стали принимать меры. И убили его жену и всех поросят. Индра самозабвенно предался гневу и горю, но и не думал выходить из своего свиного облика и не проявлял никакого божественного сознания.

Тогда они убили его самого.

И Индра возвратился на небеса и долго смеялся, когда ему рассказывали его историю – так, как она смотрелась сверху.

Так вот, это "долго смеялся" – сюжет квиндециля.

Другой символ квиндециля – это суфий. Суфизм – это мистическое направление в исламе; истинный суфий живет в мире и одновременно в Боге, у него то и другое слито вместе.

И это – тоже принцип квиндециля.

Роли. Какие роли свойственны квиндецилю? Это, например, Достигший Даос – человек, идущий по Пути.

Странник, идущий по дороге жизни с улыбкой благожелательности на устах и в априорной уверенности, что, все, что Бог ни делает, все к лучшему.

Монах-странник, раздающий благословения в обмен на пищу.

Мастер легкого стиля ци-гун. Это упражения такого рода: между двумя стульями натягивается бумажная ленточка, и барышня по этой ленточке переходит с одного стула на другой.

Сила квиндециля это стихийная мудрость: та, которая свойственна жизни в ее тонком понимании и освоена человеком – без специальных слов. Это, в первую очередь, прямое ощущение жизненного потока и его природы, в которой каузальный, буддхиальный и атманический планы сливаются в единое целое.

Это сила, которая все в свое время расставляет по местам. И человек не только в это верит, он это чувствует. И так оно и происходит.

Ну, можно ли говорить про слабости этого аспекта? Не знаю, может быть, лишь в каком-то условном смысле. Иногда возникает впечатление, что этот человек слишком многое оставляет на других. Однако просто он в жизни очень легок. Это бабочка, которая много тяжести на себя не возьмет. Здесь нет концентрации на чем-либо одном. Жизнь чересчур разнообразна и подвижна.

Здесь слаба идея жертвенности, по крайней мере, последовательной жертвенности. Квиндециль символизирует легкое балансирование на бегущей волне, но не жертвенное заныривание под нее.

Это вариант устойчивости в неустойчивости. Человек под влиянием квиндециля, с одной стороны, ни на чем конкретном не настаивает, никаких тяжелых длительных программ не ведет, но при этом ни в какие ямы не попадает, с божественной легкостью перепрыгивая со льдинки на льдинку в ледоходе.

Как он выглядит снаружи? Так вот запросто его за жабры не возьмешь. Ему свойственны пластичность, даже скользкость, неуловимость, легкость, точность. Органичность. Живость. Непредсказуемость – очень большая непредсказуемость, гораздо больше, чем в квинтиле. В тонких аспектах идет постоянная игра оттенков, модальностей, которыми человек уже хорошо управляет.

А изнутри у него есть очень яркое ощущение жизненного потока, который его ведет и приводит в определенные места и определенным образом разворачивает, давая необходимое интуитивное знание.

Так Иванушка-дурачок в нужный момент ловит мудрую щуку и получает от нее необходимый инструктаж. Так Иван-царевич слушает Серого Волка или Конька-горбунка.

В сферах квиндециля у человека есть отчетливый гид или даймон (мужской вариант музы). В творчестве ему обязательно помогает муза – это творец легкого типа, – например, Моцарт.

Одна из квиндецильных ролей – учитель жизни. Легкий учитель тонкостей, который видит духовность и эволюционное развитие в рамках самой жизни и может то и другое ненавязчиво показать своим ученикам.

Как именно это делается, можно говорить долго. Но когда вам встретится такой учитель, вы по моему описанию его быстро узнаете. Он учит видеть жизнь там, где, с точки зрения любого другого человека, все мертво и плоско; а он в этом увидит жизнь, и она начнет двигаться, переливаться, обнаружив в себе и творчество, и духовность. Он учит работать легкими прикосновениями.

Человек под влиянием квиндециля может переживать любую эмоцию. Если ему горько и обидно – он заплачет. Но это не будут чересчур горькие слезы. Он переживет свое горе, и это переживание вольется в общее русло его жизни, которая потечет дальше, не останавливаясь нигде.

Девиз квиндециля: "Такова жизнь", и это для него очень глубокие слова. И в сферах квиндециля человеку иногда удается этот смысл ощутить.

Седециль и его кратные

Итак, мы переходим к числу 16, открывающему пятый уровень Пирамиды чисел, который называется: "Тонкий план".

Разделение на тонкий и плотный планы появилось очень рано – если вы помните, в числе 4, где проявились идеи духа и материи, относящихся к двум разным планам, причем духу соответствовал тонкий план, а материи – плотный. Потом эта идея постепенно развивалась; в частности, в числах четвертого уровня Пирамиды, с 11 до 15 (этот уровень называется "плотный план") развивалась идея жизни плотного плана под управлением тонкого.

На пятом уровне ситуация разворачивается обратным образом, то есть отношения между тонким и плотным планами рассматриваются с точки зрения тонкого плана.

Есть поговорка, что самый счастливый человек в армии – это солдат: он ни за кого не отвечает. Но эта мысль принадлежит, безусловно, офицеру, у которого под началом находится большая команда людей, которой надо управлять.

В числах четвертого уровня, от 11 до 15, развивалась тема: "Как живет плотный план под управлением тонкого" – в любой ситуации, где можно говорить о двух планах. В числах пятого уровня, с 16 до 21, наоборот, рассматривается тема: "Как тонкий план управляет плотным планом" – в частности, какими он при этом пользуется инструментами, методами и т. д.

В числе 16 продолжается тема, заявленная в числе 8: тема инструментального воздействия, управления плотным планом со стороны тонкого плана. Ему соответствует аспект седециля (дуга 22 0 30 ', дробь 1/16) и его кратные: триседециль (3/16), квинседециль (5/16) и септседециль (7/16).

В седециле мы уходим далеко за пределы тех возможностей, которые были характерны для полуквадрата.

Если там появлялась сама идея инструментов управления плотным планом и это управление было достаточно примитивным, то в седециле это управление и его инструменты весьма разнообразны, техничны и порой даже изощренны. Число 16 несет в себе опыт всех предшествующих чисел внутри себя, и здесь появляется понятие сложного, развитого символизма.

Под числом 16 в большой степени идет современная наука. Основные ее черты, которые обозначаются такими словами, как "методология науки", "научная культура", "культура мышления" – по духу в очень большой степени соответствуют принципу числа 16.

Здесь у тонкого плана есть определенная рациональная структура; есть набор точных законов, которыми он управляется, и эти точные законы проецируются на плотный план – и предполагается, что он им подчиняется – не самим, конечно, законам тонкого плана, а их как бы плотным слепкам, которые чем-то похожи на соответствующие законы тонкого плана. Другими словами, в рамках сюжетов числа 16 существуют законы, управляющие плотным планом, которые являются грубыми (приблизительными) аналогами законов, управляющих тонким планом. И здесь максимальный акцент, максимальный интерес сосредоточен именно на тонком плане, а плотный сам по себе воспринимается как определенный инструмент для тонкого.

Таким образом, здесь плотный план – это объект воздействия точными, ясными, интеллектуально постижимыми методами, апеллирующими к (бинарной) логике, опирающейся на однозначные категории "да" и "нет". Другими словами, в сюжетах седециля плотный план есть объект манипуляции со стороны тонкого, причем воздействие осуществляется тонкими, точными и ясными инструментами – преимущественно наборами символов, которые для плотного плана недоступны.

Многие астрологи воспринимают астрологию в стиле числа 16 – то есть как науку, представляющую однозначные объективно существующие законы тонкого мира, символизируемые планетами, аспектами, транзитами и прогрессиями, и единственный эффективный способ управления своей жизнью она видела в перемещении планет. По ее идее, если я правильно ее понял, оптимальным решением ее проблем было изменение эфемерид: например, надо взять хорошую ракету, приторочить ее к Луне и включить двигатели, чтобы Луна завращалась вокруг Земли побыстрее (или помедленнее). Эта позиция в чистом виде отвечает философии числа 16. Вообще нужно иметь в виду, что чем "минорнее" аспект, то есть чем больше знаменатель у соответствующей ему дроби, тем большее значение в его проявлениях играют не ключевые слова, не точные ситуации, а некая общая философия, которая определяет ритм жизни человека в тех областях его жизни, где этот аспект активен. Например, под числом 16 идет астрономия как искусство расчета положения планет. Вы для этой цели пользуетесь компьютером – очень сложным прибором, в который заложены данные, обобщающие длительные и очень точные астрономические наблюдения. А в прежние времена астролог – они назывались звездочетами – сам аккуратненько вымерял астролябией углы между направлениями на звезды, а потом еще считал их проекции на эклиптику – то есть сложностей было много. Маги-профессионалы отличаются от магов-любителей тем, что они выступают под эгидой числа 16 – у них, как правило, бывают сложные вычисления. Или, если гороскоп кажется им слишком простым, они обязательно будут высчитывать по сложным формулам вес (эссенциальное достоинство) каждой планеты в гороскопе и искать в нем главную планету.

Вообще, взгляд, согласно которому для каждой проблемы в жизни человека и даже для его жизни в целом можно найти одну планету или точку в карте, которая будет за нее отвечать и все определять – это очень характерный для числа 16 взгляд. Я как раз стою на противоположных позициях – я считаю, что проблемы и темы распределены по всему гороскопу – но это, видимо, связано с отсутствием в моем личном гороскопе достаточно сильных седецилей.

Под седецилем идет нумерология как искусство вычислений и интерпретаций, которое приводит к однозначным точным выводам. В этом смысле хиромантия – совершенно иная наука, потому что она основана на критериях, которые рациональному мышлению не очень поддаются – здесь типичны скорее право-, нежели левополушарные подходы и оценки. Для сюжетов под числом 16 характерна претензия на практически научную точность. И тогда человек делает прогноз и предсказывает не тенденцию, а точное событие. Для этих сюжетов характерно особое состояние сознания человека и состояние тонкого мира вокруг него, когда, как говорят эзотерики, работает сильный канал, который выдает точную информацию, то есть у человека (в определенных пределах) открывается точное ясновидение (яснознание).

Таким каналом должны обладать хорошая гадалка и профессиональный целитель. Что делает канал? Прежде всего, он посылает человеку отчетливую информацию о том, когда он (канал) включается и выключается. Во-вторых, он еще на подходе отсеивает всех клиентов, с которыми не сможет адекватно работать, в частности, поставить им точный (в своем понимании) диагноз, а также назначить лекарство и дать точный прогноз исхода болезни – например, в таком стиле: "На вас лежит сглаз – но я прочитаю заклинания и он уйдет", или: "Венец безбрачия мы с вас снимем и в течение месяца к вам придет жених", – и может даже иногда назвать день явления, имя и цвет глаз жениха. Так идет работа под числом 16 – и я ни в коей мере не хочу сказать, что это все жульничество и обман. Если у человека хорошо проработан седециль, то в сфере его ответственности он отвечает за свои диагнозы и прогнозы и ошибается очень редко. Другое дело, что на нем не может держаться вся жизнь человека или вся его работа: на каждую ситуацию в какой-то степени влияют все планеты и все аспекты гороскопа, в том числе и такие недисциплинированные, как квинтиль и квиндециль – и, как говорится, человеку свойственно ошибаться. Другими словами, иногда седецильный канал работает не так точно, как хотелось бы, но когда он работает хорошо, он в "своих" областях дает сверхъестественную точность.

Другой, социальный, пример: седецилю отвечает четкая, жесткая административная структура. В любой большой фирме сотрудники и объекты ее деятельности должны быть как-то структурированы, должна быть организована связь между ними, должны быть организованы нисходящие и восходящие потоки управления, то есть отчетность снизу вверх и передача распоряжений и указаний сверху вниз. Деловая бумага (приказ управляющего) в этой ситуации приобретает совершенно особое значение: она становится мистическим документом: когда президент фирмы или совет директоров издает распоряжение или приказ и они ложатся на бумагу, в ней всегда используются специальные канцелярские формулы, которые имеют четко определенное значение, и за которыми стоит большая магическая сила – тем большая, чем крупнее фирма. Особенно велика эта сила, когда она обслуживает большое государство. Известно, что все реформаторы, которые пытаются навести в стране порядок, изменив систему управления, наталкиваются на сопротивление так называемого бюрократического аппарата или, наоборот, выстраивают его таким образом, что он замечательно проводит их волю и успешно держит ситуацию, которую они хотят создать – обычно путем жертв среди нижестоящих, то есть населения.

Проработка седециля означает (в частности) создание символической системы, с помощью которой структурируется тонкий план и описываются его законы, а также законы и инструменты его воздействия на плотный. Четкая иерархия, распределение обязанностей – все то хорошее, что есть в системах управления, по духу своему восходит к седецилю – но и плохое нередко тоже.

Кстати говоря, в психологии существуют разные типологические системы и принципиально важно, на каких числах они основаны. Например, в любой типологии важную роль играет общее число типов. Если оно является степенью двойки (2, 4, 8 или 16), то это скорее всего это будет очень жесткая система, которая с большим трудом будет воспринимать идею развития, то есть диалектику, потому что диалектика обычно моделируется числами 3 или 7.

В зависимости от того, какие аспекты у человека работают, можно сказать, символические системы с какими нумерологическими основаниями будут ему близки. В частности, людям у которых работает седециль, близки символические системы, основанные на двойке и ее степенях.

Алхимия по своему духу тоже относится к числу 16. В средние века одной из основных задач алхимии, как вам, наверное, известно, был поиск философского камня – катализатора процесса превращения свинца в золото. Однако эта тема понималась отнюдь не только материально. Считается, что алхимия была основоположницей химии, но в той же мере, видимо, алхимия была основоположницей психологии. Идеи смешивания, разделения, очищения, возгонки, трансмутации в алхимии понимались одновременно и на физическом, и на психологическом планах, то есть интерпретировались как определенные душевные процессы, которые могут происходить с человеком по точной аналогии с химическими процессами; при этом, в соответствии с концепцией числа 16, использовались тонкие и сложные формулы, целью которых было создание, как мы сейчас говорим, алгоритма перехода человека через различные состояния сознания, и в результате прохождение им сложной мистерии-инициации.

Сюда же относится концепция посвящений, которая у разных авторов принимает разные формы, но основная идея одна и та же. Она, в частности, была разработана Петром Первым, который ввел в России Табель о рангах (14 ступеней административной системы). Есть аналогичная табель (которая называется системой посвящений) и в любой уважающей себя эзотерической системе, и она по своему духу всегда управляется числом 16. Поэтому в сферах вашей жизни, управляемых седецилем, у вас будет тяготение к сложной, многоступенчатой структуризации тонкого плана и к сложному многоуровневому управлению плотным планом с помощью специально созданных инструментов.

Типичное проявление принципа числа 16 – это современная методология науки. Основными научными принципами являются объективность и повторяемость, то есть независимость результатов эксперимента от личности экспериментатора и других условий эксперимента, помимо специально оговоренных.

Далее, научный подход предполагает существование определенного языка науки – разработанной терминологии, то есть специального языка описания изучаемых явлений. Что такое наука? Это в первую очередь разработанная терминология. Для науки всегда необходимы понятия, которые абстрагируют и обобщают реальные объекты. В геологии, например, есть классификация минералов: нельзя же каждому камню дать свое имя (хотя поэту, например, это может показаться совершенно естественным). Однако в научных целях их надо описать по существенным признакам и после этого расклассифицировать и дать большим классам обобщающие названия, с которыми уже и работать. Таким образом, наука предполагает создание специфического абстрактного языка, обобщающего плотный план (другими словами, экспериментальный материал) и работу с этим языком как квинтэссенцией эмпирической стихии – и в этой идее ясно прослеживается идея числа 16.

Еще одна существенная часть методологии науки – это принципиальная независимость теории от несущественных подробностей эмпирики. Например, геолог, изучающий местность на предмет наличия в ней полезных ископаемых, может в результате несчастного случая погибнуть в поле, но объективная истина, то есть карта их расположения под землей, от этого не изменится; иными словами, на научной парадигме факты личной биографии ученого не сказываются никак – это тоже принцип числа 16: независимость тонкого плана от несущественных, с точки зрения данной парадигмы, подробностей плотного плана.

Все это, однако, становится в высшей степени сомнительным, если мы переходим в рамки представлений, свойственных другим числам. Они выстраивают реальность совершенно иначе – но в рамках седециля все обстоит именно так.

Канал связи с Мировым Разумом. Проработанный седециль дает человеку источник точной информации практически по любому поводу. Если талантливый человек длительное время чем-то занимается, то однажды ему начинает идти в голову точная информация по поводу предмета его занятий. Я слышал, что когда у летчика-испытателя отказывает управление, машина идет штопором вниз и непонятно, как ее вывести из пике, то он может использовать метод гениального озарения: собрать все свои душевные силы и направить в Космос, или в свое подсознание, или в Мировой Разум мощный вопрос-импульс: Что делать? – и если он это достаточно четко сделает, то приходит ясный ответ: какой рычаг надо повернуть или какую кнопку нажать, чтобы вернуть управление самолетом.

Таково моментальное включение седециля. Но оно может быть и не моментальным. Например, ученый долго изучает экспериментальный материал, трогает его, нюхает, чувствует и постепенно начинает абстрагироваться, то есть строить модель. Постепенно (совсем не сразу) по мере ее построения она начинает жить собственной жизнью, а он смотрит, насколько жизнь модели соответствует экспериментальному материалу: где-то хорошо, а в чем-то и не очень. Там где не очень, он ее как-то достраивает или перестраивает, затем снова соотносит с эмпирическими данными, и т. д. И в какой-то момент происходит чудо озарения, понимание чего-то такого, что непосредственно из экспериментального материала никак не вытекает. Например, ученому приходит в голову общая формула, которая описывает огромное изобилие эмпирического материала, хотя вывести ее оттуда и из уже имеющихся в науке постулатов логически невозможно.

Таков седециль: это хорошо проработанный канал связи с обычно недоступными источниками точной информации, которые (повторюсь: в каких-то пределах) дают удивительные по точности результаты. Например, психотерапевт смотрит на своего клиента, задает ему какие-то вопросы, проводит тестирование, а потом полно и точно описывает его проблемы и дает конкретные указания по их решению, причем уровень конкретности видения терапевта и точность его рецептов совершенно не соответствуют информации, получаемой им из тестов и расспросов. Так работает высокий канал связи с Мировым Разумом. Я пользуюсь традиционной эзотерической терминологией, но вы, конечно, можете назвать это явление по-другому, например, употребить выражение "развитая интуиция". Дело в том, что слово "интуиция" в данном случае не очень адекватно, оно слишком многозначно. Проработанный седециль дает интуицию, которая работает совершенно точно, гораздо точнее, чем логическое мышление, надо только чувствовать, когда она кончает свою работу, то есть не форсировать свое ясновидение или яснознание. Все люди, работающие с экстрасенсорными каналами, очень хорошо знают, что лучше всего, когда канал включается и работает как бы сам по себе; а как только начинаешь его эксплуатировать в личных целях, форсируя его включение, так сказать, насильно, то он замусоривается и начинает работать неустойчиво и существенно менее точно.

Седециль дает человеку возможность восприятия высоких, но не самых высших тонких структур. Самые высшие, естественно, лучше идут по квардецилю – там Бог как Таковой ближе – но здесь мы идем, можно сказать, в ширину, и здесь мы более объективны.

Яснознание. Говорят, что в высшей йоге есть пять или шесть различных ступеней ясновидения, из которых видение картинок является низшей ступенью, а высшей служит яснознание, когда человек по интересующему его вопросу получает необходимую ему точную информацию непосредственно, то есть без промежуточных символизмов, требующих той или иной интерпретации. И это – типичный эффект в проработанных сферах седециля.

Для седециля характерна резкая поляризация (одни двойки в сомножителях числа 16), в частности, резкое разделение объекта на тонкий и плотный планы. Это для него имманентно, он никуда от этого деться не может. Правда, он несет в себе опыт меньших чисел – тринадцати, четырнадцати, и слишком грубых ошибок избегает, но сам принцип поляризации для него -основной, и он не может от него избавиться. "Или ты мне начальник, или подчиненный", – уйти от принципа субординации он не в состоянии. В квиндециле, если вы помните, ничего такого не было, а здесь мы опять к этому возвращаемся.

Седецилю свойственны резкость и жесткость – но в данном случае они сопутствуют четкости. Здесь происходит как бы слишком сильное наведение на фокус, все слишком ясно и понятно: есть черный цвет и есть белый, а если есть промежуточные оттенки серого цвета, то они занумерованы. И акварельного смешивания не происходит.

Слабости седециля надо понимать правильно – это все же очень тонкий аспект, так что я говорю о его слабости с позиции человека, который с ним работает – наблюдатель чаще всего ничего такого не заметит. Седецильным сюжетам свойственна ограниченность знания, определенный тонкий догматизм. Например, компьютер по своему духу – "седецильный" прибор, который ограничен по своим возможностям, хотя он и может смоделировать любое действие, которое совершает человек. Но до сих пор нет и не предвидится компьютерной программы, которая бы переводила художественные (особенно поэтические) тексты (я сейчас не говорю об очень специальной технической литературе).

Итак, седецилю свойственна ограниченность методов – но тонкая: его вы не сможете запросто поймать за руку: "этого ты не видишь, того ты не можешь". Седецилю свойственны тонкие символизмы и подходы, которые могут смоделировать что угодно – но что-то существенное при этом и ускользает. И догматизм седециля тоже надо понимать правильно. В его рамках есть достаточно развитый язык, и догматизм здесь выражается скорее в некотором неудобстве применения этого языка и неизбежно возникающей при этом профанации, когда речь идет о совсем тонких вещах. О каких вещах я говорю? Вспомните принципы чисел 5, 7 – число 16 на них не делится, и их сюжеты моделирует плохо, с трудом. Например, седецилю свойственно пренебрежение жизнью как творческим состоянием. Творчество под седецилем понимается в рамках канала, а выйти за пределы этого канала человеку сложно, он часто становится его рабом. Жизнь как творческое состояние и неуправляемость жизни (пятерка каждую минуту вытворяет что-то оригинальное и точно предсказать ее поведение нельзя) вызывают у седециля беспокойство: ему хочется эту жизнь обкорнать, обрезать, причесать, научиться выращивать арбузы кубической формы, чтобы их удобнее было хранить и транспортировать – американцы, говорят, вырастили такие арбузы. Но, я думаю, до добра Америку это не доведет. Нельзя так: арбузы должны быть округленно-неправильной формы – это мне говорит число 5 и сам арбузий архетип.

Символы седециля: алхимик с ретортой; философский камень; компьютер; современный ученый, исповедующий научную методологию и выносящий за кадр все, что в науку не вписывается.

Седециль ощущается человеком как озарение, как особо ясное видение и понимание, которое ни с чем не спутаешь: может быть, оно когда-нибудь потом и увидится как искаженное в смысле аспектов и акцентов видения, но сейчас у человека нет никаких сомнений в том, что он точно знает, как надо строить управление плотным планом с помощью тонких инструментов – и он действительно эффективно им управляет, если ему это нужно. Седециль дает очень хорошее видение подходящих для данной темы символизмов, то есть языков для описания плотного плана..

Со стороны седециль видится как необычный талант человека, и в частности, способность видения, как говорится, совершенно "не отсюда". Человек видит и знает что-то очень существенное и недоступное обычному взору, но совершенно непонятно, откуда он это знает и как видит, и потом оказывается, что все оно ровно так и есть. Сам для себя или для других человек может придумать объяснение своего видения и знания – но чаще всего это отговорка, не имеющая отношения к истине. Дело в том, что свои тонкие каналы и точные настройки люди подсознательно берегут – в том числе и от собственного сознания, и совершенно не склонны их афишировать – они чувствуют, что это вещи тонкие, и если вы их нарушите даже "всего лишь" неловкой мыслью, они могут не восстановиться.

Иногда седециль воспринимается со стороны как магический аспект. Вот, например, художник, рисующий картину. Он берет самую обычную кисточку, но он ее держит как-то не так, как все остальные люди. Он двигает ею по листу – и возникает чудо. То, что он нарисовал – живое. Почему-то шарж, сделанный тремя линиями, безумно похож на оригинал. Ну, как ему такое удалось? Непонятно.

А вот другой пример. Есть целители, которые лечат людей, рисуя для них специальные картины. Целитель изучает пациента, и рисует специально для него на листочке особую загогулину – с тем, чтобы пациент повесил ее на стенку и смотрел на нее каждый день по 20 минут. И пациент смотрит, а его болезнь уходит. Именно у него. А другой человек посмотрит на эту загогулину и не отреагирует никак. И седециль иногда дает талант художника-целителя: способность написать целительную картину для данного человека и даже для данной его болезни.

А вот талантливый художник при включенном седециле "просто" рисует портрет человека. В это время у художника происходит точная психологическая настройка на модель, и нередко у нее возникает сильное психическое переживание, сопровождающееся (в положительном варианте) ее психокоррекцией – и, возможно, ухудшением состояния здоровья художника, если модель имеет психические расстройства.

Под седецилем работает очень квалифицированный врач, знающий организм своего давнего больного уже как будто изнутри. Он точно знает, в каком случае что следует прописать этому пациенту, и выдает точные инструкции по лечению ("пейте это лекарство с восходом первой звезды, по две чайных ложки, повернувшись лицом на север"). И точно предскажет, по каким этапам болезнь будет проходить.

В качестве иллюстрации сюжетов седециля я принес вам альбом Альбрехта Дюрера, великого немецкого художника. Поскольку я не в состоянии перерисовать его гравюры на доске, я вам предлагаю посмотреть их в книге. Тут есть гравюра "Меланхолия", которая, на мой взгляд, идеально передает дух седециля. Обратите внимание на магический квадрат, который я привел в качестве иллюстрации к числу 16 в "Каббале чисел".

Сегодня мы заканчиваем тему дуговых аспектов. Но есть аспекты и с более высокими знаменателями, которые соответствуют пятому уровню личности (интегрированной личности). Какое-то представление о них вы можете получить из книги "Каббала чисел", но останавливаться на этой теме я по разным причинам не хочу: я читаю вам как бы обзорный курс, и не ставлю себе цели описывать любые моменты полным, монографическим, развернутым образом.

И в этом смысле то, что я рассказываю про аспекты, нужно воспринимать не как полное их описание, а, скорее, как отправную точку для изысканий в этой области. Потому что все аспекты, а особенно минорные, несколько по-разному открываются каждому астрологу – в частности, в зависимости от особенностей его собственной карты. Астрология – наука творческая не только в плане интерпретации отдельной карты, но и в плане ее постижения самим астрологом.

Каждый человек, входящий в эту науку, постигает ее принципиально по-своему – и этим она отличается от математики, физики или химии, где истина одна и для всех одинаковая – по крайней мере, так это сейчас официально преподносится. Однако лично ваша астрология будет создаваться и развиваться вами на основе вашего мировоззрения и жизненного опыта и под влиянием вашей собственной натальной карты – например, более важными и информативными для вас факторами чужих гороскопов будут символы, подчеркнутые и в ней.

Всем спасибо. До свидания.

Лекция 8

Содержание


Гороскопы 1

Лекция 8

ГОРОСКОПЫ ИНФАНТИЛЬНОЙ И ПОДРОСТКОВОЙ ЛИЧНОСТЕЙ

Здравствуйте, дамы и господа!

На этой и следующей лекциях мы рассмотрим четыре первых уровня личности (инфантильную, подростковую, юношескую и зрелую личности) и приложим к ним аспекты, которые мы изучили. Каждому уровню личности соответствует свой набор аспектов гороскопа, для нее активных, и своя система орбисов – точнее, орбисных интервалов (они собраны в Приложении в конце этой книги). Чем выше уровень личности, тем большее количество аспектов активно в ее гороскопе – но тем меньше их орбисные интервалы, и значения аспектов и трудности, с ними связанные, иногда сильно меняются в зависимости от уровня личности. Подробное описание уровней личности я вам уже давал (см. часть "Эволюция личности"); теперь же мы займемся отражением этой концепции в астрологии.

В карте первого уровня, то есть в гороскопе инфантильной личности, фигурируют лишь мажорные аспекты, то есть аспекты со знаменателем, не превышающим числа 4, а именно, соединение, оппозиция, трин и квадрат.

В карте второго уровня, то есть в гороскопе подростковой личности, к этим аспектам добавляются малые мажорные аспекты со знаменателями в пределах 8: это квинтиль и биквинтиль, секстиль, септиль и его кратные, полуквадрат и полутораквадрат.

В карте третьего уровня, то есть в гороскопе юношеской личности, дополнительно к аспектам подростковой, появляются минорные аспекты со знаменателем в пределах 12: это нонаген и его кратные, дециль, тридециль, ундециль и его кратные, полусекстиль и квиконс.

В карте четвертого уровня, то есть в гороскопе зрелой личности, фигурируют аспекты со знаменателем в пределах 16-ти: это все выше перечисленные, а также тердециль, квардециль, квиндециль, седециль и их кратные.

Сегодня мы рассмотрим карты инфантильной и подростковой личностей и особенности их толкования. Конечно, темы я не исчерпаю, скорее, дам к ней первый подход – а дальнейшая разработка за вами.

Инфантильная личность и ее гороскоп

Что характерно для личности первого уровня развития – инфантильной личности? Она мало что осознает и ни в чем не последовательна. У нее нет никаких программ, за которые она отвечает. В каждый момент времени она что-то думает, что-то чувствует, но в любой момент ее внимание может свободно переместиться в другую позицию. Обычно она является марионеткой жесткого эгрегора или другой тонкой сущности, то есть управляется определенной программой подсознания, которая ведет ее чрезвычайно определенно. Если этого человека отпустить на свободу, он быстро сам себя разрушит, поэтому он так или иначе ищет такое жесткое ведение. Но иногда он оказывается в управляющем положении – и тогда оказывается капризным деспотом или диктатором.

Есть три основных роли, или образа, к которым тяготеет инфантильная личность.

Первая такая роль – это Черная Дыра. Это иньский вариант бытия инфантильной личности. Черная Дыра обладает тем свойством, что она охотно, но без малейшей пользы для себя проглатывает все материальные блага, всю информацию и всю энергию, которые на нее сыплются (когда и если это происходит). Что бы с ней ни случилось хорошего, она моментально это упускает или игнорирует; она ничего не может удержать. Она очень пассивна. Она (или он) сидит на одном месте и ничего не делает. Знаете армянскую загадку: "Спереди газ, сзади пар; туда-сюда ходит, ничего не делает!" Ответ "паровоз", который предлагает большинство думающих людей, неправилен по сути: паровоз тащит поезд, и поэтому никак нельзя сказать, что он ничего не делает. Правильный ответ здесь такой: "Мой безработный дядя Гаспар!"

Но при этом Черная Дыра может жить, в общем-то, плохо. Однако если начать проявлять по отношению к ней какую-то благотворительность, она ее потребит (иногда безобразно громко чавкая), но впрок ей это не пойдет.

Типичный вариант: нищая семья. Туда приходит благотворитель, который приносит какую-то сумму денег. Детям покупаются дорогие игрушки, которые они тут же разбивают. А остальные деньги мать и отец пропивают в кабаке или теряют.

Какие чувства при этом возникают у благотворителя? Он-то думал, что на эти деньги семья купит мешок муки, ящик картошки и теплую одежду детям.

Второй, более активный вариант инфантильной личности, это Прорва. Это, так сказать, путешествующая Черная Дыра. В этой роли выступает человек, который всюду ходит и чего-то требует – причем, как правило, фактически ненужную ему информацию, энергию и материю. Если же он их получает, он оказывается не в состоянии усвоить или утилизировать.

И третий вариант роли инфантильной личности это Стихийный Баламут. Это человек, который активно рыщет по миру и энергично во все вмешивается – может быть, с лучшими намерениями, а иногда и с худшими, но чаще всего – вообще безо всяких осознаваемых намерений. И при этом он всем очень мешает. Это своего рода черный учитель по линии хаоса; он проверяет, насколько устойчивы окружающие люди и ситуации, и что будет, если их как следует протрясти.

На популярных лекциях такая личность часто вылезает вперед и начинает своими глупыми вопросами и неуместными репликами комкать весь сюжет, тянуть внимание и энергию зала на себя.

________________________

Для инфантильной личности характерно нерегулируемое переключение и планет, и аспектов гороскопа. Они включаются совершенно помимо воли человека. Сейчас у него одна планета включилась, потом – хлоп – другая. Потом третья. Потом какой-то аспект. И человек никак этим не управляет. Эти переключения на самом деле, может быть, вовсе не случайны, если его ведет тот или иной жесткий эгрегор. Но для самого человека это незаметно; по крайней мере, он этим не управляет и не обращает на это никакого внимания.

Соединение. Как мы интерпретируем аспект соединения у инфантильной личности? Здесь происходит нерегулируемое слипание энергетических принципов планет. Непредсказуемый творческий момент, который заключен в природе аспекта соединения, в случае инфантильной личности выражается в том виде творчества, который в письменной речи обозначают, заключая слово "творчество" в кавычки. Оно чаще всего идет за счет окружающих – например, это детское "творчество", когда ребенок начинает готовить манную кашу, и в результате она, выбравшись из кастрюли, оказывается на плите или на полу.

Другой вариант проявления аспекта соединения в сюжетах инфантильной личности – это творчество Мировой Судьбы за счет жизни самого человека. Тогда он превращается в некое подобие комика-неудачника на киноэкране. Вот он идет, спотыкается на ровном месте, падает в какую-то лужу. И, хотя по ней только что проехала машина, он там скрывается целиком. Ему свойственны нелепые положения, неестественные и противоестественные сочетания энергий планет – то, что называется химерами. Химера это животное, которое состоит из соединенных друг с другом частей разных животных. Например, все астрологи знают символ Козерога – это коза с рыбьим хвостом .

Так вот, из планет в соединении на инфантильном уровне получаются разнообразные химеры. Обычно они прикреплены друг к другу фиксированным, но исключительно неудачным образом, и человек никак не регулирует этот способ прикрепления. Чтобы было понятнее, приведу некоторые примеры.

Соединение Венеры с Сатурном. Наивный астролог скажет, что этот человек будет в любви мудр. Но мудрость это не такое качество, которое свойственно инфантильной личности. У нее мудрости вообще нет, и взяться ей неоткуда. Значит, каким этот человек будет в любви? Жестким. Он будет требовать от объекта своей любви (или от себя) чего-то такого, что будет совершенно неуместно и никому не нужно – но он будет на этом настаивать. Его позиция будет, например, такой: "Раз я тебя люблю, ты должна...", – причем должна что-то такое, что никоим образом не вытекает ни из логики отношений в паре, ни из каких-либо еще разумных причин.

Но, тем не менее, человек будет на этом стоять – какое-то время. А потом он потребует что-нибудь другое, столь же жестко и нелогично. Он не будет последователен.

Он может взять из своего раннего детства какой-то образец, которому будет в определенных ситуациях неуклонно следовать. Что-то он когда-то пережил – и планетные принципы Венеры и Сатурна у него навсегда слиплись в определенной, очень, может быть, неудобной, но фиксированной позиции. Однако сам человек этого не осознает и не отслеживает.

Рассмотрим теперь соединение Нептуна. Нептун символизирует высшую любовь, а также связь между мировым Законом и его исполнением (то есть между Плутоном и Ураном). Однако в случае инфантильной личности соединение Нептуна с планетой проявится в ее сферах в виде нерегулируемого тумана. Этот человек простит все – в том числе и то, чего вовсе не надо прощать. Он все забудет – опять-таки, не то, что надо забывать – например, он забудет свои собственные существенные обещания, модальности, которые он использовал. Забудет – и этого не заметит.

Например, вы видите в карте соединение Венера – Нептун. Вы думаете: "Ах, как хорошо! Земная любовь, Венера – и тут же Божественная любовь, Нептун". И у вас в голове складывается возвышенный образ: когда бы обладатель такого соединения ни влюблялся, сразу он же видит в своей избраннице божество. Это описание правильно – но, увы, лишь для личности четвертого или пятого уровня – но никак не первого.

Здесь, наоборот, Нептун в соединении проявится в своей низшей октаве. Когда этот человек влюбится, у него тут же возникнет сильное искажение и собственного поведения, и восприятия любимого существа. Он будет его совершенно неправильно понимать и чувствовать.

Поэтому помните следующий принцип: инфантильной личности во вред идет абсолютно все, любые аспекты карты. А если какой-то аспект в данную минуту не вредит ей самой, то он идет во вред внешнему миру. Поэтому если вы интерпретируете карту и говорите клиенту: "Это у вас хороший аспект, а это плохой аспект", – то помните, что такие характеристики если и имеют какой-то смысл, то лишь для подростковой или юношеской личности. Но не для инфантильной.

Множественное соединение – в астрологии оно называется стеллиумом. В карте первого уровня они типичны, поскольку здесь орбис соединения – почти 28 0. Стеллиум означает большую силу. В данном случае – большую дурную силу, не осознаваемую человеком. Это вулкан или водоворот, в котором будут совершенно непредсказуемым образом встречаться энергии разных планет. И человека будет туда тянуть. И он сам будет притягивать к себе подобные вулканические ситуации. Но все эти силы будут им неуправляемы. И, чтобы хоть как-то адаптироваться и не погибнуть окончательно, он обычно находит себе жесткое внешнее или внутреннее руководство. И тогда астрологу нужно уже смотреть конкретно, какое это руководство, и как оно ставит акценты между планетами, имея в виду, что в любой момент времени эти акценты они могут перемениться, и тогда у человека начнется совсем другой сюжет.

Оппозиция. Этот аспект на инфантильном уровне личности интерпретируется как неосознаваемая и нерегулируемая антагонистическая поляризация, как жесткое противопоставление, которое кажется человеку абсолютным. И именно так понимаемое противопоставление накладывается на соответствующую пару планет.

Рассмотрим, например, оппозицию Венера – Сатурн. Здесь, как правило, одна из планет будет интериоризирована, а другая эктериоризирована, то есть одна планета будет приписана человеком себе, а другая – внешнему миру. Например, этот человек может считать, что в нем очень много любви, но внешний мир очень жесткий, даже жестокий, и его не любит (интериоризация Венеры – экстериоризация Сатурна). И человек старается дать миру свою любовь, а тот по каким-то причинам ее не берет и, наоборот, его за эту любовь и наказывает.

Или, наоборот, он может интериоризировать Сатурн. Тогда он будет ощущать изнутри глубокую мудрость, совершенное, законченное знание, которое будет стремиться передать в очаровательный и красивый, но безответственный и хаотический мир. И человек ради блага этого мира будет дубиной, плеткой и кандалами направлять его на путь любви. И ему будет очень обидно, что мир недооценивает мудрость и правильность предлагаемых им ограничений и распоряжений, и вообще его не любит.

Чем соединение отличается от оппозиции? На примере Сатурна это видно очень четко. В соединении Сатурна его ограничивающий и направляющий принцип будет всегда фигурировать как бы вместе с принципом планеты в соединении. В оппозиции же, наоборот, эти принципы всегда будет четко разделены. Например, имея в карте соединение Венера – Сатурн, человек будет робок, жестковат, скован в своих любовных проявлениях – но все это будет для него совершенно естественно, он не будет ощущать эти свои ограничения как таковые, ему не будет казаться, что ему кто-то или что-то мешает чувствовать красоту или проявлять свою любовь. В случае же оппозиции Венера – Сатурн человек тоже будет скован в любви, но его "оковы" будут им болезненно ощущаться и приписываться тем или иным внешним или внутренним врагам или обстоятельствам; ему будет казаться, что, лишь устрани этих врагов или препятствия – и его любовь расцветет пышным цветком. Однако, экстериоризировав Сатурн, то есть отдав ответственность и ограничения внешнему миру, инфантильная личность с оппозицией Сатурна чувствует себя внутренне абсолютно свободной – и тут же начинает со своими внешними ограничениями воевать, считая их незаслуженными и прямо противоречащими своей природе.

Для оппозиции характерен эффект качания. Сначала человек идентифицируется с одной из планет, а вторая приписывается врагу – как правило, внешнему. И человек выстраивает и проживает этот антагонизм. Но в какой-то момент, незаметно для его сознания, маятник оппозиции переходит на противоположную сторону: человек идентифицируется со второй планетой в оппозиции, а первая проецируется во внешний мир, и теперь вся ситуация для него выглядит качественно другой – причем он не улавливает ее связи с предшествующей. Он не понимает, что его поведение с необходимостью привело его из первой ситуации во вторую. Однако тут законы кармы проявляются довольно ярко.

Множественная оппозиция. Это конфигурация в карте, когда несколько планет стоит в соединении, в оппозиции к которому стоит другой стеллиум. Это очень трудная для проработки (и просто проживания) конфигурация, особенно если в ней участвуют высшие планеты. Здесь будут действовать мощные силы, разрывающие человека в разные стороны.

Кстати говоря, не думайте, что это две стороны, представленные на чертеже гороскопа. Вы видите, предположим, стеллиум в Тельце и напротив него стеллиум в Скорпионе, и думаете, что этого человека будет тянуть в две стороны, одну из которых символизирует Телец, а другую – Скорпион. Это не так. Его будет тянуть во многие разные стороны, которые не будут символизироваться конкретными планетами, домами или знаками Зодиака.

Этот человек будет чувствовать себя, как поплавок на бурных волнах. У него будет очень сомнительная и непостоянная этика – если вообще будет что-то подобное. В разных случаях он будет принимать для себя разные этические системы – если он вообще склонен к каким-то этическим соображениям. Но какая-то этика есть у любого человека, даже если он плохо ее осознает или признает.

Итак, поплавок на волнах, или утлая лодочка в бурной реке – которая может при этом довольно неплохо держать равновесие. Когда-то этот человек будет падать на четвереньки, но потом подниматься обратно. Или, если его энергетика повыше, это может быть очень искусный манипулятор, который будет ловко играть другими людьми, интриговать, манипулировать и т. д. Сложно говорить о проработке на уровне инфантильной личности, но все же иногда она оказывается в позиции силы. Тогда множественная оппозиция в карте склоняет ее к тому, что она, слушая голос эгрегора, как своего рода внутренней говорящей щуки, будет до поры до времени успешно тасовать своих подчиненных на должностях, как карточную колоду.

Еще пример: Венера в оппозиции к Луне: Венера в Овне, Луна в Весах. Женщина с такой оппозицией может описывать свои отношения с партнером в таком роде: "Я была такая спокойная, уравновешенная, рассудительная, хорошо одетая, а он прямо на меня бросился, совершенно забыв о приличиях. Не понимаю, почему?" И вы по этому рассказу четко понимаете: она идентифицирует себя с Луной в Весах. Своей пылкой овновской Венерой она его подсознательно, сама того не замечая, резко провоцировала. И он, уловив вибрацию ее овновской Венеры (может, у него у самого Марс стоит в соответствующем месте в Овне – тогда он за себя не ручается!) – так вот прямо на нее и бросился.

Но в той же самой оппозиции возможна и противоположная ролевая расстановка: женщина будет жаловаться: "Я его так обожаю, всей душой! Я, когда его вижу, прямо душу его в объятьях, а он – холодный, красивый, социальный, трезвый, отчужденный". Этот мужчина подсознательно идет у нее по Луне. Она в глубине души хотела бы о нем заботиться, может быть, даже выйти замуж. Причем, заметьте, эти два описания своего состояния для женщины совершенно не связаны одно с другим. Она не понимает, что в обоих случаях работает одна и та же оппозиция, и одно описание с необходимостью превращается в другое – даже при выстраивании отношений с одним и тем же человеком. Партнер (как и хозяйка гороскопа) может выступать и в лунной, и в венерианской роли. На этой игре может быть даже построен брак, и очень счастливый, если она интуитивно найдет способ балансировать оппозицию – что, однако, на инфантильном уровне крайне маловероятно. А иначе союз распадется или будет существовать на грубых энергиях откровенных конфликтов.

Как правило, принцип одной из двух планет в оппозиции у инфантильной личности подавлен и экстериоризирован, то есть соответствующие этой планете качества как бы запрещены к проявлению подсознанием человека и приписываются внешнему миру – и там ненавидятся или обожаются, но ему самому недоступны. Сам для себя человек считает, что у него этого просто нет – но подсознательно очень сильно переживает это отсутствие. Например, человек с оппозицией Солнце – Юпитер может обладать сильнейшим комплексом социального "середняка", глубоко переживая свою полную (по его мнению) неспособность личным волевым актом стать над массами (прославиться и т. п.) – и в то же время страстно этого желая.

Какая в случае инфантильной личности возможна психотерапия – острый вопрос. Реальной терапией можно заниматься, лишь начиная со второго уровня, то есть с подростковой личности. А инфантильную личность обычно учит и лечит Господь Бог, и большего ей не нужно – за исключением ситуаций на уровне психологического выживания. Но тут уже нужны особые методы и приемы, и специальный дар психотерапевта на роли "скорой помощи".

Солнце в оппозиции к Сатурну – очень жесткий аспект. Этот человек в любой ситуации, когда ему нужно выбирать что-то существенное или проявлять инициативу, будет ощущать на себе жесткое внешнее или внутреннее давление, идущее (для него) как бы извне, силу, с которой он будет разотождествляться, и будет говорить, что что-то (внутри или вне него) его подавляет или ограничивает, или заставляет ждать.

Когда же, наоборот, кто-то другой берет на себя сатурновскую ограничивающую роль, то этот человек чувствует огромную свободу. С него как бы скинули все цепи, и он начинает такое вытворять, что тому, кто его ограничивает, приходится заковывать его в кандалы.

Трин. Что дает трин инфантильной личности? Естественность и поверхностную гармонию, которых человек, однако, никогда не замечает. Он считает, что абсолютно все, что с ним происходит, так и должно происходить, а иначе просто невозможно. Если сказать ему, что в жизни все возможно, и с работы тебя могут выгнать, он скажет, что это уже чересчур, это может случиться с кем угодно, но только не с ним. Он не воспринимает этот вариант сколько-нибудь всерьез. Стоит у него, предположим, гармоничное Солнце в десятом доме. Как это его с работы выгонят? Нереалистично: она же после этого развалится, и все это должны понимать. Сам он, по своей инициативе, может уйти на другую работу, которая ему больше понравится – но это должно произойти как бы само собой, без особых усилий с его стороны. Он не ценит бесплатных благ, приносимых ему трином. В сфере действия этого аспекта он легко прибивается к вышестоящим людям в роли рыбы-прилипалы, и его приветствует тот, к кому он прилипает. Он делает это как-то ловко, например, используя подходящую лесть. Ему свойственна легкость поверхностной подстройки. Сам того не замечая, он делается похожим на своего партнера, на другого человека, легко встраивается в ситуацию. Но он ничего этого не замечает, не считает, что это какие-то особенные его достоинства. Он удивляется, что другие не ведут себя так же. А то, что у другого человека, может быть, между соответствующими планетами стоит квадрат, ему в голову не приходит, и прийти не может.

Трин Юпитера дает естественную роль Человека свиты, или Поклонника Знаменитости. Это очень удобный поклонник, пока он находится на своем месте, то есть вдали. Главное – не подпускать его близко. Он будет гордиться знакомством со своим кумиром. Он будет долго, внимательно и плодотворно рассматривать модные журналы. И что-то при этом будет на него одеваться – интересный энергетический костюмчик.

Трин Луна – Юпитер может дать шанс найти себе хорошего врача, который придет и вылечит болезнь, даже хроническую.

Вообще трин Юпитера на уровне инфантильной личности – это аспект подбирания крох с барского стола, и здесь крохи будут жирные, в соответствии с аппетитом к ним.

Трин Венеры дает то, что гадалки называют "счастьем в любви", означает легкость поведения в микросоциальной среде. Вы помните, что Венера символизирует круг непосредственного общения человека. И в этом круге ему свойственны естественное обаяние, гладкость, обилие друзей, которые легко заводятся и легко уходят – но человек этого как бы не замечает. Он не берет на себя больших обязательств. Но "счастье" трина – именно в кавычках, условное, поверхностное.

Трин дает способность естественного избегания острых углов. В его сферах с человеком сложно конфликтовать. Трин Венеры дает естественную тактичность, или, по крайней мере, этому человеку не хочется грубить. Он как-то так себя ведет, что ему нагрубить сложно.

Трин Сатурна – очень интересный аспект. Уровень астролога определяется тем, как он интерпретирует некоторые аспекты. Если астролог хорошо проинтерпретирует трин Сатурна в конкретной карте, то это уже серьезный сданный экзамен по астрологии и психологии одновременно.

В принципе, трин Сатурна дает человеку легкость подчинения необходимой дисциплине – там, где ему это действительно надо. Часто в таких ситуациях у него появляются внешние регуляторы: начальники или родственники, которые за ним присматривают – но не слишком жестко. Каким-то образом они организуют жизнь человека так, что то, что ему надо долго и систематически делать, он делает, подчиняясь распорядку, который не вызывает у него особого протеста: его режим оказывается для него органичным. И у него возникают силы, необходимые для того, чтобы делать то, что ему надо. Внимательные родители, хорошая школа, тактичные наставники, учителя – все это бывает при трине Сатурна. Вовремя проведенное приучение к систематическому труду.

Но это не достижение самого человека. Это у него или всегда было, или его приучили внешние обстоятельства. Чего этот аспект не дает? Этот человек никогда не сделает лишнего. Если он учит иностранный язык, он не выучит лишнего слова. Он выберет слово, которое ему встретилось уже три раза, и его выучит, причем легко. У него будет своего рода обаятельная самодисциплина, и будет казаться, что она ему легко дается.

Представьте себе трин Луна – Сатурн в земных знаках. Этот человек будет совершенно гениально есть в пост гречневую кашу с жареным луком, например. Он так пожарит этот самый лучок, сварит настолько вкусную кашу и будет ее есть с таким аппетитом, что вам будет казаться, что он ест торт. И никакого излишнего аскетизма вы от него не дождетесь – хотя все ограничения соблюдены, пища постная.

Трин Сатурна часто дает веру в судьбу и во вредоносность чрезмерных усилий. Все устроится само. Это позиция при трине Сатурна очень характерна для инфантильной личности. Не надо делать ничего лишнего. Вот когда будет уже совсем необходимо, вот тогда я сделаю. Тогда и силы придут. А, скорее всего, придет кто-то другой и сделает за меня.

Трин Плутона дает мягкую, естественную форму главного Закона, управляющего жизнью человека. Вообще этот Закон жесткий, но к этому человеку повернут мягко. Он дает очень существенную тонкую защиту. Если у человека есть трин Плутона к какой-то планете, не пытайтесь его в соответствующей сфере зацепить. Это обойдется вам гораздо дороже, чем ему. Он даже и делать ничего не будет, а вы получите по носу или по еще более существенным своим частям.

Квадрат. Если для трина характерна естественность его восприятия человеком инфантильного уровня, то в случае квадрата зачастую бывает наоборот. Впрочем, какую-то часть его нагрузки человек воспримет естественно – это вообще свойство восприятия человеком своего гороскопа. Но где-то он ощутит влияние квадрата как ужасную несправедливость. У всех остальных все как-то само собой получается, а у него сплошные неприятности и приходится трудиться втрое больше – и все равно получается плохо. Его берет злость, возникают агрессия, грубость. К нему приходит энергия, но такая, что лучше было бы, чтобы она не приходила. Это может быть злоба, это может быть зависть, которые никуда его не ведут. Но они могут быть очень сильными, могут клокотать внутри человека или вне него. Или вокруг него будут клокотать обстоятельства: жесткие, тяжелые и очень реальные.

Надо понимать, что инфантильная личность в тех сферах, на которые укажут ее квадраты, чрезвычайно реальна. И вы от нее так просто не отобьетесь. И если она к вам подойдет и на вас положит взгляд, то, как бы она ни была вам неприятна, вам от нее так просто не уйти. Вам придется реально с ней работать и отработать совместный сюжет – особенно, если он подчеркнут в синастрии.

Это может быть грязная, грубая, небезопасная работа. Но здесь вы для него материальны, и он материален для вас.

Квадрат это то, что дает силу жить и терпеть в невыносимых обстоятельствах. В том числе и инфантильной личности. Вам может быть непонятно, как человек все это терпит. Непонятно, за счет чего он живет. Однако живет и терпит. Такова сила квадрата.

Он же дает силу уничтожать и ненавидеть, и является неисчерпаемым источником того и другого: разрушительной силы и силы ненависти.

В сферах квадрата к человеку жизнь часто предъявляет неестественные требования, и он предъявляет неестественные требования к окружающим, а также занимается лютыми проекциями. Не думайте, что проекции свойственны только оппозиции. Проекции свойственны низкому уровню развития личности, в особенности инфантильной и подростковой. И квадрат дает им обширную и жирную почву для проекций. "Все остальные виноваты. Вы виноваты. Обстоятельства виноваты. Мне тяжело – но со мной все в порядке. Будь у меня другие условия, я был бы ангел. С волками жить – по-волчьи выть. И кусаться тоже по-волчьи." У него часто, как он считает, нет сил, чтобы честно трудиться. Но есть силы наполнять атмосферу воздух мутными волнами низких чувств, есть силы махать кулаками после драки.

В сферах квадрата и трина инфантильная личность – естественный черный учитель для любых благих намерений. Трин черноучительствует одним способом, квадрат – другим. Например, вы человека благодетельствуете, пытаетесь бескорыстно смягчить его ситуацию. А он смотрит волком и предъявляет претензии в позиции, где ему вообще-то стоило бы вас поблагодарить. Однако он воспринимает происходящее как-то совершенно извращенно, по принципу: "Ты мне дал палец, так теперь давай руку до локтя". Как сказала одна моя знакомая: "Он мне обещал, ну, пусть теперь держится! Я из него это обещание вытрясу!"

Квадрат Сатурна у инфантильной личности может дать необъяснимые настойчивость и напор в ситуациях, на которые ей тратить силы совсем бы не стоило. Но тут она будет последовательна. А в чем-нибудь хорошем – так нет.

Квадрат Венеры часто дает резкие вкусы, капризность. Этому человеку очень трудно угодить. Здесь эстетика материализована и грубовата – но реальна и материальна, как и любовь. И без них человек жить не может – но от его запросов страдают окружающие.

Квадрат Луны. Есть такой даосский анекдот в духе квадрата Луны. Приходит человек в мясную лавку покупать утку. Вечерний час, утка на прилавке последняя и в магазине тоже последняя, но покупатель этого не знает. Он говорит: "Эта мне не совсем нравится. Мне бы утку побольше". Продавец говорит: "Хорошо". Он уносит эту утку якобы в холодильник, распушает ее немного, надувает ей живот, отводит ей ножки в стороны, и приносит покупателю: "Вот, пожалуйста". Тот смотрит: "Нет, эта тоже не нравится. Великовата. Принесите мне снова ту". Продавец ее уносит, со всех сторон сдавливает, сдвигает ей ножки к туловищу, делает, чтобы она смотрелась поскромнее и опять приносит покупателю. А покупатель говорит: "Вы знаете, все же эта маловата. Пожалуй, я возьму обе!"

Видимо, у покупателя в этой истории активен квадрат Луны, а у продавца – квадрат Меркурия.

Квадрат Венера – Плутон. У этого человека будет склонность к порнографии. А если Венера стоит при этом в соединении с Юпитером и тоже в квадрате к Плутону, то это аспект порнозвезды (конечно, для фактической карьеры такого рода нужны еще и другие указания в гороскопе). По крайней мере, законы, которые этот человек будет (подсознательно) устанавливать для себя в любви, будут очень реальными и в чем-то извращенными – с точки зрения среднесоциального индивида. И астрологу или психотерапевту нужно самому иметь активный квадрат Плутона, чтобы эти законы адекватно воспринять. Возможны мрачноватые идеи и обыкновения в сексе.

Квадрат Нептуна. Человеку не идет впрок Божественная любовь, она материализуется как-то не так. Непроработанный квадрат всегда дает большую тяжесть. Тут вполне вероятно злоупотребление медитациями – так, как человек их понимает (например, алкоголизм). И все это кажется совершенно неодолимым. Вокруг человека колышется дурное облако, и часто не вполне понятно, что, собственно, с ним происходит и что ему надо. Но что-то вечно не так.

Квадрат Луны. Человек вечно напряжен, недоволен, неудовлетворен. Все, что входит у него в обыкновение, обязательно будет его самого как-то корежить – и окружающих тоже.

Квадрат Марса. Сила идет не туда или не так, но очень материально. Человек может быть очень груб. Но он может быть очень силен. Очень "хороший" аспект для диктатора, вечно недовольного своими подчиненными. Силы человеку или не хватает, или она не того сорта, или его же и ломает. Но иногда человек может этому радоваться.

Квадрат Солнца – стихийный баламут – эту роль я уже вам описывал.

И последнее, что я сегодня хочу сказать о квадрате. Этот аспект воспринимается очень лично, и это надо понимать. В его сферах сильна связь человека с его сущностью. Трин на инфантильном уровне как бы несколько удаляет человека от его сущности, и оппозиция часто тоже. А квадрат воспринимается очень лично. Он говорит человеку: "Вот, это ты!"

И помните: инфантильной личности ничто не впрок. То, что ей подарит трин, оппозиция или квадрат отправят, как говорится, кошке под хвост. Уничтожат запросто. И когда некоторые астрологи говорят, что трин что-то смягчает, это не относится к инфантильной личности. Ее обстоятельства трин часто усугубляет: например, человек часто игнорирует то, на что ему жизненно необходимо обратить свое внимание.

Гороскоп подростковой личности

А теперь мы переходим к рассмотрению личности второго уровня развития – подростковой. Здесь человек идентифицирует себя со своими длительными программами и устойчивыми ценностями, и как те, так и другие у него имеются. Он способен на сравнительно длительное целеполагание и целедостижение.

У подростковой личности бывают характерные иньские и янские роли: я их собирательно условно называю Гусь и Деятель. Иногда мы поводу какого-то человека говорим: «Ну, это гусь!» В этом есть что-то пренебрежительное, но, в то же время, и уважительное: что-то в нем вызывает восхищение, чем-то он существенно выделяется на фоне окружающей социальной среды.

Типичный пример – это Аристократ – как роль. Это человек, который держит себя как аристократ, он одевается как аристократ; может быть, он больше ровным счетом ничего не делает, но образ свой держит.

А вот Красивая Женщина. Она всегда в форме, тщательный и дорогой макияж на лице, всегда старается изысканно одеваться. И всем понятно, что на улице она появится в сопровождении кавалера (а чаще двух).

Еще одна подростковая роль – это Оригинал. Это человек, который в любой ситуации хочет, как говорится, выпендриться. И у него это получается. Он часто демонстрирует небанальный взгляд, небанальное поведение. О нем можно рассказать кому-то еще, и рассказ будет воспринят с интересом.

Для того, чтобы освоить роли Аристократа, Красавицы, Оригинала нужны значительные усилия. И подростковая личность на эти усилия идет.

А есть у нее роли янские: активные, деятельные, например, Карьерист – в хорошем или плохом смысле. Человек, который хочет сделать карьеру, достичь определенной цели.
Или человек, который достиг определенного положения и теперь успешно и не без труда в нем функционирует. Вот Директор – как роль. Человек чувствует себя директором. И он в этой директорской роли и состоит, и исполняет функции этого директора. И с ними идентифицируется.

Еще одна похожая янская роль – Хозяин. У него есть какое-то хозяйство. И он этим хозяйством управляет. И это его цель – поддержание хозяйства на определенном уровне.

Коллекционер. Я думаю, вы можете продолжить это перечисление сами.

Для человека всегда психологически очень важен момент перехода с уровня на уровень. Живет себе инфантильная личность и живет, и вдруг звенит колокольчик, и она становится подростковой. Что при этом происходит? Происходит чудо. Но каков его механизм?

Например (иньский вариант), у инфантильной личности появляется крупный соблазн. И она уже в своих мечтах не разбрасывается и ни о чем, кроме этого соблазна, не думает. Этот соблазн каким-то образом собирает вместе все ее силы, и она начинает неуклюже, но не отвлекаясь, двигаться в направлении этого соблазна. При этом происходит нечто совершенно невероятное: с астрологической точки зрения, включаются все ее квинтили, секстили, септили и полуквадраты, какие есть в карте – по крайней мере, соответствующие сюжеты подходят уже к самой грани возможного осуществления. Можете себе представить, какая это силища! Пусть они еще только-только опробованные или даже совсем не опробованные – но они уже есть.

Или второй, янский вариант: человек ставит себе цель и действительно начинает ее добиваться, и в какой-то степени с этой целью идентифицируется – хотя она охватывает далеко не все в его жизни.

Когда это происходит, происходит перелом и в судьбе человека, и в его личности. А в его жизни начинаются новые сюжеты – и качественно по-новому начинают звучать старые.

Рассмотрим эту тему в преломлении дуговых аспектов гороскопа.

Соединение. Подростковая личность замечает свои соединения, частично осознает их, как-то себе их формулирует (не на астрологическом языке, разумеется, а на каком-то своем собственном) как особенности своей жизни и имеет в виду – по крайней мере, некоторые, соответствующие наиболее активным планетам его гороскопа.

Например, стоит у человека Венера в соединении с Солнцем высоко над горизонтом, в Х доме. По своему опыту он будет знать, что новая программа, новая работа входит в его жизнь через молодую, нередко красивую женщину – а если таковой не обнаруживается, то вариант, скорее всего, окажется негодным или быстро провалится. Причем это должна быть не "лунная" особь, по которой сразу видно, что ее основное жизненное предназначение это готовить пищу и быть незаметной для глаза. Это должна быть именно венерианская особа, которая заметна для мужского глаза, даже более, чем заметна – по крайней мере, для его глаза. И он эту закономерность отследит и будет ее иметь в виду.

И такого рода стихийная философия или суеверия возникнут у подростковой личности в связи с соединениями его планет, и он, скорее всего, будет склонен их обобщать на весь мир. Он будет считать, что и у других людей ритм жизни обладает теми же свойствами и особенностями.

Обычно одна из планет в соединении сильнее. Какая именно, можно пытаться определить по самому гороскопу, и здесь у астрологов есть некоторые принципы определения сравнительной силы. Но они все работают весьма условно. Дело в том, что в разные периоды жизни человека возможны различные акцентировки: в один период – одна из планет сильнее, а в другой период – другая, так что наряду с эссенциальными достоинствами, вытекающими из положения планеты в гороскопе, нужно еще учитывать ее роль в фактической жизни человека в настоящий период.

Но в данный период жизни всегда одна из планет в соединении сильнее, а вторая при ней состоит, являясь как бы ее спутником. И человек к этому привыкает. Мысль о том, что возможна противоположная ситуация, когда первая планета будет вспомогательной и лишь спутником второй, ему в голову не приходит – а это возможный и качественно иной сюжет его жизни.

Поэтому, интерпретируя карты, приучайтесь с самого начала не интерпретировать аспект как единое целое. У каждого аспекта есть две совершенно разных интерпретации: как одна планета через аспект влияет на вторую, и как вторая через тот же самый аспект влияет на первую. Это два совершенно разных сюжета, и им соответствуют разные тексты интерпретации. И здесь нас геометрия гороскопа, если его прямолинейно понимать, может вводить в заблуждение.

Множественные соединения (стеллиумы). Им свойственна мощная энергия, подростковой личностью практически не управляемая. Но заметьте, что стеллиумы в гороскопе подростковой личности существенно скромнее, чем в гороскопе инфантильной – здесь орбис уже не 28 0, а где-то около 14 0 (см. таблицы в конце книги). Однако, в отличие от инфантильной личности, подростковая будет осознавать энергию своих стеллиумов. Она будет чувствовать: "Я в потоке! Ко мне пришла сила!" Это совсем не обязательно положительное переживание: часто эта сила дисгармонична и является внешним или внутренним насилием.

Но при этом обязательно одна из планет стеллиума будет доминирующей, а остальные будут как бы вспомогательными, и будут лишь окрашивать своими характеристиками принцип доминирующей (основной) планеты стеллиума. И задача астролога – определить, какая планета в стеллиуме ведущая, и лишь после этого заниматься интерпретацией.

Вот, например, соединение Меркурия и Венеры. Какая из этих планет доминирует в жизни человека? Если это деловой человек, то ясно, что у него на работе будет доминировать Меркурий: встречи, договоры, рассуждения, расчеты, варианты и т. д. Но человек обратит внимание на то, что все его рабочие сюжеты идут лучше, если он подчеркнуто вежлив и обходителен, элегантно одет и причесан. Вы скажете, что это у всех деловых людей так – но в разной степени! Кроме того, сами обстоятельства будут человека к этому вынуждать.

Но если говорить о любви, тут уже Венера главная планета. Кого этот человек будет любить? Того, с кем ему будет интересно, кто расскажет ему что-то интересное, познакомит с чем-то или кем-то значимым, и т. д. Если это женщина, то она будет любить умных мужчин, и млеть от их рассуждений на серьезные темы. Если это мужчина, он может обожать болтовню своей подружки на самые пустые темы – она в этот момент будет казаться ему неотразимой в своей прелести.

Чем отличается подростковая личность от инфантильной? Частичным осознанием эффектов своего гороскопа (другими словами – особенностей ритма своей жизни) и целенаправленными попытками их корректировать или к ним приспосабливаться. Например, имея уже упоминавшееся соединение Солнце – Венера в десятом доме, человек будет отслеживать свою склонность к служебным романам (особенно со злоупотреблением служебным положением – вы знаете термин "научно-техническая проституция"?), и он (она) будет их как-то ограничивать: например, не заводить романов с непосредственными подчиненными и начальниками. Это он (она) в какой-то момент себе запретит. Но все равно, какое-то эротическое напряжение на рабочем месте у него возникать будет. От этого никуда не денешься. Но он постарается заключить его в разумные рамки, и в какой-то мере в этом преуспеет – если действительно захочет.

Оппозиция. У инфантильной личности оппозиция не осознана. Подростковая личность ее уже осознает. Она по-прежнему, как правило, идентифицирует себя с одной из планет в оппозиции, проецируя принцип другой на внешний мир (например, на партнера), но здесь уже нет непримиримого антагонизма между планетными принципами, типичного для инфантила. Здесь уже понятно, что это диалектическое противоречие, а именно, между по видимости противоположными принципами есть много общего.

Например, оппозиция может проявиться как соотношение между мечтой человека и ее реализацией. У человека будет очень далекое расстояние от одного до другого, если одна из планет в оппозиции идентифицируется у него с мечтой, а другая – с непосредственными достижениями. И здесь человек будет более последователен, более устойчив в своей идентификации с одной из планет в оппозиции: инфантильная личность идентифицирует себя то с одной планетой, то с другой в совершенно хаотическом режиме, подростковая же в этом отношении будет более последовательна.

Рассмотрим, например, оппозицию Солнце – Марс. Вообще это мужской и рабочий аспект, то есть человек по идее должен в жизни много и ответственно трудиться. Если Солнце стоит сильнее Марса, он будет говорить: "Я хочу стать начальником. Я буду командовать, а они будут работать". Но в его жизни, естественно будут ситуации, когда он будет работать (по Марсу), а кто-то будет им командовать – или конкретный начальник, или безличный императив. Однако он будет эти ситуации осознавать и ощущать как временные. Они его не очень устраивают, он хотел бы наоборот, но плохо понимает, как это сейчас конкретно сделать. У него еще не будет возможности свободно помещать себя и в одну позицию, и в другую – но он хотел бы этому научиться.

Он обычно стоит на определенной акцентуации: "Я – прирожденный руководитель. И ничего с этим не сделаешь. А подчиненный труд – не для меня, хотя почему-то нередко мне приходится им заниматься." Но где-то в подсознании у него будет и противоположная позиция, то есть он будет чувствовать, что он может быть и подчиненным трудягой – но при условии, что найдет адекватного начальника.

Луна в оппозиции к Марсу. Здесь Луна будет принципом «я хочу», а Марс – принципом «пусть они работают». "Я хочу этого, и пусть они для этого приложат все усилия. И я не должна им приказывать (Луна – не Солнце), они должны сами догадаться, чего именно я хочу". Для женщины это очень тяжелый аспект. Но не для нее самой, а для тех мужчин, которые ее окружают. Она действительно будет так хотеть, что они будут кидаться куда-то даже без ее прямых указаний, и что-то лихорадочно делать. А ее это не будет устраивать: оппозиция в непроработанном виде воспринимается конфликтно и тяжеловато. Но подростковая личность делает первый и самый трудный шаг в проработке этого аспекта – она его осознает.

Но реально-то бывает и наоборот: имея оппозицию Луна – Марс, человек регулярно будет брать на себя марсовские роли и о ком-то заботиться, причем в полярной модальности, как бы подчеркивая, что он заботится не о себе, а о ком-то или о чем-то, что от него отделено, и является по отношению к нему чем-то подчеркнуто внешним. Но он будет слабо отслеживать ситуации смены своих ролей: лунной на марсовскую и обратно.

Оппозиция Нептуна. Вообще это трудный для проработки аспект, и подростковая личность лишь начинает его осознавать – но ни в коей мере не управлять им. Она осознает искажения в сфере планеты, оппозиционной к Нептуну, но не понимает, с чем они связаны и как их можно откорректировать или утилизировать. И она будет чувствовать, что при включении этой оппозиции либо у нее, либо у партнера сильно искажается реальность. Но кто кому морочит голову, ей до конца неясно – по крайней мере, ее взгляды на эту тему могут со временем меняться.

Трин. Этот аспект у подростковой личности смотрится получше, чем у инфантильной – но и орбис у него поменьше. Подростковая личность уже частично осознает удачу и гармонию, которую приносит трин. Она понимает: «Мне здесь повезло, это чего-то стоит. Я могу использовать это для достижения поставленной цели. У другого этого может и не быть». Талант, который дает трин, подростковой личностью воспринимается как естественный, но в то же время она чувствует, что его можно и должно разумно использовать – и начинает это делать. Другими словами, здесь с эффектами трина идет простейшая, но конструктивная работа.

Этот человек более точно, чем инфантильная личность, знает, к кому, куда и как надо подлипнуть, чтобы пышное одеяло само собой каким-то своим краешком на него наехало и ему стало хорошо, и он что-то для себя получил без особенного труда – но и без откровенного паразитизма. Он же, наработав определенный потенциал, может естественным образом выступать в роли командира над такими подлипалами, располагая их вокруг себя удобным для себя способом. А они будут ему всячески льстить, поднимая ему настроение. При этом будет наблюдаться определенный баланс: они будут в какой-то степени питаться его энергией, но он будет за них проживать их жизни, в частности, направлять их по собственным жизненным сюжетам.

Трин Венера – Марс. Этому человеку свойственна гладкость в обхождении, стихийная, инстинктивная тактичность. Но, как мы помним, обычно одна из планет в любом аспекте сильнее, то есть задает основную тему, а вторая лишь ее подкрашивает. Что характерно для этого аспекта? Такого человека запросто не запряжешь. На микросоциальном уровне, то есть в непосредственном общении, он несет с собой естественную благодать, мягок и доброжелателен, кажется, что он с удовольствием окажет вам услугу – но не надо просить его сделать больше, чем он сам вам предложит. Это было бы ошибкой. Наизнанку он для вас не вывернется (заметьте, я говорю про данный аспект; в других местах карты у него вполне может обнаружиться жертвенная самоотверженность), и если даже вам удастся залезть ему на шею, вы очень гладенько с нее съедете. Причем вам это будет неприятно, а он, может быть, даже и не заметит вашего маневра.

Сам человек от своих изобильных тринов может иногда и страдать: он, может быть, и хотел бы собой пожертвовать, но как-то все не получается – по крайней мере, в сферах, управляемых тринами. Эгрегоры и подсознание, словно сговорившись, так выстраивают его ситуации, чтобы не получалось перенапряжения – для него лично.

Заметьте: вы можете попасть впросак, если возьмете карту своего клиента и все аспекты, какие есть, прямолинейно проинтерпретируете. Методически это совершенно неправильно. Правильно сначала определить акцентуацию планет и идти от центральных планет к периферическим.

Трин Юпитера. Это опасный аспект: он больше обещает, чем дает. Он дает ощущение причастности к общесоциальным символам, общесоциальным энергиям. Вы легко знакомитесь со знаменитостью, можете упомянуть, что вы видели ее концерте; вам представится случай подержать за ручку с примадонну. Вы можете тешить свое тщеславие, показывая фото, где вы красуетесь рядом с президентом своей компании или даже страны – но вашей жизни это не поменяет. Трин расслабляет. Под трином Юпитера иногда легко попасть в минутные "звездочки" – но трудно удержаться на уровне настоящих звезд.

Трин для подростковой личности – очень опасный аспект. Его прорабатывать и прорабатывать, и понимать, что на нем одном далеко не уйдешь. Сколько-то он тебе даст, а больше – ни за что, пока ты не выйдешь на серьезный энергетический уровень, когда благодать пойдет от тебя к другим людям – и тогда они будут подниматься по твоим тринам. Под трином Юпитера крупная звезда может поднимать на сцену маленькие, начинающие «талантики» и давать им возможность предъявить себя широкой публике. Это аспект спонсора или спонсируемого – но не следует ждать от такого рода сюжетов слишком многого, по крайней мере, в рамках данного аспекта.

Квадрат. Этот аспект в жизни подростковой личности смотрится качественно иначе, чем в жизни инфантила. Он дает не столько неприятности и страдания, сколько устойчивый интерес к данной сфере жизни и материал и инструменты для серьезного труда. Заметьте: здесь трагедии уже нет, а вместо нее обозначается многоступенчатое достижение цели. Человек понимает, что цель далека, что придется потрудиться. Но это его не смущает. Квадрат дает ему энергию, необходимую для работы. И он знает, какие надо пройти ступеньки. Или он знает, что, когда он взойдет на первую, ему откроется вторая.

То, что я говорю, хорошо звучит для мужских планет: Солнца, Марса. А теперь попробуйте представить квадрат Луны, например, квадрат Луна – Венера. Если трин Луна – Венера дает естественную женственность, то квадрат Луна – Венера дает проблемную женственность.

Знаете научное определение перил? "Перила это приспособление, делающее падение с лестницы проблематичным". Аналогично, квадрат Луна – Венера в женской карте делает женскую идентификацию своей хозяйки проблематичной. Она должна научиться сочетать роли женщины-матери и женщины-возлюбленной, и это дается ей очень тяжело, и тут возникают две различные проблемы. Если она выступает в роли Красавицы (что для нее – естественная потребность), и ей хочется поухаживать за любимым мужчиной, то это получается у нее как-то неловко. А если она жена и мать, то она красит губы, глаза и волосы в такой манере, которая по неясным для нее причинам решительно не устраивает ее мужа. Этот аспект делает весьма вероятной тему ревности, иногда дает потребность в частых сменах партнеров, или, наоборот, безнадежную фиксацию на явно неудовлетворительном любовном сюжете, с откровенными психоаналитическими корнями в обоих случаях.

Но на уровне подростковой личности уже видны пути решения этой проблемы, особенно если человек здесь уже помучился и приобрел жизненный опыт – тогда с ним можно разумно обсудить его проблему, объяснить, какие черты характера и внешнего поведения он должен отрабатывать, чтобы свою проблему как-то сдвинуть в направлении к ее решению. С подростковой личностью уже можно работать, апеллируя к ее сознанию и необходимости самостоятельных действий.

Квадраты обозначат те области, где человека уже потрепали, и он знает, что там судьбу на мякине не проведет. Кроме того, это область его устойчивого интереса.

В сферах квадрата подростковой личности свойственна грубость и требования к другим вместо себя, т.е. наивные проекции – но все же, в отличие от инфантильной личности, ограниченные. Человек знает, что совсем грубо себя вести не стоит – будет плохо ему, будет плохо другим. Здесь у него есть возможность свою грубость перевести в грубоватость, и человек понимает, что ему (а не другим) надо этим заниматься.

Чаще всего он придет к вам уже с частично (а порой и основательно) проработанными квадратами. И если вы его начнете в этой области учить жизни, то рискуете попасть впросак: в них он ориентируется гораздо лучше вас. Или он уличит вас в неправильном толковании, или заметит: «Ты сейчас рассказываешь про меня, каким я был в двадцать лет, – но сейчас-то мне сорок».

Такой человек плохо переживает тау-квадрат. Тут нагрузка на жизнь и психику в сфере фокуса будет чрезмерной. Ему плохо понятны квадраты Нептуна, Сатурна, Луны. Кстати сказать, может быть, квадрат Плутона ему как раз более понятен, потому что он знает, что у него есть некоторый жесткий ритм жизни, который его ведет – своего рода грозный волк, который постоянно за ним ходит и недобрым глазом смотрит – но если он его точно слушается, то от многих неприятностей гарантирован.

Квадрат Луна – Уран – очень тяжелый аспект для подростковой личности. Он дает взбалмошность, непостижимую по своей логике капризность, имеющую, однако большую власть над человеком. Этот квадрат, как и квадрат Луна – Сатурн, может дать сюжет неудачника: человек что-то начинает делать, а потом в какой-то момент словно какая-то вожжа попадает ему под хвост или встают на первый взгляд непреодолимые препятствия, и он говорит: «Ах! Ну, здесь я уже все!» А при проработке он в таких случаях может сам себе сказать, что нет, надо продолжать – но это знание может прийти слишком поздно. Однако серьезная неудача на подростковом уровне может быть толчком для выхода на юношеский уровень личности, и астрологу-консультанту следует иметь в виду такую возможность.

Обычная гуманистическая психология, ориентированная по своей сути на Юпитер и Венеру, не срабатывает в сатурновских проблемах, особенно когда в карте подростковой личности есть квадрат Сатурна. Здесь человеку надо идти не вширь, а в глубину. Надо делать то, что ты делаешь, только еще лучше, еще точнее. И не обращать внимание на крокодиловы слезы, которые льет твое эго. И если у самого консультанта есть проработанный квадрат Сатурна, то он, вероятно, сможет это объяснить своему клиенту так, чтобы тот услышал. А если нет, то, скорее всего, не сможет.

Если же у вас квадрата Сатурна в карте нет, лучше эту тему обойдите, сверните на что-нибудь еще – например (следуя Карлу Роджерсу), на гармоничный Юпитер.

Квинтиль в случае подростковой личности – аспект сильный и в каком-то смысле грубый. Он дает человеку большой запас оптимизма, жизненных сил, живучесть. Это похоже на то, что вы в доме завели собаку и ею любуетесь. Но она вами абсолютно неуправляема. Как правило, подростковая личность вначале и сама неуправляема в области квинтилей, и не способна управлять жизнью, которая к ней направлена. Квинтиль Венеры, может дать, например, чересчур уж биологическое отношение к сексуальной жизни. Не грязное, но биологическое. Знаете определение шлюхи? Это женщина, которой вы не сможете объяснить, почему она не должна "давать" каждому, кто в этом нуждается. Или другой пример: известный анекдот. Муж подходит к жене и говорит: "Дорогая! Вот, мне с тобой очень хочется… Ну, ты знаешь, мне как-то неудобно это сказать… Ну, в общем, давай мы с тобой это сделаем, как собаки на улице!" Она возражает: «Ты что! Ты с ума сошел! Это же так неудобно!» – «Ну, я тебя очень прошу, это моя давняя мечта!» – «Ну, хорошо. Только не на нашей улице!»

Секстиль. Это аспект дрессировки – в случае подростковой личности, дрессировки энергичной до грубости и, опять-таки, наивной. Вообще, аспекты, появляющиеся в первый раз, звучат достаточно наивно. И человек с сильными секстилями может избрать себе карьеру дрессировщика – в прямом или переносном смысле. Если это будет начальник, то он будет дрессировать своих подчиненных, как некую живность. Буквально. Этот образ будет для него не метафорой, а руководством к действию.

Секстиль Венеры может символизировать, например, дом нувориша. Нувориш это по-французски «новый богатый» – как у нас сейчас говорят «новый русский». Шла из него изначально дикая сила, совершенно некультурная. Он на ней пробился в социум, отхватил себе кусок. И теперь ему нужно строить себе дом, дом для жизни. И тут у него волей-неволей включается секстиль. Но в нем эта его дикая энергия и жизнь кипит, и его привлечет очень определенная архитектура, без особых тонкостей, без капителей, ротонд и закомаров, вуалей и гипюра. Анекдотов на эту тему много ходит, но я уж не буду вам их пересказывать, а расскажу случай из своей практики.

У меня был как-то случайный знакомый из этой самой категории новых русских, причем, как я сейчас понимаю, из приличных. Он говорил так: "Я, когда у себя дома слышу звонок, без пистолета к двери не подхожу, и тем более не открываю". А под кроватью у него стоял ящик с гранатами. С какой целью – не знаю, но, видимо, он так себя чувствовал более уверенно. Я не думаю, что он их швырял связками, но ящик лежал – на всякий случай, и был явно не случайной, а глубоко продуманной частью квартирного дизайна.

Септиль. Этот аспект (а вовсе не квадрат) дает истинную проблему подростковой личности. В его сферах человек буквально выкинут в область чистоты, в область необходимости точного соответствия идеалу. Для него это шок. Он не понимает, почему он так себя ведет, но интуитивно и очень сильно стремится соответствовать своему идеалу. Он очень прямолинейно ему следует. Причем чувствуется, что это стремление и чистота прозелита, то есть буквальное следование тем указаниям, которые дает религия, в которую он только что влился, или своему практическому духовному учителю. Для того, кого он считает духовным учителем, это может быть сущее мучение – потому что внутреннего «я» у подростковой личности, как вы помните, еще нет. Однако здесь перед ней ставятся большие цели, причем ставятся с нажимом, и сила притяжения образца громадна.

При этом человек не видит своих искажений, то есть разницы между тем, что для него является образцом, и собственным поведением. Таким образом, для подростковой личности проблема это именно септиль, а не квадрат. Квадрат здесь воспринимается легче. (Я не говорю про случай множественного квадрата или тау-квадрата. Они, конечно, пойдут тяжело. Но и в этом случае человеку будет в основном понятно, что происходит и что от него требуется.) Но септиль это действительно то, что его внутренне волнует. Здесь, например, он ощущает свою абсолютную несостоятельность. Здесь ему свойственна наивная религиозность, и он совершенно искренне произносит типично септильные формулы: «Я – прах!», «я – раб Божий», – то есть действительно ощущает себя рабом, ничтожеством, пылью под ногами Господа.

Полуквадрат. Это магический аспект. Он ведает инструментами и структурами в плотном плане, и символами тонкого плана, которые управляют плотным.

Полуквадрат Венеры даст человека, который будет ценителем прекрасного, но не просто так – он будет пытаться понять его законы, например, измерить пропорции красоты (слышали о золотом сечении?). Современный взгляд на женскую красоту, применяемый на конкурсах, когда красоток меряют сантиметром – это типичный взгляд полуквадрата Венеры: красота это точно выдержанные пропорции. Здесь характерна идея разобрать прекрасное по частям и понять, по каким правилам их можно собирать. Еще пример: теория музыки. Формула трезвучия: доминанта – субдоминанта – тоника. Формальные правила аранжировки.

Полуквадрат Солнца или Марса – хороший аспект для инженера, для строителя, для рабочего, который работает на станке. Здесь тонкие движения рук создают определенную форму детали. Но, в основном, это все же формулы ремесленного типа. Здесь магия еще примитивная, хотя, может быть, и очень эффективная. Что такое самая эффективная магия? Это умение материализовать свою мысль, что свойственно не только колдуньям, но и любым крупным организаторам, бизнесменам, политикам, военачальникам, спортсменам. У человека может быть ограниченная символическая система, но при этом он может ею очень эффективно пользоваться. Так гимнаст говорит себе: «Сейчас я сделаю сальто-мортале с тройным поворотом вокруг своей оси», – и делает. У него в голове не так много элементарных движений. Но их может свободно комбинировать, и его физическое тело слушается приказа его воли.

Полуквадрат Луна – Венера может дать способность к танцам или необыкновенно тонкий вкус к стихам, причем человек будет на лету ловить самые сложные размеры и строфику.

В общем, я думаю, вы поняли: минорные аспекты дают громадное море для размышлений астролога; склонен он к ним или нет – это уже другой вопрос.

Всем спасибо. До свидания.

Лекция 9

Содержание


Гороскопы 2

Лекция 9

ЮНОШЕСКАЯ И ЗРЕЛАЯ ЛИЧНОСТИ И ИХ ГОРОСКОПЫ

Здравствуйте, дамы и господа!

Мы переходим к рассмотрению третьего уровня развития личности – юношеской личности. Это человек, который уже обнаружил в своем существовании незыблемое начало, внутреннее «я», которое ни от чего не зависит и существует как абсолютно устойчивая реальность, но проявлено еще не слишком ярко, не слишком отчетливо. Мир для юношеской личности ее внутренним «я» еще не подсвечен – оно выглядит, скорее, как звезда, нежели как реальное светило (последнее характерно для зрелой личности).

Надо сказать, что переход на следующий уровень личности это очень сильная трансформация, которая сопровождается иногда резкими и драматическими эффектами, причем на каждом переходе они весьма оригинальны.

В прошлый раз мы обсуждали превращение инфантильной личности в подростковую. Это происходит, когда в жизни человека появляется крупный соблазн или несиюминутная цель, которую он почему-то, по неясным ему самому причинам, начинает упорно преследовать, подчиняя ей свои планы. Можно сказать, что у подростковой личности появляется система осознанных ценностей – у инфантильной личности сколько-нибудь устойчивых осознанных целей и ценностей нет.

И основная тема подростковой личности – это проработка ее осознанных ценностей, которые, однако, не являются истинными ценностями внутреннего «я»: они для него достаточно случайны. Но для самого человека они могут быть достаточно дороги. Правда, иногда они могут рассыпаться в прах, и от них ничего не остается. Именно это происходит, но уже в глобальном масштабе, когда в сознание человека пробивается его внутреннее «я», и он переходит на уровень юношеской личности.

Нередко такой переход сопровождается глобальным ценностным кризисом. Человек разочаровывается вообще во всех ценностях, которые у него были, которые им осознавались. Все его жизненные программы кажутся ему не важными, жизненные позиции, на которых он стоял, становятся шаткими, да и жизнь их не подтверждает. И человек оказывается в совершенной темноте.

Иногда это состояние сопровождается симптомами, похожими на симптомы душевной болезни. И человек может с ними пойти к психотерапевту. И тот оказывается в весьма деликатном положении, потому что говорить с человеком в таком состоянии, поддерживая его прежние ценности и сочувствуя ему в гуманистическом ключе, методически неправильно, ибо это никуда его не ведет. В действительности ему нужно осознать свое бытие на новом уровне развития своей личности.

Человеку в период перехода иногда кажется, что ему ничего не нужно, а иногда у него может возникать очень сильный страх (иррационального свойства), что вся его жизнь рассыпается. Но потом волшебным образом оказывается, что у него все-таки есть платформа, на которой он может расположиться, и он опирается на эту платформу и начинает исследовать мир вокруг нее. В зависимости от того, на что он ориентирован: на внутреннее развитие или на внешнюю деятельность, это может выглядеть по-разному.

При переходе на третий уровень личности в жизни человека происходит очень важный момент: снятие и ликвидация ложных ценностей. Юношеская личность по поводу всех своих ценностей имеет возможность получить пусть общую и не подробную, но недвусмысленную информацию: не ошибающийся и ни на чем не настаивающий тихий внутренний голос ему говорит: "Эта ценность твоя, а эта – не твоя". Внутреннее "я" еще не разворачивает ценности человека как особые жизненные программы, но оно, по крайней мере, говорит человеку : "Это – твое, и если ты какое-то время поживешь и поработаешь, достигая этой цели, воплощая эту ценность, то результат для тебя будет внутренне глубоко удовлетворительным. А это – не твое, и ничего, кроме разочарований и напрасной траты сил, из этой идеи не получится".

У юношеской личности можно выделить две группы ролей. Первую, иньскую группу я назвал собирательным именем Куст. Юношеская личность в этой роли ощущает, что у нее есть корень, и он выпускает разные росточки. Но человек еще никуда не движется. У него есть осознание своего внутреннего «я», и оно отчасти ориентирует его в жизни. У него нет направления движения, но он может распускаться, выбрасывая все новые побеги вширь. Иногда встречаются даже очень пышные Кусты.

Например, человек начинает постигать свое внутреннее «я» путем медитации. Он входит в разные слои тонкого мира и что-то там исследует и переживает. Или он начинает читать эзотерическую литературу, и из каждой книжки черпает что-то для себя – может быть, совсем не то, что имел в виду автор. Но у него идет отчетливое развитие и постижение своего самобытия.

Может быть, это ученик многих учителей. Такой человек ходит от одного учителя к другому, и у каждого что-то берет. Такого рода блуждания очень опасны для подростковой личности, поскольку они могут начать ее разрывать. Однако юношескую личность не так легко сбить с пути. Ее фундамент, ее глубинный корень его не зависит ни от какого учителя. Он выращивает в направлении каждого учителя или учения отдельную веточку, а сам остается в своей глубине, всегда на своем месте.

И если налетит сильный ветер, он пригнет эти веточки к земле (может быть, оторвет некоторые из них), но корень останется в земле, и, когда буря утихнет, вырастит новые или восстановит старые.

На этом уровне человек может быть любителем – но любителем высокого уровня; или дилетантом, но в достаточно трудных областях. Например, он может писать хорошие, но не профессиональные стихи – для себя, при этом постигая с их помощью непостижимую, сакральную ноту. Или это может быть художник-любитель. Для него картины будут способом соотносить внешний и внутренний мир, искать свою индивидуальность. Когда он просто смотрит на пейзаж, он не чувствует своей индивидуальности в нем, но уже в том, какие виды он выбирает и как он их изображает на холсте, виден, что называется, индивидуальный почерк. И этот почерк и есть для него самое дорогое. И для партнера или психотерапевта, который хочет его понять, его творчество может оказаться гораздо более информативным, чем, скажем, результаты самых подробных тестов.

И, кстати говоря, квалифицированный астролог тоже, взглянув на любительские опыты своего клиента, может во многом определить расстановку акцентов гороскопа: какие планеты сильнее, какие – слабее, какие дома активны и т. д.

Типичное для Куста занятие – это стихийное постижение йоги. Не обязательно хатха- йоги, может быть, более высокой йоги, например, бхакти-йоги, то есть йоги любовного богопочитания. Есть большая категория людей, которые прошли через глобальный ценностной кризис и поняли (по крайней мере, для себя), что в мире ценно только то, что освещено светом Божественной любви. И для них эти слова имеют полный смысл: для них одна часть мира освещена этим светом, а другая не освещена. И все их старания заключаются в том, чтобы найти какой-то подход к по видимости темной части мира и посмотреть на нее так, чтобы увидеть в ней Божественный свет и любовь. Они стремятся не к тому, чтобы осветить темную часть мира своей любовью как прожектором – на это у них сил еще нет – но к тому, чтобы найти правильный ракурс ее видения, чтобы Божественная любовь, в ней заключенная, стала видна.

Второй, янский вариант роли юношеской личности – это Прозелит. В принципе, это слово означает «новообращенный в ту или иную религию», но употребляется шире, как новообращенный в любую сферу деятельности. Это человек, который с чрезвычайной энергией занимается активной деятельностью, и именно через эту деятельность у него происходит выражение и познание его внутреннего "я".

Он будет понимать, что он есть только тогда, когда энергично включен в какую-то деятельность. Она обязательно должна быть в целом одобрена его внутренним "я", но вначале именно в целом, а не конкретно. И лишь когда он прокрутится в этой деятельности достаточно длительное время, он понимает, в каком отношении она его глубинно затронула, и что-то узнает о самом себе.

В группе прозелитических ролей может быть любой Специалист – человек, который может заниматься абсолютно любой деятельностью, но при условии, что она будет для него больше, чем просто ценность, которая сегодня пришла, а завтра ушла. Он должен чувствовать, что она связана с реализацией его жизненной миссии, его внутреннего "я".

Это может быть человек, который "просто" хорошо делает свое дело и любит его. Он, может быть, не достигнет в нем каких-то чрезвычайных высот, но вы будете чувствовать, что это не просто ремесленник: в его работе будет явственно ощущаться неповторимый почерк его внутреннего "я", его неповторимой индивидуальности.

А теперь, после этого краткого вступления, я перехожу к описанию аспектов гороскопа третьего уровня, то есть гороскопа юношеской личности.

Гороскоп юношеской личности

Соединение. В карте личности третьего уровня снимаются фиксированные связи и акцентуации в соединениях. Что это значит? Если вы помните, при интерпретации соединения в карте первого уровня принцип был прост: активизация одной планеты влечет за собой активизацию другой планеты или фиксированным, или совершенно непредсказуемым способом. На уровне подростковой личности уже формировались определенные валентности, то есть способы подсоединения одного планетного принципа к другому. Однако они были еще достаточно жесткими, и человек был над ними не властен. А в карте третьего уровня существует несколько типов связи планет в соединении, но они становятся подвластными воле человека, и он в какой-то степени осознает и отслеживает возникающие при этом эффекты.

Кроме того, у него образуется опыт акцентуации; в частности, он осознает, что каждая из планет в соединении (в том числе и множественном) может быть ведущей – и в какой-то степени учится этим управлять.

Но все это получается в результате длительной работы, и к тому же человек может прийти к этому не во всем и не всегда. Многое зависит от аспектов соединения, от количества и качества планет в соединении, и от жизненного опыта и наработок человека. Стеллиум, в котором стоит четыре и более планет, можно распутывать очень долго – так же, как и множественную оппозицию.

Вообще, множественное соединение прорабатывается с большим трудом, но юношеская личность постепенно это делает. Сначала человек выделяет более удобную для себя ведущую планету, и к ней он разными способами подключает другие планеты. Потом он осваивает вторую планету в стеллиуме как ведущую, и т. д. – но где-то он обязательно споткнется, особенно если в стеллиуме есть высшие планеты.

Человек на уровне юношеской личности ощущает очень большую свободу, и он непременно, хотя и безуспешно, будет пытаться выйти за пределы ограничений своей астрологической карты. Он (особенно не зная астрологии) будет пытаться расшивать, разрезать, расчленять свои соединения. Орбисы на третьем уровне существенно меньше (10 0 – орбис для соединения в карте третьего уровня – сравните с орбисом 14 0 для второго уровня и 28 0 для первого), так что какие-то расшивания у него получатся, то есть часть обязательных прилипаний одних планеты к другим на третьем уровне уйдет. Но те планеты, которые находятся в соединении в пределах орбиса на третьем уровне, он друг с другом не разошьет, один планетный принцип обязательно будет все равно прикрепляться к другому: в виде модальности, в виде каких-то внешних обстоятельств или внутренних склонностей, и никуда от этого не денешься. Но человек будет, тем не менее, пытаться от этого освободится. И здесь астролог может оказать ему очень большую услугу, объяснив, что он может разными способами сочетать принципы планет в соединении, но никогда не освободиться (на этом уровне личности) от того, что они все-таки проявляются вместе.

Множественное соединение. Это вулкан или гейзер – но уже распадающийся на отдельные потоки, которые человек может различать. Этим потокам соответствуют ситуации, когда одна из планет является доминирующей, а остальные ее как бы подкрашивают. Здесь очень ярко представлена тема проработки планет, практически отсутствующая на первом уровне личности. И человек старательно разбирается с мощной, клокочущей, во многом хаотической энергией стеллиума. Не хочу сказать, что он здесь с ней уже может разобраться, но отдельные рукава он уже видит и отслеживает, и, может быть, научится из одного рукава попадать в другой.

Особенно трудно прорабатывать соединение, в котором участвуют высшие планеты: Уран, Нептун, Плутон. С высшими планетами человек начинает как-то более или менее осознанно взаимодействовать, начиная с четвертого уровня личности. А юношеская личность учится лишь отслеживать и осознавать влияние этих планет как некоторые свойства ее ритма жизни и как особенности ее внутреннего «я», которые ей надо принимать как данность.

Это то, с чем он ничего сделать не может. Например, неодолимая сила тянет его куда-то, или у него возникают искажения определенного рода – но он ничего с собой поделать не может, он это должен это принять и понять, что такова его природа – и подстраивать к ней все остальное, в частности, свою волю.

Оппозиция. Помните, для оппозиции характерно впечатление, что у человека есть враг, или, по крайней мере, оппонент. Однако на уровне юношеской личности происходит осознание человеком себя и в той, и в другой ролях. Иначе говоря, он уходит от иллюзии, свойственной подростковой личности, которая идентифицирует себя с одной планетой, а внешний мир – с другой, приписывая себе исключительно положительные качества одной планеты, а врагу – отрицательные качества противоположной.

Например, рассмотрим оппозицию Луна – Марс. Подростковая личность будет думать так: "Я хороший, любвеобильный, заботливый. А он – жесткий, агрессивный, противный и все время норовит уничтожить все, что я делаю". «Он» это может быть внешний мир как таковой, или другой человек, или организация.

Однако на уровне юношеской личности у человека возникает более широкое понимание сюжетов оппозиции: в другом человеке он видит себя; он замечает, что иногда выступает в тех самых ролях, которые ему не нравятся в окружающих. Он начинает это ловить. Но полностью овладеть своей оппозицией так, как она видится астрологу, он еще не может. Как видит гороскоп астролог? Все внутри человека – и все снаружи. Можно идентифицироваться с Луной, можно идентифицироваться с Марсом. Но сам человек еще этого так не видит.

У него, как правило, возникает как бы преимущественная акцентуация: по большей части он идентифицируется с одной из планет в оппозиции, а вторую он приписывает внешнему миру или внешнему агенту, но в то же время признает, что бывают и противоположные ситуации. Однако ему очень трудно сменить преимущественную акцентуацию на противоположную и выработать программу подсознания или программу внешнего мира, которая будет работать с противоположной акцентуацией.

Например, что можно сказать про человека с оппозицией Луна – Марс? Он будет внутренне очень противоречив. Когда ему чего-то захочется, он будет сильно капризничать и требовать то одного, то другого, причем требовать достаточно энергично. И плохо придется тем, кто будет за ним ухаживать. Он будет бороться со своей матерью – по крайней мере, с ее образом в своем внутреннем мире, который, кстати говоря, будет накладывать и на свою жену. И это все будет у него находиться глубоко в подсознании, так что проработке такой позиции можно посвятить всю жизнь: например, двадцать лет подряд по три раза в неделю ходить к психоаналитику, радуя его все новыми и новыми ассоциативными сюжетами.

Таким образом, вам, как астрологам, нужно хорошо понимать, что невозможно в учебнике астрологии рассказать, что такое оппозиция Луна – Марс – в частности, потому, что раскрытию этого аспекта может быть посвящена вся жизнь человека, и даже тогда он до конца эту оппозицию не раскроет.

Но первые шаги по внутренней проработке этого аспекта человеком на третьем уровне личности уже делаются. И если он сильно к этому стремится, он может что-то с ним сделать. Он может уловить, что у него в жизни есть две косвенно связанные друг с другом ситуации. Первая ситуация заключается в том, что он работает, а кто-то за счет этого расслабляется, и это его очень раздражает: ему кажется, что на него несправедливо взваливают всю работу. Вторая же ситуация заключается в том, что он, наоборот, расслабляется – но почему-то кто-то сразу начинает пихать его в бок. Но если человек будет и те и другие ситуации честно отрабатывать, то есть стараться понять, в чем дело, и искать правильный баланс, то он уловит кое-что из противоречий в собственном подсознании и как-то их смягчит, после чего у него постепенно начнут возникать такие эффекты, например, как расслабление во время хорошо налаженного труда. Он научится очень много работать, не уставая, если эта работа будет для него привычной. И это будет для него большим успехом.

А теперь рассмотрим оппозицию Солнце – Марс. Этому человеку будет трудно, потому что жизнь заставит его выбирать, кто он: непосредственный работник или руководитель, трудолюбивый подчиненный или начальник. Если он будет начальником, то у него будут такие подчиненные, которые с ним будут постоянно конфликтовать, при этом косвенно вынуждая работать его самого. В результате могут возникнуть своеобразные эффекты, когда человек с необыкновенной изобретательностью и поразительным трудолюбием очень творчески увиливает от любой работы, которую пытаются на него навалить. Этим часто грешат дети, увиливая от своих прямых обязанностей с усердием, как говорится, достойным лучшего применения.

Этому человеку в сферах оппозиции будет приходить в голову идея слияния, синтеза противоположностей. Он увидит, что он очень много сражается и вследствие этого портит результаты собственного труда, в частности, отношения с людьми. Но ему будет очень трудно синтезировать оппозиционные планетные принципы. Для начала ему нужно будет выделить эти роли: солнечную (руководящую, инициативную) и марсовскую (рабочую, исполнительную), и отследить конфликты между этими ролями в своем внутреннем мире. Если он эти конфликты осознает, отследит и как-то разрешит, то ему будет легче смягчить и конструктивизировать и внешние напряжения и конфликты.

Этот аспект на третьем уровне (то есть у юношеской личности) дает гораздо больше, чем фиксированное распределение ролей, которое вероятно у этой оппозиции на уровне подростковой личности, где потолок человека (да и то при условии смягчения оппозиции трином и секстилем третьей планеты) – крепкий начальник, который успешно ведет интриги и заставляет своих подчиненных работать на себя и свои проекты.

Трин. Для юношеской личности это в основном положительный аспект, и важная его функция – это зализывание ран. Здесь еще нет отчетливо положительного действия трина, которое проявится на четвертом уровне, но здесь его расслабляющее действие уже не так пагубно, как на втором и особенно на первом уровнях личности. Здесь трин используется для снятия тяжелых напряжений, а естественные творческие способности, которые есть у человека, могут достигать высокого уровня развития. Трин дает возможности и таланты, которые теперь могут быть хорошо реализованы.

Впрочем, самому человеку трин представляется как что-то совершенно неинтересное, хотя и полезное. Однако у него всегда есть большое количество направлений для работы; в частности, его внутренняя работа, чем бы он ни занимался внешне, может идти непрерывно, и тогда трин ему постоянно помогает. Где-то он, конечно, создает розовые очки, но в целом часто оказывается выгодным и полезным.

Трин дает юношеской личности умение гладко закруглиться, вовремя остановиться, естественную тактичность, не вызывающие раздражения окружающих манеры. На уровне инфантильной личности, заметьте, трин очень часто вызывает у окружающих сильное раздражение – потому что человек получает удачу за их счет. В случае юношеской личности это уже не так – но и орбис трина здесь существенно меньше (около 3 0 – сравните с 9 0 на первом уровне), так что он и должен цениться выше. Здесь трин дает возможность человеку правильно распределять энергию, а также дипломатические способности, которые человек использует уже по назначению.

Заметьте, что вопрос о том, на кого работает гармония трина: на человека или на внешний мир, решается в зависимости от того, в иньской или в янской позиции человек находится.

Например, для того, чтобы стать аскетом-отшельником, поселиться в пещере и сосредоточенно заниматься самопознанием, трины, как вы понимаете, совершенно необходимы. Нужно, чтобы где-то организовалась теплая пещерка, чтобы вокруг нее особо ядовитые змеи не ползали, чтобы местные жители в целом положительно к вам и вашим занятиям отнеслись. Я думаю, вы можете продолжить это описание самостоятельно, но совершенно понятно, что без тринов здесь не обойдешься.

Или: идет человек в паломничество к святым местам. От него должно идти сильное благословение во внешний мир, он должен без особых усилий со своей стороны гармонизировать внешнюю ситуацию. Если этого нет, он быстро погибнет. Тут трины очень нужны, на одних квадратах все-таки далеко не уедешь.

С другой стороны человеку третьего уровня личности, основное занятие которого – самопознание и использование энергии окружающего мира для самого себя, тоже помогают трины. Энергия и гармония внешнего мира идут на человека, но он их использует, как говорится, по делу, конструктивно, и это всеми чувствуется.

А если человек этого уровня энергично занимается каким-то делом, то его трины уже могут идти на привнесение гармонии, на создание исправно функционирующего фрагмента реальности, который противостоит внешнему хаосу. Так что здесь трин может играть положительную роль, и в некоторых программах без него просто никуда не денешься.

Представьте себе, например, работу дипломата. Здесь надо больше сглаживать, чем заострять, потому что и так разногласия слишком велики, и трин незаменим.

Квадрат. На третьем уровне этот аспект имеет небольшой орбис, около 2 0 , и ценится высоко: он в своих сферах дает человеку возможность материализации, то есть реальной работы. И человек воспринимает его в целом уже положительно – по крайней мере, в большой мере положительно. Человек понимает, что это именно те области, где он связан с реальным миром, и может на него реально влиять. Как сказал Архимед по поводу идеи рычага: «Дайте мне точку опоры, и я переверну Землю». Так вот, квадрат – это точка опоры.

Он дает человеку возможность идти по дороге. Это реальная дорога, по которой, может быть, не ходит транспорт, но это не горы и не болото, это то, по чему можно куда-то прийти. Или это строительный материал, из которого можно (пусть тяжелым трудом, но реально) что-то сделать.

Здесь будет (по сравнению с подростковой личностью) меньше психологических проекций. Как вы помните, квадрат символизирует препятствие. Он дает реальную тяжесть плотного мира – но и большую энергию на преодоление этой тяжести. Однако на первых двух уровнях эта тяжесть, в основном, воспринимается негативно. Однако человек не замечает, что тяжел для окружающих, но зато часто замечает, что мир тяжел для него, и тогда занимается проекциями, то есть обвиняет в этом окружающих.

Однако на уровне юношеской личности происходит большое переосмысление именно сфер аспекта квадрата. Естественно, человек мыслит это не в астрологических терминах, а просто в терминах своей жизни. Например, часть из тяжелых, трудных обстоятельств своей жизни он перестает воспринимать как трудные, так как квадрат дает ему интерес и возможность более энергичного, более конкретного самопознания, чем другие аспекты.

Квадрат на третьем уровне часто дает человеку большое смирение в своих сферах. Особенно это касается квадратов высших планет – квадрата Плутона, например. Это такой волк, который ходит с человеком рядом, довольно хищный и грозный. Но, если знать, чего этот волк требует, то он даже может чем-то помочь. И оказывается, что другие люди тоже этого волка чувствуют и побаиваются, уважают.

Человек ощущает тонкий мир и свое внутреннее «я» в области квадратов гораздо реальнее, чем в остальных сферах своей жизни. Для него это аспекты, которые проявляются в очень интересных для него ситуациях, на которые он может жаловаться, но вряд ли он их на что-то променяет.

(Я сейчас говорю не о людях с объективно исключительно тяжелыми жизненными обстоятельствами – о глубоко несчастных, тяжело больных, мучимых болью и горем и т. д. Я говорю о людях более или менее благополучных, и, может быть, даже объективно ведущих тяжелую жизнь, но при этом считающих, что с ними и их жизнью в основном все более или менее нормально.)

Квадраты низших планет друг к другу дают такому человеку возможность реальной ощутимой работы с самим собой, со своим характером или с внешней деятельностью. И так они на третьем уровне, в основном, и воспринимаются.

Квинтиль. Этот аспект у нас впервые появился на втором уровне, в гороскопе подростковой личности. Там это было что-то очень веселое, живое. Человек не осознавал своей вредоносности в соответствующей сфере – ни для себя, ни для других. Здесь это частично происходит. Здесь живость, непосредственность, неуправляемость, несоблюдение законов, которые нам дает квинтиль, уже смотрятся как грубые. Они могут человека захватывать, но он ощущает, что они могут ломать ему связь с его внутренним «я». Другими словами, здесь этот аспект впервые ставится на проработку – пока начальную. На серьезную проработку он ставится на следующем, четвертом уровне.

Но здесь человек уже получает от квинтиля обратную связь. Он начинает понимать, что внешний мир тоже может иметь свой квинтиль. Как говорил Рамакришна: в тигре тоже заключен Бог, но в этом Своем виде Он для человека опасен. И в квинтиле на третьем уровне личности человек уже начинает ощущать опасность живой, неуправляемой и неконтролируемой жизни, хотя и не чувствует пока ее ограниченности.

Секстиль. Ограниченность этот человек чувствует там, где у него включен секстиль. Здесь этот аспект смотрится как уютный, замыкающий, регулирующий, конструктивный (помните: секстиль – дом для жизни). Человек строит дом и начинает в нем жить. Ему делается хорошо, уютно. Но однажды к нему начинает приходить ощущение, что потолком он отгородился не только от дождя, но и от неба, а полом – не только от сырости, но и от Матери-Земли. Его внутреннее «я» начинает подавать ему сигналы опасности, смысл которых заключается, например, в том, что дом хорош, когда ты строишь его для других, и им там хорошо жить. И в этом – положительное влияние секстиля. А если ты строишь дом только для себя и потом начинаешь в нем жить, отгородившись от мира, то ты замыкаешься в его стенах, и тогда этот аспект начинает ощущаться как давящий и ограничивающий.

И тогда человеку следует объяснить, что не надо этот дом разрушать, а просто надо из него уйти и поселить в нем кого-нибудь еще.

Например, бездетной или малодетной семье в некоторых случаях можно посоветовать взять приемного ребенка – на чем настаивал известный педагог А. Макаренко. Конечно, к нему и его коммуне юных полууголовников может быть разное отношение, но определенный (я бы сказал, муладхарный) водолейский опыт у него, несомненно, был.

Септиль. Для юношеской личности септиль это очень многозначительный, очень важный, очень высоко ценимый человеком аспект. Здесь он воспринимается как дар Божий. Это не просто аспект чистоты, честности, прямолинейной духовности, искренней веры, как это было в случае подростковой личности. Здесь он переживается гораздо глубже, как указание на прямой канал доступа человека к своему внутреннему «я». Человек знает, что в сферах септиля голос внутреннего "я" слышен особенно ясно и отчетливо, а если его проигнорировать, то можно многое разрушить в своей собственной жизни. Здесь связь человека с его внутренним Богом двусторонняя и очень сильная.

Однако путь ко внутреннему «я» оказывается, даже в сферах септиля, несколько дальше, чем человеку хотелось бы. Это вообще не зависит от гороскопа: пока человек находится на третьем уровне личности, прямого доступа к внутреннему «я» у него еще нет. Септиль дает больше, чем другие аспекты, но все-таки яркая звезда это еще не Солнце и даже не Луна. Она хорошо видна, но ничего не освещает.

Полуквадрат. Здесь этот аспект осваивается уже как удобный инструмент. Деление мира на тонкий и плотный планы, фундаментальные символы тонкого плана и их влияние на плотный этот человек осваивает как совершенную объективно (для него) существующую реальность. Здесь начинаются такие, например, вещи, как осознанная война с чужой магией. В обычной жизни это тонкие интриги, попытки манипуляций и контрманипуляций; если говорить про целительство, то здесь уже осваиваются такие техники, как видение и снятие чужих заговоров, порчи, сглаза; в сфере полуквадрата человек видит эти вещи как совершенно реальные и работает с ними инструментально – со всеми положительными и отрицательными чертами, свойственными полуквадрату. В частности, если человек этим увлекается, он может пройти профессионально очень далеко и наткнуться на то, что его внутреннее «я» ждет от него чего-то совершенно другого и снимает свои защиты.

Здесь характерен соблазн подменить духовность магией. Если под духовностью понимать связь с внутренним «я», то тут нужно, чтобы оно давало человеку санкцию на любые сосредоточенные занятия – в том числе и инструментальной магией. Надо заметить, что полуквадрат иногда дает иллюзию, что тонкий план это и есть Бог, что тонкий план это и есть внутреннее «я». Однако в действительности это не так, и в данном случае эта тема может возникнуть довольно остро. Как именно, следует смотреть по планетам в полуквадрате, домам, в которых они стоят, и прочим обстоятельствам карты.

Нонаген. Супергармония. Здесь нонаген осваивается как удобный ритуал, с помощью которого можно создать особый изолированный мир, где можно совершать очень тонкие действия. Например, нонаген дает возможность с помощью хорошего ритуала соединяться с высоким эгрегором, получать из него тонкие энергии, тонкую информацию. Нонаген дает возможность создания ритуалов связи со внутренним "я", и все это будет у человека реально и устойчиво работать, так что он может стать экспертом в соответствующих нонагену областях.

Однако нонаген дает искушение неподвижности самого ритуала, иллюзию его полной завершенности. Действительно, ритуал дает определенную стабильность, но время от времени он склонен взрываться. Однако на третьем уровне личности для человека это уже не будет полной катастрофой. Как вы помните, у него есть устойчивый корень бытия. От этого кустика могут оторваться какие-то веточки, например, человек может сменить направление своей деятельности и круг интересов, но внутренняя устойчивость все равно у него остается.

Но вообще у сюжетов нонагена над человеком третьего уровня будет очень большая власть – большая, чем сам человек подозревает. И в ситуациях, когда он будет использовать программы нонагена в своих целях, та невидимая сущность, которая будет ему помогать их реализовывать, в то же время человека себе подчинит.

Эта ситуация, с которой сталкивается любой человек, выходящий на уровень работы с энергиями, которые должны произвести большие действия. В таких ситуациях обязательно возникает тот или иной ритуал, и человеку кажется, что он эти энергии себе подчинил. Но на самом деле в не меньшей степени он под них подстроился, то есть они подчинили его себе.

Так бывает, когда человек глубоко входит в искусство и профессионально овладевает его техниками. В какой-то момент он сталкивается с тем, что техника, во-первых, начинает выжимать из него пот, заставляя работать больше, чем ему бы того хотелось, а во-вторых, начинает влезать к нему в психику и если не сводить с ума, то, по крайней мере, сильно действовать на нервы. Существует даже теория, что все крупные художники, писатели, поэты – те, кто действительно делают что-то большое в рамках культуры, все страдают (или наслаждаются) психическими или сексуальными отклонениями. Не думаю, что так бывает всегда, но такие эффекты распространены, и связаны с тем, что человек, который увлеченно и сосредоточенно чем-то занимается, в какой-то момент выходит на уровень ритуалов и управления сильными энергиями, не замечая того, как эти энергии начинают управлять им.

Но на уровне юношеской личности все это смотрится не так жестко, как на уровне подростковой, то есть полным крахом обычно не кончается, поскольку внутреннее «я» в какой-то момент отменяет чересчур демонизированный сюжет. Но здесь человек порой заходит в нем гораздо дальше, чем даже в полуквадрате. Здесь можно зайти очень далеко и выйти из ситуации сильно потрепанным. Нонаген это аспект, который появляется на третьем уровне впервые, и поэтому он опасен.

Дециль тоже появляется на третьем уровне личности. Он дает в соответствующих областях специфические гуманитарные способности и откровения Адама Кадмона, например, сильные переживания собственной человечности, принадлежности к роду человеческому, или какого-то гуманитарного аспекта.

Например, у врача выздоравливает большой, который по всем показателям должен был бы умереть. Он видит этого пациента еще через полгода – и тот вообще здоров. И у врача случается сильное мистическое переживание, смысл которого заключается в том, что человек это нечто гораздо большее, чем более или менее эффективный набор условных рефлексов и как-то функционирующей физиологии. Он ощутит своей кожей, что в тонком мире есть высокий прототип человечества Адам Кадмон (Первозданный), который может с любым конкретным человеком связаться напрямую и вытащить его из ситуации, где это казалось совершенно невозможным. Может быть, на уровне физического здоровья, а может быть, и на уровне психики.

И дециль вполне может дать откровения непосредственного ощущения Адама Кадмона и связи человека с ним. Этот аспект сулит неординарные способности коммуникации, общения с другими людьми, индивидуального их восприятия. В сферах дециля или тридециля человек начинает смотреть на людей не как на толпу мало чем отличающихся друг от друга марионеток, а как на набор совершенно уникальных индивидов, каждый из которых очень ему интересен. И помните: глубокий интерес – это синоним любви.

Ундециль тоже появляется на третьем уровне развития личности в первый раз, и это очередное откровение. Все эти аспекты – нонаген, дециль, ундециль и полусекстиль – очень серьезные испытания, которые приходят к человеку на уровне юношеской личности.

Ундециль это откровение понятий "испытание" и "жертва". Здесь они воспринимаются очень прямолинейно и даны в прямом ощущении. Это упоение прямого подвига, когда плотный план приносится в жертву тонкому плану – на любом материале. Человеку кажется, что это и есть настоящая жизнь, это и есть истина, это то, для чего он создан или куда он должен вести других, – и приносить их в жертву, если понадобится. На третьем уровне личности такой взгляд вполне возможен.

Ундециль символизирует Испытание как таковое. Квадрат доставлял массу трудностей и неприятностей, но он не был испытанием как таковым. А здесь тема Испытания может быть написана с большой буквы. Для того, чтобы выйти дальше, нужно пройти значительные испытания, нужно принести серьезные жертвы. Ундециль на этом настаивает. И действительно, пока эти испытания не пройдены, пока существенные жертвы не принесены, пока у человека нет осознания главенства тонкого плана и его этики над плотным, на следующий уровень личности он не перейдет.

Полусекстиль. Я его (как и все остальные аспекты) вам подробно описывал как раз на том уровне, на котором он появляется, то есть на третьем уровне личности. Он символизирует хорошо отрегулированную жизнь на двух планах, согласованных друг с другом. Эта жизнь выступает как достижимый идеал, как то, что человек будет строить, но не будет видеть ограничений этого жизнеустройства – точно так же, как на втором уровне личности не видны ограничения секстиля. А здесь не видны ограничения полусекстиля.

Этот аспект, когда он появляется, для человека гармоничен и реален одновременно. Он создает естественную материальную двухэтажную реальность, разумное и в целом гармоничное мироустройство. И оно для человека является целью, которую, потратив какое-то количество усилий, он может достичь. Если в гороскопе стоят сильные полусекстили, его в детстве, может быть, хорошо и разумно воспитывали родители.

Когда рождается ребенок, не очевидно, на какой уровень личности строить ему гороскоп. Есть астрологи, которые считают, что вообще до определенного возраста гороскоп ребенку строить не следует. Но этот вопрос каждый астролог решает сам для себя. Если воплотилась высокая душа, можно с самого начала строить гороскоп на юношескую личность. И эти эффекты, которые я вам сейчас описываю, конечно, не будут этим ребенком осознаваться. Но он будет вокруг себя создавать реальность, понять которую вы можете, лишь если нарисуете его гороскоп с орбисами юношеской личности, хотя в два года он сам по себе будет инфантильной личностью, как ему и положено. Но не это в его жизни будет главным: важнее будут те эффекты, которые будут происходить в его семье и вокруг нее – а это будет мотивироваться его картой третьего уровня. А может быть, четвертого или пятого.

Аспекты гороскопа зрелой личности

Мы переходим к личности четвертого уровня, зрелой личности. Этот человек отличается тем, что его внутреннее «я» им уже осознано и хорошо прочувствовано по своим проявлениям; это человек, вставший на путь в духовном смысле этого слова. Я думаю, что обретение пути – кризис не меньший, чем кризис перехода на уровень юношеской личности – но смысл его в каком-то отношении противоположный.

Переход на уровень юношеской личности в очень большой степени обесценивает все те программы и сюжеты, которые были в жизни человека; его жизнь не интегрирована. Он прорабатывает свои сюжеты, потому что чувствует, что они косвенно нужны внутреннему «я», но при этом оно почти не подсвечивает его жизнь своей энергией – человек видит свою звезду и старается идти к ней, но вокруг него темно, и он никогда точно не знает, подходит ли ему дорога, по которой он идет. И его самопознание идет тоже фрагментарно. Ему не вполне понятно, зачем ему то, что было с ним раньше, и то, что происходит сейчас, и то, что планируется в будущем

У зрелой же личности происходит частичная интеграция непосредственной жизни – по крайней мере, ее основных сюжетов и ценностей. Оказывается, что все, что было в жизни человека, для него важно, а все, что будет, тоже важно и в общих контурах просматривается: не на уровне событий, а на уровне основных программ. И внутреннее «я» подсвечивает все ценности, которые есть у человека на данный момент.

Он может больше не лицемерить перед самим собой: он может заниматься только тем, что в самом деле ему нужно. Другое дело, что его программы и ценности не очень хорошо сочетаются друг с другом. Тут со всей остротой встает тема безупречности, тема тердециля – однако я не буду забегать вперед.

Роли. Какие же роли свойственны зрелой личности? О зрелой личности следует говорить с уважением, с пиететом; насколько я на это способен, я постараюсь.

Если этот человек проявляется во внешнем мире, то видно, что это действительно зрелая личность. Это человек, который многое проработал. Ничего случайного, по крайней мере, по большому счету, в его жизни нет. Обычно он выступает в роли учителя, в роли мастера, который не только освоил какое-то мастерство, но и может его передать своим ученикам. У него образуется то, что называется школа. Отпечаток его личности остается не только на том, что он конкретно делает, но и на том, что он делает косвенно – например, в трудах его учеников.

Это не обязательно духовный учитель. Это может быть учитель светского направления, допустим, глава научной школы. А если это интровертная личность, больше погруженная в себя, нежели настроенная на внешние взаимодействия, то она может создавать вокруг себя тонкую реальность, подобную той, которую создает учитель бхакти-йоги высокого уровня, когда все, что появляется вокруг него, освещается и озаряется светом Божественной любви.

Это может быть и человек, который постигает себя и никого не учит, мистик высокого уровня. И тогда для него мистичным будет все, к чему он прикасается, и все, что он всерьез делает, будет для него проявлением его внутреннего «я», и он будет именно так к этому относиться. Это может быть святой отшельник, аскет – в истинном смысле этих понятий.

Для этого человека характерно то, что у него не бывает сильных сбоев, хотя и возможны мелкие огрехи и недочеты; о них мы поговорим чуть позже. Однако это огрехи именно с его точки зрения: окружающим, а особенно ученикам, они обычно идут на пользу. Или они их вовсе не замечают. Но он сам про себя знает: здесь можно было быть и поточнее; а здесь можно было бы сделать потоньше. Но снаружи это не очень заметно. Для этого человека характерна очень высокая требовательность к себе и уважение к другим людям – всем без исключения.

А теперь поговорим про аспекты гороскопа личности четвертого уровня.

Соединение. Этот человек идет по пути. И его путь сам расставляет акценты, сам направляет его на те или иные веточки Дерева Жизни. В соединениях ( в том числе множественных), как правило, ведущая планета определяется сюжетом, который человек проживает. Остальные планеты располагаются вокруг нее на подчиненных ролях, снабжая ее различными отттенками, причем в разное время по-разному. И человек в общем и целом с этой ситуацией справляется: нужную ему планету он ставит как основную, а остальные участвуют как вспомогательные сателлиты, они дают ему нужную по ситуации окраску, включаясь в основном тогда, когда нужно.

В сферах соединения человек осваивает технику работы с модальностями и субмодальностями. И на первый план выходит не проблема взаимного согласования планетных принципов, а проявление творческого начала, заключенного в соединении. Для этого человека интересно не то, что он не умеет их сопрячь, соединить друг с другом, и от этого происходят непредсказуемые неприятности. Нет, в принципе он это умеет. Но, тем не менее, при этом всякий раз у него идут неожиданные, непредсказуемые эффекты – и именно они и интересуют его в первую очередь.

У него появляются первые опыты синтеза соединений. Синтез планетных принципов это, как вы понимаете, очень сложная вещь, потому что все они очень разные. Но, тем не менее, какие-то спонтанные опыты такого синтеза у него иногда получаются. Полностью синтез планет осваивается на пятом уровне личности, у интегрированной личности, но я про это вам рассказывать не буду. Это вы сами расскажете мне, когда этот уровень проживете и освоите.

Множественное соединение. Это вулкан с извергающейся лавой, как я уже вам говорил. Но в случае зрелой личности он уже частично управляем. Человек может активизировать один поток лавы и существенно перекрыть другой. Другими словами, он может активизировать одну из планет стеллиума, но если внешняя или внутренняя ситуация ему четко включает другую, то он с ней сражаться не будет, он к ней приспособится.

Множественное соединение для него – источник связи с его внутренним «я» в его творческом, хотя и трудно управляемом, варианте. Оно представляет для него большой интерес и конструктивный вызов.

Оппозиция. В "оппозиционных" сюжетах этот человек умеет (или быстро учится) выступать в роли любой из двух планет, образующих оппозицию. Он умеет увидеть своего врага как партнера, и склонен мыслить его как оппонента – но не противника. Он стремится выстраивать балансы между оппозиционными планетами и в своем внутреннем мире, то есть находить конструктивные сюжеты взаимодействий между соответствующими внутренними ролями. Это, правда, в меньшей степени удается ему в случае множественных оппозиций, которые, несмотря на все его усилия, причиняют ему массу мелких неприятностей. Такую конфигурацию гороскопа, как шестикратная оппозиция (например, две планеты в соединении в оппозиции к трем планетам в соединении) даже на уровне зрелой личности освоить и проработать чрезвычайно сложно. Ощущение от нее похоже на плавание по волнующемуся морю на доске под парусом во время сильного порывистого ветра. Но, тем не менее, иногда зрелой личности удается удержать равновесие и в такой ситуации. Постороннему наблюдателю при этом кажется, что человек невероятно ловок и устойчив. Сам для себя он знает, что время от времени падает, но потом быстро встает обратно, так что окружающим это не очень заметно. Однако это требует от него многих сил и особой концентрации внимания.

Зато проработанная оппозиция дает необыкновенную устойчивость – большую, может быть, чем любой другой аспект. Здесь у человека есть две ноги, на которых он прочно стоит, широко их расставив. Друими словами, планеты в оппозиции у него друг с другом не воюют, а сотрудничают, эффективно друг другу помогая и друг друга прикрывая.

Даже когда этот человек с кем-то сражается, с кем-то воюет – неважно, с другим человеком или, предположим, с мировым хаосом (последнее типично для оппозиции Урана), то он всегда помнит: его враг – это тоже он.

Интересная тема – оппозиция Солнца. В какой мере этот человек будет с кем-то воевать или соперничать, откровенно нажимать, подавлять чужую волю? Оппозиция есть оппозиция, и обязательно будут возникать ситуации, когда его воля окажется каким-то образом противопоставлена внешнему миру или его собственным внутренним процессам. Но эту ситуацию он обязательно будет прорабатывать в самой глубине своей личности. Возможно, вначале она придет к нему извне. Тогда он станет осознавать ее изнутри, сопрягая со своим внутренним «я», и оно даст ему рекомендации, как именно ему эту внешнюю опппозицию можно использовать и разумно отрабатывать. И только после этого он приступит к внешним действиям, и это будет очень тонкая, филигранная работа.

Если вы будете искать у этого человека оппозиции как прямые полярности, вы можете их вообще не увидеть. И вам покажется, что астрология не работает. Однако вероятнее другое – он отрабатывает их тоньше, чем вы предполагаете (и можете вообразить). Но если вы ему скажете на понятном ему языке про тонкую внутреннюю балансировку, он с вами согласится, хотя вы сами этого в его жизни и поведении не увидите.

Вообще, чем выше уровень личности, тем легче человек соглашается с интерпретацией карты, если вы не толкуете ее примитивно. В принципе, здесь астрология работает точнее, если вы избегаете прямолинейных интерпретаций.

Трин. Здесь трин – аспект редкий (орбис у него маленький, меньше 3 0 ), и он дает способность нести гармонию во внешний мир. И это главное, что зрелая личность ценит в трине. Здесь в сферах трина происходит не зализывание личных ран, что типично для юношеской личности, а трансляция гармонии во внешний мир. В какой-то мере, она, конечно, тратится на самого человека – но очень естественным образом. Трин дает хорошую адаптацию, таланты, способности – и здесь они человеком хорошо используются. Он нагружен своей жизнью (и нередко большими эгрегорами), и там, где у него есть возможность сэкономить силы, он их экономит. Там, где у него есть возможность, пользуясь своими умениями, данными ему от природы, что-то сделать, он это делает, и делает хорошо.

Здесь, может быть, впервые со всей остротой встает проблема поверхностности той гармонии, которую несет трин. Человеку хочется, чтобы то, что он делает, было по возможности глубоко и материально – однако трин, если вы помните, иногда может интерпретироваться как недоквадрат, и здесь это очень ощущается. В сферах трина человек легко достигает поставленных целей, ему сопутствует удача, но все у него получается не только легко, но и легковесно, и это ему порой не нравится. Ему иногда кажется, что он гребет жар чужими руками, что другие работают на него, на его цели и это его смущает. Его начинают волновать проблемы того рода, например, что его личный рост идет за счет того, что он делает что-то для другого человека – а тот при этом буксует или вовсе идет вниз.

Здесь осложняются отношения человека с мировой гармонией, а точнее говоря, с тем, что стоит за аспектом трина и числом 3: ему больше бросаются в глаза локальные дисгармоничности, которые всегда, естественно, существуют, но раньше трин в своих сферах закрывал ему их видение. Теперь же это встает для человека как мировоззренческая проблема, и он с ней разбирается. Например, его начинает беспокоить то, что у него в сфере трина есть драматичные обстоятельства, которые его почему-то не волнуют. Там, где трин, у него в целом все хорошо. «Почему меня не волнует война в Индокитае? Там людей убивают ни за что, и вообще, плохо там. А меня это не волнует! А должно же волновать!» И для него это совсем не простая и не надуманная проблема. И хорошо еще, если в Индокитае. А если собственные дети болеют, а его это особенно не волнует, и он почти ничего в связи с этим не делает и, вроде бы, и не должен? Как это может быть?

Квадрат. Здесь квадрат ценится высоко. Как вы уже, наверное, поняли, чем выше уровень личности, тем выше и ценность квадрата. Он дает осознание серьезности, важности и ответственности задач, возложенных на человека – а также энергию и материю, нужные для их решения. Человек, может быть, десять воплощений ждал, пока ему дадут эту тему – для серьезной, конкретной проработки, – и тут, наконец, ее дали. И он к этому соответственно и относится. Здесь квадрат интерпретируется как возможность материализации необыкновенно тонких идей, планов, у которых нет почти никаких шансов на то, чтобы быть воплощенными. А квадрат эти шансы дает. Конечно, квадрат сохраняет свои основные черты – духу неудобно, в материю он вписывается с трудом, но для человека это почти сплошной восторг.

Другими словами, для него это очень творческий аспект. Идея при своей первичной материализации всегда располагается в формах неуклюже, но человеку очень интересно, как именно это произойдет. Так родители смотрят на своего годовалого ребенка, делающего свои первые шаги. Его сильно кренит то вправо, то влево, он теряет равновесие и плюхается на пол в очень неудобную для себя позицию. А для родителей это все страшно интересно, их волнуют все подробности его освоения такого нового и трудного искусства прямохождения.

Так психотерапевт лечит душевнобольного. Как именно пойдут его первые шаги социальной адаптации, его попытки нахождения удовлетворительного баланса с самим собой, установления дипломатических, а не военизированных отношений между фигурами внутреннего мира? Все это идет очень тяжело, неловко, но для терапевта страшно интересно. Для него это и есть его творчество.

Свободы в квадрате нет, здесь как бы тесно. Грубости здесь уже нет, но грубоватость остается. И для того, чтобы ее минимизировать, нужна большая точность.

Квадрат всегда учит принципу уважения к реальности. И здесь его уроки осознаются на глубоком, почти философском уровне. Человек ощущает и осознает, что есть плотная реальность, у которой есть свои законы, часто отличающиеся от законов тонкого плана мира, откуда спускается идея, воплощающаяся посредством квадрата. И у тонких законов есть свои особенности, которые надо учитывать и которые всегда неожиданным образом проявляются при работе в соответствующих квадрату сферах.

Квинтиль на этом уровне воспринимается как аспект сильный, энергичный, изворотливый, примитивно-живой, который надо еще дрессировать и дрессировать, то есть как опасное, дикое, недисциплинированное животное, которое нуждается в пристальном присмотре. Но его нельзя удушить. Знаете, как начинающего фехтовальщика учат держат шпагу? Ее надо держать в руке как птичку. Слишком слабо будешь держать – вырвется и улетит. Слишком сильно – задохнется.

Если квинтиль попытаться полностью зажать, он превратится в прямого врага и, кроме того, его жизненность невозможно полностью уничтожить или задавить. Жизнь всегда находит обходные пути. Однако, если полностью отпустить ее на волю, она делается примитивно-грубой. Примитивность квинтиля связана с тем, что он, при всем видимом разнообразии своих проявлений, всегда дает вариации на одну и ту же тему, и от нее не отходит. На уровне зрелой личности живость квинтиля уже не воспринимается как творческое начало, а его вариации могут быть хороши, лишь если их вводить в адекватные рамки. Впрочем, при проработке это очаровательный, непосредственный, по-хорошему непредсказуемый аспект. Но проработка здесь весьма и весьма непроста. Подробно здесь я не могу ее описывать, но если в двух словах, то это укрощение и окультуривание дикой свободы, воспитание послушного, но не задрессированного до тупости домашнего животного.

Секстиль на четвертом уровне личности это сильный, очень конструктивный и в большой мере прямолинейный аспект. Он символизирует программу строительства дома – для кого-то. Или для чего-то живого. Секстиль хорош как фундамент, как некоторое основание. После того, как основание выстроено, можно уже заниматься более тонкими вещами. Так, например, когда человек въезжает в новую квартиру, он некоторое время тратит на устройство жизни в своем новом доме – и в это время работает секстиль. Однако тут нужно знать, когда остановиться, и, обустроившись, начинать нормальную жизнь и возвращаться обратно к свойственным данному человеку занятиям.

Если человек про это забывает, то секстиль заставляет его все время заниматься поддержанием дома и достаточно жестких структур, лежащих в его основе. Поэтому этот аспект в случае зрелой личности очень ограничивающий – если человек его неправильно понимает. Если он строит дом для других, то это гораздо конструктивнее. Но тут возникает следующая проблема: дом, построенный для других, со временем начинает угнетать своих жильцов, и об этом человеку тоже нужно думать.

Септиль, как вы помните, символизирует духовность в чистом виде, прямой канал в высшие области тонкого мира. Он дает прямую религиозность, прямую связь со своим внутренним "я" и возможность взаимодействия с ним. Ему свойственны требования особой чистоты и большая прямолинейность. Здесь внутреннее «я» дает прямые команды, и человек вынужден слушаться. Если вы попадаете ему какой-нибудь своей планетой на этот септиль, то в ее сферах вы быстро окажетесь под диктатом его внутреннего «я», и, возможно, станете его духовным учеником в узком смысле этого слова. Какие тут вероятны эффекты? В какие-то моменты вы можете видеть его просто как Бога. А он сам должен тщательно следить за тем, чтобы это не приводило ни его, ни вас к нежелательным побочным эффектам, например, идолизации его образа в ваших глазах.

Септиль дает прямолинейность программ, которыми он ведает, и сложность их стыковки друг с другом. Проблема зрелой личности заключается в том, что отдельные ее программы могут быть очень хорошо отработаны, но при этом неуклюже сочетаться друг с другом. Здесь еще нет интеграции личности, и сам путь, по которому человек идет, изобилует петлями, которые друг с другом тоже могут плохо сочетаться. И септиль в этом отношении может создавать большие проблемы.

Вот, например, очень религиозный человек с септилем Луны в карте – тогда религиозность будет прямо-таки пропитывать все его бытие. И, представьте, он встречается с человеком другой веры. Тут одного лишь теоретического признания права на ее существование не хватает, начинаются энергетические, мировоззренческие и теологические проблемы, с которыми этому человеку справиться достаточно сложно. Но здесь внутреннее «я» может ему помочь выработать правильную позицию и как-то выстроить парные отношения, хотя это и будет достаточно сложно.

Полуквадрат. Я уже говорил, зрелая личность – это часто мастер, профессионал высокого уровня. Полуквадрат дает в данном случае профессиональную магию, искусное владение простыми, но могущественными магическими инструментами. Какие бывают простые магические инструменты? Пишущая машинка, например. В принципе – все, что помогает человеку воплощать свою (тонкую) идею в плотный план. Может быть, он (она) вышивает на пяльцах или делает глиняный горшок, но при этом настолько точно владеет этими инструментами, что это получается самая что ни на есть реальная магия и колдовство.

Нонаген. Здесь уже ритуал осваивается как инструмент. На третьем уровне личности ритуал вначале приходит как естественно формирующаяся привычка, и лишь через некоторое время человек осознает, что ему очень трудно из нее выйти, что она стала фактически мощным магическим ритуалом.

Однако на уровне зрелой личности ритуалы сознательно формируются самим человеком вместе с теми целями, которые он перед собой ставит. И он сам может их разрушать по мере необходимости – по крайней мере, проработка нонагена идет по этой линии. Человек сознательно и целенаправленно создает супергармоничные, сверхустойчивые, периодически повторяющиеся ситуации для достижения тонких целей, выходящих за пределы самих этих ситуаций. Это в первую очередь ритуалы, мистерии, обряды – словом, все, что постоянно используется в практике любой религии, и в гораздо меньшей степени мирянами в обыденной жизни – хотя надо сказать, у людей с сильными нонагенами жизнь сама по себе выстраивается таким образом, что любые регулярно повторяющиеся ситуации получают сильный мистериальный оттенок, и они при этом достигают достаточно тонких целей, например, человек при этом связывается с высокими эгрегорами, даже если он до конца не осознает этого.

И эта культура осознания ритуальности жизни, особо высокой оценки регулярно повторяющегося труда, когда человек по видимости сам же уничтожает его результаты, высоко развита на Востоке. Домохозяйка не просто варит обед, который тут же уничтожается голодными детьми, а потом моет посуду, которая вечером будет снова испачкана – при этом она мистически соучаствует в великом цикле созидания и умирания Вселенной – помните космогоническую схему? И в сферах нонагена подобные метафоры даны человеку не как удачные мыслеобразы, а в непосредственном ощущении. Я надеюсь, что в той культуре, которая сейчас создается, жизненные ритуалы будут более тонко пониматься и лучше использоваться, ибо в нашей культуре они практически отсутствуют.

Но у зрелой личности мировоззрение формируется под прямым воздействием внутреннего «я», а не только под влиянием жестких социальных архетипов, и она это понимает гораздо лучше и адекватно использует в организации своей жизни – и внешней, и внутренней.

Дециль. В сферах этого аспекта идет освоение зрелой личностью своих гуманитарных способностей, наработка энергетических каналов, связывающих его с Адамом Кадмоном. В этих сферах особенно ощущаются ее гуманитарные способности. Человек чувствует тонкость этого аспекта, его специфику и, в частности, принципы планет, которые образуют дециль, а также границы его действия.

Ундециль. Здесь происходит отход от упоения идеей и практикой жертвенности (что характерно для предыдущего уровня), и осмысление в более широких рамках плотной жертвенности и дисгармоничности отношений тонкого и плотного планов. Здесь ставится вопрос об осмысленности, об эффективности жертвы, о смягчении ее участи. Например, во многих религиях человеческие жертвоприношения в какой-то момент заменялись жертвоприношениями животных – происходила символическая замена. И это уже определенная проработка ундециля. Хотя говорить, что тема человеческих жертвоприношений снята с повестки дня, я бы не стал – просто она носит гораздо менее упорядоченный, я бы сказал – варварски-стихийный характер: за примерами войн и терроризма, ходить, увы, далеко не надо. И если говорить про человеческие жертвоприношения и о том, с чем мы подходим к концу ХХ века, то я могу сказать, что количество человеческих жизней, пожертвованных на алтаре войн и лагерей, существенно превосходит по своим масштабам жертвы, приносимые в древних культурах. Так что научилось ли человечество делать символические замены человеческим жертвам – это еще вопрос. Я надеюсь, что следующий век даст более глубокое понимание того, что такое эгрегор и почему социальный эволюционный уровень настолько низок, что без гибели многих совершенно невинных людей не смогли обойтись в ХХ веке даже самые просвещенные страны. Социальная психология, я думаю, только сейчас начинается, но я не сомневаюсь, что в следующем веке в ней произойдут революционные открытия.

Испытания зрелой личности под ундецилем более осмысленны. Здесь человек часто выступает уже не в роли испытуемого, а в роли испытателя, и старается проводить испытания и жертвы так, чтобы они были реально необходимы. При этом дисгармоничные эффекты плотного плана в какой-то степени минимизируются, хотя по-прежнему остаются.

Полусекстиль. Здесь хорошо отрегулированная жизнь идет как определенный этап, как сложный инструмент организации реальности, как определенная часть жизни, на которую можно опереться, но затем надо идти дальше. Ограниченность сюжета полусекстиля, которая еще не понималась на уровне юношеской личности, здесь человеком уже осознается. Это не значит, что человек ее так легко преодолевает. Однако он приходит, организует эту жизнь для себя и для других, некоторое время ею пользуется, но потом идет дальше – может быть, разрушая то, что он выстроил.

Остальные аспекты, свойственные зрелой личности, я вам рассказывал именно в их интерпретации для гороскопа четвертого уровня. И поэтому сейчас просто напоминаю, что там еще есть тердециль, акцентирующий темы тонкой критики и безупречности; квардециль, ведущий темы духовного Учителя и высокого духовного Учения; квиндециль, символизирующий непосредственную гармоничную и очень точно сбалансированную жизнь; и седециль, открывающий в соответствующих сферах темы высокой инструментальной магии и работы с Мировым Разумом – уже почти напрямую.

На этом я заканчиваю эту тему. Если вас интересуют эффекты и аспекты, которые возникают у интегрированной личности – почитайте «Каббалу чисел»: я надеюсь, что соответствующие интерпретации теперь будут вам более понятны.

Всем спасибо. До свидания.

Приложение 1

Приложение 2

Содержание


Оглавление

Серия "Коммуникатика"

Ч а с т ь 1
ГРАММАТИКА ОБЩЕНИЯ

Предисловие. Психология общения.

Вступление. Коммуникация и модальности: основные понятия.

Глава 1. Семантический архетип: Фон, Смысл и Стиль.

Рыба. Фоновая модальность Рыба. Когнитивная модальность Рыба. Стилистическая модальность

Глава 2. Диадический архетип: Ян и Инь.

Ян и Инь

Глава 3. Диалектический архетип: Творение, Осуществление, Растворение.

Бабочка и цветок. Творение Бабочка и цветок. Осуществление Бабочка и цветок. Растворение

© Художник Елена Каменская


Искусство понимания

Серия "Коммуникатика"

Ч а с т ь 2
ИСКУССТВО ПОНИМАНИЯ

Введение.

Глава 1. Триадический архетип: Синтетический, Качественный, Предметный.

Солнце. Триадический архетип.

Глава 2. Холистический архетип: Локальный и Глобальный.

Шишка. Холистический архетип

Глава 3. Логистический архетип: Символический и Содержательный.

Лес. Логистический архетип

© Художник Елена Каменская


Грани общения

Серия "Коммуникатика"

Ч а с т ь 3

ГРАНИ ОБЩЕНИЯ:
Каббалистический архетип

Глава 1 Каббалистическая семья, модальности и их маркеры

Глава 2 Сложные каббалистические модальности

Глава 3 Коммуникативная практика и контекст

Глава 4 Комплексные модальности и формулы чередования модальностей

© Художник Елена Каменская


Уровни общения

Серия "Коммуникатика"

Ч а с т ь 4

УРОВНИ ОБЩЕНИЯ:
Эволюционный архетип

Вступление

Глава 1 Эволюционная семья, модальности и их маркеры

Глава 2 Коммуникативная практика

Глава 3 Комплексные модальности и формулы чередования модальностей


Диадический архетип

Глава 2

Диадический архетип:

Ян и Инь

ОБЩЕЕ ОПИСАНИЕ

Диадическая семья

Диадические модальности

Диадические ситуации

ДИАДИЧЕСКИЕ МАРКЕРЫ

Когнитивные янские маркеры

Стилистические янские маркеры

Когнитивные иньские маркеры

Стилистические иньские маркеры

СЛОЖНЫЕ ДИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность ян(ян)

Модальность ян(инь)

Модальность инь(ян)

Модальность инь(инь)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения диадических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Амбивалентные трансляции

Синастрические модальности и маркеры

Амбитонные трансляции

Типы амбитонных трансляций

Обманы маркеров

КОНТЕКСТ

Письменный контекст

Контекст диалога

Привычный контекст

Напряженный контекст

У большого начальника

На досуге

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Диадически-семантические модальности

Диадически-диалектические модальности

Диадически-триадические модальности

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка".

Длинные формулы: "контрапункты", "змейка"

Мягкие модальные переходы: "ковер" и "плащ"

ОБЩЕЕ ОПИСАНИЕ

Диадическая семья.

Универсальный Диадический архетип состоит из двух высших архетипов: Ян и Инь; этими словами в древней китайской философии назывались, соответственно, мужское и женское начала; им приблизительно соответствуют категории духа и материи в западной философии. Архетипу Ян соответствуют принципы активности, воздействия, реализации потенциала; архетипу Инь соответствуют принципы инертности, адаптивности, восприятия. Ян имеет потенциал воздействия, Инь предоставляет ему пространство для реализации этого потенциала (подробности см. в книге автора "Высшие архетипы: опыт психологического исследования").

Янский архетип проявляется в любом прямом воздействии на партнера; наоборот, отсутствие прямого воздействия на партнера заставляет предположить активность Инь.

Ян апеллирует к сути (или, по крайней мере, претендует на это); Инь, наоборот, создает контекст, ходит вокруг да около, украшает, ухаживает, заботится, создает условия.

Ян задает прямые вопросы, требующие ответа; Инь задает риторические вопросы, на которые можно не отвечать, или вопросы, на которые очень трудно ответить конкретно.

Ян требует прямо - Инь создает ситуацию, предполагающую возможность или необходимость некоторых действий.

Ян прямо внедряет свою мысль, идею в партнера, прямо на него воздействует, делая то, что от него ждут или то, чего не ожидают. Инь же склонен ассимилировать чужое воздействие, приспосабливаться к нему, создавать вокруг него контекст, косвенно подводить партнера к эмоции, мысли, действию, вопросу.

Ян отличается однозначностью, краткостью - Инь же многозначен, изобилует подробностями и оттенками, вариациями и отступлениями, и в них видит особый вкус и тонкий, неочевидный смысл.

Яну свойственна простая неопровержимая дедуктивная логика: из общего он мгновенно выводит частное и на этом останавливается. Инь свойственна индуктивная логика, которая долго и с большим размахом подбирает множество частностей, из которых вот-вот последует общий вывод - но до полной уверенности всегда немного недостает.

Ян в диалоге предъявляет намерение; Инь же предпочитает описать свое состояние или желание, предоставляя партнеру самому решать, что делать.

Янские описания кратки и подчинены ясной цели; иньские же описания изобилуют подробностями и неясно, куда они ведут.

Янской модальности свойственна однозначность понимания и четкие, ясные, заранее определенные термины; для иньской же модальности характерны многозначность выражения и понимания, неопределенные термины, вариации темы, ассоциации, сравнения, метафоры.

Прямой вопрос, предполагающий определенный ответ, в диалоге имеет янскую модальность. Наоборот, риторический вопрос, и любая другая реплика, на которую можно не отвечать, имеет иньскую модальность.

Короткий прямой ответ на поставленный вопрос имеет янскую модальность. Если же ответ удлиняется, обрастает подробностями, изобилует описаниями, то он приобретает иньскую окраску.

Ян часто имеет суженное сознание, подчиненное своей цели, и его мало интересует контекст; Инь же имеет максимальный интерес именно к контексту, в котором растворяется цель (или она вообще отсутствует).

Ян действует - Инь живет.

Диадические модальности.

Диадические архетипы Ян и Инь проявляются в психике человека в виде одноименных модальностей. К янской модальности относятся такие человеческие проявления, как инициатива, нажим, напор, агрессия; к иньской - терпение, смирение, принятие, адаптация к воздействующим факторам.

Практическая сложность, однако, возникает в случаях, когда влияния Янского и Иньского архетипов в коммуникации не очень отчетливы, и о них приходится догадываться по косвенным признакам.

Чисто практически отличить янское обращение от иньского обычно легко: янское обращение предполагает прямой воздействие на партнера и какие-то внешние или внутренние ответные действия (реакцию) с его стороны - например, он должен ответить, или запомнить ему сказанное, или изменить свое состояние сознания, или удовлетворить свой интерес; иньское же обращение не предполагает прямого воздействия на партнера и на него можно не реагировать никак. В частности, любые описания действий и обстоятельств, относящихся к жизни протагониста или его партнера, лишенные янских маркеров (например, прямого обращения к партнеру), обычно имеют иньскую модальность:

- Я ухожу. (инь)

- Я тебя презираю! (инь)

- Ты не посмеешь мне возражать. (инь).

Для того, чтобы сделать подобные реплики (когнитивно) янскими, можно добавить прямое обращение или употребить повелительное наклонение:

- Послушай, Фома, я ухожу. (ян)

- Знаешь, я тебя презираю. (ян)

- К вашему сведению, я страдаю уже две недели. (ян)

- Не смей мне возражать! (ян)

- Мне сегодня так грустно - тебе говорю! (ян)

- Только подумай себе: сижу я дома, голодный как тигр - а ключа - нет! Ты представь, каково мне было?! (ян)

Однако следует иметь в виду, что контекст и стилистические особенности (интонация, мимика, жестикуляция) легко могут превратить иньскую по когнитивным маркерам реплику в янскую и наоборот - об этом см. ниже.

Диадические ситуации.

Янская ситуация воспринимается человеком как активная, развивающаяся, прямо на него воздействующая; она требует от него повышенного внимания и способности к адаптации. Нередко в качестве оправдания своих действий человек ссылается на янский характер ситуации, вынуждающей его к ним; его ответственность за свои поступки в янской ситуации пониженная.

Иньская ситуация воспринимается человеком как спокойная, не воздействующая на него прямо, хотя, возможно, и неявно ждущая от него проявления той или иной инициативы. В иньской ситуации человек свободен: он может расслабиться, а может и энергично и инициативно взяться за дела. Ответственность за любые решения и активные действия в иньской ситуации лежит в основном на самом человеке.

Упражнение. Определите, в какой диадической модальности воспринимает протагонист (автор реплики) ситуацию, в которой он находится.

1. - Мне нужно срочно бежать закупать продукты на праздничный обед.

2. - Сейчас мне нужно отдохнуть.

3. - Ты, Изот, мне противоречишь, а зря: лучше бы послушал, что тебе старший товарищ советует.

4. - Ну, ты, Африкан, меня уморил, просто до смерти.

5. - Мне до смерти необходим твой совет, Изольда.

6. - У меня все как обычно, а что загибаюсь помаленьку, так оно вроде бы тоже так и должно быть, если воля Божья на то существует.

7. - У меня к вам, Измаил, маленький такой, крохотный вопросик имеется - ответьте, если не трудно окажется.

8. - А вы, Инесса, так на меня своим хитрым глазком-то не поглядывайте - а то я смущаться начну.

9. - Зачем человеку Бог? - это ясно; а вот зачем Богу человек - вот тут-то закавыка и начинается!

10. - Ну так получилось, что не смогла я!

Упражнение. Модифицируйте следующие трансляции и пять реплик по вашему выбору так, чтобы было ясно, что протагонист воспринимает текущую ситуацию а) в янской модальности и б) в иньской модальности.

1. - Очень приятно с вами разговаривать, Велимир!

2. - Объясни, Людвиг: чем тебе приглянулась эта рыжая лиса Виктория?

3. - Кто куда, а я завтра на любимую дачу.

4. - Ты зачем сюда пришел, Никодим?

5. - Манефа, пришло время выяснить, зачем мы с тобой встречаемся.

Пример.

1а). - Очень приятно с вами разговаривать, Велимир! Вы так удачно взяли на себя руководство нашей беседой.

1б.) - Очень приятно с вами разговаривать, Велимир! Вот ведь сведет иногда судьба с родственной душой - и ничего больше не надо!

ДИАДИЧЕСКИЕ МАРКЕРЫ

Когнитивные янские маркеры.

На янскую модальность недвусмысленно указывает повелительное наклонение речи:

- А теперь - иди. (ян)

- Пойми, Доротея, что я не имею намерения с тобой ссориться. (ян)

В янской модальности, как правило, звучит прямой вопрос, обращенный к партнеру и предполагающий ответ (то есть не являющийся риторическим):

- Скажите, как пройти на Красную площадь? (ян)

Слабым когнитивным янским маркером является обращение к партнеру по имени (прозвищу), или должности, или дружескому/родственному отношению, или использование местоимения "ты" или "вы" в качестве обращения:

- Привет, Игнатьич! (ян)

- Скажите, Порфирий Фомич, далеко вам до пенсии? (ян)

- Подвинься, дядя! (ян)

- Эй, ты! (ян)

- Я это вам говорю! (ян)

- Господин генерал, разрешите обратиться? (ян)

- (первая реплика по телефону) Жозефина, это я, Мартын! (ян)

Иногда обращение по имени (прозвищу и т. п.) создает янскую субмодальность в иньской реплике:

- Вот так-то, брат. инь(ян)

Янские реплики обычно кратки, энергичны и содержательны.

Стилистические янские маркеры.

Для янской модальности характерна краткая, эллиптичная речь, в которой пропускаются неключевые слова, а имя партнера и слова, обозначающие действие, интонационно подчеркнуты:

- А это вам, дорогой наш Пафнутий Терентьевич! (ян)

- Что ж! Я бросаю судьбе этот вызов! (ян)

Янские трансляции часто агрессивны, напористы, интонация опускается вниз.

Для янской модальности характерен твердый прямой взгляд в глаза партнера,

Янское тело напряжено; обычная янская поза закрытая (руки и ноги сведены вместе), туловище наклонено вперед, а голова - чуть вниз; спина нередко ссутулена.

Янские движения прямые, целенаправленные, напряженные, быстрые.

Сильным стилистическим янским маркером является рука или палец, протягиваемый в сторону партнера или объекта внимания:

- (грозно глядя прямо на партнера и указывая рукой на дверь) Вон отсюда!

Упражнение. Подумайте о фоновых янских маркерах - существуют ли они?

Фразеологические обороты и пословицы под архетипом Ян.

Гнуть свою линию.

Рвет и мечет.

Землю роет.

Кровь ударила в голову.

Рвать на себе волосы.

Биться, как рыба об лед.

Упражнение. Вспомните еще несколько фразеологизмов и пословиц под янским архетипом.

Когнитивные иньские маркеры.

На иньскую модальность прямо указывает пассивный залог:

- И я в бесчувственном виде был отнесен на кровать. (инь)

Другим прямым указателем иньской модальности является жанр описания, в частности, описание состояния протагониста или партнера:

- Как хорошо смотрится на тебе это голубое платьице! (инь)

- Я голоден. (инь)

- Я тебя презираю. (инь)

Также к когнитивным иньским маркерам можно отнести вводные слова: может быть, должно быть, бывает, так и быть.

Стилистические иньские маркеры.

Для иньской модальности характерно отсутствие обращения вовсе, или косвенные ссылки на партнера, например, по тому или иному присущему ему качеству:

- (глядя в сторону от партнера) Сижу я тут и смертельно скучаю… (инь)

- (глядя в небо) Кто-то добрый и заботливый по случаю вечерней прохлады мог бы предложить мне одеться. (инь)

Для иньской модальности также характерно стремление отойти от сути обсуждаемой темы и заменить ее вариациями: если янский ответ идет по существу, то иньский нередко является более или менее ловким уходом от темы или отговоркой:

- Как тебе понравился мой берет? (ян)

- Ах, милый, я так тебя люблю! (инь)

Для иньской модальности характерна цветистая, многословная речь, изобилующая причастными и деепричастными оборотами, сравнениями, отступлениями, разнообразными эпитетами:

- Ну кто бы мог подумать, что мы с вами так неожиданно встретимся в необыкновенном, чудесном месте, среди магнолий, олеандров и пиний, так разнообразно и причудливо разросшихся на берегу Эвксинского Понта, этой древней колыбели цивилизации. (инь)

На иньскую модальность указывает акцент на прилагательных и существительных (в противоположность глаголам), например:

- Я видела сегодня на прогулке Дементия… Он был такой красивый, в элегантном бежевом костюме. (инь)

На иньскую модальность реплики указывает факт ее очевидности для партнера,

- Тебе отлично известно, что я замужем. (инь)

Иньские вопросы риторичны или неясно, к кому обращены; в любом случае, на них нет необходимости отвечать:

- Кто, как не я, положил на тебя всю свою жизнь? (инь)

- А не хочет ли один молодой красавчик причесаться перед выходом в гости? (инь)

Для иньской модальности характерен взгляд в сторону или (на короткое мгновение) искоса на партнера.

Иньское тело раскрыто и расслаблено, ему свойственны медленные движения, плавные округлые жесты, голова, повернутая в сторону от партнера или запрокинутая вверх.

Иньские интонации чаще всего долгие, тягучие, неопределенные, часто поднимающиеся вверх или идущие волнообразно.

Упражнение. Подумайте о фоновых иньских маркерах - существуют ли они?

Фразеологические обороты и пословицы под архетипом Инь.

Я сам не свой.

Жить грустно, а умирать тошно.

Моя хата с краю.

Пройти молчанием (что-либо).

Ни бэ, ни мэ.

Палец о палец не ударит.

Упражнение. Вспомните еще несколько фразеологизмов и пословиц под иньским архетипом.

Упражнение. Определите диадические модальности трансляций в следующих диалогах. Укажите когнитивные и стилистические диадические маркеры и синтонные и антитонные ответы.

1. - Сколько тебе лет, красавица? (ян)

- Осьмнадцать мне. (ян)

2. - Который час, Кузьма Филимонович? (ян)

- Петух еще не кричал, месяц только-только за горой скрылся. (инь)

3. - Иди сюда, дорогой! (ян)

- Зачем, не понимаю! (инь)

4. - Как бы было приятно, если бы кто-нибудь из присутствующих проявил заботу о бедной женщине, изнывающей от одиночества в этой человеческой пустыне! (инь)

- Что вам угодно, сударыня? (ян)

5. - Чего ты от меня добиваешься? (ян)

- Я хочу, чтобы у нас все было хорошо. (инь)

6. - Как жизнь? (ян)

- Хороша моя жизнь! (ян)

7. - Как поживаешь? (ян)

- Утром плохо; потом постепенно расхожусь, и если есть деньги, иду развлечься - ну сам знаешь, как это бывает; потом обедаю, и в это время уже получше, особенно если щи наваристые жена приготовит; ну, а к вечеру и совсем даже отлично иной раз получается... (инь)

8. - Ну как ты можешь это терпеть, я не понимаю! (инь)

- Сам не знаю. (инь)

9. - И сколько, мне интересно, я должен ждать твоего согласия? До второго пришествия? (инь)

- Только не стоит преувеличивать. (инь)

10. - Как ты себя чувствуешь? (ян)

- Как гусь на вертеле. (инь)

11. - И что ты на него все дуешься и дуешься, словно Иван Иванович на Ивана Никифоровича? (инь)

- Гад он потому что! (ян)

12.- Ну, пошла писать губерния... (инь)

- Широка страна моя родная. (инь)

13. - Ты только посмотри на эту дивную реку, на карасей и плотву, резвящихся в ней на радость деревенским ребятишкам, на луг, на копны сена, на голубое небо над головой! (инь)

- Не буду. (ян)

14. - Ты только посмотри на эту чудную реку, на окуней и плотву, резвящихся в ней на радость деревенским ребятишкам, на луг, на копны сена, на изумрудное небо над нами! (инь)

- И мне нравится! (инь)

15. - И что ты все мечешься с ней, как петух вокруг курицы приплясываешь? (инь)

- (тоскливо; глядя в сторону) Тошно мне без нее... (инь)

16. - Ну, как самочувствие? (ян)

- Спасибо, поганое. (ян)

17. - А я как раз в баню тороплюсь! (инь)

- Ух! (инь)

18. - Почему ты молчишь? (ян)

- Потому! (инь)

19. - Ответь мне, будь добра. (ян)

- Если ты будешь корректным, я попытаюсь. (инь)

20. - Человек по природе добр. (инь)

- Ты действительно так считаешь? (ян)

Упражнение. Для следующих ситуаций и для пяти ситуаций по вашему выбору придумайте иньскую и янскую реплики.

1. Приветствие на работе секретарши.

2. Обвинение прямое публичное друга в давнем проступке.

3. Признание наедине своей малой недавней вины перед ребенком.

4. Прощание приватное с близким родственником, лежащим в больнице.

5. Сочувствие приватное по поводу небольшой восполнимой утраты домашнему животному.

Пример.

1а). - (глядя в глаза) Здравствуйте, Агния! (ян)

1б). - (глядя в сторону и бросая взгляд искоса) День добрый! Очень приятно видеть своих сотрудников всегда в хорошем настроении. (инь)

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору: а) в янской модальности и б) в иньской модальности.

1. - Как вам у нас понравилось, Порфирий?

2. - А сколько стоит ваш гусь?

3. - Неужели вам могут нравиться блондинки, Питирим?

4. - Виктор, не пора ли тебе сменить кое-какую мебель в доме?

5. - Ревекка, мне плохо!

Упражнение. Модифицируйте стилистическими средствами следующие обращения и пять обращений по вашему выбору, подчеркнув в них: а) янскую модальность и б) иньскую модальность.

1. - Неплохо было бы поужинать.

2. - Неужели тебе, Онуфрий, совсем не стыдно?

3. - Шустрик, не рычи, пожалуйста, на этого малыша.

4. - Зачем тебе, Дарий, две подушки?

5. - Хорошо, когда у человека есть место для уединенных размышлений - не так ли, дорогая?

Пример.

1а). - (твердо глядя жене в глаза, твердым голосом, утвердительной интонацией) Неплохо было бы поужинать, дорогая! (ян)

1б). - (глядя в потолок, слабым неуверенным голосом, полувопросительной интонацией) Неплохо было бы поужинать… (инь)

Упражнение. Определите диадическую модальность следующих реплик, после чего модифицируйте их, придав им родственную модальность (то есть янские фразы сделайте иньскими и наоборот). Старайтесь при этом не слишком искажать исходный смысл фразы (возможно, его дополняя).

1. - Как вас зовут?

2. - Разрешите пройти, граждане.

3. - Можно поинтересоваться, откуда вам это известно?

4. - А я к аквариумным рыбам совершенно равнодушна!

5. - Неужели вы так и уйдете, не обратив на меня никакого внимания?

6. - Пора, Филимон, пора!

7. - Уходя - уходи!

8. - И, представляете, я осталась совершенно одна - и в интересном положении!

9. - Очень мне нужно с тобой поговорить.

10. - Ты куда?

11. - Сколько веков должно пройти, пока ты мне не ответишь по существу?

12. - Зачем ты погубил мою жизнь?

13. - Проходите, пожалуйста, садитесь.

14. - А пусть генерал нам ответит!

15. - Мне очень интересно: сколько ты будешь увиливать от ответа?

16. - Скажи пожалуйста, ты будешь есть этот суп вечно?

Упражнение. Придумайте обращения в следующих ситуациях и в пяти ситуациях по своему выбору, стилистическими средствами обозначив в них: а) янскую модальность и б) иньскую модальность.

1. Приветствие мужа, возвратившегося точно вовремя после работы.

2. Прощание с надоевшим за вечер другом юности.

3. Предложение руки и сердца даме средних лет.

4. Извинение приватное за небольшое опоздание на деловое свидание.

5. Объявление публичное форс-мажора на работе.

Упражнение. Сочините и прочитайте вслух небольшой монолог, адресованный к партнеру, по каждой из следующих тем в каждой из диадических модальностей.

1. О пользе раннего вставания.

2. О том, как лучше ухаживать за девушками.

3. О необходимости думать перед тем, как принимаешь решения.

4. О пользе гимнастических упражнений.

5. О преимуществах зрелого возраста.

6. О различных представлениях о добродетели.

7. О влиянии среды на молодого человека.

8. О пользе вежливых манер.

9. О дипломатии как искусстве.

10. Об отношениях с фирмой.

Пример. Монолог "О пользе раннего вставания", обращенный к сыну Лаэрту.

- Послушай, любимый сын, мои мысли об утреннем вставании. Только лишь твое сознание, о Лаэрт, начинает пробуждаться и ты вспоминаешь, где ты находишься, нисколько, о сын мой, не медли! Не дожидаясь восхода солнца, беги на реку и освежись в ее холодных струях, Лаэрт! И тогда, сын мой, ты не устанешь до самого вечера и, слушай меня внимательно, сделаешь втрое больше дел, чем если проспишь до обеда! (ян)

- Утреннее вставание - залог и основа всего будущего дня; так первые шаги на любом поприще - его надежная основа и опора. Как утром аукнется - так вечером откликнется, и пусть это хорошо запомнит каждый вступающий в жизнь отрок, а особенно - мой любимый сын. (инь)

Упражнение. Сочините сценки по следующим темам и по пяти темам на свое усмотрение. Каждая сценка сочиняется в двух вариантах:

а) протагонист в янской модальности, партнер - в иньской;

б) протагонист в иньской модальности, партнер - в янской.

1. Приглашение делового партнера в далекое путешествие.

2. Соболезнование непосредственному начальнику по случаю получения выгодного заказа конкурирующей фирмой.

3. Обвинение необоснованное ребенка в неправильном питании.

4. Извинение мамы перед школьной учительницей за невнимательность сына на уроках.

5. Сын уговаривает папу сводить его в зоопарк.

Пример. Протагонист - начальник отдела снабжения Московского зоопарка Семен Дормидонтович - приглашает Анфису - фотографа журнала "Виринея" - с собой в Африку.

Сценка 1а. Модальности: Семен - ян, Анфиса - инь.

С е м е н: (энергично) Я приглашаю вас, Анфиса, в совместный тур по Африке в поисках дешевых бегемотов - а вы будете их фотографировать - для своего журнала. Поехали?!

А н ф и с а: (со страхом) Я боюсь бегемотов.

С е м е н: (уверенно) Вы, Анфисочка, скоро их полюбите. Договорились: летим завтра. Или вам удобнее послезавтра?

А н ф и с а: Мне кажется, наши читательницы должны привыкать к Африке и ее животному миру... фауне... постепенно... нельзя же сразу так... бегемотов ... да еще и пасть крупным планом...

С е м е н: (уверенно, твердо) Можно, Анфиса. Вы должны понять: это выгодно и современно! И признайте честно: широкая зубастая пасть - это (пристально глядя Анфисе в глаза) зрелищно!

А н ф и с а: Да, бегемотная тема и графика чреваты многими полезными ассоциациями. Я буду думать над вашим предложением.

С е м е н: До завтра - (со значением) думайте, Анфиса!

Сценка 1б. Модальности: Семен - инь, Анфиса - ян.

С е м е н: У меня есть отличная идея, которая может заинтересовать ищущего журналиста.

А н ф и с а: Это какая же идея, Семен Дормидонтович?

С е м е н: В последнее время в большую моду в самых престижных зарубежных иллюстрированных дамских журналах вошли натурные съемки диких животных, особенно крупных африканских.

А н ф и с а: Это, наверное, очень опасно, Семен Дормидонтович?

С е м е н: Не так уж и опасно, если в надежном сопровождении... У меня есть в этом направлении некоторые связи... И, кстати, бегемоты не так уж и агрессивны летом, когда у них много пищи.

А н ф и с а: А вы, Семен Дормидонтович, туда уже собрались? Можно я с вами?

Упражнение. Сочините сценки на следующие темы и на пять тем по своему выбору. В каждой сценке участвуют два героя, каждый из которых на протяжении исполнения сценки придерживается фиксированной диадической модальности. Каждая сценка должна быть сочинена в двух-трех вариантах:: сначала с одним распределением модальностей, затем - с другим, затем - с третьим.

1. Молодожены Вольдемар и Анастасия за ужином, приготовленным Анастасией. Вольдемар пытается в тактичной форме выразить свои претензии к пище; Анастасия старается не обижаться.

а) Вольдемар - ян, Анастасия - инь.

б) Вольдемар - инь, Анастасия - ян.

в) Вольдемар - инь, Анастасия - инь.

2. Молодожены Вольдемар и Анастасия собираются в гости к родителям Анастасии. Анастасия инструктирует Вольдемара, как правильно себя вести; ему это не очень нравится, и он пытается предложить свои варианты.

а) Вольдемар - ян, Анастасия - инь.

б) Вольдемар - инь, Анастасия - ян.

в) Вольдемар - инь, Анастасия - инь.

3. Директор зоопарка Харитон Харитонович пытается послать ответственного за животных Капитона в командировку в Африку за крокодилицей - подругой для крокодила Крокуса, который вошел в зрелый возраст и буянит. У Капитона, однако, свои взгляды на потребности зоопарка, да и ловить крокодилиц он не умеет.

а) Харитон - ян, Капитон - инь.

б) Харитон - инь, Капитон - ян.

в) Харитон - ян, Капитон - ян.

4. Зоопарк. Капитон - ответственный за животных - дает наставления молодому специалисту, выпускнику биофака Феофану, который пришел работать с обезьянами. Феофан задает уточняющие вопросы, но плохо входит в суть проблем.

а) Капитон - ян, Феофан - инь.

б) Капитон - инь, Феофан - ян.

в) Капитон - ян, Феофан - ян.

5. Старый холостяк Виктор, придя вечером домой, обсуждает со своим диваном личные проблемы. Диван пытается его вразумить.

а) Виктор - ян, диван - инь.

б) Виктор - инь, диван - ян.

6. Старый холостяк Виктор выясняет отношения со своей давней подругой Кларисой, которая намекает, что не прочь бы выйти за него замуж; Виктор аккуратно уходит от этой темы, но портить отношения с Кларисой не хочет.

а) Виктор - инь, Клава - ян.

б) Виктор - ян, Клава - инь.

в) Виктор - инь, Клава - инь.

7. В фирму "Киса-мурыса" звонит породистый щенок-лабрадор Лабрик и жалуется на свою хозяйку Виолетту. Консультант фирмы Трофим дает ему полезные советы.

а) Лабрик - ян, Трофим - инь.

б) Лабрик - инь, Трофим - ян.

в) Лабрик - инь, Трофим - инь.

8. В фирму "Киса-мурыса" звонит попугай Порфирий и просит помощи: ему до смерти надоел его хозяин Евграф Евсеевич, каждый день говорящий ему одно и то же. Консультант фирмы Трофим убеждает Порфирия, что его жизнь не так уж и плоха.

а) Порфирий - ян, Трофим - ян.

б) Порфирий - инь, Трофим - ян.

в) Порфирий - ян, Трофим - инь.

9. В фирму "Киса-мурыса" звонит кот Гладиатор, который по весне озабочен качеством своего будущего потомства и просит совета у консультанта Трофима, какую кошку ему лучше выбрать. Трофим отвечает.

а) Гладиатор - ян, Порфирий - инь.

б) Гладиатор - инь, Порфирий - ян.

10. Консультанта фирмы "Киса-мурыса" вызывает Федор - хозяин бультерьера Бульки, обвиняя его в нетерпимости к уличным кошкам. Приехавший консультант Трофим выясняет у Бульки, в чем дело.

а) Трофим - ян, Булька - инь.

б) Трофим - инь, Булька - ян.

СЛОЖНЫЕ ДИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Янская модальность предполагает активное целенаправленное воздействие на объект (например, на партнера в диалоге) и взятие на себя ответственности за факт этого воздействия. Однако в пределах янской модальности возможны вариации, и она может быть уточнена янской или иньской субмодальностью.

Модальность ян(ян) - уточнение основной янской модальности янской же субмодальностью.

Нередко янско-янская модальность используется, когда протагонист берет на себя управление ситуацией полностью, то есть отвечает не только за свое воздействие, но и за его результат.

- Езжай, и не возвращайся! ян(ян)

Это реплика в янско-янской модальности, так как второе указание идет в рамках ситуации, обозначенной первым.

Накорми, да прямо ему в рот клади. ян(ян)

- это тоже янско-янская реплика. Однако реплика

- Накорми, да поплотнее" ян(инь)

имеет иньскую субмодальность.

- Накорми и спать уложи. (ян)

- это простая янская трансляция, так как здесь идет простое перечисление янских указаний.

Иногда ян(ян) подразумевает полную ответственность протагониста за свои действия, а также и за ответную реакцию партнера, то есть она тоже прописывается:

- Зайди завтра к Семеновым, но там не задерживайся, а быстро возвращайся обратно.

В этой реплике модальность ян(ян) обозначена дважды: во-первых, двойное иерархическое прямое указание ("зайди к Семеновым" - первый уровень иерархии, "там не задерживайся " - второй), а во-вторых, здесь подразумевается беспрекословное принятие распоряжения к сведению и точное его исполнение, то есть реакция партнера на трансляцию (по мысли протагониста) однозначно определена.

Фразеологизмы и пословицы в модальности ян(ян).

Семь раз отмерь, один раз отрежь.

Сказано, сделано.

Лиха беда начало.

Бог найдет и в люди выведет.

Плыть поперек течения.

Лезет на рожон.

Что ни закинет, то вытащит.

Бьет ключом!

Медведь пляшет, а цыган деньги берет.

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности ян(ян).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность ян(ян).

1. - Мне грустно!

2. - Покорми голодную птицу, Аграфена.

3. - Однако светает.

4. - Мурзик, твоя кошечка надела новое платье!

5. - Однако!

Упражнение. Ответьте в модальности ян(ян) на следующие обращения и на пять вопросов по своему выбору.

1. - Кто ты вообще такой, Силуян?

2. - Неужели тебе еще не все понятно, дорогой?

3. - Мама, зачем рыбе плавники?

4. - Можно мне еще одно мороженое?

5. - Обидно, тетя Августа!

Упражнение. Придумайте обращения в модальности ян(ян) в следующих ситуациях и в пяти ситуациях по своему выбору.

1. Указание публичное экстренное непосредственному подчиненному.

2. Попытка оправдания при публичном несправедливом обвинении.

3. Предъявление публичной немалой насущной претензии учителю.

4. Высмеивание матери, обратившейся к взрослому семилетнему сыну с неуместной просьбой.

5. Объявление форс-мажора ребенку.

Модальность ян(инь) существенно мягче чисто янской. Она может, например, показывать партнеру, что его реакция протагонистом не определена однозначно.

- Заходите ко мне в гости, когда вам будет удобно. ян(инь)

- это, конечно, гораздо вежливее, чем чисто янское:

- Завтра в 19:00 будьте у меня! (ян)

Иногда иньская субмодальность передается через вариации:

- Уходи от меня! Плыви по воле волн! Убегай! Уползай! Исчезни! ян(инь)

- Иди на все четыре стороны! ян(инь)

- Скажите, что вам нужно. ян(инь)

Другой вариант - это демонстрация, в рамках янского нажима, готовности изменить его характер:

- Говори, или я ухожу. ян(инь)

Третий вариант: в рамках янского "наезда" появляется элемент описания состояния протагониста:

- Говори, пока я добрый. ян(инь)

- Не смей мне дерзить как твоему отцу. ян(инь)

- Имей в виду: мне плохо!" ян(инь)

Модальность ян(инь) часто подразумевает прямое воздействие, реакцию на которое человек однозначно не предполагает, и допускает варианты. Он берет на себя ответственность за факт ответной реакции, но не за ее содержание. Типичный пример - провокация, цель которой - так воздействовать на партнера, чтобы он встал в своей реакции перед необходимостью выбора, например:

- Скажи, деточка, кого ты больше любишь - маму, папу или бабушку? ян(инь)

- Скажи, за что ты меня так ненавидишь? ян(инь)

- Неужели ты меня совсем разлюбила? ян(инь)

Еще один вариант модальности ян(инь) - это рекомендация или совет:

- Я как врач советую вам чистить зубы два раза в день. ян(инь)

- Я советую тебе перестать выяснять со мной отношения на голодный желудок. ян(инь)

Просьба тоже как правило идет в этой модальности, как и настоятельная просьба:

- Сходи в магазин, а? ян(инь)

- Отпусти меня сегодня вечером, ну я очень тебя прошу! ян(инь)

Еще один вариант модальности ян(инь) - неуверенное распоряжение или иное воздействие, когда человек показывает, что он не знает, чего на самом деле хочет:

- (неуверенно) Сходим, может быть, на танцы? ян(инь)

А вот пример трансляции, в которой модальность существенно зависит от интонации:

- Я жду от вас справедливого решения!

Здесь модальность определятся уровнем нажима и моментом "справедливого решения". Если оно должно последовать, по мысли протагониста, немедленно, и он нажимает на партнера, то модальность трансляции - ян(инь); если же момент "решения" откладывается на существенный срок (на неделю или месяц), то модальность будет инь(ян); если же на несколько лет или вовсе на неопределенный срок, то инь(инь).

Фразеологизмы и пословицы в модальности ян(инь).

Покажу, где раки зимуют!

Где посадят, там и сиди!

Пошло дело, как по маслу.

Не я еду, нужда везет.

Ходить на задних лапках.

Срываю цветы удовольствия.

Где свалюсь, там и лежу.

Толочь воду в ступе.

С места в карьер.

Терпение и труд все перетрут.

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности ян(инь).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность ян(инь).

1. - Не верю, Хрисанф!

2. - (напевает) Ля-ля-ля!

3. - (тоном сомнения) Гм!

4. - Сколько волка ни корми…

5. - Смешно, Стоян, думать, что человек способен измениться.

Упражнение. Ответьте в модальности ян(инь) на следующие обращения и на пять вопросов по своему выбору.

1. - Как же ты могла так поступить, Виргиния?!

2. - А почему никто не предупредил меня заранее?

3. - А о чем ты думал, когда покупал эти акции?

4. - Хочешь, Светозар, я расскажу тебе о своем детстве?

5. - Нет-нет, только не это, умоляю, Домна!

Упражнение. Придумайте обращения в модальности ян(инь) в следующих ситуациях и в пяти ситуациях по своему выбору.

1. Комплимент поверхностный любимой кукле.

2. Поручение малоответственное сыну по хозяйству.

3. Возложение ответственности за процесс на близкого родственника.

4. Предложение неофициальное серьезное приватное старой знакомой.

5. Обещание легкомысленное спонтанное публичное высокому начальнику.

Иньская модальность не предполагает (прямо) никакой ответной реакции: она символизирует самобытие протагониста; она оставляет партнера свободным в том, как он отреагирует - в частности, он может не реагировать никак.

Модальность инь(ян) часто гораздо более энергичная и социально приемлемая, чем чистый инь или инь(инь).

Например, это реплика, означающая готовность (инь) к проявлению нужной энергии (ян). Вот звонит телефон в приемной крупного начальника. Секретарша снимает трубку:

- Алло...

Если это "Алло" звучит в совершенно расслабленной манере, то это чистый инь или даже инь(инь) : "Как хорошо, что вы позвонили" - это хорошо для борделя или службы секса по телефону (позиция: "Я девушка, на все согласная").

Если же реплика: "Алло!" - звучит в энергичной манере, но за ней следует пауза, то это инь(ян) - смысл ожидания: "Скажите, что вам нужно, у нас есть все возможности вам помочь".

Еще вариант "Алло!" - ян(инь) - интонация, которая прочитывается как : "Отвяжитесь, наконец, как вы мне все надоели!" или: "Знайте: мне некогда!".

- Я не сомневаюсь, что в принципе смогу вам помочь."

- опасная фраза! Ее модальность - инь(инь), и рассчитывать на реальную помощь вряд ли следует.

- Я думаю, я сделаю это. инь(ян)

- а как эта фраза прозвучит более энергично?

"Я сделаю это. Постепенно." - это уже ян(инь).

"Новомодных идей не понимаю. Не понимаю также, для чего их следует понимать." (Салтыков-Щедрин, "История одного города"). Здесь "не понимаю" - не только состояние, но и вызов, то есть активное действие, и модальность реплики инь(ян) .

Другой вариант поведения в модальности инь(ян) - это реакция протагониста на воздействие партнера, но относящаяся преимущественно к самому протагонисту. Например, партнер задает протагонисту трудный вопрос (скажем: "А ты способен к подвигу?"). Протагонист отвечает, в модальности инь(ян): "Мне, с моим незначительным опытом жизни и самопознания, трудно было бы однозначно ответить на этот вопрос." Номинально говоря, это все же ответ, поэтому янский элемент в этой трансляции имеется, но основная ее модальность, конечно, иньская.

Вообще любая реплика, сама по себе звучащая в иньской модальности, в контексте диалога приобретает модальность ян(инь) или инь(ян) в зависимости от ее длины. Например, партнер спрашивает протагониста: "Где ты был?" Тот отвечает: "Сегодня я ходил по лесам, холмам, дубравам, орешнику, слушал пенье соловьев, жаворонков, синичек и удодов" - это ответ в модальности инь(ян). Если же он ответит короче: "Был на природе" - то это будет ответ в модальности ян(инь). В данном случае модальность ян означает, что в его реплике главное - факт реакции на вопрос, то есть удовлетворение информационной потребности партнера.

Отсутствие же в иньском ответе какой бы то ни было связи с вопросом, особенно прямо поставленным, обозначается модальностью инь(инь). Например, партнер спрашивает протагониста: "Ты чем занята сейчас?" Протагонист отвечает: "Медлительно влекутся дни мои".

Сам по себе вопрос: "Чем ты сейчас занята?" идет в модальности ян(ян) - это прямой вопрос, подразумевающий точно определенный ответ (типа: "Вяжу мужу носки"). Можно этот вопрос сильно смягчить, сформулировав его в модальности инь(ян): "Мне хотелось бы знать, чем ты сейчас занята." В модальности ян(инь) этот вопрос прозвучит, например, так: "Скажи, если это не секрет, чем ты сейчас занимаешься?"

В модальности инь(ян) часто идет реплика, указывающая или намекающая на происшедшее воздействие, к которому протагонист адаптируется:

"А потом они меня долго ругали, а я робел и смущался." инь(ян).

Например, на вопрос партнера, чем он занят, протагонист отвечает:

- Прихожу в себя после твоей вчерашней публичной пощечины. инь(ян)

В модальности инь(ян) идет любое напряженное состояние, например:

- Надо бы сходить в магазин, а то он закроется. инь(ян)

- Я жду только удобного момента, чтобы отомстить. инь(ян)

- Я готов выступить в поход по первому вашему сигналу. инь(ян)

Фразеологизмы и пословицы в модальности инь(ян).

Под лежачий камень вода не течет.

Хоть кол на голове теши.

Кровь леденеет.

И рад бы перешел, да броду не нашел.

Купил бы сала, да денег мало.

Глаз видит, да зуб неймет.

Пока гром не грянет, мужик не перекрестится.

Слава Богу!

Руки чешутся.

Я сбился с ног.

Умываю руки.

Хлопот полон рот.

Атмосфера накалена.

Уперся да стал, как поперек горла.

Упирается руками и ногами.

Клещами не вытащишь.

Лев мышей не давит.

Орел мух не ловит.

Держать язык за зубами.

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности инь(ян).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность инь(ян).

1. - Сколько я должна буду ждать, Харлампий?

2. - Пусть я вор - но ведь по мелочи и поневоле!

3. - (неодобрительно) Ну-ну, Нектарий!

4. - Я выступаю в поход завтра на рассвете.

5. - Спеши, Феодосий, спеши - молодость не вернешь!

Упражнение. Ответьте в модальности инь(ян) на следующие вопросы и на пять вопросов по своему выбору.

1. - Ты почему такая сонная, Анастасия?

2. - Неужели я до сих пор вам не надоел, Патрикей Парфенович?

3. - Зачем зайцу длинный хвост, когда ему и короткого довольно?

4. - Так был ты у Ираидки или нет, и что там вы с ней делали?

5. - Ты разрешаешь мне переплыть на тот берег?

Упражнение. Придумайте обращения в модальности инь(ян) в следующих ситуациях и в пяти ситуациях по своему выбору.

1. Обвинение косвенное куклы в предательстве.

2. Предложение неофициальное приватное уединиться на чердаке.

3. Сокрушение по поводу своей неумелости.

4. Удивление по поводу нескромности вопроса, заданного партнером.

5. Предложение приватное долговременного сотрудничества старому знакомому.

Модальность инь(инь) представляет собой "усиление" иньской модальности; здесь в рамках иньской ситуации звучит иньская же субмодальность.

- С тобой вдвоем! Как мне хорошо! инь(инь)

- Это так сложно. И я ничего об этом не знаю. инь(инь)

- Ты больше не любишь меня! инь(инь)

- Мне страшно! инь(инь)

- Маленького, пушистого зайчика постоянно преследовали опасности. инь(инь)

- Над морем бушующим я не властен. инь(инь)

- А нынче мне снилось, как мы целуемся. инь(инь)

- Ко мне приходила твоя дочь, и меня все время обижала. инь(инь)

Как последняя фраза прозвучала бы в модальности ян(ян)? Например, так: "Я позвал твою дочь, чтобы выстоять при всех ее оскорблениях." - здесь "выстоять" идет как действие, а не как состояние.

- Мне это безразлично. Чужое оно для меня. инь(инь)

инь(инь)-вопросы: косвенные и не программирующие способ ответа, например:

- Мне было бы интересно узнать, каковы ваши идеи относительно меня, если, конечно у вас вообще есть таковые идеи. инь(инь)

Фразеологизмы и пословицы в модальности инь(инь).

Никак нельзя, а можно.

Рад бы в рай, да грехи не пускают.

Рад бы стараться, да сил нет.

Мне до лампочки.

Придет время, будет и наш черед.

За терпенье дает Бог спасенье.

Жаль-жаль, а пособить нечем.

Жил, ни о чем не тужил.

Ни жив, ни мертв.

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности инь(инь).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность инь(инь).

1. - Уйди, Григорий!

2. - Ой, я сомневаюсь!

3. - Слушай! Кто-то идет!

4. - Мне многое с тех пор стало безразлично.

5. - Вы пока мне незнакомый, но очень интересный и активный мужчина!

Упражнение. Ответьте в модальности инь(инь) на следующие обращения и на пять вопросов по своему выбору.

1. - Ты мне прямо говори, Спиридон, будешь жрать или нет?!

2. - К концу дня мой ответ созреет.

3. - Зачем тебе мой перочинный нож?

4. - Хоть бы кто-нибудь мои слезы осушил!

5. - Тебе все на свете трын-трава?

Упражнение. Придумайте обращения в модальности инь(инь) в следующих ситуациях и в пяти ситуациях по своему выбору.

1. Извинения публичные по поводу незначительного опоздания на работу.

2. Просьба косвенная приватная к незнакомому мужчине сесть рядом.

3. Комплимент случайный публичный домашнему животному.

4. Моральная поддержка принципиальная приватная нового знакомого.

5. Возложение публичное немалой ответственности за происходящее на тещу.

Упражнение Определите сложные диадические модальности следующих трансляций. Если не хватает информации о стилистике и контексте, определите их самостоятельно.

1. Опаленное молнией дерево воспламенилось.

2. - Какой же ты недотепа, Фатьян!

3. - Ах!

4. - Гм.

5. - А вот этого - не люблю!

6. - Не смеши меня, Паисий - мне и без того тошно.

7. - Это недоразумение.

8. - Почем груши, хозяин?

9. - Где наша не пропадала!

10. - (подозрительно) Зачем вам мое имя и тем более отчество?

Упражнение. Определите (простые или сложные) диадические модальности в следующих диалогах и пяти диалогах по вашему выбору.

1. - Марьюшка!

- Ау, милый!

2. - Не спеши, Павлуша, на гору - спеши с горы!

- В море плавать - вот моя стихия!

3. - Шустрик, давай я тебя сегодня постригу!

- Жестокость к ближнему - нехорошая черта, свойственная многим людям.

4. - Прошлое меня не заботит, я далека от него.

- Ну все-таки, вспомни, как ты мне клялась в вечной любви, дорогая Августа!

5. - Хочешь - не хочешь, а живот о себе напомнит.

- А ты его ремнем потуже перетяни - и полегчает на время.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору во все четыре сложные диадические модальности.

1. - Мне не интересны твои признания, Климентий.

2. - Я требую сатисфакции, Северьян!

3. - Где бы тюлень ни плескался, без рыбы не останется.

4. - Обидно, Пуд!

5. - Трудно мне это объяснить - невозможно, пожалуй.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в каждой из четырех сложных диадических модальностей. Оцените свои ответы с точки зрения их комплементарности.

1. - А ваш долг, Люциан?

2. - А может быть, пойдем жирафа кормить, а, Анастасия?

3. - Харитон Харитонович, как у вас в зоопарке обстоят дела с бегемотами?

4. - Шустрик, ты совсем нечего не съел - невкусно, да?

5. - Евсик, а ты бы хотел стать собакой? И какой породой?

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения во всех четырех сложных диадических модальностях.

1. Представление официальное сына будущей мачехе.

2. Знакомство на элитном пляже с немолодым джентльменом со стройной фигурой.

3. Приглашение скорое по времени бабушки на речную прогулку.

4. Предъявление претензий публичных сиюминутных к семилетнему сыну, утратившему совесть.

5. Обвинение приватное эмоциональное матери, забывшей, что ее 15-летняя дочь уже выросла.

Упражнение. Определите простые диадические модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте их, сохранив модальность, но акцентировав: а) янскую субмодальность и б) иньскую субмодальность.

1. - Тебе, Македоний, что в лоб, что по лбу.

2. - А я все жду и жду, и конца-краю моему терпению не видно.

3. - Посмотрим - будущее покажет!

4. - Сакердон, ты почему здесь?

5. - Неслыханные испытания пришли на мой дом.

Упражнение. Определите простые диадические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них синтонно, но: а) с янской субмодальностью и б) с иньской субмодальностью.

1. - Мавродий, пришло время нам выяснить отношения!

2. - Кажется мне, что в Японии уже ужинают!

3. - Печально все это, Фатьян!

4. - А вот и я, голова на плечах, ноги из попы растут!

5. - Сомневаюсь.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Каждая сценка сочиняется в двух вариантах:

а) протагонист использует модальность ян(ян), партнер - инь(ян),

б) протагонист - инь(инь), партнер - ян(инь).

1. Молодая жена Цветок Зари объявляет своему мужу - первобытному охотнику Зубу Мамонта, что у них должен появиться первенец. Обсуждение планов на будущее.

2. Дама Виолетта недовольна своим кактусом: он недостаточно быстро растет, редко цветет и т. д. Кактус отбивается от обвинений, как может.

3. Обсуждение планов на воскресенье. Барышня Сусанна уговаривает влюбленного в нее Ерофея отправиться на природу за город. Его, однако, привлекают городские соблазны.

4. Студентка-первокурсница Агния, склонив голову над письменным столом, зубрит языкознание. Ее отец уговаривает дочь расслабиться.

5. Болонка Дуня гуляет по парку со своей хозяйкой Изабеллой, обсуждая проходящих мимо собак и людей.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Каждая сценка сочиняется в двух вариантах:

а) протагонист использует модальность ян(инь), партнер - инь(ян),

б) протагонист - инь(инь), партнер - ян(ян).

1. Первоклассник Виля отказывается есть морковный салат на завтрак, апеллируя к нравам в своем

классе. Его мама (протагонист) настаивает, приводя корректную и некорректную аргументацию.

2. Старый холостяк Виктор обвиняет свой диван в своих последних любовных неудачах. Диван мудро

возражает.

3. Большой начальник Зиновий Каллистратович уговаривает барышню Ефросинью стать его

любовницей. Ефросинья в принципе не возражает, но выставляет определенные условия.

4. Столетний попугай Клавдий очень интересуется политикой и поучает с высоты своего жизненного

опыта свою хозяйку Аграфену. Та реагирует эмоционально.

5. Старшеклассник Андрон рассказывает маме про последние известия из Сети. Мама пытается

ненавязчиво перевести его внимание с компьютеров и Интернета на противоположный пол.

Сформулируйте в иньски-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях

по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения диадических модальностей.

Янская модальность архетипически является по сравнению с иньской тонкой (высокой), а иньская по сравнению с янской - плотной (низкой). Это становится понятным, если представить себе ян как энергию (мысль, идею), воздействующую на плотную, но адаптивную иньскую материю. Однако сказанное не означает, что в коммуникативных ситуациях янские реплики всегда тоньше иньских - нередко оказывается как раз наоборот. Так происходит, поскольку практически важен также уровень проявления данного архетипа - он может быть более высоким или более низким, так что, например, высокое проявление архетипа Инь тоньше низкого проявления архетипа Ян - но это обстоятельство не отменяет архетипической (принципиальной) тонкости Ян по сравнению с Инь.

Чистые и смешанные трансляции.

Если в трансляции присутствуют одни только янские маркеры, она называется чисто янской, если одни только иньские - чисто иньской. Но чистые трансляции встречаются, вероятно, реже, чем смешанные, в которых имеются как иньские, так и янские маркеры. Понятно, что определить модальность смешанной трансляции может быть не так просто, и этой проблеме мы посвятим значительное количество теоретических и практических усилий. В случае, когда непонятно, какие маркеры в смешанной трансляции сильнее, мы вынуждены рассматривать внешний контекст, а если его не хватает, то и личные предпочтения человека, его индивидуальный способ восприятия данной трансляции. Но важно помнить фундаментальный закон психики: каждой трансляции подсознание человека обязательно сопоставляет одну из родственных модальностей, в данном случае - или иньскую, или янскую, и реагирует в соответствии с этой своей диагностикой.

Типичный пример смешанной диадической трансляции - обращение протагониста к партнеру, иньское по форме (когнитивно) и янское стилистически, например:

- (пристально глядя на ребенка, наклонившись в его сторону, грозно) Мне не нравится поведение моего сына!

Противоположный пример - когнитивно-янская и в то же время стилистически-иньская трансляция:

- (ленивым голосом, глядя в сторону) Если тебе не трудно, собери игрушки, доченька…

Восприятие смешанной трансляции во многом зависит от характера внимания и индивидуальных особенностей человека; например, есть люди, почти не обращающие внимание на слова, и ориентирующиеся исключительно на ситуацию и стилистику, а есть формалисты, практически игнорирующие стилистические особенности и ситуацию в целом и "цепляющиеся к словам", и их восприятие модальностей смешанных трансляций, естественно, существенно различается.

Итак, если трансляция содержит в себе следы как иньского, так и янского влияния одновременно, то есть является диадически-смешанной, то определить ее диадическую модальность по формальным признакам непросто, если вообще возможно.

Однако психика человека устроена так, что получив (и генерируя) диадически-смешанную трансляцию, он все же подсознательно приписывает ей иньскую или же янскую модальность - иногда совсем не ту, что его партнер. Таким образом, столкнувшись с диадически-смешанной трансляцией, надо уметь угадать, какой дополнительный акцент поставит на ней ваш партнер, отнеся ее к иньской или янской модальности.

Какова, например, модальность трансляции:

- Федор, куда запропастились мои часы? - я ищу их уже неделю, и безрезультатно.

Первая ее часть ("Федор, куда запропастились мои часы?") - прямой вопрос к партнеру, и потому имеет янскую акцентуацию, но вторая часть ("я ищу их уже неделю, и безрезультатно.") - описывает состояние протагониста, и потому имеет янскую акцентуацию.

Общее правило заключается в том, что в смешанных трансляциях общая модальность определяется либо модальностью акцентированной их части, либо модальностью финальной части трансляции. Поскольку в данном случае особого акцента нет, то общая модальность определяется как модальность второй части реплики, то есть как иньская; и фраза в целом звучит так, что на нее отвечать необязательно, или можно ограничиться синтонным иньским сочувствием:

- Бедная, мне тебя очень жаль.

Попросту говоря, начало длинных трансляций (вместе с его модальностью) забывается, и в восприятии партнера остается только конец - естественно, с его модальностью, на которую партнер и реагирует.

Еще пример - реплика:

- Мне с тобой хорошо, но где кофе?

В этой фразе есть два влияния: иньского архетипа ("Мне с тобой хорошо") и янского (вопрос: "где кофе?"); как же воспримет ее партнер, и какую модальность припишет ей протагонист? Согласно общему правилу, в отсутствие особой акцентуации важнее модальность последней части трансляции, так что она в данном случае воспринимается как янская. Однако если протагонист находится в целом в иньском состоянии, то вторая часть у него прозвучит как риторический вопрос, то есть также окажется иньской, и тогда общая модальность тоже будет иньской. В итоге, в данном случае модальность трансляции определяется тем, куда направлен в момент произнесения реплики взгляд протагониста: если на партнера, то модальность янская, если в потолок - то иньская.

Таким образом, в сложных случаях для правильного определения модальности смешанной трансляции приходится привлекать наряду с ее когнитивным аспектом также и фоновый и стилистический ее аспекты.

Упражнение. Определите модальности следующих трансляций и пяти смешанных трансляций по своему выбору, самостоятельно придумав им контекст и стилистические особенности произнесения.

1. - Ой, Валечка!

2. - Филипп Нилович! Как это хорошо, что вы наконец пришли!

3. - Кирилл! Мне нечего тебе сказать ни по существу, ни по форме.

4. - Не нужны мне твои прелести!

5. - Вот так вот!

6. - Вот так так!

7. - А сейчас я тебе, дружок, сказку стану рассказывать - про белого бычка Борюшку и серого козлика Костика...

8. - Отвечаю: нет.

9. - Зачем тебе это нужно?.. Во всяком случае, сначала я разденусь.

10. - У меня свои неприятности.

11. - Не нравится.

12. - А я скажу вам так: мои дела - это мои дела.

Упражнение. Придумайте (если это возможно) для каждой из следующих реплик и для пяти реплик по своему выбору два контекста: в первом она должна звучать как янская, во втором - как иньская.

1. - Да.

2. - Очень интересная мысль.

3. - Я тебе это запрещаю!

4. - Прощай, друг Порфирий.

5. - Я буду иметь это в виду.

6. - Я работаю.

7. - В лесу тишина.

8. - Не тревожьте меня, пожалуйста.

9. - Жена друга - это святое.

10. - Семь пятниц на неделе.

11. - Уфф!

12. - Никогда!

Упражнение. Для каждого из следующий обращений и пяти обращений по вашему выбору придумайте ответы, показывающие, что вы восприняли модальность этого обращения: а) как янскую, и б) как иньскую.

1. - Хорошо бы сейчас прогуляться в зоопарк, Анастасия!

2. - Ты что, Иннокентий, головой повредился?

3. - Мне нужна помощь!

4. - О, как я страдаю, кто бы знал и посочувствовал!

5. - Каллистрат, ты что, посмел меня разлюбить?!

Синтонность и антитонность.

Диадически-синтонный ответ - это ответ в той же диадической модальности, что использовал протагонист, то есть янский ответ на янское обращение и иньский - на иньское. Диадически-антитонный ответ - это ответ в противоположной модальности, то есть иньский ответ на янское обращение или янский - на иньское.

Упражнение. Ответьте на следующие обращения: а) синтонно и б) антитонно.

1. - В каком краю вы родились?

2. - А где была ваша совесть?

3. - Неплохо бы выпить пива... чешского светлого.

4. - Я нисколько не возражаю против вашего присутствия на нашей конференции.

5. - Вы, товарищ капитан, проснитесь, пожалуйста!

6. - Как хорошо быть с тобой вместе!

7. - Знаешь, милый, ты сейчас очень похож на крокодила Гену.

8. - Послушай, ты!

9. - Как приятно снова оказаться в столь блестящем обществе молодой особы!

10. - Ну, ты даешь!

Упражнение. Ответьте на следующие прямые и косвенные просьбы согласием: а) синтонно и б) антитонно.

1. - Своди меня в кино, дорогой!

2. - Очень хорошо, когда у мужчины цвет носок не сильно отличается от цвета ботинок.

3. - Мне очень интересно узнать, с кем ты сегодня провел вечер.

4. - Ты придешь меня проводить на вокзал?

5. - Я надеюсь, мне не придется ждать твоего появления вечно...

6. - Приходи, как только допьешь компот.

7. - Тебе не будет трудно починить мне крышу?

8. - Твоя помощь сегодня мне нужна, как птице - крылья.

9. - Пожалуйста, пусть у нас все будет хорошо!

Пример.

1а). - Пошли вечером на "Ромео и Джульетту"? (ян)

1б). - Мне будет очень приятно сходить с тобой когда-нибудь в кино. (инь)

Упражнение. Антитонные ответы, или косвенный отказ. Сочините сценки на следующие темы и на пять тем по своему выбору.

В сценках этого упражнения участвуют два героя: протагонист и его партнер. Протагонист чего-то хочет от партнера, убеждает его, уговаривает и т. д. Партнер же не хочет отвечать прямым отказом и по внешнему впечатлению соглашается, но хочет показать, что на самом деле он не согласен с протагонистом, не принимает его слова. Для этого партнер все время отвечает антитонно; протагонист должен время от времени менять используемые им модальности, заботясь о том, чтобы они были четко обозначены в его трансляциях.

1. Мальчик Евстафий уговаривает своего пса Шустрика прилично вести себя на улице: не бегать за кошками и т. п.

2. Студент Демьян просит своего преподавателя Дормидонта Ермиловича принять у него зачет досрочно.

3. Путешественник Христофор просит лодочника Кондрата перевезти его через пролив; однако поднимается ветер, и это путешествие становится опасным.

4. Молодая госпожа Аделаида просит у цыганки Аграфены совета. Та, однако, не хочет быть чересчур конкретной.

5. Умудренный жизненным опытом папа уговаривает свою дочь Агнию не выходить, пока она еще столь молода, замуж.

6. Хозяйка Меланья уговаривает своего кота Давида (Додика) отведать свежей сметанки; кот, однако, расположен погулять по окрестностям.

7. Расположенный к шуткам директор фирмы "Киса-Мурыса" Маркел Маркелович пытается иронизировать над своей секретаршей Улитой. Та показывает, что ей не до шуток.

8. Вольдемар, озабоченный болезнью своей молодой жены Анастасии, предлагает ей свою помощь. Анастасия капризничает.

9. Анастасия расспрашивает своего вернувшегося с работы молодого мужа Вольдемара о том, как прошел день. Вольдемар, однако, не в духе.

10. Вольдемар предлагает своей молодой жене Анастасии планы на воскресенье. Анастасия, однако, слушает его плохо, думая о чем-то своем, и отвечает антитонно.

Пример. Сценка: мальчик Евстафий уговаривает своего пса Шустрика прилично вести себя на улице.

Е в с т а ф и й: Шустрик, мы идем на улицу, и очень тебя прошу: не создавай мне сложностей. (ян)

Ш у с т р и к: (напевает) А я иду, шагаю по Москве, и я пройти еще смогу... (инь)

Е в с т а ф и й: Вот-вот, чтобы смочь еще раз по ней пройти, не вызывай скандалов, пожалуйста! (ян)

Ш у с т р и к: Что-то я плохо понимаю своего хозяина... (инь)

Е в с т а ф и й: Если собака не понимает своего хозяина, то пусть она сидит дома. (инь)

Ш у с т р и к: Это что же, Евстафий - шантаж? А правильно тебя понял? (ян)

...

Амбивалентные трансляции.

Диадически-амбивалентной называется трансляция, которую протагонист и его партнер воспринимают по-разному: один из них - как янскую, другой - как иньскую. Такие трансляции представляют острое место в процессе коммуникации, и на них следует обращать особое внимание, так как они часто являются причиной больших недоразумений. Иногда амбивалентность трансляции возникает по причине невнимательности протагониста или партнера, но в некоторых случаях она вытекает из характера ситуации, в которой они находятся, и практически неизбежна.

Представим себе, например, разговор Большого Начальника и его Подчиненного. Даже если Большой Начальник высказывается в совершенно иньской манере, Подчиненный должен воспринимать его слова как прямое воздействие на себя и свои программы. Вот Большой Начальник, глядя в потолок, мечтательно изрекает:

- Мне нравятся неформальные ежегодные встречи с сотрудниками нашей фирмы.

Вообще говоря, модальность этой трансляции - чисто иньская, но если Подчиненный ответит синтонно в иньской модальности:

- Мне они тоже нравятся. -

то его ответ будет совершенно некомплементарным и противоречащим корпоративной этике. В действительности эгрегор фирмы требует, чтобы для Подчиненного любая фраза Большого Начальника звучала в янской модальности, и Подчиненный в своей реакции должен это показать. В данном случае комплементарный ответ может быть, например, таким:

- Пришло время начинать готовить очередную встречу, Зиновий Каллистратович?

Другой пример относится к семейной жизни. Нередко в семьях родители сильно перегружают своих детей руководящими указаниями, и дети "амортизируют" родительский нажим, воспринимая как реально янские лишь те родительские трансляции, которые имеют сильные стилистические янские маркеры (грозная интонация, повышенный тон и т. п.), а обычные янские указания воспринимают в фоново-иньской модальности, как своего рода прелюдию к грядущему янскому распоряжению или указанию. Например, спокойную когнитивно-янскую просьбу матери:

- Андрон, сходи, пожалуйста в магазин за молоком и хлебом. -

ее сын, сидящий за компьютером, скорее всего воспримет в фоново-иньской модальности, как будто бы мама сказала так:

- Было бы неплохо, если бы кто-либо из наименее сейчас занятых членов семьи сходил за продуктами.

Если же мама хочет, чтобы ее сын воспринял ее адекватно, то ей нужно подойти в нему вплотную, взять его крепко за ухо, развернуть лицом к себе и, глядя сыну в глаза, проникновенным голосом сказать:

- Андрон, НЕМЕДЛЕННО иди в магазин!

Упражнение. Ответьте на следующие обращения протагониста и на пять диадически-смешанных обращений по своему выбору двумя способами: а) показав, что вы восприняли обращение в янской модальности, и б) показав, что вы восприняли его в иньской модальности. Подумайте, какие из этих ответов обозначат трансляцию протагониста как амбивалентную.

1. - Сейчас холодно, и поэтому следует одеться тепло, Виля.

2. - Зачем тебе эта рыжая нахалка, я что-то не пойму, Тигран.

3. - Где наша не пропадала, а, Ювеналий?!

4. - Где ты пропадал, где тебя носило, наверное, сам не знаешь!

5. - Смысла я не нахожу в твоих словах, Евстратий!

Пример.

1а). - Хорошо, мама.

1б). - Да, зима у нас - это не подарок.

Упражнение. Придумайте свои примеры ситуаций, порождающих диадически-амбивалентные трансляции.

Синастрические модальности и маркеры.

Во многих случаях протагонист в своей трансляции обозначает не только ее собственную модальность, но и модальность предполагаемого ответа партнера - она называется синастрической модальностью. Синастрическая модальность, с целью отличения ее от собственной модальности трансляции, обозначается со знаком "точка с запятой" спереди, например (; ян).

Просьба перейти к янской модальности может быть выражена, например, так:

- А теперь я хочу, чтобы ты высказал мне свое мнение.

- Ответь, пожалуйста, на мой вопрос.

- А? (вопросительный взгляд)

А вот типичные фразы, смыслом которых является просьба к партнеру использовать иньскую модальность:

- Ты тут полежи, отдохни...

- Ты меня послушай и постарайся понять - а возражать и критиковать будешь потом.

- Как хорошо, когда ты не возникаешь по пустякам...

- Ну хорошо, я во всем с тобой согласен; а теперь смени, пожалуйста гнев на милость.

Маркеры, указывающие на синастрическую модальность, называются синастрическими. Они, как и собственные маркеры модальности, бывают сильные и слабые, когнитивные и стилистические, прямые и косвенные.

Янским прямым синастрическим маркером является прямое указание партнеру на необходимость его активного ответного действия:

- Отвечай немедленно, Эльвира! (; ян)

Янским косвенным синастрическим маркером является косвенное указание партнеру на необходимость активного ответного действия. Типичный пример - прямой вопрос, по мысли протагониста требующий содержательного ответа, например:

- Который час, Иринарх? (; ян)

Довольно часто в роли косвенного синастрического маркера выступает субмодальность трансляции, в частности, в качестве янского синастрического маркера - янская субмодальность, например:

- Я жду вашего ответа с нетерпением! (инь(ян); ян)

Модальность этой трансляции - иньско-янская, и янская субмодальность откровенно указывает на желательность янского ответа.

Иньским прямым синастрическим маркером является прямое указание партнера на желательность его адаптации к указаниям или действиям протагониста:

- Смирись, Фелицата, и скажи, что ты согласна. (; инь)

Другой пример прямого иньского синастрического маркера - прямое указание на нежелательность активных действий со стороны партнера:

- Помолчи, Елизар! (; инь)

Еще один вариант иньского прямого синастрическго маркера - прямой вопрос, предполагающий ответ описательного типа, например:

- Ну расскажи, Епифан, как выглядит твоя новая вилла! (; инь)

Иньским косвенным синастрическим маркером является косвенное указание партнеру на желательность его адаптации к указаниям протагониста или на нежелательность его активных действий:

- Волноваться, Ипполит, ей-богу не стоит. (; инь)

Еще один вариант иньского косвенного синастрического маркера - косвенная просьба дать то или иное описание, например:

- Мы слышали, что вы знаете много интересного о современных концепциях русской истории... (; инь)

Нередко в качестве иньского синастрического маркера выступает иньская собственная субмодальность трансляции:

- Ну расскажи, Гедеон, как тебе новая власть, как ты с ней ладишь, как под нее подстраиваешься… (ян(инь); инь)

Упражнение. Последите, как ваши знакомые в разных ситуациях побуждают вас использовать янскую или иньскую модальность. Удается ли им это сделать?

Упражнение. Определите, какие синастрические модальности имеются в следующих трансляциях. Найдите в них прямые и косвенные диадические синастрические маркеры.

1. - А теперь ваши предложения, майор!

2. - А Варенька сама себе расскажет сказочку и потихонечку уснет...

3. - Накрывай на стол, хозяйка!

4. - Спой, солнышко мое ясное!

5. - А ты не думай, не думай - ты себе ползи!

6. - Наша гостья может ни о чем не беспокоиться.

7. - Пришло важное сообщение, господин генерал!

8. - Судя по всему, я здорово тебе надоел.

9. - Смени гнев на милость!

10. - Точу ножи-ножницы!

11. - Не сердись, дорогой!

12. - Шабаш!

Упражнение. В следующих диалогах попытайтесь определить прямые и косвенные синастрические маркеры и оцените, насколько ответ комплементарен, то есть следует предложенному маркеру.

1. - Ты не устал еще говорить, Ермолай? (; инь)

- Я готов и тебя послушать... (инь)

2. - Мне бы хотелось получить разрешение высказать свое мнение. (; ян)

- Изволь. (ян)

3. - А что вы, Домна, предложите в нашей ситуации ? (; ян)

- Да я уж и не знаю, ум не приложу... (инь)

4. - Вы разрешите, судари, мне вмешаться в ваш разговор? (; ян)

- Лучше не надо, сударь. (ян)

5. - Расскажите о вашей юности поподробнее, Милица Донатовна. (; инь)

- Это было еще до войны, в Мелитополе... (инь)

6. - Как мне нравится, когда ты тихо сопишь у меня под боком... (; инь)

- Хрр... Хрр... (инь)

7. - Я не понимаю тебя, и наверное, уже не пойму. (; инь)

- Плетью обуха не перешибешь. (инь)

8. - Ответь мне, пожалуйста, точно и ясно и коротко. (; ян)

- Мне бы очень этого хотелось, но различные привходящие обстоятельства складываются таким образом, что ввиду... (инь)

9. - Слушай меня и запоминай! (; ян)

- (молча внимательно смотрит прямо на протагониста) (ян)

10. - Не горюй! Образуется! (; инь)

- Ты уверен в этом? (ян)

Упражнение. Попытайтесь найти в следующих трансляциях и в пяти трансляциях по своему выбору синастрические диадические маркеры и ответьте а) комплементарно и б) некомплементарно. В случае необходимости уточните контекст.

1. - А я жду тебя - не дождусь!

2. - Расскажи-ка поподробнее!

3. - Не садись на пенек, не ешь пирожок!

4. - Да ты не спеши, Леопольд, чайку лучше сначала выпей.

5. - Ночного-то гостя из дому не выгонишь - а, Мартьян?

Упражнение. Придумайте для каждой из следующих ситуаций и для пяти ситуаций по своему выбору диалог из двух реплик: обращение протагониста к партнеру с акцентированной синастрической модальностью: а) янской, б) иньской, и два варианта ответа партнера на это обращение: комплементарный (к) и некомплементарный (нк).

1. Объявление форс-мажора домашнему животному.

2. Требование существенное легкое, предъявляемое к подчиненному.

3 . Просьба косвенная существенная на равных, обращаемая к другу.

4. Угроза прямая малая моральная приватная, обращаемая к кукле.

5. Уговоры важные долгие, обращенные к близкому родственнику.

6. Поддержка случайная эмоциональная целенаправленная, обращенная к учителю.

7. Обещание трудноисполнимое маловероятное легкомысленное знаменитости.

8. Поручение трудноисполнимое вероятное любимому.

9. Возложение серьезной ответственности на партнера за общее дело.

10. Объявление о прекращении короткого любовного сюжета любимому.

Пример. Сценка 1 : объявление хозяином Евстафием форс-мажора домашнему животному - псу Шустрику.

а) - Шустрик, завтра возвращаются родители - и что ты предложишь? (; ян)

(к) - Евсик, давай уберемся в квартире. (ян)

(нк) - Ужас! (инь)

б) - Шустрик, завтра возвращаются родители - судьба! (; инь)

(к) - От тюрьмы да от сумы… (инь)

(нк) - А ты точно знаешь? (ян)

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, сохранив их диадическую модальность и указав синастрическую модальность: а) янскую и б) иньскую - с помощью субмодальности.

1. - Виктор, ты, наверное, про меня еще помнишь?

2. - Я уж и не знаю, сколько времени мне придется ждать твоего ответа.

3. - Зачем же нам ссориться, Марат?

4. - Ты куда идешь - на кудыкину гору?

5. - А мне совсем не смешно, на тебя глядючи.

Пример.

1а). - Виктор, наверное, ты про меня еще помнишь, еще зовешь в гости? (инь(ян); ян)

1б). - Виктор, ты, наверное, про меня еще помнишь, не забыл еще окончательно? (инь(инь); инь)

Амбитонные трансляции

Иногда протагонист в своей трансляции использует одну модальность, а маркерами показывает, что ждет от партнера ответа в другой, родственной; такая трансляция называется (в рамках данного универсального архетипа) амбитонной. Наоборот, трансляция, у которой собственная и синастрическая модальности совпадают, называется монотонной. Получив от партнера амбитонную трансляцию, важно быть внимательным и не спутать маркеры, ибо синтонный ответ на амбитонную трансляцию окажется некомплементарным.

Примеры диадически-амбитонных трансляций (после реплик в скобках приведены: сначала - собственная модальность реплики, затем - синастрическая):

- Помолчи, пожалуйста, и не мешай мне самовыражаться. (ян; инь)

- (со значением) В твоих объятиях я не буду чувствовать себя столь одиноко... (инь; ян)

- Будь послушным, Кузьма! (ян; инь)

- Подчинись, несчастный, моей воле! (ян; инь)

- Я хотел бы услышать короткий и ясный ответ на свой вопрос. (инь; ян)

Упражнение. Определите собственные и синастрические диадические модальности следующих трансляций и пяти трансляций по своему выбору. Укажите собственные и синастрические маркеры и амбитонные и монотонные трансляции. Если необходимо, уточните контекст самостоятельно.

1. - Тит, где твоя совесть?

2. - Молчание - знак согласия, дорогой мой человек.

3. - Не знаю, не знаю…

4. - Что ты пляшешь передо мной, как угорь?

5. - Несомненно, несомненно.

Типы амбитонных трансляций.

Трансляция типа (ян; инь). Янские трансляции с синастрической иньской модальностью широко распространена: это, например, откровенный нажим на партнера, заставляющий его сократить свою активность и принять пассивное положение:

- (грозно) Молчать, когда с тобой разговаривают! (ян; инь)

В той же комбинации модальностей находится прямой вопрос к партнеру, на который в принципе невозможен ответ по существу, так что партнер вынужден отвечать по принципу ассоциаций, например:

- (глядя в глаза) Сколько еще тысячелетий тебе нужно, чтобы научиться уважать старших, мерзавец?! (ян; инь)

Еще один вариант - это вопрос о состоянии партнера или иного объекта, предполагающий подробное описание того или иного вида:

- Расскажи мне подробно о своей новой любви - какова она на вид, на ощупь, в деле? (ян; инь)

- В чем дело, Парфен? Я требую вразумительных объяснений! (ян; инь)

Один из распространенных способов обозначения иньской синастрической модальности в янской трансляции это использование иньской субмодальности:

- (отводя глаза в сторону, мягко) Ты еще подумай, Сигизмунд! (ян(инь); инь)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (ян; инь).

Упражнение. Модифицируйте следующие трансляции и пять янских трансляций по своему усмотрению, снабдив их иньской синастрической модальностью.

1. - Прошу тебя, Питирим, только десятку до получки - и все!

2. - Ты почему меня обманул, Захарий?

3. - Шустрик, быстро домой!

4. - Евсик, зачем тебе собака?

5. - Короче, собирайся, Ксения!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте янские обращения с иньской синастрической модальностью.

1. Безнадежный публичный упрек матери от восьмилетней дочери.

2. Просьба смягчить заслуженное наказание от пятилетнего ребенка, обращенное к старшему

брату.

3. Публичное представление лучшего друга семье невесты.

4. Публичная попытка оправдаться перед младшим братом.

5. Предложение приватное к углублению отношений с новым знакомым (знакомой).

Трансляция типа (инь; ян). Иньские трансляции с янской синастрической модальностью - типичное оружие профессиональных и стихийных манипуляторов, умеющих ловко добиваться своей цели, не беря при этом на себя ни инициативы, ни ответственности:

- (глядя в сторону от партнера) Ах, как мне грустно и одиноко, и пиво в этом мире достается только отдельным счастливчикам … (инь; ян)

С другой стороны, это сочетание модальностей характерно для дипломатичного варианта просьбы, на которую можно не обратить внимания или легко отказать:

- Мне музыка почти не мешает. (инь; ян)

Распространенный способ обозначения янской синастрической модальности в иньской трансляции это использование янской субмодальности:

- Как это, наверное, приятно, когда тебе делают неожиданные комплименты… (инь; ян)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (инь; ян).

Упражнение. Модифицируйте следующие трансляции и пять иньских трансляций по своему усмотрению, снабдив их янской синастрической модальностью.

1. - До чего же хорошо кругом!

2. - Сыт, пьян и нос в табаке!

3. - Не смею даже надеяться.

4. - Как говорил классик, такое колесо и до Москвы докатится.

5. - Муза меня, увы, покинула.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте иньские обращения с янской синастрической модальностью.

1. Упрек публичный старшей сестре.

2. Предложение дочери вымыть голову.

3. Представление приватное старого друга молодой жене.

4. Обида горькая старая, выраженная приватно дяде.

5. Предложение приватное помириться немедленно, обращенное к младшему брату.

Обманы маркеров.

Иногда янские маркеры, даже такие явные, как вопросительная форма реплики и повелительное наклонение, фигурируют в иньских трансляциях. В этих случаях необходимо быть внимательным, чтобы не ошибиться в диагностике.

Риторический вопрос, то есть вопрос, на который отвечать (по ситуации) не нужно, глупо или невозможно, всегда звучит в иньской модальности, например:

- Скажи, какой я была дурой, что тебя послушалась? (инь)

- Степа, ну почему в жизни все так получается? (инь)

- Вероника, ответь: сколько нужно бесконечного терпения, чтобы с тобой жить? (инь)

Повелительное наклонение, используемое для разрешения и для излишних, очевидных для партнера указаний, нередко сопровождает иньские фразы. Вот, например, к протагонисту приходит друг и начинает раздеваться. Протагонист ему в этот момент говорит:

- Раздевайся, Дмитрий.

Это - в данном случае - иньская реплика, ибо она не предполагает никакого ответа, а лишь подтверждает законность действий гостя, создавая ему комфортную психологическую обстановку. Далее гость проходит в комнату и садится на диван. Протагонист предлагает:

- Садись, дорогой, усаживайся поудобнее.

Это в данном случае тоже иньская реплика, несмотря на повелительное наклонение: она (по смыслу ситуации) представляет собой разрешение, а не указание.

А вот некоторые примеры повелительных реплик, имеющих смысл разрешения, то есть иньскую модальность:

- Не стесняйся. (инь)

- Чувствуй себя как дома. (инь)

- Ешь на здоровье. (инь)

- Не спеши с ответом. (инь)

Наоборот, иногда иньские маркеры фигурируют в янских трансляциях. Например, короткий и точный ответ на поставленный вопрос, сопровождающийся прямым взглядом в глаза протагонисту, обычно имеет янскую модальность, даже если он является иньским по форме (например, описанием состояния), как в следующих диалогах:

- Как ты сегодня себя чувствуешь?

- Отлично. (ян)

- Расскажи, как было на празднике?

- Шумно, весело и недолго. (ян)

- Как получилось, что ты вчера не пришел?

- Меня заперли дома. (ян)

Упражнение. Для следующих пяти ситуаций и для пяти ситуаций по вашему выбору придумайте по риторическому вопросу и убедитесь, что он прозвучит в иньской модальности.

1. Вопрос о количестве оставшейся у непослушного мужа совести.

2. Вопрос о качестве ваших заслуг перед семьей.

3. Вопрос о разрешении вашему сыну на всяческие безобразия.

4. Вопрос к собаке о ее аппетите.

5. Вопрос к кукле о причинах ее непослушания.

Упражнение. Придумайте ситуации, в которых следующие реплики прозвучат в иньской модальности.

1. - Уходи отсюда.

2. - И не смей мне возражать.

3. - Слушай меня внимательно, Самуил.

4. - Езжай на велосипеде.

5. - И не говори мне ничего больше!

6. - Спой нам, Игнатий!

7. - А принеси-ка, Марьюшка, нам что-нибудь на закуску!

8. - Приходи завтра.

9. - Особенно, Филя, незамужних опасайся!

10. - Спеши, не опоздай!

Упражнение. Придумайте вопросы протагониста, на которые следующие ответы прозвучат в янской модальности.

1. - Сил нет.

2. - Сижу, ничего не делаю.

3. - Я девушка, на все согласная.

4. - Слоны не в один год родятся.

5. - А мне что в лоб, что по лбу.

6. - Гусь свинье не товарищ.

7. - Меня интересует свежий швейцарский сыр.

8. - Ах!

9. - Так сразу у меня ничего не получается.

10. - Удачно расположились.

КОНТЕКСТ

Принципиальное значение для определения модальности имеет контекст. Для того, чтобы это стало ясно, мы рассмотрим некоторые типичные виды контекстов, и поучимся определять в них диадические модальности

Письменный текст.

В письменном тексте янскую модальность имеют глаголы, обозначающие действие (занятие), а иньскую - эпитеты и объекты, а также глаголы, обозначающие состояние, например:

И он обнял меня, затем подхватил и понес в спальню. (ян)

Тимофей работал: вымерял, размечал, пилил, забивал гвозди, снова вымерял, размечал, пилил, забивал, вворачивал... (ян)

С утра я чувствую себя по-разному (инь).

К двум часам пополудни Филиппу уже снова хотелось есть - хотелось невыносимо. (инь)

Во многих случаях априори неясно, описывает ли данный глагол состояние человека или же его занятие - здесь нужно смотреть на контекст, имея в виду, что занятие предполагает определенный объект и цель, состояние же их лишено и самодостаточно. Рассмотрим, например, фразу:

- Я сижу с ребенком.

Если ее произносит "бэбиситтер" - девушка, которую наняли на вечер последить за чужим ребенком, то в ее устах глагол "сижу" и фраза в целом имеет четкий янский оттенок - она этим занимается, и "сижу" употребляется ею в значении "слежу за".

Если же эту фразу произносит собственная мама этого ребенка, отвечая на вопрос: "Ну, как твоя жизнь?" - то и глагол "сижу" и фраза в целом получает иньскую модальность, описывая скорее состояние молодой мамы, чем ее занятие.

Еще пример: глагол "ждать": обозначает он состояние или же занятие? Вот две фразы:

- Я жду ребенка.

- Я ждала тебя целый вечер, ждала, ждала!

Первая фраза часто означает состояние беременности, и в этом случае, так же, как и выражение "ждать у моря погоды", имеет иньскую модальность, в то время как вторая фраза означает занятие, причем напряженное (пристальное внимание), и потому имеет янский характер.

Еще некоторые примеры.

Я собираюсь в поход. (ян)

Я собираюсь выходить замуж не раньше тридцати. (инь)

Я планирую завтрак. (ян)

Я не планирую завтракать. (инь)

- Только лишь подумав о тебе, Юлия, я ликую! (инь)

Я встретил Юлию ликованием. (ян)

Упражнение. Определите диадическую модальность следующих фраз из письменного текста. Если вам будет не хватать контекста - домыслите его сами.

1. С самого утра Филимон бездельничал: глазел на галдящих сорок, выяснял отношения с драчливым петухом, играл в гляделки с котом Потапом.

2. Я предполагаю, что вы честный человек.

3. Я думаю, пришло время подкрепиться.

4. Мне хочется вас понять.

5. Я хочу, чтобы вы меня правильно поняли.

6. Я с самого детства хочу жить в теплой стране, а не среди льдов и снегов.

7. Так и живу бобылем-странником - ни кола, ни двора.

8. Я живу сложно, скажу прямо - ежедневно с трудом выживаю.

9. Я болею.

10. Я болею гриппом, и должен до завтра вылечиться.

11. Филипп сидел у окна и задумчиво глядел на высокие сосны, качавшиеся под порывами северного ветра.

12. Гармония - сестра таланта.

13. Я выхожу замуж уже пятый год подряд.

14. Я пытаюсь тебя понять.

Контекст диалога.

Ситуация диалога, то есть разговора двух людей, сама по себе создает совершенно особый контекст, в котором важнейшую роль играют паузы и взгляды партнеров. Важная особенность диалогической ситуации заключается в том, что в ее рамках любая реплика, произнесенная вслух, косвенно предназначается партнеру, даже если прямо ее адресат никак не обозначен или она адресуется третьему лицу, как в следующих репликах:

- (закрыв лицо руками) Неужели я умру от горя прямо сейчас?!

- Бедная моя покойная мамочка! Ты это слышишь?

- О боги, неужели вы простите ему?

Янская трансляция в диалоге предполагает реакцию со стороны партнера - или ответную реплику, или ответное действие - внешнее или внутреннее, или изменение сознания партнера.

Иньская же трансляция не предполагает прямо какой-либо определенной реакции со стороны партнера - ни внешней, ни внутренней; таким образом, на иньскую трансляцию по идее можно не отвечать и вообще на нее никак не реагировать - хотя иногда это может выглядеть не слишком вежливо. С другой стороны, часто иньская трансляция содержит в себе янскую субмодальность и, соответственно, косвенный намек на возможную или желательную реакцию партнера - но все же прямо ее не требует.

Янские маркеры типа прямого обращения (особенно по имени) и повелительного наклонения в диалоге не столь обязательны - их часто заменяют стилистические янские маркеры, например, прямой взгляд или определенная, твердая, повелительная интонация. Например, нормальному человеку не придет в голову обращаться к жене с такой репликой:

- Дорогая Анастасия, прими, пожалуйста, к сведению, что я хочу есть. (ян)

В ситуации диалога ему вполне достаточно поймать ее взгляд и повелительно сказать:

- Есть хочу.

Хотя когнитивно последняя реплика - чисто иньская, но фоновые янские маркеры (прямой взгляд и повелительная интонация) в данном случае сообщают трансляции нужную мужу янскую модальность, и послушная Анастасия начинает срочно накрывать на стол.

Характерные янские диалогические маркеры - любая активность, имеющая целью привлечь внимание партнера: можно, глядя на него топать ногами, брать его за руку или дергать за рукав, нависать над плечом, бить кулаком по спине или загривку, и т. п.

Прямой вопрос, адресованный к партнеру и предполагающий от него ответ или отчетливую реакцию (то есть вопрос, не являющийся риторическим) имеет янскую модальность. Янскую же модальность имеет ответ на поставленный протагонистом вопрос - но ответ по существу, то есть (по идее) удовлетворяющий информационную (или энергетическую) потребность протагониста, и переводящий его состояние сознания с ожидающе-внимательного на нейтральное. Ответ не по существу, вариативный, ассоциативный или никак не связанный с темой вопроса обычно имеет иньскую модальность. Ответ "вопросом на вопрос" обычно имеет янскую модальность, если не является риторическим.

Примеры.

- Волик, скажи, ты меня любишь? (ян)

- Ах, Настенька! (ян)

- (дергает за рукав и смотрит в глаза) (ян)

- Я тебя слушаю. (ян)

- Идет дождь и идет - бесконечно; и нет ему конца, как сутолоке дневной.? (инь)

- (молчание) (инь)

- А я думаю, что все это, вся моя жизнь - ни к чему... (инь)

- Слушай, а пошли сегодня на набережную? (ян)

- Ты куда направилась? (ян)

- В страну, где не отцветает миндаль! (инь)

- (глядя в сторону) Мне так хорошо, когда ты рядом со мной. (инь)

- (мечтательно, глядя в пространство) Я стараюсь... (инь)

Упражнение. Определите модальности трансляций и комплементарность ответов в следующих диалогах.

1. - (гладя сына по головке) Учись, друг мой, учись... особенно по гуманитарным наукам это полезно...

- А как же математика?

2. - Папа, а почему собаки, когда из воды вылезают, отряхиваются, а люди - нет?

- Это не в природе вещей, малыш.

3. - (повелительно) Ты мне надоела!

- (растерянно) Совсем-совсем надоела?

4. - Ну скажи, как мне тебя понимать?

- А никак. Как хочешь, так и понимай.

5. - А почему вода из ванной когда уходит, кругом идет?

- А чтобы молекулы друг с другом меньше толкались.

6. - Неужели тебе непонятно, зачем твоему сыну могли деньги понадобиться?

- Как ты сегодня груб, милый!

7. - Основная функция целителя - помогать собственной природе больного.

- А если она подлая, эта природа, тогда что?

8. - Только не надо мне помогать! Я сам!

- Да я только рядышком посижу.

9. - (требовательно) Мам!

- Как я от вас всех устала!

10. - Учитель, у меня ничего не получается!

- Терпение и еще раз терпение!

11. - Поможешь ты мне, наконец, или нет?

- А как ты думаешь, мне самому легко?

12. - Ты хочешь, чтобы я тебя поцеловала?

- Неужели я дожил до этого момента?

Привычный контекст.

В привычных, стереотипных для данной пары ситуациях модальности (как, впрочем, и содержание) реплик партнерам хорошо известны и могут не зависеть от их непосредственного смысла (когнитивного аспекта) трансляций. Например, муж приходит домой с работы и говорит стереотипную фразу:

- Оказывается, муж пришел!

Когнитивная модальность здесь, очевидно, иньская - но для жены (и для мужа) эта трансляция вполне может иметь янский акцент: жена прекрасно знает, что она должна тут же подойти к мужу, его поцеловать, сказать, все ли в порядке дома и т. д.

И наоборот, когнитивно-янские реплики в стереотипных, ежедневно повторяющихся обменах часто теряют свое янское содержание и становятся чисто иньскими "украшениями" стандартизированного спора или конфликта, повторяющегося изо дня в день без особых вариаций.

- В таком случае, развод - и прочь из моего дома! -

кричит в гневе муж провинившейся жене, но и он, и она знают, что это эмоциональный выплеск, за которым через минуту последуют пылкие извинения, и модальность этой трансляции для участников - чисто иньская: это не более, чем форма самовыражения супруга, нисколько не имеющего в виду того, что он говорит, но активизирующего эмоциональный фон ситуации общения.

Упражнение. Подумайте о своих стереотипных трансляциях - соответствует ли их модальность их непосредственному смыслу, то есть их когнитивной модальности? Тот же вопрос о стандартных репликах ваших знакомых.

Напряженный контекст.

В ситуациях острых кризисов, напряженного ожидания, хронического конфликта общая подчеркнуто-янская фоновая модальность влияет на модальность всех трансляций: они тоже становятся гораздо более янскими, чем это можно подумать, если обращать внимание на их непосредственный смысл (то есть на их когнитивный аспект).

Например, в ситуации длительного конфликта и общей недоброжелательности невинные иньские реплики вполне могут восприниматься (и задумываться!) как прямая янская агрессия.

- Я так устала сегодня. (ян)

- Вечно ты мной недовольна!

- В этом мире нет совершенства. (ян)

- Ты меня обижаешь.

Упражнение. Придумайте контекст, в котором следующие реплики прозвучат в янской модальности.

1. - Яблоко от яблони недалеко падает.

2. - Светает.

3. - Мне страшно здесь оставаться.

4. - Уф!

5. - (молчание).

6. - Во вселенной всякому предмету найдется свое удобное место.

7. - Милостив Бог.

8. - К концу своей жизни я это, вероятно, пойму.

9. - Я сплю.

10. - Летать - извечная мечта человечества.

У большого начальника.

Здесь ситуации в высшей степени стандартизированы и ритуализированы, и любое нарушение принятого стиля и ритуала воспринимается как янский бунт или (янское же по сути) резкое нарушение. Ритуал же обычно стандартизирует не только содержание всех коммуникаций, но и их модальности, особенно диадические.

Упражнение. Ниже следуют некоторые рекомендации на случай, если вы волею судьбы окажетесь "на ковре" перед высоким начальником; попробуйте понять, о каких диадических модальностях в них идет речь.

1. Точно знай, чего тебе надо.

2. Не мельтеши и будь краток.

3. Ешь начальство глазами.

4. Генерал знает лучше.

5. Если не умеешь стоять навытяжку - хотя бы застегни молнию на ширинке.

6. В рабочем порядке все будет по-другому.

7. Слушай, что тебе говорят.

8. Никогда не говори: нет.

9. Молчи, когда с тобой разговаривают!

10. Если ты считаешь, что оказался прав - молчи об этом!

На досуге.

В ситуации общего расслабления очень трудно сделать так, чтобы всерьез прозвучала янская модальность - общий благодушный Инь растворяет любой императив. Вместо этого во многих случаях гораздо лучше использовать янскую субмодальность иньской модальности, например:

- Даже на отдыхе полезно время от времени подумать об обеде... инь(ян)

- А если из этой тучи пойдет сильный дождь, то можно и домой начать собираться... инь(ян)

- Как это хорошо, когда есть кому о тебе вспомнить и при случае спасти тонущего из воды... инь(ян)

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Диадически-семантические модальности.

Янские и иньские модальности могут сильно различаться в зависимости от типа трансляции: является ли она фоновой, когнитивной или стилистической.

Янски-фоновая модальность характерна для трансляций, осуществляющих прямое воздействие на партнера или ситуацию в целом, но являющихся при этом предварительными, настраивающими на определенный лад.

- Ну, Серафим, держись! (ян-фон)

- Пойми, сынок, ты мне что-то сегодня не нравишься. (ян-фон)

- Где мы едем, Мартирий? (ян-фон)

Янски-фоновая модальность нередко накладывает на ситуацию в целом определенный императив, например, отчетливую необходимость что-то сделать например:

- Ксенофонт, нужно срочно прибрать кровать: предки недалеко. (ян-фон)

- Кто это сделал? Я жду ответа. (ян-фон)

- (тоном приказа) Быстро уходим. (ян-фон)

Типичный вариант янски-фоновой модальности - это трансляция, которая подчиняет ситуацию определенной цели:

- Я пригласил тебя, Ефросинья, для серьезного разговора о нашем будущем. (ян-фон)

- Нам необходимо договориться о сроках и порядке перевода животных на зимнее содержание, Харитон Харитонович. (ян-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в янски-фоновую модальность.

1. - Тебе больше нравятся бегемоты или носороги?

2. - Хоть бы кто-нибудь мороженым угостил…

3. - Почему ты сегодня такой злой, Парамон?

4. - Уфф!

5. - (отрицательно качая головой) У-у.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-фоновой модальности.

1. - Зачем тебе новый диван, Виктор?

2. - Мама, почему белки рыжие?

3. - Где твое чувство долга, Артемий?

4. - Почему ты до сих пор меня не обняла, Аграфена?

5. - Где бы нам здесь медком разжиться…

Упражнение. Сформулируйте в янски-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Просьба к младшему брату приглушить телевизор.

2. Указание ребенку о необходимости идти в школу адекватно одетым.

3. Обвинение мужа: справедливое локальное приватное непримиримое.

4. Призыв публичный о срочной помощи в трудном положении.

5. Младший сотрудник фирмы представляет свою молодую жену своему непосредственному начальнику.

Янски-когнитивные трансляции нередко используются в прямых указаниях, приказах и т. п.; для них типично повелительное наклонение, например:

- Иди, Федор, и извинись! (ян-ког)

- Не смей мне возражать, козявка! (ян-ког)

- Проходите, господа, пожалуйста, в залу. (ян-ког)

Типичный янски-когнитивный маркер это акцентуация имени партнера при прямом обращении к нему:

- Мне плохо, Василий! (ян-ког)

- А еще нам нужны еноты - тебе, Капитон Капитоныч, говорю! (ян-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в янски-когнитивную модальность.

1. - Чудный месяц май!

2. - (капризно) Ну…у!

3. - А вот так?! (показывает кукиш)

4. - Ты не спеши со своим личным самовыражением - дай самовыразиться товарищу.

5. - (жалобно) Ох!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-когнитивной модальности.

1. - Как можно так неуважительно обращаться с мудрой древней птицей?

2. - У нас подобные идеи не приветствуются.

3. - (укоризненно) Виринея!

4. - (радостно потирая руки) Э-хе-хе!

5. - (энергично, выразительно) Чушь!

Упражнение. Сформулируйте в янски-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Знакомство неофициальное на прогулочном теплоходе с дамой средних лет.

2. Приглашение официальное близкое по времени сестры в злачное место.

3. Предъявление претензии несерьезной публичной на курорте новому знакомому.

4. Прощание неофициальное ненадолго на реке с женой.

5. Объявление публичное официальное о начале нового рабочего сюжета подчиненному коллективу.

Янски-стилистические трансляции имеют отчетливые и характерные маркеры. В первую очередь это повелительная интонация, свойственная приказам, указаниям и т. п. Жесты янской модальности энергичны, прямы и направлены в сторону партнера, тело напряжено, находится в закрытой позиции (ноги вместе, грудная клетка защищена плечами, часто сутулая осанка, опущенная голова), нахмуренные брови.

Взгляд направлен прямо на партнера (лучше всего - в глаза) и во время произнесения реплики не уходит в сторону. Обычные характеристики взгляда - твердый, пронзительный, убеждающий, нажимающий, просвечивающий, собирающий.

Трансляции этой модальности очень энергичны, но ею лучше не злоупотреблять. Но в некоторых случаях она гораздо уместнее и эффективнее янско-когнитивной.

Примеры.

- (повелительно, громко) ВОН ОТСЮДА! (визжит от избытка чувств) (ян-стил)

- (стремительно протягивает фигу навстречу партнеру, делает большие глаза) !!! (ян-стил)

- (с сильным грузинским акцентом) Ыды скарэй суда, мой птэнчык! (ян-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в янски-стилистическую модальность.

1. - Природа намекает.

2. - Пора мужать, мой сын.

3. - Нет.

4. - Я рада тебя видеть, Федосий.

5. - Не знаю, Мисаил.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янско- стилистической модальности.

1. - Сколько тысяч раз я должна это тебе повторить, Онуфрий?

2. - Не торопись, Светозар: умотают сивку крутые горки.

3. - Это нежелательно, Иоганн.

4. - Неужели вам это непонятно, Пуд Никанорович?

5. - Хоть бы улыбнулся разок любимой жене!

Упражнение. Сформулируйте в янско-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Просьба прямая наедине необычная срочная к брату.

2. Угроза прямая существенная публичная начальнику.

3. Ответ на ложное публичное небольшое обвинение со стороны близкого родственника.

4. Отрицательный ответ на наглое неинтересное деловое предложение.

5. Согласие с предложением со стороны нового знакомого вместе провести вечер.

Иньски-фоновая трансляция вводит, дополняет, видоизменяет, раскрашивает ситуацию, но не нагружает партнера прямой необходимостью конкретного действия или решения, например:

- Мы собрались здесь, и это хорошо. (инь-фон)

- А потом Машенька обещала нам спеть. (инь-фон)

- И будем всячески веселиться... (инь-фон)

- Как бы нам с тобой устроиться поудобнее... (инь-фон)

- Жили-были старик со старухой. (инь-фон)

- Я думаю, мы с тобой можем договориться. (инь-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в иньски-фоновую модальность.

1. - Дай яблочко, мама!

2. - Ой!

3. - Немедленно прекрати петь, Флорентий!

4. - Любое животное любит ласку - а ты, Куприян?

5. - Любви все возрасты покорны - или великий поэт ошибся?!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-фоновой модальности.

1. - Зачем вам мой телефон?

2. - Где ты пропадал все эти годы, Елпидифор?

3. - А слабо тебе на это дерево влезть?!

4. - Свари к моему приходу гречневую кашу и порежь зеленый лук: меленько-меленько.

5. - Цыц!

Упражнение. Сформулируйте в иньски-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Предложение неофициальное серьезное сиюминутное домашнему животному.

2. Вежливый отказ от интересного личного предложения.

3. Согласие на важное деловое предложение.

4. Обещание несерьезное приватное на далекое будущее кукле.

5. Комплимент легкий публичный пожилой даме.

Иньски-когнитивные трансляции могут звучать в качестве подробного ответа на вопрос о состоянии, или служат смягчающим ответом на когнитивно-янский нажим (или уходом от него), или смягчают требование или вопрос, превращая их в косвенные:

- Я чувствую себя хорошо - как верблюд в оазисе после долгого пути по безводной пустыне. (инь-ког)

- Я не думаю, что в состоянии выполнить ваше поручение. (инь-ког)

- Мне было бы приятно узнать ваше имя. (инь-ког)

- Твоя мать была бы очень рада, если бы ты пришла не позже десяти часов. (инь-ког)

- А я сегодня принес дюжину пива. (инь-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в иньски-когнитивную модальность.

1. - Давай, Онисим!

2. - (горестно) Эх!

3. - Лучше, Антонида, уходи по добру по здоровому.

4. - (насмешливо напевает) А-а-а-а…

5. - Не смеши меня, Софоний!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-когнитивной модальности.

1. - Хоть и стар ты, Савватий, но не мудр!

2. - Созон, ты меня на кого оставляешь?

3. - И как ты без Северина своего любимого живешь?

4. - Только не надо мне ставить голову на плечи!

5. - А вот это уже подлая подножка, Терентий!

Упражнение. Сформулируйте в иньски-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Заигрывание скромное публичное со старой знакомой.

2. Признание приватное вины небольшой перед подчиненным.

3. Обращение по телефону с просьбой принять заявку на обслуживание.

4. Просьба неофициальная приватная небольшая к семилетней дочери.

5. Приглашение невесты на банкет по случаю юбилея фирмы.

Иньски-стилистические трансляции часто имеют мягкие интонации, сопровождающие плавную, медленную речь, распространенные предложения со множеством эпитетов, сравнений и т. п. Жесты тоже медленные, плавные, округлые, тело расслаблено, ноги разведены в стороны, согнуты в коленях.

Взгляд направлен в сторону или вверх, но иногда на мгновение направляется на партнера и затем снова в сторону; или же на более длительное время направляется на партнера, но имеет такие характеристики, как обволакивающий, томный, мягкий, расслабляющий.

Примеры.

- (долго, с чувством потягивается и зевает) (инь-стил)

- Мне так приятно вас видеть, моя дорогая Анфиса Поликарповна, я так долго ждал этого необыкновенного случая познакомиться с гордостью нашей страны, и то, что я наконец его дождался, показывает, сколь Всеведущий и Всемогущий Господь ко мне всеблаг, щедр и милостив! (инь-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в иньски-стилистическую модальность.

1. - Прошу вас быть со мной максимально откровенным, дорогой Никандр!

2. - А теперь, уважаемый Мирослав Спиридонович, к столу!

3. - (восхищенно) О!

4. - Знаете, Ростислав, имперские амбиции стоят одна другой.

5. - Не надо, пожалуйста, Помпей, меня смущать и заставлять заливаться краской!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-стилистической модальности.

1. - А сколько вам лет, позвольте поинтересоваться, сударыня?

2. - Но самое интересное место в вашей биографии вы от нас утаили, несравненный Пафнутий Модестович!

3. - Присядем, Анфиса.

4. - А расскажите-ка нам сначала предысторию, Рафаил!

5. - Ох, сомневаюсь я!

Упражнение. Сформулируйте в иньски-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Просьба униженная о снисхождении, адресованная престарелому отцу.

2. Предложение прогуляться вечером старому знакомому.

3. Приглашение неофициальное скорое любимого на лыжную прогулку.

4. Косвенное предъявление небольшой претензии домашнему коту.

5. Неофициальное прощание на немалый срок с поднадоевшим другом.

Упражнение. Определите диадически-семантические модальности трансляций в следующих диалогах:

1. - Как хорошо под Новый Год встречаться с друзьями!

- Привет, Лариска!

2. - Уфф, какая тяжесть! Уфф! Слон - и то бы на моем месте надорвался!

- Своя ноша не тянет.

3. - Терпение, Коленька, только терпение, мой друг.

- (отчаянным голосом) Мочи нет!

4. - Спешу на встречу с моей желанной!

- Остановись, Роман!

5. - И ты, любимая, прощай навеки!

- Неужели правда навсегда?

6. - Завтра я с самого утра и до обеда - работаю. Плотничаю.

- Ну, тогда я зайду вечером.

7. - Знаешь, Семен, я тебя не уважаю!

- За что?

8. - Я тебя люблю!

- Ах! (бросается на шею)

9. - Ты мне ужасно надоел, и я больше не желаю тебя видеть!

- Слушаюсь.

10. - А сейчас я расскажу тебе одну историю.

- Ой!

11. - (по репродуктору) Наш зоопарк предлагает вам совершить подробную экскурсию.

- (сам себе) Иду!

12. - (по репродуктору) В нашем зоопарке вы можете лично познакомиться с хищными и травоядными животными.

- С хищными - страшно!

13. - А я не понимаю, за что ты меня презираешь!

- И не поймешь, пока не поумнеешь.

14. - Дурак!

- Сама дура-дурочка-дурында!

15. - Вот за этот поступок я тебя уважаю!

- А зря. Я там был не причем.

16. - Так идем?

- Это зависит...

17. - Ух ты!

- А ничего особенного!

Упражнение. Сочините диалоги, состоящие из двух реплик, в каждой из следующих пар комплексных модальностей:

1. (ян-фон) - (инь-ког)

2. (ян-фон) - (инь-стил)

3. (ян-фон) - (ян-ког)

4. (инь-фон) - (ян-ког)

5. (инь-фон) - (ян-фон)

6. (инь-фон) - (ян-стил)

7. (ян-ког) - (инь-ког)

8. (ян-ког) - (инь-стил)

9. (ян-ког) - (инь-фон)

10. (инь-ког) - (ян-стил)

11. (инь-ког) - (ян-фон)

12. (инь-ког) - (инь-стил)

13. (ян-стил) - (ян-ког)

14. (ян-стил) - (ян-фон)

15. (ян-стил) - (инь-ког)

16. (инь-стил) - (ян-ког)

17. (инь-стил) - (ян-фон)

18. (инь-стил) - (инь-фон)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести диадически-семантических модальностей.

1. - А много ли на твоем жизненном счету опыта?

2. - Сколько лет, сколько зим, приятель (подружка)!

3. - А слабо тебе завтра со мной в горы укатить?

4. - Я буду ждать тебя каждую секунду!

5. - Скажи: ты меня еще любишь?

6. - А у меня вчера любимая бабушка умерла...

7. - Ты представляешь, Томка-то наша опять беременна!

8. - Учись, мой друг, учись до самой смерти.

9. - Ну, насчет твоей вечной любви это бабушка надвое сказала.

10. - Хочу пеликана!

Пример. Ответы на вопрос протагониста Прохора: "А много ли на твоем жизненном счету опыта?"

- Есть кое-что, к твоему, Прохор, сведению. (ян-фон)

- Имеется... (инь-фон)

- Ну, с людьми разговаривать умею, Прошенька. (ян-ког)

- Из пяти переделок вышел, ранен был в ногу, живот и голову; выжил и жив состою! (инь-ког)

- Ух, Проша! Ну ВСЁ тебе расскажи (гримаса), всю свою подноготную выложи! НЕ ВЫЙДЕТ, дружок! (показывает фигу) (ян-стил)

- (сказочно-напевным голосом) Многое довелось мне пережить, путешествовал, словно Синдбад-мореход, по морям да странам чужеземным плавал, что твоя рыба-кит, годами долгими, дорогами длинными, мало улыбок видел - больше всё слез горючих... (инь-стил)

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - инь-фон, партнер - ян-стил;

б) протагонист - ян-ког, партнер - инь-стил;

в) протагонист - инь-стил, партнер - инь-ког.

1. Старый холостяк Виктор готовится к визиту своей подружки Кларисы и обсуждает перспективы со своим другом диваном.

2. Большой начальник Зиновий Каллистратович пытается угадать, какой подарок его любовница Ефросинья хочет получить на день рождения. Та отвечает уклончиво, не желая прямо говорить, что хочет за него замуж.

3. Студентка Агния пристает к своему отцу с вопросом, почему он разошелся с матерью Агнии. Отец не хочет ее обманывать, но говорить плохое про бывшую жену тоже не склонен.

4. Первобытный воин Зуб Мамонта делает предложение девушке по имени Цветок Зари, уговаривая ее стать его женой. Цветок сомневается и уточняет перспективы их дальнейшей жизни.

5. Мама первоклассника Вили расспрашивает его о первом дне в школе. У мальчика, однако, свое видение мира, и он плохо понимает, чего от него хочет мама.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - инь-ког, партнер - ян-ког;

б) протагонист - инь-фон, партнер - инь-стил;

в) протагонист - ян-стил, партнер- ян-фон.

1. Директор зоопарка Харитон Харитонович обсуждает с начальником отдела снабжения зоопарка Семеном Дормидонтовичем положение с животными в зоопарке.

2. Зоопарк. Питон Пафнутий и бегемот Федор обсуждают последние новости жизни зоопарка, постоянно расходясь в своих оценках и мировоззрении.

3. Маркел Маркелыч, директор фирмы "Киса-мурыса: помощь домашним животным" слушает недельный отчет консультанта Трофима о проделанной работе, вставляя поощрительные, но больше критические замечания. Трофим как может оправдывается.

4. Зоопарк. Захар - зоотехник, отвечающий за жирафа Жоржа - ругает своего подопечного за плохое поведение и аппетит. Жорж отругивается и переходит на личности.

5. Изабелла - хозяйка болонки Дуни - ругает свою любимицу за подозрительные отношения со складским псом Елизарычем. Дуня отвергает намеки хозяйки, но пытается морально оправдать пса.

Диадически-диалектические модальности.

Янски-творительная модальность весьма энергична, и ею можно порой застать партнера врасплох, так что он воспримет ее скорее как растворительную - иными словами, здесь следует опасаться амбивалентности. Типичная ситуация, в которой возникает эта модальность - не мотивированный предшествующим диалогом прямой "наезд" протагониста на партнера:

- (без подготовки, с нажимом) Гермоген, говори прямо: ГДЕ БЫЛ?! (ян-твор)

- (прерывая партнера) А я тебе скажу, Федосий, прямо: чем в конторе сидеть, лучше бы ты занялся разведением кроликов! (ян-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-творительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-творительную модальность.

1. - Ой, Нестор!

2. - У меня сюрприз: шорты разъехались во все стороны!

3. - Как бы не так!

4. - Печально, не скрою.

5. - Сплю, сплю, сплю…

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-творительной модальности.

1. - Сколько стоит ваш творог?

2. - Наркис, где ты разодрал свои брюки?

3. - Люциан, ты когда-нибудь научишься меня не перебивать?

4. - Что-то мне холодно…

5. - Я не считаю эту причину уважительной, Парфен.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в янски-творительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Предложение срочное императивное к подружке отправиться на тусовку.

2. Извинение пылкое искреннее приватное перед младшей сестрой.

3. Обвинение приватное тяжелое домашнего животного.

4. Соболезнование личное интимное кукле по поводу серьезной восполнимой утраты.

5. Представление публике модного певца на благотворительном концерте.

Янски-осуществительная модальность характерна, например, для ситуации, когда протагонист, находясь в рамках хорошо ему известной роли, требует чего-либо от партнера - например, задает ему содержательный вопрос, требующий ответа по существу:

- Агния, я как отец требую у тебя ответа: где ты провела ночь?! (ян-осущ)

- (подозрительно) Ну, а теперь скажи честно: ты зачем всегда такой красивый, а? (ян-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-осуществительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-осуществительную модальность.

1. - Как ты могла?!

2. - Ну что, Рогнеда, чувствую я, что спишь ты себе по обыкновению, как медведь в берлоге, не помышляя о весне…

3. - Нет, каков негодяй!

4. - Каждому овощу свое время, так я считаю.

5. - Прошли наши времена, да, и нечего тут не попишешь.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-осуществительной модальности.

1. - Савелий, принеси, пожалуйста, из лесу дров посуше.

2. - Почему ты заявился на ночь глядя, Македоний?

3. - Я, пожалуй, пойду восвояси.

4. - (приложив палец к губам) Тссс!

5. - Ах, зачем ты меня обманываешь, Мелания!

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в янски-осуществительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Знакомство на речном пляже с семилетней девочкой.

2. Предложение отчасти интимное полуофициальное новому знакомому.

3. Приветствие радостное старшего родственника на улице.

4. Обвинение шуточное серьезное публичное домашнего животного.

5. Прощение искреннее приватное куклы за серьезный проступок.

Янски-растворительная модальность возникает, например, в случае, когда протагонист велит партнеру что-либо уничтожить или прекратить:

- Не смей мне противоречить, Палладий! (ян-раст)

Впрочем, растворение может фигурировать и как факт, относящийся к протагонисту:

- Я умираю от любви к тебе, Гликерия! (ян-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-растворительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-растворительную модальность.

1. - Полный вперед!

2. - Мне очень бы не хотелось походить на Клеопатру, да и Антония вокруг не заметно.

3. - Земля вращается вокруг Солнца, а я - вокруг тебя, дорогой.

4. - Какие сегодня гости! Ах, это настоящий сюрприз!

5. - Ну, вот и все.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-растворительной модальности.

1. - Почему ты не купил торт, Кир?

2. - А вот и не угадал! Не угадал!

3. - Смирение - вот наша главная добродетель, Кирик!

4. - Почему я не чищу зубы по утрам - это тебе как матери лучше знать!

5. - Доктор, помогите мне пожалуйста!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращение в янски-растворительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Упрек обоснованный публичный немалый к дяде.

2. Приглашение приватное старого друга на велосипедную прогулку.

3. Обоснование своего нежелания составить компанию жене, идущей на день рождения к подруге.

4. Мужчина средних лет упрекает свою стареющую мать за ошибки в его воспитании в школьном возрасте.

5. Прощание с любимым городом надолго.

Иньски-творительная модальность используется, например, в трансляциях, выражающих состояние человека, получившего неожиданное известие:

- Я потрясен. (инь-твор)

Другой вариант использования этой модальности - перевод разговора на другую тему с помощью реплики, не требующей ответа. Например, протагонист спрашивает:

- "Как ты думаешь, Бог меня накажет за сегодня?" - а партнер уходит от обсуждения предложенной темы, ненавязчиво предлагая новую свою:

- Я так считаю, что лучше всего нам будет сейчас прогуляться по парку, поглядеть на лебедей. (инь-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-творительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-творительную модальность.

1. - Жди меня до последнего, Тимур.

2. - Я - просто непослушный ребенок.

3. - Только не надо меня пеленать!

4. - Ты понял, Исидор, что не каждому по зубам меня с толку сбить?

5. - Не утомляй меня, Данила!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-творительной модальности.

1. - Ну, решил, наконец?

2. - Вот-вот, и дальше так же поступай.

3. - Не совсем, Зенон, я с вами соглашусь.

4. - А что нам скажет Аграфена?

5. - Пошли, Шустрик, отсюда - нас здесь не полюбили.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-творительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Предъявление претензии к бабушке за тяжелое детство.

2. Извинение перед отцом публичное искреннее за сбежавшее кофе.

3. Прощание неофициальное с близким родственником, уезжающим надолго.

4. Комплимент девочке семи лет, удачно выступившей на детском утреннике.

5. Благодарность приватная искренняя младшему родственнику за помощь в деликатной ситуации.

Иньски-осуществительная модальность свойственна, например, трансляциям, где пассивная позиция протагониста апеллирует к установившемуся порядку вещей:

- Да я что… я как всегда… (инь-осущ)

- Мне жаловаться не на что - деньги платят, по воскресеньям и телевизор можно посмотреть. (инь-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-осуществительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-осуществительную модальность.

1. - Одним словом, пропадаю пропадом - понятно, Доминик?

2. - Ты же мой друг, Артур!

3. - Преданность, только преданность - вот что от вас требуется, дорогой Дормидонт!

4. - Ты, Генриетта, не спеши, ты толком расскажи, с самого начала.

5. - Ау, Еремей!

Упражнение. Ответьте на следующие вопросы и на пять трудных вопросов по своему выбору в иньски-осуществительной модальности.

1. - Почему у собаки хвост сзади?

2. - Почему блохи скачут, а не ползают, как гусеницы?

3. - Почему лыж две, а колес - четыре?

4. - Почему меридианы пересекаются, а параллели - нет?

5. - Почему взрослых трудно понимать?

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-осуществительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Побуждение сына пригласить новых друзей домой.

2. Просьба к маме оставить выполнение уроков на усмотрение протагониста.

3. Обида личная несмертельная на младшего брата.

4. Пожелание важное приватное непосредственному подчиненному.

5. Прощание с внуком, уходящим в горный поход.

Иньски-растворительная модальность характерна для трансляций, в которых протагонист описывает распад того или иного объекта, не предполагая никакой специальной реакции партнера:

- Не похоже, чтобы у нас на фирме что-то складывалось - скорее вычитание происходит. (инь-раст)

Другой вариант возникновения этой модальности - философски-отрешенный взгляд на мир:

- Да, истина всегда торжествует - когда приходит ее время. (инь-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-растворительная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-растворительную модальность.

1. - Не будем ссориться, Иосафат - давай лучше поцелуемся, а?

2. - Нет ничего лучше пешего похода по Северу.

3. - А ты встань под водопад, Гостомысл.

4. - Я лучше, чем ты думаешь, Евлампия.

5. - Как знать…

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-растворительной модальности.

1. - А можно, Стефан, я провожу вас до дома?

2. - Ваш дом очень хорош - он напоминает мне орлиное гнездо.

3. - Я лично всегда предпочитаю паркетные полы.

4. - Вольдемар, одень галстук в полосочку.

5. - Ну скажи, Сильвестр - кто в наше время всерьез учится?

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-растворительной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Признание формальное вины большой отдаленной во времени перед братом.

2. Объявление о конце длительной личной истории.

3. Приветствие позднего гостя.

4. Извинение перед мамой за недоеденный суп.

5. Указание подчиненному принять срочные меры.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору во все диадически-диалектические модальности.

1. - Обязательно приду к вам на ужин, Бронислава.

2. - Не смею возражать.

3. - Что ж! Видно, придется мне у вас, Иосафат, пожить, пока суть да дело.

4. - Я не спешу - а куда?

5. - Пора, пора нам сворачиваться.

Упражнение. Ответьте на каждое из следующих обращений и на пять обращений по своему выбору во всех диадически-диалектических модальностях.

1. - А не стыдно, брат Светозар?

2. - Невеста твоя хоть куда - и лицом, и статью.

3. - Раздевайтесь, усаживайтесь, Ефим, чайку испейте.

4. - Смешно сказать - не знаю, Каллист.

5. - Где бы я ни оказался, Аглая - обязательно примчусь по первому вашему зову.

Упражнение. Для каждой из следующих ситуаций и пяти ситуаций по своему выбору придумайте обращения во всех диадически-диалектических модальностях. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Приветствие неофициальное дома пропадавшего неизвестно где домашнего животного.

2. Укор кукле за безобразное поведение в присутствии старших.

3. Предостережение юному другу, преждевременно собирающемуся жениться.

4. Опасение перед мамой по поводу выступления на школьном вечере.

5. Смущение юной барышни перед своим кавалером по поводу новой прически.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - инь-твор, партнер - ян-осущ;

б) протагонист - ян-раст, партнер - инь-осущ.

1. Петух Мефистофель хвастается перед псом Кубиком своим гаремом и пользой в хозяйстве. Кубик вначале терпит, но в итоге ставит Мефистофеля на место.

2. Столетний попугай Клавдий объясняет своей хозяйке Аграфене, почему ей ни в коем случае не следует выходить замуж. Аграфена, сопротивляясь, ссылается на общественное мнение, женское счастье и т. д.

3. Большой начальник Зиновий Каллистратович, случайно оказавшись в баре, знакомится и заигрывает с интересной молодой женщиной Ефросиньей, намекая на свои финансовые и иные возможности.

4. Юная Сусанна и влюбленный в нее Ерофей на вечерней прогулке. Сусанну интересует проходящая мимо молодежь, Ерофей пытается перевести внимание Сусанны на себя.

5. Первоклассник Виля интересуется у мамы, когда ему будет можно смотреть все программы телевизора без исключения и ограничений. Мама, предчувствуя недоброе, пытается объяснить ему разницу между делами и отдыхом.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - ян-твор, партнер - инь-раст;

б) протагонист - ян-осущ, партнер - инь-твор.

1. Лиса Лариска приглашает в гости на свой день рождения зайца Захара. Захар чует недоброе, но прямо отказываться ему по разным причинам не хочется.

2. Лиса Лариска в гостях у волка Георгия (Жоры) рассказывает ему про плохое поведение зайца Захара. Жора реагирует философски.

3. Волк Жора встречается в лесу с зайцем Захаром и упрекает его за плохие манеры. Заяц оправдывается и извиняется, обещает исправиться.

4. Круглый обеденный стол и диван холостяка Виктора в его отсутствие обсуждают необходимость ремонта квартиры и способы заставить Виктора ею заняться.

5. Болонка Дуня жалуется складскому псу Елизарычу на плохой характер своей хозяйки Изабеллы. Елизарыч пытается уравновесить ситуацию.

Диадически-триадические модальности.

Янски-синтетическая модальность характерна для трансляций, содержащих краткое повелительное указание:

- Быстро уходи отсюда.

Эта же модальность обозначается сильным акцентом на имени партнера при обращении к нему:

- (грозно) Я тебя спрашиваю, ЛЮЦИАН!

Упражнение. Придумайте ситуации, в которых естественно возникает янски-синтетическая модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-синтетическую модальность.

1. - Хочется, маменька, чего-нибудь вкусненького - грибочков там солененьких с лучком… рыжиков, допустим.

2. - Ну причем тут мои родственники, хочу я понять наконец?

3. - Тут тепло, уютно, немного неряшливо, правда…

4. - А зачем мне пирог с клюквой, когда с капустой гораздо вкуснее?

5. - Брысь!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-синтетической модальности.

1. - Сколько лет тебе, Манфред, исполнится в этом году?

2. - Зачем коту сыр?

3. - Молчи, несчастный!

4. - Расскажите, Корнил, о своем детстве.

5. - И когда у вас назначен свадьба, Серафима?

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в янски-синтетической модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Предложение о серьезной деловой встрече.

2. Приветствие врага на школьном дворе.

3. Прощание заключительное с вредной привычкой.

4. Обвинение домашнего кота в недостойном поведении.

5. Насмешка над младшей сестрой, не умеющей ходить.

Янски-качественная модальность характерна, например, для трансляций, содержащих прямые качественные указания партнеру:

- Ты должен быть свободен и раскован, и это главное - помни, Леонтий! (ян-кач)

На эту модальность указывают акцентированные в команде глаголы, обозначающие действия:

- А теперь - лети, и побыстрее! (ян-кач)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-качественная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-качественную модальность.

1. - Ты где, (громко) НЕСТОР!

2. - Мне бы этого не хотелось.

3. - Ах, какие носочки и туфельки, и платьице, и бантик но волосах!

4. - Ну, я не знаю, зачем такие слезы, и гримасы, и отчаяние на пять минут.

5. - Вот и пришла весна!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-качественной модальности.

1. - Где вы живете, Нифонт?

2. - Не знаю даже, чем конкретно я могу вам помочь, Ангелина.

3. - Ну что ты за человек, Мардарий?!

4. - Поспеши, Тигрий!

5. - Смешно, Рувим!

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в янски-качественной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Предложение настоятельное кукле надеть новое платье.

2. Обида острая справедливая на старшего родственника.

3. Объявление форс-мажора в семье.

4. Просьба униженная срочная к дальнему богатому родственнику.

5. Заявление о своем новом социальном положении на семейном обеде.

Янски-предметная модальность характерна для трансляций, представляющих собой прямое предметное требование к партнеру:

- Немедленно сними мокрую рубашку и штаны, Виля! (ян-пред)

- (просительно-умоляющим голосом) Кусочек! (ян-пред)

Упражнение. Придумайте ситуации, в которых естественно возникает янски-предметная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в янски-предметную модальность.

1. - Ой!

2. - А мне хочется кашки - манной, сладкой, вкусной, и побольше!

3. - Что за дела, Протасий!

4. - Прошу, Флорентий!

5. - Мне было бы трудно сказать на эту тему что-то определенное.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в янски-предметной модальности.

1. - Прошу вас следовать за мной, Леон.

2. - Кто вы, прекрасная незнакомка?

3. - А какого цвета у нее были глаза?

4. - Было бы неплохо услышать что-либо в ваше оправдание, Нафанаил.

5. - Тихим, послушным мальчикам обычно дают больше торта.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в янски-предметной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Приглашение отдаленное непосредственного начальника на свадьбу подрастающей дочери.

2. Оправдание косвенное за существенный проступок перед домашним животным.

3. Знакомство в самолете с десятилетним мальчиком.

4. Предложение новому знакомому прийти в гости на ужин.

5. Сомнение в поступившем от подчиненного деловом предложении.

Иньски-синтетическая модальность характерна, например, для трансляций, содержащих метафоры состояния:

- Я чувствую себя, как гусь на вертеле. (инь-син)

- Что-то ты сегодня квелый какой-то - словно селедка в винном соусе. (инь-син)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-синтетическая модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-синтетическую модальность.

1. - Прочь с дороги, Маркел!

2. - Спешу, спешу, вот только ряд довяжу - и сразу приду!

3. - Вы наступили мне на большой палец ноги.

4. - Где же находится ваш приусадебный участок?

5. - Путь войны - не для цивилизованного человечества.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-синтетической модальности.

1. - Тихо-тихо, Протас!

2. - Ах, Флорентин!

3. - Еду-еду - не свищу, а наеду - не обессудь, Фаина!

4. - Шустрик, не гавкай попусту на проходящие машины.

5. - Мне требуется опытный и умелый помощник, Фока.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-синтетической модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Призыв к жалости преступно невнимательного отца.

2. Обоснование для непонятливой мамы нежелания делать уроки на завтра.

3. Просьба к ребенку выключить телевизор и приступить к делам.

4. Обвинение косвенное куклы в пропаже любимой конфеты.

5. Указание дочери прибрать в комнате до начала возможных неприятностей.

Иньски-качественная модальность характерна для ненавязчивых трансляций, акцентирующих качество или не слишком активное действие, например:

- Мне очень жаль, что так все нехорошо получилось, очень жаль… (инь-кач)

- И вдруг я вижу птицу: большую, зелено-синюю, одиноко парящую высоко-высоко. (инь-кач)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-качественная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-качественную модальность.

1. - Стой, брат Никандр!

2. - Ух!

3. - (отрицательно качает головой) У-у.

4. - Зачем тебе моя девушка?

5. - Хорошо, Федосья, идем на реку.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-качественной модальности.

1. - Где мы встретимся завтра, Онисим?

2. - А теперь скажи, Илиодор, какие тебе нужны материалы?

3. - Скажите, уважаемый автор: кого из своих героев вы писали с себя, а кого - со своих знакомых?

4. - Что-то неможется мне сегодня.

5. - Трудно, Ростислав, трудно тебе сейчас - но я тебя понимаю.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-качественной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Просьба смиренная к высокому начальнику о пенсии.

2. Приветствие ненавязчивое интересной молодой соседки по пляжу.

3. Указание недвусмысленное к дочери пропылесосить ковер в гостиной.

4. Признание немалой поправимой вины публичное драматичное.

5. Оскорбление незаслуженное шуточное домашнего животного.

Иньски-предметная модальность характерна для описаний предметного плана:

- И были на ней башмачки с завязками, платьице с разрезом до попы и косынка, завязанная на шее сзади узлом. (инь-пред)

Упражнение. Придумайте ситуации, в которых естественно возникает иньски-предметная модальность.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в иньски-предметную модальность.

1. - Пойми меня правильно, Нектарий.

2. - Касьян и Каллистрат, успокойтесь!

3. - Эх, мил человек!

4. - Труд - это опора нашего бытия.

5. - Пришло время нам с тобой поговорить всерьез.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в иньски-предметной модальности.

1. - На чьем велосипеде ты катался, Орест?

2. - Сгинь, нечистая сила!

3. - А теперь скажи прямо, Никифор: нужная я тебе женщина или ненужная?

4. - И еще, пожалуйста, мне тортик небольшой, но со вкусом.

5. - Прошу вас, Гертруда, не стесняйтесь!

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение в иньски-предметной модальности. Ответьте на это обращение: а) синтонно и б) антитонно.

1. Представление неофициальное новой знакомой своей собаке.

2. Приглашение неофициальное отдаленное во времени друга свидетелем на свою свадьбу.

3. Предъявление претензии старинной традиционной жене на юбилее свадьбы.

4. Объявление домашнему животному о прекращении надоевшего длительного сюжета.

5. Возложение ответственности публичное корректное за срыв ситуации на нового знакомого.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору во все диадически-триадические модальности.

1. - Хорошо бы тебе, Смарагд, поторопиться.

2. - А я считаю иначе.

3. - Приглашаю вас на танец.

4. - Сначала - ужин.

5. - И все-таки Петр был великий царь!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору во всех диадически-триадических модальностях.

1. - Куда тебя занесло вчера, Ириней?

2. - Я сожалею о своей грубости - прости, Панкратий!

3. - Никуда ты не денешься от меня теперь, Ефросинья!

4. - Шустрик, ты зачем сожрал эту ни в чем не повинную птичку?

5. - Евсик, неужели школа интереснее любимой собаки?

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращения во всех диадически-триадических модальностях. Ответьте на это обращения: а) синтонно и б) антитонно.

1. Комплимент случайный поверхностный стареющему элегантному мужчине на официальном собрании.

2. Поручение родителю, отправляющемся в длительную служебную командировку в Индию.

3. Обещание трудноисполнимое приватное любовнице.

4. Предложение неофициальное серьезное приватное кукле.

5. Совет новому знакомому, не являющемуся профессионалом в области компетенции протагониста.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - ян-син, партнер - инь-пред;

б) протагонист - ян-кач, партнер - инь-син.

1. Зоопарк. Зубр Зинаида просит смотрителя зубрятника Порфирия изменить ей режим содержания и питания. Порфирий поясняет, что в его силах, а что - в воле Божьей или администрации зоопарка.

2. Куклы Фекла и Петюня на витрине детского магазина спорят, кого из них больше любят дети.

3. Первоклассник Виля - единственный сын своих родителей - требует у мамы, ссылаясь на авторитет своей учительницы Пульхерии Христофоровны, себе брата или сестру. Мама пытается отбиваться.

4. Кактус дамы Виолетты критикует ее подруг. Виолетта старается их защитить.

5. Старшеклассник Андрон недоволен своей школой и учителями заставляющими учить то, что ему совсем не нужно. Мама пытается объяснить сыну, что мир шире, чем он думает.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - ян-пред, партнер - ян-син;

б) протагонист - инь-кач, партнер - инь-пред.

1. Круглый обеденный стол и диван холостяка Виктора строят планы, как бы им заставить его жениться - возможно, на его старой знакомой Кларисе.

2. Мардарий - хозяин кота Гладиатора - пытается объяснить животному моральные и иные преимущества вегетарианства. Кот, однако имеет свое мнение.

3. Изабелла - хозяйка болонки Дуни - просит складского пса Елизарыча не приставать к ее питомице. Елизарыч отстаивает свою свободу и свободу любви как таковой.

4. Большой начальник Зиновий Каллистратович пытается объяснить своей любовнице Ефросинье, что, кроме сексуальных отношений, между мужчиной и женщиной возможны и иные виды связи. Она плохо понимает, о чем речь.

5. Столетний попугай Клавдий ругает свою хозяйку Аграфену за легкомыслие в выборе друзей и особенно подруг. Аграфена пытается ему возражать.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Искусная осознанная смена модальностей - мощное коммуникативное оружие. Кажется, что невозможно (и уж наверняка методически неправильно) всегда использовать одну и ту же модальность - янскую или иньскую, хотя встречаются "мономодальные" люди, которые к этому стремятся и почти достигают цели, старательно игнорируя нелюбимую модальность. Однако гораздо правильнее научиться подчинять чередование модальностей своим целям - сначала собственных модальностей, а затем и модальностей, используемых партнерами (последнее, кстати говоря, иногда оказывается легче!).

Короткие формулы.

"Спуск": ян - инь.

Иньское завершение смягчает янскую определенность и категоричность. Однако при этом трансляция в целом в восприятии партнера чаще всего приобретает иньскую модальность, чего протагонист мог вовсе не иметь в виду. Примеры:

- Пелагея! Не надо! (ян) (пауза) Ну мне очень не хочется. (инь)

- Я тебя прошу! (ян) Мне это очень нужно. (инь)

Упражнение. Продолжите по формуле "Спуск" следующие трансляции и пять янских трансляций по своему выбору.

1. - А если мне не по нутру твоя мысль?

2. - Пошли, а?

3. - Ну, посидим, что ли?

4. - А почему у попугаев хвост разноцветный?

5. - Почему ты так мной недоволен, Тигран?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "спуск".

1. - Я полагаю, что так называемые "свободные профессии" не дают большой внутренней свободы, а тем более - свободы от общества.

2. - Кто развинтил мою швейную машинку?!

3. - Если на популярную лекцию не пришел ни один шизофреник - значит, она не популярна.

4. - А почему пингвины живут на таком холоде?

5. - Неужели, папа, все китайцы по-настоящему желтые?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "спуск".

1. Ответ на несправедливую критику старшего брата.

2. Критика неформальная текущего решения начальства в его отсутствие.

3. Знакомство со знаменитостью после ее концерта.

4. Отказ от приглашения в гости.

5. Претензия существенная публичная к младшей сестре.

"Подъем": инь - ян.

Янское продолжение заставляет партнера обратить на вас внимание. Однако при этом начало может забыться - помните об этом. Примеры:

- Мне очень хочется чего-нибудь вкусненького. (инь) Пожалуйста, Анастасия! (ян)

- Вот сидит себе человек на диване, ничего плохого не делает, никого даже не трогает... (инь) Отвяжись, Флегонт, а? (ян)

Иньская подготовка усиливает эффект янского вопроса или указания. Однако не перестарайтесь, иначе ваш партнер впадет в транс, из которого его может оказаться трудно вывести. Примеры:

- (прикрыв глаза) Я так всегда рада видеть своих друзей! (инь) (глядя в упор) Ну поцелуй же, Домидонт! (ян)

- Мне не особенно нравятся эти цветы... (инь) Выброси их, Горислава, пожалуйста! (ян)

Упражнение. Продолжите по формуле "подъем" следующие трансляции и пять иньских трансляций по своему выбору.

1. - (зевает, потягивается, стонет от наслаждения)

2. - Ценна любая мысль, направленная на собеседника.

3. - Мои взгляды претерпели за последнее время немалые изменения.

4. - Вот так и живу - сам себе голова, и ноги, и живот.

5. - Симбиоз - лучший способ взаимодействия живых существ.

Упражнение. Ответьте по формуле "подъем" на следующие обращения и на пять обращений по своему выбору.

1. - Ну зачем на юбке карман?

2. - Что ты сегодня печальна, Агриппина?

3. - Так свидимся, Егор?

4. - Можно ли попытаться познакомиться с такой прекрасной женщиной прямо сейчас или несколько позже?

5. Ты действительно не любишь каштанов? Даже печеных?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "подъем".

1. Приглашение в гости прекрасной незнакомки, встреченной на улице рано утром.

2. Признание в любви знаменитости прямо на концерте.

3. Отрицание немалой вины, ложно возложенной младшим братом.

4. Объявление форс-мажора на крупной фирме.

5. Косвенное приглашение новому знакомому среднего возраста к углублению отношений.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны строить свои трансляции по следующим формулам:

а) протагонист - "подъем", партнер - "спуск";

б) протагонист - "спуск", партнер - "подъем".

1. Сакердон Никанорович - метрдотель ресторана "Элизиум" отчитывает официанта Леонтия за недостаточное старание. Леонтий слабо отговаривается и признает свою вину в частностях, но не в целом.

2. Любитель-садовод Игнат уговаривает цветущую яблоню на этот год дать хороший урожай. Яблоня ставит ему свои условия.

3. Хозяин Касьян Гордеевич обсуждает со своим псом Кубиком средства для снятия спеси с петуха Мефистофеля.

4. Кактус дамы Виолетты не в настроении и хнычет об утерянной свободной жизни в пустыне. Виолетта его утешает как может.

5. Студентка-первокурсница Агния договаривается с отцом, что идет к подруге и останется у нее ночевать. Отец не понимает, зачем это нужно, когда дома во всех отношениях лучше.

"Лягушка": инь - ян - инь.

Эта формула используется, когда нужно донести до партнера свое состояние, или выразить повеление, указание в мягкой форме. Примеры:

- Как хорошо вечером пройтись по лесной тропинке. (инь) Послушай меня, Федор, не делай вида, что спишь! (ян) Вечерняя прохлада, луна, звезды зажигаются, филин на охоту вылетает... (инь)

- Мне смешно это слышать! (инь) Умолкни лучше, Изяслав! (ян) А я подумаю над твоими словами. (инь)

Упражнение. Представьте следующие трансляции и пять трансляций по своему выбору по формуле "лягушка".

1. - Позвольте вам представить мою кузину Майю.

2. - Хоть в лоб тебе, хоть по лбу - все, как я погляжу, едино!

3. - Не люблю я лысых - подозреваю в них коварство и интригу!

4. - Хоть, я знаю, Рената, ты меня не уважаешь, я все равно тебя не брошу.

5. - Ладно, иди куда хочешь, но к вечеру непременно возвращайся, Нинель!

6. - Ну нельзя же так, Пульхерия Петровна!

7. - Ты правда меня любишь, Екатерина?

8. - Молчи, собака!

9. - Мне было бы приятно познакомиться с вами поближе, Теодор.

10. - Ух ты!

Пример.

- А у меня есть такой сюрприз! (инь) (торжественно) Позвольте, дорогие гости, представить вам мою кузину Майю! (ян) Сама прелесть, юность, свежесть и неискушенность! (инь)

Упражнение. Ответьте на следующие обращения, пользуясь формулой "лягушка":

1. - Ну ничего себе вырядилась на праздник!

2. - И почему ты вечно молчишь, Флора?

3. - Скажи, Лия, а совесть у тебя просыпается? Хоть иногда?

4. - Уходи, уходи, уходи, с глаз моих долой и из сердца - вон!

5. - Какая мне разница, что ты мне говоришь? Смысл - в сердце!

6. - Любишь, не любишь - никак я что-то тебя не пойму.

7. - Покупай урюк, дорогой!

8. - Наша фирма "Карапуз" могла бы заинтересоваться вашим предложением.

9. - Я пишу в ваш журнал уже в четвертый раз, и уже безо всякого прежнего энтузиазма.

10. - Короче, сколько?

Упражнение. Продолжите по формуле "лягушка" следующие трансляции и пять иньских трансляций по своему выбору.

1. - Мне что-то не по себе.

2. - Зачем же повторять очевидные вещи?

3. - На таких местах и трава не растет - чует недоброе.

4. - Счастье - иррациональная категория.

5. - И на старушку бывает прорушка.

Упражнение. Ответьте по формуле "лягушка" на следующие обращения и на пять обращений по своему выбору.

1. - Вот уж не думал, не гадал тебя, Дементий, встретить...

2. - А я так вот запросто не продаюсь!

3. - Ах, Риточка!

4. - Давай, Евдоким, поговорим всерьез.

5. - Ну не пижонь ты, Ермолай, не выпендривайся так откровенно!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "лягушка".

1. Предложение расслабиться неофициальное приватное новой знакомой.

2. Представление себя в новой неформальной компании.

3. Просьба настоятельная приватная к мужу заняться ремонтом квартиры.

4. Ответ мамы на приватную несправедливую критику своего ребенка.

5. Вежливый приватный отказ от выгодного, но морально неприемлемого делового предложения.

"Рыбка": ян - инь - ян.

Эта формула удобна, когда требуется донести до партнера янское сообщение, но в то же время не хочется его перегружать. При некотором опыте трансляции по этой схеме оказываются более действенными, нежели прямолинейное янское давление. Примеры:

- Иди сюда, любовь моя Марьюшка! (ян) (взгляд вверх) Я так по тебе соскучился ! (инь) (прямой взгляд) Скорее, Марья! (ян)

- Не приходи ты ко мне попусту. (ян) (взгляд в сторону) Я этого не люблю! (инь) (прямой взгляд) Понятно? (ян)

Упражнение. Оформите следующие трансляции и пять трансляций по своему выбору, воспользовавшись формулой "рыбка":

1. - Хочу ласки!

2. - Как хорошо пройтись утром по росе!

3. - Не советую вам, Аграфена, так поступать.

4. - Который час?

5. - Почему ты меня не слушаешь?

Пример.

- Вольдемар! (ян) (закрыв глаза) Хочу ласки! (инь) (глядя в упор) Иди же сюда, наконец! (ян)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору, пользуясь формулой "рыбка":

1. - Ну вот уж нет!

2. - И сколько лет, интересно мне знать, шли вы, Елизар, до этой мысли?

3. - Пожалуйста, будьте любезны, передайте мне грибы.

4. - Твой праздник удался на славу.

5. - Почем фунт совести, дружище?

Упражнение. Продолжите по формуле "рыбка" следующие трансляции и пять янских трансляций по своему выбору.

1. - Феогност, ты здесь?

2. - Ты кто?

3. - Отворите незнакомому страннику, приютите скитальца.

4. - Ты зачем меня разбудил, Филофей?

5. - Где твои трусы, Трифон?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "рыбка".

1. Приветствие на пляже бывшего начальника.

2. Деловое предложение неофициальное приватное конкуренту.

3. Указание ребенку, остающемуся дома на вечер одному.

4. Просьба немалая публичная к дяде.

5. Приглашение приватное на прогулку маленькой девочки.

Длинные формулы.

Контрапункты. Сильный акцент на последней фразе длинной трансляции возникает, когда вся она, кроме последней фразы, идет в одной модальности, а завершающая фраза - в родственной к ней. Такая формула трансляции называется контрапунктом. В случае Диадического архетипа существуют две такие формулы: "иньский контрапункт" и "янский контрапункт".

"Янский контрапункт": инь - ... инь - ян.

Трансляция по этой формуле строится так: сначала идут несколько фраз в иньской модальности, а затем, обычно после паузы, - завершающая трансляцию фраза в янской модальности. Пример:

- (расслабленно; закрыв глаза) И никому до меня нету дела, все-то глаза проглядела... (инь) одна-одинешенька, горем убитая, всеми забытая... (инь) И кашу варила, и печку топила, и горницу мела, и пряжу пряла, и свитерок любимому сыну связала наполовину... (инь) А его нет и нет, потерялся и след... (инь) (пауза) (открыв глаза, глядя прямо на партнера, твердо) Где был, Виктор, прямо говори! (ян)

Упражнение. Продолжите по формуле "янский контрапункт" следующие трансляции и пять иньских трансляций по своему выбору.

1. - В небе ласточка вьется.

2. - Иному человеку лучше всего в гусары.

3. - Луна не всегда круглая.

4. - Серьезные люди нынче не в почете.

5. - За морем телушка - полушка, да рубль перевоз.

Упражнение. Ответьте по формуле "янский контрапункт" на следующие обращения и на пять обращений по своему выбору.

1. - Милый мой любимый!

2. - А почему ты сегодня такой загадочный?

3. - Собери на стол - я голоден!

4. - А если я не согласен?

5. - А вот это уже тебе мат!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "янский контрапункт".

1. Обращение к другу, опоздавшему на встречу Нового Года.

2. Обращение к матери, ограничивающей дочернюю свободу.

3. Обращение к мужу, не желающему прогуляться по свежему воздуху после рабочего дня.

4. Обращение к упитанной жене, чересчур налегающей вечером на мучные продукты.

5. Обращение к сыну, тайком прогуливающему школу.

"Иньский контрапункт": ян - ... - ян - инь.

Эта трансляции строится так: сначала идут несколько фраз в янской модальности, а затем, после паузы - последняя фраза в иньской модальности. Пример:

- (глядя в глаза, наклонившись вперед, уверенным тоном) Я тебя уверяю: ты очень хороший! (ян) Ты добрый! (ян) Она, Витенька, пальца твоего не стоит! (ян) У тебя, сын мой, еще много таких будет! (ян) (пауза; подняв глаза вверх, откинувшись назад) О боги! Ну почему он меня не слышит?! (инь)

Упражнение. Продолжите по формуле "иньский контрапункт" следующие трансляции и пять янских трансляций по своему выбору.

1. - Я не должен тебе подчиняться!

2. - Свобода, мой друг, - химера, иллюзия, пустая надежда слабого и обиженного судьбой!

3. - А вот этого, Ардалион, я тебе не прощу!

4. - Помоги мне, друг Савелий!

5. - Как это было бы с вашей стороны мило - я вас, Донат, очень прошу...

Упражнение. Ответьте по формуле "иньский контрапункт" на следующие обращения и на пять обращений по своему выбору.

1. - Ты почему меня об этом спрашиваешь?

2. - Зачем тебе мой телефон?

3. - А кто твои родители?

4. - Кто сильнее: бегемот или крокодил?

5. - На мой взгляд, ты лучше поешь, чем танцуешь.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "иньский контрапункт".

1. Обращение к начальнику со смиренной просьбой не лишать премии.

2. Обращение к подчиненному с указанием разговаривать с важными клиентами повежливее.

3. Обращение к возлюбленному с пожеланием быть более эмоциональным и искренним.

4. Обращение к возлюбленной, чересчур пылкой в общественных местах.

5. Обращение к идущему мимо прохожему с просьбой дать денег на метро.

Упражнение. Сочините по две сценки на каждую из следующих тем и на пять тем по своему выбору. Герои в своих трансляциях должны использовать следующие формулы:

а) протагонист - янский контрапункт, партнер - иньский контрапункт;

б) протагонист - иньский контрапункт, партнер - янский контрапункт.

1. Дама Виолетта приобретает большой кактус, но забывает о нем заботиться. Через месяц он предъявляет ей свои претензии

2. Виолетта - хозяйка большого кактуса. Она за ним всячески ухаживает, но он почему-то не цветет. И вот однажды она решает поговорить с ним начистоту и выяснить, в чем дело.

3. Большой кактус стильной дамы Виолетты недоволен своим положением в квартире и высказывает свои претензии хозяйке. Та, однако, имеет свои взгляды на его роль и место в мире и ее квартире в частности.

4. Старый холостяк Виктор приходит домой и сообщает своему старому дивану, что собирается заменить его новомодной софой. Диван объясняет Виктору все безумие этой идеи.

5. Старый холостяк Виктор приходит домой, побывав в дружной семье своего друга Тимофея, и под впечатлением увиденного хочет жениться. Его верный друг диван его отговаривает.

6. Начинающий гитарист Виталик никак не справляется со своей гитарой. Наконец, в отчаянии, он спрашивает ее напрямую: почему у меня ничего не получается? Гитара пытается объяснить ему, как следует учиться играть.

7. Программистка Пелагея мучается со своим компьютером, который постоянно зависает или сбоит. Наконец, она догадывается поговорить с ним напрямую и печатает на экране вопрос: "В чем дело?" Компьютер с экрана выдает свои претензии.

8. Старый холостяк Виктор смотрит утром в зеркало - и неожиданно оно начинает учить его жить. Виктор слабо отбивается.

9. Попугай Клавдий в клетке и воробей Волик, залетевший на подоконник, спорят о том, чья жизнь лучше.

10. Изнеженная болонка Дуня, лежащая на подоконнике первого этажа, расспрашивает складского пса Елизарыча, подошедшего к подоконнику из глубины двора, о его жизни и интересах; тот, в свою очередь, не понимает ее жизни.

"Змейка": (инь) - ян - инь - ян - инь - ...

Эта формула длинной трансляции (монолога), в которой регулярно чередуются иньская и янская модальности. Общая модальность такой трансляции может быть как иньской, так и янской - в зависимости от того, на чем протагонист делает акцент и (главное) какова последняя фраза, но в целом такая трансляция гораздо энергичнее чисто иньского описания и воспринимается легче чисто янского нажима. Пример:

- Расскажу я сейчас историю, как опасно в тайгу одному ходить... (инь) А вы, дети, слушайте, да на ус мотайте! (ян) Пошел как-то раз я по грибы - а рыжиков да белых в тот год уродилось великое множество... (инь) А рыжики и белые, дети мои, это самые что ни на есть лучшие на свете грибы, запомните это!(ян) И вот взял я корзинку да и пошел, а солнышко только-только еще взошло, и путь-дорогу мне указывало... (инь) А где солнце утром, на западе или на востоке, а, сорванцы? Отвечайте! (ян) (дождавшись правильного ответа) И вот целый день я за ним шел и шел - и про время забыл, и что возвращаться надо вспомнил, только когда смеркаться стало...(инь) А дома что было, представляете?! (ян) Трое суток меня потом всей деревней искали, еле нашли... (инь) Так вот, дети мои, запомните эту историю. (ян)

Упражнение. Придумайте монолог по формуле "змейка", в следующих ситуациях:

1. Рассказ юноши о себе при встрече с незнакомой барышней в электричке (поезде дальнего следования, самолете).

2. Рассказ о себе в фирме, куда вы устраиваетесь на работу.

3. Исповедь хулигана (рассказ школьника/школьницы о прошедшем дне своим родителям).

4. Рассказ жены мужу о проведенном отпуске.

5. Рассказ жены своей подруге о проведенном отпуске.

Мягкие модальные переходы.

Переход от фразы в чистой модальности (М1) к фразе в родственной чистой модальности (М2) часто воспринимается существенно более плавным и элегантным, если между этими фразами расположить фразу со сложной модальностью М1(М2) (формула "ковер ") или, наоборот, М2(М1) (формула "плащ"). Например, трансляция, реализующая переход от чисто иньской фразы к чисто янской фразе по формуле "иньско-янский ковер" выглядит так:

- А на небе - ни облачка... (инь) В такую погоду хорошо куда-то из города выехать. инь(ян) Поехали купаться, Порфирий! (ян)

Трансляция по формуле "иньско-янский плащ" в данном случае выглядела бы, например, так:

- А на небе - ни облачка... (инь) При этих природных условиях куда бы нам с тобой податься, как ты думаешь? ян(инь) Поехали купаться, Порфирий! (ян)

Упражнение. Продолжите следующие реплики и пять иньских реплик по своему выбору по формулам "иньско-янский ковер" и "иньско-янский плащ".

1. - Каждому человеку - свое счастье.

2. - У каждого человека - свое понимание.

3. - Светает.

4. - Я нехорош; можно даже сказаnь так: я плох.

5. - Стыдно!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "иньско-янский ковер" и "иньско-янский плащ".

1. - Где тебя черт носил, Мартирий?

2. - Что грустишь, Владилена?

3. - Неплохо было бы сбегать на базар, Сигизмунд!

4. - Христофор, зачем тебе плавать вокруг света?

5. - Неужели ты правда хочешь стать пожарной, Аглая?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "иньско-янский ковер" и "иньско-янский плащ".

1. Отказ от неуместного публичного предложения со стороны старого знакомого.

2. Знакомство в поезде дальнего следования с бодрым стариком.

3. Предложение серьезного совместного бизнеса официальное деловому партнеру.

4. Сомнение в истинности признания своего ребенка.

5. Просьба помочь в уборке сада к близкому родственнику.

Упражнение. Продолжите следующие реплики и пять янских реплик по своему выбору по формулам "янско-иньский ковер" и "янско-иньский плащ".

1. - Послушай, Хрисанф!

2. - Доротея, не плачь!

3. - Я приглашаю вас завтра на ужин в ресторан, дорогая Дина.

4. - Не стой у меня над душой, Харитон, умоляю!

5. - Зачем тебе это знать?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "янско-иньский ковер" и "янско-иньский плащ".

1. - Почему же вы так неприветливы со мной, Ксенофонт?

2. - Ну, договорились?

3. - Не каждому удается стоять по стойке "смирно" всю жизнь, Лия.

4. - Сомневаюсь, что именно эта идея способна изменить твою жизнь, Дарья.

5. - Прошу прощения за причиненные неудобства.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "янско-иньский ковер" и "янско-иньский плащ".

1. Поддержка небольшая друга, попавшего в затруднительное положение.

2. Признание приватное своей небольшой искупаемой вины.

3. Отказ по объективным причинам от приватного приглашения в гости.

4. Указание мужу следить за пятилетним сыном.

5. Просьба о моральном прощении за давний нехороший поступок.

Упражнение. Вставьте в каждую из следующих трансляций и в пять аналогично построенных трансляций по вашему выбору вместо звездочек фразу так, чтобы в результате получилась трансляция: а) по формуле "ковер" и б) по формуле "плащ".

1. - Авдей! * * * А мне это безразлично.

2. - Приятно, прохладно, замечательно сейчас на воздухе. * * * Пошли, Авксентий!

3. - Не смеши меня, Гурий! * * * Не только в разговорах смысл жизни.

4. - Прекрасно, чудесно! * * * Зачем только тебе она понадобилась?

5. - В семье не без урода. * * * Где Карп?


Диалектический архетип

Глава 3

ДИАЛЕКТИЧЕСКИЙ АРХЕТИП:

Творение, Осуществление, Растворение

ОБЩЕЕ ОПИСАНИЕ

Диалектическая семья

Диалектические модальности

Диалектические ситуации

МАРКЕРЫ ДИАЛЕКТИЧЕСКИХ МОДАЛЬНОСТЕЙ

Когнитивные творительные маркеры

Когнитивные осуществительные маркеры

Когнитивные растворительные маркеры

Стилистические творительные маркеры

Стилистические осуществительные маркеры

Стилистические растворительные маркеры

СЛОЖНЫЕ ДИАЛЕКТИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность твор(твор)

Модальность твор(осущ)

Модальность твор(раст)

Модальность осущ(твор)

Модальность осущ(осущ)

Модальность осущ(раст)

Модальность раст(твор)

Модальность раст(осущ)

Модальность раст(раст)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения диалектических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Амбивалентные трансляции

Синастрические маркеры

Монотонные и амбитонные трансляции

Типы амбитонных трансляций

КОНТЕКСТ

Творительный контекст

Осуществительный контекст

Растворительный контекст

Письменный текст

Контекст диалога

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Диалектически-семантические модальности

Диалектически-диадические модальности

Диалектически-триадические модальности

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "малый спуск", "малый подъем", "спуск", "подъем", "малая рыбка", "малая лягушка"

Средние формулы: "лягушка", "рыбка", "ящерица"

Длинные формулы: "контрапункт", "змейка"

Чередования сложных диалектических модальностей

Мягкие модальные переходы: "плащ" и "ковер"

ОБЩЕЕ ОПИСАНИЕ

Диалектическая семья.

Универсальный Диалектический архетип представляет собой семью, включающую три высших архетипа: архетип Творения, архетип Осуществления и архетип Растворения.

Архетип Творения символизирует фазу жизни объекта, когда он еще только рождается, появляется и осваивается в мире. Символом архетипа Творения может служить рог изобилия, изрыгающий как бы ниоткуда разнообразные объекты непредсказуемым и неуправляемым и безответственным образом.

Архетип Осуществления символизирует фазу существования объекта в мире, когда этот объект уже нашел в мире уготованное ему место и находится с миром в устойчивом балансе (экологическом равновесии), что-то регулярно получая от него и что-то (столь же регулярно) отдавая взамен. Символом архетипа Осуществления может быть водяная или ветряная мельница, на жерновах которой перемалывается зерно, превращаясь в мешки с мукой.

Архетип Растворения символизирует фазу распада объекта, когда он прекращает свое бытие в мире, отдавая свои последние долги, и становится понятной тонкая причина, его породившая. Символом архетипа Растворения может служить полуразрушенный дом, оставленный прежними жильцами.

Диалектические модальности.

К числу диалектических модальностей относятся три: модальность творения (твор), модальность осуществления (осущ) и модальность растворения (раст).

Модальность творения используется человеком, который хочет показать, что вокруг него или с ним самим происходит нечто новое, неожиданное, непредвиденное, или по крайней мере он предполагает, что его сообщение или действие окажутся неожиданными или новыми для партнера или компании, в которой он находится. Для модальности творения характерно рассмотрение только что возникшего или на глазах возникающего объекта, или начала некоторого процесса. При этом объект или процесс часто рассматриваются в перспективе, человек переживает или пытается предвосхитить их будущее. В модальности творения берутся долгосрочные долги и обязательства, расплачиваться по которым придется (психологически) очень нескоро.

При общении с партнером человек в модальности творения не очень стремится к адекватности общения и диалогу в истинном смысле слова - для него главное это выразительность и впечатление, которое оказывают его трансляции. Ситуация в модальности творения полностью поглощает человека, и у него отсутствуют на нее критический взгляд и этические ограничения.

Модальность осуществления используется человеком, который переживает происходящее с ним и вокруг него как часть устойчивой программы, деятельности, которая укоренена в окружающую действительность, то есть уже некоторое время существует без особых изменений и в том же виде просуществует еще некоторое время - возможно, большое.

Человек обычно использует модальность осуществления, когда чувствует или хочет показать, что происходящее обычно, встроено в установившиеся знакомые привычные рамки, когда он заботится о сохранении баланса, считает естественным своевременно расплачиваться по счетам (и в прямом, и в переносном смысле). Эта модальность возникает, когда речь заходит об уже идущем процессе или существующем объекте, которые рассматриваются как таковые, то есть не в перспективе и не в символическом их значении. Здесь человек не ищет скрытого смысла и не ориентируется на будущее: для него главное - то, что имеется сейчас, причем в его прямом понимании.

В ситуации общения человек в модальности осуществления стремится к адекватности взаимодействий; комплементарность как принцип естественно возникает именно в этой модальности.

Ситуация в модальности осуществления отчасти управляет человеком, но и он имеет над ней некоторую власть. Здесь этика если не прямо, то косвенно подчинена происходящим событиям и основная ее задача - помощь в регуляции этого потока.

Модальность растворения звучит у человека, который хочет показать, что он рассматривает происходящее с ним или вокруг него как завершающееся, умирающее, распадающееся. Эта модальность часто сопровождает подведение итогов, поиски скрытого глобального смысла, иронию, сатирические высказывания, глобальную критику. Здесь человек пытается искать смысл или скрытое значение там, где с точки зрения модальности осуществления (и тем более творения) их нет и быть не может. Его интересуют объекты и процессы как символы чего-то иного - и на него-то он и обращается свое внимание, нередко отвергая или игнорируя прямой смысл как тривиальный и неинтересный. Он стремится за пределы сюжета, найти в нем источник глубокого смысла - и тем самым нередко обесценить его прямые результаты. Обсуждаемый сюжет или мысль человек стремится исчерпать до конца - и вынести ей окончательный приговор, подвести финальный итог.

Своему партнеру человек в модальности растворения может говорить что-то на будущее, не стремясь к адекватности общения в настоящий момент времени: "Когда-нибудь ты поймешь и оценишь по достоинству то, что я сейчас тебе излагаю." Таким образом, человек в модальности растворения не стремится к сиюминутной адекватности. Он видит смысл в тонких символах и том, что стоит за ними - и не может быть выражено адекватными словами и жестами. Отсюда изобилие пауз и косвенных намеков в его речи - и он не надеется, что его партнер их адекватно воспримет. "Слова - это пальцы, указывающие на луну" - принцип дзэн, явно апеллирующий к модальности растворения.

Для модальности растворения характерен акцент на этике, стоящей над рассматриваемыми процессами и сюжетами; здесь прямая доказательность осуществления сменяется ссылками на авторитеты, теоретические или философские принципы.

Критика модальности растворения - тонкая, может быть, косвенная, выметающая последние пылинки, доводящая объект практически до совершенства.

Для человека под архетипом Растворения не типично стремление к адекватности в коммуникации в том смысле, который вкладывает в это понятие архетип Осуществления. Здесь он воспринимает своего партнера тоньше, чем в модальности осуществления и тем более творения, и может пытаться быть адекватным своему восприятию - если у него на это хватает энергии и энтузиазма - но именно тот способ видения и восприятия, который ему свойственен, может совершенно не устроить партнера, особенно находящегося под архетипом Творения или Осуществления. Архетип Растворения понимает под адекватностью в общении совсем не то, что архетипы Осуществления или Творения - для него общение это в первую очередь тонкая парная медитация, сатсанг (духовная беседа), в течение которой собеседники обмениваются невыразимыми впечатлениями и происходит неописуемое - а внешние, очевидные информационные и энергетические подробности несущественны.

Модальность растворения освобождает человека от власти ситуации, рассматриваемого объекта или процесса - он находится над ними или вне них. и судит или оценивает их именно из удаленной позиции, и именно эти его оценки представляют для него максимальную ценность, но не ситуация, объект или процесс сами по себе. Примеры:

- (удивленно) Филимон! Сколько лет, сколько зим! (твор)

- На этот раз мы, как всегда, хорошо закусим, после чего перейдем к обсуждению текущих проблем нашего зоопарка. (осущ)

- До свидания, милая Агриппина, и спасибо тебе за все, что ты для меня сделала. (раст)

Диалектические ситуации.

Ситуация творения может быть задана извне: например, это ожидание выхода артиста на сцену, или начало любого действия. Она может быть обозначена вежливым покашливанием (когда человек обращает на себя внимание), стуком в дверь, поднятием руки, выдвижением человека вперед, или обозначена словами, например:

- У меня есть для вас неожиданное известие. (твор)

- (врываясь в комнату) А вот и я! (твор)

Однако часто ситуация творения возникает как бы без специальных маркеров - просто интервенцией новых сюжетов, людей, обстоятельств и произнесением слов, которые были бы невозможны или просто неожиданны в сложившейся ранее ситуации.

Типичные ситуации творения - это раздача обещаний, взятие на себя обязательств, игра, учеба.

Для ситуаций творения характерны легкость, легкомыслие, безответственность, непривязанность, избыток, мечты, фантазии, туманный взор в далекое будущее, необоснованные надежды, творчество, "чистый" хаос, похожий на свалку подарков на день рождения, неустойчивые представления о ценностях.

Ситуация осуществления это устойчивая ситуация, в которую человек вписан на определенной знакомой ему роли и не собирается из этой роли выходить и ситуацию качественно обновлять или ломать. Он ощущает себя в имеющихся рамках и использует их как опору.

- И я как начальник фирмы считаю так: хорошая работа должна быть оценена по заслугам. (осущ)

Типичные ситуации осуществления это серьезная работа, балансирование, расплата по текущим счетам, действия в существующих рамках и границах, с соблюдением установленных правил.

Для ситуаций осуществления характерны серьезность, ответственность, упорядоченность, практичность, ограниченность сознания, планирование недалекого будущего, функциональность, четкие представления о ценностях.

Ситуация растворения это распадающаяся ситуация, в которой перестают работать силы, ее сохраняющие и поддерживающие.

Воспринимая ситуацию как находящуюся в модальности растворения, человек склонен ощущать за нее глобальную или высшую ответственность; он стремится уловить ее высший, тонкий смысл, нередко ставит акцент на философии, этике, ищет тонкости и глубину, смотрит в далекое прошлое, склонен к интегральному (глобальному) подходу и не видит дальнейших перспектив. Для ситуации растворения характерна постановка внимания над ней или вне нее, внимание к законам в отрыве от существа происходящего, акцент на тонкостях и итогах.

- Солнце уже клонилось к закату, и день, остывая, тихо умирал. (раст)

- Давай, Шустрик, обсудим твое сегодняшнее поведение в целом. (раст)

Упражнение. Определите, в какой диалектической модальности воспринимает протагонист (автор реплики) ситуацию, в которой он находится или которую формирует.

1. - Я одного не пойму, Евстафий: почему я должен слушаться тебя, когда ты так равнодушен к моим желаниям?

2. - На моем горизонте в последнее время появился неизвестный мужчина - однако, с намерениями.

3. - Мне надоела эта голая и мокрая осень, которая никак не желает уступить место снежной зиме.

4. - А перед тем, Зиновий, как в омут жизненный бросаться, всегда отца своего спроси.

5. - Ну, Африкан, я сейчас тебе отвечу - закачаешься!

6. - Меня, брат, так запросто в оборот не возьмешь!

7. - Я это уже проходил.

8. - А не скучно вам все об одном рассуждать?

9. - Ты, Изот, меня очень обрадовал!

10. - Ну, тут подумать надо всерьез! Но на следующей неделе я вам отвечу.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте таким образом, чтобы было ясно, что протагонист воспринимает текущую ситуацию в модальности: а) творения, б) осуществления, и в) растворения.

1. - Заходите, гости дорогие.

2. - Виктор, ты один?

3. - Ерофей, ты хотел бы жениться?

4. - Здравствуй, Вольдемар, я приготовила ужин.

5. - Анастасия, я в чем-то виноват?

6. - Если меня не полить вовремя, я усыхаю.

7. - Шустрик, ты чего-то от меня хочешь?

8. - Вы можете перевезти меня на тот берег на вашей лодке?

9. - Епифан, тебе мало свежей сметаны и творога?

10. - Глафира, твой эгоизм тебя же в конце концов и погубит.

Пример.

1 а). - Какая неожиданная встреча! Заходите! (твор)

1 б). - Заходите, гости дорогие, мы как раз вас поджидаем, гусь на столе, водка в холодильнике. (осущ)

1 в). - (мрачно) Ну, заходите, коли пришли… наконец. (раст)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору так, чтобы стало ясно, что вы восприняли протагониста:

а) в модальности творения,

б) в модальности осуществления,

в) в модальности растворения.

1. - Виктор, это ты?

2. - Зачем тебе этот кактус, Виолетта?

3. - Алло, это фирма "Киса-мурыса?"

4. - Разрешите представиться: Трофим, консультант фирмы "Киса-мурыса: помощь домашним животным".

5. - Андрон, ты пойдешь сегодня погулять?

6. - Мама, тебя интересуют новости Интернета?

7. - Евсик, тебя не возмущает эта рыжая нахалка на дереве?

8. - Шустрик, ты мог бы отряхиваться не так энергично?

9. - Вольдемар, завтрак готов.

10. - Анастасия, как ты хороша в этом платье!

Пример. Ответы на вопрос: "Виктор, это ты?"

а) - Представь себе, именно я.

б) - А кто же еще?

в) - Ну, не все так безнадежно.

МАРКЕРЫ ДИАЛЕКТИЧЕСКИХ МОДАЛЬНОСТЕЙ

Когнитивные творительные маркеры.

Явные когнитивные маркеры модальности творения это слова новый, свежий, первый, неожиданный, вдруг, внезапно, чудо, происшествие, удивить, огорошить, появиться, возникнуть, случиться, сотворить, создать, ... Примеры:

- Какие новые слова ты сегодня принес с улицы, Касьян? (твор)

- Ах, какая у вас елочка! Просто чудо! (твор)

- Какой, однако, свежий тортик! (твор)

Однако иногда слова, по своему основному смыслу явно относящиеся к архетипу Творения, обозначают творительную синастрическую модальность, или творительную субмодальность, и здесь нужно быть внимательным, разбираясь в каждом случае особо.

Например, вопрос:

- Какие сегодня новости в школе, Прасковья? -

заданный мамой в ритуальном порядке благополучной дочери, вполне может иметь модальность осуществления (так как она задает этот вопрос каждый день по возвращении дочери домой), а творительной в данном случае будет синастрическая модальность. Реплика отца:

- Я хочу, чтобы для тебя, мой сын, жизнь всегда была открытием, -

имеет растворительную модальность (позиция протагониста над ситуацией), а творительной в данном случае будет субмодальность.

Неявные когнитивные маркеры модальности творения это глаголы, означающие начавшееся действие - особенно резкое и энергичное, например, влететь, вбежать, слечь, стукнуть, ошеломить. Часто этот оттенок дается приставками в-, вз-, во-, вс-, на-, например:

впрыгнуть, взобраться, взлететь, возопить, наехать.

Правда, они могут символизировать творительную субмодальность (а не модальность) - здесь нужно смотреть по сути и контексту.

- Ты меня ошеломил. (твор)

- В комнату ворвался скотч-терьер. (твор)

- И тут зал взорвался хохотом. (твор)

Но фраза

- Я всегда жду, пока меня не стукнет. осущ(твор) -

имеет осуществительно-творительную, а не творительную модальность.

Есть и существительные, находящиеся под покровительством архетипа Творения, например:

весна, вход, начало, подъем, рассвет, счастье, ребенок, рождение, свобода, творчество, утро, ученик.

Кроме того, неявным когнитивным творительным маркером является любое слово (особенно имя), являющееся новым или неизвестным для партнера, и тем самым вводящее новый для него сюжет. Например, дочь-подросток за обедом заявляет маме:

- Завтра я иду в зоопарк с Ростиславом.

Если маме никто с таким именем в окружении дочери не известен, то эта фраза прозвучит для нее в творительной модальности.

Когнитивные осуществительные маркеры.

Явные когнитивные маркеры модальности осуществления это слова и выражения как всегда, как обычно, нормально, как положено, обыкновенно, конечно, как водится, как следует, привычный, периодически, циклично, закономерно, как принято, поддержать, уравновесить, очередной, в следующий раз.

- Ну, ты, Панкрат, как всегда, за советом пришел? (осущ)

- Для нормальной работы государственного аппарата нужны не романтики, а трезвые практики. (осущ)

Неявные когнитивные маркеры модальности осуществления это слова и выражения, обозначающие устойчивые или устойчиво-периодические процессы, а также подчеркивающие неизменность и устойчивость, постоянство, сбалансированность ситуации, отношений, поступков и т. д.

Влияние архетипа Осуществления можно заметить в глаголах и причастиях несовершенного вида, которые означают продолжающуюся деятельность, например:

бормочущий, бороться, работать, переживать, смеяться.

Существительные под покровительством архетипа Осуществления:

ограничение, обмен, период, работа, труд, продолжение, равновесие, регулярность, торговля, цикл.

Примеры:

- У меня есть в таких случаях твердое правило: друзьям в долг не давать. (осущ)

- Я буду следовать за тобой, Фарида, как ночь следует за днем. (осущ)

- Ты мне поможешь - и я тебе кое-что подскажу - договорились? (осущ)

- Я хочу, чтобы ты понял: наша связь - крепкая, как нейлоновый канат. (осущ)

- Зачем ты это сделал? Хочешь, чтобы я был тебе должен? (осущ)

Когнитивные растворительные маркеры.

Явные когнитивные маркеры модальности растворения это, например, такие слова и выражения: подводить итоги, завершать, убирать прочь, кончать, сворачивать, уничтожать, ликвидировать, последний, конец, смерть.

- Подводя итоги нашему собранию, скажу так: звери - это еще не зоопарк! (раст)

- Раньше моя душа пела, а теперь умерла. (раст)

Неявные когнитивные маркеры модальности растворения это слова и выражения, обозначающие и подчеркивающие прекращение, завершение, уничтожение, распад и смерть, а также отстраненный, внешний, оценочный или итоговый взгляд на вещи и события.

Влияние архетипа Растворения ощущается в глаголах и причастиях совершенного вида, обозначающих закончившееся действие, например:

выпить, уехать, сознаться.

Существительные под архетипом Растворения:

болезнь, заключение, закрытие, вечер, закат, итог, конец, несчастье, разруха, склероз, смерть, старик, финал.

Часто модальность растворения звучит в глаголах с приставками вы-, до-, за-, от-, с-, у- :

выйти, доесть, заключить, отбрить, выбраться, спланировать, улететь. Примеры:

Ищи его теперь, как ветра в поле. (раст)

- Уходи, Сигизмунд, подобру-поздоровому! (раст)

- Прощай, моя мятежная юность! (раст)

- А потом еще и шарф куда-то делся… (раст)

- А что ж тут поделаешь - против природы не попрешь! (раст)

- Ну, Бог вам судья. (раст)

Многие из претензий, выдвинутых автору "Городских столбцов" современниками, сняло само время. (раст)

Упражнение. Определите диалектические модальности следующих фраз и пяти фраз по своему выбору. Укажите явные и неявные когнитивные маркеры.

1. Бедность крадет, а нужда лжет.

2. И псу конурка, и коту печурка.

3. И велика была мошна, да вся изошла.

4. - Сусанна, ты - вся моя жизнь!

5. - Ерофей, твой галстук опять съехал вбок.

6. - Вольдемар! Какая неожиданная радость!

7. - Хорошо, Анастасия, что мы с тобой воскресенья обычно проводим вдвоем.

8. - Вот еще новости какие!

9. - Какой еще такой симпатичный Валентин к тебе смел приставать?!

10. - Не огорчайся, Андрон, все в этой жизни проходит.

Упражнение. Модифицируйте следующие фразы и пять фраз по своему выбору так, чтобы они приобрели: а) творительную, б) осуществительную и в) растворительную модальности.

1. Ерофей и Сусанна - влюбленные.

2. Молодожены Вольдемар и Анастасия любят проводить воскресенья наедине друг с другом.

3. Старый холостяк Виктор еще не поставил на себе крест.

4. Андрон получил сегодня тройку по физкультуре.

5. Попугай Клавдий проголодался.

6. Кот Епифан чувствует весну.

7. Любитель-садовод Игнат растит яблоню, малину, клубнику и крыжовник.

8. Петух Мефистофель взлетел на забор.

9. Мальчик Евстафий идет со своим псом Шустриком на речку.

10. Фабрика детских игрушек "Карапуз" приступила к выпуску кукол "Фекла" и "Петюня" в национальной одежде.

Пример.

1 а). Оказывается, Ерофей и Сусанна - влюбленные! (твор)

1 б). Ерофей и Сусанна давно влюблены. (осущ)

1 в). И в результате Ерофей и Сусанна влюбились друг в друга. (раст)

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору: а) в творительной, б) в осуществительной, и в) в растворительной модальности.

1. - Ерофей, ты меня любишь?

2. - Анастасия, куда мы поедем в воскресенье?

3. - Виктор, ты еще не женился?

4. - Андрон, твоя школа еще не развалилась?

5. - Клавдий, ты скучал по своей хозяйке Агнии?

6. - Епифан, ты любишь греться на весеннем солнышке?

7. - Игнат, какие виды на урожай клубники?

8. - Мефистофель, ты можешь кричать потише?

9. - Шустрик, неужели эта кошка настолько противная?

10. - Евдокия, скажите как маркетолог: насколько перспективна ваша модель куклы "Фекла"?

Пример.

1 а). - Я влюбился в тебя, Сусанна, как Бог - в Землю в первый день творения! (твор)

1 б). - Всегда, каждый Божий день, с утра и до вечера. (осущ)

1 в). - Я буду любить тебя до смерти! (раст)

Упражнение. Придумайте реплики для следующих ситуаций и для пяти ситуаций по своему выбору в каждой из диалектических модальностей.

1. Приветствие на улице неожиданно встреченного сына.

2. Приветствие на работе непосредственного начальника.

3. Знакомство на вечеринке с солидным мужчиной.

4. Неофициальное поздравление коллеги по работе с повышением в должности.

5. Юноша впервые приглашает любимую к себе домой.

6. Предъявление несущественной претензии к своему близкому родственнику.

7. Публичное извинение перед своим подчиненным.

8. Угроза легкая на ближайшее будущее ребенку.

9. Поддержка друга, страдающего от несчастной любви.

10. Комплимент приватный жене друга на неформальной тусовке.

Пример.

1. - Андрон, какая неожиданная встреча! (твор)

- Привет! Ты-то, Андроша, мне как раз и нужен. (осущ)

- Андроша, ты? Как тесен мир, где мы обитаем… (раст)

Стилистические творительные маркеры.

Для модальности творения характерны "детские" интонации, короткие фразы без особого внимания к правилам синтаксиса и даже (в письменной речи) орфографии. Для нее типичны наивность, выраженная круглыми глазами, непосредственность, буквальность восприятия, невосприятие намеков и несклонность к длинным ассоциативным цепочкам, краткие эмоциональные возгласы (типа "Ах!", "Ой!").

Находясь в модальности творения, человек легко перебивает партнера и самого себя, не следит за тем, чтобы его мысль была завершена или хотя бы минимально понятно для окружающих сформулирована - нередко он ограничивается ключевыми словами и выразительными междометиями.

В модальности творения нет идеи доказательств - все самоочевидно и так, то есть идея должна быть кратко сформулирована - и тут же некритично воспринята - или безосновательно отвергнута. Критика в модальности творения как правило, деструктивная - то, что не нравится, выбрасывается целиком и без особых разговоров.

Жесты в модальности творения резкие, размашистые, широкие, направленные вперед-вверх, по виду не контролируемые сознанием (спонтанные). Осанка раскрытая, голова закинута вверх.

Для модальности творения характерна большая интенсивность действий и переживаний - и в то же время их кратковременность, то есть внимание быстро переключается на что-то еще.

Для модальности творения типична непредсказуемость и плохая управляемость человека - в частности, он нередко отвечает некомплементарно или не отвечает на вопрос вовсе (хотя сам он так не считает!), и, думая, что подчиняется, выполняет не совсем (или совсем не) то, что ему поручили. С другой стороны, он не обращает особого внимания на адекватность реакций окружающих на собственное поведение.

Ритм модальности творения - быстрый и неровный, с неравномерными паузами, причем чем длиннее пауза, тем более неожиданным должно быть то, что после нее следует:

-Угадайте, дети, кто к нам сегодня пришел… (пауза) ДЕД МОРОЗ! (твор)

Упражнение. Подумайте, какие стилистические творительные маркеры вы бы отнесли к явным, а какие к неявным? Разберите предложенные и придумайте свои примеры.

Фразеологические обороты и пословицы в модальности творения.

В первую голову

Свалиться, как снег на голову

Без году неделя

Бросаться в глаза

Взбрести в голову

Взбрести на ум

Влететь бомбой

Вновь испеченный

Воспрянуть духом

Вот тебе и на!

Вот так так!

Ни с того, ни с сего,

Всплеснуть руками

Гром среди ясного неба

Диву даваться

Заявить себя

За здорово живешь

Игра судьбы

Молоко на губах не обсохло

Нечаянно

Откуда ни возьмись

С места в карьер

Первая ласточка

Первым делом

Подавать надежды

По нечаянности

Предложить руку и сердце

Проба пера

Пробный шар

Развязать язык

Рог изобилия

С места в карьер

С налета

С наскока

Чудеса в решете

Чу - здесь русским духом пахнет!

Голь на выдумки торовата.

Сердце вещее петухом запело.

Это только присказка.

Упражнение. Вспомните известные вам фразеологические обороты и пословицы в модальности творения.

Стилистические осуществительные маркеры.

Для модальности осуществления характерны серьезные ровные интонации, ответственность, законченность речи, следование правилам грамматики и орфографии (насколько они представлены у данного человека). Фразы могут быть длинными - но не чересчур. Свою мысль человек старается хотя бы минимально развернуть - так, чтобы она стала ясна партнеру.

Здесь человек склонен искать за символами их значения, принимать во внимание прозрачные намеки - но игнорировать тонкие. Он не склонен перебивать партнера, пока тот не изложил своей мысли в основном, и не любит, когда перебивают его самого. Но в то же время он стремится поддерживать связь с партнером и не склонен к излишне длинным монологам - время от времени он обязательно должен удостовериться, что партнер его слушает.

Для модальности осуществления характерна доказательность, аргументированность речи, ссылки на различные источники или обстоятельства. Критика здесь идет по содержательному принципу, человек стремится отделить пшеницу от плевелов, вычленить конструктивное зерно и не выплеснуть из ванночки вместе с грязной водой заодно и младенца.

Жесты, характерные для модальности осуществления - это периодически повторяющиеся движения, часто закругленные, и в целом горизонтальные. (Сказанное не относится к символическим жестам, модальность смысла которых может быть сильнее, чем стилистическое оформление: например, горизонтальный по форме (осущ) и энергичный по исполнению (твор) жест, заключающийся в том, что человек проводит рукой поперек горла, имеет, ввиду своего смысла, модальность растворения.) Жесты в модальности осуществления производят впечатление продуманных, подготовленных, адекватных замыслу человека. Осанка прямая, собранная и функциональная, то есть соответствующая типу деятельности человека.

Для модальности осуществления характерна средняя (рабочая) интенсивность действий и переживаний и их пребывание в устойчивом русле, как будто они способны неограниченно долго продолжаться - при условии адекватной поддержки окружающей среды. В диалоге это например, такая позиция: "Я могу отвечать тебе на вопросы, пока мои ответы тебе действительно интересны". Здесь человек может долго удерживать внимание на одном объекте или теме - но не стремится их исчерпать.

Для модальности осуществления характерны предсказуемость и управляемость человека; здесь он стремится быть в адекватном контакте с партнером, поддерживать с ним оперативную обратную связь - например, отвечать на его вопросы, не особенно отвлекаясь в сторону и не игнорируя их. Он обращает внимание на адекватность - как партнеров, так и свою собственную (хотя последнее не означает, что он легко может корректировать свое поведение). Само по себе понятие комплементарности родилось под архетипом Осуществления, и только при его включении (хотя бы частичном) имеет смысл.

Для модальности осуществления характерен устойчивый не слишком быстрый и не слишком медленный ритм с четким периодом.

Упражнение. Подумайте, какие стилистические осуществительные маркеры вы бы отнесли к явным, а какие к неявным? Разберите предложенные и придумайте свои примеры.

Фразеологические обороты и пословицы в модальности осуществления.

Гнуть свою линию

Без конца

Беречь, как зеницу ока

Бить баклуши

Валять дурака

Вести свою линию

Взад и вперед

Влечь за собой

В обычае

Ворочать миллионами

Время от времени

В ус не дуть

Входить в чье-либо положение

Выносить на своих плечах

Год от году

Гонять в хвост и в гриву

День ото дня

День и ночь (то есть беспрерывно)

До времени

Жить душа в душу

Житье-бытье

Знать все ходы и выходы

Знать свое место

Знать себе цену

Играть роль

Иметь дело с кем-либо

Иметь место

Как в котле кипеть

Конца-краю нет

Мастер на все руки

Набить руку

Не выходить из головы (ума)

Недреманное око

Не дрогнет рука

Не покладая рук

Непочатый край (узел)

Плясать под дудку

По временам

По обыкновенному

По природе (натуре)

По пунктам

По пути

Пустить корни

Само собой разумеется

Смотреть (глядеть) в оба

Стоять на ногах

То и дело

Ходить по рукам

Долго ли, коротко ли.

Семь бед - один ответ.

Пар костей не ломит.

День да ночь - сутки прочь.

Ты мне - я тебе.

Лучше птица в руках, чем журавль в небе.

Муж молоти пшеницу, а жена пеки паляницы.

У вдовушки обычай не девичий.

Дурак стреляет - Бог пули носит.

Глядит вдоль, а живет поперек.

К добру мостись, а от худа отпыхивайся.

Духом кротости, а не палкой по кости.

Где дым, там и огонь, где квас, там и гуща.

Солнце низенько, так и вечер близенько.

Мороз не велик, да стоять не велит.

Кот скребет на свой на хребет.

По барыне и говядина.

Упражнение. Вспомните известные вам фразеологические обороты и пословицы в модальности осуществления.

Стилистические растворительные маркеры.

Для модальности растворения характерны опускающиеся интонации, догматический или философский взгляд на вещи - а точнее, расположение человека как бы над ними, за пределами некогда протекавших процессов и событий. Здесь человек ищет неочевидное, стремится ловить тонкие намеки и с удовольствием использует их как средство коммуникации.

Речь в модальности растворения часто неокончена, содержит пропуски и многоточия, которые (по идее) должны восприниматься партнером как намеки, а об их значении он должен догадаться сам. Однако пропуски в речи модальности растворения - это совсем не то же самое, что неполная речь, характерная для модальности творения - в последней представлены главнейшие ключевые слова, а в первой именно они опущены.

Жесты модальности растворения - медленные и замедляющиеся, направленные вниз (например - опускающиеся руки или склоняющаяся голова), осанка - сутулая, закрытая, не держащая формы тела (дряблая свисающая кожа как символ старости).

Для растворения характерна пониженная интенсивность действий и переживаний, (своего рода пастельные тона), и тенденция к их дальнейшему ослаблению - вплоть до исчезновения. Однако здесь лучше ощущаются тонкие энергии - те, которые в модальностях осуществления и тем более творения почти незаметны.

Ритм модальности растворения - неустойчивый, слабеющий, угасающий, замедляющийся.

Упражнение. Подумайте, какие стилистические растворительные маркеры вы бы отнесли к явным, а какие к неявным? Разберите предложенные и придумайте свои примеры.

Фразеологические обороты и пословицы в модальности растворения.

Сматывать удочки

Вешать голову

Видал виды

Вовеки веков

Воротить морду (рыло)

Втоптать в грязь

Выбить дурь из головы

Выбиться из сил

Выбросить на улицу

Выкинуть из головы

Вылететь в трубу

Вымотать душу

Выносить сор из избы

Вытянуть жилы

До скончания века

Заключительный аккорд

Кануть в вечность

Кончен бал

Много воды утекло

Остаться на бобах

От альфы до омеги

От аза до ижицы

От века

Последняя воля

Прокатить на вороных

Пропасть без вести

Пропала моя головушка

Под гору

Показать на дверь

С глаз долой

Сдать в архив

С души воротит

Согнуть в бараний рог

Сесть на мель

Только и видел

Терять голову

Упустить из виду

Уши вянут

Целую вечность

Вычеркнуть из памяти

Вогнать в гроб

Заткнуть глотку

Голову повесить

Гора с плеч

Идти ко дну

В довершение

Отдать последний долг

Скатертью дорога

Дух вон

Испустить дух

Дальше ехать некуда

Принести в жертву

Не жилец

Предать забвению

Под занавес

Трепать нервы

На исходе

Под конец

Как в воду кануть

Карта бита

Выпустить кишки

Небо коптить

У разбитого корыта

Кукиш с маслом

Каши просят

Иди к черту (лешему)

Кануть в Лету

Выжатый лимон

Сесть в лужу

Сойти в могилу

Надорвать силы

До нитки

Унести ноги

Протянуть ноги

Наступить на ногу

Повесить нос

Повернуть оглобли

Из огня да в полымя

Пройти огонь, воду и медные трубы

Во время оно

Отделать (разделать) под орех

Песенка спета

Пиши пропало

Покрыться плесенью

Был у меня муж Иван - не приведи Бог и вам.

Моль одежу ест, а печаль - сердце.

Где я лисой пройду, там три года куры не несутся.

Как на лес взглянет, так лес и вянет.

Солью сыт не будешь, думою горя не размыкаешь.

Взяло кота поперек живота.

Не соврешь и зобу не набьешь.

Не грози щуке морем, а нагому горем.

Не помрешь, так не похоронят.

Резвы ноги подкосились.

Цыплят по осени считают.

Упражнение. Вспомните известные вам фразеологические обороты и пословицы в модальности растворения.

Упражнение. Определите стилистические диалектические модальности следующих трансляций.

1. - (томно-устало, опустив руки и лицо вниз) Епифанчик! Иди к своей хозяйке!

2. - (радостно) Ну, мерзавец! Удавлю!

3. - (высокомерно) Бог нам всем судья, и спорить с этим не приходится, даже если вы на этот счет иного мнения.

4. - (энергично) Черт!

5. - (делая рукой вращательное движение) Это надо еще проработать до конца.

6. - (затихающим, убаюкивающим голосом) Я расскажу вам сегодня, дети мои, сказку про могущественного джинна Бен-Дина и прекрасную принцессу Тиниту …

7. - (поднимая руки вверх, торжественно) О боги, боги! Вы только послушайте его безумные речи!

8. - (снисходительно) Ну, если вы на этом настаиваете… может быть… когда нибудь… я думаю, не исключено… что … (жест рукой куда-то вниз)

9. - (спокойно) А если, Зиновий, я через девять месяцев рожу двойню, вы не откажете мне в своем покровительстве?

10. - (ровно) Если вы, Ефросинья, так считаете, то это осложнит наши отношения, а если вы измените свои взгляды, то, возможно, они не придут к концу так скоро, как это сейчас можно предположить.

Упражнение. Определите стилистические диалектические модальности ответных трансляций в следующих диалогах.

1. - Епифан, ты когда-нибудь успокоишься?

- (с гневным шипением, энергично) Не дождешшшься!

2. - Шустрик, пошли на улицу котов гонять?

- (уныло) Все только обещаешь, Евсик!

3. - Ерофей, почему ты опоздал на целых 15 минут?!

- (делает несчастные глаза, вешает голову)

4. - Привет, Сусанна!

- Ах! (бросается на шею протагонисту)

5. - А может быть, Вольдемар, зайдем сегодня к моим родителям?

- (бледнеет и теряет сознание, падает на диван, а затем - на пол, где лежит почти бездыханный)

6. - Сусанна, пошли в воскресенье зоопарк, на крокодилов посмотрим, а?

- (марширует на месте) Идем. Обязательно идем. Дома приберем, обед приготовим - и идем. Прямо в зоопарк, навстречу крокодилам.

7. - Андрон, ты уроки сделал?

- (деловито) По физике - да, по геометрии - да, по биологии червя не запомнил совсем.

8. - Виолетта, вы давно приобрели этот замечательный кактус?

- (показывает рукой горизонтально в направлении растения) Приобрела недавно, но он успел стать моим настоящим другом, который поддержит меня в любых жизненных испытаниях и завтра, и послезавтра. (подходит и встает рядом с кактусом, как будто собирается с ним фотографироваться)

9. - Агния, ты когда сегодня вернешься домой?

- (как ни в чем не бывало) Сегодня - не вернусь.

10. - Христофор, как ты себя чувствуешь?

- (резко-возмущенно) Погано!

Упражнение. Модифицируйте стилистически следующие трансляции и пять трансляций по своему выбору, превратив их (если возможно): а) в творительные, б) в осуществительные и в) в растворительные, меняя (в случае необходимости) лишь порядок слов, но пользуясь логическими ударениями, паузами, мимикой и жестами.

1. - Неужели?

2. - Шустрик, пора домой.

3. - Виолетта, где вы купили этот кактус?

4. - Виктор, неужели вам не скучно всегда одному?

5. - А теперь, Христофор, поешь, что Бог тебе послал!

6. - Ерофей, у меня есть для тебя сюрприз.

7. - Сусанна, милая, обними меня!

8. - Вольдемар, ты сегодня позже обычного. Почему?

9. - Анастасия! Тебе звонила твоя соскучившаяся по дочке мама.

10. - Андрон! Тебя учат в школе географии или приличным манерам?

Пример.

1 а) - (радостно, громко, энергично, с большими глазами) Неужели?!

2 б) - (спокойно, пристально глядя в глаза партнеру, ожидая ответа) Неужели?

3 в) - (уныло, не веря никому, тихим голосом, с опущенной головой) Неужели?

Упражнение. Ответьте на следующие вопросы и на пять вопрос по своему выбору так, чтобы стилистическая модальность ответа была:

а) творительной,

б) осуществительной,

в) растворительной.

1. - Евсик, ты очень занят сегодня?

2. - Шустрик, мне нужно с тобой посоветоваться, а?

3. - Когда ты наконец соизволишь навестить моих родителей, Вольдемар?

4. - Анастасия, как ты относишься к украинской кухне?

5. - Виктор, не пора ли тебе сменить свой диван на новый?

6. - Ерофей, ты очень соскучился по мне?

7. - Сусанна, тебе говорили раньше, что у тебя божественная шея?

8. - Планирует ли фабрика "Карапуз" в ближайшее время выпуск столовой посуды для куклы "Фекла" и автомобиля для куклы "Петюня"?

9. - Андрон, а может, тебе вместо уроков на улицу выйти?

10. - Виолетта, кактусы время от времени нуждаются в покое, неужели это тебе неизвестно?

Пример.

1 а). - (внезапно и энергично) Страсть!

1 б). - (рассудительно) Занят как всегда, так что гулять пойдем не раньше обеда, Шустрик.

1 в). - (философски, глядя себе под ноги) Интересно, что ты имеешь в виду?

Упражнение. Придумайте небольшие (около 10 реплик для каждого персонажа) диалоги по следующим темам. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - осущ, партнер - твор;

б) протагонист - раст, партнер - осущ.

После этого выполните то же задание для пяти тем по своему выбору.

1. Мальчик Евстафий выясняет у своего пса Шустрика, почему тот так не любит кошек.

2. Вольдемар выясняет у своей молодой жены Анастасии, нравится ли ей каждое воскресенье ходить с ним в зоопарк.

3. Старый холостяк Виктор обсуждает со свои диваном тему предстоящего ремонта квартиры.

4. Легкомысленная девушка Сусанна решает со своим кавалером Ерофеем, куда пойти вечером.

5. Старшеклассник Андрон просит у своей мамы разрешения ходить в кружок юных программистов. Мама, однако, полна сомнений.

Упражнение. Придумайте небольшие (около 10 реплик для каждого персонажа) диалоги по следующим темам. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - раст, партнер - твор;

б) протагонист - осущ, партнер - осущ.

После этого выполните то же задание для пяти тем по своему выбору.

1. Болонка Дуня обсуждает со складским псом Елизарычем достоинства и недостатки жизни дома.

2. Петух Мефистофель, сидя на заборе, доказывает сидящему на цепи псу Кубику, что летать важнее, чем бегать. Кубик не согласен.

3. Волк Георгий предлагает зайцу Захару дружбу. Заяц, однако, сомневается в искренности хищника.

4. Кот Епифан обвиняет свою хозяйку Глафиру в невнимании к своим нуждам. Та оправдывается и переходит в контрнаступление.

5. Первобытный воин Зуб Мамонта собирается на охоту. Его молодая жена Цветок Зари (протагонист) дает ему задания - не всегда разумные и осуществимые с точки зрения Зуба.

Упражнение. Подумайте о фоновых творительных, осуществительных и растворительных маркерах - существуют ли они?

СЛОЖНЫЕ ДИАЛЕКТИЧЕСКИЕ МОДАЛЬНОСТИ

Во многих трансляциях ощущается влияние не одного, а двух архетипов диалектической семьи. В этом случае человек подсознательно выделяет один из этих архетипов как основной, а второй - как дополнительный, или уточняющий, и модальность трансляции становится сложной, то есть у основной модальности появляется субмодальность. Например, в трансляции

- У меня есть для тебя новость: экзамены кончились! твор(раст)

основной модальностью является творительная, а субмодальностью - растворительная, так что сложная модальность этой трансляции - творительно-растворительная. В сложной модальности очень важно не спутать модальность и субмодальность, что, однако, нередко случается, если обращать внимание на маркеры, но не замечать сути трансляции.

Если у сложной модальности поменять местами основную и дополнительную модальности, то в результате получится транспонированная сложная модальность; например, модальностью, транспонированной к модальности твор(раст) является модальность раст(твор). (Можно также сказать, что эти модальности взаимно транспонированы.)

Для модальности творения характерно возникновение чего-то неожиданного, качественно нового, не укладывающегося в рамки существующей ситуации. Однако эта модальность допускает различные варианты субмодальностей, которые принципиально друг от друга отличаются.

Модальность твор(твор). Творительно-творительная модальность характерна для ситуации "чудо внутри чуда" или "неожиданность внутри неожиданности".

- Ни за что не угадаешь, где я вчера был - В ЗООПАРКЕ, а там слонов выпустили! твор(твор)

- Кого я вижу! Друг Филимон!! Неужели в институт поступил?! твор(твор)

- А у меня новость: сын родился!!! твор(твор)

Фразеологизмы и пословицы в модальности твор(твор):

Войти в моду

Начало начал

Горячие новости

Новая метла по новому метет.

И слова не скажи, только грош покажи.

Хоть на час, да вскачь.

Молодой квас - и тот играет.

Так женился, что и сам на себя подивился.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности твор(твор).

Упражнение. Придумайте ситуации, где естественно возникает модальность твор(твор).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность твор(твор).

1. - Печально, Антип.

2. - А мы с Остромиром решили с курением завязать.

3. - Все бы ничего, только нагрузка великовата.

4. - Этого я вам не разрешаю, Аполлинарий!

5. - Горячие новости! Пожар на винном заводе!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность твор(твор).

1. - Зачем тебе петух, Добрыня?

2. - Папа, а почему у черепахи короткие лапы?

3. - Хочешь есть, малыш?

4. - В чем смысл твоей жизни, Меланья?

5. - Не пора ли улыбнуться, Кириак?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности твор(твор).

1. Знакомство с новой куклой.

2. Попытка дисциплинировать щенка.

3. Приглашение официальное непосредственного начальника на семейный банкет.

4. Призыв неофициальный к подчиненному коллективу не опаздывать на работу.

5. Критика попрошайничающего ребенка.

Модальность твор(осущ). Творительно-осуществительная модальность возникает в ситуации, несущей для человека много нового, когда в этой новизне угадывается некоторая устойчивость, закономерность - человек не представляет себе конкретно, что будет дальше, но может предугадать, в каком роде или стиле будут идти события; но все же он не контролирует их поток. Таково, например, положение зрителя в цирке, пришедшего на представление и смотрящего номера один за другим, или фотографа-любителя, выходящего с аппаратом на столь любимую им природу. Другой пример - только что вспыхнувшая кинозвездочка дает интервью журналисту: его вопросы для нее внове, но она читала аналогичные интервью и в общем, очень приблизительно представляет, о чем ее могут спросить - но тем не менее каждый следующий вопрос застает ее врасплох.

- А кого я вчера на нашей тусовке видел! После пяти лет разлуки - Никанор собственной персоной! С новой женой, между прочим! И с ее сестрой - хорошенькая такая куколка с пухлыми щечками. Так Павлик, не будь дурак, сразу к ней подклеиваться начал: не желаете ли, мол, барышня, по руке вам погадаю? твор(осущ)

В творительно-осуществительной модальности (по идее) идут для аудитории программы теле- и радионовостей, в ней же строится хороший юмористический рассказ или динамичная кинокомедия, в которой непредсказуемым для зрителя образом чередуются, переплетаясь, два или три отдельных сюжета.

Еще один вариант модальности твор(осущ) - введение нового правила или закона, которому далее нужно будет подчиняться, например:

- Запомни, Шустрик, с сегодняшнего дня я запрещаю тебе прыгать на девочек со спины! твор(осущ)

- Вы слышали новость: Рабинович здоров как ни в чем не бывало! твор(осущ)

В модальности твор-осущ обычно воспринимается внезапное, но ожидаемое событие, например, сюрприз, которого ждали:

- (при случайной встрече на улице): Мартьян! Тебя-то я и разыскиваю! твор(осущ)

Фразеологизмы и пословицы в модальности твор(осущ).

Взять в свои руки

Плеснуть масло в огонь

Пустить в оборот

Взять в оборот

Расправить крылья

Брать быка за рога

Учись, доколе хрящи не срослись.

Счастье придет - и на печи найдет.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности твор(осущ).

Упражнение. Придумайте ситуации, где естественно возникает модальность твор(осущ).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность твор(осущ).

1. - Очень приятно вас наконец встретить, Исидор Митрофанович!

2. - Каюсь, каюсь.

3. - Не надо лишних слов, Лукерья Дементьевна.

4. - Я пленен вашим чарами, Мелитриса!

5. - Шустрик, ко мне!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность твор(осущ).

1. - Где пропадал, Викентий?

2. - Ну и что из этого следует?

3. - А каким родился ваш ребенок, Милица?

4. - Каковы ваши шансы на выдвижение в депутаты, Иринарх?

5. - Летим, Оксана?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности твор(осущ).

1. Предложение к старшему брату поиграть.

2. Осмысление недавнего проигрыша в карты.

3. Комментарий по поводу инфляции.

4. Предложение новому знакомому пойти на бега.

5. Призыв к подчиненным работать добросовестно.

Модальность твор(раст). Творительно-растворительная модальность характерна для ситуаций, когда происходит что-то новое, заключающееся в окончании некоторого сюжета, разрушении, гибели и т. п. Типичный пример - сообщения в программах новостей о смертях, взрывах, катастрофах и т. п.

- У меня новость для тебя, дорогой: я ухожу из твоей жизни навсегда! твор(раст)

- Вы слышали новость: Рабинович умер! твор(раст)

- Как, опять?! твор(осущ)

В модальности твор(раст) идет критика или коррекция (обычно поверхностная и несерьезная) творящегося объекта или начинающегося процесса - критика, которая очевидно не может принести ему существенного вреда (пользы, как правило, тоже):

- (с притворным негодованием, обращаясь к дочери) Невесты так не улыбаются! твор(раст)

- (обращаясь к ребенку, игриво) Нехорошо кривляться, Виля! твор(раст)

Непродуманный, поверхностный отказ, когда видно, что человек легко может сменить свое решение на противоположное, также часто идет в модальности твор(раст):

- (капризно) А вот не пойду я сегодня с тобой в зоопарк - моя левая нога хочет в другую сторону! твор(раст)

Фразеологизмы и пословицы в модальности твор(раст).

Бить тревогу

Первый блин комом

Взлететь на воздух

Искры из глаз

Наконец-то!

Встать с левой ноги

Поднять меч

Поднять на ноги

Бог попущает - и свинья гуся съедает.

В красный день как обгорелый пень.

Как на лес взглянет - так и лес вянет.

Оттого телега запела, что давно дегтю не ела.

Ты впрягать - а она лягать.

Женишься раз, а плачешься век.

Голым родился, гол и умру.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности твор(раст).

Упражнение. Придумайте ситуации, где естественно возникает модальность твор(раст).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность твор(раст).

1. - (скептически) Гм!

2. - Нинель Дормидонтовна работает.

3. - Обычное дело, Пелагея Евграфовна.

4. - Ухожу с сцены, брат, - медленно, но верно.

5. - А Досифей-то наш - приехал!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность твор(раст).

1. - Ты что же, Гордей, получается - предатель?

2. - Зачем мне вилка, если ложкой есть гораздо удобнее, мама?

3. - Ираида, на свидание в таком наряде - ты повредилась, да?

4. - А тебе, Марианна, не хочется пива?

5. - Не смеши меня, пожалуйста, хорошо?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности твор(раст).

1. Предложение неофициальное приватное возлюбленному.

2. Отказ от выгодного, но несвоевременного предложения делового партнера.

3. Согласие на официальное деловое предложение высокого начальника.

4. Критика публичная резкая знаменитости.

5. Сомнение в приемлемости поведения любимого мужчины.

Для модальности осуществления характерна позиция, которая описывается словами "как ни в чем не бывало", то есть человек в общем и целом находится в известной ему рутинной обстановке, принимает участие в установившемся ритме. Для модальности осуществления характерны устойчивые законы и правила, которым подчиняется ситуация, объект или процесс. (Характерно "осуществительным" является состояние ожидания.)

Модальность осущ(твор). Осуществительно-творительная модальность соответствует новостям, нововведениям, сюрпризам, находящимся в предусмотренных для них рамках в пределах устойчивой (возможно, циклически повторяющейся) ситуации. Типичный пример - ритуальное приветствие людей, видящихся ежедневно, например, домочадцев или сотрудников одной фирмы:

- Доброе утро, Филимон Матвеевич! осущ(твор)

Однако правила хорошего тона требуют, чтобы приветствие человека, с которым вы не виделись длительный срок, производилось в модальности твор или твор(осущ), что достигается когнитивными или стилистическими приемами (маркерами), например:

- (с радостным удивлением) Какая встреча! Доброе утро, Филимон Матвеевич! твор(осущ)

Для осуществительно-творительной модальности характерен именно элемент сюрприза, намек на него - но в целом действие (реплика) должны находиться в заранее оговоренных рамках, которые, в свою очередь, должны предусматривать место для импровизации участников. Так учитель в классе, задавая детям вопросы, стимулирующие их воображение, имеет в виду, что они будут держаться в пределах обозначенной им темы, а когда они выходят из нее, то модальность ответа оказывается твор(осущ) вместо предполагаемой педагогом осущ(твор):

Учительница: - Дети, какая форма Земли? На что она похожа?

Машенька: - Она круглая, похожа на арбуз. осущ(твор)

Вовочка: Земля имеет форму геоида, а похожа живот моего папаши после ужина. твор(осущ)

- Пантелеймон, ты почему сегодня опоздал к ужину?

- Потому, что мой босс всегда не вовремя вдохновляется своими идеями. осущ(твор)

Хорошим тоном считается рассказывание анекдотов и смешных историй из жизни в осуществительно-творительной модальности, когда рассказчик серьезен и делает вид, что все происходит так, как оно всегда и бывает, но в рассказе все время происходят разные неожиданности, так что благодарными слушателями он воспринимается скорее в творительно-осуществительной модальности.

В модальности осущ(твор) идет ожидание события, которое вот-вот должно произойти - обычно в таких случаях говорят: нетерпеливое, или радостное, или напряженное ожидание.

Следует быть внимательным и не путать модальность осущ(твор) с транспонированной модальностью твор(осущ) - первая относится к устойчиво существующему объекту или процессу, а вторая - к только возникшему объекту или началу процесса. Впрочем, разница может быть весьма тонкой и заключаться в интонациях или особенностях внешней ситуации.

- Аврора, ты сегодня красуешься в новом платье?

Какова модальность этой трансляции? Здесь многое зависит от того, насколько часто Аврора надевает обновки. Если она не делает этого никогда, и новое платье для нее означает начало новой жизни, то модальность реплики будет твор(осущ); если же Аврора - модница, и смена гардероба для нее - нормальное явление, но модальность реплики будет осущ(твор). Интересно, что на тип сложной модальности в данном случае намекает знак препинания в конце реплики: если это вопросительный знак (как выше), то скорее всего подразумевается модальность осущ(твор), - но если поставить вопросительный знак в комбинации с восклицательным:

- Аврора, ты сегодня красуешься в новом платье?! -

то модальность будет воспринята как твор(осущ).

Фразеологизмы и пословицы в модальности осущ(твор).

Бить ключом

Войти в возраст

Возыметь действие

Время не ждет

Вторая молодость

Жить, как на вулкане

Расти как грибы

Ждать со дня на день

Того и жди

Ждать не дождаться

Войти в жизнь

Войти в роль

Войти в силу

Бить ключом

Держать нос по ветру

Была бы постелюшка - а милый найдется.

Поколе молод, потоле и дорог.

Своя собака лайся, чужая не впрядывай!

Век живи - век учись.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности осущ(твор).

Упражнение. Придумайте ситуации, где естественно возникает модальность осущ(твор).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность осущ(твор).

1. - Как хорошо ты придумал, Евстратий!

2. - Я плету интриги во славу Отечества.

3. - Вот это да!

4. - Осенняя погода меня не особенно прельщает, Меланья.

5. - Отчего бы нам не отдохнуть на лоне природы?

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность осущ(твор).

1. - Я и вправду твоя отрада, Елизар?

2. - Что же ты меня не обнимешь, Фрося?

3. - А что, в жизни есть интересы, мне неизвестные?

4. - Приятно, очень приятно вас наконец увидеть, Улитушка!

5. - Как вы сегодня хороши в этом сарафане и платочке, Устинья!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности осущ(твор).

1. Признание своей немалой старой вины перед отцом.

2. Отказ публичный от приглашения на вечеринку.

3. Ревнивый упрек к мужу после официального домашнего приема.

4. Признание неофициальное в неверности дружбе.

5. Объявление приватное о разрыве отношений со старым знакомым.

Модальность осущ(осущ). Осуществительно-осуществительная модальность используется для обозначении регулярной части устойчивого процесса или ситуации.

Наш поезд уже пятые сутки стучал колесами на стыках бесконечных рельсов, все глубже забираясь в сибирскую тайгу. осущ(осущ)

Я всю жизнь ищу себя, а нахожу при этом почему-то совсем других людей. осущ(осущ).

Дискуссия идет в соответствии с регламентом. осущ(осущ)

В модальности осущ(осущ) идет ожидание как установившийся процесс - в таких случаях обычно говорят: терпеливое, или спокойное ожидание.

Фразеологизмы и пословицы в модальности осущ(осущ).

Выводить в люди

Выдержать характер

Выдержать роль

Выходить в люди

Дело горит

Стоять грудью за что-либо

Долгая песня

Скачет баба задом и передом, а дело идет своим чередом.

Жить - Богу служить.

Живет - не тужит, по свету кружит.

Черта нянчить - не унянчить.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности осущ(осущ).

Упражнение. Придумайте ситуации, где естественно возникает модальность осущ(осущ).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность осущ(осущ).

1. - Очень приятно, Кондратий Ксенофонтович, видеть вас на рабочем месте.

2. - Мне нужен бегемот.

3. - Шея, Глафира, - украшение любого живого существа.

4. - А вы как будто похудели, Беатриса.

5. - Невпроворот уже ваших советов у меня, Виринея.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность осущ(осущ).

1. - Неплохая как будто перспектива.

2. - Черные коты меньше пачкаются, Аделаида.

3. - Не надо жеманства, Маврикий.

4. - Мне не очень удобно вас просить, Белла.

5. - Что-то мне уже невмоготу.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности осущ(осущ).

1. Отказ заниматься делом в существующих условиях.

2. Предложение продолжить работу несмотря ни на что.

3. Указания сыну, отправляющемуся к подруге в гости.

4. Сомнения в справедливости старшего близкого родственника.

5. Ликование по поводу наступившего отпуска.

Модальность осущ(раст). Осуществительно-растворительная модальность свойственна ситуациям, когда заканчивается промежуточный этап устойчивого процесса, или очередной период жизни объекта, но он продолжает свое устойчивое существование. Она же характерна для процесса серьезной, основательной чистки того или иного объекта, конструктивной критики, не слишком злой сатиры.

- (деловым тоном, без лишнего трагизма в голосе) Мама, я упал и расшиб коленку! осущ(раст)

- (на уроке) За этот ответ, Волик, я ставлю тебе тройку. Садись. осущ(раст)

- Тебе должно быть стыдно, Варенька! Любящая дочь со своими родителями так не обращается. осущ(раст)

Осуществительно-растворительная модальность естественно возникает в ситуациях, когда в обычный ритм жизни объекта входят элементы разрушения, распада, смерти.

- Сегодня с утра, как обычно, хоронил вчера написанные откровения - толка в них, естественно, не оказалось никакого. осущ(раст)

- Знаешь, Зиновий, вчера ты меня снова разочаровал, и уже далеко не в первый раз я убеждаюсь в том, что нам с тобой время от времени следует расставаться. осущ(раст)

Еще один вариант возникновения модальности осущ(раст) - ссылка на закон или правило, относящееся к ситуации критики или чистки объекта, например:

- Поскольку, Фома, ты провинился, то по законам нашей семьи вечером лишаешься миндального пирожного. осущ(раст)

Еще один вариант возникновения осуществительно-растворительной модальности - это действие в рамках устойчивого процесса, содержание которого - уничтожение того или иного объекта.

После обеда Виктор, безжалостно обрывая течение своих мыслей, на часок укладывался на свой любимый диван. осущ(раст)

В модальности осущ(раст) идет безнадежное ожидание:

- А ты, Мстислав, все ждешь свою ненаглядную?

- Жду… хотя уже потерял всякую перспективу на ее возвращение. осущ(раст)

Фразеологизмы и пословицы в модальности осущ(раст).

Биться, как рыба об лед

Влачить жалкое существование

Влезть (входить) в долги

Глядеть сквозь пальцы

По добру, по здорову

Душа не лежит

Оставляет желать лучшего

Брать измором

Вечная история

Крутиться, как белка в колесе

Тянуть лямку

Козел отпущения

Плевать в потолок

Жить на покое

Пороть (нести) чушь

Рвать и метать

Спустя рукава

Ждать у моря погоды

Добрый вор без молитвы не украдет.

Беда не по лесу ходит, а по людям.

Повадился кувшин по воду ходить, там ему и голову сломить.

Житье - вставши, да за вытье.

Три кола вбито да небом покрыто.

Идет поп дорогою, а черт поперек.

Жена не седло: со спины не сымешь.

Придорожная пыль небо не коптит.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности осущ(раст).

Упражнение. Придумайте ситуации, где естественно возникает модальность осущ(раст).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность осущ(раст).

1. - Моя дорога стелется скатертью.

2. - Куда уж короче - разве по воздуху.

3. - Я предпочитаю мармелад.

4. - Не спеши в могилу, Мирон, успеешь.

5. - А это что за птичка в короткой юбочке полетела?

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность осущ(раст).

1. - А крыша не съедет, Филипп?

2. - Силантий, где твой юмор?

3. - А как бы поступил на твоем месте Александр Македонский?

4. - Зачем тебе моя талия?

5. - Лучше не подходи, Эммануил!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности осущ(раст).

1. Просьба свысока подчиненному принести поесть.

2. Апелляция к милости старшего родственника.

3. Указание домашнему животному занять свое место.

4. Прощение милостивое нашкодившему младшему брату.

5. Отказ от дальнейшего сотрудничества с родственной фирмой.

Для модальности растворения характерны ситуации разрушения, распада, прекращения того или иного процесса, этический акцент, позиция человека вне процесса, над событиями.

Модальность раст(твор). Растворительно-творительная модальность характерна для ситуации начала разрушения или возникновения сильного кризиса объекта, первой стадии нарушения его целостности - например, начало смертельной болезни.

- И тут он, не говоря дурного слова, развернулся и врезал мне в скулу. раст(твор)

Заметим, что та же ситуация в изложении обидчика получит транспонированную модальность:

- И тут я, не говоря дурного слова, развернулся и врезал ему в скулу. твор(раст)

Еще примеры:

- На мой взгляд, твое, Филимон, внезапное немотивированное вторжение в мою жизнь не слишком красиво. раст(твор)

Первый шаг в процессе истребления зла - это его обнаружение. раст(твор)

- Сегодня начальник "не заметил" меня в коридоре - и это первый звоночек к моему уходу из фирмы. раст(твор)

- В нашем диване скоро дыры под твоим задом появятся. раст(твор)

В модальности раст(твор) звучит реплика, свидетельствующая о неожиданном окончании процесса или о внезапном распаде объекта. Впрочем, если "неожиданности" здесь оказывается (субъективно) больше, чем "распадаемости", то модальность превращается в твор(раст). И здесь нередки случаи амбивалентности, когда для протагониста его реплика звучит в модальности раст(твор), а для партнера - в модальности твор(раст). Например, плачущий ребенок прибегает к маме и кричит:

- Мама! Твоя ваза нечаянно разбилась!

Для него эта трансляция звучит в модальности раст(твор), а для мамы - в модальности твор(раст) - по крайней мере, в первую секунду - являясь для нее в первую очередь новостью, и лишь во вторую - лишением.

Вообще, модальность раст(твор) не следует путать с модальность твор(раст) - это совершенно разные модальности: первая относится к творению, началу, а вторая - к разрушению, концу. Однако разница эта иногда (как ни странно) довольно тонка - особенно в трансляциях, где ощущается одновременное влияние как архетипа Творения, так и архетипа Растворения. Например, знаменитая фраза: "Король умер, да здравствует король!" - провозглашавшая во Франции смену монарха, очевидно звучала по-разному для разных французов: для кого-то она в первую очередь означала конец старого царствования, и тогда ее модальность была раст(твор), а для кого-то (например, для бывшего принца и его опекунов) - начало новой жизни, и тогда ее модальность - твор(раст).

Похожая ситуация возникает при любых переменах: всегда новое вытесняет старое, и на чем человек ставит акцент, зависит в первую очередь от него самого - ну и, конечно, от ситуации. Однако ошибка в диагностике может стоить здесь дорого, поэтому следует быть внимательным и не путать модальность и субмодальность.

Фразеологизмы и пословицы в модальности раст(твор) .

Дело в шляпе

Ирония судьбы

Подложить свинью

Выйти сухим из воды

Вывести на чистую воду

Вали волку на холку.

Не по грехам нашим Господь милостив.

И черт под старость в монахи пошел.

Есть нечего, да жить весело.

На старого Потапа выросла лопата.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности раст(твор).

Упражнение. Придумайте ситуации, где естественно возникает модальность раст(твор).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность раст(твор).

1. - Мы едем на этом ишачьем поезде уже трое суток.

2. - Я часто напоминаю себе верблюда.

3. - Что ты так встрепенулась, Агриппина?

4. - Пожалуйста, Терентий, выгреби эти авгиевы конюшни.

5. - Вон из моей постели, Исидор!

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность раст(твор).

1. - Зачем ребенку вино?

2. - Папа, где ты учился, когда был маленьким?

3. - Бронислава, пришло время подавать борщ.

4. - А по мне этот тип - ЖУТКИЙ!

5. - Как живешь-можешь, Генриетта?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности раст(твор).

1. Предложение к сотруднику разобраться по существу.

2. Сомнение в должном качестве жениха.

3. Просьба к другу помочь в знакомстве с барышней.

4. Выражение негодования подчиненному по поводу его отсутствия на работе.

5. Отказ вежливый публичный слушать старшего родственника.

Модальность раст(осущ). Растворительно-осуществительная модальность часто возникает при описании процесса систематического уничтожения объекта или ситуации:

- Никанор меня не любит, а уже пять лет как губит во цвете лет. раст(осущ)

- Волосы и зубы покидают мою голову с завидным постоянством. раст(осущ)

Другой вариант - систематическая деструктивная критика:

- Во-первых, он дурак, во-вторых, осел, а в третьих, ничтожество! раст(осущ)

Третий вариант возникновения этой модальности - подчеркнуто внешнее описание ситуации осуществления, например:

- Мой жизненный опыт подсказывает мне, что ваши усилия не пропадут даром. раст(осущ)

- Вы подумайте, не торопясь с выводами - и со временем поймете, что такое я в вашей нынешней жизни. раст(осущ)

Не следует путать модальность раст(осущ) с модальностью осущ(раст) - первая подразумевает разрушение, гибель объекта или ситуации, а вторая - их успешное существование, хотя и не без греха. Однако весьма распространены диалоги, когда в ответ на модальность раст(осущ) звучит модальность осущ(раст) и наоборот; чаще всего это некомплементарные обмены с существенным искажением акцентов партнером:

- Я свяжусь с тобой завтра, а сегодня звоню в последний раз. осущ(раст)

- Я умру от тоски - уже умираю. раст(осущ)

- Наша любовь гибнет от твоего равнодушия ко мне, Леонтий! раст(осущ)

- Для тебя, Василиса, типичны такие настроения, когда ты встаешь не с той ноги. осущ(раст)

Фразеологизмы и пословицы в модальности раст(осущ) .

Сидеть на бобах

Толочь воду в ступе

Еле ноги волочить

Выбить (вышибить) из колеи

Выбыть из строя

В чем душа держится

Еле-еле душа в теле

Класть зубы на полку

Клином не вышибешь

Хоть кол на голове теши

Вставлять палки в колеса

На краю могилы

Одной ногой в могиле

Клевать носом

Сидеть, сложа руки

Утопили щуку, за зубы целы.

Старый волк знает толк

Беда - не дуда: поиграв, не кинешь.

Упрямая овца волку корысть.

Нашего Мины не проймешь и в три дубины.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности раст(осущ).

Упражнение. Придумайте ситуации, где естественно возникает модальность раст(осущ).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность раст(осущ).

1. - Попрошу вас, Аверьян, не вмешиваться в мои семейные обстоятельства.

2. - Дорожка-то по жизни еще немалая тебе предстоит, Аникей!

3. - Пожалуйста, я не против.

4. - Где же вы были раньше, Аким?

5. - Уходи, Ардалион, побереги себя.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность раст(осущ).

1. - Можно мне колокольчик?

2. - Зачем козе баян, а тебе - жениться, Виктор?

3. - Не гримасничай, Виля!

4. - Ваш рисунок, Ангелина, требует существенной доработки.

5. - Мне не смешно, на вас глядя - совсем не смешно.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности раст(осущ).

1. Упрек приватный небольшой, адресованный к ребенку.

2. Похвала мужу искренняя большая по делу.

3. Предложение сотрудничества серьезное официальное крупной фирме.

4. Смущение по поводу слишком большого подарка от заинтересованного мужчины.

5. Отказ от публичного комплимента на официальном собрании.

Модальность раст(раст). Растворительно-растворительная модальность типична для окончательного финала, бесповоротной гибели, не оставляющей от объекта или ситуации ничего, кроме воспоминаний.

- Сегодня мне вырвали последний зуб. раст(раст)

"Еще одно последнее сказанье,

И летопись окончена моя." (Пушкин) раст(раст)

- Считай, Гермоген, что я для тебя умерла - отныне и вовеки веков. раст(раст)

После тяжелой продолжительной болезни Виталий Онисимович наконец покинул этот мир. раст(раст)

В этой же модальности находятся трансляции, в которых человек смотрит на процесс разрушения как бы со стороны:

Для историка упадок античности - очень поучительный период. раст(раст)

- В глазах директора школы твои опоздания непростительны! раст(раст)

Фразеологизмы и пословицы в модальности раст(раст) .

Осталось одно воспоминание

Выколотить дурь

Завить горе веревочкой (то есть перестать горевать)

Замести следы

Истереть в порошок

До последней капли крови

Вбить осиновый кол

В конце концов

Ободрать (облупить) как липку

Ниже всякой критики

Ничуть не бывало

Отложить в долгий ящик

Вечная память

Пропади пропадом

Борода до колена, а дров ни полена.

Пригнала нужа к поганой луже.

Снегу нету - и следу нету.

Старой бабе и на печи ухабы.

По третьей вдовец - без огня кузнец.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности раст(раст).

Упражнение. Придумайте ситуации, где естественно возникает модальность раст(раст).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность раст(раст).

1. - Я согласен с вашим мнением, Максимилиан.

2. - Нет, Аникей.

3. - Зачем мне новый костюм?

4. - Лучшее лекарство от зависти - самостоятельный ответственный труд.

5. - Кузьма, вот тебе компот.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность раст(раст).

1. - Почему слоны толстые?

2. - Можно ли пройти под радугой?

3. - Зачем раку усы?

4. - Сколько нужно времени, чтобы мне вырасти взрослым?

5. - Почему у негров волосы курчавые?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности раст(раст).

1. Просьба у дальнего родственника денег в долг надолго.

2. Отказ решительный публичный от сотрудничества с близким родственником.

3. Прощание с женой, уходящей в гости к подруге.

4. Сообщение о форс-мажоре на крупной фирме.

5. Оплакивание уединенное невозвратимой потери.

Упражнение. Определите сложные диалектические модальности следующих пословиц и поговорок:

1. Баба с возу - кобыле легче.

2. Гром не грянет - мужик не перекрестится.

3. Собака лает - ветер носит.

4. Незваный гость хуже татарина.

5. Пошла Настя по напастям.

6. Ни то, ни се кипело, да и то пригорело.

7. Кабы знал наперед, так бы расширил рот.

8. Наскочил цыган на жидовина.

9. Взвыла да пошла из кармана мошна.

10. Не всяк кусает, кто усом моргает.

Упражнение. Определите сложные диалектические модальности следующих трансляций.

1. - Итогом двадцатилетней работы нашей фирмы явилось создание новой концепции платежеспособного клиента.

2. - Создание новой концепции платежеспособного клиента - итог двадцатилетней работы нашей фирмы.

3. - Сусанна, ты?! И такая грустная?

4. - Ерофей, неужели ты думаешь, что я про тебя забыла?

5. - Евсик, мы идет гулять как всегда в два часа - а то я начну скулить.

6. - Шустрик, ты меня всегда удивляешь!

7. - Фабрика "Карапуз" гордится своими детскими игрушками, особенно "Феклой" и "Петюней".

8. - В фирме "Киса-мурыса" работают опытные специалисты по домашним животным.

9. - Вольдемар, не удивляйся, но я не совсем то, что ты обо мне думаешь.

10. - Анастасия, я выброшу этот журнал, если он тебе дороже меня!

Упражнение. Определите простые диалектические модальности следующих фраз и реплик и модифицируйте их, придав им различные субмодальности: а) творительную, б) осуществительную и в) растворительную.

1. - Сакердон Никанорович, я всегда готов!

2. Уважающий себя кактус сам выбирает себе хозяйку.

3. - А теперь на нашей эстраде выступит знаменитый артист Вася Пупкин!

4. - Сусанна, я не слышал тебя уже целых два часа!

5. - Ерофей, ты слишком нетерпелив.

6. Мало выйти замуж - нужно еще остаться там без побочных эффектов.

7. - Вольдемар, муж должен во всем помогать любимой жене, а?

8. - Анастасия, пошли завтра в зоопарк любоваться на бегемотов?

9. Фирма "Киса-мурыса" помогает домашним животным, оказавшимся в трудном положении.

10. Кот Гладиатор ищет себе жену для продолжения рода.

Пример.

1. - Сакердон Никанорович, я всегда готов! (осущ)

1 а) - Сакердон Никанорович, я всегда готов - как пуля, только что выпущенная из ружья! осущ(твор)

1 б) - Сакердон Никанорович, я всегда готов выполнять ваши указания. осущ(осущ)

1 в) - Сакердон Никанорович, я всегда готов умереть за вас. осущ(раст)

Упражнение. Модифицируйте следующие фразы и реплики так, чтобы они получили указанные сложные модальности.

1. Солнечное затмение - редкое и интересное явление природы.

а) осущ(твор), б) осущ(осущ), в) твор(раст), г) твор(твор).

2. - Мой благовоспитанный Андрон принес сегодня из школы плохое слово.

а) твор(твор), б) твор(осущ), в) осущ(твор), г) раст(твор)

3. - Виолетта, ты забыла про свой любимый кактус?

а) осущ(осущ), б) осущ(раст), в) твор(осущ), г) раст(осущ)

4. Фирма "Киса-мурыса" помогает домашним животным в радости и в беде.

а) осущ(осущ), б) осущ(раст), в) твор(осущ), г) твор(твор).

5. Сакердон Никанорович - метрдотель знаменитого ресторана "Элизиум".

а) осущ(твор), б) раст(твор), в) раст(раст), г) осущ(осущ).

6. - Епифан, ну неужели все эти противные кошки тебе милее домашнего уюта и спокойствия?

а) твор(осущ), б) осущ(раст), в) раст(раст), г) твор(твор).

7. - Глафира, женщину украшает чувство сострадания к живым существам!

а) осущ(раст), б) осущ(осущ), в) раст(осущ), г) твор(твор).

8. - Христофор, капустные листы - общепризнанное черепашье лакомство, между прочим!

а) твор(твор) б) твор(осущ), в) осущ(твор), г) раст(осущ).

9. - Анастасия, я сегодня, может быть, вернусь домой поздно.

а) осущ(осущ), осущ(раст), осущ(твор), твор(осущ).

10. - Вольдемар, поцелуй меня на прощание!

а) твор(твор), б) осущ(твор), в) раст(твор), г) раст(осущ).

Пример.

1 а) Солнечное затмение - периодическое, но необычное и интересное явление природы. осущ(твор)

1 б) Солнечное затмение - регулярное, хотя и редкое и потому занимающее многих исследователей явление природы. осущ(осущ)

1 в) Мы сейчас наблюдаем удивительное, редкое и интересное явление - исчезновение солнца среди ясного неба. твор(раст)

1 г) Мы сейчас наблюдаем удивительное явление, когда лунная тень неожиданно показывается на солнечном диске. твор(твор)

Упражнение. Ответьте на следующие вопросы в сложных модальностях: а) осущ(твор), б) твор(осущ), в) раст(осущ) и г) осущ(раст).

1. - Сколько раз, Христофор, я просила тебя не топать по паркету?!

2. - Вы, Трофим, - действительно консультант фирмы "Киса-мурыса"?

3. - Когда ваша фабрика "Карапуз" наконец освоит серийный выпуск куклы "Фекла"?

4. - Вольдемар, неужели твоя мама действительно имеет что тебе сказать три раза в неделю?

5. - Анастасия, почему ты так равнодушна к судьбам бегемотов в нашем зоопарке?

6. - Андрон, я надеюсь, ты знаешь, как следует вести себя с девочками?

7. - Мама, а почему девчонки чуть что так противно хихикают?

8. - Шустрик, ты понимаешь, что птицы существуют не только для твоей еды?

9. - Евсик, почему ты не хочешь залезть на это дерево и шугануть с него эту наглую кошку?

10. - Агния, почему на тебе вместо юбки свитер?

Пример.

1 а). Бедная черепаха, живущая с твердыми когтями на ногах - ты хочешь, чтобы она взлетела? осущ(твор)

1 б). - Ты хочешь, чтобы я взлетел - бедная черепаха, лишенная амортизаторов? твор(осущ)

1 в). - Я и так ежедневно умираю от стараний быть потише. раст(осущ)

1 г). - Я и так ежедневно умираю от стараний быть потише. осущ(раст)

Упражнение. Ответьте на следующие вопросы в сложных диалектических модальностях: а) раст(твор), б) твор(раст), в) раст(раст), и г) осущ(твор).

1. - Порфирий, тебе не надоело клевать каждый день одно и то же просо?

2. - Евграф Евсеич, ты бы выпустил любимого попугая полетать на улицу!

3. - Виктор, не пора ли тебе проснуться, солнце намекает!

4. - Андрон, не следует ли тебе сесть за уроки?

5. - Агния, твой отец лучше тебя знает, как вести себя в обществе, не так ли?

6. - Вольдемар, какой ты сегодня оживленный пришел - отчего бы это?

7. - Анастасия, хочешь, я тебя обниму прямо сейчас?

8. - Евсик, поплыли через речку?

9. - Шустрик, ты научишься когда-нибудь меня слушаться сразу?

10. - Виолетта, вы давно любите кактусы?

Пример.

1 а). - (уныло) Надоело… надоела твоя необыкновенная тупость, Евграф Евсеич! раст(твор)

1 б). - Ну мне и чудо-хозяин достался - зануда из зануд! твор(раст)

1 в). - Если посмотреть на мою жизнь - то, кроме проса, - сплошная тоска. раст(раст)

1 г). - Каждый день просо - это чудесно! осущ(твор)

Упражнение. Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - твор(осущ), партнер - раст(твор)

б) протагонист - осущ(осущ), партнер - твор(раст)

в) протагонист - раст(осущ), партнер - осущ(твор).

1. Дама Виолетта обсуждает со своим кактусом необходимость пересадки в больший горшок. Кактус нервничает и капризничает, выдвигает условия.

2. Пес Кубик поясняет петуху Мефистофелю , каковы основные жизненные ценности, радости и огорчения. У петуха свои взгляды на эти предметы.

3. Студентка-первокурсница Агния предлагает своему вдовому отцу подумать о втором браке; отец сомневается.

4. Диван холостяка Виктора ругает своего хозяина за пренебрежение домом и предлагает различные варианты. Виктор считает, что и так все неплохо.

5. Зуб Мамонта - охотник племени Быстроногих Оленей - делает брачное предложение девушке по имени Цветок Зари . Цветок интересуется его дальнейшими жизненными и семейными планами.

Упражнение. Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - твор(твор), партнер - осущ(твор)

б) протагонист - осущ(раст), партнер - твор(осущ)

в) протагонист - раст(раст), партнер - раст(твор).

1. Большой начальник Зиновий Каллистратович приходит к своей любовнице Ефросинье и пытается рассказать ей про свои рабочие дела. Ефросинью, однако, интересуют только деньги, украшения и секс.

2. Молодожены Вольдемар и Анастасия планируют прием гостей по случаю полугодового юбилея свадьбы и обсуждают состав гостей, меню и программу развлечений.

3. Болонка Дуня рассказывает своей хозяйке Изабелле про ухаживания складского пса Елизарыча. Изабелла возмущается дикостью манер пса, но в чем-то понимает его лучше Дуни.

4. Столетний попугай Клавдий поучает свою хозяйку Аграфену , как правильно вести хозяйство. Аграфена считает его идеалистом, хотя и уважает птицу.

5. Глафира - хозяйка кота Епифана - объясняет ему необходимость разнообразного полноценного витаминизировнного питания. Епифан же склонен к монодиете и как может отстаивает свой выбор.

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения диалектических модальностей.

Для модальности творения характерен юмор (чаще грубый), для осуществления - сатира, для растворения - тонкая ирония и косвенная издевка.

Модальность творения можно сравнить с живописью гуашью или акриловыми красками, модальность осуществления - с масляной живописью, а растворения - с пастелью.

В модальности творения звучит горн, играющий подъем, в модальности осуществления - ритмичный марш, в модальности растворения - медленная печальная песня.

В модальности творения человек поглощен ситуацией и находится в полной от нее зависимости; в модальности осуществления он частично ею управляет, а частично ей подчинен; в модальности растворения человек стоит как бы над ситуацией и от нее почти или совсем не зависит (например, потому, что она уже в основном закончилась).

Самой плотной (низкой) является модальность творения, несколько легче нее модальность осуществления, и самая тонкая (высокая) - модальность растворения.

Стилистически символом модальности творения может служить восклицательный знак, символом осуществления - запятая, а символом растворения - точка.

Сложные диалектические модальности знаков препинания:

твор(твор) - (!!!), (?!).

твор(осущ) - (!), (?) - если следующее предложение идет следом (то есть без абзаца)

твор(раст) - (!), (?) в конце абзаца

осущ - (-)

осущ(осущ) - (,)

осущ(раст) - (;)

раст - (.)

раст(осущ) - (…)

раст(раст) - (.) в конце главы.

Чистые и смешанные трансляции.

Иногда в одной и той же трансляции можно усмотреть влияние всех трех архетипов диалектической семьи. Определить модальность такой трансляции не так просто, ибо она зависит от стилистических особенностей и ситуации. Однако попробуем.

Упражнение. Определите простые и сложные диалектические модальности следующих трансляций. Если ответ окажется зависящим от стилистики и контекста, конкретизируйте их самостоятельно.

1. Я сегодня как всегда вдруг развалилась.

2. Я уже который год жду внезапного конца.

3. Я систематически пресекаю выдумки своего отпрыска.

4. Я наконец вдруг придумал себе серьезное занятие на несколько лет.

5. После долгих сомнений я вчера решил жениться.

Упражнение. Придумайте сами 10 трансляций, в которых ощущались бы влияния всех трех архетипов диалектической семьи, и определите их модальности.

Синтонность и антитонность.

Диалектически-синтонный ответ - это ответ в той же диалектической модальности, что использовал протагонист, например, творительный ответ на творительное обращение, или осуществительный - на осуществительное. Диалектически-антитонный ответ - это ответ в иной диалектической модальности, например, творительный или растворительный ответ на осуществительное обращение.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору: а) синтонно и б) антитонно.

1. - Ну что, Фалалей, по обыкновению ждешь неприятностей от сына?

2. - Неужели тебе уже пора уходить, Аврора?

3. - Мама, а где находится Аргентина?

4. - Пришел, Юлиан! Явился - не запылился!

5. - Я забыл, ну просто забыл - и нет мне оправданий.

Упражнение. Ответьте на следующие прямые и косвенные просьбы согласием: а) синтонно и б) антитонно.

1. - Хочешь со мной дружить, Сысой?

2. - Ты мог бы исполнить мою последнюю волю, Силантий?

3. - Плачь, Июшка, плачь - половину тоски исплачешь.

4. - (без подготовки) А если прямо сейчас - и в баню, а?!

5. - Не надо, Харитон!

Пример.

1а). - Уже целую неделю как хочу, Виринея. (осущ)

1б). - (радостно подпрыгивая в воздух) Ах! (твор)

Амбивалентные трансляции.

- Анастасия, ты идешь со мной в зоопарк?

- Мне, Вольдемар, сегодня своих проблем хватает.

Для самой Анастасии последняя реплика звучит, вероятно, в модальности осущ(раст) - она дает партнеру понять, что занята своими делами (и это для нее главное, и потому ее реплика имеет основную модальность осуществления) и потому отвергает его предложение (в качестве "субмодальности" к ее занятости). Однако для него модальность ее ответа, скорее всего, растворительная (отказ), а субмодальность зависит от тона Анастасии - если он решительный, то субмодальность будет растворительной, а если колеблющийся - то осуществительной, так как это значит, что ее еще можно поуговаривать.

Таким образом, здесь мы сталкиваемся с ситуацией, довольно распространенной для диалогов - когда модальность трансляции неодинакова для партнеров, и не потому, что они невнимательны друг к другу или плохо друг друга понимают, а по принципиальной причине - поскольку они находятся в разных положениях. Произнося такие трансляции (их можно назвать амбивалентными ), следует быть очень осторожным, так как они чреваты взаимонепониманием и обидами.

Еще пример: мальчик Евстафий обращается к своей собаке:

- Шустрик, гулять!

Для него самого эта прогулка - часть его распорядка дня, и ее модальность - осуществительная, а точнее, осуществительно-творительная, поскольку в момент команды он начинает (в рамках своего распорядка) новый сюжет - прогулку. Однако для Шустрика, который ни о чем не думал в момент приказа, слова хозяина звучат в творительной модальности, а точнее - в творительно-осуществительной, так как эта прогулка в принципе Шустриком ожидается, то есть входит в его обычный жизненный ритм.

Еще один пример:

- Почему ты меня не любишь так, как когда-то в юности? Неужели я тебе надоела?

- У меня теперь другие задачи.

Здесь реплика партнера звучит для него самого в модальности осущ(раст), а для протагониста - скорее всего, в модальности раст(твор), и как очень обидная, хотя партнер мог этого совершенно не иметь в виду, а отвечать (по своим понятиям) "честно".

Вообще, неочевидный ответ партнера, как правило, звучит для партнера в модальности осущ(твор), а протагонистом воспринимается так:

в модальности осущ(твор), если ответ находится полностью "в рамках";

в модальности осущ(раст), если он отвлекает несколько от темы, но ее не разрушает;

в модальности раст(твор), если он существенно отвлекает от темы, но есть надежда к ней вернуться;

в модальности раст, если он полностью сбивает с мысли;

в модальности твор, если забывает протагониста забыть про предыдущую тему и полностью переводит его внимание на новую тему.

Упражнение. Между протагонистом и партнером состоялся следующий диалог:

- Вольдемар, когда ты в меня влюбился по-настоящему?

- Все еще у нас впереди, Анастасия.

Определите, в какой модальности восприняла Анастасия ответ мужа, если ее следующая реплика была такова:

1. - А что у нас впереди?

2. - Нет, ты не отвлекайся, ты вспомни и ответь, пожалуйста.

3. - Какой ты противный! Не хочешь отвечать? А все-таки придется! Говори, когда!

4. - Ой, я совсем забыла, у меня картошка выкипает.

5. - Ты правда так думаешь?

Упражнение. Попытайтесь ответить на следующие вопросы в каждой из девяти сложных диалектических модальностей. Какие из ваших ответов окажутся амбивалентными? Отметьте их звездочками.

1. - Сколько звезд на небе, любимый?

2. - Скажите, Агния, вы действительно хотите знать филологию?

3. - (кокетливо) Виктор, почему вы до сих пор не женаты?

4. - Виолетта, неужели возможно предпочесть разведение кактусов нормальной семейной жизни?

5. - Шустрик, почему ты не лаешь на эту кошку на третьем этаже?

6. - Евсик, ты мог бы побежать еще быстрее?

7. - Андрон, неужели математика тебе интереснее мультфильма про волка и зайца?

8. - Итак, Феофан, вы закончили биологический факультет университета и хотите работать у нас в зоопарке?

9. - Епифан, ты ведь не станешь возражать, если я скажу, что котам свобода в конечном счете противопоказана? Особенно котам по духу - если ты меня правильно понимаешь…

10. - Глафира, почему люди бывают столь безнаказанно-жестоки?

Синастрические маркеры.

Во многих случаях у протагониста возникает потребность указать своему партнеру модальность, в которой тот должен ответить - она называется синастрической модальностью . Для этого обычно используются прямые и косвенные синастрические маркеры, то есть маркеры, показывающие партнеру желательную модальность его ответной трансляции.

При отсутствии синастрических маркеров (так сказать, по умолчанию) протагонист обычно имеет в виду, что модальность ответа должна совпадать с им использованной, то есть в этом случае собственные маркеры трансляции (прямые и косвенные) должны восприниматься партнером как синастрические. Трансляция, чья собственная модальность совпадает с синастрической, называется монотонной , а трансляция, чья модальность отличается от синастрической, называется амбитонной .

При определении собственной и синастрической модальностей трансляции важно понимать, к кому относится данный маркер: к протагонисту или к партнеру. Например, слова "вдруг" и "сюрприз" являются прямыми творительными маркерами, но важно также обращать внимание на смысл ситуации.

- Анастасия, у меня есть для тебя сюрприз!

Эта ситуация и реплика для протагониста (Вольдемара) является осуществительной, хотя и с творительной субмодальностью (он-то знает, что принес любимой жене), а для нее он готовит вручение подарка в творительной модальности, так что здесь слово "сюрприз" относится к партнерше, то есть обозначает творительную синастрическую модальность, так что если Анастасия ответит в творительной модальности:

- Ах, не может быть! -

то ее ответ будет комплементарным. В то же время ответ в осуществительной модальности:

- Ты, Вольдемар, как всегда верен себе. -

будет некомплементарным (и, скорее всего, неприятным для мужа).

Во многих случаях синастрическая модальность обозначается с помощью субмодальности собственной модальности трансляции, например:

- (изумленно) Ну и ну - ты это всерьез и надолго? твор(осущ)

Модальность этой реплики протагониста - творительная, субмодальность - осуществительная, и эта субмодальность косвенно сообщает партнеру, что отвечать надо в осуществительной модальности. Еще примеры:

- А я приготовил тебе подарок - угадай, что! осущ(твор)

Здесь творительная субмодальность трансляции отчетливо намекает партнеру на желательность использования в ответе творительной модальности, так что комплементарным будет ответ:

- (восхищенно) Ой! (твор)

а не спокойное:

- Я догадываюсь, ведь сегодня мой день рождения! (осущ)

Упражнение. Продолжите следующие фразы и пять фраз по вашему выбору, обозначив синастрическую модальность с помощью субмодальности: а) творительной, б) осуществительной и в) растворительной.

1. - Как же я не заметил твою новую стрижку!

2. - Где твоя чековая книжка, Харлампий?

3. - Не знаю, ни сном, ни духом не ведаю.

4. - Хорошо, что я не лыком шит!

5. - Приведите ко мне этого прохвоста!

Пример.

1а). - Как же я не заметил твою новую стрижку - такую неожиданную и нестандартную!

1б). - Как же я не заметил твою новую стрижку - ее сделали в обычной твоей парикмахерской?

1в). - Как же я не заметил твою новую стрижку - старость, старость.

Упражнение. В следующих ситуациях и в пяти ситуациях по вашему выбору придумайте обращения и каждое их них продолжите тремя способами, обозначив синастрическую модальность с помощью субмодальности: а) творительной, б) осуществительной и в) растворительной.

1. Предложение к учителю отправиться на загородную прогулку.

2. Отказ от предложенной попутчиком в поезде еды.

3. Знакомство в море с интересным господином средних лет в черных очках.

4. Деловое предложение официальное серьезное сотруднику своей фирмы.

5. Комплимент приватный серьезный старой кукле.

Монотонные и амбитонные трансляции.

Трансляция называется монотонной , если ее собственная модальность совпадает с синастрической, и амбитонной , если эти модальности различаются.

Упражнение. Определите собственные и синастрические диалектические модальности следующих трансляций. Укажите монотонные и амбитонные трансляции.

1. - А теперь у меня к вам, Маврикий, неожиданный вопрос: вы любите сыр?

2. - Еще раз прошу, ну придумай что-нибудь интересное, Гликерия - сколько же можно повторять все одно и то же?

3. - А то как же?

4. - Я - тебе, Мстислав, ты - мне.

5. - А вот и нет, Лукьян Никодимыч, не угадали: лучше я сдохну на месте!

6. - Вольдемар, я по-моему умираю, помоги скорее!

7. - Анастасия, ни за что не угадаешь, что я тебе принес! Роскошные розы!

8. - Я не справляюсь, Агриппина, - помоги, когда сможешь, если не трудно.

9. - Я понимаю, что это нелегко - но ты, Михей, все-таки умолкни.

10. - Ты, Харлампий, все-таки гусь! Лапчатый!

Упражнение. Придумайте по две амбитонные трансляции для каждого из следующих типов (сначала указана собственная модальность трансляции, потом - синастрическая):

1. твор; осущ

2. твор; раст

3. осущ; твор

4. осущ; раст

5. раст; твор

6. раст; осущ

Типы амбитонных трансляций.

Трансляция типа (твор; осущ) . Трансляция в творительной модальности, апеллирующая к осуществительной модальности ответа - это, например, внезапная идея протагониста, относящаяся к устойчивой программе партнера:

- А я сейчас вдруг подумала: ты ведь наверное очень занятой человек? (твор; осущ)

- Ура! Что я придумал! Ты ведь любишь ходить в зоопарк?! (твор; осущ)

- (внезапно, грозно) Немедленно за уроки, Виля! (твор; осущ)

Другой вариант появления этой модальности - неожиданное поведение протагониста в устойчивой ситуации, не предполагающее, однако, выхода из нее партнера:

- (молчание в ответ на шутку; мрачным голосом) Остроумно. Я слушаю тебя дальше. (твор; осущ)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (твор; осущ).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (твор; осущ).

1. - Стыдно, Эраст!

2. - Ах, я смущаюсь!

3. - Не смеши меня, Доротея!

4. - Прошу меня не перебивать.

5. - Зачем тебе самостоятельность, объясни, Агния.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (твор; осущ).

1. Обвинение большое выношенное публичное домашнему животному.

2. Требование насущное нелегкое приватное обычное к кукле.

3. Обида косвенная публичная небольшая на младшего брата.

4. Просьба прямая публичная необычная к знаменитости.

5. Извинение незначительное приватное искреннее по существу перед любимой.

Трансляция типа (твор; раст) . Трансляция в творительной модальности, предполагающая ответ в растворительной, довольно распространена - это, например, смертельный удар ножом в спину. На уровне коммуникации этот удар может выглядеть по-разному:

- (без предупреждения, решительно) Евлампий, сегодня я начинаю новую жизнь, отдельную от тебя. (твор; раст)

- (во внезапном гневе) И не смей мне возражать, мерзавка! (твор; раст)

- (без адекватной преамбулы) Смирись со своей судьбой и раздевайся, Эмилия! (твор; раст)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (твор; раст).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (твор; раст).

1. - Вкусный, свежий хлеб!

2. - Подайте бывшему члену Государственной Думы!

3. - Извините, пожалуйста.

4. - Я требую неукоснительного послушания!

5. - К чему эти кривляния - ты лучше спой, Савва!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (твор; раст).

1. - Вот, эти дрова надо распилить, Савелий.

2. - Мне также интересно, чем вас привлекла наша фирма, Силантий.

3. - А сейчас, Шустрик, я буду учить тебя ловить мышей.

4. - Тебе очень нужен этот чахлый блондин, Сабина?

5. - Перемелется, все перемелется, Калерия, не спорь со мной.

Трансляция типа (осущ; твор) . Трансляция в осуществительной модальности, предполагающая ответ в творительной - это, например, смешная история, поданная в стиле "как ни в чем не бывало" - так излагают хорошие рассказчики: без улыбки, но вызывая безудержный смех благодарной аудитории.

Распространенный вариант возникновения этой модальности - передача известной, ординарной для протагониста, но неожиданной для партнера информации:

- (спокойно, рассудительно) Мне кажется, Лаврентий Демидович, вам имеет смысл застегнуть ширинку. (осущ; твор)

Другой пример: заранее подготовленный вопрос учителя "на сообразительность":

- А теперь, дети, подумайте сами: почему змея любит сбрасывать свою кожу? (осущ; твор)

К той же категории относятся разнообразные заранее подготовленные протагонистом подвохи и т. п., и сюда же примыкают многие анекдоты из серии "армянского радио". Например, армянское радио спрашивают:

- В чем сходство между женской ножкой и горой Арарат? (осущ; твор)

Армянское радио комплементарно отвечает:

- Чем выше, тем больше дух захватывает. (твор)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (осущ; твор).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (осущ; твор).

1. - Это кто тут меня раздражает?

2. - Зачем ты сидишь и зубришь, когда есть шпаргалки, Агния?

3. - Мне хочется узнать твое мнение, Капитолина.

4. - Эге.

5. - Ой!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (осущ; твор).

1. Призыв публичный к краткому перемирию.

2. Отказ от бывшего своего серьезного обещания.

3. Принятие неожиданного несерьезного делового предложения.

4. Назначение приватное свидания любимой.

5. Уход от ответственности за срыв серьезной семейной программы.

Трансляция типа (осущ; раст) . Трансляции в осуществительной модальности, предполагающие растворительный ответ - это нередко (но далеко не всегда) заранее спланированная протагонистом "подлость": оставаясь в равновесии, он преднамеренно пытается сбить партнера с толку, задавая вопрос, на который невозможно адекватно ответить:

- (спокойно, рассудительно) Ну скажи мне, сколько должно пройти лет, чтобы ты хоть немного поумнел? (осущ; раст)

- И где, давно интересно мне знать, гнездится твоя совесть? (осущ; раст)

Другой вариант - это продуманное провоцирование партнера на отрицательный или разрушительный ответ. Интересно, что в русском языке модальность ставится выше правил логики: так называемое "двойное отрицание" не является подтверждением:

- Так ты не идешь со мной? (осущ; раст)

- Нет, не иду. (раст)

Конечно, можно было бы сказать: "Да, не иду", - но это противоречит принятым в языке нормам и было бы воспринято как стилистическое усиление отказа, то есть примерно как: "Я не пойду с тобой, причем не по случайному капризу, а по принципиальным соображениям". Это видимое противоречие с логикой становится понятным, если принять во внимание модальности: "Да" явно тяготеет к осуществительной модальности, а "нет" - к растворительной, и язык принимает во внимание это обстоятельство.

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (осущ; раст).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (осущ; раст).

1. - Какая радость, Селиван!

2. - Ну, умру.

3. - Посчитай свои заслуги перед отечеством, Никодим - это мелочь?!

4. - Время уходит, Анжелика.

5. - Кот должен быть пушистым и радовать этим свою хозяйку - ясно, Епифан?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (осущ; раст).

1. Угроза косвенная большая приватная шуточная любимой знаменитости.

2. Приглашение неофициальное близкое по времени начальника на пикник.

3. Предъявление претензии несерьезной сиюминутной любимой кошке.

4. Прощание неофициальное в горах с младшей сестрой.

5. Объявление форс-мажора приватное несерьезное семье.

Трансляция типа (раст; твор) . Растворительная трансляция, апеллирующая к творительному ответу, любима комиками, ошибки и падения которых являются для зрителей приятными неожиданностями, вызывающими радостный смех, не лишенный садистического оттенка.

- (грустно и серьезно) Ничего тут не поделаешь, пойду сдаваться санитарам в желтый дом. (раст; твор)

- Ха-ха-ха! (твор)

В этой же модальности идут анекдоты и шутки "черного юмора" и обещания некоторых бабушек:

Объявление после чернобыльской катастрофы: "Рынок в городе Киеве переименован в "радиотовары"" (раст; твор)

- (грустно улыбаясь) А я иду ко дну, и безо всякого акваланга. (раст; твор)

- Вот умру я - тогда и будешь ручку моей швейной машинки крутить! (раст; твор)

- Ура! (твор)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (раст; твор).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (раст; твор).

1. - Я еду на этом поезде уже двое суток, Тарас.

2. - Не лезь в политику, Рахель!

3. - Трудно с тобой, Виля.

4. - Спеши, Рувим, и не возражай своей мамочке.

5. - Зачем тебе знать мое мнение, Диана?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (раст; твор).

1. Прощание приватное официальное на работе с начальником.

2. Сочувствие публичное по поводу большое неприятности высокому начальнику.

3. Объявление форс-мажора видавшему виды домашнему псу.

4. Объявление о прекращении сюжета любовнице со стажем.

5. Предложение приватное разойтись полюбовно сотруднику конкурирующей фирмы.

Трансляция типа (раст; осущ) . Растворительная трансляция, апеллирующая к осуществительному ответу, это, например, отказ, имеющий в виду, что вас продолжат уговаривать:

- Нет, мне этот вариант не нравится, а что? (раст; осущ)

Другие варианты:

- А вы подумайте о том, что с ТОНУЩЕГО корабля и крысы бегут. (раст; осущ)

- Мне ваши советы ни к чему - советуйте, как жить, своей маме. (раст; осущ)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (раст; осущ).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, придав им модальность (раст; осущ).

1. - Придумай что-нибудь, папа!

2. - А что тебе мешает мне возразить?

3. - Твой паровоз уже стучит по рельсам, Неонила - тебе это известно?

4. - Кто тут отвечает за порядок - ты, Оксана?

5. - Подвинься, Таисия - будь проворнее.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности (раст; осущ).

1. Признание приватное лживое вины за содеянное в далеком прошлом.

2. Прощание с близким родственником, отправляющимся в рискованное путешествие.

3. Обвинение старшего родственника публичное эмоциональное легковесное.

4. Предъявление публичных претензий к серьезно виноватому домашнему животному.

5. Сочувствие кукле, потерявшей последнее платье.

Упражнение. Придумайте амбитонные трансляции всех шести типов для следующих ситуаций и для пяти ситуаций по своему выбору.

1. Приветствие любимой женщины в реке.

2. Приглашение неофициальное делового партнера противоположного пола в ресторан.

3. Предъявление несерьезных претензий к кукле.

4. Угроза несущественная приватная на ближайшее будущее подчиненному.

5. Прощание неофициальное на улице с близким родственником.

Пример.

1.1 - О, Амалия, как я счастлив тебя здесь встретить - ведь теперь мы может поплыть дальше вместе! (твор; осущ)

1.2 - О, Амалия, как хорошо, что я тебя здесь обнаружил - мы утонем вместе! (твор; раст)

1.3 (спокойно выплывая рядом) - Привет, Амалия, я тут рядом поплаваю - угадай, зачем? (осущ; твор)

1.4 - (спокойно выплывая рядом) - Привет, Амалия, я тут рядом поплаваю - чтоб ты не утонула. (осущ; раст)

1.5 - Амалия! Я уже тону! Сделай что-нибудь! (раст; твор)

1.6 (слабеющим голосом) - Амалия, привет, я на последнем издыхании, и потому прошу тебя спокойно молча плыть рядом, чуть поддерживая меня под живот (булькает из последних сил).(раст; осущ)

КОНТЕКСТ

Одна и та же трансляция в зависимости от контекста может обретать различные диалектические модальности, причем контекст часто оказывается сильнее, нежели (даже подчеркнутые) когнитивные и стилистические маркеры.

Творительный контекст. Представим себе возбужденный провинциальный зал, ждущий своего заочного любимца - столичную звезду эстрады, впервые появляющуюся в уездном городе N. Как бы ни вел себя знаменитый артист, что бы он ни говорил, как бы ни был одет - публика, жаждущая чуда и необыкновенных впечатлений, их и получит, даже если он выдаст затасканный репертуар и его костюм окажется самым заурядным.

Есть люди - и они представляют собой большую ценность для своих друзей и даже просто знакомых - для которых творительный контекст - естественное состояние окружающей среды. Они всегда (искренне!) свежи в своем восприятии, для них мир всегда исполнен тайн, загадок и неожиданностей, они их постоянно ждут - и всегда получают. Правда, бывает, что с этими людьми трудно о чем-то серьезно поговорить и они плохо понимают, что такое ответственность - но за одобрением своих самых тонких идей нужно идти именно к ним.

Осуществительный контекст. Этот контекст подразумевает включение происходящего (в частности, трансляций) в установившуюся реальность, где распределены роли и известны и незыблемы приоритеты - по крайней мере, длительных программ и устойчивых ценностей. Здесь типичны вопросы "Сколько это стоит?" и "Зачем это нужно?" - и если у вас нет на них ответов, то вы пришли с творительным или растворительным контекстом, и вас здесь не поймут правильно - но обязательно поймут по-своему, то есть осуществительно, и можете не сомневаться, что сильно уценят.

Если ваш партнер в ответ на вашу прочувствованную речь холодно спросит: "Собственно говоря, зачем ты мне все это говоришь?" - то скорее всего, он воспринимает вас, находясь в осуществительном контексте.

Здесь действуют незыблемые правила. в том числе, правила коммуникации, и за их нарушение вам грозит суровое, а главное, справедливое (на взгляд осуществительного контекста) наказание, и вы его не избежите. Но если вы оказались здесь на главных, доминирующих ролях, то вы продержитесь на них долго - пока не сменится контекст.

Растворительный контекст подразумевает обесценивание всего происходящего, не работу, а доработку, не заботу, а сожаление об отсутствии таковой, жалость, раскаяние и отчаяние, тонкости и декаданс - но ни в коем случае не реальные дела. Здесь как основная ценность идет взгляд со стороны, издалека, этика, философия, мораль - по возможности в отрыве от реальной жизни. Здесь типичны вопросы: "Зачем это нужно по большому счету?" (хотя что такое этот "большой счет", никто не знает и узнавать не собирается), "Каков высший смысл происходящего?", "Какие выводы можно извлечь?", "Имеем ли мы на это моральное право?".

Однако кроме таким образом акцентированных контекстов, которые очевидно (и часто определяющим образом) влияют на диалектические модальности трансляций, существуют специфические контексты - например, текущего разговора, данного положения, данной семьи, фирмы и т. д., которые тоже существенно влияют на модальности трансляций, и если эти контексты не учитывать, то легко можно ошибиться в диагностике (и попасть впросак или нарушить течение коммуникативного процесса). Ошибиться в определении диалектической модальности (и даже субмодальности) иногда значит свести на нет длительные усилия или положить начало длинной и очень неприятной цепи недоразумений и большого взаимонепонимания.

Рассмотрим некоторые примеры. Вот муж говорит своей жене:

- Я сегодня опять вдруг плохо себя почувствовал.

В этой реплике стоят два маркера: творительный (слово вдруг ) и осуществительный (слово опять ), что наводит на мысль о том, что у реплики должна быть сложная модальность: или твор(осущ), или осущ(твор) - но какая именно? Конечно, муж мог сделать акцент на одном из этих слов, например, поставить логическое ударение на слове опять :

- Я сегодня опять вдруг плохо себя почувствовал. -

и тогда модальность фразы была бы отчетливо осуществительной (точнее, осущ(твор)), - но он этого не сделал, подсознательно полагая, что контекст должен сделать модальность его трансляции и так очевидной. Каким же является этот контекст, прекрасно известный и ему, и жене? Он состоит в том, что острые приступы плохого самочувствия для него типичны, случаются каждый день по несколько раз - и для обоих супругов эта фраза очевидно имеет модальность осуществления. Но если бы он сказал:

- Я сегодня чувствовал себя хорошо. -

- то эта фраза для них обоих имела бы творительную модальность, хотя никаких творительных маркеров в ней нет.

Однако представим себе, что муж отвечает фразой:

- Я сегодня опять вдруг плохо себя почувствовал. -

на вопрос жены: "Так ты идешь со мной на каток?" Совершенно ясно, что модальность его ответа - растворительная (точнее - раст(твор)), так как он имеет в виду отказ от ее предложения.

Упражнение. Постарайтесь придумать контексты, в которых следующие трансляции имеют модальность: а) творительную, б) осуществительную и в) растворительную.

1. - Я ничего лучшего не знаю.

2. - Подумай сама.

3. - Я никого не любила сильнее тебя.

4. - Аграфена, не надо!

5. - Я всегда тебя слушаюсь, Вольдемар, ты же знаешь.

6. - Анастасия, я что-то тебе принес.

7. - Ухожу, ухожу.

8. - Я чувствую себя, как гусь, нафаршированный яблоками.

9. - Здравствуйте, Сакердон Никанорович!

10. - Я, Сакердон Никанорович, как всегда в полной готовности на рабочем месте!

Упражнение. Существуют ли реплики, которые независимо от контекста имеют определенную диалектическую модальность (или хотя бы ту же субмодальность)? Попробуйте их придумать.

Письменный текст.

Письменный текст отличается от устного меньшей стилистической выразительностью (по крайней мере, там мало участвуют гримасы, жесты и тонкие нюансы интонаций) и не так зависим от потока событий, что очень характерно для устного общения. С другой стороны, в письменной речи, а тем более в художественной прозе и поэзии высшие модальности обозначаются очень точно - как в пределах фраз, так и в больших форматах - абзацах, главах, частях и т. д. Например, совершенно ясно, что Вступление, Введение, Присказка, Интродукция, Преамбула, Предыстория, 1-я глава имеют (в целом) модальность творения, а Эпилог, Финал и Последняя (или Заключительная) Глава и Заключение - модальность растворения; промежуточные же Главы и Части имеют общую модальность осуществления.

В пределах главы начальная фраза каждого абзаца имеет (хотя бы фоновую) модальность творения, а заключительная - растворения; фразы, стоящие в начале и конце главы соответствующие акцентуации, но более сильные.

Модальность творения в пределах предложения выдают новые, ранее не употреблявшиеся "ключевые" слова (то есть слова, существенно значимые для изложения - чаще всего это подлежащие, особенно имена и названия), кроме синонимичных к недавно употребленным. Наоборот, повторение недавно употребленных ключевых слов акцентирует осуществительную модальность, свидетельствуя о продолжении и развитии темы. Интересно, что исчезновение из (постепенно разворачивающегося) письменного текста ключевого слова по-видимому, никак не акцентирует растворительной модальности. Растворительная модальность обозначается или содержательно ("После этих слов Прасковья развернулась и стремглав вылетела из светелки"), или тем или знаком окончания смыслового фрагмента текста (конец абзаца, главы, части, книги в целом; отточие, звездочки, черта поперек страницы).

В качестве примера рассмотрим письмо студентки 1-го курса филологического факультета Агнии своей бабушке. После каждой фразы курсивом обозначена ее модальность в понимании автора письма.

Здравствуй, дорогая бабушка! твор(твор)

Как хорошо, что ты у меня есть! осущ(твор) И я теперь расскажу тебе о своих делах. осущ(осущ)

У меня теперь много разных новых занятий и знакомых. осущ(твор) Мои новые подружки - Виктория, Анастасия и Александра. осущ(твор) Особенно мне нравится Александра, Шурочка, как ее все называют. осущ(твор) Она такая уморная, маленькая и кругленькая, всегда немножко подпрыгивает. осущ(осущ)

Наша группа изучает много трудных дисциплин и особенно противное языкознание. осущ(твор) Оказывается, филологи до сих пор не знают, что такое язык. твор(раст) И все время спорят об этом. осущ(осущ) А нам, бедным студентам, все это приходится расхлебывать! осущ(раст)

Напиши мне, как ты поживаешь и как твое здоровье. твор(осущ) Ты ведь у меня долгожитель - целых пятьдесят восемь лет, подумать страшно! осущ(раст)

Целую - твоя любящая внучка Агния. раст(раст)

1 октября 2001 года, Новосибирск. раст(раст)

Упражнение. Расставьте в письме Агнии диалектические модальности с точки зрения бабушки, которой оно адресовано.

Упражнение. Напишите письма по следующим темам и по пяти темам по вашему выбору и определите сложную или простую диалектическую модальность каждой фразы: а) с точки зрения автора письма, и б) с точки зрения его адресата.

1. Письмо большого начальника Зиновия Каллистратовича своей любимой женщине Ефросинье из отпуска на Багамских островах.

2. Ответное письмо Ефросиньи.

3. Письмо попугая Клавдия на фирму "Киса-мурыса: помощь домашним животным" с жалобами на свою хозяйку Аграфену.

4. Письмо путешественника Христофора из Тихого океана своей жене Христине.

5. Письмо холостяку Виктору от его незамужней знакомой Кларисы.

Контекст диалога.

Парная коммуникация - совершенно особый вид контекста, где его роль особенно высока. Вероятно, искусство коммуникации начинается с того, что человек учится слушать другого, отвечать точно на его вопросы, и излагая свои мысли, стремится проверить, что партнер их правильно понял.

Однако ничуть не меньшую роль в коммуникации играют модальности: для адекватного восприятия необходимо, чтобы ваш партнер (сознательно или подсознательно) воспринял в вашей речи именно те модальности, которые вы имеете в виду.

В первой реплике протагониста всегда присутствует (пусть слабо акцентированная) модальность творения - просто потому, что он начинает диалог. Акцентированной она окажется, если протагонист обозначает свою трансляцию как творительную когнитивными или стилистическими маркерами, или если он вводит новую для партнера тему, или неожиданным образом поворачивает уже известную.

В ответе партнера модальность творения проявляется в существенном отклонении от темы, предложенной протагонистом (например, в переходе на иную тему, пусть даже хорошо знакомую протагонисту), или в неожиданном ответе. В последнем случае, правда, творительной может оказаться субмодальность - если ответ неожиданный, но все же в общем продолжает тему, предложенную протагонистом. Если же ответ "слишком" неожиданный, он часто имеет модальность творения (и часто субмодальность осуществления, так как продолжает тему - или по крайней мере можно сказать, что фоновая модальность будет осуществительной).

В принципе, меняя или вводя новую тему, человек ставит себя в позицию протагониста и активизирует архетип Творения, хотя бы в слабой степени. С другой стороны, продолжая тему, введенную протагонистом, его партнер по идее активизирует архетип Осуществления, который, однако, может проявиться как в модальности, так и в субмодальности. Если же партнер хочет "похоронить" тему, введенную протагонистом, то он либо заканчивает ее, сильно акцентируя в своей трансляции модальность растворения, либо вводит новую тему, как бы перечеркивая ею предшествующую. Когнитивная модальность такого "нововведения" - творительная, но в ней имеется сильное фоновое влияние архетипа Растворения, так что какова будет ее интегральная модальность, зависит от конкретных обстоятельств (в том числе и априорных установок участников диалога). Для того из партнеров, кто забудет про старую тему, эта модальность окажется творительной, а для того, кто будет (психологически) еще в ней, она может быть воспринята как растворительная (разговор сломался, и его невозможно продолжать далее, в том числе и по предложенной теме) или растворительно-творительная (по контакту произведен внезапный разрушающий удар, но разговор на старую тему еще можно пытаться продолжить).

Пример:

- Вовочка, сколько тебе лет?

- Нестрогий приговор за кражу со взломом, Марьиванна!

Какова модальность этого ответа? С точки зрения Вовочки, вероятно, осущ(твор), так как он отвечает точно на поставленный вопрос учительницы, но приводит свежее сравнение. Марья Ивановна, однако (вместе с читателем сборника анекдотов) скорее воспримет Вовочкин ответ в модальности раст(твор), и выгонит его из класса (на что он втайне надеется), признав нетривиальность его образной системы, но считая он все же разрушил учебную ситуацию, и это в его трансляции - главное. А Вовочкины соученики, вероятно, воспримут его ответ в модальности творения, как интервенцию новой темы, моментально забыв про вопрос учительницы.

Возможен ли ответ партнера протагонисту в творительной модальности? Это подчеркнуто неожиданный, "свежий" ответ - с точки зрения партнера; однако такая "свежесть" нередко означает для протагониста перечеркивание его темы - об этом см. ниже описание амбивалентных трансляций.

- Как жизнь?

- Расцветаю, как роза весной на восходе солнца. твор(твор)

- Папа, что такое пинцет?

- Исхудавшая манекенщица. твор(осущ)

- Ну, хочешь я тебя с кем-нибудь познакомлю?

- И я взлечу с ней от счастья - прямо в петлю! твор(раст)

Ответ в осуществительно-творительной модальности как бы продолжает линию вопроса - но вводит в нее приятную свежесть и новизну:

- Вольдемар, ты правда столько времени можешь меня не видеть?

- С трудом - и только ради тебя, Анастасия! осущ(твор)

- Зачем ты испортил мне жизнь?

- Ты того стоила! осущ(твор)

Ответ в осуществительно-осуществительной модальности часто начинается с повторения вопроса, а затем как бы продолжает его линию:

- Почему ты меня больше не любишь, Климентий?

- Я больше тебя не люблю потому, что теперь люблю свою яхту. осущ(осущ)

- Как ты смеешь мне возражать?

- Я тебе не возражаю никогда, и сегодня тоже во всем с тобой согласен. осущ(осущ)

При исчерпывающем ответе партнера на заданный протагонистом вопрос звучит (для партнера) модальность осущ(раст) - при этом коммуникация не обрывается, но протагонист вынужден искать новую тему или новый вопрос, так как для него в ответе партнера звучит модальность раст(осущ) :

- Вы давно замужем?

- Восемь лет, три месяца и четыре дня. осущ(раст)

- У вас есть врачебный диплом?

- Я - доктор медицинских наук. осущ(раст)

Если же ответ партнера на вопрос протагониста не только исчерпывающий не только по существу, но и по форме, так что в нем стоят явные растворительные маркеры, то его модальность превращается в раст(осущ), как в следующем варианте ответа:

- (мрачно) Я - доктор медицинских наук, и этого, я надеюсь, вам достаточно. раст(осущ)

Растворительно-творительная модальность естественно возникает в диалоге, когда партнер подчеркнуто прерывает коммуникацию или закрывает сюжет, предлагаемый ему протагонистом, но делает это несколько неожиданным образом:

- Пошли, Марьюшка, завтра на каток?

- Ну уж нет - что я, рыба подледная? раст(твор)

В диалоге эта модальность возникает, например, при отказе со ссылкой на текущие обстоятельства, или при систематическом разрушении идеи протагониста:

- Ты выйдешь за меня замуж, Оксана?

- Еще рано, потому что я школьница. раст(осущ)

- Хочешь, я тебя поцелую?

- Ну, я не люблю целоваться, и люди смотрят - неудобно, и еще неизвестно, что ты потом обо мне подумаешь, так что лучше сегодня не будем. раст(осущ)

Модальность раст(раст) типична для ответных реплик, до конца отрицающих или завершающих сюжет или предложение партнера:

- Мне хочется побольше узнать о твоем прошлом.

- Перетопчешься - а то скоро состаришься. раст(раст)

- Интересно, сколько звезд на небе?

- Вечером было десять тысяч с небольшим, а теперь все померкли. раст(раст)

Упражнение. Сформулируйте вопросы или обращения протагониста в следующих ситуациях так, чтобы они прозвучали для партнера в каждой из сложных диалектических модальностей. То же задание для пяти ситуаций по вашему выбору.

1. Обращение к соседу в купе с просьбой угостить пищей, которую он сам поедает.

2. Претензия к домашнему псу, наделавшему лужу на ковре.

3. Выражение благодарности ребенку за хорошее поведение при гостях.

4. Соболезнование другу, потерявшему работу в иностранной фирме.

5. Извинение перед гостями за скудость угощения.

Упражнение. Попытайтесь ответить на следующие вопросы или обращения протагониста в каждой из сложных диалектических модальностей. Придумайте самостоятельно еще пять вопросов и ответьте на них в этих модальностях.

1. Что для тебя главное в жизни?

2. Неужели тебя вправду интересует размер моего бюста?

3. Сколько мне нужно тебя уговаривать обратить на меня внимание, а?!

4. А с утра - прямо в зоопарк, ладно?

5. Где я могу застать Никифора Гермогеновича?

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

По-настоящему освоить диалектические (как, впрочем, и любые другие) модальности можно лишь изучив их сочетания с модальностями, относящимися к другим универсальным архетипам - в первую очередь Семантическому, Диадическому и Триадическому.

Диалектически-семантические модальности.

Творительно-фоновая модальность характерна для трансляций, имеющих отношение к творящемуся объекту или начинающемуся процессу, но имеющих при этом косвенное, общее или предварительное значение. Творительная модальность - самая плотная из диалектических, и сочетание с фоновой ее несколько смягчает (по сравнению с модальностью твор-ког и тем более твор-стил). Примеры:

- (гневно) Вот еще новости! А что твои родители на свете существуют - об этом ты подумал? (твор-фон)

- Наш концерт начинается! (твор-фон).

Следует отметить, что слова типа новый, первый, головной чаще фигурируют в трансляциях модальности твор-фон, нежели твор-ког:

- (тревожно) Будимир, вы слышали последние новости? (твор-фон)

- Интересно, кто у нас хочет первым высказаться? (твор-фон)

Следует иметь в виду, что творительная модальность возникает всякий раз, когда человек вводит новую тему или сюжет, поэтому она далеко не всегда сопровождается явными маркерами, например:

- Андрон, ты когда-нибудь подымешь голову от своих учебников?

- Мама, истинное увлечение не признает границ - ни в пространстве, ни во времени. И еще: в нашей семье насилие не приживается. (твор-фон)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-фоновой модальности.

Упражнение. Переведите следующие трансляции в творительно-фоновую модальность.

1. Грустно на старости лет осознавать свое бессилие изменить прошлое.

2. - (восхищенно) Ух, мама!

3. - А причем здесь ты, Акулина?

4. - Два притопа, три прихлопа - и опаньки!

5. - А в пещере сейчас хорошо… прохладно…

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в творительно-фоновой модальности.

1. - Мне, Феодосий, претит твоя невоспитанность.

2. - Ульян, мне так не хватает твоего постоянного внимания!

3. - А в песенке, Зиновий Каллистратович, поется, что три-та-та три-та-та вышла кошка за кота!

4. - Пора, пора, звезды на закате уже бледнеют!

5. - Ты на меня не хмурься, Неонила, ты на меня ногой своей топни!

Упражнение. Сформулируйте в творительно-фоновой модальности обращения протагониста в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Лживая неуместная публичная похвала.

2. Искреннее публичное поздравление своего учителя.

3. Искреннее радостное неуместное публичное приветствие своего любимого.

4. Лживая уместная приватная благодарность врага.

5. Правомерное несущественное обвинение старого знакомого.

Пример.

1. - (пылко) Вы, Феврония Аникеевна, сегодня просто неотразимы, и не в силах человеческих одолеть соблазн вашего существования на Земле! (твор-фон)

а) - (энергично) Свежо, да не по чину говоришь, мерзавец! (твор-фон)

б) - (спокойно) За пазуху-то лишнего на заглядывай, молодой человек - убью не ровен час! (раст-ког)

Творительно-когнитивная модальность используется, например, когда человек прямо говорит нечто новое, оригинальное, неожиданное:

- Евсик, ты сейчас со мной несправедлив!

- Но, с другой стороны, Шустрик, такой нелепой собаки, как ты, нигде не встретишь, даже в обезьяннике, так что не гавкай! (твор-ког)

- Мань, а я на лебедя хоть немножко похож?

- Гусь ты, Ванечка, потрошеный! (твор-ког)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-когнитивной модальности.

Упражнение. Переведите следующие трансляции и пять обращений по вашему выбору в творительно-когнитивную модальность.

1. - Даже вулканы со временем остывают - а что уж про людей-то говорить!

2. - Трудно жить с тобой изо дня в день, Евсей!

3. - Иди сюда, мой милый Мартьян!

4. - На берегу Эвксинского Понта стояла генуэзская крепость, Парамон.

5. - Не смешно, совсем не смешно, Соломон!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в творительно-когнитивной модальности.

1. - Прошу к столу, уважаемый Зиновий Каллистратович!

2. - Обижаешь, дорогая Улитушка!

3. - Чем живешь-дышишь, Сакердон Никанорович?

4. - Смешно сказать, на селедку ты стал похож, Никодим!

5. - Ну, можно и не сразу, Мелания, но уж будь все же добра согласиться!

Упражнение. Сформулируйте в творительно-когнитивной модальности обращения в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Искреннее неуместное преувеличенное публичное обвинение близкого родственника.

2. Лживое уместное приватное обвинение в измене супруга.

3. Просьба прямая наедине срочная к собаке.

4. Извинение малое несерьезное публичное перед братом.

5. Поздравление публичное юного возлюбленного с днем рождения.

Творительно-стилистическая модальность - самая плотная из диалектически-семантических. Она часто возникает в трансляциях, когда эффект новизны или неожиданности дается яркими стилистическими средствами:

- Как ты себя чувствуешь, дорогой?

- Ни за что не угадаешь - отлично! (радостно ухмыляется, поднимает большие пальцы на обеих руках и высоко подпрыгивает в воздух) (твор-стил)

- Вовочка, где находится Африка?

- (гримасничает, приплясывает на полусогнутых, крутит задом, отклячивая его в сторону учительницы) Это - моя родина! (твор-стил)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-стилистической модальности.

Упражнение. Переведите следующие фразы и пять фраз по вашему выбору в творительно-стилистическую модальность.

1. - Вовочка, выйди из класса!

2. - Америке пора бы умерить свои аппетиты по части вооружений, я так считаю.

3. - Да с тобой - хоть куда, Дормидонт!

4. - Вы меня смущаете, господин барон!

5. - Я - интеллигентный человек, Доротея!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в творительно-стилистической модальности.

1. - Ну, не пыли, не свисти, словом, угомонись, Владлена!

2. - Носочки, юбочка, платочек - ничего не забудь, доченька!

3. - Свежеет, однако - пора и к чаю, а, хозяйка?

4. - Отчего же такое неуважение, Агафья?

5. - Ну, в таком случае я отправляюсь спать.

Упражнение. Сформулируйте в творительно-стилистической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приветствие на вечеринке красивой подружки.

2. Прощание с надоевшей гостьей.

3. Обвинение малое несправедливое публичное близкого родственника.

4. Приглашение приватное скорое конкретное нового знакомого в гости.

5. Претензия к старому знакомому публичная малая необдуманная.

Осуществительно-фоновая модальность используется, например, в трансляциях, смысл которых заключается в поддержке имеющегося положения вещей, но трансляция должна быть косвенной по своему смыслу, например:

- Очень хорошо, Феофилакт, что выставите вопрос именно так. (осущ-фон)

- Ну, поскольку Земля продолжает вращаться вокруг своей оси, и нам имеет смысл о чем-то договориться. (осущ-фон)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-фоновой модальности.

Упражнение. Переведите следующие фразы и пять обращений по вашему выбору в осуществительно-фоновую модальность.

1. - Препятствий к нашему обоюдному счастью, Харитина, я не вижу!

2. - Трудно даже предположить, Флегонт!

3. - Ну, доигрались, допрыгались!

4. - (вздыхая) Эх!

5. - О будущем - ни слова, Савелий!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в осуществительно-фоновой модальности.

1. - Ну пожалуйста, я больше не буду! Никогда!

2. - По какому поводу такие горькие слезы, Устиньюшка?

3. - Я тебя не продал, Тимур!

4. - Спасибо, друг Парфен! Выручил!

5. - Илларион, это не тема для обсуждения на обществе.

Упражнение. Сформулируйте в осуществительно-фоновой модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Поддержка косвенная принципиальная приватная непосредственного начальника.

2. Обещание серьезное абстрактное продуманное кукле.

3. Комплимент завуалированный легкий публичный светский замужней даме.

4. Просьба еле уловимая публичная терпящая существенная к ученику.

5. Легкий приватный намек на угрозу большую деловую на отдаленное будущее.

Осуществительно-когнитивная модальность характерна для реплик по существу, относящихся к развитию процесса или к устойчивой жизни объекта, например:

- Анастасия, мы сегодня идем в зоопарк?

- Вольдемар, я сегодня в зоопарк не очень стремлюсь. (осущ-ког)

- Андрон, ты сегодня гулял по парку?

- Нет, прямо из школы - сразу домой. (осущ-ког)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-когнитивной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в осуществительно-когнитивную модальность.

1. - Ммм-да… Интересно…

2. - Брысь! ВОН ОТСЮДА, ничтожество!

3. - Кем бы вам, Домна, ни представился этот господин, я предполагаю, имеет большой смысл уточнить наличие у него документов.

4. - Прэлэстно! Оч'аговательно!

5. - Курам на смех, да и только!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в осуществительно-когнитивной модальности.

1. - А есть ли у вас, мил человек, виды на отдаленное будущее?

2. - Спросите Поликарпа, почем ему фунт лиха доставался, он вам расскажет.

3. - Андрон! В магазин за сыром колоннами по одному шагом МАРШ!

4. - Терентий, вам не бывает стыдно за свою родину?

5. - По случаю выходного дня и прекрасной погоды разрешите, барышня, представиться: Ювеналий Спиридонович!

Упражнение. Сформулируйте в осуществительно-когнитивной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Предложение официальное серьезное приватное на близкое будущее недавнему знакомому.

2. Возложение ответственности немалой на возлюбленного за ситуацию.

3. Комплимент подготовленный серьезный публичный интересному стареющему господину.

4. Поручение трудноисполнимое приватное деликатное близкому родственнику.

5. Поддержка последовательная моральная целенаправленная домашнему животному.

Осуществительно-стилистическая модальность свойственна, например, стилистически ярким трансляциям, относящимся к устойчиво функционирующим объектам:

- Собаку надо подманивать так, смотри! (садится на корточки и, пристально глядя псу в глаза, заклинает) Куть-куть-куть-куть! (осущ-стил)

- (бодро, размахивая руками в такт) Ать-два! Ать-два! Идем-идем-не-устаем!

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-стилистической модальности.

Упражнение. Переведите следующие трансляции и пять фраз по своему выбору в осуществительно-стилистическую модальность.

1. - Зосима, слушай меня внимательно!

2. - Смеркается уже…

3. - Нет, Спиридон, я вами недоволен.

4. - Увы, Феврония Христофоровна, увы!

5. - А почему бы и нет, а, Капитолина Савватьевна?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в осуществительно-стилистической модальности.

1. - Пошли, Таисия Родионовна?

2. - А что, Никандр, придет ведь наше время когда-нибудь?

3. - Климентий, эти кроссовки нам будут в самый раз!

4. - Эх, брат Рафаил, поздно, поздно…

5. - Ну, я даже и не знаю, что вам ответить, Онуфрий Леопольдович!

Упражнение. Сформулируйте в осуществительно-стилистической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба прямая наедине необычная срочная небольшая к непосредственному начальнику.

2. Извинение значительное серьезное формальное публичное перед деловым партнером.

3. Объявление форс-мажора деловому партнеру.

4. Сочувствие по случаю небольшой восполнимой утраты домашнему животному.

5. Представление новой подружки друзьям на неформальной тусовке.

Растворительно-фоновая модальность описывает распадающийся объект или прекращение какого-либо процесса, или дает взгляд на объект (процесс) подчеркнуто со стороны, но при этом трансляция должна иметь четко выраженный фоновый характер, то есть содержащаяся в ней информация должна быть косвенной, или подготовительной для будущего сообщения, например:

- Эта трагическая история произошла давно. (раст-фон)

- (многозначительно) Твое поведение и мораль заслуживают особого разговора. (раст-фон)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-фоновой модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-фоновую модальность.

1. - Трам тарарам, Георгий Аполлонович!

2. - Мне очень нравится дружить с тобой, Серафима!

3. - Ох!

4. - Лялечка! Наконец-то!

5. - Наш завод ежедневно выпускает сто тонн проката.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в растворительно-фоновой модальности.

1. - Дороговато будет, товарищ продавец!

2. - Поздравляю с праздником весны и любви, Олимпиада Мардарьевна!

3. - Стыдись, Евфимия!

4. - Ну почему так получилось, Виля, почему?

5. - Извини, Ия, я не виноват, то есть почти не виноват - так получилось…

Упражнение. Сформулируйте в растворительно-фоновой модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Косвенное неофициальное извинение перед ребенком.

2. Смиренное покаяние перед стареющим родителем за совершенный в молодости грех.

3. Неофициальное прощание на улице с юной возлюбленной.

4. Объявление о прекращении производственного сюжета подчиненному.

5. Косвенная просьба о помощи приватная, обращенная к богатому старому другу.

Растворительно-когнитивная модальность характерна, например, для трансляций, прямо свидетельствующих об окончании процесса или о распаде объекта, или взгляде на него со строны:

- Нет, долго он еще не протянет. (раст-ког)

- Когда вы умрете, больной, то от вас останется соответствующая запись в истории болезни, а что с душой сделается, так это науке неизвестно. (раст-ког)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-когнитивной модальности.

Упражнение. Переведите следующие фразы и пять фраз по своему выбору в растворительно-когнитивную модальность.

1. - Сижу, рисую, жду обеда.

2. - Горячая новость: доллар растет!

3. - В джунглях Амазонки водятся гигантские удавы - представляешь, Никифор!

4. - Свежесть мысли настигает меня обычно по утрам.

5. - Укрыть тебя, Меланья, пуховым одеялом?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в растворительно-когнитивной модальности.

1. - Мавра, твоя очередь готовить омлет.

2. - Нога, поднятая ниже талии, оскорбляет зрителя, Муза!

3. - Спеши, Нинелька, спеши, а то всех женихов разберут!

4. - Лада, прошу тебя, останься сегодня дома, порадуй папочку!

5. - Ну куда же я без тебя, Розалия!

Упражнение. Сформулируйте в растворительно-когнитивной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Извинение искреннее немалое по существу перед знаменитостью.

2. Обещание исправиться перед разгневанным родителем.

3. Угроза прямая существенная деловая школьному приятелю.

4. Критическая оценка достижений мужа за последние годы.

5. Обвинение значительное необдуманное старшему брату.

Растворительно-стилистическая модальность типична для трансляций, основное содержание которых - факт окончания или распада, или отстраненном взгляде на объект, что выражается подчеркнуто стилистическими средствами.

- Ну не съем я больше, НЕ ЛЕЗЕТ! (раскрыв рот, выразительно проводит рукой по шее) (раст-стил)

- Уходи из моей жизни навсегда! (громко) К ЧЕРТОВОЙ МАТЕРИ! (раст-стил)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-стилистической модальности.

Упражнение. Переведите следующие трансляции и пять фраз по своему выбору в растворительно-стилистическую модальность.

1. - Смотри, Полина, я пришел!

2. - Акинфий, ты рад, что на мне женился?

3. - Служу, работаю по мере сил.

4. - Пошли, Матрена, купаться в озере!

5. - Не надо смеяться над пожилым уважаемым человеком, Лилия!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в растворительно-стилистической модальности.

1. - Феофилакт, борщ подавать?

2. - Зачем тебе деньги, Зинаида?

3. - А Нелька уже, между прочим, два раза замужем побывала - что я, хуже нее?

4. - Каролина, имей совесть, почисти сапоги!

5. - Силантий, съездим в Крым на пару недель, а?

Упражнение. Сформулируйте в растворительно-стилистической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приглашение неофициальное приватное в гости старого друга.

2. Обида немалая непростительная на мужа в возрасте.

3. Призыв к совести ребенка, нарушающего установленные правила безопасности.

4. Угроза мести молодой жене в случае ее неповиновения воле мужа.

5. Возложение ответственности за неприятность на близкого родственника.

Упражнение. Определите диалектически-семантические модальности трансляций в следующих диалогах.

1. - Вольдемар, в который раз тебя прошу - не ходи по дому в носках!

- Анастасия, давай жить дружно!

2. - (внезапно, умоляющим тоном) Евсик, можно я сожру вон ту рыжую нахалку?

- Приличные собаки не должны дискриминировать кошек по цвету, Шустрик.

3. - Как хорошо, что ты оказалась дома, Анастасия!

- А куда ж я денусь, дорогой!

4. - (деловито) Ерофей, мне кажется, в твоем костюме не хватает галстука.

- (хватается за голову) Ужас! И брюк тоже!

5. В и к т о р. (глядя в зеркало, определенно) Трехдневная щетина меня красит уже не так, как когда-то.

З е р к а л о. (задумчиво) Полжизни-то прожито.

6. - Сакердон Никанорович, мэр города приехал, с супругой!

- Высокое начальство мы всегда обслуживаем по высшему классу, но без лишних эффектов.

7. - (телефонный звонок) (радостно) Это фирма "Киса-мурыса"?

- Консультант Трофим вас слушает.

8. - (деловито) Феофан, вам известно, сколько тигров в нашем зоопарке?

- Ой!

9. - (серьезно, многозначительно) Агния, неужели в твоем возрасте наука может быть объектом серьезного интереса?

- (удивленно, наивно) А что же еще может меня интересовать?

10. - (грустно, безнадежно) Кажется, я так никогда и не узнаю, где же моя любимая черепаха.

- (вылезая из под шкафа, серьезно) Путешествует.

Упражнение. Сформулируйте следующие обращения в каждой из диалектически-семантических модальностей и ответьте на них:

а) синтонно по обеим модальностям, и

б) антитонно по обеим модальностям.

1. - Дорогой Зуб Мамонта, принеси, пожалуйста, мне дров для костра.

2. - Любимая, перевяжи мне рану на ноге.

3. - Неужели ты думаешь, что колючки могут обезобразить кактус?

4. - Как хорошо, Андрон, что ты наконец дома!

5. - Мама, можно я еще полчасика посижу за уроками, ладно?

6. - Вольдемар, ты поцелуешь меня когда-нибудь?

7. - Анастасия, что ты такое в этом зеркале увидела, а?

8. - Неужели это правда, Циля, что от костра твоей любви остался только пепел?

9. - Папа, а скоро тебя за бороду можно будет таскать?

10. - Ты когда-нибудь толком ответишь, нужна я тебе или нет?

Пример.

1. - Дорогой, мне нужно срочно тебя о чем-то попросить! (твор-фон)

а) - (радостно) Как хорошо! (твор-фон)

б) - Подожди, я сейчас занят: ковыряю в зубах. (осущ-ког)

- Зуб, как ты вовремя - мне вдруг понадобились дрова! (твор-ког)

а) - Представляешь - я как раз сегодня срубил сухую ель! (твор-ког)

б) - (грустно) Иногда мне кажется - мы не прокормим наш костер, и он съест нас самих… (раст-фон)

- (бросаясь на шею) (энергично) Зубик! Милый! Дрова - скорее! (твор-стил)

- Как всегда в это время, мне требуется твоя помощь. (осущ-фон)

- Дорогой Зуб, принеси, пожалуйста, дров - костер в них нуждается. (осущ-ког)

- Дорогой, милый Зубик! (улыбается ослепительно). Наш домашний очаг гаснет (выразительно опускает руки вниз) и нуждается в дровах (жестами показывает рубку топором), чтобы приготовить нам обед! (пантомима поедания супа ложкой) (осущ-стил)

- Все в мире со временем приходит в упадок, и наш костер не исключение, Зуб Мамонта! (раст-фон)

- Наш костер гаснет, дорогой мой муж, и если ты не примешь мер, мы останемся без еды, тепла и света. (раст-ког)

- (отчаянно) О, наш костер! (с искаженным страданием лицом) Он… гибнет!! Зуб Мамонта, ты - моя последняя надежда! Сделай хоть что-нибудь! (заламывает руки и смотрит с безнадежным выражением лица) (раст-стил)

Упражнение. Ответьте на следующие вопросы (обращения) в каждой из диалектически-семантических модальностей.

1. Является ли свобода добродетелью?

2. - Девушка, можно с вами познакомиться?

3. - Ты когда-нибудь отойдешь от телевизора?

4. - Зачем тебе понадобилась игуана?

5. - Неужели я тебе совсем не нравлюсь?

6. - Давай искупаемся прямо сейчас!

7. - Ты мог бы одолжить мне на неделю некоторую сумму?

8. - А слабо тебе переплыть Днепр?

9. - Как, у тебя все еще нет Интернета?

10. - Неужели у тебя окончательно пропала совесть?

Упражнение. Придумайте по два диалога для каждой из следующих сценок, а также пяти сценок по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - осущ-ког, партнер - твор-стил;

б) протагонист - раст-фон, партнер - осущ-ког.

1. Пес Шустрик (протагонист) уговаривает своего хозяина Евсика купить новый ошейник.

2. Дама Виолетта советуется со своим кактусом , как ей одеться на торжественный ужин, посвященный его пятилетию.

3. Воин Зуб Мамонта согласует со своей молодой женой Цветком Зари планы на день.

4. Холостяк Виктор, придя вечером усталым с работы, усаживается на свой диван и жалуется ему на тяжелую жизнь. Диван отчасти сочувствует, дает советы, критикует.

5. Консультант Трофим фирмы "Киса-мурыса" пытается помочь по телефону попугаю Клавдию (протагонист), регулярно обижаемому хозяйкой.

Упражнение. Придумайте по два диалога для каждой из следующих сценок, а также пяти сценок по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - твор-стил, партнер - раст-ког;

б) протагонист - осущ-фон, партнер - твор-стил.

1. Дама Виолетта поливает свой кактус и попутно объясняет ему, в каком направлении он должен расти. Он, пользуясь случаем, объясняет ей, что их взгляды на жизнь сходятся не во всем.

2. Мальчик Евстафий гуляет со своим псом Шустриком по улице, призывая его время от времени к порядку. Шустрик огрызается.

3. Холостяк Виктор утром бреется перед зеркалом и предъявляет ему претензии по поводу своей внешности. Зеркало пытается объяснить Виктору, как оно обстоит на самом деле.

4. Холостяк Виктор договаривается со своим диваном, что вечером приведет свою новую знакомую. Диван выясняет, каковы цели визита, и попутно читает Виктору мораль.

5. Влюбленная в Ерофея Сусанна (протагонист) ревнует его к его прошлому. Ерофей пытается ее успокоить, но прошлое не предавать.

Диалектически-диадические модальности.

Творительно-янская модальность характерна для трансляций, в которых протагонист предъявляет нечто новое в императивной манере:

- Вот тебе, Акулина, от меня… (протягивает) ПОДАРОК!

Творительная модальность в коммуникации часто не обозначается явными маркерами, а возникает как результат перемены темы, введения нового сюжета, объекта или имени. Типичная ситуация возникновения модальности твор-ян - резкий перевод разговора на тему, отличную от той, которую предлагает партнер, например:

- Как тебе, Анастасия, идея завтра пойти в зоопарк?

- Завтра, Вольдемар, мы идем к моим родителям - ясно? (твор-ян)

Вообще, модальность твор-ян довольно грубая, и после паузы в диалоге ее использовать (чаще всего) нежелательно - за исключением ситуаций, где партнер нуждается в энергичном воздействии, поскольку застрял в нехорошем состоянии, например:

- Ну все, бросай хандрить, не первая она и не последняя подружка у тебя, пошли подышим свежим социальным воздухом! (твор-ян)

В модальности твор-ян нехорошо начинать свою речь перед академическим собранием - в такой ситуации чаще всего уместнее других модальность твор-инь-фон:

- В нашей фирме сложилась традиция выслушивать все имеющиеся точки зрения по любому вопросу.

Эта трансляция сама по себе не имеет никаких творительных маркеров - но тем не менее она в данной ситуации имеет творительную модальность как первая фраза выступающего. Та же фраза в модальности твор-ян-фон прозвучала бы гораздо менее вежливо по отношению к слушателям:

- (с нажимом) А теперь выслушайте, господа, мое мнение по данному вопросу.

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-янской модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в творительно-янскую модальность.

1. - Ой, мамочка!

2. - Неуютно тут как-то у вас…

3. - А мы себе живем и в ус не дуем.

4. - Было бы неплохо кое о чем позаботиться…

5. - Иди сюда, Феофил!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в творительно-янской модальности.

1. - Раиса, в бане мне может понадобиться веник, ты об этом подумала?

2. - Скучно, мальчики!

3. - Меня интересует предыстория, Фелицата.

4. - Ну и где твоя правда, Тристан?

5. - А, где наша не пропадала!

Упражнение. Сформулируйте в творительно-янской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приветствие на горной тропе любимого.

2. Знакомство неофициальное на пляже с пятилетним мальчиком.

3. Приглашение неофициальное близкое по времени жены в зоопарк.

4. Возложение немалой ответственности на брата.

5. Предложение неофициальное серьезное приватное знакомой на прогулку.

Творительно-иньская модальность характерна, например, для трансляций, демонстрирующих реакцию человека на неожиданное известие или событие. Она же естественно возникает при резкой смене темы или сюжета - но при условии, что в трансляции отсутствует прямой нажим на партнера, то есть от него не предполагается прямо ответной реакции. Она по виду значительно мягче модальности твор-ян, но иногда даже более действенна.

- (услышав неожиданное радостное известие) Боже, какое счастье! (твор-инь)

- Виктория, где ты сегодня была?

- (после паузы) Как, наверное, приятно, когда муж тебя уважает! (твор-инь)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-иньской модальности.

Упражнение. Переведите следующие трансляции и пять обращений по вашему выбору в творительно-иньскую модальность.

1. - Рогнеда, нам пора в театр! Поторопись, пожалуйста!

2. - Изот, ответь мне что-нибудь!

3. - Смейся-не смейся, а работать все же придется.

4. - А вот как я тебя за чуб-то оттаскаю!

5. - Ух, Шарлотта, тебе несдобровать при таком поведении!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в творительно-иньской модальности.

1. - Лукерья, где твои мозги?

2. - Конкордия, пришли мне мальчика.

3. - Жанна, причем тут твоя бабушка?

4. - Остынь, милый Протас, не так все страшно, как тебе кажется.

5. - (дразнящим тоном) У-тю-тю, мой слоник!

Упражнение. Сформулируйте в творительно-иньской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приветствие в служебном кабинете подчиненного.

2. Приглашение неофициальное отдаленное по времени новой знакомой на концерт.

3. Возложение немалой ответственности за срыв ситуации на родного дядю.

4. Комплимент поверхностный публичный стареющему супругу.

5. Обещание несерьезное спонтанное отдаленное внуку.

Осуществительно-янская модальность используется, например, для воздействия на партнера в ситуации, когда он воспринимает это воздействие как часть сложившегося порядка вещей:

- А вечером, Андрон, не забудь - как всегда - поесть. (осущ-ян)

- Кактус нуждается в регулярном уходе - вам это известно, дорогая Виолетта? (осущ-ян)

Эта модальность довольно жесткая, во всяком случае, часто воспринимается жестче, чем твор-ян, где для партнера есть надежда, что протагонист скоро забудет свои слова (последнее вообще типично для модальности творения - она не слишком последовательна).

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-янской модальности.

Упражнение. Переведите следующие трансляции и пять обращений по вашему выбору в осуществительно-янскую модальность.

1. - Как это приятно, когда тебя никто не трогает за душу!

2. - Ох!

3. - А по мне - хоть трын-трава здесь расти!

4. - Ай-ай-ай! А на вид - вполне приличный господин…

5. - Вот новость!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в осуществительно-янской модальности.

1. - С какой целью вы, Эсфирь, ставите меня в это положение?

2. - Нет, Лаура, я с вами не соглашусь.

3. - Печально, печально, юноша.

4. - А что-нибудь такое… эдакое - слабо?!

5. - Слушайся старших, Магда!

Упражнение. Сформулируйте в осуществительно-янской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Требование насущное легкое обычное, предъявляемое к любимой.

2. Извинение значительное серьезное лживое наедине перед любимым.

3. Обвинение серьезное выношенное наедине близкому родственнику.

4. Благодарность большая публичная большому начальнику.

5. Угроза прямая немалая моральная на ближайшее будущее домашнему животному.

Осуществительно-иньская модальность используется, например, для косвенного подтверждения включения человека в наблюдающийся порядок вещей; она же применяется для выражения согласия человека с полученным указанием или распоряжением.

- Само собой. (осущ-инь)

- А я что - я как всегда: чист перед законом и людьми! (осущ-инь)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осущесвительно-иньской модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в осуществительно-иньскую модальность.

1. - Вон отсюда, негодник!

2. - Ефим, в другой раз!

3. - Очень жаль, что так получилось, милый Рюрик!

4. - Не знаю как вам, а мне пора на боковую.

5. - И жизнь моя покатилась под откос, вот так, Фабиан!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в осуществительно-иньской модальности.

1. - Барышня, можно вас проводить?

2. - Интересно, Харлампий, кто вязал тебе эти носки?

3. - Как вам нравится наша политика в отношении Запада?

4. - Ростислав, вы действительно такой идиот, каким представляетесь неопытным барышням?

5. - Извините, вам не требуется новый пылесос?

Упражнение. Сформулируйте в осуществительно-иньской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба косвенная наедине необычная к близкому родственнику.

2. Призыв энергичный косвенный к давно утерянной совести домашнего животного.

3. Приглашение официальное близкое по времени делового партнера в ресторан.

4. Заигрывание легкое обычное опытного ловеласа с интересной замужней женщиной.

5. Обида косвенная наедине малая по делу на старого знакомого.

Растворительно-янская модальность часто возникает в трансляциях, смысл которых - прямое разрушение тезиса партнера, или объекта рассмотрения, или самого партнера:

- Твои аргументы бессмысленны, мама! (раст-ян)

- Уходи отсюда, и побыстрее! (раст-ян)

Однако следует заметить, что последняя реплика звучит в растворительной модальности, лишь если она логически мотивирована предшествующим течением диалога, а в противном случае она может (во всяком случае, для партнера) прозвучать и в творительной модальности (точнее - в модальности твор(раст)):

- Здравствуй, Фенечка, я так рад этой неожиданной встрече!

- (энергично) Уходи отсюда, и побыстрее! (твор(раст)-ян)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-янской модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-янскую модальность.

1. - Здравствуй, Протасий!

2. - Бегу, бегу к тебе, родная!

3. - Несомненно.

4. - Ухожу, Ульян, ухожу уже совсем, до свидания в следующей жизни.

5. - Не смеши меня так, Хрисанф.

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в растворительно-янской модальности.

1. - Ты правда рад меня видеть, Феофил?

2. - Ты хочешь, чтобы я спустил с тебя семь шкур, Руфь?

3. - Каковы твои впечатления после праздника, Теодор?

4. - Продашь или не продашь - говори сразу, Терентий!

5. - Я прошу тебя, Остромир - будь человеком, уступи хоть немного!

Упражнение. Сформулируйте в растворительно-янской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Знакомство на улице с бедно одетым стариком.

2. Обращение по телефону в службу помощи или поддержки.

3. Просьба смиренная обычная немаленькая к близкому родственнику.

4. Благодарность небольшая искренняя публичная хорошему знакомому.

5. Угроза косвенная небольшая приватная кукле.

Растворительно-иньская модальность свойственна трансляциям, смысл которых - распад объекта или окончание процесса, но не сопровождающиеся прямым воздействием на партнера. Эта модальность характерна для трансляций, свидетельствующих уничтожение объекта разговора или косвенно разрушающих тезис партнера, или какой-либо аспект его самого, но при этом не оказывающих на него прямого давления:

- Ах, я умираю! (раст-инь)

- (томно) Мне кажется, будет лучше, если мы не станем продолжать эту тему. (раст-инь)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-иньской модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-иньскую модальность.

1. - Ура! Папа приехал!

2. - В этом году у нас на даче прижились розы.

3. - Стыдись и кайся, Вольдемар!

4. - Нехорошо, ой нехорошо получилось…

5. - Это обычное дело, Порфирий.

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в растворительно-иньской модальности.

1. - Так ты и стоишь на своем, Мануил?

2. - Опоздал ты, Флорентий, теперь пиши-пропало.

3. - Ну и ну, Харлампий - ты это всерьез?

4. - А теперь приступим, Перфилий!

5. - Таисия, не дури!

Упражнение. Сформулируйте в растворительно-иньской модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба смиренная небольшая публичная к домашнему животному.

2. Благодарность косвенная небольшая приватная непосредственному начальнику.

3. Заигрывание несерьезное с чужой собакой в гостях.

4. Указание косвенное серьезное приватное новому знакомому.

5. Соболезнование по случаю большой невосполнимой утраты престарелому дальнему родственнику.

Упражнение. Сформулируйте следующие трансляции в каждой из диалектически-диадических модальностей.

1. - Шустрик, домой!

2. - Виолетта, кактусы без любви чахнут!

3. - Неужели тебе мало всего того, что я для тебя делаю?

4. - Как хорошо иногда побыть с тобой вдвоем, Евлампия!

5. - Филидор, где твои грабли?

6. - Ваша система ценностей, Никанор, представляется мне несколько недодуманной.

7. - А вот уж что я сделаю с этими деньгами, Сосипатр, вас не касается!

8. - А теперь, дорогая Полина Терентьевна, позвольте мне пригласить вас на танец!

9. - Садись, Виктор, отдохни, помечтай…

10. - Что это за неприличная пружина из тебя торчит, дорогой мой диван?

Пример.

- (внезапно) Шустрик, домой! (твор-ян)

- (без подготовки) А теперь мы идем домой. (твор-инь)

- Уже шесть часов, Шустрик, поэтому пошли домой. (осущ-ян)

- Нам пришла пора идти домой. (осущ-инь)

- Наша прогулка подошла к концу, дорогой мой Шустрик. (раст-ян)

- Вот мы и нагулялись. (раст-инь)

Упражнение. Ответьте на следующие обращения в каждой из диалектически-диадических модальностей.

1. - Виолетта, вы действительно не способны продать этот кактус?

2. - Ну объясни, чем соевое мясо может быть лучше говядины?

3. - Скажите, Трофим, может ваша фирма помочь коту, выбирающему себе подругу на весну?

4. - Как вы относитесь к проблеме выживания черепахи среди людей?

5. - Виктор, вы завтра вечером свободны?

6. - Андрон, ты очень давно не ел чернослив.

7. - Поскромнее, Шустрик, это тебе не кошка, а сенбернар.

8. - Вольдемар, еженедельные визиты к моим родителям - это радость, а не обязанность.

9. - Анастасия, неужели тебе совсем неинтересны эти дивные звери в нашем зоопарке?

10. - Объясните мне, чем программист отличается от бухгалтера?

Упражнение. На каждую из следующих тем и для пяти тем по вашему выбору придумайте по два диалога в следующих модальностях:

а) протагонист - твор-ян, партнер- осущ-инь,

б) протагонист - осущ-ян, партнер - твор-инь.

1. Путешественник Христофор отправляется в кругосветное путешествие на яхте. Его жена Христина прощается с ним, дает напутствия и договаривается о связи.

2. Студентка-первокурсница Агния рассказывает своему отцу об отношениях с преподавателями и сокурсниками. Он пытается давать ей советы.

3. Байкеры Марек и Витька собираются гонять на мотоцикле и, опираясь на имеющийся опыт, спорят, кто из них будет сидеть за рулем, а кто - сзади.

4. Болонка Дуня (на подоконнике первого этажа) и складской пес Елизарыч каждый по-своему приветствуют приход весны и обсуждают ближайшие жизненные перспективы.

5. Молодожены Вольдемар и Анастасия планируют ближайшее воскресенье. Вольдемара тянет на свежий воздух, Анастасии милее радости домашней и любовной жизни.

Упражнение. На каждую из следующих тем и для пяти тем по вашему выбору придумайте по два диалога в следующих модальностях:

а) протагонист - твор-инь, партнер - осущ-инь,

б) протагонист - осущ-ян, партнер - раст-ян.

1. Мальчик Евсик и его пес Шустрик идут по улице, каждый преследуя свои интересы.

2. Большой начальник Зиновий Каллистратович является в гости к своей любовнице Ефросинье после долгого отсутствия. Их диалог.

3. Дама Виолетта собирается на работу: одевается, красит лицо и т. д. Ее кактус иронически комментирует ее поведение.

4. Влюбленные Ерофей и Сусанна встречаются у входа на каток. Сусанна опоздала, а Ерофей слишком внимательно смотрит на катающихся девушек. Выяснение отношений.

5. Старшеклассник Андрон рассказывает своей маме про свои планы в информатике. Мама пытается направить его внимание на более гуманитарные области, в частности, на девочек.

Диалектически-триадические модальности.

Творительно-синтетическая модальность весьма энергична - она дает выражение новой темы или нового поворота сюжета в форме афоризма или с помощью введения нового имени или иного символа:

- (без связи с предыдущей темой) Ну, беру быка за рога! (твор-син)

- И угадай, кто к нам пришел? (пауза) (торжественно) Сакердон Никанорович! (твор-син)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-синтетической модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в творительно-синтетическую модальность.

1. - Я согласна, Пров!

2. - Эка невидаль!

3. - Путешествия в дальние края будоражат мой ум с детства.

4. - Скоро и я буду с вами - я так об этом мечтаю!

5. - А я сегодня заходил в книжный магазин.

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в творительно-синтетической модальности.

1. - Где ты был весь день, Оскар?

2. - Флора, ты давно не баловала нас голубцами в томате.

3. - Мама, почему баобаб такой толстый?

4. - Селиверст, пора чинить мотор.

5. - Где здесь можно примоститься?

Упражнение. Сформулируйте в творительно-синтетической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приветствие в море далеко от берега незнакомого пловца.

2. Представление неофициальное любимой женщины сотрудникам на работе.

3. Приглашение официальное куклы на костюмированный бал.

4. Просьба прямая срочная немалая на равных, обращенная к сыну.

5. Требование существенное нелегкое актуальное, предъявляемое публично к себе.

Творительно-качественная модальность характерна для трансляций, акцентирующих новое или неожиданное качество или обстоятельство:

- И тут ко мне причаливает один… представляешь - лысый! (твор-кач)

- Ты только вообрази: она мне… ИЗМЕНИЛА! (твор-кач)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-качественной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в творительно-качественную модальность.

1. - Пора и за ум браться, Македоний.

2. - Я всегда думал, что ты хорошо устроен в плане личной жизни, Наркис.

3. - Феврония! Сколько лет, сколько зим!

4. - Зачем тебе эти туфли, Леокадия - зима на дворе!

5. - Ну худо мне, особенно под ложечкой!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в творительно-качественной модальности.

1. - Не приставай по пустякам, Каллиопий!

2. - Не знаю, что и делать, Мокей!

3. - Чушь все это, плюнь и забудь!

4. - Не отвергай безрассудно дар Божий, Мстислав!

5. - Не хочешь - и не надо, пойду одна в ночь и дождь.

Упражнение. Сформулируйте в творительно-качественной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба немалая публичная непродуманная к маме.

2. Обещание спонтанное непродуманное приватное домашнему животному.

3. Требование насущное легкое приватное к ученику младших классов.

4. Просьба прямая приватная неуместная к дальнему родственнику.

5. Угроза косвенная большая спонтанная домашнему животному.

Творительно-предметная модальность характерна для трансляций, акцентирующих новый (как правило, неименованный) предмет или элемент рассмотрения:

- Я купил новый компьютер, с модемом и ушами. И принтер со сканером. (твор-пред)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в творительно-предметной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в творительно-предметную модальность.

1. - Неплохо, Любим!

2. - Холодно, и мокро, и грязно повсюду, просто повсеместно!

3. - Ты, Любомир, - просто тетерев на току!

4. - Твоя судьба - вся на скрижалях.

5. - Поторопись, милая, а то лук на сковородке совсем сгорит!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в творительно-предметной модальности.

1. - Ну, Онисифор, говори, что надо, только коротко!

2. - Куда бы ни бросила нас судьба, знай: душой я всегда буду с тобой!

3. - И какие у нас теперь перышки-коготочки, а, Саррочка?

4. - Заходи, Розалия!

5. - На каком кладбище вы бы желали упокоиться?

Упражнение. Сформулируйте в творительно-предметной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Приветствие с катера проплывающего мимо любимого дядюшки.

2. Приглашение неофициальное близкое по времени конкретное начальника в гости.

3. Поздравление официальное сына с окончанием школы.

4. Требование случайное малосущественное легкое к подруге.

5. Предложение спонтанное неофициальное несерьезное публичное подчиненному.

Осуществительно-синтетическая модальность свойственна трансляциям, предполагающим устойчивое или регулярное течение событий, и выраженных в краткой, нередко афористической форме, или через метафору, или с акцентуацией на имени (человека или ином):

- Ну, ты как всегда - за словом в карман не лезешь. (осущ-син)

- Опять за свое? (укоризненно-повелевающе) Шустрик! (осущ-син)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-синтетической модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в осуществительно-синтетическую модальность.

1. - А я денежку нашла!

2. - Хорошо умирать в одиночестве, тишине и благости.

3. - А может, прогуляемся до зоопарка, а?

4. - Что-то ты, Савватий, сегодня мне не нравишься на лицо!

5. - Не смейся лишнего, Октябрина, морщины останутся!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в осуществительно-синтетической модальности.

1. - Ты на что похож, Мартирий?!

2. - Вот она я какая вся из себя - оцени, Северьян!

3. - А хуже всего, Паисий - это твое все уменьшающееся внимание к преданной тебе жене!

4. - Плюнь, Терентий - все равно наша возьмет!

5. - Отчего же вы, Неонила, так ко мне пристрастны?

Упражнение. Сформулируйте в осуществительно-синтетической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Задание легкоисполнимое другу, отправляющемуся в отпуск.

2. Возложение вины немалой на близкого родственника.

3. Донос письменный ложный близкому родственнику на другого близкого родственника.

4. Сочувствие по случаю незначительной восполнимой утраты высокому начальнику.

5. Прощание официальное на дикой природе с близким родственником.

Осуществительно-качественная модальность возникает в трансляциях, поддерживающих имеющийся порядок вещей и акцентирующих в нем то или иное свойство или обстоятельство:

- Почему ты, Агафон, ты всегда такой… мрачный, унылый, ни на кого не смотрящий? (осущ-кач)

- А теперь, поскольку шесть часов уже, нам пришла пора поужинать! (осущ-кач)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-качественной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в осуществительно-качественную модальность.

1. - Ну-ну, не надо так, Сильвестр!

2. - Ну как же мне тебя позабыть - не понимаю!

3. - Поплыли, что ли?

4. - Да, вот еще: чай и бутерброды с сыром и салатом!

5. - Две дамы и трое господ - вот и весь наш состав.

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в осуществительно-качественной модальности.

1. - Сколько вам исполнилось лет, прекрасная незнакомка?

2. - Себастьян, неужели твоя обычная мудрость тебе сегодня изменила?

3. - Ты куда отправляешься, Нафанаил?

4. - И в какую Тьмутаракань ты на этот раз собрался, Прокопий?

5. - Ты сегодня как гусь ощипанный, Порфирий!

Упражнение. Сформулируйте в осуществительно-качественной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Объявление о начале нового семейного сюжета.

2. Просьба прямая приватная обычная к отцу.

3. Извинение значительное искреннее публичное перед дочерью.

4. Предъявление претензии серьезной на пляже любовнице.

5. Представление официальное нового знакомого старому другу.

Осуществительно-предметная модальность свойственная трансляциям, подразумевающим устойчивое состояние объекта и акцентирующих его части или элементы:

Передача усилия от двигателя к винту судна осуществляется с помощью движителя - обычно это вал, соединяющий двигатель и винт. (осущ-пред)

- Пора за уроки, сын мой - тебя ждут алгебра, литература и природоведение. (осущ-пред)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в осуществительно-предметной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в осуществительно-предметную модальность.

1. - Ух ты! Какая красивая!

2. - Индюк ты, Селиван!

3. - Похоже, не осталось мне, на кого надеяться.

4. - Трам-тарарам!

5. - Пустите! Пожалуйста!

Упражнение. Ответьте в осуществительно-предметной модальности на следующие обращения и на пять вопросов по вашему выбору.

1. - Какого вы мнения о моем женихе, Корнелия?

2. - В чем смысл вашей жизни, Тереза - по большому счету?

3. - Где же ваша честь и мужская гордость, Рафаил?

4. - А зачем мне понапрасну мучиться, Лаврентий?

5. - Поручик! Вы с дамой - так поддержите ее!

Упражнение. Сформулируйте в осуществительно-предметной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Предложение руки и сердца вдове.

2. Обида прямая острая, выраженная наедине возлюбленному.

3. Претензия наедине немалая обоснованная домашнему животному.

4. Угроза в виде легкого намека существенная деловая взволнованная любимому.

5. Объявление начальнику форс-мажора: небольшого существенного требующего реакции.

Растворительно-синтетическая модальность характерна для трансляций, описывающих распад объекта, и выраженных в краткой или метафорической форме:

- Тут-то ему конец и пришел. (раст-син)

- И вышвырнула меня из класса - как дохлую кошку. (раст-син)

Это очень выразительная комплексная модальность, и ею не следует злоупотреблять.

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-синтетической модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-синтетическую модальность.

1. - Ваша правда, Лукерья Никаноровна, и я обещаю никогда больше ваши яблоки не красть!

2. - Ой!

3. - Плохо ты ведешь себя, Еремей, ужасно просто, и я не понимаю, почему!

4. - Посевы яровых культур взошли всем на удивление.

5. - Эх ты, Кириак, ряха-растеряха: все потерял: и ручку, и тетрадь, и дневник!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в растворительно-синтетической модальности.

1. - В чем суть твоего учения?

2. - Какими чертами отличался Базаров в изображении Тургенева?

3. - Гордей, чего тебе купить на базаре?

4. - А ты, Эраст, молчи и запоминай!

5. - Где у вас тут злачные заведения располагаются?

Упражнение. Сформулируйте в растворительно-синтетической модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба наедине скромная стереотипная к возлюбленному.

2. Благодарность личная публичная немалая близкому родственнику.

3. Заигрывание публичное скромное с молодым человеком элегантной наружности.

4. Соболезнование по случаю недавней невосполнимой немалой утраты кукле.

5. Объявление форс-мажора энергичное публичное престарелому родственнику.

Растворительно-качественная модальность свойственна трансляциям, описывающим уничтожение объекта и акцентирующим при этом качественный аспект этого процесса:

- Ну плохо мне… и с каждым днем (со значением) все хуже и хуже. (раст-кач)

- От моего былого энтузиазма осталась лишь толика… чахлая и дохлая. (раст-кач)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-качественной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-качественную модальность.

1. - Подъем!

2. - Галактион, я так счастлива!

3. - Не смейте мне возражать, Добрыня - я признаю только беспрекословное послушание!

4. - Ухожу, ухожу без выходного пособия и права возвращения.

5. - Какая свежая мысль, дружище!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в растворительно-качественной модальности.

1. - Почем яблоки, хозяйка?

2. - Где в вашей стране находятся горы?

3. - Ермолай, ты почему такой веселый?

4. - Что это у тебя на носу, Дормидонт?

5. - И на что она теперь стала похожа, Иринарх?

Упражнение. Сформулируйте в растворительно-качественной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Прощание неофициальное энергичное в лесу с любимым.

2. Объявление приватное скромное об окончании длительного личного сюжета.

3. Поручение нелегкое приватное длительное подчиненному.

4. Комплимент подготовленный серьезный публичный молодому дальнему родственнику.

5. Обещание нелегкое ответственное вялое начальнику.

Растворительно-предметная модальность типична для трансляций, живописующих процесс распада или гибели объекта на уровне его элементов или частей:

- И остались от козлика рожки да ножки, точнее - копытца. (раст-пред)

- Я ухожу - и ноги моей здесь больше не будет! (раст-пред)

Упражнение. Приведите примеры ситуаций, где естественно возникают трансляции в растворительно-предметной модальности.

Упражнение. Переведите следующие трансляции и пять фраз по вашему выбору в растворительно-предметную модальность.

1. - Ах!

2. - Игнатий, будь повежливее, пожалуйста!

3. - Ты кто, неизвестный юноша?

4. - Можно у вас попросить водички напиться, мил человек?

5. - Гусь ты у меня, Демьянушко, лапчатый!

Упражнение. Ответьте на следующие обращения и на пять вопросов по вашему выбору в растворительно-предметной модальности.

1. - Мама! Зачем свинье щетина?

2. - Ты и вправду до сих пор ко мне неравнодушен, Ипполит?

3. - Огурцы полезнее соленые, нежели маринованные, сын мой.

4. - Мама, сегодня я домой ночевать не приду.

5. - Придет и твое время, а пока подрасти, Досифей.

Упражнение. Сформулируйте в растворительно-предметной модальности обращения к партнеру в следующих ситуациях и пяти ситуациях по своему выбору. Ответьте на эти обращения а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Донос устный истинный страстный нескромный маме на брата.

2. Поддержка советом существенная энергичная взрослой дочери.

3. Комплимент подготовленный поверхностный приватный сдержанный сотруднику.

4. Требование несущественно публичное энергичное к домашнему животному.

5. Извинение значительное приватное интимное перед мужем.

Упражнение. Сформулируйте следующие обращения в каждой из диалектически-триадических модальностей.

1. - Виолетта, я пить хочу!

2. - Ну, Сакердон Никанорыч, выручайте!

3. - Евсик, не тащи меня домой насильно!

4. - Шустрик, ты не один на свете живешь.

5. - Виктор, вы действительно так заняты всю ближайшую неделю?

6. - Мама, уже скоро экзамены!

7. - Андрон, твое здоровье - это серьезно!

8. - Где ты провел этот вечер, Мардарий?

9. - Трифон, вы можете дать совет никому не нужному беззащитному существу?

10. - Анастасия, неужели наш зоопарк стал тебе совсем неинтересен?

Пример.

- (без связи с предыдущим разговором) Виолетта! Я хочу пить! (твор-син)

- (резко, внезапно) Виолетта, я хочу пить! Очень! (твор-кач)

- (начиная разговор) Я, Виолетта, хочу воды! Воды! (твор-пред)

- Представь, Виолетта, так я устроен, регулярно хочу пить - как верблюд в пустыне! (осущ-син)

- Я, Виолетта, снова хочу пить - дай мне что-нибудь холодное, мокрое, жидкое, чистое… (осущ-кач)

- Дай мне, Виолетта, как всегда, воды - два стакана. (осущ-пред)

- А без воды, Виолетта, я умру, как в пустыне заблудившийся путник … (жалобно-умоляюще) Виолетта! (раст-син)

- Виолетта. я высыхаю, я жажду, и если ты меня не напоишь, я умру. (раст-кач)

- Виолетта, влага во мне кончается, и дни мои сочтены. О, неужели ты оставишь меня совсем без воды? (раст-пред)

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в каждой из диалектически-триадических модальностей.

1. - Мама, ты можешь себе представить, что я уже почти выучил язык программирования HTML?

2. - Андрон, неужели для тебя экран компьютера интереснее твоих друзей?

3. - Анастасия, дорогая, если ты меня действительно любишь, пойдем завтра в зоопарк?

4. - Сакердон Никанорович, что в вашем ресторане "Элизиум" является предметом особой гордости?

5. - Виктор, ты занят завтра вечером?

Упражнение. Придумайте по две сценки для каждую из следующих тем и для пяти тем по своему выбору. Действующие лица должны выступать в следующих модальностях:

а) протагонист - раст-син, партнер - твор-кач.

б) протагонист - осущ-кач, партнер - раст-пред.

1. Дама Виолетта предъявляет претензии к своему кактусу, что тот слишком много себе позволяет: критикует ее, плохо растет и т. д. Кактус возражает.

2. Первоклассник Виля жалуется маме на учительницу Пульхерию Маркеловну, которая не разрешает ему в классе ходить, разговаривать и т. д. Мама пытается объяснить сыну, что такое школьная дисциплина и зачем она нужна.

3. Большой начальник Зиновий Каллистратович призывает свою молодую любовницу Ефросинью к скромности. Она как может отбивается и стоит на своем.

4. Аграфена - хозяйка попугая Клавдия - ждет гостей и договаривается с птицей. чтобы она держала язык за зубами. Клавдий отстаивает свое право на свободу слова.

5. Петух Мефистофель и пес Кубик спорят каждый о преимуществах своего положения в доме хозяина Касьяна Гордеевича..

Упражнение. Придумайте по две сценки для каждую из следующих тем и для пяти тем по своему выбору. Действующие лица должны выступать в следующих модальностях:

а) протагонист - осущ-пред, партнер - твор-син,

б) протагонист - твор-пред, партнер - осущ-син.

1. Старый холостяк Виктор обсуждает свою жизнь со своим диваном. Виктор не хочет ничего серьезно менять, диван же стоит на радикальных позициях.

2. Захар - служитель жирафа Жоржа - убирает его клетку и рассказывает о новостях в зоопарке. Жорж дает свой взгляд на них.

3. Молодой воин Зуб Мамонта приходит домой с охоты поздно вечером, но с добычей. Его встречает встревоженная жена Цветок Зари (протагонист).

4. Ангелина, менеджер по внешним связям фабрики детских игрушек "Карапуз", ведет переговоры с Фомой Африканычем, заместителем директора фирмы кондитерских изделий "Сладкоежка", на тему организации совместного проекта по выпуску шоколадного яйца "Угадайка".

5. Кот Епифан беседует со своей хозяйкой Глафирой, панически боящейся воров. Она убеждает его в этой опасности как реальной. Он подшучивает над ней, но обещает помощь и защиту.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Трансляции, состоящие из нескольких последовательных фраз, звучат лучше и оказывают большее впечатление на партнера (очного или заочного, в случае письменных контактов), если модальности этих фраз друг с другом согласованы, образуя определенную формулу. Ниже мы рассмотрим основные наиболее удобные формулы для различных трансляций: коротких (две фразы), средних (три-четыре фразы) и длинных (монолог от пяти фраз и более).

Короткие формулы.

К коротким формулам относятся формулы, состоящие из двух-трех фраз разной модальности: это "малый спуск", "малый подъем", "подъем", "спуск", "малая рыбка" и "малая лягушка". Из трех диалектических модальностей самой тонкой (высокой) является растворительная, а самой плотной (низкой) - творительная, и отсюда - следующие названия.

"Верхний спуск": раст - осущ.

Эта формула бывает, например, полезна, когда нужно методически обосновать свое суждение или решение, относящееся к модальности осуществления, или смягчить чересчур пессимистическое настроение:

- Жизнь - опасная штука! (раст) Поэтому я держусь у тебя за спиной, несравненная моя Платонида. (осущ)

- Дело-то мое плохо, Аполлинарий. (раст) Но ты не грусти и продолжай все, как было. (осущ)

Упражнение. Продолжите следующие реплики и пять растворительных реплик по формуле "верхний спуск".

1. - Жаль, что так все получилось…

2. - По большому счету, это нехорошо, Евграф.

3. - Жизнь - непростое мероприятие.

4. - И разлетелся в пыль.

5. - Скучаю по тебе, жду - и все безнадежно.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "верхний спуск".

1. Приветствие по телефону бабушки.

2. Представление официальное публичное ученика своей семье.

3. Предъявление претензии серьезной в гостях хозяйке.

4. Предложение неофициальное приватное случайному знакомому.

5. Поручение легкоисполнимое спонтанное домашнему животному.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "верхний спуск".

1. - Шустрик, сколько можно гулять?

2. - Виолетта, ты когда вернешься домой - я скучаю!

3. - Виля, почему ты не в школе?

4. - Анастасия, разве я тебе не друг?

5. - Вольдемар, не тревожься понапрасну.

"Нижний спуск": осущ - твор.

Эта формула может быть применена, когда осуществительная модальность нуждается в "освежении", или когда она представляется недостаточно убедительно-конкретной:

- Да, я иду с тобой, Адриан. (осущ) Прямо-таки лечу! (твор)

- За эти деньги я согласна. (осущ) Но еще мороженое! (твор)

Упражнение. Продолжите следующие реплики и пять осуществительных фраз по формуле "нижний спуск".

1. - Все сделаю.

2. - Что ж, бывает и так - не тушуйся, Измаил!

3. - Сегодня я иду в зоопарк.

4. - Наш зоопарк ищет опытных специалистов-звероловов.

5. - Идем, Гурий, идем.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "нижний спуск".

1. Обвинение малое выношенное, предъявляемое публично оппоненту.

2. Извинение большое не очень серьезное искреннее наедине перед куклой.

3. Требование малосущественное легкое обычное, предъявляемое наедине теще.

4. Просьба прямая обычная публичная к знаменитости.

5. Угроза косвенная средняя публичная большому начальнику.

Упражнение. Ответьте на следующие вопросы (обращения) и на пять вопросов по своему выбору по формуле "нижний спуск".

1. - Виолетта, ты мне друг?

2. - Агния, неужели тебе сегодня так бы помешали колготки?

3. - Мама, где мой учебник по программированию?

4. - Андрон, немедленно разогни свою спину и шею!

5. - Бажен, неужели вы совсем равнодушны к блондинкам?

"Верхний подъем": осущ - раст.

Эта формула применяется, когда нужно снять напряжение, или с целью вывести тему на принципиальную высоту, или для того, чтобы подвергнуть сомнению предмет обсуждения:

- Сейчас мы с тобой, Всеволод, по разную сторону баррикад. (осущ) Однако только время покажет, кто из нас прав. (раст)

- Я пока держусь. (осущ) Но, боюсь, скоро сдохну. (раст)

Упражнение. Продолжите следующие реплики и пять осуществительных реплик по своему выбору по формуле "верхний подъем".

1. - Я покупаю у вас этого карпа.

2. - Как я могу возвратить вам свой долг, Евстигней?

3. - Если мы поторопимся, успеем в самый раз, Агафья.

4. - Объясни мне, Евдоким, чем я отличаюсь от твоей жены?

5. - Евсей, тебе пора купаться.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "верхний подъем".

1. Объявление форс-мажора начальнику.

2. Объявление о начале трудного общественного сюжета другу.

3. Сочувствие по случаю громадной восполнимой утраты племяннику.

4. Прощание неофициальное в больнице с угасающим дедушкой.

5. Комплимент случайный поверхностный неприятелю на вечеринке.

Упражнение. Ответьте на следующие вопросы (обращения) и на пять вопросов по своему выбору по формуле "верхний подъем".

1. - Изабелла, твоя любимица хочет покушать!

2. - Дуняша, как ты могла связаться с этим страшилищем?!

3. - Скажите, Игнат, а летом ночью вы спите или готовитесь к посевным работам?

4. - Марек, в этот поворот мы, похоже не вписываемся!

5. - Витька, сейчас нагнись - едем через овраг и кустарник!

"Нижний подъем": твор - осущ.

Эта формула может использоваться, например, перевода ситуации из воображаемого измерения в реальное, или для утверждения разговора на новых позициях:

- А что, если ты, Степанида, вдруг окажешься марсианкой?!! (твор) Ну тогда ты мне свои марсианские товары со скидкой отдаешь! (осущ)

- (без подготовки) А давай, Валерьян, завтра в Крым рванем! (твор) У меня такое миленькое коротенькое платьице имеется… (осущ)

Упражнение. Продолжите следующие реплики и пять творительных реплик по своему выбору по формуле "нижний подъем".

1. - Неужели?!

2. - Вот еще!

3. - (внезапно, энергично) Смотри, Дормидонт!

4. - (радостно встречая) Приехал, голубчик?!

5. - (без подготовки) Ха-ха-ха!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "нижний подъем".

1. Предложение официальное серьезное приватное домашнему животному.

2. Донос устный клеветнический несерьезный папе на куклу.

3. Возложение вины немалой на дядю за ситуацию.

4. Обещание трудноисполнимое верное спонтанное любимой.

5. Поддержка случайная эмоциональная существенная сотруднику.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "нижний подъем".

1. - Елизарыч, неужели тебе не хочется иметь собственную подстилку и миску?

2. - Дуня, а тебе никогда не надоедает твоя хозяйка?

3. - Клавдий, а еще через сто лет ты будешь еще более мудрой птицей?

4. - Ерофей, ты забыл меня поцеловать на прощание!

5. - Сусанна, почему ты такая хорошенькая сегодня?

Упражнение. Предварите короткими фразами следующие реплики и пять реплик по вашему выбору так, чтобы получились трансляции по формуле "малый спуск" или "малый подъем".

1. - Анемподист, ты хорошо тут сидишь, подвинься!

2. - Гиацинт, ты откуда сбежал?

3. - Моя судьба в ваших руках, Стефания!

4. - В чем смысл твоего заявления, Ираида?

5. - И тут у меня вступило в поясницу.

Упражнение. Продолжите короткими фразами следующие реплики и пять реплик по вашему выбору так, чтобы получились трансляции по формуле "малый спуск" или "малый подъем".

1. - Ты мне что-то хочешь сказать, Аполлос?

2. - Галактион, мне надоела твоя уклончивость.

3. - Млада, вареники!

4. - Где же сокрылась моя ненаглядная Устинья?

5. - Почему это я весь вышел?!

Упражнение. Сочините диалоги на следующие темы и на пять тем по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - "верхний подъем", партнер - "верхний спуск",

б) протагонист - "нижний спуск", партнер - "нижний подъем".

1. Петух Мефистофель сидит на заборе и рассказывает (свысока) псу Кубику, сидящему на цепи, что происходит на улице. Кубик реагирует достаточно эмоционально.

2. Дама Виолетта собирается в парикмахерскую и, стоя перед зеркалом, пытается решить, какая прическа ей в настоящее время лучше подойдет. Она обращается за советом к своему кактусу, который дает ей "колючие" комментарии.

3. Холостяк Виктор пытается назначить по телефону свидание своей знакомой Кларисе. Его диван комментирует реплики Виктора.

4. Цветок Зари - молодая жена первобытного воина Зуба Мамонта - сообщает ему о своей беременности. Пара обсуждает дальнейшие жизненные перспективы.

5. Большой начальник Зиновий Каллистратович вывез свою любовницу Ефросинью (протагонист) на Средиземное море. Ей, однако, больше нравится родное Азовское.

"Подъем": твор - осущ - раст.

Эта формула относится к числу сильнодействующих - она может сбить с ног не только партнера, но и протагониста. Однако иногда она оказывается удивительно уместной и убеждающей - например, в случае, когда надо отрицательно ответить на предложение, выраженное в творительной модальности - скажем, эффективно отвергнуть радостного рекламного агента, или - другой вариант - философски обосновать свою идею.

- Вольдемар, ты?! какая радость!! (твор) А я сижу тут уже целый час, тебя, ненаглядного, жду. (осущ) Ужин давно остыл… (уныло) со мной вместе… (раст)

- А давай, Анастасия, рванем прямо сейчас в Питер на два дня! (твор) А то каждый день у нас с тобой все работа да работа. (осущ) А любовь украшает непредсказуемость! (раст)

Упражнение. Продолжите по формуле "подъем" следующие реплики и пять творительных реплик по своему выбору.

1. - (внезапно взбунтовавшись) Нет, Генриетта!! Ни за что!

2. - (отпрыгивая назад, в ужасе) Не подходите ко мне!

3. - (врываясь в комнату) А вот и я!

4. - (меняя тему) Расскажи мне лучше, Берта, о твоих финансах.

5. - (отвечая на чересчур личный вопрос) Ты хочешь, чтобы я прямо сейчас разделась догола?

Упражнение. Сочините по формуле "подъем" монологи для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Приветствие на природе неожиданно встреченного старого друга.

2. Начальник подразделения фирмы официально представляет ее директору своего отличившегося подчиненного.

3. Попытка знакомства на автобусной остановке с интересным мужчиной среднего возраста.

4. Приглашение неофициальное близкое по времени конкретное любимой женщины на морскую прогулку.

5. Прощание официальное публичное в офисе с подчиненным, уезжающим в командировку.

Упражнение. Ответьте по формуле "подъем" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Ефросинья, тебе не кажется, что твоя юбка слишком короткая, чтобы рядом со мной выходить на улицу?

2. - Скажите, Игнат, вы действительно сами вырастили эту чудесную яблоню?

3. - Евсик, отпусти меня, я хочу показать этому глупому доберману, кто в нашем районе хозяин!

4. - Папа, неужели ты до сих пор не понял, что твоя дочь выросла?

5. - Виктор, помни, пожалуйста, что более верного друга, чем твой диван, у тебя никогда не было и не будет.

"Спуск": раст - осущ - твор.

Эта формула хороша для того, чтобы сделать неожиданный энергетический акцент, например, "наехать" на своего партнера. предварительно усыпив его бдительность. Но если сделать это неточно, возможна непредсказуемая ответная реакция.

- В этом мире существуют непреложные законы. (раст) Вот вчера я покритиковал свою фирму - и сегодня результат. (осущ) Представляешь - (с воодушевлением) я СВОБОДЕН! (твор)

Упражнение. Продолжите по формуле "спуск" следующие реплики и пять растворительных реплик по своему выбору.

1. - Тону, дорогой Елисей, тону.

2. - Жизнь требует послушания, и много.

3. - Упиваюсь на склоне лет гармонией - больше нечем.

4. - Я заблудился среди времен и стран.

5. - Я свободен - теперь уже навсегда.

Упражнение. Сочините по формуле "спуск" монологи для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Соболезнование по поводу большой утраты дальнему родственнику.

2. Прощание неофициальное с начальником, отправляющимся в далекое путешествие.

3. Попытка знакомства в поезде дальнего следования с солидным стариком.

4. Приглашение неофициальное отдаленное по времени учителя к себе домой.

5. Объявление партнеру о прекращении длительного любовного сюжета.

Упражнение. Ответьте по формуле "спуск" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Зиновий Каллистратович, неужели вы обо мне такого низкого мнения?

2. - Скажите, Игнат, следует ли поливать зреющую клубнику утром, или лучше вечером?

3. - Клавдий, уважающая себя птица с возрастом набирается ума, как ты считаешь?

4. - Марек, куда едем вечером?

5. - Виктор, скажу откровенно: у твоей Кларисы чересчур острый зад.

Упражнение. Сочините по два диалога на каждую из следующих тем и на пять тем по вашему выбору. Действующие лица должны использовать в своих трансляциях следующие формулы:

а) протагонист - "подъем", партнер - "спуск",

б) протагонист - "спуск", партнер - "подъем".

1. Консультант Трофим фирмы "Киса-мурыса" объясняет директору Маркелу Маркеловичу, что сильно утомился, и просится в отпуск, хотя бы краткострочный. Маркел Маркелович боится, что домашние животные окажутся без защиты.

2. Молодой воин Зуб Мамонта собирается на охоту. Его жена Цветок Зари (протагонист) дает ему множество советов, просьб и инструкций. Зуб пытается объяснить Цветку, что ему виднее.

3. Болонка Дуня хвастается перед складским псом Елизарычем, как она хорошо живет у любящей хозяйки Изабеллы. Елизарыч добродушно иронизирует.

4. Конец рабочего дня в фирме "Киса-мурыса". Секретарша Улита и консультант Трофим обсуждают поступившие жалобы, нередко расходясь в оценках.

5. Зоотехник Захар убирает клетку жирафа Жоржа (протагонист), попутно отбиваясь от его жалоб и поясняя, кто здесь главный.

"Растворительная рыбка": раст - осущ - раст.

Эту формулу хорошо использовать для усиления начальной фразы, звучащей в растворительной модальности. Осуществительная фраза, звучащая между двух растворительных, придает трансляции ощущение большей реальности, веса.

- Я давно потерял надежду разыскать вшу фирму "Киса-мурыса". (раст) Помощь домашним животным - это именно то, в чем я сейчас нуждаюсь. (осущ) Дело идет к тому, что меня скоро уморят половым воздержанием! (раст)

Упражнение. Продолжите по формуле "растворительная рыбка" следующие реплики и пять растворительных реплик по вашему выбору.

1. - Плохо человеку без бабушки.

2. - Ты мне не перечь!

3. - Стыдно, Ярослав!

4. - А я уже все съел.

5. - А нам уже пора домой.

Упражнение. Ответьте по формуле "растворительная рыбка" на следующие обращения и на пять вопросов по своему выбору.

1. - Интересной женщине требуется интересная одежда.

2. - Расскажи о своем горе, Агафья, не таись.

3. - Трудно, конечно, в наше время держать хвост пистолетом.

4. - Фу-ты ну-ты, чего губы-то надул?

5. - Да ты не хорохорься, Харлампий, смири гордыню!

Упражнение. Сочините трансляции по формуле "растворительная рыбка" для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Приглашение бабушки к столу.

2. Прощание официальное с врагом, отправляющимся на учебу.

3. Донос устный клеветнический на брата маме.

4. Претензия средняя серьезная на курорте родителям.

5. Поручение трудноисполнимое близкому родственнику.

"Осуществительная рыбка": осущ - твор - осущ.

Творительная фраза, находящаяся между двух осуществительных, способна придать трансляции силу, свежесть и искренность.

- Фирма "Киса-мурыса" всегда готова прийти в вам на помощь. (осущ) (с энтузиазмом) Как замечательно, что вы СРАЗУ нам позвонили! (твор) (спокойно) И ничего плохого пока что не случилось. (осущ)

Упражнение. Продолжите по формуле "осуществительная рыбка" следующие реплики и пять осуществительных реплик по вашему выбору.

1. - Да дело-то обыкновенное.

2. - Я, конечно, по привычке стал возражать.

3. - Делать было нечего, и я согласился немного потрудиться на благо родной фирмы.

4. - Стою, наблюдаю, все вижу, ничего особенного не делаю.

5. - Иду я с работы домой.

Упражнение. Ответьте по формуле "осуществительная рыбка" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Бабушка, ты зачем читаешь мою книгу?

2. - Касьян Гордеевич, ваш петух будит меня по утрам своим пронзительным криком.

3. - Клавдий, может быть, ты не будешь смеяться надо мной так откровенно?

4. - Улита, если меня будут спрашивать, скажи, что сил моих больше нет.

5. - Ерофей, а если я проголодалась, что будем делать?

Упражнение. Сочините трансляции по формуле "осуществительная рыбка" для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Просьба к бабушке испечь пирог.

2. Текущее указание подчиненному.

3. Комплимент скрытый поверхностный приватный близкому родственнику среднего возраста.

4. Знакомство на горной тропе с маленькой девочкой.

5. Возложение вины большой давней на старого знакомого.

"Осуществительная лягушка": осущ - раст - осущ.

Эта формула представляет собой облегченный вариант чисто осуществительной трансляции. Вообще, следует избегать длинных трансляций, составленных из фраз одной и той же модальности - лучше по мере возможности вставлять интервенции родственной более тонкой модальности (для творения это осуществление, для осуществления - растворение).

- Капитон, тебе известно: нашему зоопарку необходим молодой крокодил.(осущ) А то наши рептилии угасают. (раст) Поэтому ты берешь чемоданчик и прямым ходом летишь в Африку. (осущ)

Упражнение. Продолжите по формуле "осуществительная лягушка" следующие реплики и пять осуществительных реплик по вашему выбору.

1. - Продолжим нашу работу.

2. - В настоящее время меня интересуют дикобразы.

3. - В это время я, как обычно, я наигрывал на гитаре старинные мелодии.

4. - Как ты со мной, так и я с тобой, Пелагея.

5. - Я, Амвросий, жду!

Упражнение. Сочините трансляции по формуле "осуществительная лягушка" для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Предложение несерьезное приватное на будущее случайному знакомому.

2. Обещание трудноисполнимое любимой женщине.

3. Комплимент случайный поверхностный публичный деловому партнеру.

4. Поддержка принципиальная серьезная домашнего животного.

5. Возложение вины средней за деловую ошибку на себя.

Упражнение. Ответьте по формуле "осуществительная лягушка" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Дедушка, зачем я родился?

2. - Захар, крупное животное нуждается в регулярном полноценном питании или нет?

3. - Корнелий, женщина ждет вашего совета!

4. - Митрофан, а что если нам сейчас к Катерине завалиться - то-то она обрадуется!

5. - Сусанна, ты такая очаровательная сегодня!

"Творительная лягушка": твор - осущ - твор.

Эта формула дает передышку в сплошном творительном потоке, тяжелом и для протагониста, и для партнера; кроме того, трансляция получается более реальной, чем чисто творительная.

- (радостно) Глазам своим не верю! Любомир, друг сердечный! (твор) А я как раз домой иду, свободен как птица. (осущ) Так что без разговоров - прямо ко мне! (твор)

Упражнение. Продолжите по формуле "творительная лягушка" следующие реплики и пять творительных реплик по вашему выбору.

1. - (без предупреждения) А теперь: где твоя зарплата!

2. - (бросается на шею любимому, целует его) !

3. - (при встрече, с изумлением) Захарий! Прямо из преисподней?!

4. - Подъем, дорогие туристы!

5. - (появляясь в комнате) Кушать подано, Спиридон Никитич!

Упражнение. Ответьте по формуле "творительная лягушка" на следующие обращения и на пять вопросов по вашему выбору.

1. - Тебе помочь, Евграф?

2. - Боже, как я устала!

3. - Уже смеркается, между прочим.

4. - Хочешь - не хочешь, а завтракать придется, Казимир!

5. - Улыбнись, красавица!

Упражнение. Сочините трансляции по формуле "осуществительная лягушка" для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Просьба насущная приватная к близкому родственнику.

2. Объяснение в любви к старой знакомой.

3. Призыв к ребенку почище мыть лицо.

4. Признание своей вины: небольшой недавней искупимой.

5. Предложение совместного времяпрепровождения новому знакомому.

Упражнение. Придумайте по два диалога на следующие темы и на пять тем по вашему усмотрению. Герои сценок должны в своих трансляциях использовать следующие формулы:

а) протагонист : "осуществительная лягушка", партнер: "осуществительная рыбка".

б) протагонист: "творительная лягушка", партнер: "растворительная рыбка".

1. Первобытный охотник Зуб Мамонта возвращается поздно вечером домой, волоча на плече оленя, израненный и очень довольный собой. Его молодая жена Цветок Зари его эмоционально встречает.

2. Старшеклассник Андрон пытается объяснить своей маме, зачем современному человеку ежедневно нужен компьютер. Мама настаивает на необходимости здорового образа жизни.

3. Столетний попугай Клавдий учит жить свою хозяйку Аграфену (протагонист), которая совершенно запуталась в современных реалиях.

4. Стол и диван холостяка Виктора обсуждают вчерашний визит его подружки Кларисы.

5. Любитель-садовод Игнат окапывает яблоню и попутно выясняет с ней отношения. Яблоня его в целом уважает, но имеет ряд претензий.

Средние формулы.

К формулам средней длины относятся формулы "лягушка", "рыбка" и "ящерица". Они уместны при сравнительно развернутом, но не длинном ответе или вступлении в тему.

"Лягушка": твор - осущ - раст - осущ - твор.

Эта формула смягчает творительную модальность (самую плотную из всех диалектических) и дает возможность гибко обосновать свой "творительный" энтузиазм. Она хороша для разговоров с вышестоящим партнером, когда требуется его в чем-то убедить, заразив своим энтузиазмом, но в то же время не показаться чересчур настырным (к чему творительная модальность в принципе склонна).

- (радостно) Мама, мне вдруг очень захотелось чупа-чупсик! (твор) Ведь я все равно скоро должен что-то съесть на обед. (осущ) А человек без еды умирает. (раст) У нас ведь сейчас есть деньги на еду? (осущ) И я его обязательно запью газированной водой! (твор)

Упражнение. Продолжите по формуле "лягушка" следующие реплики и пять творительных реплик по своему выбору.

1. - Евстрат, неприятная новость для тебя.

2. - Бежим, Измаил!!!

3. - Ты думаешь, Антип, я женщина? Нет: я - ЧЕЛОВЕК!

4. - Что вы говорите?!

5. - (без подготовки) Вон отсюда, Максимилиан!

Упражнение. Сочините по формуле "лягушка" монологи для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Приветствие на курорте близкого родственника.

2. Представление официальное своего любовника своей семье на торжественном ужине.

3. Знакомство в самолете с молодой женщиной - соседкой по креслу.

4. Приглашение официальное делового партнера на концерт, посвященный 20-летию фирмы.

5. Предъявление небольшой официальной претензии на работе подчиненному.

Упражнение. Ответьте по формуле "лягушка" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Планирует ли ваша фирма рекламную акцию по случаю выпуска кукол "Фекла" и "Петюня"?

2. - Захар, почему твой жираф так исхудал?

3. - Шустрик, дай поспать еще немножко!

4. - Казимир, вам нравится у нас в России?

5. - Зиновий Каллистратович, неужели вы думаете, что молодой девушке достаточно одного визита мужчины в неделю?

"Рыбка": раст - осущ - твор - осущ - раст.

Эта формула усиливает и украшает растворительную модальность (самую тонкую из всех диалектических) и устойчиво загружает партнера в "растворительную" модальность. Ею следует пользоваться с осторожностью. Она хороша для разговоров с равным или нижестоящим партнером, а вышестоящего она, если не предпринимать специальных усилий, может и оскорбить.

- Вот смотрю я на тебя, Виля, и думаю: за что Господь послал мне такое наказание? (раст) А ведь я не ленива, не капризна, тружусь день и ночь на твое благо! (осущ) А ведь ты мог бы, с такими-то локонами, счастье матери принести! (твор) Однако всю жизнь гнешь свою линию, ни с кем не считаешься, ешь одно только сладкое. (осущ) И зачем мне все это нужно? (раст)

Упражнение. Продолжите по формуле "рыбка" следующие трансляции и пять растворительных релпик по своему выбору.

1. - И ушел от меня, ушел навсегда.

2. - С высоты сегодняшнего моего понимания тот период моей жизни может быть приравнен к детству.

3. - Нет, спасибо, Демьян, больше не хочу.

4. - Прощай, Владилена!

5. - Чур не я!

Упражнение. Сочините по формуле "рыбка" монологи для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Приветствие на улице высокого начальника.

2. Директор фирмы официально представляет коллективу начальника низшего уровня..

3. Попытка знакомства на домашней тусовке с подростком противоположного пола.

4. Извинение серьезное официальное публичное перед куклой.

5. Прощание неофициальное на дикой природе с близким родственником.

Упражнение. Ответьте по формуле "рыбка" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Ефросинья, что-то ты сегодня как будто не в духе?

2. - Маврикий, нам в зоопарк нужен молодой крокодил!

3. - Шустрик, откуда в тебе столько ненависти к кошкам?

4. - Агния, тебе не кажется, что этот лак на твоих ногтях слишком фиолетовый?

5. - Виктор, ты теряешь свою былую форму.

"Ящерица": осущ - раст - осущ - твор - осущ.

Эта формула дает акцент на осуществительной модальности, существенно ее украшая. Если вы ее хорошо освоите, ваша коммуникация выйдет на недосягаемую высоту. Однако, неосторожно ее используя, вы иногда можете оказаться в нештатной для себя ситуации.

(объявление по звериному радио) Фирма "Киса-мурыса" помогает домашним животным, оказавшимся в затруднительном положении. (осущ) Наша общая цель - уменьшение страданий всех живых существ. (раст) К нам обращаются обижаемые хозяевами коты, собаки, рыбы и птицы. (осущ) Приходите и вы, прямо сегодня! (твор) Мы всегда готовы вам помочь. (осущ)

Упражнение. Продолжите по формуле "ящерица" следующие реплики и пять осуществительных реплик по своему выбору.

1. - Продолжаю свой рассказ.

2. - После чего я как обычно засучил рукава и сделал все сам.

3. - Зачем вам это знать, если начальством не велено?

4. - Писатель я - профессия моя такая.

5. - Сижу, пью чай, смотрю эротику разных народов, благо телевизор у меня импортный.

Упражнение. Сочините по формуле "ящерица" монологи для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Обещание трудноисполнимое вероятное продуманное учителю.

2. Предложение официальное серьезное приватное на будущее своему ребенку.

3. Попытка знакомства на дикой природе с проходящей группой туристов.

4. Возложение средней ответственности на жену за сорванное дело.

5. Поддержка существенная подчиненного деловым советом.

Упражнение. Ответьте по формуле "ящерица" на следующие обращения протагониста и на пять обращений по своему выбору.

1. - Ефросинья, ты недовольна своей судьбой?

2. - Агап, прекрати грызть яблоко у меня над ухом!

3. - Шустрик, почему ты всегда лаешь и никогда не мурлычешь?

4. - Пойми, папа, беспокоиться тут нечего, девушке поклонники не мешают, в том числе и в учебе.

5. - Мама, у меня пропал пенал!

Длинные формулы.

К длинным формулам относятся "контрапункт" и "змейка".

Формулы серии "контрапункт" очень просты: сначала в трансляции звучит несколько фраз в одной диалектической модальности, а завершающая фраза звучит в другой - той, на которой протагонист хочет сделать акцент.

"Осуществительно-творительный контрапункт": осущ - … - осущ - твор.

Этой формулой хорошо пользоваться для создания эффекта новизны в устойчивой ситуации, например:

- Ты же знаешь, дорогой Будимир, я всегда тебя слушаюсь. (осущ) И вчера, и сегодня, и завтра. (осущ) Я тебе верная и преданная подруга. (осущ) (радостно) Но завтра я иду на мужской стриптиз! (твор)

Упражнение. Предварите следующие фразы, а также пять коротких реплик в творительной модальности по своему выбору, серией осуществительных фраз, добиваясь сильного эффекта по формуле "осуществительно-творительный контрапункт".

1. И тут открывается дверь и появляется Аввакум - голый.

2. А также Пульхерия Христофоровна.

3. И неожиданно выпадает в окно.

4. А я по специальности - гинеколог!

5. И тут начинается ливень.

Пример.

- Сегодня с утра сидим мы с девочками в своей конторе - все как обычно. (осущ) Ада ногти красит синим лаком. (осущ) Бронислава договаривается по телефону о поставках. (осущ) Виринея разглядывает в зеркале прыщ на правой щеке и пытается его запудрить. (осущ) И тут открывается дверь и появляется Аввакум - голый. (твор)

Упражнение. Придумайте короткий монолог по формуле осуществительно-творительного контрапункта для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Представление потенциального делового партнера руководству своей фирмы.

2. Приглашение любовника в гости к родителям.

3. Предъявление небольшой претензии дома великовозрастной дочери.

4. Требование насущное легкое, предъявляемое наедине старому другу.

5. Угроза малая прямая, обращаемая публично к подчиненному.

Упражнение. Ответьте по формуле "осуществительно-творительный конрапункт" на следующие обращения протагониста, а также на пять вопросов по вашему выбору.

1. - Скоро ли на вашей фабрике будет наконец освоен выпуск игрушечной железной дороги "Москва-Петербург"?

2. - Алло, это фирма "Киса-мурыса: помощь домашним животным"? Мне плохо!

3. - Шустрик, ты еще долго будешь рыться в этой норе?

4. - Евсик, сколько можно стоять у меня над душой?

5. - Виктор, скажи, ты еще не надоел самому себе?

"Растворительно-творительный контрапункт": раст - … - раст - твор.

Эта формула дает больший контраст (и эффект), нежели предыдущая - но пользоваться ей следует осторожно, чтобы партнера не увезли в реанимацию.

- (уныло-умирающим голосом) Мне так скучно… (раст) И одиноко… (раст) И никому уже не нужен (раст) (внезапно, бодро) Может, пива выпьем? (твор)

Упражнение. Предварите следующие реплики, а также пять коротких реплик в творительной модальности по своему выбору, серией растворительных фраз, добиваясь сильного эффекта по формуле "растворительно-творительный контрапункт".

1. - А Аникей не то, что прочие - в космос вчера полетел.

2. - Шустрик, пошли гулять!

3. - А я на праздник иду!

4. - Что ж, Хавронья, твой черед настал!

5. - И, представляете, лопнул от жадности..

Пример.

- Все мы возрасту уже в тираж выходим. (раст) Амвросий демобилизовался. (раст) Вассиан от дел отошел. (раст) Африкан последнюю свою тонну стали выплавил. (раст) А Аникей не то, что прочие - в космос вчера полетел. (твор)

Упражнение. Придумайте короткий монолог по формуле растворительно-творительного контрапункта для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Публичное выражение малой обиды непосредственному начальнику.

2. Донос устный клеветнический кукле на маму.

3. Возложение небольшой ответственности на близкого родственника за срыв обещания.

4. Соболезнование по случаю большой утраты деловому партнеру.

5. Объявление форс-мажора любимому мужчине.

Упражнение. Ответьте по формуле "растворительно-творительный контрапункт" на следующие обращения протагониста, а также на пять вопросов по вашему выбору.

1. - Виля, ты знаешь, что тебе пора ложиться спать?

2. - Сакердон Никанорович, как будем мэра принимать?

3. - Агния, не пора ли тебе домой?

4. - Папа, мне нужен новый саквояж для лекций.

5. - Порфирий, не щелкай клювом, ты мешаешь мне сосредоточиться!

"Растворительно-осуществительный контрапункт": раст - … - раст - осущ.

Эта формула может использоваться при тщательной философской подготовке конструктивного предложения:

- Бог сотворил человека, чтобы жить - в частности, дышать. (раст) А зверей зачем? - чтобы людей радовать. (раст) Ноги зачем человеку даны? - чтобы их использовать! (раст) Давай-ка, Анастасия, как всегда по воскресеньям, подышим свежим воздухом, на братьев наших меньших посмотрим. (осущ)

Упражнение. Предварите следующие фразы, а также пять реплик в осуществительной модальности по своему выбору, несколькими растворительными фразами, усилив концовку с помощью растворительно-осуществительного контрапункта.

1. - А я по своему обыкновению хочу есть.

2. - И поэтому я, как и собирался, отправился пить пиво.

3. - Но мне это смешным не показалось.

4. - А я иду на очередную вершину.

5. - А мой босс обдумывает мои слова.

Упражнение. Придумайте короткий монолог по формуле растворительно-осуществительного контрапункта для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Выражение наедине большой обиды непосредственному начальнику.

2. Донос устный истинный маме на бабушку.

3. Возложение малой ответственности на непосредственного начальника за неприятную ситуацию.

4. Легкоисполнимое поручение близкому родственнику.

5. Неофициальное представление сотрудника своей семье.

Упражнение. Ответьте по формуле "растворительно-осуществительный контрапункт" на следующие обращения протагониста, а также на пять вопросов по вашему выбору.

1. - Ефросинья, чем еще я тебе не угодил?

2. - Виля, на улице уже темнеет, так что поторопись со своим гулянием.

3. - Агния, не гни так шею над учебниками, смотреть тяжело!

4. - Папа, как ты думаешь, что важнее для девушки - шея или грудь?

5. - Парамон, не гавкай у двери - это не к нам!

"Осуществительно-растворительный контрапункт": осущ - … - осущ - раст.

Эта формула может использоваться для контрастной подготовки идеи распада объекта:

- Вот ходишь ты на работу? (осущ) Ешь, когда проголодаешься? (осущ) Спишь, когда ночь настает? - спишь, и просыпаешься утром. А днем - работа, работа, работа. (осущ) А вот для меня, бомжа по духу, всего этого не существует. (раст)

Упражнение. Предварите следующие фразы, а также пять фраз в растворительной модальности по своему усмотрению, несколькими осуществительными фразами для достижения большей убедительности.

1. И теперь она мне уже и не снится.

2. И надежду я уже потерял.

3. И затем растворился на глазах измеленной публики.

4. А от пятой попытки я уже твердо отказался.

5. И - буль-буль-карасики!

Упражнение. Придумайте короткий монолог по формуле осуществительно-растворительного контрапункта для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Отказ на предложение непосредственного начальника.

2. Извинение среднее искреннее по существу наедине перед учеником.

3. Угроза прямая эмоциональная домашнему животному.

4. Уговоры близкого родственника публичные.

5. Обида косвенная, выраженная наедине своему врагу.

Упражнение. Ответьте по формуле " осуществительно-растворительный контрапункт" на следующие обращения протагониста, а также на пять вопросов по вашему выбору.

1. - Ефросинья, неужели моих мужских и деловых достоинств тебе недостаточно?

2. - Виля, неужели непонятно, что девочек нельзя бить так же, как мальчиков?

3. - Агния, не займись физкультурой, а то у тебя скоро вырастет горбик!

4. - Шустрик, смотри, какая красивая пуделиха! Стриженная по последней моде, между прочим!

5. - Епифан, не точи когти о диван - он импортный, между прочим!

Упражнение. Придумайте по два диалога на следующие темы и на пять сюжетов по вашему выбору.

Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - осуществительно-творительный контрапункт, партнер - растворительно-осуществительный контрапункт.

б) протагонист - осуществительно-растворительный контрапункт, партнер - растворительно-творительный контрапункт.

1. Студентка-первокурсница Агния просит у своего отца деньги на дорогую короткую юбку, без которой ей невозможно появиться на студенческой тусовке. Отец, однако, полон сомнений..

2. Хозяйка Глафира пытается приучить своего кота Епифана к порядку. Кот отстаивает свои права на независимость и отчаянно торгуется.

3. Старый холостяк Виктор, сидя на своем диване, рассуждает вслух об отрицательных качествах женского пола. Диван пытает ему возражать, всерьез или в шутку.

4. Столетний попугай Клавдий вместе со своей хозяйкой Аграфеной смотрят по телевизору программу новостей. Аграфена комментирует, а Клавдий с высоты своего жизненного опыта ее поправляет.

5. Дама Виолетта убирается обсуждает со своим кактусом планы переустройства квартиры. У кактуса по каждому ее предложению - особое мнение.

Формулы чередования модальностей "змейка" полезны в случае длинных монологов - они позволяют их разнообразить, усиливать или стилистически модифицировать.

"Тонкая змейка": (осущ) - раст - осущ - раст - …

Эта формула хороша для философски или пессимистически окрашенной речи. Тонкая змейка конкретизирует и "материализует" растворительную часть монолога, и в то же время объективирует и смягчает его "осуществительную часть:

- Ты виноват. (осущ) Само по себе это не страшно: каждый человек может оступиться. (раст) Но ты крадешь сладкое из буфета регулярно. (осущ) Конечно, потом тебя мучает совесть - и это хорошо. (раст) Но что же получается: ты регулярно ходишь с грязной совестью и портишь зубы! (осущ) В нашей семье так не принято. (раст) …

Упражнение. Сочините по формуле "тонкая змейка" монологи-рассказики от лица первоклассника на следующие темы и на пять тем по вашему выбору.

1. Как мне не повезло.

2. Почему родители мной часто недовольны.

3. Как я отвечал Артемию Ермолаевичу на уроке географии.

4. Как мы с Шустриком в парке заблудились.

5. Как я плавал на лодке.

"Плотная змейка": (твор) - осущ - твор - осущ - …

Эта формула может быть использована для энергичного воздействия на партнера; ее следует избегать при взаимодействии с вышестоящим партнерам (если вы не хотите ему нагрубить).

Нет, ты представляешь: иду сегодня по улице - и встречаю - кого бы ты думала? - Иринея! (твор) Тебе, между прочим, тоже привет передает, и хочет увидеться. (осущ) Но каков фокусник - вдруг явился из чистого воздуха! (твор) И ничего, живет, говорит, не тужит. (осущ) И ты только представь себе - женился, негодяй! (твор) А мы с тобой только друг на друга и смотрим. (осущ) А у него молодая жена - представляешь - балерина! (твор) …

Упражнение. Сочините по формуле "плотная змейка" монологи-рассказики от лица первоклассника на следующие темы и на пять тем по вашему выбору.

1. Как я ходил на экскурсию в зоопарк (рассказ первоклассника).

2. Почему я опоздал на пути из школы домой.

3. Как случилось, что на меня наорала учительница и выставила из класса.

4. Как мы с Евсиком корабль в луже запускали.

5. Как я лазил на дерево.

Чередования сложных диалектических модальностей.

Искусство общения (а также и составления письменных текстов) во многом определяется способностью человека использовать в каждый момент именно ту модальность, которая необходима, и за ошибки, а тем более грубые, приходится порой расплачиваться очень дорого - в первую очередь своей неадекватностью в глазах партнеров (или читателей, в случае письменного текста).

Первый навык, который нуждается в освоении - это навык свободного использования данной (простой или сложной) модальности, особенно если она раньше являлась для вас нелюбимой или даже табуированной, и выработке этого навыка посвящены предшествующие упражнения этой главы. Однако это еще не все - это скорее самое начало. Истинную свою силу модальности показывают, когда человек учится по своему выбору свободно их комбинировать и осваивает наиболее распространенные и удобные формулы чередования модальностей в монологах и диалогах.

Как вы, находясь в роли партнера, можете показать своему протагонисту, что его уважаете и внимательно слушаете, и, более того, стараетесь наладить с ним контакт? Первый ответ напрашивается: надо отвечать синтонно, то есть в той же модальности, которой пользуется протагонист. Однако это, во-первых, не всегда возможно по ситуации, а во вторых, будет некомплементарно в случае амбитонной трансляции, когда синастрические маркеры укажут вам на желательность иной модальности, чем пользуется протагонист. Что делать в этом случае?

Один из вариантов ответа звучит так: используйте в своем ответе модальность протагониста как субмодальность. При этом сохраняется ощущение присутствия соответствующего архетипа, но оно, так сказать, будет ненавязчивым. А модальность вы можете выбирать по своему усмотрению, в частности, учитывать синастрические маркеры.

Например, ваш друг задает вам вопрос:

- Ты слышал последние новости про Авдотью? твор(твор)

Этот вопрос звучит в подчеркнутой модальности творения, поэтому отвечать на него в модальности чистого осуществления или растворения было бы некомплементарно и невежливо:

- А что Авдотья? Живет да хлеб жует. (осущ)

- Авдотья - это последнее, что меня интересует. (раст)

Значительно комплементарнее ответить в том же смысле, который вы имеете в виду, но используя творительную субмодальность, например:

- А что Авдотья - живет да хлеб жует… неужели у нее что могло случиться? осущ(твор)

- Авдотья - последнее, что меня интересует, даже если она вдруг Нобелевскую премию за мир получит. раст(твор)

Упражнение. Для каждого из следующих вопросов (обращений) определите его диалектическую модальность и ответьте, используя ее в качестве субмодальности своего ответа. То же задание для пяти вопросов по вашему выбору.

1. - Виктор, ты сегодня думал обо мне?

2. - Андрон, срочно подними голову от своих учебников!

3. - Шустрик, как я рад, что ты наконец нашелся!

4. - Агния, тебе известны правила взрослых отношений между людьми?

5. - Папочка, ну зачем же ты так нудишь?

Упражнение. На каждую из следующих тем придумайте диалог, в котором протагонист обращается к партнеру, меняя диалектические модальности своих реплик, а партнер отвечает в одной и той же диалектической модальности, но всякий раз подстраивает субмодальность под модальность предыдущей реплики протагониста. То же задание для пяти сценок по вашему выбору.

1. Влюбленный в Сусанну Ерофей (протагонист) уговаривает ее зайти сегодня вечером к нему домой. У Сусанны другие планы, однако ссориться с Ерофеем она не хочет. Сусанна выступает в модальности осуществления, но меняет субмодальности.

2. Ефросинья - любовница большого начальника Зиновия Каллистратовича - пытается намекнуть ему, что ее статус не вполне ее устраивает, по крайней мере, надолго. Зиновий не хочет конфликта, но и жениться не имеет никакого намерения. Зиновий выступает в модальности растворения.

3. Складской пес Елизарыч расписывает болонке Дуне преимущества жизни на свободе. Та, однако, сомневается и отвечает в модальности осуществления

4. Молодожены Вольдемар и Анастасия обсуждают планы на ближайшее воскресенье. Вольдемар очень любит животных и природу, Анастасия скучает по маме и папе, но ссориться с Вольдемаром не хочет. Анастасия выступает в модальности творения.

5. Ефим - хозяин черепахи Христофора - пытается выяснить, почему у того плохое настроение и предложить что-то для развлечения любимого животного. Однако Христофор - пессимист, и выступает в модальности растворения.

Пример. Сценка 1.

Е р о ф е й. (без подготовки) Милая, давай сегодня вечером ко мне заглянем?! (твор)

С у с а н н а. Ну, мы же обычно по городу гуляем - а сегодня что-то особенное случилось? осущ(твор)

Е р о ф е й. Я думаю, мы когда-нибудь умрем от скуки во всех этих кафешках и пабах. (раст)

С у с а н н а. Пока что еще живем, Ерик, не надо о грустном. осущ(раст)

Е р о ф е й. (внезапно, энергично) Мне так хочется увидеть тебя наедине! (твор)

С у с а н н а. А ты обращаешь внимание на окружающих? Чего вдруг? осущ(твор)

…

Мягкие модальные переходы.

Переход (в пределах одной трансляции) от одной чистой модальности к другой (родственной) нередко воспринимается как грубый и немотивированный, создавая впечатление разрыва в логике или стиле. Чтобы этого избежать, его лучше смягчать промежуточной фразой со сложной модальностью.

Существуют две основные мягкие формулы перехода от одной чистой модальности (М1) к родственной ей (М2):

формула "ковер": М1 - М1(М2) - М2

формула "плащ": М1 - М2(М1) - М2

Например, переход от творительной модальности к осуществительной по формуле "ковер" выглядит так:

- Здравствуй, дорогая Сусанна! (твор) Какая радость, что ты есть у меня! твор(осущ) Сегодня мы, как и положено влюбленным, идем на концерт. (осущ)

Формула "творительно-осуществительный плащ" иллюстрируется следующей трансляцией:

- Здравствуй, дорогая Сусанна! (твор) Я так жду тебя, и наконец ты здесь! осущ(твор) Сегодня мы, как и положено влюбленным, идем на концерт. (осущ)

Еще примеры:

"осуществительно-растворительный ковер":

- Я не ругаю тебя, Шустрик. (осущ) Я тебя воспитываю - для твоего же блага. осущ(раст) Собака - друг человека! И человек - друг собаки. (раст)

"Осуществитеьно-растворительный плащ":

- Я не ругаю тебя, Шустрик. (осущ) Я виноват, и я ругаю себя. раст(осущ) Собака - друг человека! И человек - друг собаки. (раст).

Упражнение. Продолжите следующие реплики и пять творительных реплик по вашему выбору, пользуясь формулами "творительно-осуществительный плащ" и "творительно-осуществительный ковер".

1. - Я не ругаю тебя, Венедикт.

2. - Это фирма Киса-мурыса?

3. - Игнат, мне у вас интересно.

4. - Виолетта, я скучаю.

5. - Харитон Харитонович, к нам гости!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "творительно-осуществительный плащ" и "творительно-осуществительный ковер".

1. - Я вам не доверяю, Лазарь.

2. - Ну так что, Анфиса, вы согласны?

3. - Извинитесь, Яков!

4. - Зачем, скажи мне, Беатриса, такая шуба незамужней женщине?

5. - Почему так печально, Аглая?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "творительно-осуществительный плащ" и "творительно-осуществительный ковер".

1. Приветствие на загородной прогулке недавнего знакомого.

2. Приглашение неофициальное младшего брата к выяснению отношений.

3. Претензия большая долговременная, выраженная наедине руководителю фирмы.

4. Угроза косвенная существенная взволнованная, обращенная к домашнему животному.

5. Уговоры наедине любимого напряженные.

Упражнение. Продолжите следующие реплики и пять творительных реплик по вашему выбору, пользуясь формулами "творительно-растворительный плащ" и "творительно-растворительный ковер".

1. - Ну и ну, Фалалей!

2. - Ах! Зачем же, Фрол?!

3. - И тут на моем горизонте возникла фигура Тиграна.

4. - Мама, я собираюсь выйти замуж!

5. - Патрикей, у нас будет ребенок!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "творительно-растворительный плащ" и "творительно-растворительный ковер".

1. - Я, наверное, скоро умру, Манефа.

2. - Приходи в гости, Трифон, да поскорее.

3. - Трудно в новом классе, Протас?

4. - Ты не замерз, Калиник?

5. - Пока суть да дело, я, пожалуй, выпью пива.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "творительно-растворительный плащ" и "творительно-растворительный ковер".

1. Приветствие радостное старого врага.

2. Обещание маловероятное для исполнения вынужденное близкому родственнику.

3. Призыв к лучшему другу сменить жизненную позицию.

4. Сообщение партнеру об окончании совместного делового сюжета.

5. Вызов оппонента на смертный бой.

Упражнение. Продолжите следующие реплики и пять осуществительных реплик по вашему выбору, пользуясь формулами "осуществительно-творительный плащ" и "осуществительно-творительный ковер".

1. - В небе солнышко к солнцевороту движется.

2. - (появляясь) Ходил тут бродил вокруг.

3. - Сегодня я опять видел Эльвиру.

4. - На каком у нас Магда месяце?

5. - Что тебе, Лия, до моих личных дел?

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "осуществительно-творительный плащ" и "осуществительно-творительный ковер".

1. - Что это за розовое пятно у тебя на щеке, сын?

2. - Можно мне мороженое?

3. - Плыви, доченька, недалеко, а то мама волноваться будет.

4. - Шустрик, при таком поведении я должен буду взять тебя на поводок.

5. - Денис, почему ты не ешь в школе мои бутерброды?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "осуществительно-творительный плащ" и "осуществительно-творительный ковер".

1. Обвинение немотивированное приватное по пустяку дальнего родственника.

2. Требование жизненное легкое публичное к ребенку.

3. Извинение немалое приватное искреннее перед домашним животным.

4. Благодарность большая выношенная приватная кукле.

5. Сочувствие приватное искреннее по поводу средней восполнимой утраты кошке.

Упражнение. Продолжите следующие реплики и пять осуществительных реплик по вашему выбору, пользуясь формулами "осуществительно-растворительный плащ" и "осуществительно-растворительный ковер".

1. - Плывем, Злата, точно по курсу.

2. - Я быстро обернусь, тебя не задержу.

3. - Дорого не возьму, за свою цену отдам.

4. - Люблю особенно твой нос, Автоном.

5. - Я не пропал, я жив состою!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "осуществительно-растворительный плащ" и "осуществительно-растворительный ковер".

1. - Как ты смеешь увиливать от твоих прямых обязанностей, Антипатр?!

2. - Ты не смейся, ты лучше подумай, Капитолина!

3. - Хороша ли я для тебя, Болеслав?

4. - Плачь, солнышко, плачь, пока слезы не высохнут, кушать не придется.

5. - Неплохое начало для краткого романа - а, Федора?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "осуществительно-растворительный плащ" и "осуществительно-растворительный ковер".

1. Просьба прямая малая наедине к старшему брату.

2. Благодарность искренняя публичная отцу семейства от дочери.

3. Обвинение серьезное публичное, обращенное к школьному учителю младших классов.

4. Извинение косвенное глубокое искреннее приватное перед подчиненным.

5. Прощание неофициальное на вокзале с близким родственником, уезжающим надолго.

Упражнение. Продолжите следующие реплики и пять растворительных реплик по вашему выбору, пользуясь формулами "растворительно-творительный плащ" и "растворительно-творительный ковер".

1. - Прощай, родная школа!

2. - С философской точки зрения, ты, Леонард, песчинка.

3. - Подводя итоги, скажу: мало, судари, мы поработали.

4. - Валерия - экзистенциальная женщина.

5. - Да, не зря в народе говорят: сколько волки ни корми…

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "растворительно-творительный плащ" и "растворительно-творительный ковер".

1. - А ты бы хотел воплотиться на другой планете, цветком или вовсе камнем?

2. - Грубость не украшает мужчину, Вассиан.

3. - Подайте бывшему члену Государственной Думы…

4. - А что-нибудь свеженькое, Силуян, а?

5. - Когда наконец мы пойдем в зоопарк, Анастасия?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "растворительно-творительный плащ" и "растворительно-творительный ковер".

1. Обида косвенная резкая требующая извинений на дядю.

2. Извинение лживое косвенное приватное перед племянником.

3. Благодарность публичная официальная немалая высокому начальнику.

4. Угроза прямая существенная моральная ученику старшего класса.

5. Похвала косвенная приватная неофициальная телесная любимой.

Упражнение. Продолжите следующие реплики и пять растворительных реплик по вашему выбору, пользуясь формулами "растворительно-осуществительный плащ" и "растворительно-осуществительный ковер".

1. - Не плачь, родная!

2. - До истины добираться долго.

3. - Гусь свинье не товарищ.

4. - (усталым умоляющим голосом) Забудьте этот номер телефона.

5. - Что ж! на нет и суда нет.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "растворительно-осуществительный плащ" и "растворительно-осуществительный ковер".

1. - Почем помидоры, уважаемый?

2. - Где ты, Виля, услышал такие слова?

3. - Агния, этот фильм тебе смотреть рано.

4. - Мама, а зачем старики смотрят эротику?

5. - Шустрик, вылижи миску дочиста.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "растворительно-осуществительный плащ" и "растворительно-осуществительный ковер".

1. Объявление брату о конце длительного семейного сюжета.

2. Объявление публичное прямое крупного форс-мажора.

3. Просьба безнадежная приватная косвенная к близкому родственнику.

4. Обещание исправиться серьезное публичное маме.

5. Извинение большое искреннее приватное за ложь перед сыном.

Упражнение. Ответьте на следующие обращения протагониста и на пять обращений по вашему выбору, используя формулы "ковер" и "плащ". При этом первая фраза ответа должна быть синтонной трансляции протагониста.

1. - Дормидонт, вы верите в свободную любовь?

2. - А если, Агния, я по старой памяти тебя нашлепаю?

3. - Дуняша, ты с кем это через окно разговариваешь?

4. - Виля, зимой положено одевать шубу и шарф.

5. - Фросенька, поцелуй меня на прощание.

Упражнение. Вставьте в каждую из следующих трансляций вместо звездочек фразу так, чтобы в результате получились трансляция: а) по формуле "плащ" и б) по формуле "ковер".

1. - (при встрече, радостно) Цецилия, ты ли это?! * * * А я быстро ухожу на дно.

2. - Причин у любой неудачи много, Эвелина. * * * И сегодня по обыкновению иду в театр.

3. - Прощаю, прощаю тебя от всего сердца. * * * (внезапно, с энтузиазмом) Давай начнем жизнь заново!

4. - Сейчас работы много, Ювеналий. * * * Тогда и закончу.

5. - Привет, Харитон! * * * Жизнь продолжается, как ни крути.

6. - (меняя тему) Хочешь поесть? * * * А я пойду посплю.

7. - В этом случае будем торговаться, Юнона. * * * (уныло) А если нет - на том и разойдемся.

8. - Все это вздор, Порфирий. * * * Ты идешь на работу и исполняешь свои прямые обязанности.

9. - Ну прямо чудеса в решете! * * * Не осталось совсем.

10. - С учителями не шутят, Виля! * * * Иди и делай домашнее задание.


Эволюционный архетип. Глава 1

Глава 1

ЭВОЛЮЦИОННАЯ СЕМЬЯ, МОДАЛЬНОСТИ и ИХ МАРКЕРЫ

ОБЩЕЕ ОПИСАНИЕ

ЭВОЛЮЦИОННАЯ СЕМЬЯ
Муладхарная модальность
Свадхистханная модальность
Манипурная модальность
Анахатная модальность
Вишудховская модальность
Аджновская модальность
Сахасрарная модальность

МАРКЕРЫ ЭВОЛЮЦИОННЫХ МОДАЛЬНОСТЕЙ
Когнитивные муладхарные маркеры
Стилистические муладхарные маркеры
Когнитивные свадхистханные маркеры
Стилистические свадхистханные маркеры
Когнитивные манипурные маркеры
Стилистические манипурные маркеры
Когнитивные анахатные маркеры
Стилистические анахатные маркеры
Когнитивные вишудховские маркеры
Стилистические вишудховские маркеры
Когнитивные аджновские маркеры
Стилистические аджновские маркеры
Когнитивные сахасрарные маркеры
Стилистические сахасрарные маркеры

СЛОЖНЫЕ ЭВОЛЮЦИОННЫЕ МОДАЛЬНОСТИ
МУЛАДХАРА И ЕЕ СУБМОДАЛЬНОСТИ
Муладхарно-муладхарная модальность
Муладхарно-свадхистханная модальность
Муладхарно-манипурная модальность
Муладхарно-анахатная модальность
Муладхарно-вишудховская модальность
Муладхарно-аджновская модальность
Муладхарно-сахасрарная модальность

СВАДХИСТХАНА И ЕЕ СУБМОДАЛЬНОСТИ
Свадхистханно-атманическая модальность
Свадхистханно-свадхистханная модальность
Свадхистханно-манипурная модальность
Свадхистханно-анахатная модальность
Свадхистханно-вишудховская модальность
Свадхистханно-аджновская модальность
Свадхистханно-сахасрарная модальность

МАНИПУРА И ЕЕ СУБМОДАЛЬНОСТИ
Манипурно-муладхарная модальность
Манипурно-свадхистханная модальность
Манипурно-манипурная модальность
Манипурно-анахатная модальность
Манипурно-вишудховская модальность
Манипурно-аджновская модальность
Манипурно-сахасрарная модальность

АНАХАТА И ЕЕ СУБМОДАЛЬНОСТИ
Анахатно-муладхарная модальность
Анахатно-свадхистханная модальность
Анахатно-манипурная модальность
Анахатно-анахатная модальность
Анахатно-вишудховская модальность
Анахатно-аджновская модальность
Анахатно-сахасрарная модальность

ВИШУДХА И ЕЕ СУБМОДАЛЬНОСТИ
Вишудхо-муладхарная модальность
Вишудхо-свадхистханная модальность
Вишудхо-манипурная модальность
Вишудхо-анахатная модальность
Вишудхо-вишудховская модальность
Вишудхо-аджновская модальность
Вишудхо-сахасрарная модальность

АДЖНА И ЕЕ СУБМОДАЛЬНОСТИ
Аджно-муладхарная модальность
Аджно-свадхистханная модальность
Аджно-манипурная модальность
Аджно-анахатная модальность
Аджно-вишудховская модальность
Аджно-аджновская модальность
Аджно-сахасрарная модальность

САХАСРАРА И ЕЕ СУБМОДАЛЬНОСТИ
Сахасрарно-муладхарная модальность
Сахасрарно-свадхистханная модальность
Сахасрарно-манипурная модальность
Сахасрарно-анахатная модальность
Сахасрарно-вишудховская модальность
Сахасрарно-аджновская модальность
Сахасрарно-сахасрарная модальность

ОБЩЕЕ ОПИСАНИЕ

Эволюционная семья

Эволюционный архетип (см. "Покрывало майи, или Сказки для невротиков") состоит из семи архетипов, обозначающих эволюционные уровни объекта в мире.

Низшие три из этих архетипов - архетипы Муладхары, Свадхистханы и Манипуры - соответствуют относительно автономному бытию объекта в мире как инородной среде. Средний архетип Анахаты является промежуточным и соответствует бытию объекта в мире как жизненном потоке. Три высших эволюционных архетипа - Вишудха, Аджна и Сахасрара - соответствуют бытию объекта как неотъемлемой части единого мира.

Архетипу Муладхары соответствует бытие единого неатрибутивного объекта в окружающей среде, имеющей отличную от него природу. Неатрибутивность означает, что объект, кроме самого факта своего бытия и, возможно, имени или клички, не имеет никаких акцентированных атрибутов: ни качеств, ни частей, ни элементов в своем составе.

Архетипу Свадхистханы соответствует бытие в окружающей среде объекта, представленного качественно (то есть различными своим свойствами), но не предметно, то есть лишенного составляющих частей и элементов.

Архетипу Манипуры соответствует бытие в чужеродной среде объекта, имеющего определенную структуру, то есть состоящего из частей и элементов, соединенных различными связями.

Архетипу Анахаты соответствует бытие объекта в мире как потоке бытия, где ни сам объект, ни мир не представлены в виде конкретных форм или качеств.

Архетипу Вишудхи соответствует бытие объекта в едином мире, когда сам объект является уникальной и неотъемлемой частью этого мира, связанной со всеми остальными объектами, составляющими единый мир.

Архетипу Аджны соответствует бытие объекта как мирового архетипа, универсального качества или модели, по образу которой строятся вишудховские объекты.

Архетипу Сахасрары соответствует бытие объекта, являющегося фокусом, центром или основным акцентом единого мира.

Муладхарная модальность свойственна человеку, дающему лапидарное (краткое, без лишних подробностей) обозначение тому или иному объекту, мысли, действию и т. п. - при условии, что он мыслит этот объект как оторванный от мира или как находящийся в инородной по отношению к нему окружающей среде.

- (горестно) Я - изгой! (мул)

- (прощаясь) Пока. (мул)

- (при встрече) (быстро и энергично молча пожимает руку партнера) (мул)

- (входя в дом и обращаясь к мужу) А это еще что, Никодим?!
- (растерянно) Друг. (мул)

Характерным для муладхарной модальности является акцент на названии, имени или ином символе, обозначающим объект:

- Ты где был?!

- (смущенно) Пиво пил. (мул)

- Где вы родились?

- В Улан-Удэ. (мул)

Муладхарный архетип обозначает объект как таковой - без его (объекта) адекватного включения в окружающую среду на определенной роли. Если в качестве такого "объекта" выступает сам коммуникатор, он может выразить муладхарную модальность стилистически:

- Ты вообще зачем сюда пришел, Феофил?

- (жалобно сжимается в комочек, стараясь занять поменьше места, и молчит) (мул)

Свадхистханная модальность характерна для качественных описаний изолированного объекта или объекта, находящегося в аморфной среде:

- Он такой веселый, дружелюбный. (свад)

- Иди сюда, дорогой Порфирий... поживее, пожалуйста! (свад)

- Моя жизнь разнообразна - у меня есть друзья, учеба, любовь. (свад)

- А у меня сын родился - ты не представляешь, какой он маленький и беззащитный! (свад)

Представляя друга в свадхистханной модальности (что гораздо вежливее муладхарной), следует упомянуть, кроме имени, его род занятий или хобби:

- А это, знакомьтесь, мой друг Людвиг - отчаянный храбрец и прекрасный музыкант. (свад)

Манипурная модальность предполагает выделение в объекте его частей или элементов, а также, возможно, связей между ними:

- Вот посмотри на свою куклу - у нее платье разорвано в трех местах, волосы оторвались, нога в другую сторону согнулась. (ман)

- В моей квартире три комнаты и кухня, а также лоджия и балкон. (ман)

- Ой, у меня нос заболел, самый кончик! (ман)

- А поперек пирога в двух направлениях кладутся узкие полоски теста, от одного его края к противоположному. (ман)

Манипурная модальность, как и муладхарная, тоже является не слишком "вежливой", хотя при некоторых обстоятельствах она предпочтительнее других - например, в ситуациях, когда надо дать точное описание без излишеств, но с ясной структурной информацией:

- Идешь сейчас по проспекту до первого поворота направо, затем еще квартал по переулку и прямо перед собой видишь аптеку - это и есть мой дом. (ман)

Анахатная модальность предполагает растворение объекта в окружающем мире - при том, что ни объект, ни мир не представлены сколько-нибудь предметно. Мир представлен скорее некоторыми своими законами или абстрактным отношением к объекту, которое проявляется косвенным образом. Аналогично, анахатный взгляд на объект предполагает как бы расфокусированное его видение, когда объект тоже воспринимается косвенно, скорее через его влияние на мир, чем сам по себе:

- (вежливо) Надеюсь, я вас не слишком утомил? (анах)

- В последнее время я отчасти пресытился своими социальными контактами. (анах)

Для анахатной модальности характерен акцент на стиле отношений объекта с миром - при том, что само по себе содержание этих контактов остается как бы за кадром; при этом мир воспринимается как единый и целенаправленно взаимодействующий с объектом.

- Как хорошо жить в пространстве любви, любить самому и быть преданно любимым! (анах)

Однако антипод любви - ненависть - в соответствующем контексте тоже дает анахатную модальность:

- Как ужасно жить в мире ненависти, ненавидеть самому и быть ненавидимым всеми! (анах)

Вишудховская модальность характерна для акцентуации объекта как органичной (хотя и не обязательно самой лучшей!) части единого мира - но этот мир может не совпадать с астрономической Вселенной, а быть существенно уже - здесь важно, чтобы субъективно подразумеваемая (в момент произнесения трансляции) внешняя по отношению к объекту реальность воспринималась протагонистом как единый объемлющий мир.

- Порфирий, ты не можешь идти на работу в этих джинсах - сотрудники и начальство тебя осудят. (виш)

- Гора Джомолунгма, стоящая перед вами - высочайшая вершина мира. (виш)

- Наша корова слишком худа, чтобы на ярмарке кто-нибудь на нее польстился. (виш)

- Да ты в зеркало на себя посмотри: барышня не из последних, право слово! (виш)

- Черт - тоже творение Божье, своего рода начальник отдела технического контроля мира. (виш)

- Я - квалифицированный инженер, сотрудник государственного учреждения. (виш)

Аджновская модальность характерна для акцентуации (или символизирования) данным объектом того или иного качества единого внешнего мира - с тем же "субъективным" уточнением слова "мир".

- Победив на чемпионате мира, Дементий стал знаменем своего вида спорта. (адж)

- (восхищенно) Ты сама гибкость, Зульфия! (адж)

- Я просто работаю - но вся тяжесть мира лежит на мне. (адж)

- Ну, не горюй по пустякам, Даша, - в мире и без тебя горюшка хватает. (адж)

- Там, где дурак затылок чешет, умного давно и след простыл. (адж)

Сахасрарная модальность характерна для представления объекта как фокуса или символа единого мира - опять-таки, в субъективном и текущем понимании протагониста.

- Ах, Довлатик, солнце мое единственное! (сах)

- (значительно) Я - твой повелитель, Гюльчатай! (сах)

- Савелий - наш император, иначе не скажешь. (сах)

- Я стоял на вершине, и весь мир простирался подо мною. (сах)

- Вы - начальник, Домициан Феоктистович! (сах)

МАРКЕРЫ ЭВОЛЮЦИОННЫХ МОДАЛЬНОСТЕЙ

Когнитивные муладхарные маркеры акцентируют объект (нередко на самого протагониста, если он напирает на местоимение "я") как таковой, вне его связи с окружающим миром и его собственными качествами; чаще всего это его акцентированное имя (местоимение) или название - в отсутствие иных атрибутов:

- Это кто?

- Неужели ты не знаешь?! Это же (с придыханием) сам Селиверстов! (мул)

- И тут она меня ударила. (горестно) Утюгом. (мул)

- Кто съел мой суп?!

- Я. (мул)

- А вот это, познакомьтесь, (выразительно, показывая рукой) Евстигней Самсоныч!

- Как вам не стыдно, (взволнованно) Манефа!

Стилистические муладхарные маркеры это отрывистый ритм, а также различные приемы локализации главного объекта трансляции, в частности, вырывания его из контекста его существования.

- А кто к нам приехал - ни за что не угадаете!... (значительная пауза) Никодим Спиридонович! (мул)

- Где ты гастролировал?

- Москва. Париж. Жмеринка. Новосибирск. Бердск. Искитим. (мул)

Муладхарная речь интонационно неровная, акцентная, с большими паузами, эллипсисами (пропусками), резкими немотивированными поворотами темы и большим нажимом на ключевые слова:

- Ух, Венедикт! Ты?! (пауза) А я-то!.. Снова в столице? (пауза) Герой! Ну, заходи, гость! Гость! (пауза) Вот, диван. Или кресло. (пауза) Отдых, словом. (пауза) (мул)

- Зачем ты пришел, Жорж?

- (пауза) (глядя прямо в глаза протагонистке) Вот. (пауза) Я. (пауза) В загс, короче. (мул)

Муладхарные жесты резкие, часто неожиданные, угловатые и очень убедительные - часто они заменяют долгие объяснения:

- Так ты идешь со мной?

- (резко отрицательно трясет головой, так что есть ощутимый риск, что она оторвется) (мул)

- (при встрече) (выбрасывает вперед руку для пожатия) (мул)

- (резко хватает руку протагониста и на мгновение что есть сил ее сжимает, после чего отбрасывает в сторону) (мул)

Для муладхарного речевого стиля характерно использование отдельных слов и выражений, имеющих переносное значение (в частности, жаргона и ругательств): они в речи сильно акцентируются, но сложных конструкций с ними протагонист избегает:

- Ну, как он тебе?

- Рулевой эволюции. Хрюк собачачий. (мул)

Фразеологические обороты и пословицы в муладхарной модальности.
Голым родился, гол и умру.

Когнитивные свадхистханные маркеры это различные качественные эпитеты, которыми протагонист награждает (отделенный от мира) объект своего рассмотрения:

- Я вот тебе щеночка на день рождения решил подарить - смотри, какой он маленький, пушистый, теплый. (свад)

- Не буду противно и долго излагать вам содержание - оно никому не нужно и самоочевидно. (свад)

- Каков он? Быстр, ловок, смышлен не по годам - чистое удовольствие. (свад)

- Что-то я проголодался, и замерз порядком, и, главное, по ласке соскучился - одичал в конец! (свад)

Стилистические свадхистханные маркеры это тягучие, ровные или медленно меняющиеся интонации, медленные волнообразные жесты, плавные телодвижения.

Свадхистханная речь длинна, неспешна, изобилует эпитетами, вариациями, повторяющимися элементами (произносимыми с небольшими различиями); она избегает слишком сильных акцентов, резких поворотов и отчетливых "точек" (остановок) - скорее здесь в ходу запятые и многоточия:

- (неспешно) М-да... юность - прекрасное мое было время... чудесное... незабываемое, я бы сказал... Хотя был я юношей щупловатым и правильностью черт не отличался, прямо скажем, в красавцах не ходил... и объектом пристального внимания со стороны прекрасного пола не был, увы, увы... не очень меня девушки, знакомые и незнакомые, своим другом стремились считать, совсем даже не стремились... да... нет, никак не стремились, к моему большому тогдашнему сожалению... сейчас-то я бы по-другому на это посмотрел, а тогда - переживал, прямо скажу... (свад)

Фразеологические обороты и пословицы в свадхистханной модальности.
Гуляй, помахивай, мошной потряхивай!
Тому виднее, у кого нос длиннее.

Когнитивные манипурные маркеры это акцентированные структурные элементы объекта (рассматриваемого самого по себе), то есть его части и связи между ними:

- Поцелуй меня пожалуйста... в плечико. (ман)

- А теперь пришей пуговицу - и чтобы против петельки оказалась! (ман)

- Хорошая вышла игра: мы забили три гола, и два пропустили в свои ворота. (ман)

- В зайце утка, в утке яйцо, а в яйце игла, а в его кончике - смерть Кощеева. (ман)

Стилистические манипурные маркеры это различные структурирующие речь выражения, например, перечислительные: во-первых, во-вторых, с одной стороны, с другой стороны, поскольку - постольку и т. п. Сюда же относятся и логические связки и пояснительные слова: если - то, следовательно, вытекает, означает, в целом, в частности и т. д.

Манипурная речь отчетлива, полна, то есть не содержит эллипсисов, но и избегает повторений и вариаций, то есть минимальна. Человек ясно и точно выражает свою мысль - что называется, без претензий, то есть на большее не претендует. Манипурные трансляции суховаты, но иногда это именно то, что надо - коротко и ясно:

- (убежденно) Я тебя люблю, и поэтому ты будешь моей. (ман)

К числу манипурных маркеров относится любая отчетливая маркировка речи - жестами и интонационная, по темпу, высоте и т. п.:

- (плавно) И говорит козленочек серому волку: (тоненько) "Не ешь, пожалей меня!" (опять плавно) А волк ему отвечает: (низким голосом) "Да как же мне тебя не съесть, когда ты вкусный, а я голодный?!" (ман)

- (громко; глядя прямо на мужа) Ты почему сегодня опять опоздал? Где ты был, Бонифаций? (тихо, глядя себе под ноги) И зачем я, дура, с ним связалась? (громко) Опять неизвестно где шлялся? (тихо, глядя в сторону) Пойти мне удавиться, что ли? (ман)

Манипурные интонации определенны и суховаты (с точки зрения вежливости) - но зато совершенно ясны:

- (резко) Ты зачем меня обнял? (сухо, отчетливо) Имей в виду: я не каменная, долго не устою! (ман)

Для манипурного мышления характерна жесткая логика или иные, не обязательно логические, но совершенно определенные правила, которым это мышление подчинено, и мысль (и речь, ее излагающая) складывается, как игрушечный домик из имеющихся кубиков:

- Я тебя узнал - и следовательно, полюбил. А раз так, ты должна меня слушаться. А иначе мне не жить. Да и тебе тоже не сдобровать. Потому что любовь - это навечно. (ман)

Манипурная жестикуляция отчетлива и часто служит для маркировки излагаемой мысли - для нее характерны жесты, означающие начало и конец трансляции, смены темы и т. д.:

- Слушай меня, Кондрат! (поднимает указательный палец вверх) Я - твоя верная жена! (смотрит прямо в глаза партнеру) Понятно? (наводит на партнера указательный палец) И потому не смей мне противоречить! (скрещивает руки перед собой) Никогда не смей! (показывает кулак и топает ногой) (ман)

Манипурные телодвижения чем-то напоминают движения куклы: они целенаправленны, но не пластичны, а угловаты, в них как бы отсутствует смазка. Манипурный стиль свойственен человеку, только-только осваивающему данное движение (например, танцевальное).

Фразеологические обороты и пословицы в манипурной модальности.
Одна голова на плечах, да и та на ниточке.
Было шильце, было мыльце и белое белильце, а хвать-похвать и нет ничего!
Око за око, зуб за зуб.

Когнитивные анахатные маркеры это выражения, обозначающие расположение объекта (например, протагониста или партнера) в мире - при том, что ни на самом объекте, ни на внешнем мире не делается существенного акцента. Пафос анахаты - это существование объекта в единого потоке мира, растворяющее объект в мире так, что само по себе разделение на объект и мир кажется не более, чем условностью.

- Как жизнь? (анах)

- Всё потихоньку. (анах)

Для анахатной модальности характерны безличные выражения типа и конструкции, избегающие личных местоимений:

- Ты не опаздываешь?

- Оно вроде бы не поздно. (анах)

- И что ты на эту тему думаешь?

- Да как-то не так думается. (анах)

- Чем ты занимаешься, Вероника? К экзаменам уже начала готовиться?

- Живу, готовлюсь, как все, так и я. (анах)

- Ты что, простудился?

- Да нет, это случайно кашлянулось.

Типичная анахатная тема - ссылка на внешние обстоятельства:

- Ты почему опоздал, Гостомысл?

- Так ведь зима, на улицах пробки, сам понимаешь. (анах)

- Ну пришлось его уволить - наша фирма не терпит прогульщиков. (анах)

- В сложившихся обстоятельствах нам имеет смысл пожениться. (анах)

Еще одна характерная для анахаты тема - смягчение, смазывание отношений между объектом и миром:

- А ты не торопись, остынь... вот увидишь: перемелется - мука будет. (анах)

- (увещевая) Да ты не упрямься, соглашайся - всем лучше будет. (анах)

- Ну я прошу тебя, извини меня, не сердись... (выразительно) Ну пожалуйста! (анах)

Вообще, использование деликатных интонаций и вежливых слов, таких, как спасибо, пожалуйста, извините, прошу вас - очень характерный для Анахатного архетипа признак:

- (мягко) Подвинься, Дарья... очень тебя прошу. (анах)

- (вежливо) Пожалуйста. (анах)

Стилистические анахатные маркеры очень разнообразны; значительное их количество служит целям "смазки" мысли и речи, уменьшению кричащей (на взгляд анахаты) противоположности между объектом и миром. Один из основных стилистических приемов анахаты - возможное уменьшение объекта, превращение его в малую, а потому почти незаметную часть мира, именно в силу своей малости и почти незаметности органично встраивающегося в жизненный поток. Поэтому типичные анахатные маркеры это всевозможные уменьшительно-ласкательные суффиксы: к, ечк, оньк, еньк и т. д., и нежно-ласкательные интонации, их сопровождающие. Основной пафос анахаты - растворение объекта в мире почти до анонимности - в качестве "технического средства" использует любовь (высшего порядка): единого мира к объекту или объекта к миру - всему целиком:

- (нежно) Иди сюда, собаченька! (анах)

- Почему ты противишься? Я же тебя люблю, дурочка моя ненаглядная! (анах)

Анахатными по стилистическим целям являются различные вводные слова и речевые связки, не относящиеся к манипурным маркерам: "вот таким-то вот образом", "долго ли, коротко ли", "надо сказать, что", "следует заметить, что", "можно по-разному посмотреть", "есть взгляды", "есть мнение", "так или иначе" и т. д.

Правда, анахатная стилистика чаще дает трансляциям анахатную субмодальность, нежели модальность, но и это - один из принципов анахаты: слишком не высовывайся, действуй косвенно, опосредованно, вливайся в жизненный поток и плыви вместе с ним.

Анахатные интонации легкие и подвижные, но не резкие; вежливые, нежные, ласковые - но не перегибающие в этом палку - а иначе анахата быстро становится вязкой медоточивой свадхистханой-анахатой (см. ниже). Анахата никогда не вязнет и не застревает (и в этом ее отличие от свадхистханы, которая вязнет всегда), она легко переключается вместе с ситуацией и миром в целом. Анахата склонна к легким, элегантным движениям, жестам, словам, разрешающим ситуацию в одно движение - если удается ее раскрыть в мир и интегрировать с ним. А если не удается - что ж, мир и так не пропадет - а вы этого не знали?

Анахатные просьбы и извинения легкие и непринужденные - чересчур, с точки зрения свадхистханы. Однако человек анахаты так не считает - он ведь такая обаятельная лапочка, какой с него серьезный спрос? Мир велик, и ведает им Бог - что же с него-то спрашивать?

Анахатные телодвижения мягкие, плавные, пластичные, как будто тело человека хорошо смазано в суставах, или кажется, что их даже и вовсе нет, и тело легко гнется в любом месте, непринужденно адаптируясь к окружающему пространству. Типичный анахатный жест это мягкое поглаживание, как бы снимающее (растворяющее) преграду между объектом и миром; тот же смысл имеет протянутая рука помощи и просто мягкая улыбка.

Для анахатного стиля характерно ненавязчивое тонкое внимание к партнеру, реагирование на его слова, точные ответы на вопросы и адекватность поведения - комплементарность, говоря языком коммуникации.

Фразеологические обороты и пословицы в анахатной модальности.
Не живи как хочется, а живи как можется.
Честно служи, ни о чем не тужи.
Все в тартарары провалилось.
Бог тебе судья!
Либо удастся, либо отдастся.
Почем знать, чего не знаешь.
Что нибудь да выйдет.

Когнитивные вишудховские маркеры обозначают место объекта в окружающем мире, который мыслится протагонистом как единый и естественно включающий данный объект. При этом "мир" понимается психологически (то есть в субъективном видении протагониста), и может не совпадать с проявленным миром как таковым, а представлять собой весьма скромную его часть - важно лишь, что протагонист в данный момент времени видит его именно так.

- Тебе в этом платье и макияже в самый раз на панель - там тебя поймут и оценят по достоинству. (виш)

- Заходите, конечно - я живу недалеко, в самом центре города. (виш)

- С точки зрения достопримечательностей, советую вам осмотреть Пушкинский музей и Арбат - самые святые для москвичей места. (виш)

- Я не поэт - скорее, шут своей эпохи. (виш)

- Сейчас я занят - освобожусь к концу года, если кредиторы не одолеют. (виш)

Стилистические вишудховские маркеры дают трансляции "товарный вид" - так что ее можно выпускать в большой мир и она займет там приготовленное для нее место. (Следует заметить, что сами по себе понятия комплементарности и конформности относятся к архетипу Вишудхи - если партнеры заняты друг другом настолько, что остальной мир для них исчезает.)

Распространенный вид стилистического вишудховского маркера - прямая цитата из "внешнего" мира - литературного классика, народной мудрости или модного эстрадного остряка. Тем самым трансляция вставляется в общелитературный или актуальный социальный контекст - правда, вишудховской может иногда оказаться субмодальность, а не модальность:

- Ты мне голову не морочь - еще Грибоедов нам объяснил, что все горе - от ума. ман(виш)

- Не утомляйся, Павлик - ты что, строитель коммунизма? (виш)

Хорошая, добротная стилистическая вишудха это не что иное как следование проверенным образцам и нормам литературного языка, как стилистическим, так и смысловым, так что реплику можно выдавать за цитату из мастеров словесности - тогда протагонист может заслужить похвалу типа: "Говорит, как пишет!":

- Я не хочу вашей любви сейчас, о моя Леокадия, - пусть она, когда придет время, вспыхнет как пожар в вашей душе, или обовьет ее подобно виноградной лозе, нежно льнущей к стройному кипарису. (виш)

Удачные сравнения, пронзительные метафоры, точная изысканная речь, охватывающая объект своего рассмотрения в рамках общекультурной среды - вот что такое стилистическая вишудха высокого образца. Использование тех же приемов, но неудачное, неточное, не адекватное среде, тоже выдает вишудховский стиль, хотя и несколько пародийного образца:

- (романтично) Вань, а ты хотел бы со мной поплавать по этому пруду, как тот белый лебедь вокруг лебедушки? (виш)

- (трезво, недовольно) Вот еще жопу-то мочить. (ман)

Вишудховские интонации свойственны "поставленному" голосу, умеющему облекать слова и фразы в точно им соответствующие модуляции - не только с точки зрения протагониста, но и в восприятии партнера.

Вишудховские жесты точны, определенны и функциональны, они связывают человека с окружающим миром так, что человек отчетливо и органично занимает в нем свое место:

- Держись. (протягивает руку спутнице, входящей из автобуса)

- (опираясь на руку партнера, спускается на землю и легким кивком его благодарит) (виш)

Фразеологические обороты и пословицы в вишудховской модальности.
Вырос лес, выросло и топорище.
Хоть лыком шит, а начальник.
Худо овцам, где волк в пастухах.

Когнитивные аджновские маркеры представляют собой акцентированные качества мира или символы граней (аспектов) мира - в его текущем субъективном восприятии протагонистом. При этом объект рассмотрения либо является (становится) таким символом, либо уходит на задний план:

- Это не кот - это истинное золото! (адж)

- Я не то, что люблю ее - я плаваю в океане Мировой Любви, и тону в нем! (адж)

- Ты, Гурий, воин в истинном смысле слова - воин Добра. (адж)

- Я не просто изобретатель, я - аспект той Силы, которая творит мир. (адж)

- (падая на колени и вздымая руки вверх) Ты - моя Венера! (адж)

Стилистические аджновские маркеры это слова, выражения и интонации, используемые для "поднятия" обычных слов и понятий на высший или "вселенский" уровень: "в высшем смысле", "за пределами нашего понимания", "непостижимый", "гениальный", "сакральный", "Божественный" "как Бог".

- Это не элементарное половое притяжение - это вселенское чувство. (адж)

- (восторженно) Он поет, как Бог. (адж)

- Ну, класс! Гениально, просто гениально! (адж)

- Тебя не забудут в веках, никогда. (адж)

- Кондрат - это голова, всем мыслителям мыслитель! (адж)

Характерной для аджновского стиля является использование пословиц как носителей символов вселенской значимости или мировой мудрости:

- Ты же был женат?!

- Был, да сплыл. (адж)

- Зачем тебе страховка, не понимаю.

- (значительно) Береженого Бог бережет. (адж)

Аджновские интонации возвышенные, как бы приподнимающие объект над обыденной реальностью внешнего мира:

- (восхищенно) Ты у меня - всем героям герой!

Аджновские жесты - например, вздымание рук вверх или раскидывание их в стороны, как бы с целью обнять весь мир.

Фразеологические обороты и пословицы в аджновской модальности.
Мать сыра земля его не принимает.
Твои бы речи, да Богу в уши.
Живой живое и думает.
Правит, как черт болотом.
Жили люди до нас, будут жить и после.

Когнитивные сахасрарные маркеры это конструкции, явно ставящие объект в центр мира (в понимании протагониста) или делающие его символом мира:

- (тоном рабыни) О, мой повелитель! (сах)

- Над миром владычествует Истина - она одна! (сах)

- Ну почему я, всегда и во всем я?! (сах)

- Конечно, начальник у нас - король, а мы все под ним - пешки. (сах)

Стилистические сахасрарные маркеры дают понять, что объект рассматривается протагонистом как (по крайней мере, текущий) центр мира; часто с этой целью используются слова единственный, самый главный, наиглавнейший, центральный, повелитель, король, царь, центр, фокус:

- (с жаром) Ты - мой единственный! (сах)

- (значительно) Сейчас в фокусе моего внимания находится Ипполит. (сах)

- Месть! Я больше ни о чем и не помышляю! (сах)

Подчеркнуто сахасрарные интонации очень глубокие, сверхсерьезные или возвышенные, восторженные, ставящие протагониста в позицию безмерного восхищения (или презрения), граничащего с религиозным экстазом.

Сахасрарные жесты - коленопреклонение, склонение перед миром, как бы вознесение на престол партнера - или расположение на нем самого протагониста, например, в позе Петра I:

"На берегу пустынных волн

Стоял он, дум великих полн,

И вдаль глядел."

(А. Пушкин)

Фразеологические обороты и пословицы в сахасрарной модальности.
Утром Бог, да вечером Бог, а в полдень да в полночь никто же, кроме Его.

Упражнение. Определите эволюционные модальности следующих трансляций и десяти трансляций по своему выбору. Укажите когнитивные и стилистические маркеры. В случае необходимости самостоятельно уточните контекст и стилистику произнесения реплик.

1. - Ты, Дементий, меня не перебивай!

2. - Верхнюю и боковую поверхности торта следует украсить кремом, молотыми орехами и цукатами.

3. - Ой!

4. - Удаляюсь, удаляюсь незаметно и бесшумно (уходит).

5. - Как же мне повезло, что я вас встретила, Наум Герасимович, дорогой!

6. - Ты, пожалуйста, не жалуйся на меня маме.

7. - Ты кто - начальник? Или царь?

8. - Лети, Исидор, сейчас же - как птица!

9. - На мой взгляд, это лишнее.

10. - Любезный ты мой расчудесный, дай я тебя поцелую-обниму-к сердцу прижму крепко-накрепко!

11. - Брысь!

12. - Мороженое хочу!

13. - Столичный житель - это не мелочь, это (значительно) категория.

14. - Как же трудно иногда бывает с людьми разговаривать!

15. - Чудненько!

16. - Он скромный такой, застенчивый - мухи не обидит!

17. - Ты мое сокровище!

18. - Такого борща вы еще не пробовали - объедение, истинное объедение!

19. - Ну что ты памятником застыл!

20. - Прощай, Гервасий, до новых встреч.

Упражнение. Определите эволюционные модальности трансляций в следующих диалогах и в десяти диалогах по своему выбору. Контекст и стилистику в случае необходимости уточните сами. Укажите когнитивные и стилистические маркеры.

1. - Лялечка, солнышко, улыбнись милому!

- (показывает протагонисту кулак)

2. - (снимая телефонную трубку) (мрачно) Кто?

- (вежливо) Можно у вас заказать багет для небольшой картины?

3. - Отменно выглядите, дорогой.

- А вы так просто удивительно, сногсшибательно, потрясающе!

4. - Я страдаю - неизбывно, как царевна, заточенная в высоком тереме!

- Тереза, не надо быть такой эмоциональной, испортишь цвет лица.

5. - Печально.

- Я тут не при чем!

6. - Тебе пора замуж, Жюстина.

- Ой!

7. - (воркуя) Сладкий мой ненаглядный, любимый, родной!

- (смущенно) Ну, уж.

8. - Что ты всё крыльями хлопаешь, Савватий?

- А что, думаешь, возраст у меня вышел?

9. - Это не человек - это гора!

- А я - холмик, да?

10. - Зачем тебе снегокат, Варвара?

- Ну пожалуйста!

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каждую из персональных модальностей (то есть в муладхарную, свадхистханную и манипурную).

1. - А мой папа - самый главный начальник!

2. - Вот это да! Суперсюжет!

3. - А ты положи ключик в этот карманчик - он специально для ключей.

4. - Таких мальчиков, как ты, ловит на улице Карабас-Барабас и тащит в свой театр.

5. - Холодает.

6. - Этой собаке место не в квартире, а конуре.

7. - Ну что ты надулся, как мышь на крупу?

8. - Правильно моя мать меня предупреждала: горбатого могила исправит.

9. - Ты меня обнимаешь, как пушистое облако одинокую скалу.

10. - Будет лучше, Евстрат, если ты перестанешь загораживать собой внешний мир.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каждую из высших модальностей (вишудховскую, аджновскую и сахасрарную).

1. - Уймись, Жорж!

2. - Пойду я восвояси, откуда пришел, не солоно хлебавши, обиженный и униженный.

3. - (грозно) Цыц!

4. - Это мой долг!

5. - (нежно приветственно улыбается)

6. - (в задумчивости энергично чешет в затылке)

7. - (галантно) Позвольте предложить вам небольшое путешествие.

8. - И что, по-вашему это селедка?! Это килька!

9. - (здороваясь) Очень приятно!

10. - Надеюсь, еще увидимся, Гурий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из персональных модальностей.

1. - Что вам нужно от бедной вдовы?

2. - Зачем карасю щука?

3. - Почему я такой несчастный?

4. - Отчего на Земле так мало справедливости?

5. - Ты совсем совести лишился, Игнатий?

6. - Прошу вас мне не противоречить по каждому мелкому поводу, Марьяна.

7. - Где твоя честь, Гервасий?

8. - Снимите обувь, гражданин.

9. - Приглашаю вас на торжественный юбилей нашей фирмы.

10. - В твоем возрасте, Серафима, пора думать уже не только о себе, но и о семье в целом.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из трансперсональных модальностей.

1. - Откуда у тебя попугай?

2. - Ты, похоже, вырос без родителей, Людвиг.

3. - Неужели тебе мало должности профессора, Шарль?

4. - Крепись, Фелицата - немного уже тебе до замужества осталось.

5. - Неужели у вас нет заветной мечты, Фатима?

6. - Я вам правда понравилась, Лавр?

7. - Прошу руки вашей дочери, профессор!

8. - Если мое предложение вам не подошло, Алевтина, то говорите прямо.

9. - В наше время кандидат наук - это еще не повод для самоуправства в семье, дорогой.

10. - Если что не так - извините, я не нарочно.

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращения в каждой из эволюционных модальностей.

1. Предложение приватное интимное помощи верному товарищу.

2. Сомнение серьезное публичное в достоинствах приобретенного фирмой прибора.

3. Отказ приватный от несерьезного личного предложения.

4. Утверждение публичное своего превосходства над младшим родственником.

5. Прощание с дядюшкой, отплывающем на яхте в дальние страны.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - адж или сах, партнер - анах или ман;

б) протагонист - виш, партнер - адж или сах;

в) протагонист - мул или свад, партнер - виш.

1. Попугай Клавдий поучает свою молодую хозяйку Аграфену, как надо обращаться с людьми, особенно мужчинами. Аграфена старается, но у нее не все получается.

2. Подросток Евсик советуется со своим псом Шустриком по поводу своих проблем с товарищами.

3. Звезда эстрады Клависсия возвращается с гастролей в заполярном городе Заможае вместе со своим импрессарио Антонием, предъявляет ему свои претензии и делится впечатлениями.

4. Наступила зима. В городском парке воробей Волик обсуждает жизненные перспективы с голубем Гулькой.

5. Зоопарк, зима. Жираф Жорж предъявляет претензии своему смотрителю Захару. Захар оправдывается как может.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - ман, партнер - анах или ман;

б) протагонист - анах или виш, партнер - мул.

в) протагонист - адж или сах, партнер - виш.

1. Первоклассник Виля объясняет своей маме, что она его неправильно воспитывает. Мама пытается понять, откуда ветер дует.

2. Холостяк Виктор, недовольный своим диваном, рекомендует ему изменить характер - под угрозой репрессий, вплоть до выбрасывания на помойку. Диван отличается большой мудростью.

3. Болонка Дуня кокетничает со складским псом Елизарычем, настроенным на философский лад.

4. Витрина детского универмага. Кукла Фекла глупо дразнит шоколадное яйцо "Угадайка". Яйцо не скрывает своего презрительного отношения к Фекле.

5. Боксер международного класса Феоктист, проигравший бой в финале чемпионата мира, оправдывается перед своим тренером Потапом Степанычем. Потап морально поддерживает Феоктиста и дает ему ценные советы.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны говорить по очереди и придерживаться указанных модальностей.

1. Первоклассник Виля вернулся из школы на час позже, чем предполагалось. Его мама и бабушка пытаются объяснить ему, что он виноват и как надо в таких случаях поступать. У Вили свой взгляд на эту тему.

а) Виля - мул, мама - свад, бабушка - анах.

б) Виля - ман, мама - виш, бабушка - адж.

в) Виля - адж или сах, мама - мул, бабушка - свад.

2. Волк Георгий что-то долго отсутствовал дома и вот наконец появляется с загадочным видом.. Его жена Варвара и забежавшая к ней соседка лиса Лариска расспрашивают его, в чем дело и с какой добычей он явился с охоты.

а) Георгий - мул, Варвара - свад, Лариска - ман;

б) Георгий - свад, Варвара - адж, Лариска - свад;

в) Георгий - виш, Варвара - сах, Лариска - мул.

3. Лесничий Северьян вызывает волка Георгия и лису Лариску на серьезный разговор. и объясняет им, что из экологических соображений в этом году объявляется мораторий на поимку зайца Захара, а также его жены и потомства. Волк и лиса недовольны и пытаются переспорить Северьяна, привлекая, в частности, моральные соображения.

а) Северьян - ман, Георгий - анах, Лариска - адж;

б) Северьян - анах, Георгий - мул, Лариска - свад;

в) Северьян - адж, Георгий - виш, Лариска - ман.

4. Каменный век. Меткая Стрела - подрастающий сын воина Зуба Мамонта и его жены Цветка Зари - просит у своих родителей разрешения самостоятельно гулять по окрестностям. Родители объясняют ему, какие опасности ему грозят и предостерегают от легкомысленного поведения.

а) Стрела - анах, Зуб - виш, Цветок - анах;

б) Стрела - ман, Зуб - анах, Цветок - адж;

в) Стрела - мул, Зуб - мул, Цветок - ман.

5. Дама Виолетта и две ее подружки - скептическая Степанида и романтично-восторженная Леокадия обсуждают новый большой красивый кактус, недавно приобретенный Виолеттой.

а) Виолетта - свад, Степанида - ман, Леокадия - адж;

б) Виолетта - ман, Степанида - мул, Леокадия - виш;

в) Виолетта - виш, Степанида - сах, Леокадия - анах.

Упражнение. Найдите или вспомните по пять-шесть пословиц и фразеологических оборотов в каждой из эволюционных модальностей.

СЛОЖНЫЕ ЭВОЛЮЦИОННЫЕ МОДАЛЬНОСТИ

Муладхара и ее субмодальности

Муладхарная модальность свойственна трансляциям, чей пафос - обозначение единого объекта, отдельного от мира. Субмодальности могут относиться к его качествам, частям, бытию в окружающем мире - но на первом плане обязательно должен выступать он как таковой.

Муладхарная субмодальность может проявляться в стиле трансляции - резком, лапидарном, отрывочном, а может быть обозначена и когнитивно - например, такими замечаниями, относящемуся к объекту рассмотрения, как один, в одиночестве, как таковой, персонально и т. п.:

- А в кухне сидел ее жених - один-одинешенек. ман(мул)

Упражнение. Какие еще существуют маркеры муладхарной субмодальности?

Муладхарно-муладхарная модальность характерна для кратких обозначений изолированного объекта:

- (при встрече) Самсон?! Ты?! мул(мул)

- Ты разбил (грозно) чашку?! (с нажимом) Мерзавец!!! мул(мул)

- Знакомьтесь: (выразительно) Вольдемар. мул(мул)

- (ребенку, повелительно) Волик! (делает резкий запрещающий знак) мул(мул)

- Мне нужен (с нажимом) договор. Как таковой. мул(мул)

Упражнение. В каких еще ситуациях возникают муладхарно-муладхарные трансляции?

Упражнение. Переведите в муладхарно-муладхарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Причем тут я?

2. - Что-то не совсем то, мне кажется.

3. - Ух, здорово!

4. - Ты красив, как орел, расправивший свои крылья над морем.

5. - Рюкзаки на плечи - и вперед!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-муладхарной модальности.

1. - Ты хочешь со мной?

2. - Предлагаю тебе одуматься, Манефа.

3. - (с намеком) Ну, конечно, если человек плебей по природе, ему трудно быть патрицием по должности.

4. - (радостно) Смирился?

5. - (показывает кулак и притворно-грозно смотрит)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-муладхарной модальности.

1. Предложение кукле небольшой взятки.

2. Соболезнование другу по случаю небольшой неприятной болезни.

3. Предложение приватное небольшой помощи подружке.

4. Снисходительная оценка деятельности низового подчиненного.

5. Попытка примирения с домашним животным.

Муладхарно-свадхистханная модальность характерна для качественного описания объекта и/или его действий - но при условии, что в центре внимания все же находится он как таковой, а не его качества или действия:

- (представляя) А это - мой сын-старшеклассник Андрон. мул(свад)

- Ты же добрый, (с нажимом), Виля! мул(свад)

- (показывая) А это чайник: китайский, фарфоровый, эпохи Цин. мул(свад)

- И кто же привлек твое внимание?

- Мужчина лет сорока, элегантный на вид, вежливый до изумления. мул(свад)

Упражнение. В каких еще ситуациях возникают муладхарно-свадхистханные трансляции?

Упражнение. Переведите в муладхарно-свадхистханную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я - человек, и потому грешен.

2. - А ты плюй - игнорируй, презирай.

3. - Слишком всё это сомнительно, на мой взгляд.

4. - Ты - лучший из рыночных торговцев, Калиник!

5. - Пришло время, пришло.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-свадхистханную модальности.

1. - Кто тебе понравился больше всех?

2. - Что это за прелесть сидит у тебя на коленях?

3. - Зачем тебе орден, Грицько?

4. - Ну хоть усы бы отрастил - и то хорошо.

5. - А ты по земле ходи, чем в облаках витать, Тигран.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-свадхистханной модальности.

1. Призыв публичный к домашнему животному.

2. Доверительная приватная просьба к внучке.

3. Попытка знакомства на корабле с молодой незнакомкой, загорающей в шезлонге.

4. Предложение сфотографироваться приличному господину средних лет.

5. Представление самого себя внушительной даме на выставке современного искусства.

Муладхарно-манипурная модальность характерна для предъявления в трансляции объекта вместе с предметным его описанием - но при условии, что в центре внимания находится объект как таковой:

- А вон тот гражданин в белом пиджаке и штиблетах - мой дядя! мул(ман)

- Меня интересует орешек в глазури - да-да, именно этот! (показывает пальцем) мул(ман)

- А это моя семья: мама, папа и две сестренки - вот. (протягивает партнеру фотографию) мул(ман)

- (обращаясь) Гражданин в сером плаще и шляпе, (с нажимом) гражданин! мул(ман)

Упражнение. В каких еще ситуациях возникают муладхарно-манипурные трансляции?

Упражнение. Переведите в муладхарно-манипурную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Хорошо бы перекусить, однако.

2. - Вам больше бы подошла серая, а не голубая жилетка.

3. - А вот не брошу тебя - сама уйдешь!

4. - А ждет тебя, Дарья, судьба окурка.

5. - Не смотри на меня, как удав, Порфирий - я тебе не крольчиха!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-манипурной модальности.

1. - Почему ты до сих пор не готов к выходу, Мартирий?

2. - Зигфрид, ты полный идиот или частично?

3. - Рогнеда, что это у тебя за наряд?

4. - Итак, приступим к опросу?

5. - Да неужели я в здравом уме на такое согласилась? Быть такого не может!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-манипурной модальности.

1. Приглашение мужа к праздничному столу.

2. Отказ соблюдать предложенные деловым партнером условия.

3. Объявление форс-мажора домашнему животному.

4. Запрос к родителям по поддержке сына - моральной или материальной.

5. Претензия к бабушке, игнорирующей насущные интересы внучки.

Муладхарно-анахатная модальность характерна для смягченного муладхарного стиля - смягченного или интонационно, или с помощью уменьшительных суффиксов, улыбок и т. п.:

- (представляя спутницу) А это Эльвирочка. мул(анах)

- (грозно) Это кто?

- (тихо, виновато) Я. мул(анах)

- Ты где был?

- (прижимая руку к сердцу, нежным голосом) На работе. мул(анах)

- Что тебе еще положить?

- Майонезика. И хренчика! мул(анах)

Упражнение. В каких еще ситуациях возникают муладхарно-анахатные трансляции?

Упражнение. Переведите в муладхарно-анахатную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Меня интересует шифер.

2. - Зачем тебе она?

3. - Здравствуй, Ерофей!

4. - Вот и настала пора моего старения.

5. - Куда бы я ни шел, всегда приходу к тебе, Евпраксея!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-анахатной модальности.

1. - Разрешите узнать, зачем пожаловали, Жанетта?

2. - Не думаю, чтобы вы действительно могли такое осилить, Лука Дормидонтович.

3. - Ах, Варенька, неужели вы?!

4. - Ну, еще немного побудь со мною, Федор, так и быть.

5. - А вот лукавить со мной не смей, Маркел Евсеич - никогда, слышишь?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-анахатной модальности.

1. Предъявление маме чисто вымытого пола.

2. Критическое рассмотрение задания подчиненного.

3. Сокрушительно-иронический отзыв о новом знакомом.

4. Требование почти вежливое десятилетней девочки к маме.

5. Совет другу, запутавшемся в своих чувствах к женщине.

Муладхарно-вишудховская модальность типична для сильной акцентуации того или иного объекта, рассматриваемого в рамках внешнего мира:

- Ну, из всех твоих женихов (значительно) Евстигней, можно сказать, звезда. мул(виш)

- Пока у тебя есть такая всесильная мама, можешь жить спокойно. мул(виш)

- Мама, а это Тигран (указывает рукой) - он армянин и мой друг. мул(виш).

- (гордо) Такой ковер (показывает) в магазине не купишь! мул(виш)

Типично возникновение этой модальности в сравнениях акцентированного объекта:

- Этот (с чувством) автомобиль на дороге - как птица в небе! мул(виш)

- Ты мне теперь не дочь любимая - а трава сорная! мул(виш)

Упражнение. В каких еще ситуациях возникают муладхарно-вишудховские трансляции?

Упражнение. Переведите в муладхарно-вишудховскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Прекрати безобразничать на столе, Виля!

2. - Я не хочу твоего надзора, папа.

3. - Смотри - дождь!

4. - На волнах качаешься, Витовт, - смотри утонешь!

5. - Напиши мне, дорогой, письмецо - очень прошу.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-вишудховской модальности.

1. - Где моя любимая бриллиантовая булавка?

2. - Ты согласен поехать со мной на дачу, Евсей?

3. - Предположим - но лишь условно, если тебя это устроит, Матрена.

4. - Мои долги, особенно моральные, - это мой пожизненный груз, тебе его не удержать, Мартьян.

5. - А вот тыква у нас удалась - а, Довлат?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-вишудховской модальности.

1. Приглашение подруги к маме на пироги.

2. Предъявление претензии к тете за невнимание.

3. Попытка развлечь скучающую соседку за столом.

4. Объяснение председателя своего опоздания на заседание комиссии.

5. Призыв к подчиненному приналечь на срочное задание.

Муладхарно-аджновская модальность характерна для акцентуации изолированного объекта в связи с тем или иным аспектом мира:

- (представляя) А это Авксентий - кошмар честного человечества. мул(адж)

- Лучшее средство воспитания мужей - горячий утюг. мул(адж)

- Вот кто у нас Аполлон - так это мой дядя, Евстрат Евсеич. мул(адж)

Часто эта модальность возникает в трансляциях, акцентирующих изолированный объект, который снабжается качеством. в принципе ему не присущим, и тогда оно звучит как качество мира в целом:

- Ну ты гусь, (выразительно) Гервасий. мул(адж)

- (показывая на кота) А это наш философ Фома. мул(адж)

Упражнение. В каких еще ситуациях возникают муладхарно-аджновские трансляции?

Упражнение. Переведите в муладхарно-аджновскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Познакомься, это моя мама.

2. - Люблю на санках с горы кататься - очень.

3. - Почему такой кислый вид, Настасья?

4. - А из бани - прямо в снежок, с головой.

5. - Я бы вам, Филимон, посоветовал редьку с медом.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-аджновской модальности.

1. - Где ты пропадал весь месяц, Жан?

2. - Неужели на Филиппинах все занимаются массажем?

3. - А ты, Тарасик, хотел бы принять участие в моем празднике?

4. - Евлампия, стели постель!

5. - Нет, целоваться не хочу, только разве в щеку.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-аджновской модальности.

1. Объяснение в любви знаменитой актрисе.

2. Приглашение на концерт нового знакомого.

3. Оправдание перед начальником по поводу своего промаха.

4. Внушение подрастающему сыну, отправляющемся на тусовку.

5. Выражение испуга при виде не вовремя явившейся домой взрослой дочери.

Муладхарно-сахасрарная модальность характерна для трансляций, акцентирующих изолированный объект, который мог бы служить символом или фокусом мира:

- Перед вами возвышается Кремль - глазами его обитателей, центр мира. мул(сах)

- Вот, например, Лаврентий - когда-то чемпион страны. мул(сах)

- Мне сегодня приснился (значительно) сон - венец кошмаров! мул(сах)

Сахасрарная субмодальность может быть выражена жестом или интонацией - когда человек говорит что-то, как бы возвышаясь и господствуя над миром (в частности, над партнером), например, снисходительно или высокомерно:

- (гордо выпрямившись и указывая сверху пальцем на партнера, с упреком) Варсонофий! мул(сах)

- А кто это расшумелся у нас за окнами?

- (высокомерно) Мужичьё. мул(сах)

Упражнение. В каких еще ситуациях возникают муладхарно-сахасрарные трансляции?

Упражнение. Переведите в муладхарно-сахасрарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Познакомься, это Тоша.

2. - Дайте мне торт!

3. - Уходи, Савелий.

4. - На этой кровати хорошо спится.

5. - У меня, доктор, проблемы с желудком.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-сахасрарной модальности.

1. - Ты почему снова в мятой рубашке, Адам?

2. - Изложите вашу точку зрения, Смит.

3. - Скажи хоть слово, Нинель.

4. - Неужели нет вариантов, Любомир?

5. - Как не злиться на детей?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в муладхарно-сахасрарной модальности.

1. Призыв к детям выйти на улицу.

2. Вызов родителям, притесняющим свободу подростка.

3. Отказ выполнять просьбу нахального кавалера.

4. Приглашение возлюбленного на воскресный обед к маме.

5. Предложение низовому подчиненному держаться скромнее.

Свадхистхана и ее субмодальности

Свадхистханная модальность делает акцент на качествах изолированного объекта или процессах, с ним происходящих.

Свадхистханная субмодальность часто выражается описанием свойств или качеств, присущих объекту (но не миру в целом), а также в свадхистханной стилистике: аморфности, повторениях, вариациях, тягучих интонациях, долгих, затянутых жестах и вздохах, томных взорах и т. д.

Свадхистханно-муладхарная модальность характерна для трансляций, описывающих качества объекта по одному:

- Ну, расскажи о Витасе - каков он, что он?

- Отдохнул. Свеж. Загорелый. Обаятельный. Чуть сумасшедший. свад(мул)

Другой вариант - одно, но сильно акцентированное качество (или процесс, или действие) отдельного объекта:

- Как твоя жизнь, Мирон?

- (энергично) Хреновая. свад(мул)

- Я сейчас вам расскажу про него одну историю - прямо скажу: (с отвращением) гадкую. свад(мул)

- (грустно) А Прокопий-то с тоски - удавился. свад(мул)

Упражнение. В каких еще ситуациях возникают свадхистханно-муладхарные трансляции?

Упражнение. Переведите в свадхистханно-муладхарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Пришла пора собирать урожай.

2. - Капустки попробуйте моей, Лев Дормидонтович.

3. - (приветственно улыбаясь, берет руку партнера, крепко ее сжимает и энергично встряхивает)

4. - А это моя дочь любимая, Настенька.

5. - Пошли, Кондрат.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-муладхарной модальности.

1. - Расскажи о жене, Варсонофий.

2. - И зачем ты в бутылку полез - не понимаю, Евтихий.

3. - Мардарий, остановись, одумайся.

4. - Да, я предполагаю развестись с женщиной, которая меня презирает.

5. - И что ты мне возразишь, бездельник?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-муладхарной модальности.

1. Мужчина средних лет убеждает случайно встреченную им на улице женщину, что он ей желает добра.

2. Первые жизненные впечатления человека, очнувшегося после крепкого загула.

3. Прощание с подругой, нашедшей себе нового кавалера.

4. Признание лечащему врачу от нерадивого пациента.

5. Сомнение в собственной личности, обращенное к самому себе.

Свадхистханно-свадхистханная модальность характерна для трансляций описывающих качества или действия изолированного объекта, "сладких" по стилю, или отличающихся с повторами и вариациями:

- Мальчик ты мой любезный-разлюбезный, ненаглядная радость моя ясноглазая. свад(свад)

- Мне ведь нужен мужчина какой? Интересный по фигуре, статный, рослый, одетый как положено, а не босяк какой, с иголочки, словом, из приличных, а не то, что иные попадаются, так сразу тошно делается... свад(свад)

- Наша фирма отличается исключительной степенью заботы о своих постоянных клиентах, мы постоянно заняты улучшением и совершенствованием, а также интенсификацией, квалификацией и переквалификацией и все новыми поисками все более адекватных форм и методов их обслуживания. свад(свад)

- (долго смотрит на партнера восторженными глазами, потом к нему медленно подходит и прижимается, застывая в этом положении) свад(свад)

Упражнение. В каких еще ситуациях возникают свадхистханно-свадхистханные трансляции?

Упражнение. Переведите в свадхистханно-свадхистханную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Уйди прочь, сопляк!

2. - Мне нужен обеденный стол.

3. - Лучше бы вам найти себе место работы вне пределов нашей фирмы, Ферапонт.

4. - Солнце уже заходит.

5. - Ну, нет!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-свадхистханной модальности.

1. - А что бы нам не искупаться перед ужином, Прасковья?

2. - Хотите еще закуски, Менелай?

3. - Хорошо, Марфа, я пришлю тебе счет за все свои услуги - но сможешь ли ты по нему уплатить?

4. - А как к вам можно пройти?

5. - Зачем вы как специалист нужны нашей фирме, Дина?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-свадхистханной модальности.

1. Приглашение покататься на лыжах.

2. Объяснение в любви впервые в жизни.

3. Ответ на неуместные надоевшие претензии мужа.

4. Призыв к сотруднику быть внимательнее и ответственнее.

5. Восхищение личное достоинствами любимого актера.

Свадхистханно-манипурная модальность характерна для трансляций, описывающих качества объекта в связи с его частями или элементами - с упором на качества. Манипурная субмодальность может быть также выражена стилистически - например, перечислением указанных качеств, или четкой их акцентировкой голосом или жестами:

- Я его люблю, во-первых, за доброту, во-вторых, за ученость, в третьих, за бескорыстие, и, наконец, за преданность. свад(ман)

- Он такой ушастый, глазастый, толстенький вокруг живота и хвостатый. свад(ман)

- Я заучился (закрывает голову руками), заработался (ссутуливается), зазнался (указательный палец вверх) и потерял остатки совести (опускает уголки рта вниз). свад(ман)

Упражнение. В каких еще ситуациях возникают свадхистханно-манипурные трансляции?

Упражнение. Переведите в свадхистханно-манипурную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я голоден.

2. - Пустите меня домой!

3. - (огорченно) Ох!

4. - Не верю я тебе, Нафанаил.

5. - Мое ранчо находится в Техасе, на юго-востоке штата.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-манипурной модальности.

1. - Я потерялся! (плачет)

2. - Мои кошки не любят гостей, как правило.

3. - Примите мои соболезнования, Воислав.

4. - Полегче на поворотах, Любомир.

5. - На, держи (протягивает кошелек).

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-манипурной модальности.

1. Угроза косвенная приватная кукле.

2. Обида давняя мальчика на домашнее животное, выраженная приватно папе.

3. Извинение публичное основательное за нечаянную ошибку перед подчиненным.

4. Обвинение домашнего животного в моральной распущенности.

5. Требование серьезное приватное к подчиненному на длительное время.

Свадхистханно-анахатная модальность характерна для трансляций, акцентирующих качества того или иного объекта и косвенно интегрирующих этот объект в жизненный поток. Анахатная субмодальность может быть выражена и стилистически: уменьшительно-ласкательными суффиксами, легкой интонацией, обаятельной улыбкой и т. п.

- Агапит чудесный: веселый, жизнерадостный, ненавязчивый - и всегда в полете. свад(анах)

- А я всегда такой послушный и вежливый - по-другому-то по жизни не пройдешь. свад(анах)

- А теперь меня послушай да кашки покушай - вкусненькой, сладенькой, тепленькой. свад(анах)

- Что-то ты у меня сегодня зелененький да серенький, несчастненький весь. свад(анах)

Упражнение. В каких еще ситуациях возникают свадхистханно-анахатные трансляции?

Упражнение. Переведите в свадхистханно-анахатную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Прошу меня выслушать.

2. - Тебе все на свете трын-трава, Гамалиил?

3. - Очень важное поручение к вам, Матильда.

4. - Ты у меня, Градислав, прямо петух, только что на заборе не кукарекаешь.

5. - Пешеходов лучше не давить, по крайней мере, на проезжей части.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-анахатной модальности.

1. - Где тебя ветром носило, Эсфирь?

2. - Зачем ты опять мне врешь, Горгоний?

3. - Не нужно снимать платье сейчас - сначала покажи характер.

4. - Ты меня сразу не пугай - скажи сначала иносказательно.

5. - Ты - мое счастье, Мелания.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-анахатной модальности.

1. Поддержка куклы, оказавшейся в моральном неглиже.

2. Комплимент молодому человеку на светском рауте.

3. Обещание клятвенное старшему родственнику.

4. Поручение взрослому сыну, отправляющемуся на базар.

5. Возложение вины за семейную неприятность на мужа.

Свадхистханно-вишудховская модальность характерна для трансляций, акцентирующих качества объекта как такового, но в связи с его погружением во внешний мир:

- Афанасий у нас хоть куда - и красив, и молод, и краснощек - женихом гуляет! свад(виш)

- Вот какой грибочек - кисло-сладкий, сочный, упругий - сам в рот просится! свад(виш)

Вишудховская субмодальность может быть выражена стилистически - отточенной (например, стихотворной) формой или сравнением с иным объектом внешнего мира:

- Ай люли, ай люли, Маню замуж повезли, молодую, золотую, ой голубоглазую! свад(виш)

- Какой-то ты маленький стал и кругленький, Агафон, - словно воробушек скачешь. свад(виш)

Упражнение. В каких еще ситуациях возникают свадхистханно-вишудховские трансляции?

Упражнение. Переведите в свадхистханно-вишудховскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Будь человеком, Фотинья!

2. - (растерянно) Ах!

3. - Не будем ссориться, Гиацинт.

4. - Одна нога здесь - другая там - поспеши, Корнелий.

5. - Я не настаиваю, Стелла.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-вишудховской модальности.

1. - Зачем тебе сумочка, мама?

2. - Почему папа утром уходит, а ты остаешься, мама?

3. - Почему нос вперед торчит?

4. - Можно, я еще конфету съем, пожалуйста?

5. - Ну и уходи, если совсем разлюбила.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-вишудховской модальности.

1. Обещание шуточное приватное интимное новому знакомому.

2. Предложение деловому партнеру от имени фирмы.

3. Донос устный публичный на плохих родителей кукле.

4. Объявление форс-мажора обленившемуся домашнему животному.

5. Объявление об окончании любовного сюжета надоевшему поклоннику.

Свадхистханно-аджновская модальность характерна для трансляций, где индивидуальные качества изолированного объекта ассоциируются с качествами мира - например, превращаются в них:

- Я человек средний - ни высокий, ни низенький, ни талантливый, ни серый, ни особо толст, ни слишком тонок - и все люди вокруг меня такие. свад(адж)

- Твои глаза такие голубые-голубые - под цвет небес. свад(адж)

Аджновская субмодальность может быть выражена стилистически - возвышенными жестами или интонациями и "поднимающими" словами: высший, необыкновенный, гениальный, сверхъестественный и т. п.:

- Ты, Пульхерия, цветешь и пахнешь - прямо-таки волшебно! свад(адж)

- А это мой лучший друг пианист Ананий - гениальный человек! свад(адж)

Упражнение. В каких еще ситуациях возникают свадхистханно-аджновские трансляции?

Упражнение. Переведите в свадхистханно-аджновскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ты добр ко мне, Агапит.

2. - Что ж - виноват.

3. - Что вам не по нутру, Афиноген Дементьевич?

4. - Я - человек глубоко частный.

5. - Нет!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-аджновской модальности.

1. - Желаете еще моих салатиков отведать, Гостомысл?

2. - А если откажешь - пойду и утоплюсь.

3. - Нет больше моего терпения с тобой, Клементина!

4. - Так ты согласен, Амфилохий?

5. - Нет, в дом я не войду, здесь подожду.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-аджновской модальности.

1. Приветствие любимой, якобы случайно встреченной на выходе из института.

2. Попытка знакомства с почтенным мужчиной на официальном приеме.

3. Представление своей идеи в компании друзей.

4. Приглашение официальное публичное врага на смертный бой до первой крови.

5. Предъявление претензии серьезной выношенной домашнему животному.

Свадхистханно-сахасрарная модальность характерна для трансляций, в которых акцентируются качества отдельного объекта - но при этом так, что он косвенно ассоциируется с центром мира:

- Мой Петюша такой маленький еще, но розовый, тепленький, нежный... словом (воодушевленно) самый замечательный! свад(сах)

- Я не только твой - я еще и папин, и бабушкин, и... всехний! свад(сах)

Сахасрарная субмодальность может быть выражена стилистически - эпитетами королевский, царский, главный, великий и т. п., и соответствующими интонациями (обожания, преклонения) или жестами:

- У моего милого такие руки, нежные, ласковые... (с чувством) ни у кого таких нет! свад(сах)

- Мой пост важный и очень ответственный - ну самый-самый! свад(сах)

- (падая на колени и вздымая руки вверх) О, моя любимая, желанная, восхитительная, лучшая из лучших! свад(сах)

Упражнение. В каких еще ситуациях возникают свадхистханно-сахасрарные трансляции?

Упражнение. Переведите в свадхистханно-сахасрарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мне хорошо.

2. - Зачем автомобиль? Пешком пойдем, по лесам гулять будем.

3. - В квартире приберись, будь человеком.

4. - Главное - не суетись.

5. - Ты меня радуешь, Феоктиста.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-сахасрарной модальности.

1. - Где ты учился, Аскольд?

2. - Какие качества необходимы яхтсмену-одиночке?

3. - Ты правда сам это придумал, Анемподист?

4. - Неужели без золота нельзя прожить, Рогнеда?

5. - Хорошо, Октябрина, если ты действительно хочешь.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-сахасрарной модальности.

1. Утешение куклы, предающейся отчаянию по пустому поводу.

2. Усмирение взбунтовавшегося низового подчиненного.

3. Признание своей умственной ограниченности перед лицом большого начальника.

4. Похвальба своими влиятельными друзьями перед новой знакомой.

5. Предложение неограниченной помощи старому другу.

Манипура и ее субмодальности

Манипурная модальность предполагает рассмотрение частей отдельно взятого объекта или их связей друг с другом.

Манипурная субмодальность часто выражается с помощью уточнений через детали. Другой вариант выражения манипурной субмодальности - через соответствующий стиль: четкие интонации, использование различных маркеров, разделителей, нумераций и т. д.

Упражнение. Приведите примеры использования манипурной субмодальности. Укажите соответствующие маркеры.

Манипурно-муладхарная модальность характерна для сжатого, лапидарного структурного стиля трансляций, когда предъявляемый объект описывается через свои части, предъявляемые их именами или названиями:

- (резким голосом) А по носу - не хочешь?! ман(мул)

- (показывая, как рисовать) Вот рожица: глаза, нос, рот. ман(мул)

- Кто вчера тебя поздравлял?

- Амвросий, Горгоний и Гостомысл, и еще Марфа и Манефа. ман(мул)

Предъявляемым в трансляции "объектом" может быть и обсуждаемая ситуация:

- Что здесь происходит?

- Твой сын издевается над собакой. ман(мул)

Упражнение. В каких еще ситуациях возникают манипурно-муладхарные трансляции?

Упражнение. Переведите в манипурно-муладхарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ой!

2. - Ты прямо как удав на меня смотришь, Акакий.

3. - Я предпочитаю, когда это возможно, есть палочками, как в Китае и Японии это делается.

4. - Я был и в жаркой Греции, и на экзотическом Тайване, и в центральной Мексике, среди индейцев.

5. - Отвечай, мерзавец, если не хочешь, чтобы тебя покусали!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-муладхарной модальности.

1. - Каковы ваши любимые кушанья?

2. - Где и кем бы вы предпочли родиться в следующей жизни?

3. - Почему бегемоты голые?

4. - В чем смысл вашей жизни?

5. - Кто из ваших друзей по-настоящему вас ценит?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-муладхарной модальности.

1. Вручение подарка шеснадцатилетнему сыну.

2. Извинение перед бабушкой за грубость.

3. Просьба к экзаменатору быть снисходительным.

4. Нагоняй домашнему животному за излишнюю живость манер.

5. Похвала кукле за достойное поведение в трудной ситуации.

Манипурно-свадхистханная модальность характерна для структурных описаний объекта, несколько подцвеченных эпитетами (она гораздо мягче манипурно-муладхарной):

- (показывая фотокарточку) А это мой старый друг Авдей Дементьевич с преданной женой Кларисой и прелестными дочерями. ман(свад)

- А теперь представь ситуацию: поздний вечер, квартира одинокого мужчины, два голодных гостя и пустой холодильник. ман(свад)

Свадхистханная субмодальность может быть выражена и стилистическими средствами - медленными интонациями, плавными жестами, повторениями:

- Я иду... иду к тебе... к тебе. (пауза) Уже завтра... перееду. (многозначительная пауза) ман(свад).

- Как долго я тебя ждала! (прижимается к партнеру и застывает в этом положении) ман(свад)

Упражнение. В каких еще ситуациях возникают манипурно-свадхистханные трансляции?

Упражнение. Переведите в манипурно-свадхистханную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Иди в школу, Виля.

2. - Вам помочь, сударыня?

3. - Ух!

4. - (грозно) Я - начальник!

5. - Наш папа - большой человек везде, только не у нас дома.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-свадхистханной модальности.

1. - Как тебя зовут?

2. - Почему у черепахи шея морщинистая?

3. - Почему вьетнамцы маленькие?

4. - А лук бывает вкусным?

5. - А можно мне хоть иногда спать под кроватью?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-свадхистханной модальности.

1. Критика зазнавшегося попугая.

2. Увещевание болонки, стремящейся установить на прогулке неформальные отношения с догом.

3. Замечание аквариумной рыбе, нахально глазеющей на хозяина.

4. Тост за процветание восемнадцатилетнего именинника.

5. Согласие полное с указаниями высокого босса.

Манипурно-манипурная модальность характерна для двухуровневых структурных описаний:

- Наша компания была такая: Стефания с мужем и сыном Кириаком, Улита со своим мужем, Ульяна с приятельницей и мужики: Авенир, Горгоний и Гремислав.

- Пойдешь так: сначала слева будет дом с колоннами, потом справа - садик с бабульками, потом выйдешь на набережную с молом - а на нем я в тельняшке. ман(ман)

Манипурная субмодальность может выражаться интонационно (сухие, отчетливые интонации) или "размечающим" способом изложения:

- (сухо) Я тебя не устраиваю - иди к своей маме. ман(ман)

- Во-первых, дом, во-вторых, участок, а в третьих - сад на участке. ман(ман)

Упражнение. В каких еще ситуациях возникают манипурно-манипурные трансляции?

Упражнение. Переведите в манипурно-манипурную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Холодно, ой холодно!

2. - Ну что теперь делать, если я такая богатая?!

3. - Приди ко мне на грудь мою лебяжью!

4. - Полон я сомнениями, вот что.

5. - А вот раз - и в дамки!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-манипурной модальности.

1. - Зачем ты вообще на этот свет пришел, Селиверст?

2. - Это ты всерьез, Филарет?

3. - Не шуми так, Сысой, устала я от тебя.

4. - В чем цель нашего диалога, Ростислав?

5. - Если ты женщина, Олимпия, зачем мне возражаешь?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-манипурной модальности.

1. Благодарность любимому за шикарный подарок.

2. Утешение попугая, прищемившего себе лапу.

3. Заявление неофициальное начальнику о необходимости досрочного отпуска.

4. Отповедь щенку, требующему себе свободы.

5. Хвастовство перед родителями школьными успехами.

Манипурно-анахатная модальность характерна для предметного предъявления отдельного объекта, встраиваемого (не слишком определенно) в общемировой контекст:

- Ну вот теперь ты, Мефодий, с дипломом - и в путь! ман(анах)

- В этом платьице и туфельках тебе, Таисия, нужно быть осторожной... вообще. ман(анах)

Анахатная субмодальность может быть выражена и стилистическими методами:

- Дай чайчику муженьку, Эммушка. ман(анах)

- (нежно) А почему мой Гера сегодня в халате на кухню пришел? ман(анах)

Упражнение. В каких еще ситуациях возникают манипурно-анахатные трансляции?

Упражнение. Переведите в манипурно-анахатную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Трудно мне живется.

2. - Попутного ветра, Будимир!

3. - Смех и грех с тобой, Арсений.

4. - Пусти!

5. - Я хочу, чтобы мои волосы вились, хотя бы слегка.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-анахатной модальности.

1. - Как здоровье, Плакилла?

2. - Где вы достали такие дивные сапожки, Матрена Филимоновна?

3. - Тебе пора в кровать, Жоржик.

4. - Не надо только скулить - и все само образуется.

5. - Я не верю ранней весне - обязательно обманет.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-анахатной модальности.

1. Объявление публичное о своем несогласии с решением начальника.

2. Просьба к родителям о помощи в критической ситуации.

3. Отказ мотивированный слабоумному дедушке.

4. Призыв к членам семьи соблюдать чистоту и порядок в доме.

5. Принятие благодарное лестного комплимента.

Манипурно-вишудховская модальность характерна для трансляций, встраивающих предметно описанный объект во внешний мир:

- Меня интересует тот мальчик в косоворотке и джинсах, который у вас тут часто появляется. ман(виш)

- Прекрасный обед: и закуски, и суп, и горячее - нашим высоким гостям подавать можно! ман(виш)

Вишудховская субмодальность может быть выражена стилистически: литературной формой, ритмом, рифмами, сравнениями, метафорами:

- Шевели мозгами, Селиван - не стой, как пень в лесу.

- Госпоже моей Фавстине вот подарок на камине. ман(виш)

Упражнение. В каких еще ситуациях возникают манипурно-вишудховские трансляции?

Упражнение. Переведите в манипурно-вишудховскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - (выставляет вперед щеку для поцелуя)

2. - Нет!

3. - А хочешь - ради тебя всё сделаю?!

4. - Нет счастья моему роду!

5. - Я доволен вашим выступлением, Фатьян.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-вишудховской модальности.

1. - Тебе понравилось у нас дома?

2. - Можно еще немного пирога с капустой?

3. - Ну обними, наконец!

4. - (горестно) Эх!

5. - Жил ты, Тигрий, со мной - как сыр в масле катался - а теперь только вспоминать будешь!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-вишудховской модальности.

1. Приветствие на рабочем месте нового подчиненного.

2. Знакомство с юным существом на морском берегу.

3. Представление своего непосредственного начальника стареющей бабушке.

4. Приглашение скорое любимого на концерт знаменитости.

Манипурно-аджновская модальность типична для представления предметно обозначенного объекта в качестве образца, или сравнения его с мировым символом:

- Ты взгляни на мой пирог - орехи, изюм, курага - всем пирогам пирог! ман(адж)

- (показывая фотографию) А это мой сын Варфоломей, в пиджачке и штиблетах - золото, а не мальчик. ман(адж)

Аджновская субмодальность может быть выражена чисто стилистически - например, восхищенной интонацией или превосходными эпитетами:

- Эта книга в твердом переплете перед вами - истинный шедевр полиграфии! ман(адж)

- (принимая и рассматривая дорогой подарок) (восхищенно) Этот прелестный домик с дверями, окошками и часами - правда мне?! (поднимает глаза вверх, как бы благодаря Всевышнего) ман(адж)

Упражнение. В каких еще ситуациях возникают манипурно-аджновские трансляции?

Упражнение. Переведите в манипурно-аджновскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ты глуп, Филофей.

2. - Я с удовольствием займусь собой.

3. - Прошу тебя быть скромнее, Феодосий.

4. - Дорогой Северин, прощай.

5. - (восхищенно) Ого!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-аджновской модальности.

1. - Расскажите о себе, Флегонт.

2. - Зачем пожаловали, Хиония?

3. - Ну, это не совсем так, мне кажется.

4. - Аргументируйте, Никандр.

5. - Неужели она в твоем вкусе, сын мой?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-аджновской модальности.

1. Предъявление претензий к сотруднику фирмы, преступно много болеющему.

2. Обвинение не вполне искреннее кота в моральном релятивизме.

3. Извинение публичное перед попугаем за забытую коноплю.

4. Требование к кошке, страдающей чересчур развитым чувством собственной значимости.

5. Просьба интимная к кукле в дальнейшем изменить свое невозможное поведение.

Манипурно-сахасрарная модальность свойственна трансляциям, косвенно ставящим предметно описанный объект в центр мира:

- Я люблю ее, мама!

- (скептически) И что, вот эти ножки и губки заменили тебе всё? ман(сах)

- Это не просто собака с хвостом и на четырех лапах - это почти Бог среди псов! ман(сах)

Сахасрарная субмодальность может быть выражена стилистически - высшими эпитетами и интонациями:

- Этот ваш пирог со сливками и клубникой - (с пафосом) Божественный! ман(сах)

- (тихо; незаметно показывая на гостя) А вон там на диване - (с придыханием) сам Гостомысл! ман(сах)

- (по телефону) Можно попросить Харису?

- (в религиозном экстазе, но пытаясь сдержать трепет) Она завтракает овощами. ман(сах)

- Вот, Викторин, принесла вам ягоды в лукошке - (с чувством) лучшие из лучших! ман(сах)

Упражнение. В каких еще ситуациях возникают манипурно-сахасрарные трансляции?

Упражнение. Переведите в манипурно-сахасрарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Держи свои часы, Варнава.

2. - Прошу меня уважать.

3. - Заменить тебя, Горпина, некем.

4. - Ах, какая радость!

5. - Пляши, Флора!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-сахасрарной модальности.

1. - Где пропадает мой портфель, Эмилия?

2. - Бедный мальчик, ты замерз? Что отморозил?

3. - Не гавкай на меня по пустякам, Феврония.

4. - Неужели совсем нет, Гурьян?

5. - До свидания, Платонида, не поминай лихом в дальних странствиях.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в манипурно-сахасрарной модальности.

1. Извинение перед врагом публичное искреннее.

2. Просьба косвенная приватная к попугаю, чтобы вел себя поскромнее.

3. Обида пятилетнего мальчика на кошку, адресованная маме.

4. Попытка уговорить домашнюю черепаху чуть поторопиться, вылезая из-под дивана.

5. Поддержка серьезная приватная подружки, льющей слезы по пустому поводу.

Анахата и ее субмодальности

Анахата погружает объект в поток жизни (мира) и растворяет его в нем, так что не вполне понятно, где объект и каков в точности мир. Для анахатной модальности характерно безличное отношение к себе (в качестве объекта рассмотрения) или к партнеру (в той же роли), и включение объекта в мир под тем или иным соусом.

- Ну, здесь можно подходить по-разному. (анах)

- Думаю, мы можем не заострять свое внимание... (анах)

- Ухожу. (анах)

Кто уходит, куда - все это оставляется протагонистом в неопределенности, остается состояние объекта в мире, так сказать, в чистом виде. Если же сказать конкретно:

- Я ухожу от тебя. (ман)

или:

- Я иду прогуляться - в зоопарк. (виш)

- то неопределенность анахаты уступает место манипуре или вишудхе. Для анахатной модальности характерен акцент на наречиях, особенно отражающих состояния: весело, живо, смешно, чудно и т. д.:

- (соглашаясь) И чудно. (анах)

- Возьми себе игрушки, кораблики разные, солдатики - играй, чтоб весело было! (анах)

Анахатная субмодальность часто проявляется как смягчающая, снимающая обязательность и отчетливость (характерные для манипуры и вишудхи). Типичные выразительные средства здесь это уменьшительно-ласкательные суффиксы, нежные, мягкие интонации, специальные вводные, поясняющие и сглаживающие слова и выражения: итак, таким образом, может быть, возможны варианты, мне кажется, имеет смысл, возможно, э...э, ну, в некотором роде и т. д.

Упражнение. Приведите примеры маркеров анахатной субмодальности.

Анахатно-муладхарная модальность звучит в кратких (особенно состоящих из одного-двух слов) указаниях и комментариях, представляющих собой глаголы или деепричастия, или вежливые слова:

- Уходим. анах(мул)

- Спасибо. анах(мул)

- Будь добр. анах(мул)

Муладхарная субмодальность может выражаться стилистически:

- (быстрым движением целует партнера в щеку) анах(мул)

- (внезапно сжимает партнера в медвежьих объятиях и тут же отпускает) анах(мул)

- Горгоний, ты меня любишь?

- (страстно) Да! анах(мул)

Распространенный вариант возникновения анахатно-муладхарной модальности - сильный акцент на "вежливом" слове в обращении:

- Доверься мне, Гостомысл. Прошу тебя. (с нажимом) Ну пожалуйста! анах(мул)

- А за теплый прием большущее вам (громко) СПАСИБО! анах (мул)

Упражнение. В каких еще ситуациях возникают анахатно-муладхарные трансляции? Приведите примеры.

Упражнение. Переведите в анахатно-муладхарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Буду очень рад тебя видеть, когда сложится.

2. - Приходи, завтра на сабантуй.

3. - Зачем стараться, если само пойдет?

4. - Не обращай внимания, само обойдется.

5. - Утешь меня, Вирилад.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-муладхарной модальности.

1. - Куда направляешься?

2. - Зачем ты меня обманул, Венцеслав?

3. - А если мне не хочется, тогда что?

4. - Спасибо за всё!

5. - Не скучаешь, Аида?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-муладхарной модальности.

1. Поддержка моральная домашнего кота, лишенного охоты на мышей.

2. Комплимент племяннику, одолевшему двух врагов.

3. Обещание легкое спонтанное начальнику.

4. Поручение ответственное кукле на вечер.

5. Возложение вины за проваленный домашний прием на жену.

Анахатно-свадхистханная модальность звучит в "распространенных" анахатных описаниях, где эпитеты варьируются или повторяются:

- Пойдем, что ли, прошвырнемся, прогуляемся. анах(свад)

- Ухожу, испаряюсь, исчезаю во мгле. анах(свад)

- Лишенный транспортной поддержки, вынужден был несколько опоздать - сожалею весьма и весьма. анах(свад)

Свадхистханная субмодальность может быть выражена стилистически, например, затянутым жестом или долгим взглядом:

- Милый мой любимый! (прижимается надолго) анах(свад)

- Извини меня! (смотрит долгим умоляющим взглядом) анах(свад)

Упражнение. В каких еще ситуациях возникают анахатно-свадхистханные трансляции?

Упражнение. Переведите в анахатно-свадхистханную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Прошу тебя подмести пол, Гиацинт.

2. - Мне будет приятно любое ваше внимание, Серафим.

3. - Нектарий, мне кажется, с Ростиславом пора кончать.

4. - Ну, давай, соберемся, что ж, я не против.

5. - Главное - не робей, Эразм!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-свадхистханной модальности.

1. - Ну и что?

2. - Каким образом ты здесь, Протасий?

3. - Как ты жил эти годы, Христофор?

4. - Неужели тебе всё еще мало, Сильва?

5. - А вот и я.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-свадхистханной модальности.

1. Предложение любимой прогуляться в направлении злачных мест.

2. Попытка соблазнить собой интересного молодого человека.

3. Извинение перед начальником за свою неумышленную ошибку, с обещанием исправиться.

4. Просьба к домашнему коту убавить свой аппетит.

5. Обида косвенная на попугая, несущего гостям всякую чушь про своего хозяина.

Анахатно-манипурная модальность звучит в хорошо структурированных извинениях, просьбах и любовных проявлениях:

- Извини меня, Порфирий, пожалуйста - но я не виноват и никто не виноват. анах(ман)

- Я тебя так люблю - просто дышу на тебя, и души не чаю. анах(ман)

Манипурная субмодальность может выражаться и стилистически - в интонации (ровной, трезвой) или четких, размеренных жестах или ритме:

- Как ты, Пуд?

- (постукивая в ритм своим словам вилкой по тарелке) Жизнь идет, чаще потихоньку, реже полегоньку, в ритме вальса. анах(ман)

Еще один вариант возникновения этой модальности - предметное описание любви или пространственного потока:

- Я так тебя люблю - и носик, и глазки, и шейку, и кудри по нежным плечикам - обожаю! анах(ман)

- Пойми: своя квартира, паркет, шторы, кухня с сервизом - это и есть счастье! анах(ман)

- Третий год без работы, жена ушла, товарищи презирают - худо и подло! анах(ман)

Упражнение. В каких еще ситуациях возникают анахатно-манипурные трансляции?

Упражнение. Переведите в анахатно-манипурную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Софончик, я запрещаю тебе играть в мяч дома!

2. - Не надо на до мной смеяться!

3. - Принеси мне добычу - знатную!

4. - Ой, сейчас лопну от злости!

5. - Давайте жить дружно!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-манипурной модальности.

1. - Ты зачем кошку обидел, Хрисанф?

2. - Неужели тебе мало трех кошек и собаки, Иван?

3. - Как ты учишься, Жорж?

4. - Здравствуйте, Флавиан!

5. - Как же нам быть, Фотина?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-манипурной модальности.

1. Угроза своей домашней собаке, лающей ночью попусту.

2. Попытка уговорить мужа, стремящегося на зимнюю рыбалку, остаться дома.

3. Объявление о конце сюжета деловому партнеру.

4. Сочувствие своей бабушке, попавшей в больницу.

5. Прощание с отцом, отправляющимся в далекое путешествие на корабле.

Анахатно-анахатная модальность звучит в трансляциях, подчеркнуто избегающих разделения на объект и окружающий его мир, и развивающим эту тему или использующим анахатную стилистику - смягчающую, уменьшительную, ласкательную, нежную и т. п.:

- Как-то оно свежо...бодрит, словом. анах(анах)

- Пришлось соответствовать ожиданиям - хотя нелегко пришлось. анах(анах)

- Было бы неплохо подкормиться - а то голодно что-то. анах(анах)

- Ах ты ути-пусиньки, разгулялись к ноченьке. анах(анах)

- (нежно окликая партнера) Миленький мой дружочек! анах(анах)

- (прижимая руку к сердцу) Это - святое! анах(анах)

- (ласково) Покатилось солнышко мое ясное на закат баиньки. анах(анах)

Упражнение. В каких еще ситуациях возникают анахатно-анахатные трансляции?

Упражнение. Переведите в анахатно-анахатную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Одумайся, Феоктист!

2. - Приходи на блины, Меланья!

3. - Ты большой выдумщик, Гремислав.

4. - Знаем, знаем вашего брата!

5. - Ну, нет так нет.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-анахатной модальности.

1. - Зачем тебе мой адрес, подружка?

2. - Напиши мне обязательно, Софоний.

3. - Ну ты кремень, Гермоген.

4. - Спеши, Звездан, а то опоздаешь.

5. - Как я тебе, Еврасий?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-анахатной модальности.

1. Утешение щенка, притесняемого взрослой собакой.

2. Усмирение младенца, рыдающего по неизвестной причине.

3. Признание чистосердечное приватное своей вины перед куклой.

4. Предложение услуги беспомощному ребенку.

5. Мягкое несогласие с идеей партнера.

Анахатно-вишудховская модальность звучит в трансляциях, где обозначен жизненный поток, куда встраивается объект внешнего мира:

- Живу я хорошо, тем более, когда с вами. анах(виш)

- Событий вокруг полным-полно случается, вот вчера Барсику рыбку ловили. анах(виш)

- Красиво, когда светает - особенно в горах Алтая и Хибинах. анах(виш)

- Никак у меня не получается до вас доехать - забились в свои недоступные нагорья! анах(виш)

Вишудховская субмодальность может находить стилистическое выражение в рифме или литературном приеме, например, цитировании:

- (напевает) Ой люли, ой люли, а Машу замуж повезли. анах(виш)

- Нудить - здоровью вредить. анах(виш)

- Я тебя обожаю - как Каштанка своего хозяина. анах(виш)

- Весело с вами - как у Гоголя в Диканьке. анах(виш)

Упражнение. В каких еще ситуациях возникают анахатно-вишудховские трансляции?

Упражнение. Переведите в анахатно-вишудховскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Хорошо с милым гулять.

2. - Ну, ты едешь?

3. - Я сейчас на дальнюю заставу отправляюсь.

4. - Можно еще рогалик?

5. - (тихо плачет, закрыв лицо руками)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-вишудховской модальности.

1. - В чем причина твоего горя, Юстиниан?

2. - Культурные люди гриппом не болеют, Савватий.

3. - А хочешь кочергой по кумполу?

4. - Назови причину такого своего поведения, Корнилий.

5. - А поужинать мы не предполагаем сегодня, Наина?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-вишудховской модальности.

1. Вручение подарка внуку на его пятилетие.

2. Тост по случаю юбилея фирмы.

3. Похвала домашнему коту за пушистость.

4. Признание покаянное вины перед компанией друзей.

5. Увещевание приватное мягкое куклы, возомнившей о себе чересчур.

Анахатно-аджновская модальность характерна для трансляций, описывающих состояние человека в мире, поднимающееся (потенциально) до состояния самого мира:

- Вольно было мне тогда гулять - вот Бога и прогневил. анах(адж)

- Живу я нынче весело - в каждую бочку затычка. анах(адж)

- Мне спешно, срочно - я как Гермес по велению Зевса лечу. анах(адж)

- (восхищаясь красиво наряженной женщиной) Роскошно, чудесно - вы прямо-таки Венера! анах(адж)

- (пытаясь оправдаться) Что ж - так случилось... против злого рока кто устоит? анах(адж)

Аджновская субмодальность может быть выражена и стилистически:

- (в бане, на полке) Хорошо... Божественно хорошо! анах(адж)

- (восхищенно, восторженно) Какое трогательное зрелище! Само очарование! анах(адж)

Упражнение. В каких еще ситуациях возникают анахатно-аджновские трансляции?

Упражнение. Переведите в анахатно-аджновскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Пришло время выяснить истину, Трифена.

2. - Ты невежа, Мардарий.

3. - Может, уже пора по коням?

4. - Что ты такой таинственный сегодня, Антипатр?

5. - Ну, ни за что.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-аджновской модальности.

1. - Пусти меня на волю, Анемподист!

2. - Пешком отправимся, если не возражаешь, Еротиада.

3. - Тебе нравятся студентки-медички, Феофан?

4. - Что в мире лучше красоты?

5. - До свидания, Жоржетта, надеюсь, ты меня не забудешь.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-аджновской модальности.

1. Сомнение в своей способности сделать что-либо.

2. Согласие безусловное с предложением приятеля.

3. Похвальба своим неизменным счастьем в любви или делах.

4. Косвенное приглашение близкому другу принять участие в намечающемся дельце.

5. Отповедь фальшивому другу, оказавшемуся способным на предательство.

Анахатно-сахасрарная модальность типична для трансляций, где объект, растворенный в мире, при ближайшем рассмотрении оказывается в его фокусе: это, например, признание особо значимому партнеру:

- Милый мой ненаглядный... единственный! анах(сах)

- О, как мне с тобой хорошо, кристалл души моей! анах(сах)

- Буквально плененный очарованием пейзажа, я почувствовал себя царем природы. анах(сах)

- Было поздно отыгрываться - и я всё потерял! анах(сах)

- Меня вело сюда - воля Всевышнего, вероятно. анах(сах)

Сахасрарная субмодальность может быть выражена и стилистически:

- (падая на колени перед партнером и воздевая руки вверх) О, любовь моя! анах(сах)

Упражнение. В каких еще ситуациях возникают анахатно-сахасрарные трансляции?

Упражнение. Переведите в анахатно-сахасрарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Обещанное выполняется - это святое.

2. - Не надо меня перебивать и смущать.

3. - Мой разум - от Бога.

4. - Ваше приглашение получено с благодарностью.

5. - Не смешно, Феврония - глупо.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в анахатно-сахасрарной модальности.

1. - Зачем я тебе навсегда, Антипатр?

2. - Сколько можно твердить одно и то же, Сильвана?

3. - Где человеку может себя от бед охранить?

4. - Елпидифор, смирись перед неизбежным.

5. - Авенир, это ты?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в анахатно-сахасрарной модальности.

1. Обещание косвенное торжественное кукле.

2. Угроза косвенная большая домашнему животному.

3. Сомнение в законности и уместности происходящего в семье.

4. Извинение большое за непристойные намеки плохо знакомому приличному господину.

5. Обида на семью, выраженная домашнему коту.

Вишудха и ее субмодальности

Вишудховская модальность акцентирует объект как органичную часть внешнего мира (в его текущем субъективном восприятии протагонистом), часто в связи с другими объектами.

Вишудховская субмодальность часто возникает при метафорических уподоблениях, то есть сравнениях с объектами "большого" мира. Она же свойственна трансляциям, стилистически выдержанным в вишудхе - например, отчетливо литературным по форме, рифмованным и т. п.

Вишудхо-муладхарная модальность характерна для лапидарных описаний способа интеграции объекта в мир:

- Помни, Гервасий: ты - раб! виш(мул)

- (значительно) Заходи гостем будешь! виш(мул)

- Иди, родной. Мир для тебя большой. виш(мул)

Муладхарная субмодальность может быть выражена стилистически, например, отрывистыми интонациями:

- Хиония была прекрасной. Сотрудницей. Всеми любимой. виш(мул)

- (гневно) Я вам не шестерка! Я - туз, а вы - черви! виш(мул)

Упражнение. В каких еще ситуациях возникают вишудхо-муладхарные трансляции?

Упражнение. Переведите в вишудхо-муладхарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ты для нее - никто!

2. - Примите уверение в совершенном моем почтении, Плакилла.

3. - Ну прости дурака, не хотел.

4. - Солнце уже на закате, пора и нам честь знать.

5. - Как ты нам сладко рассказываешь, Гостмысл, точно кот-баюн!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-муладхарной модальности.

1. - Понимают ли вас ваши близкие?

2. - При каких обстоятельствах вы осознали себя взрослым?

3. - Варсонофий, где твоя жилетка?

4. - Путешествал далеко, Феофилакт?

5. - Как вы, Тавифа, можете любить морозы, не понимаю.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-муладхарной модальности.

1. Просьба к кукле подвинуться и занять приличествующее себе место.

2. Обида на младшего брата, много себе понимающего.

3. Угроза домашнему животному, чересчур свободно чувствующему себя в квартире.

4. Извинение перед попугаем за отсутствие у него подружки.

5. Обвинение бабушки в недостаточном для ее возрасте отдыхе.

Вишудхо-свадхистханная модальность характерна для трансляций, описательно-иллюстративно определяющих место объекта в мире, снабжая эпитетами тот и другой:

- Сокол мой ты мой хищный ясноглазый - лети себе на далекую гору, и там оставайся. виш(свад)

- Я недолго в вашем чудном гостеприимном краю проживу - ранней весной дальше двинусь, за леса и реки, на восток, к славному Байкалу. виш(свад)

- Я у вас кто - слуга преданный, гроша ломаного не стоящий, только на посылках и держите сироту казанскую. виш(свад)

Свадхистханная субмодальность может выражаться чисто стилистическими средствами - медленными интонациями, повторениями, вариациями:

- Ты мне скажи, кто и что я тебе, зачем сдался, какие виды имеешь, зачем, почему, по какой причине? виш(свад)

- (медленным довольным голосом, растягивая гласные) А хорошооо-то кааак человеееку в бааане... Осоообенно под веееником и паааркооом пожааарче... виш(свад)

Упражнение. В каких еще ситуациях возникают вишудхо-свадхистханные трансляции?

Упражнение. Переведите в вишудхо-свадхистханную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ну, поцелуй!

2. - Неужели, Добрыня, твоя воля возобладала над начальственной?

3. - Опять в дальние края собрался, Довмонт?

4. - Тебе понадобится отвага, Елевферий, в джунглях-то небезопасно!

5. - Жду тебя в беседке, Мартирий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-свадхистханной модальности.

1. - Скажите, Елпидифор, вы в каких морях плавали?

2. - А что, Феогний, у вас правда сад необыкновенный?

3. - Я предпочитаю в архитектуре стиль скорее скромный, чем помпезный - а вы, Цветан?

4. - О чем вы думаете сейчас, Гелиана?

5. - Зачем тебе этот пудель, Ферм?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-свадхистханной модальности.

1. Объявление форс-мажора любимой собаке.

2. Объяснение в любви популярной актрисе.

3. Прощание с подчиненным, уезжающим в Африку на трудное опасное задание.

4. Утешение куклы, печалящейся по ушедшим временам.

5. Усмирение попугая, заходящего слишком далеко в своих инсинуациях.

Вишудхо-манипурная модальность характерна для трансляций, структурно-четко обозначающих место объекта в мире:

- Рис выращивают в Азии, на орошаемых водой полях. виш(ман)

- Я зачем тебе нужен - веревки из меня вить и по ветру пускать? виш(ман)

Манипурная субмодальность может быть выражена стилистически:

- Я пришел к тебе - это раз. Мне нужна пища - это два. И меня нужно разместить - это три. виш(ман)

Упражнение. В каких еще ситуациях возникают вишудхо-манипурные трансляции?

Упражнение. Переведите в вишудхо-манипурную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Прошу вас, уважаемая Доброгнева, заняться моим трудоустройством.

2. - Скучаешь в лесу без собаки, Эпиктет?

3. - Мой ум свободно странствует по предгорьям Мирового Разума.

4. - Я согласен.

5. - Вперед, Видана!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-манипурной модальности.

1. - И что вы находите в этих постоянных поисках неизвестно каких залежей?

2. - И где мы оказались?

3. - Почему ты такой ленивый, Шалва?

4. - Где твоя мудрость, Доброслава?

5. - Странно, что ваш галстук развязан, Фавмасий.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-манипурной модальности.

1. Признание своей большой вины перед домашним животным.

2. Предложение услуги начальнику, не успевающему хронически.

3. Выговор устный приватный секретарше, опоздавшей на работу не в первый раз.

4. Призыв к ленивым домочадцам собираться в летний поход.

5. Отказ аргументированный от гнусного предложения нового знакомого.

Вишудхо-анахатная модальность характерна для трансляций, вводящих жизненный поток в определенное русло:

- Смешно, да не смешно покажется, когда под колесами окажешься! виш(анах)

- Найди место для моей любви у себя в доме, Целестин. виш(анах)

Анахатная субмодальность может быть выражена стилистически:

- (нежно) Приди ко мне на сердце, Харисим! виш(анах)

- Крошка моя, а теперь погуляем, родненький, до кроватки - и баиньки. виш(анах)

Упражнение. В каких еще ситуациях возникают вишудхо-анахатные трансляции?

Упражнение. Переведите в вишудхо-анахатную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Уступи, родной.

2. - Пора бы уже и печь затопить.

3. - Светает.

4. - Поздравляю с первенцем, Феогний!

5. - Я уже на пенсию собираюсь, Агапит Петрович.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-анахатной модальности.

1. - Неужели тебе мало кольца с сапфиром, Агафоклия?

2. - А теперь маршируй отсюда и до своего подъезда, Ксенофонт.

3. - Нет, вашей любви я не стою, Градислава.

4. - (обидевшись) А хочешь - ты из моего сердца пулей вылетишь?

5. - Хотите рису, Паисий?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-анахатной модальности.

1. Тост по случаю дня рождения любимой собаки.

2. Вручение подарка сыну по случаю успешного окончания школы.

3. Просьба к кукле скорее засыпать.

4. Замечание младенцу, глупо отказывающемуся от материнской груди.

5. Похвала домашнему животному, не нарушающему в доме порядка.

Вишудхо-вишудховская модальность характерна для трансляций, связывающих один объект единого мира с другим, или особым образом встраивающим его в мир:

- Земля вращается вокруг Солнца, а оно, в свою очередь, движется в пределах Галактики и Метагалактики. виш(виш)

- Я, понимаешь, зайцем по своим полям скачу - а на них все больше лебеда растет! виш(виш)

- Я могучим орлом защищу своими крыльями свою орлицу и наших птенцов! виш(виш)

Вишудховская субмодальность может быть выражена и стилистически: рифмой, ритмом, сравнением и т. п.

- Катись колбаской по Малой Спасской! виш(виш)

- Да ты у меня как у Христа за пазухой живешь! виш(виш)

Упражнение. В каких еще ситуациях возникают вишудхо-вишудховские трансляции?

Упражнение. Переведите в вишудхо-вишудховскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я отправляюсь в пустыню.

2. - Что ты точно Карабас-Барабас мной командуешь, Амалия?

3. - Прошу вашей помощи, Дросида, иначе могу погибнуть в болотах северной Англии.

4. - Ты поторопился, Поликарп.

5. - О, Августа, любовь моя!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-вишудховской модальности.

1. - Тебе не пора ли бросить курить, Наркис?

2. - Что ты волком на меня смотришь, Каллист?

3. - Неужели в пещерах правда так много интересного?

4. - Ни за что, Белослава!

5. - Хоть тресну, а тебя обойду, Сосипатр!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-вишудховской модальности.

1. Утешение кошки, лишившейся сметаны.

2. Усмирение разбушевавшегося сына-подростка требующего нереального.

3. Заявление официальное непосредственному начальнику о своем особом мнении.

4. Признание маме о своем нехорошем плане.

5. Сомнение отца по поводу способности взрослеющей дочери самостоятельно устроить свою жизнь.

Вишудхо-аджновская модальность характерна для описания объекта единого мира, являющегося при ближайшем рассмотрении символом какого-либо качества:

- Ты куда?

- Я спешу к лучшей из женщин. виш(адж)

- Я купил себе такое ружье - это сама меткость! виш(адж)

- Ты прямо Обломов - образец аморфности! виш(адж)

- У Епихарии из всех моих женщин одной глаза - голубые как небо. виш(адж)

В вишудхо-аджновской модальности часто звучат пословицы и поговорки, метафорически акцентирующие определенные аспекты или качественные законы мира:

- Пойми: гусь свинье не товарищ. виш(адж)

- Не зная броду, не суйся в воду. виш(адж)

Аджновская субмодальность может быть выражена и стилистически, например, должным восхищением на словах или во взгляде:

- Лучше Степана Никитича (замирает от восторга) начальника нет! виш(адж)

- Когда учитель готов, к нему приходит ученик - один - но стоящий дорого! виш(адж)

- (при встрече, не веря себе) Ой! Ферапонт из преисподней вернулся! Вот чудо-то! виш(адж)

Упражнение. В каких еще ситуациях возникают вишудхо-аджновские трансляции?

Упражнение. Переведите в вишудхо-аджновскую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Перед вами - Онисифор из Петропавловска-Камчатского.

2. - А что мне смеяться, когда не смешно вовсе?

3. - Судьба выучит, не сомневайся, Пуд.

4. - Голи перекатной на месте не сидится.

5. - Хаос в твоих мыслях, Харлампий, сплошной хаос.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-аджновской модальности.

1. - Откуда вы, Епихария?

2. - Неужели трудно понять, Флориан, что я не первый день как на свет родился?

3. - Знайте, Святполк, до вашего увольнения недолго осталось.

4. - Уж только попади ты мне в руки, непокорная Галата!

5. - Не верю всё равно, Палладий.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-аджновской модальности.

1. Похвальба перед начальником своими производственными успехами.

2. Страх перед высокой ледяной горкой.

3. Признание вины большой неизгладимой перед домашним животным.

4. Предложение заманчивое нереальное молодой сотруднице фирмы.

5. Призыв с сотрудникам фирмы слушать голос мудрости.

Вишудхо-сахасрарная модальность возникает в трансляциях, где объект мира рассматривается протагонистом как в некотором роде его центр или символ:

- А это, познакомьтесь, мой друг Федр. (с чувством) Единственный! виш(сах)

- А вот моя старшая дочь, еще от первого брака - пуп Земли. виш(сах)

- Я это вам говорю как (значительно) руководитель проекта. виш(сах)

Сахасрарная субмодальность может быть выражена и стилистически: взглядом, интонацией, жестом:

- Я долго искал тебя, Елдана! (смотрит как на богиню, забывая про все остальное) виш(сах)

- (горестно) А впрочем - что я для тебя, Василида?! (падает перед девушкой на колени) виш(сах)

Упражнение. В каких еще ситуациях возникают вишудхо-сахасрарные трансляции?

Упражнение. Переведите в вишудхо-сахасрарную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Судя по полету, ты направляешься далеко, Порфирий.

2. - Я здесь за всё отвечаю.

3. - Ты, Нафанаил - царь моих помыслов.

4. - Душа моя плачет по тебе, Фелицата.

5. - О, нет!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-сахасрарной модальности.

1. - Зачем тебе свой автомобиль, объясни, Агафон.

2. - Отвечать перед самим Никодимом Селиверстовичем придется, Феврония!

3. - Как мне тебя не хватало, любимая Клариса!

4. - Ну, в путь, Аргентея?

5. - Только никому не слова, Сильва!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в вишудхо-сахасрарной модальности.

1. Замечание серьезное псу, плохо охраняющему дом.

2. Отповедь попугаю, встревающему не вовремя.

3. Уверенность серьезного начальника в собственных возможностях.

4. Критики разрушительная подчиненного, пытающегося говорить глупости.

5. Увещевание куклы, бунтующей без серьезной причины.

Аджна и ее субмодальности

Аджновская модальность предполагает выход (в восприятии протагониста) на глобальный мировой уровень, когда отдельные элементы мира уже почти не заметны, а становятся видимыми качества и законы мира, действующие на всем его протяжении. Типичный прием, выводящий трансляцию на аджну - достаточно высокая метафора или прямое цитирование мировой мудрости или мифологии, или других источников, которые протагонист в данном случае и контексте воспринимает в качестве мифологических:

- (сыну, склонившемуся над учебниками поздно вечером) (убежденно) Век живи - век учись, дураком помрешь. (адж)

- (философским тоном) Всех денег не заработаешь. (адж)

Аджновская субмодальность нередко выражается в эпитетах и интонациях усиления, превознесения, повышенной значимости, поднятия объекта как бы с намеком на его мировое значение. Другой распространенный вариант возникновения аджновской субмодальности - метафорическое уподобление качества данного объекта (или ситуации) качеству совершенно иного объекта, с намеком на всеобщий характер этого качества (закона):

- Ты мне не возражай - плетью обуха не перешибешь. ман(адж)

- (усталым голосом) Укатали сивку крутые горки. анах(адж)

- Как поживаешь?

- Трудно - как Геракл у Эврисфея. анах(адж)

- Чем занимаешься?

- Разгребаю свои авгиевы конюшни. ман(адж)

Упражнение. Приведите примеры маркеров аджновской субмодальности.

Аджно-муладхарная модальность характерна для односложных уподоблений и сравнений с универсальными образцами:

- Ты тяжело работал?

- Как лошадь. адж(мул)

- Как, понравилась тебе Алиса?

- Божественна! адж(мул)

- (восхищенно) Афродита! Богиня! адж(мул)

- Как твоя мигрень? Не прошла еще?

- Адская! адж(мул)

Упражнение. В каких еще ситуациях возникают аджно-муладхарные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-муладхарной модальности.

1. - Ты получил зачет, Целестин?

2. - Тебе хочется замуж, Аргентея?

3. - Ты меня любишь еще, Фавмасий?

4. - Где ты живешь, Евсевий?

5. - Клянись в верности, негодяй!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-муладхарной модальности.

1. Отказ выполнить просьбу начальника.

2. Призыв к подчиненным постараться.

3. Девиз фирмы, обращенный к ее клиентам.

4. Эпитафия на могиле деятеля науки.

5. Прощание с любимой.

Аджно-свадхистханная модальность характерна для развернутых высших метафор и уподоблений:

- Я быком неутомимым вашу целину непаханую с утра до ночи только и делаю, что поднимаю! адж(свад)

- Ты моя фея волшебная невидимая! адж(свад)

- Где ты был, Мефодий?

- В чертогах дивных неведомых, Завесой Времени глубоко сокрытых. адж(свад)

Свадхистханная субмодальность может быть выражена стилистически:

- (томно, протяжно, глубоким голосом) О, царица моих терзаний! адж(свад)

Упражнение. В каких еще ситуациях возникают аджно-свадхистханные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-свадхистханной модальности.

1. - Прошу тебя, Гостомысл, останься.

2. - Зачем тебе прибавка, Илиодор - разве в деньгах счастье?

3. - Какого вы обо мне мнения, Феона?

4. - Ты не шути с огнем, Сабина - я человек страстный!

5. - Ты опечалена, Нинель?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-свадхистханной модальности.

1. Оценка деятельности негодного сотрудника.

2. Приветствие секретарши, опоздавшей на работу.

3. Униженная просьба о снисхождении к домашнему животному.

4. Смирение перед неизбежной в ближайшем будущем потерей девственности.

5. Приветствие старого друга, пропадавшего неизвестно, где.

Аджно-манипурная модальность характерна для предметных метафор высшего порядка, то есть подразумевающих мировые качества или законы:

- Куда конь с копытом, туда и рак с клешней. адж(ман)

- Твои глаза - (с придыханием) само очарование! адж(ман)

- Ты герой романа моего, клянусь! - с букетами роз и вздохами под окном замка. адж(ман)

Манипурная субмодальность может быть выражена стилистически:

- Ты отныне будешь моим мужем-королем, а я - твоей женой-королевой, и по утрам мы будем скакать на наших лошадях по королевским лугам. адж(ман)

Упражнение. В каких еще ситуациях возникают аджно-манипурные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-манипурной модальности.

1. - Как вы жили, Венцеслав?

2. - Извольте объяснить свой бунт, Гилар!

3. - Как тебе концерт показался, Братислав?

4. - Вы отрицаете свою причастность к социальным нуждам, Градислава?

5. - Я поеду с вами, Дросида, если позволите.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-манипурной модальности.

1. Приглашение школьного учителя на праздник.

2. Принятие дорогого подарка от товарищей.

3. Тост за процветание родной фирмы.

4. Похвала президенту страны на официальном мероприятии.

5. Признание своей вины перед народом.

Аджно-анахатная модальность характерна для пословиц и высоких метафор, относящихся к потоку существования, или жизни как таковой и ее законам:

- На нет и спросу нет. адж(анах)

- Как аукнется, так и откликнется. адж(анах)

- Время жить и время умирать. адж(анах)

Анахатная субмодальность может быть выражена стилистически:

- (сладко) Боженька обо всех заботится. адж(анах)

Упражнение. В каких еще ситуациях возникают аджно-анахатные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-анахатной модальности.

1. - Куда направляешься, Еферий?

2. - Сомнения тебя не гложут, Нунехия?

3. - Ты меня приободри, Купава!

4. - Вы мне нравитесь, Гремислав!

5. - Сомневаюсь.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-анахатной модальности.

1. Описание отношений со своей невестой адресованное другу детства.

2. Предложение новому знакомому вместе провести время.

3. Хвастовство своей новой жизнью перед дальними родственниками.

4. Сочувствие кукле по поводу ее тяжелых проблем.

5. Отповедь коту, желающему невозможного.

Аджно-вишудховская модальность характерна для метафор и высших законов, относящихся к объектам единого мира; при этом обычно используется символически-расширительное значение названий объектов:

- Не боги горшки обжигают. адж(виш)

- Посеешь ветер - пожнешь бурю. адж(виш)

- Яблоко от яблони недалеко падает. адж(виш).

- Мудрость - управительница мира, а философ - ее вечный раб. адж(виш)

Упражнение. В каких еще ситуациях возникают аджно-вишудховские трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-вишудховской модальности.

1. - Ваша жизненная позиция?

2. - Каким принципом вы руководствуетесь при общении с женщинами?

3. - Опишите вашу мечту, Неонила.

4. - Что правит миром?

5. - Скажите, а как жить человеку, если он по сути своей - индюк?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-вишудховской модальности.

1. Представление своей фирмы на выставке.

2. Сомнение в своей семейной жизни, адресованное мужу.

3. Принятие торжественное крупного предложения фирмы-партнера.

4. Критика жизненной позиции мужа.

5. Сомнение в выборе своей судьбы.

Аджно-аджновская модальность характерна для высоких метафорических трансляций, касающихся качеств или законов мира:

- Ангелы играют - а люди обращаются в прах. адж(адж)

- Божественные слезы становятся человеческими надеждами. адж(адж)

Однако проще аджновскую субмодальность передать соответствующей интонацией или жестом:

- (с восхищением и трепетом) Солнце моё! адж(адж)

- (в гневе, с пафосом) Худшее из ничтожеств!

Упражнение. В каких еще ситуациях возникают аджно-аджновские трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-аджновской модальности.

1. - Ну скажи, кто я для тебя?

2. - На кого похож твой любимый?

3. - Назови свою позицию в двух словах.

4. - В чем интрига жизни человеческой?

5. - В чем остается человек после смерти?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-аджновской модальности.

1. Проклятие непослушному домашнему животному.

2. Характеристика зарвавшегося попугая.

3. Пышная лесть высокому начальнику.

4. Сомнение глубочайшее в своей жизненной миссии.

5. Пожелание надоевшему коту убраться подальше с глаз долой.

Аджно-сахасрарная модальность характерна для пословиц и высоких метафор, косвенно обозначающих центр мира, в частности, Бога:

- Истина есть слово Бога. адж(сах)

- Все пути-дороги к Единому приведут. адж(сах)

- Среди небесных танцовщиц ты - царица! адж(сах)

Сахасрарная субмодальность может быть обозначена и стилистически - жестом, интонацией, высшими эпитетами:

- (с обожанием; глядя на партнера как на единственного и лучшего в мире) Мой ангел! адж(сах)

- (падая на колени) О, лучшая из принцесс! адж(сах)

- (с высшим презрением, показывая пальцем на партнера) Ничтожнейший из червей! адж(сах)

Упражнение. В каких еще ситуациях возникают аджно-сахасрарные трансляции?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-сахасрарной модальности.

1. Комплимент прекрасной принцессе.

2. Попытка объяснить партнеру, что вы относитесь к нему особенно.

3. Установление места во Вселенной для проштрафившегося щенка.

4. Самовосхваление нескромного попугая.

5. Итоговая мудрость бурно прожитой жизни.

Сахасрара и ее субмодальности

Сахасрарная модальность ставит объект в центр мира - в субъективном понимании протагониста.

Сахасрарная субмодальность дает намек на то, что объект находится в центре мира, или так или иначе связан с этим центром:

- Я работаю (значительно; поднимая палец вверх) в аппарате президента. ман(сах)

- Верно, на то Божья воля. анах(сах)

Сахасрарно-муладхарная модальность возникает при односложном (или сильно акцентированном) обозначении центра внимания протагониста - при условии, что его внимание достаточно (на его текущий взгляд) широко:

- Кто лучший в мире певец?

- (с придыханием) Эминем. сах(мул)

- А это кто?

- (тихо, с восторгом) Сам мэтр! сах(мул)

Муладхарная модальность может быть выражена стилистически -например, резким жестом или интонацией:

- Подойди ко мне, единственный мой! (мгновенным движением обнимает партнера) сах(мул)

- Да они все передо мной - (презрительно) тьфу! сах(мул)

Упражнение. В каких еще ситуациях возникают сахасрарно-муладхарные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в сахасрарно-муладхарной модальности.

1. - Что, на нем свет клином сошелся, твоем Велизаре?

2. - А как ты меня ценишь, Адриан?

3. - Кто главный человек на Земле?

4. - Почему ты меня презираешь, Елдана?

5. - Кто вам нужен у нас на фирме?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в сахасрарно-муладхарной модальности.

1. Восхищение искреннее своей куклой, совершившей добродетельный поступок.

2. Отповедь попугаю, потерявшему совесть окончательно.

3. Уверенность в своем превосходстве над любым врагом.

4. Тост за директора фирмы.

5. Прощание с любимой.

Сахасрарно-свадхистханная модальность типична для обозначения центра субъективного мира протагониста с помощью эпитетов:

- Мой Варлам из всех самый лучший, самый красивый, самый добрый и замечательный! сах(свад)

- Москва - столица мира: пышная, роскошная, богатая и хлебосольная. сах(свад)

- Ты, Горпина, - царица моих помыслов: благородная, величественная, недостижимая. сах(свад)

Свадхистханная субмодальность может быть выражена стилистически:

- (тягучим голосом, нараспев) Оооо, зачееем ты меня мууучаешь, владыычица? сах(свад)

Упражнение. В каких еще ситуациях возникают сахасрарно-свадхистханные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в сахасрарно-свадхистханной модальности.

1. - Почему ты мной недовольна, Евфимия?

2. - Кто тебе нравится из философов, дорогая Епистима?

3. - Зачем тебе в Париж, Вереника?

4. - И что, ты готов ради нее на подвиг?

5. - До свидания, дорогая Апфия, прощай надолго.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в сахасрарно-свадхистханной модальности.

1. Призыв к любимой смилостивиться.

2. Признание в собственной неполноценности.

3. Хвастовство неприличное перед приятелями.

4. Благодарность огромная покровителю.

5. Уверенность в своем превосходстве над кем угодно.

Сахасрарно-манипурная модальность возникает в трансляциях, где акцентирован центр субъективного структурированного или предметного мира:

- Я - ничто по сравнению с тобой, царем Вселенной, да?! сах(ман)

- Ты лучше всех, Гервасий, в этом пуловере и носочках! сах(ман)

Манипурная субмодальность может быть обозначена стилистически:

- (иронически) О, ты, Арсений, во-первых, великий из величайших, а кроме того, сладчайший из сладких и, в заключение, подлейший из подлых! сах(ман)

Упражнение. В каких еще ситуациях возникают сахасрарно-манипурные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в сахасрарно-манипурной модальности.

1. - Что он для тебя, Эсфирь?

2. - Зачем все эти годы безответных страданий, Феония?

3. - И куда ты устремлен теперь, Харисим?

4. - Неужели ты мне совсем не рада, Шушаника?

5. - И кто ты после этого есть, Устинья?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в сахасрарно-манипурной модальности.

1. Приглашение большого человека в гости.

2. Лесть крупному начальнику в рабочей обстановке.

3. Признание в любви знаменитости.

4. Утверждение своего ничтожества перед Всевышним.

5. Ироническое восхваление достоинств своего попугая.

Сахасрарно-анахатная модальность характерна для центрирования мира в связи с жизненным потоком:

- Смешно звучит, но ты, Романа - (пылко) мой лучший идеал! сах(анах)

- Я здесь начальник - так исторически сложилось. сах(анах)

- Что ж, ты по сравнению со всеми нами исполин - и это должно было так сложиться, в конце концов. сах(анах)

Анахатная субмодальность может быть выражена и стилистически:

- (подчеркнуто вежливо) Я - извиняюсь, конечно - в этом маленьком царстве-государстве командую. сах(анах)

- (нежно) Цилечка, солнышко мое единственное! сах(анах)

Упражнение. В каких еще ситуациях возникают сахасрарно-анахатные трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в сахасрарно-анахатной модальности.

1. - Ты к чему стремишься, Мелания?

2. - Кто важнее всех остальных и почему?

3. - Кто был первым животным?

4. - Кто управляет земными делами?

5. - Почему Бог главнее всех живых существ, духов и демонов?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в сахасрарно-анахатной модальности.

1. Любовное обращение к попугаю.

2. Лестная оценка роли начальника фирмы в ее производственном процессе.

3. Уважительное обращение к учителю.

4. Вежливая просьба к деду.

5. Уверенность в своей правоте по большому счету.

Сахасрарно-вишудховская модальность свойственна трансляциям, связывающим фокус мира с другими объектами:

- Гервасий теперь не просто сотрудник фирмы - он уже наш президент! сах(виш)

- На то он и (с пиететом) царь, чтобы за своими подданными глядеть. сах(виш)

Вишудховская субмодальность может быть выражена с помощью сравнения:

- Наш-то Аристарх теперь всем начальникам начальник - что орел в поднебесье! сах(виш)

Упражнение. В каких еще ситуациях возникают сахасрарно-вишудховские трансляции?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в сахасрарно-вишудховской модальности.

1. - Кто я для тебя, Цветана?

2. - И чего ты достиг, Аполлон?

3. - Ну, покритикуй меня, Самсон Силыч, выскажи, что наболело.

4. - И какую рыбу вам, Поликарп, удалось поймать, расскажите скорей!

5. - И кто же теперь над нами властвовать поставлен?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в сахасрарно-вишудховской модальности.

1. Описание главы семейства.

2. Призыв к подчиненным слушаться авторитета директора фирмы.

3. Описание главного демона своего внутреннего мира.

4. Причина, по которой невозможно продолжать общение с партнером.

5. Описание идеала юности.

Сахасрарно-аджновская модальность характерна для трансялций, ставящих в (субъективный) центр мира некоторый его (мира) аспект или закон:

- Для меня истина - это всё. сах(адж)

- Ничего не бояться - царем быть! сах(адж)

- Бог миром с любовью правит. сах(адж)

Упражнение. В каких еще ситуациях возникают сахасрарно-аджновские трансляции?

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в сахасрарно-аджновской модальности.

1. - Каково место Бога в мире?

2. - Какие качества Всевышнего самые основные?

3. - Кто всех милосерднее?

4. - Что может быть источником любви?

5. - В чем основа справедливости?

Сахасрарно-сахасрарная модальность

- (встав на колени и преданно глядя снизу вверх на партнера) О, мой повелитель! сах(сах)

- Миром Божье слово правит. сах(сах)

Упражнение. В каких еще ситуациях возникают сахасрарно-сахасрарные трансляции? Приведите примеры.

______________________

Упражнение. Определите (простые или сложные) эволюционные модальности следующих трансляций и пяти трансляций по своему выбору. В случае необходимости контекст и стилистику уточните сами.

1. - Ой!

2. - Принимая во внимание контекст ситуации, мне все же придется вам отказать, Онуфрий Титыч.

3. - Холодает с утра, бррр!

4. - Я хочу в дамки! И сразу!

5. - Светает давно и безуспешно, хоть трассирующими пулями рассвет поддерживай!

6. - Мой ангел-хранитель вхож в высшие сферы.

7. - Вот точно вашим голосом, Сигизмунд Никанорович, говорила сегодня ночью приснившаяся мне божья коровка!

8. - А что, лимиты - тю-тю?

9. - Ангельчик ты мой пустоголовый!

10. - Сумасбродств от подчиненных не потерплю! Ни за что!

Упражнение. Определите простые или сложные каббалистические модальности следующих трансляций и пяти трансляций по своему выбору. В случае необходимости контекст и стилистику определите сами.

1. - Я вас всех еще построю! Вы у меня еще увидите!

2. - Вставай, Лялечка, вставай - все одно ничешеньки кругом не делаешь, все баиньки только да щуришься с постельки.

3. - Нехорошо усмехаться прямо в лицо ответственным господам.

4. - Думается, Господь нас совсем не оставил.

5. - Мой кот Бронислав - единственное мое достояние.

6. - Хряп! По кумполу! И брысь! Отсюда! Пока! Навеки! Дорогооой...

7. - Ну, если посмотреть на вещи всерьез, то уже есть чему радоваться - коршун видит зайца.

8. - А ты бочком, бочком - и как-нибудь да протиснешься в Академию.

9. - (напевает) Спи, моя любимая, ангелом хранимая.

10. - А теперь представь себя на моем месте - среди болот Амазонки и без оружия.

Упражнение. Определите сложные каббалистические модальности трансляций в следующих диалогах и пяти диалогах по своему выбору. Стилистику и контекст в случае необходимости уточните самостоятельно.

1. - Я как руководитель предприятия должен предупредить вас, Авксентий, о возможных последствиях.

- А можно узнать ваше мнение как гражданина?

2. - Прыгай!

- Тут слишком высоко, жестко и, пожалуй, холодновато.

3. - (нежно) Солнышко мое ясное необыкновенное!

- (спокойно) Тебя что интересует, Манефа?

4. - (гордо) Это я, Пантелеймон Петрищев, говорю!

- Собака лает - ветер носит.

5. - Варежки хочу!

- Весна уже на дворе, по утрам капель слышится, а ты все канючишь - варежки, варежки...

6. - Пришло время тебе вставать, Феоктиста - распахни окно, выйди в люди!

- Ох, муторно мне, кромешно как-то на душе.

7. - Ну, чуть что - свисни. Сразу.

- Очень вам благодарен за это предложение, Варсонофий Горгоньевич.

8. - (нежно напевает) А-а-а а-а-а-а...

- О, моя Цирцея!

9. - (бросается на шею к партнеру и покрывает его быстрыми поцелуями)

- Очень мило с твоей стороны так непосредственно выражать свои чувства, Прасковья.

10. - (тоном обольщения) Пряников не желаете, сударь?

- (жадно) Давай!

11. - Всё в мире устроено очень разумно - вот только чей это был разум?

- Не нашего ума дело куда не надо свой длинный нос совать.

12. - (убежденно) Тебя ко мне Бог послал.

- (трезво) Да нет, ты преувеличиваешь... скромный ангел любви.

13. - Смешно!

- Как муравьеду на муравьев глядеть.

14. - (восторженно) Твои глаза - как небо!

- (в ужасе) Неужели до такой степени круглые?

15. - (ритмично; напевая) Вот и милая пришла, себя дроле принесла.

- (презрительно) Тоже сокровище!

16. - Я прошу вас об этом, Клементина Аристарховна, как бессменного руководителя нашего предприятия!

- (снисходительно) Руковожу, Гервасий, который год тобой руковожу!

17. - (заботливо) Знаешь, Бенедикт, в дальних путешествиях очень полезной оказывается карта.

- (легко-иронично) Вот и будешь на нее у себя дома смотреть, получая по Интернету мои сообщения.

18. - В субботу я ничего не делаю - шабат!

- (задумчиво) Это особое умение...

19. - (печально) Что-то облака сегодня медленно плывут, хотя и на восток.

- Дунь посильнее.

20. - (романтическим тоном) Сколько сокровищ я в своей жизни упустил!

- (мрачно) Ни одного.

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору (слева указана модальность протагониста, справа - партнера).

1. анах(ман) - свад(мул)

2. анах(мул) - свад(свад)

3. мул(анах) - виш(свад)

4. мул(свад) - адж(свад)

5. свад(виш) - ман(ман)

6. свад(анах) - ман(виш)

7. ман(адж) - анах(мул)

8. ман(мул) - свад(ман)

9. виш(мул) - анах(свад)

10. виш(сах) - анах(виш)

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору.

1. адж(свад) - анах(свад)

2. адж(ман) - ман(адж)

3. сах(свад) - адж(ман)

4. сах(адж) - ман(свад)

5. мул(ман) - ман(мул)

6. мул(анах) - виш(анах)

7. мул(сах) - сах(мул)

8. свад(адж) - адж(свад)

9. ман(анах) - адж(сах)

10. виш(сах) - сах(сах).

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору.

1. свад(сах) - виш(адж)

2. свад(виш) - виш(сах)

3. ман(анах) - анах(адж)

4. ман(сах) - виш(анах)

5. мул(анах) - анах(адж)

6. мул(виш) - виш(ман)

7. анах(анах) - мул(свад)

8. анах(виш) - виш(свад)

9. виш(сах) - адж(мул)

10. виш(виш) - адж(ман).

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте эти трансляции, сохранив основную модальность, но придав следующие субмодальности:

а) муладхарную;

б) свадхистханную;

в) манипурную.

1. - Во имя всего святого, пощадите молодую жизнь моей дочери!

2. - Плыви, голубушка!

3. - Так получилось, Твердислав, что мы вас с завтрашнего дня увольняем.

4. - (изумленно) Ну и ну, Добрыня!

5. - Я буду стоять, а вы вокруг меня - вращаться!

6. - С царя Гороха так у нас повелось, матушка.

7. - Ты подожди меня отрицать - я тебе еще пригожусь, глубок колодец - да вода в нем чиста.

8. - Не смеши меня, Святополк, лучше обними.

9. - Каждому овощу свое время - вот и не выучился я с первого раза, что ж поделаешь.

10. - На волнах истории меня бросало как щепку - пока не выбросило на ваш благословенный берег.

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте эти трансляции, сохранив основную модальность, но придав следующие субмодальности:

а) анахатную;

б) вишудховскую;

в) аджновскую;

г) сахасрарную.

1. - Что ж поделаешь - руби правду-матку, Велимир.

2. - Я тебя не понимаю, Елдана.

3. - В той избе найдешь печь, а на печи - я буду лежать.

4. - Поберегись, Антипатр!

5. - Буду рад личной встрече с вами, Казимир Геронтьевич, - так уточка своего друга-селезня поджидает.

6. - (восхищенно) О, Евтихий, ты - благороднейший из мужчин!

7. - Как мне тебя не хватало, Епихария - до смерти соскучился, поверишь ли?!

8. - Ты мой друг теперь, Аверьян, так что лежи и не сопротивляйся.

9. - Смирись, окаянный!

10. - (горестно) Эх, где мои двадцать лет?!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в следующих модальностях:

а) ман(ман)

б) анах(свад)

в) виш(мул)

г) мул(адж)

д) свад(виш)

1. - Что загрустил не ко времени, Викула?

2. - Трудно подневольным-то жить, Лавр?

3. - Что в семью привез, Демьян?

4. - Ну словечко хоть милой промолви, ненаглядный!

5. - Надоел ты мне, Аполлинарий!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в следующих модальностях:

а) мул(анах)

б) мул(ман)

в) свад(сах)

г) сах(ман)

д) виш(виш).

1. - Причем тут моя мама, Вольдемар?

2. - Хочешь неприятностей на свою голову, Епистима?

3. - Сомнений у меня нет, Горгоний - ты пьян!

4. - Приходи, Дросида - с Божьей помощью поужинаем.

5. - Ну ты посмотри - уже смеркается!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) мул(свад)

б) свад(виш)

в) свад(адж)

г) ман(анах)

д) ман(виш).

1. Утешение попугая, прищемившего себе лапу.

2. Сомнение в способности куклы самостоятельно выбирать жизненный путь.

3. Призыв к непослушному двухлетнему сыну иметь совесть.

4. Успокоение покупателя, окончательно растерявшегося в своем выборе.

5. Признание популярным актером своей вины перед публикой.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) мул(анах)

б) свад(виш)

в) ман(сах)

г) ман(адж)

д) анах(анах)

1. Жалоба кукле на бессовестных родителей, оставивших малого ребенка скучать одной.

2. Похвальба перед сверстниками своим братом.

3. Предложение услуги товарищу по играм.

4. Отказ принять чересчур интимное и к тому же несвоевременное предложение.

5. Замечание ребенку, не дающему матери жить.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) мул(мул)

б) мул(сах)

в) анах(мул)

г) анах(свад)

д) ман(виш).

1. Объявление форс-мажора зазнавшемуся попугаю.

2. Сочувствие кукле, приболевшей легким насморком.

3. Прощание с детством в образе любимой игрушки.

4. Критика мужа, не достойного приличного общества.

5. Вручение подарка милому по случаю его дня рождения.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) адж(мул)

б) виш(виш)

в) анах(сах)

г) анах(свад)

д) ман(ман).

1. Тост за почетного гостя.

2. Благодарность глубокая попугаю за хорошее поведение при гостях.

3. Признание вины глубокой давней перед близким родственником.

4. Увещевание собаки, лающей на старого знакомого.

5. Страх перед новой идеей партнера.

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные субмодальности (модальности могут быть произвольными).

1. Холостяк Виктор, лежа на своем диване, предается вслух мечтам. Мудрый диван, хорошо знающий хозяина, пытается его слегка притормозить.

а) Виктор - адж, диван - свад;

б) Виктор - анах, диван - ман;

в) Виктор - свад, диван - мул.

2. Пещера племени Быстроногих Оленей. Молодой воин Зуб Мамонта собирается на охоту и наставляет свою жену Цветок Зари, как та должна себя вести в его отсутствие. У Цветка, однако, свои соображения.

а) Зуб Мамонта - сах, Цветок Зари - свад;

б) Зуб Мамонта - анах, Цветок Зари - сах;

в) Зуб Мамонта- ман, Цветок Зари - анах.

3. Пещера племени Быстроногих Оленей. Молодой воин Зуб Мамонта просит совета у старейшины племени Развесистого Дуба совета, как ему лучше управляться со своей строптивой женой Цветком Зари.

а) Зуб Мамонта - виш, Развесистый Дуб - адж;

б) Зуб Мамонта - ман, Развесистый Дуб - свад;

а) Зуб Мамонта - анах, Развесистый Дуб - анах.

4. Витрина игрушечного магазина. Игрушечный попугай Савва пытается привлечь к себе внимание куклы Феклы. Она, однако, считает его существенно ниже себя.

а) Савва - сах, Фекла - мул;

б) Савва - виш, Фекла - свад;

в) Савва - мул, Фекла - сах.

5. Журналист Мартирий и старый поэт Феоктист Нифонтович Трепоглазов обсуждают премьеру современной драмы из жизни новых русских.

а) Мартирий - ман , Феоктист Нифонтович - анах;

б) Мартирий - виш, Феоктист Нифонтович - адж;

в) Мартирий - адж, Феоктист Нифонтович - сах.

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные субмодальности (модальности произвольны).

1. Шах Абдулла расспрашивает своих жен Зульфию, Зарему и Гюльчатай, подозревая, что между ними не все ладно. Жены хитрят, зная, что за интриги в гареме им сильно достанется, но и откровенно лгать тоже опасаются.

а) Абдулла - анах, Зульфия - мул, Зарема, - свад, Гюльчатай - ман;

б) Абдулла - виш, Зульфия - адж, Зарема - сах, Гюльчатай - свад;

в) на ваше усмотрение.

2. Жены шаха Абдуллы Зарема (старшая), Зульфия и Гюльчатай (любимая) выясняют отношения и кто из них больше нужен мужу.

а) Зульфия - анах, Зарема - ман, Гюльчатай - свад;

б) и в) - на ваше усмотрение.

3. Антрепренер Антоний и звезда эстрады Клависсия в городе Заможае перед концертом. Клависсия нервничает, Антоний ее успокаивает.

а) Антоний - ман, Клависсия - виш;

б) Антоний - анах, Клависсия - мул;

в) на ваше усмотрение.

4. Директор фирмы "Киса-мурыса" (помощь домашним животным) Маркел Маркелыч ругает секретаршу Улиту за нерасторопность и опоздания на работу. Улита пытается оправдываться с разных сторон.

а) Маркел Маркелыч - адж, Улита - ман;

б) Маркел Маркелыч - анах, Улита - сах;

в) на ваше усмотрение.

5. Пастбище. Корова Тома, которой очень нравится бык Гелиос, пытается с ним заигрывать. Бык держит марку, а пастух Игнатий отпускает замечания и комментарии философского порядка.

а) Тома - анах, Гелиос - сах, Игнатий - ман;

б) Тома - свад, Гелиос - ман, Игнатий - анах.

в) на ваше усмотрение.

Глава 2. Коммуникативная практика


Эволюционный архетип. Глава 2

Глава 2

КОМУНИКАТИВНАЯ ПРАКТИКА

ЧИСТЫЕ И СМЕШАННЫЕ ТРАНСЛЯЦИИ

ТОНКОСТИ
Транспонирование
Муладхара или свадхистхана?
Муладхара или манипура?
Муладхара или анахата?
Муладхара или вишудха?
Муладхара или аджна?
Муладхара или сахасрара?
Свадхистхана или анахата?
Свадхистхана или аджна?
Манипура или вишудха?
Анахата или аджна?
Вишудха или аджна?
Вишудха или сахасрара?
Аджна или сахасрара?

СИНТОННОСТЬ И АНТИТОННОСТЬ

АМБИВАЛЕНТНЫЕ ТРАНСЛЯЦИИ
Амбивалентные муладхарные трансляции
Амбивалентные свадхистханные трансляции
Амбивалентные манипурные трансляции
Амбивалентные анахатные трансляции
Амбивалентные вишудховские трансляции
Амбивалентные аджновские трансляции
Амбивалентные сахасрарные трансляции

РЕВЕРСИВНЫЕ МОДАЛЬНОСТИ И МАРКЕРЫ
Реверсивные муладхарные маркеры
Реверсивные свадхистханные маркеры
Реверсивные манипурные маркеры
Реверсивные анахатные маркеры
Реверсивные вишудховские маркеры
Реверсивные аджновские маркеры
Реверсивные сахасрарные маркеры
Собственная и реверсивная модальности

КОНФОРМНЫЕ И НЕКОНФОРМНЫЕ ОТВЕТЫ

СИНАСТРИЧЕСКИЕ МОДАЛЬНОСТИ И МАРКЕРЫ
Синастрические муладхарные маркеры
Синастрические свадхистханные маркеры
Синастрические манипурные маркеры
Синастрические анахатные маркеры
Синастрические вишудховские маркеры
Синастрические аджновские маркеры
Синастрические сахасрарные маркеры

АМБИТОННЫЕ ТРАНСЛЯЦИИ
Амбитонные муладхарные трансляции
Амбитонные свадхистханные трансляции
Амбитонные манипурные трансляции
Амбитонные анахатные трансляции
Амбитонные вишудховские трансляции
Амбитонные аджновские трансляции
Амбитонные сахасрарные трансляции

КОНТЕКСТ
Роль контекста
Письменный текст
Контекст диалога

ЧИСТЫЕ И СМЕШАННЫЕ ТРАНСЛЯЦИИ

Трансляция, в которой ощущается влияние лишь одного из семи эволюционных архетипов, называется эволюционно-чистой. Если же в трансляции отчетливо улавливаются влияния двух и более таких архетипов, то она называется эволюционно-смешанной. Однако при восприятии смешанной трансляции человек подсознательно отдает предпочтение одному из ощущаемых в ней архетипов, воспринимая его как главный, а остальные игнорирует или воспринимает как второстепенные.

Упражнение. Определите, какие эволюционные архетипы ощущаются в следующих трансляциях и в пяти трансляциях по вашему выбору? Каковы, на ваш взгляд, их эволюционные модальности?

1. - Я этого не переживу. Никак.

2. - И что я буду ужом перед ним пресмыкаться - расстилаться ковром под его высочайшее превосходительство?!

3. - Насколько меня касается, это так не останется!

4. - Я очень спешу, потому что волк всегда торопится за зайцем.

5. - Так получилось, что я у ваших ног, о лучшая из девушек нашей страны!

6. - Не буди меня утром, Елдана, - так у нас не принято.

7. - Это возмутительно, насколько я проголодался.

8. - Далеко-далеко в море-окияне, на самом далеком острове, стоит высокая хрустальная гора, а на ней - самая прекрасная принцесса.

9. - Этот крокодил очень опасен, он из Африки.

10. - Моей любимой не нужно торопиться, всё само собой образуется.

Чистые трансляции часто производят впечатление грубых или простоватых, и "добавление" к ним влияния родственного архетипа во многих случаях их смягчает - или усиливает. Сравните следующие пары трансляций (в скобках указаны активные в данной трансляции архетипы):

- Ветрено. (Анах)

- Ветрено, и, похоже, с востока надувает. (Анах+Адж)

- Наш скрипач учит гамму. (Ман)

- Наш скрипач, к слову сказать, учит гамму. (Ман+Анах)

- Хочу есть! (Свад)

- Хочу есть, как тигр. (Свад+Виш)

- Истина заключена не в природе, а в Боге. (Адж)

- Истина заключена не в природе, а в Боге - а ты как думал? (Адж+Мул)

Упражнение. Подключив дополнительные эволюционные архетипы, смягчите или усильте следующие трансляции и пять трансляций по своему выбору.

1. - (мгновенным мощным движением сгребает партнершу в охапку)

2. - (приветствуя) Рад, так рад - просто бесконечно, безумно соскучился.

3. - (буднично) Виринея, принеси коньяку.

4. - Было бы неплохо, осуществись это.

5. - Студеное море плескало на скальный берег свои пенистые валы.

6. - Карма - не подарок, а священная необходимость.

7. - Бог - всему Верховный Судия.

Для определения модальности (и субмодальности) смешанной трансляции следует обратить внимание на ситуацию и на акценты, расставляемые протагонистом. Рассмотрим, например, такую трансляцию:

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог!

В зависимости от того, на каком слове протагонист сделает логическое ударение (или подчеркнет его жестом), эта трансляция будет иметь разные модальности:

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог! (мул)

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог! (свад)

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог! (ман)

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог! (адж)

- Ну что ж, Гервасий, отправляйся на свою фирму - и да поможет тебе Бог! (сах)

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору в зависимости от логического ударения, мимики и жестикуляции протагониста.

1. - Очнись, Христина - солнце уже взошло!

2. - Смешно, в самом деле, думать, будто я - фигура!

3. - Почему туз короля покрывает - не нашего ума дело, Фотина.

4. - Покорись моей любви, Горгоний!

5. - Нервная работа у биржевого маклера, ох!

ТОНКОСТИ

Транспонирование

Нередко в трансляции ощущается влияние двух разных архетипов эволюционной семьи, и в зависимости от того, какой их них воспринимается как основной, а какой - как вспомогательный, возникает два варианта определения ее сложной модальности; по отношению один к другому они являются транспонированными. Например, рассмотрим трансляцию:

- Меня беспокоит твоя быстро полнеющая фигура.

В этой трансляции ощущается влияние Манипурного и Свадхистханного архетипа, причем если не делать стилистических акцентов и смотреть глазами незаинтересованного наблюдателя, то Манипурный архетип воспринимается как главный, а Свадхистханный (проявленный в эпитетах "быстро полнеющая") - как второстепенный, то есть трансляция диагностируется как манипурно-свадхистханная:

- (спокойно) Меня беспокоит твоя быстро полнеющая фигура. ман(свад)

Однако человек, произносящий эту реплику, если он реально озабочен утратой своим партнером былой стройности, акцентирует именно эпитеты, и тогда трансляция прозвучит в транспонированной, то есть свадхистханно-манипурной модальности:

- (беспокойно) Меня беспокоит твоя быстро полнеющая фигура. свад(ман)

Ниже мы рассмотрим некоторые пары эволюционных архетипов, которые, проявляясь в трансляции одновременно, могут создавать сложности для определения ее сложной модальности.

Муладхара или свадхистхана?

Казалось бы, трудно придумать более противоречащие друг другу модальности, чем муладхарная и свадхистханная - но и они могут сосуществовать в трансляции, и тогда очень важно правильно определить ее основную модальность и субмодальность.

- Кто это?

- Мой молодой муж, электрик.

В какой модальности прозвучал ответ партнерши? Если она давно хотела выйти замуж, никак у нее это не получалось, а вот теперь, наконец-то получилось, то главным для ее в реплике будет муладхарное слово "муж", а свадхистханные эпитеты: "молодой", "электрик" будут не более, чем фоновыми, так что модальность получается муладхарно-свадхистханной:

- Мой молодой (выразительно) муж, электрик. мул(свад)

Если же в ответе главное - качества мужа, и они акцентированы в трансляции, то ее модальность будет свадхистанно-муладхарной:

- Мой молодой муж, электрик. свад(мул)

Упражнение. Для каждой из следующих ситуаций и пяти ситуаций по своему выбору придумайте обращение, которое в зависимости от интонации и логического ударения окажется:

а) муладхарно-свадхистханным,

б) свадхистханно-муладхарным.

1. Просьба к маме дать еще кусочек пирога.

2. Предъявление семье нового знакомого.

3. Требование к кукле немедленно примерить новое платье.

4. Оценка матерью взрослеющего сына, собирающегося на свидание.

5. Сомнение в качестве приготовленного блюда.

Муладхара или манипура?

Чисто манипурные трансляции, без признака свадхистханного или анахатного смягчения, часто имеют ощутимый привкус муладхары - вследствие своей лапидарности:

- (спокойно) Дай мне графин. ман(мул)

- Он в буфете. ман(мул)

Однако если в этой трансляции сделать сильный акцент на предмете, то муладхарная субмодальность может стать и модальностью:

- (настойчиво) Дай мне графин. мул(ман)

- (раздраженно) Он в буфете! мул(ман)

Разница между приведенными диалогами колоссальна - и для участников, и для свидетелей - в первом случае это нормальный, хотя и суховатый конструктивный обмен между занятыми людьми, во втором - почти что конфликт (или "одесский", подчеркнуто демонстративный по стилю диалог).

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-муладхарной модальности, после чего транспонируйте ваш ответ, используя лишь интонационные средства.

1. - Где твоя совесть, Матильда?

2. - Какие новости на базаре?

3. - Ты во мне сомневаешься, Африкан?!

4. - Надоел, Горгоний!

5. - Ты молодец, Епистима!

Муладхара или анахата?

Краткие, особенно состоящие из одного слова, трансляции очевидно демонстрируют влияние Муладхарного архетипа - но дает ли это влияние модальность или субмодальность, зависит от ситуации и стилистической акцентуации протагониста. Вот, например, женщина обращается к возлюбленному, пытаясь его разбудить:

- (нежно) Милый! анах(мул)

В данном случае интонация однозначно определяет анахатную модальность трансляции, а муладхарная субмодальность чуть слышна. Но любимый не обращает внимания на ее обращение и продолжает самозабвенно отдыхать в объятиях Морфея. Тогда интонация женщины становится более жесткой:

- (требовательно) Милый! мул(анах)

Здесь происходит транспонирование: муладхара становится модальностью, а нежность использованного слова из основного содержания трансляции превращается в смягчающий обертон, то есть проявляется лишь в виде анахатной субмодальности.

Односложные восклицания часто имеют муладхарную субмодальность, и если они выражают чувства, не имеющие определенного адресата, то чаще всего имеют анахатную модальность:

- (с восторгом) О! анах(мул)

- (задумчиво) Э... анах(свад)

- Ух! анах(мул)

- Ау! анах(мул)

- Ой! анах(мул)

Однако те же восклицания, прямо обращенные к партнеру, имеют транспонированную модальность:

- (толкая партнера) Эй! мул(анах)

- (показывая пальцем на партнера) Ух! мул(анах)

- (пристально глядя на партнера, требовательно) Ой! мул(анах)

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в анахатно-муладхарной и муладхарно-анахатной модальностях, различающиеся лишь интонациями или жестами (мимикой, взглядом).

1. Благодарность другу за своевременную помощь.

2. Извинение за неловкость.

3. Униженная просьба.

4. Вежливый ответ на извинение.

5. Прощание.

Муладхара или вишудха?

Муладхара, как и вишудха, акцентирует объект - но в случае муладхары это единый изолированный объект в чужеродной для него среде, а в случае вишудхи - объект, являющейся одной из форм единого мира, связанной с другими формами, и это обстоятельство обычно хорошо просматривается в трансляциях:

- (привлекая внимание) Ерофей! (мул)

- Ерофей, тебе надо познакомиться с Киром. (виш)

- О, какое у тебя чудное платье! (мул)

- О, какое у тебя платье - неужели из Парижа? (виш)

Лапидарная вишудховская трансляция имеет муладхарный оттенок:

- Ты, Агафон, точно лось. виш(мул)

Однако для того чтобы эта трансляция прозвучала в транспонированной модальности, ее надо еще сократить и произнести на одном дыхании:

- (восхищенно) Ну ты лось! мул(виш)

В развернутой вишудховской трансляции можно создать муладхарную субмодальность, несколько интонационно акцентируя объект:

- Ты, мой друг Агафон, силен, как сохатый в сибирской тайге. виш(мул)

Можно, пользуясь лишь интонационными средствами, превратить эту реплику в муладхарно-вишудховскую? Для этого нужно сильно акцентировать объект, а причастный оборот, дающий вишудховское включение, обозначить как бы в скобках, то есть пониженным тоном (тихим голосом, интонацией меньшей значимости):

- Ты силен, мой друг (с пафосом, громко) АГАФОН, (потише, слегка скороговоркой) - как сохатый в сибирской тайге. мул(виш)

Упражнение. Ответьте на следующие вопросы в вишудхо-муладхарной и муладхарно-вишудховской модальностях. Ответы (по возможности) должны различаться лишь интонациями и жестами.

1. - Где ты путешествовал, Аполлос?

2. - Как тебе показалась Федосья?

3. - Ваши впечатления от концерта?

4. - Неужели ты мне больше не друг, Аггей?

5. - Проснись, Ананий!

Муладхара или аджна?

Муладхарный оттенок имеют краткие аджновские трансляции:

- Тоска тебя мучает?

- (грустно) Вселенская. адж(мул)

Для того, чтобы воспроизвести последнюю реплику в транспонированной (муладхарно-аджновской) модальности, нужно постараться:

- (с искаженным страданием лицом) Вселенская! мул(адж)

В метафорических аджновских трансляциях сильный акцент на объекте несколько его опредмечивает и порой дает трансляции муладхарный оттенок:

- Хорошо известно и не нами сказано: человек человеку - волк. адж(мул)

Здесь "волк" выступает в переносном значении - как символ принципов хищности и жестокости, но в то же время интонационный акцент дает и его фоновый образ как отдельного объекта (зубастого животного). Однако если интонационно "перебрать" на этом ударении и нагрузить слово "волк" так, что станет главным в трансляции, она может приобрести и муладхарную модальность:

- Хорошо известно и не нами сказано: человек человеку - (щелкнув зубами) (жестко, громко) ВОЛК! мул(адж)

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору в вишудхо-муладхарной и муладхарно-вишудховской модальностях. Ответы должны различаться лишь интонациями и жестами.

1. - Ты что, меня, Аввакум, меня невеждой сельской считаешь?

2. - Вы, наверное, в страшных переделках бывали, Паригорий?

3. - Неужели ты меня совсем-совсем разлюбил, Океан?

4. - Неужели тебе не смешно, Гилар?

5. - Сколько же можно меня мучить, Акиндин?

Муладхара или сахасрара?

Как ни странно, это вопрос довольно актуален при диагностике некоторых трансляций, особенно содержащих местоимение "я":

- Кто устроил этот бедлам?

- (скромно) (тихим голосом) Я. мул(сах)

В данном случае "мир" для автора ответной реплики сужается до размеров комнаты, в которой он находится, и он воспринимает себя как атом в этом космосе, - однако атом, косвенно имеющий отношение к его центру.

А вот другой диалог:

- Кто здесь начальник?

- (гордо расправляя плечи) Я. сах(мул)

Здесь партнер заявляет себя в качестве центра психологической Вселенной (своей фирмы), но стилистика реплики четко выдает ее муладхарную субмодальность.

Вообще, акцентированный изолированный объект в пределах мира имеет муладхарно-сахасрарную акцентуацию, а относительно изолированный от мира, но при этом находящийся в его центре - сахасрарно-муладхарную:

- А это Гамалиил - последний из могикан. мул(сах)

- И где теперь в пределах земных скрывается наш Воислав - никому не ведомо. мул(сах)

- И я теперь - единственный управляющий нашей компании. сах(мул)

- И стал он королем, и вознесся надо всеми. сах(мул)

Но иногда эта акцентуация определяется лишь интонационно или жестами:

- (гордо) Я один в этом мире. сах(мул)

- (уныло) Я один в этом мире. мул(сах)

Следует помнить, что "мир" следует понимать субъективно, то есть так, как его видит протагонист в настоящий момент:

- А это директор нашей фирмы (значительно) Гилар Антонович и его помощники: (скороговоркой) Добронрав, Звездан и Доброгнева. сах(мул)

В данном случае "мир" для протагониста - это его фирма, а фокус мира - ее директор, откуда и возникает сахасрарная модальность.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-сахасрарной и сахасрарно-муладхарной модальностях.

1. - И кто теперь ты у себя в семье?

2. - Зачем тебе быть генералом, Брячислав?

3. - Кто я тебе, Еферий?

4. - Ты скучала по мне, Степанида?

5. - А что ты миру не поклонился, Софоний?

Свадхистхана или анахата?

Анахата по своей природе легка, свадхистхана - тяжеловесна; они не смешиваются, но нередко украшают одна другую в качестве субмодальностей. Искусство обаяния заключается (в частности) в умелом свадхистханном украшении анахаты - но если украшения становятся слишком тяжелыми, модальность транспонируется:

- (легко) Здравствуй, дорогой, я так рада тебя видеть, просто очень! анах(свад)

- (весомо) Здравствуй, дорогой мой, драгоценный! Я так рада, необыкновенно, тебя видеть, слышать, трогать! свад(анах)

Анахатная субмодальность (например, выраженная с помощью уменьшительных суффиксов) иногда отчасти облегчает тяжеловесность свадхистханных описаний - но может их и усугубить, сделав не только тяжелыми, но и липкими:

- А вот еще творожку - сладенького, сочненького, полезненького, необходименького для деточкиного здоровьица. свад(анах)

Для того, чтобы перевести такую трансляцию в транспонированную модальность, редактору нужно основательно потрудиться, используя знак вычеркивания, и получится нечто вроде:

- Прошу тебя, дорогой, съешь еще немножко, ну чуть-чуть. анах(свад)

Качественные описания в принципе могут быть и свадхистханными, и анахатными - важно, к чему они относятся. Свадхистхана всегда предполагает конкретный выделенный объект, к которому относятся эпитеты, анахата же, напротив, характеризует качества жизненного потока, в котором растворен объект, так что не вполне понятно, к чему конкретно они относятся:

- Как ты поживаешь?

- Я живу отлично! (свад)

- Как жизнь?

- Оно вроде и неплохо временами. (анах)

Последняя реплика очень типична для анахаты, соединяющей воедино субъективное и объективное, внутренний и внешний мир. Что за "оно", кому именно "неплохо временами": протагонисту или кому-то (чему-то) еще - непонятно, и не должно быть понятно в анахатном видении мира, где нет ни ясно видимого объекта, ни отчетливого отдельно от него существующего мира.

- Ты пойдешь со мной в зоопарк, Анастасия?

- Хотелось бы. (анах)

На резонный вопрос: кому "хотелось бы" (Анастасии, Богу или зоопарку)? - последняя трансляция ответа не дает - такова анахата.

- Что ты съежился, Градислав?

- Дует. (анах)

Кто или что дует, на кого дует, откуда - все эти подробности анахата оставляет как бы за кадром - дует вообще: таково состояние мира, растворившего объект в себе. Вот если будет прямо сказано, на кого дует, то модальность сразу становится свадхистханной:

- На меня дует! (свад)

Анахата в принципе тяготеет к наречиям и безличным формам глаголов, свадхистхана - к прилагательным, причастиям и глаголам, относящимся к объекту рассмотрения:

- Совсем даже не смешно. (анах)

- Смеркалось. (анах)

- Ну, ты меня развеселил! (свад)

- Солнце низкое, уже садится. (свад)

В трансляции, содержащей наречие и прилагательное, смена логического ударения может транспонировать модальность:

- Ну, понравился тебе Драгомир?

- Удивительно талантлив. анах(свад)

- Удивительно талантлив. свад(анах)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в свадхистханно-анахатной и анахатно-свадхистханной модальностях.

1. Просьба к кукле оказать важную услугу.

2. Призыв к домашнему коту унять свой темперамент.

3. Комплимент популярному актеру.

4. Описание погоды на улице.

5. Просьба к собаке двигаться побыстрее.

Свадхистхана или аджна?

И свадхистхана, и аджна акцентируют качества, но первая - качества отдельного объекта, вторая - качества мира в целом. Свадхистхана обычно конкретна, аджна - абстрактна и символична:

- Мне нравится твой чайник - он такой беленький и славный! (свад)

- Познакомься, это Горгоний, он совсем не страшный, а очень милый и домашний. (свад)

- Ко мне вчера во сне прилетал ангел - представляешь, (значительно) небесный. (адж)

- Твоя Улита - это что-то изумительное, как будто с обложки модного журнала. (адж)

Высшие эпитеты - Божественный, горний, ангельский, неземной, великолепный, изумительный, гениальный, вселенский, потрясающий, необыкновенный, исключительный и т. п. тяготеют к аджновской модальности (особенно будучи поддержаны соответствующей интонацией); к ней же восходят обычные, "земные" качества, если они усилены превосходными наречиями: чрезвычайно, необыкновенно, божественно и т. п. и должными интонациями:

- Он хороший, оригинальный, весьма талантливый скрипач. (свад)

- Он играл прекрасно. (свад)

- Это не просто способный скрипач - он гений вселенского масштаба! (адж)

- (с чувством) Он играл божественно! (адж)

Распространенный способ аджновского поднятия - использование сравнения качества данного объекта с качеством другого объекта (особенно мифологического); при этом нередко возникает аджно-свадхистханная модальность:

- Я устал - как Атлас, держащий небесный свод. (адж)

- С дерева падали желтые листья - желтые, как лица усталых китайцев. адж(свад)

Метафорическое использование эпитета часто поднимает его до аджновской модальности или субмодальности:

- Я устал до посинения. свад(адж)

- А теперь прогуляйся пешком до обочины моего жизненного пути. (адж)

Однако неудачная попытка поднятия эпитета до аджновского уровня иногда превращает свадхистханную трансляцию не в аджновскую, и не в аджно-свадхистанную или хотя бы в свадхистханно-аджновскую, а в свадхистханно-свадхистханную - с сокрушительным эффектом:

- (тягучим голосом) Я так тебя любила: дышала, обожала, (пронзительно) лелеяла всей душой! свад(свад)

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему усмотрению в свадхистханной модальности, а затем попытайтесь поднять свой ответ до свадхистханно-аджновского и аджно-свадхистханного (или чисто аджновского) уровней.

1. - Тебе нравится моя новая стрижка?

2. - Какой у тебя теперь начальник?

3. - Как тебе живется в новой квартире?

4. - Ты меня уважаешь, Градислав?

5. - Тебе пора спать, сыночек.

Манипура или вишудха?

Манипурная модальность предполагает структуризацию отдельного объекта, вишудховская - структуризацию единого мира, элементом которого является данный объект. Однако практически не всегда ясно, что именно понимает протагонист под миром - иногда (особенно когда он чем-либо увлечен) это лишь небольшой фрагмент Вселенной, и тогда можно спутать манипурную и вишудховскую модальности.

- Кухню мы перестроим: плиту поставим к мойке, а столик - к окну.

Какова модальность этой трансляции? Ответ, как ни странно, зависит от состояния сознания протагониста (которое косвенно отражается в стилистике: интонациях, мимике и т. п.): если в этот момент он рассматривает кухню как часть большего мира (квартиры, дома, поселка и т. д.), то трансляция имеет манипурную модальность, а если ничего, кроме данной кухни, в его сознании нет, и она тем самым является для него (в данный момент) Всеобъемлющим Миром, то модальность трансляции - вишудховская.

- Моя семья, жена и дети не потерпят больше твоего присутствия, Вирилад.

Здесь та же ситуация: если протагонист в момент произнесения трансляции не мыслит более широкой реальности, чем его семья, то трансляция (для него) имеет вишудховскую модальность, а если он имеет в виду более широкую реальность, то в манипурной. Каково же сознание протагониста, что в данный момент в него вмещается, или каков сейчас "мир" для него? Это вопрос непростой, но обычно люди дают прямые или косвенные намеки, с помощью которых можно понять их способ видения мира и его границы:

- Мы - моя семья, жена и дети (делает руками кругообразное движение) не потерпят больше твоего присутствия, Вирилад. (виш)

- Моя семья, жена и дети не потерпят больше твоего присутствия, Вирилад - поищи еще что-нибудь. (ман)

В частности, когда человек говорит "мы", он обычно тем самым подсознательно обозначает границы своего мировосприятия на данный момент, независимо от того, какая группа людей (эгрегор) им подразумевается - страна, народ, город, фирма, семья, пара (протагонист-партнер):

- Марфа, помни: мы с тобой одни в этом жестоком мире. (ман)

- Марфа, помни: мы с тобой нужны этому миру. ман(виш)

- Марфа, нам нужно выяснить, как ты к мне относишься. виш(ман)

- (серьезно, сосредоточенно) Марфа, нам нужно выяснить отношения. (виш)

В последней реплике "мир" для протагониста - это пара: он и Марфа, и ничто другое его в данный момент не интересует.

Объект, органично вписанный в окружающий мир, получает вишудховскую окраску, а если он имеет структуру или состав, то вишудхо-манипурную:

- Суздаль - небольшой старинный русский город. (виш)

- В нашем небольшом, но старинном русском городе есть много интересного: (скороговоркой) выставки, музеи, особняки, парк культуры. виш(ман)

Однако если основным объектом внимания протагониста становится структура такого объекта, то модальность трансляции транспонируется:

- В нашем провинциальном городке есть много своеобразия, но особенный интерес представляют стоящие напротив друг друга на главной площади театр и казино. ман(виш)

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в следующие модальности:

а) манипурную,

б) манипурно-вишудховскую,

в) вишудхо-манипурную,

г) вишудховскую.

1. - Мне нравится твоя вилла.

2. - Мне надо связаться с Драгомиром в Америке.

3. - Мы с тобой должны больше разговаривать, Гамалиил.

4. - У вас уютно, Добромир.

5. - Наша деревенька стоит у подножия высокой горы.

Анахата или аджна?

Наречия, характерные для отстраненного анахатного взгляда, могут подниматься до высших или универсально-символических аджновских эпитетов:

- Смешно - до очумения. анах(адж)

- Далековато - как до того света. анах(адж)

- Да, повезло - как утопленнику. анах(адж)

- Надоело - смертельно! анах(адж)

Однако, если в таких трансляциях сделать акцент на аджновском эпитете или сравнении, они становятся аджно-анахатными:

- Метет сегодня - (делая большие глаза) как в первый день творения. адж(анах)

- Пора, пора и честь знать - (значительно) укатали сивку крутые горки. адж(анах)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-анахатной и анахатно-аджновской модальностях.

1. Выражение кукле своей усталости миром.

2. Сомнение в своей уместности на празднике жизни.

3. Призыв косвенный к родственникам пожалеть кормильца, пока еще не поздно.

4. Отчаяние по поводу вечных жизненных неудач.

5. Радость по случаю возвращения домой после долгой отлучки.

Вишудха или аджна?

Тема объекта единого мира, становящегося универсальным символом, находит свое выражение в таких трансляциях:

- Мой папочка из всех - чистое золото! виш(адж)

Однако более пылкий вариант той же трансляции имеет транспонированную модальность:

- Мой папочка - (вдохновенно) чистое золото! адж(виш)

Еще пример:

- Мой консультант не просто психолог - он буквально Фрейд! виш(адж)

Эту трансляцию взволнованная клиентка может, стихийно транспонируя модальность, воспроизвести и более значительно:

- Мой консультант-психолог - (напыщенно) это Фрейд! адж(виш)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в аджно-вишудховской и вишудхо-аджновской модальностях.

1. Похвала попугаю, наконец-то осваивающему азы коммуникатики.

2. Комплимент богато одетой даме строгого вида на официальном приеме.

3. Призыв к домашнему псу оставить свои надежды на прощение.

4. Наставление юного отпрыска на путь истинный.

5. Восторг качеством приготовленного женой борща.

Вишудха или сахасрара?

Сфокусированный на данном объекте мир может иметь структуру - например, структуру иерархического подчинения. В зависимости от того, на чем делается акцент в трансляции такого рода - на фокусе или на структуре - она получает, соответственно, сахасрарно-вишудховскую или вишудхо-сахасрарную модальность:

- Царь управляет придворными, дворянами и министрами, а те - купцами и мужиками. виш(сах)

- Мужики ходят под помещиками и министрами, а те склоняются перед самим (торжественно) царем! сах(виш)

Однако сильный акцент значимости может создать сахасрарную субмодальность (и даже модальность) в обычной по виду вишудховской фразе:

- На самом краю деревни стоял один (значительно) невзрачный домишко. виш(сах)

- А (с необыкновенной важностью) я - что, с детьми не управлюсь?! сах(виш)

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему усмотрению в сахасрарно-вишудховской и вишудхо-сахасрарной модальностях.

1. - Зачем ты на нас женился, Абдулла?

2. - Какова структура вашей фирмы?

3. - Есть тут у вас порядок?!

4. - Ты кого больше всех в своей семье любишь?

5. - Кто в мире всех главнее?

Аджна или сахасрара?

Стилистическая акцентуация легко превратит аджно-сахасрарную трансляцию в сахасрарно-аджновскую:

- Бог простит. сах(адж)

- Бог простит. адж(сах)

- Наш (пышно) властелин - как солнце ясное. сах(адж)

- Наш властелин сегодня - как солнце ясное. адж(сах)

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-сахасрарную и сахасрарно-аджновскую модальности.

1. - Не смей мне возражать, ничтожество.

2. - Я вас умнее гораздо.

3. - Скорее все ко мне сюда!

4. - Распоряжаться на балу будет сам государь.

5. - Дирижер был великолепен.

СИНТОННОСТЬ И АНТИТОННОСТЬ

Ответ партнера, звучащий в той же эволюционной модальности, что использовал протагонист, называется эволюционно-синтонным, а в иной каббалистической модальности - эволюционно-антитонным. Синтонные ответы часто (но не всегда!) поддерживают коммуникацию, антитонные же нередко ее обрывают, создавая у протагониста ощущение, что партнер его "не понимает" - тонко или даже грубо, в зависимости от конкретной использованной партнером модальности. Особенно выводящими из себя часто являются ответы в "соседних" модальностях - на единичку выше или ниже, например, анахатный ответ на манипурное обращение или муладхарный - на свадхистханное:

- Мне вчера Абагор звонил, тобой интересовался. (ман)

- Надо же! Всегда в мире что-то интересное происходит. (анах)

- Как приятно, радостно тебя, Епифан, наконец увидеть, в таком приятном расположении духа, жизнерадостным и улыбчивым, вот уж, что называется, повезло так повезло... (свад)

- (резко протягивая руку) Привет! (мул)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору: а) синтонно, б), в) и г) - антитонно (в различных эволюционных модальностях). Какие из ваших ответов покажутся вам приемлемыми, а какие оборвут коммуникацию?

1. - И тебе не стыдно, Абдайкл?

2. - Пуфик мне, если можно, пожалуйста.

3. - (подзывая) Авдикий!

4. - Ты прямо как черт из коробочки выскочил, Никанор!

5. - Ну что ты хромаешь, как вечный жид!

6. - Вы - начальник, Корнелий, вам виднее.

7. - Твои глаза - как бездонное небо!

8. - Пора, пора кое-кому приблизиться.

9. - Жалок плод усыхающей яблони.

10. - Вот тебе ! (показывает партнеру фигу)

Упражнение. Сочините диалоги из двух реплик в следующих парах модальностей. Насколько ответы партнера окажутся поддерживающими коммуникацию?

1. мул - свад;

2. мул - анах;

3. мул - виш;

4. мул - адж;

5. мул - сах;

6. свад - ман;

7. свад - анах;

8. свад - виш;

9. свад - сах;

10. ман - анах;

11. ман - виш;

12. ман - адж;

13. анах - виш;

14. анах - адж;

15. анах - сах;

16. виш - адж;

17. виш - сах;

18. адж - сах.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте по два обращения в (по возможности) чистых эволюционных модальностях и ответьте: а) синтонно и б) и в) антитонно.

1. Предложение сыну прогуляться.

2. Сомнение в способности партнера выстоять на ногах в грядущих неприятностях.

3. Упрек куклы в неверности.

4. Вопрос к мужу о его причастности к семейному беспорядку.

5. Похвала другу, совершившему благородный поступок.

Пример.

1.1. - Прогуляемся? (мул)

а) - В город? (мул)

б) - Погода в принципе благоприятствует, но все же холодновато, холодновато. (свад)

в) - Я с тобой пойду. (ман)

1.2. - Погода шепчет, однако. (анах)

а) - Разве это погода? (анах)

б) - Тебе стоило бы приодеться - все же в городе живем. (виш)

в) - (с нажимом) Я - не слышу. (мул)

АМБИВАЛЕНТНЫЕ ТРАНСЛЯЦИИ

Трансляция называется эволюционно-амбивалентной, если для протагониста она звучит в одной эволюционной модальности, а его партнер воспринимает ее в другой.

Например, директор фирмы заявляет сотруднику:

- Я вас увольняю.

Для директора эта трансляция звучит в манипурной модальности, а для сотрудника... здесь возможны варианты. Он может услышать фразу начальника в муладхарной модальности, как будто тот сказал так:

- (грозно) ВОН! -

или в анахатной модальности, как будто безличная сила (рок) ему заявила:

- Всё. Уволен. -

или в сахасрарной модальности, когда начальник превращается в центр мира и говорит как муравьиный лев мелкому муравьишке:

- (сверху вниз) Я вас увольняю.

или в свадхистханной модальности, с акцентом на глаголе:

- Я вас увольняю.

Амбивалентность - распространенное, хотя чаще всего осложняющее коммуникацию явление, но полностью избежать его невозможно, во-первых, потому, что люди весьма невнимательны к своим и чужим модальностям, а во-вторых, и по объективным причинам, о которых речь ниже. Однако самая распространенная причина амбивалентности - невнимательность партнера, который не обращает внимания на маркеры протагониста и приписывает его трансляциям модальности, которые партнеру удобны или привычны.

Амбивалентность трансляции часто можно заметить по ответной трансляции партнера, который прямо или косвенно показывает, в какой модальности он воспринял протагониста; эта модальность трансляции партнера называется реверсивной и обозначается со значком "<" спереди.

Амбивалентные муладхарные трансляции

Муладхарно-свахистханная амбивалентность возникает в ситуациях, где муладхарная трансляция протагониста воспринимается партнером как вариация на хорошо знакомую тему, как в следующем диалоге:

- (капризно) Варенья хочу! (мул)

- Ты все время чего-то хочешь, Виля, утром мороженого, днем пирога, сейчас варенья - остановись. (<свад)

Упражнение. В каких еще ситуациях возникает муладхарно-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-свадхистханная амбивалентность трансляции протагониста.

Муладхарно-манипурная амбивалентность возникает в ситуациях, когда партнер воспринимает объект, акцентированный протагонистом, как часть некоторой структуры:

- (требовательно) Варенья! (мул)

- (спокойно) Тебе хочется варенья, а мне - сына со здоровыми зубами. (<ман)

- Он обидел меня (плачет) по лицу! (мул)

- Но зато все остальное тело не пострадало. (<ман)

Упражнение. В каких еще ситуациях возникает муладхарно-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-манипурная амбивалентность трансляции протагониста.

Муладхарно-анахатная амбивалентность возникает, когда партнер показывает, что для него объект, предъявленный протагонистом, погружен глубоко в жизненный поток:

- (при встрече, радостно) Гермоген! (мул)

- (тоже удивляясь) Где меня только не носит. (<анах)

- Сойди с моей (выразительно) ноги! (мул)

- Мне тоже не нравится стесненность. (<анах)

- (требовательно) Должок, Гервасий! (мул)

- А я и не думал, что между нами всё так остро. (<анах)

Упражнение. В каких еще ситуациях возникает муладхарно-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-анахатная амбивалентность трансляции протагониста.

Муладхарно-вишудховская амбивалентность возникает в ситуациях, когда партнер рассматривает объект, обозначенный протагонистом, как часть большого мира:

- Вот, Гурий, познакомься, это моя жена (выразительно) Анфиса. (мул)

- Очень редкое имя. (<виш)

- Ты же знаешь, (с нажимом) Евтихий, я всегда при тебе останусь. (мул)

- Мир велик, Агафья, и людей в нем много. (<виш)

Упражнение. В каких еще ситуациях возникает муладхарно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-вишудховская амбивалентность трансляции протагониста.

Муладхарно-аджновская амбивалентность возникает в ситуациях, когда изолированный объект, акцентированный протагонистом (или его трансляция в целом), воспринимается партнером как универсальный символ:

- Знаешь, я хочу купить джип. (мул)

- Да, социальный статус в наше время определяет всё. (<адж)

- Я женился на (значительно) Василиде. (мул)

- Да, такой красоты женщин больше не существует. (<адж)

- У меня, милый, болит живот. (мул)

- Ну, это классика. (<адж)

Упражнение. В каких еще ситуациях возникает муладхарно-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-аджновская амбивалентность трансляции протагониста.

Муладхарно-сахасрарная амбивалентность возникает в ситуациях, когда партнер воспринимает объект, акцентированный протагонистом, как центр мира:

- Это ребенок - ваш? (мул)

- (благоговейно) Мой! (берет ребенка на руки и закрывает глаза от счастья) (<сах)

- (недоверчиво) Ты хочешь на день рождения щенка? (мул)

- О чем еще я мечтаю с утра до вечера и ночи напролет? (<сах)

Упражнение. В каких еще ситуациях возникает муладхарно-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется муладхарно-сахасрарная амбивалентность трансляции протагониста.

Амбивалентные свадхистханные трансляции

Свадхистханно-муладхарная амбивалентность возникает в ситуациях, когда для партнера гораздо важнее сам по себе объект, о котором идет речь, нежели акцентированные протагонистом его качества:

- Заходил вчера Евстрат Тихоныч - тихий, вежливый, почти что ласковый, всё улыбался. (свад)

- Да что ты говоришь - сам Евстрат приходил?! (<мул)

- Приходи, почаевничаем, поговорим о том, о сем... (свад)

- Вы правда меня приглашаете, Домна? (<мул)

Упражнение. В каких еще ситуациях возникает свадхистханно-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-муладхарная амбивалентность трансляции протагониста.

Свадхистханно-манипурная амбивалентность возникает в ситуациях, когда партнер больше интересуется устройством объекта, о котором говорит протагонист, нежели его качествами:

- Зайчик тут проскакал мимо - беленький, веселенький, ушастенький. (свад)

- Да, и вкусно у него наверное, всё это... (<ман)

- Обратите внимание на это чудо природы: торт свадебный ореховый сливочный с цукатами! (свад)

- Ой, и правда на нем розы! Крем! Орехи! Цукаты! (<ман)

Упражнение. В каких еще ситуациях возникает свадхистханно-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-манипурная амбивалентность трансляции протагониста.

Свадхистханно-анахатная амбивалентность возникает в ситуациях, когда качества объекта, акцентированнаые протагонистом, воспринимаются партнером как характеристики жизненного потока:

- Он был такой маленький мальчик, глупый, бессмысленный и наивный до смешного. (свад)

- От судьбы он не ушел, это точно. (<анах)

- Посмотри, какой он жалобный, голодный, холодный!

- Да, так вот и живем. (<анах)

Упражнение. В каких еще ситуациях возникает свадхистханно-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-анахатная амбивалентность трансляции протагониста.

Свадхистханно-вишудховская амбивалентность возникает в ситуациях, когда объект, на качествах которого делает акцент протагонист, воспринимается партнером как часть большого мира:

- Смотри какой мой котик красивый, пушистый, ласковый, немножко совсем кусачий-царапучий! (свад)

- А каких мышей он ловит? (<виш)

- Ну я же тебя так люблю, вся трепещу при твоем только виде! (свад)

- Вот потому я тебя и выбрал. (<виш)

Упражнение. В каких еще ситуациях возникает свадхистханно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-вишудховская амбивалентность трансляции протагониста.

Свадхистханно-аджновская амбивалентность возникает, когда качества объекта, акцентируемые протагонистом (или сам этот объект), воспринимаются партнером как качества или архетипы мира:

- Смотри, какие у меня титечки! Круглые, шелковые, розовые, нежные! (свад)

- Как у богини! (<адж)

- А вот еще один мой неплохой рисунок, кажется мне, совсем даже неплохой. (свад)

- Не хвастайся, ты еще не Микеланджело. (<адж)

Упражнение. В каких еще ситуациях возникает свадхистханно-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-аджновская амбивалентность трансляции протагониста.

Свадхистханно-сахасрарная амбивалентность возникает в ситуациях, когда объект, качества которого акцентирует протагонист, воспринимается партнером как центр мира:

- Вчера заглядывала ко мне твоя Цветана - милая, доброжелательная такая. (свад)

- (убежденно) Она и правда лучше всех на свете! (<сах)

- Твоя Москва показалась мне неласковой, огромной и подавляющей.

- (одобрительно) Она знает, что делает. (<сах)

Упражнение. В каких еще ситуациях возникает свадхистханно-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется свадхистханно-сахасрарная амбивалентность трансляции протагониста.

Амбивалентные манипурные трансляции

Манипурно-муладхарная амбивалентность возникает в ситуациях, когда одна из частей объекта, рассматриваемого протагонистом, сильно акцентирована для партнера:

- Вчера у меня были Варфоломей, Викентий и Валерьян. (ман)

- Какой же он милый, мой Валерьянчик... (<мул)

- Она обнажила всё свое тело: руки, живот, грудь, шею и ноги. (ман)

- Неужели грудь?! (<мул)

Упражнение. В каких еще ситуациях возникает манипурно-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-муладхарная амбивалентность трансляции протагониста.

Манипурно-свадхистханная амбивалентность возникает в ситуациях, когда партнер воспринимает части объекта, предъявляемые протагонистом, как его качества:

- Паригорий вчера явился, с тортом и бутылкой вина. (ман)

- Да, он такой щедрый и обходительный! (<свад)

- Какие у тебя милые ушки, Венцеслав! (ман)

- Неправда, я не ушастый! (<свад)

Упражнение. В каких еще ситуациях возникает манипурно-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-свадхистханная амбивалентность трансляции протагониста.

Манипурно-анахатная амбивалентность возникает в ситуациях, когда партнер несколько абстрагируется от конкретных реалий объекта, предъявляемых протагонистом, воспринимая их как некоторую часть общего хода событий:

- У меня простужена грудь. (ман)

- Мне иногда тоже неможется. (<анах)

- Ты надо мной смеешься, Белисар. (ман)

- Да, порой бывает смешно, Доброгнева. (<анах)

Упражнение. В каких еще ситуациях возникает манипурно-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-анахатная амбивалентность трансляции протагониста.

Манипурно-вишудховская амбивалентность возникает в ситуациях, когда изолированный объект, структурно предъявляемый протагонистом, воспринимается партнером как часть большого мира:

- Вот, посмотри, какая куколка, у нее ножки, ручки, головка, платьице и еще два запасных. (ман)

- А где она любит гулять? (<виш)

- (жалобно) У меня зуб болит. (ман)

- Да, картины с тебя не напишешь. (<виш)

Упражнение. В каких еще ситуациях возникает манипурно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-вишудховская амбивалентность трансляции протагониста.

Манипурно-аджновская амбивалентность возникает в ситуациях, когда изолированный объект протагониста становится в глазах партнера универсальным символом:

- Я сегодня потерял ключ, мама. (ман)

- (возводя глаза вверх) Горе моё, когда же ты от меня отойдешь! (<адж)

- Гамалиил, я не понимаю, зачем тебе попугай? (ман)

- Почему, ну почему Бог ко мне так несправедлив?! (<адж)

Упражнение. В каких еще ситуациях возникает манипурно-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-аджновская амбивалентность трансляции протагониста.

Манипурно-сахасрарная амбивалентность возникает в ситуациях, когда предметно явленный протагонистом объект становится в глазах партнера символом или центром мира:

- (скромно) Вот я, Феофания, тебе цветы принес. (ман)

- (восторженно) Я правда для тебя лучше всех? (<сах)

- Я о тебе беспокоился, Дейна. (ман)

- Ну зачем - не клином же на мне свет сошелся! (<сах)

Упражнение. В каких еще ситуациях возникает манипурно-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется манипурно-сахасрарная амбивалентность трансляции протагониста.

Амбивалентные анахатные трансляции

Анахатно-муладхарная амбивалентность возникает в ситуациях, когда партнер приписывает акцент тому или иному объекту (часто самому протагонисту), который в реплике протагониста обозначается не более, чем намеком:

- Что-то кашляется с утра. (анах)

- Опять у тебя твои легкие! (<мул)

- Неприятно как-то дует. (анах)

- Вечно ты свою поясницу оголяешь! (<мул)

Упражнение. В каких еще ситуациях возникает анахатно-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-муладхарная амбивалентность трансляции протагониста.

Анахатно-свадхистханная амбивалентность возникает в ситуациях, когда качества жизненного потока, обозначенные протагонистом, воспринимаются партнером как атрибуты объекта (например, самого протагониста):

- Что-то бодрит сегодня. (анах)

- (с беспокойством) Ты замерз? (<свад)

- Сомнительно оно что-то. (анах)

- А ты во мне не сомневайся! (<свад)

Упражнение. В каких еще ситуациях возникает анахатно-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-свадхистханная амбивалентность трансляции протагониста.

Анахатно-манипурная амбивалентность возникает в ситуациях, когда несколько отвлеченное высказывание протагониста партнер воспринимает совершенно конкретно:

- Некоторое недомыслие было кем-то проявлено. (анах)

- Всё понятно: я забыла дать тебе бутерброд! (<ман)

- Одиноко и ветрено. (анах)

- Тебе мало телевизора и печки? (<ман)

Упражнение. В каких еще ситуациях возникает анахатно-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-манипурная амбивалентность трансляции протагониста.

Анахатно-вишудховская амбивалентность возникает в ситуациях, когда партнер слишком ясно приписывает внешнему миру слова протагониста, относящиеся в жизненному потоку в целом:

- Очень много сумбура вокруг. (анах)

- Ну, раз уж ты холостой лейтенант, то, понятно, дамский пол реагирует. (<виш)

- Было бы неплохо подкрепиться. (анах)

- Да, понимаю, тебе как хохлу без галушек и сала не прожить. (<виш)

Упражнение. В каких еще ситуациях возникает анахатно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-вишудховская амбивалентность трансляции протагониста.

Анахатно-аджновская амбивалентность возникает в ситуациях, когда качества текущего жизненного потока, предъявленные протагонистом, воспринимаются партнером как аспекты или законы мира в целом:

- Смешно слышать такое. (анах)

- Ты мнишь себя экспертом мирового уровня - и ошибаешься, Викторин! (<адж)

- Больно! (анах)

- Ну, ничего страшного, орел тебя в печень не клюет. (<адж)

Упражнение. В каких еще ситуациях возникает анахатно-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-аджновская амбивалентность трансляции протагониста.

Анахатно-сахасрарная амбивалентность возникает в ситуациях, когда партнер воспринимает трансляцию протагониста, относящуюся к его текущему переживанию жизненного потока, как описание центрированного мира:

- Приятно, когда все получается. (анах)

- Ну, ты не Бог пока что. (<сах)

- Грустно и одиноко бывает порой. (анах)

- А ты не скули на весь белый свет - уже надоел! (<сах)

Упражнение. В каких еще ситуациях возникает анахатно-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется анахатно-сахасрарная амбивалентность трансляции протагониста.

Амбивалентные вишудховские трансляции

Вишудхо-муладхарная амбивалентность возникает, когда партнер воспринимает слова протагониста, относящиеся к расположению объекта в мире в целом, со слишком большим акцентом на самом объекте, игнорируя его положение в мире:

- Тунец водится в Атлантическом океане. (виш)

- А он вкусный? (<мул)

- Посмотри на мою норковую шубу - такие носят кинозвезды и банкирши! (виш)

- Поздравляю с обновкой. (<мул)

Упражнение. В каких еще ситуациях возникает вишудхо-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-муладхарная амбивалентность трансляции протагониста.

Вишудхо-свадхистханная амбивалентность возникает в ситуациях, когда партнер обращает внимание лишь на предъявленное протагонистом качество объекта, пренебрегая его включением в мир:

- Эту блестящую медаль, внучок, я получил за сражение под Сталинградом. (виш)

- А чем она блестит - золотом? (<свад)

- Вчера моим скромным мужем на экране телевизора любовалась вся страна.

- Он у тебя и вправду скромный. (<свад)

Упражнение. В каких еще ситуациях возникает вишудхо-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-свадхистханная амбивалентность трансляции протагониста.

Вишудхо-манипурная амбивалентность возникает в ситуациях, когда объект мира, предъявленный протагонистом, рассматривается партнером с точки зрения его структуры:

- Пингвины живут в Антарктиде. (виш)

- Поэтому у них такие смешные крылышки и животики? (<ман)

Другой, тоже распространенный вариант такой амбивалентности, заключается в том, что "мир" в понимании протагониста является не более, чем ограниченной структурной областью для партнера:

- Представляешь, я иду на повышение - скоро майором буду! (виш)

- Это в армии как кандидат наук, примерно? (<ман)

Упражнение. В каких еще ситуациях возникает вишудхо-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-манипурная амбивалентность трансляции протагониста.

Вишудхо-анахатная амбивалентность возникает в ситуациях, когда объект, предъявленный протагонистом как находящийся в пределах (субъективной) Вселенной, для партнера символизирует текущее состояние жизненного потока:

- Представляешь, сегодня в наш магазин фейхоа привезли, из Африки, наверное. (виш)

- Да, я вижу: жизнь кипит! (<анах)

- А к нам сегодня сам Александр Карелин приезжал, олимпийский чемпион! (виш)

- Если тебе повезло, не обязательно так важничать и хвастаться. (<анах)

Упражнение. В каких еще ситуациях возникает вишудхо-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-анахатная амбивалентность трансляции протагониста.

Вишудхо-аджновская - амбивалентность возникает, когда предъявленный протагонистом объект, принадлежащий миру, является в глазах партнера символом или качеством мира:

- Я родился далеко отсюда, в Париже. (виш)

- О, я преклоняюсь перед мировыми столицами! (<адж)

- Моя жена из рода Трубецких. (виш)

- Трудно, наверное, принцессу в доме иметь. (<адж)

Упражнение. В каких еще ситуациях возникает вишудхо-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-аджновская амбивалентность трансляции протагониста.

Вишудхо-сахасрарная амбивалентность возникает в ситуациях, когда объект, предъявленный протагонистом как принадлежащий проявленному миру, в глазах партнера служит центром мира:

- У вашей жены необычная судьба. (виш)

- Я на других женщин никогда не смотрю. (<сах)

- Ты посмотри какой получился костюмчик - на свадьбу идти можно! (виш)

- Ну ты не хвастайся, кроме костюма у меня и другие проблемы имеются. (<сах)

Упражнение. В каких еще ситуациях возникает вишудхо-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется вишудхо-сахасрарная амбивалентность трансляции протагониста.

Амбивалентные аджновские трансляции

Аджно-муладхарная амбивалентность возникает в ситуациях, когда объект-символ трансляции протагониста воспринимается партнером как просто объект:

- (восторженно) Мама, мне сегодня на концерте (с придыханием) Эминем улыбнулся! (адж)

- (равнодушно) А кто это? (<мул)

- Ты только представь, мама - у нее глаза (с восторгом) синие-синие, как небо! (адж)

- И круглые, наверное. (<мул)

Упражнение. В каких еще ситуациях возникает аджно-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-муладхарная амбивалентность трансляции протагониста.

Аджно-свадхистханная амбивалентность возникает, когда качества мира в целом, предъявленные в трансляции протагониста воспринимаются партнером как относящиеся к отдельному объекту:

- Мир суров, Белисар. (адж)

- Да, я вижу, тебя обидели, мой друг. (<свад)

- Это не певец - Бог! (адж)

- Мне тоже нравится мягкий тембр его голоса. (<свад)

Упражнение. В каких еще ситуациях возникает аджно-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-свадхистханная амбивалентность трансляции протагониста.

Аджно-манипурная амбивалентность возникает в ситуациях, когда протагонист пытается поднять структурно обозначенный объект до уровня мирового символа, но у него (с точки зрения партнера) это не получается:

- Я видел вчера Авундия во фраке - это что-то необычайно изысканное! (адж)

- Ну, в спортивном костюме он тоже неплохо смотрится. (<ман)

- Адолий, ты - мой ангел! (адж)

- И ты, Гелиана, - моя подружка. (<ман)

Упражнение. В каких еще ситуациях возникает аджно-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-манипурная амбивалентность трансляции протагониста.

Аджно-анахатная амбивалентность возникает, когда характеристики, символы или законы мира, обозначенные протагонистом, воспринимаются партнером как описание конкретного жизненного потока:

- Кто звезд с неба не хватает, хотя бы должен их слушаться. (адж)

- Это трудно. (<анах)

- (значительно) Носорог плохо видит, но это не его проблемы. (адж)

- Неужели, Благослав, тебе страшно? (<анах)

Упражнение. В каких еще ситуациях возникает аджно-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-анахатная амбивалентность трансляции протагониста.

Аджно-вишудховская амбивалентность возникает в ситуациях, когда протагонист пытается поднять объект мира до уровня универсального символа, но у него это, в восприятии партнера, не получается:

- Фаина - великая актриса: она нежна, (с преклонением) как Афродита! (адж)

- И очень ласкова с хорошенькими мальчиками. (<виш)

- Познакомьтесь, это мой старый друг, генерал Аникей Валерьяныч - всем генералам генерал! (адж)

- Правда генерал? (<виш)

Упражнение. В каких еще ситуациях возникает аджно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-вишудховская амбивалентность трансляции протагониста.

Аджно-сахасрарная амбивалентность возникает в ситуациях, когда в трансляции объект-символ становится в глазах партнера фокусом мира:

- Братислав - замечательный артист! (адж)

- Доброгнева, не надо делать себе полномасштабного кумира, пожалуйста. (<сах)

- (поучающим голосом) Кто смел, то и съел. (адж)

- (насмешливо) Как бы его потом с вершины горы кубарем не спихнули! (<сах)

Упражнение. В каких еще ситуациях возникает аджно-сахасрарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется аджно-сахасрарная амбивалентность трансляции протагониста.

Сахасрарно-муладхарная амбивалентность возникает в ситуациях, когда партнер не замечает фокусировки мира, предложенной протагонистом, и сосредотачивает внимание на одном из объектов его трансляции, воспринимая его как изолированный:

- (гордо) Я их всех уделаю! (сах)

- (обнимая) Милый мой! (<мул)

- Я как руководитель вам, Белослав, предписываю подчиняться. (сах)

- Да я что, я ничего. (<мул)

Упражнение. В каких еще ситуациях возникает сахасрарно-муладхарная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-муладхарная амбивалентность трансляции протагониста.

Сахасрарно-свадхистханная амбивалентность возникает, когда из мира, центрированного протагонистом на некотором объекте, партнер видит один только этот объект и сосредотачивает свое внимание на обозначенном протагонистом его качестве:

- Я устал над вами владычествовать. (сах)

- Полежи, отдохни немножко - и всё пройдет. (<свад)

- Великий Зевс правит всеми богами Олимпа. (сах)

- Ну, столько он великий, сколько капризный, жестокий и невыдержанный. (<свад)

Упражнение. В каких еще ситуациях возникает сахасрарно-свадхистханная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-свадхистханная амбивалентность трансляции протагониста.

Амбивалентные сахасрарные трансляции

Сахасрарно-манипурная амбивалентность возникает, когда партнер видит не сфокусированный на некотором объекте мир, предложенный ему протагонистом, а структуру этого объекта:

- Ты сидишь как сыч в своем офисе с компьютером и модемом, а вокруг-то - люди, животные, растения, моря и реки! (сах)

- Ты принтер забыл. (<ман)

Другой вариант возникновения такой амбивалентности - различия в субъективных представлениях о мире, когда мир партнера существенно шире мира протагониста:

- (гордо) Я - глава семьи! (сах)

- Вот и воспитывай жену и ребенка, а дальше не высовывайся. (<ман)

Упражнение. В каких еще ситуациях возникает сахасрарно-манипурная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-манипурная амбивалентность трансляции протагониста.

Сахасрарно-анахатная амбивалентность возникает в ситуациях, когда партнер воспринимает слова протагониста, изображающего центрированный мир, как описание безличного жизненного потока:

- (важно) Я за всё отвечаю. (сах)

- Я тоже верю, что всё обойдется. (<анах)

- Ты знаешь, (вдохновенно) у нас сам Никодим Самсоныч присутствует! (сах)

- Я рад, что всё хорошо получилось. (анах)

Упражнение. В каких еще ситуациях возникает сахасрарно-анахатная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-анахатная амбивалентность трансляции протагониста.

Сахасрарно-вишудховская амбивалентность возникает, когда протагонист предъявляет партнеру сфокусированный на некотором объекте мир, а партнер воспринимает этот объект как всего лишь выделенную часть этого мира:

- А хотел бы ты, Парфен, (торжественно) встать во главе нашей футбольной лиги? (сах)

- (скептически) А что, кто в лиге повыше, тот больше голов забивает? (<виш)

- (пылко) Ты - самый глупый дурак на свете, Горгоний! (сах)

- Мне кажется, не стоит так волноваться по пустякам. (<анах)

Упражнение. В каких еще ситуациях возникает сахасрарно-вишудховская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-вишудховская амбивалентность трансляции протагониста.

Сахасрарно-аджновская амбивалентность возникает в ситуациях, когда центр мира, предъявленный протагонистом, партнер воспринимает ("всего лишь") как аспект или одно из качеств мира:

- Ну пойми, мама, для меня нет никого на свете, кроме Еферия! (сах)

- Я и сама вижу, что Афродита взяла тебя под свое покровительство. (<адж)

- И весь мир мне покорится! (сах)

- (насмешливо) О, всемогущий! (<адж)

Упражнение. В каких еще ситуациях возникает сахасрарно-аджновская амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется сахасрарно-аджновская амбивалентность трансляции протагониста.

РЕВЕРСИВНЫЕ МОДАЛЬНОСТИ И МАРКЕРЫ

Во многих случаях партнер в своей трансляции дает понять, в какой модальности он воспринял предшествующую трансляцию протагониста; эта модальность трансляции партнера называется реверсивной и обозначается со значком "<" спереди. Например, партнер в ответ на реплику протагониста заявляет ему:

- Ну, ты все-таки так не говори, не весь мир на тебе покоится. (<сах)

Ясно, что эта трансляция имеет реверсивную сахасрарную модальность, так как показывает, что партнер воспринял предыдущую реплику протагониста как сахасрарную.

Знаки, с помощью которых партнер обозначает реверсивную модальность, называются реверсивными маркерами. Одним из универсальных методов обозначить реверсивную модальность является следующий: партнер произносит волшебные слова "Я тоже", а затем добавляет реплику в определенной модальности - и тем самым создает реверсивный маркер соответствующей модальности, например:

- Я тоже люблю находиться в центре внимания. (<сах)

- Я тоже чувствую, что не так оно как-то происходит. (<анах)

- Я тоже всегда стремлюсь разложить все по полочкам. (<ман)

Реверсивные муладхарные маркеры

Как дать понять протагонисту, что его трансляция имела, с вашей точки зрения, муладхарную модальность? Можно согласиться с его предполагаемой акцентуацией на изолированном объекте, а можно, наоборот, против нее возразить:

- Еспер меня бросил!

- Ты зря на нем так фиксируешься. (<мул)

- Представляешь, Еспер меня бросил!

- Да, неделю назад меня, а сегодня тебя - очень легкомысленный и непостоянный наш Еспер.(<мул)

- Хорошо тебе в теплом свитере!

- Это не свитер, а кофта. (<мул)

- Мне хорошо в этом свитере!

- Нет, не тебе в нем хорошо, а мне! (<мул)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в муладхарной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной муладхарной модальности.

1. - Откуда мне знать про Ефрасия?

2. - Что-то метет сильно.

3. - Я здесь главный.

4. - Ты еще молодой, Еферий, зеленый, поумнеешь со временем - тогда приходи.

5. - Моя кукла вывихнула ногу в бедре.

Реверсивные свадхистханные маркеры

Желая дать понять протагонисту, что вы оценили его качественное описание объекта, можно продолжить список этих качеств или, наоборот, их опровергнуть:

- Муж у меня отличный.

- И высокий, и добрый, и ласковый со всеми - образцовый мужчина! (<свад)

- Ну всё, мне конец.

- И не говори напрасно, совсем даже не окончательный, этот твой конец, а промежуточный, или даже только еще начинается. (<свад)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в свадхистханной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной свадхистханной модальности.

1. - Мне нужен пушистый плед.

2. - Мое ранчо располагается на самой западной окраине Техаса.

3. - Теперь пиши-пропало.

4. - Ты льешь воду на мельницу нашего врага, Звездан.

5. - Едем?

Реверсивные манипурные маркеры

Для того, чтобы дать понять протагонисту, что вы восприняли его в манипурной модальности, можно акцентировать связи между частями упомянутого им объекта:

- Акиндин - мой муж.

- Надо же! А я решила, что сын! (<ман)

В данном случае "объектом" является супружеская пара, и партнерша акцентирует свое внимание на типе отношений в ней.

Другой вариант реверсивного манипурного маркера - продолжение списка элементов или частей обозначенного протагонистом объекта:

- У моего нового велосипеда очень красиво изогнут руль, правда?

- Да, и педали оригинальные, и восемь передач. (<ман)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в манипурной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной манипурной модальности.

1. - (грозно) Харлампий!

2. - Бог тебе судья, Лучезар.

3. - Холодно!

4. - Мой конь затерялся в степях.

5. - Свинья не съест, я думаю.

Реверсивные анахатные маркеры

Есть много способов показать протагонисту, что вы восприняли его реплику в анахатной модальности; например, для этого можно показать, что вы проигнорировали все ее предметное содержание:

- Таисия, ты зачем спрятала мой галстук?

- (себе под нос) Кажется, тучи над головой сгущаются. (<анах)

- Таисия, ты зачем спрятала мой галстук?

- Ты, Паригорий не представляешь себе, как трудно жить, когда вокруг одно только раздражение. (<анах)

Еще примеры трансляций с реверсивной анахатной модальностью:

- Да, я согласен с вами, действительно всё идет неплохо. (<анах)

- Мне с тобой тоже хорошо, даже очень. (<анах)

- А мне, в отличие от тебя, не кажется, что происходит хоть что-то. (<анах)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в анахатной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной анахатной модальности.

1. - (при встрече, улыбаясь) Как приятно!

2. - Немедленно прекрати издеваться над младшей сестрой, Неемия!

3. - Соглашайся, Рогволод, завтра упустишь ценный шанс.

4. - Не смей прекословить (расправляя плечи; важно) отцу!

5. - (подобострастно) Кушайте, Ромодан Степаныч!

Реверсивные вишудховские маркеры

Хороший способ показать протагонисту, что вы восприняли его трансляцию в вишудховской модальности - дать сравнение упомянутого им объекта с каким-либо иным, или иначе ввести его (объект) в контекст большого мира:

- Не высовывай язык, Пересвет!

- Тебе он кажется непомерно огромным, как гора? (<виш)

- Мне надоело стирать твои носовые платки, Тимолай.

- Ты меня родила не только на радость миру, но и на горе ему, мама! (<виш)

- Однако странно звучит всё это.

- Ты зря критикуешь Ратибора за его последнюю статью на сайте - она увеличила его посещаемость вдвое! (<виш)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в вишудховской модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной вишудховской модальности.

1. - Гони должок, Милонег!

2. - Смешно, ей-Богу!

3. - А если я не уступлю - заплачешь, Нафан?

4. - Только не надо мне ничего объяснять!

5. - (страстно) О, Ревекка!

Реверсивные аджновские маркеры

Как дать понять протагонисту, что вы восприняли его трансляцию на аджновском уровне? Для этого бывает полезно приписать ему мифологическую ассоциацию или превосходную степень:

- Ты правда находишь ее Афродитой? (<адж)

- Ты зря считаешь его Усамой бин Ладеном. (<адж)

- Ну не такой уж он архилентяй мирового значения, как ты расписываешь - обычный лодырь. (<адж)

- Да, ты действительно затмила солнце своим сиянием. (<адж)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в аджновской модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной аджновской модальности.

1. - Я очень к тебе привязана, милый.

2. - Не попрошайничай, Саламан!

3. - Отчего ты такой грустный, Гиацинт?

4. - О, это непонятно.

5. - Так издавна повелось, сынок.

Реверсивные сахасрарные маркеры

Для того, чтобы дать понять протагонисту, что вы восприняли его трансляцию как сахасрарную, можно подтвердить или оспорить факт центрированности мира на некотором упомянутом им объекте:

- Представляешь, я сегодня выиграл!

- Ну, не задирай нос - пока ты не чемпион. (<сах)

- Не надо так на весь мир важничать, Афанасий. (<сах)

- Ты это зря - Бог над миром поставлен управлять. (<сах)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в сахасрарной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной сахасрарной модальности.

1. - Я пропадаю, Гелиана!

2. - И вот он всех нас и задавил, представляешь?!

3. - Зачем ты меня держишь, Смарагд? Ты меня отпусти на волю!

4. - Павлин из всех птиц - наикрасивейшая.

5. - Будь умницей, Ражден.

Собственная и реверсивная модальности

Собственная модальность трансляции может отличаться от реверсивной, и даже чаще всего так и бывает, поэтому их следует различать, например:

- А ты мог бы говорить поконкретнее, Перегрин? (<анах; ман)

- (с намеком на партнера) Когда кто-то чересчур много себе понимает, это редко хорошо кончается. (<сах; анах)

- Ты все так ясно нам разложил - как на ладони. (<ман, виш)

Упражнение. Определите собственные и реверсивные модальности следующих партнерских трансляций и пяти трансляций по своему выбору. Реплику протагониста в случае необходимости придумайте сами.

1. - Что ж, Святогор, плыви, коли так хорошо тебе плывется.

2. - С ума-то не сходи, Пересвет, выше царя себя не ставь!

3. - (с намеком) Хорошо, конечно, когда краткость - сестра таланта, но не у всех так получается.

4. - Речи твои ласковые, да конца им нет.

5. - Это еще доказать требуется, что она такая необыкновенная.

6. - Дело тут вовсе не в твоем лице как таковом, а в рынке косметики для девушек.

7. - Почему обидел? Вовсе никто никого не обижал!

8. - Не такой уж я добрый, не Христос и не Будда, по крайней мере.

9. - На жизнь жаловаться - вечно в неудачниках ходить.

10. - Не канючь - лучше утри слезы, подружка!

Упражнение. Придумайте диалоги из двух реплик, в которых ответ партнера имеет следующие модальности:

1. (<свад; ман)

2. (<ман; анах)

3. (<мул; сах)

4. (<свад; виш)

5. (<виш; свад)

6. (<сах; мул)

7. (<сах; свад)

8. (<адж; сах)

9. (<виш; ман)

10. (<анах; сах).

КОНФОРМНЫЕ И НЕКОНФОРМНЫЕ ОТВЕТЫ

Трансляция партнера, в которой он прямо или косвенно подтверждает (собственную) модальность трансляции протагониста, называется конформной; в противном случае она называется неконформной. Иными словами если реверсивная модальность партнера (в пределах данного универсального архетипа) совпадает с собственной модальностью трансляции протагониста, то трансляция партнера конформна, а если эти две модальности различаются, то трансляция партнера неконформна. Например, если протагонист использовал в своей трансляции анахатную модальность, то конформным будет ответ партнера в реверсивной анахатной модальности, а неконформным - в любой другой реверсивной эволюционной модальности (например, реверсивной свадхистханной, см. ниже). Неконформные трансляции часто действуют на протагониста очень негативно, особенно если для него важна собственная модальность его трансляции и хочется, чтобы партнер ее воспринял. Наоборот, конформные ответы создают протагонисту впечатление глубокого понимания и даже сопереживания со стороны партнера. Сравните следующие диалоги: первый - с конформным ответом партнера, второй - с его неконформным ответом:

- Как хорошо бывает на сердце иногда! (анах)

- И в моей жизни тоже иногда поют соловьи. (<анах) (конф)

- Как хорошо бывает на сердце иногда! (анах)

- Твои настроения изменчивы - сегодня хорошо, завтра - плохо, не надо на этом концентрироваться. (<свад) (нконф)

Естественное реакция, возникающая у протагониста в последнем диалоге - глубокое разочарование в партнере, так как тот "ничего не понял" - то есть не услышал анахатной модальности протагониста и спрофанировал его трансляцию до свадхистханной.

Упражнение. Определите эволюционные модальности следующих обращений и пяти обращений по своему выбору и ответьте на них: а) конформно, б) и в) неконформно. Подумайте, какая из реверсивных эволюционных модальностей будет в данном случае наименее удачной. Контекст и стилистику в случае необходимости определите сами.

1. - (спокойно) Мне нужны изюм и курага.

2. - Отчего мир так несправедлив, Твердислав?

3. - Ты вырос и стал настоящим мужчиной, Океан.

4. - Уймись, Лель.

5. - Я хочу вон тот кусочек! (показывает пальцем)

Пример.

1. - (спокойно) Мне нужны изюм и курага. (ман)

а) - Как ты всегда точно знаешь, что тебе надо! Я просто восхищаюсь. (<ман) (конф)

б) - Так тебе изюмчик нужен! Очень нужен изюмчик! Без него ты погибнешь от голода! (<мул) (нконф)

в) - Тоже мне царь горы нашелся! Вот я сейчас все брошу и побегу твои распоряжения выполнять! (<сах) (нконф)

Упражнение. Определите каббалистические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них: а) конформно, б) и в) неконформно. Подумайте, какая из реверсивных эволюционных модальностей будет в данном случае наименее удачной.

1. - От твоего непослушания у меня скоро появятся стигматы, как у Христа.

2. - Мой муж - герой своей фирмы.

3. - Я ведь могу и вспылить, и растоптать под горячую руку.

4. - Доктор, у меня по утрам прямо какое-то умопомешательство - глаза не открываются, живот не дышит.

5. - Нет, все-таки с Чаком Норрисом (поднимает руки и лицо вверх) никто не сравнится.

СИНАСТРИЧЕСКИ МОДАЛЬНОСТИ И МАРКЕРЫ

Нередко протагонист в своей трансляции прямо или косвенно указывает партнеру, в какой модальности тот должен ему ответить; эта модальность называется синастрической (при ее обозначении перед ее названием ставится значок ">", например: ">мул" - синастрическая муладхарная модальность). Знаки, содержащиеся в трансляции протагониста и указывающие на желательную модальность ответа партнера, называются синастрическими маркерами. Если ответ партнера (в рамках данного универсального архетипа) звучит в предложенной ему протагонистом модальности, он называется комплементарным, а если нет - то некомплементарным. Иными словами, ответ партнера комплементарен, если его модальность (в рамках данного универсального архетипа) совпадает с синастрической модальностью трансляции протагониста. Например,

- И где ты плавал на своей яхте? (>виш)
- Я шел по Атлантическому океану, а потом по Индийскому. (виш)

В отсутствие синастрических маркеров адекватным (с точки зрения протагониста) обычно оказывается синтонный ответ, то есть ответ в той же модальности, которую использовал протагонист. Если протагонист в своей трансляции использует сложную модальность, то ее субмодальность (в отсутствие иных синастрических маркеров) часто является синастрическим маркером. Иными словами, субтонный ответ партнера (т. е. ответ, чья модальность определяется субмодальностью протагониста) часто является комплементарным.

Синастрические муладхарные маркеры заметны во всех вариантах просьбы к партнеру конкретизировать тот или иной изолированный объект:

- Ты скажи толком, что тебе принести, Мелетий. (>мул)

- Ты где был, Нафан? (>мул)

Слова и выражения типа "уточни", "конкретизируй", "точно", "где именно", "коротко и ясно", обращенные к партнеру, часто апеллируют к муладхарной модальности (иногда субмодальности) ответа:

- Уточни, что именно ты потеряла, Мирослава. (>мул)

- Отвечай коротко и ясно: кто она? (>мул)

Распространенным способом обозначения муладхарной синастрической модальности является использование протагонистом муладхарной субмодальности, например:

- Я жду от тебя ответа, (указывая пальцем на партнера; пылко) мерзавец! (ман(мул); >мул)

Упражнение. Приведите дополнительные примеры синастрических муладхарных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им муладхарную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Хотелось бы мне знать, Мардарий, сколько у тебя автомобилей было за твою жизнь.

2. - Мы правда поплывем по морю, Тимолай? Прямо не верится!

3. - Что-то мои щеки увяли в последнее время, Ромодан, а?

4. - Дросида, вызовите ко мне Герасима, пожалуйста.

5. - Ты что, Твердислав, уже уходишь?!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с муладхарной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наименее неадекватным.

1. Приглашение новой знакомой к себе домой на праздник.

2. Предложение кукле вести себя за столом более скромно.

3. Просьба к подчиненной больше на строить глазки сотрудникам других фирм.

4. Допрос мужа, подозрительно поздно вернувшегося с рыбалки.

5. Поручение семилетнему сыну по хозяйству.

Синастрические свадхистханные маркеры. Вопросы о качествах отдельного объекта обычно предполагают свадхистханную модальность ответа:

- Какого цвета были ее панталоны, интересно? (>свад)

- Ну и что ты предполагаешь теперь делать? (>свад)

Нередко протагонист, желая настроить партнера на свадхистханный лад ответа, перечисляет несколько вариантов качеств, создавая свадхистханную субмодальность и синастрическую модальность одновременно:

- Ты скажи, какая тебе нужна девушка: толстенькая, тоненькая, светленькая, темненькая, ласковая, серьезная? (ман(свад); >свад)

- Да кому на белом свете ты такой нужен: старый, беспомощный, закосневший в примитивном эгоизме? (виш(свад); >свад)

Упражнение. Приведите дополнительные примеры синастрических свадхистханных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им свадхистханную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Жди, Паригорий!

2. - Моя мечта не здесь - далеко!

3. - Сыровато здесь - хорошо бы подтопить.

4. - Что-то давно, Гремислав Африканыч, от вас ничего не слыхать.

5. - Ну, пошли?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения со свадхистханной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. Вопрос собаке о возможности увеличить скорость передвижения.

2. Вопрос подчиненному о трудности выполняемой им работы.

3. Предложение кукле помочь с шитьем платья на Новый Год.

4. Приглашение близкое по времени подружки на интересный спектакль.

5. Предъявление серьезной претензии взрослой дочери.

Синастрические манипурные маркеры имеют вопросы о структуре отдельного объекта или об отношениях между его частями:

- Кто и с кем из твоих соучеников уже сочетался законным браком? (>ман)

- Зачем тут этот болтик? (>ман)

- Скажи мне толком, что произошло у тебя с Гиларом? (>ман)

Манипурная субмодальность также часто служит недвусмысленным синастрическим манипурным маркером:

- Странно, как это получилось, что ты у меня в должниках оказался? (анах(ман); >ман)

- Я как генеральный директор жду от вас, Гервасий, ответа на свой вопрос. (сах(ман); >ман)

Упражнение. Приведите дополнительные примеры синастрических манипурных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им манипурную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Не буди во мне лиха, пока оно спит, Антонида.

2. - Я тот ворон, Евсевий, который тебе глаз не выклюет - сомневаешься?

3. - Ты почему волком воешь, Гостомысл?

4. - Вы поплывете на корабле, Градислава?

5. - Расскажите мне о вашем счастье, Рогнеда.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с манипурной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. Просьба рассказать о путешествии в Африку.

2. Призыв к юному дарованию не бросать занятия на скрипке.

3. Приветствие друга, встреченного неожиданно на горной тропе.

4. Апелляция к помощи куклы в связи с трудным положением ее хозяйки.

5. Запрос к начальнику о насущно необходимом.

Синастрические анахатные маркеры это, например, различные попытки смягчить партнера или вывести его на безличный уровень рассмотрения вопроса:

- (перебивая) Нет, ты на меня сначала с любовью посмотри, а потом уж отвечай. (>анах)

- Улыбнись, пожалуйста! (>анах)

- Ну что, красиво получилось? (>анах)

Анахатная субмодальность тоже часто является синастрическим маркером:

- Я тебя прошу, милый, миленький! (ман(анах); >анах)

- Ну, говори, как оно живется? (свад(анах); >анах)

Упражнение. Приведите дополнительные примеры синастрических анахатных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им анахатную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Почему у тебя такая лысина, Владлен?

2. - Спешу на волю, к тебе, к тебе!

3. - Укротись, Христина!

4. - Ну помоги же, Харлампий!

5. - Позвольте пригласить вас на танец, сударыня!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с анахатной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

Синастрические вишудховские маркеры можно заметить в прямых или косвенных просьбах протагониста к партнеру соотнести объект рассмотрения с "большим" миром:

- Как тебе понравился Агафон, в сравнении с остальными твоими мужчинами? (>виш)

- Подумай - где твое место в фирме? (>виш)

- Зачем тебе этот сюртук - неужели на праздник собрался в нем? (>виш)

Вишудховская субмодальность (например, проявленная в сравнении) тоже часто является вишудховским синастрическим маркером:

- Ну что ты всё так стонешь и беспокоишься, словно слон в посудной лавке? (свад(виш); >виш)

Упражнение. Приведите дополнительные примеры синастрических вишудховских маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им вишудховскую синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Почему ты считаешь, что мне надоел, Тимофей?

2. - Зачем тебе новый бизнес, Жорж?

3. - Ты куда-то едешь, Белисар?

4. - Мне ни к чему лишние заботы - а тебе?

5. - Ты в здравом уме, Ромодан?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с вишудховской синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. Просьба к малолетнему племяннику не мешать дяде спокойно отдыхать.

2. Попытка выяснить истину у взрослеющего сына, вернувшегося со свидания.

3. Предложение помощи кукле, завязшей в трудах.

4. Попытка соблазнить ребенка полезной для него пищей.

5. Предложение приватное не особенно серьезное деловому партнеру.

Синастрические аджновские маркеры. Вытащить партнера на высшие эволюционные уровни - аджновский или сахасрарный - может оказаться не так уж просто, по крайней мере, если не делать это прямолинейно:

- Ну скажи, на какого мифологического героя ты сейчас похож? (>адж)

- Ты что - Геракл? (>адж)

Можно попробовать и так:

- А в чем, Ратибор, ты бы хотел всех превзойти? (>адж)

В образовании синастрического аджновского маркера может помочь аджновская субмодальность:

- Почему, Дарья, твои брови такие черные - как преисподняя? (ман(адж); >адж)

- Что улыбаешься - ликуешь вместе со Вселенной? (свад(адж); >адж)

По идее, аджновскую синастрическую модальность должно акцентировать особое внимание протагониста к партнеру - возвышенное, как будто партнер будет сейчас глаголить истину горних пространств или архетипических высот:

- (с придыханием) А что вы на этот счет скажете, Игнатий Фомич? (ман(адж); >адж)

Упражнение. Приведите дополнительные примеры синастрических аджновских маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им аджновскую синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Ты что, меня обманываешь, Саламан?

2. - К чему ты меня готовишь, Феона?

3. - Объяснись, Теодор.

4. - Почему вы не заходите к нам, Милонег?

5. - В чем причина вашей холодности, Пересвет?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с аджновской синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. Сомнение в способности дочери выполнить свое обещание.

2. Поручение мужу ответственное непреложное.

3. Вызов врагу приватный несколько напыщенный.

4. Провокация близкого родственника на хвастовство.

5. Предъявление претензии большой насущной к щенку.

Синастрические сахасрарные маркеры. Попросить партнера в своем ответе встать в центр мира несложно - но нужно уметь сделать это ненавязчиво:

- Ответьте мне, уважаемый Потап Павлинович, как признанный лидер в нашей области. (>сах)

- Так скажи нам, Милонег, со своей вершины глядя: во что деньги вкладывать?! (>сах)

- А теперь слово нашему дорогому руководителю. (>сах)

- (благоговейно складывая руки) Я вас слушаю, Святогор. (ман(сах); >сах)

- (страстно) Не откажите! (падает на колени перед партнером) (свад(сах); >сах)

Упражнение. Приведите дополнительные примеры синастрических сахасрарных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им сахасрарную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из эволюционных модальностей будет наиболее неадекватным.

1. - Ответь по существу, сын: ты ее любишь?

2. - Зачем нам ссориться, Дементий Лукич?

3. - Где мне взять столько золота, Стефания?

4. - Ты смеешься надо мной, Мелания!

5. - Ну зачем же так строго, Брячислав?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с сахасрарной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Предложение разочарованному жизнью другу отдохнуть.

2. Усмирение куклы, бунтующей попусту.

3. Попытка выяснить позицию друга по поводу текущих событий.

4. Вымогательство у подружки сочувствия в момент личных неприятностей.

5. Обида на домашнего попугая, использующего некорректную лексику.

АМБИТОННЫЕ ТРАНСЛЯЦИИ

Амбитонной называется трансляция, чья собственная модальность отличается от синастрической; если же эти две модальности (в рамках данного универсального архетипа) одинаковы, то трансляция называется унитонной.

Амбитонные трансляции - острое место в коммуникации, так как собственная модальность трансляции протагониста всегда является слабым синастрическим маркером, и в отсутствие иных синастрических маркеров протагонист ждет от партнера синтонный ответ. Амбитонная же трансляция дает понять (внимательному!) партнеру, что нужно использовать иную, чем у протагониста, модальность.

Рассмотрим теперь некоторые типы эволюционно-амбитонных трансляций.

Амбитонные муладхарные трансляции

Муладхарно-свадхистханная амбитонность возникает, например, в вопросах о качестве того или иного сильно акцентированного протагонистом изолированного объекта:

- (возмущенно) Но ты-то, Гамалиил, зачем приехал?! (мул; >свад)

- Так каков, по вашему мнению, мой (значительно) сын?! (мул; >свад)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-свадхистханные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >свад). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Скажи, Благослав, тебе еще не надоела твоя Люсинда?

2. - Сколько миль отсюда до Парижа, уважаемый?

3. - Причем тут я, объясни пожалуйста!

4. - Где мой галстук в полосочку, дорогая?

5. - Тебе не кажется, что сейчас чересчур свежо, Венцеслав?

Пример.

1. Скажи, Благослав, тебе еще не надоела твоя любимая... (пауза; иронически улыбаясь) Люсинда?

а) - (злобно; громко) НЕТ!!!

б) - Нет, не надоела. (свад)

в) - Моя Люсинда - лучшая из девушек нашего города. (виш)

Муладхарно-манипурная амбитонность возникает, например, в вопросах о составе, положении или частях объекта, на котором протагонист делает слишком большой акцент:

- Ну, Дейна, говори: из каких органов состоит твой (поглаживает) животик? (мул; >ман)

- И где у нас в ящичке твой тот самый заветный перстень, Гюльчатай? (мул; >ман)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-манипурные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >ман). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Не смеши меня, Святогор, своими пиджаками.

2. - Надо бы тебе что-нибудь из одежды купить, Пелагеюшка - выросла за лето.

3. - Откуда фонарь под глазом, Воислав?

4. - Мне нужны от вас точные сведения о дислокации войск противника.

5. - Вы распорядитесь как сочтете нужным, Саламан Евсеич, а я уж принесу.

Муладхарно-анахатная амбитонность возникает, например, вопросах о характере жизненного потока, где ответ предполагается в форме наречия, а основной акцент в трансляции стоит на том или ином объекте:

- Ну что, Евтихий, мудрёно? (мул; >анах)

- Как жизнь-то течет? скажи, (значительно) Марьюшка! (мул; >анах)

- Ну, взгляни на меня, Пересвет, на меня - и каково?! (мул; >анах)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-анахатные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >анах). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Муладхарно-вишудховская амбитонность характерна для вопросов о месте расположения акцентированного протагонистом объекта в мире:

- Ну куда, скажи на милость, (озабоченно) Гурьянчика моего можно пристроить? (мул; >виш)

- Тебе не кажется, что этот муравейчик куда-то не туда ползет? (мул; >виш)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-вишудховские амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >виш). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Ох, Ромодан!

2. - Поехали, Елдана?

3. - Я скучаю без тебя, Урбан.

4. - Однако не надо смеяться над счастьем других - понятно, Ратибор?

5. - Что, укатали сивку наши снежные горки?

Муладхарно-аджновская амбитонность характерна для трансляций, акцентированных на объекте, когда протагонист ожидает "высокого" ответа:

- Ты мне, Смарагд, не как друг, а как философ объясни: зачем (с нажимом) мне всё это? (мул; >адж)

- Ну, как наш Неемия - герой, а? (мул; >адж)

- (с большим почтением) В чем я неправ, учитель? (мул; >адж)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-аджновские амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >адж). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Неужели вы любите кефир, Дросида?

2. - Почему это я еще не вырос?

3. - Кто превзошел меня красотой?!

4. - Почему же вы цените социальность выше природной элегантности и изящества, Фотинья?

5. - Не смей больше есть пирожных, Афиноген!

Муладхарно-сахасрарная амбитонность иногда возникает, когда протагонист, акцентируя тот или иной объект, показывает партнеру, что ждет его ответа как почти что (или буквально) от центра Вселенной:

- Мне хотелось бы, Варсонофий Гавриилович, услышать ваше просвещенное авторитетнейшее мнение: как вам показалась моя дочь? (мул; >сах)

- (глядя на партнера сильно снизу вверх, дрожащим голосом) А вам, Мелетий Тихонович, трудно мне что-нибудь посоветовать? (мул; >сах)

- (подобострастно) Командуйте мною, босс. (склоняет голову вниз в знак покорности) (мул; >сах)

Упражнение. Приведите примеры ситуаций, когда возникают муладхарно-сахасрарные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мул; >сах). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Прошу председателя дать мне слово.

2. - Уходишь, Серафима?

3. - Почему ты меня не спросил, куда я ухожу, Гостомысл?

4. - Прошу вашего прощения, Гермоген.

5. - Неужели я больше никогда вас не увижу, Вассиан?

Амбитонные свадхистханные трансляции

Свадхистханно-муладхарная амбитонность возникает, например, в трансляциях, где протагонист интересуется тем или иным объектом, описывая его качественно:

- Кто это был с тобой, Ульяна, такой маленький, толстый, усатый? (свад; >мул)

- Вот мы всё едем, едем, едем - но куда? (свад; >мул)

Упражнение. Приведите примеры ситуаций, когда возникают свадхистханно-муладхарные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (свад; >мул). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - Твердислав, ты был вчера на празднике у Ревекки?

2. - Мне надоели твои индюки, Тереза - давай их продадим на ярмарке?

3. - (возмущенно) Ты на кого изливаешь свой гнев, Феврония?

4. - Какая деталь вас интересует, Стефания?

5. - Что вам подарить, Агапит?

Свадхистханно-манипурная амбитонность возникает в таких трансляциях:

- Отвечай, Велизар, ясно: с какими такими намерениями ты к дочери моей (хитро прищурив глаз) подбираешься? (свад; >ман)

- Куда что положить - говори, объясняй нам, полуграмотным. (свад; >ман)

Упражнение. Приведите примеры ситуаций, когда возникают свадхистханно-манипурные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (свад; >ман). Ответьте: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

1. - А ты нам спляшешь, Феофания?

2. - Зачем тебе ключ от моей квартиры, Федосья?

3. - Где хрусталь? В горке или серванте, Степанида?

4. - Неужели ты плачешь от бессилия, Горгоний?

5. - Подойди ближе, Ульяна.

Свадхистханно-анахатная амбитонность иллюстрируется следующими трансляциями:

- Тебе тепло, (с чувством) любимая моя ненаглядная? (свад; >анах)

- Я уже столько всего сделал, из сил выбился, падаю от усталости - неужели мало? (свад; >анах)

Упражнение. Приведите примеры ситуаций, когда возникает свадхистханно-анахатная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Свадхистханно-вишудховская амбитонность заметна в следующих трансляциях:

- Куда ты стремишься, пупсик мой нежный ласковый? (свад; >виш)

- Из каких краев к нам такие изящные неземной красоты бабочки прилетают? (свад; >виш)

Упражнение. Приведите примеры ситуаций, когда возникает свадхистханно-вишудховская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Свадхистханно-аджновская амбитонность возникает, например, в следующих трансляциях:

- Какая славная табакерка, старинная, она прямо верх элегантности и изящества, правда? (свад; >адж)

- Он что, великий мудрец, твой кругленький лысенький Гоша? (свад; >адж)

Упражнение. Приведите примеры ситуаций, когда возникает свадхистханно-аджновская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Свадхистханно-сахасрарная амбитонность иллюстрируется следующими примерами:

- Вы, Аристид Витольдович, с высоты своих познаний просветите меня, (сокрушенно) глупого и ничтожного. (свад; >сах)

- (смотрит снизу вверх с обожанием) Пожалей меня, Герасим, приласкай, приголубь! (свад; >сах)

Упражнение. Приведите примеры ситуаций, когда возникает свадхистханно-сахасрарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Амбитонные манипурные трансляции

Манипурно-муладхарная амбитонность видна в следующих трансляциях:

- Что конкретно тебе надо, Гиацинт? (ман; >мул)

- Что у тебя пропало, Флорентина? (ман; >мул)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-муладхарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Манипурно-свадхистханная амбитонность заметна в следующих трансляциях:

- Какого цвета твоя помада, Неонила? (ман; >свад)

- Фавмасий, что ты делаешь с Фотиньей? (ман; >свад)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-свадхистханная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Манипурно-анахатная амбитонность проявляется в следующих трансляциях:

- Тебе со мной хорошо, Феврония? (ман; >анах)

- Как-то у нас с тобой дела не клеятся, Розалия, а? (ман; >анах)

- (ласково) Чучелко ты мое, обними свою лапушку. (ман; >анах)

- Не строй мордочку кирпичиком, Агафьюшка. (ман; >анах)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-анахатная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Манипурно-вишудховская амбитонность проявлена в следующих трансляциях:

- Не гляди так на меня, Феогний - как будто ты солдат, а я - твой прапорщик. (ман; >виш)

- Ты куда собралась от меня, Гелиана? (ман; >виш)

- А теперь погляди в зеркало и скажи мне, на кого ты похож. (ман; >виш)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-вишудховская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Манипурно-аджновская амбитонность заметна в следующих трансляциях:

- Что я тебе - генералиссимус?! (ман; >адж)

- Скажи мне, Луиза, к чему ты стремишься по большому счету? (ман; >адж)

- Ну что ты ее держишь, как Персей - медузу Горгону? (ман; >адж)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-аджновская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Манипурно-сахасрарная амбитонность проявляется в следующих трансляциях:

- (тоном полного смирения) Сарра, вы - моя начальница. (ман; >сах)

- Вы - единственная опора моей семьи, и я на вас полагаюсь, Африкан. (ман; >сах)

Упражнение. Приведите примеры ситуаций, когда возникает манипурно-сахасрарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Амбитонные анахатные трансляции

Анахатно-муладхарная амбитонность заметна в следующих трансляциях:

- Когда так всё хорошо, что тебе стоит подарить мне щеночка? (анах; >мул)

- Ладно; сойдет, только ножку не надо подволакивать. (анах; >мул)

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-муладхарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Анахатно-свадхистханная амбитонность слышна в следующих трансляциях:

- Прекрасно; замечательно, но вот толстеть не надо, хорошо? (анах; >свад)

- Да, идет молва про тебя, батюшка, будто щедрый ты уродился; так ли, не так - сейчас видно будет. (анах; >свад)

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-свадхистханная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Анахатно-манипурная амбитонность различима в следующих трансляциях:

- Материнскому сердцу всегда приятно, когда дочь правду говорит, где была и с кем. (анах; >ман)

- Непонятно, что именно интересует моего собеседника. (анах; >ман).

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-манипурная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Анахатно-вишудховская амбитонность заметна в следующих трансляциях:

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-вишудховская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Анахатно-аджновская амбитонность слышна в следующих трансляциях:

- Как печально, что никому не нужны мои титанические усилия. (анах; >адж)

- (глядя как на бога любви) О, моя любовь! (анах; >адж)

- Видно, хорошо видно, что ты атлет, Шварценеггер прямо! (анах; >адж)

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-аджновская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Анахатно-сахасрарная амбитонность звучит в следующих трансляциях:

- (с большим уважением) Так оно и будет, как скажет мой повелитель! (анах; >сах)

- (глядя снизу вверх) Велико мое счастье оказаться близ вас, Аполлинарий. (анах; >сах)

Упражнение. Приведите примеры ситуаций, когда возникает анахатно-сахасрарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Амбитонные вишудховские трансляции

Вишудхо-муладхарная амбитонность заметна в следующих трансляциях:

- Кто это там виднеется на горизонте, на хомяка похожий? (виш; >мул)

- Что тебе привезти из Непала, Елдана? (виш; >мул)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-муладхарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Вишудхо-свадхистханная амбитонность иллюстрируется следующими трансляциями:

- И каков твой новый муж из Хорватии, Сабина? (виш; >свад)

- Чем же теперь занимается наш свежеиспеченный доцент кафедры иммунологии? (виш; >свад)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-свадхистханная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Вишудхо-манипурная амбитонность слышна в следующих трансляциях:

- В каком углу твоего родового сундука находится это кольцо? (виш; >ман)

- Как лучше добраться от Южной Америки до Северной? (виш; >ман)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-манипурная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Вишудхо-анахатная амбитонность ощутима в следующих трансляциях:

- Скажите, Корнелий, а на самой высокой вершине не было ветрено? (виш; >анах)

- И что же, так и отправился бедняга восвояси не солоно хлебавши? (виш; >анах)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-анахатная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Вишудхо-аджновская амбитонность проявляется в следующих трансляциях:

- Вы правда живете в самом маленьком королевстве на свете, Епихария? (виш; >адж)

- Поверьте, Сосипатр, в нашей школе, в отличие от остальных учебных заведений, все дети становятся гераклами и демосфенами. (виш; >адж)

- (торжественно) С чем вы можете сравнить подвиг Терентия из Мелитополя? (виш; >адж)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-аджновская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Вишудхо-сахасрарная амбитонность заметна в следующих трансляциях:

- (истово) Я долго вас везде и всюду искала, Селиван Феофанович. (смотрит как на единственного спасителя) (виш; >сах)

- На то вы, Харлампий Елисеевич, и поставлены у нас руководителем, чтобы навести порядок во вверенном вам коллективе (поднимает указательный палец вверх). (виш; >сах)

Упражнение. Приведите примеры ситуаций, когда возникает вишудхо-сахасрарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Амбитонные аджновские трансляции

Аджно-муладхарная амбитонность иллюстрируется следующими трансляциями:

- О, моя царица, что еще тебе надобно? (адж; >мул)

- Что же видят твои бездонные, как океан, глаза? (адж; >мул)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-муладхарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Аджно-свадхистханная амбитонность заметна в следующих трансляциях:

- (принюхиваясь; восхищенно) А этот поистине Божественный пирог - сладкий? (адж; >свад)

- И какова на деле оказалась твоя (с пафосом) супермодель? (адж; >свад)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-свадхистханная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Аджно-манипурная амбитонность ощущается в следующих трансляциях:

- Где же спрятался наш (напыщенно) героический и образцовый кот? (адж; >ман)

- (преклоняясь) Онисифор Селиверстович, великодушнейший, в вашем доме чем могу послужить? (адж; >ман)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-манипурная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Аджно-анахатная амбитонность заметна в следующих трансляциях:

- Ты, Сакердон, перед (горделиво) моим статусом - никто, ясно? (адж; >анах)

- Смотри, мой ангел, чтобы всё было хорошо. (адж; >анах)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-анахатная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Аджно-вишудховская амбитонность заметна в следующих трансляциях:

- И так летая по всему миру, где вы любите остановиться, Селиверст? (адж; >виш)

- И куда вы собираетесь приложить свой (с большими глазами) необыкновенный талант, Тигрий? (адж; >виш)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-вишудховская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Аджно-сахасрарная амбитонность проявлена в следующих трансляциях:

- Ты - великий художник, Порфирий, я перед тобой преклоняюсь! (адж; >сах)

- Я ничтожнее праха земного перед вами, Феогност Сильвестрович! (адж; >сах)

Упражнение. Приведите примеры ситуаций, когда возникает аджно-сахасрарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Амбитонные сахасрарные трансляции

Сахасрарно-муладхарная амбитонность иллюстрируется в следующими трансляциями:

- (иронически; сильно свысока) Что ты попросишь у меня, смертный? (сах; >мул)

- Взгляни лишь на меня, о мой повелитель! (сах; >мул)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-муладхарная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Сахасрарно-свадхистханная амбитонность видна в следующих трансляциях:

- Ты оденешь черное или лиловое платье, (возвышенно) о моя госпожа? (сах; >свад)

- Уходишь, единственный свет души моей? (сах; >свад)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-свадхистханная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Сахасрарно-манипурная амбитонность заметна в следующих трансляциях:

- (подобострастно) Что еще вам угодно, несравненный Павлин Касьянович? (сах; >ман)

- Каковы ваши планы перестройки фирмы, (с придыханием) господин президент? (сах; >ман)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-манипурная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Сахасрарно-анахатная амбитонность иллюстрируется следующими трансляциями:

- Уютно ли вам, (с трепетом) Фелицата? (сах; >анах)

- Надеюсь, я встретила вас достойно, (страстно) о мой повелитель? (сах; >анах)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-анахатная амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Сахасрарно-вишудховская амбитонность заметна в следующих трансляциях:

- Куда (с почтением) великий царь отправит меня ему служить? (сах; >виш)

- (преклоняясь) Когда и где моя королева хочет увидеть меня? (сах; >виш)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-вишудховская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

Сахасрарно-аджновская амбитонность заметна в следующих трансляциях:

- Вот ваш чертог, мой король. (сах; >адж)

- (забывая про всё на свете) Ах, мой ангел единственный! (сах; >адж)

Упражнение. Приведите примеры ситуаций, когда возникает сахасрарно-аджновская амбитонность. Придумайте пять трансляций с этой амбитонностью и ответьте на них: а) синтонно, б) комплементарно, в) в иной эволюционной модальности.

КОНТЕКСТ

Роль контекста

Одна и та же трансляция может в зависимости от контекста иметь разные эволюционные модальности, и для избежания ошибок в диагностике нужно всегда иметь это в виду.

Прежде всего, что такое "мир" в понимании протагониста? Не зная этого, может быть трудно отличить манипурную модальность от вишудховской, свадхистханную от аджновской и даже иногда муладхарную от сахасрарной. Кроме того, контекст может давать эффект, похожий на логическое ударение, акцентируя как наиболее значимые те или иные слова в репликах и тем самым определяя модальность или субмодальность.

Представим себе семью, в которой отец является абсолютным авторитетом и центром семейных интересов. Тогда реплика, в которой будет прямая ссылка на него, получит сахасрарную модальность или хотя бы субмодальность:

- Скоро папа придет. сах(ман)

- А папа тебе разрешил? свад(сах)

Если в процессе обсуждения какой-либо темы люди увлекаются, то мир для них часто суживается до размеров обсуждаемой реальности, и это надо учитывать при определении модальности их трансляций.

Вот, например, два сотрудника торгово-спортивной фирмы "Геркулес" обсуждают ее внутренние дела, забыв про всё остальное. Тогда "мир" в их понимании - это их фирма:

- Я в "Геркулесе" с самого его основания. (виш)

- У нас так не принято. (анах)

- Ну, скажи, скажи директору. свад(сах)

- Без футбольных мячей - не выжить. виш(анах)

Почему в последнем примере стоит вишудховская модальность? Товар для торговой фирмы всегда имеет вишудховский (а не муладхарный) оттенок, так как он является частью большого мира, в котором занимает определенное место, знаками чего являются его цена, ярлык с указанием фирмы-производителя и т. д. Однако в другой ситуации мяч скорее всего будет иметь муладхарную акцентуацию, просто как изолированный объект:

- Что ты ищешь?

- Мяч укатился. мул(свад)

- в отличие от магазина, где ситуация иная:

- Что это у вас там продается?

- Футбольный мяч. виш(свад)

Что такое в данный момент для протагониста внешний мир - аморфная среда, для него чуждая, или единый мир, в который он вписан как элемент, связанный со всеми остальными и имеющий в нем свое место? В зависимости от этого меняется модальность многих трансляций, становясь соответственно персональной или трансперсональной, например, муладхарной или вишудховской. Рассмотрим, например следующую трансляцию:

- Пойду-ка по городу пройдусь. (?)

Какова ее модальность? Если город для протагониста - не более чем внешняя среда, психологически ему инородная, и его внимание направлено в первую очередь на себя самого (например, он собирается обдумать во время прогулки важную мысль), то модальность этой реплики - свадхистханная. Если же протагонист делает упор на свою интеграцию в город как сложный мир, и собирается в нем во время прогулки функционировать как горожанин, например, зайти в то или иное увеселительное заведение, купить шоколадку в киоске, принять участие в уличном опросе, - словом, влиться в городскую жизнь осмысленным и для него, и для города способом, - то модальность этой реплики - вишудховская. Если прислушаться (или приглядеться) к протагонисту, то разницу между этими двумя вариантами произнесения трансляции можно обнаружить в интонации:

- Пойду-ка (небрежно) по городу (значительно) пройдусь. (свад)

- Пойду-ка (значительно поднимая палец вверх) по городу пройдусь. (виш)

Однако эта модальная разница может быть интонационно почти незаметной, и тогда надо уметь извлечь ее из контекста разговора:

- Ты куда собрался, Варсонофий?

- По городу пойду пройдусь. (виш)

- И что ты собрался делать?

- Пройдусь, пожалуй, по городу. (свад)

Использование сравнения или метафоры означает подъем на трансперсональный уровень модальности или хотя бы субмодальности трансляции. Обычное сравнение предполагает вишудховский оттенок, сравнение с образцом - аджновский. Однако насколько объект, с которым идет сравнение, является универсальным ("мировым)" образцом, существенно зависит от картины мира протагониста и контекста, в котором идет разговор.

- Ты сегодня прямо, как Эвелина. (?)

Какова модальность этой трансляции? Если Эвелина - просто отдаленная знакомая протагониста, часть внешнего большого мира, то это вишудховская трансляция. Если протагонист в этой трансляции обращается к своей матери, а Эвелина - его родная сестра, и идет обсуждение семейных отношений как таковых, и "мир" в понимании протагониста в данный момент - это его семья, то трансляция также имеет вишудховскую модальность. Если же "мир" в понимании протагониста шире, чем его семья, и он, его мать и сестра являются "объектом" его рассмотрения в рамках более широкой реальности, то модальность этой трансляции- манипурная, как будто она предполагает (например) такое расширение:

- Ты сегодня прямо, как Эвелина - но это только дома. (ман)

Однако если для протагониста Эвелина - образец (символ) того или иного качества большого мира, то эта трансляция получает аджновскую субмодальность или даже модальность - в зависимости от силы символа и акцента трансляции, которая для протагониста становится эквивалентной следующей:

- Ты сегодня такая гордая, словно государственную премию получила. свад(адж)

или даже такой:

- Ты сегодня - прямо (торжественно) Цирцея! адж(свад)

Таким образом, для правильного определения эволюционной модальности трансляции нужно точно понять, каков "объект рассмотрения" протагониста и как он мыслит пространство, окружающее этот объект - как аморфную среду или как единый связный мир, где этот объект имеет свое место и функцию. Сложность заключается в том, что объект рассмотрения (так же, как и "мир" в его текущем понимании) может подразумеваться протагонистом, но быть им явно не указанным, скрываясь в контексте. Рассмотрим следующую трансляцию протагонистки Анастасии:

- Нам с тобой надо поговорить, Вольдемар.

Каков здесь "объект рассмотрения" протагониста? Ясно, что это "мы" - то есть пара из Анастасии и Вольдемара, и модальность трансляции - персональная, так как внешний по отношению к "объекту" мир попросту отсутствует. Какая именно персональная модальность у данной трансляции, зависит от интонации, например:

- Нам с тобой надо поговорить, Вольдемар. (свад)

- Нам с тобой надо поговорить, Вольдемар. (ман)

Однако в этой трансляции "объект" очевиден - он обозначен словом "нам". Более сложным представляется случай похожей трансляции с неоднозначно определяемым объектом рассмотрения:

- Мне нужно с тобой поговорить, Вольдемар.

Если в этой трансляции слышен отчетливый и сильный акцент на одном из действующих лиц, то он и определяет "объект" трансляции и ее модальность:

- Мне нужно с тобой поговорить, (пауза; значительно) Вольдемар. (мул)

- (значительно) Мне (легко; голосом повыше) нужно с тобой поговорить, Вольдемар. (мул)

Однако каков объект этой трансляции, если в ней нет сильной акцентуации ни на одном из упомянутых в ней людей? Вполне может быть, что этот объект - тот же самый, что и в предыдущей рассмотренной трансляции, то есть пара (состоящая из Анастасии и Вольдемара), и тогда трансляция имеет манипурную модальность:

- (ровно) Мне нужно с тобой поговорить, Вольдемар. (ман)

Уточнение объекта рассмотрения - совсем не лишнее дело, недаром в обсуждениях и спорах часто можно услышать характерный полуриторический вопрос: "О чем речь?", - или его современную символическую форму: "Где мы едем?"

Некоторые трудности могут возникать при определении модальности простых фраз, описывающих положение объектов в пространстве (физическом или социальном):

- Сахар в буфете. (ман)

Модальность этой трансляции - манипурная, если в качестве "объекта" здесь выступает кухня, в рамках которой устанавливаются отношения между ее элементами. Но если местоположение предмета (или человека) указывается в рамках "большого мира", то трансляция приобретает вишудховскую модальность:

- (с нажимом) Сахар лежит, как ему и полагается, в буфете. (виш)

(если произносится тем же тоном, что и фраза:

- Бурундуки живут в норах. (виш)

Еще примеры:

- Агафья нынче в лесах. (виш)

- Моя дочь работает в госдепартаменте. (виш)

Для мамы "госдепартамент" - указание на большой мир, поэтому последняя фраза в ее устах звучит как вишудховская. В то же время начальник департамента воспринимает всех своих сотрудников как элементы совей организации, поэтому слеующая его фраза имеет манипурную, а не вишудховскую модальность:

- Я Тавифу хорошо знаю - она работает у меня в департаменте. (ман)

Особенную практическую важность имеет умение распознать сахасрарную модальность и субмодальность - они распространены гораздо шире, чем можно было бы подумать по их описанию. Человеку свойственно увлекаться и ставить тот или иной объект в центр мира, и в первую очередь - самого себя. Для некоторых людей (например, избалованных детей всех возрастов) это положение совершенно естественно, и акцент на "я" или "мне" в их трансляциях дает именно сахасрарную, а вовсе не муладхарную акцентуацию:

- (капризно) Кто мне конфетку даст? (сах)

- (важно) Хочу гулять! сах(свад)

Однако если не исполниться чувством центра Вселенной, то последние реплики приобретут совсем иные модальности:

- (жалобно) Кто мне конфетку даст? (мул)

- (несчастным голосом) Хочу гулять! (свад)

Упражнение. Подумайте, каким может быть объект рассмотрения в следующих трансляциях. Попытайтесь обозначить (подчеркнуть) его интонационно и определите, какую модальность получает при этом трансляция. То же задание для пяти трансляций по вашему выбору.

1. - У нас дом в беспорядке, Флорентина.

2. - Я иду в зоопарк, Анастасия.

3. - Есть предложение: я буду молчать и слушать, а вы с Панкратом расскажете всё как было.

4. - А бегемотик-то мой, Борька, карликовым оказался!

5. - Я тебе еще не всё объяснил, Онуфрий.

Упражнение. Последите за своими знакомыми и найдите среди них мастеров сахасрарной модальности. Попытайтесь понять, какими стилистическими средствами они достигают того, что их трансляции воспринимаются именно в сахасрарной, а не в муладхарной или манипурной модальностях.

Письменный текст

Естественная модальность художественной прозы - вишудха, афоризмов и поэзии - аджна, та и другая со свадхистханной (пышная) или манипурной (строгая) субмодальностью:

"Каждое утро Фатьян лениво вставал со своей невыносимо скрипучей кровати, выпивал стакан чудного имбирного пива и твердо решал начать новую жизнь." виш(свад)

"Сильвестр, ты опоздаешь, - твердо сказала Клавдия, обращаясь к своему сыну." виш(ман)

"Фундамент здания Гуманизма заложен людоедами." адж(ман)

"Мой милый с пиком Коммунизма схож -

стоит так гордо и недостижимо." адж(свад)

Стихи вообще тяготеют к универсальности своих образов и сравнений, ритмом и рифмой "подтягивая" их к архетипическим высотам.

Возможны, конечно, и иные варианты субмодальностей художественного текста, например:

"Савватий был мужчина представительный, вальяжный и заметный отовсюду, так что порой хотелось обратиться к нему по имени-отчеству: Савватий Емельянович." виш(виш)

Безличные беспредметные описания природы имеют анахатную модальность или субмодальность:

"Светало." анах(мул)

"С отдаленных гор веяло легкой прохладой, и всё вокруг потихоньку просыпалось." виш(анах)

Философские тексты имеют обычно аджновскую модальность; к ней же тяготеют слова, выражающие абстрактные понятия или употребленные в символически-абстрактном смысле:

"Смысл бытия отдельной частицы мироздания неразрывно связан с бытием Вселенной." (адж)

"Принцип кармы этически не противоречит принципу свободы воли, но лишь необходимо уточняет последний." (адж)

Крайности, то есть муладхара и сахасрара, письменным текстам не свойственны, и появляются обычно лишь при передаче устной речи (например, в диалогах в романе); впрочем, как субмодальности они встречаются регулярно:

"Всё вокруг как будто замерло, прислушиваясь к таинственному шуму, исходящему из кратера черной горы, возвышавшейся над равниной." виш(сах)

Умение писать на вишудхе, создавая образцы художественной прозы, приходит к человеку не вдруг, и все люди, когда-либо мучавшиеся в поисках нужных слов для выражения своих мыслей или ощущений, это хорошо знают. Но зато выработанный стиль сам работает на автора, порой создавая эффекты, которых тот вовсе не ждал и не имел в виду, и понять, прорывается ли здесь личное подсознание или же шутит общественное, бывает нелегко. Однако творческий процесс начинается лишь там, где кончается ум.

Обычный письменный текст, не претендующий на художественность - например, свойственный частной переписке - в основном идет в свадхистханной, манипурной и анахатной модальностях, со свадхистханными и вишудховскими украшениями (субмодальностями). Вот пример письма шестиклассника Ефима своей маме, уехавшей ненадолго в командировку (модальности проставлены в понимании автора письма):

Привет, мамульчик! :-)))))))))))))))))) (мул)

Всё идет отлично!!! (анах) По физкультуре, правда, лыжи, но это ерунда! ман(анах) Хотя, конечно, я могу вспотеть или замерзнуть. мул(свад) Но точно не простужусь, ты, главное, не волнуйся! (свад) Я же мужчина уже почти! мул(свад)

Папа дома бывает и пищу приносит. (ман) Но без тебя как-то не так всё стало. (анах) Плохо без женщины в доме. (адж) Но ведь ты скоро к нам приедешь? (ман) Ты не думай, я не нудю. свад(мул) У меня всё отлично! анах(мул)

Пока!!!!!!!!!!!!!!!!!!!!!!!!!!!! (анах)

Твой сын Фима. мул(ман)

Поскрыптум. А ты мне что-нибудь привезешь? (ман)

Упражнение. Сочините следующие письма и пять писем по своему выбору и проставьте эволюционные модальности каждой фразы: а) в понимании автора письма, и б) в понимании получателя.

1. Письмо взрослой дочери маме из другого города с рассказом о последних новостях.

2. Письмо другу с оправданиями по поводу вчерашнего недоразумения.

3. Интимная записка барышни новому знакомому, с туманными обещаниями.

4. Любовное письмо юноши к взрослой (по его понятиям) женщине.

5. Ответ взрослой женщины на любовное письмо очень молодого человека.

Контекст диалога

Для диалога характерны два момента: высокая напряженность и информативность контекста и (нередко) поглощенность партнерами друг другом или темой разговора, так что "мир" в их текущем понимании может сильно сужаться.

Сильная опора на контекст дает участникам диалога возможность высказываться весьма кратко, односложно или простыми жестами (или гримасками); субмодальность таких реплик обычно муладхарная, а модальность нередко анахатная:

- Да. анах(мул)

- Нет. анах(мул)

- (кивает головой) анах(мул)

- Бывает. анах(мул)

- Спасибо. анах(мул)

- (при встрече; энергично) Здравствуйте! анах(мул)

- Ой! анах(мул)

- Ах! анах(мул)

- Ты со мной, Улита? (ман)

- (неопределенно улыбается и пожимает плечами) анах(мул)

Стилистика в живых диалогах имеет первостепенную роль, часто определяя не субмодальность, а модальность трансляции. В частности, возвышенные, восхищенные интонации, закатывание глаз и воздевание рук вверх и восклицания типа "О!" часто создают аджновскую или даже сахасрарную модальность. В следующих трансляциях в скобках курсивом обозначен образ (подтекст), который протагонист создает с помощью взгляда, интонации, мимики или жеста и который определяет модальность трансляции:

- Я вчера видела (пауза) Палладия. (самого замечательного человека на свете) сах(ман)

- Подойди поближе. (мой обожаемый, мой лучший в мире) сах(свад)

- Я вчера была в Большом театре. (самом лучшем и знаменитом) адж(виш)

Наоборот, взгляд на партнера как на частный предмет и соответствующая "принижающая" интонация может придать трансляции персональную модальность даже в том случае, когда когнитивно она трансперсональна:

- (снисходительно) Протасик наш в театре на скрипке играет. мул(виш)

Здесь когнитивная вишудха становится всего лишь субмодальностью, поскольку упомянутый Протас интонационно, но весьма выразительно подается протагонистом как нечто совершенно незначительно-муладхарное, очевидно не "тянущее" на какое-то свое место в большом мире. Иными словами, подтекст, выраженный интонационно, здесь таков: не дорос еще Протас, чтобы на вишудху претендовать - пока что на муладхаре самое ему место. В данном случае уменьшительный суффикс "ик" имеет муладхарный оттенок, указывая на незначительность размера объекта в эволюционном смысле - он такой маленький, что у него никаких атрибутов нет, так что даже на свадхистхану не вытягивает (не говоря уже о вишудхе, то есть о своем месте в мире).

Выразительные тягучие, медленные интонации и жесты часто придают трансляции свадхистханную модальность не зависимо от ее когнитивного (непосредственно-смыслового) содержания, которое в лучшем случае определяет субмодальность:

- (томным низким голосом, медленно протягивая к партнеру руки) Я хочу тебя обнять, Северин. свад(ман)

Умение резко ограничить размер субъективного "мира" - например, до семьи, фирмы или даже пары, участвующей в диалоге, приводит к тому, что упоминаемые в трансляциях партнеры и их качества или отношения получают трансперсональные модальности - сахасрару, вишудху, аджну, так как партнеры сами по себе становятся архетипическими фигурами - царями, царицами, богами (разумеется, это должно быть поддержано стилистически или интонационно):

- Порфирий, давай поговорим о нас с тобой.

- Ты - моя королева! (сах)

- С тех пор, как ты вошел в мою семью, что-то изменилось, Мардарий.

- Да, теперь я - червь. (виш)

- (с религиозным чувством, убежденно) Нехорошо нам с тобой ссориться, любимый. (адж)

Наоборот, профанированная до бытовой интонация низводит архетипические фигуры до низших (персональных) модальностей - на этом основаны многочисленные анекдоты про народных героев, вождей и т. п., где сахасрарный или аджновский акцент, свойственный этим фигурам, проявляется лишь в субмодальности:

- Наденька, где мои подштанники? Опять в Музей Революции утащила?! ман(сах)

- (в бане) Василий Иваныч, а ты погрязнее меня будешь! свад(адж)

- Да я и постарше тебя, Петька! ман(адж)

Упражнение. Произнесите следующие трансляции и пять трансляций по вашему выбору, сопроводив их жестикуляцией и мимикой, по возможности во всех эволюционных модальностях.

1. - Я вас не понимаю, Панкратий.

2. - Вы зачем ко мне пришли Флегонт?

3. - Я вас слушаю очень внимательно, Никанор.

4. - Мне кажется, нас с тобой благословил ангел, Леонтий.

5. - Что ж, человек предполагает, а Бог располагает.

Анахатная модальность свойственна легкому, обаятельному стилю общения, когда всё идет как бы само собой, необязательно и почти безлично:

- Так получилось. (анах)

- Ну, коли пришел - садись. анах(свад)

Упражнение. Ответьте в анахатной модальности на следующие обращения протагониста и на пять обращений по вашему выбору.

1. - Ты почему опоздал, Нестор?

2. - Елпидифор, у тебя есть совесть?

3. - Папа, ты зачем маму обидел?

4. - (требовательно) Хочу собаку!

5. - А если я откажусь?


Эволюционный архетип. Глава 3

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ
и ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

ЭВОЛЮЦИОННО-ДИАДИЧЕСКИЕ МОДАЛЬНОСТИ
Муладхарно-янская модальность
Муладхарно-иньская модальность
Свадхистханно-янская модальность
Свадхистханно-иньская модальность
Манипурно-янская модальность
Марипурно-иньская модальность
Анахатно-янская модальность
Анахатно-иньская модальность
Вишудхо-янская модальность
Вишудхо-иньская модальность
Аджно-янская модальность
Аджно-иньская модальность
Сахасрарно-янская модальность
Сахасрарно-иньская модальность

ЭВОЛЮЦИОННО-ЛОГИСТИЧЕСКИЕ МОДАЛЬНОСТИ
Муладхарно-содержательная модальность
Муладхарно-символическая модальность
Свадхистханно-содержательная модальность
Свадхистханно-символическая модальность
Манипурно-содержательная модальность
Манипурно-символическая модальность
Анахатно-содержательная модальность
Анахатно-символическая модальность
Вишудхо-содержательная модальность
Вишудхо-символическая модальность
Аджно-содержательная модальность
Аджно-символическая модальность
Сахасрарно-содержательная модальность
Сахасрарно-символическая модальность

ЭВОЛЮЦИОННО-КАББАЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ
Муладхарно-атманическая модальность
Муладхарно-буддхиальная модальность
Муладхарно-каузальная модальность
Муладхарно-ментальная модальность
Муладхарно-астральная модальность
Муладхарно-эфирная модальность
Муладхарно-физическая модальность

Свадхитстханно-атманическая модальность
Свадхитстханно-буддхиальная модальность
Свадхитстханно-каузальная модальность
Свадхитстханно-ментальная модальность
Свадхитстханно-астральная модальность
Свадхитстханно-эфирная модальность
Свадхитстханно-физическая модальность

Манипурно-атманическая модальность
Манипурно-буддхиальная модальность
Манипурно-каузальная модальность
Манипурно-ментальная модальность
Манипурно-астральная модальность
Манипурно-эфирная модальность
Манипурно-физическая модальность

Анахатно-атманическая модальность
Анахатно-буддхиальная модальность
Анахатно-каузальная модальность
Анахатно-ментальная модальность
Анахатно-астральная модальность
Анахатно-эфирная модальность
Анахатно-физическая модальность

Вишудхо-атманическая модальность
Вишудхо-буддхиальная модальность
Вишудхо-каузальная модальность
Вишудхо-ментальная модальность
Вишудхо-астральная модальность
Вишудхо-эфирная модальность
Вишудхо-физическая модальность

Аджно-атманическая модальность
Аджно-буддхиальная модальность
Аджно-каузальная модальность
Аджно-ментальная модальность
Аджно-астральная модальность
Аджно-эфирная модальность
Аджно-физическая модальность

Сахасрарно-атманическая модальность
Сахасрарно-буддхиальная модальность
Сахасрарно-каузальная модальность
Сахасрарно-ментальная модальность
Сахасрарно-астральная модальность
Сахасрарно-эфирная модальность
Сахасрарно-физическая модальность

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

КОРОТКИЕ ФОРМУЛЫ: "спуск", "подъем", "рыбка", "лягушка", "большой спуск", "большой подъем".

ДЛИННЫЕ ФОРМУЛЫ: "большая рыбка", "большая лягушка", "ящерица"

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Эволюционно-диадические модальности

Муладхарно-янская модальность характерна для недвусмысленного и энергичного воздействия на партнера:

- А теперь принеси мне (выразительно) КОФЕ! (мул-ян)

- Тебе что-нибудь надо, Мечислав?

- (пристально глядя на протагониста) Сливки! (мул-ян)

Упражнение. Приведите примеры ситуаций возникновения муладхарно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в муладхарно-янскую модальность.

1. - Мне нравятся дикие гуси - в полете.

2. - Да как же тебе не стыдно, Патрикей?

3. - Ветер с севера, и усиливается.

4. - Небеса еще не видели любви, подобной моей, Нектарий.

5. - Белый воробей на наш подоконник прилетел.

Муладхарно-иньская модальность отчасти смягчает жесткую определенность муладхары:

- (с намеком) Как бы мне одного юношу к себе привлечь? (мул-инь)

- Как прекрасно это (с пафосом) облако над нами! (мул-инь)

Упражнение. Приведите примеры ситуаций возникновения муладхарно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в муладхарно-иньскую модальность.

1. - Чая хорошего найди, Феодосий, и принеси поскорее ящик.

2. - (восхищенно) Какая грудь!

3. - Не смеши меня, Маврикий.

4. - Не угодно ли квасу, Харлампий?

5. - (указывая пальцем на партнера, а затем на дверь) Уходи.

Свадхистханно-янская модальность характерна для трансляций, где партнеру навязываются те или иные качества объекта:

- (кокетливо) Скажи, Харитон, я правда похорошела? (свад-ян)

- Уходи, Питирим, поскорее уходи. (свад-ян)

Упражнение. Приведите примеры ситуаций возникновения свадхистханно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в свадхистханно-янскую модальность.

1. - Я - император!

2. - Я был и в Австралии, и в Новой Зеландии, и даже случилось мне однажды оказаться в Антарктиде.

3. - Хорошо бы слегка приодеться по такому случаю.

4. - А я считаю, что король продуктов - это сыр!

5. - Примите мои соболезнования, Флориан.

Свадхистханно-иньская модальность очень мягкая и ненавязчивая - но может засосать обоих участников диалога:

- Какой милый, очаровательный этот галстук - он чудесен! (свад-инь)

- Ни кому я не нужна - обиженная, несчастная, одинокая. (свад-инь)

Упражнение. Приведите примеры ситуаций возникновения свадхистханно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в свадхистханно-иньскую модальность.

1. - Я тебе не указчик, Феогност.

2. - Прекрати извиняться попусту, Евлогий.

3. - В Самарской губернии весной, пока еще тает снег, дышится легко.

4. - Где бы ни был сын, мать всегда о нем думает и душой заботится.

5. - (твердо глядя на партнера) Сгинь, нечистая сила!

Манипурно-янская модальность довольно жесткая для партнера; но иногда она полезна для создания полной определенности указаний или вопросов:

- Принеси мне утюг, Протасий. (ман-ян)

- Запомни: я тебе не жена, Куприян. (ман-ян)

- Зачем я тебе, Харитина? (ман-ян)

Упражнение. Приведите примеры ситуаций возникновения манипурно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в манипурно-янскую модальность.

1. - Здесь хорошо.

2. - Ну почему же так получилось, Каллист?

3. - Бог свят, а остальным до Него дотянуться сложно.

4. - Это не собака, а чистое золото.

5. - (преданно глядя в глаза партнеру) Я с тобой навсегда, Елевферий.

Манипурно-иньская модальность мягче манипурно-янской, но чаще всего не намного:

- Маврикий и Мардарий сегодня в бане. (ман-инь)

- В каком месте нашей квартиры, интересно, находится стиральный порошок? (ман-инь)

Упражнение. Приведите примеры ситуаций возникновения манипурно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в манипурно-иньскую модальность.

1. - Изыди, проказник!

2. - Только не надо меня провоцировать, это подло!

3. - Остромир - это гора, а не человек!

4. - Неужели вы правда поэт, Евтихий?

5. - А вам случалось плавать по Амазонке в ее нижнем течении, Мокей?

Анахатно-янская модальность не так легко реализуется, но зато в случае удачи производит на партнера сильное действие:

- (взяв партнера за плечи и глядя ему в глаза; с интонационным нажимом) Жить стало хорошо. (анах-ян)

- Пойми, дорогой: так оно случилось, и ничего теперь не поделаешь. (взгляд прямо на партнера) (анах-ян)

Упражнение. Приведите примеры ситуаций возникновения анахатно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в анахатно-янскую модальность.

1. - Ну и ну!

2. - А я - до хаты пойду.

3. - Акинфий, ты сегодня молодец!

4. - Я как руководитель вас оспаривать не стану, но подожду, что вы скажете через год, Евлогий.

5. - (вздрагивая от неприятного ощущения) Бррр!

Анахатно-иньская модальность очень естественна и усиливает как влияние Иньского, так и Анахатного архетипов; она хороша для обаятельного женственного поведения, но здесь надо знать, когда остановиться, чтобы не ввести партнера в транс или раздражение:

- Как славно! (анах-инь)

- Надо же было такому случиться. (анах-инь)

Упражнение. Приведите примеры ситуаций возникновения анахатно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в анахатно-иньскую модальность.

1. - Сердце-то мое разрывается!

2. - Ты, Дормидонт, пока еще не Наполеон.

3. - Да я камня на камне не оставлю от твоих планов, Павлин Они-симыч!

4. - Ну что ж, заря с зарей сходится.

5. - (угрожающе) Без сна ночь проведешь, Полиект!

Вишудхо-янская модальность типична для правильно литературно оформленных указаний и подчеркнуто официальных запросов и вопросов:

- Мой посуду, сын мой - как тигр добычу пожирает! (виш-ян)

- Каковы же господин генеральный директор, планы вашей фирмы на ближайшее пятилетие? (виш-ян)

Упражнение. Приведите примеры ситуаций возникновения вишудхо-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в вишудхо-янскую модальность.

1. - Брысь отсюда, ничтожество!

2. - Ночь близится, Наркис.

3. - Ух!

4. - Тает мое сердце, на тебя, Савватушка, глядючи.

5. - (пожимает плечами)

Вишудхо-иньская модальность характерна для риторических вопросов с литературной формой или ссылками; она может производить чересчур сильное впечатление, поэтому использовать ее надо аккуратно:

- Мне что, в петле намыленной нужно удавиться, чтобы на тебя должное впечатление произвести? (виш-инь)

- И зачем мне всю жизнь с собственным мужем, словно Ивану-царевичу с идолищем поганым, не на живот, а на смерть биться? (виш-инь)

Упражнение. Приведите примеры ситуаций возникновения вишудхо-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в вишудхо-иньскую модальность.

1. - Смерть твоей неперено-симой лени, смерть безжалостная и окончательная, Каллиопий!!

2. - Быть тебе, милый, директором!

3. - Ну вот всё и закончилось, дорогой мой Акинфий.

4. - Зачем тебе похудеть? не надо!

5. - Ты мне пиши почаще, а то я сильно по тебе скучаю, Феона.

Аджно-янская модальность хороша в избранных ситуациях, когда надо нажать на партнера так, чтобы он действительно что-то понял:

- Ты что, подвиг решил совершить сегодня? (адж-ян)

- Пойми, Елдана, ты - самая красивая на свете! (адж-ян)

Упражнение. Приведите примеры ситуаций возникновения аджно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-янскую модальность.

1. - Если придешь, Неонила, я буду рад.

2. - Не скули, зайчик.

3. - Если ты меня хочешь, как танк, так прямо и говори.

4. - (высокомерно) Я вас всех отлично понимаю, даже слишком хорошо.

5. - Ты почему такая свеженькая сегодня, Федосья?

Аджно-иньская модальность характерна для абстрактных идей, мудрых мыслей и т. п., высказываемых протагонистом как бы самому себе:

- Что ж... Гром не грянет - мужик не перекрестится. (адж-инь)

- Сумбуром полнится вся человечья жизнь... (адж-инь)

Упражнение. Приведите примеры ситуаций возникновения аджно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-иньскую модальность.

1. - Ну не нуди, Олимпиада.

2. - Вы любите плавать на яхте, Лада?

3. - Моя жизнь - это какой-то довесок к чужому счастью.

4. - Спи, дружок.

5. - А я?!

Сахасрарно-янская модальность характерна для больших начальников, умеющих интонационно, телесно и мимически поставить себя в центр мира:

- (важно) Тише, господа. (сах-ян)

- (значительно) Я как директор прошу вас, Дросида. (сах-ян)

Упражнение. Приведите примеры ситуаций возникновения сахасрарно-янских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в сахасрарно-янскую модальность.

1. - Не торопись ругаться Саломея, послушай меня вначале.

2. - Отчего же это я такая дура уродилась, интересно?

3. - Свежо, и лучше не будет.

4. - Ух!

5. - Главное - не стыдиться себя самого.

Сахасрарно-иньская модальность естественна для человека, ощущающего себя в центре мира и предполагающего, что для остальных это более, чем очевидно:

- (капризно; топая ногой) Не хочу! (сах-инь)

(в этой трансляции нужно топнуть ногой очень самовластно, только тогда получится сахасрарная модальность, а иначе сахасрара останется лишь в виде субмодальности, а модальностью станет когнитивная свадхистхана реплики). Еще пример:

- (снисходительно) Мне как императору это могло бы оказаться интересным. (сах-инь)

Упражнение. Приведите примеры ситуаций возникновения сахасрарно-иньских трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в сахасрарно-иньскую модальность.

1. - Что бы мог означать твой отказ, Корнелия?

2. - Меня бесит твоя несговорчивость, Лия.

3. - Чушь, Геронтий!

4. - Ах!

5. - Заходите, Феврония.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения: а) в персонально-иньской модальности, б) в трансперсонально-янской модальности. Ответьте на них двумя способами: синтонно и антитонно.

1. Приветствие в гостях случайно встреченного там старого друга.

2. Попытка знакомства с подбежавшей на улице небольшой лохматой собачкой.

3. Представление гостям своего сына-подростка.

4. Приглашение неофициальное конкретное дальнего родственника на серьезный разговор.

5. Предъявление приватное претензии небольшой старой к непосредственному подчиненному.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения: а) в персонально-янской модальности, б) в трансперсонально-иньской модальности. Ответьте на них синтонно и антитонно.

1. Утешение домашнего животного, пострадавшего невинно.

2. Изгнание из дома пьяного друга, позволившего себе лишнего.

3. Вручение подарка младшей сестре по случаю Нового Года.

4. Нагоняй попугаю, упорно промолчавшему целый вечер.

5. Уверенность в своей способности одолеть партнера в честном бою.

Упражнение. Определите комплексные эволюционно-диадические модальности следующих обращений и ответьте на них: а) синтонно и б) антитонно. Стилистические и ситуативные уточнения в случае необходимости сделайте сами.

1. - Ну, немного не сошлось - что ж тут поделаешь.

2. - Держи! (протягивает партнеру руку для пожатия)

3. - Я так к тебе стремилась, что даже не заметила, как опоздала.

4. - Почему это ты не в настроении?!

5. - Ну, укуси меня за это.

Пример.

1. - Ну, немного не сошлось - что ж тут поделаешь. (анах-инь)

а) - На нет и суда нет. (анах-инь)

б) - Ты мне объясни толком, что произошло, Будимир. (ман-ян)

Упражнение. Определите комплексные эволюционно-диадические модальности следующих обращений и ответьте на них: а) синтонно и б) антитонно. Стилистические и ситуативные уточнения в случае необходимости сделайте сами.

1. - Я, Анемподист Арсеньевич, вас нижайше прошу.

2. - Что ты меня соколом клюешь?

3. - Как твоя мечта неземная, все в театре играет?

4. - Оно бы ничего, да не вовремя.

5. - Я тебе ничего не буду стоить - как царица небесная.

Упражнение. Придумайте диалоги из двух трансляций в следующих комплексных модальностях (слева указана модальность протагониста, справа - партнера). Аналогичное задание для пяти пар комплексных модальностей по вашему выбору.

1. (мул-ян) - (анах-инь)

2. (мул-инь) - (свад-ян)

3. (свад-ян) - (виш-ян)

4. (свад-инь) - (адж-ян)

5. (ман-ян) - (анах-ян)

6. (анах-ян) - (ман-инь)

7. (анах-инь) - (свад-ян)

8. (виш-инь) - (свад-инь)

9. (адж-ян) - (сах-инь)

10. (сах-ян) - (мул-ян)

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны придерживаться указанных комплексных модальностей.

1. Петух Мефистофель, сидя на заборе, задирает пса Кубика. Кубик настроен философски, но себя в обиду не дает.

а) Мефистофель - (свад-ян), Кубик - (виш-ян);

б) Мефистофель - (сах-инь), Кубик - (анах-ян);

в) Мефистофель - (ман-ян), Кубик - (мул-инь).

2. Дама Изабелла ждет в гости своего нового кавалера Драгомира и инструктирует свою болонку Дуню, как надо себя вести. Дуня имеет свой взгляд на ситуацию.

а) Изабелла - (виш-инь), Дуня - (анах-инь);

б) Изабелла - (мул-ян), Дуня - (адж-инь);

в) Изабелла - (сах-инь), Дуня - (виш-ян).

3. Студентка Агния рассказывает отцу про ухаживающего за ней сокурсника Трифона. Отец пытается понять, насколько всё происходящее серьезно.

а) Агния - (мул-инь), отец - (свад-ян);

б) Агния - (адж-инь), отец - (мул-инь);

в) Агния - (анах-ян), отец - (сах-ян).

4. Большой начальник Зиновий Каллистратович собирается лететь в командировку в Аргентину и отказывается взять с собой свою любовницу Ефросинью, хотя та настаивает.

а) Зиновий - (сах-инь), Ефросинья - (ман-ян);

б) Зиновий - (сах-ян), Ефросинья - (анах-инь);

в) Зиновий - (виш-ян), Ефросинья - (свад-ян).

5. Дама Виолетта советуется со своим любимым кактусом, не пойти ли ей на какую-нибудь работу так как дома она окончательно потеряет ритм жизни. Кактус, однако, считает, что это пустая идея, и ей гораздо лучше жить так, как она привыкла.

а) Виолетта - (виш-ян), кактус - (сах-инь);

б) Виолетта - (мул-ян), кактус - (адж-ян);

в) Виолетта - (анах-инь), кактус - (виш-инь).

Эволюционно-логистические модальности

Муладхарно-содержательная модальность очень конкретна:

-Что тебе положить с собой, Виля?

- Бутерброд. (мул-сод)

- Зачем тебе это платье, Епихария? (мул-сод)

Упражнение. Приведите примеры ситуаций возникновения муладхарно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в муладхарно-содержательную модальность.

1. - Хорошо бы что-то съесть - время пришло.

2. - Ну и что?

3. - Мужайся, Евлампий.

4. - У тебя чересчур пленительные глаза, Жорж.

5. - У меня по всем позициям неудовлетворительно, особенно в смысле личной жизни.

Муладхарно-символическая модальность свойственна трансляциям, акцентирующим объект, названный не прямо:

- (имея в виду мужа) Ну, где твой мурзик? (мул--сим)

- Что ты так мало ешь, Тигран?

- Да, понимаешь, моя мозоль... (поглаживает себя по округлому животику) (мул--сим)

- (показывая на сына) А вот и наш герой! (мул--сим)

Другой пример:

- Познакомься, мама, это (значительно) Фотинья. (мул--сим)

Эта реплика имеет символическую модальность, поскольку имя замещает содержательное описание барышни, то есть в содержательном варианте эта реплика прозвучала бы так:

- Это моя новая знакомая, ее зовут Фотинья, она у нас новенькая, но очень веселая и талантливая. (свад-сод)

Упражнение. Приведите примеры ситуаций возникновения муладхарно-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в муладхарно-символическую модальность.

1. - Приятно, когда тебя развлекают, не правда ли?

2. - Какая у вас славная грудь, сударыня!

3. - И где же располагается ваш дом?

4. - Тебя терзает твой желудок?

5. - Да ты не думай о своей Меланье, хватит!

Свадхистханно-содержательная модальность распространена и естественна:

- Она такая, худенькая, светленькая, с несчастным лицом, заплаканная. (свад-сод)

- Ты, главное, не спеши, готовься, учи себе потихоньку. (свад-сод)

Упражнение. Приведите примеры ситуаций возникновения свадхистханно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в свадхистханно-содержательную модальность.

1. - Я очень судьбоносный и непотопляемый.

2. - Серьезная Еротиада женщина... пуленепробиваемая.

3. - Вы правда такая сладкая, или притворяетесь?

4. - Ну, поползу я от вас потихоньку, поковыляю...

5. - Ты зачем ласковую кошечку мою зря гладишь?

Свадхистханно-символическая модальность свойственна трансляциям, где подчеркиваются качества объекта, выраженные "не теми" словами: используемыми в переносном смысле или чересчур специальными:

- Какой-то он у тебя, Рогнеда, не такой... козлоногий, в общем. (свад--сим)

- Что ты, Вирилад, сегодня как в воду опущенный? (свад--сим)

- (нежно) Птичка ты моя бегемотистая! (свад--сим)

- А это Юстина, моя (поднимая палец вверх) морганатическая подруга. (свад--сим)

Упражнение. Приведите примеры ситуаций возникновения свадхистханно-символических трансляций.

Упражнение. Ответьте на следующие вопросы в свадхистханно-символической модальности.

1. - И какой у тебя теперь муж, Сабина?

2. - Расскажите о себе, Варадат.

3. - И почему первая жена тебя выгнала, Тихомир?

4. - Как случилось, что ты дома, Ромодан?!

5. - И какими же сомнениями ты переполнен, Океан?

Манипурно-содержательная модальность характерна для прямых указаний или комментариев:

- Зайдите к начальнику в кабинет, Паригорий. (ман-сод)

- Я здесь вашу библиотеку рассматриваю, Горпина. (ман-сод)

Упражнение. Приведите примеры ситуаций возникновения манипурно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в манипурно-содержательную модальность.

1. - А шел бы ты, Перегрин, на кудыкину гору!

2. - Я вам не индюк, господа!

3. - Жизнь теперь моя индеечка, Елпидифор - как сыр в масле катаюсь.

4. - А не надо без особых на то указаний задницу начальству вылизывать!

5. - А хочешь, Акулина, - просто будем мы с тобой жить-поживать?

Манипурно-символическая модальность свойственна структурно описанным символическим объектам, сравнениям и т. п.:

- Да мне это - что булку с маслом съесть! (ман--сим)

- Святополк теперь у нас (значительно) слуга царю, отец солдатам. (ман--сим)

- (значительно) Каши маслом не испортишь. (ман--сим)

Упражнение. Приведите примеры ситуаций возникновения манипурно-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в манипурно-символическую модальность.

1. - Мой Малх - очень надежный муж.

2. - Еще мне нужны пара яиц и стакан сметаны.

3. - Вытри нос и утри слезы, мальчик.

4. - (многозначительно) Да, каша заварилась немалая.

5. - Ой, боюсь!

Анахатно-содержательная модальность свойственна явным и достаточно определенным описаниям жизненного потока:

- Холодно, но свежо сегодня. (анах-сод)

- Что-то расшумелась погода, ветрено потому что. (анах-сод)

Упражнение. Приведите примеры ситуаций возникновения анахатно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в анахатно-содержательную модальность.

1. - Что ты смотришь на меня, как солдат на вошь, Нафан?

2. - (ласково) Птичка моя легкокрылая!

3. - Анастасия, я в зоопарк пошел.

4. - Заходите, Пересвет, очень рада вас видеть.

5. - Тьфу на вас, Перегрин!

Анахатно-символическая модальность тяготеет к метафорам или абстрактным описаниям:

- Расшумелось общество, разгулялись его страсти не на шутку. (анах--сим)

- В жизни моей сейчас много хорошего, но и плохое тоже порой встречается. (анах--сим)

- Как-то оно нехорошо получается, словно таракана скушамши. (анах--сим)

Упражнение. Приведите примеры ситуаций возникновения анахатно-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в анахатно-символическую модальность.

1. - Мне не нравится твой тон, Мелетий.

2. - Ну и что же, что я такая тощая? зато выразительная!

3. - Главное - не трусить!

4. - Не смеши меня, Нит, это глупо.

5. - Милонег, кажется, нам пора и покушать.

Вишудхо-содержательная модальность обычно выразительна и конкретна:

- Ты похож на моего дядюшку Перегрина, когда он утром выходил в пижаме на веранду. (виш-сод)

- Я уезжаю в Африку, на южное побережье. (виш-сод)

Упражнение. Приведите примеры ситуаций возникновения вишудхо-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в вишудхо-содержательную модальность.

1. - Да полно тебе курицей квохтать, Ульяна.

2. - (улыбаясь; разрешая) Ну, поцелуй!

3. - Герой моего сердца остался на Пиренеях.

4. - Грусть - вот мое имя, Лучезар!

5. - А это - Хиония, моя строптивая рабыня из Южных морей.

Вишудхо-символическая модальность тоже выразительна, но апеллирует к фантазии партнера

- Мой дядя смолоду ездил по европам. (виш--сим)

- Я много путешествовал морем, и (значительно) вокруг шарика случалось. (виш--сим)

- Полно всё тебе овечкой, Марфа, - пора буренушкой становиться! (виш--сим)

Упражнение. Приведите примеры ситуаций возникновения вишудхо-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в вишудхо-символическую модальность.

1. - Молись, Милонег, - больше тебе ничего не остается.

2. - А что - статный, интересный господин, с мобильником на поясе.

3. - Естественно, сударь, меня интересуют ваши имя, фамилия и место рождения.

4. - Надо же - а я было подумала, что вы по почтовому ведомству трудитесь.

5. - А в хрустальном графине - водка на лимонных корочках и анисе, обратите особое внимание, Ромодан Гермогенович.

Аджно-содержательная модальность требует конкретности в описаниях мировых законов и качеств:

- В твоих глазах светится чернота звездного неба. (адж-сод)

- Бог всем страждущим в свое время помогает. (адж-сод)

Упражнение. Приведите примеры ситуаций возникновения аджно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-содержательную модальность.

1. - Я бы очень хотел познакомиться с вами поближе, сударыня.

2. - У вас не работа, а цирк мирового масштаба.

3. - Я что, я всегда!

4. - Ты мне, Ратибор, в душу-то не плюй, ты ее своим дыханием лучше отогрей!

5. - (в отчаянии) Эх!

Аджно-символическая модальность характерна для описания абстракций высокого уровня, законов или качеств мира с помощью метафор:

- Гони, Феврония, любовь в дверь - так она, вездесущая, в окно влетит. (адж--сим)

- Шли бы вы, сударь, (энергично) к черту на рога. (адж--сим)

- (с трепетом) Сокровище мое неземное! (адж--сим)

Упражнение. Приведите примеры ситуаций возникновения аджно-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-символическую модальность.

1. - Нравишься ты мне, Саламан: ножки толстенькие, головка тыковкой.

2. - Да, я не вполне обычный человек, Шушаника.

3. - Смири свое вселенское тщеславие, Рогволод.

4. - Умри на месте, презренный дождевой червь!

5. - Что, так и будем пресмыкаться перед властями, Пересвет?

Сахасрарно-содержательная модальность довольно (порой чересчур) откровенна, но иногда полезна для того, чтобы расставить точки над "i":

- Я как начальник госпиталя не потерплю нарушения дисциплины! (сах-сод)

- (низко опускаясь в долгом поклоне) Здравствуйте, учитель! (сах-сод)

Упражнение. Приведите примеры ситуаций возникновения сахасрарно-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в сахасрарно-содержательную модальность.

1. - Вы - мой учитель, Нафан.

2. - Я вас слушаю, Океан Павлович.

3. - Что я вам - Геракл? Или Зевс?

4. - Мне до вас как до Олимпа, Тихомир Петрович.

5. - Кручусь день и ночь, как Земля вокруг своей оси.

Сахасрарно-символическая модальность бывает очень выразительна, но она должна быть поддержана адекватной сахасрарной интонацией или жестом:

- (с восторгом) О, мой принц, кристалл души моей! (сах--сим)

- (глядя сверху вниз; очень важно и снисходительно) Здравствуй, персть земная. (сах--сим)

Упражнение. Приведите примеры ситуаций возникновения сахасрарно-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в сахасрарно-символическую модальность.

1. - Сомнительно оно, Милонег.

2. - Да, я выиграл мировое первенство, я - чемпион!

3. - Ты - моя дорогая, милая, Харисочка-кисочка.

4. - (восторженно) О, мое солнце!

5. - Не смотри на меня с таким презрением, Перегрин, я этого не заслуживаю.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения: а) в персонально-символической модальности, б) в трансперсонально-содержательной модальности. Ответьте на них двумя способами: синтонно и антитонно.

1. Приветствие домашнего попугая вечером после работы.

2. Попытка знакомства со строгим седым господином в междугороднем автобусе.

3. Представление бабушке своего делового партнера.

4. Приглашение неофициальное куклы на банкет по случаю пятилетия хозяйки.

5. Предъявление приватное претензии кровной острой домашнему животному.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения: а) в персонально-символической модальности, б) в трансперсонально-содержательной модальности. Ответьте на них синтонно и антитонно.

1. Поддержка делом друга, попавшего в любовный переплет.

2. Комплимент поверхностный на обществе бывшей знаменитости.

3. Обещание трудноисполнимое приватное любовнику.

4. Поручение трудноисполнимое краткосрочное попугаю.

5. Возложение ответственности за провал семейных переговоров на близкого родственника.

Упражнение. Определите комплексные эволюционно-логистические модальности следующих обращений и ответьте на них: а) синтонно и б) антитонно. Стилистические и ситуативные уточнения в случае необходимости сделайте сами.

1. - Эх, где наша не пропадала!

2. - (хлопая по плечу) Привет, салажонок!

3. - Сомнений нет - я пропал, пропал!

4. - Почему тебя не видно за партой, Виля?

5. - (молитвенно складывая руки и склоняя голову) Преклоняюсь перед вами, Каллисфен Игнатьич.

Пример.

1. - Эх, где наша не пропадала! (анах--сим)

а) - (с сомнением в голосе) Темна вода во облацех. (анах--сим)

б) - Да, Тихомир, мы с тобой эту красотку в гости заманим. (ман-сод)

Упражнение. Определите комплексные эволюционно-логистические модальности следующих обращений и ответьте на них: а) синтонно и б) антитонно.

1. - На горизонте ни облачка, так что удача не за горами.

2. - (раздраженно) Ну ты остолоп!

3. - Ну что ты рычишь на меня, как медведица зимой?

4. - Наша дорога ясна - как истина, к которой мы стремимся.

5. - Ты ошибаешься, Ражден: крутые повороты истории происходят, как правило, на большой скорости.

Упражнение. Придумайте диалоги из двух трансляций в следующих комплексных модальностях (слева указана модальность протагониста, справа - партнера). Аналогичное задание для пяти пар комплексных модальностей по вашему выбору.

1. (мул--сим) - (анах-сод)

2. (мул-сод) - (свад--сим)

3. (свад-сод) - (виш--сим)

4. (свад-сод) - (адж--сим)

5. (ман--сим) - (анах--сим)

6. (анах--сим) - (ман-сод)

7. (анах-сод) - (свад--сим)

8. (виш-сод) - (свад-сод)

9. (адж--сим) - (сах-сод)

10. (сах--сим) - (мул--сим)

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны придерживаться указанных комплексных модальностей.

1. Шах Абдулла информирует свою старшую жену Зульфию о своих внешних и внутренних планах. Зульфия дает свои советы и корректировки.

а) Абдулла - (свад--сим), Зульфия - (ман-сод);

б) Абдулла - (виш-сод), Зульфия - (мул-сод);

в) Абдулла - (сах-сод), Зульфия - (анах--сим).

2. Журналист Мартирий пытается уговорить своего друга, старого поэта Феоктиста Нифонтовича Трепоглазова, попутешествовать по Интернету, прельщая его всячески. Поэт сопротивляется, как может.

а) Мартирий - (ман--сим), Феоктист - (анах-сод);

б) Мартирий - (виш-сод), Феоктист - (адж--сим);

в) Мартирий - (мул--сим), Феоктист - (сах--сим).

3. Зоопарк. Заместитель директора по животным Капитон утешает кенгуру Флорентия, тоскующего по родной Австралии и оставшимся там родственникам.

а) Капитон - (мул-сод), Флорентий - (виш--сим);

б) Капитон - (ман-сод), Флорентий - (адж-сод);

в) Капитон - (ман--сим), Флорентий - (анах-сод).

4. Витрина магазина детских игрушек. Попугай Савва и шоколадное яйцо Угадайка> препираются, пытаясь доказать друг другу, кто из них желаннее любому ребенку как подарок на Новый Год.

а) Савва - (анах--сим); Угадайка - (ман-сод);

б) Савва - (мул-сод); Угадайка - (виш--сим)

б) Савва - (свад--сим); Угадайка - (свад-сод).

5. Мальчик Евстафий (Евсик) ругает своего пса Шустрика, за то, что тот два дня пропадал неизвестно где. Шустрик оправдывается и требует незави-симости.

а) Евстафий - (свад-сод); Шустрик - (свад--сим);

б) Евстафий - (анах--сим); Шустрик - (сах--сим);

в) Евстафий - (свад-сод); Шустрик - (ман-сод).

Эволюционно-каббалистические модальности

Муладхарно-атманическая модальность свойственна трансляциям, выражающим в отдельном объекте тотальный момент всей жизни человека:

- Этот (значительно) нож - мой спутник во всех моих странствиях. (мул-атм)

- Эта девушка (показывает) - моя судьба. (мул-атм)

- Каков ваш круг чтения, Паригорий?

- Всю жизнь - одна книга (показывает на Библию). (мул-атм)

- Главное в моей жизни - это мой кот. (мул-атм)

Упражнение. Приведите примеры трансляций в муладхарно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в муладхарно-атманической модальности.

1. - Где вы живете, Смарагд?

2. - На что жалуетесь, больной?

3. - А что, Твердислав, вы любите больше всего на свете?

4. - В чем главный фокус вашей жизни, Ражден?

5. - К чему вы стремитесь, Ромодан?

Муладхарно-буддхиальная модальность свойственна трансляциям, акцентирующим серьезные ценности протагониста:

- Это моя комната. А это - бабушкино бриллиантовое колье. (мул-буд)

- Где мое наследство, дядя? (мул-буд)

- Я нашел свои дороги в жизни. (мул-буд)

Упражнение. Приведите примеры трансляций в муладхарно-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в муладхарно- буддхиальной модальности.

1. - Чем вы увлекаетесь, Пересвет?

2. - Какие камни вас интересуют?

3. - Что ты сейчас изучаешь, Агния? Какие предметы тебе нравятся, а какие - нет?

4. - К каким жизненным мелочам вы привязаны, Океан?

5. - Расскажите о своей семье, Урбан.

Муладхарно-каузальная модальность характерна для трансляций, акцентирующих объекты, имеющие ценность в глазах протагониста:

- Мне такие розы вчера подарили! (мул-кауз)

А вот другие варианты возникновения этой модальности:

- Мы сегодня идем в зоопарк, Анастасия! (мул-кауз)

- Принеси и зажги свечу, Аввакир. (мул-кауз)

Упражнение. Приведите примеры трансляций в муладхарно-каузальной модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-каузальной модальности.

1. - Чего ты от меня хочешь, Святополк?

2. - Куда идем, Завулон?

3. - Ну, заку-сим?

4. - Ой, не надо!

5. - И в чем же закавыка, Абагор?

Муладхарно-ментальная модальность характерна для объектного акцента в рассуждениях и обсуждениях:

- На мой взгляд, это не совсем собака. (мул-мен)

- Если мы мне жена, то как же забываешь о моей одежде? (мул-мен)

Упражнение. Приведите примеры трансляций в муладхарно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в муладхарно-ментальную модальность.

1. - Ах, Тихомир!

2. - Перестань, Океан!

3. - Мои друзья - большая моя радость.

4. - (подозрительно) Зачем пришел, говори.

5. - Почему у тебя, Харитина, такой сумбур в голове, не понимаю.

Муладхарно-астральная модальность характерна для трансляций с эмоционально-значимыми объектами:

- Ах! Моя любимая собачка! (плачет) (мул-аст)

- У! Противный мальчишка! (мул-аст)

Упражнение. Приведите примеры трансляций в муладхарно-астральной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в муладхарно-астральную модальность.

1. - Малх, вы отдавили мне ногу.

2. - Мне не вполне понятна ваша позиция в связи с провалом вашей деятельности на поприще продажи автомобилей.

3. - Да, Тимолай, я поеду с вами на Балхаш.

4. - (улыбаясь, в шутку показывает партнеру кулак)

5. - Ну нет!

Муладхарно-эфирная модальность возникает в трансляциях, где протагонист акцентирует свои ощущения в той или иной части (своего или чужого) тела:

- Ой, как у меня вчера болела нога! (мул-эф)

- (одобрительно) У вас всегда такая шелковая попа, Хариса! (мул-эф)

- Как хорошо у меня сегодня живот выспался! (мул-эф)

Упражнение. Приведите примеры трансляций в муладхарно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в муладхарно-эфирной модальности.

1. Приветствие публичное новой знакомой пожилого возраста.

2. Сочувствие кукле по поводу хронической болезни.

3. Жалоба попугаю на своего начальника.

4. Призыв к мужу за праздничным столом.

5. Отказ от неприличного предложения случайной знакомой.

Муладхарно-физическая модальность самая плотная из эволюционно-каббалистических, и нередко очень выразительна, но ею следует пользоваться лишь изредка, при постановке резких акцентов:

- (подносит к носу партнера волосатый кулак) (мул-физ)

- (бросает тарелку на пол) (мул-физ)

- Моя грудь не содержит в себе ничего особенного. (поднимает кофточку и равнодушно демонстрирует бюст) (мул-физ)

Упражнение. Приведите примеры трансляций в муладхарно-физической модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в муладхарно-физической модальности.

1. - Ты мне хочешь что-то показать, Еротиада?

2. - Тебе что-то не нравится, Турвон?

3. - Чего тебе положить вкусненького, Жорж?

4. - А ты что во мне любишь, Вольдемар?

5. - Здравствуй, Тавифа.

Свадхистханно-атманическая модальность характерна для акцентуации качеств объекта, имеющих для протагониста пожизненное значение:

- (с религиозным чувством) А это моя жена, единственная, любимая. (свад-атм)

- Мой ангел-хранитель обидчив и капризен. (свад-атм)

Упражнение. Приведите примеры трансляций в свадхистханно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в свадхистханно-атманической модальности.

1. - Каким должен быть человек, способный в жизни добиться многого?

2. - Расскажите о ваших постоянных спутниках, Дросида, - какие они?

3. - Каково ваше жизненное призвание, Ярополк?

4. - О чем вы всегда помните, Фея?

5. - Почему вы так много лет любите своего мужа, Сильвана?

Свадхистханно-буддхиальная модальность характерна для трансляций, акцентирующих качества важных для человека объектов:

- Мой сын талантлив необыкновенно. (свад-буд)

- Я всегда на работе тороплюсь, бегу, не успеваю. (свад-буд)

- (горестно) Я у тебя не самый любимый! (свад-буд)

Упражнение. Приведите примеры трансляций в свадхистханно-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в свадхистханно-буддхиальной модальности.

1. - Расскажите о своем отце, Феогния.

2. - Ты за что меня уважаешь, Тавифа?

3. - Почему на тебе нет свитера, сын?

4. - Мама, зачем ты меня ругаешь?

5. - Ты будешь меня слушаться, Хиония?

Свадхистханно-каузальная модальность характерна для акцентуации актуальных процессов или качеств:

- Ты меня поцелуй, обласкай, поддержи морально! (свад-кауз)

- Уходи, проклятый! (свад-кауз)

- Представляешь, вчера мне удалось познакомиться с настоящей платиновой блондинкой! (свад-кауз)

Упражнение. Приведите примеры трансляций в свадхистханно-каузальной модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-каузальной модальности.

1. - Командуйте, босс.

2. - (агрессивно) Почему это я тебе надоел?!

3. - Где ты видела зеленую помаду?!

4. - Отойди, Ольда, пока не позову.

5. - Не надоедай попусту, Вышеслав.

Свадхистханно-ментальная модальность свойственна оценочным трансляциям, оттеняющим те или иные качества объекта:

- На мой взгляд, он чересчур разговорчив. (свад-мен)

- Ты правда полагаешь себя надежным и безотказным, Иеракс? (свад-мен)

Упражнение. Приведите примеры трансляций в свадхистханно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в свадхистханно-ментальную модальность.

1. - Я, пожалуй, не соглашусь с вами, Хиония.

2. - Заходите, Сальвия, вы очень кстати.

3. - (приветствуя; радостно) О, Плакилла!

4. - Мой жизненный принцип таков: кто своего не упустит, тот упустит чужое.

5. - И своего допотопного мужа захвати, обязательно!

Свадхистханно-астральная модальность характерна для эмоций в связи с качествами или действиями объекта:

- Какой ты сегодня нарядный, какой красивый - ах! (свад-аст)

- (в горе) Ой, она улетела, улетела! (свад-аст)

Упражнение. Приведите примеры трансляций в свадхистханно-астральной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в свадхистханно-астральную модальность.

1. - Ну, приходи, когда освободишься, Фея.

2. - Моя одна надежда - на свои силы.

3. - Неужели ты думаешь, что сможешь меня забыть, Катерина?

4. - Я лишнего не скажу ни за что.

5. - Мой сын Гурьян на флоте служит.

Свадхистханно-эфирная модальность типична для акцентуации протагонистом своих ощущений:

- (облизываясь) О, какое сладкое рагу! Тает во рту! (причмокивает) (свад-эф)

- Я замерз, совсем замерз, бррр! (дрожит всем телом) (свад-эф)

- (нежно прижимает к себе партнершу и долгим медленным жестом ее гладит) (свад-эф)

Упражнение. Приведите примеры трансляций в свадхистханно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в свадхистханно-эфирной модальности.

1. Приветствие любимого после долгой разлуки.

2. Похвала хозяйке в конце ужина.

3. Впечатление от нехорошего человека.

4. Попытка перейти к более плотной форме ухаживания за новой знакомой.

5. Отповедь излишне смелой подружке, позволяющей себе чересчур много.

Свадхистханно-физическая модальность характерна для акцентуации качеств физических объектов:

- (пододвигая к партнеру чашку чая) Горячий. (свад-физ)

- (подсаживаясь к партнерше вплотную и обнимая ее за талию) Имею наглость. (свад-физ)

- (неуклюже целует партнершу и всю ее обслюнявливает при этом) (свад-физ)

Упражнение. Приведите примеры трансляций в свадхистханно-физической модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в свадхистханно-физической модальности.

1. - Ты меня еще любишь, Феогния?

2. - И что теперь, Хариса?

3. - (гладит партнера по щеке)

4. - Холодно что-то мне, Градислав.

5. - (с надеждой) Может, уйдешь, наконец?

Манипурно-атманическая модальность - это серьезно и конкретно:

- Ты со мной навечно, Трифена. (ман-атм)

- (глядя преданными глазами) Но ведь ты же моя мама! (ман-атм)

Упражнение. Приведите примеры трансляций в манипурно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в манипурно-атманической модальности.

1. - Что для вас ваша профессия, Романа?

2. - У тебя с Фавстиной серьезно, сын мой?

3. - Вы верите в любовь, Купава?

4. - Вы правда философ, Твердислав?

5. - Неужто, Тимолай, вы вправду считаете, что Бог сотворил этот во всех отношениях дырявый мир?

Манипурно-буддхиальная модальность - это тоже серьезно, но не так возвышенно, как манипурно-атманическая:

- У меня есть жена и дочь-студентка. (ман-буд)

- (твердо) Не знаю, как у вас, а на нашей фирме два исполнительных директора. (ман-буд)

Упражнение. Приведите примеры трансляций в манипурно-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в манипурно-буддхиальной модальности.

1. - Расскажите о своей семье, Лея.

2. - А что вас всерьез интересует, Цветана?

3. - Неужели у тебя не было другого выбора, Купава?

4. - Какая у вас недвижимость и есть ли автомобиль, Ромодан?

5. - (укоризненно) Неужели это любовь, Артемий?

Манипурно-каузальная модальность внятна и предметна:

- Испеки мне пирог с капустой и яйцами. (ман-кауз)

- Мы с мамой тебя ждем дома сегодня в семь. (ман-кауз)

Упражнение. Приведите примеры трансляций в манипурно-каузальной модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-каузальной модальности.

1. - Я тебе нужна, Святогор?

2. - Что еще прикажете, Антиох Феодосьевич?

3. - Что нужно сделать, чтобы ты сменил гнев на милость, Гамалиил?

4. - До свидания, Лучезар, если нет других идей.

5. - Ваши предложения, Усфазан.

Манипурно-ментальная модальность хороша для внятного изложения своих мыслей:

- Хорошо бы тебе расстаться с Фавстиной и Плакиллой. (ман-мен)

- Помнится, в юности моей был у меня любимый пес. (ман-мен)

Упражнение. Приведите примеры трансляций в манипурно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в манипурно-ментальную модальность.

1. - Хорошо! (поглаживает себя по животу)

2. - (подзывая) Эй, приятель!

3. - Принеси отцу свой дневник, дочь моя.

4. - А что, чувство юмора совсем потерял, Фавмасий?

5. - Понятно.

Манипурно-астральная модальность может быть очень эффектной:

- (в ужасе) Ты с ним провела ночь?! (ман-аст)

- (в гневе) Ты лишила меня разума, Калиса! (ман-аст)

Упражнение. Приведите примеры трансляций в манипурно-астральной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в манипурно-астральную модальность.

1. - Сдаюсь, сдаюсь на милость, в надежде, в надежде верной.

2. - Верный признак начала нашей очередной войны - твои странные манеры.

3. - Ой-ой-ой, зачем?!

4. - Стой, закрой глаза и не шевелись, пока не разрешу.

5. - Каждый из нас заслужил это расставание, дорогая Шушаника.

Манипурно-эфирная модальность довольно острая, и с ней важно не переборщить:

- У тебя, Тавифа, ножка хороша. (гладит) (ман-эф)

- Мне, пожалуйста, мороженое с клубничным сиропом и фруктами. (облизывается и причмокивает) (ман-эф)

Упражнение. Приведите примеры трансляций в манипурно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в манипурно-эфирной модальности.

1. Комплимент интимной подружке.

2. Впечатления в бане.

3. Соболезнование по поводу самочувствия близкого друга после праздника.

4. Признание любимому в своих сексуальных намерениях.

5. Оценка качества тещиного киселя.

Манипурно-физическая модальность весьма предметна и убедительна:

- А можно мне с торта вон тот цукатик? (показывает пальцем) (ман-физ)

- Мы с Феечкой - большие друзья. (прижимает к себе как хозяин) (ман-физ)

Упражнение. Приведите примеры трансляций в манипурно-физической модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в манипурно-физической модальности.

1. - Что тебя интересует из моих богатств, Сильвана?

2. - Дать тебе что-нибудь, мальчик?

3. - Что во мне такого уж привлекательного, Турвон?

4. - Ну покажи, Нунехия, что на тебя смотрит.

5. - Проявись, Ражден!

Анахатно-атманическая модальность довольно претенциозная; она хороша для поэтов и торжественных моментов:

- (торжественно) Кажется смешно - но это Любовь. (анах-атм)

- И так оно и катится и будет катиться - похоже, до самой смерти. (анах-атм)

Упражнение. Приведите примеры трансляций в анахатно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в анахатно-атманической модальности.

1. - Грустишь, Ратибор?

2. - Как там жизнь твоя течет, Твердислав?

3. - Что ты никогда не зайдешь, Юстина?

4. - Думаешь, сдюжим?

5. - Я предпочту не вмешиваться, Саламан.

Анахатно-буддхиальная модальность при умелом использовании впечатляет, бывая тонкой и содержательной одновременно:

- С большим человеком приятно иметь большое дело. (анах-буд)

- Ветрено и пуржит - как всегда в зимнее время года. (анах-буд)

Упражнение. Приведите примеры трансляций в анахатно-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в анахатно- буддхиальной модальности.

1. - Что примолк, Саламан?

2. - А что, ты еще на что-то способен, Смарагд?

3. - Зачем тебе жениться, Тихомир?

4. - Вы пьете кофе, Кириана?

5. - Как вы находите нашу фирму, Урбан?

Анахатно-каузальная модальность иногда как бы интегрирует человека в поток событий:

- (намекая на уход из гостей) Пришло время и честь знать. (анах-кауз)

- (просящим голосом) Хорошо бы поесть, Сильвана. (анах-кауз)

- Давайте не будем ссориться! (анах-кауз)

Упражнение. Приведите примеры трансляций в анахатно-каузальной модальности.

Упражнение. Переведите следующие обращения и на пять обращений по своему выбору в анахатно-каузальную модальность.

1. - Ой, Тимолай, неужели ты мне откажешь?!

2. - Мы завтра отплываем.

3. - Прогуляемся, Тавифа?

4. - Да меня здесь каждая собака знает!

5. - Не зли меня, Плакилла!

Анахатно-ментальная модальность хороша для ненавязчивого изложения своих идей:

- Принято думать, что истинная дружба проверяется в испытаниях. (анах-мен)

"На окольных путях мышления прошмыгнет порой перепуганный смысл." (С. Е. Лец) (анах-мен)

Упражнение. Приведите примеры трансляций в анахатно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в анахатно-ментальную модальность.

1. - До завтра, Нунехия.

2. - Ах, какая неожиданность!

3. - (пожимает плечами)

4. - Да.

5. - У нас тобой плохой -симбиоз получается, Еротиада.

Анахатно-астральная модальность дает обычно несколько отстраненный тип эмоционального выражения:

- Ох, плохо, ужасно! (анах-аст)

- (горестно) Ой-ой-ой! Да как же так! (анах-аст)

- (улыбаясь) Ах, как хорошо! (анах-аст)

Упражнение. Приведите примеры трансляций в анахатно-астральной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в анахатно-астральную модальность.

1. - Я рад тебя видеть, Ольда.

2. - Причем здесь моя жена?!

3. - Отойди, Нафанаил.

4. - А вот это уже совсем нехорошо.

5. - (недовольно) Притормози, Лея.

Анахатно-эфирная модальность свойственна безличным описаниям-демонстрациям телесных ощущений:

- Холодно, брр! (дрожит) (анах-эф)

- (поглаживая партнершу по плечам) Как сладко! (анах-эф)

Упражнение. Приведите примеры трансляций в анахатно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в анахатно-эфирной модальности.

1. Попытка примириться с женой.

2. Приветствие интимное старого знакомого.

3. Описание-демонстрация своего аппетита.

4. Жалоба врачу.

5. Описание своих переживаний на морозе.

Анахатно-физическая модальность характерна для безличных комментариев, относящихся к физическим объектам:

- (непринужденно отводя в сторону руку чересчур назойливого кавалера) (спокойно) Стоп машина. (анах-физ)

- (с трудом перешагивая через лежащее поперек тропинки бревно) Сложно. (анах-физ)

Упражнение. Приведите примеры трансляций в анахатно-физической модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в анахатно-физической модальности. Ответьте: а) синтонно и б) антитонно.

1. Поддержка за руку подружки, перебирающейся через забор.

2. Помощь другу, с трудом вытаскивающему мотоцикл из канавы.

3. Сочувствие кукле, не умеющей красиво одеть платье.

4. Коррекция поведения своего ребенка за столом.

5. Просьба о помощи при покидании кровати.

Вишудхо-атманическая модальность может быть празднично-торжественной; чаще всего она серьезна и ответственна:

- Я тебе предана навек, как серая гусыня своему гусю. (виш-атм)

- Он всю жизнь гоголем ходит. (виш-атм)

Упражнение. Приведите примеры трансляций в вишудхо-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в вишудхо-атманической модальности.

1. - Что для вас комедия, Лучезар?

2. - Ты меня еще помнишь, Малина?

3. - Неужели не простишь, Святополк?

4. - Вы вегетарианец, Гостомысл?

5. - Вы правда так привязаны к своему дому, Манефа?

Вишудхо-буддхиальная модальность очень убедительна, но ею не следует злоупотреблять, чтобы не утомить партнера:

- Я хочу быть психологом и помогать людям. (виш-буд)

- Я долго жил в Африке, среди пустынь, негров и крокодилов. (виш-буд)

Упражнение. Приведите примеры трансляций в вишудхо-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в вишудхо-буддхиальной модальности.

1. - Зачем тебе слоненок, Гилар?

2. - Что для тебя сейчас важно, Гамалиил?

3. - Ребенок - это ли не обуза, и вечный страх за него?

4. - В каких ты отношениях с Цветаной, Добромир?

5. - Ты зачем меня обидел, Еферий?

Вишудхо-каузальная модальность хороша для выпуклого обозначения намерений:

- Иди сюда, жертва социального неустройства. (виш-кауз)

- Изволь, Хариса, исполню в точности твою просьбу, как матрос приказ боцмана. (виш-кауз)

- Прекрати зайцем скакать, лучше кошечкой помурлычь. (виш-кауз)

Упражнение. Приведите примеры трансляций в вишудхо-каузальной модальности.

Упражнение. Переведите следующие обращения и на пять обращений по своему выбору в вишудхо-каузальную модальность.

1. - Не глупи, дорогая Фавста.

2. - Но я же еще молод!

3. - Неопытность - слабое оправдание для твоего поведения, Шушаника.

4. - Пошумишь - успокоишься, я думаю.

5. - А ты осмелься!

Вишудхо-ментальная модальность порой дает эффектное выражение мыслям и комментариям:

- Марфа мне порой напоминает Галатею - однако лишенную обаяния наивности. (виш-мен)

- Ну, если пойдешь в люди, со временем поумнеешь - хоть в чем-то, Апфия. (виш-мен)

Упражнение. Приведите примеры трансляций в вишудхо-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в вишудхо-ментальную модальность.

1. - Какой ты противный, ужас!

2. - Клянусь, это надолго, Белослава, я себя знаю!

3. - Я за себя не отвечаю, ух!

4. - Ты, Доброгнева, вокруг меня лисой не кружи, пожалуйста!

5. - Я сегодня добрый почему-то.

Вишудхо-астральная модальность картинна и впечатляет - если форма точно найдена:

- (восхищенно) Вот хрен чертов! (виш-аст)

- Ты когда ко мне придешь, Саламан?

- (резко; гневно) Когда рак на горе свистнет, ясно?! (виш-аст)

Упражнение. Приведите примеры трансляций в вишудхо-астральной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в вишудхо-астральную модальность.

1. - Я не буду тебе подчиняться, Дросида.

2. - Не спи!

3. - Сомневаюсь очень даже.

4. - Не представляю, зачем тебе нужен новый кавалер, Градислава.

5. - Нет!

Вишудхо-эфирная модальность свойственна трансляциям, где протагонист изображает свои ощущения как реакции на мир в целом:

- Не по себе мне (съеживается) в этой стране. (виш-эф)

-Я сегодня как спящая царевна. (отчаянно зевает и потягивается) (виш-эф)

Упражнение. Приведите примеры трансляций в вишудхо-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в вишудхо-эфирной модальности.

1. Приглашение друга в баню.

2. Совет попробовать фирменное блюдо на столе.

3. Призыв к партнеру отпустить протагониста немного поспать.

4. Объяснение в чувственной любви.

5. Сомнение в искренности намерений партнера.

Вишудхо-физическая модальность акцентирует тот или иной предмет как объект, принадлежащий миру в целом:

- Это (небрежно тыкает пальцем в свой красивый сексуальный орган) уже никому не интересно. (виш-физ)

- Ты посмотри на этот старинный канделябр из царской коллекции! Вот. (указывает рукой ) (виш-физ)

- Что у тебя болит?

- Голова - как чугунный шар. (виш-физ)

Упражнение. Приведите примеры трансляций в вишудхо-физической модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в вишудхо-физической модальности.

1. - Что тебе у нас в доме понравилось, Вереника?

2. - Почему грустишь, Епистима?

3. - Дай мне яблоко покрасивее, Епихария.

4. - Ну, до свидания, Евлогий (протягивает руку).

5. - Поцелуй меня куда-нибудь, Амата.

Аджно-атманическая модальность - это высокий пилотаж; мало кто может ее освоить, кроме истинных поэтов:

- О, моя принцесса, ты - моя судьба! (адж-атм)

- Твоя неземная, несравненная красота сулит мне вечное счастье! (адж-атм)

Упражнение. Приведите примеры трансляций в аджно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в аджно-атманической модальности.

1. - Как ты ко мне относишься?

2. - Я правда для тебя что-то значу?

3. - Ты что, влюбилась в Саламана всерьез?

4. - Вы правда буддист, Евтихий?

5. - Ваша вера тверда, Фавмасий?

Аджно-буддхиальная модальность естественна для выражения серьезных идеалов и сильных увлечений:

- Моя Авиафа - самая красивая в мире! (адж-буд)

- Как небо, широки твои глаза, сияющие, словно солнце. (адж-буд)

- (жене, грозно) О, небеса! Доколе мне терпеть эту женщину?! (адж-буд)

Упражнение. Приведите примеры трансляций в аджно-буддхиальной модальности.

Упражнение. Переведите следующие трансляции и на пять трансляций по своему выбору в аджно- буддхиальную модальности.

1. - Я твой друг, Амата.

2. - Представляешь, Хари-сим, я наконец закончил школу!

3. - У меня прекрасные дети.

4. - Устал я, Аврея.

5. - Я замужем.

Аджно-каузальная модальность помогает поставить сильный акцент на событии или повелении:

- Поздравляем с юбилеем корифея нашей науки! (адж-кауз)

- Прилетел наконец мой несравненный ангел! (адж-кауз)

Упражнение. Приведите примеры трансляций в аджно-каузальной модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-каузальной модальности.

1. - Тебе понравилось у меня на дне рождения, Белослава?

2. - Пошли купаться, Василида?

3. - Ты ждешь своей свадьбы, Ярополк?

4. - Почему ты опоздала, Апфия?

5. - Где твое чувство долга, Хрисанф?

Аджно-ментальная модальность возникает при использовании высших абстрактных символов в рассуждениях и интерпретациях:

- Божественное происхождение мира не нуждается в философском обосновании. (адж-мен)

- Неправда, синева моих глаз несравнима с синевой неба. (адж-мен)

Упражнение. Приведите примеры трансляций в аджно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в аджно-ментальную модальность.

1. - Трудно тебе поверить, Аргентея.

2. - Если ты такая плохая, то что здесь делаешь, Агафоклия?

3. - Умеешь ссориться - научись и мириться, Вереника.

4. - Куда без тебя, Океан?

5. - Жаль.

Аджно-астральная модальность используется в пышных сравнениях, назначение которых - усиление эмоциональной окраски трансляции:

- Как тебя моя мама?

- (с восторгом) Чистое золото! (адж-аст)

- Ты куда, Агафоклия?

- (раздраженно) На кудыкину гору. (адж-аст)

Упражнение. Приведите примеры трансляций в аджно-астральной модальности.

Упражнение. Ответьте на следующие обращения и пять обращений по своему выбору в аджно-астральной модальности.

1. - Тебе правда совсем не хочется в зоопарк, Анастасия?

2. - Ты рад моему приглашению, Целестин?

3. - А если я соглашусь, ты будешь прыгать от счастья, Фавмасий?

4. - Я смешон, Авиафа?

5. - Ты всё забыл, Елевферий?

Аджно-эфирная модальность характерна для трансляций, где высокие сравнения сопровождают или относятся к телесным ощущениям:

- Твои колени божественны наощупь! (гладит) (адж-эф)

- О, моя неземная! (заключает в объятия и долго там держит) (адж-эф)

Упражнение. Приведите примеры трансляций в аджно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в аджно-эфирной модальности.

1. Приветствие старого друга после долгой разлуки.

2. Комплимент интимного содержания.

3. Оценка борща, съеденного в гостях.

4. Приглашение в свою баню.

5. Встреча ребенка, прибежавшего с улицы, ни с кем не подравшись.

Аджно-физическая модальность характерна для символической трактовки акцентированных физически материальных объектов:

- Ты (хватает партнера за плечи) - историческое недоразумение! (адж-физ)

- Вот (бьет кулаком по столу) мой источник разума. (адж-физ)

Упражнение. Приведите примеры трансляций в аджно-физической модальности.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в аджно-физической модальности.

1. - Передай мне вон ту чашку, Фавстина.

2. - Тебе дорог этот кинжал, Гурий?

3. - Ну пожалей же меня, бедную!

4. - Нет, это пятно теперь не отмоешь.

5. - Вон ту конфету хочу!

Сахасрарно-атманическая модальность - высшая из эволюционно-каббалистических, и подвластна лишь поэтам-мистикам и религиозным философам:

- Дух - мой неописуемый вечный повелитель. (сах-атм)

- Ты меня любишь, Хиония?

- (преклоняя колени) Отныне и вовеки веков, мой господин. (сах-атм)

Упражнение. Приведите примеры трансляций в сахасрарно-атманической модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в сахасрарно-атманической модальности.

1. - Во что вы веруете, Твердислав?

2. - В чем ваша судьба?

3. - Каким вы видите Бога?

4. - В чем причина твоего вечного неудовольствия, Перегрин?

5. - Скажите, мой господин!

Сахасрарно-буддхиальная модальность характерна для императорских повелений общего порядка:

- (важно; министру внутренних дел) Хочу, чтобы в моей стране был порядок. (сах-буд)

- (подчиненному; сверху вниз) Глядя из окон моего кабинета, я могу многое предвидеть. (сах-буд)

Упражнение. Приведите примеры трансляций в сахасрарно-буддхиальной модальности.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в сахасрарно-буддхиальной модальности.

1. - (подобострастно) Господин министр, мне можно идти?

2. - И кто ты теперь, Святогор?

3. - Что-то давно тебя не видать, Тимолай - чай, важная нынче птица?

4. - Зачем тебе орден, Ражден?

5. - Почему так осанист, Рогволод?

Сахасрарно-каузальная модальность характерна для конкретных указаний протагониста в положении фокуса мира:

- (капризно) Мороженое еще хочу! (сах-кауз)

- (начальственно) Идите, Усфазан. (сах-кауз)

Другой пример:

- (воздевая руки вверх) Мой повелитель! Один только взгляд в мою сторону! (сах-кауз)

Упражнение. Приведите примеры трансляций в муладхарно-каузальной модальности.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в сахасрарно-каузальную модальность.

1. - Принеси мне одеколон, Добронрава.

2. - Я - ваш отец.

3. - Причем тут я?

4. - Ну, сделай хоть что-нибудь, Ромодан, для своего генерала.

5. - Я очень огорчен.

Сахасрарно-ментальная модальность характерна для авторитетных рассуждений:

- О мой Учитель, расту ли я над собой?

- (авторитетно) В определенном смысле можно предположить и такую оценку происходящего. (сах-мен)

- (с апломбом) Современная наука, мнение которой я представляю, считает этот вопрос выходящим за рамки разумного подхода к изучению. (сах-мен)

Упражнение. Приведите примеры трансляций в сахасрарно-ментальной модальности.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в сахасрарно-ментальную модальность.

1. - Мне не нужен самокат.

2. - Может быть, и гиппопотам сюда влезет - я точно не знаю.

3. - Зачем мне идти в школу? Я устал! (сах-мен)

4. - Папа, где ты был?

5. - Ой, мой педагог меня убьет!

Сахасрарно-астральная модальность свойственна эмоциональным диктаторам, большим и маленьким:

- (капризно, без тени сомнения в своем праве) Нет! Не хочу! Не буду! Ни за что! (сах-аст)

- (грозно, авторитетно подняв палец вверх) Мерзавец! (сах-аст)

- (униженно; склонившись) Ну пожалуйста! (надрывно) Очень прошу! (сах-аст)

Упражнение. Приведите примеры трансляций в сахасрарно-астральной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте и воспроизведите вслух обращения в сахасрарно-астральной модальности.

1. Униженная смиренная просьба к отцу простить свою раскаявшуюся дочь.

2. Распоряжение генерального директора корпорации своей секретарше.

3. Призыв к борьбе с врагом.

4. Признание абсолютной правоты партнера.

5. Назидание внукам.

Сахасрарно-эфирная модальность характерна для трансляций полного авторитета, выраженных с акцентом на телесные переживания:

- Здравствуйте, о Учитель!

- (снисходительно обнимает ученика) (сах-эф)

- От лица нашей фирмы поздравляю! (слишком нежно целует) (сах-эф)

- (важно) Ваш повелитель продрог! (выразительно трясется от холода) (сах-эф)

Упражнение. Приведите примеры трансляций в сахасрарно-эфирной модальности.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в сахасрарно-эфирной модальности.

1. Признание в любви к даме старшего возраста.

2. Раскаяние перед куклой, проявившей неслыханное благородство.

3. Приветствие нежданно появившейся любимой.

4. Прощание с другом, уезжающим надолго.

5. Обольщение мужа.

Сахасрарно-физическая модальность характерна для акцентуации монархом того или иного предмета:

- (хватает корону с головы и показывает партнеру) (сах-физ)

- (бьет скипетром об пол) (сах-физ)

- Этот волшебный алмаз (показывает) - воплощение моего могущества. (поднимает камень высоко вверх). (сах-физ)

Другой пример:

- Мое тело в твоем распоряжении, о повелитель! (предстает в обнаженном виде) (сах-физ)

Упражнение. Приведите примеры трансляций в сахасрарно-физической модальности.

Упражнение. Придумайте диалоги из двух трансляций в следующих парах комплексных модальностей и в десяти парах комплексных модальностей по своему выбору (слева указана модальность протагониста, справа - партнера).

1. (ман-мен) - (анах-кауз)

2. (свад-аст) - (виш-мен)

3. (мул-буд) - (ман-аст)

4. (анах-мен) - (адж-буд)

5. (виш-буд) - (сах-кауз)

6. (адж-аст) - (мул-мен)

7. (сах-аст) - (свад-буд)

8. (свад-мен) - (анах-буд)

9. (ман-аст) - (виш-кауз)

10. (виш-аст) - (адж-кауз)

Упражнение. Сочините сценки на следующие темы и на пять тем по вашему выбору. Действующие лица должны придерживаться указанных модальностей.

1. Парикмахер Кузьма Нифонтович выговаривает своей постоянной клиентке Розе, что она запустила себя и свою внешность во всех отношениях. Роза пытается отговариваться, но правоту парикмахера чувствует.

а) Кузьма - (ман-кауз), Роза - (свад-мен);

б) Кузьма - (свад-буд), Роза - (анах-кауз);

в) Кузьма - (мул-аст), Роза - (виш-буд).

2. Кот Гладиатор обсуждает со своим хозяином Мардарием тему перехода в вегетарианство.

а) Гладиатор - (виш-кауз), Мардарий - (сах-мен);

б) Гладиатор - (сах-аст), Мардарий - (адж-буд);

в) Гладиатор - (анах-аст), Мардарий - (виш-мен).

3. Холостяк Виктор ругает свой диван за чрезмерную любовь, опеку и контроль. Диван объясняет, что без него Виктор давно бы уже опустился.

а) Виктор - (мул-мен), диван - (свад-аст);

б) Виктор - (ман-буд), диван - (ман-эф);

в) Виктор - (анах-кауз), диван - (виш-кауз).

4. Мальчик Евстафий учит своего пса Шустрика правилам поведения дома и на улице. Шустрик сильно сомневается в их разумности и справедливости.

а) Евстафий - (анах-буд); Шустрик - (свад-мен);

б) Евстафий - (виш-кауз); Шустрик - (адж-аст);

в) Евстафий - (сах-мен); Шустрик - (адж-кауз).

5. Разговор за кофе. Большой начальник Зиновий Каллистратович недоволен своей любовницей Ефросиньей, уделяющей недостаточное внимание любовной игре и норовящей побыстрее перейти к делу. Ефросинья оправдывается как может, но менять свои манеры не собирается.

а) Зиновий - (виш-буд), Ефросинья - (свад-эф);

б) Зиновий - (адж-кауз), Ефросинья - (мул-аст);

в) Зиновий - (сах-мен), Ефросинья - (анах-атм).

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Умело чередовать модальности отдельных фраз, составляющих трансляцию, - высокое искусство. Его мы начинаем с освоения простейших формул, имеющих, однако, большое прикладное значение. При практическом использовании формул следует иметь в виду, что общая модальность трансляции, как правило, определяется модальностью последней ее части.

Короткие формулы

Короткие формулы - базисные кирпичики коммуникации, поэтому их следует осваивать, не жалея сил и времени. К коротким формулам относятся "спуск", "подъем", "лягушка", "рыбка", "большой спуск" и "большой подъем".

"Сахасрарный спуск": сах - адж.

Эта формула хороша для конкретизации своего (или чужого) положения в центре мира:

- Я здесь поставлен руководить. (сах) В частности, кадрами. (адж)

- Вы, Мартирий, для меня - всё! (сах) И украшение моей жизни, и ее опора. (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "сахасрарный спуск".

Упражнение. Модифицируйте по формуле "сахасрарный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - (капризно) Фруктов не люблю - они кислые.

2. - (ласково) Глупенький мой!

3. - Не нужно меня тревожить, Никодим!

4. - Ну пожалуйста!

5. - Очень интересная женщина оказалась Евлампия.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "сахасрарный спуск".

1. - Вы зачем сюда пожаловали, Дора?

2. - Ну что ж, если пришли - располагайтесь, Гервасий.

3. - А если я упаду в обморок - тогда что?

4. - Откуда такой вкусный орех, Евсевий?

5. - Ты почему такой непослушный сегодня, Мартирий?

"Аджновский спуск": адж - виш.

Эта формула хороша для конкретизации абстрактных идей:

- Имя - это самое дорогое, что есть на свете. (адж) Вот назовут тебя родители Александром - и никто тебе ни в чем не откажет. (виш)

- Счастье - переменчиво. (адж) А на золотые слитки в банке всегда можно рассчитывать. (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "аджновский спуск".

Упражнение. Модифицируйте по формуле "аджновский спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Зови гостей пироги есть, Меланья.

2. - Мой господин доволен?

3. - Я нашел свою избранницу на высокой горе, в пещере.

4. - Ты правда возьмешь меня в поход на байдарках?

5. - Высшая форма общественного сознания - идеология.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "аджновский спуск".

1. - Тебе зачем моя любовь, Ипполит?

2. - Заходите когда-нибудь к нам, Лавр.

3. - Прошу тебя съесть всю эту кашу, Опанас.

4. - Какие новости, Прокл?

5. - Где странствовал, Порфирий?

"Вишудховский спуск": виш - анах.

Эта формула порой смягчает и делает объективным или неизбежным внешнее явление:

- Я видела тебя сегодня голым на реке, Ананий. (виш) Стыдно. (анах)

- Ничего, Елевферий, мы это ваше парадное пальто на помойку снесем, самое ему там место. (виш) Не смущайтесь, бывает. (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "вишудховский спуск".

Упражнение. Модифицируйте по формуле "вишудховский спуск" следующие трансляции и пять трансляций по своему выбору.

1. - За бортом возможны тигровые акулы, сударыня.

2. - Оно бы ничего, однако не обязательно так.

3. - Так получилось, что я замужем, Милонег.

4. - Суп в тарелке, но еще не остыл окончательно.

5. - Да.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "вишудховский спуск".

1. - Почему глаза навыкате, Нафан?

2. - Дальше ниже по ручью сторожка, и тебе до нее, Ратибор.

3. - Ох!

4. - Ну, ничего, купим тебе новое платье, Евпраксия.

5. - А золото у вас есть?

"Анахатный спуск": анах - ман.

Эта формула может дать важную конкретизацию, или подготовить излишне конкретное сообщение:

- Свежо. (анах) Одень шляпу и возьми зонт, Самсон. (ман)

- Оно по-всякому бывает в жизни. (анах) Дай ему в глаз за такое. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "анахатный спуск".

Упражнение. Модифицируйте по формуле "анахатный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Ты похож на енота, Мелетий.

2. - Стой, Малх, поужинаем сначала.

3. - Не можется что-то мне в последнее время, и кисло на душе.

4. - Уходим.

5. - Ай!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "анахатный спуск".

1. - Никому не слова, Ипрехий.

2. - Поладили, Белослава?

3. - Зачем тебе рыцарский костюм, Фавмасий?

4. - Не представляю, как вы обходитесь без мяса зимой, Хрисанф.

5. - Не буду тебя слушаться - и всё!

"Манипурный спуск": ман - свад.

Эта формула дает усиление и конкретизацию излишне сухого начала трансляции:

- Ты мне больше не друг, Протасий. (ман) Ты вероломный, продажный и тщеславный субъект. (свад)

- Мне нравится этот гусь. (ман) Я тоже очень бел, мягок и осторожен.(свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "манипурный спуск".

Упражнение. Модифицируйте по формуле "манипурный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Вы неосторожны, Авиафа.

2. - Капитан, почему ваши паруса так громко хлопают?

3. - Оно кажется вовсе простым поначалу.

4. - Ну, случилось так случилось - будем теперь мириться.

5. - (укоризненно) Ай-ай-ай, Аргентея!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "манипурный спуск".

1. - А почему я?

2. - Сколько тебя надо попусту уговаривать, Эпиктет?

3. - Неужели у тебя совсем нет пружинки внутри, Дейна?

4. - Приглашаю тебя завтра к себе на ужин со свечами, Целестин.

5. - Ну, а если я умру, Феогния, что ты будешь делать?

"Свадхистханный спуск": свад - мул.

Эта формула очень хороша для энергичного окончания длинного описания:

- Ну что ты так медленно подползаешь и невнятно клеишься... (свад) Скажи прямо, что тебя мои (выразительно) ножки интересуют. (мул)

- Я такая сегодня милая, задумчивая и странная. (свад) И всё - (с пафосом) для тебя, Онуфрий! (мул)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "свадхистханный спуск".

Упражнение. Модифицируйте по формуле "свадхистханный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - А если я не могу без барабана?!

2. - Яблоко - можно, конфету - нет, Юст.

3. - Пришли мне сразу письмо, Элим.

4. - Я же добрый на самом деле!

5. - Ох, не знаю.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "свадхистханный спуск".

1. - (с упреком) На что ты похож, Рогволод!

2. - (с восторгом) Неужели сдал экзамен, Перегрин?!

3. - Почему сегодня не в ударе, Коронат?

4. - Ты меня замучила, несравненная в остальном Василида.

5. - Тогда я могу и удалиться, Феогний.

"Аджновский подъем": адж - сах.

Эта формула хороша для развернутого, хорошо подготовленного преклонения:

- О, мой несравненный, самый-самый лучший... (адж) (проникновенно; протягивая руки вверх) Солнце мое, Целестин! (сах)

- Ваша красота необыкновенна, вы - истинная цирцея. (адж) (торжественно) О, моя единственная! (сах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "аджновский подъем".

Упражнение. Модифицируйте по формуле "аджновский подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Вы мне нравитесь, Галата.

2. - Мой сын многое умеет.

3. - Как это я вам не начальник?!

4. - Не нужно меня презирать, Вереника.

5. - Ты - король, Мелетий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "аджновский подъем".

1. - А что, в тебе есть смысл, Гелиана?

2. - Не печалься, Градислава. Не все так плохо, как тебе сейчас кажется.

3. - Ты кто?

4. - А можно я первым буду?

5. - Ты почему за нее горой, Ромодан?

"Вишудховский подъем": виш - адж.

Эта формула естественна для пышного комплимента или проникновенного ругательства:

- Какая у вас чудная дочь, просто розовый бутон. (виш) Истинная красавица, необыкновенная! (адж)

- Порфирий, твой аргумент - совершенная дичь. (виш) Оглушительная и сверхъестественная. (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "вишудховский подъем".

Упражнение. Модифицируйте по формуле "вишудховский подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Славная у тебя дочь, Шалва.

2. - Не приведи Господь тебе меня ослушаться, Авундий!

3. - Это несправедливо в высшей степени, отец!

4. - Каюсь, не предусмотрел.

5. - (от удивления смотрит на партнера во все глаза)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "вишудховский подъем".

1. - А скоро ты вернешься, Агафоклия?

2. - Я на горе недолго пробуду, не беспокойся, и высоко не полезу, мама.

3. - (капризно, требовательно) Яблоко хочу, порезанное!

4. - (твердо) Ну, пора тебе и честь знать, Еспер, до свидания.

"Анахатный подъем": анах - виш.

Эта формула очень хороша как уточнение несколько неопределенного вступления:

- Да все понятно... (анах) (твердо) Но в Мангышлак тебе ехать надо, Евтихий. (виш)

- Как бы не так! (анах) Не ходить тебе замуж без моего благословения! (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "анахатный подъем".

Упражнение. Модифицируйте по формуле "анахатный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Прилежный мальчик.

2. - Я у Аргентеи, это неподалеку, папа.

3. - Мудро решено.

4. - Зубы надо чистить по утрам обязательно, а вечером желательно, Феогний.

5. - (восхищенно) Ооо!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "анахатный подъем".

1. - Вкусно, Воислава?

2. - (грозно) Почему ты до сих пор не замужем, Епихария?

3. - А еще хочется меня погладить, Еспер?

4. - Ну, ничего, бывает, не огорчайся, Евтихий.

5. - Прощай, Звездан, до следующего года.

"Манипурный подъем": ман - анах.

Эта формула смягчает жесткость конкретных указаний и придает им особое безличное звучание:

- Положи сыр обратно в холодильник. (ман) Обжорство какое-то прямо неслыханное. (анах)

- Мой Радомир дома, в кресле. (ман) Ничего такого особенного, но приятно. (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "манипурный подъем".

Упражнение. Модифицируйте по формуле "манипурный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Осторожно, волна может утащить вас за борт.

2. - (иронически) А ты не брейся недельку, на страх агрессору.

3. - Ну, поплыли.

4. - Мне нужен крокодил.

5. - Оставь эту привычку, Шушаника.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "манипурный подъем".

1. - (воинственно) Где моя гитара, а?!

2. - Сначала успокойся, а потом говори, Ольда.

3. - Ну, кричи ура, ты выиграл, Порфирий.

4. - А что, думаешь, не смогу?

5. - Сжалься над сиротой убогой, начальник.

"Свадхистханный подъем": свад - ман.

Эта формула очень бодрит и собирает партнера, действуя иногда подобно стакану холодной воды, вылитой на лицо спящего:

- Он у меня такой ласковый, нежный, прилипчивый... (свад) У него есть все, что надо собаке: уши, лапы, хвост. (ман)

- Да ты, Аникей, потише себя веди, поскромнее. (свад) Все-таки невеста твоя с мамой и папой. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "свадхистханный подъем".

Упражнение. Модифицируйте по формуле "свадхистханный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Прибегну тогда к прямому к вопросу, если не возражаете.

2. - Сомнений нет: ты беременна, Сальвия, и давно!

3. - Мне нужен мой мальчик!

4. - Зачем же так преувеличивать, я не так уж и настаиваю.

5. - Обернусь шмелем и тебя ужалю, негодник!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "свадхистханный подъем".

1. - Тебе тепло на душе, Плакилла?

2. - Ты как будто меня не одобряешь, мне кажется.

3. - О, не верю все равно!

4. - Нет, ты меня не убедишь в своей нравственности, Романа.

5. - Куда, зачем так скоро?

"Муладхарный подъем": мул - свад.

Эта формула иногда очень удачно раскрывает первичную идею:

- Мне нужны деньги. (мул) Какие угодно, лишь бы их было побольше. (свад)

- Ты понимаешь, у нее оказалась такая (значительно) попа... (мул) Круглая, розовая, шелковая - чистый бархат! (свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "муладхарный подъем".

Упражнение. Модифицируйте по формуле "муладхарный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Я скоро усну.

2. - Приятно видеть такую доброту.

3. - Почему же вы не угощаетесь, Тавифа и Манефа?

4. - Скоро крутой подъем.

5. - Наша деревня гостеприимная, не сомневайтесь, Юстина.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "муладхарный подъем".

1. - Ну и помог он тебе хоть немного?

2. - В каких категориях мыслите вы наш будущий союз, Нунехия?

3. - Прочь, негодник лукавый длиннорукий!

4. - Ну ты рыбак удачливый, ничего не скажешь!

5. - Я пленен вами, Трифена.

"Сахасрарная рыбка": сах - адж - сах.

Эта формула может усилить и укрепить центральную позицию в мире протагониста или партнера:

- О, солнце Вселенной! (сах) Несравненная по своей красоте и мудрости! (адж) О, королева! (сах)

- (почтительно представляя) А это наш руководитель. (сах) Лучший администратор всех времен и народов. (адж) (с пиететом) Ромодан Ефрасьевич Хвостиков.

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "сахасрарная рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "сахасрарная рыбка".

1. - Что ты обо мне думаешь, Манефа?

2. - Кто это, Неонила?

3. - Расскажи о своем суженом, Руфина.

4. - А что, Гостомысл действительно хороший актер, Фотинья?

5. - Кто твой учитель, Сильва?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "сахасрарная рыбка".

1. Поддержка моральная сына, пострадавшего от злой женщины.

2. Комплимент стареющему светскому льву на театральной тусовке.

3. Возложение публичное вины большой на отца семейства.

4. Предложение приватное начальнику сменить гнев на милость.

5. Донос письменный царю на непокорного вельможу.

"Аджновская рыбка": адж - виш - адж.

Эта формула сочетает в себе универсальность и конкретность:

- Мой брат - лучший из братьев! (адж) На день рождения мне часы фирменные подарил, "сейко". (виш) Золото, а не брат! (адж)

- Ты олух царя небесного, Гамалиил! Суперолух! (адж) Это же надо мой китайский зонтик - и в подводную лодку пронести! (виш) Всем лопухам лопух! (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "аджновская рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "аджновская рыбка".

1. - Ты зачем меня целуешь так страстно, Розалия?

2. - А что, Фелицата правда неплохая всадница?

3. - Как капитан этой шхуны, вы довольны, Африкан?

4. - Что тебе понадобилось в Антарктиде, сынок?

5. - Феофания, играй чуть помузыкальнее, это же Моцарт.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "аджновская рыбка".

1. Обещание трудноисполнимое публичное непосредственному начальнику.

2. Поручение кукле на следующую неделю.

3. Возложение публичное вины немалой на делового партнера.

4. Предложение официальное серьезное публичное политическому оппоненту.

5. Донос устный клеветнический на младшую сестру кукле.

"Вишудховская рыбка": виш - анах - виш.

Эта очень ценная и выразительная формула; если ее удачно наполнить, она может создать эффект скрытого лиризма:

- Я еду рыбу ловить в Индийский океан. (виш) Везет иногда хорошим людям. (анах) А в том океане разной рыбы много! (виш)

- Наша яхта успешно прошла уже половину Атлантического океана. (виш) Такой отличный ход бывает нечасто! (анах) Осталось преодолеть вторую половину - и мы в Англии. (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "вишудховская рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "вишудховская рыбка".

1. -Где ты был, пока я спала, Афинодор?

2. - И что теперь делать прикажешь?

3. - Что, Викула, ни тпру, ни ну, как обычно?

4. - Есть такие люди на свете - что в лоб им, что по лбу.

5. - Аполлинарий, ты правда женишься? Зря, зря ты это затеял

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "вишудховская рыбка".

1. Обвинение серьезное необдуманное, предъявляемое наедине дяде.

2. Извинение малое несерьезное лживое приватное перед начальником.

3. Требование насущное тяжелое справедливое к ученику.

4. Просьба косвенная публичная срочная к случайному попутчику.

5. Обида прямая, выраженная наедине близкому знакомому.

"Анахатная рыбка": анах - ман - анах.

Эта формула дает ненавязчивое, как бы скрытое, но отчетливое для подсознания наполнение жизненного потока:

- Смеркается. (анах) Почисти рыбу, бездельник. (ман) Когда голодно, то плохо спится. (анах)

- Извини, пришлось мне задержаться, ничего не поделаешь теперь. (анах) Ну хочешь, я тебя поцелую? (ман) Лучше поздно, чем никогда. (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "анахатная рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "анахатная рыбка".

1. - Пока ты не улыбнешься, я не подойду.

2. - (с вызовом) Ну и что, допустим и женат?!

3. - Как это я слишком молод?!

4. - Вы поймите меня правильно, Горгоний... бывают ситуации... деликатные... в которых лучше не задавать прямых вопросов...

5. - Мне такие услуги оказывать пока не приходилось, Будимир.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "анахатная рыбка".

1. Угроза косвенная существенная эмоциональная домашнему животному.

2. Уговоры наедине легкие хорошей девочки.

3. Объявление форс-мажора официальное низовому подчиненному.

4. Объявление неофициальное о прекращении сюжета подчиненным.

5. Сочувствие по случаю немалой утраты дальнему родственнику.

"Манипурная рыбка": ман - свад - ман.

Эта формула усиливает и развивает жесткие структурные предложения:

- Зачем тебе Лучезар? (ман) Он слишком легкомысленный и неустойчивый. (свад) Отдай его лучше мне. (ман)

- Я владею коллекцией марок. (ман) Отечественных и иностранных. (свад) Но вам ее не покажу. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "манипурная рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "манипурная рыбка".

1. - Жду вас вечером, Тереза, непременно.

2. - Почему ты такой скучный весь вечер?

3. - (печально) Ох!

4. - Ну, вряд ли нам удастся увидеться в ближайшее время.

5. - Скажи прямо: зачем ты меня дразнишь, Афиноген?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "манипурная рыбка".

1. Прощание неофициальное у поезда с непосредственным начальником.

2. Утешение старого друга, скорбящего по утраченной молодости.

3. Усмирение домашнего кота, требующего сметаны высшего сорта.

4. Заявление о своей непричастности к злодействам мужа.

5. Признание своей вины за вчерашнее недоразумение на кухне.

"Свадхистханная рыбка": свад - мул - свад.

Эта формула очень сильна - даже чересчур, поэтому ею нужно пользоваться аккуратно, чтобы партнер не сбежал:

- Он такой сладкий, красивый, розовый. (свад) Мой Нафанушко. (мул) Так улыбается, и тянется, и чмокает, и слюнявится - глаз не оторвешь. (свад)

- Ну что, прибежал, примчался? (свад) Ко мне, милый? (мул) А я уж думала - забыл, забросил, улетел... (свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "свадхистханная рыбка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "свадхистханная рыбка".

1. - Неужели золотые рыбки тебе важнее моего душевного спокойствия, Рогнеда?

2. - Выбирай, Федотья: или он, или я!

3. - Неужели твой кот сбежал, Флора? Такой ласковый и домашний?

4. - Спеши, Степанида - твой опять куда-то собрался!

5. - Хорошо, я тебя прощаю, Аверьян - но чтобы в последний раз!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "свадхистханная рыбка".

1. Жалоба приватная на противную куклу Всевышнему.

2. Похвальба перед сотрудниками новой машиной.

3. Страх перед принятием правильного решения.

4. Предложение помощи учителю, растерявшемуся перед классом.

5. Призыв к ребенку прекратить безобразия в доме.

"Аджновская лягушка": адж - сах - адж.

Эта формула удобна для развернутого подхалимажа или, наоборот, проникновенной ругани:

- Ах, Никодим, Аполлон вы наш! (адж) Главное наше достояние! (сах) Атлет, каких не бывает! (адж)

- Ну, ты кретин вселенский! (адж) Король дураков уродился! (сах) Идиот Идиотович! (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "аджновская лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "аджновская лягушка".

1. - Кто тебе твой Аристарх?

2. - Ты что, в люди выбился, Африкан?

3. - (льстиво) Как скажете, Варсонофий Гера-симович!

4. - Вы правда такой хороший хирург, Азарий?

5. - Ну похвали меня, что ли, Антипатр!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "аджновская лягушка".

1. Отказ решительный далее продвигаться по служебной лестнице.

2. Отклонение интересного предложения любимой женщины.

3. Благодарное принятие предложения старого друга.

4. Сомнение в качестве предлагаемой мужем помощи.

5. Согласие с претензиями высокого начальника.

"Вишудховская лягушка": виш - адж - виш.

Эта формула ненавязчиво поднимает до архетипических высот конкретное описание:

- Завтра я пойду в наш городской зоопарк. (виш) Животное - друг человека. (адж) И там буду смотреть тигров и обезьян из Африки. (виш)

- Смотри, какие бывают в Европе презервативы. (виш) Суперсекс! (адж) А каких я там видел искусственных женщин! (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "вишудховская лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "вишудховская лягушка".

1. - Ты прав, Акакий, я больше с тобой не спорю.

2. - Я предпочитаю открытое море - в нем просторнее.

3. - Капитан, а вас не продувает на открытой палубе?

4. - И что, тебе правда нравится вращаться в этом обществе, Арсентий?

5. - Скройся с глаз моих, Азарий!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "вишудховская лягушка".

1. Замечание любимому, чересчур торопящему события.

2. Отповедь противному племяннику, рьяно отстаивающему свои права.

3. Уверенность в окончательной, пусть не скорой победе своего мнения.

4. Критика дяди, чересчур невнимательного к своим близким.

5. Увещевание племянника, торопящегося познать таинства любви не с тем объектом.

"Анахатная лягушка": анах - виш - анах.

Эта формула усиливает несколько абстрактное описание жизненного потока, привязывая его к тому или иному объекту мира:

- Метет. (анах) И луны совсем не видно на небе. (виш) Потому что если не везет, но уж не везет. (анах)

- Извини, раньше получалось, а теперь нет. (анах) Ну, найди себе другую женщину, помоложе. (виш) А что сделаешь, если мысли теперь о другом? (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "анахатная лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "анахатная лягушка".

1. - Кто тут будет Анемподист-младший?

2. - А ты, чай, не проголодался насчет дамкого полу, Амвросий?

3. - Пошли, Авксентий?

4. - Ну, голодать, я думаю, нам не придется.

5. - И что, Фелицата, понравился тебе мой кактус?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "анахатная лягушка".

1. Тост за именинника, известного своими подвигами.

2. Вручение подарка дочери, вступающей в переходный возраст.

3. Принятие благодарное чересчур, пожалуй, щедрого подарка.

4. Нотация дочери, которой пора уже выйти из кукольного возраста.

5. Нагоняй сыну, вернувшегося с прогулки вне разума.

"Манипурная лягушка": ман - анах - ман.

Эта формула незаметно смягчает и поднимает простые структурные высказывания, сообщая им особый, почти мистический оттенок:

- Мне нужен сыр. (ман) Так уж оно повелось. (анах) Я буду его есть. (ман)

- Отдай мне мою куклу. (ман) Нужно быть честным. (анах) А то я ее у тебя сама отниму. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "манипурная лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "манипурная лягушка".

1. - А что, подождать меня невозможно, Гостомысл?

2. - Мне нужны мои документы, иначе я пропал.

3. - Прибери за собой, Адриан, и ты свободен.

4. - А я и не собиралась тебе возражать - так, в шутку сказала, что ты забыл свою честь.

5. - А если мне жарко летом в чулках, тогда что?!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "манипурная лягушка".

1. Возражение отцу, чересчур слабо разбирающемуся в женских тонкостях.

2. Похвала жене после особенно удачных интимных ласк.

3. Благодарность теще за отлично выращенную дочь.

4. Приглашение неофициальное знакомой дамы средних лет на нудистский пляж.

5. Радость по случаю неожиданной встречи большого начальника на отдыхе.

"Свадхистханная лягушка": свад - ман - свад.

Эта формула может ненавязчиво ставить точки над "i":

- Что это ты такой милый да улыбчивый? (свад) Денег от меня хочешь, Твердислав? (ман) Дала бы, может быть, коли бы были... (свад)

- Мне нравится музыка долгая, медленная, восточная, с переливами. (свад) Я теперь на бамбуке медитирую. (ман) Представляю, что я такой длинный, узловатый, быстрорастущий. (свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "свадхистханная лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "свадхистханная лягушка".

1. - Ты почему мне не подчиняешься, Селиван?

2. - А впрочем, не исключено, что я пойду вам навстречу - но с одним условием, Созонт.

3. - (при встрече) Ах, какой сюрприз!

4. - И зачем вам такая неприятность?

5. - Не знаю, пожалуй, а точнее - не скажу.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "свадхистханная лягушка".

1. Приветствие знаменитости, случайно встреченной на прогулке по парку.

2. Попытка знакомства на дикой природе с проходящим мимо мужчиной с большим рюкзаком.

3. Представление неофициальное взрослой дочери своему старому другу.

4. Приглашение официальное близкое по времени домашнего животного на прогулку.

5. Предъявлении претензии серьезной немалой дома к попугаю.

"Муладхарная лягушка": мул - свад - мул.

Эта формула очень эффектна, но ей лучше пользоваться изредка, иначе партнер сочтет, что вы слишком на него нажимаете подготовки:

- Представляешь, я потеряла свое кольцо. (мул) Обручальное, золотое, старинное. (свад) Что я теперь скажу своему мужу?

- Обратите внимание на этот дом. (мул) Он новый, поэтому без привидений и очень удачно внутри отделан. (свад) Хотите пожить (многозначительно) в нем? (мул)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "муладхарная лягушка".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "муладхарная лягушка".

1. - Где мое портмоне, мама?

2. - Что тебя в нем так прельстило, дочь моя? Неужели кудри?

3. - Предлагаю завтра в бассейн.

4. - Нет, не согласна.

5. - А вы правда такой молодой, или просто хорошо выглядите для своего возраста?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "муладхарная лягушка".

1. Поддержка деловая нового знакомого, не знающего точно, чего хочет на самом деле.

2. Комплимент внятный красавице.

3. Обещание нелегкое ответственное подчиненному.

4. Указание серьезное сыну, отправляющемуся учиться.

5. Возложение ответственности за скандал на болтливого попугая.

"Большой сахасрарный спуск": сах - адж - виш.

Эта формула уместна при полном и развернутом утверждении величия протагониста или партнера:

- (важно) Я начальник. (сах) Без моей санкции вообще ничего не делается. (адж) Доложите вначале моему секретарю. (виш)

- (трепетно) О, мой Учитель! (сах) Ты - сама доброта и понимание! (адж) Посмотри, как мучается твоя скромная ученица! (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой сахасрарный спуск".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой сахасрарный спуск".

1. - Вы почему опоздали, Анемподист?

2. - Что вы можете сказать в свою защиту, обвиняемый?

3. - Слушаю тебя, сын.

4. - А почему, собственно, ты командуешь мной, Поликсена?

5. - Кто здесь старший?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой сахасрарный спуск".

1. Приветствие большого начальника в его служебном кабинете.

2. Знакомство со звездой эстрады на сцене, при вручении ей букета цветов.

3. Представление своего высокого начальника родителям на семейном торжестве.

4. Приглашение знаменитости на банкет, устроенный в ее честь поклонниками.

5. Благодарность нижайшая духовному учителю

"Большой аджновский спуск": адж - виш - анах.

Эта формула хороша для возвышенно-мистических трансляций:

- (представляя) Это Амфилохий, мой сын, образец добродетели и гений послушания. (адж) К тому же - выпускник лучшей гимназии города. (виш) Вот ведь как оно получилось - кто бы мог подумать? (анах)

- (отчасти с юмором) Гермес ты мой трижды величайший! (адж) Почему с работы тебя погнали? (виш) Досадно, однако! (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой аджновский спуск".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой аджновский спуск".

1. - Кто тебя сюда послал, Гервасий?

2. - Почему ты решил стать яхтсменом, Велимир?

3. - И чем тебе нравится Серафима?

4. - Я вижу, что здорово тебе надоела, Геронтий.

5. - А если я тебя брошу, тогда что сделаешь, Пульхерия?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой аджновский спуск".

1. Предъявление претензий крупных к бабушке.

2. Объявление форс-мажора на корабле.

3. Объявление подчиненным о прекращении финансирования проекта.

4. Сочувствие приватное любимой по случаю тяжелой утраты.

5. Прощание неофициальное на дикой природе с приятным попутчиком.

"Большой вишудховский спуск": виш - анах - ман.

Эта формула хороша для конкретных трансляций с философским подтекстом:

- Мне нужно перо жар-птицы, что живет на волшебном озере. (виш) Немедленно. (анах) Не простое перо - маховое, из хвоста. (ман)

- Да, был у меня роман на Черном море. (виш) Так получилось, что теперь поделаешь. (анах) Ну пойми: у нее были зеленые глаза и волосы до бедер! (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой вишудховский спуск".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой вишудховский спуск".

1. - Что ты делал в Испании, Селиван?

2. - Куда собираешься, Ириней?

3. - Что ж! Если ты не против, то поехали.

4. - Можно попросить вас об одолжении, Тристан Орестович?

5. - Конечно, при виде вас я всегда теряюсь, Протасий Фомич.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой вишудховский спуск".

1. Утешение домашнего животного, оставляемого одного дома.

2. Усмирение раскричавшегося попугая.

3. Заявление мужу, окончательно потерявшему рассудок.

4. Признание своей судьбы, адресованное любимому мужчине.

5. Жалоба на начальника, адресованная высокому начальнику.

"Большой анахатный спуск": анах - ман - свад.

Эта формула женственна, как бы пассивна - но несет большой, хотя и психологически скрытый заряд весьма внятного содержания

- Уже светает. (анах) А Далмат все в карты режется. (ман) Лоботряс, каких мало. (свад)

- Пришлось задержаться, извини. (анах) В нашей машине мотор и шасси нехороши. (ман) Ну никуда не годятся, проклятые! (свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой анахатный спуск".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой анахатный спуск".

1. - Как дела, Леопольд?

2. - Завтра заглянешь, дорогой?

3. - (по телефону) Ах, это правда ты, Смарагд?

4. - Феогност, я купила себе шубу.

5. - Ой, зачем ты такой злой?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой анахатный спуск".

1. Похвальба бесстыдная перед подругой.

2. Страх потерять работу, выраженный другу.

3. Предложение услуги сотруднику.

4. Призыв к начальнику иметь снисхождение хотя бы к женщинам-сотрудницам.

5. Отказ выполнять глупые капризы попугая.

"Большой манипурный спуск": ман - свад - мул.

Эта формула жестка и определенна, и средняя (свадхистханная) ее часть скорее ее усиливает, чем смягчает:

- Мне нужен муж. (ман) Умный, красивый, денежный и надежный. (свад) Родион, например. (мул)

- Твой галстук на верхней полке. (ман) На верхней, говорю! (свад) Да, галстук, да, на полке. (мул)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой манипурный спуск".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой манипурный спуск".

1. - Почему ты вообще пошла за меня замуж, Дросида?

2. - Не верю я тебе, Юстиниан.

3. - Ну, пожелай мне чего-нибудь хорошее, Палладий!

4. - Нет, кит - плохая добыча, слишком объемная и хлопотная.

5. - Кто твой нынешний ухажер, Епистима?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой манипурный спуск".

1. Принятие охотное приятного приглашения близкого родственника.

2. Отказ от неуместного совета близкого знакомого.

3. Сомнение в качестве предлагаемого варианта работы.

4. Замечание племяннику на семейном торжестве.

5. Отповедь старому дураку, вообразившему себе невесть что.

"Большой вишудховский подъем": виш - адж - сах.

Эта формула хороша для тщательно спланированного комплимента большому человеку:

- Ваша песня, Клависсия, затмила всех остальных исполнителей! (виш) Она была великолепна, блистательна! (адж) Вы - настоящая королева! (сах)

- Софоний Спиридоныч, вы - крупный специалист в своем деле! (виш) Человек с большой буквы. (адж) (возводя глаза к небу) Мы перед вами - ничто! (сах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой вишудховский подъем".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой вишудховский подъем".

1. - Мне ты нужна, а вот я тебе зачем?

2. - Что за птица этот новый Терентий твой?

3. - Я, похоже, тебя не стою, Протасий.

4. - Расскажи о своем учителе, Силуян.

5. - Ну, и что ты, Сюзанна, теперь обо мне думаешь?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой вишудховский подъем".

1. Уверенность в своем большом будущем, адресованная невесте.

2. Критика приватная деструктивная идеи непосредственного подчиненного.

3. Увещевание куклы, отбившейся от рук хозяйки совершенно.

4. Тост торжественный за столетнего юбиляра.

5. Вручение подарка большому начальнику.

"Большой анахатный подъем": анах - виш - адж.

Эта формула имеет мистически-мифологическое звучание и использовать ее нужно осторожно:

- Ну, повезло - бывает со мной иногда, случается. (анах) Этот заморский фруктик мне так улыбнулся - словно влюбилась с первого взгляда. (виш) (восхищенно) Ах, какая женщина! Принцесса абиссинская! Высший класс! (адж)

- Да, угораздило меня... (анах) Решил я поработать на науку. (виш) Высокую, черт возьми, фундаментальную! (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой анахатный подъем".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой анахатный подъем".

1. - Ползешь, Пахом?

2. - Тебе зачем столько работать, Трифон?

3. - Докувыркаешься, Софоний, со своей кралей.

4. - Всем в конце в земле лежать - ты про это помнишь, Ферапонт?

5. - Что ж! Будем воевать с врагом, никуда не денешься, Федосий.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой анахатный подъем".

1. Принятие большого подарка от тещи в день своего сорокалетия.

2. Нотация малолетнему сыну, нарушающему свои обещания.

3. Нагоняй мужу, пришедшему с друзьями навеселе без предупреждения.

4. Возражение учительнице, несправедливо преследующей девочек за украшения.

5. Похвала папе, отлично придумавшему сочинение по литературе.

"Большой манипурный подъем": ман - анах - виш.

Эта формула способна превратить малое обстоятельство в большое:

- Утри свой нос платком, Федул. (ман) Иначе стыдно будет. (анах) Ведь мы в театр идем. (виш)

- Ты мне друг, Евлогий. (ман) И это хорошо. (анах) Познавайся теперь в моей вселенской беде. (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой манипурный подъем".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой манипурный подъем".

1. - Зачем тебе новая прическа, Епихария?

2. - Как не стыдно подслушивать, Елдана!

3. - И чем же вы с Хрисанфом ночами занимаетесь?

4. - Целоваться будем, Феофилакт?

5. - А если я не хочу с тобой гулять?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой манипурный подъем".

1. Благодарность поздняя учителю, вырастившему из малолетнего преступника приличного человека, от него самого.

2. Обвинение приватное значительное, предъявляемое другу.

3. Извинение публичное серьезное за грехи перед коллективом.

4. Требование необходимое не тяжелое приватное к невестке.

5. Просьба прямая насущная небольшая к новой знакомой.

"Большой свадхистханный подъем": свад - ман - анах.

Эта формула может ненавязчиво превратить субъективное качество в объективное:

- Какой-то я сегодня вялый, никчемный... (свад) Нос как-то даже к подбородку устремился. (ман) Печально, печально на свете. (анах)

- Она, понимаешь ли, пружинистая такая! (свад) Ножки, ручки, попа. (ман) Вот уж повезло так повезло! (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой свадхистханный подъем".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой свадхистханный подъем".

1. - Идем на горку кататься?

2. - Приглашаю вас на семейный праздник, круглая годовщина нашей с Епистимой свадьбы.

3. - Ну и что же мне, умирать теперь на месте?

4. - Важно, чтобы понимал, как я к тебе отношусь, Кельсий.

5. - Ну подожди меня пожалуйста!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой свадхистханный подъем".

1. Обида на домашнее животное наедине существенная.

2. Угроза косвенная большая публичная домочадцам.

3. Уговоры наедине новой знакомой.

4. Поддержка последовательная серьезная близкого родственника, оказавшегося в трудном положении на работе.

5. Комплимент тщательно подготовленный публичный сотруднику.

"Большой муладхарный подъем": мул - свад - ман.

Эта формула смягчает жесткость муладхарного начала, но ненамного - а нередко его усугубляет своей определенностью, хотя в принципе мягче большого манипурного спуска:

- Ноги. (мул) Стройные, изящные, ухоженные. (свад) Ноги - главная часть вашего тела. (ман)

- Мне срочно нужна (с нажимом) Апфия. (мул) Живая или мертвая. (свад) Она моя жена, черт возьми! (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой муладхарный подъем".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой муладхарный подъем".

1. - Что тебе привезти, Белослава?

2. - В чем твои сомнения, Аргентея?

3. - Приказывайте, начальник - я весь внимание.

4. - И на чем мы расстаемся, Целестин?

5. - Познакомься, мама, это мой новый друг Федр.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большой муладхарный подъем".

1. Обещание легкоисполнимое публичное домашнему животному.

2. Поручение сыну, оставляемому на вечер за старшего.

3. Возложение вины за серьезную семейную неприятность на себя.

4. Предложение неофициальное начальнику принять то, что получилось.

5. Донос устный маме на подлую куклу.

Упражнение. Сочините сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны придерживаться в своих трансляциях предписанных формул.

1. Крохотный аэропорт города Заможая. Лукерья - поклонница звезды эстрады Клависсии - провожает ее после успешного концерта в Москву и просит приезжать еще.

а) Лукерья - "манипурный подъем", Клависсия - "анахатная рыбка";

б) Лукерья - "вишудховский спуск", Клависсия - "анахатная лягушка";

в) Лукерья - "манипурный подъем", Клависсия - "большой муладхарный подъем".

2. Пастбище. Молодая корова Тома отвергает чересчур прямолинейное внимание роскошного племенного быка Гелиоса. Пастух Игнатий тоже не одобряет манер Гелиоса.

а) Тома - "вишудховская рыбка", Гелиос - "сахасрарный спуск", Игнатий - "вишудховский спуск";

б) Тома - "свадхистханная лягушка", Гелиос - "свадхистханный подъем", Игнатий - "аджновский спуск";

в) Тома - "вишудховский спуск", Гелиос - "большой манипурный спуск", Игнатий - "большой манипурный подъем ".

3. Туристическое агентство "Ниагара". Сотрудник агентства Протас пытается выяснить у модно и дорого одетой клиентки, чего она хочет. Это оказывается совсем не просто.

а) Протас - "анахатный спуск", клиентка - "анахатный подъем";

б) Протас - "свадхистханный подъем", клиентка - "манипурная лягушка";

в) Протас - "большой вишудховский спуск", клиентка - "свадхистханный подъем".

4. Лес. Малиновка Маня рассказывает зайцу Захару про подслушанные ею планы лисы Лариски и волка Георгия по поимке Захара и его семьи. Захар боится, возмущается и негодует.

а) Маня - "большой вишудховский спуск", Захар - "свадхистханный спуск";

а) Маня - "анахатная рыбка", Захар - "свадхистханный подъем";

а) по вашему выбору.

5. У кота Гладиатора завелись блохи. Он, важничая и капризничая, обсуждает со своим хозяином Мардарием, кто в этом виноват и что теперь делать.

а) Гладиатор - "манипурная рыбка", Мардарий - "анахатная лягушка";

б) по вашему выбору;

в) по вашему выбору.

Упражнение. Сочините по две-три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны придерживаться в своих трансляциях фиксированных предписанных вами формул.

1. Дама Виолетта поливает свой кактус. Он нещадно выпендривается и капризничает.

2. Студентка Агния приводит своего кавалера Трифона знакомиться к своему папе.

3. Ефросинья - любовница большого начальника Зиновия Каллистратовича - упрекает его за то, что он в послелнее время к ней сексуально охладел. Зиновий выкручивается как может, явно не желая ее терять.

4. Столетний попугай Клавдий смотрит со своей хозяйкой Аграфеной передачу по телевизору "В мире животных" и обсуждает с ней увиденное.

5. Садовод-любитель Игнат угощает своего городского друга Потапа продукцией со своего сада и слегка агитирует. Потап ест с удовольствием, но идея сельской жизни и работы ему глубоко чужда.

Длинные формулы

Длинные формулы ("большая лягушка", "большая рыбка", "ящерица" и другие) представляют интерес скорее для литераторов-профессионалов (поэтов, писателей, журналистов, драматургов), чем для обычных коммуникаторов. Но иногда они оказываются уместными и эффективными и в обычном общении, и будучи адекватно наполнены, производят очень сильное впечатление.

"Большая сахасрарная рыбка": сах - адж - виш - адж - сах.

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая сахасрарная рыбка". Приведите примеры.

"Большая аджновская рыбка": адж - виш - анах - виш - адж.

Эта богатая и многообещающая формула:

- О, несравненная моя Афродита! (адж) Как хороша особенно твоя грудь, подобная винограду! (виш) Это счастье, истинное счастье! (анах) А губы, эти сладкие вишни! (виш) Ты - моя лучшая муза! (адж)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая аджновская рыбка ". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая аджновская рыбка ".

1. Комплимент примадонне.

2. Тост за отца семейства.

3. Благодарность публичная спонсору.

4. Обвинение никчемного сотрудника.

5. Самооценка после сильного жизненного поражения.

"Большая вишудховская рыбка": виш - анах - ман - анах - виш.

Эта формула хороша, когда нужна сильная предметная опора:

- А я еду в Сибирь. (виш) Пришло время. (анах) Хотя нога у меня до сих пор в колене болит. (ман) От судьбы-то не уйдешь. (анах) Туда, за Байкал отправляюсь. (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая вишудховская рыбка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая вишудховская рыбка".

1. Сообщение о планах путешествия.

2. Извинение за длительное отсутствие.

3. Претензия приватная острая к подчиненному.

4. Обещание подарка сыну при планировании дальней командировки.

5. Информирование мужа о своих планах на отпуск.

"Большая анахатная рыбка": анах - ман - свад - ман - анах.

Это мягкая формула с большим гипнотическим эффектом:

- Понимаешь, я задержалась сегодня - и так получилось, что ничего не успела. (анах) Ну, не оказалось в аптеке слабительного. (ман) Ни сильного, ни даже слабого. (свад) Зато я купила клизму с наконечником. (ман) По-моему, это замечательно! (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая анахатная рыбка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая анахатная рыбка".

1. Извинение за опоздание домой.

2. Неохотное признание своей вины перед родителями.

3. Обещание косвенное сделать все как надо.

4. Недоумение по поводу поведения сына.

5. Требование косвенное обычное, предъявляемое к жене.

"Большая манипурная рыбка": ман - свад - мул - свад - ман.

Эта формула очень определенна и производит сильное впечатление - здесь важно не переусердствовать:

- Твой бумажник лежит на столе. (ман) Коричневый, толстый, неизвестно чем набитый. (свад) На столе, говорю. (мул) Твоем, письменном, полированном. (свад) Этот стол находится у окна, рядом с твоим левым боком. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая манипурная рыбка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая манипурная рыбка".

1. Возмущение большое по поводу манер сына за столом.

2. Капризы по поводу возможной формы одежды на вечер.

3. Отповедь мужу, ждущему слишком многого от усталой женщины.

4. Сомнение в качестве пирога, поданного на стол.

5. Угроза товарищу по играм.

"Большая вишудховская лягушка": виш - адж - сах - адж - виш.

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая вишудховская лягушка". Приведите примеры.

"Большая анахатная лягушка": анах - виш - адж - виш - анах.

- Совсем не смешно. (анах) Ты - уважаемый человек на своей фирме, известен в мире. (виш) У тебя талант, большой талант! (адж) А ты делаешь вид, что клоун на арене. (виш) Печально. (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая анахатная лягушка". Приведите примеры.

"Большая манипурная лягушка": ман - анах - виш - анах - ман.

- Не ковыряй пальцем в ухе. (ман) Это неприлично! (анах) А иначе тебя не покажут по телевизору. (виш) А это очень скучно, когда никто на человека не смотрит - ни вблизи, ни издалека. (анах) И вынь жвачку изо рта. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая манипурная лягушка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая манипурная лягушка".

1. Просьба к сыну не позорить мать на празднике.

2. Обида кровная публичная на куклу.

3. Угроза пышная непослушной молодой жене.

4. Извинение значительное приватное перед домашним животным.

5. Признание вины перед учителем покаянное.

"Большая свадхистханная лягушка": свад - ман - анах - ман - свад.

- Какой вкусный, ароматный, необычный ваш чай - прелесть! (свад) Он с жасмином и кедровыми иголками? (ман) Вот это называется повезло в жизни! (анах) А можно в чашку еще меду положить? (ман) Еще вкуснее будет, и слаще! (свад)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая свадхистханная лягушка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая свадхистханная лягушка".

1. Комплимент любимой женщине в новой кофточке.

2. Радость по случаю успешно сданного сыном экзамена.

3. Указания младенцу, путающемся с игрушкой.

4. Просьба к взрослой дочери быть поаккуратнее с поклонниками.

5. Указание подчиненному, отправляющемуся на ответственное задание.

"Большая муладхарная лягушка": мул - свад - ман - свад - мул.

- Мне нужен (свирепо) нож. (мул) Острый, наточенный, легированной стали. (свад) Таким ножом я разрежу твой пирог. (ман) И кусочки будут ровные и красивые. (свад) А это (показывает) - не нож! (мул)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большая муладхарная лягушка". Приведите примеры.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции по формуле "большая муладхарная лягушка".

1. Просьба принести необходимый предмет.

2. Извинение за созданной препятствие.

3. Обвинение партнера в причиненной им физической травме.

4. Уговоры мамы дать еще вкусный кусочек.

5. Замечание юной дочери за праздничным столом.

"Вишудховская ящерица": виш - адж - виш - анах - виш.

- Ну ты, Симеон, прямо кот сегодня. (виш) Ласковый до невозможности - просто Кот Котович. (адж) Против тебя и зрелая женщина не устоит, с опытом. (виш) Ах! (анах) Мы с тобой прямо слились в объятиях, как сиамские близнецы. (виш)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "вишудховская ящерица". Приведите примеры.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "вишудховская ящерица".

1. - Как я тебе сегодня нравлюсь, дорогой?

2. - Где ваши познания, Доброгнева?

3. - Что ж! Послушаем вашу точку зрения на проблемы нашей фирмы, Гелиана.

4. - А если я уйду совсем?

5. - Когда вы зайдете к нам, дорогой Цветан?

"Анахатная ящерица": анах - виш - анах - ман - анах.

- (восхищенно) О! (анах) Ваша попа - истинное сокровище, достойное Эрмитажа. (виш) (томно) Ах! (анах) (многозначительно) И к ней такие стройные ножки приставлены... (ман) Можно умереть от восторга! (анах)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "анахатная ящерица". Приведите примеры.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "анахатная ящерица".

1. - А я уже тебя жду!

2. - Ну, посмотри на меня, Целестин!

3. - Что же вы мне возразите теперь, Дросида?

4. - Что вам непонятно, почтенная Авиафа?

5. - Ты довольна, Елдана?

"Манипурная ящерица": ман - анах - ман - свад - ман.

- Ты мне больше не друг, Фавмасий. (ман) Очень жаль, но ничего не поделаешь. (анах) Я решила с тобой расстаться. (ман) Ты ненадежный и коварный. (свад) Больше ко мне ты не имеешь отношения. (ман)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "манипурная ящерица". Приведите примеры.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "манипурная ящерица".

1. - Что случилось, Абагор?

2. - Ты можешь сесть на диван, Белослава.

3. - Зашей мне наконец дыру на штанине, мама, а то коленка мерзнет!

4. - Почему я должен ходить в галстуке? Это же не демократично!

5. - Этот жакет тебе к лицу, дорогая.


Предисловие

Психология общения

Актуальность.

Что такое высшие архетипы?

Что такое модальности и высшие модальности?

Коммуникация и высшие модальности?

Проблема общения.

Кому адресован этот курс?

Корни и новизна.

Упражнения по освоению модальностей: теория и практика.>

Высшие модальности и психотерапия.

Цели курса.

Возможные результаты.

Актуальность. В какой степени умение общаться – и, в первую очередь, способность правильно понимать партнера и ясно для него излагать свои мысли и намерения – нужно современному человеку? Вероятно, гораздо больше, чем человеку прошлого и тем более позапрошлого столетия – и даже больше, чем человеку второй половины ХХ века. В первую очередь это касается людей, чья профессия прямо связана с общением и управлением другими людьми, а особенно большими коллективами. Можно очень постараться и точно донести свои мысль, идею, план до ближайшего подчиненного – но как быть уверенным в том, что он без искажений передаст эту информацию своим подчиненных, а те – своим? Можно быть абсолютно уверенным в одном: искажения по такой дороге неизбежны; однако при желании их характер можно предвидеть и учесть.

Особенность нашего времени и наступающей цивилизации заключается в том, что снова резко увеличивается нагрузка на ментальные тела социальных индивидов, то есть на разум, рассудок, мыслительные процессы всех людей, а особенно тех, кто находится в социальной элите (любого рода) и так или иначе управляет другими. В наше время для социального успеха совершенно недостаточно иметь харизму и личную волю – нужно еще научиться их умело транслировать разным людям и коллективам, используя свойственные и понятные им языки. Если уходящая эпоха оставляла отдельным мудрецам шансы вынашивать свои идеи долгими десятилетиями, абсолютно не беспокоясь об их (идей) социальной адаптации: надо будет, кто надо придет и возьмет сам – то грядущая эпоха, кажется, такой ниши уже не оставляет: теперь идею необходимо не только выносить и оформить, но и предъявить предполагаемому потребителю в понятном для него виде – или, по крайней мере, в постижимой для него форме.

Кроме того, количество контактов, необходимых для успешного проведения любой сколько-нибудь значительной программы действий, в наше время существенно возросло, и будет расти и далее. И совершенно ясно, что реализоваться смогут лишь те программы, чьи руководители (и даже рядовые исполнители) сумеют из множества возможных вариантов выбрать достаточно эффективный. А для этого необходимо умение быстро наладить контакт с самыми разными людьми и провести с ними многочисленные сложные переговоры – сложные информационно, эмоционально и энергетически – и на основе полученной в ходе этих переговоров многообразной информации принять правильное решение. Можно сказать и по-другому: в будущем, по мнению автора, смогут успешно существовать и функционировать лишь те коллективы, которые, с одной стороны, окажутся психологически едиными и комфортными для собственных сотрудников, а с другой – будут достаточно (и доброжелательно) раскрытыми во внешний социум. Сказанное относится и к малым, и к большим, и к формальным, и к неформальным коллективам, от семьи до этноса, от маленькой фирмочки до крупной транснациональной корпорации.

С другой стороны, ежедневный опыт показывает, что все люди и все коллективы очень различны, очень по-разному понимают одни и те же слова, прислушиваются и приглядываются к очень разным внесловесным оттенкам общения и очень по-разному оценивают его контекст. Слишком многое в общении проходит мимо слов, стандартных жестов и сознания участников всевозможных диалогов – но не мимо их подсознания и не мимо их ведущих эгрегоров. Поэтому, если мы хотим научиться адекватно разговаривать со своим (и чужим) подсознанием, а также подсознанием различных коллективов, то вначале следует освоить их язык, а это, по мнению автора, в первую очередь, язык высших архетипов и их модальностей.

Что такое высшие архетипы? Архетип – греческое слово, которое в переводе означает "праобраз" или "первообраз", то есть общий для многих похожих друг на друга объектов (или явлений) тонкий образец, их породивший. Высший архетип – это, так сказать, архетип архетипов, то есть такой архетип, тоньше и абстрактнее которого не существует – его отцом служит сам Абсолют. Задачей поиска и описания высших архетипов занимается философия, а описанием проявлений различных (в том числе высоких и высших) архетипов в психике человека – глубинная психология, получившая в ХХ веке интенсивное развитие, в первую очередь, в работах К. Юнга, С. Грофа и Д. Хьюстон. Главная причина интереса психологов – как теоретиков, так и практиков – к архетипам заключается в том, что именно с ними связаны основные виды психической энергии, или энергии души человека; кроме того, глубинная структура подсознания, остающаяся и по сей день практически непознанной, склонна показываться исследователям в архетипических символах. К числу высших архетипов относятся, например, Ян (мужское начало) и Инь (женское начало), Локальный и Глобальный архетипы, архетипы Творения, Осуществления и Растворения.

Психологический парадокс, связанный с высшими архетипами, заключается в том, что они, с одной стороны, символизируют основные, самые тонкие и глубинные виды психической энергии человека, находясь в психике и подсознании в самой тайной и защищенной от вторжения ее области, а с другой стороны, очень откровенно проявляются в непосредственной жизни человека, представая наблюдателю в виде соответствующих модальностей (качеств, особенностей) его поведения, которые обычно не бросаются в глаза, но являются весьма существенными как для самого человека, так и для его окружающих. Поэтому, внимательно наблюдая и анализируя человеческое поведение – даже самое обыденное – психолог-практик может получить важнейшую информацию о соотношениях (балансах) архетипических энергий в самой глубине психики, а систематически сознательно управляя модальностями в своей жизни, человек получает возможность косвенно, но весьма эффективно управлять глубинными процессами своего подсознания, куда прямой доступ обыкновенно закрыт.

Что такое модальности и высшие модальности? Опыт общения совершенно ясно показывает, что внимание к прямому смыслу произносимых слов (своих и партнера) оказывается недостаточным – не меньшее, а зачастую гораздо большее значение имеют разнообразные дополнительные факторы, такие, как сложившаяся ситуация, ожидания партнеров, их (часто не произносимые вслух) цели, а также интонации, жесты, мимика и многое другое. Практически всегда в сколько-нибудь значимых для человека ситуациях общения его волнует не только прямой смысл произносимых фраз, но и различные качественные особенности, или модальности поведения участников коммуникации.

Модальности, используемые в поведении и, в частности, в общении, бывают самыми разными – например, человек может разговаривать быстро или медленно, быть молчаливым или говорливым, внимательным или невнимательным, терпимым к чужому мнению или нетерпимым к нему, и все эти и иные качества: молчаливость, говорливость, внимательность, терпимость, объективность, эмоциональность и т. д. являются модальностями человеческого поведения. Но с психологической точки зрения наибольший интерес представляют модальности поведения, прямо связанные с глубинными структурами подсознания человека – они представляют собой своего рода фундамент психики. Эти модальности называются высшими модальностями, и они являются отражением активности в индивидуальной психике соответствующих им высших архетипов. К числу высших модальностей относятся, например, янская и иньская, а также локальная и глобальная. Вы можете разговаривать с человеком, по-янски на него нажимая или по-иньски его очаровывая; говорить локально, то есть о конкретных деталях, или глобально, обсуждая вопрос в целом.

Коммуникация и высшие модальности. Одна из распространенных проблем коммуникации – отсутствие сколько-нибудь внятных категорий, ее описывающих. В настоящее время не существует системы понятий и правил, в рамках которых можно было бы, во-первых, осознать, что в данной ситуации общения происходит не так, во-вторых, понять, кто или что тому причиной, и в третьих, найти способ, как это можно исправить. В качестве попытки изменить такое прискорбное состояние "коммуникатики" – не существующей в настоящее время науки об общении людей – автор приложил некоторые усилия, отправной точкой для которых были понятия и категории, лежащие в области, от проблем коммуникации, казалось бы, весьма далекой – а именно, в области философских оснований астрологии. Оказалось, что, несмотря на их чрезвычайную абстрактность, высшие архетипы, лежащие в основе астрологии, находятся, по-видимому, и в основе психики человека, проявляясь в ежедневном поведении в виде соответствующих им модальностей, то есть определенных особенностей его речи, мимики, жестикуляции, интонаций и т. д. На первый взгляд, эти качества, которые автор назвал высшими модальностями, легко могут быть заменены одно на другое – однако практически очень быстро выясняется, что это совсем не так – каждому человеку свойственны в поведении именно его любимые, привычные для него модальности, и сменить их на альтернативные ему совсем даже не легко. С точки зрения психики, выбор в каждом конкретном случае тех или иных модальностей – дело совсем не маленькое, и сопротивление, с которым сталкивается человек, пытающийся делать это "поперек" воли своего подсознания, зачастую очень трудно объяснить одной лишь силой привычки. Создается впечатление, что энергии высших архетипов, активизирующиеся при использовании соответствующих им модальностей, являются для психики острым оружием, ключи к свободному владению которым лежат очень глубоко и стоят дорого.

Проблема общения. По убеждению автора, проблемы общения как таковой не существует. Обычно человек, жалующийся на одиночество, скованность при взаимодействии с другими людьми, неумение правильно понять партнера, адекватно выразить себя – словом, имеющий, по его словам, препятствия к адекватному общению – имеет в своем подсознании отчетливое нежелание общаться с другими людьми – в частности, их сколько-нибудь глубоко воспринимать, к ним приспосабливаться и вообще иметь с ними дело. Причины такого подсознательного нежелания общаться с другими людьми могут быть самыми разными: элементарный эгоизм, детская или юношеская психологическая травма, глубинное убеждение, что от других людей ничего, кроме неприятностей, ждать не приходится, и т. д. И любой из этих причин достаточно для того, чтобы создать человеку препятствия для адекватного общения – не только с посторонними, но и с самыми близкими людьми. Поможет ли такому человеку книга по искусству коммуникации? Можно ли выучиться технике общения, не преодолев предварительно глубокого подсознательного отвращения к этому занятию? Автор убежден, что это очень маловероятно: из сухого корня нет шансов вырастить свежий зеленый росток.

Кому адресован этот курс? Она предназначена, в первую очередь, для читателя, который любит и умеет общаться с самыми разными людьми, и это общение составляет существенную, если не основную часть его жизни и профессии – но в то же время он не вполне удовлетворен своими коммуникациями и чувствует, что многие существенные тонкости общения от него ускользают, и ему не жаль сил и времени на их постижение и освоение. Кроме того, он понимает, что общение – материя тонкая и формализуется (то есть поддается точному описанию) лишь частично, и его постижение – процесс творческий и практический.

Кроме того, автор адресует эту книгу, являющуюся по сути скорее задачником, чем учебником, всем тем, кто любит русский язык и хочет научиться им в совершенстве пользоваться. Вероятно, каждый человек в своей жизни когда-то испытал чувство глубокого удовлетворения от точно найденных в разговоре или в письме слов, а также ощущение зависти к тем людям, которые умеют удивительно удачно, выразительно и немногословно передавать свои мысли, чувства и состояния. Однако мало кому приходит в голову, что такое умение – не только (и не столько) врожденный дар, сколько результат длительных усилий, и старательное выполнение упражнений из числа предлагаемых автором, без сомнения, продвинет читателя в искусстве активного владения родным языком.

Корни и новизна. Предлагаемая читателю книга является оригинальной практической разработкой, в основе которой лежат исследования автора по высшим архетипам, отраженные в книгах "Эзотерическая астрология", "Покрывало майи, или Сказки для невротиков", "Высшие архетипы: опыт психологического исследования", "Психология для астрологов", "Архетипы психики" и других. Строя свою концепцию коммуникации и естественной психотерапии, автор использовал некоторые понятия современной западной психологии, введенные К. Юнгом, Э. Берном, Ф. Перлсом, М. Эриксоном, Дж. Хьюстон и другими психологами и психотерапевтами.

Предлагаемые вниманию читателя книги из серии "Коммуникатика" могут рассматриваться с различных точек зрения. По основной своей идее они предназначены для совершенствования коммуникативных навыков читателя, в первую очередь – для расширения его социального восприятия и совершенствования самовыражения в социальных ситуациях, а особенно – в ситуациях парного и группового общения. Однако процесс общения очень важен для психики человека в целом, поэтому совершенствование навыков общения как таковых неизбежно ведет к психокоррекции, причем иногда чрезвычайно глубокой. Таким образом, обучение коммуникации можно рассматривать как особый способ психотерапии, обладающий преимуществами по сравнению со многими другими психотерапевтическими методами, и первое из них – возможность вести естественную косвенную терапию, избегая прямых взаимодействий с осознанным и подсознательным психотравматическим материалом, как актуальным, так и прошлым.

Упражнения по освоению модальностей: теория и практика. Эта книга написана на основе опыта, полученного автором при проведении многочисленных семинаров с самыми разными участниками, которых отличала лишь одна общая черта: стремление научиться лучше понимать своих партнеров и точнее и понятнее для окружающих выражать свои чувства, мысли, желания и намерения, в том числе и самые тонкие и трудноформулируемые. Как оказалось, язык высших модальностей является непростым, но очень удобным инструментом для решения этих задач.

Есть существенные различия в описании (и освоении) высших архетипов и соответствующих им модальностей. Высший архетип – это философская категория, которая описывается по необходимости в весьма абстрактных терминах; в то же время его модальность есть проявление энергии архетипа во внутренней или внешней жизни человека, и потому должна представлять собой нечто конкретное и конкретно постижимое, а также (хотя бы частично) управляемое волей человека. Описанию высших архетипов как философских категорий автор посвятил ряд своих книг, упоминавшихся выше, и знакомство с ними безусловно пойдет на пользу учащемуся. В предлагаемой вниманию читателя книге, однако, основное внимание автора направлено не на архетипы как философские категории, а на их проявления в человеческом общении, то есть на соответствующие модальности человеческого поведения.

Конечно, невозможно освоить или усовершенствовать искусство общения в одиночку – и поэтому в книге приводится, наряду с теоретическим материалом и индивидуальными заданиями, большое количество групповых и парных упражнений, выполняя которые, учащийся может освоить искусство диагностики и использования высших модальностей.

Как показывает опыт, лучше всего осваивать модальности коллективом в 6-15 человек, который регулярно (не менее раза в неделю) собирается на занятия, где выполняются парные и групповые упражнения и, в частности, разыгрываются различные сценки. На каждом занятии центральную роль играет ведущий (который может меняться от занятия к занятию), который заранее прорабатывает тему занятия, составляет его план и организует его проведение.

Высшие модальности и психотерапия. На первый взгляд, изучение высших модальностей имеет малое отношение к психотерапии – не большее, чем изучение любого иностранного языка. Однако практика показывает, что это не так, и освоение непривычных и "неудобных" для человека простых и (особенно) сложных и комплексных модальностей не остается незамеченным его подсознанием: в нем начинаются глубокие процессы, которые иногда сопровождаются осознанием дотоле спрятанных проблем, но чаще без какого-либо особого осознания приводят к существенным личностным изменениям, которые участники группы (те, что не отсеиваются по ходу занятий) воспринимают безусловно положительно; например, часто можно услышать, что учащийся получает большую психологическую опору и устойчивость, становится спокойнее, терпимее к окружающим, лучше их понимает и начинает (без приложения специальных усилий) пользоваться большим уважением или любовью со стороны близких родственников, друзей и сотрудников.

Можно ли использовать высшие модальности для психотерапии? По мнению автора, безусловно так, причем такого рода терапия имеет значительные достоинства, в частности, является для психики весьма щадящей; однако этой психотерапией все же должен заниматься специалист-психотерапевт. С другой стороны, учащийся, осваивающий высшие модальности, совсем не должен быть стихийным или профессиональным психотерапевтом; совершенно достаточно, если он делает это из любви к искусству общения и с целью научиться лучше понимать окружающих и более адекватно с ними взаимодействовать; его конкретные психологические и социальные проблемы по ходу изучения материала лучше прямо не затрагивать.

Цели книги. Предлагаемая читателю книга представляет собой практическое пособие по изучению модальностей высших архетипов, или, короче, высших модальностей. Она была задумана автором как инструмент, с помощью которого заинтересованный в практической психологии читатель может научиться, с одной стороны, лучше понимать себя и других, а с другой – более точно и совершенно выражать свои чувства, мысли и намерения. Однако эти цели – лишь самые начальные. Любой профессиональный коммуникатор – будь он по своей профессии психотерапевт, юрист, драматург, режиссер, коммерсант, генеральный директор, преподаватель или дипломат любого уровня – сможет найти прямое применение высших модальностей в своей профессии, а со временем даже удивится, как он раньше без них обходился.

Возможные результаты. В качестве побочных эффектов длительного (год и более) изучения высших модальностей характерны следующие:

– учащийся начинает гораздо свободнее чувствовать себя во всех коммуникативных ситуациях; в частности, он обнаруживает возможности маневра там, где ему раньше виделись лишь вынужденные ходы;

– повышается уровень понимания учащимся окружающих его людей; в частности, он осознает, что большая часть того, что он раньше воспринимал как неуместное, глупое, вызывающее или неадекватное поведение окружающих, есть в действительности не более чем свойственная им (и органичная для них) форма проявления и самовыражения. Вследствие этого возрастает терпимость учащегося к людям и социальным явлениям и он начинает пользоваться большей любовью окружающих;

– существенно возрастает внимание учащегося к окружающим людям и ситуациям (поскольку он осваивает во многих отношениях адекватный язык для их описания), они становятся интереснее и содержательнее; часто пропадает вопрос, как "убить время" при вынужденном общении с неинтересным партнером или в бессодержательной ситуации. Во многих случаях учащийся может значительно больше, чем раньше, сказать окружающим по существу их проблем, особенно коммуникативных;

– увеличивается социальный потенциал учащегося: окружающие начинают относиться к нему с уважением, прислушиваются к его словам, легче подчиняются его воле; с другой стороны, его воля в меньшей степени идет поперек их воли и подсознательных установок. Учащийся становится (когда ему это нужно) гораздо более дипломатичным, тактичным, искренним и прямым; растет его естественное обаяние и контактность;

– возрастают возможности самовыражения учащегося во всех ситуациях общения; самовыражение делается для него психологически менее опасным. Растет его творческий потенциал в профессиональных и любительских сферах;

– увеличивается психологическая и социальная устойчивость учащегося; он чувствует, что каждая новая освоенная им модальность – это его добавочная "нога", твердо стоящая на социальном поле;

– учащийся переосмысливает многие свои узкие внешнесоциальные и внутрисемейные ситуации, обнаруживая в них гораздо больше степеней свободы и управляемость, о которой он раньше и не подозревал; многие ранее не решаемые проблемы отпадают сами по себе или обнаруживаются пути их решения. В частности, учащийся обнаруживает "ключи" и способы взаимодействия с людьми и ситуациями, в отношении которых это ранее казалось принципиально невозможным;

– в своем внутреннем мире учащийся получает большую поддержку от освоенных архетипов, которые становятся его верными друзьями, своего рода очень высокой "крышей", незаметно ослабляющей или вовсе лишающей силы многих его внутренних врагов. Учащемуся становятся понятными тонкие механизмы саморазрушения (и внутреннего, и внешнего), и он овладевает ключами к решению таких внутренних проблем, корни которых ему или недоступны, или уже несущественны для их решения.

Однако, как говорил дядюшка Римус, пряники гораздо интереснее на вкус, чем на слух, поэтому автор здесь останавливается и приглашает читателя в ходе освоения предлагаемых ниже упражнений самостоятельно оценить их (и свои) явные и скрытые недостатки и достоинства.

С уважением,

Авессалом Подводный.

Ваши отзывы, предложения, заявления и вопросы вы можете направлять по адресу podvodny@online.ru


Вступление

КОММУНИКАЦИЯ И МОДАЛЬНОСТИ:

основные понятия

Универсальные архетипы: обзор.

Коммуникация: трансляции и реплики.

Протагонист и партнер.

Модальности.

Высшие и гуманитарные модальности.

Родственные и разнородные модальности.

Синтонные и антитонные ответные трансляции.

Маркеры модальностей.

Типы маркеров: слабые, акцентирующие и подчеркивающие.

Маркеры когнитивные и стилистические.

Собственная и синастрическая модальности.

Монотонные и амбитонные трансляции.

Синастрические маркеры.

Простые и комплексные модальности.

Комплексно-синтонные и комплексно-антитонные ответы.

Субмодальности и сложные модальности.

Транспонирование сложной модальности.

Комплементарность.

Чистые, смешанные и перегруженные трансляции.

Амбивалентные трансляции.

Общая и промежуточные модальности длинных трансляций.

Формулы модальных переходов.

Универсальные архетипы: обзор. Начнем с главных героев книги: это архетипы (универсальные образцы) психики, которые всегда существуют не по одиночке, а родственными группами, или семьями. Семьи родственных архетипов называются универсальными архетипами. В этой книге мы рассмотрим следующие универсальные архетипы: Диадический, Триадический, Холистический, Логистический, Эзотерический, Диалектический, Каббалистический, Эволюционный, а также Семантический и Психологический; все они высшие, кроме двух последних. Эти архетипы (с разной степенью подробности) рассмотрены в указанных ниже книгах автора. От читателя формально не предполагается подробного знания материала этих книг, но знакомство с ними облегчит ему выполнение многих упражнений.

Диадический архетип состоит из двух высших: это архетипы Ян и Инь (мужское и женское начала в китайской философии). Эти архетипы описаны в книге "Высшие архетипы: опыт психологического исследования".

Диалектический архетип состоит из трех архетипов: Творения, Осуществления и Растворения. Эти архетипы описаны в книге "Высшие архетипы: опыт психологического исследования".

Триадический архетип состоит из трех высших: Синтетического, Качественного и Предметного. Эти архетипы описаны в книге "Покрывало майи, или Сказки для невротиков".

Холистический архетип состоит из двух высших: Глобального и Локального. Эти архетипы описаны в книге автора "Высшие архетипы: опыт психологического исследования".

Логистический архетип состоит из двух высших: Символического и Содержательного. Он описан в книге "Психология для астрологов" (лекция 6).

Эзотерический архетип состоит из четырех высших архетипов: архетипа Тонкого Плана, архетипа Плотного Плана, архетипа Нисходящего Канала и архетипа Восходящего Канала. Эти архетипы описаны в книге "Эзотерическая астрология".

Каббалистический архетип состоит из семи архетипов, соответствующих тонким планам: это Атманический, Буддхиальный, Каузальный, Ментальный, Астральный, Эфирный и Физический архетипы. Эти архетипы описаны в книгах "Возвращенный оккультизм, или Повесть о тонкой семерке" (главы 6 и 9) и "Тонкие тела" (серия "Каббалистическая астрология", часть 1).

Эволюционный архетип состоит из семи архетипов, соответствующих эволюционным уровням: это архетипы Муладхары, Свадхистханы, Манипуры, Анахаты, Вишудхи, Аджны и Сахасрары. Эти архетипы описаны в книгах "Возвращенный оккультизм, или Повесть о тонкой семерке" (гл. 9) и "Покрывало майи, или Сказки для невротиков".

Следующие два универсальных архетипа не являются высшими, но очень важны для процесса коммуникации и психологических приложений (отсюда и их названия).

Семантический архетип состоит из трех: это архетип Фона (или Ситуативный архетип), Когнитивный (Непосредственно-Смысловой) архетип и Стилистический архетип. Эти архетипы введены (под чуть иными названиями) в книге "Психология для астрологов" (серия "Психология и астрология", часть 1, лекция 7).

Психологический архетип состоит из четырех: это архетипы Внутреннего Мира, Внешнего Мира, Внешнего Выражения и Внутреннего Восприятия. Эти архетипы описаны в книге "Архетипы психики" (серия "Психология и астрология", часть 4, лекции 3, 4 и 5).

Коммуникация: трансляции и реплики. Общение – процесс, в котором не так легко выделить отдельные элементы и структуры. Тем не менее, в первом приближении его можно описать как последовательный обмен участников отдельными информационно-энергетическими квантами, которые известный американский психолог Эрик Берн называет "трансакциями"; это слово является калькой с английского transaction, что в переводе приблизительно означает "направленное воздействие". С точки зрения автора, более удачным термином является слово трансляция, и оно будет использоваться далее для обозначения того словесного и внесловесного содержания, которое транслирует один из партнеров другому по ходу общения – в пределах, обозначенных репликами второго партнера. Репликой ниже называется словесная составляющая трансляции; она может заключаться в междометии, фразе или иногда в целом длинном монологе.

Таким образом, типичное парное общение представляет собой поочередный обмен трансляциями, а на словесном уровне – репликами. Однако в действительности общение есть всегда нечто гораздо большее, чем чисто интеллектуальный обмен смыслами, облеченными в слова, и раскрытию этого тезиса посвящена значительная часть этой книги.

Протагонист и партнер. Для удобства изложения мы будем называть главного героя любого диалога протагонистом, а его собеседника – партнером. В примерах и сценках, где эти роли не обозначены явно, протагонистом считается тот из участников диалога, который произносит первую реплику, или первое упомянутое в описании сценки действующее лицо. Кроме того, протагонистом называется автор любой одиночной реплики.

Модальности. Активизации в психике данного архетипа всегда соответствует определенная модификация поведения человека: оно приобретает качество, или модальность, соответствующую данному архетипу. Например, активизации в психике архетипа Инь соответствует появление в поведении (и, в частности, в трансляциях) человека иньской модальности.

Важный психологический факт состоит в том, что любой своей и чужой трансляции человек, подсознательно приписывает (в рамках каждого универсального архетипа!) ту или иную модальность, и ориентируется на нее как на психологически существенный фактор.

Высшие и гуманитарные модальности. Модальности, соответствующие высшим архетипам, называются высшими; таковы, например, иньская, янская, локальная и глобальная модальности. Модальности, относящиеся к Коммуникативному и Психологическому архетипам (например, когнитивная, стилистическая, внешняя и внутренняя), высшими не являются – они, и еще некоторые другие, относятся к числу гуманитарных модальностей.

Родственные и разнородные модальности. Родственной по отношению к данной модальности является любая модальность, относящаяся к тому же универсальному архетипу. Например, для иньской модальности родственной является янская.

Разнородными называются модальности, относящиеся к разным универсальным архетипам; например, разнородны иньская и глобальная модальности.

Синтонные и антитонные ответы. Протагонист, обращаясь к партнеру, обозначает в своей трансляции определенную модальность. В своем ответе партнер может использовать ту же модальность (в рамках данного универсального архетипа), и тогда его ответ называется синтонным, или родственную ей, и тогда его ответ называется антитонным.

Например, протагонист спрашивает:

– Как поживаешь, Протас?

В рамках Диалектического архетипа это вопрос в модальности осуществления. Поэтому диалектически-синтонный ответ прозвучит также в модальности осуществления:

– Хорошо живу, Вероника!

а диалектически-антитонный ответ возможен, например, в модальности растворения:

– Склоняюсь к закату своего бытия, дорогая.

Маркеры модальностей. Модальность может обозначаться в поведении человека различными способами. Часто для этого используются особые, свойственные лишь данной модальности, маркеры, то есть специальные знаки, слова, обороты, жесты и другие выразительные средства, позволяющие выделить данную модальность среди семьи родственных.

Например, один из распространенных маркеров янской модальности – повелительное наклонение:

– Иди сюда! (ян)

Распространенный маркер иньской модальности – это пассивный залог:

– Я был влеком превосходящей меня силой. (инь)

– Мне снился сон. (инь)

Другой пример иньского маркера – наречия, обозначающие состояние человека или иного объекта, например:

– Мне холодно. (инь)

– Я чувствую себя хорошо. (инь)

Характерные маркеры модальности творения – слова вдруг, внезапно, неожиданно:

– И вдруг мне все стало ясно. (твор)

Частые маркеры глобальной модальности – слова все, в общем, целиком, мы, вообще использование множественного числа:

– А мы все уже тут. (глоб)

Маркеры локальной модальности – слова кусок, часть, точка, фрагмент, например:

– Северный полюс – заветная точка земной поверхности. (лок)

Типы маркеров: слабые, акцентирующие и подчеркивающие. Модальность трансляции может быть обозначена с разной степенью отчетливости: она может прозвучать как легкий намек, быть акцентированной, или специально подчеркнутой. Соответственно различаются маркеры: слабые, акцентирующие и подчеркивающие (сильные).

Слабый маркер определяет модальность трансляции в отсутствие маркеров родственных модальностей.

Акцентирующий маркер обозначает данную модальность как таковую.

Подчеркивающий маркер не только обозначает данную модальность, но и противопоставляет ее родственным.

Например, слабым творительным маркером является присутствие в реплике неключевого понятия, которого не было в предыдущем разговоре:

– А ты не пробовал смириться?

Акцентирующим творительным маркером является введение в разговор нового ключевого понятия:

– Есть идея отправиться в горы.

Подчеркивающим творительным маркером является введение в разговор нового имени собственного:

– Познакомься, Манефа: это мой друг Пафнутий!

Маркеры когнитивные и стилистические. Маркер может обозначать модальность прямо – в таком случае он называется когнитивным – или через стилистические особенности речи, или интонации и жесты протагониста, и в этом случае он называется стилистическим.

Пример когнитивного янского маркера – повелительное наклонение речи:

– Пошли со мной, Аглая!

Пример стилистического янского маркера – повелительная интонация речи и прямой взгляд на партнера:

– (повелительным тоном, глядя прямо в глаза) Пошли!

Собственная и синастрическая модальности. Нередко в трансляции помимо ее собственной модальности указывается (прямо или косвенно), в какой модальности должен прозвучать ответ партнера. Эта подразумеваемая модальность ответа называется синастрической модальностью данной трансляции. Например, в трансляции:

– (по телефону) Мы все уже у Вероники, а ты где, у себя или на работе? (лок; лок)

собственная модальность локальная, и синастрическая – тоже локальная. В трансляции:

– А ты, Егор, лучше расслабься и помолчи. (ян; инь)

собственная модальность янская, а синастрическая – иньская.

Монотонные и амбитонные трансляции. Трансляция, у которой (в рамках данного универсального архетипа) совпадают собственная и синастрическая модальности, называется монотонной; если же эти модальности различны, то трансляция называется амбитонной.

Например, трансляция:

– Парфен, будьте поконкретнее. (глоб; лок)

имеет собственную глобальную модальность, а синастрическую – локальную, так что является холистически-амбитонной.

Трансляция:

– Как будет хорошо, если мы посидим тихо-тихо, просто слушая музыку природы. (инь; инь)

имеет и собственную, и синастрическую иньскую модальности, так что является диадически-монотонной.

Синастрические маркеры. Модальные маркеры, призванные указать партнеру, в какой модальности он должен реагировать, называются синастрическими.

Например, слово где в вопросе, адресованном к партнеру, предполагает локальную модальность ответа ("Где в нашем зоопарке вольер с оленями?") и, следовательно, является локальным синастрическим маркером. Слово "реши" в фразе:

– Ну реши же наконец, идешь ты в зоопарк или нет! -

подразумевает янскую модальность реакции партнера и потому является янским синастрическим маркером.

Простые и комплексные модальности. Модальности высших архетипов – это своего рода базисные кирпичики коммуникации; в дальнейшем изложении они часто называются простыми модальностями. Разнородные простые модальности в человеческом поведении часто сочетаются друг с другом; в этом случае мы говорим о комплексных модальностях. Таким образом, комплексная модальность представляет собой наложение друг на друга двух или более разнородных простых модальностей. В формуле комплексной модальности составляющие ее простые модальности пишутся через дефис, например: ян-лок (читается: янско-локальная модальность), или твор-инь-глоб (читается: творительно-иньско-глобальная модальность). Примеры:

– Инесса, принеси мне кусок пирога. (ян-лок)

– И вдруг нам всем вместе стало так хорошо! (твор-инь-глоб)

Комплексно-синтонные и комплексно-антитонные ответы. Если в рамках рассмотрения оказываются два (или более) универсальных архетипа, то синтонность ответа подразумевает синтонность по каждой из рассматриваемых модальностей – и аналогично требование к антитонному ответу. Например, рассмотрим реплику протагониста:

– Рюрик, подойди к правому окну. (ян-лок)

В рамках Диадического архетипа эта трансляция имеет янскую модальность, а в рамках Холистического – локальную. Поэтому диадически-холистически-синтонная ответная реплика должна иметь также модальность ян-лок, например:

– А что, Виргиния, я надоел тебе за столом? (ян-лок)

Диадически-холистически-антитонный ответ в данном случае должен иметь модальность инь-глоб:

– Да, я понимаю: диспозиция – это главное. (инь-глоб)

Субмодальности и сложные модальности. Однородные простые модальности могут сочетаться друг с другом, образуя сложную модальность. В этом случае одна из них является основной, а вторая вспомогательной, и несет функцию как бы обертона, или оттенка, который добавляется к основной модальности и ее окрашивает – но не отменяет. Эта вторая (вспомогательная) модальность называется в этом случае субмодальностью.

Таким образом, сложная модальность строится следующим образом: в качестве основной берется какая-либо модальность универсального архетипа, и затем она уточняется родственной ей модальностью; последняя называется в этом случае субмодальностью и в формуле сложной модальности ставится в скобки, например: инь(ян); или ян(ян).

В устной речи сложные модальности произносятся так: инь(ян) – "иньская суб янская модальность", или просто "иньско-янская модальность".

Примеры реплик в сложных модальностях:

– Присаживайтесь, Никодим, и чувствуйте себя как дома! ян(инь)

– Катерину вы увидите в комнате направо, на сине софе у окна. лок(лок)

Важно понимать, что в сложной модальности субмодальность никогда не отменяет основной модальности, но лишь вносит в нее свой обертон.

Основная модальность характеризует трансляцию в общем (ее базисную ситуацию), а субмодальность дает ее развитие (уточнение) или дополнительный акцент.

Транспонирование сложной модальности. Транспонированием называется трансформация сложной модальности, когда основная модальность и субмодальность меняются местами, то есть основная модальность становится субмодальностью и наоборот. Например, в результате транспонирования из модальности инь(ян) получается модальность ян(инь).

– Присаживайтесь, Никодим, на этот диван, и чувствуйте себя как дома! ян(инь)

– Мне будет очень приятно, Никодим, если вы присядете на этот диван. инь(ян)

Внешне трансляции со взаимно транспонированными модальностями могут выглядеть похоже, но психологически они различаются принципиально.

Комплементарность. Термином "комплементарность" мы обязаны известному американскому психологу Эрику Берну; в переводе с английского это слово означает "дополнительность". Однако ниже это слово используется в более широком значении: комплементарность трансляции партнера (в рамках данного универсального архетипа) означает соответствие ее модальности ожиданиям протагониста (прямо или косвенно выраженным в его последней трансляции), то есть следование синастрическим маркерам его трансляции. Таким образом, ответная трансляция партнера является комплементарной, если ее модальность совпадает с синастрической модальностью предшествующей трансляции протагониста.

Комплементарность ответа означает, что человек следует неписаным и по большей части неосознанным законам общения, так что взаимодействие с ним удобно для партнера (последнее, впрочем, вовсе не гарантирует согласия по существу обсуждаемых вопросов). Если же ответ по существенным для спрашивающего модальностям не соответствует его ожиданиям (выраженным в прямых или косвенных синастрических маркерах), то он называется некомплементарным.

Например, рассмотрим такой диалог. Первоклассник 1-го сентября возвращается из школы. Мама его спрашивает:

– Ну как, тебе вообще в школе понравилось?

– Булочка была с невкусным повидлом.

Этот ответ холистически некомплементарен: мама просит дать оценку в глобальной модальности (на это откровенно указывает глобальный синастрический маркер вообще), а получает локальный ответ, который ее наверняка не удовлетворит.

Чистые, смешанные и перегруженные трансляции. Трансляция, в которой (в пределах данного универсального архетипа) имеются маркеры только одной модальности, называется чистой. В противном случае, то есть когда в трансляции присутствуют маркеры двух или более родственных модальностей, она называется смешанной, и определить ее модальность иногда не так просто. Более того, разные люди могут расходиться во мнениях по этому вопросу, по-разному расставляя акценты и по-разному учитывая внешнюю ситуацию.

Пример чисто янской трансляции:

– (глядя прямо в глаза, твердо) Уходи, Парамон!

Пример диадически-смешанной трансляции:

– (глядя прямо в глаза партнеру, обвинительным тоном) Было бы очень хорошо, Эраст, если бы один из нас извинился перед другим!

Смешанная трансляция, в которой две или более родственные модальности представлены акцентирующими или подчеркивающими маркерами, называется перегруженной. Она часто воспринимается партнером как психологически тяжелая, или ему не вполне понятно, как следует понимать протагониста и как ему нужно отвечать. Модальность перегруженной трансляции объективно определить сложно, и обычно протагонист и партнер делают это как Бог (или подсознание) на душу положит; поэтому перегруженные трансляции часто оказываются амбивалентными (см. следующий пункт).

Пример диалектически-перегруженной трансляции:

– Как, Рабиновича опять расстреляли?!

В этой трансляции присутствуют маркеры всех трех диалектических модальностей (творительной, осуществительной и растворительной). Попытайтесь определить ее диалектическую модальность для протагониста, партнера и Рабиновича.

Амбивалентные трансляции. Амбивалентной (в пределах данного универсального архетипа) называется трансляция, которая для протагониста имеет одну модальность, а для партнера – родственную к ней. (Не следует путать амбивалентную трансляцию с амбитонной, см выше.)

Например, реплика мужа, без предупреждения уезжающего по делам, адресованная к жене:

– Я сейчас еду на деловую встречу и вернусь через пару часов. -

является диалектически-амбивалентной: для него самого эта информация звучит в модальности осуществления, а для нее – в модальности творения.

Общая и промежуточные модальности длинных трансляций. Если трансляция является длинной и состоит из нескольких (двух, трех и более) фраз, то их модальности (в пределах данного универсального архетипа) могут оказаться различными – и это явление скорее правило, чем исключение. Общая модальность такой трансляции обычно (исключения очень редки) определяется модальностью ее последней фразы. В следующем примере после каждой фразы обозначена в скобках ее диадическая модальность:

– Что ж, теперь я на свете – одна. (инь) Никто мне никогда не поможет. (инь) Нет ничего на свете хуже одиночества и предательства. (инь) А потому – уходи прочь навсегда, Порфирий! (ян)

Общая модальность этой трансляции – очевидно янская, как в восприятии протагониста, так и в восприятии партнера.

Формулы модальных переходов. Далеко не каждая последовательность промежуточных модальностей в длинной трансляции имеет право на существование – у опытного и умелого коммуникатора они выстраиваются по определенным схемам, или формулам модальных переходов. Например, вышеприведенный монолог об одиночестве составлен по формуле "янский контрапункт": инь – инь – инь – ян. Существуют разные стандартные формулы модальных переходов, которые используются каждая во вполне определенных обстоятельствах. Вот, например, трансляция по формуле "холистическая лягушка" лок – глоб – лок:

– У меня так болит носик! (лок) Как это неприятно, когда болит! (глоб) Самый-самый кончик, представляешь?! (лок)


Введение к книге "Искусство понимания"

Введение

В этой книге мы рассмотрим три универсальных архетипа, объединенных трудноуловимым, но очень существенным для процесса коммуникации принципом синтеза.
В общении очень часто возникает вопрос: "Ты меня понимаешь?" Что стоит за этим вопросом? Почему он звучит так часто? Проблема заключается, в частности, в том, что человек перед тем, как понять что-либо, осуществляет трудно постигаемый рационально, но интуитивно необходимый акт синтеза, объединения полученной информации в единое целое, которое затем и становится основой для его реакции. Это синтезирование, или целостное понимание, в разных случаях происходит по-разному, и возможны три основных подхода к этой проблеме, соответствующие трем рассматриваемым в этой книге универсальным архетипам - Триадическому, Холистическому и Логистическому.
Триадический архетип представляет собой семью, состоящую из трех высших архетипов: Синтетического, Качественного и Предметного.
Холистический архетип - это семья состоящая из двух высших архетипов - Глобального и Локального.
Логистический архетип представляет собой семью, состоящую из Символического и Содержательного архетипов.

Понимание как психологический процесс, по-видимому, предполагает различные вариации или сочетания представленных выше архетипов, что и послужило причиной их описания (в их коммуникативных проявлениях) в этой книге. Кроме того, заметна преемственность, если можно так выразиться, происхождения Холистического и Логистического архетипов: они могут быть выведены из Триадического архетипа методом (атманического, но не арифметического!) суммирования.
А именно, если мы объединим (в рамках Триадического архетипа) Качественный и Предметный архетипы, с одной стороны, и противопоставим это объединение Синтетическому архетипу, мы получим как раз Логистический архетип: "сумма" Качественного и Предметного превратится в Содержательный архетип, а Синтетический превратится в Символический.
Если же мы объединим Синтетический и Качественный архетипы и противопоставим это объединение Предметному, то мы получим Холистический архетип: "сумма" Синтетического и Качественного превратится в Глобальный архетип, а Предметный - в Локальный.
Однако не следует думать, что указанное "сложение" является простой и очевидной операцией, так что свойства и проявления Содержательного архетипа легко вывести (методом суммирования) из свойств и проявлений Качественного и Предметного, а свойства Глобального - из свойств Синтетического и Качественного; кроме того, выясняется, что проявления Предметного архетипа во многом отличаются от проявлений Локального, а проявления Синтетического - от проявлений Символического, и внимательный и трудолюбивый читатель в этом не раз убедится, читая предлагаемую его ему вниманию книгу и выполняя ее многочисленные упражнения.
Основные понятия науки коммуникатики, используемые в этой книге, читатель может найти в предисловии "Психология общения" к книге "Грамматика общения" (серия "Коммуникатика", часть 1).

И если в результате читатель, незаметно для себя, станет лучше понимать окружающих и адекватнее с ними взаимодействовать, то автор будет считать, что задача, которую он ставил перед собой, выполнена.

А. Подводный
11.10.2001 Новосибирск


Эволюционный архетип. Вступление

Вступление

В этой книге мы рассмотрим проявление в ситуациях общения очень важного универсального архетипа, который, несмотря на свою актуальность, во многих случаях остается незамеченным сознанием партнеров - но не их подсознанием. Этот архетип называется Эволюционным, и представляет собой семью, состоящую из семи архетипов, которые соответствуют уровням эволюции объекта в окружающей среде: это архетипы Муладхары, Свадхистханы, Манипуры, Анахаты, Вишудхи, Аджны и Сахасрары. Они описаны в книге автора "Покрывало майи, или Сказки для невротиков", а краткое их содержание таково.

Архетипы Муладхары, Свадхистханы и Манипуры соответствуют взгляду на изолированный объект, существующий сам по себе или в инородной для него окружающей среде. Муладхаре соответствует первичное проявление синтетического объекта в среде, Свадхистхане - проявлению его атрибутов и качеств, Манипуре - акцентуации его частей, элементов и связей между ними.

Среднему уровню - Анахате - соответствует бытие объекта в едином, но пока еще не проявленном отчетливо мире, или в среде, которая проявляет к объекту заинтересованность как единое целое, но отношения с ней можно пока выстраивать лишь на предварительном этапе. Здесь объект уже вышел за рамки индивидуального, эгоцентрического по основному пафосу бытия в окружающей среде, но еще не стал элементом (и тем более гранью или аспектом) единого мира.

Три высших уровня развития объекта - вишудховский, аджновский и сахасрарный - соответствуют его бытию в едином связном мире: в качестве, соответственно, элемента, аспекта или символа (фокуса) этого мира.

Вопрос о возможности общаться с человеком в очень большой степени связан с тем, на каком эволюционном уровне он себя проявляет и к какому эволюционному уровню партнера апеллирует. Коммуникация, особенно парная - прекрасный тест для проявления и осознания человеком своего эволюционного уровня, поскольку несколько неопределенное понятие "окружающей среды" или "окружающего мира" в таких ситуациях сужается до совершенно конкретного партнера, данного, как говорится, в прямых ощущениях. Общение с партнером, находящимся на одном из трех низших эволюционных уровней, часто морально тяжело, так как он воспринимает вас как часть окружающей среды, до которой ему в принципе мало дела - за исключением некоторых периферических моментов. Общение же с партнером, находящимся на Анахате или на одном из трех высших эволюционных уровней, может быть очень приятным и эффективным - если вы к этому готовы, и абсолютно невозможным, если вы на него не настроены. При этом люди, как правило, подсознательно очень чувствительны к использованию своих и чужих эволюционных модальностей и редко соглашаются вести сколько-нибудь глубокие разговоры с человеком, который упорно не желает принимать их в свойственной им эволюционной модальности. К сожалению, слов, соответствующих санскритским названиям чакр, в русском языке не существует, так что читателю этой книги придется несколько расширить свой терминологический словарь - но, автор надеется, его усилия не пропадут зря.

Глава 1. Эволюционные модальности


Каббалистический архетип. Глава 1.

Глава 1

КАББАЛИСТИЧЕСКАЯ СЕМЬЯ, МОДАЛЬНОСТИ И ИХ МАРКЕРЫ

ОБЩЕЕ ОПИСАНИЕ

КАББАЛИСТИЧЕСКАЯ СЕМЬЯ

КАББАЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Атманическая модальность

Буддхиальная модальность

Каузальная модальность

Ментальная модальность

Астральная модальность

Эфирная модальность

Физическая модальность

Тонкие, социальные и плотные модальности

МАРКЕРЫ КАББАЛИСТИЧЕСКИХ МОДАЛЬНОСТЕЙ

АТМАНИЧЕСКИЕ МАРКЕРЫ

Когнитивные атманические маркеры

Стилистические атманические маркеры

БУДДХИАЛЬНЫЕ МАРКЕРЫ

Когнитивные буддхиальные маркеры

Стилистические буддхиальные маркеры

КАУЗАЛЬНЫЕ МАРКЕРЫ

Когнитивные каузальные маркеры

Стилистические каузальные маркеры

МЕНТАЛЬНЫЕ МАРКЕРЫ

Когнитивные ментальные маркеры

Стилистические ментальные маркеры

АСТРАЛЬНЫЕ МАРКЕРЫ

Когнитивные астральные маркеры

Стилистические астральные маркеры

ЭФИРНЫЕ МАРКЕРЫ

Когнитивные эфирные маркеры

Стилистические эфирные маркеры

ФИЗИЧЕСКИЕ МАРКЕРЫ

ОБЩЕЕ ОПИСАНИЕ

Каббалистическая семья.

Каббалистический архетип представляет собой семью из семи архетипов, соответствующим тонким телам, или планам бытия: это Атманический, Буддхиальный, Каузальный, Ментальный, Астральный, Эфирный и Физический архетипы.

Каббалистические модальности.

Атманическая модальность в первую очередь характеризуется понятием "тотальный", или его вариантами: всеобъемлющий, всеобщий, всеохватный и т. д. Атманические энергии наполняют всю жизнь человека целиком; и атманическая идея всеобща, всеохватна и нередко сверхценна - хотя бы на момент произнесения фразы:

- (пылко) Диана, ты для меня - всё! (атм)

- Я - поэт! и этим всё сказано. (атм)

- (убежденно) Ничто меня не остановит на моем пути! (атм)

Атманическая модальность по причине своей всеохватности всегда несколько абстрактна, и что конкретно имеет в виду протагонист, обычно не вполне ясно; но уточнять это - значит пытаться опустить его вниз, на буддхиальную, каузальную или ментальную плоскости, а потому профанировать:

- Я тебя люблю, как свою жизнь, Виринея! (атм)

- А женишься скоро? (кауз)

Атманический архетип задает высшую, абстрактную цель, в принципе (конкретно) недостижимую, отвлекаясь от ее конкретной разработки, аспектной или предметной - но имея в виду, что она способна заполнить все существование человека:

- Я сейчас живу одним - своим ребенком. (атм)

- Учение - свет, и другого света Богом не предусмотрено, сын мой. (атм)

Для атманической модальности характерен жанр лозунга, часто использующего абстрактные символы:

"Наша основная цель - всеобщее процветание."

"Человек рожден для того, чтобы служить Богу."

Характерным для атманической модальности является глобальный взгляд на жизнь человека, мир, Бога:

- Меня Господь хранит. (атм)

- Ты теперь моя - до самой смерти. (атм)

- Я - интеллигент по сути и от рождения. (атм)

"Эволюция Вселенной началась сразу после Большого Взрыва." (атм)

Универсальным объектом в жизни человека является его личность, "я", поэтому глобальные оценки личности часто имеют атманическую модальность:

- Я всегда собой недоволен. (атм)

- Я тебя уважаю, Демьян. (атм)

Представление человека в момент знакомства - атманическое действие, так как знакомящий предъявляет его целиком:

- Познакомься, мама, это Евтихий. (атм)

В подобной ситуации смягчить (и снизить) чисто атманическую энергетику помогает добавление атрибута:

- Познакомься, мама, это Евтихий - он мой друг. атм(буд)

- Познакомься, мама, это Евтихий, он нам споет под гитару. атм(кауз)

Для атманических трансляций характерно отсутствие (или минимальное количество) смысла в его обычном понимании, но большая скрытая энергия или потенциальный смысл, которые в принципе можно начать разворачивать:

- Я вам теперь (значительно) до смерти обязана, Пахом. (атм)

- Неужели ты моя навсегда, о Валенсия! (атм)

Буддхиальная модальность свойственна трансляциям, обозначающим длительные процессы или устойчивые обстоятельства, не меняющиеся на протяжении нескольких лет. Она характерна для описания человеком своих устойчивых ценностей, являющихся важными аспектами его жизни в целом - но не исчерпывающих ее, в отличие от атманической модальности:

- Я замужем, у меня трое детей. (буд)

- Мой сын учится в Новосибирском университете. (буд)

- Познакомься, Донат, это мой муж, Тигран. буд(атм)

- Тебе зачем жена, ты еще такой молодой, Домиан! (буд)

В буддхиальной модальности обычно звучат жизненные позиции протагониста, относящиеся к его этике или мировоззрению:

- Я, знаете, в долг не живу и другим не желаю, Варвара. (буд)

- Национальность - не главное, важнее - внутренняя культура человека, так я считаю. (буд)

- Извините, барышня, я с незнакомыми женщинами сам не знакомлюсь. (буд)

- Наша фирма высоко ценит своих постоянных клиентов. (буд)

В буддхиальной модальности обычно обозначаются длительные роли, в которых выступает протагонист или его партнер:

- Ты нашему ребенку мать или не мать, Дарья?! (буд)

- Отныне я твой руководитель, Лукреция! (буд)

Каузальная модальность характерна для трансляций, выражающих участие человека в событийном потоке или реализующих сам этот поток, то есть представляющих собой непосредственное действие:

- Немедленно вытри нос, Виля! (кауз)

(вынимает платок и вытирает) (кауз)

- Я предлагаю вам сегодня съездить на объект, Мартирий. (кауз)

- Я готов, Исидор Гермогенович. (кауз)

Для каузальной модальности характерны сиюминутность, спонтанность, акцент на состоянии "здесь и сейчас", отсутствие осмысления, с одной стороны, и прямой опоры на ценности и программы - с другой. Здесь слова играют роль "помощников" действия и ему сопутствуют, но их смысл относится к самому действию, а не к его осмыслению или обоснованию:

- (в автомобиле) Сержант, заглушите двигатель! (кауз)

- (очень громко) а-а-а-АААА!!! (кауз)

Для того, чтобы отличить каузальные трансляции от ментальных, часто можно использовать такое правило: по поводу каузальной трансляции невозможно сказать, истинна она или ложна как суждение - это было бы бессмысленно. Типичный пример чисто каузальной трансляции - это конкретное указание, просьба или приказ, а также согласие или несогласие их выполнить, например:

- Машенька, вымой, пожалуйста, за собой посуду! (кауз)

- Нет! (кауз)

Другая особенность каузальных трансляций - они часто прямо связаны с физическим планом, то есть сопровождаются движениями физического тела или перемещениями окружающих предметов и объектов:

- Веня, ты можешь съесть один банан. (кауз)

(быстро хватает банан и начинает его чистить) Спасибо! (кауз)

- Привет, Шустрик! (протягивает руки навстречу собаке) (кауз)

- Привет, Евстафий! (лижет ладонь хозяину) (кауз)

- Я ушел! (выходит и плотно закрывает за собой дверь) (кауз)

Еще один признак каузальной модальности - она сопутствует актуально идущим в данный момент процессам, то есть тому, что занимает время человека:

- Чем ты сейчас занимаешься, Филимон?

- Жду обеда. (кауз)

В процессе коммуникации каузальная модальность очень важна, так как превращает для участников чистый обмен информацией в действие, то есть событие. В частности, обращение к партнеру (то есть слова или жесты, ему адресованные) само по себе есть каузальный акт, особенно если оно предполагает ответ того или иного рода - и этот ответ тоже сам по себе есть каузальный акт. Поэтому для устных диалогов каузальная модальность (или хотя бы субмодальность) - регулярное правило. Людей, его нарушающих, обычно считают невежами, невоспитанными, не умеющими общаться и т. д. В чем смысл этих упреков? Он очень прост: разговор между людьми - это в первую очередь хэппенинг (интересное событие), и для того, чтобы партнер это почувствовал, протагонист должен постараться; в частности, ему следует направить на партнера энергию своего внимания и применить невербальные выразительные средства (телодвижения, жесты, гримасы, особые интонации) - а иначе трансляции начинают звучать в ментальной модальности, и тогда, спрашивается, зачем было встречаться?

Типичная каузальная трансляция это тот или иной акт: акт знакомства, акт представления себя, акт сочувствия, акт доброты, прощения и т. д.; при этом слова, которыми оформляется этот акт, не так важны, как его прямой каузальный смысл, который партнер может выразить потом такими словами: "Он мне представился"; "он мне посочувствовал", "она меня простила" и т. д. Когда слова "акта" произносятся формально, без должной каузальной энергии, то они воспринимаются партнером как формальные, неудовлетворительные, лживые, лицемерные, равнодушные и т. п.:

- Ты меня простишь, Агния? (кауз)

(глядя в глаза, добрым голосом) Прощаю, отец. (кауз)

- Ты меня простишь, Агния? (кауз)

(спокойно, равнодушно, глядя в сторону) Конечно, прощу, поскольку ты ни в чем не виноват передо мной. (мен)

Каузальная модальность означает вовлечение протагониста в событийный поток и проявление человека как бы "изнутри" этого потока, когда процесс осмысления и логического анализа еще не начался (и на данный момент это и не предполагается). Типичный пример - это репортаж о только что случившихся событиях, которые еще не "отпустили" протагониста:

- (с горящими глазами) Мама, там у нас во дворе пожарная машина приехала! (кауз)

- (рассказывая жене о рыбалке; с энтузиазмом) И тут я ее - аккуратненько так - подсекаю - и тащу на берег! (кауз)

На чисто каузальные обращения невозможен или неуместен (некомплементарен) вопрос: "Почему?", предполагающий спуск на ментальный план. Вот, например, адекватный каузальный диалог:

- (утром, просыпаясь) Ты представляешь, Анастасия, я только что видел во сне, как ты обнимала другого! (кауз)

- (нежно обнимая мужа) Прости меня, Вольдемар, я раскаиваюсь!

Однако совершенно ясно, что ментальный ответ жены:

- Интересно, почему ты стал видеть такие сны? (мен)

-

вряд ли бы порадовал огорченного Вольдемара.

Характерные качества каузальной модальности - неожиданность, спонтанность и своевременность; лишившись их, трансляция теряет массу каузальной энергии. Просто войти в комнату с друзьями в удачный момент - сильный каузальный ход:

- А вот и я! (кауз)

Ментальная модальность предполагает отделение человека от "настоящей" реальности и последующий логический, аналитический, ассоциативный или символический ее анализ или обработку. Здесь типично обращение к специальному языку, терминам и т. п.:

Мне представляется, что поведение любого человека, в том числе и твое сегодняшнее, Марта, должно быть угодно Богу - в противном случае мы могли бы усомниться в Его Всемогуществе. (мен)

- Я думаю, Домициан, что своей внешностью ты обязан больше отцу, нежели матери - так у голубки и коршуна могут родиться ласковые коршунята. (мен)

- Ваш стиль жизни, Виолетта, скорее подобал бы вдовому бригадному генералу в отставке. (мен)

Логические связки ("поскольку", "если", "то", "следовательно") часто указывают на ментальную модальность (или субмодальность), так как логика в принципе свойственна лишь ментальным моделям, но не жизни как таковой (то есть каузальному плану и выше):

- Я вижу тебя, Доминик - следовательно, ты жив и даже хочешь со мной разговаривать. (мен)

- Почему я не хочу с тобой обсуждать твоих девушек, Филидор - да просто потому, что мало что в них понимаю, с твоей точки зрения; а с моей - как раз наоборот.

Следует заметить, что истинность или ложность трансляции никак не влияет на ее модальность: ложное утверждение является ментальным ничуть не меньше, чем истинное:

- Земля круглая - значит, мы с тобой обязательно встретимся, Лукиан. (мен)

- Поскольку Земля вращается вокруг Солнца, зима неизбежно сменяется весной и летом. (мен)

В ментальной модальности часто идет отдаленный рассказ о событиях, сопровождающийся их анализом и комментированием с той или иной точки зрения:

- Поскольку был я тогда еще мал и необразован, то подумал, что сойдет мне с рук это безобразие, и нисколько его не устыдился. (мен)

- Ну и, конечно, покатился я прямым ходом от Люсечки к Настеньке - эдаким колобком, что до лисы никак не добежит... Добежал, нашел-таки свою лисичку в конце концов. (мен)

В ментальной модальности идут всевозможные оценки, сравнения и прочие аналитические процессы:

"Не нравится мне город Ростов. По количеству народонаселения и по своему географическому положению он значительно уступает Харькову." (мен) (И. Ильф и Е. Петров, "12 стульев")

"Небывалых надоев с коровы-рекордистки Сардины добилась доярка Домна - 6 тонн молока за сезон это впечатляющий результат для сурового Нечерноземья" (мен)

- Что ты, Порфирий, скачешь по миру, как заяц - мужчина должен быть солиднее, тем более ближе к тридцати, я так считаю. (мен)

- Мне кажется, ты взволнована, Беатриса. (мен)

- Опасаюсь я этих грибочков, пусть даже маринованных - боюсь, как бы чего мой желудок с ними не выкинул. (мен)

Для ментальной модальности характерно использование специальной терминологии и абстрактных символов, отделяющих объект рассмотрения от непосредственного восприятия человека:

"Введение католической церковью индульгенций окончательно превратило ее в из духовной организации в коммерческую". (мен)

"Возникновение и гипертрофированный рост рынка вторичных ценных бумаг - явный признак упадка современной капиталистической формации." (мен)

- Надо мной был совершен акт насилия. (мен)

Однако не следует думать, что все символы обязательно ментальны: существуют символы на всех планах: атманические, буддхиальные и т. д., вплоть до физических. Символы, присущие ментальной модальности, отличаются тем, что они склонны организовываться в сложные символические системы и образовывать языки с развитым синтаксисом, то есть правилами их сочетания и взаимодействия друг с другом. (Наоборот, атманические символы неохотно сочетаются друг с другом, предпочитая существовать в одиночестве.)

Астральная модальность свойственна трансляциям, акцентирующим те или иные чувства или эмоции человека. Конечно, в любой трансляции (даже бессловесной) есть какой-то смысл, но в случае астральной модальности он по своей значимости существенно уступает транслируемой протагонистом эмоциональной энергии:

- (при неожиданной встрече) Сильвио, это ты?! (аст)

- (радостно) Клавдия! (аст)

Для астральной модальности в первую очередь характерны невербальные выразительные средства: мимика, жесты, "ахи" и "охи", которые в письменной речи передаются междометиями и восклицательными знаками:

- Ты меня любишь, Анастасия?

- ?!! (аст)

- Поздравляю тебя, моя родная! (вручает пышный букет роз)

- (в восхищении) Ах! (аст)

Таким образом, астральная трансляция практически лишена ментального содержания - или оно номинально присутствует в трансляции, но фактически никакой информации не несет; типичный пример - повторение своих же слов или слов партнера, или утверждение очевидной истины или обстоятельства:

- (значительно) Мама, сегодня к нам придет Евтихий. (кауз)

- (равнодушно) Это кто? (мен)

- (восторженно) Сам Евтихий, мама! (аст)

- (гневно) Еще раз могу повторить: замуж не хочу! (аст)

- (спокойно) Насколько я помню свою жизнь, я ни разу в зоопарке не был. (мен) (взволнованно) Представляешь: НИКОГДА! (аст)

Не следует думать, что слова, обозначающие эмоции (радость, гнев, любовь и т. д.) непременно придают трансляции астральную модальность - нередко такие трансляции имеют иную модальность, а астральной оказывается лишь субмодальность. Дело в том, что сам по себе процесс описания чувств словами переводит их ментальную модальность:

- (спокойно, рассудительно) Ты меня сегодня разозлил. мен(аст)

- Я вас люблю, Матильда, и в глубоком волнении прошу вашей руки. буд(аст)

Непосредственно же проявление эмоций обычно не связано с использованием их названий, а в тексте пьес они ставятся в скобках перед репликами действующих лиц:

- (в гневе ) Ну, ты гад, Порфирий! (аст)

(обиженно смотрит) ?! (аст)

- (издевательски) Ха-ха-ха! (аст)

- (шутливо) Убью, Гервасий, так что своих не узнаешь! (аст)

Для астральной модальности вообще довольно характерно использование слов и текстов, которые протагонист "не имеет в виду", то есть использует слова и выражения не ради их непосредственного смысла, а с целью нагрузить их эмоцией, ради которой и звучит трансляция; особенно это характерно для ругательств:

(угрожающе) Не будешь меня слушаться - тут же подаю на развод! (аст)

- (гневно) Еще поймаю - на месте выдеру как сидорову козу! (аст)

- Гадина ползучая! Змея холоднокровная! Чертова дочка! Только подойди - в рожу плюну! (аст)

Эфирная модальность связана с переживанием человеком своего тела или с "телесным" восприятием им окружающего мира; эта модальность называется иногда кинестетической. Трансляции, акцентирующие переживания человека в связи с едой, усталостью, или избытком жизненных сил, а также его тактильные или иные телесные ощущения, имеют эфирную модальность; тонкость, как и в случае астральной модальности, заключается в том, что будучи описанными словами, эфирные переживания или намерения часто приобретают иную, например, каузальную или ментальную модальность, а эфирной становится лишь субмодальность:

Хотите отдохнуть, Святослав Казимирович?

Ммм... (устраивается в кресле поудобнее и закрывает глаза) (эф)

(потягивается и выразительно зевает) (эф)

- (обнимает себя руками и дрожит всем телом, показывая, что очень замерзла) (эф)

- (протягивает руки навстречу с явным намерением обнять) Иди ко мне, Марфа! кауз(эф)

- Почему вы больше ничего не хотите, Добрыня?

- Потому что очень всё у вас сытно. (поглаживает себя по животу, прикрывает глаза) мен(эф)

Для того, чтобы эфирные переживания в трансляции получили эфирную модальность, а не субмодальность, надо, что называется, постараться, то есть сопроводить свою трансляцию выразительным телесно-чувственным проявлением (потягивание, зевание, медленное движение), а иначе эфирной станет субмодальность - но таковы, кстати, правила приличия, запрещающие использование низших каббалистических модальностей (эфирной и физической) в социальных ситуациях, за исключением строго оговоренных ритуальных моментов. Например, обнять чужую жену можно лишь при встрече и прощании (да и то лишь на правах старого друга) или во время танца.

- Ты почему такой скучный, Еремей?

- (отчаянно зевая) У-у-ста...ал! (эф)

Ты от меня так далеко сегодня, Донат.

- (как бы утешая) Ну, ну. (ласково гладит жену по руке). (эф)

- (схватившись за живот и побледнев лицом, тихим, сдавленным голосом) Меня тошнит. (эф)

Символом эфирного тела в социуме служит одежда, поэтому прикосновения к одежде (своей и чужой) часто имеют символически-эфирную модальность или субмодальность:

(привлекая внимание партнерши, трогает ее за рукав блузки) Манефа! кауз(эф)

- (отдуваясь) Жарко! (расстегивает воротничок) (эф)

- (самодовольно) Я свою жену хорошо одеваю. буд(эф)

Сексуальные, пищевые и банные переживания в основном эфирны (по крайней мере, в современной культуре):

- У меня теперь есть такая Анечка... (причмокивает) сладкая-сладкая! (эф)

- Ну ты мне задал жару, Петроний - как веником по бокам! кауз(эф)

Физическая модальность связана с акцентуацией физического тела (своего или партнера) или окружающего физического пространства как такового:

- Мама, посмотри, какая у меня чистая шея и уши! (показывает) (физ)

- А вот этого ты не ждешь? (подносит фигу близко к лицу партнера) (физ)

- Стой! (преграждает путь партнеру собственным телом) (физ)

- Вот тебе! (шлепает ребенка по попке) (физ)

(разбивает тарелку об пол в знак протеста) (физ)

- Ты ответишь мне что-нибудь, Вилен?

(молча громко размешивает сахар в стакане с чаем) (физ)

- (берет ребенка за ухо и выводит из комнаты) (физ)

- И что ты скажешь теперь, Дементий?

- (бьет кулаком по подлокотнику кресла) (физ)

Молчаливые жены, больше занимающиеся домашним хозяйством, чем ненужными разговорами, часто пользуются, к удовлетворению своих мужей, физической модальностью:

- Эльвира, что там у нас на полдник?

- Вот. (вкатывает в комнату столик с едой) (физ)

- Спасибо, дорогая, за прекрасный обед.

(молча кивает, встает и начинает мыть посуду) (физ)

- (вкрадчиво) Люсенька, мы будем сегодня любить друг друга?

(молча быстро раздевается и подходит вплотную) (физ)

Тело, как бы лишенное ощущений ввиду ритуальности производимого им действия, тоже апеллирует к физической модальности или субмодальности:

- Здравствуй, Жорж! (протягивает руку для рукопожатия)

(молча пожимает руку протагониста) (физ)

- Молодец, сын! (поощрительно формально гладит ребенка по голове)

Тонкие, социальные и плотные модальности.

Не все каббалистические модальности равноупотребимы в различных социальных ситуациях. Наиболее употребительны каузальная, ментальная и астральная модальности - они объединяются в группу социальных (каббалистических) модальностей. Атманическая и буддхиальная модальности объединяются в группу высших (каббалистических) модальностей, а эфирная и физическая - в группу плотных модальностей.

Высшие модальности редко употребляются в обычных социальных ситуациях, исключая особые ритуальные, но нередко (особенно буддхиальная) звучат в доверительных беседах. Плотные модальности также не приняты в обычном социальном общении (они для него несколько грубоваты), часто употребляясь, однако, при общении с детьми и членами семьи. Однако и высшие, и плотные субмодальности допускаются в социальных ситуациях - хотя бы в символическом виде.

МАРКЕРЫ КАББАЛИСТИЧЕСКИХ МОДАЛЬНОСТЕЙ

Как определить модальность трансляции? Существуют непосредственно-смысловые (когнитивные) и стилистические маркеры, ориентируясь на которые можно определить влияние на трансляцию того или иного архетипа из каббалистической семьи. Однако окончательная диагностика иногда требует, помимо маркеров, учета контекста и даже порой личных особенностей протагониста и партнера.

Атманические маркеры.

Когнитивные атманические маркеры это в первую очередь слова типа "всё", "весь", "полный" (или, наоборот, "ничто") и очень абстрактные понятия синтетического свойства, объединяющие в единое целое большой ряд многоаспектных явлений - например, жизнь, мир, свет, любовь, эволюция, материя, пространство, Бог. Атманическая трансляция объединяет всю жизнь человека или весь мир целиком, не оставляя в ней ничего за рамками рассмотрения, например:

- Бог тебе в помощь, Мисаил. (атм)

- Любовь да совет молодым! (атм)

- А сейчас я нарисую вам полную картину своей жизни, без малейшего изъяна. мен(атм)

Стилистические атманические маркеры. Атманический стиль - это особая разновидность синтетического лозунга, не несущего никакой специфической (качественной или предметной) информации, всеобъемлющего и вечно длящегося.

- Будь человеком, Демьян! (атм)

- Вся моя жизнь - это сплошное страдание! атм(буд)

Для атманических трансляций характерна самоочевидность, то есть они не несут практически никакой новой информации, и особый харизматический пыл, который (по идее) должен возмещать это отсутствие:

- Люди! Имейте совесть! (атм)

Еще одна важная черта атманических трансляций это их самодостаточность и принципиальная неподвластность критическому анализу. В ответ можно лишь полностью согласиться или, наоборот, полностью не принять сказанное - или оказаться некомплементарным, опустившись на буддхиальный или еще более низкие планы. Такие качества трансляции обычно достигаются безапелляционным тоном и расположением как бы выше всех собеседников и на отдалении от них - в физическом или переносном смысле.

Особая высшая торжественность, краткость, неразвернутость, многозначительность, использование абстрактных универсальных символов - характерные признаки активности Атманического архетипа. Довольно часто, впрочем, эти маркеры придают трансляции лишь атманическую субмодальность, а для того, чтобы модальность стала атманической, нужно потрудиться - поставить акцент на всеобщности, убрать все лишние подробности и качественные категории, включить в себе харизматическую ноту, способную без лишних вопросов увести за собой партнера(ов) куда угодно.

Например, в атманической модальности обычно высказывается кредо человека или организации; при этом оно должно быть практически бессмысленно и беспредметно, иначе вторгнутся влияния более плотных планов:

- Наша цель - удовлетворение всех потребностей клиента! (атм)

- Я живу, пока живу, а об остальном не думаю. (атм)

- Я - раб общества и собственных страстей. атм(буд)

- Я - что, я - ничего, но на самом деле - всё! (атм)

- Ты - ого-го, и тебе - ого-го, а ты - нуль, и с тобой - как с нулем! (атм)

Жесты, характерные для атманической модальности, хорошо известны по работам скульпторов, изображавших вождей и великих людей: это прямая рука, указывающая вперед-вверх, лицо, смотрящее несколько в небо и наблюдающее за горизонтом нечто, не видимое остальными.

Человек, апеллирующий к Атманическому архетипу, в коммуникации стремится расположиться достаточно далеко от партнера и по возможности над ним (например, на трибуне).

Горящие невидящие глаза, не мотивированная внешними обстоятельствами экзальтированность, пронзительный взгляд, не предполагающий ответа - характерные черты атманического поведения.

Атманическая интонация - страстная, зовущая, магическая, гипнотизирующая, заставляющая забыть все на свете и подчиниться протагонисту. Атманическая речь не распространенная, сильно эллиптичная, состоит из лозунгов и призывов или просто ключевых слов и символов, высказанных с надлежащей интонацией (см. выше).

Фразеологические обороты и пословицы в атманической модальности.
Во веки веков
Испустить дух
Ни за что на свете
И Богу, и Маммоне
Ни в жизнь

Буддхиальные маркеры.

Когнитивные буддхиальные маркеры это, с одной стороны, указания на устойчивость или длительность явления или процесса, о котором идет речь в трансляции, а с другой - отсутствие конкретных деталей и подробностей, связанных с текущим моментом времени:

- Последние десять лет я на женщин всерьез не смотрю. (буд)

- У меня есть муж и любимая работа. (буд)

- Зачем, вообще, тебе деньги, Тигран? (буд)

- Здоровьем не похвастаюсь, но уже на девятый десяток худо-бедно давно перевалил. (буд)

Часто в буддхиальных фразах употребляются слова постоянно, давно, обычно, вообще, в принципе, исподволь:

- По воскресеньям я обычно ходу в зоопарк. (буд)

- Она постоянно чего-то ждет от меня - услуг, денег, комплиментов... (буд)

Для буддхиальной трансляции типично обозначение чего-то ценного, устойчивого, глобально значимого - но не универсального; иными словами, буддхиальная трансляция принципиально содержательнее атманической - она выделяет тот или иной качественный аспект универсального целого (например, жизни человека или Вселенной):

- Люциан - человек по природе своей не злой. (буд)

- Я верю в Бога - но в науку тоже. (буд)

- Вселенная материальна, но человек духовен и материален одновременно. (буд)

- Меня зовут Антонина, работаю на фабрике с шестнадцати лет, мечтаю о большой дружной семье. (буд)

Распространенный когнитивный буддхиальный маркер - ссылка на авторитет:

- Я не ем сладкого - врачи говорят, что это вредно. (буд)

- Зачем же так грозно на меня смотреть? Заратустра не велел обижать маленьких! (буд)

Стилистические буддхиальные маркеры разнообразны; часто их назначение - повысить значимость трансляции, показать, что в ней идет речь не о чем-то проходном (в отличие от каузальной или тем более ментальной модальности), а о существенном, важном. Один из способов это обозначить - ввести широкий контекст, связать конкретное с общим:

- Я не хочу тебе уступить - но не потому, что сегодня у меня такое настроение, а в принципе: кто из нас главнее?! (буд)

- Я не хочу связываться с Интернетом и вообще зависеть от компьютера: все машины - от дьявола! (буд)

Для буддхиальной модальности характерно использование достаточно абстрактных понятий и широких обобщений - но не настолько универсально-бессодержательных, чтобы стать атманическими:

- Животные, растения и минералы - младшие братья человека. (буд)

- Купание полезно для здоровья. (буд)

Буддхиальными маркерами часто служат такие выражения, как "ситуация должна созреть", "здесь нельзя торопиться", "это серьезная тема", "это сложный вопрос, требующий разностороннего рассмотрения", "здесь важны основания и предыстория", "обусловлено разными долговременными причинами и обстоятельствами", и т. п., то есть обозначение глобальной модальности в противовес локальной:

- Твоя просьба купить велосипед - это серьезная тема. (буд)

- Мое опоздание непростительно, но обусловлено разными долговременными причинами и обстоятельствами. мен(буд)

Для буддхиальной речи характерен медленный темп, обилие значительных пауз, особые доверительные интонации, как бы приближающие партнера к протагонисту (атманические чаще отталкивают или по крайней мере держат определенную немалую дистанцию), отсутствие внимания к грамматике; упор делается на ключевых словах (обычно глаголах, прилагательных, наречиях или не слишком конкретных существительных):

- (тихо) Я вообще человек такой... робкий... несмелый... с девушками вообще... опыта толком нет... боюсь не то сказать... обидеть легко... деликатная сфера... можно... иногда... приходить к вам и... советоваться? (буд)

Буддхиальная интонация - интимная, глубокая, серьезная, значительная, проникновенная, достигающая сердца партнера - если оно у него есть и если он не заблокировался намертво в каузальной или ментальной модальности.

Буддхиальный взгляд - долгий, внимательный, проникающий, или глубоко ушедший внутрь себя, редко меняющий направление.

Буддхиальные жесты медленные, выразительные, иногда с замиранием на месте:

- Ну что же тут сделаешь; в жизни часто приходится покоряться судьбе (разводит руки широко в стороны и замирает в этом положении с выражением покорности на лице) (буд)

Типичный буддхиальный жест - палец, торжественно поднимаемый вверх как указатель значимости сказанного, выходя смысл трансляции за сиюминутные каузальные рамки:

- (значительно) Вассиан вернулся! (медленно поднимает вверх указательный палец) (буд)

Для обращений в буддхиальной модальности характерно маленькое расстояние до партнера, часто протагонист находится буквально вплотную к нему. При этом может возникать и физический контакт, но поверхностный и имеющий преимущественно символический смысл (например, протагонист держит партнера за плечо).

Фразеологические обороты и пословицы в буддхиальной модальности.
Всей душой
Быть в доме хозяином
Быть в своей стихии
В честь старой дружбы
Вершина служебной лестницы
Душа общества
Великие мира сего
Из года в год

Каузальные маркеры.

Когнитивные каузальные маркеры. В принципе слова отражают поток событий, но иногда прямо являются ими. Типичный пример - диалоги между хозяином и слугой: хозяин повелевает, слуга подчиняется:

- Порфирий, принеси халат. (кауз)

- Иду, барин. (кауз)

Здесь слова прямо несут на себе каузальную энергию. Аналогичный пример - разрешение:

- Виля, ты можешь съесть еще одну грушу. (кауз)

Другой пример каузального маркера это объявление события: вот-вот грядущего или только что произошедшего и при этом прямо влияющего на каузальную (событийную) реальность протагониста или партнера:

- (на концерте) А сейчас свою новую песню нам споет любимица публики Клависсия! (кауз)

- (муж, приходя домой) Денег сегодня не принес. (кауз)

- (придя из школы, родителям) Я сегодня опять случайно подрался и директор завтра вызывает вас в школу. (кауз)

Однако информация об отдаленных событиях и обстоятельствах, не влияющая прямо на жизненный поток человека, воспринимается им чаще всего в ментальной модальности, и этим объясняется ментально-каузальная амбивалентность многих трансляций информационного плана. (см. ниже).

Распространенный когнитивный каузальный маркер - это модальность реализуемого намерения, когда протагонист показывает, что принял решение и уже начинает его выполнять:

- Я ухожу, Прасковья. (встает и направляется к двери) (кауз)

- Ну что ж, в таком случае я переезжаю к тебе прямо сегодня; машина меня ждет. (кауз)

Агния, я не разрешаю тебе ехать неизвестно с кем на целых три дня. (кауз)

Типично каузальные жанры трансляций - это (сиюминутные) просьба, требование, пожелание, разрешение, запрет, побуждение к действию:

- Хорошо бы тебе извиниться, Эдуард. (кауз)

- Харитон, давай сейчас пробежимся до Берты, а? (кауз)

Стилистические каузальные маркеры. Есть вещи, которые происходят каждый день, но их трудно назвать словами литературного языка, и каузальный поток - типичная такая вещь. Человек может находиться в двух состояниях: или он живет (каузальный план), или думает (ментальный план), но жизнь иногда сопровождается речью, а мышление порой бессловесно, так что дифференцировка между каузальной и ментальной модальностями не всегда очевидна постороннему наблюдателю, но для самого человека разница обычно ясна.

Как человек показывает, что он вовлечен в поток событий? Прежде всего, вероятно, отсутствием ментальных комментариев - слова, если они и используются им, играют подчиненную действию роль, поэтому каузальные трансляции часто эллиптичны (неполны с точки зрения грамматики) и содержат лишь необходимые слова, тесно связанные с происходящим в настоящий момент процессом:

- Иди, Пафнутий. (кауз)

- А почему я? (мен)

Иди, объяснять потом буду. (кауз)

Для каузальной модальности у каждого человека есть характерные интонации - обычно собранные, энергичные, сосредоточенные на данном моменте времени и конкретной цели, которой он добивается. Не следует думать, что эти интонации обязательно несут в себе какую-то или определенную эмоцию - это не так, но каузальным трансляциям модальности свойственна особая энергия (ее часто называют словом "воля"), управляющая людьми или ситуациями, или, наоборот, демонстрирующая готовность человека адаптироваться к потоку событий (в частности, подчиниться внешней воле); обычно эту энергию характеризуют словами "твердо", "уверенно", "послушно":

- (спокойно, тоном приказа) Почисти мундир, мерзавец! (кауз)

- (истово) Слушаюсь, ваше высокоблагородие! (кауз)

- (твердо) Подойди ко мне, Бронислава. (кауз)

- (послушно) Иду. (подходит) (кауз)

Часто каузальная модальность обозначается быстрым ритмом (стаккато), или же резкими жестами (звуками), акцентирующими отдельные действия - таким приемом часто пользуются в цирке (где в принципе высока плотность каузального потока), когда, например, клоун регулярно теряет носовой платок, а тот каждый раз падает на пол с громким стуком. В конце каузальной трансляции часто стоит так или иначе стилистически выделенная "точка".

- Вы меня все же выслушайте, Харитон! (стучит пальцем по столу) (кауз)

- У меня денег нет, хоть зарежь! (делает рукой резкий жест поперек своего горла) (кауз)

- Никуда я с тобой не пойду. Решил - и точка! (кауз)

Вообще, акцент на физическом плане часто является признаком каузальной модальности - если, конечно, в принципе что-то происходит:

- Ты мной недовольна, Беатриса? (мен)

- Как бы я посмела? (размахивается и бьет об пол тарелку) (кауз)

- Выйди, Ангелина! (кауз)

(молча выходит, аккуратно закрывая дверь) (кауз)

Каузальная речь часто звучит с нажимом на партнера, но при этом относится к текущей ситуации, не затрагивая ни ее основ (предпосылок), ни возможных последствий:

- (умоляюще) Почеши мне спинку, Вольдемар... скорее, между лопаток. (кауз)

Каузальную модальность часто получают неожиданные, точные, уместные, остроумные реплики, вносящие интерес в разговор, хотя когнитивно они могут быть чисто ментальными - однако они переживаются как маленькие события в разговоре, и их хочется цитировать дальше (вообще, "событие" - это то, о чем можно рассказывать). Так устроены многие анекдотов:

- Папа, почему я должен ложиться спать, когда так этого не хочется, и вставать утром, когда так замечательно спится?

- Ну... понимаешь, Вовочка, есть такие вещи, которые нельзя объяснить, они просто есть - и всё тут - вот, например, почему мы моем руки каждый день, а ноги - никогда?

Каузальная модальность часто предполагает определенное ответное действие со стороны партнера, не сводящееся к чисто ментальному ответу:

- Я прошу тебя, приготовь что-нибудь на ужин. (кауз)

- Человеку свойственно питаться. (мен)

Ключевые слова для каузальной модальности - "жизнь", "оживленность", и характерные каузальные признаки - сияющие или блестящие глаза протагониста, его интерес, увлеченность, вовлеченность, пристальное внимание к партнеру и стремление что-то в нем или для него изменить.

Фразеологические обороты и пословицы в каузальной модальности.
Бить баклуши
Бить в набат
Клюет, так не зевай!
Наш пострел везде поспел
Ахнуть не успеть
Разрядить атмосферу

Ментальные маркеры.

Когнитивные ментальные маркеры. К числу таких маркеров в первую очередь относятся выражения "я думаю", "я полагаю", "я предполагаю", "я понимаю", акцентирующие процесс мышления как оторванный от непосредственного бытия человека (то есть каузальной модальности):

- Я думаю, что тебе не следует жениться, пока ты не достигнешь должного внутреннего равновесия, Харлампий. (мен)

- Я так его понял, что на премию мне рассчитывать не стоит. (мен)

Акцентированная ментальная модальность наблюдается в содержательных оценочных высказываниях, если только они не чересчур эмоциональны:

- Учишься ты, моя Аделаида, так себе, на троечки. (мен)

- В прошлом году наблюдался значительный спад интереса к информационным технологиям. (мен)

- Блондинки меня интересуют меньше брюнеток - гораздо. (мен)

Ментальная модальность свойственна аналитическим высказываниям, особенно использующим специальную терминологию:

Причины грядущей катастрофы стали понятны далеко не сразу, поскольку имманентный сложным глобальным системам холистический эффект долгое время нивелировался и затушевывался исследователями. (мен)

- Таким образом, из вышесказанного вытекают нетривиальные далеко идущие выводы. (мен)

Рационализации, объяснения, интерпретации, описания обычно апеллируют к ментальной модальности:

- Ты простудился потому, что обмотал шарфом шею один раз, а не два, как я тебя просила, Виля! (мен)

- Ты почему так пристально на меня смотришь, Фалалей - думаешь, так запросто прощу? (мен)

- У него вокруг дома большой участок с соснами и березами, и пруд с карасями, и еще малина по краям вдоль забора растет. (мен)

- Папа, почему птицы клюются, а звери кусаются? (мен)

- Дело в том, доченька, что зубы хотя и удобные, но очень тяжелые, и птице было бы трудно поднять их в воздух. (мен)

Логические термины ("поскольку", "следовательно", "значит", "если" и т. д.) обычно придают трансляции ментальную модальность или субмодальность:

- Поскольку каждому зверю присущи свои индивидуальные особенности, то классификации видов всегда в какой-то мере условны. (мен)

- Поскольку мама ушла, мы сейчас залезем в холодильник. кауз(мен)

Ассоциативно-образное мышление, будучи оторвано от событийного потока, тоже придает трансляции ментальную модальность:

- Знаешь, Филимон, ты удивительно напоминаешь мне сурка. (мен)

Все люди как люди, а мы - словно пара орлов на горной вершине. (мен)

- Зачем мне лисья шуба?.. Я, конечно, не лиса, но и не рыба холоднокровная, чтобы зимой голой подо льдом плавать! (мен)

Стилистические ментальные маркеры. К таким маркерам относится отстраненное отношение человека к происходящему, в частности, к тому, о чем он говорит; поэтому так называемый "академический" стиль разговора, без лишней вовлеченности и эмоций, является по духу своему ментальным.

- (спокойно, уравновешенно) Мой коллега во многом прав в своей критике. (мен)

Привлечение аргументов, причин и следствий или иных структур, а также поиск нужной точки зрения, даже просто упоминание о таком понятии часто придает трансляции ментальную модальность или по крайней мере субмодальность:

- Мне хотелось бы услышать аргументы в пользу вашего решения, Филарет. кауз(мен)

- С моей точки зрения, нам лучше бы отправиться на север, а не на юг. (мен)

- Я ищу правильную формулу взаимоотношений внешнего и внутреннего мира. (мен)

Типичным ментальным жанром являются рассуждения, отделенные от реального потока событий и не приводящие к решительным действиям:

- Свойственное древним римлянам гармоничное мировосприятие и практичность в большой степени было обусловлено ровным теплым климатом Апеннинского полуострова, отсутствием резких тонов в освещении не слишком жарким солнцем, то и дело скрывавшимся за легкими кучевыми облаками.

Ментальные интонации ровные, "рассудочные", холодные - если их сравнивать с астральными, и спокойные и даже расслабленные, если сравнивать их с каузальными.

Символом ментального тела в нашей культуре является голова, поэтому акцент на ней часто является косвенным ментальным маркером:

- А ты уверен? (крутит пальцем у виска) (мен)

Ментальные жесты плавнее каузальных и имеют тенденцию к сложности (например, рисование пальцем в воздухе хитрых загогулин).

Ментальный взгляд "умный", "понимающий", но не гипнотический; возможно, углубленный в себя, но не слишком глубоко - видно, что человек задумался, но не в трансе.

Фразеологические обороты и пословицы в ментальной модальности.
Беседа за круглым столом
Быть в здравом уме
Быть в черном списке
Не в своем уме
Как дважды два четыре
Выше понимания
Другими словами
Короче говоря
Между прочим
Если бы да кабы
Ни малейшего представления
Рано или поздно
Вдоль и поперек
Альфа и омега
Не мудрствуя лукаво

Астральные маркеры.

Когнитивные астральные маркеры это не слова, означающие эмоции ("радость", "гнев" и т. п.), а междометия и восклицания, в которых эти эмоции проявляются: "Ах!", "Ух!", "Эх!", "Ой!" и т. п.

Важным "когнитивным" маркером астральной трансляции является отсутствие (или минимальное количество) в ней непосредственного смысла или его самоочевидность для протагониста: тогда на первый план часто проступает эмоциональная составляющая.

Стилистические астральные маркеры это в первую очередь интенсивные интонации, вообще экспрессивное поведение, энергично выражающее то или иное чувство; в письменной речи, например, в текстах пьес, астральные реплики героев обычно снабжаются авторскими пометками с названием соответствующей эмоции:

- (злобно) Ну-ну! (аст)

- (радостно) Ах! Как здорово! (аст)

- (уныло) Как сказать... (аст)

Распространенным астральным маркером является повторение, иногда с незначительными вариациями, слова или темы, так что они теряют свое информационное значение, но эмоционально усиливаются:

- (возмущенно) А я спать не хочу! НЕ ХОЧУ - и всё! (аст)

- (восхищенно) Ты представляешь, вчера ко мне Порфирий подошел. Порфирий! Подумать только - сам Порфирий! (аст)

Стилистическими астральными маркерами являются многие "выразительные" слова, обозначающие различные чувства или связанные с ними, и предполагающие произнесение с соответствующими интонациями (если эти чувства не выражены интонационно, то астральной часто оказывается субмодальность):

- (нежно) Здравствуй, мой дорогой Антоний! (аст)

- (спокойно) Здравствуй, мой дорогой Антоний! кауз(аст)

- (гневно) Я недоволен тобой, Клава! (аст)

- (спокойно) Я недоволен тобой, Клава. мен(аст)

- (раздраженно) Это не квас, а отрава. (аст)

- (спокойно) Это не квас, а отрава. мен(аст)

Для астральных трансляций характерно логическое ударение на неключевых словах, особенно почти (или вовсе) лишенных смысла: "всё", "такой", или на словах-усилителях: "очень", "крайне", "необыкновенно", "исключительно", "ужас", "страсть" и т. п.:

- Он у меня ТАКОЙ хороший! (аст)

- А я приду к нему - и всё! Куда он от меня денется? (аст)

- Это необыкновенный, исключительный кот! (аст)

- Ну, ты меня развеселил! Чрезвычайно! (аст)

- За последнюю неделю ты мне ужас как надоел! (аст)

Астральную модальность часто получают реплики, в которых интонационно акцентированы качественные оценочные характеристики:

- (укоризненно) Это нехорошо, Аделаида, некрасиво. (аст)

- (восхищенно) Супер! Класс! Ништяк! (аст)

- Красота! Красотища! (аст)

- Одним словом - лабуда, говно! (аст)

Эмоциональный акцент в русском языке часто создается с помощью уменьшительных и увеличительных суффиксов; иногда при этом возникает астральная модальность, иногда - субмодальность:

- (нежно успокаивая) Ну Машенька, Манечка, Манюнечка, заинька моя ласковенькая... (аст)

- Ты ротище-то свой на чужих девок не разевай! буд(аст)

- Но усищи у него - страсть! мен(аст)

Астральным трансляциям часто сопутствует энергичная быстрая жестикуляция и такая же мимика, а также выразительные взгляды, как бы поддерживающие эмоцию; однако, как правило, взгляд несет скорее каузальную, чем астральную энергию. Энергичная гримаса или жест часто несут большую энергию, чем слова, и тогда даже содержательную трансляцию (когнитивно - ментальную или каузальную) превращают астральную (с соответствующей субмодальностью):

- Так ты идешь со мной?

- (с гримасой отвращения) (нехотя) Иду. аст(кауз)

- Неужели тебе не понравилась моя новая юбочка?

- (с унылым лицом) Нет... аст(мен)

Фразеологические обороты и пословицы в астральной модальности.
Быть настороже
Как жаль!
Мерзость запустения
На верху блаженства
Хорош гусь!
Ля-ля-тополя!

Эфирные маркеры.

Когнитивные эфирные маркеры представляют собой акценты на различных телесных переживаниях и ощущениях:

- (разваливается в кресле и выразительно потягивается и зевает) А-ах! (эф)

- (подносит руку к горлу и высовывает язык, показывая, что задыхается) (эф)

- (часто энергично дышит, демонстрируя усердие) (эф)

- (плотно обнимает себя руками, показывая, что замерз) (эф)

- (вздрагивает всем телом) (эф)

К числу эфирных маркеров относятся подчеркнуто медленные жесты, с замиранием в конце движения:

- (медленно садится на диван и замирает в нем, опустив голову и руки и демонстрируя полное бессилие) (эф)

К эфирной модальности апеллируют разнообразные метафорические описания (в частности, фразеологизмы и пословицы), связанные с телесными ощущениями:

- Как поживаешь, Лукиан?

- С утра руки не поднять, головы от подушки не оторвать. (эф)

- У меня сегодня как крылья выросли. (эф)

- Что грустишь, красавчик?

- Да что-то совсем ноги не таскаю. (эф)

- Описания, прямо обозначающие телесные (в частности, вкусовые и эротические) ощущения, чаще всего маркируют эфирную субмодальность:

- Ты знаешь, меня уже тошнит. мен(эф)

- Какой у вас милый младенчик, сладкий, гладенький! мен(эф)

- (хозяйке, отказываясь от угощения) Спасибо, больше не надо, я сыт. кауз(эф)

- (в интимной ситуации) Виринея, я тебя уже сильно хочу! кауз(эф)

Символически эфирное тело представляет одежда человека, поэтому взаимодействие с ней часто воспринимается как эфирное проявление (замена поглаживания):

- Послушай меня! (подходит и трогает партнера за рукав) кауз(эф)

Стилистические эфирные маркеры. Способность произносить некоторые слова и даже фразы в эфирной модальности - целое искусство, которым обладают лучшие актеры (особенно комики), отличающиеся особой выразительностью; при эфирном произнесении кажется, что слова произносит на сознание (или личность) человека, а непосредственно его тело:

- (сдавленным голосом) Н-нет, н-не п-получится! эф(кауз)

- (хрипя и напрягаясь всем телом, гневным шепотом) Парассит! эф(аст)

- (отказываясь от угощения) (держась рукой за горло и таким голосом, словно прямо там стоит кусок) Больше не лезет! (эф)

К числу стилистических эфирных маркеров относится акцентуация телесных ощущений - прямая или словесная; впрочем, последняя чаще дает эфирную субмодальность:

- (стонет от наслаждения) Оо...о! (эф)

- Ой! (хватается за ушибленное место) (эф)

- (нежно медленно поглаживает руку партнера) (эф)

- (подходит к партнеру и медленным жестом кладет руки ему на плечи, слегка их сжимая и замирая в этой позиции) (эф)

- (приветствуя) Здравствуй, Дашенька! (обнимает) кауз(эф)

- (расслабляется в объятии и расплывается в блаженной улыбке) (эф)

- У меня тогда весь день было недомогание - видимо, потому, что накануне объелся. мен(эф)

- (страстно) Я умираю от голода! аст(эф)

- Я люблю девушек плотненьких и упругих. буд(эф)

- Нормальный эфирный темп медленный, жесты плавные, со склонностью к замиранию. "Эфирный" голос как бы утробный, сдавленный, чревовещающий и т. п.

Фразеологические обороты и пословицы в эфирной модальности.
Плоть и кровь
Больное место
Быть голодным как волк
Во всю мочь
Действовать на нервы
Аж мурашки бегают
Мороз по коже задирает
Горькая пилюля

Физические маркеры.

Физические маркеры в трансляции это прямая акцентуация физического тела или физического объекта как такового - обычно в виде соответствующего жеста:

- Что у тебя болит, доченька?

- Живот (показывает пальцем) (физ)

- Передай ложку, пожалуйста.

(протягивает) (физ)

- (подбегает к партнерше и сильно дергает ее за косичку) (физ)

Однако физическая модальность отличается от эфирной принципиально: здесь нет физических ощущений как таковых, и тело воспринимается лишь как материальный объект, существующий в окружающем материальном пространстве. Следует иметь в виду, что в речи Физический архетип, как и Эфирный, проявляется чаще всего в субмодальности:

- Подвинься, пожалуйста, направо. кауз(физ)

- (рассказ по свежим следам) И тогда я двинул его в челюсть, а потом - в глаз. кауз(физ)

"Выпотрошенную рыбу аборигены, как правило, режут на крупные куски и варят в подсоленной воде с луком и перцем, или жарят в масле, предварительно обваляв в муке или сухарях." мен(физ)

- Я к женщинам не прикасаюсь по религиозным принципам. буд(физ)

Физическая модальность трансляции в каком-то смысле "конкурирует" с каузальной: если физическое действие становится слишком значимым, то соответствующая трансляция становится каузальной или даже иногда буддхиальной (а в редких случаях - и атманической). В частности, ритуальные жесты (рукопожатие, поцелуи и объятия при встрече) чаще всего воспринимаются как каузальные, с физической или эфирной субмодальностью:

- (при встрече, молча улыбаясь и протягивая руку партнеру) кауз(физ)

- (молча пожимая руку протагонисту) кауз(физ)

- (молча подавая на подносе рюмку водки) кауз(физ)

- (молча эффектным жестом ее опрокидывая себе в рот) кауз(эф)

С другой стороны, "проходной" физический жест, не претендующий на каузальную значимость, имеет чаще всего физическую или физически-каузальную модальность:

- (молча скромно подает партнеру обороненный платок) (физ)

- (незаметным движением поправляет мужу галстук) (физ)

- (командным тоном) Ну, пошел. (кауз)

- (без помпы быстро встает и направляется к двери) физ(кауз)

Физическая модальность и субмодальность предполагают сравнительно быстрый ритм, с возможными остановками-демонстрациями той или иной части тела или материального мира:

- (резким движением подносит фигу к лицу партнера) кауз(физ)

- (отрицательно качает головой) кауз(физ)

- (задирает юбку и показывает задницу) кауз(физ)

- Ох, не думаю, что это (показывает на свою плоскую грудь) кого-то может привлечь. мен(физ)

- (показывая свою заинтересованность, делает решительный шаг навстречу партнеру) физ(кауз)

- Дашенька, как насчет омлета? мен(физ)

- (с грохотом швыряет сковородку на плиту) физ(кауз)

Фразеологические обороты и пословицы в физической модальности.
Ахиллесова пята
Быть в чьей-то шкуре
Во все горло
Быть толстокожим
Встать на ноги
Держать язык за зубами
Моя "правая рука"
С головы до пят
Ни в одном глазу

Упражнение. Определите каббалистические модальности следующих трансляций и десяти трансляций по своему выбору. Укажите когнитивные и стилистические маркеры. В случае необходимости самостоятельно уточните контекст и стилистику произнесения реплик.

1. - Моя жизнь - это собаки.

2. - Не верю тебе, Игнатий.

3. - Почему такой худой - мама плохо кормила?!

4. - Где наша не пропадала!

5. - Ох! (тяжело вздыхает)

6. - Пошли в зоопарк, а? Прямо сейчас!

7. - Зачем в ООН столько заседаний и болтовни, я не понимаю.

8. - (возмущенно) Вот еще!

9. - Не смею возражать, Патриция.

10. - Мой статус в социуме непоколебим.

11. - Ай! Не хочу!

12. - Пришло время для того, чтобы всерьез взяться за ум, Протас.

13. - Мое кредо - жизнелюбие во всех видах.

14. - Болезни легких - знак нерешенных проблем самоидентификации и самоутверждения.

15. - А потом мы отправились в путешествие по Амазонке, и спасибо богу этой реки, что остались живы.

16. - Я соглашусь с вами, Нектарий, но не потому, что вы на самом деле меня убедили, а скорее по слабости своего характера.

17. - (нежно гладя собаку) Шустрик мой любимый!

18. - Анастасия, что у нас там предусмотрено на ужин?

19. - (молча прощаясь, энергично трясет руку партнера)

20. - Бог стоит в начале всех жизненных процессов.

Упражнение. Определите каббалистические модальности трансляций в следующих диалогах и в десяти диалогах по своему выбору. Контекст и стилистику в случае необходимости уточните сами. Укажите когнитивные и стилистические маркеры.

1. - Ты принесешь мне кофе, Тереза?

Ты очень ленив, Евтихий.

2. - Представь, я сегодня прошел по конкурсу на должность заведующего отделом!

Это, наверное, очень трудно...

3. - Завтра я уже буду в дамках!

Не хвались, идучи на рать...

4. - Тебе приятно мое общество, София?

- (радостно) О-ля-ля!

5. - Заходи, Жорж!

- (заходит и с чувством плюхается на диван)

6. - Мой универсальный жизненный стиль претерпел большие изменения.

- А я все так же щебечу по утрам и вечерам.

7. - (возмущенно-требовательно) Ну?!

- (оправдываясь) А я что - я ничего.

8. - Плюнь ты, Федор, слюной на это дело.

Не могу, Тихон - жалко многих лет стараний и труда.

9. - (кошке) Брысь отсюда!

- (жалобно) Мяу!

10. - Я за свою жизнь многого достиг, Антипатр!

- Мне не чета, Филофей.

Упражнение. Переведите следующие трансляции и на пять трансляций по своему выбору в каждую из высших модальностей (то есть в атманическую и буддхиальную).

1. - Уймись, Феофил!

2. - Неужели я тебе не нужна, Еремей?

3. - Бог в помощь, Изот!

4. - Мне трудно говорить на политические темы.

5. - Я доверяю тебе, Казимир.

Пример.

1а). - Я прошу тебя угомониться, Феофил - вообще и навсегда! (атм)

1б). - Феофил, уймись ты хоть до окончания института! (буд)

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каждую из социальных модальностей (каузальную, ментальную и астральную).

1. - Ой!

2. - Хочу Игнатия.

3. - Я - твой друг, Емельян!

4. - Ты идешь со мной в зоопарк, Анастасия?

5. - Мне пришла в голову интересная мысль.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из высших модальностей.

1. - Чем вы занимаетесь?

2. - Верите ли вы в Бога?

3. - Любите ли вы своих близких?

4. - Что такое для человека его родина?

5. - В чем главный смысл вашей жизни?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиальной и в каждой из социальных модальностей.

1. - Как тебе понравилась моя Жозефина?

2. - Где бы мне одолжить денег?

3. - Почему мир так ко мне несправедлив?

4. - И все таки лучшее изобретение цивилизации - мороженое!

5. - А хочешь, я приготовлю на ужин плов с курагой?

Упражнение. Для следующих ситуаций придумайте обращение в каждой из социальных модальностей, а также, если получится, в буддхиальной и эфирной модальностях.

1. Просьба к кукле заботиться не только о себе.

2. Замечание отца семилетнему сыну, перебивающему гостя.

3. Призыв к жениху не робеть.

4. Подбадривание стареющего дядюшки, выздоравливающего после тяжелой болезни.

5. Сочувствие мужу, ревнующему свою жену к компьютеру.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - буд, партнер - мен;

б) протагонист - кауз, партнер - аст.

в) протагонист - мен, партнер - кауз.

1. Начальник туристического агентства "Ниагара" Онисифор Онуфриевич излагает своему единственному сотруднику Протасу планы развития фирмы. Протас акцентирует возможные трудности.

2. Фирма "Киса-мурыса" (помощь домашним животным). Секретарша Улита сообщает консультанту фирмы Трофиму, какие на сегодня поступили заказы. Трофим реагирует.

3. Каменный век. Вечер в пещере. Цветок Зари, жена воина Зуба Мамонта, варит похлебку и обсуждает с мужем актуальные проблемы семьи.

4. Антрепренер Антоний объясняет звезде эстрады Клависсии необходимость смены или по крайней мере освежения репертуара. Звезде этого не хочется, и она приводит веские аргументы против.

5. Пассажирский самолет. Командир корабля Касьян ухаживает за новой стюардессой Генриеттой, показывая ей панораму внизу и развлекая ее иными способами. Генриетта пытается уйти от скользких тем, уходит на вызовы пассажиров и т. п.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - аст, партнер - мен;

б) протагонист - мен, партнер - аст.

в) протагонист - буд, партнер - кауз.

1. Отец студентки-первокурсницы Агнии обсуждает с ней бюджет семьи на месяц.

2. Мардарий - хозяин кота Гладиатора - пытается приучать своего питомца к порядку. Гладитор, однако, считает, что у настоящих мужчин - иные задачи и ценности.

3. Субботний вечер. Холостяк Виктор лежит на своем диване и обсуждает с ним возможные планы на завтра.

4. Аграфена - легкомысленная хозяйка столетнего попугая Клавдия - обсуждает с любимой птицей свои отношения с новым кавалером Аникеем. Клавдий мудр и хорошо понимает мужскую натуру.

5. Дама Виолетта в плохом настроении и пытается сорвать его на своем кактусе. Кактус, однако, колюч и не остается в долгу.

Упражнение. Придумайте сценки по следующим темам и пяти темам по своему выбору. Действующие лица должны говорить по очереди и придерживаться указанных модальностей.

1. Сакердон Никанорович - метрдотель элитного ресторана "Элизиум" - дает общий инструктаж новым официантам - Леонтию, Леопольду и Луке. Им, однако, не все понятно.

Модальности:

а) Сакердон - буд, Леонтий - кауз, Леопольд - мен, Лука - аст;

б) Сакердон - мен, Леонтий - буд, Леопольд - атм, Лука - эф.

2. Сыновья-близнецы Геннадий и Гаврила уговаривают свою маму отпустить их на рок-концерт любимого Эминема, и зовут ее с собой. Мама не в восторге от рока вообще, да и билеты не дешевые.

Модальности:

а) Геннадий - кауз, Гаврила - буд, мама - мен;

б) Геннадий - аст, Гаврила - мен, мама - буд.

3. Гарем шах Абдуллы. Жены Зарема (старшая) и Зульфия объясняют новой жене шаха Гюльчатай, что любит и чего не переносит их повелитель. Гюльчатай реагирует нестандартно.

Модальности:

а) Зарема - буд, Зульфия - кауз, Гюльчатай - аст;

б) Зарема - аст, Зульфия - атм, Гюльчатай - мен.

4. В зоопарк поступил сигнал о том, что волки по ночам громко воют, нарушая покой граждан. В волчатник отправляется ответственный за животных Капитон. Он пытается уговорить по-хорошему волков Никанора, Григория и Семена изменить поведение; волки пытаются отстаивать свою независимость и торгуются.

Модальности:

а) Капитон - кауз, Никанор - атм, Григорий - буд, Семен - кауз;

б) Капитон - мен, Никанор - аст, Григорий - эф, Семен - физ.

5. Фирма "Киса-мурыса" (помощь домашним животным). Производственное собрание, подводящее итоги месяца. Ведущий - директор Маркел Маркелыч, участники - секретарша Улита и консультант Трофим.

Модальности:

а) Маркел Маркелыч - буд, Улита - аст, Трофим - кауз;

б) Маркел Маркелыч - кауз, Улита - буд, Трофим - мен.

Упражнение. Найдите или вспомните по пять пословиц и фразеологических оборотов в каждой из каббалистических модальностей.

Глава 2. Сложные каббалистические модальности


Каббалистический архетип, Глава 2.

Глава 2

СЛОЖНЫЕ КАББАЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ

СУБМОДАЛЬНОСТИ АТМАНИЧЕСКОЙ МОДАЛЬНОСТИ

Атманически-атманическая модальность

Атманически-буддхиальная модальность

Атманически-каузальная модальность

Атманически-ментальная модальность

Атманически-астральная модальность

Атманически-эфирная модальность

Атманически-физическая модальность

СУБМОДАЛЬНОСТИ БУДДХИАЛЬНОЙ МОДАЛЬНОСТИ

Буддхиально-атманическая модальность

Буддхиально-буддхиальная модальность

Буддхиально-каузальная модальность

Буддхиально-ментальная модальность

Буддхиально-астральная модальность

Буддхиально-эфирная модальность

Буддхиально-физическая модальность

СУБМОДАЛЬНОСТИ КАУЗАЛЬНОЙ МОДАЛЬНОСТИ

Каузально-атманическая модальность

Каузально-буддхиальная модальность

Каузально-каузальная модальность

Каузально-ментальная модальность

Каузально-астральная модальность

Каузально-эфирная модальность

Каузально-физическая модальность

МЕНТАЛЬНАЯ МОДАЛЬНОСТИ И ЕЕ СУБМОДАЛЬНОСТИ

Ментально-атманическая модальность

Ментально-буддхиальная модальность

Ментально-каузальная модальность

Ментально-ментальная модальность

Ментально-астральная модальность

Ментально-эфирная модальность

Ментально-физическая модальность

АСТРАЛЬНАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Астрально-атманическая модальность

Астрально-буддхиальная модальность

Астрально-каузальная модальность

Астрально-ментальная модальность

Астрально-астральная модальность

Астрально-эфирная модальность

Астрально-физическая модальность

ЭФИРНАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Эфирно-атманическая модальность

Эфирно-буддхиальная модальность

Эфирно-каузальная модальность

Эфирно-ментальная модальность

Эфирно-астральная модальность

Эфирно-эфирная модальность

Эфирно-физическая модальность

ФИЗИЧЕСКАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Физически-атманическая модальность

Физически-буддхиальная модальность

Физически-каузальная модальность

Физически-ментальная модальность

Физически-астральная модальность

Физически-эфирная модальность

Физически-физическая модальность

СУБМОДАЛЬНОСТИ АТМАНИЧЕСКОЙ МОДАЛЬНОСТИ.

Независимо от субмодальности, любая сложная атманическая модальность свойственна лишь трансляциям, претендующим на тотальность, всеобщность, всеохватность.

Атманическая субмодальность часто маркируется словами высшей степени абстракции, имеющими скорее синтетическое, нежели качественно значение, такими, как "жизнь", "существование", "необъятный", "универсальный". Эта субмодальность также возникает при использовании сравнений, претендующих на вселенское или универсальное значение или при ссылке на универсальные обстоятельства, а также при использовании слов "всегда" и "никогда":

- Ты светишься, как Солнце, восходящее над миром. мен(атм)

- Я проиграл, Жанетта - увы, так устроен мир. кауз(атм)

- Я не употребляю водки - никогда. буд(атм)

В бытовой речи атманическая субмодальность часто выражается с помощью выражений "до смерти" и "с детства" в буквальном смысле этих выражений (однако при использовании выражения "до смерти" в переносном смысле появляется астральная модальность):

- Покушать я люблю с детства. буд(атм)

- Зоологические наблюдения показывают, что серые гуси, как и некоторые человеческие пары, хранят верность друг другу до смерти. мен(атм)

- (взволнованно) Я люблю тебя! До смерти люблю! аст(аст)

Атманически-атманическая модальность характерна для трансляций, содержащих в себе развитие темы универсально-общего порядка без какой-либо ее аспектной или предметной конкретизации:

- Мое главное жизненное кредо: НЕ СДАВАТЬСЯ! атм(атм)

- За каждым следующим поворотом моей судьбы стоят Неизвестность и Творчество. атм(атм)

- Моей жизнью во всех ее частностях управляет Бог. Лично Сам. атм(атм)

- Вселенная подчинена Единому Закону, сотворенному Абсолютом. атм(атм)

- Живи отныне, Валериан, в согласии с природой! атм(атм)

Фразеологические обороты и пословицы в атманически-атманической модальности.
Святая святых

Упражнение. В каких еще ситуациях возникают атманически-атманические трансляции? Назовите дополнительные известные вам маркеры атманической субмодальности.

Упражнение. Переведите в атманически-атманическую модальность и после этого произнесите вслух следующие трансляции и пять трансляций по своему выбору.

1. - Мне грустно.

2. - Мой кот Гладиатор - явление природы.

3. - Я все-таки человек, Марфа.

4. - Мне перемены ни к чему.

5. - Человеку свойственно ошибаться.

Пример.

1. - Я грущу, и моя грусть безначальна и бесконечна - подобно одинокой волне в безбрежном океане. атм(атм)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-атманической модальности.

1. - Откуда вы, Арнольд?

2. - Зачем тебе ужинать?

3. - Почему ты мне не веришь, Доротея?

4. - Ты еще придешь ко мне, Иакинф?

5. - Зачем же так меня осуждать, Ипполит?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-атманической модальности.

1. Тост за здоровье престарелого родственника.

2. Пожелание публичное удачного путешествия молодому другу, отправляющемуся за границу.

3. Призыв сохранять спокойствие в острой ситуации.

4. Сожаление приватное демонстративное о зле, причиненном близкому родственнику.

5. Сомнение в качестве бывшего друга.

Атманически-буддхиальная модальность типична для аспектной конкретизации глобальной темы - но без утери глобального акцента:

- Трудолюбие, внимание и добросовестное отношение ко всем делам - вот главные аспекты моего жизненного кредо. атм(буд)

"М.В. Ломоносов был выдающимся деятелем русской культуры, внесшим большой вклад в развитие точных и прикладных наук, а также искусства." атм(буд)

- В моей жизни ты давно и всерьез. атм(буд)

- Вселенная обладает двумя существенными качествами - протяженностью и временем. атм(буд)

"Девиз нашей фирмы - гибкость и экономия." атм(буд)

"Захарий был отзывчивым и доброжелательным человеком, но свойственная людскому роду неблагодарность сильно портила ему жизнь." атм(буд)

Фразеологические обороты и пословицы в атманически-буддхиальной модальности.
Дети - благодать Божья.
Нет пророка без порока

Упражнение. В каких еще ситуациях возникают атманически-буддхиальные трансляции?

Упражнение. Переведите в атманически-буддхиальную модальность и после этого произнесите вслух следующие трансляции и пять трансляций по своему выбору.

1. - Ты мне нравишься, Нелли.

2. - В прошлом у меня были кое-какие грешки.

3. - Не надо так нервничать, Феофан.

4. - Пожалуйста, покороче, Жюстина.

5. - Наш сын запустил школу, Доминик.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-буддхиальной модальности.

1. - Ну скажи, какой человек тебе нужен, чтобы замуж выйти?

2. - И что теперь нам предстоит, Гермоген?

3. - Чего бы вы хотели от работы в нашей фирме, Онисифор?

4 - Мне нужен твой совет, Зураб.

5. - А что бы нам не сменить квартиру и город, дорогой?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-буддхиальной модальности.

1. Обращение за помощью к врачу-натуропату.

2. Призыв к брату помнить о родственных отношениях.

3. Сомнение в качестве родственников врага.

4. Обвинение публичное идейного противника.

5. Представление школьного товарища родителям.

Атманически-каузальная модальность характерна для трансляций, проводящих глобальную идею на материале частного эпизода:

- "Не везет" - это моя болезнь, у которой нет лечения, и сегодняшний день - прямое тому подтверждение. атм(кауз)

- Ты случайно ошибся? Нет, мой друг: ложные положения и обманы - это твоя судьба. атм(кауз)

- Вся моя судьба повернулась в результате одного невинного происшествия. атм(кауз)

- Незыблемое во всех случаях жизни правило: береженого Бог бережет - сработает и сегодня вечером на вашем свидании, Патриция. атм(кауз)

Фразеологические обороты и пословицы в атманически-каузальной модальности.
Ангел-хранитель
Бог миловал
Не дай Бог!
На Бога надейся, а сам не плошай!
Простота человека к Богу приводит

Упражнение. В каких еще ситуациях возникают атманически-каузальные трансляции? Приведите примеры.

Упражнение. Переведите в атманически-каузальную модальность и после этого произнесите вслух следующие трансляции и пять трансляций по своему выбору.

1. - У меня нет выбора.

2. - Давайте все же соблюдать правила, Гарри.

3. - Если хочешь, делай как всегда - но не сегодня.

4. - Пусти меня, Жоржетта!

5. - Я люблю животных.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-каузальной модальности.

1. - Ты правда вегетарианец, Тимофей?

2. - Лизонька, ты очень добра ко мне.

3. - Думай, Гервасий!

4. - Я жду ответа, где ты шлялся всю неделю, Захарий?

5. - Неужели ты до сих пор не почистил зубы, Виля?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-каузальной модальности.

1. Обида на плохо себя ведущую куклу.

2. Сожаление приватное искреннее о своем существенном промахе на работе, адресованное подчиненному.

3. Обвинение резкое шутливое близкого родственника за семейным обедом.

4. Попытка знакомства с соседкой средних лет в самолете.

5. Просьба небольшая актуальная приватная к домашнему животному.

Атманически-ментальная модальность типична для трансляций, разворачивающих или иллюстрирующих универсальную идею или сюжет символическим образом или логическим соображением:

- Я сам строю свою жизнь - ведь если не я, то кто? атм(мен)

- У меня судьба мыслителя - разве у меня не может быть на это права? атм(мен)

- Моя жизнь - сплошные миражи. атм(мен)

- Человек - дитя Божье, но при этом и на черта, как мне кажется, тоже похож. атм(мен)

- Бог - это фундамент моей жизни.атм(мен)

Однако слова "ум", "логика" и т. п. ввиду их большой абстрактности в атманических фразах чаще всего дают не ментальную, а буддхиальную субмодальность:

- Моя главная жизненная ценность - разум. атм(буд)

Фразеологические обороты и пословицы в атманически-ментальной модальности.
Бог его знает
Век живи-век учись
Господи, вразуми!

Упражнение. В каких еще ситуациях возникают атманически-ментальные трансляции? Назовите известные вам маркеры субмодальности.

Упражнение. Переведите в атманически-ментальную модальность и после этого произнесите вслух следующие трансляции и пять трансляций по своему выбору.

1. - Не спеши, Леонард.

2. - Сомневаюсь, Казимир.

3. - Ах, какая неприятность!

4. - Чушь!

5. - Сон - важнейшая часть жизни, Мисаил, имейте это в виду.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-ментальной модальности.

1. - Зачем тебе моя дружба, Каллистрат?

2. - Прошу прощения, тетя Вероника, я больше так не буду.

3. - Я обожаю виноград, особенно кишмиш.

4. - Это не человек, мама, и не просто поклонник - это песня!

5. - Почему ты меня подозреваешь, Мирон?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-ментальной модальности.

1. Предложение интимное приватное недавней знакомой.

2. Извинение абстрактное публичное перед близким родственником на семейном торжестве.

3. Тост за именинника.

4. Выражение уверенности публичное формальное в правильности своего плана, предложенного фирме.

5. Обида личная недавняя глобальная на куклу.

Атманически-астральная модальность характерна для выражения глобальных жизненных взглядов, выражаемых в эмоциональной форме или относящихся к эмоциями.

- Моя жизнь - это сплошные ахи и охи. атм(аст)

- Ах, зачем, почему наша жизнь проходит и тает? атм(аст)

- А как проживу свое - и никто не вспомнит, никто! атм(аст)

- Он весь в своей жене - гад! атм(аст)

Типичный атманически-астральный жанр - юмористический некролог:

- Покойный прожил светлую жизнь, полную любви, в которой и утонул в результате. атм(аст)

Однако названия эмоций, ввиду их большой абстрактности, в атманических фразах чаще всего дают не астральную, а буддхиальную субмодальность,

- Я создан для счастья и радости. атм(буд)

- Вот умру - тогда и посмеешься всласть. атм(буд)

Фразеологические обороты и пословицы в атманически-астральной модальности.
На седьмом небе от счастья

Упражнение. В каких еще ситуациях возникают атманически-астральные трансляции?

Упражнение. Переведите в атманически-астральную модальность и после этого произнесите вслух следующие трансляции и пять трансляций по своему выбору.

1. - Я не доверяю тебе, Янус.

2. - Приходите, мы вам всегда рады, Евтихий.

3. - Давай дружить, Филимон!

4. - Как хорошо, что ты у меня есть, Диана!

5. - Не прощу, не надейся, Жерар!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-астральной модальности.

1. - Ты пойдешь рядом со мной по жизни, Лукреция?

2. - Натан, ты зачем пошел в политику?

3. - И что ты будешь делать на пенсии, Любомир?

4. - Не смей мне возражать, Маврикий!

5. - Мне нужен утюг, Леонтий!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-астральной модальности.

1. Угроза серьезная приватная домашнему животному.

2. Соболезнование кукле, потерявшей радость жизни.

3. Деловое предложение шуточное официальное возможному партнеру.

4. Объявление форс-мажора семье.

5. Заявление непосредственному начальнику о невозможности дальнейшего пребывания на этой чертовой фирме.

Атманически-эфирная модальность типична для демонстрации своего жизненного кредо вздохами, телесными проявлениями, медленными жестами, переходящими в неподвижные состояния, или для кредо, связанного с телесными ощущениями и переживаниями - но они должны быть выражены конкретно, иначе получится буддхиальная или ментальная субмодальность:

Примеры:

- Вся моя жизнь - ммм (мычание неудовольствия). атм(эф)

- Живу всю жизнь, словно как бегаю из парилки (показывает) в ледяную воду (съеживается) и обратно (расслабляется). атм(эф)

- Нинель - это всё! (сладко причмокивает) атм(эф)

- Мужа всегда вот так надо держать! (медленно с усилием сжимает пальцы руки, образуя кулак, и некоторое время держит его неподвижно) атм(эф)

- Как я живу?... Всё вот тут (ласково медленно поглаживает себя по половому органу) атм(эф)

Но:

- Главный смысл моей жизни - еда, секс и сон. атм(буд)

- Я всю жизнь неуклонно веду организменное существование. атм(мен)

Фразеологические обороты и пословицы в атманически-эфирной модальности.
Рядом с Богом не тесно
Начал духом, а кончил брюхом

Упражнение. В каких еще ситуациях возникают атманически-эфирные трансляции?

Упражнение. Переведите в атманически-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Суп - не буду!

2. - Главное в жизни - отдых.

3. - Что может быть лучше объятий любимого человека?

4. - Природа - лучшее из лекарств.

5. - Проблема питания занимала меня всю мою жизнь.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-эфирной модальности.

1. - Что вы любите, Протас?

2. - Что ты в ней нашел, Демьян?

3. - Как вы отдыхаете, Зарема?

4. - Что такое для вас музыка, Артемий?

5. - На сон не жалуетесь, Каллистрат?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-эфирной модальности.

1. Представление себя в новой неформальной компании.

2. Замечание неаккуратному сыну.

3. Просьба к мужу беречь покой в семье.

4. Приглашение в гости на вкусный ужин.

5. Приглашение подруги в баню.

Атманически-физическая модальность характерна для описания глобального жизненного сюжета жестом или телодвижением, или выражения универсальной идеи через физический план. Однако при использовании слов, обозначающих предметы, являющиеся символами, субмодальность модифицируется в соответствии с уровнем абстракции символа, и может стать ментальной, буддхиальной, и даже атманической

- Я всю свою жизнь провел в этих стенах (показывает пальцем). атм(физ)

- Теперь у меня не осталось ничего - только это. (хлопает себя по толстому животу). атм(физ)

- (с пафосом) И жизнь моя, и смерть - всё теперь на этом алтаре! (показывает рукой на роскошный обеденный стол, уставленный яствами). атм(физ)

Но:

- Бог при моем рождении лично завернул меня в рубашку. атм(атм)

- И каждый Божий день судьба показывает мне кукиш. атм(буд)

- Моя судьба - это танцы, и только они. атм(буд)

- И всякий свой сюжет я начинаю и заканчиваю на коленях. атм(мен)

Фразеологические обороты и пословицы в атманически-физической модальности.
Душой и телом

Упражнение. В каких еще ситуациях возникают атманически-физические трансляции?

Упражнение. Переведите в атманически-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ты мне очень дорога, Констанция.

2. - Я не признаю овощей.

3. - Ты - настоящий мужчина, Виссарион.

4. - Слушайся матери, Улита!

5. - Я не стремлюсь в начальники.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в атманически-физической модальности.

1. - Убери свои вещи, Нонна!

2. - Ты у меня доиграешься, Жанна!

3. - Не толкайся, Фаина!

4. - А можно мне миндальное пирожное?

5. - Ой, лучше не надо!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в атманически-физической модальности.

1. Утешение плачущего ребенка.

2. Признание в своих чувствах к малознакомому мужчине средних лет.

3. Похвальба перед друзьями-мальчишками новым велосипедом.

4. Призыв приватный интимный к мужу.

5. Тост за юную именинницу.

СУБМОДАЛЬНОСТИ БУДДХИАЛЬНОЙ МОДАЛЬНОСТИ

Буддхиальная модальность показывает на уровень обсуждения или переживания, находящийся над непосредственно проживаемой жизнью - это длительные жизненные программы, рассматриваемые как таковые, постоянно (в течение лет или десятилетий) действующие факторы или обстоятельства, длительные ценности, жизненные позиции, актуальные для человека, его устойчивые привычки и взгляды на мир. Для буддхиальной модальности характерно, что она никогда не подразумевает конкретного действия или рассуждения (даже при каузальной и ментальной субмодальностях) - она всегда обозначает некоторое весьма устойчивое обстоятельство или большую программу, которые так просто не изменишь и не проигнорируешь.

Буддхиальная субмодальность часто выражается в виде обобщающих или глобализующих пометок: "вообще", "в целом", "в принципе".

- И отсюда непреложно следует, что я тебя люблю, Жоржетта - вообще люблю. мен(буд)

Буддхиально-атманическая модальность относится к наиважнейшим, глобальным жизненным позициям, установкам; это для человека - незыблемое, святое, то, что сопровождает всю его жизнь.

- Поспать - это святое. буд(атм)

- А я просто живу: ем, сплю, разговариваю, люблю, работаю - а что еще Бог нам заповедывал? буд(атм)

- Я буду с тобой до смерти, Емельян. буд(атм)

От атманически-буддхиальной эта модальность отличается отсутствием всеобщности затрагиваемой в трансляции ценности или программы: она важна и присутствует в каждый момент жизни человека, но ее (жизни) не исчерпывает, а является ее гранью.

Фразеологические обороты и пословицы в буддхиально-атманической модальности.
Богу молись, а черта не гневи
Горе с тобою, беда без тебя

Упражнение. В каких еще ситуациях возникают буддхиально-атманические трансляции?

Упражнение. Переведите в буддхиально-атманическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я не люблю, когда меня беспокоят попусту.

2. - Прими к сведению, Марат, что ты вырос.

3. - Я предпочитаю рыженьких.

4. - Доверься мне без лишних вопросов, Иоганна!

5. - Не стоит спорить, Жюстина.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-атманической модальности.

1. - Неужели ты меня обманываешь, Конкордия?

2. - Давайте начинать, Пафнутий.

3. - Не проще ли сказать начистоту, Гермоген?

4. - Вы любите кататься на роликах, Жоржетта?

5. - Да ты не злись, Евтихий!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-атманической модальности.

1. Прощание неофициальное в гостях с хозяевами надолго.

2. Сочувствие домашнему животному по поводу тяжких лишений в его жизни.

3. Просьба к папе рассказать вечернюю сказку.

4. Сомнение в душевных качествах нового знакомого.

5. Призыв к сотрудникам соблюдать неписаные законы фирмы.

Буддхиально-буддхиальная модальность свойственна, например, установкам и ценностям человека, относящимся к его собственным или чужим ценностям, жизненным программам или устойчивым жизненным явлениям и формам:

- Пролетарии в моем доме не приветствуются - пока не окультурены. буд(буд)

- Блондинки - моя большая страсть. буд(буд)

- Умников - не уважаю. буд(буд)

- Для меня понять человека - это значит полюбить его. буд(буд)

Фразеологические обороты и пословицы в буддхиально-буддхиальной модальности.
Чуден свет - дивны люди
Живи просто, выживешь лет до сто
Двум господам не служат
Любить друга - любить себя
По сану и почет
Голоса нет - душа поет
Почивать на лаврах
Поколе молод, потоле и дорог
С милым рай в шалаше
Не место красит человека, а человек место

Упражнение. В каких еще ситуациях возникают буддхиально-буддхиальные трансляции?

Упражнение. Переведите в буддхиально-буддхиальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Сомнения мне не свойственны.

2. - Зачем тянуть время, Добрыня?

3. - Ты меня поцелуешь когда-нибудь, Капитолина?

4. - Уйди, Георгий!

5. - (приветствуя) Ах, как приятно, Маврикий!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-буддхиальной модальности.

1. - До скорого свидания, Лилиана.

2. - Вы очень сумбурны и непоследовательны, Корней.

3. - Хочу шляпку! модную и дорогую!

4. - Мне недостаточно вежливой улыбки, Рогнеда.

5. - Зачем тебе ехать в чужую страну, Христиан?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-буддхиальной модальности.

1. Благодарность публичная искренняя новому другу.

2. Вручение подарка торжественное публичное молодому имениннику.

3. Поручение мужу, остающемся с ребенком на месяц.

4. Возложение приватное вины тяжкой неискупимой на куклу.

5. Просьба приватная матери к вырастающему сыну.

Буддхиально-каузальная модальность часто обозначает программы, установки, ценности, в их связи с определенными событиями или поступками человека, или непосредственными проявлениями окружающего мира.

- Я не признаю такого рода отношений, когда мне однажды в лицо плюют. буд(кауз)

- На этом месте мое терпение кончилось: вон отсюда! буд(кауз)

- Этот образец - гордость нашего института, и я сейчас вам его покажу. буд(кауз)

- Я верил ей беззаветно - пока она однажды меня не обманула по мелочи. буд(кауз)

- Человек, тебя уважающий, не перебьет тебя на полуслове. буд(кауз)

Фразеологические обороты и пословицы в буддхиально-каузальной модальности.
Не осуждай, да не осужден будешь
Пословицами на базаре не торгуют
Не всяк спит, кто храпит
Хозяин своего слова
Одно дело делай, а другого не порть!

Упражнение. В каких еще ситуациях возникают буддхиально-каузальные трансляции?

Упражнение. Переведите в буддхиально-каузальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я не люблю, когда мне грубят.

2. - Домна, подойди ко мне поближе.

3. - Не спеши оправдываться, Феофил.

4. - Мой замысел прост, но эффективен.

5. - Не пойду - и всё!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-каузальной модальности.

1. - Ну согласись, Вилена, - хоть головой кивни!

2. - Мне нужен лак для лакировки действительности.

3. - Не смеши меня, Исидор - какое замужество в мои годы?!

4. - Я на сомнительные предложения редко отвечаю согласием, Ростислав.

5. - Назови причину своей строптивости, Серафима!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-каузальной модальности.

1. Знакомство на вечеринке с юным существом неопределенного пола.

2. Предложение жене выйти за пределы размеренного существования.

3. Согласие с критическим замечанием мужа.

4. Пожелание партнеру поскорее исполнить обещанное.

5. Приказ актуальный важный публичный домашнему животному.

Буддхиально-ментальная модальность часто используется, когда человек обозначает свои позиции, ценности, жизненные программы, иллюстрируя их оценками, анализом или сравнениями:

- Моя профессия - жонглирую словами. буд(мен)

- (в ответ на замечание партнера) Чужая глупость редко выводит меня из терпения. буд(мен)

- Моя позиция остается неизменной, даже если (что маловероятно) тебе она не понравится. буд(мен)

- Я предан тебе, как лебедь своей подружке. буд(мен)

- Вся моя религиозность - это сплошная болтовня с Богом на разные темы. буд(мен)

- Лезть поперек батьки в пекло - этого я никогда не понимал, и понимать не буду.

Фразеологические обороты и пословицы в буддхиально-ментальной модальности.
Цыплят по осени считают
Бумага все терпит

Упражнение. В каких еще ситуациях возникают буддхиально-ментальные трансляции?

Упражнение. Переведите в буддхиально-ментальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мой жизненный принцип: гусь свинье не товарищ!

2. - Мне представляется, что профессия свиновода... не к лицу будущему члену нашей семьи.

3. - Чем это тебе Феогност не угодил?!

4. - Ах, Самуил, только не сегодня!

5. - Закатом любуешься, Дементий?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-ментальной модальности.

1. - Давай не будем ссориться, Агния!

2. - Мне как-то неможется... пойду посплю немного.

3. - Почему у нас дома до сих пор нет пингвина?!

4. - Больше не буду, мама, извини, пожалуйста!

5. - Разрешите предложить вам мои услуги, Анфиса!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-ментальной модальности.

1. Угроза прямая существенная врагу на работе.

2. Просьба косвенная деликатная приватная небольшая к кукле.

3. Обвинение приватное существенное любимого мужчины.

4. Извинение существенное публичное перед семьей.

5. Попытка знакомства с одинокой мамой трехлетней девочки на речном пляже.

Буддхиально-астральная модальность используется для обозначения позиций, ценностей, установок, длительных программ или устойчивых явлений, сопровождаемых (например, усиливаемых) эмоциями:

- (серьезно, с восхищением в глазах) Ты, Диана, - моя мечта! буд(аст)

- Твоя квартира - это нечто! буд(аст)

- Будь моей женой! Умоляю! Ах! буд(аст)

- А я теперь студентка! Студентка! Студентка! буд(аст)

- (серьезно, тихо) Мой аппетит - мой враг! Исконный и коварный! Ужас, какой коварный! буд(аст)

- (задушевно) Мой Корнелий - это такое чудо! буд(аст)

Фразеологические обороты и пословицы в буддхиально-астральной модальности.
Когда счастье улыбнется
Соловья за песни кормят

Упражнение. В каких еще ситуациях возникают буддхиально-астральные трансляции?

Упражнение. Переведите в буддхиально-астральную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Зачем тебе женщина?!

2. - Мои взгляды на наши отношения претерпели в последнее время существенные изменения.

3. - Ну и что ты хочешь этим мне доказать?

4. - Прошу тебя, Илларион, не наказывай сына.

5. - Гнев - не лучший советчик в любви, Иероним.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-астральной модальности.

1. - Ты меня разлюбил, Евстигней?

2. - Хочу в зоопарк!

3. - Моя жизнь с тобой, Пахом, - это жизнь двух диких животных!

4. - Долго я буду тебя ждать, Устин?

5. - Умолкни наконец, Доротея!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-астральной модальности.

1. Призыв к порядку расшумевшихся детей.

2. Выражение полного доверия к партнеру.

3. Обида прямая долговременная публичная на домашнее животное.

4. Отклонение приватное вежливое неуместного делового предложения.

5. Согласие публичное полное с мнением высокого начальника.

Буддхиально-эфирная модальность используется для обозначения длительных процессов и устойчивых явлений, связанных с ощущениями и телесными переживаниями человека - однако они должны быть обозначены с эфирной стилистикой (медленными жестами, вздохами, "утробным" голосом, мычанием и т. п. ), иначе субмодальность становится ментальной или буддхиальной:

- Я тебя так всегда обожаю! Ммм! (причмокивает) буд(эф)

- (Медленный вздох) Нет мне в любви счастья! Никто не обнимет, не поцелует... (Медленно закрывающиеся глаза и безвольно повисающая голова) буд(эф)

- А что я люблю - баньку с горячим паром, чтобы до костей пробирало (показывает) . И потом вкусно поесть. (поглаживает себя по животу) буд(эф)

- Моя нога мучает меня уже много лет. (выразительно держится за больное место) буд(эф)

- Душа болит! (выразительным медленным жестом приживает руку к груди) буд(эф)

- Ну что у тебя всегда такое лицо, словно живот болит! (держится за свой живот и делает гримасу боли на лице) буд(эф)

Но:

- Моя давнишняя мечта - французская кухня. буд(буд)

- Я всегда хожу в турецкую баню - турки из всех народов лучше знают толк в массаже. буд(мен)

- (спокойно, без жестов) Я люблю обнимать детей - они такие милые до пяти лет. буд(мен)

Фразеологические обороты и пословицы в буддхиально-эфирной модальности.
Здоровье всего дороже
Здоровья не купишь
Политика - тухлое яйцо. Неосторожно разобьешь, так одна только вонь.
Нет тяжелее на свете зубной болести, да девичьей сухоты
Вариться в собственном соку
Тепленькое местечко

Упражнение. В каких еще ситуациях возникают буддхиально-эфирные трансляции?

Упражнение. Переведите в буддхиально-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Прекрасная жизнь у меня с тобой, Фаддей!

2. - Тебе это платье не к лицу, Таисия.

3. - Зачем мне эти мерзкие подробности? Бр-р!

4. - Лучше мне супчику налей, Авдотья.

5. - Послушание - вот залог детской добродетели.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-эфирной модальности.

1. - Как поживаешь, Улита?

2. - Не знаю, простишь ли ты меня, Раиса.

3. - Как здоровье, Назар?

4. - Сходи купи пару лимонов на рынке, Устинья.

5. - А кто будет тебя лечить, если простудишься, Виля?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-эфирной модальности.

1. Жалоба маме на плохое поведение щенка.

2. Соболезнование старому другу по поводу неприятной болезни.

3. Выражение уверенности в своих возможностях.

4. Обещание слезное родителям в дальнейшем вести себя хорошо.

5. Похвальба перед приятелями своей физической силой.

Буддхиально-физическая модальность используется при обозначении устойчивых процессов и явлений, связанных с физическим планом (в частности, телом); однако "физический" аспект должен быть совершенно конкретным, или трансляция нуждается в дополнении жестами, иначе субмодальность становится ментальной или более высокой (например, буддхиальной):

- Моя специальность - костоправ (кладет руки на плечи партнера). буд(физ)

- Я много вложил в эту квартиру. буд(физ)

- Я не люблю, когда на меня таращат глаза. (делает большие глаза и демонстративно хлопает ресницами) буд(физ)

- Я отдала много сил на исправление формы своих ягодиц. буд(физ)

- Я чувствую себя в этой жизни, как гусь на вертеле - кручусь вокруг своей оси (показывает). буд(физ)

Но:

- Я - инженер, специалист по строительству мостов. буд(буд)

- Я с юности мечтаю о встрече с по-настоящему крупным мужчиной. буд(кауз)

- (вдохновенно) Наша фабрика изготовляет самые разные сорта конфет, печенья и тортов. буд(мен)

Фразеологические обороты и пословицы в буддхиально-физической модальности.
Любимая мозоль
Эта притча короче носа птичьего
Нечистый на руку
Втереться в доверие

Упражнение. В каких еще ситуациях возникают буддхиально-физические трансляции?

Упражнение. Переведите в буддхиально-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - А ты дай ему по голове, сразу.

2. - Политикой не интересуюсь.

3. - Чтобы кот не любил сметаны?!

4. - Я бы что-нибудь конечно съел с удовольствием...

5. - Снимите платье, Доротея.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в буддхиально-физической модальности.

1. - Зачем тебе тапочки - ходи лучше босиком, Болеслав!

2. - Что еще мне купить, папа?

3. - Прошу вас, заходите, Иона.

4. - Неужели вы правда поэт, Феоктист Нифонтович?!

5. - Ваш попугай ростом не удался, Аграфена.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в буддхиально-физической модальности.

1. Приглашение гостя угощаться за праздничным столом.

2. Сомнение в добродетельности щенка.

3. Упрек кукле в неприличном поведении на людях.

4. Сожаление о напрасно потраченном партнером времени.

5. Извинение за опоздание на свидание по уважительной причине.

СУБМОДАЛЬНОСТИ КАУЗАЛЬНОЙ МОДАЛЬНОСТИ

Каузальная модальность означает вовлеченность в действие, событие, поступок - то, что человек переживает здесь и сейчас (может быть, и во внутреннем мире), и оно его захватывает. Потом ему будет интересно эти события вспоминать и о них рассказывать. Для каузальной модальности характерен акцент на действии, которое совершается сейчас или в воображении человека, или в реальности, и человека захватывает.

Для каузальной субмодальности характерны уточняющие слова "конкретно," "прямо сейчас", "сегодня", "вчера", "завтра".

Каузально-атманическая модальность - это модальность коренного события жизни, поворачивающего весь жизненный сюжет или бросающего на него особый свет. Это переживание события на уровне нового рождения, посвящения, тотального экзистенциального или мировоззренческого кризиса, "пиковые" переживания, предсмертный опыт и т. п.

- Тебя увижу, обниму - и умру от счастья! кауз(атм)

- А я вчера на пенсию вышел - и теперь словно жизнь мимо прошла. кауз(атм)

- И вот тогда-то, вечером в пятницу, я и родился. кауз(атм)

- Мама, он сегодня сделал мне предложение! кауз(атм)

- Я споткнулся - и это был Божий знак! кауз(атм)

- Я тебя прощаю на этот раз, Викентий - от судьбы не уйдешь. кауз(атм)

- Что ты на меня смотришь, словно в жизни женщину не видел! кауз(атм)

В устной речи атманическая субмодальность в каузальной модальности довольно распространена, и нередко она выражается словом "всё", сказанным в атманической интонации, то есть особо возвышенной, выразительной, всеохватывающей:

- Я ее один раз увидел - и всё! кауз(атм)

- (угрожающе-многозначительно) Ну, Домна, завтра женюсь на тебе - и всё! кауз(атм)

Фразеологические обороты и пословицы в каузально-атманической модальности.
Идти своей дорогой
Вдохнуть жизнь в кого-либо
Восстать, как Феникс из пепла
Понадеяться на чудо
Пойти прахом
Сделать себе имя
Превозносить до небес
Раз и навсегда
Сидеть Богородицей
Через мой труп
Дивны дела твои, Господи

Упражнение. В каких еще ситуациях возникают каузально-атманические трансляции?

Упражнение. Переведите в каузально-атманическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я хочу от тебя ребенка, Давид.

2. - Не надо было прыгать через трещину.

3. - Заходите, Домициан.

4. - Бог все видит, Жанна.

5. - Ну и что, я все равно своего добьюсь!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-атманической модальности.

1. - Хотите устриц, Добрыня?

2. - Печаль я вижу на твоем челе, Терентий.

3. - Наша фирма заинтересована в долгосрочных контрактах, Филофей.

4. - Я не поеду в Африку!

5. - Все это напрасная суета, Тарас.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-атманической модальности.

1. Просьба к отцу ссудить денег.

2. Замечание мужу, чересчур внимательному к гостье.

3. Обещание покончить с собой в случае неповиновения мужа.

4. Оправдание приватное искреннее перед разгневанной женой.

5. Приказ насущный неотложный публичный подчиненному.

Каузально-буддхиальная модальность характерна для событий, существенно окрашенных ценностью или длительной программой протагониста:

- А взаймы я вам не дам не потому, что жалко - а друзьям из принципа не даю! кауз(буд)

- Я вчера в институт поступила! кауз(буд)

- Этот ваш отказ пойти мне навстречу вам может в дальнейшем дорого обойтись! Не советую вам столь откровенно плевать в колодец. кауз(буд)

- Я приглашаю вас на праздник - 20-летнюю годовщину нашей свадьбы! кауз(буд)

- Ты потревожил мое сердце! кауз(буд)

- Такой большой человек к нам пожаловал! кауз(буд)

- Нет, Домициан, я не пойду с вами сегодня: тише едешь - дальше будешь. кауз(буд)

- Мне сегодня деньги нужны, Андроник - большие. кауз(буд)

Фразеологические обороты и пословицы в каузально-буддхиальной модальности.
Поддерживать существование
Поклониться золотому тельцу
Попытать счастье
Приложить все старания
Посеешь ветер - пожнешь бурю
Хвалился лошак родом племенем
Потерять мужество
Поменяться ролями

Упражнение. В каких еще ситуациях возникают каузально-буддхиальные трансляции?

Упражнение. Переведите в каузально-буддхиальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Подмети пол, Леокадия.

2. - Я думаю, что истинные причины скрыты глубоко.

3. - Я сейчас занят.

4. - Обычно по воскресеньям я провожу время с семьей.

5. - Эх, жалко!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-буддхиальной модальности.

1. - Спи, Варламчик.

2. - Почему ты меня презираешь, Филимон?

3. - Что ж, каждому - свои неприятности, и мне тоже.

4. - Что-то темнеет нынче рано - осень, осень...

5. - Прошу дать мне высказаться откровенно, Фрося.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-буддхиальной модальности.

1. Принципиальный отказ мужу, в пьяном виде домогающемуся любви.

2. Сомнение в возможностях поклонника.

3. Предложение выехать в воскресенье подальше на природу.

4. Возражение сыну, желающему свободы.

5. Отповедь мужу, просящему денег на неположенное.

Каузально-каузальная модальность часто описывает разворачивающееся действие, событие, поступок:

- Ну, я тогда пошел в зоопарк и там покормил белого медведя. кауз(кауз)

- Ну, раз вы едете, захватите и меня с собой. кауз(кауз)

- (подходя к незнакомой женщине, смело) Давайте не будем терять друг друга! можно пойти в кафе за углом. кауз(кауз)

- Вы сюда сами пришли - и будьте любезны говорить со мной откровенно и без затей. кауз(кауз)

- Я сегодня его обошел - как заяц черепаху на гонках. кауз(кауз)

Фразеологические обороты и пословицы в каузально-каузальной модальности.
Встань на мое место
Оказаться не у дел
Поймать на месте преступления
Разжевать и в рот положить
Брать свои слова обратно
Взвешивать свои слова
Поймать на слове
Попасть в переплет

Упражнение. В каких еще ситуациях возникают каузально-каузальные трансляции?

Упражнение. Переведите в каузально-каузальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Он опять меня укусил!

2. - Уходи отсюда!

3. - Ай!

4. - У меня очень интересные животные дома, Игнатий.

5. - Почини мне лампу, когда сможешь, Жорж.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-каузальной модальности.

1. - Ты почему опоздал на урок, Виля?

2. - Куда ты направляешься завтра, Вольдемар?

3. - Почему ветер сучья ломает?

4. - Давай поиграем вместе, Луиза!

5. - Почему ты не на месте, Порфирий?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-каузальной модальности.

1. Просьба насущная к младшему брату.

2. Предложение деловое приватное кукле.

3. Отказ решительный от сотрудничества с предателем.

4. Попытка знакомства в междугородном автобусе с благородным седовласым соседом восточного вида.

5. Поощрение робкого поклонника на прогулке в вечернем парке.

Каузально-ментальная модальность может означать действие, которое производится в связи с теми или иными ментальными соображениями, сравнениями, образами:

- И поскольку все гости уже собрались, то, я думаю, пора начинать праздник! кауз(мен)

- Пойми меня правильно: я негативно оцениваю не тебя лично, а твои отношения с твоей семьей. кауз(мен)

- Сначала ты меня до конца выслушай, а то ведь если не выслушаешь, то и поймешь скорее всего превратно. кауз(мен)

- Иди, Онуфрий - а то сидишь, как кактус в пустыне. кауз(мен)

- И я ей скажу: "Варенька, пойдемте танцевать!" - прямо вот сейчас наберусь смелости, подойду и скажу! кауз(мен)

В этой же модальности звучат каузальные фразы с элементами кауз(мен) логики:

- Поскольку ты не выполнил моей просьбы, Виля, то и телевизора вечером не будет. кауз(мен)

Фразеологические обороты и пословицы в каузально-ментальной модальности.
Разыгрывать как по нотам
Выуживать информацию
Говорить на одном языке
Не попробуешь - не узнаешь.
Потерять счет времени
Говорить без обиняков
Верить на слово
Потерять голову

Упражнение. В каких еще ситуациях возникают каузально-ментальные трансляции?

Упражнение. Переведите в каузально-ментальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Пиши-пропало, Таисия.

2. - В чем причина вашего неудовольствия, Октябрина?

3. - Принесите мне пару ананасов и небольшой арбуз, Тереза.

4. - Пожалуйста, не отказывайте мне сразу, Рената!

5. - Хорошо, пошли вместе.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-ментальной модальности.

1. - Ты почему меня норовишь обмануть, Афиноген?

2. - Я уверен, что вы справитесь - не впервой, Афанасий!

3. - Трудности вас ожидают большие, Аристарх.

4. - Ферапонт, не забудьте купить тортик!

5. - Кузьма Силантьевич, это очень благородно, но излишне с вашей стороны.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-ментальной модальности.

1. Возложение публичное вины немалой недавней на брата.

2. Предложение нескромное вежливое приватное новому знакомому.

3. Комплимент поверхностный приватный косвенный близкому родственнику.

4. Поддержка делом сотрудника фирмы.

5. Объявление публичное подчиненным о прекращении рабочего сюжета.

Каузально-астральная модальность означает действие на основе эмоции, или сопровождающееся повышенным эмоциональным фоном, но все-таки пафос (основной акцент) здесь действие или событие, а не эмоции.

- Не смей мне возражать! Нагло! Молокосос! кауз(аст)

- Я вас очень прошу. Умоляю! кауз(аст)

- (при неожиданной встрече, радостно улыбаясь) Ах, здравствуй, Ферапонт! кауз(аст)

- (возмущенно) Ну, залепил я ему в рожу! кауз(аст)

- (растерянно-печально) И представляешь, она мне в итоге так и не отдалась! кауз(аст)

- Что вы, я туда не пойду, мне страшновато! кауз(аст)

Фразеологические обороты и пословицы в каузально-астральной модальности.
Вгонять в краску
Подливать масла в огонь
Скрывать чувства
Полюбив нагорюешься

Упражнение. В каких еще ситуациях возникают каузально-астральные трансляции?

Упражнение. Переведите в каузально-астральную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мне с вами не по пути.

2. - Подумать нужно, прежде чем решать окончательно, Аввакум.

3. - Приходите, если надумаете, Аполлинарий.

4. - Да выгони ты его разок из класса - и все дела!

5. - Вы - роскошная женщина, Палладия, и я вами восхищен.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-астральной модальности.

1. - Зачем тебе джип в городе, Валерьян?

2. - Тебе не одеть свитер, Виля, простудишься!

3. - Сколько тебе лет, красавица? Шестнадцать уже давно исполнилось?

4. - Прошу меня извинить, полковник.

5. - Думай, Адриан!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-астральной модальности.

1. Просьба смиренная к жене дать поесть что-нибудь.

2. Пожелание другу успеха в трудном деле.

3. Признание кукле в нехорошем недавнем поступке.

4. Предложение интересное недавнему знакомому.

5. Вывод практический из только что происшедших событий.

Каузально-эфирная модальность означает действие, развивающееся или подчеркнутое эфирно: медленным жестом, напряжением в части тела, урчанием в животе, особой осанкой и т. п.

- Ой, мама, болит! кауз(эф)

- Так ты меня прощаешь, Эмилия?

- (подходит и нежно обнимает протагониста) кауз(эф)

- И тут он начинает меня гладить своей шершавой ладонью! кауз(эф)

- (подходит в партнеру вплотную и берет его за галстук) кауз(эф)

- Ваш пирог, Наина, удался необыкновенно - сочный, мягкий, тает во рту! кауз(эф)

- Ну ты мне надоел, Антиох, сегодня - вот так (медленно сжимает себе горло, выпучивает глаза, вываливает язык наружу и показывает, как задыхается) кауз(эф)

Фразеологические обороты и пословицы в каузально-эфирной модальности.
Кричать благим матом
Разбередить старые раны
Вгонять в пот
Выйти сухим из воды
Оказать холодный прием
Припертый к стене
Куй железо, пока горячо
Какой палец не укуси, а все больно
Вскружить голову
Чистосердечное признание
Подмазать
Быть в щекотливом положении
Из глаз искры посыпались

Упражнение. В каких еще ситуациях возникают каузально-эфирные трансляции?

Упражнение. Переведите в каузально-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Неужели я вам совсем не нравлюсь сегодня, Зиновий Каллистратович?

2. - Хочешь выпить, Дарий?

3. - Таким образом, мне предложить вам нечего, Амфилохий.

4. - (отчаянно) Нет!

5. - (равнодушно пожимает плечами) Как хотите, Феона.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-эфирной модальности.

1. - Тебе еще налить борща, Аристид ?

2. - Неужели так и не признаешься, Устинья?

3. - Не сопротивляйся, Галактион.

4. - Грустно, Афиноген - но ты все же выживешь!

5. - Тише, Бронислава!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-эфирной модальности.

1. Предложение дорогому гостю поужинать.

2. Отказ от предложения подышать свежим воздухом в лесу.

3. Обвинение немалое спонтанное публичное домашнего животного.

4. Предложение интересное приватное сотрудничества деловому партнеру.

5. Просьба о помощи в болезни.

Каузально-физическая модальность - действие или событие, акцентированное движением, или ассоциированное с тем или иным предметом или материальным объектом.

Примеры:

- Здравствуйте, Велизар (протягивает руку для рукопожатия). кауз(физ)

- Хорошо (энергичный кивок головой). кауз(физ)

- Привет! (раскрывает руки для объятия). кауз(физ)

- Этого не будет! (рвет договор в клочки) кауз(физ)

- И тут я подошел и отнял у него нож. кауз(физ)

Фразеологические обороты и пословицы в каузально-физической модальности.
Погладить по головке
Выйти из себя
Попасть не в бровь, а в глаз
Держать ушки на макушке
Дать по ушам
Накрутить хвост
В одно ухо влетает, в другое вылетает
Валиться с ног
Встать не стой ноги
Хлопот полон рот
Подрезать крылья
Показать свое настоящее лицо
Показывать зубы
Промывка мозгов
Рвать на себе волосы
Пролить кровь
Я вам сказку, а вы мне баранок связку
Говорит направо, а глядит налево

Упражнение. В каких еще ситуациях возникают каузально-физические трансляции?

Упражнение. Переведите в каузально-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - По идее мне не очень хочется вас бить, Аникей.

2. - (гневно) Вон из моего родового гнезда, проходимец!

3. - Доброй ночи, Гедимин!

4. - Не надо смеяться надо мной, пожалуйста, Викула!

5. - (прижимаясь к любимому) Ах, как хорошо!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каузально-физической модальности.

1. - Ты почему меня полюбил, Гаврила?

2. - Куда ты пойдешь со мной сегодня, Акинфий?

3. - Не следи за мной, Изабелла!

4. - Что же мешает вам ко мне приблизиться, Будимир?

5. - Вы такой страшный и прославленный, Никифор Кузьмич!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в каузально-физической модальности.

1. Просьба к сыну вести себя потише.

2. Доверительное обращение к старшему по званию с просьбой оставить протагониста в покое, так как он сам все знает и умеет.

3. Наставление дочери при отъезде отца в командировку.

4. Просьба настоятельная к соседу отдать долг поскорее.

5. Предложение к новому маминому кавалеру, заинтересованному в положительном контакте.

МЕНТАЛЬНАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Ментальная модальность означает погружение человека в мир мыслей и образов, логики и умозрений, терминов и понятий, которые могут пытаться отражать внешний мир, но по отношению к нему всегда являются упрощением, идеализацией, моделью. Для ментальной модальности характерно дистанцирование, с одной стороны, от каузального плана, то есть от непосредственного проживаемого момента жизни человека, а с другой - от астрального плана, то есть эмоций как таковых.

Ментальная субмодальность возникает в сравнениях, образах, употреблении логической связок "если", "потому что", так как.

Ментально-атманическая модальность это, например, рассуждения о вечных истинах, Боге, глобальном предназначении человека, глобальных факторах судьбы т. п.

- Если бы Бог существовал, то, несомненно, не допустил бы во мне атеизма.

- Я думаю, главная причина всех моих проблем - квадрат Сатурна к Плутону в гороскопе.

- Если не работа, то, скорее всего, обучение, но никак не радостное потребление жизненных благ должны быть главной путеводной звездой человека 22-го столетия - если, конечно, человечество до него доживет.

- Моя судьба, как я ее представляю, похожа не на индейку, а на курицу - а твоя - на коршуна, ее подстерегающего.

- Вот когда проживешь свою жизнь - то начнешь понимать в ней что-то.

Фразеологические обороты и пословицы в ментально-атманической модальности.
Олух царя небесного
Эта пословица не для Кузьмы Петровича
Не всякая болезнь к смерти

Упражнение. В каких еще ситуациях возникают ментально-атманические трансляции?

Упражнение. Переведите в ментально-атманическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - До свидания, Боб.

2. - Ах, какая неожиданность!

3. - Домна, сходи наконец в гости к отцу - он соскучился!

4. - Космос без человека - безжизненная пустыня.

5. - Ты меня в Царствие Божие насильно-то не пихай!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-атманической модальности.

1. - Как тебе, Феогност, удается всегда выходить сухим из воды?

2. - Я никогда не тороплюсь в своих мыслях - и тебе, Горгоний, не рекомендую.

3. - Три порции мороженого - это многовато, Лаврик.

4. - Не думай, что ты уже всё знаешь, Доминик.

5. - Зачем тебе моя любовь, Порфирий, если тело в твоем полном распоряжении?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-атманической модальности.

1. Попытка привлечь к себе внимание интересной незнакомки на дружеской вечеринке.

2. Сомнение в логичности и содержательности рассуждений оппонента.

3. Призыв косвенный к совести наглого домашнего животного.

4. Рассуждение о тщете необоснованных усилий партнера.

5. Ответ логичный обоснованный на притязания нового знакомого.

Ментально-буддхиальная модальность бывает связана с осмыслением и формулированием в специальных терминах ценностей, позиций, длительных сюжетов и устойчивых объектов.

- Для меня идея высшего образования совершенно потеряла свою привлекательность, поскольку элитарность в понимании нового времени с ним связана уже не более, чем косвенно. мен(буд)

- Твоя новая любовь похожа на цыпленка-подростка. мен(буд)

- Поступив в институт, Матильда, ты летала на крыльях - а закончив его, на многие годы совершенно растеряла маховые перья - и почему так, объясни? мен(буд)

- Русские два притопа и три прихлопа - вот происхождение твоего любимого рок-н-ролла. мен(буд)

- А я на это тебе скажу так: мое дело - сторона. мен(буд)

Фразеологические обороты и пословицы в ментально-буддхиальной модальности.
Голос разума
Мало мудрости, много дурости
Безумного волей не научишь
Сорок лет - бабий век
Скоро сказка сказывается, да не скоро дело делается
Называть вещи своими именами
Разговор по душам

Упражнение. В каких еще ситуациях возникают ментально-буддхиальные трансляции?

Упражнение. Переведите в ментально-буддхиальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я мясо ем только по праздникам.

2. - Зачем тебе сразу три кавалера, Жюльетта?

3. - Прошу в дальнейшем мне холодных супов не предлагать!

4. - Где бы тут искупаться можно?

5. - Я устал от безделья, Марианна.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-буддхиальной модальности.

1. - Почему Земля круглая?

2. - А наш котенок, когда вырастет, собак не будет бояться?

3. - А когда вы придете в чувство, Рогнеда?

4. - Мне смешна ваша самоуверенность, Неонила.

5. - Издевательств не потерплю!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-буддхиальной модальности.

1. Приветствие ненавязчивое интимное старого знакомого.

2. Представление новой псевдонаучной теории дилетанту.

3. Косвенное предъявление претензии личной большой стареющему дяде.

4. Неявное неофициальное приглашение возлюбленного на прогулку.

5. Выражение полного доверия к новому знакомому.

Ментально-каузальная модальность это часто перевод актуальных для человека впечатлений от текущей жизни на язык специальных слов, или умственная подготовка к событиям, которые, возможно, вот-вот произойдут, но все же еще не начали происходить, или анализ текущих жизненных впечатлений:

- Вот я сейчас приду в себя и расскажу, какой я только что был идиот. мен(кауз)

- Давай подумаем, что мы будем делать, если он вернется раньше времени. мен(кауз)

- Есть определенные указания на вероятность у вашего мужа серьезного заболевания. мен(кауз)

- А Иван Пафнутьевич в это время обычно уже рубит всю свою капусту. мен(кауз)

- По сравнению с нашим шефом ты - плохой аналитик. мен(кауз)

- Я не понимаю, что означает для меня конкретно ваш приказ. мен(кауз)

В ментально-каузальной модальности часто идут рассказы о событиях или действиях, произошедших в далеком прошлом, которое человек уже не воспринимает как актуальное для сегодняшней жизни:

- Ну, я тогда был молодой и тут же вспылил: перевернул праздничный стол и ушел восвояси. мен(кауз)

Фразеологические обороты и пословицы в ментально-каузальной модальности.
Забрать свои слова обратно
Обещать - дело господское, исполнять - холопское
Знает сорока, где зиму зимовать
Что за шум, а драки нет
С милым годок покажется за часок
Подсластить пилюлю

Упражнение. В каких еще ситуациях возникают ментально-каузальные трансляции?

Упражнение. Переведите в ментально-каузальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Не спеши, Палладия!

2. - Хорошо ли это, плохо ли, но работать придется все равно.

3. - Пыль - это плоть бытия, Флора.

4. - Ух, здорово!

5. - (задумчиво медленно кивает)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-каузальной модальности.

1. - Ты согласен со мной, Артемий?

2. - Ты принимаешь мое предложение, Неонила?

3. - (гневно) А если в глаз, Бенедикт?!

4. - Извините, виноват.

5. - Чай уже заварен, мама!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-каузальной модальности.

1. Вежливое приглашение дорогих гостей к столу.

2. Признание свое неспособности к важному делу.

3. Пышный комплимент молодящейся старухе.

4. Косвенное обвинение знакомого в недавнем обмане.

5. Объяснение публичное своего проступка.

Ментально-ментальная модальность часто используется для обсуждения отвлеченных понятий, анализа, выражаемого в специальных терминах или образах и т. п.:

- В поисках справедливого решения рассуждения помогают столь же мало, как и другие хитроумные приемы. мен(мен)

- Моделирование реальной ситуации было сопряжено с субъективизмом производящего анализ индивидуума. мен(мен)

- Я думаю, что ты - бык на выпасе. мен(мен)

- Я вижу себя уткой, мечтающей о гнезде и яйцах. мен(мен)

- А вы, сударь, как я погляжу внимательно и беспристрастно, после всего этого форменный подлец будете. мен(мен)

Фразеологические обороты и пословицы в ментально-ментальной модальности.
Бабушка надвое сказала
Набор слов
Ум хорошо, а два лучше
Само собою разумеется

Упражнение. В каких еще ситуациях возникают ментально-ментальные трансляции?

Упражнение. Переведите в ментально-ментальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ой!

2. - Я пошел, господа!

3. - Мое кредо несгибаемо: кто пришел ко мне сам - пусть пеняет на себя!

4. - А ты под кресло загляни, Олимпия!

5. - Деревья расцветают весной - как и мы с тобой, дорогая!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-ментальной модальности.

1. - Ты действительно раздумал на мне жениться, Варфоломей?

2. - А бабушка наша совсем плоха, Инесса.

3. - Когда же мы наконец уедем отсюда, Агафон?

4. - Пляши, Пелагея - письмо тебе пришло!

5. - А ты меня обнять не хочешь, Эсфирь?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-ментальной модальности.

1. Попытка завести ученый разговор с незнакомым студентом.

2. Комментарий к бизнес-прогнозу.

3. Оправдание своего неправильного поведения.

4. Защита домашнего животного от неуместных нападок.

5. Попытка объяснить любимой женщине неправильность ее взглядов на отношения между мужчиной и женщиной.

Ментально-астральная модальность часто используется при словесном описании или анализе чувств - но трансляция произносится спокойно:

- (спокойно) Я страдаю уже скоро год. мен(аст)

- К моему состоянию лучше всего подходит выражение "тоскливый ужас безнадежности". мен(аст)

- Я по утрам обычно очень возбужден, сам не знаю, почему, а ближе к вечеру - откровенно несчастлив - вероятно, одиночеством. мен(аст)

- Я ликую, как утренний петух на заборе. мен(аст)

- Я знаю - ты тоскуешь, но это лишь потому, что несчастлив, и несчастлив глубоко. мен(аст)

Фразеологические обороты и пословицы в ментально-астральной модальности.
Межи да грани - ссоры да брани
Гадкий утенок
Платоническая любовь
Там хорошо, где нас нет

Упражнение. В каких еще ситуациях возникают ментально-астральные трансляции?

Упражнение. Переведите в ментально-астральную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ах!

2. - (делает большие глаза, потом их зажмуривает и в ужасе отрицательно трясет головой)

3. - Хотелось бы узнать о вас побольше, Сара.

4. - Истина - в человеке, но не в его голове только, Жанна.

5. - Я не признаю легких побед, Рахиль.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-астральной модальности.

1. - Какого ты мнения о моем новом женихе, Харитина?

2. - Раздел имущества для нас обязателен, Таисия.

3. - Зачем тебе непременно со мной гулять - не понимаю.

4. - Мой девиз, Нинель, таков: познай прежде другого, а потом уже думай о себе.

5. - Сумасбродство тебе не к лицу, Октябрина.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-астральной модальности.

1. Аргументы в пользу свободы личности, обращенные к родителям.

2. Комментарии за семейным ужином к газете бесплатных объявлений.

3. Заявление публичное начальнику в связи с проблемами фирмы.

4. Справедливая оценка политики, проводимой отцом семейства, со стороны его жены.

5. Сравнение прошлого и настоящего многоопытным пожилым человеком.

Ментально-эфирная модальность свойственна анализу или оценке вкуса пищи или самочувствия, а также метафорам с акцентом на телесных ощущениях:

- Но ее пончики ты не сравнишь ни с какими другими: мягкие, поджаристые, тают во рту в одно мгновение - прямо ангелы, а не пончики! мен(эф)

- Но, доктор, имейте еще в виду, что живот у меня не то, что у других, а болит всегда по-разному: когда колет, когда режет, и иногда такая ужасная тупая боль приходит. мен(эф)

- По мне, так гладкость и мягкость искупают все недостатки женского устройства. мен(эф)

- Это не девушка, когда ее обнимаешь: влажный тайфун! жаркий ураган! мен(эф)

- Утром Варенька похожа на мою кошку - лениво потягивающуюся и аппетитно зевающую. мен(эф)

Фразеологические обороты и пословицы в ментально-эфирной модальности.
Корень учения горек, а плод его сладок.
Кто умеет петь, тот умеет и пить
С больной головы на здоровую
Наболевший вопрос
Против шерсти
Сырая идея

Упражнение. В каких еще ситуациях возникают ментально-эфирные трансляции?

Упражнение. Переведите в ментально-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Опять есть хочу, Лада!

2. - Я все-таки предпочитаю, при прочих равных условиях, девушек стройных и выносливых.

3. - А на колени он тебя сажал?

4. - Скажи честно, Бажен: почему ты ко мне стал равнодушен?

5. - Давай дружить, Викуся!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-эфирной модальности.

1. - Как живешь, Егор Тимофеич?

2. - И как вам показались мои оладушки, Евлампий?

3. - Ну скажи, Агафангел, разве меня с кем из твоих прошлых подружек можно сравнить?!

4. - Сомнениями мучаешься, Фотина?

5. - Не хочешь - и не надо, была бы честь предложена, Калерия - но ты точно передумала?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-эфирной модальности.

1. Похвала своему образу жизни.

2. Критика поступка друга.

3. Анализ качества семьи старого знакомого.

4. Сожаление приватное о своем некрасивом поступке давних времен.

5. Комплимент публичный мэтру искусств.

Ментально-физическая модальность часто используется при сопровождении рассказа телодвижениями , или при передаче части информации жестами, или в рассказе о материальных объектах, в том числе о физическом теле.

- А если я выражу тебе свое несогласие? (показывает партнеру фигу). мен(физ)

- А потом он, помнится, не выдержал характера, возбудился и стал размахивать руками - в окрестности моего лица. мен(физ)

- А теперь, я думаю, пришла пора тебе удалиться в дальние пределы моего королевства. мен(физ)

- Ты другая, чем остальные - иначе почему стоит мне тебя вспомнить, как и ноги подкашиваются, и я, теряя сознание, падаю, где стоял. мен(физ)

- Он смотрел на меня, как орел, сидящий на дубе, смотрит на свинью, собирающую внизу желуди. мен(физ)

Фразеологические обороты и пословицы в ментально-физической модальности.
Думать головой
Думать одним местом
Видит око далеко, а ум еще дальше
Дума, что борода: лишняя тягота
Ум не в бороде, а голове
Раскинуть мозгами
Последняя капля

Упражнение. В каких еще ситуациях возникают ментально-физические трансляции?

Упражнение. Переведите в ментально-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Будешь запеканку, Амвросий?

2. - Твоя мысль чересчур далека от предмета, Автоном.

3. - Ты не спеши, Стефания, людей насмешишь.

4. - Мне интересно ваше прошлое, Жанна.

5. - Это хорошо бы проверить на опыте.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в ментально-физической модальности.

1. - Ах, Потап, держите меня! (падает)

2. - Неужели вы равнодушны к кофе, несравненная Стелла?

3. - Зачем торопиться и ошибаться, Лукьян?

4. - Мне видимость результатов не нужна, Любомир - что конкретно вы сделали?

5. - Вы мне уступите место, сударь, учитывая мой преклонный возраст?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в ментально-физической модальности.

1. Высокая оценка достижений сына в домашнем хозяйстве.

2. Предположение о возможном развитии намечающегося личного сюжета.

3. Критика мужа после визита в гости.

4. Сомнение молодой жены в целесообразности обзаведения многими детьми.

5. Анализ поведения домашнего животного в отсутствие хозяев.

АСТРАЛЬНАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Астральная модальность означает акцент на чувствах, эмоциях - часто в противоположность смыслу, то есть ментальному содержанию трансляции. Эмоции не противоречат смыслу, но если смысла слишком много, то эмоция умирает. Поэтому для астральных трансляций характерны повторы, "театральные" паузы, акцент на неключевых усилительных словах (типа: "так", "особенно" "никакой", "все" и т. д.), специфических эмоциональных восклицаний (эх!, ох! ах! и т. д.) гримасы, смех, активная (быстрая) жестикуляция (применение принятых в обществе жестов эмоций).

В принципе, язык как таковой больше предназначен для передачи ментального и каузального планов, и чисто астральная трансляция чаще всего обычно бессловесна. Нередко астральная модальность в реплике возникает из ментальной или каузальной путем усиления эмоциональной составляющей, а начало реплики тогда определяет субмодальность:

- (при входе, радостно) Я пришел, Марфа! Пришел! (ликующим голосом) ЯВИЛСЯ! аст(кауз)

- Мое продуманное мнение, Леонтий, заключается в том, что тебе вредно поступать в литературный институт. (громко, злобно) Вредно! аст(мен)

Астральная субмодальность часто выражается в акцентах на словах-эмоциональных усилителях или повторениях, но не слишком энергичных, чтобы не перерасти в модальность, а также в названиях эмоций:

- Я иду к тебе с радостью. кауз(аст)

- Радость приносит человеку больше витаминов, чем злость. мен(аст)

Астрально-атманическая модальность выражает эмоции в связи с глобальными жизненными программами, судьбой в целом и т. п.:

- (томно) Ах, я умираю! аст(атм)

- Ты для меня - всё! Абсолютно всё! Я так счастлива, о! аст(атм)

- Ты не представляешь, КАК я буду плакать на твоей могиле! ВСЕ глаза выплачу! аст(атм)

- (гневно) Ты негодяй! Истинный негодяй, поработивший меня навсегда! (горестно) Навеки! аст(атм)

- (угрожающе) До смерти проклинать буду, Лаврентий! До могилы! аст(атм)

- Ты меня в гроб загонишь, Евтихий! (нараспев, уныло) В гро-об! аст(атм)

- (в экстазе) Это было божественно, Диана! аст(атм)

- (пылко) Не веришь? Богом моих предков клянусь! (воздевает руки вверх) аст(атм)

- Я заклинаю тебя, Аверкий! аст(атм)

- (закрыв глаза; тотально) О! аст(атм)

Фразеологические обороты и пословицы в астрально-атманической модальности.
Ради Бога!
Лазаря петь
Веселись и смейся, да на Бога надейся
Она им не надышится

Упражнение. В каких еще ситуациях возникают астрально-атманические трансляции?

Упражнение. Продолжите следующие трансляции и пять трансляций по своему выбору в астрально-атманической модальности.

1. - Ты меня разлюбил, Довлат?!

2. - Мне не нужна твоя помощь!

3. - Уйди, противный!

4. - Прошу меня не беспокоить понапрасну!

5. - (при встрече) Ой, Людвиг! Вот здорово!

Упражнение. Ответьте на следующие обращения и на пять трансляций по своему выбору в астрально-атманической модальности.

1. - Тебе не стыдно, Евтихий?

2. - Ты правда меня любишь, Жорик?

3 - Саломея умерла вчера.

4. - Скучно мне с тобой, Викула, очень.

5. - (радостно) Папа приехал!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в астрально-атманической модальности.

1. Выражение своего возмущения мужем, ушедшим ненадолго в магазин и вернувшимся на следующий день.

2. Ужас по поводу намечающегося визита тещи.

3. Злость на сына, позорящего своих родителей.

4. Ликование по поводу победы нашей команды на мировом чемпионате.

5. Плач по загубленной мужем молодости.

Астрально-буддхиальная модальность свойственна эмоциональным реакциям на собственные и чужие ценности, установки, длительные программы:

- Он ТАКОЙ ко мне добрый! НИКОГДА и НИ В ЧЕМ мне не отказывает, представляешь? НИКОГДА! аст(буд)

- Не смей ТАК о нем говорить! НЕ СМЕЙ! Он ЛУЧШЕ и ЧИЩЕ всех вас, вместе взятых! НАМНОГО! аст(буд)

- Ура! Я поступила! Ура! Ура! Ура! аст(буд)

- Я выхожу замуж, представляешь? ЗАМУЖ!! аст(буд)

- Я плачу по нему уже четыре года. (отчаянно) ЧЕТЫРЕ ГОДА, Марфа! аст(буд)

Фразеологические обороты и пословицы в астрально-буддхиальной модальности.
Без стыда и совести

Упражнение. В каких еще ситуациях возникают астрально-буддхиальные трансляции?

Упражнение. Продолжите следующие трансляции и пять трансляций по своему выбору в астрально-буддхиальной модальности.

1. - Я ухожу от тебя, Андроник.

2. - Я - инженер со стажем и неплохим окладом, Ревекка.

3. - Зачем мне замужество?

4. - Имейте в виду, Евлогий: у меня трое детей, хотя и очаровательных.

5. - Нет, на работу не хочу.

Упражнение. Морально поддержите друга, ответив в астрально-буддхиальной модальности на его следующие обращения и на пять обращений по своему выбору.

1.- Я решил твердо: еду в Австралию.

2. - Представляешь, я защитил диплом!

3. - Думаю, все же пора мне жениться.

4. - Дети - это непросто.

5. - Старость уже близко, Бенедикт.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в астрально-буддхиальной модальности.

1. Утешение друга, потерявшего надежду найти себе хорошую девушку.

2. Сочувствие жене, устающей дома от непомерной нагрузки.

3. Упрек кукле, хронически не поддерживающей порядка в своем доме.

4. Отпор маме, требующей ненужного.

5. Выражение любви к домашнему животному.

Астрально-каузальная модальность часто возникает при непосредственной эмоциональной реакции человека на текущие события:

- (искренне) Как это мило с вашей стороны! Спасибо! Большое спасибо! аст(кауз)

- КАК он мог так поступить! Ах, ужас! Ужас! аст(кауз)

- Я НЕОБЫКНОВЕННО рад вас видеть! Это праздник для меня, настоящий ПРАЗДНИК! аст(кауз)

- И он сказал совершенно тупую речь, ИДИОТСКУЮ во ВСЕХ отношениях! аст(кауз)

- Что вы, я туда не пойду, мне страшно! Очень! (Застывает неподвижно с широко раскрытыми от ужаса глазами и ртом) кауз(аст)

Фразеологические обороты и пословицы в астрально-каузальной модальности.
Вот те на!
Играть чувствами
Плохо дело
Умереть со скуки
Умереть со смеху
Весело поется - весело прядется

Упражнение. В каких еще ситуациях возникают астрально-каузальные трансляции?

Упражнение. Продолжите в астрально-каузальной модальности следующие трансляции и пять трансляций по своему выбору.

1. - Ну, я ему показал!

2. - Я был у твоей мамы!

3. - Глупостей не говори, Селиверст, лучше помолчи.

4. - Завтра - в зоопарк!

5. - У Вассиана-то вчера двойняшки родились!

Упражнение. Морально поддержите подругу, ответив в астрально-каузальной модальности на ее следующие обращения и на пять обращений по своему выбору.

1. - Меня сегодня обидел отец.

2. - И не буду обращать на него внимания!

3. - Я все думаю: надо бы извиниться.

4. - Потерял сегодня кошелек, представляешь?

5. - Найдешь мне еще кого-нибудь?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в астрально-каузальной модальности.

1. Ответ на предложение жены прогуляться на свежем воздухе.

2. Ответ на просьбу соседки одолжить денег до понедельника.

3. Ответ на предложение сына помочь по хозяйству.

4. Ответ на телефонное сообщение мужа, что он придет домой попозже.

5. Ответ на неуместную жалобу куклы.

Астрально-ментальная модальность свойственна эмоциональной реакции человека на смыслы, соображения, образы:

- А мне эта мысль противна, да! Противна необыкновенно! аст(мен)

- Какая идея! Люкс! Блеск! аст(мен)

- Не напоминай мне о моих ошибках! Никогда! Слышишь - никогда! аст(мен)

- (негодуя) Неправда, я не удав! Не удав!! аст(мен)

- Ну и глупо! Чу-ушь! аст(мен)

Фразеологические обороты и пословицы в астрально-ментальной модальности.
Без страха и упрека
Ой, ври, говори, договаривай!
Эх, раз, по два раз!

Упражнение. В каких еще ситуациях возникают астрально-ментальные трансляции?

Упражнение. Продолжите в астрально-ментальной модальности следующие трансляции и пять трансляций по своему выбору.

1. - Мне неприятно это обсуждать.

2. - Лошади - не люди, они без любви долго не могут.

3 - Если ты мне друг, то почему отсиживаешься? Не понимаю.

4. - Принято считать молчание признаком добродетели.

5. - Как же ты иногда похож на жирафа!

Упражнение. Морально поддержите друга, ответив в астрально-ментальной модальности на его следующие обращения и на пять обращений по своему выбору.

1. - Хочу попробовать свежий ананас, прямо с дерева.

2. - Да на что мне эти пятерки сдались?!

3. - Ты, представляешь, мои любимые брюки на меня не налезли!

4. - Все, с этой мымрой больше дел не имею!

5. - Давай завтра в лес, на речку, грибы!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в астрально-ментальной модальности.

1. Отказ от наивного предложения младшего по возрасту кавалера.

2. Согласие полное с новой идеей начальника.

3. Ответ на несправедливый упрек старшего родственника.

4. Ответ на справедливую похвалу начальника.

5. Ответ на наглую ложь куклы.

Астрально-астральная модальность свойственна трансляциям, где человек поглощен эмоциональным потоком, эмоция идет в ответ на эмоцию, ее развивает и оттеняет.

- О, КАК я страдаю! Невыносимо! Не-вы-но-си-мо! аст(аст)

- Вы ТАКОЙ благородный юноша! Не СМЕЮ выразить свою ОГРОМНУЮ благодарность, ПЕРЕПОЛНЯЮЩУЮ мое сердце, мое РАЗРЫВАЮЩЕЕСЯ от восторга сердце.

Фразеологические обороты и пословицы в астрально-астральной модальности.
Как вам не стыдно!
Шилды-булды, пачики-чикалды, шивалды, валды, бух-булды!
Шары -бары, растабары!

Упражнение. В каких ситуациях возникают астрально-астральные трансляции?

Упражнение. Продолжите астрально-астральной модальности следующие трансляции и пять трансляций по своему выбору.

1. - (радостно) Любимый мой!

2. - (огорченно) Ну вот, получили свое.

3. - (гневно) Вот еще!

4. - (раздраженно) Ну и ну!

5. - (печально) Жизнь уходит, уходит жизнь моя.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в астрально-астральной модальности.

1. - Почему ты со мной не посоветовалась, Агния?

2. - Неужели я еще не вырос в твоих глазах?

3. - Можешь не сомневаться в моей состоятельности, Протас!

4. - Ну и как мне теперь тебе доверять?

5. - Что поделаешь - надо, Евлогий!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору ответьте протагонисту в астрально-астральной модальности.

1. Несостоятельный упрек со стороны вырастающей дочери.

2. Возмутительная просьба семилетнего сына.

3. Несносные жалобы куклы.

4. Несвоевременное требование домашнего животного.

5. Глупая претензия мужа.

Астрально-эфирная модальность свойственна эмоциям в связи с телесными ощущениями, или выражающимся с их помощью.

- (глубокий вздох) Ах, как мне грустно! (ссутуливается и замирает) аст(эф)

- Меня ТАК тошнит! аст(эф)

- Ах, как она упруга на ощупь! НЕОБЫКНОВЕННО гладка и свежа! аст(эф)

Фразеологические обороты и пословицы в астрально-эфирной модальности.
Бояться собственной тени
Эх как бы чарочку винца, два стаканчика пивца, на закуску пирожка, да для потешки девушка!

Упражнение. В каких еще ситуациях возникают астрально-эфирные трансляции?

Упражнение. Переведите в астрально-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мой новый друг мне нравится.

2. - Хочу, чтобы ты меня обнял.

3. - Угощайтесь, Хрисанф.

4. - Устал, Евтихий?

5. - Это такой юноша, Феона!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в астрально-эфирной модальности.

1. - Как вам мой пирог, Ярополк?

2. - Поцелуй меня в щечку, Эрастик!

3. - Отстань, Млада, не прилипай!

4. - А за что ты меня полюбил, Харлампий?

5. - Вкусно, Фрол?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте ответы протагонисту в астрально-эфирной модальности.

1. Просьба со стороны старшего товарища не выпендриваться.

2. Упрек несправедливый со стороны внука.

3. Пожелание от мамы поторопиться с едой.

4. Призыв высокого начальника лучше работать.

5. Досада неуместная со стороны недовольного партнера по бизнесу.

Астрально-физическая модальность свойственна эмоциям, акцентированным жестами (гримасами), движениями головой, перемещением в пространстве, или эмоциям в связи с объектами материального мира.

- Я ОЧЕНЬ вам признателен! (низко кланяется) аст(физ)

- КАК он прыгнул! До неба! Ух! аст(физ)

-(гневно) Вот тебе! (показывает фигу, поднося ее близко к лицу партнера) аст(физ)

Фразеологические обороты и пословицы в астрально-физической модальности.
С легким сердцем
У страха глаза велики
Волосы стали дыбом

Упражнение. В каких еще ситуациях возникают астрально-физические трансляции?

Упражнение. Переведите в астрально-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Нет, я с тобой никуда не пойду.

2. - Конечно согласен.

3 - Обязательно поедем.

4. - Прости меня.

5. - Ой, страшно!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в астрально-физической модальности.

1. - Ты меня точно не предашь, Евтихий?

2. - Ну, чего-нибудь еще ты стоишь, Юстиниан?

3. - Покажи руки, Виля!

4. - Ты меня пожалуйста не пугай, Досифей!

5. - Садитесь за стол, Хрисанф!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору ответьте протагонисту в астрально-физической модальности.

1. Сомнение друга в ваших физических возможностях.

2. Упрек вернувшейся домой мамы в том, что в квартире беспорядок.

3. Призыв подружки обратить на нее внимание.

4. Пожелание спокойного сна.

5. Утешение со стороны сына в тяжелом недуге.

ЭФИРНАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ

Эфирная модальность предполагает акцент на физических ощущениях человека, так что слова ей в принципе противопоказаны. Типично эфирными являются разнообразные вздохи, медленные движения и замирания в различных позах, ощущения от перевариваемой пищи и т. п. Сделать эфирный акцент на словесной реплике очень легко - надо произнести ее очень громко - так, чтобы у партнера заложило в ушах и он не заметил смысл произнесенных слов. Однако такой тип поведения допустим лишь в исключительных случаях, так что в социальных контактах Эфирный архетип чаще проявляется в виде эфирной субмодальности, нежели модальности (то же относится и к Физическому архетипу).

Поэтому при сильном желании использовать эфирную модальность протагонист обычно поступает так: сначала произносит некоторые слова (которые определят субмодальность), а затем производит чисто эфирное бессловесное действие, которое, будучи достаточно выразительным, придает трансляции в целом эфирную модальность. Этот же принцип можно использовать в диалогах, когда смысл и субмодальность эфирной трансляции партнера придает предыдущая реплика протагониста:

- Не дам! (замирает на месте и неподвижным взглядом смотрит на партнера) эф(кауз)

- Ты огорчен, Федосий?

- (медленно и печально оседает в кресле, безнадежно закрывая глаза) эф(аст)

Эфирная субмодальность акцентируется упоминанием про любые телесные ощущения:

- Я вчера был в зоопарке, потрогал верблюда - он такой теплый и меховой на ощупь. кауз(эф)

Эфирно-атманическая модальность непроста в исполнении: без использования слов она доступна лишь великим актерам: здесь вздохи и телесные переживания приобретают всеобщий, глобальный оттенок:

- (просыпаясь утром и потягиваясь) Жизнь - не подарок. (долго и выразительно вздыхает) эф(атм)

- Ты меня не оставишь, Флорентин?

- (медленно подходит, нежно обнимает жену и замирает в этом положении, демонстрируя свою вечную преданность) эф(атм)

Фразеологические обороты и пословицы в эфирно-атманической модальности.
Бальзам на душу

Упражнение. В каких еще ситуациях возникают эфирно-атманические трансляции?

Упражнение. Переведите в эфирно-атманическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ты мне нравишься, Нафанаил.

2. - Мне душно в этом обществе.

3. - (при встрече) О, Никанор!

4. - Вы всегда и во всем можете на меня опереться, Аврора.

5. - Я во всем люблю одно - простор!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-атманической модальности.

1. - Ты всю жизнь будешь мне верен, Агапит?

2. - Вам понравилась моя пицца, Варфоломей?

3. - Что, трудная у тебя судьба, Цецилия?

4. - Будешь мне другом навек, Македоний?

5. - Ну что, Никодим, пришла пора в гроб ложиться?

Эфирно-буддхиальная модальность выражает ценности и другие постоянные факторы с помощью прикосновений:

- О, Лазарь, ты моя главная жизненная поддержка! (походит и плотно обнимает мужа) эф(буд)

- Ты будешь теперь меня слушаться, Таисия?

- (берет отца за руку и медленно ее сжимает) эф(буд)

Фразеологические обороты и пословицы в эфирно-буддхиальной модальности.
Кто бел-горюч камень алатырь изгложет, тот мой заговор переможет

Упражнение. В каких еще ситуациях возникают эфирно-буддхиальные трансляции?

Упражнение. Переведите в эфирно-буддхиальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мне так всегда нравятся твои пироги с капустой, Олимпий!

2. - Ах, какие у тебя нежные щечки, Октябрина!

3. - Самая надежная в мире пристань - это мужские колени.

4. - Мне нравится сидеть с женщиной рядом - совсем близко.

5. - Моя шуба из норки, но избранным ее можно трогать.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-буддхиальной модальности.

1. - Чем я тебе нравлюсь, Эмиль?

2. - Как обычно, болеешь, Савватий?

3. - Покушать, видно, любишь, Святополк - оттого и в теле.

4. - Каков поп, таков и приход, Руслан.

5. - Есть в твоей душе сомнения, Созон?

Эфирно-каузальная модальность характерна для выразительного эфирного сопровождения действий, или для действий "эфирного" порядка - еда, питье, поглаживание, трогание, обнимание - при условии, что сами по себе эти действия производятся достаточно выразительно, так что "событийность" отступает на второй план:

- И тут я ее обнимаю за талию и нежно, но плотно прижимаю к себе (показывает убедительным жестом). эф(кауз)

- (подходит к партнеру и ласково гладит его по голове) эф(кауз)

- Ешь, Игнат, что Бог послал.

- (садится за стол и начинает энергично работать ложкой) эф(кауз)

Фразеологические обороты и пословицы в эфирно-каузальной модальности.
Головокружение от успехов
Комок в горле застрял
Пьян, так пробирайся по стенке
Сыпать соль на рану
Не пил бы, не ел, все б на милую глядел
Рукой не пошевелить

Упражнение. В каких еще ситуациях возникают эфирно-каузальные трансляции?

Упражнение. Переведите в эфирно-каузальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Пошли, Евпраксия.

2. - Раздеваться не буду!

3. - Угощайтесь, Питирим!

4. - Я так замерзла, ужасно!

5. - Действуйте, Полиект!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-каузальной модальности.

1. - Ну, рад меня видеть, Эразм?

2. - Хотелось бы, однако, познакомиться с вами поближе, Парамон.

3. - Я в сомнениях, Улита.

4. - Утешь меня, Харитон!

5. - Однако аппетит разгулялся не на шутку.

Эфирно-ментальная модальность характерна для передачи образов или передачи логических конструкций с помощью описания ощущений, сопровождаемых соответствующими жестами:

- А утром зато - как будто Бог Всемилосердный тебя забывает! - ни встать, ни сесть - голова гудит (кладет руки на голову), спину ломит (кладет руки на поясницу), ноги ватные (медленно сгибает колени и без сил падает на диван) эф(мен)

- А я тебе тогда так скажу: если ты не согласна, то я удавлюсь (руками обхватывает горло и медленно его сжимает). эф(мен)

- Когда ты возмужаешь и наберешься опыта, то логично начинать разговоры о женитьбе.

- А если я раньше потеряю интерес к женщинам? (кладет руку на свой половой орган и мягко его сжимает) эф(мен)

- Нет, здесь я с тобой не согласен. (медленно обнимает себя руками и опускает голову вниз, замирая в этой позиции) эф(мен)

Фразеологические обороты и пословицы в эфирно-ментальной модальности.
Уши чешутся к вестям
Болезнь человека не красит

Упражнение. В каких еще ситуациях возникают эфирно-ментальные трансляции?

Упражнение. Переведите в эфирно-ментальную модальность следующие трансляции и пять трансляций по своему выбору.

1.- Все приличные люди завтракают овсянкой, поскольку это полезно для кожи лица.

2. - Ну, батюшка твой - герой Отечественной войны 12-го года, да и только.

3. - Тело человека нуждается в поглаживаниях, Сосипатр!

4. - Мне кажется, у нас нет причин находиться друг от друга на расстоянии вытянутой руки, Мартирий.

5. - Твоя Фаина - лакомая штучка, Христофор!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-ментальной модальности.

1. - Плохо одинокому, Флориан?

2. - Вкусно, Степанида?

3. - И каков твой новый кавалер, Феофания?

4. - В чем значение твоего прихода, Адриан?

5. - Объясни мне, Руфь, причины твоего негодования.

Эфирно-астральная модальность характерна для эмоций, выраженных с помощью "эфирных" стилистических средств - при условии, что последние достаточно выразительны, так что отодвигают саму эмоцию на второй план. Эта модальность нередко возникает при эфирном ответе на эмоциональную трансляцию:

- О, как мне тебя не доставало! (хватается руками за голову и застывает в живописной позе со страдальческой гримасой на лице) эф(аст)

- (сочувственно) Как я вас понимаю, Тереза! (нежно и долго гладит Терезу по голове и плечам) эф(аст)

- (радостно) Палладия! Какое счастье! (бросается навстречу и сжимает партнершу в тесных объятиях, замирая в этой позиции) эф(аст)

Фразеологические обороты и пословицы в эфирно-астральной модальности.
Комок нервов
Лопаться от зависти
Ох-охо-нюшки, тошно без Афонюшки
Щеки чешутся - к слезам

Упражнение. В каких еще ситуациях возникают эфирно-астральные трансляции?

Упражнение. Переведите в эфирно-астральную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Как я рад вас видеть, Лаура!

2. - Нет.

3. - (устало) Уф!

4. - Вы - подлый трус, Леопольд!

5. - Вперед без тени сомнения, Рюрик!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-астральной модальности.

1. - Ты правда меня обожаешь, Лилиан?

2. - Ты меня обидел, Ульян.

3. - (толкая слегка партнера) Подвинься, толстый!

4. - (показывая партнеру кулак) Смотри у меня, Платон!

5. - (раздраженно) Уйди от меня наконец, Фемистокл!

Эфирно-эфирная модальность возникает в трансляциях, где тема телесных переживаний получает свое развитие через них же:

- (подходит к партнерше и ее нежно обнимает, а затем в этой позиции начинает не спеша целовать) эф(эф)

- (с аппетитом съедает вкусный кусок, после чего, откинувшись на стуле, довольно поглаживает себя по животу) эф(эф)

Фразеологические обороты и пословицы в эфирно-эфирной модальности.
Не наесться куском, не натешиться с дружком.
Губы зудят - к поцелуям
И с сытой лошади тень тоща
Душить в объятиях

Упражнение. В каких еще ситуациях возникают эфирно-эфирные трансляции?

Упражнение. Переведите в эфирно-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - (с радостным видом подходит к партнеру вплотную)

2. - Ай! Не надо!

3. - Нет.

4. - Я с вами полностью согласен.

5. - Прекрати меня злить, Фотий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-эфирной модальности.

1. - Согласен любить меня, Филимон?

2. - Ну хоть улыбнись для приличия, Остромир!

3. - Так и уйдешь, не обняв, Наркис?

4. - Садитесь, Ксенофонт Филимонович.

5. - Закусывайте, не стесняйтесь, Поликарп.

Эфирно-физическая модальность характерна для показательных упражнений в восточных единоборствах, особенно с оружием: мечом, копьем и т. д. Здесь партнеру транслируются или возбуждаются в нем ощущения с помощью объектов физического плана - но последние не должны выступать в качестве основного объекта внимания:

- (незаметно овладевает рукой партнерши и поглаживает ее) эф(физ)

- (жадно смотрит на мороженое, буквально пожирая его глазами) эф(физ)

- (жадно смотрит на коленки партнерши, буквально пожирая их глазами) эф(физ)

Фразеологические обороты и пословицы в эфирно-физической модальности.
Сыт по горло
В поте лица
Гусиная кожа
В животе словно на колесах ездит

Упражнение. В каких еще ситуациях возникают эфирно-физические трансляции?

Упражнение. Переведите в эфирно-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Не пойду никуда.

2. - Я девушка, на все согласная прямо сейчас.

3. - Сомневаюсь.

4. - Отлично!

5. - До свидания!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в эфирно-физической модальности.

1. - Какие у вас классные ножки, сударыня!

2. - Вы правда ко мне хорошо относитесь, Ефросинья?

3. - Неужели у меня нет никаких шансов, Сигизмунд?

4. - А вы способны на решительный жест, Парамон?

5. - Мне приятно ваше общество, Прокопий.

ФИЗИЧЕСКАЯ МОДАЛЬНОСТЬ И ЕЕ СУБМОДАЛЬНОСТИ.

Физическая модальность - это язык физического тела и материального мира - язык жестов и предметов. На нем трудно разговаривать содержательно, исключая ритуальные жесты. С другой стороны, физическая модальность очень выразительна, и если трансляция в ней удается, она производит сильное впечатление на партнера - иногда чересчур. Обычно она возникает в достаточно определенном контексте - или как завершение словесной трансляции, или как ответ на слова протагониста:

- Спасибо, больше не хочу. (демонстративно прикрывает рюмку рукой) физ(эф)

- (раздраженно дает чересчур развеселившемуся ребенку несильный пинок под зад) физ(аст)

- Здравствуйте, Долмат!

- (преувеличенно низко кланяется, прижимая руку к сердцу) физ(кауз)

Физическая субмодальность часто передается названиями предметов и частей тела, глаголами движения:

- Уходи отсюда, Дементий. кауз(физ)

Физически-атманическая модальность нелегка в исполнении, но будучи исполнена без лишних слов, иногда производит удивительно внятное впечатление:

- (падает на колени и опускает голову вниз, изображая полную преданность) физ(атм)

- Ради жизни ребенка своего умоляю! (начинает интенсивно бить головой об пол, а затем рвать на ней волосы) физ(атм)

- Будешь меня вечно любить, Казимир?

- Клянусь! (мощно бьет себя кулаком в грудь) физ(атм)

- (вынимает кинжал и вонзает его прямо в сердце партнера) физ(атм)

Фразеологические обороты и пословицы в физически-атманической модальности.
Картошка - второй хлеб
Хлеб - дар Божий, отец и кормилец
Стол - Божья ладонь
Поцелуй Иуды

Упражнение. В каких еще ситуациях возникают физически-атманические трансляции?

Упражнение. Попытайтесь перевести в физически-атманическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Фортепьяно - это вся моя жизнь!

2. - Умри, мерзавец!

3. - Я этого тебе вовек не забуду, Евтихий!

4. - Мой сын для меня - это всё.

5. - Я посвятил свою жизнь искусству.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-атманической модальности.

1. - Ты как ко мне относишься, Захарий?

2. - Неужели твоя живопись - это так для тебя важно, Тигран?

3. - Деньги - это разве много?

4. - Болезни сильно отравляют тебе жизнь, Мартирий?

5. - Главное в жизни - что, Каллистрат?

Физически-буддхиальная модальность возникает при выражении убеждений или ценностей с помощью чересчур выразительных жестов или материальных аксессуаров:

- Я вообще люблю хорошую столовую посуду. (начинает выставлять на стол из буфета многочисленные красивые блюда, тарелки, чашки, демонстрируя их гостю) физ(буд)

- Посмотри на меня, дорогой! (предстает перед мужем в обнаженном виде, акцентируя пышные формы) физ(буд)

- Закрой глаза! (надевает на плечи любимой женщины норковую шубу) физ(буд)

- Пошли! (хватает партнера за руку и насильно тащит в брачную контору) физ(буд)

Фразеологические обороты и пословицы в физически-буддхиальной модальности.
Девичья коса - на всю Москву краса
Корову - по рогам, а девку - по родам
Такое сено, что хоть попа корми
Любопытной Варваре на базаре нос оторвали

Упражнение. В каких еще ситуациях возникают физически-буддхиальные трансляции?

Упражнение. Переведите в физически-буддхиальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ноги у женщины - лучшая часть тела.

2. - Я коллекционирую самовары.

3. - А это - мой любимый кот Макинтош.

4. - Мое тело - твоя собственность, Климент.

5. - Совсем голову потерял, Питирим?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-буддхиальной модальности.

1. - Тебе нравится моя внешность, Сабина?

2. - У тебя есть драгоценности, Феврония?

3. - Вы правда сильный, Созон?

4. - У вас, говорят, водится шотландское виски, Ферапонт.

5. - Как лучше похудеть, Роберт?

Физически-каузальная модальность характерна для руководящих указаний, подкрепленных физическими жестами в слишком выразительной форме:

- Пошли, Варвара! (хватает за руку и тащит силой) физ(кауз)

- Получи, мерзавец! (дает звонкую пощечину) физ(кауз)

- Ешь! (берет кусок и тыкает в рот партнеру) физ(кауз)

В принципе, любое физическое действие в процессе коммуникации имеет некоторый каузальный оттенок - если оно законченно и хотя бы немного демонстративно:

- (берет большую ложку и черпает ею из банки варенье) физ(кауз)

- (проходит по комнате и садится в кресло) физ(кауз)

- (подходит к приятельнице, берет ее за плечи и целует ее в знак поддержки) физ(кауз)

Фразеологические обороты и пословицы в физически-каузальные модальности.
Намотать себе на ус
Позолотить ручку
Получить удар в спину
Сердце кровью обливается

Упражнение. В каких еще ситуациях возникают физически-каузальные трансляции?

Упражнение. Переведите в физически-каузальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Я сегодня не в форме.

2. - Нет.

3. - Я прошу вас.

4. - Не утешайте меня!

5. - Иди на базар, Флорентина!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-каузальной модальности.

1. - Не суетись, дочь!

2. - Поздравляю с годовщиной нашего союза, Сакердон! (протягивает букет цветов)

3. - Ты можешь подойти поближе, Фрол.

4. - Ты меня обижаешь, Лавр.

5. - Я сомневаюсь в ваших физических возможностях, Устин.

Физически-ментальная модальность характерна для передачи мыслей или идей с помощью выразительных жестов и предметов - настолько выразительных, что первоначальная идея несколько бледнет по сравнению с ними:

- А вот это видел? (подносит близко к носу партнера свой здоровенный кулачище) физ(мен)

- Хорошо жить в роскоши. (обводит рукой свои владения: разнообразный антиквариат, лепнина по стенам и т. д.) физ(мен)

- Женская красота материальнее мужской (выставляет партнеру свой пышный бюст для обозрения) физ(мен)

Фразеологические обороты и пословицы в физически-ментальные модальности.
Худ Пермяк, да два языка знает
Голова что чан, а ума - на капустный кочан
Велик бы детина, да дешев
Речисты у милого глаза
Не бывает поле безо ржи, а слово безо лжи

Упражнение. В каких еще ситуациях возникают физически-ментальные трансляции?

Упражнение. Переведите в физически-ментальную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Оказывается, хорошо с тобой, Святополк!

2. - Сказочные злодеи не так страшны, как настоящие.

3. - Я-то буду покрупнее твоего Сидора!

4. - Будучи на таком расстоянии, нам трудно договориться, Любомир.

5. - А что нужно делать, если проблемы с шеей?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-ментальной модальности.

1. - В чем мужская красота, Донат?

2. - И зачем тебе этот халат?

3. - Неужели ты предпочла балет замужеству?

4. - Ну что, Мечислав, хорошо иметь новые зубы?

5. - Если ты рад мне, Феофилакт, то улыбнись хотя бы!

Физически-астральная модальность характерна для жестов, несущих эмоцию - но акцентирующих на себе большое внимание:

- (возмущенно) Урод! (делает страшную гримасу) физ(аст)

- Ах! (бросается на шею любимому) физ(аст)

- Никогда не прощу! (с размаху бросает тарелку на пол) физ(аст)

Фразеологические обороты и пословицы в физически-астральной модальности.
Ох-хо-хонюшки, моя головушка!
Ой, калина моя, ой малина моя!
Лихих глаз стыд неймет
Он не из тех, кто гам-гам-гам, а из тех, кто хрю-хрю!

Упражнение. В каких еще ситуациях возникают физически-астральные трансляции?

Упражнение. Переведите в физически-астральную модальность следующие трансляции и пять трансляций по своему выбору.

1. - Ненавижу!

2. - (возмущенно) Плевать мне на твое мнение!

3. - (умиленно) Ах, какая прелесть!

4. - (трепеща) Боюсь!

5. - (с отвращением) Нет! Никогда! Нет! Нет!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-астральной модальности.

1. - Тебе понравилась моя шуба, Фабиан?

2. - Дурак ты, Феогност!

3. - Вон из моего дома!

4. - Заходите, располагайтесь, как дома, Эммануил.

5. - (нежно) Мой сладкий!

Физически-эфирная модальность характерна для болевых приемов (в буквальном смысле, то есть в боевых искусствах) и физических ласк, например, интимного рода:

- (заломив руки за спину, выводит партнера из помещения) физ(эф)

- (дает ребенку чувствительный шлепок по попе) физ(эф)

- (с чувством целует партнера в губы) физ(эф)

- (крушит мебель, которая при этом издает страшные звуки) физ(эф)

Фразеологические обороты и пословицы в физически-эфирной модальности.
Продрогший до мозга костей
Рыба мелка, да уха сладка
Казак из пригоршни напьется, на ладони пообедает

Упражнение. В каких еще ситуациях возникают физически-эфирные трансляции?

Упражнение. Переведите в физически-эфирную модальность следующие трансляции и пять трансляций по своему выбору.

1. - (трогает партнера за руку)

2. - (молча кланяется)

3. - (обнимает себя за плечи и закрывает глаза)

4. - (показывает партнеру фигу)

5. - (стучит кулаком по столу)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-эфирной модальности.

1. - Приласкай меня, Филофей.

2. - Уноси ноги, Терентий.

3. - Хороша каша, Шурик?

4. - Неужели ты ко мне совсем безразличен, Флавий?

5. - Привет, Парфен!

Физически-физическая модальность часто представляет собой физический жест, развивающийся во времени; однако он не должен быть слишком осмыслен или значителен для коммуникации, иначе модальность или субмодальность становится каузальной:

- (встает, затем удивленно крутит головой в разные стороны) физ(физ)

- (берет сковородку, затем ставит ее на плиту) физ(физ)

- (засовывает палец в ухо и начинает там усердно ковырять) физ(физ)

Фразеологические обороты и пословицы в физически-физической модальности.
Проскользнуть между пальцев
И муха укусит, так вспухнет
Голова на плечах
Кожа да кости
Око за око, зуб за зуб
Прикусить губу
В каждой бочке затычка
Костлявая девка - тарань-рыба
Бок о бок

Упражнение. В каких еще ситуациях возникают физически-физические трансляции?

Упражнение. Переведите в физически-физическую модальность следующие трансляции и пять трансляций по своему выбору.

1. - Мне это безразлично.

2. - Сейчас дам тебе поесть.

3. - Вот твоя тетрадь, владей ею.

4. - Хочешь мою конфету?

5. - Я ложусь спать.

6. - Не подходи ко мне - укушу!

7. - Я еще маленький!

8. - Не знаю.

9. - Нет, ни за что.

10. - Прошу прощения.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в физически-физической модальности.

1. - Что там у тебя в сумке вкусненькое?

2. - Где мой кошелек?

3. - Передай мне салат, пожалуйста.

4. - Ты идешь со мной или нет?

5. - Прощай, Харитон!

Упражнение. Определите простые или сложные каббалистические модальности следующих трансляций и пяти трансляций по своему выбору. В случае необходимости контекст и стилистику определите сами.

1. - Я всю жизнь счастлив твоим пониманием, Матильда.

2. - Зачем тебе топор, деточка - в рабочий класс собралась?

3. - (восхищенно) Вот это квартира!

4. - Пусть ты пока молод - но учти, мудрость не приходит сама собой с годами.

5. - Мое лучшее произведение - конный памятник Петру I в Санкт-Петербурге.

6. - Если человеку дорога его страна, он не будет хранить свои деньги за границей.

7. - (возмущенно) Евтихий, не смей копаться в моей сумочке!

8. - (лежа на диване в вызывающей позе и призывно смеясь) Андроша!

9. - (уныло) Моя печаль - это печаль умирающего лета.

10. - Сомнений нет: ты, Клавдий - герой!

Упражнение. Определите простые или сложные каббалистические модальности следующих трансляций и пяти трансляций по своему выбору. В случае необходимости контекст и стилистику определите сами.

1. - И передай своему отцу, что его сын справился с порученным ему заданием.

2. - (с восторгом) О, Эминем!

3. - В мужчине главное - это цвет глаз; ну, в какой-то мере, форма ягодиц.

4. - (смачно) Огурчик соленый, а еще лучше - маринованный, опять же помидорчик, и пару стопочек, и счастье совсем не за горами!

5. - Ах, Сашенька, ты живая?!

6. - Антонида, найди своего сына и нашлепай его - по заднице.

7. - (обиженно) Ну и ступай в свою Вечность!

8. - Я люблю тебя, Василиса, во-первых, за красоту, во-вторых, за порядочность, в третьих, за отсутствие родственников, а в четвертых, по всем остальным причинам (подходит и нежно обнимает).

9. - Вот этот компьютер (трогает монитор рукой) для меня - всё!

10. - (насмешливо улыбаясь, энергичным движением подносит к носу партнера кукиш) Вот!

Упражнение. Определите простые или сложные каббалистические модальности следующих трансляций и пяти трансляций по своему выбору. В случае необходимости контекст и стилистику определите сами.

1. - (громко топая, подходит близко к партнеру) Вот я, Никодим Самуилович.

2. - (нежно глядит на партнеру и гладит сидящую у себя на коленях кошку)

3. - (торжественно) Истина - в желудке!

4. - Смири гордыню, Ираида!

5. - Большие сомнения - удел серьезных людей.

6. - (горестно) Совесть - мое самое большое несчастье! (смотрит с видом отчаяния)

7. - (энергично) Ваша жизнь в прямой опасности, Гаврила!

8. - (торжественно) А я на прием к самому президенту иду!

9. - (быстро хватая с тарелки единственное яблоко) А некоторым не достанется!

10. - (высокопарно) Чушь архиерейская!

Упражнение. Определите сложные каббалистические модальности трансляций в следующих диалогах и пяти диалогах по своему выбору. Стилистику и контекст в случае необходимости уточните самостоятельно.

1. - (взволнованно) Ты в своем уме, Гервасий?

- (приплясывая с безумным видом) Ум - достоинство истинного мужчины.

2. - Что вы особенно любите на завтрак, Евстигней - сладкое или мясное?

- (радостно) А сначала - кофе!

3. - Есть у тебя мечта - большая, Евтихий?

- Ну, до большой мечты надо долго расти, так мне кажется.

4. - Глупо надеяться на удачу.

- Мнение хронического неудачника.

5. - (сладко растянувшись на полке в бане) Хорошо! Замечательно!

- (подходя с ведром холодной воды) А так? (выливая воду на протагониста)

6. - Взлететь высоко - вот истинная задача человека!

- Награды в могилу не унесешь - с этим-то не поспоришь.

7. - Ну дай мне по физиономии, Любомир!

- Это интересное предложение, я его запомню.

8. - (с порога) Нам сегодня премию дали - за заслуги перед отечеством.

- Ах! Неужели? Как я рада! (приплясывает)

9. - Вот и прошла жизнь моя - ничего не осталось по сути, как и предрекали мудрецы.

- (успокаивая, гладит протагониста по голове) Еще поживешь, Авксентий, улыбнешься не раз.

10. - (ласково гладя партнершу по спинке) Беатриса, жизнь моя!

- (падая в объятия протагониста, томно) Соблазнитель!

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору (слева указана модальность протагониста, справа - партнера).

1. атм(аст) - аст(мен)

2. буд(кауз) - мен(буд)

3. буд(мен) - кауз(кауз)

4. буд(аст) - мен(мен)

5. буд(атм) - аст(эф)

6. кауз(буд) - мен(мен)

7. кауз(мен) - аст(эф)

8. кауз(аст) - аст(кауз)

9. кауз(эф) - мен)буд)

10. кауз(физ) - физ(аст)

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору.

1. атм(эф) - кауз(мен)

2. буд(буд) - аст(мен)

3. буд(мен) - аст(кауз)

4. буд(физ) - мен(физ)

5. кауз(атм) - аст(физ)

6. кауз(буд) - мен(физ)

7. кауз(аст) - мен(эф)

8. кауз(физ) - аст(буд)

9. кауз(физ) - мен(аст)

10. мен(аст) - аст(аст)

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей и в пяти парах модальностей по своему выбору.

1. аст(мен) - мен(мен)

2. аст(кауз) - мен(буд)

3. аст(мен) - кауз(аст)

4. аст(эф) - буд(мен)

5. аст(атм) - аст(эф)

6. аст(буд) - кауз(мен)

7. аст(мен) - буд(эф)

8. мен(буд) - аст(кауз)

9. мен(эф) - мен(буд)

10. мен(физ) - кауз(аст)

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в следующие модальности:

а) буд(кауз);

б) буд(мен);

в) кауз(мен);

г) мен(аст).

1. - Тебе хвост не прищемишь - ты и не почешешься.

2. - Ты согласен со мной, Демьян?

3. - Честные девушки так не поступают, Гурий.

4. - Довлат, имей совесть!

5. - Ах, я так испугалась!

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в следующие модальности:

а) буд(аст)

б) кауз(буд)

в) кауз(аст)

г) мен(мен)

1. - У меня есть цель, и она проста: вкусно позавтракать!

2. - Приятно провести время - большое искусство!

3. - Меня гложут сомнения - ты действительно рад, Горгоний?

4. - Красивое платье надень, Феона - к важным людям собираемся сегодня.

5. - В молодости оно по-другому смотрится, папа.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в следующие модальности:

а) кауз(мен)

б) мен(эф)

в) аст(мен)

г) аст(аст)

1. - Ты меня прости, Гремислав.

2. - Подумать-то оно никогда не вредно, Сигизмунд.

3. - Наш Шустрик отощал, мне кажется.

4. - Приятно с умным человеком поговорить - во всем с тобой соглашается!

5. - Бросай курить, Филимон - не пожалеешь!

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте эти трансляции, сохранив основную модальность, но придав следующие субмодальности:

а) буддхиальную;

б) каузальную;

в) ментальную.

1. - Жизнь моя индеечка, по крайней мере, в этом году.

2. - Приходи, красавица, в гости - прямо сегодня!

3. - Не спеша-то лучше получится, Гаврила!

4. - Ой, больше не могу!

5. - Хорошо.

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте эти трансляции, сохранив основную модальность, но придав следующие субмодальности:

а) атманическую;

б) астральную;

в) эфирную.

1. - По дождичку-то идти не в пример свежее.

2. - Смею вас заверить, Агриппина, выбор за вами.

3. - Не смешите меня, Евграф, а то морщины появятся на лбу!

4. - Молодость моя не первая, но и не последняя, уверяю вас, Болеслав.

5. -У нас зимой больно хорошо, Гремислав.

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте эти трансляции, сохранив основную модальность, но придав следующие субмодальности:

а) буддхиальную;

б) астральную;

в) физическую.

1. - Честь - это главное для мужчины.

2. - Давайте рассудим здраво, Гурий.

3. - Причем здесь я, объясните пожалуйста.

4. - Будешь мне мешать - накажу, Димусик.

5. - Я - не виноват, мама!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в следующих модальностях:

а) буд(кауз)

б) буд(мен)

в) мен(буд)

г) кауз(аст)

д) аст(кауз)

1. - Хотите со мной, Добрыня?

2. - Воевать собираетесь со мной, Ромуальд?

3. - Ты начальника своего прости, он тоже человек.

4. - Ты, Марьяна, на меня лучше не нажимай.

5. - Нехороший ты человек, Евсевий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в следующих модальностях:

а) буд(аст)

б) кауз(эф)

в) мен(кауз)

г) мен(аст)

д) аст(атм)

1. - Вы правда не замужем, Юдифь?

2. - Зачем коту рыба, если сметана есть?

3. - Вы чем занимались вчера, Еремей?

4. - Я вас не понимаю, Фома.

5. - Ну и ну, Таисия, не ожидал от вас такого!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) кауз(мен)

б) кауз(аст)

в) буд(мен)

г) аст(буд)

д) мен(кауз)

1. Жалоба маме на отвратительный характер куклы.

2. Призыв к домашнему животному понимать свое жизненное предназначение.

3. Отказ косвенный приватный выполнить просьбу близкого родственника.

4. Похвальба бессовестная публичная перед другом детства.

5. Отповедь приватная вежливая назойливому ухажеру на вечеринке.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) буд(кауз)

б) буд(мен)

в) кауз(аст)

г) кауз(физ)

д) аст(кауз)

1. Согласие косвенное с предложением старого отца.

2. Возражение принципиальное публичное начальнику.

3. Вручение подарка недорогого символического учителю.

4. Утешение удрученной горем подруги среднего возраста.

5. Усмирение не по делу разбушевавшегося мужа.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) кауз(эф)

б) кауз(атм)

в) буд(эф)

г) аст(мен)

д) мен(эф)

1. Обвинение небольшое публичное подчиненного.

2. Объявление форс-мажора приватное любимому.

3. Приветствие случайно встреченного старого друга.

4. Требование приватное существенное к подчиненному.

5. Просьба вежливая смиренная к старшему родственнику.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру в следующих модальностях:

а) атм(мен)

б) буд(физ)

в) буд(аст)

г) аст(атм)

д) мен(физ)

1. Извинение серьезное искреннее перед близким младшим родственником.

2. Угроза прямая непосредственная распустившемуся домашнему животному.

3. Предложение приватное услуги кукле, оказавшейся в трудном положении.

4. Поддержка сына, отправляющегося на трудное дело.

5. Обещание легкомысленное приватное старшей подруге.

Упражнение. Вспомните или найдите по пять пословиц или фразеологических оборотов для каждой сложной каббалистической модальности.

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные субмодальности (модальности могут быть произвольными).

1. Пассажирский самолет выполняет рейс Москва-Париж. Командир корабля Касьян расспрашивает стюардессу Генриетту о происходящем в салоне. Генриетта образно рассказывает, а Касьян комментирует.

а) Касьян - кауз, Генриетта - мен;

б) Касьян - мен, Генриетта - аст;

а) Касьян - буд, Генриетта - кауз.

2. Пещера племени Быстроногих Оленей. Молодой воин Зуб Мамонта учит своего смышленого пятилетнего сына Меткую Стрелу жить в трудное и опасное время.

а) Зуб - кауз, Стрела - аст;

б) Зуб - буд, Стрела - мен;

в) Зуб - мен, Стрела - буд.

3. Фабрика детских игрушек "Карапуз". Маркетолог Домна показывает представителю торговой фирмы "Детские радости" Афиногену новинки "Карапуза": говорящего попугая Савву, кукол Феклу и Петюню, шоколадное яйцо "Угадайка". Афиноген задает уточняющие вопросы, предлагает предварительные условия сделки.

а) Домна - буд, Афиноген - мен;

б) Домна - физ, Афиноген - кауз;

в) Домна - кауз, Афиноген - аст.

4. Директор зоопарка Харитон Харитонович выслушивает и комментирует рассказ о текущих проблемах зоопарка своего заместителя по территории Маврикия.

а) Харитон - мен, Маврикий - аст;

б) Харитон - буд, Маврикий - мен;

в) Харитон - атм, Маврикий - физ.

5. Зоопарк. Жираф Жорж жалуется своему служителю Захару на глупых посетителей и жизнь в целом. Захар в качестве утешения животного пытается объяснить Жоржу на примерах концепцию кармы.

а) Жорж - буд, Захар - аст;

б) Жорж - эф, Захар - физ;

в) Жорж - кауз, Захар - мен.

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные субмодальности.

1. Директор фирмы "Киса-мурыса" (помощь домашним животным) Маркел Маркелыч просматривает утреннюю почту и дает указания своей секретарше Улите. Улита отвечает.

а) Маркел - атм, Улита - буд;

б) Маркел - кауз, Улита - мен;

в) Маркел - буд, Улита - кауз.

2. Шах Абдулла собирается в Хорезм и спрашивает своих жен Зульфию, Зарему и Гюльчатай, что им привезти в подарок, попутно объясняя им их ошибки в понимании жизненных ценностей.

а) Абдулла - кауз, Зульфия - буд, Зарема, - кауз, Гюльчатай - физ;

б) Абдулла - мен, Зульфия - мен, Зарема - аст, Гюльчатай - эф;

в) на ваше усмотрение.

3. Жены шаха Абдуллы Зарема (старшая), Зульфия и Гюльчатай (любимая) делят щедрые подарки, привезенные их повелителем из Хорезма.

а) Зульфия - буд, Зарема - кауз, Гюльчатай - физ;

б) Зульфия - атм, Зарема - мен, Гюльчатай - эф;

в) на ваше усмотрение.

4. Антрепренер Антоний и звезда эстрады Клависсия городе Заможае ужинают в гостях у пылкой поклонницы Клависсии Лукерьи, обсуждая последний концерт Клависсии.

а) Антоний - кауз, Клависсия - атм, Лукерья - физ;

б) Антоний - буд, Клависсия - аст, Лукерья - кауз;

в) на ваше усмотрение.

5. Пастбище. Корова Тома, бык Гелиос и пастух Игнатий в конце долгого жаркого летнего дня обсуждают его итоги и жизнь в целом.

а) Тома - буд, Гелиос - кауз, Игнатий - мен;

б) Тома - атм, Гелиос - аст, Игнатий - эф.

в) на ваше усмотрение.

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные сложные модальности.

1. Протас - сотрудник туристического агентства "Ниагара" - подбирает капризному клиенту вариант путешествия.

а) Протас - кауз(мен), клиент - аст(кауз);

б) Протас - мен(буд), клиент - мен(аст);

в) Протас - буд(кауз), клиент - кауз(буд);

г) на ваше усмотрение;

2. Парикмахер Кузьма Нифонтович объясняет свой клиентке Розе, как надо правильно разводиться с мужем, если он надоел, и как определить, пора ли это делать. Роза задает уточняющие вопросы и не со всем согласна, но уважает своего постоянного мастера, знающего жизнь.

а) Кузьма - буд(мен), Роза - аст(эф);

б) Кузьма - мен(атм), Роза - кауз(аст);

в) Кузьма - кауз(буд), Роза - мен(физ);

г) на ваше усмотрение;

3. Старый холостяк Виктор в минуту душевного кризиса обвиняет свой диван во всех своих неприятностях, в частности, в отсутствии жены и детей. Мудрый диван успокаивает Виктора.

а) Виктор - кауз(мен), диван - аст(кауз);

б) Виктор - мен(буд), диван - мен(аст);

в) Виктор - буд(кауз), диван - кауз(буд);

г) на ваше усмотрение;

4. Юноша Ерофей, влюбленный в Сусанну, приносит ей на день рождения попугая Клаузиуса. Сусанна в растерянности, так как не умеет за ним ухаживать. Ерофей и Клаузиус вместе объясняют, как это делается.

а) Ерофей - кауз(буд), Сусанна - аст(мен), Клаузиус - буд(мен);

б) Ерофей - буд(кауз), Сусанна - кауз(аст), Клаузиус - мен(физ);

в) Ерофей - аст(физ), Сусанна - буд(буд), Клаузиус - кауз(мен);

г) на ваше усмотрение;

5. Мальчик Евстафий дрессирует своего пса Шустрика. Шустрик подвергает сомнению идею беспрекословного подчинения как таковую.

а) Евстафий - кауз(мен), Шустрик - буд(кауз);

б) Евстафий - мен(мен), Шустрик - аст(буд);

в) Евстафий - кауз(аст), Шустрик - кауз(буд);

г) на ваше усмотрение;

Упражнение. Для следующих тем и пяти тем по вашему выбору придумайте сценки. Герои должны использовать указанные модальности.

1. Ефросинья - любовница большого начальника Зиновия Каллистратовича - подбивает его на различные увеселительные проекты. Зиновий, однако, тяжеловат на подъем, хотя и пытается казаться моложе, чем есть.

а) Ефросинья - кауз(аст), Зиновий - мен(кауз);

б) Ефросинья - мен(буд), Зиновий - аст(мен);

в) Ефросинья - аст(кауз), Зиновий - мен(буд).

2. Дама Виолетта уезжает в отпуск, оставляя свой кактус на месяц в одиночестве. Кактус устраивает ей сцену и выдвигает условия.

а) Виолетта - кауз(мен), кактус - аст(мен);

б) Виолетта - аст(буд), кактус - буд(аст);

в) Виолетта - мен(мен), кактус - аст(кауз).

3. Первоклассник Виля рассказывает своим папе и маме про день, проведенный в школе, и свою учительницу Пульхерию Христофоровну. Родители реагируют и дают советы.

а) Виля - аст(кауз), мама - мен(кауз), папа - кауз(буд);

б) Виля - мен(мен), мама - кауз(аст), папа - аст(буд);

в) Виля - кауз(аст), мама - буд(кауз), папа - мен(мен).

4. Студентка-первокурсница Агния усердно готовится к экзамену по филологии. Ее папа считает, что ей нужно больше отдыхать и гулять, а отметки - дело десятое. У Агнии, однако, свои представления.

а) папа - кауз(аст); Агния - буд(мен);

б) папа - кауз(аст); Агния - буд(мен);

в) папа - кауз(аст); Агния - буд(мен).

5. Аграфена - хозяйка столетнего попугая Клавдия - хочет принести ему подружку для поднятия духа. Клавдий в ужасе от такой перспективы.

а) Аграфена - кауз(мен); Клавдий - кауз(аст);

б) Аграфена - аст(буд); Клавдий - кауз(мен);

в) Аграфена - кауз(буд); Клавдий - буд(аст).

Глава 3. Коммуникативная практика и контекст


Каббалистический архетип. Глава 3

КОММУНИКАТИВНАЯ ПРАКТИКА и КОНТЕКСТ

КОММУНИКАТИВНАЯ ПРАКТИКА

ЧИСТЫЕ И СМЕШАННЫЕ ТРАНСЛЯЦИИ

СИНТОННОСТЬ И АНТИТОННОСТЬ

ТОНКОСТИ

Транспонирование

Атманическая или астральная ?

Буддхиальная или каузальная ?

Буддхиальная или ментальная ?

Буддхиальная или физическая ?

Каузальная или ментальная ?

Каузальная или астральная ?

Каузальная или физическая ?

Ментальная или астральная ?

Ментальная или эфирная ?

АМБИВАЛЕНТНЫЕ ТРАНСЛЯЦИИ

Нисходящие амбивалентности

Восходящие амбивалентности

РЕВЕРСИВНЫЕ МОДАЛЬНОСТИ И МАРКЕРЫ

КОНФОРМНЫЕ И НЕКОНФОРМНЫЕ ОТВЕТЫ

СИНАСТРИЧЕСКИЕ МОДАЛЬНОСТИ И МАРКЕРЫ

АМБИТОННЫЕ ТРАНСЛЯЦИИ

ТИПЫ АМБИТОННЫХ ТРАНСЛЯЦИЙ

КОНТЕКСТ

РОЛЬ КОНТЕКСТА

ПИСЬМЕННЫЙ ТЕКСТ

КОНТЕКСТ ДИАЛОГА

КОММУНИКАТИВНАЯ ПРАКТИКА

Чистые и смешанные трансляции.

Трансляция, в которой ощущается влияние лишь одного из семи архетипов каббалистической семьи, называется каббалистически-чистой. Если же в трансляции отчетливо улавливаются влияния двух и более таких архетипов, то она называется каббалистически-смешанной. Важный психологический факт заключается в том, что при восприятии смешанной трансляции человек подсознательно отдает предпочтение одному из ощущаемых в ней архетипов, воспринимая его как главный, а остальные игнорирует или воспринимает как второстепенные.

Что касается каббалистической семьи, то здесь чистые трансляции, если смотреть "объективными" глазами незаинтересованного наблюдателя - редкое исключение. В частности, в диалоге любая трансляция является определенным действием, направленным на партнера, то есть имеет каузальный оттенок, а также имеет некоторый смысл, то есть ментальный оттенок. Но тем не менее часто для партнеров (то есть субъективно) один из каббалистических аспектов трансляции настолько важнее всех остальных, что она воспринимается как каббалистически-чистая.

Упражнение. Какие архетипы каббалистической семьи ощущаются в следующих трансляциях и в пяти трансляциях по вашему выбору?

1. - (гневно, с искривленным лицом, маша руками) Где твоя совесть, скажи, или не мой ты сын?!

2. - (грустно) Устал я жить совсем - пойду топиться завтра в Москве-реке возлюбленной моей.

3. - (обнимая партнера) Любимому во всем я благодарна, особенно за сладостный покой.

4. - Как хорошо на родину вернуться, в свою семью любимую попасть.

5. - (прямо глядя на партнера) Ко мне приди сегодня навсегда.

Упражнение. Последите за трансляциями ваших сотрудников, знакомых и родственников - какие каббалистические модальности они преимущественно используют в своих трансляциях. Особо внимательно следите за трансляциями, которые производят на вас впечатление каббалистически-чистых: влияния каких еще архетипов каббалистической семьи можно в них обнаружить?

Чистые трансляции часто производят впечатление грубых или грубоватых, и добавление к ним дополнительного фонового влияния родственного архетипа во многих случаях их смягчает. Сравните следующие пары трансляций (в скобках указаны ощутимые влияния архетипов):

- Иди сюда, Порфирий. (Кауз)

- Подойди сюда, Порфирий: тебе полезно двигаться. (Кауз+Буд)

- (холодным тоном, не глядя на партнера) Это правильно, когда приходят гости. (Мен)

- (глядя на партнера) Это правильно, когда приходят гости - правда, Дементий? (Мен+Кауз)

- (горестно) Ай! (Аст)

- (горестно) Ай! Помогите беспомощной женщине! (Аст+Мен+Кауз+Буд)

Упражнение. Подключив родственные каббалистические архетипы, смягчите следующие трансляции и пять трансляций по своему выбору.

1. - Моя жизнь - сплошная какофония.

2. - (убежденно) Уважать чужое мнение - святая обязанность культурного человека.

3. - (деловито) Ну, Анастас, я пошел.

4. - (спокойно) Если функция убывает, то ее производная или не существует, или неположительна.

5. - (восхищенно) Ух!

6. - (не говоря ни слова, причмокивая, поедает предложенный партнером кусок)

7. - (делает резкое вращательное движение головой)

В случае, когда в трансляции ощущается влияние трех и более родственных архетипов, определить ее (простую или сложную) модальность бывает непросто, но индивидуально подсознание партнеров всегда это делает, хотя иногда по-разному (последнее явление называется амбивалентностью трансляции). Для определения модальности (и субмодальности) смешанной трансляции обычно следует взглянуть на акценты, расставляемые протагонистом. Рассмотрим, например, такую трансляцию:

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы?

В зависимости от того, на каком слове протагонист сделает логическое ударение (или подчеркнет его жестом), эта реплика получает совсем разные модальности:

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (кауз)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (аст)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (атм)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (кауз)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (кауз)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (буд)

- И ты, так запросто меня обидев, рассчитываешь на продолжение нашей дружбы? (буд)

Упражнение. Определите модальности следующих трансляций и пяти трансляций по своему выбору в зависимости от логического ударения.

1. - Меня с детства чрезвычайно радовали женские знаки внимания, Феона.

2. - Ну наконец-то пришло время нам отправляться домой, Анастасия!

3. - Я иду на смертный бой в воскресенье.

4. - Если я не подумаю, то могу и всерьез ошибиться, Марьяна.

5. - Каждому - свой путь, и мне тоже очень давно пора в люди.

Синтонность и антитонность.

Ответ партнера, звучащий в той же каббалистической модальности, что использовал протагонист, называется каббалитически-синтонным; если же ответ протагониста звучит в иной каббалистической модальности, то он называется каббалистически-антитонным. Синтонные ответы часто (но не всегда!) поддерживают коммуникацию, антитонные ее нередко затрудняют или вовсе обрывают. Особенно резким "обрывающим" качеством обладают ответы на план выше, чем использовал протагонист, например, каузальный ответ на ментальную трансляцию, ментальный - на астральную и т. п.:

- Мне так грустно! (аст)

- Твои настроения меняются, поскольку ничто не вечно. (мен)

- Мама, представляешь, я сегодня забил целых два гола! (кауз)

- Мои дети очень талантливы. (буд)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору: а) синтонно, б), в) и г) - антитонно (в различных каббалистических модальностях). Какие из ваших ответов покажутся вам приемлемыми, а какие оборвут коммуникацию?

1. - Причем здесь я, Лукреция?

2. - Довлат, пора чинить водопроводный кран.

3. - Чудесное было путешествие, необыкновенное просто!

4. - Мои жизненные принципы незыблемы.

5. - Ой, не надо! Боюсь! Ах! Ой!

6. - (гладит партнера по руке)

7. - (игриво толкает партнера в спину)

8. - Мой девиз: ничего лишнего!

9. - Ну вот виснет мой компьютер и виснет, как на виселице: прямо какие-то средние века

10. - Забудь, Евстафий.

Упражнение. Сочините диалоги из двух реплик в следующих парах (по возможности чистых) модальностей. Насколько ответы партнера окажутся не обрывающими коммуникацию?

1. буд - кауз

2. буд - мен

3. буд - аст

4. кауз - атм

5. кауз - буд

6. кауз - мен

7. кауз - аст

8. кауз - эф

9. мен - атм

10. мен - буд

11. мен - кауз

12. мен - аст

13. мен - физ

14. аст - атм

15. аст - буд

16. аст - кауз

17. аст- мен

18. аст - эф

19. аст - физ

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в (по возможности) чистых социальных модальностях (то есть в каузальной, ментальной и астральной) и ответьте: а) синтонно и б) и в) антитонно.

1. Просьба дочери-подростка разрешить ей гулять по своему усмотрению с кем.

2. Упрек приватный небольшой другу .

3. Указание деловое важное кукле.

4. Предложение интимное приватное интересному господину средних лет.

5. Прощание ненадолго с новой подружкой.

Пример.

1. - Мама, можно я сегодня вечером пойду погулять с Евтихием? (кауз)

а) - Нельзя. (кауз)

б) - Я думаю, что этот вопрос не так прост, как может показаться на первый взгляд. (мен)

в) - Лучше я лягу под поезд! (аст)

- Девочки из моего класса все гуляют уже с кем хотят - почему же мне нельзя прогуляться с Евтихием? (мен)

а) - Каждая свобода должна быть заработана, а поскольку ты еще эту свободу не заработала, то и разрешения получить не можешь. (мен)

б) - Приличные девочки так не поступают. (буд)

в) - (с пафосом) Через мой труп! (атм)

- Мама, можно мне с Евтихием? (жалобно, с большими глазами) Ну пожалуйста! Очень тебя прошу! (аст)

а) - (взволнованно) С кем? С кем? О, ужас! (аст)

б) - Девочка просится погулять с мальчиком - это естественно, но нежелательно. (мен)

в) - (заламывает руки и бессильно валится на диван, где бездыханная затихает) (эф)

Тонкости

Транспонирование. Во многих случаях в трансляции акцентированы два из архетипов каббалистической семьи, и в зависимости от того, какой их них воспринимается как основной, а какой - как вспомогательный, возможны два варианта определения сложной модальности трансляции; по отношению один к другому они являются транспонированными. Например, рассмотрим такую ситуацию: мать, обращаясь к вернувшемуся с прогулки сыну, говорит ему:

- Казимир, ты очень грязный!

Если в этой трансляции сделать акцент на последнем слове, она приобретет физическую модальность при астральной субмодальности:

- Казимир, ты очень грязный! физ(аст)

Если же акцентировать слово "очень", модальность станет астральной, а субмодальность - физической:

- Казимир, ты очень грязный! аст(физ)

Еще пример: врач, обращаясь к пациенту, просит:

- Дайте мне вашу руку.

Если здесь сделать акцент на слове "дайте", то модальность трансляции будет кауз(физ), а если на слове "руку", то физ(кауз):

- Дайте мне вашу руку. кауз(физ)

- Дайте мне вашу руку. физ(кауз)

Далее мы рассмотрим некоторые сложные модальности, представляющие трудности для диагностики.

Атманическая или астральная? Атманический пафос в чем-то сродни эмоциональности, но это все же совсем разные вещи: атманическая модальность претендует на всеобщность, всеобъемлемость, астральная же акцентирует чувство из определенного ряда, именуемого эмоциями: восхищение, радость, гнев, злость и т. д. Поэтому астрально-атманическая трансляция - это эмоция, выраженная с атманическим чувством, то есть так, что видно, что она в данный момент наполняет человека целиком и кажется, что в его жизни ничего, кроме нее нет и никогда не будет; обычно она выражается стилистическими средствами: особой интонацией, голосом, выражением лица и прочими артистическими методами:

- (бросаясь на колени, задыхаясь от волнения) О, Люсинда моя! аст(атм)

Излишние слова вредят астрально-атманической модальности; появляясь в трансляции, они, уточняя ее смысл, легко могут превратить ее в атманически-астральную, а то и (о разочарование!) в ментально-астральную:

- (с пафосом) О, Люсинда, ты - моя любовь до конца жизни! атм(аст)

- (спокойно) Люсинда, я несомненно буду любить тебя при любых обстоятельствах. мен(аст)

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в следующих модальностях:

а) атманичести-астральной,

б) астрально-атманической,

в) ментально-астральной.

1. Обида на куклу.

2. Убежденность в собственной неполноценности.

3. Восхищение новой подружкой.

4. Отчаяние.

5. Самоуничижение.

Буддхиальная или каузальная? Буддхиальная трансляция касается постоянно действующих факторов или обстоятельств, каузальная - сиюминутна. Но иногда разница между ними в трансляции не очевидна. Рассмотрим, например, такую трансляцию:

- Я не дам тебе свой автомобиль.

Не дам сейчас или вообще? Уточнение необходимо, и оно может звучать по-разному:

- Я не дам тебе свой автомобиль - никогда. атм(буд)

- Я не дам тебе свой автомобиль - пока ты не окончишь институт. буд(буд)

- Я сегодня не дам тебе свой автомобиль. (кауз)

- Я не дам тебе свой автомобиль - сегодня точно, а дальше в зависимости от того, как ты будешь учиться. кауз(буд)

- Я не дам тебе свой автомобиль - разве только на вечер покататься. буд(кауз)

Упражнение. Сформулируйте обращения в указанных ситуациях и пяти ситуациях по своему выбору в следующих модальностях:

а) буддхиальной,

б) буддхиально-каузальной,

в) каузальной,

г) каузально-буддхиальной.

1. Просьба к сыну ужинать поаккуратнее.

2. Упрек мужа в невнимании к семье.

3. Претензия к подчиненному.

4. Предложение к партнеру изменить сложившийся тип отношений.

5. Оправдание перед куклой с признанием своей вины.

Буддхиальная или ментальная? Жизненные позиции часто звучат как мысли, и разница между буддхиальной и ментальной модальностью часто проявляется лишь в интонации: особо доверительно-личной в случае буддхиальной модальности и нейтрально-спокойной - для ментальной.

- (проникновенно) Как говорил мой учитель: человек, который не учится, умирает задолго до своей физической смерти. буд(мен)

В данном случае буддхиальная модальность достигается именно за счет интонации; чуть-чуть изменится фраза и прозвучит в спокойно-нейтральной интонации, и ее модальность транспонируется:

- Знаешь, я как-то слышал любопытную мысль: человек, который не учится, умирает задолго до своей физической смерти. мен(буд)

Ментально-буддхиальная модальность характерна для описания чужой жизненной позиции или ценности:

- Для Пантелеймона жена - большой авторитет. мен(буд)

Упражнение. Модифицируйте и произнесите следующие фразы и пять фраз по вашему выбору: а) в буддхиально-ментальной и б) в ментально-буддхиальной модальностях.

1. - Сумерки жизни - факт внутренней, а не внешней биографии человека.

2. - Лучше журавль в небе, чем жаба в руках.

3. - Хорошему человеку и честь полагается.

4. - Семь раз отмерь, да ножницы заточи - а потом уж и режь.

5. - Кому все трын-трава, тем и Бог в последнюю очередь занимается.

Буддхиальная или физическая? Физическое тело само по себе - атманический факт жизни человека, а его части обычно имеют буддхиальную акцентуацию. Поэтому, говоря о частях своего тела как таковых, человек подсознательно использует буддхиальную модальность или субмодальность:

- (значительно) У меня болезнь печени. буд(физ)

- Ноги береги! физ(буд)

Разница между этими двумя модальностями часто определяется интонацией: интимной или торжественной в случае буддхиально-физической и заурядно-обыденной в случае физически-буддхиальной модальности; последняя часто сопровождается быстрым энергичным жестом, например, указанием на соответствующую часть тела:

- (запросто) Что-то брюхо ты себе отрастил, Жорж. (фамильярно шлепает партнера несколько раз по рукой животу) физ(буд)

- Что я вижу?! Жорж, у тебя (с пафосом) живот! буд(физ)

Упражнение. Модифицируйте и произнесите следующие фразы и пять фраз по вашему выбору: а) в буддхиально-физической и б) в физически-буддхиальной манерах.

1. - Я опасаюсь болезни желудка.

2. - У тебя сильные ноги, Адам.

3. - Главная моя сила - не в голове, а в руках.

4. - Я умею шевелить мозгами.

5. - Задница у тебя исхудала совсем, Амалия.

Каузальная или ментальная? Путаница между этими модальностями часто возникает в ситуациях осмысления только что происшедшего события или подготовки действий. Разница между событием (каузальный план) и рассуждением (ментальный план) заключается в том, что по поводу события можно сказать, что оно "случилось" и нельзя сказать, что оно "неверно", а по поводу рассуждения - наоборот.

- Я слышу звонок - значит, нам пора выходить. мен(кауз)

- Всё, мы выходим, поскольку я слышал звонок. кауз(мен)

- Мне не понравилась твоя идея. кауз(мен)

- Чем больше мы с тобой спорим, тем дальше оказываемся цели разговора. мен(кауз)

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения: а) в каузально-ментальной и б) в ментально-каузальной модальностях.

1. Сообщение другу о размолвке с женой.

2. Отказ от интересного делового предложения.

3. Сомнение в истинности сообщения партнера о событии.

4. Побуждение подруги быть чуть веселее.

5. Отчет о выполнении задания.

Каузальная или астральная? Сильная эмоция может выглядеть как событие или действие - но все же в ней должно быть для этого что-то кроме выраженного чувства - например, ссылка на событие или его подготовка:

- Уйди, постылый! кауз(аст)

Однако сильная, эффектно выраженная эмоция может "затмить" каузальный аспект трансляции, и тогда последний превращается в субмодальность:

- Замолкни, Демьян, надоел! До ужаса надоел! аст(кауз)

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции: а) в каузально-астральной и б) в астрально-каузальной модальностях.

1. Решительный отказ от делового предложения.

2. Выражение негодования нарушившему семейные правила сыну.

3. Огорчение перед начальником в связи с опозданием на работу.

4. Соболезнование подруге, сжегшей капустный пирог.

5. Утешение энергичное дядюшки, промокшего до нитки под дождем.

Каузальная или физическая? Каузальная модальность всегда тяготеет к физическому плану - события обычно ассоциируются с теми или иными перемещениями в физическом пространстве (во всяком случае, так было в доинфомационную эпоху). Но не всякое движение или акцентуация материального объекта становится событием - здесь часто надо постараться. Например, голая женщина отличается от обнаженной именно этим - первая являет физическую модальность, вторая - каузальную (то есть становится интересным впечатлением, о котором потом можно будет рассказывать). На обычном языке переход из физической модальности в каузальную описывается выражением "становиться в позу".

- (решительно) Я хочу пряник. кауз(физ)

- Я хочу этот пряник (берет его в руку и протягивает маме на рассмотрение) физ(кауз)

- (чешет в затылке, не зная, как ответить на вопрос партнера) физ(кауз)

- (входит в комнату и облокачивается о стену, решительно не зная, что делать дальше) физ(кауз)

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте трансляции: а) в каузально-физической и б) в физически-каузальной модальности.

1. Ответ на приветствие друга.

2. Принятие интересного предложения от любовного партнера.

3. Согласие с мнением начальника.

4. Предложение сестре поиграть с любимой куклой протагониста.

5. Демонстрация себя любимому мужчине.

Ментальная или астральная? Казалось бы, разница между этими модальностями вопиющая - но в некоторых случаях опираться при диагностике приходится на интонацию и мимику. Дело в том, что названия эмоций сами по себе апеллируют к буддхиальной или ментальной модальностям, но будучи произнесены с должным чувством, способны выражать и его - если постараться.

- (спокойно) Ты меня любишь, Артемий? мен(аст)

- (спокойно) Да. (мен)

- (взволнованно) Ты меня любишь, Артемий? (аст)

- (вдохновенно) О, нет слов! (аст)

- Почему ты именно меня полюбил, Филипп? мен(аст)

- Ты такая веселая и всегда мне радуешься. мен(аст)

- Что ты чувствуешь, когда меня видишь, Диана? мен(аст)

- Я так тебе всегда рада, так ужасно рада! аст(мен)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения: а) в ментально-астральной модальности и б) в астрально-ментальной модальности.

1. Негодование, обращенное к провинившемуся мужу.

2. Гневное обвинение любимого животного, опозорившего хозяина.

3. Радостное сообщение отцу факта успешной сдачи экзамена.

4. Унылое принятие поздравления с днем рождения.

5. Печальное признание собственной некомпетентности.

Ментальная или эфирная? Слова сами по себе конфликтуют с тремя низшими модальностями, и нужно каждый раз предпринимать специальные стилистические усилия, чтобы они не превращали модальность трансляции в ментальную или буддхиальную.

- (спокойно) Я в последние дни по утрам почему-то плохо себя чувствую. мен(эф)

- (тихим сдавленным голосом) Мне... нехорошо. (высовывает язык, бледнеет и стекленеет глазами) (эф)

- (рассудительно) К числу достоинств моего кота относятся, в частности, шелковистость и реально осязаемое тепло шкуры. мен(эф)

- (с вожделением нюхая пирог) Он такой... (со стоном) ароматный... эф(мен)

- Понимаешь, Джоан необыкновенно... (делает медленный жест руками) мягкая... эф(мен)

- Угадай, куда я буду тебя целовать. (медленно перемещаясь по телу партнерши, целует ее последовательно в глаза, потом в нос, щеки и т. д.) эф(мен)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения: а) в ментально-эфирной модальности и б) в эфирно-ментальной модальности.

1. Выражение любви к ребенку.

2. Восхищение предложенным хозяйкой блюдом.

3. Встреча мужа, вернувшегося издалека.

4. Встреча сына, пришедшего с улицы после драки.

5. Прощание с другом, уезжающим далеко в опасные края.

Ментальная или физическая? Ментально-физическая модальность свойственна рассуждениям о материальном мире, особенно с использованием специальной терминологии:

- Земля вращается вокруг Солнца по эллиптической орбите, если игнорировать небольшие возмущения, связанные с влиянием Луны и планет солнечной системы. мен(физ)

- В случаях особого поражения приходится прибегать к ампутации почки. мен(физ)

Физически-ментальная модальность иногда возникает в оценочно-аналитических репликах, относящихся к материальному миру, когда на одном из объектов делается акцент, например, с помощью указующего жеста:

- Старшие мои дети уже выросли, а этот (берет сына на руки и демонстрирует партнеру) по сравнению с ними еще мал, конечно. физ(мен)

- Как можно назвать моего мужа, который при разводе оставил мне единственную вещь - старый шкаф моей матери! (показывает на него рукой) физ(мен)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения: а) в ментально-физической модальности и б) в физически-ментальной модальности.

1. Насмешка над одеждой партнера.

2. Сравнение достоинств своей фигуры и фигуры партнера.

3. Оценка качества подарка.

4. Аргумент против идеи насильственного худения.

5. Причина сохранения своей физической формы.

Амбивалентные трансляции

Трансляция называется каббалистически-амбивалентной, если для протагониста и партнера она звучит в разных каббалистических модальностях, например, для протагониста она является каузальной, а для партнера - ментальной. Так бывает довольно часто, и важно понимать, что не замеченная вовремя амбивалентность часто ведет к большому взаимонепониманию. С другой стороны, полностью избежать амбивалентных трансляций, видимо, невозможно (и не следует к этому во всех случаях стремиться) - но используя их, желательно отдавать себе в этом отчет. Рассмотрим некоторые распространенные виды амбивалентностей. Самая распространенная причина амбивалентности - невнимательность партнера, который не обращает внимания на маркеры протагониста и приписывает его трансляции те модальности, которые ему (партнеру) удобны, приятны или привычны; часто эта невнимательность обусловлена нежеланием или неумением партнера поставить себя на место протагониста и увидеть мир и себя самого его (протагониста) глазами.

Амбивалентность трансляции иногда остается незамеченной протагонистом, но часто ее можно заметить по реакции партнера, который в своей ответной трансляции прямо или косвенно показывает, в какой модальности он воспринял протагониста; эта модальность трансляции партнера называется реверсивной. Таким образом, амбивалентность трансляции протагониста можно определить по тому, что ее модальность отличается от реверсивной модальности партнера. Вот типичный пример. Муж заявляет жене в каузальной модальности:

- Всё, я ухожу. (кауз)

Однако жена не воспринимает его слова и по их прямому смыслу и отвечает:

- Да что ты так разволновался, Самуил? (<аст)

По ее реплике ясно, что она восприняла трансляцию мужа как астральную, то есть реверсивная модальность трансляции жены - астральная и следовательно, трансляция мужа оказалась в данном случае амбивалентной. Кто в этом виноват, и в данном, и во всех остальных случаях - вопрос сложный, и не всегда им следует задаваться, но всегда следует иметь в виду, что амбивалентность в коммуникации - острый момент.

Каббалистические амбивалентности можно разделить на две группы: нисходящие и восходящие. Нисходящие амбивалентности свойственны трансляциям, модальность которых для протагониста является более тонкой, чем для партнера; наоборот, восходящая амбивалентность возникает в трансляции, модальность которой для протагониста является более плотной, чем для партнера. Рассмотрим некоторые из них.

Нисходящие амбивалентности.

Атманически-буддхиальная амбивалентность возникает, например, в трансляциях, где протагонист предъявляет партнеру универсальное, касающееся всей жизни партнера требование или указание, а тот воспринимает его как некоторый важный, но все же отдельный аспект жизни, может быть, длительный, но не пожизненный. Рассмотрим, например, такое указание мамы первоклассника:

- Виля, ты всегда должен трудиться - в этом смысл жизни человека! (атм)

Вряд ли Виля способен понять атманическую глубину маминого указания - в лучшем случае он воспримет его буддхиально, то есть в том смысле, что он должен каждый день учить уроки и помогать ей по дому - но ведь кроме этого есть еще и игры, и развлечения, и еще многое неизведанное, к чему "труд" не имеет никакого отношения. Поэтому он, будучи послушным мальчиком, вполне может дать ответ, который покажет, что он воспринял слова мамы как буддхиальное указание, то есть обозначит в своем ответе реверсивную буддхиальную модальность:

- Хорошо, мама, я обязательно буду делать все свои уроки. (<буд)

Впрочем, он мог бы ответить короче: "Да, мама", - и тогда его реверсивная каббалистическая модальность была бы неопределенна, и мама осталась бы в неведении относительно амбивалентности своей трансляции.

Еще один пример атманически-буддхиальной амбивалентности - восприятие партнером высшего религиозного идеала (Бога) протагониста в сниженном варианте - как часть или аспект жизни, существующий наряду с другими ее аспектами, как в следующем диалоге:

- (с пафосом) Любовь - это всё! (атм)

- Да, есть такие вещи, без которых жизнь многое теряет: свобода, равенство, гуманизм - и любовь, конечно. (<буд; мен)

В этом диалоге (вероятно, весьма неприятном для протагониста) партнер использует ментальную модальность (точнее, ментально-буддхиальную), но при этом ясно показывает, что воспринял протагониста в буддхиальной модальности.

Буддхиальное снижение атманической трансляции - естественная реакция партнера, не имеющего атманического опыта, то есть не представляющего себе, как что-то (не важно, что именно) может быть наполнителем всей жизни протагониста - и он представляет это себе как важную, может быть, очень важную, но все же часть его жизни.

Упражнение. В каких еще ситуациях возникает атманически-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется атманически-буддхиальная амбивалентность трансляции протагониста.

Атманически-каузальная амбивалентность возникает в случаях, когда атманическая трансляция протагониста воспринимается партнером просто как акт его самовыражения - то есть как некоторый поступок:

- Вся моя жизнь - это великое служение искусству! (атм)

- Это ты хорошо сказал, Бенедикт! Весомо! (<кауз)

Другой вариант такой амбивалентности - восприятие атманической формулы как символа для некоторого каузального обстоятельства:

- Для меня Люсинда - всё! (атм)

- Я тоже жене сегодня духи купил. (<кауз)

Упражнение. В каких еще ситуациях возникает атманически-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется атманически-каузальная амбивалентность трансляции протагониста.

Атманически-ментальная амбивалентность возникает в случаях, когда высшее жизненное кредо протагониста слишком необычно для партнера, и он может лишь как-то условно понять его умом, представить в виде образа, но не ощутить натурально:

- Моя жизнь - это музыка! (атм)

-Мне трудно представить себе жизнь музыканта, но я думаю, это очень интересное призвание. (<мен)

- Я, по сути, целиком и полностью - это мой учитель! (атм)

- Как это прекрасно, когда человек находит себе правильного наставника! (<мен)

Упражнение. В каких еще ситуациях возникает атманически-ментальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется атманически-менталная амбивалентность трансляции протагониста.

Атманически-астральная амбивалентность весьма характерна для восторженных учениц харизматических лидеров, воспринимающих в первую очередь эмоциональную составляющую их поучений:

- Смирись перед волей Господа, Гликерия! (атм)

- Внемлю и покоряюсь гневу твоему, учитель! (<аст)

Упражнение. В каких еще ситуациях возникает атманически-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется атманически-астральная амбивалентность трансляции протагониста.

Атманически-эфирная амбивалентность - например, ритуал предложения протагонистом-верующим еды своему Богу.

Упражнение. В каких еще ситуациях возникает атманически-эфирная амбивалентность?

Буддхиально-каузальная амбивалентность характерна для диалогов начальник-подчиненный, когда начальник ставит задачу в общем, а подчиненный понимает его слова как символ конкретного распоряжения:

- Нам надо решать проблему питания. (буд)

- У нас тут в магазине за углом свежий сыр и помидоры - а что еще к обеду купить? (<кауз)

- Знаешь, наш сын распустился, уроков не делает. (буд)

- Сегодня же выпорю! (<кауз)

Такие амбивалентности часто возникают с партнерами, мыслящими сугубо конкретно и не способными удерживать в голове длительные процессы, ценности как таковые и прочие объекты буддхиального плана - они, незаметно для себя, всегда подсознательно переводят буддхиальную модальность протагониста в каузальную, нередко понимая ее символически и интерпретируя (каузально) по своему произволу, как в следующем диалоге:

- (глядя в сторону, задумчиво) Я люблю красивых, эффектных женщин. (буд)

- (обиженно) Но я же вчера специально новую модную губную помаду купила! (<кауз)

- Я же вообще сказал, так что ты злишься?

- Я тебя так поняла, что у меня губы не тем цветом накрашены.

Упражнение. В каких еще ситуациях возникает буддхиально-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется буддхиально-каузальная амбивалентность трансляции протагониста.

Буддхиально-ментальная амбивалентность часто возникает в ситуациях, когда партнер далек от протагониста и воспринимает его информационно, как газетный репортер: тогда жизненные позиции протагониста звучат для партнера просто как мудрые (или не очень) мысли. Другой вариант: партнер не в состоянии представить ценности протагониста как таковые и потому вынужден их как-то для себя интерпретировать, так что буддхиальная модальность протагониста для партнера звучит в лучшем случае как ментально-буддхиальная (а в худшем - просто как ментальная):

- Я в жизни руководствуюсь принципом: меньше, да лучше. (буд)

- Какой интересный принцип! (<мен)

- Я учусь в ординатуре медицинского института. (буд)

- (льстиво) Это, наверное, супер! <мен(буд)

Упражнение. В каких еще ситуациях возникает буддхиально-ментальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется буддхиально-ментальная амбивалентность трансляции протагониста.

Буддхиально-астральная амбивалентность характерна для "'эмоционального" типа восприятия, когда изложение протагонистом своих общих позиций или неблизких целей воспринимается партнером как эмоциональный "наезд", то есть буддхиальная энергия профанируется до астральной, и это может быть очень обидно для протагониста. Однако есть люди, для которых такое восприятие типично: ни буддхиальная, ни каузальная, ни ментальная энергии сами по себе на них не действуют, и чтобы хотя как-то воспринять протагониста, они сами внутри себя превращают их в астральную (нередко интерпретируя как символические), порой нещадно искажая непосредственный смысл реплики протагониста:

- Моя цель - добиться хороших отношений в нашей семье, Алевтина. (буд)

- (плачет) Ну почему ты такой злой сегодня? Я и так тебя люблю - что, мало?! (<аст)

- Ты, Марфа, мой большой друг. (буд)

- Я тоже очень рада тебя видеть, Филофей. (<аст)

Упражнение. В каких еще ситуациях возникает буддхиально-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется буддхиально-астральная амбивалентность трансляции протагониста.

Каузально-ментальная амбивалентность часто возникает, когда трансляция протагониста есть предъявление определенного события, в которое он включен, а для партнера она - не более, чем просто информация, событием для него не является и никак на его действия не влияет:

- (возбужденно; вбегая в комнату) Мама, мы у них выиграли! (кауз)

- Да, я вижу, ты вырастаешь - а ведь совсем-совсем недавно еще только ходить учился. (<мен)

- (входя; оживленно) А я только что из Непала прилетел. (кауз)

- Непал - это где Катманду столица? (<мен)

Другой вариант возникновения такой амбивалентности - ситуация, когда протагонист предъявляет событие, а партнер воспринимает его реплику как интерпретацию:

- Наши французов разгромили! (кауз)

- Ну, разгромили - это ты чересчур, по-моему, еле-еле переиграли. (<мен)

Упражнение. В каких еще ситуациях возникает каузально-ментальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется каузально-ментальная амбивалентность трансляции протагониста.

Каузально-астральная амбивалентность возникает, когда протагонист пытается управлять партнером, а тот воспринимает это как ту или иную эмоцию, например, гнев:

- Выйди из комнаты! (кауз)

- Да ты не сердись на меня, папочка, я не нарочно. (<аст)

Другой вариант возникновения этой амбивалентности: протагонист описывает событие, а партнер воспринимает это описание как проявление эмоций протагониста:

- (оживленно) Я сегодня видел - угадай кого? - Пафнутьича! (кауз)

У меня тоже были сегодня радости. (<аст)

Упражнение. В каких еще ситуациях возникает каузально-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется каузально-астральная амбивалентность трансляции протагониста.

Каузально-физическая амбивалентность возникает, когда протагонист делает некоторый значительный или символический (в своем понимании) физический жест, который, однако не рассматривается его партнером как полноценный поступок:

- (наконец решившись, быстро наклоняется, целует партнершу и отпрыгивает назад, ожидая наказания) (кауз)

- (спокойно) Твои движения пока что слишком резки, Довлатик. (<физ)

- (торжественно входит в комнату и предстает перед мужем, демонстрируя ему свою новую стрижку) (кауз)

- (не придавая особого значения изменениям в облике жены) А, Клара! Я вот тут подумал: не пора ли нам заняться осенними заготовками? (<физ)

- Ты посмотри, какой я купила тебе свитерок! Два дня искала, и таки нашла! (кауз)

- (рассматривая) Да, хороший... теплый, наверное. (<физ)

Типичный вариант возникновения каузально-физичекой амбивалентности - использование протагонистом каузально-значимого жеста, значения которого партнер не знает и даже не подозревает, что оно существует:

- (появляется в комнате, показывая партнеру два пальца в знак победы) (кауз)

- Что у тебя с рукой? (<физ)

Упражнение. В каких еще ситуациях возникает каузально-физическая амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется каузально-физическая амбивалентность трансляции протагониста.

Ментально-астральная амбивалентность характерна для восприятия партнером рассуждения протагониста как скрытого выражения эмоции:

- Ну, если я тебе надоел, стало быть, на то воля Божья имеется. (мен)

- Да ты не злись на меня, Порфирий, ну прости дурака ради Христа. (<аст)

- Ученые уже давно выяснили, что на Марсе нет никакой жизни. (мен)

- Да не огорчайся так, дедушка. (<аст)

Упражнение. В каких еще ситуациях возникает ментально-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух реплик, где отчетливо проявляется ментально-астральная амбивалентность трансляции протагониста.

Ментально-эфирная амбивалентность возникает, когда рассуждения протагониста настолько надоедают партнеру, что у него блокируется восприятие и начинается зевота, тошнота, рези в желудке и т. п.

Упражнение. В каких еще ситуациях возникает ментально-эфирная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется ментально-эфирная амбивалентность трансляции протагониста.

Астрально-физическая амбивалентность возникает, когда протагонист в пылу эмоции начинает активно размахивать руками, метаться по пространству в опасной близости от партнера, и тот обращает больше внимания на эти перемещения, чем на эмоции, выражаемые протагонистом.

Упражнение. В каких еще ситуациях возникает астрально-физическая амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется астрально-физическая амбивалентность трансляции протагониста.

Восходящие амбивалентности.

Физически-атманическая амбивалентность реализуется в таком сюжете: простое появление в физическом теле или случайное телодвижение пророка (протагонист) производит переворот во всей жизни его последователя (партнер).

Еще один пример: протагонист-прохожий неосторожно наступает на муравья (партнер) и давит его.

Упражнение. В каких еще ситуациях возникает физически-атманическая амбивалентность?

Физически-буддхиальная амбивалентность возникает в ситуации, когда физический жест протагониста оказывает на партнера большое и длительное воздействие.

Пример из области психоанализа: подросток (партнер) впервые видит голую женщину (протагонист) и это впечатление оказывается для него существенным на много лет.

Другой пример: любовь с первого прикосновения: протагонист-мужчина случайным жестом прикасается к девушке, по ней проходит энергетический разряд и она влюбляется в него всерьез и надолго.

Упражнение. В каких еще ситуациях возникает физически-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется физически-буддхиальная амбивалентность трансляции протагониста.

Физически-каузальная амбивалентность: не значимый для него самого жест протагониста оказывается событие в жизни партнера.

- (в шутку отмахивается от партера, как бы отгоняя его как муху) (физ)

- (обиженно) Хорошо, я сейчас уйду. (<кауз)

Упражнение. В каких еще ситуациях возникает физически-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется физически-каузальная амбивалентность трансляции протагониста.

Физически-ментальная амбивалентность возникает, когда партнер понимает как существенно информационный физический жест или телодвижение протагониста, ничего особенного для последнего не значащие:

- (опускает голову вниз) (физ)

- Я понимаю: ты хочешь мне сказать, что я тебя расстроил, и потому ты не хочешь больше на меня смотреть. (<мен)

Упражнение. В каких еще ситуациях возникает физически-ментальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется физически-ментальная амбивалентность трансляции протагониста.

Физически-астральная амбивалентность типична для ситуаций, когда физическое движение протагониста интерпретируется партнером как проявление эмоции:

- (неловко ставит перед мужем тарелку с едой)

- Почему ты на меня злишься?

Упражнение. В каких еще ситуациях возникает физически-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется физически-астральная амбивалентность трансляции протагониста.

Эфирно-буддхиальная амбивалентность возникает, например, в такой ситуации: опытный целитель на несколько секунд кладет руки на больного, и у того навсегда исчезает боль, мучившая его в течение долгого времени.

Упражнение. В каких еще ситуациях возникает эфирно-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется эфирно-буддхиальная амбивалентность трансляции протагониста.

Эфирно-каузальная амбивалентность типична для отношения неопытной молодой матери к младенцу: любой его вздох, замерзание-отпотевание, появление аппетита и т. п. эфирные проявления для нее - события.

- (просыпаясь, потягивается и зевает) (эф)

- (радостно) Мой родной проснулся! (<кауз)

Упражнение. В каких еще ситуациях возникает физически-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется физически-каузальная амбивалентность трансляции протагониста.

Эфирно-ментальная амбивалентность может очень раздражать протагониста - например, если партнер упорно интерпретирует его физиологические проявления как информативные:

- (зевает в приближении ночного сна) (эф)

- Ты хочешь сказать мне, что я тебе надоел и поэтому мне пора уходить из твоей жизни? (<мен)

Упражнение. В каких еще ситуациях возникает эфирно-ментальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется эфирно-ментальная амбивалентность трансляции протагониста.

Эфирно-астральная амбивалентность нередко возникает между партнерами в интимных ситуациях:

- (усаживает партнершу на колени и тесно прижимает к себе) (эф)

- Ах, я тоже тебя люблю, милый! (<аст)

Упражнение. В каких еще ситуациях возникает эфирно-астральная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется эфирно-астральная амбивалентность трансляции протагониста.

Астрально-атманическая амбивалентность довольно распространена: яркая эмоция, выраженная протагонистом, воспринимается партнером как всепоглощающее и перманентное его состояние:

- Плохо мне, ой, плохо! (аст)

- Ну не надо всю-то себя раньше времени хоронить, Евпраксея! (<атм)

Упражнение. В каких еще ситуациях возникает астрально-атманическая амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется астрально-атманическая амбивалентность трансляции протагониста.

Астрально-буддхиальная амбивалентность весьма распространена: выразительная эмоция протагониста воспринимает его партнером как нечто постоянное:

- (прижимаясь к партнеру) Я так счастлива, Евтихий!

- (расправляя плечи) Да, я несу женщинам счастье. (<буд)

Упражнение. В каких еще ситуациях возникает астрально-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется астрально-буддхиальная амбивалентность трансляции протагониста.

Астрально-каузальная амбивалентность характерна для неравных отношений, когда протагонист стоит выше партнера: тогда его эмоции часто воспринимаются партнером в первую очередь как события:

- (недовольно) Гадкий, гадкий мальчишка! (аст)

- (отчаянно) Я больше не буду! Зачем ты меня наказываешь? (<кауз)

- (начальник - подчиненному, огорченно) Да, неважный результат у нас получился, неважнецкий, прямо скажем! (аст)

- Я обязательно учту это ваше решение в будущем, Митрофан Пантелеевич! (<кауз)

Упражнение. В каких еще ситуациях возникает астрально-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется астрально-каузальная амбивалентность трансляции протагониста.

Ментально-буддхиальная амбивалентность часто возникает при разговоре с уважаемым протагонистом, пользующимся у партнера большим авторитетом - тогда его суждения могут восприниматься партнером как жизненные позиции:

- Если человек даже очень чего-то хочет, он не всегда этого добивается: сами понимаете, Михей, без воли Божьей далеко не уедешь, особенно в такой стране, как наша. (мен)

- А еще на каких принципах мне следует строить свою жизнь, Никодим Потапыч? (<буд)

Упражнение. В каких еще ситуациях возникает ментально-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется ментально-буддхиальная амбивалентность трансляции протагониста.

Ментально-каузальная амбивалентность часто возникает при разговорах абстрактно-мыслящего и склонного к рассуждениям протагониста с деятельным партнером, который воспринимает слова как импульс к действию:

- И что мне теперь делать с мужем, я ума не приложу. (мен)

- Зачем же так сразу расходиться, я не согласна с тобой. (<кауз)

Но иногда эта амбивалентность смягчает форму приказа, например, в семейных ситуациях:

- Если никто не позаботится об ужине, то нам придется познать прелести поста. (мен)

- Да, мамочка, иду готовить. (<кауз)

Упражнение. В каких еще ситуациях возникает ментально-каузальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется ментально-каузальная амбивалентность трансляции протагониста.

Каузально-атманическая амбивалентность возникает, когда высокий духовный учитель (протагонист) в ритуале дает инициацию ученику (партнер), полностью меняя его жизнь. Другой вариант: профессиональный спасатель вытаскивает тонущего из воды. Еще пример:

- Вот тебе, Настасья, немного денег, на первое время хватит. (кауз)

- Всю жизнь вашу доброту вспоминать буду, спаситель мой ненаглядный! (<атм)

Упражнение. В каких еще ситуациях возникает каузально-атманическая амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется каузально-атманическая амбивалентность трансляции протагониста.

Каузально-буддхиальная амбивалентность возникает, когда незначительная услуга или локальная просьба протагониста воспринимаются партнером как очень для себя серьезные и длительные:

- Ну хочешь, я тебе мелочишку какую на бедность дам, или фордик свой старый подарю? (кауз)

- (восторженно) Дядюшка! Благодетель! (<буд)

Упражнение. В каких еще ситуациях возникает каузально-буддхиальная амбивалентность?

Упражнение. Придумайте пять диалогов из двух трансляций, где отчетливо проявляется каузально-буддхиальная амбивалентность трансляции протагониста.

Упражнение. Придумайте ситуации, в которых возникают каббалистические амбивалентности не рассмотренных выше типов (например, ментально-атманическая) и диалоги, где эти амбивалентности отчетливо проявляются.

Реверсивные модальности и маркеры.

Во многих случаях партнер в своей трансляции дает понять, в какой модальности он воспринял последнюю трансляцию протагониста; эта модальность трансляции партнера называется реверсивной. Например, заявляя протагонисту:

- Это удачная мысль. (<мен)

- партнер дает ему понять, что он (партнер) воспринял модальность последней реплики протагониста как ментальную, то есть реверсивная модальность данной трансляции - ментальная (<мен).

Средства (знаки), с помощью которых партнер обозначает реверсивную модальность, называются реверсивными маркерами. Рассмотрим их подробнее.

Реверсивные атманические маркеры.

Как дать понять протагонисту, что его трансляция имела, с вашей точки зрения, атманическое, то есть всеобщее, значимое для всей вашей жизни значение? Можно, например, опровергнуть эту всеобщность:

- Но ведь есть в твоей жизни и что-то хорошее? (<атм)

- Не надо только говорить так про всю твою жизнь. (<атм)

А можно, наоборот, согласиться с ним, используя волшебное реверсивное слово "тоже" и атманическую модальность:

- У меня тоже в моей жизни НИЧЕГО не ладится. (<атм)

Вот еще варианты трансляций в реверсивной атманической модальности:

- И ты действительно считаешь, что твоя жизнь теперь кончилась? (<атм)

- Я не думаю, что так теперь будет всегда. (<атм)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в атманической модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной атманической модальности.

1. - Ты мне понравилась, Олеся.

2. - Я ужасно себя чувствую.

3. - Хорошо выигрывать!

4. - Если хочешь, оставайся здесь, Анжела.

5. - Меня мучает этот вопрос.

Реверсивные буддхиальные маркеры.

Желая дать понять партнеру, что вы восприняли его серьезно, можно сказать так:

- Я уважаю ваши убеждения, Евтихий Прович. (<буд)

- Я вижу: это серьезная тема. (<буд)

- Да, это длинная история. (<буд)

- Я тоже стою на этой позиции. (<буд)

А можно попытаться сбить партнера с предполагаемого буддхиального плана:

- Ну, может быть, все не так серьезно, как вам сейчас это кажется. (<буд)

- В отличие от вас, я не думаю, что это надолго. (<буд)

- Не берите близко к сердцу, не стоит того. (<буд)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в буддхиальной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной буддхиальной модальности.

1. - Как дела, Варсонофий?

2. - Уеду я отсюда завтра.

3. - Ой!

4. - Ух, здорово!

5. - Моя жизнь теперь - просто мечта!

Реверсивные каузальные маркеры.

Есть много способов показать человеку, что вы восприняли его трансляцию как действие, а не просто как слова:

- Впечатляет. (<кауз)

- Я могу и сдачи дать. (<кауз)

- Не надо на меня наезжать. (<кауз)

- Я тоже сегодня небольшой подвиг совершил. (<кауз)

- А я сегодня на рынок ходила, украинский борщ сварила. (<кауз)

- Вот это речь не мальчика, но мужа. (<кауз)

- А ты, матушка, мной не командуй!

Типичный каузальный маркер - слово "интересно", и когда оно отнесено к последней реплике протагониста, то трансляция партнера приобретает реверсивную каузальную (или в крайнем случае ментально-каузальную) модальность:

- Очень интересно, Павлин. (<кауз)

- Вы очень интересно рассказываете, Парфен. <мен(кауз)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в каузальной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной каузальной модальности.

1. - Я думаю, что когда-нибудь решусь сделать тебе предложение.

2. - Не груби, Лаврентий.

3. - Ай!

4. - Моя жизнь сложилась крайне неудачно.

5. - Тише едешь - дальше будешь, а главное - где надо, так я считаю.

Реверсивные ментальные маркеры.

Простейшие средства обозначить модальность последней трансляции протагониста как ментальную таковы:

- Подумай еще, Никодим, твоя мысль не созрела. (<мен)

- Ваше рассуждение ложно, уважаемый Пафнутий Трифонович. (<мен)

- А вот и неправда! (<мен)

- А вот и нет! Как раз наоборот! (<мен)

- Трудно согласиться с вашей оценкой, Марьяна. (<мен)

- Я думаю в том же направлении, что и вы, Евстигней. (<мен)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в ментальной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной ментальной модальности.

1. - Ты зачем сюда явился, Панкрат?

2. - Мне не нравится твое произношение, Леокадия.

3. - Я живу по принципу: как человек поступает, так и люди к нему относятся.

4. - Эх, сейчас бы - да в баню! Горячую! С веником!

5. - (показывает партнеру фигу)

Реверсивные астральные маркеры.

Показать протагонисту, что вы восприняли его в астральной модальности очень просто - достаточно назвать его эмоцию:

- Веселишься, брат? (<аст)

- Ты на меня не злись-то попусту, Жоржетта, лучше обними. (<аст)

А вот другие варианты:

- Я тоже сегодня в хорошем настроении с утра. (<аст)

- Побереги свои чувства более удачного времени. (<аст)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в астральной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной астральной модальности.

1. - Мне будет трудно тебе помочь, Серафима.

2. - Стой, Елисей!

3. - Что-то я все в сумерках живу.

4. - Когда ты наконец придешь, Кондрат?

5. - Где деньги, Николай?!

Реверсивные эфирные маркеры.

Как дать понять протагонисту, что вы восприняли его в эфирной модальности? Это можно сделать, подчеркнув его (иногда - свои) ощущения:

- Да ты не пыхти, Бернард. (<эф)

- Что ты такой напряженный, Марк? И как будто еле говоришь. (<эф)

- Ты плохо себя чувствуешь, Генриетта? (<эф)

- Не надо меня так сжимать - задушишь, Агафон! (<эф)

- Мне тоже неможется - уже второй день с утра еле встаю, представляешь! (<эф)

- Это, наверное, было необыкновенно вкусно! (<эф)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в эфирной модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной эфирной модальности.

1. - Как у вас все вкусно, Флегонт!

2. - Я не был особенно рад встрече с Тимуром.

3. - (целует партнершу)

4. - Ты знаешь, я встретилась с Флавианом.

5. - Мой принцип: фазан лучше в супе, чем на картине.

Реверсивные физические маркеры.

Показать протагонисту, что вы восприняли в первую очередь физический аспект его трансляции можно, акцентировав свое внимание на материальном плане, в первую очередь - на физическом теле партнера (или своем собственном):

- Ты опять машешь руками, Хрисанф! (<физ)

- (радостно подскочившему поклоннику) Какой великолепный прыжок! (<физ)

- (принимая подарок) Эта брошка великолепна! (<физ)

- Не показывай мне язык, Сакердон, это неприлично. (<физ)

- (после поцелуя, отодвигаясь) Ты меня всю обслюнявил! (<физ)

Упражнение. Подумайте, какие еще вам известны средства дать протагонисту понять, что вы восприняли его в физической модальности?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в реверсивной физической модальности.

1. - (протягивает руку в качестве приветствия)

2. - Брюхо ты себе отрастил, Христофор, - солидняк теперь!

3. - У меня ноги длинные и прямые - ну, почти как бамбучины - красиво, правда?.

4. - Чтоб мои глаза тебя больше не видели!

5. - (за столом; хозяйке) А как бы мне вон до того салатика добраться?

Конформные и неконформные ответы.

Нередко (хотя далеко не всегда, увы) протагониста волнует, правильно ли партнер его воспринял, причем правильное восприятие модальности в коммуникации часто ценится выше правильного понимания прямого смысла произнесенных слов.

Трансляция партнера, в которой он прямо или косвенно подтверждает модальность трансляции протагониста, называется конформной; в противном случае она называется неконформной. Иными словами если реверсивная модальность партнера (в пределах данного универсального архетипа) совпадает с модальностью, обозначенной протагонистом, то трансляция партнера конформна, а если эти две модальности различаются, то трансляция партнера неконформна. Например, если протагонист использовал в своей трансляции каузальную модальность, то конформным будет ответ в реверсивной каузальной модальности, а неконформным - в любой другой реверсивной каббалистической модальности (скажем, реверсивной астральной). Неконформные трансляции часто губят коммуникацию на корню, вызывая у протагониста шок (иногда сильный) или сильное желание прибить партнера на месте. Наоборот, конформные ответы партнера льют бальзам на душу протагониста и создают ему впечатление глубокого понимания со стороны партнера. Сравните, например, два следующих диалога: первый - с конформным ответом партнера, второй - с его неконформным ответом:

- (деловито) Терентий, сходи на базар. (кауз)

- Через час я освобожусь и схожу. (<кауз)

- (деловито) Терентий, сходи на базар. (кауз)

- Ну не сердись на меня, не надо, отец. (<аст)

Умение дать конформный (а когда надо, и неконформный!) ответ протагонисту вырабатывается с трудом, поскольку требует постоянного внимания к модальностям, им используемым. Однако оно принесет адепту громадную пользу в коммуникации, которая искупит труд, потраченный на освоение этого искусства.

Упражнение. Определите каббалистические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них: а) конформно, б) и в) неконформно. Подумайте, какая из реверсивных каббалистических модальностей будет в данном случае наименее удачной.

1. - Как ты думаешь, у Виолетты действительно интересный кактус?

2. - Шустрик, скорее ужинать!

3. .- Папа, меня тошнит!

4. - Я сомневаюсь во всем, и принципиально, Ростислав!

5. - Где же ему быть, как не у своей зазнобы! Умопомрачительная женщина!

Упражнение. Определите каббалистические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них: а) конформно, б) и в) неконформно. Подумайте, какая из реверсивных каббалистических модальностей будет в данном случае наименее удачной. Контекст в случае необходимости определите сами.

1. - Пусть это стать вашим жизненным девизом, Тигрий!

2. - Прошу пожалуйста заходите, гости дорогие!

3. - (энергично) Ну нет! Нет, дурачина ты простофиля!

4. - (закрывает глаза и притворяется спящим)

5. - Я работаю в театре - осветителем.

Синастрические модальности и маркеры.

Довольно часто протагонист в своей трансляции прямо или косвенно указывает партнеру, в какой модальности тот должен ему ответить; эта модальность называется синастрической (при ее обозначении перед ее названием ставится значок ">", указывающий на следующую реплику партнера, например: ">кауз" - синастрическая каузальная модальность), а знаки, на нее указывающие - синастрическими маркерами. Если ответ партнера звучит в предложенной ему протагонистом модальности, он называется комплементарным, а если нет - то некомплементарным. Иными словами, ответ партнера комплементарен, если его модальность (в пределах данного универсального архетипа) совпадает с синастрической модальностью трансляции протагониста. Например, протагонист спрашивает партнера:

- На чем стоишь, Гервасий? (>буд)

Синастрическая модальность в данном случае - буддхиальная, так как протагонист предполагает, что в ответ Гервасий должен предъявить ему свои жизненные позиции. И если партнер отвечает:

- Мои главные жизненные принципы: надежность и обстоятельность. (буд)

- то его ответ комплементарен. Ответ в любой другой каббалистической модальности будет (каббалистически) некомплементарным, например:

- Это мой секрет. (мен)

В отсутствие синастрических маркеров адекватным (с точки зрения протагониста) обычно оказывается синтонный ответ, то есть ответ в той же модальности, которую протагонист использовал.

Рассмотрим теперь синастрические каббалистические маркеры.

Синастрические атманические маркеры. Прямо побудить партнера высказаться или проявиться в атманической модальности протагонист может, спросив его о его вере, жизненном кредо, миссии и т. п. Однако в своем ответе партнер скорее всего будет ориентироваться на стилистические особенности трансляции протагониста: если его вопрос будет задан в ментальной стилистической манере, то и ответ скорее всего будет таким же, то есть вместо ожидаемой атманической модальности протагонист услышит ментально-атманическую, как в следующем диалоге:

- (тоном журналиста) Каково ваше жизненное предназначение в целом, Терентий? (атм(мен); >мен)

- (спокойно) Я представляю себя бабочкой, перепархивающей с одного красивого цветка на другой, еще более красивый. мен(атм)

Несмотря на атманический по сути запрос протагониста, ментальная стилистика, создающая ощущение ментальной субмодальности его трансляции, воспринимается партнером как синастрическая модальность, и приведенный ответ потому является комплементарным. Таким образом, синастрическим атманическим маркером является в большей степени атманическая субмодальность, которая может быть выражена протагонистом или когнитивно, или стилистически. Типичные средства создания атманической субмодальности - прибавки типа "Бога ради", "клянусь жизнью" и т. п. в конце реплики. Вот два примера комплементарных ответов:

- Протас, ты как меня любишь - бесконечно? (мен(атм); >атм)

- О, Люсинда, ты - вся моя жизнь! (атм)

- (с надеждой) Эмилия, ты меня завтра не забудешь? (смотрит так, словно от ответа партнерши зависит вся его жизнь) (кауз(атм); >атм)

- (торжественно) Теперь ты со мной навсегда. (атм)

Упражнение. Приведите дополнительные примеры синастрических атманических маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им атманическую синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Прошу тебя, Виля: не простудись.

2. - Зачем тебе мое мнение?

3. - Ах!

4. - Вы меня не обидите, Галактион?

5. - Очень прошу вас мне не отказывать, Флора.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с атманической синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Просьба униженная к кукле.

2. Ритуальный знак уважения к старшему по возрасту сотруднику фирмы.

3. Прощание надолго с любимым.

4. Радостная встреча мужа.

5. Претензия серьезная к домашнему животному.

Синастрические буддхиальные маркеры звучат в словах "серьезно", "большой", "значимый", "постоянный" в вопросе, обращенном к партнеру:

- А каковы твои большие планы, Витовт? (>буд)

- Я хотел бы услышать от тебя серьезный, долговременный ответ, Афиноген. (>буд)

Однако здесь, как и всегда, большую роль играет стилистика и субмодальность - если они будут буддхиальными, партнер ясно услышит буддхиальную синастрическую модальность:

- (неторопливо усаживаясь рядом с партнером и глядя на него долгим взглядом; очень серьезно) Где мы едем, Аристарх? (мен(буд); >буд)

- Ты, Демьян, похож на дерево - могучий дуб, не покоряющийся никаким ветрам и снегам. (мен(буд); >буд)

Упражнение. Приведите дополнительные примеры синастрических буддхиальных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им буддхиальную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Ты зачем ко мне пришел, Аристид?

2. - Я люблю купаться ночью, а ты что любишь, Агапит?

3. - Ты мне нужен, как акуле серп и молот.

4. - К чему эти разговоры, Панкрат?

5. - Стыдись, Дарья!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с буддхиальной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Упрек серьезный к подрастающему сыну.

2. Признание приватное в своей немалой оплошности перед другом.

3. Обвинение публичное большое племянника-подростка.

4. Угроза большая кукле, отвратительно себя ведущей.

5. Просьба серьезная к домашнему животному.

Синастрические каузальные маркеры. Прямолинейные апелляции к каузальной модальности партнера - это, например, прямые просьбы к нему что-то сделать:

- Прошу тебя, Максимилиан - без лишних слов дай мне сотню взаймы. (>кауз)

- Ваши предложения, Марат! Мы их ждем с нетерпением. (>кауз)

Однако более действенной часто оказывается каузальная субмодальность трансляции протагониста, выраженная когнитивно или стилистически, которая косвенно, но обычно довольно эффективно работает как синастрическая каузальная:

- (энергично) Я считаю, что ты виноват, Анемподист! (мен(кауз); >кауз)

- (отчаянно) Я этого не переживу, твоего предательства, предательства! (аст(кауз); >кауз)

Упражнение. Приведите дополнительные примеры синастрических каузальных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им каузальную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Очень мне интересно, зачем это на тебе модная шляпка?

2. - Ой!

3. - Мне очень кушать хочется.

4. - Вот ты так всегда, Жорж: не поймешь, чего ты хочешь.

5. - Мне нужен твой совет, Марта.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с каузальной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Сомнение в способности кавалера сделать что-то реальное.

2. Упрек мужу за нерасторопность.

3. Побуждение сына учиться более старательно.

4. Удивление по поводу несвоевременного возвращения жены с работы.

5. Кляуза маме на куклу.

Синастрические ментальные маркеры. К ментальной модальности ответа апеллируют вопросы протагониста, начинающиеся со слов "сколько", "почему", "зачем", "с какой целью", "объясни мне", "сравни", "где логика" и т. п.:

- Сколько тебе лет исполнилось, незнакомка? (>мен)

- Где логика твоего поведения, Аскольд? (>мен)

- Объясни мне, в чем я конкретно виноват. (>мен)

Однако не менее существенным ментальным синастрическим маркером является ментальная субмодальность трансляции протагониста, выраженная когнитивно или специфической "рассудочной", спокойной, отстраненной интонацией:

- (плача, всхлипывая) Я убита - и ничего не поняла! Ооо! Ааа! (аст(мен); >мен)

- (спокойно, рассудительно) Ну, заходи, Гаврила, садись. (кауз(мен); >мен)

Упражнение. Приведите дополнительные примеры синастрических ментальных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им ментальную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Ай!

2. - (пылко обнимает партнера)

3. - Добирайся сам, Викторин.

4. - Зачем тебе жилетка с потайным карманом, Вукол?!

5. - Умеешь ты жить, Аполлос!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с ментальной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Выражение уверенности в способности подчиненного справиться с возложенным на негозаданием.

2. Утешение куклы в горе от потери парика.

3. Похвальба перед соседом своим новым компьютером.

4. Утверждение своей позиции перед женой.

5. Нагоняй провинившемуся домашнему животному.

Синастрические астральные маркеры. Прямо провоцировать партнера на эмоции - дело довольно безнадежное, хотя иногда и практикуется неумелыми коммуникаторами:

- Ну ты хоть бы мне порадовался, улыбнулся от души, что ли! (>аст)

- Ну накричи на меня, или разозлись и скажи нехорошее слово. (>аст)

- Ты любишь меня, любишь, Пантелей? (>аст)

Более эффективными обычно оказываются косвенные синастрические маркеры, в первую очередь - астральная субмодальность трансляции протагониста, выраженная интонационно или прямо:

- (нежно, нараспев) Петенька, голубчик ты мой. (аст(аст); >аст)

- (радостно) А я тебе, Сонечка, подарочек принес - вот. (протягивает дочери игрушку) (кауз(аст); >аст)

- Ну, если мама разрешила, тогда можно и повеселиться. (мен(аст); >аст)

Упражнение. Приведите дополнительные примеры синастрических астральных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им астральную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Иди прямо ко мне, Себастьян.

2. - Неужели она тебе отказала?!

3. - (угрожающе) Смотри у меня, Клотильда!

4. - Ты злишь меня, Ираида!

5. - Ты против моей воли не особенно выступай - укусить могу, Ядвига!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с астральной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Недовольство женой, плохо приготовившей ужин.

2. Упрек публичный другу, не оправдавшему доверия.

3. Сомнение в душевных качествах куклы, выраженное ей в мерзкое лицо.

4. Призыв к сыну прекратить сопротивление родительской воле.

5. Тост в честь любимой.

Синастрические эфирные маркеры. Прямо посоветовать партнеру перейти в мир телесных ощущений можно, но такая трансляция предполагает определенную интимность:

-Обними меня крепче, Африкан! (>эф)

- (выставляет попу, чтобы партнер ее погладил) (>эф)

- Открой рот! (подносит ко рту партнеру вкусный кусок) (>эф)

Более широкий спектр синастрических эфирных маркеров представляет прямо или стилистически выраженная эфирная субмодальность трансляции протагониста:

- (радостно) Как хорошо, что мы с тобой увиделись - наконец-то! (призывно поводит плечиком) (аст(эф); >эф)

- Есть мнение, что хорошего человека должно быть много, и мягкого. (нежно гладит себя по коленке) (мен(эф); >эф)

- Подойди, если хочешь меня потрогать. (кауз(эф); >эф)

Упражнение. Приведите дополнительные примеры синастрических эфирных маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им эфирную синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Какой ты аппетитный, мальчик!

2. - Я хочу есть!

3. - Разрешите вас поцеловать, Варфоломей.

4. - Отпусти меня, Аполлос.

5. - Чудные пирожки, Элеонора! Во рту тают!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с эфирной синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Приглашение к близкому контакту.

2. Восхищение партнером.

3. Предложение поесть.

4. Просьба к партнеру помочь согреться.

5. Предложение расслабиться.

Синастрические физические маркеры. Прямое указание партнеру совершить тот или иной жест обычно подразумевает его подчиненное положение:

- Виля, не ковыряй вилкой котлету. (>физ)

- (доктор - пациенту) Ложитесь на спину и согните ноги в коленях. (>физ)

Более широкий спектр физических синастрических маркеров дает физическая субмодальность трансляции протагониста:

- Если ты сейчас сам не уйдешь, то я в принципе могу тебе помочь. (встает, сжимает руки в кулаки и подходит близко к партнеру) (мен(физ); >физ)

- Делай, как я. (прогибаясь в спине, отводит руки в стороны и назад) (кауз(физ); >физ)

- (сыну, глядя на его разобранную кровать) Аккуратные, хорошие мальчики убирают свою кровать сразу же, как встают. (буд(физ); >физ)

Упражнение. Приведите дополнительные примеры синастрических физических маркеров.

Упражнение. Следующие трансляции и пять трансляций по своему выбору модифицируйте, придав им физическую синастрическую модальность. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. - Иди сюда, Эсфирь, без разговоров.

2. - Ах!

3. - Ну, подвинешься, может быть?

4. - У тебя комнате беспорядок, надо бы прибраться и навести чистоту.

5. - Хорошо.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения с физической синастрической модальностью. Ответьте на них: а) комплементарно, б) и в) некомплементарно. Подумайте, ответ в какой из каббалистических модальностей будет наиболее неадекватным.

1. Просьба к мужу помочь накрыть на стол.

2. Запрет сыну.

3. Тактичное поощрение робкого возлюбленного.

4. Угроза недвусмысленная кукле.

5. Приветствие непринужденное старого знакомого.

Амбитонные трансляции.

Амбитонной называется трансляция, чья собственная модальность отличается от синастрической; если же эти две модальности (в рамках данного универсального архетипа) одинаковы, то трансляция называется унитонной.

Амбитонные трансляции представляют острое место в коммуникации, так как собственная модальность трансляции протагониста всегда является неявным синастрическим маркером, то есть в отсутствие иных синастрических маркеров протагонист ждет от партнера ответ в той же модальности, что использовал сам (то есть синтонный). Таким образом, синастрический маркер в амбитонной трансляции есть, образно говоря, указание протагониста на смену курса корабля общения, и умение корректно дать команду и правильно исполнить поворот руля - ключевые моменты в ведении разговора. Наоборот, амбитонность, проводимая в грубой форме, неуклюжая или корыстная, часто воспринимается партнером как провокация или манипуляция.

Рассмотрим теперь подробнее некоторые типы амбитонных трансляций.

Типы амбитонных трансляций.

Атманически-каузальная амбитонность возникает, например, при провозглашении универсального идеала как обоснование необходимости для партнера совершить тот или иной поступок:

- Извиниться, когда ты не прав - священный долг воспитанного человека, Алексий! (атм; >кауз)

- (уговаривая партнера принять помощь) Всевышний велел мне помогать страждущим, Игнатий. (атм; >кауз)

Другие примеры:

- (намекая жене на ужин) Бог заповедывал нам питаться, Анастасия. (атм; >кауз)

- (оказывая моральное давление на партнера с целью получить его согласие) Я буду ждать твоего разрешения до смерти, Амвросий. (атм; >кауз)

Упражнение. Приведите примеры ситуаций, когда возникают атманически-каузальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (атм; >кауз)

1. - Отдай мне тетрадь!

2. - Я хочу есть.

3. - Мне так одиноко сегодня.

4 - Мне нужна твоя помощь, Казимир.

5. - Что тебе от меня нужно, Эльвира?

Пример.

1. - О Боже! (торжественно воздевает руки вверх) Скажи ей, чтобы отдала мою тетрадь! (атм; >кауз)

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (атм; >кауз). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Убеждение делового партнера согласиться с предлагаемыми ему условиями сделки.

2. Мама старается сломить сопротивление сына, отказывающегося идти на прогулку.

3. Сын просит у отца денег на велосипед в качестве подарка на день рождения.

4. Девочка требует у куклы извинений за проступок.

5. Подчиненный просит у начальника повышения оклада.

Пример.

1. - (убежденно) Богу угодно, Савватий, чтоб ваша фирма приняла эти условия. (атм; >кауз)

а) - Все в руке Божьей, это да. (атм)

б) - Хорошо, я согласен. (кауз)

в) - По нашим правилам, любой договор должен быть утвержден на совете директоров. (буд)

Буддхиально-каузальная амбитонность возникает, когда протагонист выводит необходимость ответного действия партнера из существующего устойчивого положения вещей; например, протагонист говорит вообще, но имея в виду, что партнер воспримет его конкретно:

- Ты как честный человек теперь просто обязан со мной отобедать. (буд; >кауз)

- (уговаривая) Твое простое, без оговорок согласие - лучший аргумент в пользу нашей дружбы. (буд; >кауз)

(настаивая на своем) Я не терплю отказов, Викентий. (буд; >кауз)

Упражнение. Приведите примеры ситуаций, когда возникают буддхиально-каузальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (буд; >кауз)

1. - Вы не обращаете на меня внимания, Федосья.

2. - Приглашаю вас на мой день рождения, Афанасий.

3. - Отметим годовщину свадьбы, Вольдемар?

4. - Мне хочется с вами в горы, Анемподист.

5. - Мне здесь нравится - неужели ты хочешь сразу уйти, Ульяна?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (буд; >кауз). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Предложение приватное к новой знакомой зайти завтра на ужин к маме.

2. Предложение деловое сотруднику конкурирующей фирмы.

3. Указание домашнему животному быть потише.

4. Приветствие старого знакомого, случайно встреченного в качественном борделе.

5. Прощание теплое с новой знакомой с намеком на продолжение.

Буддхиально-ментальная амбитонность характерна для ситуаций, когда протагонист излагает позиции или устойчивые взгляды и ждет их оценки или анализа партнером:

- Я всегда уступаю дорогу тем, кто торопится - разве это неправильно, Порфирий Кузьмич? (буд; >мен)

- Я женюсь, и всерьез, Терентьич, - сомневаешься? (буд; >мен)

- Мое следующее предложение всегда хуже предыдущего - учти это, Мануил. (буд; >мен)

- Мне всегда интересна твоя оценка, Витовт. (буд; >мен)

Упражнение. Приведите примеры ситуаций, когда возникают буддхиально-ментальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (буд; >мен).

1. - Объясни, зачем ты женился, Бронислав.

2. - Почему игрушки не убраны, дети?!

3. - Оцени мой труд, Мелания.

4. - Почему мне нельзя приходить позже десяти вечера, папа? Я уже большая.

5. - Я готов выслушать вашу критику, Галактион.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (буд; >мен). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Интерес к мнению мужа о своих достоинствах.

2. Вопрос к врачу о состоянии своего здоровья в данный период.

3. Просьба к астрологу проанализировать карту рождения.

4. Предложение новому знакомому рассказать о его раннем детстве.

5. Вопрос к деловому партнеру о надежности его компании.

Каузально-буддхиальная амбитонность характерна для вопроса "с нажимом" на партнера о его ценностях или устойчивых обстоятельствах жизни:

- Но ты мне все-таки скажи, Антонио, сколько ты зарабатываешь за год? (кауз; >буд)

- Ответь мне, Евтихий: совесть у тебя еще осталась, хоть в небольших количествах? (кауз; >буд)

Другой вариант: требование к партнеру сделать что-либо для него значительное, требующее длительных усилий:

- Парфен, я прошу тебя, чтобы в будущем ты смотрел на женщин более трезвыми глазами. (кауз; >буд)

- Уходи сейчас, Мечислав, и не возвращайся, пока не объедешь земной шар. (кауз; >буд)

Упражнение. Приведите примеры ситуаций, когда возникают каузально-буддхиальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (кауз; >буд)

1. - Прошу чаю, хозяйка.

2. - Ты где служишь, приятель?

3. - Очень мне твоя физиономия не нравится, друг ситный.

4. - Зачем тебе новый гардероб, Доротея?

5. - С ума-то не сходи, Вассиан.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (кауз; >буд). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Просьба к кукле вести себя на обществе пристойно.

2. Риторический вопрос-упрек к любимому, но не внимательному к матери сыну.

3. Указание домашнему животному быть эмоционально сдержаннее.

4. Разнос неудачливому подчиненному.

5. Вопрос о социальном положении нового знакомого.

Каузально-ментальная амбитонность характерна для важного для протагониста вопроса, предполагающего чисто информационный ответ:

- (напряженно) В котором часу ты вчера пришел домой, Хрисанф? (кауз; >мен)

- (бодро) Меня интересуют имена твоих новых друзей, Констанция. (кауз; >мен)

Другой вариант - просьба или приказ что-либо рассказать или сообщить, оценить или проанализировать:

- Бабушка, расскажи еще про свою молодость. (кауз; >мен)

- (с нажимом) И какого вы мнения о нашем новом боссе, Никодим? (кауз; >мен)

Упражнение. Приведите примеры ситуаций, когда возникают каузально-ментальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (кауз; >мен)

1. - Прошу тебя мне не перечить.

2. - Не злись, Инесса.

3. - Ой, а кто?

4. - Если бы, Поликарп, рассказал о своей бабушке, было бы всем, я думаю, интересно.

5. - Оцени мой наряд, Симон!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (кауз; >мен). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Просьба к дядюшке объяснить причины опоздания.

2. Сомнение в честности партнера по бриджу.

3. Попытка разговорить молчаливого кавалера.

4. Предложение своей идеи в качестве предмета обсуждения.

5. Попытка оправдаться за опоздание на любовное свидание.

Каузально-астральная амбитонность возникает при энергичной провокации гнева партнера - например, возмутительном (с его точки зрения) обращении с ним:

- (пренебрежительно) Не свисти, папаша. (кауз; >аст)

Другой пример - красивый подарок, который должен (по мысли протагониста) понравится партнеру и вызвать у него радость:

- (вручая букет цветов) Это тебе от всей души, Фотина. (кауз; >аст)

Еще один вариант - добродушная шутка "действием", имеющая в виду развеселить партнера:

- (улыбаясь) А вот презерватива-то я тебе и не дам: жалко. (кауз; >аст)

Упражнение. Приведите примеры ситуаций, когда возникают каузально-астральные амбитонности.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору в модальности (кауз; >аст). Контекст в случае необходимости определите самостоятельно.

1. - Мама, можно мне сегодня прийти домой в десять?

2. - Отпусти, Степанида!

3. - Давай дружить, Калерия!

4. - Харитина, одолжи мне твоего Протаса - ну хоть на один вечер!

5. - Давай потанцуем, Харлампий!

Каузально-физическая амбитонность характерна для трансляций, представляющих собой инструкции к партнеру, относящиеся к материальному миру, в частности, к физическому телу:

- Не ковыряй в носу, Димусик! (кауз; >физ)

- (протягивая платок) Утри слезы. (кауз; >физ)

Упражнение. Приведите примеры ситуаций, когда возникают каузально-физические амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (кауз; >физ)

1. - Я жду тебя, Мелания.

2. - Давай помиримся, Мартьян.

3. - Хотите кофе, Милица?

4. - Мне нравится этот ваш клинок.

5. - Мне нужна твоя помощь, Елевферий.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (кауз; >физ). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Просьба к домашнему животному.

2. Наказание куклы за недостойное поведение на обществе.

3. Вручение подарка сыну.

4. Изъятие излишков шоколада у дочери.

5. Прощание с бывшим возлюбленным навсегда.

Ментально-буддхиальная амбитонность характерна для косвенных вопросов о ценностях и длительных программах партнера:

- Чем больше я живу, тем справедливее кажется мне суждение о том, что лучше всего человека характеризуют его постоянные интересы, и это относится и ко мне самому, и к вам, Даниил. (мен; >буд)

- Я думаю, что теперь будет правильно, Мануил, если вы как будущий зять расскажете о мне о своем происхождении, текущем социальном статусе и планах на будущее. (мен; >буд)

- Знайте, Порфирий, что если вы сейчас скроете от меня свои владения, то мы ни до чего не договоримся. (мен; >буд)

- Мне интересно знать, Довлат, какая сила побудила вас двадцать лет своей жизни посвятить аквалангу? (мен; >буд)

Упражнение. Приведите примеры ситуаций, когда возникают ментально-буддхиальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мен; >буд).

1. - Откройся мне, Глафира.

2. - Причем тут мои доллары?

3. - Откуда эта квартира, Жоржетта?

4. - Ох, не хотелось бы от тебя это слышать.

5. - Свой - не чужой, не станешь же ты этого отрицать, Агафангел?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (мен; >буд). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Вопрос журналиста к знаменитости.

2. Попытка вывести на чистую воду отца, скрывающего свои далеко идущие замыслы.

3. Тактичный вопрос о финансовом положении старого знакомого.

4. Сомнение в качестве подготовки абитуриента.

5. Аргументированная просьба к сыну учиться лучше.

Ментально-каузальная амбитонность характерна для трансляции протагонистом информации, существенной для партнера и предполагающей от него заинтересованный вопрос или иное действие:

- Я как врач могу предположить, что состояние здоровья вашего мужа в ближайшее время не улучшится, если вы не решите помочь ему бороться с болезнью. (мен; >кауз)

- Если ты извинишься как следует, я, может быть, тебя и прощу. (мен; >кауз)

- (с намеком) Кто ни о чем не просит, тому, наверное, ничего и не светит. (мен; >кауз)

- (кокетливо) Если кто-то на меня покусится, я, вероятно, не буду сильно сопротивляться. (мен; >кауз)

Упражнение. Приведите примеры ситуаций, когда возникают ментально-каузальные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мен; >кауз)

1. - Приходи ко мне, Глафира.

2. - Не смотри на меня, Вавила, лучше сам открой дверь.

3. - Мне приятны красивые мальчики.

4. - Причина нашего непонимания - твое упрямство, Модест.

5. - Ах, как я рада, что ты здесь, Пантелеймон!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (мен; >кауз). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Просьба к домашнему животному не мешать в наведении порядка.

2. Косвенное указание секретарше.

3. Намек подруге на необходимость предпринять активное действие.

4. Косвенное приглашение начальника в гости.

5. Намек хозяйке на стремление протагониста поужинать.

Ментально-астральная амбитонность характерна для шуток и провокаций, имеющих в виду эмоциональную реакцию партнера:

- (раздраженно) Я проанализировал вашу статью, уважаемый коллега, если можно так назвать эту свалку бессмыслиц, и ничего, кроме опечаток, интересного в ней не обнаружил. (мен; >аст)

- Меня интересует, Игнатий Фомич, как могло случиться, что вы всю войну отсиживались в тылах, точно крыса? (мен; >аст)

- Знаешь, Гермоген, ты ужасно похож на индюка - с моторчиком! (мен; >аст)

Упражнение. Приведите примеры ситуаций, когда возникают ментально-астральные амбитонности.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, переведя их в модальность (мен; >аст).

1. - Не трогай меня, хорошо?

2. - Вот уморил!

3. - В нашей конторе тогда было заведено: каждую пятницу - небольшой сабантуй.

4. - Тогда пришли ко мне курьера, Вассиан.

5. - Нет, через это реку я не перейду - исключено.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (мен; >аст). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Попытка развлечь тоскующую барышню.

2. Тонкое замечание по поводу опростоволосившегося домашнего животного.

3. Сомнение шутливое в способностях друга.

4. Рассуждение о красоте фигуры партнерши.

5. Шутливый тост за приятеля.

Астрально-атманическая амбитонность довольно трудна в исполнении: это - высокий коммуникативный пилотаж, доступный далеко не всем и не всегда.

Упражнение. Приведите примеры астрально-атманических амбитонных трансляций. Попробуйте осторожно испытать их на практике.

Астрально-буддхиальная амбитонность характерна для детей и капризных красоток, вымогающих с помощью надутых губок существенные блага:

- (по поводу покупки крупного бриллианта) (истерично) А если мне очень хочется! (рыдает) Ааааа! (аст; >буд)

- (горячо) Не хочу в школе учиться! Вообще! (страстно) Ни за что! (аст; >буд)

Упражнение. Приведите примеры ситуаций, когда возникают астрально-буддхиальные амбитонности.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (аст; >буд). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Требование к мужу сменить манеры.

2. Недовольство уровнем жизни семьи.

3. Просьба страстная к начальнику повысить жалованье.

4. Просьба к мужу подтвердить его неизменную любовь к жене.

5. Требование к любовнику прекратить навсегда выяснения отношений.

Астрально-каузальная амбитонность характерна для эмоционально выраженной просьбы или аналогичного по стилю косвенного призыва к действиям:

- (застряв; гневно) Неужели ты не совсем не можешь мне помочь? (аст; >кауз)

- Ну запрети мне! Пожалуйста, сколько угодно! Попробуй только, негодяй! (аст; >кауз)

Упражнение. Приведите примеры ситуаций, когда возникают астрально-каузальные амбитонности.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (аст; >кауз). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Отчаянное сопротивление необходимости идти в школу.

2. Полная готовность выполнить любое распоряжение начальника.

3. Приглашение нового знакомого в театр.

4. Сомнение в желании и способности любовницы сделать протагонисту приятное.

5. Приветствие ненаглядной подруги, вернувшейся из командировки.

Астрально-ментальная амбитонность характерна для просьбы утешения в горе:

- (плача) Почему ты меня так обижаешь? Почему? Ну почему? (аст; >мен)

Другие примеры:

- (радостно приплясывая) А у меня такой сюрприз! Не угадаешь! Не угадаешь! (аст; >мен)

- (гневно) Ничего не знаю и знать не хочу! Пойми это, наконец! (аст; >мен).

Упражнение. Приведите примеры ситуаций, когда возникают астрально-ментальные амбитонности.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (аст; >мен). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Сообщение папе об удачно сданном экзамене.

2. Сдержанное ликование по поводу удачной сделки.

3. Эмоционально выраженный содержательный вопрос к учителю.

4. Призыв к начальнику разобраться по существу, а потом принимать решение об увольнении.

5. Глубокое сомнение в правильности хода мыслей приятеля.

Эфирно-каузальная амбитонность бывает иногда очень убедительной - это, например, без лишних слов выраженная просьба накормить:

- (жалобно смотрит на партнера, затем голодными глазами - на стол с едой; глотает слюну, капающую изо рта, на лице и в фигуре изображен крайний голод) (эф; >кауз).

Упражнение. Приведите примеры ситуаций, когда возникают эфирно-каузальные амбитонности.

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности (эф; >кауз). Ответьте: а) синтонно, б) комплементарно, в) в иной каббалистической модальности.

1. Призыв к партнеру решительно подойти и обнять.

2. Предложение вошедшему другу присоединиться к трапезе.

3. Демонстрация своей крайней усталости с просьбой уйти и оставить протагониста в покое.

4. Требование своей доли.

5. Указание подчиненному быть решительнее.

Упражнение. Рассмотрите не разобранные выше каббалистические амбитонности. Подумайте, в каких ситуациях они могут возникать и приведите по пять примеров для каждого типа.

КОНТЕКСТ

Роль контекста.

Модальность трансляции, как правило, зависит от контекста - как общего, так и текущего, создаваемого предыдущей репликой партнера. При этом не только реплики, но даже отдельные слова, используемые участниками процесса коммуникации, получают иногда самые разные каббалистические модальности, хотя в принципе они сами по себе имеют и "свои" модальности, определенные литературным языком. Чуть позже мы рассмотрим эту тему подробнее, а пока пройдемся по "каббалистическим" типам контекста.

Атманический контекст характерен для сущностного обсуждения высших предметов: жизни и смерти, судьбы человека или его народа в целом и т. п. Здесь, однако, предполагается "включенное" обсуждение, когда участники разговора говорят про себя, и не занимаются ментальным моделированием обсуждаемых тем, применяя специальную терминологию и т. п. - в последнем случае модальность ситуации будет ментально-атманической.

Буддхиальный контекст - "включенное" заинтересованное обсуждение ценностей и серьезных, длительных программ участников разговора, интимный разговор "по душам". Это контекст тоже не следует путать с ментально-будхиальным контекстом, естественно возникающим, когда обсуждаются и анализируются чужие ценности и программы.

Каузальный контекст - например, деловая встреча, посвященная текущим проблемам, "планерка" и т. п. Здесь нет места эмоциям и анализу - например, начальник излагает подчиненному его задачу, а тот уточняет детали своих действий.

Ментальный контекст - анализ и умозрительное рассмотрение того или иного объекта, моделирование реальности подчеркнуто без прямой связи с событийным потоком. Типичные примеры - работа теоретической научной конференции и бесцельный обмен сплетнями любого рода.

Астральный контекст - разговор без особого смысла, но на "повышенных тонах", радостное веселье или скандал, но без драки или битья посуды.

Эфирный контекст - трапеза, нежные поглаживания и объятия или легкие тумаки, остающиеся без последствий в виде синяков. Все виды умеренно физически нагруженных обменов (крепкое рукопожатие, отхлестывание партнера веником в бане, поддержка дамы под ручку, сексуальные игры и т. п.). Слова в таких ситуациях или практически отсутствуют, или сильно мешают и партнерами игнорируются.

Физический контекст - взаимодействие с материальным миром и физическим телом партнера как таковыми, например, гимнатика, массажный сеанс, драка с травмами, скандал с битьем посуды, сексуальные игры с акцентом на физическом теле или с применением технических средств и увлеченностью ими как таковыми (фетишизм).

Письменный текст.

Слова литературного языка сами по себе несут влияния различных архетипов каббалистической семьи, и в наибольшей степени это ощущается именно в письменных документах, например, художественной прозе. Конечно, употребленное в конкретном контексте, атманическое само по себе слово может прозвучать и астрально, и каузально, и ментально, но все же атманическое влияние также будет ощутимо, и проявится, например, в виде субмодальности. Поэтому протагонисту важно хотя бы приблизительно представлять себе, так сказать, априорные модальности используемых им слов, то есть их модальности в рамках литературного языка.

Атманический архетип в наибольшей степени проявляется в словах высшей степени абстракции: мир, Вселенная, Бог, дух, судьба, жизнь, смерть, везде, всюду, ничто, никогда, а также, несколько в меньшей степени (в атманической субмодальности, так сказать), в универсальных абстрактных философских и научных категориях например, таких словах, как единство, материя, субстанция, природа, принцип, архетип, тип, философия, абстракция, предмет, объект, субъект, категория, целое и т. д. Кроме того, атманическое влияние (чаще в субмодальности, но иногда и в модальности) несет на себе имя человека и страны: Антоний, Гервасий, Полуект, Россия, Франция.

Буддхиальный архетип покровительствует словам, определяющим неуниверсальные (частные) абстрактные понятия и различные качества мира и человека: добро, зло, эволюция, инволюция, свет, цвет, мораль, этика, качество, аспект, явление, проявление, действие, зеленый, веселый, тяжелый, легкий, трудолюбивый.

Каузальный архетип проявляется в совершенных глаголах, обозначающих законченное действие: сесть, привстать, кинуть, взъерошить, уподобиться, прилететь и т. д., а также в словах, обозначающих текущее или близкое время: сейчас, теперь, сегодня, вчера, завтра.

Ментальный архетип проявляется в специальных терминах и обозначениях: промискуитет, эманация, амуниция, НЛО, НИИ, ЗАГС, а также словах, обозначающих средства анализа, оценки, сравнения и ссылки: если, то, потому что, следовательно, значит, больше, меньше, похож, подобно, который, упомянутый, нижеизложенный.

Астральный архетип проявляется в названиях эмоций (чаще в виде субмодальности), в увеличительных и уменьшительных словах и суффиксах, восклицаниях (О! Эх! Ух!), в стилистически акцентированных местах текста, например, живописных сравнениях ("Что ты тут ходишь, как индюк с павлиньим хвостом?!").

Эфирный архетип проявляется в названиях человеческих ощущений: сладкий, вкусный, холодный, мягкий, нежный, грубый, тесный, болезненный и в соответствующих качествах мира. Если эти слова используются в расширительном или абстрактном смысле ("Мир очень груб к человеку"), эфирной становится субмодальность.

Физический архетип проявляется в названиях объектов материального мира и физического тела: компьютер, клавиатура, мышь, тапочки, рука, нога, туловище, голова. Если эти названия используются в переносном смысле или как абстрактные понятия ("В стаде было 120 голов скота"), то физической будет субмодальность.

Упражнение. Приведите дополнительные признаки и примеры слов литературного языка в различных каббалистических модальностях и субмодальностях.

Упражнение. Определите каббалистические модальности (и, если получится, субмодальности) выделенных слов в следующих письменных предложениях и в пяти предложениях по своему выбору.

1. Поутру Иван Пафнутьевич долго не залеживался в кровати: быстро вставал и шел рубить дрова.

2. Моя вера непоколебима, в отличие от моих сыновей, думающих исключительно о своем кармане.

3. Симеон тихо подошел к спящей жене и долго смотрел на ее розовые щеки и чуть приоткрытые пухлые губы.

4. Река в виде маленького ручейка брала начало на снежнике и сначала прыгала по крутым скалам, низвергаясь порой небольшими водопадиками, а потом долго и неторопливо текла по отлогой травянистой равнине, впадая наконец в теплое море.

5. Сомнения мучили Бронислава часто - особенно после женитьбы на молодой, легкомысленной до изумления красавице Ольге Сильвестровне, дочери известного в округе своим богатством купца первой гильдии Сильвестра Карповича Вахромеева.

Понятно, что в каждом предложении письменного текста встречаются слова разных каббалистических модальностей. Как же определить модальность предложения в целом? Это можно сделать, учитывая ситуативный контекст, в котором находится предложение, и стилистические ударения, поставленные автором. Рассмотрим сначала некоторые типичные письменные контексты или, лучше сказать жанры.

Описание. Этот жанр предполагает физическую модальность, даже если в нем встречаются сравнения, выразительные штрихи и иные влияния более высоких архетипов каббалистической семьи.

"На круглом обеденном столе горела свеча и располагались в строгом порядке салаты в хрустальных вазочках и фаршированные красным перцем зеленые оливки, приятно гармонировавшие по цвету с кофточкой хозяйки." (физ)

Преамбула. Предварительное описание обычно идет в ментальной модальности, чаще всего в ментально-буддхиальной:

"История, о которой пойдет речь, произошла давно, в России времен угасающего социализма. мен(буд) Служил тогда в нашей доблестной Советской Армии почти не пьющий лейтенант по имени Леонтий." мен(буд)

Действие. Этот жанр обычно подразумевает каузальную модальность:

"Егор быстро оделся и вышел на крыльцо, где его уже ждали. (кауз) Короткий взмах тренированных рук и ноги - и трое его врагов уже кубарем катились в поля, не разбирая, где север, а где восток." (кауз)

Диалог-действие. Это диалог, в котором герои требуют друг от друга действий или поступков - извинений, уступок, платежей и т. д.; реплики звучат в каузальной модальности:

- Пока ты не съешь этот пирог до конца, из квартиры не выйдешь! (кауз) - заявила Глафира, обиженная невниманием гостя к ее кулинарному творчеству.

- Ты сначала мои стихи послушай! (кауз) - возмутился низменностью ее натуры Дормидонт.

Диалог-спор. Этот жанр обычно идет в ментальной модальности реплик героев:

- Я считаю, что девушке твоих склонностей и талантов не следует идти в ремесленное училище - это не лучше, чем выращивать ананасы в Вологодской области, (мен) - заявил отец.

- Судя по некоторым другим твои высказываниям, я скорее тыква, чем ананас, (мен) - скромничала Дуся.

Авторское отступление. Этот жанр обычно предполагает или буддхиальную (философские идеи автора), или ментальную (комментарии, анализ, сравнения и т. п.) модальность:

- "Что ж: каждому овощу - свое время и свой огород. (буд) И наоборот: каждому времени - свои овощи и свои фрукты, и люди с необходимым времени темпераментом почему-то рождаются, и вытесняют своих отцов, и занимают общественные вершины, как будто так и надо и на роду им это написано." мен(буд)

- "Почему Марфа не смогла полюбить Афанасия - загадка, и непростая, но вдумчивый читатель, несомненно разберется в ней, но, скорее всего, не сразу, а ближе к концу третьей части романа, да и то если не пропустит чрезвычайно важных обстоятельств, излагаемых автором далее." (мен)

Эпилог. Это обычно буддхиальный, иногда даже атманический жанр (особенно некролог):

"Так и закончилась эта трагическая история любви двух человек, не желавших признавать ни свое время, ни рок, над ними тяготевший. буд(атм) Аббат Витторио полностью ушел в дела церкви, был замечен Папой и со временем стал кардиналом, а Жюстина не смогла пережить разлуки с ним и тихо зачахла, никого ни в чем не упрекнув до самой своей смерти. атм(буд)

Упражнение. Сочините небольшие рассказы на следующие темы и на пять тем по своему выбору. Определите простые или сложные каббалистические модальности всех фраз этих рассказов.

1. Как я опоздал на урок географии (рассказ школьника).

2. Как я ходила к подруге (рассказ жены).

3. Как я ездил на рыбалку.

4. Как мы с приятелем отмечали его новоселье.

5. К чему приводит неумеренная жадность (рассказ брокера).

Контекст диалога.

Диалог сам по себе не есть (психологически) в первую очередь обмен информацией: человек - не компьютер. И разница между этими двумя явлениями природы заключается (говоря на нашем языке) в том, что для человека общение - это в первую очередь обмен каузальной энергией с партнером, то есть совместное участие в потоке событий. Сам по себе факт задания вопроса партнеру или ответа на его вопрос есть некоторое, пусть небольшое, но событие, то есть трансляции между протагонистом и партнером всегда имеют фоновую каузальную модальность. Иными словами, само по себе обращение протагониста и внимание к нему партнера суть каузальные по своему исполнению коммуникативные акты. Например, жалоба жены:

- Ты на меня даже не смотришь!

подразумевает отсутствие каузальной энергии внимания к ее словам со стороны мужа.

Каузальную модальность имеют взгляды и жесты, обозначающие установление и поддержку контакта с партнером как такового:

- (окликает) Евтихий! (кауз)

- (бросает на партнера внимательный взгляд) (кауз)

- (усаживается поближе и берет за руку) кауз(физ)

То, что именуется не вполне рациональным, но очень ощутимым в коммуникации понятием "воля" или "намерение", тоже обычно имеет каузальную модальность, так что любые управляющие партнером трансляции имеют, как правило, каузальную модальность (или субмодальность, если факт управления является второстепенным по сравнению с иными аспектами трансляции):

- Пойми, Тарас, что если человек к чему-то привык, то он это обычно почти любит. кауз(мен)

- (гневно) Не смей! кауз(аст)

- (очень жалобно) Не надо! Ну пожалуйста! аст(кауз)

Обращение к человеку по имени акцентирует Каузальный архетип, поэтому добавление его в трансляции, имеющей ментальную или астральную модальность, придает ей каузальную субмодальность:

- Если человек устал, то вообще, в принципе, не следует его тревожить попусту, Аля. мен(кауз)

- (отчаянно) Не хочу! ни за что! ни за что, Василиса! аст(кауз)

Ту же каузальную роль, что и обращение по имени, часто имеет внимательный взгляд, брошенный на партнера:

- Есть вещи, которые трудно назвать положительными хоть с какой стороны. (бросает на партнера многозначительный взгляд) мен(кауз)

Однако если имя партнера (или иногда самого протагониста) используется в трансляции не просто как текущее обращение, а подразумевается, что оно несет с собой какую-либо черту человека или всю его сущность и жизнь в целом, то оно звучит в буддхиальной или даже атманической модальности, иногда - субмодальности:

- Пантелей, ты же добрый Пантелеюшко! (буд)

- (торжественно, с негодованием) Как ты мог, Дормидонт! аст(атм)

- (торжественно, с негодованием) Как ты мог, Дормидонт! атм(аст)

Вообще, буддхиальная, каузальная и ментальная модальности в устной речи обозначаются обычно очень отчетливо, и как правило - соответствующими интонациями: интимной или подчеркнуто серьезной для буддхиальной модальности, оживленной или деловитой - для каузальной и подчеркнуто нейтральной или отстраненной - для ментальной, и коммуникаторы, как правило, не путают буддхиальную и ментальную модальности, хотя по самому тексту реплики это может быть неясно:

- (задушевно, интимно) Жизнь проходит. (буд)

- (холодно-отстраненно) Жизнь проходит. (мен)

Некоторая путаница возникает иногда между каузальной и астральной модальностями, когда очень эмоциональная трансляция протагониста воспринимается (им или партнером) как каузальная - но все-таки разница весьма велика: эмоция сама по себе не предполагает волевого или событийного воздействия на партнера - хотя косвенно, конечно, влияет на его непосредственное поведение. У трансляции, имеющей каузальную модальность, ощущается "сила" или "воля", и она представляет собой некоторое действие - так проявляется влияние Каузального архетипа; в то же время астральная модальность предполагает сильные эмоции, на которых самих по себе протагонист ставит акцент.

Рассмотрим теперь некоторые распространенные "жанры" общения и их типичные каббалистические модальности.

Приветствие обычно идет в каузальной модальности, и по правилам хорошего тона не должно быть слишком содержательным, в частности, ментальная субмодальность в нем не приветствуется:

- Привет, дорогая! (кауз)

Представление кого-либо или самого себя - тоже каузальный акт, но в нем каузальная или буддхиальная субмодальность не повредит:

- Добрыня, это Зигфрид, познакомьтесь. (кауз)

- Здравствуйте, я - Анастас, сотрудник правоохранительных органов. кауз(буд)

- Познакомьтесь, это Варфоломей, он принес нам сюрприз. кауз(кауз)

Обещание, не слишком отдаленное во времени, имеет обычно каузальную модальность, с каузальной, ментальной или астральной субмодальностью:

- Обещаю тебе - к завтрашнему дню сделаю. кауз(кауз)

- Обещаю - если и ты постараешься. кауз(мен)

- Обещаю. (взволнованно) Точно! Как пить дать! кауз(аст)

Приказ, поручение, задание - каузальные жанры, если не слишком серьезны и длительны (иначе - буддхиальные):

- Поручаю тебе следить за моим сыном и в восемь уложить его спать, если не слишком утомится, а если слишком - то в семь. кауз(мен)

- Поручаю тебе моего сына - береги его, рожай детей и будь с ним счастлива. буд(атм)

Предложение - тоже каузальный жанр, если не слишком серьезное (иначе - буддхиальный):

- Хочешь со мной на рок-концерт? (кауз)

- Хочешь всегда со мной дружить? (буд)

Донос - чаще ментальный, нежели каузальный жанр, обычно ментально-каузальный, а если серьезный - то ментально-буддхиальный:

- Тебе может быть интересно знать, что папа сегодня вернулся на час позже обычного и пах чем-то! мен(кауз)

- Если вам это интересно, то в школе его все недолюбливают, и давно. мен(буд)

Обвинение и извинение - каузальные жанры, если серьезные - то буддхиальные или с буддхиальной субмодальностью:

- Прости меня, дурака, за опоздание. кауз(кауз)

- Ты виноват передо мной, загубив мою молодость без остатка! (буд)

- Извини меня сегодня, если сможешь, - за все мои бывшие пред тобой прегрешения. кауз(буд)

Обида - астральный или ментальный жанр, с различными субмодальностями:

- (обиженно) Ты меня не понимаешь, никогда, никогда! аст(буд)

- Конечно, если я у тебя такая страшная и никчемная, то в самый раз меня унижать и гонять. мен(аст)

Угроза - ментальный или каузальный жанр, в зависимости от того, косвенная она или прямая; бывают также и астрально-каузальные угрозы:

- Если ты не прекратишь со мной спорить, приму меры. мен(кауз)

- (не совсем всерьез) Уйди - убью! кауз(аст)

- (всерьез) Уйди - не то убью! кауз(атм)

- Уйди, (гневно) гад! аст(кауз)

Уговоры - обычно ментально-каузальный жанр, если не ведутся со слишком большим нажимом (тогда они становятся уже каузально-ментальным принуждением):

- И представь, как это будет хорошо, когда ты, купив государственную облигацию по сниженной цене, каждый месяц сможешь стричь с нее купоны - хотя бы и чисто морального свойства, как человек обеспеченный и поддерживающий свое государство. мен(кауз)

- Уходи, пожалуйста, потому что уже поздно. кауз(мен)

Объявление о чем-либо - обычно ментально-каузальный жанр, если только оно не слишком серьезно (в последнем случае - часто ментально-каузальный):

- Имей в виду, Силантий, что завтра у меня в гостях брат. мен(кауз)

- Должна тебе сообщить, что ухожу от тебя, Гервасий. мен(буд)

"Электричка до Петушков отправляется с пятого пути." мен(кауз)

Жалоба - тоже ментально-каузальный жанр, или ментально-буддхиальный, если касается длительных процессов или несиюминутных обстоятельств:

- А меня мама сегодня напрасно наказала, и отругала тоже ни за что. мен(кауз)

- Шустрик меня не слушается, и считает, что мы должны быть на равных, хотя он - четвероногое, а я - человек. мен(буд)

Сочувствие, соболезнование - обычно ментально-буддхиальные жанры, если речь идет о серьезных потерях или несчастьях:

- Приношу вам, Авдей Иринархович, искреннее сочувствие в связи с вашим горем. мен(буд)

Прощание - каузальный акт, если надолго - то с буддхиальной субмодальностью, навсегда - буддхиальный:

- До завтра, Гавриил. (кауз)

- (прощаясь) Увидимся через год, Христина. кауз(буд)

- Прощай, мой друг, навсегда. буд(атм)

Упражнение. Определите естественные сложные каббалистические модальности трансляций в следующих ситуациях и пяти ситуациях по своему выбору и приведите соответствующие примеры.

1. Приветствие друга сердечное.

2. Приветствие начальника официальное.

3. Представление любимого мужчины своей стареющей матери.

4. Представление начальником нового сотрудника фирмы его коллективу.

5. Обещание далекое и неопределенное, но эмоциональное.

6. Обещание конкретное деловое начальнику.

7. Приказ краткосрочный серьезный ответственный подчиненному.

8. Приказ домашнему животному, эмоциональный весьма.

9. Поручение сыну на вечер.

10. Поручение серьезное умирающей матери, адресованное взрослой дочери.

Упражнение. Определите естественные сложные каббалистические модальности трансляций в следующих ситуациях и пяти ситуациях по своему выбору и приведите соответствующие примеры.

1. Предложение другу развлечься сегодня вечером.

2. Предложение подруге отправляться на все четыре стороны.

3. Задание дочери подмести пол.

4. Задание подчиненному, отправляющемся в длительную зарубежную командировку.

5. Донос кукле на противную сестру.

6. Донос на гетмана-злодея царю Петру от Кочубея.

7. Взрослая дочь эмоционально обвиняет свою мать в том, что та ее плохо и неправильно воспитывала.

8. Начальник обвиняет сотрудника в неаккуратности, приведшей к временному срыву рабочего процесса.

9. Извинение искреннее отца перед сыном за нечаянные горячие слова.

10. Извинение последнее горькое умирающего большого начальника перед своим коллективом.

Упражнение. Определите естественные сложные каббалистические модальности трансляций в следующих ситуациях и пяти ситуациях по своему выбору и приведите соответствующие примеры.

1. Обида эмоциональная непосредственная пятилетнего мальчика на маму, адресованная домашнему животному.

2. Обида глубокая выношенная на бывшего друга.

3. Угроза мимолетная эмоциональная нашкодившему домашнему животному.

4. Угроза небольшая эмоциональная на близкое будущее кукле.

5. Уговоры малые домашнего животного.

6. Уговоры страстные существенные, адресованные возлюбленной.

7. Объявление о продаже квартиры дорогой.

8. Объявление жене о предстоящей короткой командировке.

9. Жалоба острая домашнему животному на родителей.

10. Жалоба серьезная начальнику на его секретаршу.

Упражнение. Определите естественные сложные каббалистические модальности трансляций в следующих ситуациях и пяти ситуациях по своему выбору и приведите соответствующие примеры.

1. Сочувствие чужому ребенку, заболевшему ненадолго.

2. Сочувствие женщины своей матери, вырастившей негодную дочь.

3. Соболезнование начальнику вышесредней руки, провалившему серьезный проект.

4. Соболезнование сыну, схлопотавшему двойку за плохое знание бинома Ньютона.

5. Прощание с книгой, которую писал десять лет и наконец закончил.

6. Прощание с сыном, уходящим в армию.

7. Тост за новобрачных.

8. Тост за большого, знаменитого, хорошего человека.

9. Вручение подарка небольшого сыну в связи с окончанием первого класса.

10. Вручение подарка серьезного со смыслом новобрачным.

Глава 4. Комплексные модальности и формулы чередования модальностей.


Каббалистический архетип. Глава 4

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ и
ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

КАББАЛИСТИЧЕСКИ-ЛОГИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Атманически-символическая модальность

Атманически-содержательная модальность

Буддхиально-символическая модальность

Буддхиально-содержательная модальность

Каузально-символическая модальность

Каузально-содержательная модальность

Ментально-символическая модальность

Ментально-содержательная модальность

Астрально-символическая модальность

Астрально-содержательная модальность

Эфирно-символическая модальность

Эфирно-содержательная модальность

Физически-символическая модальность

Физически-содержательная модальность

КАББАЛИСТИЧЕСКИ-ДИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Атманически-янская модальность

Атманически-иньская модальность

Буддхиально-янская модальность

Буддхиально-иньская модальность

Каузально-янская модальность

Каузально-иньская модальность

Ментально-янская модальность

Ментально-иньская модальность

Астрально-янская модальность

Астрально-иньская модальность

Эфирно-янская модальность

Эфирно-иньская модальность

Физически-янская модальность

Физически-иньская модальность

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

КОРОТКИЕ ФОРМУЛЫ: "спуск", "подъем", "рыбка", "лягушка", "большой спуск", "большой подъем".

ДЛИННЫЕ ФОРМУЛЫ: "большая лягушка", большая рыбка", "ящерица"

МЯГКИЕ МОДАЛЬНЫЕ ПЕРЕХОДЫ: "плащ" и "ковер"

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Каббалистически-логистические модальности

Атманически-символическаямодальность характерна для харизматических лидеров, не склонных к содержательной развертке своих идей и провозглашающих их с помощью лозунгов и абстрактных символов:

- Свобода! Равенство! Братство! (атм-сим)

- Наша цель - коммунизм! (атм-сим)

- Наша жизнь - одна сплошная жопа. (атм-сим)

Атманические символы универсальны - они могут относиться к любой сфере и области жизни. В такой роли часто выступают высокие архетипы или высшие абстракции (мир, Бог, душа, судьба, любовь), или слова, которые протагонист использует в переносном и максимально расширительном смысле сердце, зерно, корень, фундамент (таковы и многие ругательства: задница, дерьмо, параша и т. д.):

- Это не женщина, это - Венера! (атм-сим)

- Ты, душенька, всей моей жизни фундамент. (атм-сим)

- Людвиг - настоящий Воин с большой буквы! (атм-сим)

- (значительно) Помни, Вероника: ты - мать, и этим все сказано. (атм-сим)

- Бог тебе судья. (атм-сим)

В атманически-символической модальности звучит любое метафорическое уподобление жизни в целом чему-либо:

- Эх, жизнь моя индеечка, а судьба - копеечка. (атм-сим)

- Живу всю жизнь - как сыр в масле катаюсь. (атм-сим)

Упражнение. Приведите примеры ситуаций возникновения атманически-символических трансляций.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в атманически-символической модальности.

1. - Как поживаешь, Мануил?

2. - Ты очень огорчен, Потап?

3. - Чем, скажите, я вам, понравилась, Парамон?

4. - Тебе плохо, Агния?

5. - На что похожа твоя жизнь в целом, Аввакум?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в атманически-символической модальности.

1. Жалоба на свою жизнь подруге.

2. Глобальная претензия к мужу.

3. Глобальное сомнение в качествах партнера по бизнесу.

4. Пожелание к бывшему другу-предателю катиться на все четыре стороны.

5. Выражение уверенности в своих возможностях.

Атманически-содержательная модальность характерна для трансляций, относящихся к жизни человека в целом, но имеющим прямой смысл:

- Я буду любить тебя до смерти, Герасим. (атм-сод)

- Храни тебя Господь, мой любимый Амфилохий! (атм-сод)

- Я во всем и всегда на тебя полагаюсь, Манефа. (атм-сод)

Упражнение. Приведите примеры ситуаций возникновения атманически-содержательных трансляций.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в атманически-содержательной модальности.

1. - Зачем тебе моя рука и тем более сердце, Анемподист?

2. - Что для вас значит музыка, Мстислав?

3. - Как вы видите вашу семью в целом, Манефа?

4. - Что за человек ваш начальник, Жанна?

5. - Ваше жизненное кредо, Казимир?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в атманически-содержательной модальности.

1. Призыв к сыну слушаться родителей.

2. Заявление кукле о своей полной невиновности.

3. Сомнение в качестве своей персоны.

4. Утешение домашнего животного, предающегося неумеренной скорби по мелкому поводу.

5. Похвальба бесстыдная перед приятелями.

Буддхиально-символическая модальность типична для выражения протагонистом своих ценностей, убеждений или длительных программ в символическом виде:

- Денег у меня обычно - только что куры не клюют. (буд-сим)

- Папа у меня - золото высшей пробы. (буд-сим)

- Мой жизненный принцип: не тяни кота за хвост! (буд-сим)

Упражнение. Приведите примеры ситуаций возникновения буддхиально-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в буддхиально-символическую модальность.

1. - Это вам так просто не пройдет, Онуфрий.

2. - Ай, не надо, Африкан!

3. - Прошу тебя поторопиться, Милена.

4. - Ух!

5. - Не стой истуканом, Виссарион, это невежливо.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в буддхиально-символической модальности.

1. - Шустрик, тебе пора взрослеть.

2. - Агния, юбка должна быть видна на девушке.

3. - Зачем тебе сервиз на двенадцать персон, когда вы живете вдвоем, Анастасия?

4. - Можно вас пригласить на день рождения, Рогнеда?

5. - Прошу тебя, Евтихий, будь вежливым с дядей Брониславом.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в буддхиально-символической модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Предложение новому знакомому дружить домами.

2. Уверенность в своем превосходстве над силами стихии.

3. Согласие публичное с мнением авторитета.

4. Замечание серьезное домашнему животному.

5. Просьба большая приватная интимная к жене.

Буддхиально-содержательная модальность свойственна натуральному изображению длительных процессов, а также предъявлению своих ценностей и серьезных задач:

- В этом году я поступаю своего Костика в институт. (буд-сод)

- Болею, и конца этой моей болезни не видно. (буд-сод)

- Мой принцип: осторожность и осмотрительность. (буд-сод)

Упражнение. Приведите примеры ситуаций возникновения буддхиально-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в буддхиально-содержательную модальность.

1. - Хочу тортик!

2. - Ах!

3. - Ты прямо как кролик какой-то, Горпина!

4. - Сигизмунд, ты ведь такой орел всегда был!

5. - Вот! (показывает партнеру кукиш)

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в буддхиально-содержательной модальности.

1. - Ты мне изменяешь, Климентий?

2. - Согласись, Ядвига!

3. - Неужели ты поведешь меня в этот притон, Будимир?!

4. - Я жду вашего благословения, батюшка.

5. - Прощай, Амвросий!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в буддхиально-содержательной модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Приветствие мужа, вернувшегося вечером с работы.

2. Упрек серьезный приватный провинившемуся домашнему животному.

3. Сомнение в качестве пищи в ресторане.

4. Отклонение решительное сомнительного предложения старого знакомого.

5. Нотация кукле, не умеющей соблюдать дистанцию со старшими по возрасту.

Каузально-символическую модальность имеют указания, выраженные в символической форме или использующие метафоры:

- Катись колбаской, Бернард! (кауз-сим)

- (в интимной ситуации) Помурлычь, моя кошечка! (кауз-сим)

- (возбужденно) А я только что из самого ада! (кауз-сим)

- (энергично) Шевели мозгами, олух царя небесного! (кауз-сим)

Упражнение. Приведите примеры ситуаций возникновения каузально-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каузально-символическую модальность.

1. - Мне нужна новая зубная щетка.

2. - Зачем мне ненужные хлопоты?

3. - Ух, здорово!

4. - Моя шпага висит на стене, но хорошо заточена.

5. - Пройдемся, Домсиник?

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в каузально-символической модальности.

1. - Где Манефа?

2. - Неужели тебе не жаль твоих лучших лет, Дормидонт?

3. - Улыбнись хотя бы, красавчик!

4. - Советую вам по утрам обливаться ледяной водой - три ведра по очереди, включая голову.

5. - Привет, старик!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в каузально-символической модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Утешение куклы, которой пришлось утром слишком рано встать.

2. Признание искреннее публичное своей небольшой вины перед женой.

3. Кляуза папе на плохое послушание домашнего животного.

4. Предложение услуги небольшой незнакомой пожилой женщине.

5. Призыв к дочери лучше выполнить школьное домашнее задание.

Каузально-содержательная модальность характерна для прямо выраженных сиюминутных: "нажимов" на партнера:

- (энергично) Отвечай, Мардарий: где шлялся сегодня?! (кауз-сод)

- Предлагаю тебе обмен: мой новый кашемировый шарф на твой индийский веер. (кауз-сод)

- (на улице, попрошайка) Дядя, дай десять рублей! (кауз-сод)

Упражнение. Приведите примеры ситуаций возникновения каузально-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каузально-содержательную модальность.

1. - К чертовой матери!

2. - Ты ко мне лучше не подходи, Вассиан.

3. - Ты уже наелся, Питирим, остановись с оладьями.

4. - Боюсь! Ужасно!

5. - Дядюшка, ты все же не Юлий Цезарь.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в каузально-содержательной модальности.

1. - Беги скорей, Довлат!

2. - Ты идешь со мной в консерваторию, Элеонора?

3. - Порядочному псу не стоит гавкать на ворон, Шустрик.

4. - Гюльчатай, тебя зовет твой повелитель.

5. - Я не люблю, когда меня перебивают, Тимур.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в каузально-содержательной модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Приветствие старого друга, случайно встреченного на лесной тропе.

2. Объявление небольшого форс-мажора на работе.

3. Сочувствие домашнему животному по случаю несправедливого наказания.

4. Прощание с тещей, уезжающей домой.

5. Требование к мужу вести себя пристойно при визите друзей его детства.

Ментально-символическая модальность характерна для информативных трансляций, использующих метафоры или слова в переносном смысле:

- Мое отношение к браку можно выразить просто: свинья грязь найдет. (мен-сим)

- Когда я приеду, черт его знает. (мен-сим)

- Я знаком с этой темой, как баран с новыми воротами. (мен-сим)

Упражнение. Приведите примеры ситуаций возникновения ментально-символических трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в ментально-символическую модальность.

1. - Лучшее, что есть в жизни, это любовь.

2. - Афганистан - ловушка для западного типа мышления.

3. - Куда мне теперь идти, Симеон?

4. - Поскольку я теперь никто, то и сделать со мной ничего нельзя.

5. - Мне нравится твоя шейка, Магда - очень!

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в ментально-символической модальности.

1. - Зачем тебе мой новый свитер, Мисаил?

2. - Где ты планируешь провести свой долгожданный отпуск, Лилия?

3. - Ты просто дурак, и ничего больше, Амфилохий!

4. - Садись, Ревекка.

5. - Как ты думаешь, Виля, почему учительница сегодня была тобой недовольна?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в ментально-символической модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Критика публичная делового оппонента.

2. Уверенность в достижении своей цели имеющимися средствами.

3. Вручение подарка имениннику в торжественной обстановке.

4. Преамбула к поздравлению почтенного юбиляра.

5. Аргумент в пользу своей правоты.

Ментально-содержательная модальность характерна для информативных трансляций, не подразумевающих ничего, кроме их прямого смысла:

- Я родился в благополучной семье, был любим обоими родителями до степени почти невероятной. (мен-сод)

- Мне кажется, что анализ событий уже полон, и мы можем переходить к ужину. (мен-сод)

- Если ты мне внятно объяснишь, что во мне есть хорошего, то я скорее всего попытаюсь выйти за тебя замуж. (мен-сод)

Упражнение. Приведите примеры ситуаций возникновения ментально-содержательных трансляций.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в ментально-содержательную модальность.

1. - Ух, здорово!

2. - Это дело чести, Маврикий.

3. - Когда-то и курица квохчет.

4. - Уйди отсюда навсегда, Флегонт!

5. - Лукавый попутал - извини меня, Пуд.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в ментально-содержательной модальности.

1. - (на дороге) Подвезешь, земляк?

2. - Было бы интересно послушать и вас, Сысой Фотьевич.

3. - (при встрече) Ростислав! Не может быть!

4. - Уймись, бесстыжая девка!

5. - А почему Бармалей такой злой?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в ментально-содержательной модальности.

1. Косвенная угроза домашнему животному, окончательно потерявшему совесть.

2. Попытка уговорить куклу надеть новое красивое платье.

3. Корректно выраженное требование начальника к новому сотруднику.

4. Косвенное обвинение куклы в тайном пороке жадности.

5. Сочувствие брату, получившему двойку в школе.

Астрально-символическая модальность типична для трансляций, выражающих эмоции с помощью символических средств:

- (с большими глазами; тихо) Кровь в жилах стынет!

- (возмущенно) Ты Гитлер! Гитлер!

- (горестно) Я убита! Убита!

Упражнение. Приведите примеры ситуаций возникновения астрально-символических трансляций.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в астрально-символической модальности.

1. - Ты правда меня любишь, Флорентий?

2. - Я не верю тебе, Остромир.

3. - Если ты не со мной, Манфред, я погибла.

4. - Ты рад, Флориан?

5. - Угомонись, Сакердон, со своим зверинцем.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в астрально-символической модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Нижайшая просьба о помощи к высокому начальнику.

2. Отчаяние в связи с невозможностью исполнить свой святой долг перед родителем.

3. Смятение в связи с внезапным замужеством дочери.

4. Трепет студентки перед строгим экзаменатором.

5. Огорчение матери двойкой сына.

Астрально-содержательная модальность характерна для эмоциональных трансляций, где эмоции выражаются прямо:

- (злобно) Ух, негодяй, довел меня! Ну довел! (аст-сод)

- (радостно) Папа! Какая радость! (аст-сод)

- (в страхе) Ой, боюсь! Ужасно боюсь!

Упражнение. Приведите примеры ситуаций возникновения астрально-содержательных трансляций.

Упражнение. Ответьте на следующие трансляции и пять трансляций по своему выбору в астрально-содержательной модальности.

1. - Ты правда меня любишь, Флорентий?

2. - Ты хочешь со мной в зоопарк, Анастасия?

3. - Тебе нравятся бегемотики, папа?

4. - Как жизнь, любимая?

5. - Ты правда рада, Сильва?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в астрально-содержательной модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Негодование по поводу опоздания сотрудника на совещание.

2. Недовольство сыном, приносящим домой одни проблемы.

3. Отчаяние тотальное перед психоаналитиком.

4. Смущение перед новым знакомым.

5. Счастье при виде любимого сына, живого и невредимого.

Эфирно-символическая модальность характерна для трансляций, связанных с телесными ощущениями или одеждой и имеющих символическое значение:

- Нет! (рвет на себе рубаху) (эф-сим)

- (пододвигается на опасно близкое расстояние к партнерше и касается боком ее одежды) (эф-сим)

- (крупно дрожит, лязгая челюстями) (эф-сим)

- Вам понравились мои конфеты, Мартиан?

- (причмокивает в знак удовольствия) (эф-сим)

- (многозначительно глядя на партнера, медленно гладит себя по коленке) (эф-сим)

Упражнение. Приведите примеры ситуаций возникновения эфирно-символических трансляций.

Эфирно-содержательная модальность служит для прямой передачи ощущений партнеру:

- (с чувством долго обнимает и целует партнершу) (эф-сод)

- (смотрит жадно на выразительные выпуклости партнерши) (эф-сод)

Упражнение. Приведите примеры ситуаций возникновения эфирно-содержательных трансляций.

Физически-символическая модальность характерна для символических жестов: покачивание головой ("нет"), кивание ("да"), нахмуривание лба (сомнение или напряженное размышление), и вообще любых символических жестов.

Упражнение. Приведите примеры символических жестов.

Физически-содержательная модальность свойственна физическим жестам, не имеющим переносного (символического) смысла

- (поддерживает немощного партнера, помогая ему встать со стула) (физ-сод)

- (хватает партнершу за руку с целью увлечь ее за собой) (физ-сод)

Упражнение. Приведите примеры ситуаций возникновения физически-содержательных трансляций.

Упражнение. Подумайте, чем различаются следующие жесты и пять жестов по вашему выбору, будучи исполнены в символической и содержательной модальностях.

1. Рукопожатие.

2. Улыбка.

3. Объятие.

4. Поцелуй.

5. Отталкивание партнера.

Упражнение. Приведите примеры диалогов из двух трансляций в следующих комплексных модальностях (слева обозначена модальность протагониста, справа - партнера).

1. (буд-сод) - (мен-сим)

2. (буд-сод) - (аст-сод)

3. (буд-сим) - (кауз-сод)

4. (буд-сим) - (буд-сим)

5. (кауз-сим) - (мен-сод)

6. (кауз-сим) - (аст-сим)

7. (кауз-сод) - (кауз-сим)

8. (кауз-сод) - (буд-сим)

9. (кауз-сим) - (буд-сод)

10. (кауз-сим) - (аст-сод)

Упражнение. Приведите примеры диалогов из двух трансляций в следующих комплексных модальностях.

1. (буд-сод) - (кауз-сим)

2. (буд-сим) - (аст-сим)

3. (мен-сим) - (кауз-сод)

4. (мен-сим) - (буд-сод)

5. (мен-сод) - (аст-сод)

6. (мен-сод) - (кауз-сим)

7. (аст-сим) - (мен-сод)

8. (аст-сод) - (буд-сим)

9. (аст-сим) - (эф-сод)

10. (аст-сод) - (кауз-сим)

Упражнение. Придумайте сценки на следующие темы и пять тем по своему выбору. Герои сценок должны придерживаться указанных комплексных модальностей.

1. Кот Епифан поучает свою молодую хозяйку Глафиру, как следует в принципе и конкретно строить отношения с кавалерами, какова их психология и планы и т. п. Глафира уважает своего кота, но не всегда его правильно понимает.

а) Епифан - (буд-сим), Глафира - (мен-сод);

б) Епифан - (буд-сод), Глафира - (аст-сим);

в) Епифан - (кауз-сод), Глафира - (буд-сим).

2. Кот Гладиатор и его хозяин Мардарий планируют уборку квартиры и делят свои обязанности.

а) Гладиатор - (кауз-сод), Мардарий - (мен-сим);

б) Гладиатор - (мен-сим), Мардарий - (аст-сим);

в) Гладиатор - (кауз-сод), Мардарий - (кауз-сим).

3. Молодая Сусанна уговаривает влюбленного в нее юношу Ерофея пойти познакомиться с ее мамой. Ерофей в ужасе от этой перспективы и под разными предлогами увиливает.

а) Сусанна - (буд-сим), Ерофей - (аст-сод);

б) Сусанна - (кауз-сод), Ерофей - (мен-сод);

в) Сусанна - (кауз-сим), Ерофей - (кауз-сод).

4. Молодожены Вольдемар и Анастасия гуляют по зоопарку и рассматривают зверей.

а) Вольдемар - (аст-сим), Анастасия - (мен-сим);

б) Вольдемар - (мен-сим), Анастасия - (кауз-сод);

в) Вольдемар - (кауз-сим), Анастасия - (мен-сод).

5. Старшеклассник Андрон и его мама утром в субботу обсуждают планы на день.

а) Андрон - (кауз-сим), мама - (аст-сод);

б) Андрон - (кауз-сод), мама - (мен-сим);

а) Андрон - (мен-сим), мама - (кауз-сод).

КАББАЛИСТИЧЕСКИ-ДИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Атманически-янская модальность характерна для призывов харизматических лидеров; однако она также нередко звучит и в бытовых трансляциях:

- Все на бой с мировым злом терроризма! (атм-ян)

- Уходи из мой жизни, Онисифор - навсегда! (атм-ян)

- (торжественно) Пойдем со мной по жизни, Авдотья! (атм-ян)

- Вручаю тебе свою судьбу навеки, Аникей! (атм-ян)

- Что я для тебя, Христофор?

- (поднимая руки вверх, патетически) Всё! (атм-ян)

Упражнение. В каких ситуациях возникают атманически-янские трансляции? Приведите примеры.

Упражнение. Ответьте в атманически-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Зачем я тебе, Манефа?

2. - Какова наша цель, Каллистрат?

3. - Что вас привлекает в музыке, Онисим?

4. - Я готов выслушать твои упреки, Сусанна.

5. - Не сходи с ума, Эразм.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в атманически-янской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Ответ противнику, вызывающему на бой.

2. Ответ на критику со стороны сына.

3. Призыв к сотрудникам фирмы лучше работать.

4. Похвала отличившемуся домашнему животному.

5. Тост за юбиляра.

Атманически-иньская модальность характерна для описаний протагонистом своей жизни в целом, своего универсального кредо и т. п.:

- Я люблю, и в этом моя жизнь. (атм-инь)

- Мой Бог поддерживает меня всегда и во всем. (атм-инь)

Упражнение. В каких ситуациях возникают атманически-иньские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в атманически-иньскую модальность.

1. - Лучше бы тебе уйти, Никодим.

2. - На мой взгляд, несмотря на мои недостатки, я все-таки человек.

3. - Пора нам по домам, пожалуй.

4. - Смени, пожалуйста, выражение лица, Дуняша.

5. - Мне не нравится сумбур в головах моих соотечественников.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в атманически-иньской модальности. Ответьте на них: а) синтонно и б) антитонно.

1. Усмирение недостойно ведущей себя куклы.

2. Заявление публичное о своей непричастности к событиям.

3. Отклонение предложения о руки и сердца.

4. Утешение тяжело больного престарелого родственника.

5. Благодарность глобальная близкому человеку.

Буддхиально-янская модальность хороша для прямого убеждения партнера на уровне жизненных позиций и ценностейтей:

- Ты должен быть честным, сын мой! (буд-ян)

- Даю тебе обещание: ты всегда можешь на меня положиться! (буд-ян)

Еще примеры:

- Отдай мне мою долю в завещании отца! (буд-ян)

- Прошу тебя извиниться делом за мою погубленную честь. (буд-ян)

Упражнение. В каких ситуациях возникают буддхиально-янские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в буддхиально-янскую модальность.

1. - Мне неприятно на тебя смотреть.

2. - Ух, здорово!

3. - (восхищенно глядя на подружку) Какие ножки!

4. - Протри очки, приятель!

5. - В целом мне было приятно с вами познакомиться.

Упражнение. Ответьте в буддхиально-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Как себя чувствуете, Мартирий?

2. - Мне было бы приятно, Мордухай, если бы вы приняли мои высказывания всерьез.

3. - Красиво говоришь, Харитон!

4. - Мне нужен твой совет.

5. - Извинись, Леонтий.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в буддхиально-янской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Угроза прямая товарищу по играм.

2. Просьба большая интимная к приятному новому знакомому.

3. Предложение о сотрудничестве главе крупной фирмы.

4. Обида большая гневная на куклу, выраженная маме.

5. Требование справедливое серьезное к подчиненному

Буддхиально-иньская модальность характерна для предъявления протагонистом своих жизненных позиций:

- Мой принцип: где живешь - не гадить. (буд-инь)

- (значительно подняв указательный палец) На чужой каравай рот лучше не разевать. (буд-инь)

Другие примеры:

- (серьезно) У меня есть сын и дочь - подростки. (буд-инь)

- (торжественно) Наша фирма весьма озабочена качеством обслуживания наших клиентов. (буд-инь)

Упражнение. В каких ситуациях возникают буддхиально-иньские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в буддхиально-иньскую модальность.

1. - Я вас увольняю, Ювеналий.

2. - Меня интересуют причины вашего сопротивления, Харлампий.

3. - Монокль - украшение интересного мужчины моего возраста, не так ли, Федосья?

4. - Почему у тебя такой сумбур в комнате, Игнатий?

5. - Хватай его за шиворот - и реку!

Упражнение. Ответьте в буддхиально-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Где ты сегодня утром был, Хрисанф?

2. - Эй, дядя!

3. - Не тяжело столько кушать, Помпей?

4. - Зачем тебе палисадник без роз, Игнат?

5. - Неужели ты можешь вообразить себя без Манефы?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в буддхиально-иньской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Обида старая на чересчур капризное домашнее животное.

2. Предложение серьезное ненавязчивое новому знакомому.

3. Поручение вежливое длительное директора крупной фирмы подчиненному ему руководителю подразделения.

4. Возложение публичное вины большой на своего учителя.

5. Приглашение неофициальное ненавязчивое друга в гости.

Каузально-янская модальность характерна для приказов, просьб и т. п., имеющих текущий характер:

- Немедленно найди мою сумочку, Любомир! (кауз-ян)

- Позвони мне сегодня вечером, Порфирий. (кауз-ян)

Упражнение. В каких ситуациях возникают каузально-янские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каузально-янскую модальность.

1. - Мне будет приятно вас послушать, Казимир.

2. - (польщенная комплиментом) Ах, что вы говорите!

3. - (гневно) Венедикт!

4. - (восхищенно) О!

5. - (торжественно) Это мой прямой долг.

Упражнение. Ответьте в каузально-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Почем ваши апельсины?

2. - Ты идешь со мной на кабана, Гервасий?

3. - Где ваша смелость, Никандр?

4. - Да ты прямо говори: было или не было, Вассиан!

5. - Прошу откушать, господа!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в каузально-янской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Просьба прямая наедине срочная к знаменитости.

2. Обида прямая значительная на куклу, выраженная наедине домашнему животному.

3. Угроза прямая существенная действием деловому партнеру.

4. Извинение малое шутливое обычное перед отцом.

5. Требование существенное серьезное по существу к учителю.

Каузально-иньская модальность типична для трансляций, изменяющих ситуацию, но не предполагающих прямого воздействия протагониста на партнера; типичная такая трансляция - сообщение о некотором факте, который меняет (расширяет или сужает) возможности партнера:

- А у нас в холодильнике охлаждается свежее пиво. (кауз-инь)

- Я хочу есть! (кауз-инь)

- Ты можешь проводить меня до дому. (кауз-инь)

Упражнение. В каких ситуациях возникают каузально-иньские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в каузально-иньскую модальность.

1. - Имей в виду, Гиацинт: у роз есть длинные шипы!

2. - Прекрати демагогию, Гога!

3. - Неужели никак нельзя мне помочь, Жорж?

4. - Приличные женщины не смотрят на чужих мужчин пристально.

5. - Сомнений нет: я беременна!

Упражнение. Ответьте в каузально-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Купи себе пистолет, если боишься.

2. - Прошу: не надо меня успокаивать, Зиновий.

3. - (показывает партнеру выразительный кукиш)

4. - Зачем тебе мой телефон, если нет на нашу встречу воли Всевышнего?

5. - Приободрись, Нектарий: солнце уже восходит!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в каузально-иньской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Обвинение косвенное незначительное публичное куклы.

2. Обещание легкомысленное верное спонтанное большому начальнику.

3. Просьба косвенная легкоисполнимая к кукле.

4. Комплимент косвенный приватный новому пожилому знакомому.

5. Поддержка друга, угодившего в неприятную личную историю.

Ментально-янская модальность характерна для ученых диспутов и для информационных вопросов:

- Пойми, отец: для меня в принципе важнее учеба, чем девушки, но человек иногда делает и не важные для себя вещи. (мен-ян)

- Объясни, Созон, почему ты можешь отсутствовать дома по три дня без предупреждения, а я должна отчитываться тебе за каждый свой шаг? (мен-ян)

- Где находится Амазонка, папа? (мен-ян)

- Почему жираф такой высокий, но узкий, а? (мен-ян)

Упражнение. В каких ситуациях возникают ментально-янские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в ментально-янскую модальность.

1. - Мне интересно, почему мама папу всегда целует, а папа маму - никогда.

2. - О, я в восторге!

3. - Твои сапожки пришлись мне в самый раз, представляешь, мама?!

4. - Сегодня твой день, Долмат.

5. - Уфф! (с облегчением вздыхает)

Упражнение. Ответьте в ментально-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Иди сюда быстро, Леокадия!

2. - Зачем свинье пятачок?

3. - Надень платочек, девочка, а то волосы растрепались.

4. - Не грусти, боец - скоро мир настанет.

5. - Не надо только со мной шутить, умоляю!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в ментально-янской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Косвенное предложение своей помощи кукле.

2. Снятие с себя ответственности за неприятное происшествие.

3. Поддержка моральная юной дочери.

4. Предложение перемирия старому врагу.

5. Аргумент в пользу своей правоты в споре с учителем.

Ментально-иньская модальность характерна для изложения человеком своих оценок, взглядов, рассказов о далеких событиях:

- Если подумать, то становится ясно, что до высот своего таланта Андриан еще не добрался. (мен-инь)

- Дело было давно, при социализме, в пору моего детства. (мен-инь)

Упражнение. В каких ситуациях возникают ментально-иньские трансляции? Приведите примеры.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в ментально-иньскую модальность.

1. - А он на меня опять напал!

2. - Зачем ты меня обижаешь ни за что, мама?!

3. - Прочь с дороги, мелкота!

4. - Это деяние наказуемо, Людвиг.

5. - Хочу сомбреро! настоящее!

Упражнение. Ответьте в ментально-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Зачем тебе именно гранатовый браслет, душенька?

2. - Проходите, Феодор, садитесь на кушетку - она вас выдержит.

3. - Я сомневаюсь, что вы еще на что-то способны, Феофил, по крайней мере, в отношении нас, женщин.

4. - Не дуйся на меня, Жоржетта, прости великодушно.

5. - Я разочарован в тебе, Генриетта.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в ментально-иньской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Донос письменный маме на куклу, не уважающую приличия.

2. Утешение брата, попавшего в беду.

3. Обоснование своей непричастности к текущим событиям.

4. Аргумент против предложения делового партнера.

5. Возражение начальнику, предлагающему безумный план.

Астрально-янская модальность характерна для эмоциональной агрессии или, наоборот, пылких любовных излияний: чаще то и другое выражается стилистическими средствами, слова же играют второстепенную роль:

- (гневно глядя партнеру в глаза) Мерзавец! Убью! Душу выну! (аст-ян)

- (ликующим голосом, жестами приветствуя партнера) Сигизмундик! Иди к мамочке! Дорогой! (аст-ян)

Упражнение. В каких ситуациях возникают астрально-янские трансляции? Приведите примеры.

Упражнение. Ответьте в астрально-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Ты почему молчишь, Сара?

2. - (плачущим голосом) Неужели ты ко мне совсем остыл, Евтихий?

3. - Да замолчи, пожалуйста.

4. - Не надо мне твоих советов, Домна.

5. - Приходи, когда будет настроение, я буду рад, Жанетта.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в астрально-янской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Протест против наглого поведения домашнего животного.

2. Сомнение в достоинствах напыщенного кавалера.

3. Претензия на управление волей делового партнера.

4. Уверенность в победе над врагом, ему же адресованная.

5. Усмирение расшалившегося малого ребенка.

Астрально-иньская модальность характерна для демонстрации протагонистом своих чувств:

- О, как я страдаю! Как! О! Оооо! (аст-инь)

- Я не понимаю, как так можно! Нет! Неет! (аст-инь)

- Это счастье, истинное счастье! (плачет от радости) (аст-инь)

Упражнение. В каких ситуациях возникают астрально-иньские трансляции? Приведите примеры.

Упражнение. Ответьте в астрально-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Пора спать, Виля.

2. - Мы уже пришли, вот наш дом.

3. - Нам предстоит перейти вброд горную реку и затем преодолеть снежный перевал.

4. - Я что-то сомневаюсь в вашей компетентности и творческой потенции, Кириак.

5. - Ну, Глафира, погоди! Доберусь я до твоих прелестей!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в астрально-иньской модальности. Ответьте на них: а) синтонно и б) антитонно (по обеим модальностям).

1. Гневная отповедь зазнавшейся кукле.

2. Возмущенное недоумение по поводу глупого приказа начальника.

3. Отказ от сотрудничества с фирмой, нарушающей договоренности.

4. Призыв к началу сражения внутренним врагом партнера.

5. Отказ от неуместного и в чем-то оскорбительного личного предложения.

Эфирно-янская модальность свойственна чаще всего бессловесным трансляциям, где протагонист касается партнера и причиняет ему те или иные телесные ощущения:

- (молча подходит к подруге и деликатно гладит ее по плечу) (эф-ян)

- (бьет друга по плечу в знак поощрения) (эф-ян)

- (прилипает к возлюбленному со страстным поцелуем в губы) (эф-ян)

Упражнение. В каких ситуациях возникают эфирно-янские трансляции? Приведите примеры.

Упражнение. Ответьте в эфирно-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Тебе хорошо со мной, Антиох?

2. - Будь мужчиной, сын.

3. - (призывно) Ты такой ласковый сегодня, Антипатр.

4. - Здравствуй, милый.

5. - Ну же, Лилиана!

Эфирно-иньская модальность характерна для телесного самовыражения протагониста, демонстрации им своих ощущений "в мир":

- Хорошо! (выразительно гладит себя по животу после вкусного угощения) (эф-инь)

- (подставляет расслабленные приоткрытые губы для поцелуя партнера) (эф-инь)

- (нежно гладит себя по коленке или груди, искоса посматривая на партнера) (эф-инь)

- (демонстрирует массажисту свою телесную готовность к процедуре) (эф-инь)

Упражнение. В каких ситуациях возникают эфирно-иньские трансляции? Приведите примеры.

Упражнение. Ответьте в эфирно-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Я тебе очень надоел, Ядвига?

2. - Ты голоден, Христофор?

3. - (строго) Смотри у меня, Зиновий!

4. - Располагайтесь, Мардарий, чувствуйте себя как дома.

5. - Ты согласен со мной, Ромуальд?

Физически-янская модальность характерна для жестов в направлении партнера:

- Вот. (протягивает партнеру чашку с чаем) (физ-ян)

- (нечаянно наступает партнеру на ногу) (физ-ян)

- (хватает партнера и притягивает ее к себе) (физ-ян)

Упражнение. В каких ситуациях возникают физически-янские трансляции? Приведите примеры.

Упражнение. Ответьте в физически-янской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Дай мне печенье, пожалуйста.

2. - Сними с меня руку, Викентий.

3. - А ты покажи всем, что разозлился!

4. - А вот не дам тебе меня потрогать!

5. - Что вам понравилось у нас больше всего, Домициан?

Физически-иньская модальность характерна для жестов, не направленных куда-либо, а являющихся как бы приспособительными:

- (разводит руками стороны, демонстрируя свою беспомощность) (физ-инь)

- (садится и устраивается на диване поудобнее) (физ-инь)

Упражнение. В каких ситуациях возникают физически-иньские трансляции? Приведите примеры.

Упражнение. Ответьте в физически-иньской модальности на следующие обращения и на пять обращений по своему выбору.

1. - Приведи себя в порядок, Нафанаил.

2. - Где твой портфель, Виля?

3. - У тебя чересчур яркая помада, Агния.

4. - Да, Любомир?

5. - (грозит кулаком партнеру)

Упражнение. Придумайте диалоги из двух трансляций в следующих парах комплексных модальностей (слева указана модальность протагониста, справа - партнера).

1. (буд-ян) - (аст-ян)

2. (буд-ян) - (мен-инь)

3. (буд-инь) - (кауз-ян)

4. (буд-инь) - (мен-инь)

5. (кауз-ян) - (мен-инь)

6. (кауз-ян) - (аст-ян)

7. (кауз-инь) - (буд-ян)

8. (кауз-инь) - (атм-инь)

9. (мен-ян) - (буд-инь)

10. (мен-ян) - (кауз-инь)

Упражнение. Придумайте диалоги из двух трансляций в следующих парах комплексных модальностей.

1. (мен-инь) - (буд-ян)

2. (мен-инь) - (аст-ян)

3. (мен-инь) - (эф-инь)

4. (мен-ян) - (атм-ян)

5. (буд-ян) - (буд -инь)

6. (кауз-ян) - (кауз-инь)

7. (кауз-инь) - (кауз-инь)

8. (мен-ян) - (мен-инь)

9. (мен-ян) - (аст-ян)

10. (аст-ян) - (аст-ян)

Упражнение. Сочините сценки на следующие темы и на пять тем по вашему выбору. Действующие лица должны придерживаться указанных модальностей.

1. Студентка-первокурсница Агния объявляет своему отцу, что хочет привести к себе домой и познакомить с ним своих новых друзей. Она объясняет отцу, что он должен делать и как себя вести. Отец имеет своем мнение на эту тему.

а) Агния - кауз-ян, отец - буд-инь;

б) Агния - мен-инь, отец - кауз-инь;

в) Агния - кауз-инь, отец - мен-ян.

2. Дама Виолетта недовольна своим кактусом и предъявляет ему свои претензии. Кактус не остается в долгу.

а) Виолетта - буд-инь, кактус - аст-инь;

б) Виолетта - мен-ян, кактус - буд-инь;

в) Виолетта - кауз-ян, кактус - кауз-инь.

3. Столетний попугай Клавдий и его хозяйка Аграфена ссорятся из-за телепрограммы, которую они будут смотреть: попугая интересует "Мир животных", Аграфену - очередная серия мелодрамы "Мария". Вежливые взаимные уговоры постепенно переходят в угрозы.

а) Клавдий - буд-инь, Аграфена - мен-ян;

б) Клавдий - кауз-ян, Аграфена - аст-инь;

в) Клавдий - буд-ян, Аграфена - кауз-инь.

4. Болонка Дуня уговаривает свою хозяйку Изабеллу с пониманием и более снисходительно отнестись к своему поклоннику - складскому псу Елизарычу, и, в частности, разрешить Дуне иногда с ним гулять по двору. Изабелла не соглашается и приводит свои аргументы.

а) Дуня - мен-ян, Изабелла - кауз-ян;

б) Дуня - кауз-ян, Изабелла - мен-инь;

а) Дуня - буд-инь, Изабелла - аст-инь.

5. Журналист Мартирий уговаривает старого поэта Феоктиста Нифонтовича ближе познакомиться с современной молодежью и ее культурой. Старый поэт сомневается, насколько это будет для него хорошо.

а) Мартирий - мен-инь, поэт - кауз-ян;

б) Мартирий - буд-инь, поэт - мен-ян;

в) Мартирий - кауз-инь, поэт - буд-ян.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Во многих случаях бывает полезно чередовать модальности отдельных фраз, составляющих трансляцию. Некоторые примеры удобных формул такого чередования приведены ниже. При практическом использовании формул следует иметь в виду, что общая модальность трансляции, как правило, определяется модальностью последней ее части.

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка", "большой спуск", "большой подъем".

Короткие формулы энергичны и эффектны, поэтому стоит потратить некоторое время для того, чтобы научиться ими свободно владеть.

"Буддхиальный спуск": буд - кауз.

Эта формула хороша для обоснования своего решения или запроса:

- Не ошибается лишь тот, кто ничего не делает, Варфоломей. (буд) Поэтому завтра же попытайся сделать Марьяне предложение. (кауз)

- Меня очень интересуют люди, самые разные. (буд) Вы случайно не захотите со мной познакомиться, милая барышня? (кауз)

- Наша фирма очень заботится о моральной безупречности наших сделок. (буд) Вы, пожалуйста тщательно подготовьте все документы, Парфен. (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "буддхиальный спуск".

Упражнение. Модифицируйте по формуле "буддхиальный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Хочу крокодильчика!

2. - Ой!

3. - В чем причина твоего молчания, Аделаида?

4. - Мне непонятно ваше сопротивление, Гервасий.

5. - (с отвращением) Брр!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "буддхиальный спуск".

1. - Вам нравится моя помада, Гиацинт?

2. - Прекрати дразнить собаку, Евсик!

3. - Трудно понять, зачем девушке твоего возраста избегать юбок.

4. - Какое пирожное! Блеск!

5. - Моя позиция такова: лежачего не бьют, но используют.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "буддхиальный спуск".

1. Приглашение в гости симпатичного нового знакомого пожилого возраста.

2. Знакомство с ребенком в гостях.

3. Неудовольствие по поводу опоздания подчиненного на совещание.

4. Упрек кукле по поводу ее неуместных шуток за обедом.

5. Сомнение в способности партнера изменить свое поведение.

"Каузальный спуск": кауз - мен.

Эта формула естественно возникает при оценке текущих событий или ином комментарии к ним:

- Ты пришел, Домициан! (кауз) Долго же мне пришлось этого ждать. (мен)

- Представляешь, Римма снова провалилась на экзамене! (кауз) Ей хронически не везет. (мен)

- Я только что из зоопарка. (кауз) Звери и растения - лучшие друзья человека, так мне кажется. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальный спуск".

Упражнение. Модифицируйте по формуле "каузальный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Скажи, Инесса, ты способна меня поддержать?

2. - Дементий, предложите мне руку.

3. - Смысла в тебе мало, Констанция.

4. - Прошу слова!

5. - Ой!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальный спуск".

1. - Тебе яблоко почистить, дорогой?

2. - Я спешу.

3. - Сегодня мне приснился сом, с длинными усами и могучим хвостом.

4. - Зачем тебе думать о моих экзаменах, Софи?

5. - Прошу вас не опаздывать, мой друг.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальный спуск".

1. Обида на домашнее животное, потерявшееся на прогулке.

2. Претензия к сыну, не выполнившему родительскую просьбу.

3. Сожаление о своем почтенном возрасте, не дающем как следует развернуться.

4. Обоснование своего нежелания отобедать в гостях.

5. Объяснение поступка врага.

"Ментальный спуск": мен - аст.

Эта формула хороша для эмоционального "закрепления" той или иной мысли протагониста. Она довольно контрастна, и пользоваться ею нужно с осторожностью, так как она может вызвать смех у партнера; но в то же время иногда она служит признаком искренности:

- Я не думаю, что это было справедливо. (мен) (горячо) Это просто подло! (аст)

- Если так, то я буду думать, как поступить... (мен) Но каков гад! (аст)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальный спуск".

Упражнение. Модифицируйте по формуле "ментальный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Прочь с дороги, мелкота!

2. - Жизнь такова, что редко удается поступать в соответствии с лучшими своими убеждениями.

3. - (страстно) Зачем?!

4. - (раскрывая руки для объятий) Ангелина!

5. - Вот и плешь начинает свое долгое странствие по моему волосяному покрову.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальный спуск".

1. - Что ты думаешь о политике нашего правительства на востоке?

2. - Ну обними же меня скорее, Гаврюша!

3. - Расскажите о своих правилах обращения с женщинами, Лаврений.

4. - Почему ты до сих пор не женат, Виктор?

5. - Неужели вы правда из Бердичева, Гурий?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальный спуск".

1. Нескромное предложение на отдыхе.

2. Решимость стоять до конца.

3. Попытка примириться с партнером, несущим чушь.

4. Предложение деловое приватное партнеру по домостроительному бизнесу.

5. Прощание приватное с любимой надолго.

"Астральный подъем": аст - мен.

Эта формула используется, когда нужно как-то прокомментировать свой эмоциональный выплеск, сделав его осмысленным, или сделать ментальную трансляцию выразительной:

- (гневно) Никогда! (аст) (спокойно) В таком случае, боюсь, мне может оказаться затруднительным вам помочь. (мен)

- (в страхе) Ой! (оправдываясь) Чувство страха свойственно мне в некоторых случаях, тут уж ничего не поделаешь - такова моя природа. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "астральный подъем".

Упражнение. Модифицируйте по формуле "малый астральный подъем " следующие трансляции и пять трансляций по своему выбору.

1. - Мне чужды подобные идеи.

2. - Зачем это мне идти в вами на ночь глядя?!

3. - Не приступай к работе, Игнат, рано еще.

4. - Главное - не простудись, Виля!

5. - Только посмей мне возражать, ничтожество!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "астральный подъем".

1. - Ты принесешь мне авокадо, Ромик?

2. - Не надо нервничать, Будимир.

3. - Аскольд, ты мне не нравишься!

4. - Осторожность - лучшая из добродетелей, Амалья!

5. - Пляши, сестричка - тебе письмо пришло!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "астральный подъем".

1. Просьба к кукле соблюдать при возможности правила приличия.

2. Заявление о своей непричастности к семейным безобразиям.

3. Объявление о начале крупного скандала.

4. Просьба к домашнему животному подождать смирно еще полчаса.

5. Укоризненное замечание маме от взрослеющей дочери.

"Ментальный подъем": мен - кауз.

Эта формула может использоваться для создания аргументированного приказа или распоряжения:

- Мне не нравится, что у тебя такой расхристанный вид, Сильвия. (мен) Умойся и причешись! (кауз)

- Ну ты прямо индейский вождь, Казимир! (мен) Вот и отправляйся в Америку! (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальный подъем".

Упражнение. Модифицируйте по формуле "ментальный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Ой, только не сюда!

2. - Поспеши, Добрыня!

3. - Чирикай - не чирикай, от воли Божьей не скроешься, Никанор.

4. - Ух!

5. - Среди твоих реплик редко возникают промежутки, Потап.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальный подъем".

1. - Эраст, веди себя прилично!

2. - Зачем тебе понадобились мои духи, Аврея?

3. - Прекрати задавать глупые вопросы, Абдайкл!

4. - Можно мне заплести в косу синий бант, мамочка?

5. - Хоть бы отца постыдился, Авундий!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальный подъем".

1. Обвинение небольшое шуточное куклы в нарушении приличий.

2. Требование насущное легкое, предъявляемое публично к учителю.

3. Просьба прямая наедине умеренно важная к случайному знакомому.

4. Угроза прямая немалая на ближайшее будущее к близкому знакомому.

5. Уговоры домашнего животного приватные принять правильное решение.

"Каузальный подъем": кауз - буд.

Эта формула иногда полезна для обоснования своего решения - а еще лучше ее использовать для обоснования своей жизненной позиции или долговременного вывода:

- Я с тобой сегодня не играю. (кауз) Я не переношу предателей. (буд)

- Вчера мне на рынке так обрадовались. (кауз) Люди меня вообще любят. (буд)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальный подъем".

Упражнение. Модифицируйте по формуле "каузальный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Приходи в гости завтра пораньше, Фавстина.

2. - Лучше сначала подумай, Хариса.

3. - Где твой муж, подружка?

4. - Пиши пропало, Тавифа!

5. - Предлагаю тебе забыть прошлое - зачем нам старые обиды, Шушаника?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальный подъем".

1. - Ты надолго приехал, Аввакир?

2. - Не смущайся, Братислав.

3. - А может, в озере искупаемся для начала, Добромир?

4. - Ты ужом-то передо мной не вертись, Герон.

5. - Девушку не щеки, а речи украшают, Сильвана.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальный подъем".

1. Соболезнование учителю по поводу низкого качества учеников.

2. Утешение домашнего животного, попавшего в переплет.

3. Признание приватное интимное новому перспективному знакомому среднего возраста.

4. Отклонение интересного предложения ученика.

5. Отповедь наглой осе, кружащейся над прекрасным липовым медом.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны в своих трансляциях придерживаься указанных формул.

1. Парикмахер Кузьма Нифонтович принимает пришедшую после долгого отсутствия клиентку Розу, выясняет, почему ее так долго не было и обсуждает с ней необходимость соблюдения верности своему мастеру. Роза, чувствуя свою вину, оправдывается обстоятельствами и т. п.

а) Кузьма - "буддхиальный спуск", Роза - "каузальный подъем";

б) Кузьма - "каузальный спуск", Роза - "ментальный спуск"

в) Кузьма - "каузальный подъем", Роза - "астральный подъем".

2. Кот Епифан поймал мышь, придушил ее и приносит, гордый собой, своей хозяйке Глафире. Глафира в ужасе и просит его больше так не поступать, приводя различные аргументы. Кот недоволен.

а) Епифан - "ментальный спуск", Глафира - "астральный подъем";

б) Епифан - "ментальный подъем", Глафира - "каузальный подъем";

в) Епифан - "астральный спуск", Глафира - "буддхиальный спуск".

3. Холостяк Виктор, лежа на своем любимом диване, жалуется ему на плохое и непонятное поведение своей старой знакомой Кларисы. Диван объясняет Виктору особенности женской психологии.

а) Виктор - "ментальный спуск", диван - "каузальный подъем";

б) Виктор - "каузальный спуск", диван - "буддхиальный спуск";

в) Виктор - "ментальный подъем", диван - "каузальный спуск".

4. Влюбленный в девушку Сусанну молодой Ерофей рассказывает своей маме про возлюбленную. Мама пытается выяснить что-то по существу, но от Ерофея трудно добиться толка.

а) Ерофей - "ментальный спуск", мама - "ментальный подъем";

б) Ерофей - "астральный подъем", мама - "каузальный подъем";

в) Ерофей - "буддхиальный спуск", мама - "ментальный спуск".

5. Молодая Сусанна в гостях у влюбленного в нее Ерофея. Его мама, Акулина Мануиловна, пытается познакомиться с девушкой и выяснить ее планы на будущее. Сусанна же далеко не заглядывает ни в каком направлении.

а) Акулина - "каузальный спуск", Сусанна - "ментальный спуск";

б) Акулина - "буддхиальный спуск", Сусанна - "астральный подъем";

в) Акулина - "каузальный спуск", Сусанна - "каузальный спуск".

"Каузальная лягушка": кауз - буд - кауз.

Эта формула часто служит для усиления своего приказа или практического руководства и позволяет плавно изменить его акцент:

- Утри нос, Плакилла! (кауз) Слезами горю не поможешь. (буд) И лицо умой. (кауз)

- Отвечай, негодник! (кауз) Искренность намерений - главное условие жизни! (буд) Или проваливай отсюда. (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальная лягушка".

Упражнение. Модифицируйте по формуле "каузальная лягушка" следующие трансляции и пять трансляций по своему выбору.

1. - Не трогай меня за нос, Авдикий!

2. - Приятно поговорить с понимающим собеседником.

3. - Зачем рыба плавниками шевелит?

4. - Присмотри за младенцем, дочь.

5. - Блеск!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальная лягушка".

1. - Подвинься, Венцеслав.

2. - Прошу меня не перебивать, Шушаника.

3. - Смирись, Хиония, и слушай маму.

4. - Вавик, не хлюпай носом.

5. - Тебе, я вижу, пора выходить замуж, Фавстина.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальная лягушка".

1. Прощание неофициальное на вокзале с любимым, уезжающим ненадолго.

2. Объявление форс-мажора домашнему животному, привыкшему к беззаботной лени.

3. Выражение уверенности в способности сына выполнить домашнее задание самостоятельно.

4. Усмирение куклы, безобразно распоясавшейся в последнее время.

5. Заявление устное начальнику о невозможности работать в таких условиях.

"Ментальная лягушка": мен - кауз - мен.

Эта формула полезна при практической аргументации своего способа мышления:

- Мальчик, если он хочет быть независимым, должен уметь сам заботиться о себе. (мен) Вот вчера ты не смог купить нужный семье сыр. (кауз) И причина здесь вовсе не в том, что его якобы не было в магазине, а в твоей общей беспомощности в социальных ситуациях. (мен)

- Вот чего я не понимаю, так это твоих методов заработка. (мен) Ты же вчера оказал Белисару ценную услугу! (кауз) Почему же она должна быть бесплатной? (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальная лягушка".

Упражнение. Модифицируйте по формуле "ментальная лягушка" следующие трансляции и пять трансляций по своему выбору.

1. - Ой, мне ужасно хочется мороженого!

2. - Не води быка на веревочке, а мужа - на поводу.

3. - Хочешь завтра со мной прогуляться на водохранилище, Вирилад?

4. - Месть не украшает человека - по крайней мере, холодная, Вышеслав.

5. - Горе мне, горе!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальная лягушка".

1. - Ох!

2. - Пусти, пусти меня на волю!

3. - (грозно) Уходи, коли не пожалеешь потом, Гамалиил.

4. - Хочешь вермишели, сын?

5. - Ты сомневаешься в своей судьбе, Гервасий?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальная лягушка".

1. Утешение учителя, огорчившемуся неправильному ответу ученика.

2. Признание искреннее вины малой недавней перед родителем.

3. Отклонение спокойное уверенное неофициальное недостаточно продуманного предложения делового партнера.

4. Согласие принципиальное с критикой оппонента.

5. Замечание дочери, небрежно заплетшей косу.

"Астральная лягушка": аст - мен - аст.

Эта формула хороша для эмоционального самовыражения и воздействия на партнера; она используется в случаях, когда нужно, чтобы партнер хорошо понял, с чем связана эмоция протагониста:

- Ой! (аст) Всегда мне не везет. (мен) Какой кошмар! (аст)

- Мне так хорошо! (аст) Кто знает меня, поймет, какая это редкость. (мен) (нежно, расчувствовавшись) Ах! (аст)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "астральная лягушка" .

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "астральная лягушка".

1. - Ты рад меня видеть, Дей?

2. - Почему ты до сих пор дома, Вирилад?

3. - Я знаю, где лежит очень вкусная косточка, Дуня.

4. - Доброслав, пошли купаться?!

5. - Нет, это у тебя не получится, Елдана.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "астральная лягушка".

1. Согласие с предложением милого.

2. Увещевание куклы, капризничающей сверх меры.

3. Похвальба двенадцатилетнего мальчика перед младшей сестрой.

4. Страх обидеть партнера.

5. Вручение молодым человеком подарка на день рождения женщине средних лет.

"Буддхиальная рыбка": буд - кауз - буд.

Эта формула может быть использована при изложении человеком своих жизненых позиций или установок; промежуточная каузальная фраза дает психологическую передышку, а может служить и косвенным аргументом в пользу своих позиций:

- (весомо) Жизнь прожить - не поле перейти. (буд) Это вам не компотик скушать. (кауз) Тут всегда сначала посмотреть, да потом поглядеть, да поперед батьки не соваться! (буд)

- Моя цель - стать ученым. (буд) Кирпич знания глиной обмазать да в нужное место положить - раз. (кауз) И так, чтобы с годами стена воздвиглась!

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "буддхиальная рыбка" .

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "буддхиальная рыбка".

1. - Ты зачем в мой огород залез, Градислав?

2. - В чем причина вашего несогласия, Амата?

3. - Чай или кофе, Гелиана?

4. - Не пора ли в путь, Ваптос?

5. - Вам понравилось у нас в Сибири, Гостомысл?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "буддхиальная рыбка".

1. Возражение другу, предлагающему помириться надолго.

2. Похвала дочери, прилежной до изумления.

3. Благодарность сестре, проявившей сдержанность и благоразумие.

4. Отповедь племяннику, забывшему, на каком он свете живет.

5. Нагоняй пятилетнему сыну, пренебрегающему своими обязанностями.

"Каузальная рыбка": кауз - мен - кауз.

Эта формула смягчает и уточняет конкретные указания:

- Сходи в зоопарк. (кауз) Если ты человек то просто обязан расширять время от времени свой кругозор, тем более в отношении наших младших собратьев. (мен) Завтра - пошли? (кауз)

- Где ты сегодня был, Венедикт? (кауз) В любом случает хорошо, если ты осознаёшь себя как ответственное за свои поступки лицо. (мен) Так отвечай: где? (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальная рыбка".

Упражнение. Модифицируйте по формуле "каузальная рыбка" следующие трансляции и пять трансляций по своему выбору.

1. - Глянь - Воислав идет!

2. - Уважающий себя покойник лежит тихо.

3. - Где твоя душевная молодость, Добромир, и веселье, и легкий нрав?

4. - Почему ты меня игнорируешь в постели, Гамалиил?

5. - Ты рано разбежался, Еферий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальная рыбка".

1. - Надо бы закусить теперь.

2. - Вы учили материал к экзамену?

3. - Зачем мне знать всё это, объясни, Галата.

4. - Мы с Пульхерией уже всё обсудили и приняли решение.

5. - Приключений на свою шкуру я уже давно не ищу, Епистима.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальная рыбка".

1. Благодарность большая домашнему животному.

2. Нотация кукле, потерявшей разум окончательно.

3. Предложение помощи другу, не успевающему с делами.

4. Призыв к дочери соблюдать нравственную дисциплину.

5. Отказ от неуместного предложения, не отличающегося скромностью.

"Ментальная рыбка": мен - аст - мен.

Эта формула дает эмоциональное наполнение или усиление мысли протагониста:

- В принципе, каждому человеку следовало бы стремиться к своему индивидуальному благу - если оно не противоречит благу окружающих, само собой разумеется. (мен) (выразительно) ЕСЛИ НЕ ПРОТИВОРЕЧИТ! (аст) (спокойно) А если противоречит - то лучше притормозить со своим благом, вот что я имею в виду. (мен)

- Мне не нравится твой вид, Авиафа. (мен) (взволнованно) НЕ НРАВИТСЯ! (аст) (спокойно) Так что было бы лучше тебе причесаться и умыться, чем попусту демонстрировать свою независимость от распорядка дня. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальная рыбка".

Упражнение. Модифицируйте по формуле "ментальная рыбка" следующие трансляции и пять трансляций по своему выбору.

1. - Ух, вот это да!

2. - Мои мысли как правило безошибочны.

3. - Прошу придать моим словам большую значимость.

4. - Стыдись, Драгомир!

5. - Фу-ты ну-ты!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальная рыбка".

1. - Почему я не вижу на столе хрустального холодного графинчика?

2. - Не беспокойся, мама, я выживу.

3. - Причесанные мысли - вот чего я от вас жду, Вирилад.

4. - Доживешь ли ты до мой смерти - вот в чем вопрос, Венцеслава.

5. - Ваш интерес ко мне тривиален, Ефрасий.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальная рыбка".

1. Обида еле уловимая наедине ленивому ученику.

2. Обвинение косвенное немалое, предъявляемое непосредственному начальнику.

3. Угроза косвенная существенная деловая неприятелю.

4. Донос устный маме на возомнившую о себе куклу.

5. Комплимент косвенный легкий незнакомой даме на социальном сборище.

"Большой буддхиальный спуск": буд - кауз - мен.

Эта формула может использоваться для утверждения, материализации и разъяснения своей жизненной позиции:

- Век живи - век учись. (буд) Вот вчера, например, гостя-узбека зря обидел. (кауз) Они, оказывается, обижаются, если им чаю полную чашку налить. (мен)

- Я азиатов уважаю. (буд) И ты их не презирай скопом, а помолчи лучше, меня выслушай. (кауз) Если даже человек иной веры придерживается, это совсем не значит, что он глупее нас с тобой будет. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой буддхиальный спуск" .

Упражнение. Модифицируйте по формуле "большой буддхиальный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - У хорошего врача больной сам по себе вылечивается.

2. - У меня трое детей.

3. - Вот окончу эту работу - и на заслуженную пенсию!

4. - Угомонись, Звездан!

5. - (пылко) Не надо так!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой буддхиальный спуск".

1. - Я тебе не понравился, Василида?

2. - Прошу вас, Агафоклия, будьте ко мне снисходительны!

3. - Возможно ли пригласить вас на танец, Епихария?

4. - Прочь сомнения, Меней!

5. - Чего ты тревожиться - раньше смерти не умрешь, Стоян!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "большой буддхиальный спуск".

1. Обвинение серьезное выношенное давно любимой женщине.

2. Извинение незначительное косвенное перед домашним животным.

3. Требование насущное серьезное к деловому партнеру.

4. Просьба прямая наедине терпящая к кукле.

5. Обида косвенная небольшая на домашнее животное, выраженная кукле.

"Большой каузальный спуск": кауз - мен - аст.

Эта формула естественна как реакция протагониста на то или иное воздействие окружающей среды (например, партнера):

- Ты меня не обижай, Хиония! (кауз) В наше время деликатность - редкое, и очень ценное качество у девушек. (мен) (пылко) ОЧЕНЬ ценное! (аст)

- (входя в комнату) Привет, Цветана! (кауз) (недоверчиво) Это вправду ты? (мен) (радостно) Неужели?! (аст)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой каузальный спуск".

Упражнение. Модифицируйте по формуле "большой каузальный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Мне нужны твои советы, Плакилла.

2. - Как хорошо жить, когда никто тебя не тревожит.

3. - Не пора ли взяться нам за работу, Святогор?

4. - Умник дурака не переспорит - так мне кажется, Саламан.

5. - (горестно) Эх, Трифена! Где мои двадцать лет?!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой каузальный спуск".

1. - Дай мне жить, Юстина!

2. - На тебе негде пробу ставить, Паригорий!

3. - Ты у меня чистое золото, Тавифа!

4. - Да ты не шипи, остынь, Неемия.

5. - Прости меня, Балтазар, я не хотела причинить тебе страдания.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "большой каузальный спуск".

1. Угроза конкретная убедительная кукле.

2. Уговоры близкого родственника, принявшего плачевное решение.

3. Объявление форс-мажора сыну.

4. Сочувствие искренне домашнему животному, повредившему лапу.

5. Прощание неофициальное на вечеринке с подружкой, нескромно себя ведущей.

"Большой астральный спуск": аст - эф - физ.

Эта формула хороша для убедительной демонстрации своих чувств:

- (гневно) Негодяй! (аст) (надувается и пыхтит) (эф) (показывает рукой на дверь) (физ)

- (радостно) Ах! (аст) (делает большие глаза и медленно раскрывает руки для объятий, застывая в этом положении) (эф) (бросается к партнеру и сжимает его в объятиях) (физ)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой астральный спуск".

Упражнение. Модифицируйте по формуле "большой астральный спуск" следующие трансляции и пять трансляций по своему выбору.

1. - Привет, подружка!

2. - Не знаю, не знаю.

3. - Ну уж нет!

4. - Зачем? Пустое...

5. - Ну и что?

"Большой астральный подъем": аст - мен - кауз.

Эта формула удобна для перехода от чувств к действиям: ментальная "прослойка" дает возможность что-то скорректировать или объяснить:

- (пылко) Негодник! (аст) (спокойно) Как это некоторые умеют втираться в доверие - это уму не постижимо. (мен) Ну хорошо, я согласна. (кауз)

- Ой! (аст) Но ведь если ты такой глупый, то как с тобой дело иметь? (мен) Давай лучше пива выпьем и разойдемся. (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой астральный подъем".

Упражнение. Модифицируйте по формуле "большой астральный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Фу, Сильвана!

2. - Мне неприятен твой тон, Мелетий.

3. - Зачем тебе моя персона, не понимаю.

4. - Ура!

5. - Устал я от жизни своей холостой, Фавстина.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой астральный подъем".

1. - Приходи, дорогой!

2. - К чему сомнения, Калиса, если к тебе пришла любовь?

3. - Я тебя презираю, Нафан, и весь твой род с тобою вместе.

4. - Прими свою участь, Смарагд, и не ропщи попусту.

5. - Жизнь - не игрушка, Шушаника.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "большой астральный подъем".

1. Утешение куклы, впавшей в беспричинную депрессию.

2. Усмирение домашнего животного, разбуянившегося на ночь глядя.

3. Заявление о своей непричастности к домашней неприятности.

4. Признание вины небольшой недавней перед братом.

5. Жалоба маме на сестру, несправедливую и жестокую к бедному младшему братику.

"Большой ментальный подъем": мен - кауз - буд.

Эта формула дает возможность показать партнеру серьезность и неслучайность мысли протагониста:

- Если ты человек, то умей и показать это, иначе тебя не воспримут - так я думаю. (мен) Вот и покажи мне, что у тебя мораль имеется, прямо сейчас. (кауз) Мораль - основа человека! (буд)

- Очень хороша моя квашеная капуста - если с яблоком и перчиком сладким ее сделать - тогда лучше и не бывает! (мен) Попробуйте капустки домашней, Твердислав! (кауз) Капуста - основа русской жизни! (буд)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "большой ментальный подъем".

Упражнение. Модифицируйте по формуле "большой ментальный подъем" следующие трансляции и пять трансляций по своему выбору.

1. - Рада вас видеть у себя дома, Пересвет.

2. - Что ж! Подумаю над вашими словами, Фея.

3. - Плюнь, Паригорий, не огорчайся по мелочам - Господь не без милости.

4. - Сомнения меня одолевают, Трифена, на твою тему.

5. - Ну нет!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой ментальный подъем".

1. - Ты мне дорого достался, Ромодан.

2. - Чем бы ни тешился милый, все мне радость, любимый.

3. - Тише, дитя мое, не прыгай до неба - расшибешься на пути вниз.

4. - Спеши, Тимолай - битва уже заканчивается!

5. - А если я замерзну?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "большой ментальный подъем".

1. Поддержка моральная начальника, идущего на ковер к своему боссу.

2. Комплимент малознакомому мужчине средних лет.

3. Обещание трудноисполнимое маловероятное грозное домашнему животному.

4. Поручение мужу, отправляющемуся в командировку в Африку.

5. Возложение вины большой на отца за собственную тупость.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны в своих трансляциях придерживаься указанных формул.

1. Молодой муж Вольдемар получил премию на работе и обсуждает со своей женой Анастасией, на что ее потратить, или же сохранить, и в какой валюте и банке.

а) Вольдемар - "каузальная лягушка", Анастасия - "каузальная рыбка";

б) Вольдемар - "ментальная рыбка", Анастасия - "большой ментальный спуск";

в) Вольдемар - "буддхиальная рыбка", Анастасия - "большой астральный подъем".

2. Старшеклассник Андрон объясняет своей маме, как и зачем надо жить современному подростку. Мама пытается скорректировать резкие моменты.

а) Андрон - "большой буддхиальный спуск", мама - "каузальная лягушка";

б) Андрон - "большой менталный спуск", мама - "каузальная лягушка";

в) Андрон - "большой буддхиальный спуск". мама - "каузальная лягушка".

3. Пульхерия Христофоровна, учительница первоклассника Вили, объясняет ему, почему школьники должны подчиняться дисциплине. Виля плохо ее понимает и задает неуместные вопросы.

а) Пульхерия - "большой ментальный подъем", Виля - "буддхиальная рыбка";

б) Пульхерия - "большой астральный подъем", Виля - "каузальная рыбка";

в) Пульхерия - "ментальная рыбка", Виля - "ментальная лягушка".

4. Первоклассник Виля, со ссылкой на мнение уважаемой учительницы Пульхерии Христофоровны, объясняет маме, как ей и ему надо себя вести в жизни. Мама не со всем согласна и предлагает свое видение.

а) Виля - "большой каузальный спуск", мама - "астральная лягушка";

б) Виля - "каузальная рыбка", мама - "каузальная лягушка";

в) Виля - "большой буддхиальный спуск", мама - "большой ментальный подъем".

5. Студентка-филолог Агния просит у своего папы совета, как поступить в трудной ситуации слишком настойчивого кавалера Трифона. Папа подозревает, что Агния не вполне корректно себя ведет.

а) Агния - "каузальная лягушка", папа - "ментальная рыбка";

б) Агния - "каузальный спуск ", папа - "буддхиальная рыбка";

в) Агния - "каузальная рыбка", папа - "ментальная лягушка".

ДЛИННЫЕ ФОРМУЛЫ: "большая лягушка", большая рыбка", "ящерица".

"Астральная лягушка": аст - мен - кауз - мен - аст.

Эта формула может произвести сильное впечатление на партнера, если ею искусно и непринужденно воспользоваться: она дает капитальное "обоснование" эмоциональному выплеску:

- Ой! (аст) Как бы мне не ошибиться в диагнозе. (мен) Иди сюда, малыш! (кауз) Ты и вправду плачешь! (мен) (горестно) Бедный мой маленький! (аст)

- (восторженно) Вот это да! (аст) (спокойно разглядывая) Какой замечательный юноша - трудно даже глазам поверить. (мен) Повернись в профиль! (кауз) Да, воспитание в культурной среде дает свои результаты. (мен) (пылко) Просто превосходно! (аст)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "астральная лягушка".

Упражнение. Модифицируйте по формуле "астральная лягушка" следующие трансляции и пять трансляций по своему выбору.

1. - Трудно прожить человеку без сочувствия со стороны.

2. - Зачем тебе новый цвет волос? Просто не понимаю.

3. - Ты прямо как попугай заладил: развод, развод. Давай лучше помиримся, Урбан.

4. - Не робей, Калида!

5. - Трудно мне смириться с мыслью о твоем отъезде, Трифена.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "астральная лягушка".

1. - Зачем тебе жена, Стоян?

2. - Полегче, полегче, Ратибор.

3. - Ты мне доверяешь, Белослава? Правда?

4. - Ликуй, дядя: Апфия приезжает!

5. - По осени я обычно впадаю в беспричинное веселье - вопреки погоде.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "астральная лягушка".

1. Приветствие своего старого учителя философии на улице.

2. Попытка знакомства с хорошенькой девушкой в баре.

3. Приглашение неофициальное подружки в клуб со стриптизом.

4. Предъявление шуточной претензии к племяннику за праздничным столом.

5. Поддержка эмоциональная существенная учителя, оказавшегося в затруднительном положении.

"Большая ментальная лягушка": мен - кауз - буд - кауз - мен.

Эта формула хороша для убеждения своего партнера в чем угодно - если он дослушает вас до конца:

- Говорят, что истина дороже всего - а некоторые считают, что здоровье. (мен) Слушай меня внимательно, Перегрин. (кауз) По мне, основа - это здоровье. (буд) Вот вчера, к примеру, повредил я палец. (кауз) И неужели ты думаешь, что мне было до истины - хоть какой?! (мен)

- Вот расскажу я вам сказку, поскольку вижу: нуждаетесь вы в мудрости народной. (мен) Слушайте и мотайте на ус! (кауз) Мудрость - основа благополучия. (буд) Так что - внимайте! (кауз) Жил да был на свете однажды старик. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальная лягушка" .

Упражнение. Модифицируйте по формуле "ментальная лягушка" следующие трансляции и пять трансляций по своему выбору.

1. - Неужели трудно понять меня сразу?

2. - Зачем мне менять работу, если нет на то Божьей воли?

3. - Пора нам спасаться, Апфия - выиграть войну не удается.

4. - Не надо ухмыляться в усы, Тихомир - ты и так слишком самодоволен.

5. - Прикажи только, Вереника - и я умру у твоих ног!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальная лягушка".

1. - Почему я должен ходить в школу?

2. - Объясни, зачем девушке блюсти себя - не понимаю, папа.

3. - Ваша логика, Твердислав, небезупречна.

4. - Понять не могу, зачем мне колготки, если ноги не мерзнут?

5. - Почему вы опоздали на совещание, Аргентея?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальная лягушка".

1. Уговоры сына встать завтра пораньше, чтобы не опаздывать в институт.

2. Попытка объяснить начальнику, что его план несовершенен и многого не учитывает.

3. Совет ненавязчивый другу, отправляющемуся на свидание с непроверенной женщиной.

4. Критика друга, всерьез связавшегося с недостойной и непривлекательной особой.

5. Сомнение студента в качестве обучения в родном институте.

"Большая буддхиальная рыбка": буд - кауз - мен - кауз - буд.

Эта формула является естественным "углублением" формулы "буддхиальная рыбка"; она может применяться при расшифровке протагонистом своих позиций или ценностей:

- Семья - это основа жизни человека. (буд) Вот вчера пришел я домой. (кауз) Был бы холостяком - удавился бы, наверное. (мен) А так - поел, что жена приготовила, детей повоспитывал и спать себе улегся. (кауз) Семья - это душевное спокойствие и равновесие! (буд)

- Учусь я в мединституте. (буд) Вот как раз только оттуда, с лекций. (кауз) Интересная наука - анатомия, я вам скажу! (мен) Хотите, все кости руки вам назову и покажу? (кауз) (убежденно) Скелет - основа жизни тела! (буд)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "буддхиальная рыбка".

Упражнение. Модифицируйте по формуле "буддхиальная рыбка" следующие трансляции и пять трансляций по своему выбору.

1. - Я не люблю настырных собеседников.

2. - Лучше всего - это воля.

3. - Ах, как я нравлюсь вам - по глазам вижу, Рогволод, не отпирайтесь!

4. - Ну же, давай, Жоржик!

5. - Мир вам, дорогие хозяева!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "буддхиальная рыбка".

1. - Презираешь меня, Доброгнева?

2 - Давай дружить, Амата!

3.- Почему это вы отказываетесь от моего угощения, Гелиана? Мясо высшего сорта, по национальным проверенным рецептам!

4. - А я только что из Азии прибыл, из Непала!

5. - В горах чистый воздух, но все-таки тяжело... разве что на ишаках поедем?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "буддхиальная рыбка".

1. Тост за здоровье и процветание семьи друга.

2. Вручение торжественное подарка большому начальнику на день рождения фирмы.

3. Похвала абстрактная малолетнему сыну.

4. Замечание по поводу идей научного противника.

5. Похвальба откровенная своим старшим братом перед друзьями-приятелями по двору.

"Большая каузальная рыбка": кауз - мен - аст - мен - кауз.

Эта формула может использоваться для придания дополнительного веса совим указаниям:

- Тебе нужно помириться с Лучезаром. (кауз) Он в сущности такой милый. (мен) Ужасно милый! (аст) И к тому же в твоем возрасте трудно рассчитывать на лучшую партию. (мен) Завтра же проси у него прощения! (кауз)

- Скажи мне хоть что-нибудь! (кауз) Трудно жить без человеческого внимания, хоть иногда. (мен) Ой, как трудно! (аст) Я иногда думаю: может быть, ты меня и вовсе не замечаешь, как крысу какую-нибудь подзаборную? (мен) А, Паригорий?! (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальная рыбка".

Упражнение. Модифицируйте по формуле "каузальная рыбка" следующие трансляции и пять трансляций по своему выбору.

1. - Прекрати мне противоречить, Неемия.

2. - Трудно сказать совсем определенно, но мне кажется, что я в тебя влюблен, Тавифа.

3. - Какой-то ты сегодня весь осунувшийся, Кельсий - что-то стряслось у тебя?

4. - Милонег, посторонись с моей дороги!

5. - А ты не боишься меня, милая Фавста, - совсем нет?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальная рыбка".

1. - Почему ты не моя жена?

2. - Пойми меня, Ражден!

3. - Не вижу вашей цели, Феогния.

4. - Ух! Вот тут-то я тебя и поймаю!

5. - Пришли мне Хионию - она тут срочно нужна.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальная рыбка".

1. Приветствие ироническое старого друга, случайно встреченного на тусовке.

2. Попытка знакомства с соседкой-блондинкой в междугороднем автобусе.

3. Представление молодого друга своему семейству.

4. Приглашение подружки на открытие выставки своих картин.

5. Предъявление кратковременной претензии случайному попутчику.

"Каузальная ящерица": кауз - буд - кауз - мен - кауз.

Эта формула хороша для капитальной аргументации своего указания или команды:

- Отдай моего льва! (кауз) Играть надо по-справеливости! (буд) Отдай, кому говорю! (кауз) Если не отдашь, то и маме могу пожаловаться, какая ты противная и жадная. (мен) Отдавай сейчас же! (кауз)

- Решайте, Целестин. (кауз) Правильное решение - основа жизни. (буд) Поэтому думайте всерьез. (кауз) Как человеку правильно распорядиться, может знать только он сам, да и то если себе доверяет. (мен) Однако не задерживайте меня. (кауз)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "каузальная ящерица" .

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "каузальная ящерица".

1. - Где мы будем обедать, Милонег?

2. - Зачем тебе столько колготок, дорогая - ты не сороконожка?!

3. - Ваш пылкий интерес к моей персоне представляется мне болезненным, Плакилла.

4. - Сумбурно, Малх, очень сумбурно излагаете.

5. - Причем тут моя мама?!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "каузальная ящерица".

1. Поддержка принципиальная учителя.

2. Комплимент элегантный зрелой женщины, адресованный неопытному юноше.

3. Обещание легкоисполнимое глупенькой кукле.

4. Поручение ответственное срочное низовому сотруднику.

5. Предложение неофициальное романтичное приятельнице.

"Ментальная ящерица": мен - кауз - мен - аст - мен.

Эта формула хороша для развития и оживления мысли протагониста:

- Если, например, рассмотреть меня в частностях - вовек не расхлебаешь, это точно. (мен) (оживляясь) Хочешь попробовать, Твердислав? (кауз) Вот, то-то и оно, что никто не возьмется - трудно, необозримо. (мен) Страсть! (аст) А все потому, что целое разъять на части - Богу не угодно. Ну не любит Он этого. Не одобряет, если по-нашему говорить. (мен)

- Каждому человеку надо иногда что-то необычное интересное, из ряда вот выходящее увидеть. (мен) Вот меня, например, вчера печной трубой по голове приложили. (кауз) А почему - это вопрос интересный, но к делу не относящийся. (мен) (горячо) Вовсе не относящийся! (аст) Но что я хочу сказать - без новизны, необычности, свежести - жизнь быстро гаснет, тухнет, скукоживается. (мен)

Упражнение. Придумайте ситуации, в которых естественно использовать формулу "ментальная ящерица".

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "ментальная ящерица".

1. - Тебе приятно мое общество, Тимолай?

2. - Нунехия, зачем тебе столько врагов?

3. - Очевидно, что вы неискренни, Сильвана.

4. - Эх, где моя молодость или хотя бы зрелость!

5. - Прощай, Романа! было очень приятно побеседовать со столь знающей девушкой.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ментальная ящерица".

1. Возложение косвенное вины за происшедший скандал на мужа.

2. Донос письменный анонимный серьезный кукле на сестру.

3. Обида косвенная наедине на домашнее животное.

4. Уговоры подружки зайти домой познакомиться с родителями.

5. Информирование мужа о возможных последствиях его поздних отлучек.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны в своих трансляциях придерживаться указанных формул.

1. Большой начальник Зиновий Каллистратович за ужином у своей любовницы Ефросиньи пытается тонко заигрывать на сексуальные темы. Ефросинью же больше интересует предстоящий отпуск ее спонсора и возможность совместного путешествия в теплые моря.

а) Зиновий - "буддхиальная рыбка", Ефросинья - "каузальная лягушка";

б) Зиновий - "ментальная лягушка", Ефросинья - "каузальная рыбка";

в) Зиновий - "каузальная лягушка", Ефросинья -"буддхиальная рыбка".

2. Корова Тома и бык Гелиос, привезенный пастухом Игнатием с целью оплодотворения, гуляют по полю в направлении к реке. Гелиос рассказывает о себе, Тома тушуется и волнуется.

а) Гелиос - "буддхиальная рыбка", Тома - "ментальная ящерица";

б) Гелиос - "каузальная ящерица", Тома - "астральная лягушка";

в) Гелиос - "ментальная ящерица", Тома - "каузальная рыбка".

3. Город Заможай. Звезда эстрады Клависсия готовится к выступлению, нервичает и беспокоится. Антрепренер Антоний ее успокаивает.

а) Клависсия - "каузальная рыбка", Антоний - "каузальная лягушка";

а) Клависсия - "ментальная ящерица", Антоний - "ментальная лягушка";

а) Клависсия - "каузальная ящерица", Антоний - "каузальная рыбка".

4. Город Заможай, после представления. Лукерья, поклонница звезды эстрады Клависсии, пытается через антрепренера Антония пригласить Клависсию к себе домой. Антоний недоверчив и ставит условия.

а) Лукерья - "астральная лягушка", Антоний - "буддхиальный спуск";

б) Лукерья - "ментальная лягушка", Антоний - "каузальный спуск";

в) Лукерья - "астральная рыбка", Антоний - "каузальная ящерица".

5. Волк Георгий приходит вечером домой пустым, не изловив зайца Захара, о чем его просила волчица Варвара. Варвара ругает Георгия за лень и грозит принять меры. Волк косвенно оправдывается, пытаясь незаметно уйти от обсуждения темы.

а) Георгий - "буддхиальная рыбка", Варвара - "каузальный подъем";

б) Георгий - "каузальная ящерица", Варвара - "каузальный спуск";

в) Георгий - "ментальная ящерица", Варвара - "ментальный спуск".

МЯГКИЕ МОДАЛЬНЫЕ ПЕРЕХОДЫ: "плащ" и "ковер"

Переход (в пределах данной трансляции) от фразы в одной чистой модальности (М1) к фразе в родственной чистой модальности (М2) часто выглядит как грубый или грубоватый; гораздо мягче воспринимаются переходы по формулам "плащ" и "ковер" через промежуточную фразу в сложной модальности:

"ковер": М1 - М1(М2) - М2

"плащ": М1 - М2(М1) - М2

Например, переход от каузальной модальности к физической по формуле "каузально-физический ковер" может выглядеть так:

- Шел бы ты отсюда, Паригорий. (кауз) Дорога твоя - через дверь пока. кауз(физ) (показывает рукой на дверь) (физ)

Переход по формуле "буддхиально-каузальный плащ" иллюстрирует следующая трансляция:

- Тело - всему основа. (буд) Я, например, сегодня утром встал и побежал - как всегда без зарядки. кауз(буд) И к обеду уже из сил выбился. (кауз)

Упражнение. Продолжите следующие реплики и пять буддхиальных реплик по своему выбору по формулам "буддхиально-каузальный ковер" и "буддхиально-каузальный плащ".

1. - Я с начальством в споры никогда не вступаю.

2. - Фантазия фантазии рознь.

3. - Я от своего родного языка не отступаю.

4. - Кто не путешествовал - жизни не знает.

5. - Причину всегда ищи в Боге - или атеизме.

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "буддхиально-каузальный ковер" и "буддхиально-каузальный плащ".

1. Утешение куклы в горестях.

2. Отклонение делового предложения по принципиальным соображениям.

3. Признание своей вины перед семьей в общем и частном.

4. Нотация кукле, которая слишком неаккуратно ест.

5. Увещевание племянника, вымогающего у родителей слишком много.

Упражнение. Продолжите следующие реплики и пять буддхиальных реплик по своему выбору по формулам "буддхиально-астральный ковер" и "буддхиально-астральный плащ".

1. - Гусь свинье не товарищ.

2. - Делу - время, потехе - час.

3. - Ты почему по утрам всегда трезвый?

4. - Я на молоденьких даже и не смотрю.

5. - В мужчине главное - стать!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "буддхиально-астральный ковер" и "буддхиально-астральный плащ".

1. Поддержка советом друга, заблудившегося между своими женщинами.

2. Комплимент публичный серьезный учителю.

3. Обещание серьезное трудное врагу.

4. Возложение публичное вины за семейную неприятность на себя.

5. Утешение подружки, находящейся в отчаянии по несерьезному поводу.

Упражнение. Продолжите следующие реплики и пять буддхиальных реплик по своему выбору по формулам "буддхиально-астральный ковер" и "буддхиально-астральный плащ".

1 - Мой принцип: чужого - ни-ни!

2. - Умей и от врага отбиться.

3. - Я человек гордый.

4. - Не поторопишься - до заката не успеешь.

5. - Лучше своей хворостиной по чужим бокам, чем наоборот.

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "каузально-буддхиальный ковер" и "каузально-буддхиальный плащ".

1. Приветствие друга на туристической тропе.

2. Знакомство с приятным господином средних лет в море.

3. Представление своей новой подружки семье на воскресном обеде.

4. Приглашение официальное высокого начальника на свадьбу.

5. Предъявление претензий серьезных долговременных малолетней сестре.

Упражнение. Продолжите следующие реплики и пять каузальных реплик по своему выбору по формулам "каузально-буддхиальный ковер" и "каузально-буддхиальный плащ".

1. - Уймись, Неемия!

2. - Поцелуй меня, пожалуйста, если не окончательно обиделся, Никифор.

3. - Пошли развлечемся, Шустрик?

4. - Давай на слоне покатаемся, папа!

5. - Хочу жирафа!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "каузально-ментальный ковер" и "каузально-ментальный плащ".

1. Обвинение ученика в безобразном отношении к своему учителю.

2. Извинение публичное перед учеником.

3. Требование приватное насущное к кукле.

4. Просьба прямая насущная вежливая к сыну-первокласснику.

5. Обида большая тайная на куклу, выраженная отцу.

Упражнение. Продолжите следующие реплики и пять каузальных реплик по своему выбору по формулам "каузально-ментальный ковер" и "каузально-ментальный плащ".

1. - Вы не имеете права меня обижать, извинитесь поэтому!

2. - Хотите сыру, Ратибор?

3. - Можно и на лошади прокатиться, если будет желание.

4. - Вчера я прилетел из Мадрида.

5. - Наконец суп сварился!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "каузально-астральный ковер" и "каузально-астральный плащ".

1. Угроза прямая моральная на ближайшее будущее деловому партнеру.

2. Уговоры наедине жены смягчить характер.

3. Поддержка деловая серьезная сотрудника.

4. Комплимент поверхностный пылкий юному привлекательному созданию.

5. Обещание скорое надежное домашнему животному.

Упражнение. Продолжите следующие реплики и пять каузальных реплик по своему выбору по формулам "каузально-астральный ковер" и "каузально-астральный плащ".

1. - Малх, мы идем домой!

2. - Представляешь, я сегодня уволился!

3. - Заходите, Турвон, отужинаете с нами.

4. - Пожалуйста, дети, потише и поспокойнее!

5. - (с готовностью) Могу и сплясать, если нужно!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "ментально-буддхиальный ковер" и "ментально-буддхиальный плащ".

1. Донос письменный кукле на маму.

2. Объявление форс-мажора сотрудникам фирмы.

3. Сочувствие лживое ученику по поводу его неважных успехов.

4. Рассуждение по поводу недавно появившегося на горизонте молодого человека.

5. Объяснение причин опоздания на любовное свидание.

Упражнение. Продолжите следующие реплики и пять ментальных реплик по своему выбору по формулам "ментально-буддхиальный ковер" и "ментально-буддхиальный плащ".

1. - Оно, конечно, приятно, когда люди твоего мнения ждут, но и ответственность большая.

2. - Мне не нужны чужие советы - от них обычно только мусора в мозгах прибавляется.

3. - Коли прав, то и делать ничего не надо: правда-матушка сама за себя постоит, если понадобится; а если не понадобится, то тем более хорошо - так мне представляется.

4. - Хороший был конь, да сдох - со всяким может случиться, что ж поделаешь.

5. - А Клавчка-то наша до чего похорошела - словно цветочек распустился, право слово.

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "ментально-астральный ковер" и "ментально-астральный плащ".

1. Комментарий при виде возвратившегося из дальнего похода сына.

2. Суждение о возможности продолжения отношений с подругой.

3. Объяснение новому сотруднику принципов, на которых строится работа фирмы.

4. Рассказ жене о своем приключении на пути с работы.

5. Объявление возлюбленной о своей несклонности сегодня к эротическим утехам.

Упражнение. Продолжите следующие реплики и пять ментальных реплик по своему выбору по формулам "ментально-астральный ковер" и "ментально-астральный плащ".

1. - Нет, это несправедливо.

2. - Твой начальник здорово похож на грушу - мягкую, спелую и горькую.

3. - Если что - так я сразу, не сомневайся - как верный пес прибегу.

4. - А высоко в горах гималайских, рассказывают, была дивная страна Шамбала.

5. - Нет, здесь я с вами не согласен, Усфазан.

Упражнение. Продолжите следующие реплики и пять астральных реплик по своему выбору по формулам "астрально-буддхиальный ковер" и "астрально-буддхиальный плащ".

1. - (пылко) А я СОВСЕМ не хочу!

2. - (восхищенно) Ух ты!

3. - (страстно) О!

4. - (унижаясь; с большими глазами) Ну пожалуйста!

5. - (ликуя) Аааа!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "астрально-буддхиальный ковер" и "астрально-буддхиальный плащ".

1. Радость при неожиданной встрече друга детства.

2. Симпатия к новой робкой знакомой нежного возраста.

3. Презрение к деловым возможностям предполагаемого партнера.

4. Очарованность внешностью и манерами чужой секретарши на официальном приеме.

5. Смятение по поводу нового задания начальника, обращенное к сослуживцам.

Упражнение. Продолжите следующие реплики и пять астральных реплик по своему выбору по формулам "астрально-каузальный ковер" и "астрально-каузальный плащ".

1. - Ах, какой вы противный! Противный!

2. - Ужас!

3. - (восхищенно) Вы ТАКОЙ забавный!

4. - Ура!!!

5. - (гневно) Вот еще!

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения по формулам "астрально-каузальный ковер" и "астрально-каузальный плащ".

1. Ирония по поводу неуместных указаний начальника.

2. Смех над куклой, неумеющей одеваться по моде.

3. Страх близкой погони превосходящего противника.

4. Очумение перед сложным экзаменом.

5. Презрение к врагу, высказанное ему прямо в глаза.


Логистический архетип

Глава 3

ЛОГИСТИЧЕСКИЙ АРХЕТИП:
Символический и Содержательный

ОБЩЕЕ ОПИСАНИЕ

Логистическая семья

Логистические модальности

ЛОГИСТИЧЕСКИЕ МАРКЕРЫ

Когнитивные символические маркеры

Стилистические символические маркеры

Когнитивные содержательные маркеры

Стилистические содержательные маркеры

СЛОЖНЫЕ ЛОГИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность сим(сим)

Модальность сим(сод)

Модальность сод(сим)

Модальность сод(сод)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения логистических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Амбивалентные трансляции

Синастрические маркеры

Амбитонные трансляции

Типы амбитонных трансляций

КОНТЕКСТ

Роль контекста

Письменный текст

Устная речь

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Логистически-семантические модальности

Логистически-диадические модальности

Логистически-диалектические модальности

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка"

Длинные формулы: "контрапункт", "змейка"

Мягкие модальные переходы: "ковер" и "плащ"

ОБЩЕЕ ОПИСАНИЕ

Логистическая семья.
Универсальный Логистический архетип представляет собой семью, состоящую из двух высших архетипов: Символического и Содержательного. На философском уровне Логистический архетип можно вывести из Триадического, объединив Качественный и Предметный архетипы и получив при этом подобие Содержательного архетипа; при этом Символический архетип получается из Синтетического. Однако последние два вовсе не тождественны, и читатель ниже сможет в этом убедиться.
По-видимому, именно Логистический архетип находится на демаркационной черте, отделяющей человека от животного (или даже являет ее собой). Животные обмениваются знаками и понимают символы, но, видимо, не способны до такой степени отделить символ от его значения, что он начинает как бы жить собственной жизнью.
Символический архетип дает взгляд на объект, отвлеченный от каких-либо его свойств, качеств, элементов и частей - так что остается лишь его имя, или абстрактный знак, или символ, или иной вариант идентификации - например, инвентарный номер.
Содержательный архетип предполагает взгляд на объект как на таковой, и фиксацию в нем тех или иных отличительных черт, свойств, качеств, элементов и т. п.

Логистические модальности.
Символическая модальность свойственна трансляциям, где рассматриваемый объект весьма удален - настолько, что от него остается только имя или иной идентификационный символ:
- Был у меня один знакомый по имени Паша. (сим)
Не только имя, но и слишком универсальное, а потому бессодержательное качество тоже может восприниматься в символической модальности:
- Кто у тебя был вчера, Мария?!
- Руслан. (сим)
- Что еще за Руслан?!
- Человек. (сим)
В этом диалоге отца и дочери имя "Руслан" ничего не говорит протагонисту (отцу), поэтому оно звучит для него в символической модальности. Но если бы в ответе прозвучало хорошо известное ему имя, например, имя ее брата:
- Кто у тебя был вчера, Мария?!
- Роман.
- то ответ оказался бы содержательным.
Вообще, чисто символическими человеку представляются имена или названия, за которыми для него не стоит никакого содержания:
- Где вы живете?
- Город Мышкин (сим)
Незнакомые слова сначала воспринимаются символически, и лишь услышав их в разных контекстах, человек начинает воспринимать их содержательно:
- Папа, что такое "жлоб"? (сим)
- Нехороший человек, сынок.
- Значит, наш Леша, когда писается в пеленки - жлоб?

Ритуальные и абстрактные до бессознательности реплики чаще всего воспринимаются как символические:
- Здравствуйте, Сигизмунд! (сим)

- Милица, ты правда рада меня видеть?
- Еще бы не рада, Филимон! (сим)

- Позвольте поздравить вас, уважаемый Парфен Филиппович, с юбилеем! (сим)

- Сегодняшний плов исключителен по своему содержанию! (сим)

- Где вы предполагаете купаться, Варфоломей?
- А что, в вашем распоряжении, Антия, имеются различные водоемы? (сим)

Распространенный вариант использования символической модальности - метафорическое использование слов не по прямому их смыслу:
- Мой дядюшка - чистое золото. (сим)

- Твой жених - истинный орел. (сим)

Очень распространены символические реплики, отражающие жизненные позиции и установки человека, не предполагающие конкретного приложения:
- Денег не бывает много. (сим)

- Человечество в целом не достойно уважения. (сим)

- Зачем я на тебе женился, поздно размышлять. (сим)

Также, как правило, в символической модальности (переносном, обобщающем смысле) используются в речи пословицы и поговорки:
- Ты, Василиса, как тот кувшин, что повадился по воду ходить - тут-то ему и голову сломить! (сим)

- Что, Катерина, не понравился тебе Савелий?
- Федот, да не тот. (сим)

В символической модальности часто звучат риторические вопросы (на которые не нужно отвечать по их прямому смыслу) и тривиальные (бессодержательные по прямому смыслу) реплики, несущие, однако, определенный коммуникативный смысл - такова, например, обращенная к протагонисту реплика:
Ну! (сим)
весьма, распространенная в провинции, внутренний смысл которой можно передать приблизительно так: "Я воспринял то, что ты мне сказал, возражений у меня нет и я предлагаю тебе продолжать свою мысль или рассказ дальше". Другие примеры:
(обращаясь как бы к самому себе) Неужели мне так нужна эта моя толстая упрямая дура? (сим)

Раз так получилось - значит, Богу было угодно. (сим)

Скажи, тебе, Артемий, тебе часто надо давать по голове, чтобы понял? (сим)

Умному человеку два раза объяснять не надо. (сим)

Типичным проявлением символической модальности служат первые употребления ребенком новых слов. Вот, например, гость, приглашенный в семью с двухлетним ребенком, слышит в кухне звон разбитой посуды, и через некоторое время на пороге комнаты появляется малыш, держащих в руках обломки чашки, и, протягивая их гостю, представляется в символической модальности:
- Я - месавец! (сим)

Содержательная модальность характерна для трансляций, несущих прямую информацию о рассматриваемом объекте, его свойствах, качествах, частях, связях с другими объектами и т. д.:
- Я хочу булочку - свежую, теплу, мягкую, с повидлом. (сод)

- Какой ты, Терентий, неуклюжий. (сод)

- Зачем мне блондинка? пусть лучше будет рыженькая, с медным отливом. (сод)

Метафорическое раскрытие качества также часто бывает содержательным:
- Ты, Игнатий, ленив, как кот на печи. (сод)

- Любимая, ты сегодня прекрасна, как раннее утро на уединенном озере. (сод)

Отсутствие содержания в трансляции часто делает ее символической; вот, например, диалог с официанткой, пришедшей брать заказ:
- Что вам угодно?
- Я бы хотел что-нибудь поесть. (сим)
Фактически посетитель этой репликой не сказал ничего - он пока лишь налаживает контакт с официанткой, и для этой цели использует символическую фразу. Однако стоит лишь в ней появиться минимальному содержанию, как она становится содержательной, например:
- Я бы хотел что-нибудь поесть вегетарианского. (сод)

- Я бы хотел что-нибудь поесть … интересное. (сод)

- Я бы хотел что-нибудь поесть, а пить не буду. (сод)

Еще один вариант содержательной трансляции - это объяснение чего-либо, например, незнакомого для партнера понятия:
- Путешествовал я однажды по Гондурасу … это не ругательство, а небольшая страна в Латинской Америке. (сод)

ЛОГИСТИЧЕСКИЕ МАРКЕРЫ.

Когнитивные символические маркеры это выражения "в переносном смысле", "метафорически говоря", "используя специальную терминологию", "не следует понимать меня буквально", "я, разумеется, имею в виду нечто другое", "в широком смысле слова" и т. п.:
- Я устал - в широком смысле слова. (сим)

- Используя психологическую терминологию, могу сказать, что главный источник ваших неприятностей, Инесса, это комплекс Электры. (сим)

- Проводя время со своей Нонночкой, ты сильно испачкался, - в переносном смысле слова. (сим)

- Метафорически говоря, ты, Никифор, пытаешься повернуть реку Времени вспять. (сим)

Акцентирование в речи специальной терминологии является когнитивным символическим маркером, даже если не оговаривать ее присутствие явно. К тому же следует иметь в виду, что незнакомые и полузнакомые иностранные и специальные слова сами по себе получают в речи сильный акцент, как если бы были выделены интонационно (в печатном тексте - курсивом):
- О, Степанида, у тебя будет бэби?! (сим)

- (в интимной ситуации) Вы знаете, Ростислав, мой гинеколог рекомендовал мне временно воздержаться от генитальных контактов. (сим)

Распространенным когнитивным символическим маркером является высокий уровень абстракции (особенно атманический), часто проявляющийся в использовании таких слов, как жизнь, судьба, материя, миссия, космос, Вселенная и т. д.
- Дел у меня - целая Вселенная. (сим)

- Что я делаю?… Живу. (сим)

- Что ж…видно, не судьба. (сим)

Стилистические символические маркеры это, например, особые интонации, значение которых то же, что и когнитивных замечаний "в другом смысле", "метафорически говоря":

- Твой Никифор, прямо скажу … (выразительно) гу…усь!

- А ты не пыталась оказать активное сопротивление? (имея в виду: "дать ему по голове скалкой")

Часто в роли стилистического маркера, показывающего, что слово и выражение надо понимать в специальном или переносном смысле, выступает пауза, насыщенная "значительностью":
- Мне показалось, Ромуальд, что Вероника сегодня вела себя по отношению к тебе … (пауза) необычно (вместо "неприлично"). (сим)

В письменной речи символическим маркером могут выступать кавычки или курсив, показывающие, что слово или оборот используются не в обычном значении; в устной речи роль таких кавычек исполняет специальная интонация, акцентирующая данное слово или оборот - часто она имеет значение не только выделения, но и "упышнения" или, наоборот, пренебрежения:

- Ты меня постоянно водишь - и в кино, и в театры, и (торжественно) за нос! (сим)

- Сними, пожалуйста, обувь и одень тапочки, Ермолай - ты пришел (важно) в дом! (сим)

- Василий Игнатьич у нас (пренебрежительно) Обломов. (сим)

Распространенным стилистическим символическим маркером является использование в речи более абстрактного понятия, чем было бы естественно, например, родового (обобщающего) по отношению к тому, которое реально имеется в виду.

- Проклятый кот! усмири, если можешь, это Божье творение, Агриппина! (сим)

- Убери, пожалуйста, от меня это свое … (брезгливо) животное (показывает на домашнего пса). (сим)

- Филофей, ты меня любишь?
- У меня есть к тебе, Ксения, определенные чувства. (сим)

- Как урожай, Игнат?
- В моем саду есть несколько видов растений, успешно осуществляющих свой жизненный цикл. (сим)

- Какие виды продукции создаются на вашей фирме?
- Необходимые народному хозяйству. (сим)

Использование стилистически неоправданных, в частности, чересчур близкого иностранного происхождения или просто необычных для данной ситуации слов и выражений часто дает символический акцент, так как существенно отделяет смысл слова от него самого:
- Был у меня в молодости один … амур. (сим)

- Ты ведь только представь: со мной у него красивое ухаживание, цветы, духи, богатые подарки - и тут же с моей служанкой шуры-муры. (сим)

- Нюрка-то девка хорошая, добрая, но временами уж больно это … экзогенная. (сим)

- Гавриил Никитич - человек старой закалки, он так просто сдаваться не собирался, бросил своей болезни вызов и боролся с ней до последнего, да … А вчера - кранты. (сим)

- Ты, Велимир, лучшие свои лапы-то подальше убери от моего эндотелия! (сим)
В последнем примере символическая модальность усиливается также метафорическим использованием слова "лапы" вместо "руки".
Скрытые цитаты, пословицы, поговорки, фразеологизмы, встроенные прямо в "ткань" речи, придают ей символический акцент:
- (уговаривая) Назвался груздем - полезай в кузов, Алевтина Иннокентьевна! (сим)

- (укоряя) Ну ты сказанул, Парфен - ворона каркнула во все воронье горло. (сим)

- (после сокрушительного замечания по адресу партнера) Ну что, съел, Самуил? (сим)

- (инструктируя дочь относительно мытья посуды) И тарелочки на сушку - каждый сверчок знай свой шесток. (сим)

- Ты, Авдотья, на моего мужа кипятком-то не писай! (сим)

Ритуальные, стандартизированные слова и выражения часто придают трансляции символический акцент - если лишены существенного содержания. Например, между молодоженами Вольдемаром и Анастасией существует заведенный еще со времен ухаживания ритуал: после мелкой (а крупных у них не бывает) размолвки Анастасия задает Вольдемару вопрос:
- Вольдемар, ты меня еще любишь? -
на что он должен коротко ответить:
- Да, -
и на этом размолвка заканчивается. Ответ Вольдемара в данном случае имеет символическую модальность, так как не несет никакой информации. Однако если он в этой ситуации когда-нибудь ответит Анастасии:
- Нет, -
то для обоих этот ответ прозвучит в содержательной модальности.

К символической модальности апеллируют стандартные и ритуальные жесты, имеющие определенный смысл, к ним самим не сводящийся, например, рукопожатие, обнажение зубов и постукивание ими (символ агрессии), покручивание пальцем у виска (сомнение в здравости рассудка партнера), надувание щек (пародирование важности), постукивание пальцем о часы ("я тороплюсь"), формальная улыбка, как знак приветствия или прощения, положительное (кивание) и отрицательное (качание) движение головой, зажмуривание глаз как отказ от дальнейшего восприятия партнера и т. д.
В одежде на активность Символического архетипа указывает форма (военная, корпоративная и т. п.), знаки отличия (ордена, медали) и принадлежности к той или иной группе, например, наколки, специальные стили стрижки, особые украшения и т. п.
Вообще любое сильное подчеркивание и акцентирование стиля на некотором элементе трансляции (например, редкий интонационный акцент) заставляет заподозрить влияние Символического архетипа, вкладывающего в объект больший или иной смысл, чем данный элемент (например, слово, жест, фрагмент внешности) непосредственно собой являет.
- И тут я увидел рядом с собой молодую женщину, и с первого взгляда понял: это была Она. (сим)

- Немного присмотревшись, я понял, что во внешности неожиданного нового знакомого меня смутило: это были огромные, черные, страшные усы, лучше даже сказать усищи, которые не сулили мне в будущем ничего хорошего. (сим)
Слово "усищи" в последней трансляции употреблено протагонистом явно в символическом значении, и если на этом слове поставить основной интонационный акцент, то символическую модальность приобретает и трансляция в целом.

Фразеологические обороты и пословицы в символической модальности:
У него ума палата.
Спеть лебединую песню.
Жив Курилка.
Фик-фок на один бок.
Смысл не солянка - его ложкой не расхлебаешь.
Рукой подать.
Без меня меня женили.
Питаться воздухом.
Он служит за козла на конюшне.
Денег куры не клюют.

Упражнение. Вспомните известные вам фразеологические обороты и пословицы в символической модальности.

Когнитивные содержательные маркеры это прежде всего акцентированные в трансляции слова, употребленные по своему прямому смыслу, и указывающие на те или иные свойства, качества, элементы, части или связи в общем объекте рассмотрения:
- Как вы относитесь к вегетарианству?
- К отдельным его сторонникам - бывает, что и неплохо, к идее в целом - отрицательно. (сод)

- Мне нравятся молодые блондинки - все, и рыжие тоже - но только обязательно длинноногие. (сод)

- Какой же неприятный на вид, хоть и вежливый, твой Маркел! (сод)

Главный признак содержательной трансляции заключается в том, что по ее поводу не хочется уточнять: "Что вы имеете в виду?" - что имеет человек в виду, то и произносит, и это очевидно.
Люди, склонные к содержательной модальности, в ритуальных ситуациях иногда производят впечатление не умеющих себя вести, как в следующих диалогах:
- (при встрече) Как здоровье, Никодим Христофорович?
- Спасибо, хвораю - левое колено уже третий год не разгибается до конца, но почему-то не болит, а правое зато болит как заведенное - но гнется, правда, отлично во все стороны. (сод)

- (светским голосом) Вам нравится у нас, Никодим?
- Да, спасибо, салаты прекрасные, особенно с креветками - я уже две тарелки съел. (сод)

- Неужели тебе так трудно быть со мной вежливым, Харитон?
- Когда ты мне противоречишь, это практически невозможно - таков мой нрав с детства. (сод)

К числу когнитивных содержательных маркеров трансляции относится ее выход за ритуальные рамки, а также очевидность множества вариантов, одним из которых она является (ритуал, наоборот, предполагает однозначно определенный вариант); иными словами, косвенным содержательным маркером является информативность трансляции:
- Здравствуй, Петрович!
- Уже неделю, как тебя не видать, Христофоровна? (сод)
Еще один пример: приветствие
- Я только что из лесу.
Эта реплика является содержательной, если она информативна, то есть по ситуации могли бы быть иные варианты (из города, от бабушки и т. д.). Если же эта реплика по ситуации самоочевидна (например, произносится на пороге избушки, стоящей в глухом лесу), то она приобретает символическую модальность, и партнер начинает напряженно искать скрытый косвенный смысл.

Стилистические содержательные маркеры это, например, интонационная, мимическая или жестикуляционная акцентуация информативных элементов трансляции.
- Да, я уже был в этой твоей школе - (энергично) нудной и глупой. (сод)

- Кто это был у тебя?
- У меня были мои (с вызовом) друзья! (сод)

Если последний ответ по ситуации самоочевиден и является привычно-ритуальным, то без специальной акцентуации он имеет символическую модальность; однако указанный акцент показывает, что ответ нетривиален (например, это могли бы быть сотрудники или враги), и потому трансляция становится содержательной. Вообще, регулярное повторение одной и той же реплики в повторяющихся однотипных ситуациях неизбежно ведет к ее ритуализации и символизации: она теряет вложенный в нее непосредственный смысл и становится этапом фиксированного ритуала. Такова, например, судьба реплик, которыми стереотипно обмениваются члены семьи:
- (легко) Как здоровье, маменька? (сим)
- Скриплю, сыночек. (сим)
Однако любое (даже самое минимальное!) отступление от привычных ритуальных форм становится содержательным - хотя бы в субмодальности:
- (серьезно) Как сегодня твое здоровье, мама? (сод)
- А что случилось? (бежит к зеркалу) (сод)

К числу содержательных жестов и телодвижений следует отнести все неритуальные жесты, прямое значение которых их и исчерпывает: например, искреннее пылкое объятие любимого, которое не символизирует чувство, а является его проявлением. Таким образом, если символический жест обычно является подчеркнутым, или демонстрацией, то содержательный, наоборот, сугубо функционален, естественен, и символической нагрузки не несет; зачастую он выглядит грубовато (ковыряние в зубах после вкусного обеда).
Например, будучи изумленным репликой партнера, вы можете обнаружить, что пристально смотрите на него, широко раскрыв глаза и рот и вытянув к нему голову - это будет содержательным жестом, и партнер сочтет вас искренним, но неискушенным. Если же вы сделаете все то же самое подчеркнуто, медленно и демонстративно, то ваш жест будет символическим, и не исключено, что партнер воспримет его как насмешку над собой.

Содержательные интонации - это те, которые акцентируют имеющие место быть (прямо обозначенные) особенности объекта внимания протагониста:
- Это ваш котик … он такой (нежно) ласковый, пушистый. (сод)
Символические интонации часто воспринимаются как напыщенные, чрезмерные, манерные; они указывают на то, что стоит за пределами прямого смысла трансляции:
- (приводя плачущего соседского ребенка за руку к матери) А вот, Алевтина, и твой … (многозначительно) герой. (сим)

- (жене, многозначительно) У тебя там не болит? (сим)

Фразеологические обороты и пословицы в содержательной модальности:
Своя ноша не тянет.
Всех работ не переделаешь.
Снегу нет, и следу нет.
Навязло в зубах.

Упражнение. Вспомните известные вам фразеологические обороты и пословицы в содержательной модальности.

Упражнение. Определите логистические модальности трансляций в следующих диалогах и в пяти диалогах по вашему выбору. Укажите когнитивные и стилистические логистические маркеры и синтонные и антитонные ответы.

1. - Гервасий!
- (шутливо) Я за него!

2. - Я тебе, Дарья, (многозначительно) друг!
- Серый волк ты мне, Дементий!

3. - Где вы живете, Протас?
- Я живу в Петербурге.

4. - Противный ты сегодня, Жорж!
- Какой Бог дал.

5. - (поздравляя мать новорожденного) Ребенок - это счастье!
- Правда?!

6. - Почему я тебя не вижу уже неделю, Люциан?
- Так получилось…

7. - Ты уже съел картошку, Донат?
- Да, и свекольный салат тоже, мама.

8. - Как тебе понравилось представление в цирке, Сержик?
- Ух!

9. - Ты согласен со мной, Сосипатр?
- (показывает фигу)

10. - (матери, в гневе) Почему я не родилась круглой сиротой?!
- Бог не дал, доченька.

11. - Мама, я откуда родилась?
- Аист принес в авоське.

Упражнение. Для следующих ситуаций и для пяти ситуаций по вашему выбору придумайте а) символическое и б) содержательное обращение.
1. Призыв к подчиненным приступить к работе.
2. Объявление жене о намерении расторгнуть брак.
3. Сомнение в корректности поведения делового партнера.
4. Приветствие престарелой родственницы.
5. Отповедь молодому наглецу, осмелившемуся публично сделать приличной даме личное замечание.
Пример.
1а). - Ну что же, господа, делу время - потехе час.
1б). - На этом я заканчиваю совещание, и все присутствующие могут приступить к исполнению своих обязанностей.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору: а) в символической модальности и б) в содержательной модальности.
1. - Ты зачем меня разлюбил, Егорий?
2. - Ты хочешь влиять на наш процесс, Довмонт?
3. - Мне надоели твои постоянные упреки и подкалывания, Гиацинт!
4. - Как хочешь, Горгоний.
5. - Мне безразлично, что ты себе думаешь, пока ты беспрекословно исполняешь мои прихоти, Демьян.

Упражнение. Модифицируйте следующие обращения и пять обращений по вашему выбору, подчеркнув в них: а) символическую модальность и б) содержательную модальность.
1. - Что я вам - гусь?!
2. - Я живу по принципу: кто рано встает - тому Бог дает.
3. - Смешно думать, что ты меня можешь найти, Ираида: легче отыскать иголку в стоге сена.
4. - Помни заветы предков, Елевферий, ведь вся мудрость - от них!
5. - Прощай, Приморье!
Пример.
1а) - Что я вам - гусь лапчатый?!
1б) - Что, я слишком много важничаю?

Упражнение. Определите логистическую модальность следующих трансляций и пяти трансляций по вашему выбору, после чего модифицируйте их, придав им родственную модальность (то есть символические фразы сделайте содержательными и наоборот).
1. - Мудрость - украшение старости.
2. - На хрена козе баян, Горгоний?
3. - Мне, пожалуйста, рыжиков положите, и капустки квашеной немного.
4. - Кушайте, гости дорогие.
5. - Земля круглая, Корнелий.

Упражнение. Сочините и прочитайте вслух небольшой монолог, адресованный к партнеру, по каждой из следующих тем в каждой из диадических модальностей. Аналогичное задание для пяти тем по вашему выбору.
1. О пользе соблюдения законов общества.
2. О вреде резких перемен в жизни.
3. О несомненном и сомнительном.
4. О роли домоводства в воспитании ребенка.
5. О человеке и его судьбе.

Упражнение. Сочините по три сценки на каждую из следующих темы и на пять тем по своему выбору. В каждой сценке участвуют два героя, каждый из которых на протяжении исполнения сценки придерживается фиксированной логистической модальности:
а) протагонист - сим, партнер - сод;
б) протагонист - сод, партнер - сим;
в) протагонист - сод, партнер - сод.
1. Парикмахер Кузьма Нифонтович стрижет свою постоянную клиентку Розу, которая пытается руководить процессом.
2. Кот Епифан вправляет мозги своей молодой хозяйке Глафире, которая очарована непроверенным молодым человеком Никитой.
3. Пудель Парамон на прогулке потерялся и был обнаружен хозяином Остапом (протагонист) только после длительных поисков. Их диалог при встрече.
4. Старый холостяк Виктор беседует со своим диваном о случайностях в жизни человека.
5. Ерофей, влюбленный в Сусанну, пытается начать с ней разговор о своих чувствах. Сусанна уходит от темы, но старается при этом Ерофея не обидеть.

СЛОЖНЫЕ ЛОГИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность сим(сим).
Эта модальность естественно возникает, когда имя или название звучат в ритуальной ситуации:
- (представляясь, протягивая руку) Каллистрат. сим(сим)

- (представляя друга) Познакомьтесь: (торжественно) Селиверст! сим(сим)

Другой вариант возникновения символически-символической модальности - акцентирование названия, апеллирующего к имени или фамилии:
- А как назывался корабль, на котором ты плавал?
- "Сергей Есенин". сим(сим)

- Ты представляешь, напротив нас открылась пивная "О'Бендер" . сим(сим)

К той же модальности сим(сим) тяготеет русский обычай именовать старших по имени-отчеству (имя - модальность, отчество - субмодальность):
- (призывая) Евпраксея Силантьевна! сим(сим)

В той же модальности звучат ритуально оформленные эвфемизмы (приличные замены ругательств):
- (вкрадчиво) Знаешь, Никифор, как ты после всего этого называешься?
- (простодушно) Как?
- (торжественно, подняв палец вверх) Чудак на букву "м"! сим(сим)

Символическая модальность делает акцент на форме, в частности, на названии, и если в его роли выступает иностранное слово или специальный термин, оно дает символическую субмодальность:
- Больно хорош ты, Силуян, и до взрослых баб охоч; в Италии тебя бы называли "гиголо" . сим(сим)

- (объявление ведущего концерт) Моцарт. "Реквием". сим(сим)

Символически-символическая модальность характерна для риторических вопросов и тривиальных по своему прямому смыслу трансляций, включающих в себя символы, метафоры, фразеологизмы:
Умный знает, что лучше синица в руках, чем журавль в небе. сим(сим)

Ты, Марьюшка, у нас умница, знаешь: что Бог ни делает - все к лучшему. сим(сим)

Ты же хочешь себе добра, Горислава - так зачем менять шило на мыло? сим(сим)

Трудно с дураком дело иметь: что в лоб, что по лбу. сим(сим)
Еще один вариант возникновения символически-символической модальности - метафора внутри метафоры или образа:
- Я с утра всегда долго раскачиваюсь - а потом с размаху - и в полет! сим(сим)

- Мой Антипатр - орел, и притом из чистого золота. сим(сим)

Фразеологизмы и пословицы в модальности сим(сим):
Умный поп только губами шевели, а мы уж догадаемся.
Сивая лошадь черноволосому покупателю не ко двору.
Счастье едет в карете, а с умом идет пешком.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности сим(сим).

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности сим(сим).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность сим(сим).
1. - Здравствуй, Милий.
2. - А я бочком-бочком - и в лузу!
3. - Хотите рагу овощного с сыром?
4. - Долететь до Луны хотите? трудно это, Акинфий!
5. - Мне очень жаль, что так получилось, Мавродий.

Упражнение. Ответьте в модальности сим(сим) на следующие обращения и на пять вопросов по своему выбору.
1. - А почему, собственно, у жизни должен быть смысл, Иероним?
2. - Когда ты наконец женишься, Мартирий?
3. - Больше не надо, спасибо, Никандр.
4. - Неужели гусь с яблоками для тебя дороже единственной матери, Леонтий?!
5. - Примите мои поздравления, Патрикей.

Упражнение. Придумайте обращения в модальности сим(сим) в следующих ситуациях и в пяти ситуациях по своему выбору.
1. Поздравление официальное публичное большого начальника с днем рождения.
2. Утешение приватное безнадежно больного друга.
3. Признание приватное своей старой вины перед близким родственником.
4. Сомнение в достаточности приложенных ребенком усилий.
5. Ответ на интересное, но неуместное и несвоевременное деловое предложение.

Модальность сим(сод).
Символически-содержательная модальность очень естественна и по ощущению гораздо менее напыщенна и ритуальна, чем чисто символическая и символически-символическая модальности. Она естественно возникает в трансляциях, акцентирующих символ, за которым у человека близко стоит содержание - но все же с этим символом не сливается.
- Ну, я на Моховую поехал. -
говорит москвич, имея в виду, что он едет к себе домой, а его дом стоит на Моховой улице, и для него эта реплика звучит в символически-содержательной модальности.
В то же время для его знакомого из Санкт-Петербурга, для которого "Моховая" не говорит ровным счетом ничего, эта реплика прозвучит в символической модальности, а для знакомого москвича, который решит, что имеется в виду Моховая улица как таковая, модальность реплики будет содержательно-символической.

Символически-содержательная модальность нередко характеризует символ, наполненный для человека содержанием - при том, что он все же от него отделен:
- А сейчас ты увидишь мою старую знакомую … (со значением) Степаниду. сим(сод)
Заметим, что для не знакомого со Степанидой и ничего о ней не знающего партнера эта реплика имеет чисто символическую модальность.
- Не говори про мою семью плохого. Она - моя жизнь. сим(сод)

Однако имя собственное или название не всегда имеет символическую или символически-содержательную модальности; иногда оно может прозвучать и в модальности содержательно-символической или даже вовсе содержательной, как в следующем диалоге:
- Кто у тебя был вчера, Варвара?
- Друзья. (сим)
- Назови их имена, пожалуйста.
- (скороговоркой) Семен, Алевтина, Феоктиста. (сод)

В зависимости от того, с какой интонацией и выражением произносится имя, оно может прозвучать и в символической модальности, и в символически-содержательной, и в содержательно-символической, и в чисто содержательной модальности.
- И как зовут твоего нового знакомого?
- (с выражением, значительно) Аполлинарий! (сим)
Но на тот же вопрос можно ответить и по-другому:
- Он - Аполлинарий. сим(сод)
Или так:
- Его имя - (четко) Аполлинарий. сод(сим)
Или даже так:
- (небрежно) Что-то вроде Аполлинария. (сод)

Характерный пример возникновения символически-содержательной модальности - акцентирование имени или названия, включающего в себя качество или элемент объекта: Филипп Красивый, Иван Грозный, Ванька-Перстень, Соловей-разбойник, Ростов-на-Дону, Тихий океан, Средиземное море и т. д. Многие фамилии несут на себе отчетливый отпечаток своего происхождения, и вначале имели символически-содержательную модальность; таковы, например, Печкин, Песков, Подводный. Однако при частом употреблении такие фамилии теряют содержательную субмодальность и становятся чисто символическими (употребляясь как названия). Так, для жителей СССР, родившихся далеко от Невы, название города Ленинграда никак не ассоциировалась с именем вождя пролетариата, и поэтому имело чисто символическую модальность (вопреки замыслу коммунистического начальства). С другой стороны, название Калужского шоссе для автомобилистов, выезжающих из Москвы, воспринимается в символически-содержательной модальности, поскольку проходит через Калугу.

Таким образом, чисто символическая трансляция подразумевает ссылку на иной (или абстрактный) объект, нежели номинально обозначенный в трансляции, а трансляция в символически-содержательной модальности возникает, когда объект, на который идет ссылка, является содержательным расширением (уточнением) фактически обозначенного в трансляции:
- (показывая рукой на свою улицу в Москве) А вот и наши Елисейские поля. (сим)

- Я с детства мечтал когда-нибудь оказаться (мечтательно) в Париже (сим)

- Я живу в Париже. сим(сод)

Последняя трансляция имеет символически-содержательную модальность, если протагонист имеет в виду не только город, но конкретное место (улицу, дом), где он живет.

- А это моя невеста. сим(сод)

Эта трансляция имеет символически-содержательную модальность, если протагонист имеет в виду, что он любит эту женщину, сделал ей предложение, получил согласие и уже назначен день бракосочетания.

Фразеологизмы и пословицы в модальности сим(сод):
Красная шапка - вор мужик.
Тара дороже товара.
Дело не медведь, в лес не уйдет.
Только по губам помазал, а дать не дал.
Битому псу только плеть покажи.
Как рукой сняло.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности сим(сод).

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности сим(сод).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность сим(сод).
1. - Пришла пора сеять лук и салат, Юлиан.
2. - Я жду гостей.
3. - (гневно) Фалалей!
4. - Прошу к столу!
5. - Зачем мне такая жена?!

Упражнение. Ответьте в модальности сим(сод) на следующие обращения и на пять вопросов по своему выбору.
1. - Зачем тебе такая жена, Харлампий?
2. - Прошу яблочный пирог отведать, с пылу - с жару!
3. - Поедем по опасной дороге, Олимпий.
4. - Моя страсть - недоступные горные перевалы.
5. - Финансовые страсти с Уолл-стрит - это тема не для вечернего чая, Сабина.

Упражнение. Придумайте обращения в модальности сим(сод) в следующих ситуациях и в пяти ситуациях по своему выбору.
1. Утешение приватное эмоциональное друга, поссорившегося с женой.
2. Увещевание публичное тещи, слишком многого ждущей от зятя.
3. Замечание сыну, слишком глубоко погрузившемуся в банку с вареньем.
4. Отказ приватный поддержать неправильное решение начальника.
5. Усмирение куклы, не желающей спокойно сидеть за торжественным обедом.

Модальность сод(сим).
Обычный вариант возникновения содержательно-символической модальности - это описание свойства или части объекта с помощью того или иного символа.
- Ты, Игнат, выступаешь важно - чисто орел! сод(сим)
Однако, если из этой реплики убрать качественную характеристику, она станет символической:
- Ты, Игнат - чисто орел! (сим)

Употребление (к месту и не к месту) иностранных словечек, жаргона, пословиц, поговорок, фразеологизмов во вспомогательной роли, например, освещающих тот или иной аспект рассматриваемого объекта, часто ведет к возникновению содержательно-символической модальности:
- Я уже где-то видел эту гирлу (т. е. девушку). сод(сим)

- А мне эта твоя мысль как об стенку горох! сод(сим)

- Ну что вы, Полиект, прилипли ко мне, как банный лист к заднице! сод(сим)

- А в конце этой тропы вы увидите небольшой урбанизированный ареал. сод(сим)

- Шустрик все подвывает и сучит лапами во сне - наверное, глючит. сод(сим)

В содержательно-символической модальности оказываются иностранные, специальные и жаргонные слова, которые встраиваются в сознание человека настолько, что уже почти не воспринимаются им как чужие; а это "почти" как раз и дает символическую субмодальность; рискуя отстать от времени, автор в качестве примеров предлагает выражения "клевая чувиха", "фартовый мэн", "линк по теме".
Еще один, сходный с предыдущим, пример содержательно-символической модальности - это допустимые, но уже критические (с точки зрения данного человека) ругательства. Обычно человек, выведенный из себя, но не до крайности, использует "сильные" выражения, которые имеют (с его точки зрения) символическую модальность, то есть являются абстрактными понятиями, или же содержательно-символическую модальность - таковы грубые слова, обозначающие реальные объекты или качества, и "грубость" находит свое выражение в символической субмодальности.
- А пошли вы все к чертовой матери! (сим)

- Дай ему по жопе! сод(сим)

Чересчур конкретные, приземленно-содержательные ругательства обычно не имеют силы, так как не поднимаются до архетипов; а последнее как раз и требует символической модальности или, по крайней мере, субмодальности:
- Вот черт! (сим)

- Очень неудачная твоя шутка - прямо скажу, мерзопакостная! сод(сим)

Тонкий вопрос - в какой модальности используются имена собственные и названия. Если протагонист использует в речи имя совсем не знакомого ему человека или название, скажем, географического объекта, где он никогда не был, то это имя (название) звучит в символической модальности.

- Я завтра еду в какой-то Мелитополь. (сим)

- Ко мне должна сегодня прийти какая-то Агнесса. (сим)

Если протагонист говорит о хорошо ему знакомом человеке или ином объекте, называя его по имени, то он использует символически-содержательную или содержательно-символическую модальность в зависимости от того, насколько официальную и, соответственно, интимно-родственную позицию (интонацию) он выбирает:
- (официально представляя жену) Это Агриппина. сим(сод)

- (экскурсовод в начале экскурсии) Перед вами - Исторический музей. сим(сод)

- (призывно) Шустрик! сод(сим)

В последней трансляции мальчик зовет своего пса и отождествляет его имя с ним самим, так что основная модальность трансляции - содержательная (он мог бы также позвать маму, папу или кошку), но поскольку он произносит имя, то субмодальность получается символической.
Когда протагонист обращается к партнеру по имени, то обычно используется или символически-содержательную модальность - это более официальный вариант, своего рода логистическое "вы", или содержательно-символическая модальность - это более интимное обращение, так сказать, логистическое "ты".
- (укоризненно) Эх, Парфен Никитич! сим(сод)

- (при встрече, удивленно-радостно) Эллочка! сод(сим)
Еще примеры трансляций в сод(сим)-модальности - рекламные лозунги:
"Покупайте йохимбе - эликсир мужской жизни." сод(сим)
"Ажурные колготки - мечта любой девушки." сод(сим)
"Печень трески полезна всем!" сод(сим)

Вероятно, умение "держать дистанцию" как раз и заключается в способности воспринимать человека и обращаться к нему в символической модальности, а "простота" и "демократизм" - в отчетливом (уместном или нет) содержательном акценте.
Встречаются даже иногда виртуозы общения, которые умеют, обращаясь к партнеру, произнести его имя в чисто содержательной модальности (и тем чрезвычайно его унизить), но как они это делают, пусть читатель подумает сам.

Фразеологизмы и пословицы в модальности сод(сим):

На ухе ожегся, так и на воду подуешь.
О чем дитя плачет - и мать не разумеет.
В работе заяц, в еде жидовин.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности сод(сим).

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности сод(сим)

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность сод(сим).
1. - Серьезное дело суеты не терпит.
2. - Мне, пожалуйста, сыру на отдельной тарелочке.
3. - (представляясь) Полковник Треногин!
4. - Ну, хрен редьки не слаще, Юстиниан.
5. - Ты у меня козлом заблеешь, обманщик!

Упражнение. Ответьте в модальности сод(сим) на следующие обращения и на пять вопросов по своему выбору.
1. - На черта мне сдались твои объятия, Прокл?
2. - Прошу вас быть конкретнее, Фатьян.
3. - Зачем собаке хвост - кто знает? вот так же и с моим мужем… непонятно, Феогност?
4. - Ваши оправдания выглядят сумбурно, Доротея.
5. - Зачем ты отнимаешь у меня маму, дядя Фадей?

Упражнение. Придумайте обращения в модальности сод(сим) в следующих ситуациях и в пяти ситуациях по своему выбору.
1. Приглашение приватное старого друга на рок-фестиваль.
2. Знакомство с ребенком у окна поезда дальнего следования.
3. Предъявление приватное претензии небольшой существенной мужу.
4. Обида прямая немалая выношенная на куклу.
5. Прощание надолго с бывшим начальником, уходящим на повышение.

Модальность сод(сод).
Содержательно-содержательная модальность свойственна описательным трансляциям, в которых элементы или качества раскрываются через другие элементы или качества:
- Хочу вон ту конфетку! Полосатенькую! сод(сод)

- На твоем носу я вижу дымчатые очки, Нинель! сод(сод)

- Сходи на рынок, Агафья, и там возьми огурцы, помидоры и лук. сод(сод)

В числе "качеств" может быть принадлежность человеку, или географическая расположенность:
- Что это на тебе надето?!
- Это агафьина кофточка. сод(сод)

На Содержательный архетип указывает в данном случае написание прилагательного "агафьина" с маленькой буквы.

- А хочешь познакомиться с московской невестой? сод(сод)

Фразеологизмы и пословицы в модальности сод(сод):

Плохо жить без забот, худо без доброго слова.
От нечего делать и таракан на полати лезет.
Большому кораблю большое плавание.
Чего не поищешь, того и не сыщешь.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности сод(сод).

Упражнение. Приведите примеры ситуаций, для которых естественны трансляции в модальности сод(сод).

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору так, чтобы они получили модальность сод(сод).
1. - Ух, здорово!
2. - Изба красна пирогами.
3. - Всецело одобряю, Сысой!
4. - А вот и наша любимая собачечка Шпилечка пришла!
5. - Проходи, Сильвестр!

Упражнение. Ответьте в модальности сод(сод) на следующие обращения и на пять вопросов по своему выбору.
- Сколько лет вам нужно, Тигрий, чтобы осознать полную никчемность своих безумных идей для нашей фирмы?
- Зачем на магазине вешают замок - это вам понятно? вот и рот свой держите на замке, Харитон.
- Причешись, Ревекка.
- Вас мучают сомнения, Спиридон?
- А вы не боитесь оказаться там, куда Макар телят не гонял?

Упражнение. Придумайте обращения в модальности сод(сод) в следующих ситуациях и в пяти ситуациях по своему выбору.
1. Обвинение публичное кукле, развязно себя ведущей.
2. Извинение публичное вежливое перед высоким начальником.
3. Требование справедливое разумное приватное к подчиненному.
4. Угроза стандартная суровая приватная домашнему животному.
5. Моральная поддержка серьезная приватная подруги, болеющей уже давно.

Упражнение Определите (простые или сложные) логистические модальности следующих трансляций и пяти трансляций по вашему выбору. Если не хватает информации о стилистике и контексте, определите их самостоятельно.
1. - Учитывая опыт прошлого года, Лука, готовь сани летом.
2. - А стыд тебе, Порфирий Лукич, глаза не ест?
3. - Где наша не пропадала!
4. - Для России социализм не хуже капитализма.
5. - До звезд ты все же не достанешь, Дементий, как ни старайся.
6. - Вот, погляди повнимательней! (подносит к лицу партнера кукиш и медленно им шевелит)
7. - Между нами друзьями, Елевферий, скоро все это крякнется.
8. - Мне до тебя дела как до обратной стороны Луны, Македоний.
9. - Брысь отсюда!
10. - (одобрительно хлопает в ладоши)

Упражнение. Определите (простые или сложные) логистические модальности в следующих диалогах и пяти диалогах по вашему выбору.
1. - Зачем тебе моя помощь, Иакинф?
- С паршивой овцы хоть шерсти клок, как говорится.

2. - Творишь, Каллиопий?
- Скорее, своей музе голову морочу.

3. - Зоопарк - это мой Парнас, Анастасия!
- И моя Голгофа, Вольдемар.

4. - Мне, пожалуйста, ложечку варенья, вишневого.
- Пожалуйста.

5. - Как спалось сегодня, Иринарх?
- Спасибо, хорошо, особенно под утро.

6. - Юриспруденция - основа гражданского общества, Ксенофонт!
- А по мне - муть и скука.

7. - Дедушка, неужели ты правда умрешь?
- А как же!

8. - Ты правда меня хочешь видеть, Ладимир?
- У меня есть такой план.

9. - Довольствуйся малым, Зенон, и ты постигнешь истину!
- А если большим - то большую?

10. - Спеши делать добро, иначе зло тут как тут, Илиодор.
- Ой, боюсь! (в страхе закрывает лицо руками)

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору во все четыре сложные логистические модальности.
1. - Ура!
2. - Ты хочешь спелой вишни, Ипполит?
3. - Зачем рыбке зонтик, Фрол?
4. - Сомневаюсь.
5. - Елпидифор, твоя очередь гулять с собакой.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из четырех сложных логистических модальностей. Оцените свои ответы с точки зрения их комплементарности.
1. - Прошу тебя, Евтихий: не будь свиньей!
2. - Ваш сын стал плохо учиться.
3. - Неужели у тебя не найдется для старой матери пары минут, Остромир?
4. - Предлагаю выпить за твое бесценное здоровье, Терентий!
5. - Сумбурно излагаешь, Лавр.

Упражнение. Придумайте для следующих ситуаций и для пяти ситуаций по своему выбору обращения во всех четырех сложных логистических модальностях.
1. Утешение подружки, несправедливо обиженной учителем математики.
2. Признание приватное в нехороших замыслах.
3. Отказ публичный поддержать инициативу подчиненного.
4. Выражение уверенности в своем деле.
5. Прощание с бабушкой, уезжающей к себе в деревню.

Упражнение. Определите простые логистические модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте их, сохранив модальность, но акцентировав: а) символическую субмодальность и б) содержательную субмодальность.
1. - Прошу слова!
2. - Я постоянно убегаю от себя.
3. - Лечу к тебе на крыльях любви, Аксинья!
4. - Хотите попробовать мой варенец?
5. - Я буду дома в шесть часов, Улита.

Упражнение. Определите простые логистические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них синтонно, но: а) с символической субмодальностью и б) с содержательной субмодальностью.
1. - Следуй ко мне обычным путем, Феофания.
2. - Думаю, ты осел, Евтихий!
3. - Смелее, Доминик!
4. - Бодрость и здоровье - основа успеха в жизни, так я считаю.
5. - Улыбнись, любимая!

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Каждая сценка сочиняется в двух вариантах:
а) протагонист использует модальность сим(сод), партнер - сод(сим),
б) протагонист - сод(сод), партнер - сим(сод).
1. Щука обучает своего Щуренка манерам и правилам поведения в реке.
2. Холостяк Виктор приходит домой позже обычного. Его диван устраивает ему допрос с пристрастием и выволочку.
3. Большой начальник Зиновий Каллистратович звонит по телефону своей любовнице Ефросинье и хочет отменить сегодняшнее свидание, ссылаясь на занятость. Ефросинья пытается устроить сцену ревности.
4. Болонка Дуня хочет пригласить к себе домой складского пса Елизарыча и спрашивает согласия своей хозяйки Изабеллы. Изабелла в целом не одобряет этот план и не понимает, зачем это Дуне нужно.
5. Байкер Марек хвастается перед своей подружкой Алиной своими подвигами. Алина восхищается и пугается.

Упражнение. Придумайте сценки на следующие темы и на пять тем по своему выбору. Каждая сценка сочиняется в двух вариантах:
а) протагонист использует модальность сод(сим), партнер - сод(сод),
б) протагонист - сим(сод), партнер - сод(сим).
1. Волк Георгий сидит в засаде, подстерегая зайца Захара. Там волка обнаруживает лиса Лариска, которая пытается выяснить, что Георгий тут делает. Однако волку совсем не хочется делиться с Лариской своей добычей, и он пытается от лисы избавиться.
2. Лиса Лариска приглашает зайца Захара к себе на день рождения. Заяц чует недоброе и под разными вежливыми предлогами уклоняется от настойчивых уговоров Лариски.
3. Волчица Варвара уговаривает своего волка Георгия сменить место жительства и переехать в соседний лес, где во всех отношениях лучше: и интересное волчье общество, и зайцев уйма. Волк, однако, ленив, и придумывает разные отговорки.
4. Корова Тома на пастбище знакомится с быком Гелиосом, о котором много наслышана, и пытается вести с ним светскую беседу. Бык грубоват, но настроен положительно.
5. Диван и стол холостяка Виктора ждут своего хозяина, который задерживается по неизвестной причине, строят догадки, дают оценку поведению Виктора.

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения логистических модальностей.
Символическая модальность в принципе является более тонкой (высокой), содержательная - более плотной (низкой).

Чистые и смешанные трансляции.
Трансляции, в которых заметно влияние и Символического, и Содержательного архетипов, называются логистически-смешанными, и определить их логистическую модальность не всегда просто; иногда она различается для протагониста и партнера, и часто зависит от контекста, стилистики и способа понимания человеком. (Наоборот, трансляция, в которых есть влияние лишь одного Символического или одного Содержательного архетипа, называется логистически-чистой)

Упражнение. По реакции партнера (она обозначена буквой) определите, в какой логистической модальности он воспринял фразу протагониста: символической или содержательной?
- Иван Пафнутьевич болен.
а) - Какая досада!
б) - Бог в помощь.
в) - Нужно срочно найти хорошего врача.
г) - Старость - не радость.
д) - Опять?
е) - Этого следовало ожидать.

2. - К нам собирается с визитом президент Франции.
а) - А американский - дремлет?
б) - Неужели прямо в Россию?!
в) - Политика - дело тонкое.
г) - Когда ж соберется-то наконец?!
д) - Порыбачить, поохотиться, наверное.
е) - Это ответный визит.

Упражнение. Определите модальности следующих трансляций и пяти смешанных трансляций по своему выбору, самостоятельно придумав им контекст и стилистические особенности произнесения.
1. - Ну, Венедикт, это сильно!
2. - Ты не думай, что я лысый!
3. - Ты в душу-то мне не лезь, Игнатьич - муторно там!
4. - Израиль держит палестинцев в строгости.
5. - Кому есть дело до меня?

Синтонность и антитонность.
Логистически-синтонный ответ - это символический ответ на символическое обращение или содержательный - на содержательное. Логистически-антитонный ответ на символическое обращение будет содержательным, и наоборот. Часто (но не всегда!) антитонный ответ является некомплементарным и вызывает затруднение в общении.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору: а) синтонно и б) антитонно.
1. - Опять груши околачиваешь, Порфирий?
2. - Где ты взял деньги, Парамон?
3. - Вы - словно небесная царица, Левконоя!
4. - (ласково) Птенчик мой!
5. - Мне нужен подъемный кран на пять тонн.

Упражнение. Определите модальности следующих прямых и косвенных просьб и ответьте на них согласием: а) синтонно и б) антитонно. Аналогичное задание для пяти просьб по вашему выбору.
1. - Вымой руки, Антонио!
2. - Прошу вас быть джентльменом, Сигизмунд!
3. - (мягко) Тебе должно быть неловко, Полиект.
4. - Одолжи полтинник до завтра, непременно отдам!
5. - Прошу тебя быть гордым, Савватий!
Пример.
1а). - Уже намыливаю, мама.
1б). - Да, конечно, сын должен быть послушным.

Упражнение. Антитонные ответы. Сочините сценки на следующие темы и на пять тем по своему выбору. В сценках этого упражнения протагонист чего-то добивается от партнера, а партнер не хочет отвечать прямым отказом и по внешнему впечатлению соглашается, но хочет показать, что на самом деле он не согласен с протагонистом, и все время отвечает антитонно; протагонист должен время от времени менять используемые им модальности, то есть говорить то символически, то содержательно.
1. Лиса Лариска приглашает волка Георгия вместе поохотиться на зайца Захара.
2. Байкер Марек уговаривает своего друга Витьку, что его (Марека) подружка Алина, в сущности - прекрасная девчонка.
3. Любитель-садовод Игнат уговаривает своего друга Потапа приобрести участок по соседству.
4. Студентка-первокурсница Агния уговаривает своего отца отпустить ее на уик-энд с друзьями.
5. Дама Виолетта уговаривает свой кактус сменить настроение на более оптимистичное.

Амбивалентные трансляции.
Логистическая амбивалентность - скорее правило, чем исключение, и с ней связано огромное количество взаимонепонимания и прямого непонимания, понимания в совершенно превратном смысле и т. д. Слова и выражения, которые протагонист понимает чисто символически, оказываются для партнера содержательными, и наоборот. Вот, например, маленький мальчик, запомнив красивый оборот, сообщает пришедшему с работы отцу:
- Доктор сказал, что у бабушки не исключен летальный исход!
Для мальчика эта фраза - чисто символическая, он не понимает, о чем говорит, для отца же - чисто содержательная.
А вот противоположный пример: пришедший с работы муж вполне искренне говорит жене:
- (измученным голосом) Я сегодня очень устал.
Для него эта трансляция есть точное отражение его физического и морального состояния, и потому содержательная, а для нее - привычная, регулярно слышимая фраза, имеющая переносный смысл: мужа надо срочно накормить, и потому имеет символическую модальность.
Есть люди (из числа подсознательных, или стихийных эзотериков), которые буквально во всех трансляциях ищут скрытый, символический смысл, то есть воспринимают любое обращение символически - естественно, что пытаясь обращаться к ним в содержательной модальности, вы столкнетесь с ее амбивалентностью, даже тогда, когда вам кажется, что вы высказались абсолютно недвусмысленно. Однако запретить партнеру интерпретацию не удается даже самым умелым коммуникаторам. Столкнувшись в ответами, похожими на приведенные ниже, большинство протагонистов теряется и не знает, как продолжить разговор.

- Ты меня вчера обидел, Самуил.
- Да, Инесса, я всегда подозревал, что ты меня ненавидишь - а теперь я знаю это наверняка!

- Бабушка, ты, наверное, устала - ляг, отдохни.
- Надеешься, что я скоро умру? Напрасно, дорогой внучок!

На обратной амбивалентности - интерпретации партнером символической трансляции или фразеологизма в содержательной модальности - основано множество анекдотов:
- Папа, а разве у солнышка есть ножки?
- Нет, а почему ты спрашиваешь?
- А ты вчера вечером сам говорил: "Солнышко, раздвинь ножки!"

Жена смотрит телепередачу из цикла "Человек и закон". На экране - сюжет об оргиях в бане с участием генерального прокурора страны. В середине передачи в комнату входит муж - крупный чиновник. Жена комментирует действие на экране:
- Какие омерзительные, гнусные твари!
Муж возражает:
- Да брось - это ж Нинка, Верка и Сонька!

"Соль" этого анекдота в том, что жена воспринимает происходящее на экране символически ("порок и его служанки"), а муж - содержательно.
Привычка многих родителей пользоваться непонятной для детей терминологией приводит к тому, что те вынуждены понимать символически (и ошибочно интерпретировать) абсолютно содержательные, с точки зрения самих родителей, замечания и указания:
- Сегодня придут ответственные гости - так что веди себя достойно и адекватно, как полагается воспитанному дошкольнику из семьи среднего класса.

- Пойми: у твоей матери больные почки!
Что должен при этом "понять" здоровый ребенок - одному Богу известно, но для протагониста (то есть матери) и ее болезнь и сама реплика весьма содержательны.

Упражнение. Приведите несколько примеров амбивалентных трансляций.

Синастрические маркеры.
Желая получить от партнера ответ в той или иной модальности, протагонист ставит в своей трансляции соответствующие маркеры - они называются синастрическими.

Синастрические символические маркеры слышны в просьбах к партнеру обобщить свою мысль, назвать описываемое им действие специальным словом, термином или стандартным выражением:
- Как это будет по-латыни? (> сим)

- Ну, и кто ты после всего, что натворил? Негодяй или мерзавец? (> сим)

- Скажи: "виноват" - и мы сразу помиримся. (> сим)

- Ты в целом скажи: доволен или нет. (> сим)

Призывы к партнеру следовать установленному ритуалу, форме тоже часто являются синастрическими символическими маркерами:

- А если рад меня видеть - хоть поцелуй для виду. (> сим)

- Поприветствуй старших как положено, а потом садись, выпей чаю. (> сим)

- А теперь наше собрание поприветствует мэр нашего города! (> сим)

- Скажи, Марьяна, мне то, что ты говорила всегда в подобных случаях. (> сим)

Синастрические символические маркеры слышны в репликах, предполагающих односложные ответы, или ответы "по форме", чье содержательное значение несущественно:
- Неужели вам правда целых сто лет, баба Неля?! (> сим )

- Должно быть трудно держать все это в своей голове? (> сим)

- Ответь мне по-военному: есть хочешь? (> сим)

Сама по себе (собственная) символическая модальность (по крайней мере в отсутствие прямых содержательных синастрических маркеров) является "заразительной", то есть часто предполагает символический же ответ; то же относится и к символической субмодальности: она часто является синастрическим символическим маркером.
- (церемонно) Здравствуйте, меня зовут (торжественно) Ангелина Феофилактовна! (сим; сим)

- А теперь я передаю слово для поздравления почтеннейшему Людвигу Леопольдовичу. (сим; сим)

- Ну что же вы все молчите, (укоризненно, с пафосом) Кирилл Леонтьевич! (сод(сим); сим)

- Неужели вы аж из самой столицы, Москвы?! (сим(сим); сим)

- А ну, быстрее вставай, отпрыск! (сод(сим); сим)

Синастрические содержательные маркеры содержатся в вопросах, относящихся к подробностям, качествам, конкретным обстоятельствам:

- Расскажи, Евсик, где ты нашел своего Шустрика? (> сод)

- Какого цвета ваша новая вилла, Эвелина? (> сод)

- Сколько лет исполнилось твоему дивану, Виктор? (> сод)

- Который по счету этот ваш муж, Эльвира? (> сод)

- Какие боли вас беспокоят, сударыня? (> сод)

- Какие фрукты вы предпочитаете есть сырыми, а какие в варенье, Земфира? (> сод)

- Расскажите про фирму, где вы работаете, Антуан. (> сод)

Синастрическая содержательная модальность предполагает переход к более интимному общению, нежели отдаленно-символическое, и во многих формальных и полуформальных ситуациях может показаться неуместной, дерзкой или наглой:
- (при первой встрече) Расскажите о себе подробно, Аделаида. (> сод)

- (на вечеринке) Какие прекрасные серьги у вас в ушах, Агнесса - интересно, это настоящие камни или имитация? (> сод)

- (в танце) А теперь обнимите меня крепко, Ричард. (> сод)

Упражнение. Последите, как ваши знакомые в разных ситуациях побуждают вас использовать символическую и содержательную модальности. Удается ли им это сделать?

Упражнение. Определите синастрические модальности следующих трансляций и пяти трансляций по вашему выбору. Найдите в них логистические синастрические маркеры.
1. - Вы так добры ко мне, Дормидонт Довмонтович.
2. - Кому нужна твоя красота в наше время, Магда?
3. - Как вас зовут, юноша?
4. - Скажи, какой античный сюжет тебе напоминает эта история?
5. - Приходите к нам еще, уважаемый Софоний, мы с женой будем рады.
6. - Неужели я совсем тебе разонравилась, Любомир?
7. - Дорога на Париж - направо или налево?
8. - И, конечно, ты как всегда мне откажешь?
9. - От вас требуется лишь формальное согласие, не более, Федосий.
10. - Не смеши меня, Паисий!

Упражнение. В следующих диалогах и в пяти диалогах по своему выбору попытайтесь определить логистические синастрические маркеры и оцените, насколько ответ комплементарен, то есть следует предложенному маркеру.
1. - И сколько стоит ваш домик - я имею в виду вместе с участком?
- О, он бесценен!

2. - Мне было бы интересно узнать ваше мнение, Фока Филимонович - в самом общем виде, разумеется.
- Очень интересно.

3. - Неужели, Жоржик, ты здесь не причем?
- Представь себе.

4. - Я жду вас, Рафаил, как манны небесной!
- Сыплюсь, сыплюсь в изобилии, дорогая моя Феврония!

5. - Ты мне скажи, Павлин, по существу: да или нет?
- В таких терминах я не мыслю, Паисий.

6. - Куда Пуд запропастился? Неужели у него совесть пропала совсем?
- На пару часов только.

7. - Где мне взять терпения, чтобы тебя воспитывать?
- А ты у Боженьки попроси, Он же все тебе дает.

8. - Спи, Феона, спокойной ночи.
- Ни за что, мамочка!

9. - (в официальной ситуации) Вы очень красивы, Стефания!
- Это наблюдается с детства.

10. - Еще один кусочек пирога можно, мама?
- Можно.

Упражнение. Попытайтесь найти в следующих трансляциях и в пяти трансляциях по своему выбору синастрические логистические маркеры и ответьте: а) комплементарно и б) некомплементарно. В случае необходимости уточните контекст.
1. - Приходи, Евтихий, завтра - хорошо?
2. - Мне нужна ваша срочная помощь, Патрикей.
3. - Если ты человек - то согласишься со мной.
4. - Признавайся: ты позорно влюбилась!
5. - (провоцируя партнера) И кто теперь меня по головке погладит?

Упражнение. Придумайте для каждой из следующих ситуаций и для пяти ситуаций по своему выбору диалог из двух реплик: обращение протагониста к партнеру с акцентированной синастрической модальностью: а) символической и б) содержательной, и два варианта ответа партнера на это обращение: комплементарный (к) и некомплементарный (нк).
1. Просьба к партнеру выразить свою мысль яснее.
2. Призыв к мужу найти себе другую работу.
3. Попытка усмирения собаки, прорывающейся к обеденному столу.
4. Критика внешнего вида жены, собравшейся на торжественный ужин.
5. Предложение к новому знакомому перейти на "ты".

Пример.
1а) - Хорошо, но ты лучше скажи, на что это похоже в целом.(; сим)
(к) - Ну, на цветущую яблоню сразу после заморозков. (сим)
(нк) - На то, что меня скоро выгонят с работы. (сод)
1б) - Хорошо, но хотелось бы понять, чего конкретно ты опасаешься. (; сод)
(к) - Выговора и лишения премии - это минимум. (сод)
(нк) - Бац - и нет старушки. (сим)

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, сохранив их логистическую модальность и указав синастрическую модальность: а) символическую и б) содержательную с помощью субмодальности.
1. - Где мне лучше расположиться, Харитина?
2. - И что, ты теперь - свободная птица, Созон?
3. - Прошу вас поторопиться с ответом, Любава.
4. - Где же ваш муж, Улита?
5. - Я прошу вас отвечать изобретательнее, Фрося.

Амбитонные трансляции.
Трансляция, чья собственная модальность отличается от синастрической, называется амбитонной. В случае Логистического архетипа возможны два типа амбитонных трансляций: символическая трансляция с содержательной синастрической модальностью, то есть трансляция типа (сим, сод), и содержательная трансляция с символической синастрической модальностью, то есть трансляция типа (сод; сим).

Типы амбитонных трансляций.

Трансляции типа (сим; сод), то есть символические трансляции, предполагающие от партнера содержательный ответ, характерны, например, для специалиста (врача, парикмахера …) принимающего клиента: специалист задает ритуальные (стандартные) вопросы, на которые клиент должен дать содержательный ответ, а символический оказывается очевидно некомплементарным:

Доктор: Здравствуйте, что вас беспокоит? (сим; сод)
Пациент: Здравствуйте, поясница разламывается. (сод)

А вот вариант символического (и неадекватного) ответа на тот же вопрос:
Пациент: Здравствуйте, доктор, как вы ко мне внимательны! (сим)

Еще примеры:
- (разгневанная мать - опаздывающему из школы ребенку) Где тебя носило?! (сим; сод)

- (жена - мужу) И где мой сокол сегодня летал? (сим; сод)

Типичный вариант трансляции этого типа - формальное обозначение рамок ответа, если выбор в их пределах по сути зависит от партнера:
- (муж - жене, собираясь уйти из гостей) Мы идем? Сейчас или позже? (сим(сод); сод)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (сим; сод).

Упражнение. Модифицируйте следующие трансляции и пять символических трансляций по своему усмотрению, снабдив их содержательной синастрической модальностью.
1. - Пришла беда - отворяй ворота, Симеон.
2. - Кто не работает - тот не ест, Ерофей.
3. - Крысы бегут первыми, Нинель.
4. - В нашей борозде еще конь не валялся.
5. - Ну, плюнь мне в глаза, если не веришь.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте символические обращения с содержательной синастрической модальностью.
1. Знакомство на речном пляже с пожилым господином приличного вида.
2. Прощание трогательное с любимым, уходящим на работу.
3. Утешение куклы, горько оплакивающей потерю скальпа.
4. Жалоба на саму себя, растерявшую остатки трудолюбия.
5. Объявление тревожное о внезапном приближении большого начальника.

Трансляции типа (сод; сим), то есть содержательные трансляции, предполагающие символический ответ партнера, это например, обращения, которые не будучи стандартными, предполагают короткий, очевидный или абстрактный ответ:

- Ну что, Игнат, вот и тебе наконец счастье привалило? (сод(сим); сим)

- (проходным тоном, без истинного интереса, заранее зная ответ) Много ль рыбы наловил вчера, Савелий? (сод; сим)

- А еще, Алевтина, бабушка твоя просила узнать, как твое здоровье. (сод; сим)

- (сыну) Максимилиан, подними голову от книги и поздоровайся с матерью, которая приехала издалека! (сод; сим)

Типичная ситуация, вызывающая к жизни трансляции этого типа - указание партнеру на необходимость стандартизированного ответа, если само указание неформально:
- (глядя на ребенка за столом) Попроси словами ложку - тебе дадут. (сод; сим)

- (с намеком) Уже поздно, луна взошла, а хозяевам пора на покой. (сод; сим)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (сод; сим).

Упражнение. Модифицируйте следующие трансляции и пять содержательных трансляций по своему усмотрению, снабдив их символической синастрической модальностью.
1. - (выбрасывая остатки салата в помойку) Мне жаль моих трудов.
2. - (робкому кавалеру) А в губки - слабо меня поцеловать?!
3. - Я люблю свой диван - уже пятнадцать лет
4. - Я всегда буду тебя ждать вечерами.
5. - Протри бокалы и рюмки, особенно хрустальные.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте содержательные обращения с символической синастрической модальностью.
1. Приглашение конкретное приватное новой знакомой в гости.
2. Предъявление официальное публичное претензии существенной деловому партнеру.
3. Тост за процветание семьи друга.
4. Вручение подарка другу на свадьбу.
5. Просьба скромной похвалы или небольшого комплимента.

КОНТЕКСТ

Роль контекста. Самые абстрактные понятия иногда становятся содержательными, как в следующих диалогах:
- Какой идеализм ближе вашему сердцу, Эльвира?
- Субъективный! (сод)

- Кошелек или жизнь!
- Жизнь! (сод)

Наоборот, содержательный по виду ответ в специфической ситуации может оказаться символическим, своего рода паролем:
- Что вы отвечаете своей теще, Джо, когда она предъявляет вам претензии?
- Ничего: я привязываю ее к кровати и обрабатываю плетью.

- Знаешь, дорогая, эти твои паровые котлеты не совсем удались, мне кажется?
- Мне очень жаль; в следующий раз будут другие. (хватает тарелку и выбрасывает котлеты в окно, после чего в слезах бросается на кровать)

Баланс между символическим и содержательным часто проявляется как соотношение между формой и содержанием, и если контекст обращает основной акцент на форму, то трансляция вынужденно становится символической, а если на содержание - то содержательной. Например, в большинстве предварительных и завершающих социальных ситуаций (открытие и завершение праздника, знакомство, прощание и т. п.) основной акцент стоит на форме (которая часто ритуализуется и стандартизируется), и самая содержательная по замыслу протагониста реплика превращается в символическую - с непредсказуемой ее интепретацией партнером (и последствиями). Типичный пример - первая реплика при встрече или представлении нового человека. На первый взгляд, когнитивно весьма содержательные фразы.
- Здравствуйте, Велимир, как вы прекрасно выглядите!

- Добрый день, Виктория, вы все расцветаете!

- Доброе утро, Виринея, очень рад вас видеть!
воспринимаются (по крайней мере, в отсутствие значительных стилистических усилий протагониста) в символической модальности, то есть как ничего не значащее вежливое приветствие. Если протагонист хочет передать соответствующую информацию партнеру, он должен подождать, пока обмен первичными приветствиями кончится и разговор перейдет в более содержательную фазу, и лишь тогда сказать комплимент - тогда есть надежда, что он будет воспринят по прямому смыслу, то есть содержательно:
- Добрый вечер, Виктория! (сим)
- Здравствуйте, Велимир! (сим)
- Как жизнь? (сим)
- Отлично - недавно вышла замуж. (сод)
- О! Теперь понятно, почему вы так расцвели. (сод)

Если протагонист (или ситуация) ставит партнеру жесткие рамки, то ответ неизбежно получает символическую модальность или субмодальность.
- (с нажимом) Так ты согласна, Эсфирь? Отвечай громко и внятно: "да".
- (тихим голосом) Да.
Если Эсфирь по ситуации не имеет выбора, то ее ответ звучит в символической модальности.

- Отвечай, Венедикт, прямо: да или нет?
- Да.
Если выбор Венедикта реален по ситуации (то есть действительно зависит от его решения), то модальность его ответа будет содержательно-символической; если же его выбор практически предрешен и вопрос - не более, чем формальность (как на бракосочетании), то модальность ответа будет символически-содержательной или даже чисто символической.

Общение людей, привычных к друг другу (или в привычных ситуациях) в большой степени ритуализировано, и в большинстве реплики воспринимаются как символические, а в ситуациях выбора - как символически-содержательные - таков, например, выбор в жестких рамках, малосущественный, но акцентирующий рамки, в которых осуществляется, как в следующем разговоре за завтраком:
- Пафнутий, тебе омлет с горошком или без?
- (робко) С горошком если можно. сим(сод)

В стереотипной ситуации выйти за ее символические пределы и создать или сделать нечто содержательное по модальности (а не субмодальности) не так-то легко - это требует иногда большой настойчивости, энергии и изобретательности.

Упражнение. Придумайте, если это возможно, контексты, в которых следующие фразы прозвучат: а) символически и б) содержательно. Аналогичное задание для пяти фраз по вашему выбору.
1. - Конечно, Вольдемар.
2. - Вся моя жизнь - в труде на благо общества.
3. - Приехали!
4. - Рад с вами познакомиться.
5. - Это симфония!

Письменный текст.
Каждое слово само по себе является весьма абстрактным символом, находящимся очень далеко от обозначаемого им объекта или класса объектов, и это относится не только к абстракциям высокого уровня (пространство, время, жизнь, идея, судьба, философия, логика) и туманным понятиям (озарение, сочувствие, интуиция, самосознание), но и к "конкретным" словам, обозначающим предметы: перо, крышка, бумага. Фактически приходится лишь удивляться мощи человеческой психики, создающей у человека иллюзию предметности и содержательности некоторых реплик:
- Хочу тебя, Валерия!

- У меня есть персональный компьютер и Интернет.
Можно сказать так: если бы люди всегда обращали внимание на прямой (то есть существующий в языке) смысл используемых ими слов, то у каждой трансляции модальность или, в крайнем случае, субмодальность была бы символической - однако этого не происходит, и чисто содержательные и содержательно-содержательные модальности в коммуникации весьма распространены. Это происходит за счет того, что подсознание и контекст часто "приклеивают" слова к (субъективно) совершенно конкретным объектам, как в материальном, так и в идеальном мире.
Это очевидно в материальном мире: реплика
- Принеси мне термос.
- вполне содержательна и конкретна, если в доме существует один-единственный теплосберегающий объект, предназначенный для хранения жидкостей. Таким образом, слово "термос" иногда обозначает объект в идеальном мире, так сказать, идею или архетип термоса, а иногда - совершенно определенный материальный объект, и для коммуникации это более, чем типично.
В письменных текстах с описываемыми объектами происходит их постепенная "материализация", и многие слова (особенно имена действующих лиц и всевозможные названия) из символического звучания постепенно получают содержательное. Представим себе роман, в котором герой, желая развлечь героиню, за которой он ухаживает, внезапно предлагает:
- Сегодня вечером мы едем к "Бульдогу".
Это название, встреченное в первый раз, звучит для читателя в чисто символической модальности, хотя он догадывается, что это, вероятно, модное кафе. И последующее развитие событий в романе (сцена распития напитков и новые знакомства в "Бульдоге") показывают, что это так и есть. И "Бульдог" становится одним из основных мест действия в романе. Теперь, услышав из уст героини:
- Ты представляешь, где я вчера видела Шарон? В "Бульдоге"! -
и герой, и читатель воспримут название кафе (и реплику в целом) в содержательно-символической модальности или даже в чисто содержательной модальности; последнее означало бы полное "стирание" имени кафе из восприятия, как будто сказано так:
- Ты представляешь, где я вчера видел Шарон? В нашем кафе!

Однако не только имена собственные и всевозможные названия (географические, торговых марок, магазинов и т. д.) из символических по ходу романа становятся содержательными; то же относится и к повторяющимся переживаниям, состояниям, ситуациям и т. д. И опытный и умелый читатель не торопится заменить значок "сим" на "сод", фантазируя на материале собственного жизненного опыта, а терпеливо ждет, пока это сделает автор романа. Вот, например, героиня впервые приходит в гости к герою, который, заглядывая в холодильник, радостно говорит:
- А сейчас мы будем кушать. Я вижу, обед уже почти готов.
Наивная героиня и наивный читатель воспринимают эту фразу в символически-содержательной модальности и быстро наполняют содержательную субмодальность, повинуясь собственной фантазии: они живо представляют себе разнообразные закуски на хрустальных тарелочках, бутылочку грузинского вина, кастрюлю с борщом и т. д. Однако опытный читатель ставит после этой фразы героя пометку "сим" и ждет продолжения; его (читателя) так просто вокруг пальца не обведешь! И он не будет удивлен и разочарован, прочитав далее:
"Иннокентий засунул руку глубоко в холодильник и с усилием вынул оттуда большой кусок сырого мяса белесовато-розового оттенка.
- Вот и наш обед. Отрезай себе ломоть какой хочешь толщины - и на сковородку. Ты любишь с кровью или без?"
Вот теперь понятие "обеда" из символического стало содержательным - хотя и совсем не таким, как его увидели наивные героиня и читатель.
Опытный писатель хорошо представляет себе своего читателя и опирается на его запас символов и представлений о мире - но, возможно, постепенно расширяет и тот, и другой по ходу действия. При этом он нередко нагружает обычное "содержательное" слово символическим смыслом, который затем подробно описывает, тем самым наделяя это слово новым содержанием. Например, побывав еще раз на "обеде" у Иннокентия и убедившись, что вариаций у него не предусмотрено, героиня делает свои выводы, и читатель с удовольствием читает в романе следующую фразу:
"Получив очередное (уже третье) приглашение на обед к Иннокентию, Цветелина предусмотрительно захватила с собой деревянный молоток для отбивания мяса, хлеб, лук, перец, соль и растительное масло."
Но все-таки, не смотря на писательские усилия, абстрактные и туманные слова часто не становятся содержательными, и имеют в тексте символическую модальность и субмодальность. Для "крепкой" или "фактурной" прозы это - недостаток, для романтически-поэтического слога - скорее достоинство. "Она была некрасива", - фраза из лирического рассказа, но не из "фактурного" романа - или же она должна быть дополнена конкретными деталями ("кривой нос, мелкие неровные зубы, две вертикальные морщины на лбу").
Вот пример письменного сочинения ученика 3-го класса; после каждой фразы обозначена ее модальность (в его понимании).

"Как к нам гости приходили"
Сочинение (сим)
Гости - это здорово! (сим) Я, например, их очень люблю. (сод) Во-первых, вкусно и вода фруктовая, и много чего еще, торт, например, не говоря уже об утке с яблоками, если повезет. (сод)
Но, конечно, в жизни не одни райские яблоки бывают. (сим) Встречаются иногда и подводные камни. (сим) Вчера, например, тетя Катя приходила. сим(сод) С Вовиком. сод(сим) Так он сразу два куска пирога себе в рот засунул. (сод) И хоть бы что. (сим) А мне мама так не разрешает. сод(сим) И пока я над этим думал, пирог весь съели. сод(сод) Вот горе-то! сод(сим)
Потом, правда, мы с Вовиком и тетей Катей в дурака играли. (сим) Это игра такая, карточная. (сод) И я ни разу не выиграл! (сод) Невезуха! (сим) Вовик, правда, тоже. (сод) А тетя Катя выиграла два раза. (сод) Бессовестная - малых детушек обидела! сод(сим) Так нельзя поступать с детьми. (сим) А иначе из них Бог знает что вырастет. (сим) Из меня уже, по-моему, вырастает. сим(сод) Но про это - в другой раз. сод(сим)
Конец. (сим)

Упражнение. Расставьте логистические модальности предложений в этом сочинении с точки зрения учителя.

Устная речь. Для устной речи, особенно при обменах между близкими знакомыми, характерно использование символической и символически-содержательной модальностей - это "емкие", ритуально фиксированные слова и выражения, значение которых зачастую вовсе не вытекает из их "литературного", то есть прямого смысла, но отчетливо подразумевается протагонистом и порой адекватно (а чаще - искаженно) воспринимается партнером. Поэтому, в частности, разбирая конфликты в семье, психотерапевт лишен возможности понять что-либо, пока не научится воспринимать "подтекст", то есть истинное содержание реплик партнеров, которое может быть весьма удалено от их "когнитивного" значения, особенно в ритуальных и стереотипных ситуациях, повторяющихся без особых вариаций годами и десятилетиями. Ниже приводится пример подобного диалога между мужем, вернувшимся вечером с работы, и его женой. В скобках после каждой реплики указано ее содержательное (подразумевающееся) значение:
- А вот и я. (Здравствуй, родная, я очень устал)
- Ну, заходи. (Здравствуй, дорогой, я так рада тебя наконец видеть. Я ужасно соскучилась - целый день без любимого!)
- Как дела? (Я надеюсь, что день прошел хорошо и ты не слишком устала?)
- А куда они денутся? (Я все сделала, что собиралась, и даже больше)
- И у меня сносно. (Все отлично, и есть надежда на успешное продолжение и завершение текущего рабочего сюжета)
- Проголодался? (Ужин тебя ждет, горячий)
- А ты как думала, у любовницы поужинал? (Как я только без тебя целый день провел - ума не приложу)

Использование в непринужденной устной речи весьма абстрактных по своему значению слов (что типично для всех слоев общества, но особенно - низших) придает ей архетипическую энергию и большую эмоциональность, но не способствует содержательности в узком смысле слова:
- Ну как?! (сим)
- Ого! Ништяк! (сим)
- Класс? (сим)
- А то! Супер! (сим)
- Ну ё-моё … (сим)

Модальности в последнем диалоге расставлены с точки зрения постороннего наблюдателя; для самих же участников все реплики звучат в символически-содержательной модальности, и они хорошо (хотя и не всегда до тонкостей) понимают друг друга.

Характерной для устной речи и диалогов является эллиптичность (сокращенность) и большая опора на контекст, а также мимику, жест и интонацию, которые часто дают содержательную субмодальность, а произносимые реплики в когнитивной части идут почти сплошь символические (так что в целом получается символически-содержательная модальность):
- (радостно) Здравствуй!
- (печально) Привет.
- (участливо) Живешь?
- (угрюмо) Пока живу - надеюсь.
- (уговаривая) Ну не надо …
- (расстроено) Ну, не знаю …
- (убеждая) Правда-правда!
- (улыбаясь) Ладно!
- (ободряюще) Пока!
- (благодарно) Пока!

Для устной речи характерно также использование штампов и фразеологизмов, которые активизируют Символический архетип, проявляющийся в символической модальности или субмодальности:
- Не пора ли нам пора ужинать? сод(сим)
- Гром не грянет - мужик не перекрестится (сим)
- Жена да убоится мужа своего! (сим)
- Ой! (в притворном страхе закрывает лицо руками) (сим)
- Ну пожалуйста, ПОЖАЛУЙСТА, вкусненького. сим(сод)
- (торжественно) Ужин готов - с оладушками! сод(сим)

Символическая модальность в диалоге психологически воспринимается как отчужденная, содержательная - как интимная, как в следующем диалоге, где протагонист(ка) в итоге добивается своего:
- Милый, а я тебе сразу понравилась?
- А то! (сим)
- Нет, правда, неужели сразу?
- Ну точно! (сим)
- Ну не может быть!
- Ну, не сразу … а вот когда глазищами-то своими зелеными на меня уставилась, и рот до ушей разъехался - вот тут-то я и влюбился! (сод)

Разнообразные междометия и слова, и выражения, лишенные когнитивного смысла, а также молчание вместо ответа воспринимаются обычно в символической модальности, решительное предпочтение которой делает человека тяжелым собеседником.
- Валентина, ты меня слышишь?
- Угу. (сим)
- А что молчишь?
- Да так ... (сим)
- Может, чего сказать хочешь?
- (отрицательно) У-у (сим)
- Ну хоть словечко …
- … (сим)
- Неужто совсем тебе надоел?
- (после паузы) Ну, не совсем. сим(сод)

Однако чрезмерная склонность к содержательной модальности, обилие в речи излишних, неинтересных подробностей также не украшает коммуникатора: он воспринимается как болтун, не способный к краткому, емкому слову. Впрочем, с ним может быть уютно, особенно если он ненавязчив и не требует от партнера ответа в содержательной же модальности: тогда его речь может восприниматься как журчание ручья или шум листвы, заполняющее пространство, но не мешающее в нем находиться.

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Логистически-семантические модальности.

Символически-фоновая модальность - самая тонкая из логистически-семантических, и люди, которые ею свободно владеют, украшают любое социальное собрание. Умение деликатно сменить тему, изысканно отвлечь внимание партнера, повернуть общую беседу в нужную сторону - все это удобно делать, используя символически-фоновые трансляции:
- (тонкий намек, что ситуация дозрела до ужина) А французы называют русские блюда "а-ля рюс" . (сим-фон)

- (косвенное приглашение: информация о возможности выпить коньяку) В наш бар вчера вторгся "Наполеон" - нужен Кутузов. (сим-фон)

- Холодно, однако, сегодня - словно лютая ведьма нарочно выдохнула свою злость в виде снежной бури. (сим-фон)

Символически-фоновая модальность естественно возникает в чересчур абстрактных или слишком образных трансляциях, когда протагонист непонятно, куда клонит:
- Извечная тема борьбы со злом в последнее время несколько модифицировалась. (сим-фон)

- Мы с тобой, дорогая, смотримся, как Юнона и авось. (сим-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-фоновую модальность.
- Застегни ширинку, Амадей.
- Ух!
- (показывает партнеру кукиш)
- В этом краю слишком много комаров.
- Здравствуйте, Мишель!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-фоновой модальности.
- Прощай навсегда, Антуан!
- Мне неясны причины вашего поведения, дорогой Дементий.
- А нет ли у вас навоза на продажу, Севастьян?
- Терентий, угостите барышню мороженым!
- Зачем тебе паровоз, Сема?

Упражнение. Сформулируйте в символически-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Объявление форс-мажора любимой женщине.
2. Сын объявляет матери о своем намерении жениться.
3. Приветствие на улице стареющего дальнего родственника.
4. Попытка знакомства с молодым попутчиком в междугороднем автобусе.
5. Представление себя предполагаемому будущему начальнику в неофициальной обстановке.

Символически-когнитивная модальность бывает очень эффективной, если символ точно подобран; но иначе прямой смысл может быть понят партнером превратно; очень удачная модальность для ругательств:
- Ты, Паисий - дундук твердолобый! (сим(сод)-ког)
- А ты, Игнатьич - фетюк! (сим-ког)
(Что такое "дундук" и "фетюк", протагонист и партнер представляют себе плохо, но это их не смущает - работает презрительная интонация.)

- Пахом, почему опять груши околачиваешь? (сим-ког)

Символически-когнитивная модальность естественно появляется в ответе на вопрос протагониста об имени или названии:
- Ты у кого вчера была, Нинель?
- (со значением) У Зиновия. (сим-ког)

Еще примеры:
- Позови ко мне (торжественно) Афанасия! (сим-ког)

- Да, я еду (с вызовом и торжественно) в Париж! (сим-ког)

- Ты почему не хочешь со мной дружить?
- Потому что гусь свинье не товарищ. (сим-ког)

- Вот все ты ругаешь меня - а вдруг я всерьез обижусь?
- Пустое: брань на вороту не виснет. (сим-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-когнитивную модальность.
1. - (при встрече, улыбаясь и подходя неприлично близко) А это я!
2. - Мои главные ценности - вот они! (обводит жестом дом и членов семьи)
3. - Мои лучшие друзья - солнце и ветер!
4. - Что-то у меня половики запылились - пылесос, что ли, сменить?
5. - Моя любовь - Эминем!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-когнитивной модальности.
1. - Почему муравьи такие любопытные?
2. - Почему ты, папа, такой молчаливый сегодня - я тебя обидел?
3. - Я боюсь этого дяди - он такой ужасно толстый!
4. - А что такое "Филиппины"?
5. - А давай я буду тобой командовать, хотя бы сегодня вечером?

Упражнение. Сформулируйте в символически-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Предъявление публичное претензии серьезной долговременной малолетней сестре.
2. Обвинение среднее выношенное личное выразительное родному дяде.
3. Извинение серьезное приватное перед отцом за грубость.
4. Требование закономерное приватное актуальное к семилетнему сыну.
5. Просьба косвенная вежливая неслучайная к легкомысленной подруге.

Символически-стилистическая модальность таит в себе огромные коммуникативные богатства, и в ней стоит специально попрактиковаться, начиная от поисков экзотических метафор и кончая эффектными жестами (ковыряние в носу - исключение).

- Я сегодня - точно пузырь на болоте; скоро лопну. (сим-стил)

- Вот! (показывая партнеру кукиш или еще хуже) (сим-стил)

- Что ты, Авдотья, все по жизни лягушкой скачешь - лучше бы филином в дупле сидела да глазами лупала. (сим-стил)

- Ох! (всем телом показывает полный упадок сил) (сим-стил)

В символически-стилистической модальности реализуется большая часть популярных ругательств и кратких эмоциональных выплесков, но автор в примерах ограничится цензурным минимумом:

- (гневно, громко) Черт рогатый бессовестный! (сим(сод)-стил)

- Кикимора болотная! (сим-стил)

- Ядрена вошь! (сим-стил)

- (ребенку; гневно и грозно) Ты, спрашивается, кто?! Ты - клоп! (делая пальцем характерный раздавливающий жест) (сим-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-стилистическую модальность.
1. - Давай дружить, Диана!
2. - Мне так больно от нашего разрыва, Фелицата - ты себе не представляешь!
3. - Я не смею высовываться - боюсь, честно говоря.
4. - А вот горные лыжи - это моя страсть.
5. - Савелий - мой сосед, и закадычный друг.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-стилистической модальности.
1. - Представь, Никодим: я построил себе дачу с камином и банькой - всего за два года.
2. - Ну, любовницы бывают разные - и далеко не все стремятся выйти за тебя замуж, имей в виду, Никитич.
3. - Для меня, например, главное - режим питания - ну и сна, само собой разумеется.
4. - Ты меня неправильно понял - я вовсе не хотел тебя обидеть, Симеон.
5. - С летающими тарелками лучше не встречаться - это я как опытный человек тебе говорю, Люциан.

Упражнение. Сформулируйте в символически-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Обида прямая выразительная публичная на большого начальника, выраженная в родном коллективе.
2. Угроза косвенная несерьезная домашнему животному.
3. Поддержка моральная приватная друга, которому подложили свинью в личной жизни.
4. Комплимент приватный кукле, которая хорошо ела за обедом.
5. Обещание немалое публичное непосредственному начальнику.

Содержательно-фоновая модальность свойственна людям, конкретно заботящимся об общем благе, но не идущим дальше постановки вопроса:
- Мне кажется, было бы хорошо включить свет - уже темнеет. (сод-фон)

- Борщ отличный, дорогая Анастасия, но грустно думать, что наш обед им исчерпывается. (сод-фон)
Другие примеры:
- (в светской беседе) Наше телевидение меня радует: на этой неделе наконец запускают Санта-Барбару. (сод-фон)

- (начиная рассказ) Был я тогда молодой и зеленый, но много о себе понимал. (сод-фон)
Хорошо, тщательно прописанный фон - качество добротных романов, но даже в анекдотах без фона обойтись не удается, и первая фраза анекдота часто звучит именно в содержательно-фоновой модальности:
- Штирлиц вышел из конспиративной квартиры и посмотрел по сторонам. (сод-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-фоновую модальность.
1. - Ты - свет очей моих, Фабиан!
2. - Ой, не надо!
3. - А завтра мы идем на рок-фестиваль.
4. - Гиппопотам Боря - мой лучший друг в зоопарке!
5. - Страх - плохой советчик.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-фоновой модальности.
1. - Мы вдвоем это бревно перепилим, я думаю.
2. - Далеко ли до переправы, уважаемый?
3. - Нет, здесь слишком глубоко, чтобы тебе купаться - я буду волноваться, Эмма.
4. - Сытый голодного не разумеет - давай я сначала поем, моя дорогая.
5. - Я не люблю влезать в долги - отдавать-то все равно придется, Джим.

Упражнение. Сформулируйте в содержательно-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Поручение трудноисполнимое приватное сыну-подростку.
2. Приказ неотложный ответственный строгий в своем кабинете строптивому подчиненному.
3. Возложение вины справедливое за серьезный промах на партнера.
4. Предложение неофициальное старому знакомому приятно провести время.
5. Донос письменный отцу на домашнее животное.

Содержательно-когнитивная модальность очень конкретна - дальше некуда; она показывает большую целеустремленность человека, но может оказать несколько занудной и неприличной: слишком "близкой к телу":
- Мне, пожалуйста, двести граммов сыру - швейцарского. (сод-ког)

- Ты, Виолетта, прямо говори: хочу спать, или: хочу есть, или, допустим: прогуляться - и я сразу тут как тут. (сод-ког)
Любители этой модальности чувствуют себя неловко в ритуальных ситуациях: например, им трудно нормально поздороваться, или же они переходят к "содержательному" общению с места в карьер:
- Привет, Вольдемар - ну ты растолстел - просто ужас как! неужели на пельменях?! (сод-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-когнитивную модальность.
1. - Все, я - король!
2. - Прошу прощения!
3. - Тсс! (прижимает палец к губам)
4. - Начальник начальнику рознь.
5. - Мал золотник, да дорог, - так-то вот, Казимир.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-когнитивной модальности.
1. - Я - человек без сложностей, из этого и исходите.
2. - Нет, извините, Феодосия, этот свой кулон я вам пока не продам - жалко расставаться.
3. - Вот, познакомься, Виктор, это моя подруга с юности Леокадия.
4. - Предательство - плохой конец парного сюжета, дорогой мой Любомир.
5. - На чем я стою, так это на собственности - а что еще есть у пожилого человека?

Упражнение. Сформулируйте в содержательно-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Объявление о переходе на новую работу стареющим родителям.
2. Объявление кукле о прекращении отношений по причине ее скверного характера.
3. Соболезнование стареющему отцу, попавшему в больницу ненадолго.
4. Прощание официальное на природе с непослушной собакой.
5. Признание за собой несуществующей вины для спасения ситуации.

Содержательно-стилистическая модальность - самая плотная из логистически-семантических; она более, чем содержательна, но "содержание" таких трансляций часто сильно различается для протагониста и клиента, поэтому ими не следует злоупотреблять: перец чили хорош в точной пропорции.
- А если я сейчас тебе врежу?! (бьет партнера) (сод-стил)

- Почему ты меня (гневно выпучив глаза) ПРЕЗИРАЕШЬ?! (сод-стил)

- (насмешливо) Конечно, я тебе помогу - но только чуть-чуть, капельку, самую капелюшечку (показывает кончик своего ногтя) (сод-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-стилистическую модальность.
1. - Скромность - украшение девушки, Устинья.
2. - Нет худа без добра, Стелла.
3. - Ты мне пыль в глаза не пускай, Степанида.
4. - (громко и отчаянно) НЕТ! Ни за что!
5. - Предпочитаю любому вину хороший коньяк - а вы, Дормидонт?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-стилистической модальности.
1. - Ну, и ты с этим согласился как тюфяк, Ипполит?!
2. - (переспрашивая) Как, простите, вас зовут?
3. - Зачем тебе жена, когда дома так хорошо, Феофилакт?
4. - Идти на байдарке по морю - это безумие, Леонтий!
5. - И что нового ты находишь каждый раз в этих своих горах, Варлам?

Упражнение. Сформулируйте в содержательно-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Предложение помощи ребенку, засыпающему над тарелкой с супом.
2. Предложение своих услуг матери, принесшей домой продукты с рынка.
3. Заявление о своей независимости настырным родителям.
4. Отказ от сотрудничества с младшим братом.
5. Отклонение вежливое предложения выйти замуж.

Упражнение. Сочините диалоги, состоящие из двух реплик, в каждой из следующих пар комплексных модальностей:
1. (сим-фон) - (сод-ког)
2. (сим-фон) - (сод-стил)
3. (сим-фон) - (сим-ког)
4. (сод-фон) - (сим-ког)
5. (сод-фон) - (сим-фон)
6. (сод-фон) - (сим-стил)
7. (сим-ког) - (сод-ког)
8. (сим-ког) - (сод-стил)
9. (сим-ког) - (сод-фон)
10. (сод-ког) - (сим-стил)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести логистически-семантических модальностей.
1. - Приведи себя в порядок, Артур.
2. - Ты представляешь, Феона, я разорен!
3. - Ты мне рада, Марьяна?
4. - А можно мне пирожное кремом?
5. - Я уезжаю надолго, Жорж.

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в каждую из шести логистически-семантических модальностей.
1. - Ай!
2. - Поспеши, Лавр, я ухожу на работу.
3. - (отрицательно качает головой)
4. - Стефания, пошли вечером на каток!
5. - А ты знаешь людей, Флорентина?

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-фон, партнер - сим-стил;
б) протагонист - сим-ког, партнер - сод-стил;
в) протагонист - сод-стил, партнер - сод-ког.
1. Волк Георгий изловил зайца Захара (протагонист) и тащит его домой, на ужин семье. По дороге, устав, волк останавливается отдохнуть и выпускает зайца из пасти. Пользуясь случаем, Захар пытается объяснить Георгию, почему тому лучше сейчас отпустить зайца, обещает компенсацию и т. д.
2. Волк Георгий подстерегает зайца Захара в засаде. Там волка обнаруживает лиса Лариска (протагонист), которая пытается выяснить, что ленивый волк делает в таком диком месте, да еще когда все звери отдыхают. Георгий пытается скрыть свои истинные намерения и побыстрее избавиться от лисы.
3. Столетний попугай Клавдий комментирует своей молодой хозяйке Аграфене поведение ее нового кавалера Аникея, который был у нее в гостях и только что ушел. Аграфена не всегда понимает глубину психологических и философских мнений Клавдия и порой не соглашается с ним, предлагая комментарии и интерпретации на своем уровне.
4. К холостяку Виктору собирается прийти в гости его старая знакомая Клариса. Он не хочет с ней ссориться, но и не хочет на ней жениться, на что она явно ему намекает, и советуется со своим диваном, как правильнее себя вести в этой деликатной ситуации. Диван дает советы.
5. Влюбленный в Сусанну юноша Ерофей приходит домой после свидания с ней и в восторге рассказывает своей маме о любимой. Мама пытается задавать разумные вопросы, но он ее плохо слышит.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-ког, партнер - сим-ког;
б) протагонист - сод-фон, партнер - сод-стил;
в) протагонист - сим-стил, партнер- сим-фон.
1. Мама старшеклассника Андрона пытается выяснить у сына, почему он сторонится сверстников, а особенно девочек. Андрон вежливо и терпеливо пытается объяснить ей, что компьютер и Интернет во всех отношениях интереснее.
2. Кот Гладиатор сидит в форточке и сообщает с намеком своему хозяину Мардарию, что уже весна, и им обоим следует принять это во внимание. Мардарий, однако, занят будничными делами и плохо понимает романтизм своего кота и его особенное отношение к дамам.
3. Хозяин Касьян Гордеевич спускает вечером с цепи своего пса Кубика и объясняет ему, как охранять ночью двор. Кубик демонстрирует высшую преданность и рвение, так что хозяину даже приходится его слегка притормаживать.
4. Байкер Марек рассказывает своему другу Витьке, как он вчера катал на мотоцикле свою подружку Алину, безудержно хвастаясь и преувеличивая. Витька реагирует скептически.
5. Лиса Лариска ругает своего лисенка Лаврика за плохое поведение в свое отсутствие.

Логистически-диадические модальности.

Символически-янская модальность - самая тонкая и из холистически-диадических, и довольно острая; однако она не слишком широко распространена и может оказать на неподготовленного партнера сильное психологическое воздействие, в том числе и не предусмотренное протагонистом:
- Пойми, Феофил: я для тебя - царевна! (сим-ян)

- Почему, Поликарп, волком смотришь? отвечай как на духу! (сим-ян)

- Иди, Митрофан, скатертью дорога! (сим-ян)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-янскую модальность.
1. - Ты мне нравишься телом, Каллиопий.
2. - Лучшее, что есть в моей жизни - это пляж на море.
3. - (горестно) Эх!
4. - Я, пожалуй, удалюсь от греха.
5. - Бывает, человек и заблуждается насчет самого себя.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-янской модальности.
1. - Что тебе положить из еды, Сигизмунд?
2. - Ты что, против меня интригу затеяла, Олимпиада?
3. - Лучше посиди, сынок, послушай, что умные люди говорят.
4. - Риск - благородное дело, папа.
5. - А зачем так далеко ходить?

Упражнение. Сформулируйте в символически-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Призыв к соседу вести себя потише в воскресенье утром.
2. Сомнение в собственных силах при разговоре с начальником.
3. Согласие частичное с мнением высшего начальства.
4. Несогласие с критикой за домашним обедом.
5. Замечание дочери, недостаточно аккуратной во внешности.

Символически-иньская модальность хороша для поэтов и стихийных манипуляторов иньского толка; при умелом использовании она нередко оказывается весьма эффективной:
- О, как моя жизнь похожа на каторгу - после казни у позорного столба! (сим-инь)

- Как странно, что птички щебечут надо мной - как будто кому-то еще есть до меня какое-то дело! (сим-инь)
- Если никто меня не накормит - что ж, увяну, как цветок жасмина позднею весной. (сим-инь)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-иньскую модальность.
1. - Иди сюда поскорее, Рената!
2. - Мне нужен нож, по возможности острый.
3. - Как тебе не стыдно, Филофей?! - ответь, пожалуйста!
4. - Что ты, Фалалей, всё гусем лапчатым выступаешь?
5. - Зачем тебе в доме игуана?!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-иньской модальности.
1. - Кто ты мне: отец или не отец?!
2. - Мне не особенно нравятся всякие выкрутасы у девушек, мама.
3. - Что тебе нужно взять с собой в путешествие - скажи сразу.
4. - И какого цвета гора Килиманджаро утром?
5. - Я жду твоих указаний, Фрол.

Упражнение. Сформулируйте в символически-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Отповедь взрослеющему сыну, желающему денег на мотоцикл.
2. Выражение уверенности в способности друга найти себе новую подружку.
3. Вручение подарка домашнему животному.
4. Принятие подарка от подчиненных по случаю дня рождения.
5. Нагоняй жене за несвоевременно убираемый дом.

Содержательно-янская модальность может использоваться для прямого давления на партнера; однако ее лучше чередовать с другими модальностями рассматриваемой серии, во избежание конфликта:
Принеси мне индийские тапочки и арабский халат с кистями, Агнесса! (сод-ян)

Зачем тебе мой домашний телефон, Парамон? (сод-ян)

Вы замужем, милая незнакомка? (сод-ян)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-янскую модальность.
1. - Хоть груздем назови, только бы не в короб!
2. - Хорошо тому, кто о себе сам заботится.
3. - Ну ты ведь знаешь Савву как облупленного!
4. - А как плюхнешься в озеро - и в раю!
5. - Младенец - вот о чем все мои мысли!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-янской модальности.
1. - Зачем нам ссориться, Фемистокл?
2. - Наука - фундамент знания, Сакердон.
3. - Нет лучше, чем дружить без ссор и предательств, Фатьян.
4. - И, кстати, Ярополк, женятся не так часто, как оно иногда хочется.
5. - Приданое нынче не в моде, милый.

Упражнение. Сформулируйте в содержательно-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Похвала мужу, получившему премию и не растратившего ее тут же.
2. Благодарность пылкая спонтанная за принесенные мужем цветы.
3. Критика умеренная публичная подчиненного за промах.
4. Увещевание сына, не желающего ставать рано утром.
5. Признание окончательное своей неполноценности.

Содержательно-иньская модальность - самая плотная из логистически-диадических, но не всегда самая убедительная; ею надо пользоваться аккуратно, чтобы не возбудить подозрений в манипуляции:
- Плохо, когда никто-никто не напоит тебя обыкновенным чаем. (сод-инь)

- Живу я так себе, на зарплату среднего менеджера - но по воскресеньям обедаю все же в ресторане. (сод-инь)

- И тогда мне в голову пришла идея: что же я до сих пор его терплю?! (сод-инь)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-иньскую модальность.
1. - Иди на реку, Гервасий, и там жди меня в камышах у запруды.
2. - Реклама фирмы - это ее знамя, Ульяна.
3. - Мой девиз: не сдаваться!
4. - Не скачи козлом, Пантелей!
5. - Ну язычок у тебя - как бритва!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-иньской модальности.
1. - И каково же ваше жизненное кредо, Силантий?
2. - Отвечай коротко: жить хочешь?!
3. - Зачем аисту такие длинные ноги и клюв?
4. - А как вас зовут, юноша?
5. - Где вы родились, Серафим?

Упражнение. Сформулируйте в содержательно-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Жалоба кукле на противных родителей.
2. Хвастовство перед друзьями своей новой игрушкой.
3. Страх перед надвигающимися событиями.
4. Боязнь лишения свободы.
5. Усмирение домашнего животного, не подчиняющегося приказу.

Упражнение. Сочините диалоги, состоящие из двух реплик, в каждой из следующих пар комплексных модальностей:
1. (сим-ян) - (сод-инь)
2. (сим-ян) - (сод-ян)
3. (сим-инь) - (сим-инь)
4. (сод-инь) - (сим-ян)
5. (сод-ян) - (сим-ян)
6. (сод-ян) - (сим-инь)
7. (сим-инь) - (сод-ян)
8. (сим-инь) - (сод-инь)
9. (сод-ян) - (сод-инь)
10. (сод-инь) - (сод-ян)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести логистически-семантических модальностей.
1. - А если я завтра уволюсь, Феогност?
2. - Мне неприятна грубость, Корнелия.
3. - Я сомневаюсь, Зигфрид.
4. - Ну, если бы немного отдохнуть, Онисифор Фокич, то я бы заработал совсем по-другому…
5. - Где же это видано, чтобы яйца курицу учили, Мечислав?

Упражнение. Переведите следующие обращения и пять обращений по своему выбору в каждую из шести логистически-семантических модальностей.
1. - Делаю вам второе замечание, Ладимир.
2. - Я пришлю вам помощь, Корнелия.
3. - Ты далеко направляешься, Нектарий?
4. - Я не был здесь никогда и потому заблудился.
5. - Мне очень неловко, Флора.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-ян, партнер - сим-инь;
б) протагонист - сим-ян, партнер - сод-инь.
1. Зоопарк. Зубриха Зинаида не спит по ночам и вообще явно "на взводе". Смотритель зубрятника Порфирий (протагонист) пытается понять, в чем дело, и привести ее в чувство.
2. Зоопарк. Захар - служитель жирафа Жоржа - жалуется ему на свою семейную жизнь. Жорж дает Захару ценные советы.
3. Волчица Варвара - жена волка Георгия - отправляет его утром на охоту, желательно за свежей зайчатиной. Волк ленив и ничего не обещает, если не улыбнется удача. Варвара же считает, что главное у волка - это быстрые ноги и острые зубы.
4. Волк Георгий сидит в засаде под высоким дубом, поджидая зайца Захара. С ним с ветки вступает разговор малиновка Маня (протагонист), которая объясняет волку преимущества вегетарианства и ненасилия. Волк возражает.
5. Шах Абдулла расспрашивает свою старшую жену Зульфию, какое у нее впечатление от первых дней жизни в гареме его новой любимой жены Гюльчатай. Зульфия тонко критикует Гюльчатай, Абдулла в ответ всячески оправдывает ее.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-ян, партнер - сод-инь;
б) протагонист - сим-ян, партнер - сим-инь;
1. Командир пассажирского самолета Касьян интересуется у новой стюардессы Вилены, привыкает ли она к полетам, и намекает на возможность необычных сексуальных переживаний в полете. Вилена аккуратно уходит от темы.
2. Каменный век. Молодой воин Зуб Мамонта собирается на охоту. Его жена Цветок Зари дает ему наставления и задания. Зуб вежлив, но дает жене понять, что она не вполне понимает, о чем говорит.
3. Молодой воин Зуб Мамонта возвращается домой усталый, но с добычей, и рассказывает своей жене Цветку Зари о своих приключениях. Жена вставляет в его рассказ восхищенные реплики, свои комментарии и т. п.
4. Директор зоопарка Харитон Харитонович обсуждает со своим заместителем, начальником отдела снабжения Семеном Дормидонтовичем проблемы расширения состава животных: пожелания городского начальства и посетителей и возможности зоопарка.
5. Фабрика детских игрушек. Говорящий попугай Савва и шагающий и раскрывающий пасть крокодил Константин спорят о том, кто из низ нужнее детям.

Логистически-диалектические модальности

Символически-творительная модальность хороша в ситуации, когда новый объект или тему нужно охарактеризовать в целом, но не слишком конкретно:
А вот это, познакомьтесь, Гервасий - наша восходящая звезда и надежда. (сим-твор)

(начиная рассказ) Бывает в жизни по-всякому - иногда и улитка ежика со свету сживает. (сим-твор)

Эта модальность при умелом использовании дает коммуникатору большой аванс - но экспромту лучше быть заранее тщательно подготовленным:
- Вы не поверите: моя звезда взошла еще до моего рождения! (сим-твор)

- (при встрече) Ах, Виолетта! Вы - словно райская птица, на минуту залетевшая в бренный мир! (сим-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-творительную модальность.
1. - Мне нужна женщина - точнее говоря, любовница - и срочно.
2. - Зарабатываю я неплохо - две тысячи в месяц получается.
3. - Ухожу я из этой бренной обители…
4. - Пора баиньки, Лялечка.
5. - Так и живем - что ни день траву для коровы косим, воду таскаем, печь топим.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-творительной модальности.
1. - Ты правда на Эверест восходил, Софоний?
2. - Где твоя шапка, ребенок?
3. - (при встрече) Ой, Меланья!
4. - Ну, прощай, Самуил!
5. - (уныло) Не везет мне всегда и во всем…

Упражнение. Сформулируйте в символически-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Отрицание тотальное приватное своей вины перед любимым.
2. Обвинение лживое приватное некрасивое куклы.
3. Извинение приватное серьезное перед новым знакомым.
4. Требование важное неукоснительное к пятилетней дочери.
5. Просьба вежливая настойчивая к нерадивому подчиненному.

Символически-осуществительная модальность часто используется большими начальниками, когда им надо похвалить коллектив за хорошую работу (например, на юбилее фирмы):
- Наша корпорация несется среди конкурентов, как могучий слон среди лошадей, покоряя клиентов своим боевым кличем и раскрасом. (сим-твор)
Эта же модальность с успехом применяется родителями при воспитании детей всех возрастов:
- (уговаривая чадо поесть) Я не могут на тебя смотреть - вылитый Кощей! (сим-осущ)

- Прекрасная девушка, твоя Агнесса, - но ведь это совсем не последняя песня в твоем репертуаре? (сим-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-осуществительную модальность.
1. - Пора чистить зубы и укладываться, Рафик.
2. - Привет, Людвиг!
3. - Неожиданная неприятность, дорогой: у нас рухнул потолок в спальне.
4. - И что? И ничего!
5. - Ах!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-осуществительной модальности.
1. - Где ты забыл свои часы, интересно, и у кого?
2. - Чужая душа - потемки, Паисий, - не так ли?
3. - Засыпаешь, доченька?
4. - И что ты такой веселый, Парфен?
5. - Вставай и марш в школу, бездельник!

Упражнение. Сформулируйте в символически-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Обида прямая публичная горькая на непослушное домашнее животное.
2. Угроза прямая слабая публичная начальнику.
3. Увещевание публичное сына, растерявшего остатки уважения к матери.
4. Приветствие дома мужа, вернувшегося позже обычного.
5. Попытка знакомства в море с седеющим господином в ластах и маске.

Символически-растворительная модальность - самая тонкая из всех логистически-диалектических. Она очень эффектна - если правильно подобрать образ или метафору, или пословицу; однако она же может показаться легковесной, если применять трафареты:
- Жизнь моя катится под откос. (сим-раст)

(сочувствуя по случаю тяжелой потери) Бог дал - Бог и взял, голубушка. (сим-раст)

- Не надо поручать свою работу чужим агентствам: заставь дурака Богу молиться - он лоб расшибет! (сим-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает символически-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в символически-растворительную модальность.
1. - Остап снова женится.
2. - Не приведи Господь с тобой еще раз увидеться, Патрикей!
3. - Не смеши меня, Салтан.
4. - Ну, пришел я к тебе незваным - так гнать сразу в шею, что ли?!
5. - Я до грибов не охотник, и мяса тоже не ем..

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-растворительной модальности.
1. - Ты мне друг, Пафнутий?
2. - Эта конструкция мне представляется весьма надежной, Пантелеймон.
3. - Какая радость тебя снова увидеть, Руфина!
4. - Как живешь-поживаешь, Кирила?
5. - Ну, пошли, Флориан?

Упражнение. Сформулируйте в символически-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Повторное приглашение нового знакомого в гости.
2. Предъявление претензий косвенное старой подруге.
3. Поддержка приватная принципиальная новой знакомой.
4. Комплимент подготовленный приватный стареющей даме.
5. Обещание трудноисполнимое ответственное подчиненному коллективу.

Содержательно-творительная модальность может оказаться чересчур прямолинейной; нужно учитывать, что она - самая плотная из логистически-диалектических, и не настаивать на ней слишком долго, иначе вы можете создать впечатление наивного-прямолинейного ребенка:
- Я расскажу вам сказку Александра Пушкина о попе и его работнике Балде. (сод-твор)
(без подготовки) А давай поужинаем?! (сод-твор)

Вот я тебе сюрприз заготовила - свитер на зиму. (подает сверток) (сод-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-творительную модальность.
1. - Ты только свистни - и я мигом прискачу!
2. - (на производственном совещании) Мы из года в год прыгаем выше себя - и до сих пор не расшиблись.
3. - Прошу понять меня правильно.
4. - Всяк кулик свое болото хвалит.
5. - Ты меня зря не хвали - вознесусь выше неба!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-творительной модальности.
1. - Ты меня помнишь, Созонт?
2. - (по телефону) Алло, это Мокей Изяславович!
3. - Ну, Марьюшка, пора тебе ужин свой заканчивать.
4. - Опустела наша деревня за полвека.
5. - (уходя из гостей) Растворяюсь в чистом воздухе… (прощально машет рукой)

Упражнение. Сформулируйте в содержательно-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Представление в гостях своего нового мужа.
2. Поручение ответственное неотложное семилетней дочери.
3. Возложение ответственности публичное на делового партнера.
4. Предложение неофициальное приватное жене поужинать.
5. Донос устный истинный собаке на брата.

Содержательно-осуществительная модальность - очень "рабочая", нередко весьма приземленная - но без нее порой никак не обойтись, и не нужно пытаться заменять ее альтернативными:
Тебе необходимо держать спину прямо, Сема. (сод-осущ)

Я тебе дам свой учебник по русскому - до завтра; а завтра ты мне отдашь тогда свой пирожок с повидлом. (сод-осущ)

Извините, этот визит не входит в мои планы. (сод-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-осуществительную модальность.
1. - Ну и ну!
2. - Получи, фашист, гранату!
3. - Цыц, малявка!
4. - Получив руководство, вы можете приступить к его исполнению.
5. - Свершилось - слон в лесу сдох!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-осуществительной модальности.
1. - Почему ты плачешь, девочка Женечка?
2. - Хорошо в стране советской жить, Терентий?
3. - Ну хоть улыбнись на прощание, Оксана!
4. - Где вы живете, Сидор - в каком городе?
5. - Представьтесь обществу, молодой человек.

Упражнение. Сформулируйте в содержательно-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Объявление форс-мажора близкому родственнику.
2. Сочувствие престарелому родственнику, прикованному к постели надолго.
3. Прощание с другом ненадолго.
4. Признание приватное своей небольшой вины перед учителем за недавно содеянное.
5. Предложение публичное существенной помощи учителю.

Содержательно-растворительная модальность может показаться чересчур прямолинейной и грубой; ею не следует злоупотреблять, но иногда она - единственно уместная:
Пелагея, прекрати лгать! (сод-раст)

Извините, Антуан, мой энтузиазм по вашему адресу иссяк. (сод-раст)

Пруд весь высох. (сод-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает содержательно-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в содержательно-растворительную модальность.
1. - Это тебе, Демьян, по плечу!
2. - Где бы мне здесь серой мышкой схорониться?
3. - А вот и новости: Фаддей приехал!
4. - А если американский доллар крякнется, то и всей Европе хана.
5. - Ты, Рюрик, ясным соколом-то не улетай, обожди крылья распускать!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в содержательно-растворительной модальности.
1. - Держи, в общем, нос по ветру!
2. - Ты пойми, Дарья: потом поздно будет искать ветра в поле.
3. - Неужто Нектарий появился? Целый и невредимый?
4. - Зачем тебе под венец, Наина? Рано!
5. - Добро пожаловать в наши края, Маврикий!

Упражнение. Сформулируйте в содержательно-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.
1. Усмирение ученика, бунтующего попусту.
2. Заявление приватное мужу о своих неотъемлемых правах.
3. Признание приватное своей неспособности осуществить задуманное.
4. Жалоба на родителей, не пускающих на волю, кукле.
5. Похвальба школьника перед соучениками.

Упражнение. Сочините диалоги, состоящие из двух реплик, в каждой из следующих пар комплексных модальностей:
1. (сим-твор) - (сод-осущ)
2. (сим-твор) - (сод-раст)
3. (сим-твор) - (сим-осущ)
4. (сод-твор) - (сим-осущ)
5. (сод-твор) - (сим-твор)
6. (сод-твор) - (сим-раст)
7. (сим-осущ) - (сод-осущ)
8. (сим-осущ) - (сод-раст)
9. (сим-осущ) - (сод-твор)
10. (сод-осущ) - (сим-раст)
11. (сод-раст) - (сим-осущ)
12. (сим-раст) - (сод-твор)
13. (сод-раст) - (сим-раст)
14. (сим-раст) - (сод-осущ)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести логистически-диалектических модальностей.
1. - Вам еще не надоела Ваша работа, Поликарп?
2. - Почему у папы утром такой хмурый вид?
3. - Прости, Шустрик.
4. - Я мне эта идея не нравится, Епифан!
5. - До свидания, Леонтий - не скорого.

Упражнение. Переведите следующие обращения и на пять обращений по своему выбору в каждую из шести логистически-диалектических модальностей.
1. - (резко) Немедленно извинись, Демьян!
2. - Устройство мира неизменно - увы, Тристан.
3. - Этим летом я предпочитаю горные походы.
4. - Кран течет, и это опасно для жильцов, Корней.
5. - Это еще не всё, Агния.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-твор, партнер - сим-раст;
б) протагонист - сим-осущ, партнер - сод-раст;
в) протагонист - сод-раст, партнер - сод-осущ.
1. Пастух Игнатий готовит племенного быка Гелиоса к знакомству с его коровой Томой, описывает ее характер и просит быть поделикатнее. Гелиос - уверенный в себе бык, хорошо знающий коровью природу, успокаивает Игнатия.
2. Лукерья, поклонница звезды эстрады Клависсии, прорывается к ней с цветами и благодарным восхищением после концерта в городе Заможае. Звезда утомлена и капризна, но к поклоннице благоволит.
3. В туристическое агентство "Ниагара" приходит капризная и подозрительная клиентка, которая сама не знает, чего хочет, но всюду ждет подвоха и обмана. Ее принимает и пытается продать путевку молодой сотрудник "Ниагары" Протас.
4. Старшая жена гарема шаха Абдуллы Зульфия встречается в первый раз с новой женой шаха Гюльчатай и объясняет ей правила жизни в гареме. Гюльчатай далеко не со всем согласна, но возражать прямо пока не решается.
5. Студентка-первокурсница Агния пытается вытащить своего отца на студенческий праздник. Отец отговаривается.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:
а) протагонист - сод-осущ, партнер - сим-осущ;
б) протагонист - сод-твор, партнер - сод-раст;
в) протагонист - сим-раст, партнер - ян-твор.
1. Первоклассник Виля интересуется тайной своего рождения. Его мама пытается смазать тему, но он не дает, ссылаясь на мнения одноклассников.
2. Аграфена рассказывает своему новому кавалеру Аникею про живущего у нее столетнего попугая Клавдия и свои взаимоотношения с ним. Аникею рассказ не нравится, но возражать прямо он не решается.
3. Петух Мефистофель, сидя на заборе, развлекает своего друга цепного пса Кубика рассказами о том, что он (петух) видит за забором и вдали. Кубик комментирует рассказы Мефистофеля.
4. Складской пес Елизарыч уговаривает свою новую знакомую болонку Дуню незаметно скрыться из-под неусыпного наблюдения дуниной хозяйки Изабеллы и совершить небольшую экскурсию по местным помойкам. Дуня в нерешительности.
5. Пес Шустрик уговаривает своего хозяина - мальчика Евсика - бросить школу и посвятить себя прогулкам. Евсик пытается объяснить Шустрику, зачем ему нужна школа, но Шустрик выставляет свои аргументы.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка".

"Спуск": сим - сод.
Эта формула удобна и естественна, если нужно взять символический "разбег" для конкретного суждения или, наоборот, проиллюстрировать общий принцип на примере:
- И на старушку бывает прорушка. (сим) Вот и я сегодня пару схватил по географии. (сод)

- Тили-тили-тесто, жених и невеста. (сим) А мне сегодня предложение сделали, между прочим, руки и сердца! (сод)

Упражнение. Продолжите по формуле "спуск" следующие трансляции и пять символических трансляций по своему выбору.
1. - Не зная броду, не суйся в воду, Мисаил.
2. - Ребенок - это счастье.
3. - Извини, Симон, моя хата с краю.
4. - А ты за меня зубами-то не держись, Каллистрат!
5. - Что-то я в твоих рассуждениях заплутал - ни зги не вижу, Филипп!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "спуск".
1. - Зачем тебе столько сыру, Нафанаил?
2. - Пошли, мамаша, домой, к детям малым.
3. - Неужели в вашем зоопарке нет ни одного крокодила?!
4. - Нам, Феодор, распри ни к чему.
5. - Поспеши, дорогой Натан, время не ждет!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "спуск".
1. Возражение публичное эмоциональное старому другу по сути дела.
2. Неосторожная клятва в вечной верности подруге.
3. Приветствие новой знакомой, немного опоздавшей на свидание.
4. Претензия пятилетнего сына к матери, забывшей купить ему мороженое.
5. Прощание с новым знакомым с целью остаться у него в памяти.

"Подъем": сод - сим.
Эта формула хороша, когда нужно сказать нечто существенное - а потом перейти к абстракции или архетипу:
- Вероника опять в больнице. (сод) Здоровье - главная жизненная ценность. (сим)

- Не тыкай вилкой в торт. (сод) Посади свинью за стол - она и ноги на стол. (сим)

Упражнение. Продолжите по формуле "Подъем" следующие трансляции и пять содержательных трансляций по своему выбору.
1. - Левее, левее бери!
2. - Не знаю, как я возьму вас на работу - без надлежащей характеристики.
3. - Трудно холостяку без подруги - очень трудно!
4. - Я вышиваю платочек на день рождения своей маме.
5. - Мне же больно!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "подъем".
1. - Неужели тебе так трудно меня слушаться, Авенир?
2. - И зачем только Бог женщин придумал?
3. - Приходи, Платонида, поболтаем.
4. - Стефания, это правда, что ты выходишь на пенсию?
5. - Флорентина, начальник отдела просит вас зайти к нему.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "подъем".
1. Вручение подарка семилетней дочери.
2. Похвала приватная сыну, хорошо помогающему по дому.
3. Отказ от сотрудничества с неприличным господином.
4. Призыв к стареющему отцу не брать на себя излишней ответственности.
5. Уверенность в своей правоте перед партнершей.

Упражнение. Сочините по две сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны строить свои трансляции по следующим формулам:
а) протагонист - "подъем", партнер - "спуск";
б) протагонист - "спуск", партнер - "подъем".

"Лягушка": сод - сим - сод.
Эта формула смягчает содержательную информацию, придает ей стиль и изыск, не давая в то же время партнеру расслабиться :
- Сядь на стул и слушай меня внимательно, Гаврила. (сод) Юность - пора заблуждений. (сим) Поэтому с Эльвирой тебе следует немедленно расстаться. (сод)

- Ты, Афанасий, лучше просить деньги не приходи. (сод) Не буди лиха, пока оно спит. (сим) Все равно не дам. (сод)

Упражнение. Продолжите по формуле "лягушка" следующие трансляции и пять содержательных трансляций по своему выбору.
1. - Мне палатка ни к чему.
2. - А ты ее за косу дерни!
3. - Быстрее, Бронислава!
4. - Ты мне скажи, где была утром, Агриппина.
5. - Хорошо на лыжах по морозцу пробежаться, километров пять хотя бы!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "лягушка".
1. - Кто ты есть, Виринея?
2. - Зачем зайцу длинные уши?
3. - Чем комары пищат?
4. - Почему кит - не рыба?
5. - Куда папа утром уходит?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "лягушка".
1. Принятие подарка от непосредственного начальника.
2. Согласие приватное полное с указанием высокого начальника.
3. Выражение уверенности в правильности своего решения публичное эмоциональное.
4. Опровержение публичное логическое довода своего оппонента.
5. Доказательство своей правоты перед ребенком.

"Рыбка": сим - сод - сим.
Эта формула дает передышку в потоке абстракций, делает трансляцию более весомой и конкретной по сравнению с последовательностью одних лишь символических фраз:
- Империализм - мировое зло. (сим) Вот долларов напечатали - так что не продохнешь от них. (сод) А наша цель - борьба с мировым злом. (сим)

- Физика - наука о материи и движении. (сим) Почему, например, камень с горы катится вниз, а не вверх? (сод) А движение - фундаментальное свойство материи. (сим)

Упражнение. Продолжите по формуле "рыбка" следующие трансляции и пять символических трансляций по своему выбору.
1. - (приветствуя) А, Любомир! Легок на помине!
2. - Мне так лучше синица в руках, уважаемая Вилена.
3. - До свидания, господа.
4. - Ну, наизнанку ты меня не вывернешь, Генриетта Тимофеевна.
5. - Стыдись вовеки, Эмма!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "рыбка".
1. - (в магазине) Подыщите мне, пожалуйста, книгу по хиромантии.
2. - Рогнеда, ты где?
3. - Серафима, ты действительно полностью разочаровалась в рок-музыке?
4. - То, что Земля шарообразна, еще до конца не доказано наукой.
5. - Кто тебе сказал, что космические пришельцы нас сейчас не слушают?!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "рыбка".
1. Объявление решительной войны родителям - публичное, эмоциональное.
2. Отказ рациональный от интересного предложения незнакомого мужчины.
3. Предложение перемирия на период обеда малолетнему сыну.
4. Предложение приватное помощи страдающему родственнику.
5. Нотация кукле, плохо себя ведущей в социуме.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны строить свои трансляции по следующим формулам:
а) протагонист - "подъем" , партнер - "рыбка" ;
б) протагонист - "спуск" , партнер - "лягушка" ;
в) протагонист - "лягушка" , партнер - "рыбка" .
1. Каменный век, осень. Молодожены Зуб Мамонта и Цветок Зари планируют подготовку к подступающей зиме: необходимые запасы и т. п.
2. Первобытный воин Зуб Мамонта возвращается с охоты и неожиданно видит свою жену Цветок Зари с новорожденным младенцем на руках.
3. Холостяк Виктор разговаривает со своим Зеркалом, которое стращает его одинокой старостью, если он вовремя не женится. Виктор в принципе признает справедливость слов Зеркала, но конкретно все же увиливает от темы.
4. Ефросинья - любовница большого начальника Зиновия Каллистратовича - принимает его у себя дома и пытается намекнуть, что возможны некоторые не лишенные приятности вариации в сексуальных взаимодействиях. Зиновий, однако, не хочет понимать ее намеки, признавая единственную классическую позу и считая все остальное неуместными в его положении извращениями.
5. Дама Виолетта пытается помириться со своим кактусом после вчерашней горячей ссоры. Кактус капризен, но снисходителен к переменчивым женским настроениям.

Длинные формулы: "контрапункт", "змейка" .
Длинные трансляции, содержащие четыре фразы и более, во многих случаях удобно строить по рассматриваемым ниже формулам.

"Символический контрапункт": сод - … - сод - сим.
Символическая фраза, завершающая ряд содержательных, производит впечатление убедительного аргументированного вывода:
- Ты опять не сделал уроки. (сод) И плохо пообедал. (сод) И два часа хулиганил во дворе, обижая девочек. (сод) Я всегда говорю твоему отцу: яблоко от яблони недалеко падает. (сим)

- Мы были на Каракольских озерах. (сод) И на Шавлинских. (сод) И около Белухи на перевал взошли. (сод) Алтай - это счастье! (сим)

Упражнение. Продолжите по формуле "символический контрапункт " следующие трансляции и пять содержательных трансляций по своему выбору.
1. - Снимай одежду - и в воду!
2. - Он меня нашлепал! По попе! (плачет)
3. - Я направляюсь в консерваторию.
4. - На живца - самая рыбалка! Или, в крайнем случае, - на мотыля.
5. - Ну хоть хлебушка дайте, хорошо горбушечку если.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "символический контрапункт".
1. - Припозднился ты, Кириак.
2. - Ты по сути мне отвечай, Иосиф, не увиливай!
3. - Не хочу сейчас спать - не пойду и всё!
4. - А если я тебя проверю - пойдешь на испытание?
5. - Что-то неможется мне после обеда…

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "символический контрапункт".
1. Нагоняй домашнему животному за плохое поведение в отсутствие хозяина.
2. Замечание публичное сдержанное ребенку за столом.
3. Отповедь наглецу, осмелившемуся подойти к незнакомой интересной девушке на общественном пляже.
4. Аргументированный отказ выпить пару пива сегодня вечером в теплой компании.
5. Призыв к щенку скорее вырастать и иметь совесть.

"Содержательный контрапункт": сим - … - сим - сод.
Это весьма эффектная формула, если трансляцию умело составить; иногда она производит впечатление внезапного холодного купания:
- (философским тоном) Дети вообще - это нагрузка. (сим) А непослушные дети - это хуже смерти. (сим) Но каков поп - таков и приход. (сим) Нечего на зеркало пенять. (сим) (энергично) Так что быстро мыть посуду, Геннадий! (сод)

- Куда ни посмотри - все как люди живут. (сим) У каждого сверчка - свой шесток, между прочим. (сим) Хотя кому нравится поп, кому попадья, а кому и попова дочка. (сим) И можешь свободно бежать к своей ненаглядной Настасье - хоть сегодня! (сод)

Упражнение. Продолжите по формуле "содержательный контрапункт" следующие трансляции и пять символических трансляций по своему выбору.
1. - Сколько волка ни корми - он в лес глядит, Юнона.
2. - Черного кобеля не отмоешь добела, к сожалению.
3. - Ты прямо на ходу подметки рвешь, сын мой.
4. - Придержи язык, мальчик.
5. - А ты плюй на него - с высокой стройки коммунизма.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "содержательный контрапункт".
1. - Зачем тебе знать мое расписание уроков, бабушка?
2. - А хочешь - на яхте поплывем, в сторону Японии?!
3. - Неужели тебе не нравятся современные поэты - никакие?!
4. - Обычаи старины ныне, увы, не в моде, Шарлотта.
5. - Пора менять привычки, Пелагея!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "содержательный контрапункт".
1. Прощание трогательное с куклой, уходящей из жизни.
2. Претензия публичная вежливая к старшей сестре.
3. Сомнение в серьезности намерений джентльмена, предложившего свою помощь одинокой даме на улице.
4. Принятие охотное логически обоснованное предложения руки и сердца.
5. Нагоняй приватный выразительный мужу за ухаживания за сотрудницами.

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны строить свои трансляции по следующим формулам:
а) протагонист - "символический контрапункт" , партнер - "содержательный контрапункт" ;
б) протагонист - "содержательный контрапункт" , партнер - "символический контрапункт" .
1. Накрытый обеденный стол холостяка Виктора в резкой форме требует у того объяснений, почему Виктор на целый час опоздал к ужину. Виктор оправдывается и все время врет, стол ему не верит и раздражается, угрожает и т. д.
2. Любитель-садовод Игнат просит надвигающуюся тучу слегка полить его огород, но не переусердствовать. Туча считает, что он слишком много от нее ждет.
3. Клиентка Роза идет вечером на важную встречу и объясняет своему парикмахеру Кузьме Нифонтовичу, чего она хочет там добиться. Кузьма ее стрижет и параллельно дает советы.
4. Журналист Мартирий развлекает своего друга, старого поэта Феоктиста Нифонтовича Трепоглазова, рассказами о своей жизни и работе. Поэт сравнивает начало своей жизни и творчества с современными реалиями.
5. Лукерья, поклонница звезды эстрады Клависсии, принимает звезду у себя дома, задавая ей разнообразные вопросы о жизни и работе. Клависсия пытается что-то объяснить Лукерье, но терпения и слов ей хватает не всегда.

"Змейка": сим - сод - сим - сод - …
"Змейка", представляющая собой чередование символической и содержательной фраз в пределах трансляции, может начинаться и с содержательной фразы; гораздо важнее, какой фразой она заканчивается, ибо завершающая фраза определяет модальность трансляции в целом. Эта формула хороша для жанра философского устного рассказа:
- Слушай меня, сынок, да на ус мотай. (сим) В молодости-то я горяч был, да несмышлен. (сод) Вот и попал раз - как кур во щи. (сим) Пошел я как-то на болота уток пострелять. (сод) Однако известно: кто рано встает - тому Бог дает. (сим) А я проспал до полудня. (сод) …

Упражнение. Придумайте монолог по формуле "змейка" в следующих ситуациях и в пяти ситуациях по вашему выбору.
1. Наставление сыну, отлынивающему от своих прямых обязанностей.
2. Рассказ хозяйки о своих злоключениях на базаре.
3. Рассказ о своей работе попутчику в поезде.
4. Жалобы на жизнь стареющей женщины, обращенные к зятю.
5. Поток комплиментов молодой женщине в баре.

Мягкие модальные переходы: "ковер" и "плащ" .
Переход в пределах одной трансляции от чисто символической модальности к чисто содержательной часто ощущается как грубый; его можно смягчить, вставив между соответствующими фразами фразу в содержательно-символической модальности - при это получается трансляция по формуле "символически-содержательный плащ", например:
- Человек должен работать. (сим) Ты, Марат, в частности, имей в виду: без труда не вытащишь и рыбку из пруда. сод(сим) Короче, садись за уроки. (сод)
Если в качестве промежуточной между символической и содержательной фразами вставляется символически-содержательная фраза, то получается трансляция по формуле "символически-содержательный ковер", например:
- Человек должен работать. (сим) Без труда не вытащишь и рыбку из пруда, и это и к тебе, Марат, относится. сим(сод) Короче, садись за уроки. (сод)

Упражнение. Продолжите следующие реплики и пять символических реплик по своему выбору по формулам "символически-содержательный ковер" и "символически-содержательный плащ".
1. - Ты сначала семь раз отмерь, а потом уж отрезай, Лукерья.
2. - С поклоном пришел, Герасим?
3. - Бабушка-то надвое сказала.
4. - Я знаю, что мне положено.
5. - Труд - это всё.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "символически-содержательный ковер" и "символически-содержательный плащ".
1. - Неужели я в этой маечке тебе не нравлюсь, Маврикий?
2. - Я предпочитаю скромных юношей, Роберт.
3. - Это, Раиса, мой лучший друг, его зовут Македоний.
4. - Я родился в деревне под Красноярском, коренной сибиряк.
5. - (собираясь выйти из дома) Ну, я полетел.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "символически-содержательный ковер" и "символически-содержательный плащ".
1. Усмирение разбушевавшейся дочери, не желающей приходить домой вовремя.
2. Заявление устное начальнику о срочной необходимости уйти раньше времени.
3. Признание публичное в любви к знаменитости.
4. Жалоба устная приватная кукле на старшего брата.
5. Похвальба перед родителями своими отметками.

Упражнение. Продолжите следующие реплики и пять содержательных реплик по своему выбору по формулам "содержательно-символический ковер" и "содержательно-символический плащ".
1. - Мне твоих поцелуев больше не надо!
2. - Хороший нынче урожай: и яблоки уродились, и крыжовник, и малина!
3. - Твои друзья мне нравятся, особенно Флориан.
4. - Пора тебе бриться, дорогой, нам скоро выходить.
5. - И Шустрика с собой возьмем, ну пожалуйста!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "содержательно-символический ковер" и "содержательно-символический плащ".
1. - Ты налетел прямо ураганом, Наркис!
2. - Проходите, уважаемый Прокофий Парамонович!
3. - Мне нужна некоторая помощь… финансовая, Фабиан.
4. - (с восхищением) Как ты выпрыгиваешь с парашютом - я не представляю, Софоний!
5. - А в Антарктиде вы не мечтаете побывать, Флегонт?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "содержательно-символический ковер" и "содержательно-символический плащ".
1. Выражение приватное личное страха перед партнером.
2. Признание чистосердечное своей вины небольшой недавней перед дочерью.
3. Предложение помощи сыну, самостоятельно варящему суп.
4. Призыв раскаяться к близкому родственнику.
5. Отказ от своих недавних обещаний любовнице.

Упражнение. Вставьте в каждую из следующих трансляций и в пять аналогично построенных трансляций по вашему выбору вместо звездочек фразу так, чтобы в результате получилась трансляция: а) по формуле "ковер" и б) по формуле "плащ".
1. - Жить надо честно. * * * Гони должок, Терентий!
2. - Клязьма по берегам вся зацвела. * * * Природа - это наша жизнь!
3. - Береги честь смолоду, Нелли. * * * Мужчина - он не в глаза, а на задницу смотрит!
4. - Человек смертен. * * * И лучше вам застраховаться у меня прямо сейчас.
5. - Жизнь содержит много загадок, Фрол. * * * Так что давай не будем выяснять, откуда у меня это ожерелье.


Семантический архетип

Глава 1

СЕМАНТИЧЕСКИЙ АРХЕТИП:
Фон, Смысл и Стиль

ОБЩЕЕ ОПИСАНИЕ

Семантическая семья

Семантические модальности

СЕМАНТИЧЕСКИЕ МАРКЕРЫ

Явные фоновые маркеры

Неявные фоновые маркеры

Явные когнитивные маркеры

Неявные когнитивные маркеры

Явные стилистические маркеры

Неявные стилистические маркеры

СЛОЖНЫЕ СЕМАНТИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность фон(фон)

Модальность фон(ког)

Модальность фон(стил)

Модальность ког(фон)

Модальность ког(ког)

Модальность ког(стил)

Модальность стил(фон)

Модальность стил(ког)

Модальность стил(стил)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения семантических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Синастрические маркеры

Амбитонные трансляции

Амбивалентные трансляции

КОНТЕКСТ

Роль контекста

Письменный текст

Контекст устной речи

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "малый спуск", "малый подъем", "спуск", "подъем", "малая рыбка", "малая лягушка"

Средние формулы: "лягушка", "рыбка", "ящерица"

Длинные формулы: "контрапункт", "змейка"

Мягкие модальные переходы: "ковер" и "плащ"

ОБЩЕЕ ОПИСАНИЕ

Семантическая семья.

Семантический архетип, или архетип Смысла в широком значении этого слова, является универсальным и представляет собой семью, состоящую из трех архетипов, которые соответствуют трем аспектам любого сообщения (информационно-энергетического кванта), передаваемого или воспринимаемого человеком. Архетипы семантической семьи это архетип Фона (или фоновый архетип), Когнитивный архетип (или архетип Прямого Смысла) и Стилистический архетип. Эти архетипы символически представляют собой три основных аспекта любого сообщения (трансляции), которые всегда являются существенными для общения, хотя его участники далеко не всегда отдают себе в них отчет.

Проявлением архетипа Фона в конкретной коммуникации является фон, или контекст, общения, который всегда подсознательно учитывается человеком, но лишь иногда им сознательно обозначается или формулируется. Опыт, однако, показывает, что большая часть семантических проблем связана с недопониманием общего контекста взаимодействия людей, его игнорированием или произвольным домысливанием.

Что же относится к фоновому аспекту коммуникации? Это ее общая тема, сюжет, в рамках которого идет взаимодействие, обстоятельства, на фоне которых идет основное действие. Сюда можно отнести многие факторы, в частности, роли, которые берут на себя участники взаимодействия и общие ролевые отношения, в которые они вступают в процессе общения.

Разногласия по фоновому аспекту взаимодействия – одна из самых распространенных причин неудовлетворительности и конфликтов в общении.

– Не разговаривай со мной сверху вниз!

– Не смей мной командовать!

– Только не надо меня жалеть!

– Не забывай – я твой отец!

Такого рода реплики (произносимые с сильным эмоциональным нажимом) свидетельствуют о расхождении партнеров в их восприятии фонового аспекта их общения – а именно, в распределении ролей ("Я начальник – ты подчиненный", "Я жалею – ты принимаешь мою жалость").

Когнитивный архетип представляет второй аспект коммуникации – непосредственно-смысловой. К этому аспекту относится непосредственное содержание, или прямой смысл трансляции – прежде всего, выражаемый в словах. Многие реплики имеют для партнеров тот самый смысл, который заключается в прямом значении составляющих их слов:

– Иди сюда, Епифан!

– Я не хочу больше, большое спасибо.

Когнитивный аспект трансляции выражается также и в общепринятых в данной культуре знаковых телодвижениях и жестах и смыслоразличительных интонациях.

Например, фраза:

"Ты идешь со мной" – в устной речи имеет смысл вопроса, если интонация вопросительна, и смысл повеления (приказа), если интонация утвердительна, и в этом отношении интонация в этой фразе относится к когнитивному аспекту трансляции. Аналогично, устная реплика:

"Василий пошел в зоопарк" в зависимости от интонации может быть воспринята как утверждение или вопрос, и потому интонация здесь тоже относится к когнитивному аспекту трансляции. Однако лишь основные, так сказать, смыслоразличительные интонации являются когнитивными.

Стилистический архетип проявляется в разнообразных особенностях трансляции, дополнительных к ее прямому смыслу. К стилистическим относятся все разнообразные штрихи, нюансы и подробности, которые человек вносит в свою трансляцию, когда ее оформляет в виде реплики, произносимой с определенной интонацией, выбирая специальные слова и грамматические формы, сопровождая ее особыми телодвижениями, мимикой, жестами и т. п. В целом можно сказать, что к стилистическому аспекту коммуникации относится (осознанно или подсознательно) выбираемая человеком форма его трансляций. Понятно, что эта форма влияет на интегральный смысл трансляции, но влияет (как и фоновый аспект) косвенно, придавая когнитивной составляющей (прямому смыслу) трансляции определенную окраску, особое звучание и т. п.

Например, в реплике:

Ты зачем идешь в зоопарк? – произнесенной с интонационным ударением на слове "зачем", звучит некоторое подозрение, которое отсутствует в когнитивном аспекте трансляции (то есть прямом смысле произнесенных слов), и относится к стилистическому ее аспекту.

Семантические модальности.

В любой трансляции обычно присутствуют все три семантических аспекта: фоновый, когнитивный и стилистический, но для человека один из них всегда выходит на первый план, как бы оттесняя остальные; тогда мы говорим, что трансляция (для него) имеет соответствующую семантическую модальность (акцентуацию): фоновую, когнитивную или же стилистическую.

Фоновая модальность свойственна трансляциям, в которых основная нагрузка идет на создание, поддержку или трансформацию общего фона, или контекста коммуникации. Такие трансляции отличаются тем, что их прямой смысл – не единственное и не главное их содержание; по поводу фоновой трансляции обычно можно задать протагонисту вопрос: "К чему ты это говоришь?" – или заметить: "Я понимаю, к чему ты клонишь". Фоновая трансляция чаще всего лишь готовит основное сообщение или действие, создавая для них адекватную среду или фон. Используя фоновую модальность, человек рассказывает не сказку, а присказку, обрисовывает общую ситуацию, на фоне или в рамках которой происходит основное действие, до которого речь пока еще не дошла.

Примеры реплик в фоновой модальности:

– Мне с тобой хорошо разговаривать.

– В сложившейся обстановке мне трудно сказать вам что-то определенное.

– Атмосфера явно накаляется.

– А в качестве введения (преамбулы, присказки) я расскажу вам следующее.

– Давай вначале договоримся, кто из нас главный.

– Давайте распределим роли и условимся об обязанностях.

– Тебя поставили подглядывать или подслушивать?

– В некотором царстве, в некотором государстве жили-были...

– И мы поболтаем о том, о сем...

– А я-то думал, что мы – друзья...

– Мне кажется, мы еще не готовы обсуждать этот вопрос.

– А мы тут сидим себе...

– Вы вынуждаете меня к решительным действиям.

– Веселитесь, друзья!

– А ведь мы договаривались быть честными и откровенными друг с другом!

Когнитивная модальность свойственна трансляциям, в которых главное – их прямой смысл, например:

– Знай: я на рассвете ухожу на охоту!

– А я вчера был в зоопарке, смотрел на медведей и моржей.

– Пошли домой, Антуан!

Стилистическая модальность свойственна трансляциям, которые отличаются особой, необычной формой и большой выразительностью, за которой теряется (становится несущественным) прямой смысл реплики и забывается внешняя ситуация, в которой происходит действие.

Типичные стилистические маркеры это измененный порядок слов в предложении, использование сленговой и ненормативной лексики, эмоциональных выражений и восклицаний, произнесение слов нараспев, долгие паузы, активное использование мимики, жестикуляции, других телодвижений, выразительные долгие взгляды, игра глазами и т. д.

К стилистическим трансляциям склонны капризные дети, стремящиеся привлечь к себе внимание; виртуозно стилистической модальностью владеют великие комики и драматические актеры. К сожалению, в письменном тексте сложно воспроизвести уникальные интонации, мимику и жестикуляцию, поэтому, читая описание следующих трансляций, читателю следует напрячь свое воображение, и тогда (автор надеется) они прозвучат для него (увидятся им) в стилистической модальности:

– (капризным голосом, гримасничая) Ну когда же ты... ты... ТЫ... (громко) НАКОНЕЦ... (пауза) (тихо) когда-нибудь... ну хоть ЧТО-НИБУДЬ... Ну НЕУЖЕЛИ... и никогда-никогда? Да?!

– (тяжело вздыхая) Уфф! Ну уффф! Ох! Эх! Ммм! Ну чтобы я! Да никогда в жизни! Ну разве только иногда... Уфф! ...Исключительно... Эге-ге! Ух! Уххх!

СЕМАНТИЧЕСКИЕ МАРКЕРЫ

Явные фоновые маркеры.

К числу таких маркеров относятся вводные слова и выражения, обозначающие контекст:

Жили-были двое стариков.

Как-то пришлось мне участвовать в одной экспедиции.

И долго я ходил вокруг да около .

Дорого моя пролегала среди лесов и болот.

Однажды пошли мы в поход на Север.

Когда-то работал я военным врачом в госпитале.

К числу явных фоновых маркеров относятся также прямые указания на вводный, служебный, вспомогательный или внешний по отношению к последующему тексту (или действию) характер данной реплики, например:

– Я вам сейчас все объясню.

– Я по ходу своего рассказа буду очень осторожен в выборе лексики.

– А чтобы вы лучше понимали, о чем речь, я буду рассказывать подробно.

– Послушайте мою трагикомическую историю.

– Давайте, Елизар Корнилович, не будем торопиться делать окончательные выводы.

– Я думаю, имеет смысл начать разбираться с самого начала.

– Мы не просто поговорим на тему любви – мы пойдем до конца и раскроем ее загадку!

– Я начну издалека.

– Сначала – небольшое отступление.

– В качестве преамбулы...

– Где-то далеко...

– Когда-то давно...

– Давай договоримся об условиях.

– Наши правила такие...

– Имейте в виду следующее.

– К вашему сведению, имел место следующий факт.

– Вам это может быть интересно.

Фоновые маркеры могут располагаться в конце трансляции, например:

– Я спрашиваю – ты отвечаешь. Давай так договоримся.

– Мама на работе до вечера. Имей в виду.

– Это я просто так сказал.

– Это я так, к слову, ничего в виду не имею.

Неявные фоновые маркеры.

К числу таких маркеров относятся любые элементы фона или контекста, если ясно, что они не являются смысловым центром повествования, например:

Шли мы полем, затем лесом.

Стояла тишина.

Меня окружали самые разные люди: официанты и посудомойки, студенты и преподаватели, жокеи и конюхи.

К неявным фоновым маркерам часто относятся указания на роли и типы отношений между людьми:

– Давай уж я буду учитель, а ты – ученик, а не наоборот.

– Живем мы вместе с братом. Он старше и гораздо сильнее меня..

– Вы преувеличиваете мою роль в данной ситуации.

Неявными фоновыми маркерами являются также ссылки на удаленность смысла данной реплики от текущей ситуации, а также слова, суффиксы и глагольные формы, содержащие в себе элементы неопределенности, незавершенности, отдаленности.

Не совсем по этому поводу могу заметить...

Где-то далеко за морем лежит чудесная страна.

Бывал я там не раз.

И строил он свой дом, строил, строил...

И где-то такое он до сих пор бродит.

Долго пришлось идти мне по указанному адресу.

И вот сижу я, напеваю, телевизор посматриваю.

Когда-то давным-давно был у меня друг-музыкант.

Компьютер без конца зависал.

И повадился он мне попусту глазки строить.

А я сейчас как раз ищу, чем бы такое заняться.

Распространенными неявными фоновыми маркерами являются цитаты, поговорки, ассоциации, сравнения:

– Ну, сам понимаешь: кому нравится поп, кому попадья, а кому и попова дочка!

– Как справедливо заметили Ильф и Петров, спасение утопающих – дело рук самих утопающих.

– А я мечтаю об дальних странах, хотя порядочный муравей стремится к своей матке.

– Ваша семья напоминает мне только что открытую банку шпрот.

Родовые и абстрактные понятия тоже часто служат неявными маркерами фоновой модальности:

– Ну, не вы одни: весь род человеческий этим мучается.

– Тебе плохо – а кому сегодня хорошо?

– Не кричи на собаку – животные этого не любят.

– Молодежь резвилась на лужайке.

– Нескончаемый поток химер просвещенного разума затуманил мой интеллектуальный фокус.

Еще один распространенный вариант неявного фонового маркера – оценочная или вышестоящая позиция говорящего, например:

– Я считаю, так поступать не следует.

– Это очень важное наблюдение.

Фразеологические обороты и пословицы в фоновой модальности.

Из года в год.

Житье-бытье.

Давным-давно...

Все образуется

В некотором царстве, в некотором государстве...

Жил, ни о чем не тужил.

На всех не угодишь.

За правду Бог и добрые люди.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в фоновой модальности.

Явные когнитивные маркеры.

К числу таких маркеров относятся выражения типа:

– Скажу прямо (ясно, по существу, без околичностей, не ходя вокруг да около, без утайки): ...

– Перехожу к сути (существу) дела.

– Конкретизируя, скажу так: ...

– Непосредственный смысл ситуации заключается в том, что...

– Назову вещи своими именами: ...

– Коротко и ясно: ...

– Короче говоря: ...

– Все это я говорю к тому, что ...

Неявные когнитивные маркеры.

К числу таких маркеров относятся речевые конструкции, следующие указанным выше принципам: коротко и ясно, конкретно, прямо по существу вопроса, без околичностей, называя вещи (и людей) своими именами, избегающие абстрактных и обобщающих понятий. Примеры:

– Онуфрий, вон отсюда!

– Хорошо, Евстигней, если хочешь, живи здесь.

– Приходить поздно вечером одной – запрещаю. Во всяком случае, после десяти вечера.

– Мне здесь у вас нравится. Всегда.

– Ах, какой мальчик! Просто чудо! (в ответ на вопрос: "Как тебе понравился мой жених?")

Фразеологические обороты и пословицы в когнитивной модальности.

Встать как вкопанный

Лететь стрелой (пулей)

Заморить червячка

Давить клопа

Промочить горло

Забить стрелку

Сиднем сидеть

Аршин проглотить

Хлеб да соль

Получить березовой каши

Пустить деньги на ветер

Отдать концы

Дать дуба

Отбросить копыта

Раскваситься

Раззявиться

Пора и честь знать!

Смотать удочки

Упражнение. Найдите или вспомните фразеологизмы и пословицы в когнитивной модальности.

Явные стилистические маркеры.

Такие маркеры очень разнообразны. Сильная акцентуация (подчеркивание) любого стиля: речи, интонации, манеры подавать себя и смотреть на партнера будет служить явным стилистическим маркером (некоторое время, пока протагонист и партнер к ней не привыкнут и не перестанут обращать на нее прямого внимания). Особенно сильные явные стилистические маркеры даже затрудняют понимание смысла трансляции, или же он становится практически несущественным. Примеры:

– А э... ты э... э... действительно э... хочешь э.. этого э... э... На самом э... деле э...!?

– (презрительная гримаса) Ну и... (насмешливая гримаса) что? (вопросительная гримаса) А вот (возмущенная гримаса) вам! (демонстрация длинного медленно шевелящегося кукиша)

Неявные стилистические маркеры.

Эти маркеры также очень разнообразны; к ним относятся различные стилевые особенности, используемые без существенной акцентуации (подчеркивания), но тем не менее производящие столь сильный эффект, что партнер не обращает внимание на когнитивный аспект, то есть на прямой смысл трансляции. Часто в качестве неявного стилистического маркера выступает качество (модальность) трансляции, находящееся в резком контрасте с ожиданиями партнера, то есть некомплементарность трансляции, так что ему хочется сказать протагонисту в ответ: "Ты не так со мной разговариваешь". Примеры:

Подчеркнуто вежливый ответ на грубые по форме обвинения.

Пассивная реакция (например, упорное молчание) в ответ на требования активности.

Попытка что-либо говорить, когда партнер требует пристального внимания.

Общие фразы в ответ на требования прямого конкретного ответа.

К числу неявных относятся стилистические маркеры, которые сильно не акцентируются, но тем не менее привлекают максимальное внимание именно к стилистическому аспекту трансляции. Так бывает, в частности, когда через стилистические особенности выражается смысл. Примеры:

Энергичное покачивание головой в знак категорического отрицания.

Зажмуривание глаз с целью показать партнеру: "Я тебя не воспринимаю!"

Пожатие плечами для демонстрации снятия с себя ответственности.

Мимика и жестикуляция, существенно уточняющие смысл реплики (например, вы говорите партнеру: "Давай выйдем", – и подмигиваете ему заговорщически левым глазом).

Фразеологические обороты и пословицы в стилистической модальности.

Ой ой ой, какой...

Тьфу, пропасть!

Глаза с поволокой, роток с позевотой.

Нос крючком, борода торчком.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в стилистической модальности.

Упражнение . Приведите дополнительные примеры явных и неявных фоновых, когнитивных и стилистических маркеров.

Упражнение . Определите, в каких семантических модальностях звучат реплики в следующих диалогах. Аргументируйте свои ответы.

1. – Сколько тебе лет?

– Полно! (показывает руками большое расстояние)

2. – А мы тут все медитируем, кто на чем...

– Давай на анахате!

3. – Привет тебе, презренный червь земной!

– Не обижай меня, пожалуйста!

4. – И вот тут-то моя супруга и взбунтовалась.

– Это, как я понимаю, типично для вашего брака...

5. – (криво улыбаясь) Ох-хо-хонюшки с посвистом!

– (обессилено опуская руки) Ё-моё!

6. – И – буль-буль карасики моей Хонде! Полетела через крышу как на метле.

– А жаль! Такой отличный был автомобиль! Но ты-то цел остался?

7. – (радостно приветствуя) Ух ты! ТЫ?! (делает большие глаза)

– Как хорошо жить, всюду имея друзей.

8. – Здравствуйте, Порфирий Емельянович! ОЧЕНЬ рад нашей встрече!

– (отворачивается в сторону и делает вид, что не замечает партнера)

9. – Ну расскажи чего-нибудь, Василий Игнатьич!

– Все вам расскажи да расскажи... да разве из юности что...

10. – Как неожиданно все у нас поворачивается! С ног на голову!

– А по-моему, наоборот! С головы на ноги!

11. – (грозно) Отвечай, что тебе поставили за контрольную, мерзавец! Выпорю!

– (жалобно) Контрольная была такая ужасно трудная... А учительница совсем озверела... и пятерок совсем не поставила, и четверок только одну, а двоек – половине класса... (хлюпает носом)

12. – Ап! Ап! Ну-ну! И раз, и два, и три – стройсь! Ну гляди! Эхх! (потирает руки)

– (раскрыв рот и округлив глаза, напряженно с ужасом смотрит на партнера)

Упражнение . Определите семантическую модальность следующих фраз и пяти фраз по вашему выбору, после чего модифицируйте их, придав им: а) фоновую модальность, б) когнитивную модальность и в) стилистическую модальность. Старайтесь при этом не слишком искажать исходный смысл фразы (возможно, его дополняя).

1. Летом в Сибири жарко – сказывается континентальный климат.

2. Здравствуйте! Меня зовут Василий Филимонович.

3. А вас, Ангелина, я убедительно попрошу никогда больше так не поступать!

4. Осы роились над медным тазом с вишневым вареньем, не пренебрегая и блюдечком с розовой пенкой.

5. Наконец-то в нашем зоопарке появились младенцы-бегемотики.

6. Немедленно извинитесь!

7. До свидания, дорогие хозяева.

8. Разрешите вам представить моего старого друга, яхтенного капитана Виталия!

9. А вот этого я вам пожалуй, что и не позволю!

10. Я живу в этом приморском городе уже не первый десяток лет.

11. Мне нужно время, чтобы обдумать ваше предложение.

12. Я живу по принципу: скоро сказка сказывается, не скоро дело делается.

Примеры :

1. – Я именно потому и живу здесь, в Сибири, что летом жарко – сказывается континентальный климат. (ког)

2. – (ненавязчиво) Ну, пока суть да дело, и торжество еще только готовится, давайте попробуем познакомиться, а потом уже и к столу перейдем. Меня, например, зовут Василий Филимонович – а кто у нас следующий? (фон)

4. Осы роились над медным тазом с вишневым вареньем, не пренебрегая и блюдечком с розовой пенкой – лето было в разгаре. (фон)

6 – Было бы очень хорошо, если бы вы подали нам всем пример на будущее, и не отлагая в долгий ящик, извинились бы перед несправедливо обиженным вами человеком – моральный климат в нашем коллективе от этого существенно выиграет. (фон)

7. Время нашего визита подходит к концу. (фон)

9. А вот этого я вам пожалуй, что и не позволю, потому что такие вещи – не в моих правилах. (фон)

12. Скоро сказка сказывается, не скоро дело делается, поэтому я вас выслушаю, но свое решение отложу до понедельника. (ког)

Упражнение . Придумайте и произнесите по фразе в каждой из семантических модальностей в следующих ситуациях и в пяти ситуациях по своему выбору:

1. Знакомство на пляже со знаменитостью.

2. Знакомство неофициальное на работе с солидным мужчиной.

3. Поздравление неофициальное в гостях большого начальника с удачным приобретением.

4. Представление официальное делового партнера руководству фирмы в бане.

5. Приглашение неофициальное предполагаемое на завтра дочери на концерт.

6. Предъявление претензий малых долговременных в поезде возлюбленной.

7. Обвинение значительное необдуманное, предъявляемое наедине близкому родственнику.

8. Извинение малое искреннее перед куклой.

9. Требование актуальное легкое необычное обдуманное, предъявляемое публично к подчиненному.

10. Приветствие на курорте дальнего родственника.

Пример :

Сценка: знакомство на пляже со знаменитостью.

– (подползая ненавязчиво поближе и глядя в море) Каких замечательных людей можно встретить на этом пляже ранним утром! (фон)

– Здравствуйте, Алла Борисовна! Можно я вам представлюсь: ваш поклонник Никита! (ког)

– Ах, не может быть! Я глазам своим не верю (зажмуривается). Вы ли это?! Неужели?! (всплескивает руками) (стил)

Упражнение . Закончите следующие фразы так, чтобы они приобрели модальность: а) фоновую и б) когнитивную.

1. – Я тебе, Фабиан, помогу.

2. – Вы сегодня очень милы, Берта.

3. – Я вас, Алевтина, попрошу мне помочь.

4. – Пожалуйста, Олимпий Исидорович, заходите.

5. – Можете не сомневаться, Ириней, я вам обязательно отомщу.

6. – Силантий, примите поздравления от дяди Паисия.

7. – Витовт, вам известны обстоятельства образа жизни вашей жены в последнее время?

8. – Я тебя, Казимир, предупреждаю: будь осторожен!

9. – Корова – друг человека.

10. – Вчера мне встретился Родион.

Упражнение . Придумайте 10 реплик, которые в зависимости от продолжения могут приобрести как фоновую, так и когнитивную модальности и приведите эти продолжения.

Упражнение . Начните следующие реплики так, чтобы они приобрели: а) фоновую и б) когнитивную модальность.

1. Это вряд ли.

2. А Велизар за коровой пошел.

3. А мне больше нравятся лабрадоры.

4. Солнце близится к закату.

5. Мороз мне нипочем.

6. Вам, Аграфена, стоило бы об этом подумать.

7. Я не возражаю.

8. Карл снова украл кораллы.

9. Я вам сочувствую.

10. Скоро вам конец, дорогой Увар!

Пример :

"Это вряд ли".

– Не думаю, чтобы в нашем положении такие методы могли бы принести какую-то пользу. Это вряд ли. (фон)

– Думаешь, Вячеслав скоро вернется? Это вряд ли. (ког)

Упражнение . Ответьте на следующие реплики в каждой из семантических модальностей.

1. – Откуда вы меня знаете?

2. – Сколько я могу вас упрашивать, Парфен Патрикеевич?

3. – Звучит как будто подозрительно.

4. – Уступите дорогу инвалиду!

5. – Ухожу, ухожу, не смею больше вас тревожить, Гликерия Нифонтовна!

6. – Позвольте предложить усталому путнику чаю с плюшками.

7. – Есть ли у вас место для ночлега?

8. – Давно ли вы, Матильда, в последний раз меняли место работы?

9. – Не чихай мне прямо в лицо, пожалуйста!

10. – Подвинься, Арсений!

Пример :

– Откуда вы меня знаете?

– Был как-то давно интересный момент жизни нашего государства, когда два ответственных человека оказались в тесной зависимости друг о друга. (фон)

– Мы встречались на совещании в кабинете министра 11 августа прошлого года. (ког)

– Очень, очень интересный вопрос! И КАК бы мне хотелось, что бы вы (подходит близко и глядит в глаза) САМИ это вспомнили! (стил)

Упражнение . Придумайте 10 вопросов или обращений и на каждое из них ответьте в каждой из семантических модальностей.

Упражнение . Сочините сценки на следующие темы и на пять тем по своему выбору; герои должны придерживаться указанных семантических модальностей.

1. Легкомысленная барышня Сусанна с опозданием приходит на свидание с влюбленным в нее юношей Ерофеем. Он ее любит, но все же несколько недоволен опозданием, и пытается ей объяснить, почему это нехорошо; она же плохо понимает суть его претензий, но ссориться не хочет.

Модальности: а) барышня – (фон), юноша – (ког); б) барышня – (ког), юноша – (стил).

2. Молодожены Вольдемар и Анастасия пытаются распределить между собой домашние и социальные обязанности.

Модальности: а) Вольдемар – (фон), Анастасия – (ког); б) Вольдемар – (ког), Анастасия – (фон); Вольдемар и Анастасия – (стил).

3. Начинающий биолог Феофан – свежий выпускник биофака – приходит наниматься на работу в зоопарк. Директор зоопарка Харитон Харитонович пытается выяснить его интересы, объяснить ему сущность его возможной работы и выяснить, насколько он для нее подходит.

Модальности: а) Биолог – (фон), директор – (ког); б) биолог – (стил), директор – (фон); в) биолог – (ког), директор – (стил).

4. Гостеприимный хозяин Игнатий развлекает гостя Валентина. Тот пытается объяснить, что ему давно уже пора домой, но хозяин его ни за что его не отпускает, мотивируя необходимостью выпить еще чаю, попробовать персикового варенья с орехами, предлагая переночевать и т. д.

Модальности здесь и в следующих сценках – на ваше усмотрение.

5. Клиентка Софи в имидж-студии "Совершенство" объясняет мастеру макияжа Светлане, куда она идет (своя или чужая свадьба, официальный прием, знакомство с перспективным женихом и т.п.), как будет одета и какой именно макияж ей нужен. Светлана задает уточняющие вопросы.

6. Капризный клиент-гурман делает заказ официанту в шикарном ресторане.

7. Водитель со стажем обучает начинающего (тот сидит за рулем) тонкостям своего ремесла.

8. Отец инструктирует семилетнего сына, как надо прилично вести себя за столом, когда придут важные гости. Тот задает уточняющие вопросы, отвлекается, хихикает и т. д.

9. Любитель-садовод Игнат ведет по своим владениям друга Порфирия, угощает его плодами и рассказывает о своем деле. Друг ничего в этом не понимает, но пытается быть вежливым, задает нелепые вопросы и т. п.

10. Петух Мефистофель, сидящий на заборе, пытается самоутвердиться за счет пса Кубика, сидящего на цепи у своей конуры. Пес дает ему отпор.

11. Лягушка Клава, сидя на кочке на болоте, громко поет и радуется жизни. Умный еж Костя предупреждает ее об опасностях жизни.

12. Лиса Лариска предлагает волку Георгию (Жоржу) вместе изловить и съесть зайца Захара. Волк тяжел на подъем, сыт и полон сомнений по поводу ее идеи.

Пример.

Директор зоопарка Харитон Харитонович (протагонист) обвиняет Захара – служителя жирафа Жоржа в плохом уходе за животным.

а) Модальности: директор – (ког), служитель – (стил).

Д и р е к т о р: Захар, а что это у тебя жираф так захирел в последнее время, а?

С л у ж и т е л ь: (делает большие глаза, удивленно) Да как так? Да неужто?

Д и р е к т о р: Полинял Жоржик-то наш, похудел... ребра торчат почему, спрашиваю?

С л у ж и т е л ь: (съеживается, синеет лицом) Скучает, поди, по теплу, родимый... Х...холодно у нас, ух! Стужа! (дрожит с несчастным лицом)

Д и р е к т о р: Ну хорошо, рефлектор я тебе выпишу. Но худой такой почему?

С л у ж и т е л ь: (горестно выпучивая глаза) Тоскует по дому, должно... (роняет слезу)

Д и р е к т о р: А питается хорошо?

С л у ж и т е л ь: (радостно) Аппетитище – во! (показывает большой палец) Но моркови (горестно) НЕ ЖЕЛАЕТ! (с беспомощным видом разводит руками в стороны)

Д и р е к т о р: А причем тут морковь? Ему бананы положены, ананасы...

С л у ж и т е л ь: Да откуда ж они то ж на базе-то ж? Зима, чай, на дворе, Харитон Харитоныч! (смотрит на директора как на идиота) А морковь (радостно) – она завсегда есть! (широко улыбается)

...

б) Модальности: директор – (стил), служитель – (фон).

Д и р е к т о р: (горестно) Уморишь ты меня, Захар! В могилу сведешь! И землей засыплешь! (показывает жестами, как это будет происходить)

С л у ж и т е л ь. Я, Харитон Харитоныч, уже двадцать лет как в зоопарке работаю. Ни отдыху, ни сроку себе не даю. Двумя медалями "За мужество при уходе за животными" отмечен, между прочим.

Д и р е к т о р: (жалобно) Жоржик-то наш... Краса и гордость зоопарка и всего города! Африканский красавец! И что с ним?! Смотреть не на что!

С л у ж и т е л ь: Бывает, что животные и болеют, а потом, ничего, выздоравливают... так уж в природе заведено, и что с этим поделаешь?

Д и р е к т о р: А у меня от этой твоей природы скоро ИНФАРКТ будет (прижимает руку к сердцу, закатывает глаза). Посетителям, между прочим, зоопарка, между прочим, не нужны животные, вызывающие ОСТРУЮ жалость. У них У САМИХ проблем – хватает (делает скорбное лицо).

С л у ж и т е л ь: У животных ведь как: было бы питание нормальное – и сразу проблем поменьше.

...

в) Модальности: директор – (фон), служитель – (ког).

Д и р е к т о р: Мне интересно знать, понимаешь ли ты, Захар, что такое по-настоящему хороший зоопарк, такой зоопарк, которым может гордиться весь город, а то и область?

С л у ж и т е л ь: Понимаю, Харитон Харитоныч!

Д и р е к т о р: И ведь нехорошо получается, если граждане идут в зоопарк полюбоваться на красивых, ухоженных ценных зверей, привезенных из далеких стран, и видят перед собой каких-то заморышей?

С л у ж и т е л ь: Это мой Жорж – заморыш?!

Д и р е к т о р: Складывается такое впечатление, что экстерьер и самочувствие твоего подопечного не идеальны.

С л у ж и т е л ь: Это вы на что намекаете, Харитон Харитоныч? Я вас не понимаю.

Д и р е к т о р: Есть такая степень худобы живого существа, которая красит только манекенщиц.

С л у ж и т е л ь: Так ведь одно дело – как он у себя в Африке ест, и другое – две кисточки гнилых бананов в день по разнарядке. Вот накладная. (показывает директору)

Д и р е к т о р: Да, с южными фруктами в северных странах бывают перебои... Но неужели в нашей ситуации нет никакой альтернативы?

...

Упражнение . Сценки на троих. В этих сценках заняты по три участника, каждый из которых использует определенную семантическую модальность. Каждую сценку сочините в 2-3 вариантах со сменой используемых героями модальностей. Аналогичное задание для пяти тем по вашему выбору.

1. Волчатник в зоопарке. Три волка: Никанор, Григорий и Семен обсуждают тягости и преимущества жизни в зоопарке по сравнению с волей, ругают начальство: смотрителя волчатника Емельяна, директора зоопарка Харитона Харитоновича, ответственного за территорию Маврикия, ответственного за животных Капитона и т. д.

2. Экскурсовод Виталий ведет экскурсию по зоопарку. Девочки Марфа и Василиса задают ему вопросы, обсуждают увиденное между собой.

3. Папа, мама и сын Лапусик обсуждают летние планы на отпуск: папа любит водный туризм на севере, мама – курорты на юге, а Лапусик – бабушку в деревне и компьютер дома. Каждый приводит свои аргументы, пытаясь убедить остальных, или предлагает что-то оригинальное.

4. Два сына-близнеца Геннадий и Гаврила уговаривают маму пойти с ними вместе на концерт рок-группы "Ух ты – ах ты". Маме, однако, больше нравится Вертинский. Разговор о музыкальных предпочтениях.

5. Бегемот Федор, питон Пафнутий и зубр Зинаида обсуждают последние события жизни зоопарка: рождение жирафят, увольнение смотрителя зубрятника Порфирия, появление новичка – грифа Григория.

6. Девочки Лика (10 лет) и Вика (16 лет) пристают к своей маме, чтобы она купила им на 8-е марта новые платья (джинсы, ...). Мама пытается отбиваться или отделаться незначительными тратами.

7. Директор зоопарка Харитон Харитонович предлагает своим заместителям Маврикию (ответственному за территорию) и Капитону (ответственному за животных) навести порядок в зоопарке: и с животными, и с посетителями. Те соглашаются, но антитонно, так как сделать это не так просто.

8. Косметолог Светлана, парикмахер Виктория и массажист Николай хотят организовать салон красоты и обсуждают его возможное название, расположение в городе, рекламу, клиентуру и т. д.

9. Байкеры Марек и Витька уговаривают робкую девушку Леночку прокатиться вместе с ними по ночному городу.

10. Обеденный стол, диван и торшер обсуждают своего хозяина – старого холостяка Виктора.

11. Новоселье. Хозяйка новой квартиры Валентина показывает ее своим подружкам Ирине и Марине. Те восхищаются, завидуют, слегка подкалывают хозяйку.

12. Пассажирский самолет преследует летающая тарелка. Командир корабля Касьян, пилот Епифан и стюардесса Генриетта (Рита) решают, что делать.

СЛОЖНЫЕ СЕМАНТИЧЕСКИЕ МОДАЛЬНОСТИ

Во многих трансляциях ощущается одновременное присутствие сразу двух, а иногда даже и всех трех архетипов семантической семьи: и Фонового, и Когнитивного, и Стилистического. В таких случаях человек (сознательно или подсознательно) выбирает один из них как основной, а второй – как вспомогательный, и мы говорим, что трансляция имеет сложную семантическую модальность, когда к основной модальности добавляется субмодальность. Мы рассмотрим их "поименно".

Использование фоновой модальности означает, что человек ничего "особенного" или конкретно-значимого не говорит – он лишь так или иначе формирует ситуацию, в рамках которой он (или его партнер) находится.

Модальность фон(фон).

Фоно-фоновая модальность используется, например, когда идет абстрактная или метафорическая расшифровка фоновой фразы:

– Дело было давно – очень давно, и память о тех событиях растаяла. фон (фон)

– Мы ведь давно с тобой дружим – как пара лебедей. фон (фон)

– А теперь я готов предложить вам мой рассказ – он подобен оглушительной молнии! фон (фон)

– А теперь я вам кое-что расскажу, из серии: "как оно в жизни иногда бывает". фон (фон)

Фразеологизмы и пословицы в модальности фон (фон).

Было – и быльем поросло.

Из огня да в полымя.

Земля русская вся под Богом.

Русский народ - царелюбивый.

Не лечиться худо, а лечиться еще хуже.

Что сделано, то свято.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности фон(фон).

Упражнение . Придумайте ситуации, где естественно возникает модальность фон(фон).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность фон(фон).

1. – Мне нужен холодильник небольшого размера.

2. – Зачем тебе дельфин, Виля?

3. – Мне радостно это слышать.

4. – Бегу, бегу.

5. – Это не в моих силах.

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность фон(фон).

1. – Не хотите ли пообедать, Боян?

2. – Давайте прогуляемся по парку, Эсфирь.

3. – Вы довольны своей работой, Аполлон?

4. – Ты слышишь в соседней пещере урчание саблезубого тигра, дорогой?

5. – Пришло время, Сусанна, сказать маме о наших отношениях.

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности фон(фон).

1. Предложение старшему брату отправиться на улицу.

2. Отказ от несвоевременного предложения руки и сердца.

3. Согласие с предложением когда-нибудь навестить общего знакомого.

4. Призыв к высокому начальнику повысить зарплату на фирме.

5. Косвенная просьба приватная отдаленная во времени к домашнему животному.

Модальность фон(ког).

Фоно-когнитивная модальность естественно возникает, когда в фоновой по общему смыслу трансляции присутствует существенное содержание – но оно все же не главное, а предварительное. Фоно-когнитивные трансляции встречаются, может быть, даже чаще, чем чисто фоновые – какой-то прямой смысл есть почти в любой реплике. Чисто фоновые трансляции это те, в которых совсем нет прямого смысла, не известного человеку; если же прямой смысл трансляции является для него новым и хотя бы немного существенным, то трансляция приобретает когнитивную субмодальность (иногда даже и модальность). Поэтому здесь нередко возникает ситуация амбивалентности: трансляция, являющаяся для протагониста чисто фоновой, воспринимается партнером в фоно-когнитивной модальности, а иногда даже в когнитивно-фоновой или вовсе чисто когнитивной.

Вот, например, на пороге вашего дома появляется гость, который говорит:

– Сегодня свежо.

Если этот факт хорошо вам известен, и гость знает, что этот факт вам известен, то модальность его реплики (и для него, и для вас) – чисто фоновая. Если он думает, что сегодняшнее похолодание вам неизвестно, и имеет для вас некоторое, но не очень существенное значение, то для него модальность его сообщения – фоно-когнитивная. Если же он обеспокоен вашим здоровьем и хочет, чтобы вы, выйдя на улицу, ни в коем случае не простудились, то модальность этой его реплики – когнитивная или когнитивно-фоновая (если он собирается развить свою мысль дальше, например, указать вам на необходимость надеть плащ). В какой же модальности прозвучит эта реплика для вас? Подумайте сами, и обратите внимание на то, насколько при этом для вас будет существенна интонация, с которой произнесена эта фраза гостя.

Примеры фоно-когнитивных трансляций:

– А теперь, дети мои, послушайте историю из моего детства, как я обманул свою маму и что из этого вышло. фон (ког)

– (при входе дочери в дом) Ну наконец-то, прискакала коза. фон (ког)

– А теперь можно сыграть так: я буду мамой, а ты – всячески за мной ухаживать. фон (ког)

Фразеологизмы и пословицы в модальности фон(ког).

В чужой монастырь со своим уставом не ходят.

Суть вот в чем.

Быть беде!

Бог попущает, и свинья гуся съедает.

Рассказывает с пятого на десятое.

Закон один на всех.

Попасть в точку.

Не лечиться худо, а лечиться еще хуже.

В лесу дров не нашел.

На Руси никто с голоду не умирывал.

Путь-дорога.

Упражнение. Найдите или вспомните фразеологизмы и пословицы в модальности фон (ког).

Упражнение . Придумайте ситуации, где естественно возникает модальность фон (ког).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность фон (ког).

1. – Я слышу топот оленьего стада.

2. – Что интересного ты видел на улице, Виктор?

3. – Тебе понравился мой жених?

4. – Сибирь славится своими морозами.

5. – Хорошо на семинаре без руководителя.

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность фон (ког).

1. – Как вам понравилась моя норковая шуба?

2. – Я так скучал по вас, Иван Пафнутьевич!

3. – Поймите, я работаю в зоопарке уже три года и знаю, о чем говорю.

4. – Сегодня, мама, я была в гостях у Иакинфа!

5. – И что, Евстратий, можете вы рассказать относительно миграции тунцов в Атлантическом океане?

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности фон (ког).

1. Начало рассказа о своей жизни до замужества.

2. Конец трагической истории о щенке.

3. Приглашение на танец молодой замужней женщины.

4. Сомнение в справедливости слов своего старшего товарища.

5. Восхищение публичное нарядом младшей подруги.

Модальность фон(стил).

Фоно-стилистическая модальность характерна для трансляций вводного или косвенного характера, имеющих определенный стилистический акцент – однако не затмевающий "фонового" аспекта трансляции. Примеры:

– (встречая гостя, разочарованно) А, это ты… фон (стил)

– (подчеркнуто льстиво) Хотелось бы, уважаемый Кузьма Филимонович, чтобы вы чувствовали себя в нашей фирме хорошо, ведь мы вас так преданно любим и безмерно уважаем… фон (стил)

– (больно тыкая ребенка пальцем под ребра, заигрывающим тоном) А теперь я тебя мучить буду, терзать!.. фон (стил)

Фразеологизмы и пословицы в модальности фон (стил).

В Сибири бабы коромыслами соболей бьют.

Поднять на смех.

Будь здорова, как корова, плодовита, как свинья.

Глядит, словно не солоно хлебавши.

Все одно.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности фон (стил).

Упражнение . Придумайте ситуации, где естественно возникает модальность фон (стил) .

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность фон(стил).

1. – На завтра у нас нет еды.

2. – Ваш автомобиль проехал на красный свет.

3. – Неужели тебе не стыдно, Рафаил?

4. – Сегодня тебе, Натан, никто не звонил.

5. – Ура!

Упражнение . Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность фон (стил).

1. – До каких пор я должен терпеть это безобразие, Мануил?

2. – Сережа опоздал на свидание?

3. – Когда ты, Анемподист, наконец объяснишь свое поведение?

4. – Я правда молодец, Манефа?

5. – Ты никогда больше не будешь так говорить, Самсон?

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности фон (стил) .

1. Приглашение новой знакомой в любимый бар "Наслаждение".

2. Извинение перед начальником небольшое за случайный промах.

3. Сомнение в законности требований родителей.

4. Отказ косвенный от приглашения на свадьбу бывшей подруги.

5. Приглашение товарища на скорое семейное празднование.

Модальность ког(фон).

Когнитивно-фоновая модальность свойственна трансляциям, чей основной смысл – прямой, но относится к ситуации в целом, например:

– Смени-ка тон, дорогой мой Елизар! ког(фон)

– А я вам прямо скажу: засиделись вы, друзья мои, заскучали! ког(фон)

– И чтобы вы знали: я – не продаюсь, во всяком случае, за деньги! ког(фон)

Модальность ког(фон) нередко можно спутать с модальностью фон (ког) – все зависит от того, как в субъективном восприятии протагониста и партнера расставлены акценты, чего больше в трансляции – "фоновости" или "когнитивности". Здесь иногда дать априорный ответ сложно; важными намеками являются следующие: иньская модальность и предварительная осведомленность психологически усиливают фоновый акцент, ослабляя когнитивный (янская модальность и новизна информации – наоборот). Например, иньская фраза:

– Ты можешь подойти ко мне, Исидор.

– скорее всего будет воспринята партнером как фоно-когнитивная, в то время как ее янский вариант:

– Подойди ко мне, Исидор.

– вероятнее всего прозвучит для него в когнитивной модальности.

Фразеологизмы и пословицы в модальности ког (фон).

Родительское слово на ветер не молвится.

Хоть по-старому, хоть по-новому, а все отец старше сына.

Удалиться на покой.

Отдать Богу душу.

Ученье - свет, а неученье - тьма.

Дело мастера боится.

Дал муж жене волю - не быть добру.

Позволить себе.

Родиться в рубашке.

Пустить козла в огород.

Купить кота в мешке.

С добрыми речьми милости просим.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности ког (фон).

Упражнение . Придумайте ситуации, где естественно возникает модальность ког (фон).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность ког (фон).

1. – И делать так – не смей!

2. – Парфен – невезучий человек, но – умница!

3. – И, представляешь, сует мне фальшивый доллар!

4. – А где тут граница нашей родины?

5. – Ах, как я страдаю!

Упражнение . Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность ког (фон).

1. – Вы когда получили свои права?

2. – С какой скоростью можно ехать по скользкой дороге?

3. – Почему у бегемота короткие ноги?

4. – Продается ли на луне лимонад?

5. – Чем лошадь отличается от кобылы?

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности ког (фон).

1. Обращение к самому себе рано утром.

2. Призыв к сыну встать с постели.

3. Упрек небольшой ядовитый, обращенный к старшей сестре.

4. Восхищение красотой своей спутницы среднего возраста.

5. Корректное по форме сомнение в эффективности плана, предложенного непосредственным подчиненным.

Модальность ког(ког).

Когнитивно-когнитивная модальность характерна для прямых указаний с прямыми же уточнениями, например:

– А сейчас мы, Анастасия, пойдем в зоопарк – и там накормим верблюда. ког(ког)

– Нет, Рената, потому что ты – школьница. ког(ког)

– Шустрик, этого – нельзя! – и даже не виляй хвостом. ког(ког)

Фразеологизмы и пословицы в модальности ког (ког).

Сеял - не смерил, ел - не считал.

Черт стриг свинью - визгу много, а шерсти нет.

Пар костей не ломит.

Вынь да положь.

Где прошла свинья, там и почесалась.

Пришла беда – не брезгуй и ею!

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности ког (ког).

Упражнение . Придумайте ситуации, где естественно возникает модальность ког (ког).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность ког (ког).

1. – Неужели вас, Доминик, никогда не тянет пройтись по улицам родного города?

2. – Ромуальд, накрывай на стол.

3. – Скучно вам одной, Вероника, живется?

4. – Приятно хотя бы иногда услышать свое имя, произнесенное с нежной интонацией.

5. – Знаешь, мне твоя Наталия – что козе баян.

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность ког (ког).

1. – Расскажите о вашей жизни в эмиграции, Казимир!

2. – Не прикасайся ко мне, негодяй!

3. – А чему посвящена ваша жизнь в целом, Велимир?

4. – Тпру, родимый!

5. – (призывный взгляд)

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности ког (ког).

1. Восхищение природой, обращенное спутнице.

2. Элегическое воспоминание о молодости.

3. Приглашение нового знакомого на концерт старинной музыки.

4. Знакомство на горной тропе с любознательной девочкой.

5. Признание публичное большой искупаемой вины перед своим народом.

Модальность ког(стил).

Когнитивно-стилистическая модальность нередко возникает в прямых по смыслу трансляциях, произносимых с ощутимыми стилистическими особенностями – но не "затмевающими" непосредственный смысл трансляции, а усиливающими (или, иногда, ослабляющими) его. Примеры:

– (грозно, с нажимом) Так ты идешь со мной или НЕТ?! ког(стил)

– (с возмущением) Так знай, Мефодий: КУЛЬТУРНЫЙ человек такой ОХРЕНИТЕЛЬНОЙ чуши не несет – ему стыдно, как Канту, нарушившему свой категорический императив! ког(стил)

Фразеологизмы и пословицы в модальности ког (стил).

Родился сын, как белый сыр.

Русский на авось и взрос.

Покатиться со смеху.

Ходить гоголем.

С горы вскачь, а в гору - хоть плачь.

Пристал, как банный лист.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности ког (стил).

Упражнение . Придумайте ситуации, где естественно возникает модальность ког(стил).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность ког (стил).

1. – Скучно с тобой говорить, Евстигней!

2. – Смени тему, Аким!

3. – Уфф!

4. – Да мне как-то неудобно...

5. – Эх, где наша не пропадала!

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность ког (стил).

1. – Тебе не холодно, Ермен?

2. – И очень бывает в разговоре с мужчиной приятно, когда вдруг получишь неожиданный комплимент вроде бы ни за что.

3. – Хитришь, Василиса!

4. – Ну что ты, Фотий, обижаешься – я же тебя люблю!

5. – Сомневаюсь я в себе, вот что!

Упражнение/ Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности ког (стил).

1. Нескромное предложение незамужней новой знакомой.

2. Удивление по поводу раннего визита непрошеного гостя.

3. Призыв косвенный публичный к гостям расходиться по причине позднего времени.

4. Приветствие радостное хозяина дома.

5. Просьба к младшей сестре вести себя потише.

Модальность стил(фон).

Стилистически-фоновая модальность характерна для трансляций, воздействующих на ситуацию стилистическими методами; при этом прямой смысл трансляции является несущественным, и основной акцент стоит на стилистике. Модальность стил(фон) отличается от фон (стил) тем, что для трансляции в модальности стил(фон) целью является демонстрация стилистических особенностей, а материалом, на котором это происходит, является ситуация; а для фон (стил)-трансляции целью является воздействие на ситуацию, а средством – стилистические особенности трансляции.

– засучивая рукава, выразительно) Эх, где наша не пропадала! стил(фон)

– надрывно) Ох-ох-ох! Тяжко! стил(фон)

Фразеологизмы и пословицы в модальности стил (фон).

Рыжий да красный - человек опасный!

Была не была...

Тряхнем стариной!

Как гора с плеч свалилась!

Любо дорого посмотреть.

Стал, как бык, и не знаю, как быть.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности стил (фон).

Упражнение . Придумайте ситуации, где естественно возникает модальность стил (фон).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность стил (фон).

1. – Мне нужен свежий хлеб, Марго!

2. – Вы превысили скорость, мадам!

3. – Мой муж не любит невежливых молодых людей.

4. – Страдания лечат душу, но не тело, Эраст.

5. – Приходите, присоединяйтесь к нам!

Упражнение . Ответьте на следующие вопросы и на пять вопросов по своему выбору, используя модальность стил (фон).

1. – Почему у орла изогнут клюв?

2. – Почему на озере не бывает барашков?

3. – Почему кошки прячут когти, а собаки – нет?

4. – Зачем льву на кончике хвоста кисточка?

5. – Чем енот отличается от барсука?

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения в модальности стил (фон).

1. Признание публичное своей незначительной старой вины перед матерью.

2. Упрек приватный горький, адресованный кукле.

3. Признание правоты критики по своему адресу.

4. Обращение к самому себе после сытного обеда.

5. Критика старого друга, разводящегося с четвертой женой.

Модальность стил(ког).

Стилистически-когнитивная модальность типична для трансляций, имеющих прямой смысл, который, однако, передается чрезвычайно выразительными стилистическими средствами, так что они выглядят уже как самоцель.

– (истошно крича) Ой! Больно! стил(ког)

– (ухмыляясь до ушей, интенсивно маша руками, жестами показывая: "Сюда, ко мне!") стил(ког)

– (надрывно; покрывая слезами и поцелуями) Любомир! Приехал! Наконец-то! Любимый! Милый! Ненаглядный! стил(ког)

Фразеологизмы и пословицы в модальности стил (ког).

И по роже знать, что Сазоном звать.

С твоей рожей только детей пугать!

Дал бы Бог дородству, а красоту сама добуду.

Каков привет, таков и ответ.

Шиворот-навыворот.

Охи да вздохи.

Фигу тебе с маслом!

Как корове седло.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности стил (ког).

Упражнение . Придумайте ситуации, где естественно возникает модальность стил (ког).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность стил (ког).

1. – Решим ваш вопрос, Харлампий, не беспокойтесь.

2. – Прошу ваше снисхождения, господа!

3. – Откуда у тебя в сумочке презерватив, Бронислава?

4. – Что же делать, если моя мужская суть заговорила?!

5. – Таки-да плохо, моя девочка!

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность стил (ког).

1. – Ты слышишь меня, Филофей?

2. – Не нужно только меня мучить понапрасну, Конкордия!

3. – Ну не знаю я, почему такая!

4. – Не надо меня дразнить, лучше погладьте!

5. – Не буду!

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения с модальности стил (ког).

1. Объявление форс-мажора кошке.

2. Призыв к тишине в семье.

3. Обещание приватное папе исправиться после несущественного промаха.

4. Извинение перед начальником за небольшое опоздание на работу.

5. Просьба к подчиненному не высовываться на торжественном собрании.

Модальность стил(стил).

Стилистически-стилистическая модальность возникает, например, в трансляциях, где один очень выразительный стиль включает в себя другой, например:

– (падает на колени, пристально умоляюще смотрит в глаза, жалобно воет) Аа….а!

– (грозно, громко) Кто я тебе – ВОШЬ деревенская!?

Фразеологизмы и пословицы в модальности стил (стил).

На пардон, на аман у русского и слова нет.

Рожа черна, да душа бела.

Втюрился, как рожей в лужу.

Рад бы заплакать, да смех одолел.

Упражнение . Найдите или вспомните фразеологизмы и пословицы в модальности стил (стил).

Упражнение . Придумайте ситуации, где естественно возникает модальность стил (стил).

Упражнение . Модифицируйте следующие трансляции и пять трансляций по вашему выбору так, чтобы они приобрели модальность стил (стил).

1. – Страна лежит в руинах, сэр.

2. – Прибыл гонец из Пизы.

3. – Умойся, Михаил!

4. – Смертельная усталость владеет мной безраздельно, Изабелла.

5. – (насмешливо) Тра-ля-ля!

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору, используя модальность стил (стил).

1. – Ты действительно намерен со мной расстаться, Ксенофонт?

2. – Почем ваш опиум для народа, почтеннейший Харитон Поликарпович?

3. – Поднимается ветер, капитан!

4. – Зачем тебе мое раскаяние, Нонна?

5. – Тебе грозят старость и болезни, помни об этом, Феоктист!

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения с модальности стил (стил).

1. Обещание тихо вести себя дома в отсутствие родителей.

2. Отказ от неприличного предложения случайной знакомой.

3. Приглашение приватное товарища по играм к себе домой.

4. Призыв публичный эмоциональный к членам семьи экономить на расходах.

5. Сомнение в качестве работы правительства совей страны.

Упражнение . Определите сложные семантические модальности следующих трансляций. В случае необходимости уточните контекст.

1. – (нежно-умиленно) Кошенька, милый, ах!

2. – (гневно) Досифей, а СОВЕСТЬ ты ГДЕ забыл?

3. – Таким образом, приятное иногда совмещается с полезным – хотя, конечно, возможен и иной взгляд на вещи

4. – Поймите, Казимир: моя суть располагается совсем не там, где вы ее подозреваете.

5. – Хорошо, конечно, жить в роскоши – но немного утомляет, а, Степанида?

6. – Посмотри, Селиван: облака плывут, как взбитые сливки по киселю!

7. – Ну уж о чем тут говорить – разве помечтать о том, о сем…

8. – Раз ты, Олимпиада, мой босс – вот и командуй!

9. – (улыбаясь) Приятно поговорить, поспорить иногда – но только (раздраженно, гневно) не с ИДИОТОМ, Лазарь Климентьевич!

10. – (потягиваясь в постели, зевая) Где же ты, моя возлюбленная Пенелопа, твой Одиссей так по тебе скучает!

Упражнение . Продолжите следующие трансляции и пять реплик по вашему выбору так, чтобы они приобрели:

а) фоновую субмодальность,

б) когнитивную субмодальность,

в) стилистическую субмодальность.

1. – Виля, вставай!

2. – А мне, Васса, все равно.

3. – Уж небо осенью дышало, уж реже солнышко блистало.

4. – Что в лоб, что по лбу.

5. – (прерывающимся от страха голосом, дрожа всем телом) Ой!

Упражнение . Сформулируйте следующие реплики и пять реплик по своему усмотрению в каждой их девяти сложных семантических модальностей.

1. – Виолетта, пришло время меня полить.

2. – Анастасия, почему ты на меня так загадочно смотришь?

3. – Шустрик, где твой ошейник?

4. – Евсик, неужели у тебя настолько интересные уроки?

5. – Виктор, мне пора сменить обивку.

Пример .

– Бывает и так, что живые существа нуждаются в уходе и заботе. фон (фон)

– Счастливые владельцы кактусов – некоторые – иногда склонны их поливать. фон (ког)

– Сушь страшная – прямо как в Африке… так и сдохнуть от жажды вся недолга, между прочим. фон (стил)

– Виолетта, полила бы, что ли любимое растение, уставшее от жизни и разочаровавшееся в ней… ког(фон)

– Виолетта, полей меня, пожалуйста – свежей водой. ког(ког)

– Виолетта! Если у тебя есть СОВЕСТЬ, то ПОЛЕЙ МЕНЯ! ког(стил)

– (с выражением) КАК это СТРАШНО – умирать от ЖАЖДЫ! стил(фон)

– (гневно) ВИОЛЕТТА! (умоляюще) Полей меня. ПОЖАЛУЙСТА! (бессильно опускает вниз все листья и колючки) стил(ког)

– (опуская листья) О! О! (опускает колючки) Ах! (слабым голосом) Ах… стил(стил)

Упражнение . Придумайте трансляции во всех девяти сложных семантических модальностях для следующих пяти ситуаций и для пяти ситуаций по вашему выбору.

1. Приветствие на прогулке домашнего животного.

2. Предъявление небольшой претензии в море возлюбленной.

3. Просьба косвенная наедине необычная небольшая срочная к ученику.

4. Обида косвенная публичная в семье существенная, предъявляемая внучке.

5. Сочувствие по случаю средней невосполнимой утраты дальнему родственнику.

Упражнение . Ответьте во всех сложных семантических модальностях на следующие вопросы и на пять вопросов по своему выбору.

1. – Как тебе понравилось в нашем зоопарке?

2. – Что вы думаете о судьбах своего народа?

3. – Неужели ты еще не все понял?

4. – Как тебя прикажешь понимать, дорогой?

5. – Далеко отсюда до ближайшего ресторана?

Упражнение . Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист – фон (ког), партнер – ког (стил),

б) протагонист – стил (ког), партнер – фон (стил).

1. Старый холостяк Виктор обсуждает со своим диваном достоинства и недостатки своей знакомой Кларисы, которая сегодня приходила в гости к Виктору и только что ушла.

2. Болонка Дуня рассказывает своей хозяйке Изабелле про свое знакомство со складским псом Елизарычем. Изабелла не в восторге от этого знакомства, но прямо запрещать Дуне что-либо не склонна.

3. Кот Гладиатор только что вернулся домой после трехдневного отсутствия и рассказывает своему хозяину Мардарию про свои подвиги и приключения. Мардарий в ужасе и восхищении.

4. Старшеклассник Андрон только что вернулся из Интернета и рассказывает маме про новости на сайтах и в мире. Мама пытается хоть что-то понять.

5. Первоклассник Виля сидит над тарелкой и о чем-то мечтает; мама пытается заставить его доесть свой обед и отправить гулять. Однако Виля думает о своем.

Упражнение . Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист – стил(фон), партнер – ког(ког),

б) протагонист – фон (фон), партнер – ког(фон).

1. Большой начальник Зиновий Каллистратович пытается солидно договориться со своей любовницей Ефросиньей о том, как провести вместе выходной день. Ефросинья, пользуясь случаем, высказывает ему свои претензии и взгляды на жизнь.

2. Мальчик Евстафий обсуждает со своей собакой Шустриком планы прогулки. Они, однако, несколько расходятся.

3. Аграфена – хозяйка столетнего попугая Клавдия – советуется с ним, стоит ли ей выходить замуж.

4. Маркел Маркелыч – директор фирмы "Киса-мурыса: помощь домашним животным" – выслушивает отчет за месяц консультанта фирмы Трофима и дает ему советы.

5. Байкеры Марек и Витька обсуждают маршрут поездки на мотоцикле, а заодно и накопившиеся взаимные обиды.

Упражнение . Придумайте по две сценки на следующие темы.

1. Зоопарк. Капитон (ответственный за животных) разговаривает в волчатнике с волками Никанором, Григорием и Семеном на тему об их поведении и недопустимости отпугивания посетителей. Волки отвечают ему по очереди (каждый в своей модальности): отругиваются или предъявляют ответные претензии.

Модальности: а) Капитон – ког(фон), Никанор – фон (ког), Григорий – ког(ког), Семен – стил(ког)

б) Капитон – ког(стил), Никанор – фон (стил), Григорий – ког(стил), Семен – стил(стил).

2. Старший менеджер по продажам фабрики "Карапуз" Наталия обсуждает с экономистом Алевтиной, технологом Домной и маркетологом Евдокией сравнительные достоинства разрабатываемых фабрикой игрушек: говорящего попугая Саввы, кукол "Фекла" и "Петюня" и железной дороги "Москва-Петербург".

Модальности: а) Наталия – фон (ког), Алевтина – ког(ког), Домна ког(стил), Евдокия – ког(фон),

б) Наталия – стил(ког), Алевтина – фон (фон), Домна – стил(фон), Евдокия – ког(стил).

3. Хозяин Касьян Гордеевич выходит во двор и разговаривает со своими соперничающими друзьями: псом Кубиком и петухом Мефистофелем.

а) Касьян Гордеевич – фон (фон), Кубик – ког(фон), Мефистофель – стил(стил).

б) Касьян Гордеевич – ког(ког), Кубик – фон (стил), Мефистофель – стил(фон).

4. Сакердон Никанорович – метрдотель ресторана "Элизиум" – делает инструктаж молодым официантам Леонтию, Леопольду и Луке. Официанты преданы идее, но плохо понимают мэтра и задают уточняющие вопросы.

а) Сакердон Никанорович – фон (стил), Леонтий – фон (ког), Леопольд – ког(стил), Лука – стил(фон),

б) Сакердон Никанорович – стил(фон), Леонтий – ког(фон), Леопольд – фон (фон), Лука – ког(стил).

5. Учительница Пульхерия Христофоровна вызвала в школу маму и папу первоклассника Вилена и обсуждает с ними его плохое поведение на уроках, недисциплинированность и т. д. Родители как могут отбиваются.

а) Пульхерия Христофоровна – стил(ког), мама – фон (фон), папа – ког(ког),

б) Пульхерия Христофоровна – фон (ког), мама – ког(фон), папа – фон (стил),

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения семантических модальностей.

Самой высокой (тонкой) из семантических является фоновая модальность, самой низкой (плотной) – стилистическая.

Чистые и смешанные трансляции.

Далеко не все трансляции имеют отчетливую семантическую модальность, то есть являются откровенно фоновыми, когнитивными или стилистическими. Нередко в трансляции можно уловить влияние сразу двух, а то и всех трех архетипов из семантической семьи – такие трансляции называются семантически-смешанными.

Например, в энергичном приказе: "Вон отсюда!" – сопровождающемся зверской интонацией и выразительным жестом руки в направлении к двери, отчетливо ощутимы влияния и Когнитивного, и Стилистического архетипов.

Другой пример: фраза, произносимая в начале увлекательной истории: "А сейчас, дети, я расскажу вам один случай из моей молодости". Здесь налицо и когнитивный, и фоновый аспекты трансляции (когнитивный: "Я сейчас вам расскажу", фоновый: "случай из моей молодости"), так что трансляции является смешанной.

Если же ту же вводную фразу произнести с выражением, сделать большие глаза, устроить после нее многозначительную паузу и другими способами ее "раскрасить", то она приобретет еще и влияние Стилистического архетипа.

Однако смешанные модальности – это факт скорее теоретический, нежели практический. В действительности любой человек, столкнувшись со смешанной модальностью, осознанно или, чаще, неосознанно, делает для себя акцент на одной из составляющих ее семантических модальностей, как бы объявляя ее (для себя) главной, а вторую (и, если есть, третью) – второстепенной и подчиненной первой или вовсе несущественной.

Например, воспринимая фразу рассказчика: "А сейчас, дети, я расскажу вам одну историю из моей молодости", – слушатель может подсознательно сделать акцент или на первой (когнитивной) половине фразы, и тогда он услышит ее так: "А ТЕПЕРЬ, ДЕТИ, РАССАЖИВАЙТЕСЬ ПОУДОБНЕЕ И СЛУШАЙТЕ одну историю из моей молодости", – и модальность такой трансляции будет когнитивной. Другой же слушатель воспримет ту же фразу в противоположной акцентуации: "А теперь, детки, я расскажу вам ОДНУ ЗАМЕЧАТЕЛЬНУЮ ИСТОРИЮ ИЗ МОЕЙ ЮНОСТИ", – и модальность этой трансляции для него будет фоновой.

Упражнение . Модифицируйте следующие реплики и пять реплик по своему выбору, акцентировав (если это возможно) в них: а) фоновую модальность, б) когнитивную модальность и в) стилистическую модальность.

1. – Мне это неприятно слышать, Нестор Онисимович!

2. – Я вам это расскажу, Силантий – если вы меня выслушаете.

3. – Жил я тогда в городе Владимире на Клязьме.

4. – Немедленно прекрати, Шустрик!

5. – Клавдий, мудрая птица, неужели тебе уже сто лет?

Пример.

1 а) – Мне, Нестор Онисимович, вообще-то бывает неприятно слушать такие вещи. (фон)

1 б) – Мне это неприятно слышать, Нестор Онисимович! (ког)

1 в) – Мне это неприятно (гримаса отвращения) слышать (бьет себя по ушам ладоням), Нестор Онисимович! (смотрит пристально прямо на Нестора, сузив глаза) (стил)

Синтонность и антитонность. Одно из основных правил коммуникации звучит так: если в трансляции нет специальных синастрических маркеров, то ожидаемой модальностью ответа будет модальность данной трансляции. Иными словами, в отсутствие специальных синастрических маркеров комплементарным будет синтонный ответ (то есть ответ в той же модальности, что использовал партнер).

Например, ваш собеседник говорит вам в фоновой модальности, лениво и ненавязчиво, словно не ожидая ответа:

– Интересно, как там наши на чемпионате играют? (фон)

И вы, будучи квалифицированным коммуникатором, должны понять, что он имеет в виду не столько конкретный ответ в когнитивной модальности:

– Сегодня проиграли итальянцам со счетом 2:0 –

сколько создание контекста для приятного времяпрепровождения, и комплементарным будет ответ также в фоновой модальности, не слишком определенный и предоставляющий поле для дальнейшего развития контекста:

– Как смогли – так и сыграли; чего от них ждать при таком-то тренере... (фон)

А вот трансляция в когнитивной модальности:

– Где ты вчера был? (ког)

Она предполагает, ввиду отсутствия иных маркеров, когнитивный же, то есть короткий, прямой и ясный ответ, например:

– Утром – дома, днем – на работе, вечером – у Василия в гараже. (ког)

Антитонными и некомплементарными в данном случае будут ответы как в фоновой, так и в стилистической модальностях, например:

– Обычно по воскресеньям я отдыхаю на природе. (фон)

– Я не понимаю, почему я должен перед тобой отчитываться. (фон)

– Да уж был! Ого-го как был! (стил)

– У Танечки! Танюшечки! Танюсеньки-лапусеньки! (стил)

Понятно, что такие ответы скорее всего вызовут раздражение у спрашивающего.

Обратная некомплементарность, то есть когнитивный ответ на фоновый вопрос, воспринимается менее болезненно, но тоже не вполне адекватно:

– Как ты поживаешь? (фон)

– Вчера был в зоопарке, рассматривал бегемотов. (ког)

Еще примеры антитонных ответов:

– Виктор, принеси мне, пожалуйста, яблоко. (ког)

– Да, обязательно, конечно, я непременно буду иметь в виду твою просьбу. (фон)

– Петя, как хорошо, что ты у нас такой всегда добрый и заботливый! Будь всегда таким, пожалуйста! (фон)

– А сегодня что тебе понадобилось? (ког)

– (игриво) Привет, Ира-Ирочка-Иришечка! (стил)

– (деловито) Здравствуйте, Филимон Матвеевич. Когда вы сегодня сможете подписать мой отчет? (ког)

Упражнение . Определите модальность следующих обращений и пяти обращений по своему выбору и ответьте на них: а) синтонно, б) и в) антитонно.

1. – Играем, детки? Веселимся на славу?

2. – Как хорошо, что ты у нас есть, Софоний!

3. – Как жизнь молодая, Тигран?

4. – Ну, что еще тебе от меня надо, Флориан?

5. – Брысь, (с выражением) мерзавка!

6. – Ну ты прямо как Геракл смотришься, Одиссей на пути к Трое, герой древнеримский!

7. – (дрожа от страха и заикаясь) Мм…можно вв…войттти к вввам?

8. – Пошли к нам скорее, Феврония!

9. – А вы, Святослав Онисимович, индюк – и более ничего! Индюк Индюкович!

10. – Там, у них, за границей, все, конечно, по-другому…

Пример .

1а). – Играем, ага! Хорошо без взрослых! (фон)

1б). – Да, играем в лото на деньги. (ког)

1в). – (дерзко) Ух! Еще как! Хе-хо-ха! (стил)

Синастрические маркеры.

Синастрические маркеры – это знаки, по которым партнер должен (или, по крайней мере, может) сообразить, какую модальность от него ожидает протагонист. Каковы же синастрические маркеры семантических модальностей?

Просьба перейти к фоновой модальности может быть выражена, например, так:

– Опишите, пожалуйста, вашу ситуацию в целом.

– Какова же была предыстория этой проблемы?

– Расскажите о сопутствующих обстоятельствах.

– Вы понимаете, в какое положение себя ставите?

– Обсудим предпосылки и общие условия.

Признак, по которому часто можно судить, что протагонист использует синастрическую фоновую модальность, заключается в том, что партнеру не вполне понятно, что конкретно он должен сказать (или сделать) в ответ, например:

– Я не понимаю, Егор, как человек с твоим опытом мог так глупо поступить.

– Объяснитесь, пожалуйста.

– Очень хорошо, что так все вышло.

– Где ты была, когда раздавали длинные ноги?

А вот типичные фразы, смыслом которых является просьба к партнеру использовать когнитивную модальность:

– Я не понимаю, с чему вы клоните.

– Что вы конкретно хотите сказать?

– Не могли бы вы высказать свою просьбу прямо (внятно)?

– Мы удалились от нашей темы.

Пожелание использовать стилистическую модальность может быть выражено так:

– Читай не так, как пономарь, а с чувством, с толком, с расстановкой.

– Ты разговариваешь так, словно тебе все безразлично.

– Интересно, Вольдемар, ты способен перестать бормотать себе под нос всякую чушь и честно поцеловать любимую женщину?

– Ну хотя бы улыбнись мне на прощание!

Упражнение . Приведите примеры синастрических фоновых, когнитивных и стилистических маркеров и трансляций с этими маркерами.

Упражнение . Какие прямые и косвенные синастрические семантические маркеры есть в следующих трансляциях?

1. – А ты начни с самого начала.

2. – А что у тебя под носом, ты видишь? Ну скажи мне, что?

3. – Не хмурься, пожалуйста.

4. – А в какое это было время? В каком государстве? Где и кому ты тогда служил?

5. – Не дергайся.

6. – Не кисни.

7. – Не кричи на меня.

8. – Не трепещи так откровенно.

9. – Как ты думаешь, остальным легче?

10. – А совесть у тебя есть?

11. – Скажи, ты способен так поступить?

12. – Ты это сделал?

13. – Ну скажи, созрел твой план?

14. – Скажи, зреет (созревает) твой план?

15. – Ну хоть раз в жизни разозлись.

16. – А ты правда меня любишь?

17. – А как ты меня любишь?

18. – Подумай о семье

19. – Подумай о семье, МЕРЗАВЕЦ!

20. – Не смей и надеяться.

21. – Намекни, когда и при каких обстоятельствах мы можем снова встретиться.

22. – Скажи, когда и где мы снова встретимся?

23. – А известна ли тебе поговорка: "Уходя – уходи"?

24. – Ну сколько мне тебе объяснять, что близким женщинам надо время от времени дарить неожиданные мелкие подарки?

25. – А темперамент свой может покажешь?

26. – А чувства в тебе совсем никакого?

27. – А толком (конкретно) ты мне что-нибудь скажешь?

28. – Ну нельзя же так сразу к делу... не спешите, друг мой...

29. – Ну как оно идет, в общем и целом?

30. – А теперь, после всего, ответь мне: гусь ты или не гусь?

31. – И какое же обстоятельство тебе помешало?

32. – При каких обстоятельствах вы к нам обратились впервые?

33. – Ну хоть бы улыбнулся!

34. – Не хрюкай!

35. – Не сопи.

36. – Не говори так.

37. – Ну не сердись, пожалуйста.

38. – Смени гнев на милость.

39. – Не надо так трепетать.

40. – А кто из нас, скажи, глава семейства?

41. – Отец ты или не отец?

42. – Какую роль вы играете в сложившейся ситуации?

43. – Какую функцию исполняет этот прибор?

Упражнение . В следующих диалогах попытайтесь определить прямые и косвенные семантические синастрические маркеры и оцените, насколько ответ комплементарен, то есть следует предложенному маркеру.

1. – (нежно) Вставать пора, дорогой!

– Отстань, противная!

2. – (нежно) Вставай, дорогой!

– Так не хочется!

3. – (задумчиво) Пора бы тебе и за работу!

– (задумчиво) Давно пора!

4. – (задумчиво) Шел бы ты работать!

– (задумчиво) Только куда?

5. – Завтра же пойдешь учиться!

– Куда?

6. – Завтра же пойдешь учиться!

– Ухх!

7. – (вежливо) Мне ваше поведение неприятно. В высшей степени неприятно... (энергично) Понял, негодяй?!

– Да.

8. – (вежливо) Мне ваше поведение неприятно. В высшей степени неприятно... (энергично) Понял, негодяй?!

– (с чувством) Ну извини меня, гада такого! Прости грешного!

9. – Не кривляйся, пожалуйста, когда тебя спрашивают.

– Такое поведение было бы с мой стороны предосудительным.

10. – Отец ты или не отец?

– Ого-го!

11. – Мне бы хотелось, чтобы ты всегда отвечал мне на мои вопросы по существу.

– Задавай.

12. – Мне бы хотелось, чтобы ты всегда отвечал мне на мои вопросы по существу.

– Я постараюсь.

13. – Как хорошо на природе, на воле!

– Тебе действительно нравится?

14. – (провокационно глядя на партнера) Какой ты всегда теплый, уютный, мягкий...

– Ну, обними!

15. – (провокационно глядя на партнера) Какой ты всегда теплый, уютный, мягкий...

– Для тебя стараюсь...

16. – Ну почему, почему ты всегда такой... не такой? А?!

– А что конкретно тебе не нравится?

16. – Ну почему, почему ты всегда такой... не такой? А?!

– Ну потому, потому что... ПОТОМУ!

17. – Ну почему ты всегда, всегда такой ко мне равнодушный?!

– Я думаю, ты меня неправильно понимаешь.

18. – Мне хотелось бы с вами поговорить.

– Я вас слушаю.

19. – Какие темы для беседы вы предпочитаете?

– Ой!

20. – Берегись! Ванька идет!

– Ай!

Амбитонные трансляции.

Амбитонной называется трансляция, в которой собственная и синастрическая модальности различаются; если же они одинаковы, то трансляция называется монотонной. В случае, если явных или неявных синастрических маркеров в трансляции нет, то она обычно воспринимается партнерами как монотонная, то есть комплементарным ответом на нее будет синтонный.

В отсутствие явных синастрических маркеров на синастрическую модальность амбитонной трансляции часто косвенно указывает использованная протагонистом субмодальность. Например, фоновая трансляция с когнитивной субмодальностью часто указывает партнеру на желательность его ответа в когнитивной модальности:

– Родителям бывает очень приятно, когда дети, придя из школы, что-нибудь рассказывают. (фон(ког); ког )

Упражнение. Модифицируйте двумя способами каждую из следующих трансляции и пять трансляций по вашему выбору, сохранив их семантическую модальность, но акцентируя субмодальности и таким образом придавая им соответствующие синастрические модальности.

1. – Мне неприятно, когда мной пренебрегают.

2. – (громко) Ой!

3. – Почему ты, Вавила, до сих пор дома?

4. – Ты уверен, что Дон течет на север?

5. – (уныло) И – буль-буль-карасики!

Пример .

1. – Мне неприятно, когда мной пренебрегают. (фон)

1а). – Мне неприятно, когда мной пренебрегают, (обиженно) как будто (плачущим голосом) Я – НИКТО! (фон (стил); стил)

1б). – Мне неприятно, когда мной пренебрегают, когда я принес важные известия. (фон (ког); ког)

Упражнение . Определите собственные и синастрические модальности следующих трансляций. Найдите амбитонные и монотонные трансляции. Для амбитонных трансляций придумайте синтонный и комплементарный ответы и сравните их друг с другом.

1. – Мне представляется необходимым с вами объясниться, и было бы интересно узнать ваше мнение на эту тему.

2. – (злобно, с эмоциональным нажимом) Ну, собака, рассказывай! С чего все, блин, началось, а?!

3. – Чего ты так на меня уставился, не пойму.

4. – Дуняша, Дунечка, красотка моя ненаглядная, иди же скорей-бегом на лапках-лапочках-лапусиках к своей любимой хозяюшке-мамочке, лизни ее язычочком в щечечку, нежненько-тихонечко!

5. – Я думаю, вначале мы определимся, кто будет убираться, кто готовить, а кто мыть посуду – а кто не согласен, может потопать ногами.

6. – (потирая руки) Ну, посмотрим, что ВКУСНЕНЬКОЕ ты нам, матушка моя, приготовила! (делает большие глаза и причавкивает)

7. – А теперь, Владилена, объясни пожалуйста, что ты вообще здесь делаешь?

8. – Интересно мне ОЧЕНЬ, какие такие могут быть ПРИЧИНЫ для твоего ОТПЕТОГО безделья – ХРОНИЧЕСКОГО!!

9. – И было бы очень хорошо, если бы участники совещания хоть иногда улыбались докладчику и друг другу.

10. – Как тебе не стыдно, Витольд!

11. – А пошел ты в задницу, Ярополк!

12. – Дамы и господа имеют честь быть приглашенными к столу!

13. – Я что-то тебя не пойму: снимать мне трусы или нет?!

Упражнение . Модифицируйте следующие обращения, превратив их в амбитонные.

1. – Отвечай прямо, Агния!

2. – Ну, неплохо мы с тобой устроились!

3. – (нежно, выразительно) Шустрик, песик, голодненький ты мой, скорее ням-ням!

4. – Ну все, Никодим, пиши-пропало, дрожжжи от ужжжаса – или пой! Ррреволюционные песни!

5. – Я тебя всегда ждал – и ты меня подождешь.

6. – Евсик, можно мне сказать пару слов на ушко этому шпицу?

7. – Зиновий Каллистратович, я тут сижу и думаю вот о чем: как вы считаете, приятны ли интересной молодой женщине одиночество и бедность?

8. – Ну, двинули?!

9. – Так ты женишься на мне или нет?

10. – Мне не хватает решимости… но неужели это обязательно всегда плохо?

Упражнение . Придумайте амбитонные трансляции в следующих ситуациях и в пяти ситуациях по вашему выбору:

1. Приветствие в автобусе старого друга.

2. Знакомство неофициальное на торжественном собрании с солидным стариком.

3. Предъявление несерьезных претензий врагу на дикой природе.

4. Угроза в виде легкого намека физическая на ближайшее будущее случайному знакомому.

5. Соболезнование кукле по случаю большой восполнимой утраты.

Рассмотрим теперь особенности конкретных сочетаний собственных и синастрических семантических модальностей в случае, когда они различаются, то есть в амбитонных трансляциях.

Трансляции типа (фон; ког). Трансляции в фоновой модальности, апеллирующие к когнитивной модальности ответа характерны в ситуации, когда протагонисту не хочется задавать вопрос чересчур конкретно, но он при этом рассчитывает на то, что его партнер ответит прямо, без уверток:

– Пойми, Анисья, я такой человек, что тебе лучше прямо мне отказать, чем делать вид, что ничего не происходит! (фон; ког)

– На первый взгляд может показаться, что у нас ничего не происходит – но мы ждем от тебя свежего анекдота, и не потерпим проволочек! (фон; ког)

Нередко в этой модальности звучит ситуативный намек на прямое действие; или реплика, в ответ на которую предполагается действие или прямой уточняющий вопрос:

– Как это бывает замечательно, когда ты обо мне заботишься… (фон; ког)

– Неплохо бы закусить (значительный взгляд на партнера) (фон; ког)

– Послушная дочь всегда знает, как ближе к ужину можно порадовать своего папочку. (фон; ког)

– А сейчас самое время немного подкрепиться. (фон; ког)

– Как хорошо, гуляя по природе, дышать свежим воздухом, радовать свой взор чудными цветами, и слышать, любит ли тебя твой спутник... (фон; ког)

– (по случаю получения "двойки", жалобно) А я всегда думал, что настоящий учитель не бывает жестоким и не поставит двойку за простую оговорку... (фон; ког)

Упражнение. Приведите примеры ситуаций, где возникают трансляции типа (фон; ког).

Упражнение . Модифицируйте следующие трансляции и пять фоновых трансляций по своему усмотрению, снабдив их когнитивной синастрической модальностью.

1. – Смеркается уже, между прочим.

2. – Анфиса, пряник лучше кнута.

3. – Не по нутру мне твоя новая зазноба, Виктор: новая метла чисто метет.

4. – Обещанного три года ждут, Анисья.

5. – Сладкие речи приятно слышать и потом вспоминать.

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте фоновые

обращения с когнитивной синастрической модальностью.

1. Приветствие нового друга, неожиданно появившегося на горизонте.

2. Объявление публичное о своем нежелании обедать вместе с семьей.

3. Заявление приватное о своем несогласии с волей домашнего животного.

4. Призыв публичный косвенный к совести куклы.

5. Апелляция к отцу по случаю обиды, полученной от младшего брата.

Трансляции типа (фон; стил). Фоновая трансляция, апеллирующая в стилистическому ответу партнера, нередко используется в ситуациях, когда протагонисту хочется вывести партнера из себя с помощью своего рода провокации:

– Конечно, человек не слишком большого ума – а откуда бы ему у тебя быть? – вряд ли справится с таким сложным заданием… (фон; стил)

Другие примеры:

– Мне представляется, что в сложившейся ситуации тебе, Аида, стоит сильно поднять свой голос. (фон; стил)

– (в интимной ситуации) Меня уже не нужно уговаривать, я давно согласна. (фон; стил)

– Как хорошо, находясь рядом с тобой, время от времени чувствовать телом твое присутствие... (фон; стил)

– Хорошие ученики, перед тем, как подойти к учителю, стараются четко сформулировать свою мысль. (фон; стил)

– Когда ты перестанешь верещать, заикаться и размазывать сопли, мы с тобой сможем нормально поговорить. (фон; стил)

Еще примеры – косвенное неодобрение чужих манер:

– Очень бывает приятно, когда люди с тобой разговаривают, обращаясь по имени... (фон; стил)

– А в доисторические времена человека, который не смотрел на собеседника, быстро съедали... (фон; стил)

Упражнение . Приведите примеры ситуаций, где возникают трансляции типа (фон; стил).

Упражнение . Модифицируйте следующие трансляции и пять фоновых трансляций по своему усмотрению, снабдив их стилистической синастрической модальностью.

1. – Трудно бывает сказать что-то определенное в неясной ситуации.

2. – Мне хочется что-то сказать народу.

3. – Не смею даже надеяться на ваше расположение, Виринея.

4. – Отчего же нельзя; многое нынче дозволено.

5. – Сумерки сгущаются, Юлиан.

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте фоновые обращения с стилистической синастрической модальностью.

1. Претензия приватная небольшая к старшей сестре.

2. Просьба публичная к дочери о снисхождении.

3. Попытка знакомства с красивой немолодой женщиной на официальном приеме.

4. Извинение пылкое небольшое перед сыном.

5. Сообщение приятелю о трагическом событии в жизни страны.

Трансляции типа (ког; фон ). Когнитивная трансляция, предполагающая фоновый ответ, часто звучит несколько неопределенно для партнера – нередко это вопрос об общих обстоятельствах, распределении ролей, позициях и т. п. Для этой пары модальностей характерны риторические вопросы.

– Ну скажи, на кого ты в последнее время похож? (ког; фон )

– Отец ты мне или не отец? (ког; фон )

– Скажи, Виктор – тебе хорошо на своем диване? (ког; фон )

– Скажите, Зиновий Каллистратович, какова моя роль в вашей жизни? (ког; фон )

– Расскажи мне о своих корнях, откуда ты вообще? (ког; фон )

В этой модальности звучит трансляция, содержащая указание на фоновую модальность, или вопрос о ролевых расстановках:

– Расскажи мне, пожалуйста, все с самого начала, как оно происходило, с чего оно начиналось, какие были времена... (ког; фон)

– Давай поменяемся ролями. (ког; фон)

Упражнение . Приведите примеры ситуаций, где возникают трансляции типа (ког; фон).

Упражнение . Модифицируйте следующие трансляции и пять когнитивных трансляций по своему усмотрению, снабдив их фоновой синастрической модальностью.

1. – Прекрати меня раздражать, Феоктист.

2. – Наши выиграли у немцев с разгромным счетом.

3. – Зачем тебе рояль вместо прекрасного пианино?

4. – Объясни мне, Наина, на что ты потратила мою месячную зарплату?

5. – Не спеши, Полиект, на работу – все равно уже опоздал.

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте когнитивные обращения с фоновой синастрической модальностью.

1. Призыв к перемирию среди младших детей.

2. Вопрос приватный скромный о своем месте в жизни жены.

3. Апелляция к добрым чувствам нижних соседей при затоплении их квартиры.

4. Согласие с критикой высокого начальства.

5. Попытка вовремя отправить ребенка спать.

Трансляции типа (ког; стил). Когнитивная трансляция, апеллирующая к стилистическому ответу, это, например, прямой призыв к невербальной трансляции партнера:

– Дарья, обними меня, что-ли! (ког; стил)

– А ты не отвечай словами, а плюнь мне в глаза! (ког; стил)

– Ты бы хоть вздохнул для приличия! (ког; стил)

– Прекрати рыдать и успокойся. (ког; стил).

– Не надо дрожать всем телом. (ког; стил).

Упражнение . Приведите примеры ситуаций, где возникают трансляции типа (ког; стил).

Упражнение . Модифицируйте следующие трансляции и пять когнитивных трансляций по своему усмотрению, снабдив их стилистической синастрической модальностью.

1. – Ты, Ардалион, зря меня обманываешь – я все вижу!

2. – Досифей, ты такой милый – пошли завтра со мной на берег реки!

3. – Шустрик, прекрати гавкать, соседей разбудишь!

4. – Ну, а теперь решайся и ложись, Анфиса!

5. – Нет, ни за что!

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте когнитивные обращения с стилистической синастрической модальностью.

1. Покупка на рынке дорогих овощей.

2. Предложение приватное неформальное своих услуг начальнику.

3. Сомнение в качестве предложенной сделки.

4. Утверждение своей жизненной позиции перед семьей.

5. Знакомство со знаменитостью в самолете.

Трансляции типа (стил; фон ). Стилистическая трансляция, предполагающая фоновый ответ – это нередко сильная провокация, так как стилистическая модальность "заразительна" и партнер искушается на стилистический же, то есть некомплементарный ответ (впрочем, будучи искушенным, он может ответить в сложной модальности стил(фон) или фон (стил)).

– (активно жестикулируя) Я НЕ понимаю, ну ОБЪЯСНИ старому, БЕЗНАДЕЖНО старому своему отцу, зачем современной девушке НЕПРЕМЕННО необходима (показывает руками) короткая юбка на бретельках? (стил; фон )

– (напевно) А мне хорошо с тобой … а мне хорошо с тобой… а тебе хорошо ли со мной… глупенькой такой?… (стил; фон )

– (гневно, с нажимом) Я ПОНЯЛА! Я тебе просто НАДОЕЛА! (хитро улыбаясь) Надоела за эти годы совсем? (стил; фон )

– (выразительно) КАК же вы мне надоели! Горе мне, горе! Уйметесь вы когда-нибудь, наконец, аспиды!? (стил; фон )

Упражнение . Приведите примеры ситуаций, где возникают трансляции типа (стил; фон).

Упражнение . Модифицируйте следующие трансляции и пять стилистических трансляций по своему усмотрению, снабдив их фоновой синастрической модальностью.

1. – (тяжело, но с облегчением вздыхая) Уфффф!

2. – (страдальчески выгибая брови)

3. – (выразительно водя кукишем перед глазами партнера) Во!

4. – (с большими глазами) ОГО!

5. – А я вам что – СВИНЬЯ СОБАЧЬЯ?!

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте стилистические обращения с фоновой синастрической модальностью.

1. Призыв к товарищу по классу нарушить дисциплину.

2. Попытка публичная нарушить душевное равновесие учителя.

3. Смирение показное при уличении во лжи.

4. Отказ энергичный возмущенный от предложения мамы вымыть руки перед едой.

5. Презрение к щенку, не умеющему разговаривать словами.

Трансляции типа (стил; ког). Стилистическая трансляция, предполагающая когнитивный ответ – это нечто очень убедительное, даже порой чересчур. Важно, отвечая на нее, не обезьянничать, хотя это и трудно.

– (громко, выразительно гримасничая) А теперь ты СКАЖИ мне ПРЯМО: окончательная УРОДКА я или НЕТ?! (стил; ког)

– (ерничая) И какую же отметку соизволил проставить мне мой возлюбленный учитель? (стил; ког)

– Отвечай же, да или нет, ХРЕН ЧЕРТОВ! (стил; ког)

Нередко в этой модальности идет сильно стилистически окрашенное указание или вопрос, предполагающие внятный ответ или исполнение:

– (грозно) Ты куда прешь, ЧЕРТ ЗАСПИРТОВАННЫЙ?! (стил; ког)

– (Энергично жестикулируя, по военному точно) Одна нога здесь – другая – там! В магазин и обратно – шасть – марш – ать – два! Вопросы – есть?! (стил; ког)

Упражнение . Приведите примеры ситуаций, где возникают трансляции типа (стил; ког).

Упражнение . Модифицируйте следующие трансляции и пять стилистических трансляций по своему усмотрению, снабдив их когнитивной синастрической модальностью.

1. – (энергично мотая головой) У-у.

2. – Это очень с вашей стороны, Иероним Виссарионович, (делая большие глаза) ВЕЛИКОЛЕПНО!

3. – Ты со мной что – наигралась, как кошка со слабеющей мышкой? Ам – и нету?!

4. – Да я?! Да ты?! Ну НЕТ!!!

5. – (с горечью, гримасничая) Эх!

Упражнение . Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте стилистические обращения с когнитивной синастрической модальностью.

1. Прошение приватное эмоциональное о помиловании к маме после тяжкого проступка.

2. Усмирение разбушевавшегося сына.

3. Призыв к наведению порядка в доме.

4. Попытка привлечь к себе внимание соседки по самолетному креслу.

5. Прощание надолго с любимой куклой.

Упражнение . Сочините трансляции во всех рассмотренных выше сочетаниях модальностей для следующих ситуаций и для пяти ситуаций по вашему выбору.

1. Приветствие в море дочери.

2. Просьба публичная терпящая небольшая ответственная к деловому партнеру.

3. Извинение малое серьезное лживое по существу перед любимым.

4. Объявление о начале рабочего сюжета домашнему животному.

5. Сочувствие подруге по случаю средней восполнимой утраты.

Упражнение . Ответьте на следующие обращения протагониста (а также на пять обращений по вашему выбору) комплементарно и

а) в фоновой синастрической модальности;

б) в когнитивной синастрической модальности;

в) в стилистической синастрической модальности.

1. – Шустрик, немедленно домой!

2. – А что, Шарлотта, быть беременной – это вообще стыдно?

3. – Ты нужен мне, Евстафий, как пастух – целому овечьему стаду!

4. – (садясь на пол в подъезде, кокетливо улыбаясь партнеру) Вставунюшки-поднимунюшки!

5. – Подвинься, Сысой!

Амбивалентные трансляции. В диалогах нередки ситуации, когда протагонист и его партнер по-разному определяют модальность трансляции – и не потому, что они невнимательны, а по той причине, что они воспринимают ее с разных позиций – и имеют на это полное право. Однако протагонисту, использующему такую трансляцию – она называется амбивалентной – следует быть осторожным, так как неотслеженная амбивалентность нередко является причиной больших недоразумений и неприятностей в общении.

Вот, например, интеллигент, пытающийся на свойственном ему языке объяснить "простому" человеку свой взгляд на вещи – он говорит когнитивно, а партнер воспринимает его речь как неуместно сильно стилистически окрашенную "высокими" или вовсе непонятными словами. Наоборот, стилистически нейтральная когнитивная речь "низов", для которой матерная "смазка" играет роль знаков препинания, звучит в резкой стилистической модальности для юной интеллигентной девушки, не имеющей опыта общения в соответствующей среде.

Путаница между фоновой и когнитивной модальностями также приводит к большим недоразумениям, когда у партнеров есть существенные расхождения в областях своей информированности: то, что для протагониста самоочевидно и хорошо известно и используется им как введение (фоновая модальность), может быть откровением для его партнера и воспринято им в когнитивной (и даже иногда в стилистической) модальности. Есть и другие обстоятельства, затрудняющие разделение фоновой и когнитивной модальности. Например, для женщины вопрос:

– Милый, ты меня еще не разлюбил?

как правило, имеет фоновую модальность – она никак не имеет в виду, что на него надо отвечать по его смыслу, но предполагает, что ее партнер придет в свое былое любовно-эмоциональное состояние и ответит ассоциативно-эмоционально, например:

– Ах, моя ненаглядная!

Для нормального же мужчины этот вопрос звучит как заведомо когнитивный, и он начнет на него занудно-ментально отвечать, полностью разрушив коммуникацию и создав у (любимой им!) подруги ощущение, что "он ее не понимает".

Упражнение . Придумайте (если это возможно) ситуации, в которых следующие трансляции окажутся амбивалентными.

1. – Я сегодня шлялся по бабам.

2. – Гусь свинье не товарищ.

3. – Вчера была свадьба Брониславы и Прокофия.

4. – Как хорошо, Виринея, что ты у меня есть!

5. – Судьба всех больших политических инициатив нашего времени – полное забвение, в лучшем случае – снисходительная улыбка будущего историка.

6. – Мировой Разум открыт для каждого, кто к Нему апеллирует в своих помыслах, хотя бы и низменных.

7. – Вот так-то вот, дорогой товарищ Доротея.

8. – Земной шар дал приют многим рекам, морям и океанам, не говоря уже о прочих людях и зверушках.

9. – Ни-ни, Нюня, ни-ни!

10. – Тсс! (поднося палец к губам)

КОНТЕКСТ

Роль контекста.

Одна и та же трансляция в зависимости от контекста может иметь разные семантические модальности – фоновую, когнитивную или стилистическую. Например, одна и та же фраза в зависимости от обстоятельств может:

прозвучать общим местом, и следовательно, получить фоновую модальность;

оказаться весьма содержательной, и быть воспринятой когнитивно;

показаться совершенно непонятной или "выпендрежной", и потому оказаться стилистической.

Рассмотрим, например, фразу:

– Символом отношений в моей семье мог бы служить огнедышащий вулкан.

Высказанная мужем в приватной беседе со своей женой, эта фраза имеет для нее фоновую модальность, поскольку самоочевидна и подразумевает продолжение. Однако та же самая фраза, адресованная новой знакомой мужа, имеет отчетливую когнитивную модальность, то есть очевидный смысл, не нуждающийся в дальнейшей расшифровке. И эта же фраза, сказанная публично в среде, не склонной к использованию пышных метафор, вполне может быть воспринята как неуместный выпендреж, то есть в стилистической модальности.

Упражнение . Придумайте 10 реплик, которые в зависимости от фразы, которая им предшествует, приобретают а) фоновую и б) когнитивную модальность. Приведите эти предшествующие фразы.

Упражнение . Придумайте (если это возможно) ситуации, в которых следующие фразы имеют: а) фоновую модальность и б) когнитивную модальность.

1. Антарктические пингвины – моя любовь.

2. Печальна участь влюбленного на расстоянии.

3. На солнышке и душа отогревается.

4. Корнилий теперь как сыр в масле катается.

5. Уволь, батюшка!

6. Хорошо.

7. Приходите в гости, Орест Ипполитович!

8. Некрасиво получается, уважаемый Гермоген!

9. Весной все коты очень оживляются.

10. А мне тут хорошо!

Упражнение . Придумайте десять фраз, которые в зависимости от контекста могут иметь фоновую или когнитивную модальность, и опишите эти контексты.

Письменный текст.

В письменном тексте семантические модальности предложений обычно довольно четко обозначаются.

Всевозможные описания природы и костюмов действующих лиц в художественной прозе имеют отчетливую фоновую модальность, так же, как и исторические, географические и прочие экскурсы и отступления:

Давным-давно, в стране удивительной и необыкновенной, жил небольшой, но дружный народ. (фон)

Наоборот, диалоги и описания действий героев имеют обычно когнитивную модальность:

И тут Иван-дурак взмахнул своим мечом и, изловчившись, отрубил двенадцатую голову Змею-горынычу. (ког)

Cтилистические средства в письменной речи используют все профессионалы, имеющие целью произвести на предполагаемого читателя сильное впечатление. К их числу относятся метафоры и сравнения, игра слов, откровенные преувеличения и преуменьшения, а также шрифтовые изыски: различные комбинации вопросительного и восклицательного знаков, курсив, жирный шрифт, подчеркивание, прописные буквы вместо строчных и т. п. На интернет-сайтах с теми же целями активно используются шрифты различных цветов и причудливых начертаний.

– Вот ТАК-ТО вот! дорогой ты наш Никодим Валерьяныч!!!! (стил)

Стилистическая модальность в письменной речи часто возникает при нарушении (разовом или систематическом) языковых правил, отображении акцента, использовании диалектов, просторечий, жаргона и т. п.

– Вы за мене не опасайтесь, теть Клава, я весь он тут. (стил)

В качестве примера рассмотрим школьное сочинение. После каждой фразы указана ее модальность (с точки зрения автора сочинения).

Роман "Евгений Онегин" как зеркало русской жизни 19 века

Сочинение ученика 8 класса

Пушкин – великий русский поэт. (фон) Он жил в России в19 веке нашей эры. (фон) Это была царская Россия. (ког) И Пушкин ее описывал в своем знаменитом романе в стихах. (фон)

Много значения в своем романе Пушкин уделял природе. (фон) Он описывал природу весной, летом, осенью и зимой. (ког) Он также описывал Петербург, деревню, где скучал Евгений, блестящую речку, лес, коньки, Жучку и волков, а также улетающих журавлей. (ког) Мне особенно про волков понравилось, так здорово! (стил) "С своей волчихою голодной выходит на дорогу волк." Ух! (стил)

Основное внимание в своем романе поэт уделил светскому обществу. (фон) Оно было блестящее, но жило за счет крестьянства. (ког) По поводу Евгения Онегина Пушкин пишет, что он был его друг и что быть можно дельным человеком и думать о красе ногтей. (ког) Онегин был дельным человеком не только потому, что заботился о ногтях, он также учил французский язык и латынь, посещал балет, волочился за светскими дамами, играл на бильярде в деревне, где заменил ярем барщины старинной на оброк легкий, ухаживал за Татьяной, убил на дуэли Ленского и потом долго странствовал по свету. (ког) В общем, повезло человеку! (стил)

Особенно подробно Пушкин описывает жизнь деревни. (фон) У Татьяны, например, была крепостная няня. (фон) И она пела ей песни и рассказывала сказки – наверное, те же самые, что Арина Родионовна – самому Пушкину. (ког) А какие же еще?! (стил) А еще Онегин с утра садился в ванну со льдом – ужас! (стил) После чего ему подавали резвого жеребца, и он на нем катался до обеда, порой срывая с губ крестьянки черноокой младой и свежий поцелуй. (ког)

Однако Ленского, своего лучшего друга, к тому же – поэта, Онегин все-таки убил. (ког) А зря! (стил) Ничего такого плохого Ленский ему не сделал, я считаю. (ког) Жаль юношу, погибшего в цвете лет! (стил) Впрочем, как пишет Пушкин, наверное все равно бы он впоследствии состарился и умер, так ничего интересного и не сделав – такова была жизнь в царской России! (фон)

Таким образом великий русский поэт 19 века Александр Сергеевич Пушкин отразил все стороны жизни русского общества этого века. (фон)

Упражнение . Расставьте модальности для каждой фразы этого сочинения с точки зрения учителя литературы.

Упражнение . Напишите школьные сочинения на следующие темы и на пять тем по своему выбору и определите семантическую модальность каждой фразы: а) с точки зрения автора сочинения, и б) с точки зрения учителя.

1. Образ Наташи в романе Л. Н. Толстого "Война и мир".

2. Совесть и корысть (по роману Ф. М Достоевского "Преступление и наказание").

3. Проблема борьбы со злом в романе М. А. Булгакова "Мастер и Маргарита".

4. Тема семьи в романе Л. Н. Толстого "Анна Каренина".

5. Я и тяжелый рок (свободная тема).

Упражнение . Сочините и небольшой рассказ по каждой из следующих тем в каждой из семантических модальностей.

1. Как я ловил щуку на блесну.

2. Как я со своим спаниелем Семой охотился на уток.

3. Как я разговаривал с инспектором дорожного движения.

4. Как я наблюдал солнечное затмение.

5. Как я ждал своего хозяина (рассказ щенка).

6. Почему плохо говорить неправду (объяснение родителя).

7. Где лучше проводить отпуск.

8. Как я встречаю злого, усталого и голодного мужа.

9. Как правильно помогать людям.

10. Как меня черт искушал.

11. Как правильно готовить овощи.

12. Как я живу на даче (письмо 10-летнего мальчика бабушке).

Пример . Рассказ "Как я ловил щуку на блесну".

– Я вообще очень люблю отдыхать на природе. По лесам погулять, по озерам, по рекам на лодке поплавать, рыбку разную половить – это ли не удовольствие? У нас природа-то и сейчас богатая, а тогда, двадцать лет назад, и вовсе изобилие было: что дичи, что грибов, что рыбы. И я частенько, бывало, беру лодку, спиннинг – и на рыбалку… отдых – это мое! И всякой разной рыбы, бывает, наловишь, сколько душе угодно, а уж от щук просто продыху нет. Весело, одним словом. (фон)

– Я всегда крючки у блесен сам затачиваю, чтобы кончики острые-острые были. И вот в последний раз – представляете – на совсем маленькую, окуневую блесну пятикилограммовую щучищу выловил. И еще десяток окуней приличных – а остальных выпустил: пусть еще подрастут. И уха в результате знатная получилась, прямо скажу: никогда еще такой не ел. (ког)

– Ну, щук на блесну – это класс! А я это дело – люблюуу..! Так она спинкой-то черной своей в воде ходит: туда-сюда, туда-сюда! (показывает рукой) А потом свечкой в воздух: фррр! И назад, и назад! (жест рукой вверх-вниз) Глупая она рыба, глупая. Но сильнаяааа... Но выносливости – чуть. Совсем мало выносливости. Устает, то есть, быстро – ну ОЧЕНЬ быстро! (стил)

Контекст устной речи.

Как правило, в устной речи фоновая и когнитивная модальности сильно различаются интонационно: фоновая звучит легче и плавнее, когнитивная – резче, тяжелее и увереннее. Стилистическая модальность, помимо "письменных", то есть содержательных средств (метафоры и т. д.), часто выражается интонационно нестандартными репликами, сильно акцентированными жестами и гримасами. В стилистических трансляциях невербальные средства (жесты, гримасы) нередко полностью заменяют слова – таковы, например, отрицательные и положительные (кивок) жесты, гримасы отвращения, прыжки восторга и т. п.

– (легко) Сегодня уже как будто похолодало, снежок вроде полетел… (фон) (серьезно) А у тебя шуба на зиму есть? (ког) Тут, в Сибири, (выразительно съеживаясь) ШУБИЩА нужна! (стил)

Фоновая модальность часто используется, когда протагонист говорит "просто так", то есть заполняет межличностное пространство, и не имеет в виду, что его слова нуждаются в ответе или серьезном восприятии; в этом случае партнер вправе спросить: "А к чему это ты клонишь?" – или проигнорировать прямой смысл трансляции. При этом плохо информированный внешний наблюдатель вполне может счесть, что протагонист использует когнитивную модальность – что-то содержательное рассказывает, сообщает и т. п. – однако если обоим участникам ситуации это содержание не важно, оно становится фоновым фоном. Часто таким фоном являются риторические вопрос, и воспринимать их как когнитивные и отвечать на них по их прямому смыслу – грубая коммуникативная ошибка. Вот, например, жена, обращаясь к мужу, в ответ на его слова замечает:

Неужели ты думаешь, что я такая безнадежная дура?

Если он сочтет ее реплику когнитивной и попытается ответить прямо, то независимо от смысла его слов ("Да, твои умственные способности часто недостаточны" или: "Нет, дорогая, что ты, я совсем так не думаю") его ответ будет некомплементарным, а правильно было бы проигнорировать в дальнейшем разговоре прямой смысл сказанных ею слов, но изменить способ разговора, показав, что он уважает ее мнение и считается с ним.

В диалоге стилистические особенности часто возникают по контрасту с ситуацией в целом или с предыдущей репликой протагониста: если партнер отказывается следовать предложенным ему ситуацией или протагонистом модальностям, чаще всего возникает сильный стилистический перекос, и трансляция неизбежно приобретает стилистическую модальность, ибо становится важным не то, что человек говорит, а то, как он это делает; вообще, сильно некомплементарный ответ нередко воспринимается как невежливость, грубость, глупость или даже бунт. А бунт хуже всего (и преступнее всего) стилистический, так как стилистическая модальность плотнее когнитивной, а самая тонкая из семантических – фоновая модальность. Так называемая "наглость" (как и нежность) – понятие на 90% стилистическое.

В ситуации разговора с высоким начальником в его кабинете вызванному "на ковер" сотруднику следует придерживаться преимущественно когнитивной модальности, не утомляя большого босса стилистическими изысками. Но будет еще хуже, если подчиненный начнет использовать фоновую модальность – это может вызвать у босса справедливое негодование, так как она в данной ситуации по праву принадлежит ему.

В разговорах между друзьями следует не забывать про стилистическую модальность – она очень украшает общение, хотя и требует немалых энергетических затрат. Пренебрежение к фоновой модальности – грех многих мужчин, предпочитающих прямой смысл (когнитивную модальность) антуражу – и теряющим при этом многие тонкости. Наоборот, стремясь ненавязчиво поддержать беседу, облегчить партнеру рассказ или смягчить чересчур острый спор, полезно использовать фоновую модальность – хотя при злоупотреблении она может привести партнера в ярость.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Семантические модальности не равнозначны; в общении самой легкой (тонкой, высокой), но и наименее содержательной является фоновая модальность, несколько более нагруженной является когнитивная и совсем тяжелой (плотной, низкой) – стилистическая. Поэтому, как правило, в монологах (устных рассказах) следует разумно сочетать эти модальности, не перегружая партнера ни фоновой модальностью (это было бы бессодержательно), ни когнитивной (это слишком нагрузочно и сухо), ни выразительной – это очень утомительно для восприятия. С другой стороны, хаотично менять модальности тоже нехорошо, и пока вы не научились их хорошо чувствовать, полезно освоить некоторые удобные стандартные формулы их чередования.

Короткие формулы

Формула "Верхний спуск": фон – ког.

Эта формула часто производит приятное, гармоничное, убедительное впечатление: протагонист не бросается на партнера с бухты-барахты, а сначала как бы обозначает тему, а затем конкретизирует свою мысль:

– Как хорошо, что мы когда-то поженились! (фон) И теперь ты не откажешь мне в мороженом! (ког)

Упражнение . Начните следующие реплики и пять реплик по вашему выбору так, чтобы в результате получилась трансляция по формуле "верхний спуск".

1. – А мне купи этот кораблик.

2. – Где моя любимая кукла?

3. – Вассиан, принесите мне туфли!

4. – Берегись, Цецилия, моего гнева!

5. – Еда в холодильнике, Варфоломей.

Пример .

1. – У тебя ведь, папа, в детстве было много разных игрушек. (фон) А мне купи этот кораблик. (ког)

Упражнение . Сформулируйте обращения по формуле "верхний спуск" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Донос устный истинный несерьезный племяннику на друга.

2. Предложение неофициальное серьезное новой знакомой.

3. Возложение ответственности небольшой на сестру за событие.

4. Поддержка случайная эмоциональная делового партнера.

5. Комплимент подготовленный поверхностный знаменитости.

Упражнение . Ответьте по формуле "верхний спуск" на следующие обращения и на пять обращений по вашему выбору.

1. – Ты зачем залез мне в карман, Георгий?

2. – А ведь некрасиво обманывать старших, Велизар!

3. – Слезь с моей шеи, дорогой Аристарх!

4. – Я не смею, Виринея!

5. – Могу предложить вам немного сыру, уважаемый Ладимир.

Формула "Нижний спуск": ког – стил.

Эта формула хороша для усиления передаваемого сообщения – но без искажения его смысла:

– (сдержанно) Я не проживу без тебя, Никифор! (ког) Ах! (заламывает руки и падает без чувств) (стил)

Упражнение . Продолжите, используя формулу "нижний спуск", следующие реплики и пять когнитивных реплик по вашему выбору.

1. – Пора тебе собирать вещи, Аскольд.

2. – Нет, Герасим.

3. – Я пришла к тебе навсегда, Силантий.

4. – Хорошо, дорогая Рогнеда, идем.

5. – Ну и что? Ноль эмоций с моей стороны.

Упражнение . Обратитесь к партнеру по формуле "нижний спуск" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Приветствие на дикой природе врага.

2. Представление неофициальное своего непосредственного начальника семье на семейном празднике.

3. Приглашение неофициальное брата на выход.

4. Требование малосущественное обычное, предъявляемое наедине врагу.

5. Обида косвенная немалая, предъявляемая наедине кукле.

Упражнение . Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "нижний спуск".

1. – Виля, ты в своем уме?

2. – Пупсик, я тебе этого не разрешала!

3. – Феогност, прошу тебя, заходи через неделю!

4. – Ума не приложу, как мне выбраться из этой истории, Патрикей.

5. – Руфь, скройся с глаз моих!

"Нижний подъем": стил – ког .

Эта формула бывает очень эффектной, показывая, что человек вначале не может совладать со своими искренними чувствами, но затем все же справляется с ними:

– (машет рукой, показывая, что на все согласна) Эх! (стил) (успокаиваясь) Будь по-твоему, Вениамин. (ког)

Упражнение . Предварите следующие реплики и пять когнитивных реплик по своему выбору стилистическими фразами.

1. – Нет, Игнатий, я с тобой не согласна.

2. – Зачем мне торшер?

3. – Скажите, уважаемый, как пройти на улицу 8-го марта?

4. – И в чем смысл твоего молчания, Христофор?

5. – Пойду куплю себе мобильный телефон.

Пример .

– (долго отрицательно мотает головой, потом руками) (стил) Нет, Игнатий, я с тобой не согласна. (ког)

Упражнение . Сочините по формуле "нижний подъем" обращения в следующих ситуациях и в пяти ситуациях по своему выбору.

1. Приветствие в автобусе незнакомой женщины средних лет, сидящей рядом.

2. Знакомство официальное на работе начальника с новым коллективом.

3. Требование случайное необдуманное к домашнему животному.

4. Обида прямая публичная немалая, выраженная знаменитости.

5. Угроза легкая моральная в присутствии свидетелей большому начальнику.

Упражнение . Ответьте по формуле "нижний подъем" на следующие вопросы и на пять вопросов по своему усмотрению.

1. – Что с твоим хвостом, Клавдий?

2. – А прийти пораньше ты, Протасий, никак ты не мог?

3. – К чему нам с тобой, Палладия, эти формальности?

4. – И к каким результатам мы пришли, Агафон?

5. – Пока суть да дело, ты лучше скажи, Тереза, что будешь кушать.

"Верхний подъем": ког – фон .

Эта формула может быть использована для смягчения трансляции или для ее вывода в безопасное пространство:

– Нет, Ядвига, здесь я тебе не помощник. (ког) В моем положении лучше в такие дела не соваться, это каждому ясно. (фон)

Упражнение . Продолжите следующие фразы и пять когнитивных фраз по своему выбору фоновыми фразами.

1. – Шустрик, рядом!

2. – Агния, это платье слишком коротко.

3. – Пойми, папа, я уже взрослая девушка!

4. – Фрося, вот тебе в подарок тебе французские духи!

5. – Зиновий Каллистратович, как вам нравится мой новый бюстгальтер?

Упражнение . Придумайте обращение по формуле "верхний подъем" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Предъявление серьезной долговременной претензии на курорте матери.

2. Представление официальное себя в гостях.

3. Обещание легкоисполнимое серьезное любовнице.

4. Комплимент подготовленный серьезный наедине любимому.

5. Возложение немалой ответственности на дедушку за неприятное событие.

Упражнение . Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "верхний подъем".

1. – Аникей, жду твоих писем.

2. – Прошу тебя, Виля, не опускай воротник и не развязывай шарф – простудишься!

3. – Мама, наша учительница Пульхерия Христофоровна просила, чтобы мы не опаздывали в школу.

4. – Виктор, тебе пора вставать – работа соскучилась.

5. – (по телефону) Клариса, мы так давно с тобой не виделись!

Упражнение . Придумайте сценки по следующим темам и по пяти темам на ваш выбор. Действующие лица должны использовать следующие формулы:

а) протагонист – "верхний спуск", партнер – "верхний подъем"

б) протагонист – "нижний спуск", партнер – "нижний подъем".

1. Утро. Молодожены Вольдемар и Анастасия завтракают и совместно планируют день и вечер.

2. Весна. Кот Гладиатор вернулся домой после трехдневной отлучки, несколько изодранный и голодный. Его хозяин Мардарий (протагонист) ему сочувствует, расспрашивает и дает советы на будущее.

3. Дама Виолетта собирается в отпуск и советуется со своим кактусом, как лучше с ним поступить. Кактус горд, философски настроен и предпочитает одиночество.

4. Большой начальник Зиновий Каллистратович хочет подарить своей любовнице Ефросинье на день рождения подарок – хороший компьютер. Она же намекает, что предпочла бы норковую или хотя бы скунсовую шубу.

5. Отец студентки Агнии призывает ее накануне первой в ее жизни сессии подготовиться к экзаменам. Она объясняет ему, что главное в жизни – это радость и любовь.

"Когнитивная лягушка": ког – фон – ког.

Эта формула может быть использована для смягчения когнитивной трансляции, ее модификации или придания ей большей глубины:

– Виля, иди делать уроки! (ког) Боже, как это, наверное, трудно становиться дисциплинированным! (фон) Ну я прошу тебя, дорогой сыночек, пора! (ког)

Упражнение . Продолжите следующие фразы и пять когнитивных фраз по вашему выбору по формуле "когнитивная лягушка".

1. – Мне сейчас недосуг, Андроник.

2. – Пойду, пожалуй, позову милицию.

3. – Хорошо, Регина, я тебе завтра позвоню.

4. – Я тебе, Мелания, этой измены не прощу никогда.

5. – Какой же ты красивый сегодня, Ерофей – для меня старался?

Упражнение . Придумайте обращения по формуле "когнитивная лягушка" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Знакомство неофициальное на прогулке с солидным стариком.

2. Приветствие в гостях сестры.

3. Приглашение официальное отдаленное по времени делового партнера на юбилей фирмы.

4. Объявление о прекращении длительного сюжета в семье.

5. Прощание неофициальное на работе с непосредственным начальником.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "когнитивная лягушка".

1. – Зачем ты меня мучаешь, Анемподист?

2. – Неужели наш брак исчерпал себя, Анфиса?

3. – Мама, почему луна идет вместе с нами?

4. – Друг ты мне или не друг, Силантий?

5. – Ты меня радуешь, Ядвига!

"Стилистическая лягушка": стил – ког – стил.

Эта формула может быть использована для смыслового наполнения стилистической трансляции, но без ущерба для ее выразительности:

– (со страданием в голосе) АЙ! (стил) (тихо, спокойно) Ты хочешь, Афиноген, чтобы я позвала людей на помощь? (пауза) (ког) (громко, отчаянно) ЛЮДИ, ПОМОГИТЕ!!! (стил)

Упражнение . Продолжите следующие трансляции и пять стилистических трансляций по вашему выбору по формуле "стилистическая лягушка".

1. – (удивленные глаза, разводит руками в стороны с видом бессилия)

2. – (громко, с чувством) УХ!

3. – (выразительно показывает партнеру фигу)

4. – (бьет себя кулаком в грудь, делает большие глаза с видом абсолютной невиновности)

5. – Э…э (чешет в затылке, затем поднимает глаза вверх)

Упражнение . Придумайте обращения по формуле "стилистическая лягушка" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Попытка пробудить совесть у проштрафившегося ребенка.

2. Извинения страстные за небольшую, но неожиданную вину перед близким родственником.

3. Соболезнование по случаю невосполнимой утраты дальнему родственнику.

4. Прощание неофициальное с другом на горной тропе.

5. Объявление форс-мажора непосредственному начальнику.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "стилистическая лягушка".

1. – Шустрик, ты голоден?

2. – Виля, едем завтра кататься на лодке?

3. – Агния, тебе не кажется, что этот разрез на твоей юбке чересчур длинен?

4. – Галактион, одолжите сотню долларов до завтра, а?

5. – Я тебе еще не очень надоела своими глупостями, Доминик?

"Когнитивная рыбка": ког – стил – ког.

Эта формула может быть использована для усиления когнитивной трансляции и придания ей большего веса и выразительности:

– Я хочу еще одну конфету! (ког) (жалобно) Аа…а! (стил) А если не дадите – обижусь! (ког)

Упражнение . Продолжите следующие фразы и пять когнитивных фраз по вашему выбору по формуле "когнитивная рыбка".

1. – Немедленно улыбнись, Герасим!

2. – Видишь ли, Прасковья, у меня нет таких намерений.

3. – Тебе нравится, Павла?

4. – Прошу вас, Авксентий, учесть и мой интерес в этом деле.

5. – Ну что ж, садись, коли пришла, Руфина.

Упражнение . Придумайте обращения по формуле "когнитивная рыбка" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Предъявление серьезной спонтанной претензии к отцу.

2. Приглашение неофициальное близкое по времени возлюбленной в театр.

3. Знакомство неофициальное на пляже с солидным мужчиной.

4. Прощание неофициальное в море с подчиненным.

5. Сочувствие по случаю немалой восполнимой утраты, адресованное дочери.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "когнитивная рыбка".

1. – Виля, причешись перед выходом на улицу!

2. – Шустрик, дай жить!

3. – Евсик, почему приличная собака не может быть на улице без ошейника?

4. – Анастасия, твои запеченные баклажаны несравненны!

5. – Вольдемар, завтра мы идем к маме на обед.

"Фоновая рыбка ": фон – ког – фон.

Эта формула может быть использована для конкретизации фоновой трансляции и придания ей большей силы и определенности; в то же время "фоновая рыбка" сохраняет трансляцию в целом в рамках фоновой модальности:

– Хорошо, наверное, когда дети послушные…(фон) Виля, ешь, пожалуйста, свою кашу. (ког) Плохо только, что так медленно растут. (фон)

Упражнение . Продолжите следующие фразы и пять фоновых фраз по вашему выбору по формуле "фоновая рыбка".

1. – Да мне, в общем-то, от тебя немного надо, Антиох.

2. – Ничего особенного, Октябрина, ничего особенного.

3. – Я понимаю: ты – мой сын.

4. – Дело было давно.

5. – Что хорошего, коли дела идут, как через пень колоду тащат.

Упражнение . Придумайте обращения по формуле "фоновая рыбка" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Тактичный уход от прямого вопроса о здоровье.

2. Косвенное поощрение возлюбленного к активности.

3. Намек на своевременность ужина.

4. Нетривиальный комплимент стареющей даме, прогуливающей свою болонку в парке.

5. Предъявление неофициальной серьезной косвенной претензии начальнику.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "фоновая рыбка".

1. – Папа, оторвись от телевизора и взгляни на свою взрослую дочь!

2. – Не смейся надо мной, Ульяна!

3. – А сейчас, Пуд Селиверстович, объясните свое молчание!

4. – Расскажи, Таисия, все как было, где ты была, с кем и почему.

5. – Шустрик, идем мыть лапы!

Упражнение . Сочините сценки по следующим темам и по пяти темам на ваш выбор. Герои должны использовать в своих трансляциях следующие формулы:

а) протагонист – "когнитивная лягушка", партнер – "когнитивная рыбка".

б) протагонист – "фоновая рыбка", партнер – "стилистическая лягушка".

1. Первоклассник Вилен объясняет своей учительнице Пульхерии Христофоровне, почему он опоздал на урок и не сделал домашнее задание. Та недовольна, но пытается докопаться до истины.

2. Столетний попугай Клавдий отказывается клевать семена, которые предлагает ему хозяйка Аграфена. Она нервничает и пытается выяснить, что стоит за его отказом.

3. Дама Изабелла – хозяйка болонки Дуни – пытается договориться со складским псом Елизарычем, чтобы тот держался от Дуни подальше. Елизарыча возмущает любая попытка ограничить его свободу.

4. Большой начальник Зиновий Каллистратович ходит в сопровождении своей любовницы Ефросиньи по рынку и покупает ей фрукты. Фрося капризничает.

5. Хозяин Касьян Гордеевич обсуждает со своим псом Кубиком, не пришло ли время отправить петуха Мефистофеля в суп. Кубик презирает петуха, но не хочет лишаться его общества совсем.

"Подъем": стил – ког – фон.

Эта формула довольно необычна и весьма энергична, но в то же время в целом мягкая; будучи использована в удачный момент, она может произвести большое впечатление на партнера, не придавив его прямо. По сути, это усиленный вариант "верхнего подъема".

– (скептически) Гм! (стил) Не думаю, что твои ресницы стали лучше, чем были. (ког) В твоем возрасте лучше думать об уроках, чем о макияже. (фон)

Упражнение . Модифицируйте по формуле "подъем" следующие обращения и пять когнитивных фраз по вашему выбору.

1. – Я квашу капусту!

2. – Не придумывай больше ничего в свое оправдание, Тигрий!

3. – Ты хорошо сделал, Харлампий!

4. – Пора выплывать и приступать к ухе.

5. – Сиди тут, Феофания, и жди меня, а я вернусь быстро.

Пример .

1. (восторженно, поднимая руки вверх) О! (стил) Я квашу капусту! (ког) Капустка – русская закуска: и подать не стыдно, и съедят – не жалко. (фон)

Упражнение . Придумайте обращения по формуле "подъем" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Торжественное представление знаменитости на собрании директоров фирмы.

2. Предъявление сиюминутной несерьезной претензии в транспорте любимой женщине.

3. Соболезнование учителю по случаю немалой восполнимой утраты.

4. Комплимент подготовленный несерьезный на обществе большому начальнику.

5. Обещание верное спонтанное врагу.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "подъем".

1. – Харитон, вы меня неправильно поняли.

2. – Мама, можно мне пригласить сегодня девочек из класса на мороженое?

3. – Игнат, ваши яблони уже отцвели и завязались?

4. – Мардарий, неужели у нас нет мышей?

5. – Виолетта, эта твоя брошка по своему стилю слишком довоенная.

"Спуск": фон – ког – стил .

Эта формула используется, когда вам нужно произвести своим сообщением возможно большее впечатление на партнера. А именно, излагая важную мысль или идею, или пересказывая случай из жизни, вы вначале используете фоновую модальность, создавая нужный контекст, затем переходите к когнитивной, формулируя главное содержание, а затем его акцентируете (подчеркиваете), используя стилистическую модальность.

Пример: рассказ рыбака:

– В наших краях рыбы много, особенно в больших озерах, но все больше окуни да плотва, но выловить чего покрупнее – сига или щуку, к примеру – мало кому удается, даже опытным рыбакам. (фон) А я вчера поймал на блесну щуку – килограммов на десять. (ког) (взволнованно, быстро) Чудовище! Страшила! Глазищи – что чайные блюдца! (показывает руками) Зубищи – страсть, хвостище – мороз по коже подирает! (стил)

Упражнение . Модифицируйте следующие обращения и пять когнитивных обращений по вашему выбору по формуле "спуск".

1. – Шустрик, не прыгай мне на грудь!

2. – Бажен, о чем вы грустите?

3. – Приятно видеть вас в деле, Велизар!

4. – Не смей ко мне прикасаться больше!

5. – Не могу понять, в чем смысл вашего предложения, Розина.

Упражнение . Придумайте обращения по формуле "спуск" в следующих ситуациях и в пяти ситуациях по вашему выбору.

1. Поддержка моральная легкая любимого человека.

2. Обещание трудноисполнимое маловероятное по исполнению спонтанное любимой женщине.

3. Предложение неофициальное серьезное сиюминутное сотруднику.

4. Комплимент случайный серьезный приватный домашнему животному.

5. Донос устный эмоциональный серьезный истинный учителю на соученика.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "спуск".

1. – Почем пирожки?

2. – Неужели ты не смогла найти в своем гардеробе юбку, Агния?

3. – Вам не встречался желтый эрдельтерьер?

4. – Варсонофий, почему ваша собака не стрижена?

5. – Епифан, что делает уважающий себя кот в шкафу?

Упражнение . Придумайте сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны придерживаться следующих формул:

а) протагонист – "спуск", партнер – "спуск"

б) протагонист – "подъем", партнер – подъем".

Байкеры Марек и Витька летят на мотоцикле по городу и переговариваются, обмениваясь впечатлениями.

Дама Виолетта собирается в театр и обсуждает со своим кактусом, как ей лучше одеться, чтобы затмить остальную публику. Кактус язвителен, но справедлив.

Петух Мефистофель и пес Кубик обсуждают законы жизни.

Первоклассник Вилен жалуется маме на соучеников, которые его слегка притесняют. Мама эмоционально реагирует и дает советы.

Холостяк Виктор собирается привести в гости свою знакомую Кларису и просит свой диван вести себя поприличнее. Диван ничего не обещает, так как считает этот визит излишним.

Упражнение . Придумайте сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны придерживаться следующих формул:

а) протагонист – "спуск", партнер – "стилистическая лягушка"

б) протагонист – "фоновая рыбка", партнер – "подъем".

1. У кота Епифана плохое настроение. Его хозяйка Глафира беспокоится и пытается выяснить, в чем дело.

2. Мама старшеклассника Андрона хочет, чтобы он научился готовить хоть какую-нибудь пищу. Андрон пытается отговариваться.

3. Столетний попугай Клавдий высказывает суждения по поводу текущей политики. Его хозяйка Аграфена отстаивает свое мнение.

4. На фирму "Киса-мурыса: помощь домашним животным" звонит пудель Парамон, скучающий ввиду долгого отсутствия подруги. Консультант Трофим предлагает ему варианты в зависимости

от целей Парамона.

5. Большой начальник Зиновий Каллистратович сидит у своей любовницы Ефросиньи в плохом

настроении. Она пытается его развлечь свойственными ей методами.

Средние формулы

Формула "Рыбка": фон – ког – стил – ког – фон .

По этой формуле хорошо делать короткий замкнутый устный рассказ, одновременно выразительный, содержательный и производящий ненавязчивое общее впечатление.

Пример: рассказ о посещении концерта любимого певца.

– Валерий Леонтьев – кумир многих; попасть на его концерт – редкое удовольствие, выпадающее на долю самых ревностных ценителей его таланта. (фон) И, представляете, я вчера – попал! (ког) (оживленно) Блеск! Потрясающе! Но КАК он пел! Ооо! Вот ПОМИРАТЬ буду – и вспомню! (стил) А сегодня он, увы, уже уехал из нашего города. (ког) Но я все равно теперь буду жить вместе с его голосом и несравненным обликом. (фон)

Упражнение. Продолжите следующие фразы и пять фоновых фраз по своему выбору по формуле "рыбка".

1. Нам осталось немного.

2. Что ж: береженого Бог бережет.

3. Честность – сестра таланта.

4. Мне плохо понятен ваш пристальный интерес к моим делам.

5. Свежесть сегодняшнего утра не поддается описанию, дорогой Флорентин.

Упражнение . Сочините, пользуясь формулой "рыбка", краткий рассказ по следующим темам и по пяти темам по своему выбору:

1. Мой поход в зоопарк.

2. Оценка качества праздничного обеда.

3. Предложение руки и сердца.

4. Представление при устройстве на работу.

5. Прощание при уходе из гостей.

6. Совет другу от несчастной любви.

7. Назидание отца сыну, отправляющемуся в путешествие в Африку.

8. 14-летняя дочь просит мать отпустить ее на вечернюю дискотеку.

9. Нарушивший правила автоводитель уговаривает инспектора отпустить его с миром.

10. Опоздавший на свидание юноша пытается сгладить ситуацию.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "рыбка".

1. – Ты почему опоздал к ужину, Феодосий?

2. – Как тебя понять, Палладия?

3. – Юлия, хуже нет, как иметь с тобой дело!

4. – Что бы вы хотели приобрести в нашем магазине, уважаемый?

5. – Мне очень хочется увидеть твое улыбающееся лицо, Варлам!

Формула "Лягушка": стил – ког – фон – ког – стил .

Эта формула удобна для энергичного, но содержательного и претендующего на глубину сообщения. Если вас выслушают до конца, эффект может быть очень сильным, но не совсем тем, которого вы ждете.

– (горестно плачет, всхлипывает) Ой! (стил) (успокаиваясь) Ты почему на меня совсем не обращаешь внимания? (ког) Как это, наверное, приятно быть хоть иногда объектом любви! (фон) А ты меня даже не поцелуешь? (ког) Боже, КАК я одинока! Боже, Боже ты мой! (плачет) (стил)

Упражнение . Модифицируйте по формуле "лягушка" следующие фразы и пять когнитивных фраз по своему выбору.

1. – А я и не хочу.

2. – Иди сюда, мой дорогой!

3. – Я прошу вас, Эльвира, выполнить это мое поручение в течение недели.

4. – Мама, мне хочется пирожок с капустой!

5. – Вы сегодня прекрасно выглядите, Теодор!

Упражнение . Сочините, пользуясь формулой "лягушка", обращения к партнеру в следующих ситуациях и в пяти ситуациях по своему выбору:

1. Обещание трудноисполнимое маловероятное близкому родственнику.

2. Возложение вины на себя за проваленное дело.

3. Предложение официальное серьезное приватное деловому партнеру.

4. Извинение значительное серьезное неискреннее публичное перед большим начальником.

5. Просьба прямая наедине необычная к кукле.

Упражнение. Ответьте по формуле "Лягушка" на следующие обращения и на пять обращений по вашему выбору.

1. – Прости меня, если сможешь, Донат.

2. – Зачем тебе мой телефон, Саломея?

3. – Где ты пропадала весь месяц, Тереза?

4. – Гусь ты, Варсонофий, лапчатый!

5. – Мама, тебя просила зайти в школу Пульхерия Христофоровна!

Формула "Ящерица": ког – фон – ког – стил – ког .

Эта формула удобна для содержательного, но энергичного и претендующего на широту сообщения. Однако при этом важно, чтобы вас дослушали до конца.

– Настенька, завтра мы идем в зоопарк, ладненько? (ког) Что такое человек без своих младших братьев? (фон) Прямо с утра, позавтракаем – и побежали. (ког) Здорово я придумал, а?! (радостно улыбается и потирает руки) (стил) Договорились? (ког)

Упражнение . Модифицируйте по формуле "ящерица" следующие фразы и пять когнитивных фраз по своему выбору.

1. – А давай-ка напечем блинков, Феклушка!

2. – Объясните мне, пожалуйста, Викула, причину вашего отказа.

3. – Ты меня не бей, отец, смени гнев на милость.

4. – Виля, не торопись, доешь свой суп.

5. – Мардарий, твой кот скучает!

Упражнение . Сочините, пользуясь формулой "ящерица", обращения к партнеру в следующих ситуациях и в пяти ситуациях по своему выбору:

1. Угроза прямая деловая на ближайшее будущее подчиненному.

2. Извинение малое серьезное искреннее перед подчиненным.

3. Предложение неофициальное серьезное публичное неприятелю.

4. Обида прямая наедине кровная, выраженная внуку.

5. Прощание неофициальное на вечеринке с друзьями надолго.

Ответьте по формуле "ящерица" на следующие обращения и на пять обращений по вашему выбору.

1. – А хочешь, помиримся, Флорентина?

2. – Зачем вам, Галактион Савватьич, в эту историю ввязываться?

3. – Шустрик, рядом!

4. – Клавдий, ты и вправду мудрая птица?

5. – Почему ты не на работе, Викторин?

Упражнение . Сочините сценки по следующим темам и по пяти темам по своему выбору. Действующие лица должны строить свои трансляции по следующим формулам:

а) протагонист – "лягушка", партнер – "ящерица",

б) протагонист – "ящерица", партнер – "рыбка".

1. Волк Георгий и лиса Лариска строят планы совместной охоты на зайца Захара.

2. Первобытный воин Зуб Мамонта обсуждает со своей женой Цветком Зари планы подготовки к зиме.

3. Болонка Дуня и ее хозяйка Изабелла гуляют и обсуждают увиденное по пути.

4. Старшеклассник Андрон разговаривает со своей мамой, обсуждая планы поступления в вуз. Андрон любит программирование, мама же убеждает его, что гуманитарные вопросы куда интереснее.

5. Большой начальник Зиновий Каллистратович звонит по мобильному телефону своей любовнице Ефросинье с намерением скоро приехать к ней. Однако Ефросинья не готова принять его так скоро и пытается перенести встречу или назначить ее в другом месте.

Длинные формулы

предназначены для использования в длинных монологах. Предлагаемые ниже формулы помогают целью сделать протяженную речь менее однообразной.

Контрапункты. Сильный акцент в конце длинной трансляции возникает, когда все ее фразы, кроме последней, выдержаны в одной модальности, а последняя – в родственной к ней. Такая формула смены модальностей контрапунктом. Общая модальность такой трансляции чаще всего определяется модальностью последней фразы.

Формула "когнитивный контрапункт": фон – ... – фон – ког.

Этой формулой удобно пользоваться, когда нужно подвести партнера к важному сообщению, сделав на нем большой акцент. Пример:

– (задумчиво) Птички по небу летают, птенчикам своим червячков ищут... (фон) Муравьи по лесу бегают, каждый хоть соломинку – а в муравейник тащит... (фон) Даже волки дикие – и те добычу в берлогу несут... (фон) (энергично) А ты?! (ког)

Упражнение . Придумайте монологи по формуле "когнитивный контрапункт", завершающиеся следующими фразами и пятью когнитивными фразами по вашему усмотрению:

– А ты сходи в магазин, купи булочек с маком.

– А у меня – тройка за поведение.

– Пожалуйста, купи мне новые туфли!

– И я теперь беременна.

– И я теперь отец.

– А мне пора домой.

– А я болею.

– И я понял: с бездельем пора кончать.

– И я думаю, я тоже справлюсь.

– И тебе пора уходить восвояси.

Упражнение . Сочините по каждой из следующих тем и для пяти тем по вашему выбору небольшой рассказ в фоновой модальности, заканчивающийся одной фразой в когнитивной модальности.

1. Как я решила никогда не выходить замуж.

2. Как меня выгоняли из гостей.

3. Как я увольнялся с работы.

4. Как я слушал соловьев.

5. Как я объяснял другу, что он неправ.

6. Чем рискует легкомысленная женщина.

7. Чем рискует легкомысленный юноша.

9. Как я нашел женьшень.

10. Как птицы осенью готовятся к отлету на юг.

11. Как мой щенок меня ни за что покусал (рассказ ребенка родителям).

12. Как лучше тещу уговорить (рассказ зятя).

Пример. "Как лучше тещу уговорить" (рассказ зятя).

– Это неправда, что в анекдотах про тещ рассказывают; в жизни-то оно и совсем по-другому бывает. (фон) Бывает, конечно, что теща, как у меня, крутого нрава, но и с ней договориться можно, если по-хорошему начать и подход иметь. (фон) Можно ведь порассуждать вначале о том, о сем, рассказать, как с ее дочкой живешь, как внучата растут, похвалить их за что-нибудь, или что-то в таком роде... (фон) А потом уж и ввернуть: "А самогону-то бутылочку не поставишь?" (ког)

Упражнение . Ответьте на следующие вопросы и на пять вопросов по вашему выбору по формуле "когнитивный контрапункт".

1. – Ты, Марьяна, грибы соленые любишь?

2. – Почему у зайца короткий хвост?

3. – Где в нашей квартире можно найти перец?

4. – Отчего лиса бывает черно-бурая и рыжая, а лиловая не бывает?

5. – Почему лев считается царем зверей?

Формула "фоновый контрапункт": ког – ... – ког – фон.

Эта формула удобна для снятия напряжения после интенсивного содержательного объяснения. Пример:

– Идешь сначала дорогой в гору. (ког) Потом взбираешься на перевал. (ког) Потом спускаешься правой тропой с перевала до ручья. (ког) Потом идешь пять километров вверх по ручью до избушки. (ког) Там я тебя буду ждать. (ког) Вот уж будет где развернуться-погулять! (фон)

Упражнение . Придумайте монологи по формуле "фоновый контрапункт" на следующие темы и на пять тем по своему выбору:

1. Как добраться до моего дома.

2. Как доводить учителя зоологии.

3. Как разозлить папу.

4. Как научить попугая говорить нехорошие слова.

5. Как дрессировать черепаху.

6. Как обольстить новую знакомую.

7. Как превзойти подругу на вечеринке.

8. Как подготовиться к встрече Нового Года.

9. Как подколоть начальника.

10. Как понравиться попутчику.

Упражнение . Придумайте монологи по формуле "фоновый контрапункт", завершающиеся следующими фразами (а также пятью фоновыми фразами по вашему усмотрению):

1. – Так что у нас все хорошо.

2. – Что было – то быльем поросло.

3. – Пришла пора – отворяй ворота.

4. – Ну, мы и не оплошали.

5. – Вот так-то вот, дорогая Сабина Нифонтовна!

Упражнение . Ответьте на следующие вопросы и на пять вопросов по вашему выбору по формуле "когнитивный контрапункт".

1. – Руфина, вам нравятся вежливые подростки?

2. – Сколько лет, Агния, тебе понадобится, чтобы понять такую простую истину?

3. – Андрон, тебе нравится твоя школа?

4. – Мама, где ты купила это платье – оно, наверное, очень дорогое?

5. – Дорогой Аполлинарий Герасимович, пора вам и к нам заглянуть, по-приятельски.

Формула "стилистический контрапункт": ког – … – ког – стил.

Эта формула может использоваться для создания сильного эффекта с помощью стилистических средств, например:

– Иди, Василько, сюда. (ког) Ко мне, ко мне. (ког) Да еще на шаг подойди. (ког) Да нагнись ко мне. (ког) И поцелуй в щечку. (ког) (нежно, тихо, на ушко) Пожалуйста! (стил)

Упражнение . Придумайте монологи на следующие темы и на пять тем по вашему выбору по формуле "стилистический контрапункт".

1. Просьба мужа к жене о прощении.

2. Совет-пожелание отца дочери.

3. Мольба сына о мороженом.

4. Прощальные пожелания мужу, отправляющемуся в отпуск.

5. Приветствие друга, возвратившегося из опасного путешествия.

Упражнение . Ответьте на следующие вопросы и на пять вопросов по вашему выбору по формуле "стилистический контрапункт".

1. – Зачем собаке хвост?

2. – Почему дорожает сыр?

3. – Сусанна, ты не возражаешь, чтобы я тебя проводил домой?

4. – Ерофей, правда это очень милая шляпка?

5. – Вавила, ну почему ты такой противный?

Упражнение . Придумайте сценки на следующие темы и на пять тем по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист – "когнитивный контрапункт", партнер – "стилистический контрапункт".

б) протагонист – "стилистический контрапункт", партнер – "фоновый контрапункт".

1. Хозяйка Изабелла и ее болонка Дуня на прогулке обсуждают достоинства и недостатки складского пса Елизарыча, с независимым видом бегающего невдалеке.

2. Кот Гладиатор требует от своего хозяина Мардария завести ему подругу – хотя бы временно. Мардарий отговаривается.

3. Большой начальник Зиновий Каллистратович обсуждает со своей любовницей Ефросиньей новости большой политики. Та пытается перевести разговор на понятные ей категории.

4. Мальчик Евстафий и его пес Шустрик готовятся к появлению родителей Евстафия, отсутствовавших в квартире неделю.

5. Первоклассник Виля не понимает, зачем ему всегда нужно рано ложиться спать. Мама пытается ему это объяснить.

"Тонкая змейка": (фон) – ког – фон – ког – …

Эта формула используется для гладкого, ненавязчивого, не слишком содержательного неограниченно продолжающегося устного рассказа.

Пример: рассказ мужа "Почему я задержался на работе на четыре часа".

– Жизнь человека изобилует непредсказуемостью, неожиданными событиями и поворотами темы. (фон) Прямо перед обедом звонит мне мой начальник и говорит: "Во второй половине дня у нас важные гости, из Италии. Принимай меры". (ког) А у нас ведь на фирме как: чем важнее и иностраннее гость – тем больше его надо уважить, посидеть с ним, поговорить о том о сем... наш национальный колорит предъявить... (фон) Ну, короче, пришлось мне заказать столик в ресторане и лично принять участие в мероприятии. (ког) А ведь у нас известное дело – никто никуда не торопится, особенно если закуска выпивке соответствует. (фон) Но ведь я же уже здесь! (ког)

Упражнение . Найдите в этом рассказе прямые и косвенные семантические маркеры.

Упражнение . Сочините рассказы по формуле "тонкая змейка" на следующие темы и на пять тем по своему выбору.

1. Три попытки сватовства (рассказ старого холостяка).

2. Предки уехали, или Один день на свободе (рассказ старшеклассника).

3. Как я ловил удава в джунглях Амазонки (рассказ зоолога).

4. Шторм на яхте.

5. Как кошка за мышкой охотилась.

6. Как я разговаривал с директором школы.

7. Как меня выгоняли из школы (рассказ нарушителя дисциплины).

8. Жизнь дивана.

9. Утиные радости (день из жизни утенка).

10. Наводнение.

11. Как я искал себе работу по вкусу.

12. Как я перевоспитал своего начальника.

Формула "плотная змейка": (ког ) – стил – ког – стил – …

Эта формула "плотная змейка" полезна, если вы хотите произвести на партнера сильное впечатление и вам есть что ему сказать. Однако этой формулой не следует злоупотреблять, то есть рассказ не должен быть слишком длинным, иначе партнер заблокирует восприятие или убежит.

Пример. Рассказ ребенка: "Как я несправедливо получил двойку по математике".

– Она меня сразу же вызвала к доске! (ког) (с большими глазами)Я ОХНУТЬ даже не успел! (стил) И спрашивает: домашнее задание сделал? (ког) Это я-то?! Это его-то! Ух, ненавижу! (стил) – Конечно, – говорю, – сделал, а что? (ког) – Тогда расскажи (с негодованием) ДВА ВАРИАНТА Пифагора. (стил) Это значит, что я с утра должен ей вспоминать, что Пифагор две тысячи лет назад придумал. (ког) – Не помню, – говорю, – никого такого Пифагора вам с утра! (стил) Ну вот и поставила она мне двойку. (ког) Зараза такая! Жадина-говядина! САДИСТКА. (стил)

Упражнение . Придумайте устные рассказы по формуле "плотная змейка " на следующие темы и на пять тем по своему выбору.

1. Моя собака.

2. Моя кошка.

3. Как я ходил в кино.

4. Как в школе ко мне приставали нарушители дисциплины.

5. Моя любимая игрушка.

6. Как наступала весна.

7. Как ко мне приходили гости.

8. Как мне понравилась одна девочка (мальчик).

9. Как я поссорился с мамой.

10. Как я читал лекцию по психологии.

11. Как я однажды опростоволосился.

12. Гусь свинье не товарищ.

Мягкие модальные переходы

Во многих случаях переход от одной чистой модальности М1 к родственной ей чистой модальности М2 (например, от чисто фоновой к чисто когнитивной) оказывается грубым, создавая впечатление разрыва в логике трансляции и коммуникации в целом. Для того, чтобы этого избежать, можно пользоваться промежуточной репликой в сложной модальности М1(М2) или М2(М1), то есть одной из следующих формул:

"ковер": М1 – М1 (М2) – М2, или

"плащ": М1 – М2 (М1) – М2.

Например, переход от фоновой модальности к когнитивной по формуле "ковер" (то есть "фоно-когнитивный ковер") может выглядеть так:

– Хорошо сегодня на улице, тепло… (фон) Много счастливых малышей на солнышке греются, между прочим, твоих закадычных друзей. фон (ког) Беги прямо к ним, Виля! (ког)

Модальный переход от фоновой модальности к когнитивной по формуле "плащ" иллюстрирует следующая трансляция:

– Хорошо сегодня на улице, тепло… (фон) И смотри, Виля: там много твоих закадычных друзей! ког(фон) Скорее одевайся и беги прямо к ним! (ког)

Упражнение . Продолжите следующие трансляции и пять фоновых фраз по вашему выбору: а) по формуле "фоно-когнитивный ковер", и б) по формуле "фоно-когнитивный плащ".

1. – Овес-то нынче дорог.

2. – Можно, конечно, рассказать одну историю.

3. – Дружба – великое дело!

4. – Некоторые вещи можно делать только чистыми руками.

5. – Истина обычно ходит недалеко от ищущего.

Пример .

1а). Овес-то нынче дорог. (фон) И нефть на мировых рынках дорожает. фон (ког) Так что за авиабилет взяли пять тысяч. (ког)

1б). Овес-то нынче дорог. (фон) Так что сам понимаешь, друг: лошадь в наше время – роскошь. ког(фон) И покататься я тебе не дам. (ког)

Упражнение . Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "фоно-когнитивный ковер" и "фоно-когнитивный плащ".

1. Приветствие дома пришедшей с работы бабушки.

2. Знакомство неофициальное на горной тропе с интересным бородатым мужчиной.

3. Представление официальное дедушке своего нового друга на семейном обеде.

4. Приглашение отдаленное во времени неофициальное возлюбленного в гости.

5. Предъявление претензии немалой долговременной на работе подчиненному.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "фоно-когнитивный ковер" и "фоно-когнитивный плащ".

1. – Ты зачем на меня глазеешь, Гедеон?

2. – А что бы нам не пообедать, Рогнеда?

3. – Вы сегодня милы как никогда, Сабина!

4. – Что ж, Сильва! По рукам!

5. – Стремись к высшим целям, Ананий – не ошибешься!

Упражнение . Продолжите следующие фразы и пять фоновых фраз по вашему выбору: а) по формуле "фоно-стилистический ковер", и б) по формуле "фоно-стилистический плащ".

1. – Много времени с тех пор прошло, очень много…

2. – Мы не стремимся ни к каким чересчур определенным целям.

3. – В основе любой деятельности должны лежать жизненные принципы индивидуума.

4. – Пока сойка за червяком летает, птенчики быстро растут.

5. – Жизнь наша такая… непростая…

Пример .

1а). – Много времени с тех пор прошло, очень много… (фон) И пока оно шло, да шло, да шло, туды его в качель… фон (стил) (вытаращив глаза, бьет себя кулаком по груди, с отчаянием) ЗАБЫЛ, милок, ВСЕ ПОЗАБЫЛ! (стил)

1б). – Много времени с тех пор прошло, очень много… (фон) Так много, что я… (зевает) что-то трудно... припомнить… (потягивается, чихает) аппчхи! (утирает слезы, снова зевает) по стаа..арости …

стил (фон) (закрывает глаза, храпит) Хрр… Хрр… (стил)

Упражнение . Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "фоно-стилистический ковер" и "фоно-стилистический плащ".

1. Соболезнование по случаю большой восполнимой утраты оппоненту.

2. Косвенная просьба наедине срочная униженная к отцу.

3. Обида еле уловимая публичная небольшая, адресованная подруге.

4. Угроза в виде легкого намека существенная на ближайшее будущее публичная, адресованная учителю.

5. Извинение малое косвенное публичное перед врагом.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "фоно-стилистический ковер" и "фоно-стилистический плащ".

1. – А что, Аполлинарий Ферапонтович, вам неприятен мой вид?

2. – Не стыдись, Авдей, говори правду.

3. – И в какое такое особенное время вы родились, Стефания Харитоновна?

4. – Почему вы смеете мне возражать, Евдокия?

5. – Вам помочь, Флорентий?

Упражнение . Следующие фразы и пять когнитивных фраз по вашему выбору продолжите: а) по формуле "когнитивно-фоновый ковер", и б) по формуле "когнитивно-фоновый плащ".

1. – Ты зачем пришел, Прокопий?

2. – Ну скажи, Паисий, неужели ты был в отпуске?

3. – Мальчики, скорее ко мне!

4. – Закройте рот, юноша!

5. – Ты меня ждала, Фаина?

Пример.

1а). – Ты зачем пришел, Прокопий? (ког) Ну, коли пришел, можешь располагаться. ког(фон) Посудачим о том, о сем. (фон)

1б). – Ты зачем пришел, Прокопий? (ког) А я тут сижу в одиночестве, надеюсь, что никто его не омрачит… фон (ког) Ну, вместе посидим, коли так случилось… (фон)

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "когнитивно-фоновый ковер" и "когнитивно-фоновый плащ".

1. Просьба косвенная наедине небольшая униженная к кукле.

2. Обида прямая небольшая публичная, выраженная домашнему животному.

3. Извинение небольшое серьезное искреннее перед любимой.

4. Прощание неофициальное в море с подругой надолго.

5. Соболезнование большому начальнику по случаю большой невосполнимой утраты.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "когнитивно-фоновый ковер" и "когнитивно-фоновый плащ".

1. – Ты зачем меня обманул, Витольд?

2. – Феофан, где деньги?

3. – Вот тебе, Эрнест, бутерброд.

4. – Милий, вы поднимались на Эльбрус?

5. – А почему бы нам, милая барышня, не познакомиться?

Упражнение. Следующие трансляции и пять когнитивных фраз по вашему выбору продолжите: а) по формуле "когнитивно-стилистический ковер", и б) по формуле "когнитивно-стилистический плащ".

1. – Ты это, Феофил, брось!

2. – Не знаю, Варфоломей.

3. – Ухожу прямо сейчас, Палладия!

4. – Дай мне хоть слово сказать, Сюзанна!

5. – Не смеши меня, Силуян!

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "когнитивно-стилистический ковер" и "когнитивно-стилистический плащ".

1. Объявление форс-мажора деловому партнеру.

2. Объявление о прекращении любовного сюжета.

3. Прощание неофициальное в гостях с молодой хозяйкой.

4. Требование существенное серьезное обычное, предъявляемое наедине к домашнему животному.

5. Обвинение значительное необдуманное, предъявляемое публично большому начальнику.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "когнитивно-стилистический ковер" и "когнитивно-стилистический плащ".

1. – Где ты был, Федосий, когда я искала себе мужа?

2. – Зачем тебе такая глупая женщина, Хрисанф?

3. – Ты заболел всерьез и надолго, Флавиан?

4. – Чем ты мне поможешь, Ревекка?

5. – Так и будешь до смерти свое горе мыкать, Будимир?

Упражнение. Следующие трансляции и пять кратких стилистических трансляций по вашему выбору продолжите: а) по формуле "стилистически-фоновый ковер", и б) по формуле "стилистически-фоновый плащ".

1. – (горестно) Эх!

2. – (радостно прыгая) Ура! Уррраааа!

3. – Ну что скажешь, Красная Шапочка сорокалетняя?

4. – (дразнясь) Дурррак! Ыдиёт!

5. – (хлопая в ладоши) Гип-гип-ура!

Упражнение . Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "стилистически-фоновый ковер" и "стилистически-фоновый плащ".

1. Объявление форс-мажора семье.

2. Угроза косвенная существенная публичная непосредственному начальнику.

3. Благодарность косвенная искренняя существенная подчиненному.

4. Просьба еле уловимая наедине необычная терпящая, адресованная любимой.

5. Поздравление друга с окончанием старой жизни.

Упражнение . Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "стилистически-фоновый ковер" и "стилистически-фоновый плащ".

1. – Ты еще немного подождешь, Фрол?

2. – Да ты не злись, Хрисанф, не злись попусту.

3. – И куда это нас приведет?

4. – Дороговато будет.

5. – Нет, не хочу.

Упражнение . Следующие трансляции и пять стилистических фраз по вашему выбору продолжите: а) по формуле "стилистически-когнитивный ковер", и б) по формуле "стилистически-когнитивный плащ".

1. – (энергично отрицательно мотает головой, закрывает глаза) Не-а…

2. – (издевательски поет на частушечный мотив) Не ходите девки замуж…

3. – (толкается) Пусти! Ту-ту-ту! Ту-ту-ту!

4. – (зажмурившись и скорчившись, стонет) Аа..а!

5. – (ерничая) Извинстесссь, вашескобродие, извинстесьь…

Упражнение . Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "фоно-когнитивный ковер" и "фоно-когнитивный плащ".

1. Предложение неофициальное серьезное косвенное домашнему животному.

2. Извинение пылкое публичное перед учителем.

3. Благодарность большая наедине домашнему животному.

4. Предъявление публичной серьезной необдуманной претензии ученику.

5. Клятва верности другу при выходе на опасное дело.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "стилистически-когнитивный ковер" и "стилистически-когнитивный плащ".

1. – Терентий, дорогой, тебе эта шляпа не к лицу.

2. – Зачем тебе три кошки, Харлампий?

3. – Эммануил, ты любишь японские трехстишия?

4. – Где мне тебя искать вечером, Сигизмунд?

5. – Ответь мне ясно, Калерия: ты за меня пойдешь?

Упражнение. Вставьте в следующие тексты вместо звездочек реплики так, чтобы в результате получились трансляции: а) по формуле "плащ" и б) по формуле "ковер".

1. – Наша ситуация еще не вполне ясна. * * * Иди сюда!

2. – Эх! Ух! *** Моросит, неба не видно.

3. – Семейная жизнь – это загадка. * * * (поет) Ля-ля-ля…

4. – Пожалуйста, Евграф, не ходи к ней на свидание. * * * Мудрость к человеку приходит с годами и опытом.

5. – (блестя глазами, восхищенно) Ну, ты даешь! * * * Иди сюда ко мне!

6. – (счастливо улыбаясь, нежным голосом) Ах! * * * Счастье – категория относительная, особенно в нашем возрасте.

7. – Если ты хочешь, я в принципе могу ответить на твой вопрос. * * * (с выражением) Очень!

8. – Сходи за учебником и тетрадью, Ульяна. * * * Ученость так просто не дается никому.

9. – (злобно) Рррр! Гав! Рррр! * * * Пошли, Евсик, найдем для общения другую собаку, повежливее.

10. – На небе солнышко ясное светит, пригревает. * * * До чего же хорошо!


Untitled

Глава 1

ТРИАДИЧЕСКИЙ АРХЕТИП:

Синтетический, Качественный и Предметный

ОБЩЕЕ ОПИСАНИЕ

Триадическая семья

Триадические модальности

ТРИАДИЧЕСКИЕ МАРКЕРЫ

Когнитивные синтетические маркеры

Стилистические синтетические маркеры

Когнитивные качественные маркеры

Стилистические качественные маркеры

Когнитивные предметные маркеры

Стилистические предметные маркеры

СЛОЖНЫЕ ТРИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность син(син)

Модальность син(кач)

Модальность син(пред)

Модальность кач(син)

Модальность кач(кач)

Модальность кач(пред)

Модальность пред(син)

Модальность пред(кач)

Модальность пред(пред)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения триадических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Амбивалентность

Синастрические маркеры и комплементарность

Монотонные и амбитонные трансляции

Типы амбитонных трансляций

КОНТЕКСТ

Роль контекста

Письменный текст

Устная речь

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Триадически-коммуникативные модальности

Триадически-диадические модальности

Триадически-диалектические модальности

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "малый спуск", "малый подъем", "спуск", "подъем", "малая рыбка", "малая лягушка"

Средние формулы: "лягушка", "рыбка", "ящерица"

Длинные формулы: "контрапункт", "змейка"

Мягкие модальные переходы: "плащ" и "ковер"

ОБЩЕЕ ОПИСАНИЕ

Триадическая семья.

Универсальный Триадический архетип представляет собой семью, состоящую из трех высших архетипов: Синтетического, Качественного и Предметного.

Синтетическому архетипу соответствует взгляд на объект как на единое целое; это взгляд, объединяющий все качества объекта и синтезирующий все его элементы и части. Этот взгляд часто используется, когда мы рассматриваем данный объект как уникальный, снабжаем его именем и используем это имя:

- Феофилакт!

Качественному архетипу соответствует взгляд на объект с точки зрения его различных аспектов, характеризующих его как целое, но с различных возможных позиций. Характерное для качественного архетипа слов это свойство, или качество:

- Это дело нелегкое! Ой нелегкое!

Предметному архетипу соответствует взгляд на объект как на состоящий из различных элементов, или частей, нередко соединенных друг с другом различными связями:

- Автомобиль состоит из кузова, шасси с колесами и двигателя, а также салона и руля. (пред)

Триадические модальности.

Синтетическая модальность предполагает рассмотрение объекта в целом. Его обозначением может быть его имя (но не марка товара!) или иная ссылка, такая как местоимение (он, она) или иное указание - например, родовое или метафорическое:

- Это ОН! (син)

- Ну, и где теперь твой (скептически) Мисаил? Твой Герой-Любовник? (син)

Качественная модальность свойственна трансляциям, акцентирующим то или иное качество объекта, его свойство или особенность - как единого целого.

- Маловат твой цветочек... маловат! (кач)

- Питаешься, Гермоген?... Ну что ж, питайся, питайся на здоровье! (кач)

Предметная модальность свойственна трансляциям, рассматривающим части или элементы объекта, фрагменты единой общей картины.

- Мам, у меня пися болит! (пред)

- Многие города в России хотя и не так широко известны в мире, как Москва и Петербург, все же представляют большой интерес для туриста - таковы Ростов Великий, Суздаль, Владимир, Муром, Ярославль и многие другие. (пред)

________

В синтетической модальности - по идее - пишутся предложения письменной речи, в соответствии с известным школьным определением: "предложение есть законченная мысль". Для того, чтобы понять реплику собеседника, нужно совершить синтезирующее усилие, соединив его слова (а часто также интонацию, гримасы и т. п.) в единый смысл; иногда это удается, иногда - нет, и тогда мы говорим: "Простите, я вас не понял".

Полное предложение содержит как минимум три элемента: подлежащее, сказуемое и дополнение, например: "Анфиса ест сыр". Эти элементы сами по себе чаще всего имеют следующие модальности: (именованное) подлежащее - синтетическую, сказуемое - качественную, дополнение - предметную. Это означает, что если в речи человека звучит предложение, в котором акцентировано подлежащее, являющееся именем, то это предложение получает синтетическую окраску, если сказуемое - то качественную, а если дополнение - то предметную. Особенно отчетливо этот эффект проявляется, когда (что характерно для устной речи) партнеры обмениваются эллиптическими, то есть неполными репликами, например:

- Кто это к нам пришел?

-Анфиса. (син)

- Чем, интересно мне знать, Анфиса занимается?

- Ест. (кач)

- А что ест Анфиса?

- Сыр. (пред)

Однако и полное предложение может иметь любую из триадических модальностей: синтетическую, качественную или предметную, если одно из его слов синтаксически, или интонационно, или с помощью жестикуляции (мимики) подчеркнуто и выделено как наиболее значимое - до такой степени, что общий смысл предложения как бы оттесняется и становится вторичным. Если это акцентированное слово - подлежащее, то предложение (обычно) получает синтетическую модальность, если сказуемое или определение - то качественную, если дополнение - то предметную, например:

- А сегодня ко мне заходил ... (с придыханием) представляешь... КИРИЛЛ! (син)

- Ко мне сегодня заходил Кирилл - такой ... (со значением) элегантный! (кач)

- А сегодня Кирилл пошел... ни за что не догадаешься... на фирму! (пред)

Если предложение представляет собой афоризм, кратко выраженные важную мысль или образ, существенно превосходящие по своей значимости (для данного человека) составляющие ее слова, то его модальность - синтетическая; так, например, часто воспринимаются пословицы:

Бог поберег вдоль и поперек. (син)

Бог даст и в окошко подаст. (син)

Удается и червяку на веку. (син)

Где гроза, тут и вёдро. (син)

Не велика беда, коли влезет в ворота. (син)

Успеешь охнуть, как придется издохнуть. (син)

В синтетической модальности обычно воспринимаются простые (нераспространенные) предложения из трех-четырех слов, содержащие подлежащее, сказуемое, дополнение и, возможно, одно определение - в отсутствие ситуативных, интонационных и других акцентуаций, например:

Рысь сидела в засаде. (син)

Молодой олень шел на водопой. (син)

Не дошел бедняга до воды немного. (син)

Если в предложении много слов, обозначающих качества и действия - глаголов, прилагательных, причастий, деепричастий, и именно в них заключен его основной смысл, то это предложение обычно имеет качественную модальность:

- Я к тебе стремился издалека: бежал, плыл, пробирался, карабкался - словом, добирался всячески. (кач)

- Передо мной распростиралось море: светло-синее, бирюзовое, зеленовато-коричневое, слегка волнующееся, но в целом спокойное и явно чего-то ожидавшее. (кач)

Если в предложении много слов, обозначающих неименованные объекты материального мира, и на них стоит его основной смысловой акцент, то оно приобретает предметную модальность:

- Ешьте, пожалуйста, все, что на столе стоит: форшмачок с лучком, огурчики, помидорки, рассольник. (пред)

Я люблю звезды, людей, животных, растения и, конечно, минералы. (пред)

Его квартиру населяли многочисленные животные: черепаха, две собаки, три кошки, четыре канарейки и небольшая игуана. (пред).

Упражнение. Модифицируйте следующие предложения и трансляции (возможно, их сократив или чуть дополнив и изменив порядок слов) и поставьте логическое ударение так, чтобы они приобрели: а) синтетическую, б) качественную и в) предметную модальность.

1. - Классный животик ты себе вырастил, Никодим Самсонович!

2. В воздухе пахло солнечной, свежей, нежданной весной.

3. В саваннах и пустынях Африки обитает множество самых диковинных животных.

4. - Вам, Поликарп, я могу пока предложить небольшую, но ответственную и перспективную должность руководителя нашего аквариума.

5. Самолет летел низко над бурным морем.

6. Шустрик рылся в обширной грязной мусорной куче

7. Семена мудрости восходят не торопясь.

8. Гора Арарат превосходит окрестные горы не только по высоте.

9. Проблема выживания человечества как вида оттеняет и обостряет проблему личной безопасности.

10. Виринея пристально смотрела на возникшую перед ней мужскую фигуру.

Пример.

1а) - (упираясь взглядом в живот Никодима) Ну Никодим Самсоныч! (син)

1б)- Ну ты, Никодим? Самсоныч, себе животик вырастил! Ну вырастил! (кач)

1в) - Ну, Никодим Самсоныч, у тебя и живооотик! (пред)

ТРИАДИЧЕСКИЕ МАРКЕРЫ

Когнитивные синтетические маркеры.

Распространенный синтетический маркер - это акцентированное имя собственное (или слово, его заменяющее), указывающее на то или иное существо или уникальный объект:

- А это - наш Варлаам! (син)

- (укоризненно) Шустрик! (син)

- А я еду (со значением) в Москву! (син)

Акцентированные в трансляции личные местоимения также придают ей синтетический оттенок:

- Кто хочет мороженого?

- Я! (син)

- Кто пролил молоко на скатерть?

- Он! (син)

Краткие (в частности, односложные) реплики всегда имеют синтетический оттенок, но окажется ли он модальностью или лишь субмодальностью, нужно определять в каждом случае особо.

- Так ты едешь со мной?

- Еду.

Ответ партнера в этом диалоге по смыслу качественный, но по форме односложный, то есть синтетический. Скорее всего для протагониста он имеет смысл "да" и потому будет иметь синтетическую модальность. Однако в диалоге:

- Ты едешь или летишь?

- Еду.

Ответ партнера хотя и односложен, но основной его смысл является качественным ("еду, а не лечу") и потому модальность этой реплики - качественная.

В принципе, любая осмысленная трансляция ("законченная мысль") имеет тем самым на себе влияние синтетического архетипа, и в случае, если в этой трансляции нет существенных качественных и предметных маркеров, является синтетической. Однако отсутствие качественных и предметных маркеров - редкое исключение в устной речи.

Стилистические синтетические маркеры.

К синтетической модальности всегда тяготеет афоризм - краткое, но энергичное изречение, смысл которого существенно превосходит сумму смыслов заключенных в нем слов. К синтетической модальности тяготеет народная мудрость, выраженная в пословицах, поговорках и т.п.

В синтетической модальности находится любой единый образ, в частности, используемый в метафорах:

- Ты похож на верблюда в пустыне, не видевшего воды неделю. (син)

- Я жду тебя, как царевна в тереме. (син)

Однако сравнения по качеству или по аналогии, не предлагающие законченного образа, могут имет качественную или предметную модальность:

- Что ты сегодня такой злой, словно тебя укусили? (кач)

- Она была прекрасна - как серна или газель. (пред)

Жесты, акцентирующие синтетическую модальность - движения головой или всем телом как единым целым, собирательные движения руками (как будто вы лепите снежный шар или собираете в горку рассыпавшиеся орехи), жесты рисования в воздухе замкнутых фигур, например, кругов или овалов. Характерный синтетический жест - поднятый торжественно вверх указательный палец (особенно в сочетании с восклицанием: "Вот!")

К числу стилистических синтетических маркеров можно отнести повышение тона речи и интонацию повышенной значимости. Эти маркеры особенно ярко проявляются в сочетании с когнитивными синтетическими маркерами, например, при обращении к человеку по имени, но иногда "срабатывают" и сами по себе:

- Я хочу с вами поговорить, (значительно) Никита Ферапонтович! (син)

- Поймите, мне нужен мужчина. (выразительно) МУЖЧИНА! (син)

Пословицы и фразеологизмы под покровительством Синтетического архетипа:

Святая святых.

Береженного Бог бережет.

Русский язык велик.

Бог - старый чудотворец.

То да сё.

Господня воля - наша доля.

Упражнение. Вспомните известные вам пословицы и фразеологизмы в синтетической модальности.

Упражнение. Подумайте о фоновых синтетических маркерах – существуют ли они?

Когнитивные качественные маркеры.

К числу таких маркеров относятся акцентированные в речи прилагательные, наречия, причастия, деепричастия и глаголы:

- Ты такой сегодня милый, такой розовый! (кач)

- Я к тебе бежал, стремился, падая, разбиваясь и снова стремясь! (кач)

Стилистические качественные маркеры.

Жесты, акцентирующие качественную модальность - плавные движения предплечьями, рисующие округлые, но не замкнутые фигуры (типа скобок, волнистых линий и т. п.), стандартные жесты, обозначающие качества (большой - широко разводящиеся руки, быстрый - частые движения согнутыми руками, и т. п.)

Интонации, символизирующие качественную модальность - ровные или волнообразные, нередко напевные:

- Мне нужен мальчик - (напевно) кра-асивый та-акой, гла-аденький... (кач)

Пословицы и фразеологизмы под покровительством Качественного архетипа:

Русский человек любит авось.

Пойду погулять, на белый свет позевать.

Не скобелен, не тесан, так и брошен.

Упражнение. Вспомните известные вам пословицы и фразеологизмы в качественной модальности.

Упражнение. Подумайте о фоновых качественных маркерах – существуют ли они?

Когнитивные предметные маркеры.

К числу таких маркеров в первую очередь относятся акцентированные в речи названия предметов или явлений, не являющиеся именами:

- Тебе нужен презерватив?! (пред)

- Вот тебе моя рука! (пред)

- И что ты там видел?

- Затмение! (пред)

Имена собственные получают предметную модальность в случае перечисления их как различных объектов, составляющих определенное множество:

- Бывал я и Москве, и в Питере, и в Жмеринке, и в Париже. (пред)

- Заходили сегодня Измаил с Изотом, Гаврила с Галактионом и Аврора с Агафьей. (пред)

Стилистические предметные маркеры.

Жесты, акцентирующие предметную модальность - движения кистями, стопами, отдельными пальцами (например, фига), завершающиеся резкой остановкой руки в воздухе или на материальном предмете (например, хлопанье ладонью по столу, по плечу партнера или своему бедру, прижимание руки к сердцу). Характерный "предметный" жест - последовательное сгибание пальцев при счете "раз, два, три...".

Предметные интонации - часто отрывистые и понижающиеся, конкретные, "приземленные".

- Мне нужны ягоды: (приземленно) черешня, клубника, малина. (пред)

- Принеси мне, пожалуйста, (опуская тон голоса) нож. (пред)

Пословицы и фразеологизмы под покровительством Предметного архетипа:

Се бук, се платье, се квашня, се хлебы, се ребенок плачет.

На людей, что на Бога, на себя, что на черта.

Ни дна тебе, ни покрышки.

То да сё.

Либо сена клок, либо вилы в бок.

Упражнение. Вспомните известные вам пословицы и фразеологизмы в предметной модальности.

Упражнение. Подумайте о фоновых предметных маркерах – существуют ли они?

Упражнение. Приведите дополнительные примеры синтетических, качественных и предметных маркеров.

Упражнение. Придумайте а) синтетическую, б) качественную и в) предметную реплику для каждой из следующих ситуаций, а также для пяти ситуаций по вашему выбору.

1. Представление старого друга в молодежной компании.

2. Приветствие начальника утром в понедельник.

3. Приветствие секретарши утром в понедельник.

4. Просьба принести кофе в постель, обращенная к жене.

5. Заявление об уходе с работы на час раньше времени по личным причинам.

Упражнение. Придумайте для следующих диалогических ситуаций и пяти ситуаций по вашему выбору диалоги из двух реплик в модальностях:

а) син - син

б) син - кач

в) син - пред

г) кач - син

д) кач - кач

е) кач - пред

ж) пред - син

з) пред - кач

и) пред - пред.

1. Предложение любимому сыну обратить внимание на потребности матери.

2. Извинение перед страшим братом по случаю опоздания на встречу.

3. Просьба к начальнику отложить срок исполнения задания по уважительной причине.

4. Упрек несправедливый эмоциональный к кукле.

5. Обвинение справедливое дочери в создании хаоса.

Упражнение. Определите триадические модальности следующих письменных фраз и устных трансляций (последние ниже начинаются с тире), а также пяти трансляций по вашему выбору. Укажите триадические маркеры.

1. Вся наша жизнь - игра в глазах Господних.

2. И повлекся я по дорогам, предначертанным мне судьбою.

3. - Ну бессилен я перед тобой, бессилен!

4. - Кузьма провалил экзамен.

5. - Василиса!

6. - И, Любомир, представьте теперь мое положение!

7. - А совесть у вас, Варвара, есть?!

8. И, представьте, улетает наш любимец Тарик в небо... и - навсегда.

9. - (демонстрируя партнеру комбинацию из трех пальцев) А вы, извиняюсь, дулю когда-нибудь видели?!

10. - Ну, в накладе ты не останешься, ты-то.

11. Собирайся, дорогой, собирайся.

12. А я на верхней полке лежать люблю.

13. - Извините, Иван Ефремович, ну пожалуйста извините.

4. - А вот, знакомьтесь, наш лучший специалист по кражам, юрист с грандиозным опытом, известный во всей нашей области - сам Рафаил Фалалеевич!

15. - Нет, никогда вы от меня этого не дождетесь!

16. - А вы, Акулина Терентьевна, постарайтесь, поспешите.

17. - Какой же ты, оказывается, у меня ничтожный!

18. - Ну нету их у меня - ни гвоздя, ни шурупа единого!

19. Испытание сменялось испытанием, и конца им видно не было.

20. Воплощаясь в человеческом мире в виде аватара, Вишну привлекает к себе внимание многочисленных демонов и поражает их беспощадно.

21. - А я тебе говорю: Савелий это, точно Савелий!

22. Не ведут туда ни торные дороги, ни даже тропинки.

23. А у окна в горшке трудно не заметить огромный... (показывает руками) кактус!

24. - У нас этой кровососной живности, увы, много - особенно этих... как их... (вспоминает) мошки!

Упражнение. Определите триадические модальности следующих трансляций и пяти трансляций по вашему выбору. Укажите триадические маркеры.

1. - Утроба твоя ненасытная!

2. - Ох!

3. - Беги скоренько по дороженьке, по стежкам-тропочкам, до самого моря.

4. - Сладкие речи ведете, Леонтий Платонович, чудные такие да непонятные !

5. - Стоп!

6. - Ты что, Парамон, вчера на свет родился?

7. - Ты, Антонида, точно кукушка что ни день все одно кукуешь.

8. - Вот и природа нам о том же шепчет...

9. - Ну ты, Эраст, гусь!

10. - А ты поутру по росе босиком по травке походи - зелененькой, мяконькой, свеженькой да холодненькой.

Упражнение. Модифицируйте следующие трансляции так, чтобы они приобрели: а) синтетическую модальность, б) качественную модальность и в) предметную модальность.

1. - Я тебя жду.

2. - Вчера заходил ко мне Климентий.

3. - Ну, не знаю.

4. - А вот этого не надо.

5. - Неужели вы правда так обо мне думаете?

6. - Кому смешно - мне не смешно.

7. - А что, если прямо сейчас - и в реку?

8. - Ваше рассуждение представляется мне не совсем обоснованным.

9. - А Царь-пушка так ни разу в своей жизни и не выстрелила.

10. - Язык - душа народа.

11. - Как ты ни крути, как ни верти, а замуж выходить все равно придется.

12. - Ученость древних греков существенно уступала нашей, но о них потомки помнят и через две с лишним тысячи лет, а кто вспомнит о нас через два десятилетия?

13. - Хи-хи.

14. - Помнишь ли ты наши встречи в Крыму?

15. Священная чаша - куда более древний символ, чем клинок - знак примитивного мужского доминирования.

16. - Кушай, сыночек, кашку.

17. - А теперь было бы хорошо услышать мнение начальника территориального отдела.

18. Вечерело.

19. Разумный человек не станет преодолевать лишние препятствия.

20. - Мы с тобой не сходимся по слишком многим параметрам.

Пример.

1а). Я тебя жду. (син)

Я тебя жду. Я, Пров Платонович. (син)

Я тебя жду, как серый гусь свою суженую. (син)

1б). Я тебя жду-жду, жду-жду. (кач)

Я тебя жду милого, нежного-любимого, до боли желанного. (кач)

1в). Я тебя жду, моего птенчика, моего соколика-голубка, рыбоньку-зайчика. (пред)

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору: а) в синтетической модальности, б) в качественной модальности и в) в предметной модальности.

1. - Как вас зовут, прекрасная незнакомка?

2. - Расскажите о своей жизни.

3. - Полюбуйтесь на этого идиота! (жест в сторону начальника)

4. - Думай долго - делай быстро - так-то вот, друг Пантелеймон!

5. - А что бы тебе, Анфиска, не слетать на базар?

6. - Мне, Трифон Федотыч, штучки твои поперек горла стоят!

7. - В Питер, что ли, податься на старости лет?..

8. - Вводить в России западные порядки - идея не новая и столь же безнадежная! А у вас иное мнение?

9. - Приглашаю вас, Ладимир Святославович, в гости в наши края, чуть восточнее Енисея.

10. - Шустрик! Не гавкай на посторонних кошек, хотя бы по ночам!

Пример.

1а). - Бронислава. (син)

- Как родители нарекли. (син)

- Никак. (син)

1б). - У, какой любопытный! (кач)

- Зовут, зовут, да все не дозовутся. (кач)

1в). - А еще что спросите: про глазки да ушки, коленки да ножки? (пред)

Упражнение. Сочините по небольшому рассказу на каждую из следующих тем (из жизни школьников) в трех модальностях: синтетической, качественной и предметной.

1. Как я с собакой Шустриком на реку ходил.

2. Как меня учителя в школе учить пытались.

3. Как меня подружки обижали.

4. Как меня мальчишки на прочность испытывали.

5. Как я сырники готовил.

6. Как я маме носовой платок на 8-е марта вышивала.

7. Как я квартиру пылесосил.

8. Как меня папа пристыдил.

9. Как я глупо к прохожим приставал.

10. Как я маминой косметикой себе макияж делала, и что из этого получилось.

Пример. Рассказ "Как я с собакой Шустриком на реку ходил".

а) Шустрик - мой друг. А я - его хозяин. Мы с ним - не разлей-вода. Пошли мы вчера на реку. Погода была хорошая. Дождь лил как из ведра. Я прыгал по лужам. Шустрик лаял на коров. Река вышла из берегов. Но коровы не испугались ни реки, ни Шустрика. А потом нас нашел папа. Он долго ругался и гремел, как гром из тучи. А мама дома все глаза проплакала. (син)

б) Я своего Шустрика очень люблю, просто необыкновенно. Он такой лохматый, звонкий, прыгучий и непоседливый. И вот вчера мы с ним решили прогуляться, отдохнуть, разные места посетить. У нас ведь река недалеко протекает - небольшая, быстрая, холодная такая, извилистая. Ну, и прямо с утра пошли мы - я бегу, а Шустрик прыгает, лает, веселится. Ну, тут и дождь пошел - слабый сначала, а потом сильный, теплый такой, мокрый, тоже веселый и задиристый. А навстречу нам шли коровы - большие, коричневые, белые, серые, рогатые и безрогие, мокрые такие. А у реки злой, мокрый, расстроенный папа нас нашел - и ругался, ругался, ругался...Оказывается, мама нас дома все ждала и ждала, и очень беспокоилась и рыдала. (кач)

в) Я своего Шустрика очень люблю - особенно лапы, шею и хвост. А еще у него есть шерсть и нос, а также уши и морда. А вчера мы с ним на реку пошли, по полю сначала, через мост, по дороге, потом еще по другой дороге, через овраг и за ручьем через лесок и поле. И там коров видели, телят, быков и телок. А потом пошел дождь, и ливень, и почти град, и потоки воды, и река стала речищей, и тут откуда ни возьмись - папа. И отвел он нас домой, к маме, к чаю с вареньем из вишни и пирогу с капустой.(пред)

Упражнение. Ответьте на следующие обращения протагониста так, чтобы ему стало ясно, что вы восприняли его реплику: а) в синтетической модальности, б) в качественной модальности и в) в предметной модальности. Аналогичное задание для пяти обращений по вашему выбору.

1. - Я тебе принес щенка, Виринея.

2. - Варвара, сегодня хорошая погода.

3. - Неужели вам, Кириак, во мне ничего не нравится?

4. - Пора садиться за уроки, Виля!

5. - Совсем плохо тебе, Нафанаил?

Пример.

1а) - Мудрая мысль, Рафаил.

1б) - Принес?! Лучше бы сказал: приволок!

1в) - Какого еще такого щенка?!

Упражнение. Сочините по три сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в следующих модальностях:

а) протагонист - пред, партнер - кач;

б) протагонист - кач, партнер - син;

в) протагонист - син, партнер - пред.

1. Импресарио Антоний (протагонист) уговаривает звезду эстрады Клависсию ехать на гастроли в приполярный город Заможай. Звезду пугают, однако, морозы и белые медведи.

2. Агент-риэлтер с покупателем осматривают сельский дом с участком. Покупатель интересуется и капризничает.

3. Онисифор Онуфриевич - начальник туристического агентства "Ниагара" - посылает своего сотрудника Протаса в Центральную Африку для проработки будущего тура. Протасу ехать не хочется и он отговаривает начальника, предлагая свои варианты.

4. На дороге у женщины ломается автомобиль. Она голосует и просит водителя остановившегося грузовика ей помочь.

5. Фауст пытается дать поручение черту Мефистофелю. Черт под разными предлогами отговаривается.

Упражнение. Сочините сценки на следующие темы и на пять тем по своему выбору. Герои сценок должны выступать в предписанных модальностях. Затем напишите новые сценки на те же темы, сменив модальности, но сохранив позиции, используемые героями: син - на кач, кач - на пред, пред - на син.

1. Три мудреца: Питирим (син), Мокей (кач) и Климент (пред) - спорят о карме: как она проявляется в человеческой жизни и как ее лучше отрабатывать.

2. Влюбленный в Сусанну (кач) Ерофей (син) приводит девушку знакомиться со своей мамой Акулиной Мануиловной (пред).

3. Диван (син), обеденный стол (кач) и торшер (пред) холостяка Виктора в его отсутствие разговаривают о необходимости женить своего хозяина и обсуждают возможную кандидатуру - его старую знакомую Кларису.

4. Первобытный воин Зуб Мамонта (пред), его жена Цветок Зари (кач) и их шестилетний сын Меткая Стрела (син) обсуждают планы на воскресенье.

5. Шах Абдулла (син) сообщает своим женам Зульфии (кач) и Зареме (пред) о своем новом увлечении - девушке по имени Гюльчатай. Жены интересуются, дают советы.

СЛОЖНЫЕ ТРИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Во многих случаях основная модальность трансляции содержит обертон, или субмодальность, соответствующую другой (или той же самой) триадической модальности - так возникает сложная триадическая модальность. Рассмотрим их возможные типы.

Модальность син(син).

Синтетически-синтетическая модальность возникает, например, при раскрытии имени человека через другое имя или метафорический образ:

- А сейчас перед вами выступит гордость нашего цирка - атлет Василий по прозвищу "Мускул". син(син)

- Познакомьтесь: это мой друг Аполлос, умственный Эверест наших дней. син (син)

Другие примеры:

- Знакомьтесь: Зиновий Каллистратович. син (син)

- А это - Гедеон из "Голодной утки". син (син)

- А это - Амвросий из Тулы. син (син)

- Очень приятно: Авессалом Подводный. син (син)

- Я - Жора от Тимофея. син (син)

- Ты - Агафон? син (син)

Другой вариант возникновение модальности син (син) - это акцентирование имени собственного или личного местоимения в пределах краткой до афористичности реплики (такие реплики часто встречаются в устных диалогах):

- Столица нашей родины - Москва. син (син)

- Кто у тебя сегодня был?

- Андроник. син (син)

- Кому ты сегодня шею свернула, повтори?!

- Агафангелу! син (син)

Фразеологизмы и пословицы в модальности син(син):

Где Святая София - там и Новгород.

Глас народа Христа предал.

Упражнение. Придумайте ситуации, где возникает модальность син(син).

Упражнение. Модифицируйте следующие трансляции так, чтобы они получили модальность син(син). Аналогичное задание для пяти трансляций по вашему выбору.

1. - Я не хочу ехать с тобой в горы, Еремей - ни за что!

2. - Холодает к вечеру, холодает...

3. - А у меня папа в министерстве работает!

4. - Чтоб тебе на месте провалиться!

5. - Уй!

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности син(син).

1. - Какого черта тебя сюда принесло, Агапит?

2. - Неплохо бы расслабиться в баньке...

3. - Чем так сильно недовольна ваша милость?

4. - Оказывается, ты не совсем еще меня позабыл, Нифонт!

5. - Ну, слушать тебя я еще с ума не сошла, Бронислав.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности син(син).

1. Приглашение старому знакомому пообедать в кафе "Снежинка".

2. Обвинение новой куклы в хвастовстве.

3. Просьба к домашнему животному не попрошайничать.

4. Приглашение секретарши подчиненного на ковер к большому начальнику.

5. Объявление малого форс-мажора подчиненному коллективу.

Модальность син(кач).

Синтетически-качественная модальность характерна для имен собственных и названий, включающих в себя те или иные качественные атрибуты, например: Иван-дурак, Васильич, Джон-бродяга, Красавчик, Недомерок, "Сластена", "Нежность".

В той же модальности звучат метафорические образы с сильным качественным акцентом, например:

- Ты похожа на обезьяну - старую, безобразную, высохшую. син(кач)

- Наша беседа текла как плавная полноводная река. син(кач)

Также в модальности син(кач) звучат краткие изречения с ощутимым (но не чрезмерным) акцентом на действии или свойстве:

- Гусь свинье - " плохой" товарищ. син(кач)

- Я еду в Питер. син(кач)

В той же модальности в диалогах часто звучат реплики из одного-двух слов, являющихся прилагательными, причастиями или глаголами - при условии, что эти слова несущественны для смысла реплики и могут быть без особого ущерба заменены словами типа "да" или "нет". (При сильном смысловом акценте на использованном слове, возникает модальность кач(син) - см. описание ниже).

- Ну что твой Амвросий - женится, наконец?

- Женится, родимый. син(кач)

- Ну что, красивая у меня невеста?

- Красивая. син(кач)

Типичными репликами в модальности син(кач) являются краткие эмоциональные восклицания:

- Ой! син(кач)

- Страшно! син(кач)

- Уф! син(кач)

- Ура! син(кач)

Фразеологизмы и пословицы в модальности син(кач):

Москва всем городам мать.

Волга - плыть долго, а Дунай - широко.

Вместе не страшно.

В людях Илья, а дома свинья.

Свинья свиньей.

Упражнение. Придумайте ситуации, где возникает модальность син(кач).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность син(кач).

1. - Ваше отсутствие, Будимир Христофорович, возможно, но очень нежелательно - прошу вас иметь это в виду!

2. - А мне все равно - хоть в печь сажай, хоть обратно вынимай!

3. - А ты, Аристарх, - лапоть!

4. - Какая ты сегодня светлая, Сара, - почти прозрачная!

5. - А вот и наша бабушка Таисия Арсеньевна!

Упражнение. Ответьте в модальности син(кач) на следующие обращения и на пять вопросов по своему выбору.

1. - Какого цвета тебе нужно платье?

2. - Где твоя совесть, Аскольд?

3. - Твоя милая скучает, Болеслав.

4. - Ну почему ты такой индюк, Аполлос?

5. - Ай-ай-ай, Флорентина!

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения в модальности син(кач).

1. Сомнение публичное в качестве предлагаемой партнером услуги.

2. Любовное объяснение на катке.

3. Приглашение нового знакомого на коктейль сегодня вечером.

4. Отказ от приглашения на коктейль сегодня вечером.

5. Восхищение приватное деловыми способностями молодой жены.

Модальность син(пред).

Синтетически-предметная модальность характерна для прозвищ и названий с предметным содержанием, например: Джо-перстень, Носатик, Ушастик, "Три пельменя", "Окорок".

Эту модальность имеют сравнения с предметным акцентом, например:

- Ну ты, Афанасий, просто крокодил с хвостом! син(пред)

- Она подобна ожерелью из 108-ми жемчужин. син(пред)

В модальности син(пред) звучат краткие реплики с акцентом на неименованном (неуникальном) объекте, выраженным видовым понятием:

- Дай мне варенья. син (пред)

- Ты против меня - что гусь против страуса! син (пред)

В этой же модальности звучат в устных диалогах краткие ответы из одного-двух слов, содержащие малоинформативные для партнеров слова предметного плана, или же используемые в переносном значении например:

- Ты взяла с собой зонтик?

- Зонтик?! син (пред)

(в последней реплике слово "зонтик" неинформативно, так как не несет новой для партнера или протагониста информации).

- Ну скажи мне, кто я для тебя?

- Гусь. син(пред)

Фразеологизмы и пословицы в модальности син(пред):

Новгород - отец, Киев - мать, Москва - сердце, Петербург - голова.

Назвался груздем - полезай в кузов.

Хлеб да соль.

Упражнение. Придумайте ситуации, где возникает модальность син(пред).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность син (пред).

1. - Холодно, холодно!

2. - (грозно) Афанасий!

3. - Предлагаю встретиться в ресторане "Элизиум".

4. - Петербург - это вам не Москва!

5. - Очень приятно было с вами познакомиться, Христина!

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору в модальности син(пред).

1. - Почему у вашего чугунного утюга ручка отломана?

2. - А у меня прыщ на носу! На самом кончике вскочил!

3. - Со мной просто: что в лоб - что по лбу. Ничего не понимаю.

4. - Да вы понимате, что такое морская качка?!

5. - Нет, сынок, разумом ты еще не велик.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности син(пред).

1. Приглашение нового знакомого в гости на жареную индюшку.

2. Жалобы врачу на боли в организме.

3. Апелляция к судье с просьбой унять прокурора.

4. Сомнение публичное в искренности похвал старого врага.

5. Предложение гостю выпить зеленого чая.

Модальность кач(син).

Качественно-синтетическая модальность характерна для акцента на качестве, имеющем отношение к тому или иному целостному объекту - в речи он обычно выступает своим именем:

- Это не твой свитер, а Васин! кач(син)

- Интересная барышня - а по речи типично питерская. кач(син)

Другой вариант возникновения этой модальности - качество, выраженное метафорой (которая, однако, не должна "затмить" своей яркостью основной смысл реплики, иначе получится син(кач)-модальность):

- Ты наивна, как дикая горная коза. кач(син)

- Ты мне очень нужна - как оазис заблудившемуся в пустыне страннику. кач(син)

Синтетическая субмодальность возникает в содержательных качественных трансляциях, очень кратких или афористичных по форме, что типично для устной речи:

- Ты какую хочешь ягоду?

- Спелую! кач(син)

Если в короткой (афористической) фразе сделать сильный акцент на одном из его слов, являющимся содержательным качеством или действием, то также часто возникает качественно-синтетическая трансляция:

- Пожалел волк кобылу - сожрал дочиста. кач(син)

- А ты ее уволь! кач(син)

- Хочу дочку молодую, веселую! кач(син)

Фразеологизмы и пословицы в модальности кач(син):

Старших и в Орде почитают.

Потей, Фаддей, до звезды говей, а леща подавай.

Знать Феклу по рылу мокру.

Упражнение. Придумайте ситуации, где возникает модальность кач(син).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность кач(син).

1. - Уйди!

2. - В пределах моего понимания текущая политика стран Евросоюза весьма и весьма близорука.

3. - А если Земля плоская, то что же, Бога нет?!

4. - А если ты, брат, меня не понимаешь, то лучше нам разойтись мирно.

5. - Где ты, моя юность, мои кудри и румяные щеки?

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности кач(син).

1. - Располагайтесь, Афанасий Игнатьевич, где хотите, вот вам диван, вот вам креслице мягкое.

2. - Ой, не надо!

3. - Трудно, конечно, предсказывать будущее - это дорого стоит, по нашим-то временам!

4. - Не смешите меня больше - а то морщины на лице образуются!

5. - Пока мужчины не начнут красить себе губы, они не поймут, что такое красота!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности кач(син).

1. Заигрывание с пожилым солидным господином в фойе гостиницы.

2. Попытка знакомства с мускулистым высоким парнем на остановке автобуса.

3. Предъявление претензий приватное к новой кукле, обижающей старых.

4. Сочувствие престарелому родственнику в больнице.

5. Обвинение сына в краже конфет из буфета публичное.

Модальность кач(кач).

Качественно-качественная модальность характерна для акцентированных качественных определений, уточненных другими качествами:

- Чрезвычайно остро! кач(кач)

- Не сомневайся, я уйду быстро! кач(кач)

- Такой красивый - словно позолоченный! кач(кач)

Фразеологизмы и пословицы в модальности кач(кач):

Пошел черных кобелей набело перемывать.

Горе тому, кто непорядком живет в дому.

Не хозяин, кто своего хозяйства не знает.

Упражнение. Придумайте ситуации, где возникает модальность кач(кач).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность кач(кач).

1. - Пряников и конфет!

2. - Своя хата с краю.

3. - (при неожиданной встрече в переулке) Вассиан!

4. - Морщины появляются вследствие грехов - против собственной личности!

5. - Пиши - пропало, и кукусики!

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности кач(кач).

1. - Где вы живете, милая незнакомка?

2. - Мне огурчиков не надо - мне бы салату.

3. - Ну пожалуйста, Гурьян!

4. - Ох! Ну просто ах!

5. - Не знаю, дорогой, не знаю... сомневаюсь, одним словом.

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности кач(кач).

1. Просьба к лечащему врачу быть внимательнее.

2. Попытка вялая уладить недавнюю ссору со старшим братом.

3. Обида прямая публичная горькая на младшую сестру.

4. Угроза в виде легкого намека деловая на ближайшее будущее своему кумиру.

5. Извинение публичное перед подчиненным за ошибку в руководстве.

Модальность кач(пред).

Качественно-предметная модальность характерна для качественных определений, глаголов, причастий, апеллирующих к предметному плану: глазастый, головастый, толстоухий, столовый, ореховый, напольный, ножевой, ударный, шагающий, пижонить, бражничать.

Эта модальность возникает при образовании качеств с помощью предметного плана, что довольно распространено:

- Какое вам мороженое?

- С орехом! кач(пред)

- А у меня теперь письменный стол - ты представляешь - весь с резьбой! кач(пред)

Однако если бы эта резьба распространялась не на весь стол, а лишь на его часть, то качественная модальность превратилась бы в предметную:

- А у моего письменного стола ноги - в резьбе! пред(пред)

Еще примеры:

- Зеленый в крапинку. кач(пред)

- Смешно до колик. кач(пред)

- Пьяный в дым. кач(пред)

Фразеологизмы и пословицы в модальности кач(пред):

Замерз, как француз.

Сущий итальянец.

Ни кола, ни двора.

Толкается, что собака на кухне.

Сдуру, что с дубу.

Пролениться - и хлеба лишиться.

Русский немцу задал перцу.

Злее злого татарина.

Упражнение. Придумайте ситуации, где возникает модальность кач(пред).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность кач(пред).

1. - (неодобрительно) Ну-ну, Устин!

2. - Эх, где только наша не пропадала!

3. - Замшелая ты коряга, Фалалей!

4. - Мне сомнительно, чтобы современное общество оказалось способным выработать свежую идеологию.

5. - Что-то ты, Сабина, сегодня не делу пузыришься!

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности кач(пред).

1. - Не распускай нюни, Платонида!

2. - А я обижусь!

3. - Ха-ха!

4. - Видишь ли, Терентий, дел у меня сейчас - невпроворот, вот в чем закавыка.

5. - Пляши, деревня!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности кач(пред).

1. Приветствие на морском курорте старого возлюбленного, неожиданно встреченного в сопровождении подруги.

2. Представление официальное новой куклы старым.

3. Предъявление претензий серьезных кратковременных приватных домашнему животному.

4. Приглашение неофициальное отдаленное по времени необязательное нового знакомого в гости.

5. Прощание неофициальное надолго на курорте с новым знакомым среднего возраста .

Модальность пред(син).

Предметно-синтетическая модальность возникает при акцентуации названий типа: город Москва, теплоход "Есенин", собака Тява, гора Арарат.

Словосочетания типа "товарищ Бендер" или "майор Пронин" имеют модальность пред(син), если используются в перечислениях или как часть общей картины:

- С нами будут Алевтина, Анисья и Анастасия. пред(син)

- В скором времени подойдут наши товарищи и в их числе (значительно) товарищ Гугенотов. пред(син)

Однако при обращении или сильной акцентуации такого рода выражения приобретают модальность син(кач):

- Позвольте представиться: (торжественно) герцог Бэкингемский! син(кач)

Интересная амбивалентность возникает при представлении детей и домашних животных. Вот хозяин дома знакомит гостя со своим семейством:

- А это - моя дочь Варенька.

Для отца "дочь Варенька" имеет модальность син(кач), а для гостя, не особенно заинтересованного в детях - модальность пред(син) (то есть "ребенок с данным именем")! Аналогичная ситуация и при представлении домашнего животного:

- А это - кот Епифан.

Для хозяйки эта трансляция имеет модальность син(пред), а для равнодушного к животным гостя - пред(син) (то есть животное из семьи кошачьих с таким-то именем) , и взаимопонимания такое расхождение в модальностях им не прибавит.

Фразеологизмы и пословицы в модальности пред(син):

Друг на дружку, а все на Петрушку.

Все за одного, один за всех.

Божья рука - владыка.

Не всяк Иван Иванович, а кому Бог даст.

Ни в городе Богдан, ни в селе Селифан.

Упражнение. Придумайте ситуации, где возникает модальность пред(син).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность пред(син).

1. - (игриво) Витусик!

2. - Ах!

3. - Ну неужели?!

4. - Странно и предположить, что Россия может оказаться на периферии мировой истории - это вам не Новая Зеландия!

5. - Не знаю, мамочка, я пока не решил, на ком мне лучше жениться - на актрисе или же поварихе.

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности пред(син).

1. - Ты почему такой ушастый сегодня?

2. - А где бы нам такое уединиться?

3. - Стой, Саломея, я еще не решил ничего!

4. - Зачем тебе эта юбка - наша семья могла бы на эти деньги питаться неделю!

5. - Твои коленки слишком выразительны, Таисия!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности пред(син).

1. Предъявление своего политического кредо будущему тестю.

2. Месть малая эмоциональная кукле за ее высокомерие.

3. Смятение по поводу готовящихся правительственных реформ, обращенное к домашнему животному.

4. Приглашение приватное новой подруги на вернисаж модного художника Зверева.

5. Представление приватное нового знакомого старой подруге.

Модальность пред(кач).

Предметно-качественная модальность характерна для трансляций, акцентирующих объекты, материализующие качество или действие: рабочий, слуга, информатор, переводчик, любовник.

Для этой модальности типичны почти сливающиеся устойчивые словосочетания (фразеологизмы), отвечающие формуле "прилагательное + существительное", типа "драная кошка", "дурак набитый", "чистый ангел" и т.п.

- А вот и мой суженый! пред(кач)

- Выходят начинающие! пред (кач)

- Мне свойственны разные черты характера: трудолюбие и разгильдяйство, интерес к новому и равнодушие к устаревшему, любовь к ближнему и равнодушие в религии... пред(кач)

Фразеологизмы и пословицы в модальности пред(кач):

Перышки рябеньки, голова гладенька.

Бане не сгореть, а овина не потушить.

Подержись за мотовило, подержись за молотило, а дудка сама придет.

Была б мука да сито, и сама б я была сыта.

Семь топоров вместе лежат, а две прялки врознь.

Своя рубаха - свой простор и своя теснота.

Упражнение. Придумайте ситуации, где возникает модальность пред(кач).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность пред(кач).

1. - Туз - он и в Африке туз.

2. - Пришлите мне устриц свежих дюжину, и поскорее.

3. - Не преследуйте меня ежечасно, Бенедикт!

4. - Пора почивать, барышня!

5. - Преследование инакомыслящих в науке - занятие, бесперспективное по большому счету, но иногда очень эффективное по малому.

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности пред(кач).

1. - Сколько вам лет, сударыня?

2. - Приглашение в гости все еще действует, Фаина!

3. - Очень прошу, Аполлинарий!

4. - Суровая и, главное, долгая сибирская зима - это в первую очередь испытание духа, Аввакум!

5. - Зачем мне, в моем возрасте, аквариум, Феона?

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности пред(кач).

1. Предложение приватное энергичное к подчиненному расстаться по-хорошему.

2. Объявление неофициальное подчиненным о начале долгого неприятного сюжета на фирме.

3. Приглашение неформальное любимого в антракте в буфет театра.

4. Признание приватное вины небольшой искупимой перед домашним животным.

5. Прощание неофициальное с попутчиком ненадолго в горах.

Модальность пред(пред).

Предметно-предметная модальность характерна для акцентированных частей объектов, например: хвост собаки, кончик носа заседателя.

- Мама, посмотри на верхнюю губу моего рта! пред (пред)

- На севере Сибири находятся устья Енисея, Лены, Индигирки. пред(пред)

Однако такие выражения как "тарелка щей" или "корзина грибов" имеют скорее модальность пред(кач), нежели пред(пред).

Фразеологизмы и пословицы в модальности пред(пред):

Он служит за козла на конюшне.

Избушка на курьих ножках.

Под нос, не под локоть.

Язык языку весть подает.

На устах у всех.

Мир по слюнке плюнет, так море.

Книга, а в ней кукиш да фига.

Упражнение. Придумайте ситуации, где возникает модальность пред(пред).

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили модальность пред(пред).

1. - У вас так уютно, Улита Аскольдовна!

2. - Общаемся помаленьку.

3. - Так-то оно так, да нет так.

4. - Ух!

5. - А мед твой - липовый или гречишный?

Упражнение. Ответьте на следующие обращения и пять вопросов по своему выбору в модальности пред(пред).

1. - Пропусти на клабище, товарищ!

2. - За такое дело с большим умом браться надо!

3. - А мне до твоего голода что за дело?

4. - Напиши своему сыну письмо, отец!

5. - Выразись покороче, Харлампий!

Упражнение. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения в модальности пред(пред).

1. Предложение дорогому гостю официальное поужинать.

2. Прощание с любимым городом при расставании надолго.

3. Объявление официальное небольшого форс-мажора семье.

4. Комплимент стареющей даме на официальном собрании.

5. Сочувствие неофициальное близкому родственнику по поводу большой восполнимой утраты.

Упражнение. Определите сложные триадические модальности десяти пословиц и поговорок по своему выбору.

Упражнение. Определите простые или сложные триадические модальности трансляций в следующих диалогах и в пяти диалогах по вашему выбору. При необходимости уточните контекст и стилистику самостоятельно.

1. - Парфен, ты рыбок кормил?

- (отрицательно мотая головой) У-у.

2. - Ты самая лучшая, самая красивая, самая желанная!

- (гневно) Что?!

3. - (значительно) Одна щука всех карасей не переловит.

- Так мы ей поможем!

4. - Нифонт Александрович!

- Скучно, Варенька?

5. - Павлуша, ты меня вправду любишь?

- (с чувством) Эх!

6. - Приятно все же, что, несмотря на все пророчества, наша экономика за истекший период все же не треснула по швам.

- Бог не выдаст, свинья - не съест.

7. - У-тю-тю, миленький!

- Нагоню - не уцелеешь, Василиса!

8. - Ты меня, Ксенофонт, пожалуйста, не утомляй!

- Причинять женщине удовольствие - основная моя жизненная цель, голубушка.

9. - Гни спину, не гни спину - все одно болит!

- По воле Божией все происходит, Агнесса, не иначе, дорогая!

10. - Прощай или до свидания, Тигран?

- Угадай сама.

Упражнение. Определите простые диалектические модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте их, придав им различные субмодальности: а) синтетическую, б) качественную и в) предметную.

1. - Заходи вечерком, Ромуальд!

2. - Зачем вам понадобился щенок ротвейлера?

3. - Дранка-то неплоха - вот уложена черт знает как!

4. - Меня укусил комар - огромный!

5. - Ты норов-то свой придержи, голубушка!

Пример.

1а). - Заходи вечерком, (значительно) Ромуальд! син(син)

1б). - Заходи вечерком, Ромуальд - погреемся, поболтаем! син(кач)

1в). - Заходи вечерком, Ромуальд - чай, пироги, варенье будут! син(кач)

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили следующие сложные модальности а) син(кач), б) син(пред), в) пред(кач).

1. - Озяб совершенно!

2. - А ты плюнь! Три раза! Через левое плечо!

3. - Хорошо, Ростислав, я согласен.

4. - Небывалые морозы охватили всю Сибирь, а ты жалуешься!

5. - А вы бывали на Байкале весной?

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору так, чтобы они получили следующие сложные модальности а) кач(кач), б) кач(пред), в) пред(пред).

1. - Да.

2. - Трудно сказать наверняка.

3. - Водкой, водкой его растирайте!

4. - Ах, я волнуюсь!

5. - Не очень похоже.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в следующих сложных модальностях: а) кач (син), б) син (кач), в) пред (кач) и г) кач (пред).

1. - Кто у нас в доме хозяин?!

2. - Где лежит мое нижнее белье?

3. - Почему мне всегда больше других достается?

4. - Почему у зайца хвостик короткий, а у лисы - длинный?

5. - Почему у бабушки нос крючком?

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в следующих сложных диалектических модальностях: а) пред (син), б) син (пред), в) пред (пред), и г)кач (кач).

1. - Кто съел мой кусок яблочного пирога?

2. - Как вас зовут, незнакомка?

3. - Каковы же эти горы?

4. - Где моя шляпка?

5. - Отчего это гусь свинье не товарищ?

Упражнение. Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син (кач), партнер - пред (син)

б) протагонист - кач (кач), партнер - син (пред)

в) протагонист - пред (кач), партнер - кач (син).

1. Первоклассник Виля объясняет своей учительнице Пульхерии Христофоровне, почему он вчера не смог прийти в школу. Учительница пытается навесить на него вину и объяснить, что школа для него должна быть важнее дома. Виля ее не понимает.

2. Большой начальник Зиновий Каллистратович сразу после работы заезжает к своей любовнице Ефросинье и пытается рассказать ей о последних событиях в его учреждении. Ефросинья, однако, настроена исключительно на эротику.

3. Молодой журналист Мартирий берет интервью у старого поэта Феоктиста Нифонтовича Трепоглазова, друга Маяковского и Ахматовой.

4. Складской пес Елизарыч предлагает болонке Дуне прошвырнуться по дворам. Дуне интересно, но она побаивается неодобрения своей хозяйки Изабеллы.

5. Дама Виолетта пытается выяснить у своего кактуса, почему тот пребывает не в духе.

Упражнение. Придумайте диалоги по следующим темам и по пяти темам по вашему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син (пред), партнер - кач (син)

б) протагонист - кач (пред), партнер - син (кач)

в) протагонист - пред (пред), партнер - пред (син).

1. Студентка-первокурсница Агния расспрашивает своего отца, как тот ухаживал за ее мамой и другими девушками, и одновременно прикидывает, насколько эти манеры применимы сегодня.

2. Антрепренер Антоний предлагает звезде эстрады Клависсии различные варианты летнего отдыха. Звезда капризничает.

3. В туристическое агентство "Ниагара" приходит клиент, желающий посетить Африку, но обеспокоенный ее опасностями. Сотрудник бюро Протас его успокаивает, но не хочет брать на фирму слишком большую ответственность.

4. Мардарий - хозяин кота Гладиатора - пытается у него выяснить, почему одни коты ловят мышей и их едят, а другие - нет.

5. Холостяк Виктор пытается выяснить у своего дивана, почему тот так громко скрипит по ночам.

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения триадических модальностей.

Самой высокой (тонкой) из триадических модальностей является синтетическая, самой низкой (плотной) является предметная.

Чистые и смешанные трансляции.

Если в трансляции можно найти влияние лишь одного из трех триадических архетипов, то она называется триадически-чистой, и ее триадическая модальность очевидна, например:

- (представляясь) Вавила Валерьянович. (син)

- (гневно) Уходи, несчастный, и больше не появляйся никогда, особенно голым! (кач)

- Где Виссарион? - В зоопарке у обезьянника или против вольера с кенгуру. (пред)

Однако нередко встречаются трансляции, в которых ощущаются влияния двух, а иногда и всех трех триадических архетипов, то есть присутствуют маркеры более, чем одной триадической модальности. Такие трансляции являются триадически-смешанными, например:

- А тебе, должно быть стыдно, Олимпий! (кач, син)

- А вот тебе суп гороховый вкусный, вермишель с сыром и томатным соусом, и несравненный грушевый компот! (пред, кач)

- Куда мне теперь идти?

- В задницу! (син, пред)

- (официально представляя) Господин бригадный генерал с супругой! (син, кач, пред)

Однако субъективно, то есть в индивидуальном восприятии, смешанные трансляции всегда как-то дополнительно акцентируются, получая определенную триадическую модальность - простую или сложную. Иными словами, подсознание человека выделяет в смешанной трансляции одну из модальностей и ее акцентирует, превращая в основную, а остальные игнорирует или превращает в субмодальности. Как именно это происходит, зависит от контекста и особенностей индивидуального подсознания.

Как же ставится этот акцент, определяющий основную простую модальность трансляции? Здесь есть определенные правила, главные из которых следующие:

- В отсутствие качественных и предметных маркеров модальность короткой осмысленной трансляции - синтетическая.

- Последняя часть (особенно последнее слово-два) длинной трансляции имеет большую акцентировку по сравнению с ее началом и серединой.

Однако основой для определения модальности смешанной трансляции является расстановка акцентов, определяемая ситуацией и стилистикой.

Упражнение. Придумайте по пять примеров смешанных трансляций с ощутимым одновременным влиянием следующих архетипов:

1. Синтетического и Качественного,

2. Синтетического и Предметного,

3. Качественного и Предметного,

4. Синтетического, Качественного и Предметного.

Упражнение. Минимальными стилистическими средствами акцентируйте следующие трансляции и пять трансляций по своему выбору, сделав их: а) синтетическими, б) качественными и в) предметными.

1. - А теперь, мой милый Шустрик, слушай внимательно своего хозяина.

2. - Мы, Аграфена, идем гулять на природу.

3. - По прошествию некоторого времени все у нас образуется, Феофил.

4. - И Харитон тут же позорно удрал за реку.

5. - Смейся, нечестивец, пока по земле бродишь - перед лицом Аллаха по-другому заговоришь!

Пример.

1а). - А теперь, мой милый Шустрик, слушай внимательно своего хозяина. (син)

1б).- А теперь, мой милый Шустрик, слушай внимательно своего хозяина. (кач)

1в). - А теперь, мой милый Шустрик, слушай внимательно своего… (пауза; многозначительно) хозяина. (пред)

Синтонность и антитонность.

Триадически-синтонный ответ - это ответ в той же триадической модальности, что использовал протагонист, например, синтетический ответ на синтетическое обращение, или предметный - на предметное. Триадически-антитонный ответ - это ответ в родственной триадической модальности, например, синтетический или качественный ответ на предметное обращение.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору: а) триадически-синтонно, б) и в) триадически-антитонно.

1. - Я тебя не звал, Гермоген!

2. - Ну же, Силуян, давай! Давай скорее!

3. - Чего от судьбы ждать?

4. - Мало-помалу детишек растим - вот и все наше занятие.

5. - Мало, Северин, мало!

Пример.

1а). - (укоризненно) Да...а! (син)

1б). - Ухожу, ухожу, ухожу. (кач)

1в). - Я не к тебе, Гермоген, а в твой дом пришел! (пред)

Упражнение. Ответьте на следующие просьбы и на пять просьб по своему выбору прямым или косвенным согласием: а) синтонно, б) и в) антитонно.

1. - Подай мне плащ, Панкрат!

2. - Помогите!

3. - Мне нужна помощница - ловкая, сообразительная, не слишком молодая, но и не старая - вы согласны?

4. - Не торчи здесь, пожалуйста, как кость в горле!

5. - Ты проводишь меня до вокзала?

Пример.

1а). - (подавая) Вот. (син)

1б). - С радостью подаю и почитанием! (кач)

1в). - Вот тебе плащик, с капюшончиком и кармашком. (пред)

Амбивалентность.

Амбивалентность трансляции это явление, заключающееся в том, что протагонист воспринимает свою реплику в одной модальности, а его партнер - в другой (родственной). Вот, например, муж сообщает своей жене:

- Я сегодня разговаривал с Иринархом. -

и делает при этом (ощутимый для себя) акцент на слове "разговаривал", поскольку разговор этот был для него трудным и напряженным; для него, следовательно эта реплика имеет качественную модальность. Однако для жены этот сотрудник мужа - фигура неизвестная и экзотическая, поэтому для нее в реплике мужа естественно слышится акцент на имени ("Иринарх"), и реплика воспринимается ею как синтетическая.

А вот еще один пример. Жена, довольная мужем, говорит ему:

- Какой ты милый!

Она понимает свою трансляцию в качественной модальности, но если муж не очень внимателен и не склонен обращать внимания на сантименты, он воспримет ее слова как символ хорошего отношения, то есть в синтетической модальности. Разница психологически довольно существенная, и ведет в перспективе к большим проблемам.

Упражнение. Приведите примеры триадически-амбивалентных транляций.

Упражнение. Подумайте, могут ли оказать амбивалентными следующие трансляции.

1. - Я тебя об этом просил.

2. - Нет.

3. - Ой!

4. - Ты мой самый лучший, самый милый, самый любимый!

5. - Пусть будет земля ему пухом.

6. - Полетят клочки по закоулочкам.

7. - Я уже тут.

8. - Велика, могуча, непреклонна.

9. - Я к Эммануилу Сигизмундовичу.

10. - Ура!

Синастрические маркеры и комплементарность.

Синастрические маркеры указывают желательную модальность ответа партнера. Ответ в модальности, на которую указывают синастрические маркеры, будет комплементарным, а ответ в другой (родственной) модальности - некомплементарным. Комплементарный ответ воспринимается как естественный, гладко продолжающий диалог, некомплементарный - как "не такой", неудобный, раздражающий, рвущий коммуникацию.

Явные синтетические синастрические маркеры содержатся в таких высказываниях:

- Отвечай коротко и ясно.

- Скажи: да или нет?

- Каково?

- На что это похоже?

- Как его зовут?

- Как это называется?

Косвенные синтетические синастрические маркеры бывают нескольких видов.

Это может быть непрямое предложение партнеру "закруглиться", ответить сжато, подвести итоги, выраженное намеком или жестом:

- Даю тебе еще два слова.

- Так ты согласен?

- Без подробностей, пожалуйста.

- Отвечай по сути.

- Ну и каков итог?

Распространенным косвенным синтетическим синастрическим маркером является энергичный символический жест в направлении партнера: кивок головой, приглашающее движение рукой, сжимающее движение руками, короткая улыбка или гримаса неодобрения.

И еще одним косвенным синтетическим синастрическим маркером служит синтетическая субмодальность в трансляции протагониста:

- Ну что ты молчишь, как сом в омуте? (кач(син); син)

- Я очень хочу, чтобы ты это понял - я для тебя стараюсь, Венедикт! (кач(син); син)

- Куда ты едешь - неужели в саму Москву?! (кач(син); син)

Явные качественные синастрические маркеры слышны в таких трансляциях:

- Какой он?

- Чем ты занимаешься?

- Как ты поживаешь?

Неявные качественные синастрические маркеры слышны в трансляциях, где партнеру косвенно предлагается дать качественное описание:

- Ты летишь или едешь?

- Какую расцветку и фасон ты предпочитаешь?

- А там не очень глубоко?

Таким же маркером являются жесты "качественного" характера, адресованные к партнеру - например, поглаживание его по туловищу (спине, боку) или предплечью, сжимание его в "медвежих" объятиях и т. д.

Распространенным качественным синастрическим маркером является качественная субмодальность трансляции:

- Ты меня обидел - и потому я такая несчастная! (кач(кач); кач)

- Порфирий! ты болен?! (син(кач); кач)

Явные предметные синастрические маркеры фигурируют в следующих трансляциях:

- Где тут у вас дикобразы располагаются?

- Что ты предпочитаешь на десерт?

- Мы идем в лес или на реку?

Неявные предметные синастрические маркеры это нередко "предметные" жесты, направленные к партнеру, когда протагонист берет его за кисть, или за нос, или дергает за ухо или за рукав.

Неявным словесным предметным синастрическим маркером является прямой или косвенный призыв к конкретности и деталям:

- И что конкретно он тебе предложил?

- Меня интересует устройство двигателя - подробно.

Аналогичную роль играет предметная субмодальность:

- Я за тебя плачу - и за школу, и за питание, и за одежду. (син(пред); пред)

- Зайди налево за угол - там все твои товарищи. (пред(пред); пред)

Упражнение. В следующих диалогах попытайтесь определить явные и неявные триадические синастрические маркеры и оцените, насколько ответ комплементарен, то есть следует предложенному маркеру. Аналогичное задание для пяти диалогов по вашему выбору.

1. - Сколько мне тебя просить быть повежливее?!

- Завтра же начну.

2. - Кто тебя этому научил, Виля?

- Оно само у меня так получается.

3. - А какую ты девушку ты бы одобрил?

- Мне нравится, чтобы были не глаза, а глазищи!

4. - Иди сюда, Себастьян, коршун ты мой недокормленный!

- Лечу!

5. - А хочешь апельсинчик?

- Ой!

Упражнение. Модифицируйте следующие трансляции, придав им синастрическую модальность: а) синтетическую, б) качественную и в) предметную.

1. - Я не хочу тебя тревожить.

2. - Ух, это здорово!

3. - Было бы вам, Фабиан, полезно иметь в виду качественную непереносимость для интеллигенции ограничения свободы творчества в любом смысле слова.

4. - Шустрик, место!

5. - Совершенно с вами не согласен, уважаемый Сосипатр, и не вижу путей разрешения нашего антагонизма.

Монотонные и амбитонные трансляции

Иногда протагонист в своей трансляции использует одну триадическую модальность, а маркерами показывает, что ждет от партнера ответа в другой (родственной) ; такая трансляция называется триадически-амбитонной. Наоборот, трансляция, у которой собственная и синастрическая триадические модальности совпадают, называется триадически-монотонной. Получив от партнера амбитонную трансляцию, важно быть внимательным и не спутать маркеры, ибо синтонный ответ на амбитонную трансляцию окажется некомплементарным.

Примеры триадически-амбитонных трансляций (после реплик в скобках приведены: сначала - собственная модальность реплики, затем - синастрическая):

- Как так не получилось?! (кач; син)

- Где твоя шляпа? (син; пред)

Упражнение. Определите собственные и синастрические триадические модальности следующих трансляций и пяти трансляций по своему выбору. Укажите собственные и синастрические маркеры и амбитонные и монотонные трансляции. Если необходимо, уточните контекст самостоятельно.

1. - Смотри мне прямо в глаза, негодник, и отвечай: где твой долг и совесть?!

2. - Какие тебе нужны босоножки, Люсенька?

3. - Ну и что там происходило?

4. - Зачем мне твои откровения, Прокопий?

5. - И каков же тезисно ваш взгляд на мироустройство?

Типы амбитонных трансляций.

Трансляция типа (син; кач). Это, например, короткий вопрос о действии или свойстве:

- И какие у него глаза? (син; кач)

- Ты что собрался делать? (син; кач)

Другой вариант возникновения трансляции этого типа - вопрос о качестве, выраженный в форме метафорического образа:

- Объясни мне, какая девушка тебе нужна?

- А ты скажи: какую царевну ищет прекрасный принц? (син; кач)

Один из распространенных способов обозначения качественной синастрической модальности это использование качественной субмодальности:

- Аггей Нифонтович! Я прошу вас! (син(кач); кач)

- Ты, Викула, прямо как орел в небе - паришь и паришь! (син(кач); кач)

Упражнение. В каких еще ситуациях возникает трансляция типа (син; кач)?

Упражнение. Модифицируйте следующие трансляции и пять синтетических трансляций по своему усмотрению, снабдив их качественной синастрической модальностью.

1. - Ни за что!

2. - Само собой.

3. - Арсений! Друг!

4. - Ты прямо как жираф в прерии выступаешь!

5. - Ну сосу лапу, как медведь в берлоге - а что?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте синтетические обращения с качественной синастрической модальностью.

1. Представление своего старого друга туристической компании.

2. Соболезнование другу, попавшему в неприятную финансовую историю.

3. Прощание навеки с врагом, отправляющимся на войну.

4. Признание вины перед куклой с одновременной просьбой о помиловании.

5. Возложение ответственности приватное за срыв переговоров на партнера.

Трансляция типа (син; пред). Это, например, короткий вопрос о месте или неименованном объекте:

- Где мой топор? (син; пред)

- Что ты принесла? (син; пред)

Другой вариант - метафорический образ в качестве предметного вопроса:

- (встречая мужа, вернувшегося с работы) И что на этот раз принес Иван-царевич своей премудрой Василисе? (син; пред)

Еще один вариант - это использование предметной субмодальности:

- Ты прямо как древний воин со мной разговариваешь: все в меня мечешь копья, да стрелы, да дротики, так и норовишь булавой - и по голове! (син (пред); пред)

Упражнение. В каких еще ситуациях возникает трансляция типа (син; пред)?

Упражнение. Модифицируйте следующие трансляции и пять синтетических трансляций по своему усмотрению, снабдив их предметной синастрической модальностью.

1. - Ух!

2. - Глянь, кто идет!

3. - Моя вина непростительна.

4. - Где живет филин?

5. - Живу.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте синтетические обращения с предметной синастрической модальностью.

1. Донос анонимный на домашнее животное старшему брату.

2. Признание старой вины перед сыном безоговорочное.

3. Обида свежая еле уловимая наедине взрослой сестре.

4. Приглашение приватное в ресторан на ближайшее будущее перспективной невесты.

5. Представление себя на мировом форуме по защите детей от сексуальных злоупотреблений.

Трансляция типа (кач; син). Это, например, вопросы о свойствах или действиях, предполагающие ответ типа "да" или "нет":

- Ну что, я чувствую, Гаврила тебе не понравился? (кач; син)

- (нетерпеливо) Ты наконец идешь?! (кач; син)

В этой паре модальностей часто звучат это вопросы об именах и названиях:

- Можно узнать, как вас зовут? (кач; син)

- Назвать город, где я родился?

- Назови! (кач; син)

И, как всегда, можно для указания синастрической модальности использовать субмодальность:

- Ты такой гордый - прямо как Икар, летящий к Солнцу! (кач (син); син)

- Бросай работу, пора уже отдыхать, Варсонофий! (кач (син); син)

Упражнение. В каких еще ситуациях возникает трансляция типа (кач; син)?

Упражнение. Модифицируйте следующие трансляции и пять качественных трансляций по своему усмотрению, снабдив их синтетической синастрической модальностью.

1. - Очень, очень приятно было с вами познакомиться, поговорить, поспорить.

2. - Зеленое хочу, сладкое, ванильное и шоколадное!

3. - А ты так ласково попробуй, будто тебе и не надо ничего такого особенного...

4. - Смешно, сударь, одно слово - смешно!

5. - Не ходи, не ходи туда - защекочут и уморят!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте качественные обращения с синтетической синастрической модальностью.

1. Обещание приватное легкоисполнимое возлюбленному в лесу.

2. Поручение несложное публичное ребенку по хозяйству.

3. Предложение неофициальное мужу во время завтрака.

4. Комплимент приватный жене на званом вечере, посвященном 10-летию фирмы.

5. Поддержка моральная дочери, провалившей экзамен по математике.

Трансляция типа (кач; пред). Это, например, вопрос о направлении движения или о материале, воплощающем качество:

- Ты куда так бежишь-спешишь-стремишься? (кач; пред)

- Какими же средствами ты добился этого неповторимого, изумительного лимонно-карминного оттенка? (кач; пред)

Вариант использования предметной субмодальности как синастрического маркера:

- А ты не боишься быть разорванным на кусочки? (кач (пред); пред)

Заметьте, насколько синтонный ответ на последний вопрос:

- Совсем даже не боюсь. (кач) -

уступает по силе комплементарному, ориентирующемуся на субмодальность протагониста:

- Ну, язык-то останется. (пред)

Упражнение. В каких еще ситуациях возникает трансляция типа (кач; пред)?

Упражнение. Модифицируйте следующие трансляции и пять качественных трансляций по своему усмотрению, снабдив их предметной синастрической модальностью.

1. - Милый мой ненаглядный, обласканный да приглаженный!

2. - Мне золотистые-то ни к чему - лучше бы палевые.

3. - Дороговато будет, Онисим, дороговато!

4. - Мне бы побыстрее да поближе.

5. - Поспеши, Христофорчик, поспеши, сбегай пряменько, быстренько, скоренько.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте качественные обращения с предметной синастрической модальностью.

1. Возложение вины немалой на себя за плохое взаимопонимание с котом.

2. Приказ трудноисполнимый приватный подчиненному.

3. Обида прямая острая приватная на куклу.

4. Угроза косвенная существенная эмоциональная на отдаленное будущее младшему брату.

5. Требование случайное легкое необычное публичное к партнеру по работе.

Трансляция типа (пред; син). Это, например, вопрос об имени объекта:

- Что еще за тип за тобой увивается? (пред; син)

- Это кто там спрятался под диваном? (пред; син)

К трансляциям того же типа относятся предметно-акцентированные вопросы, предполагающие ответ типа "да" или "нет", или любую другую символическую формулу:

- Это вам водка или не водка?! (пред; син)

- Назовите ваше кредо. (пред; син)

- А какой марки часы вы предпочитаете?

А вот пример обозначения синастрической синтетической модальности с помощью одноименной субмодальности:

- Это не башмак - скорее, крокодил, собирающийся проглотить слона! (пред (син); син)

Упражнение. В каких еще ситуациях возникает трансляция типа (пред; син)?

Упражнение. Модифицируйте следующие трансляции и пять предметных трансляций по своему усмотрению, снабдив их синтетической синастрической модальностью.

1. - Брюки, брюки не испачкай!

2. - А что мне сначала снимать - лифчик или трусы?

3. - Не ходи из дому - ходи в дом!

4. - Пойду к соседям загляну.

5. - А зачем киту фонтан?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте предметные обращения с синтетической синастрической модальностью.

1. Просьба приватная к отцу от взрослеющего сына.

2. Представление начинающего поэта своей семье.

3. Приглашение конкретное неофициальное дальнего родственника на прогулку.

4. Предъявление претензии серьезной давней бывшей возлюбленной.

5. Прощание на короткий срок с врагом на вечеринке.

Трансляция типа (пред; кач). Это, например, вопрос о действии или свойстве того или иного акцентированного в трансляции неименованного объекта:

- И какого цвета ваш новый автомобиль? (пред; кач)

- Что делают сейчас ваши дети? (пред; кач)

А вот вариант обозначения синастрической качественной модальности с помощью субмодальности:

- Я всегда - твоя веселая глупенькая подружка! (пред (кач); кач)

Упражнение. В каких еще ситуациях возникает трансляция типа (пред; кач)?

Упражнение. Модифицируйте следующие трансляции и пять предметных трансляций по своему усмотрению, снабдив их качественной синастрической модальностью.

1. - Мне, пожалуйста, булочку с повидлом.

2. - Грибы.

3. - Вы очень хороши со спины, Улита, и в профиль - особенно волосы.

4. - Все дела - в файлах, папках и на столе.

5. - За бороду не надо, за (отчаянно) бороду!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте предметные обращения с качественной синастрической модальностью.

1. Извинение большое за старые обиды кукле.

2. Обвинение несерьезное формальное, предъявляемое публично своему дивану.

3. Просьба косвенная значительная приватная к случайно встреченной в поле корове.

4. Угроза прямая немалая моральная сыну-подростку.

5. Знакомство в междугородном автобусе с соседкой в длинном платье.

КОНТЕКСТ

Роль контекста.

Представим себе ситуацию, когда разговаривают два человека, и один из них замечает:

- Сегодня утром Дина приходила за удавом.

В отсутствие контекста и специальных акцентуаций эта реплика имеет (слабую) синтетическую окраску. Однако если Дина - предмет особого внимания (например, объект поклонения) протагониста, то совершенно ясно, что для него акцент этой фразы - на имени (как если бы она была произнесена с логическим ударением: "Сегодня утром Дина приходила за удавом") - и потому она имеет четкую синтетическую модальность.

Но вот иная ситуация: Дина обычно забирает своего удава на машине - а сегодня пришла пешком. Тогда фраза "Сегодня утром Дина приходила за удавом" - имеет акцент на глаголе (приходила - но не приезжала, как всегда - и к чему бы это?), и потому имеет качественную модальность, как если бы была произнесена с логическим ударением на глаголе: "Сегодня утром Дина приходила за удавом").

А может быть, Дина каждый день приходит и забирает разных животных, и собеседники заинтересованы в том, каких именно. В этом случае фраза для них имеет основное содержание в словах "за удавом" (то есть в дополнении), и звучит так, как будто на этих словах стоит логическое ударение : "Сегодня утром Дина приходила за удавом" - и, следовательно, имеет предметную модальность.

Упражнение. Придумайте контексты, в которых следующие фразы и пять фраз по вашему выбору имеют: а) синтетическую, б) качественную и в) предметную модальности.

1. Я хочу сладкого творога!

2. Пивоваренный завод "Знамя Баварии" увеличил производство фирменного ячменного пива вдвое.

3. А Евстафий преданно ухаживает за своим бычком.

4. С другой стороны, можно передавать положительную энергию партнеру (в зависимости от обстоятельств) восхищенными взглядами, продолжительными объятиями или пылкими поцелуями.

5. Удав Гиацинт полз в направлении выхода из зоопарка.

6. И я в тебе нисколько не сомневаюсь, мой верный Шустрик!

7. Владилена никогда не выпускает своего кота на улицу.

8. Приходи скорее ко мне домой, Майя!

9. А Роберт к старости высох в руках и ногах.

10. Леопольд в молодости обзавелся лысиной.

Упражнение. Существует ли контекст, в котором следующие трансляции имеют указанные после них модальности? Если да, то опишите его.

1. - Зиновий. (пред)

2. - Смешная глупая выдра. (син)

3. - Она хочет тебя ужалить. (кач)

4. - Да. (пред)

5. - Нет. (кач)

Письменный текст.

В письменном тексте без специальных авторских акцентуаций (о них речь ниже) большинство не очень длинных полных предложений имеет (слабую) синтетическую модальность - для читателя, которому удается уловить их смысл. Однако как только предложение становится хотя бы немного перегруженным словами определенного сорта, или одно или несколько слов в нем акцентируются - или контекстом, или нарушением обычного порядка слов, или иными способами - как модальность меняется в соответствии с видом акцентированных слов.

Имена и личные местоимения, используемые в качестве подлежащих, обычно имеют в предложении синтетическую модальность. Поэтому если они контекстно или стилистически выделены в предложении, оно получает уже не слабую, а акцентированную или даже подчеркнутую синтетическую модальность, например:

Мы долго ее ждали, и наконец она пришла - несравненная Анисья. (син)

У меня тоже был тайный недруг - кот Клавдий. (син)

В случае, когда в качестве подлежащего выступает не имя собственное (кличка, местоимение), а слово, обозначающее класс объектов, например, "собака" или "горшок", его модальность будет синтетической, если по контексту этот объект рассматривается как уникальный; в этом случае его вполне было бы уместно в следующем предложении снабдить персональным именем. Если же (а так чаще всего и бывает) этот объект по контекстному смыслу не выделяется как уникальный среди подобных себе, то он приобретает предметную модальность.

"Сыр был подлинным предметом его страсти". Здесь подлежащее "сыр" имеет предметную модальность.

"Комнату наполняли часы: наручные, жилетные, будильники, разнообразные настенные часы и даже одни ходики с кукушкой." В этом предложении все упомянутые часы описаны в предметной модальности.

"Мимо меня в направлении к лесу проскакал на гнедой лошади не знакомый мне человек, и следом за ним летела великолепная борзая." В этом предложении и "человек" и "борзая" употреблены в предметной модальности - в природе есть много людей и великолепных борзых, и пока появившиеся в этой фразе экземпляры не отличены от прочих, и вставить в нее их имена было бы невозможно ("Мимо меня проскакал не знакомый мне человек - его звали Елизар," - было бы лишено смысла). Если же следующее предложение будет звучать, например, так: "Борзая подбежала прямо ко мне и вопросительно на меня уставилась", - то здесь подлежащее "борзая" - прозвучит уже в синтетической модальности, так как подразумевает уже вполне определенное существо, а именно - собаку, появившуюся в предыдущей фразе, и ее имя можно вставить в текст этого предложения (" Борзая - ее звали Берта - подбежала прямо ко мне.") В английском языке здесь появился бы артикль "the". Еще примеры:

Индюк - красивая, глупая, упитанная птица, популярная по гастрономическим причинам.

Жил да был однажды индюк.

В первом предложении подлежащее "индюк" имеет предметную модальность, так как означает целый отряд пернатых, и вставить имя индюка в предложение невозможно; во втором - синтетическую, так как явно представлен как протагонист (герой сказки), и в рамках предложения вполне естественно было бы назвать его имя: "Жил да был однажды индюк Потап."

Если имя собственное появляется в предложении не в качестве подлежащего, а в качестве дополнения, то оно нередко звучит в предметной модальности, а ощущающийся при этом синтетический оттенок относится к субмодальности , например: "За поворотом тропы я увидел Манефу в окружении двух горных козлов и услышал оглушительный шум водопада." Здесь Манефа выступает в первую очередь как часть мира, а не как уникальный индивид, не имеющий аналогов в контексте, и потому имеет предметную модальность. Если, однако, для автора (или читателя) человек или иное существо, обозначенное именем собственным, стоящим в неименительном падеже, то есть в качестве дополнения, является само по себе предметом основного интереса, а не частью пейзажа, то модальность этого имени - синтетическая. Пример: "За поворотом тропы я наконец увидел свою долгожданную, любимую Манефу".

В устной речи есть специальные маркеры, которыми человек обозначает синтетическую модальность (например, торжественность, интонационное подчеркивание) и, наоборот, предметную модальность (приземленность, обыденность), и определять модальность имени собственного в неименительном падеже (а иногда даже и в именительном!) следует, обращая внимание на эти маркеры. Например, ревнивая жена спрашивает мужа о вечеринке на работе:

- Кто там был?

- (медленно и торжественно) Кирила Парфенович, Сигизмунд Варфоломеевич, (быстро и легко) ну и Жанка с Люськой.

Здесь в своем ответе муж инстинктивно ставит синтетический акцент на (безопасных для него) мужских именах и предметный - на женских, как бы приравнивая их обладательниц к предметам мебели. Отдельные коммуникативные гении умеют даже реплику, состоящую из имени собственного в именительном падеже произнести в предметной модальности:

- Чья это помада у тебя на щеке, дорогой?

- (небрежно, рукой как бы отмахиваясь от комара) А... Люська! (пред)

Не следует считать именем собственным название марки (часы "Тиссо" ) - оно, как и название вида животных (волк) никогда не определяет единственный, уникальный объект. "Единственным цивилизованным объектом в комнате был телевизор "Сони", стоявший прямо на полу в окружении пучков сушеных трав и задумчивых элегантных тараканов." Здесь подлежащее - телевизор "Сони" - обозначено в предметной модальности.

Однако следует иметь в виду, что имя собственное всегда предполагает влияние синтетического архетипа. Например, "телевизор "Сони" имеет синтетическую субмодальность (при предметной модальности):

- И кто тебя развлекает в долгие вечерние часы?

- Телевизор "Сони". пред(син)

Упражнение. Определите, в какой триадической модальности (синтетической или предметной) звучат выделенные курсивом подлежащие и дополнения в следующих предложениях. В тех случаях, когда для этого окажется необходимым знание контекста, конкретизируйте его.

1. Милитриса не особенно знала Артура.

2. Многочисленные гвозди и единственный среди них шуруп лежали на широкой ладони Спиридона.

3. Виноград особенно хорош к завтраку.

3. Виноград "Изабелла"особенно хорош к завтраку.

5. Однажды жил себе таракан.

6. В то время дядя Феликс и тетя Феврония полностью заполняли мой умственный горизонт.

7. В зал заседаний проследовали президент, за ним премьер-министр, министр финансов и силовые министры.

8. Тогда нашу семью составляли моя мать Ангелина, отец Митрофан, бабушка Гликерия Модестовна, мои братья Ипполит, Иринарх и Иона, и я, младший из всех Никанор.

9. На фоне Капитона и Калинника Еремей смотрелся истинным орлом.

10. Молодой человек и сопутствовавшая ему барышня проследовали мимо меня, плотно прижавшись друг к другу.

11. Соломон, Софрон, Сильвестр, Силантий и прочие члены нашего кружка интересовали меня в малой степени - гораздо меньше, нежели общая идея, нас объединявшая.

12. В Приморье водится одиннадцать видов змей, и все ядовитые, даже этот уж.

13. Публика долго хлопала бесстрашной дрессировщице и своему любимцу - удаву Кузе.

14. Мой народ таков, что преодолеет любые препятствия - и снова уснет на десятилетия.

15. Эта дама потом еще не раз встретилась мне - но уже во снах.

16. Она оживленно сказала, глядя мне прямо в глаза: "Будем знакомы: Доротея."

При определении модальностей письменных фраз следует обращать внимание на контекстно и стилистически выделенные слова, а в длинных предложениях - на преобладающие модальности их составляющих слов. Короткие полные предложения чаще всего имеют синтетическую модальность; длинные предложения, изобилующие глаголами, прилагательными, наречиями, причастиями и деепричастиями, обычно имеют качественную модальность; длинные предложения, основное содержание которых составляют перечисления объектов (именованных или нет), чаще всего имеют предметную модальность.

Упражнение. Определите модальности следующих письменных фраз и пяти фраз по своему выбору.

1. Нежданно, негаданно, непредвиденно я родился.

2. Он не раз еще по жизни мне встретился, этот грузин.

3. Прикоснувшись раз к вегетарианству, Досифей уже не смог уйти от него, и в его новой жизни стали абстракцией многие понятия, исполненные некогда большим содержанием: антрекоты и бифштексы, пельмени и манты, фаршированные щуки и карпы, не говоря уже о шашлыках и пловах.

4. Тленная тварь к праху и стремится.

5. Я не сразу понял, что жирный серый короткохвостый заяц, нечаянно мелькнувший передо мной в тот погожий осенний день, будет навязчиво и настырно дразнить мое бедное охотничье воображение долгими унылыми зимними вечерами.

6. Неуместным и странным показался Владилене ее нежданный гость, чересчур уж говорливым, непоследовательным и громким.

7. Навстречу Никодиму спешила пестрая толпа людей с поезда: мужчины с рюкзаками и чемоданами, женщины с детьми и сумками, кавказцы с большими носами, усами и кепками.

8. И ушел Нестор Кузьмич - в никуда.

9. Было бы счастье, а дни впереди.

10. Не суженый кус изо рту валится.

Упражнение. Переведите следующие фразы в синтетическую, качественную и предметную модальности.

1. А утром Домна снова хватилась своего Сильвестра.

2. Моя участь печальна, думы - горьки.

3. Возникнув словно ниоткуда в ранней юности, мечта о счастии человеческом звучала на разные лады и смущала мое воображение, являясь ко мне в самых разных обличьях.

4. И сказал тогда мудрый Ульян: без роду-племени откуда на фортуну надеяться?

5. Соскочив с подножки уходящего поезда, Светозар с трудом удержал равновесие, но не упал, а быстро подошел к тускло освещенной витрине ночного киоска.

6. Селиван, подумав, ответил Корнилию пословицей: "Бей, да не зарежь. Заступи, да кожу не слупи!"

7. Шустрик с радостным лаем бросился на пробегавшую мимо кошку, которая, не будь дура, вспрыгнула на ветку раскидистого клена и оттуда презрительно зашипела на пса, искренне желая ему провалиться вместе со всем его собачьим племенем.

8. Судьба хоть кого уговорит.

9. Умей поймать слово на кончике языка - и много неприятностей себе сэкономишь.

10. Никакого опыта общения с беременными женщинами у Севостьяна не было, и вообще в этом деле он разбирался слабо.

Пример.

1а). Утром Домна Сильвестра не обнаружила. (син)

1б). А утром безутешная наивная Домна снова не обнаружила, как ни искала, вся дрожа, своего Сильвестра - ловкого, коварного, обаятельного, ненадежного и непостоянного. (кач)

1в). А утром Домна снова искала Сильвестра, но не нашла его ни под кроватью, ни за шкафом, ни за плитой, ни в душе, ни в саду, ни за околицей, ни среди прочих котов деревни. (пред)

Устная речь.

Устная речь всегда существенно опирается на контекст - часто в большей степени, чем письменная. В частности, для устной речи характерны эллиптические конструкции, то есть сокращенные фразы, нередко состоящие из единственного слова - наиболее значимого в ответе, если бы он был составлен по законам речи письменной. "Да." вместо: "Да, Вольдемар, я с удовольствием пойду с тобой в зоопарк посмотреть на зверей и птиц," - типичное сокращение устной речи, и для нее вообще характерно (психологически) существенно большее внимание к модальностям. В них нередко заключен основной смысл происходящего между партнерами, а прямое значение отходит на второй план. Однако не следует сильно эллиптические, особенно однословные ответы считать всегда синтетическими по своей модальности - последняя определяется по смыслу, но не по форме.

- Каков был вчера Савватий Тимофеич?

- Весел. (кач)

- Каких животных ты любишь наблюдать в зоопарке?

- Носорогов. (пред)

- Скажи, как ты меня любишь?

- До безумия. (кач)

Синтетической во всех трех последних примерах будет субмодальность.

О модальности длинной устной реплики можно судить по преобладающим в ней словам, как и в случае письменной речи, например:

- Расскажи мне, как тебе жилось все эти годы, хорошо ли плохо ли, бедно или богато, дружил ты или враждовал, пел или горючими слезами заливался? (кач)

- Расскажи мне о своих друзьях-приятелях, о врагах, о любимых занятиях, о животных в твоем доме… (пред)

Однако нередко в репликах устной речи ставятся сильные маркеры (например, интонационные) на определенных словах, и тогда о модальности трансляции следует судить по ним, например:

- Ну, кажется, все почти что высказались…а теперь ваше слово, Аграфена Юрьевна! (син)

- Ну, думайте, думайте, думайте… может быть, когда-нибудь и поймете, что нам делать с нашим уникальным длинношеим Жоржиком! (син)

- Я не плачу, и не огорчаюсь, и все понимаю… но все равно хочу мороженое! (пред)

- И Виринея, и Варвара, и даже Василиса - все проиграли! (кач)

Упражнение. Определите триадическую модальность следующих трансляций и пяти трансляций по вашему выбору. Если для этого окажется необходимым контекст, определите его сами.

1. - Ну-с, молодые люди, займемся!

2. - Попробуйте обратиться к Иннокентию Никифоровичу.

3. - Прошу к столу!

4. - Попробую разобраться на досуге сам.

5. - А мы тут толковали, толковали, толковали… толку только нет.

6. - У Фалалея Фаддеича, поди, располагается.

7. - И всё ко мне да ко мне…

8. - А мне ваш Феоктист не указ!

9. - А я позвала в гости подружек: Аду, Иду, Ию, Лауру и Леокадию.

10. - Этого молодые вынести уже не смогли.

Упражнение. Произнесите следующие реплики: а) в синтетической, б) в качественной и в) в предметной модальности (возможно, чуть их изменив по форме). То же задание для пяти реплик по вашему выбору.

1. - А на завтрак Констанция любит авокадо кушать.

2. - Эти ботиночки моей любимой девочке Дорочке как раз впору будут!

3. - Ну, на зиму я для тебя расстарался: и шубка, и шарфик, и даже лыжики!

4. - Печальна оказалась участь твоего чародея.

5. - Вертолет завис над ледовой площадкой.

6. - Смысла в твоем вопросе я не усматриваю никакого.

7. - У меня гадюк нет!

8. - Наша фабрика детских игрушек "Карапуз" затоварилась яйцом "Угадайка".

9. - На нашей фабрике так не принято.

10. - Привет тебе, Модест, от моей жены Гликерии.

Пример.

1а). - На завтрак Констанция любит авокадо. (син)

- А на завтрак Констанция любит авокадо кушать. (син)

1б). - А на завтрак Констанция авокадо кушать любит… ой люуубит! (кач)

1в). - А на завтрак Констанция авокадо любит кушать. (пред)

- А авокадо Констанция любит кушать на завтрак. (пред)

Рассмотрим некоторые распространенные ситуации устной речи.

Обращение. Имя собственное в качестве обращения всегда акцентирует синтетическую модальность:

- Вавик! (син)

- Уважаемый Вавила Валерьянович! (син)

Другие обращения, например, по тому или иному качеству партнера, используемому как имя, также имеют синтетическую модальность, например:

- Красавица! (син)

- Синеглазая! (син)

- Господин пристав! (син)

Личный отзыв в прямом или косвенном виде также имеет синтетическую модальность: "Кто это сделал?" - "Я!", или "Он!", или "Они." - во всех случаях ответ имеет синтетическую модальность.

Управление и подчинение. Повелительные устные фразы часто тяготеют к эллипсисам - так же, как и ответы на них - и здесь часто возникает своего рода "конкуренция" между фоновой синтетической модальностью, свойственной коротким репликам (особенно односложным) и непосредственно в них выраженной модальностью. Если последняя акцентирована, то она чаще всего оказывается доминирующей в трансляции:

- Иди сюда, Валериан! (син)

- Иди сюда, Валериан! (син)

- Валериан, иди же наконец сюда! (кач)

- Иди сюда, Валериан! (пред)

- Присмотри за черепахой! (син)

- За черепахой присмотри! (пред)

- За черепахой - присмотри! (кач)

Ответные реплики в последнем примере могут иметь разные модальности:

- Угу. (син)

- Да. (син)

- Хорошо. (син)

- Хорошо, я присмотрю за черепахой. (син)

- Ни за что! (син)

- Только не это! (син)

- Только не за черепахой! (пред)

- Только не я! (син)

- (с нажимом) Присмотрю! (кач)

- Чтобы я, Варфоломей! - да за какой-то черепахой не посмотрел?! (син)

- Обязательно! (син)

- Обязательно присмотрю. (син)

- Присмотрю, непременно присмотрю. (кач)

- За черепахой - да. (пред)

Вопросы и ответы. Короткий внятный вопрос, предполагающий определенный ответ, обычно имеет синтетическую модальность:

- Кто это сделал? (син)

- Зачем тебе омар? (син)

- Куда? (син)

- Как пройти до Манежа? (син)

- Какого цвета? (син)

Однако сильная акцентуация какого-то одного слова даже в коротком вопросе придает ему соответствующую этому слову модальность, например:

- (указывая пальцем на пятно на скатерти) Кто это сделал? (пред)

- Зачем тебе омар? (пред)

- Ты хочешь зеленое мороженое!? (кач)

Риторические и развернутые вопросы могут иметь любую модальность, в зависимости от стилистических акцентуаций - так же, как и в письменном тексте:

- Сколько раз я могу тебе, дубине стоеросовой, объяснять, что я - тоже человек, и, следовательно, имею право на свое отношение к жизни? (пред)

- А теперь мне хотелось бы услышать от тебя: где ты жил, с кем общался, в каких кругах был принят, а в каких - отвергнут, и стоило ли искать приключений так далеко от родимого дома? (кач)

Короткий ответ, не акцентирующий специально того или иного слова в реплике, обычно имеет синтетическую модальность:

- Как отдыхали, Таисия Мардарьевна?

- Спасибо, хорошо. (син)

Модальность ответа, состоящего из единственного слова, несущего существенное для партнеров содержание, обычно определяется модальностью этого слова:

- А какая пасть была у крокодила?

- Внушительная! (кач)

- Где ты был, Онисим?

- В зоопарке! (пред)

Однако иногда, когда единственное слово ответной реплики почти не несет специфической качественной или предметной нагрузки, ответ может быть воспринят в синтетической модальности, на которую намекает его краткость:

- Как ты думаешь, Никодим, стоит нам завтра сходить в зоопарк?

- Хорошо бы… (син)

- Так ты будешь суп из шампиньонов или гурьевскую кашу, Корнелий?

- Суп. (син)

В частности, короткие ответы, состоящие из одного слова "да" или "нет", имеют синтетическую модальность:

- Тебе хорошо со мной, Любава?

- Да. (син)

- Ты будешь смотреть на бегемотов?

- Нет. (син)

Повествование, описание. Длинные реплики, представляющие собой монологи-описания того или иного рода, обычно имеют модальность, определяющуюся акцентированными в них словами (если таковые имеются) или синтетическую - последняя характерна для речи без акцентировки, монотонной, но содержательной (например, научной, информирующей и т. д.). "Художественная" же, то есть выразительная речь обычно имеет яркие стилистические и языковые акцентировки, легко преодолевающие слабую синтетическую модальность, свойственную любой осмысленной речи. Длинная речь, в которой партнер (а то и сам протагонист) путается и теряет ее смысл, воспринимается по модальностям слов, которые произвели на человека наибольшее впечатление - но никогда не по принципу "большинства". Это означает, что в отсутствие акцентуации и смысла текст воспринимается по тому одному-двум словам, которые как-то были отмечены воспринимающим - а остальные слова он (подсознательно) просто-напросто игнорирует. Примеры:

- Я шел к тебе, бежал, спешил, вино покупал, еле донес… какой я преданный оказался, а? (кач)

- Феномен святости во всех религиозных культурах неразрывно связан с уединением, отречением от мира, аскетизмом физическим и социальным. Лишь самые высокие святые и мировые Учители рисковали выйти на всеобщее обозрение, не боясь растерять наработанных в долгих уединенных практиках связей с Творцом Мира. (син)

- Не пей вина… лучше ешь виноград прямо с лозы. Не вари варенье - лучше ешь яблоки - прямо с дерева. Не смотри на платье человека - гляди ему прямо в душу! (пред)

Эмоции. При выражении эмоций могут быть использованы любые триадические модальности. При этом отсутствие качественных и предметных маркеров обычно подразумевает синтетическую модальность, например:

- Ах! (син)

- Ой-ой-ой! (син)

Также синтетической будет эмоциональная фраза, выраженная коротко и ясно, афористично, но без специального акцента на каком-либо слове:

- (с завистью) Ну тебе везет! (син)

- Да пропади ты пропадом! (син)

- (гневно) Сгинь с глаз моих! (син)

- Изыди, чертово отродье! (син)

- (пылко) Любовь моя! (син)

Если в эмоциональной фразе основной акцент стоит на имени, качестве или неименованном объекте, то ее модальность будет, соответственно, синтетической, качественной или предметной:

- (грозно) Евдокия! (син)

- (нежно) Здравствуй, мой милый! Мой сладкий! (кач)

- (презрительно) Какого хрена ты здесь выступаешь?! (пред)

- (гневно) Вон отсюда, сморчок! (пред)

- (жалостно) Я умираю! (кач)

- Ненавижу тебя! (кач)

Упражнение. Ответьте эмоционально на следующие заявления протагониста и на пять заявлений по своему выбору: а) в синтетической, б) в качественной и в) в предметной модальности.

1. - Ты не прав, Кузьма!

2. - Трудно в эту твою историю поверить, Изабелла.

3. - Я так рада тебя видеть, Ксенофонт!

4. - До свидания, Ульяна.

5. - Прочь с дороги, куриные ноги!

Упражнение. Выразите словами и жестами качественную, синтетическую и предметную модальности в следующих ситуациях и пяти эмоционально напряженных ситуациях по вашему выбору.

1. Угроза.

2. Радость.

3. Удивление.

4. Смирение.

5. Восхищение.

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

А теперь мы рассмотрим сочетания триадических модальностей с семантическими, диадическими и диалектическими.

Триадически-семантические модальности.

Синтетически-фоновая модальность характерна, например, для коротких неакцентированных трансляций, относящихся к ситуации в целом:

- Приятно поговорить с понимающим тебя человеком. (син-фон)

- Я тебя слушаю. (син-фон)

- Для начала поймите, что вы - за границей. (син-фон)

Синтетически-фоновую модальность имеют реплики, уподобляющие данную ситуацию чему-либо, то есть представляющие ее метафорически:

- Расположение семьи за столом напоминает мне воронье гнездо. (син-фон)

- Наши с тобой отношения, Акулина, это какой-то бушующий костер инквизиции. (син-фон)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-фоновую модальность.

1. - Пошли, прогуляемся...

2. - Созон, веди себя прилично!

3. - Господин генерал, прошу к столу!

4. - Уфф!

5. - Милая моя хорошая!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-фоновой модальности.

1. - Как жизнь, Захарий?

2. - Не пора ли баиньки, доченька?

3. - А ведь ты попал впросак, Селиверст!

4. - Не умничай попусту, Эмиль, если не знаешь, что сказать.

5. - А вот этого - не надо, Себастьян!

Упражнение. Сформулируйте в синтетически-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно (сразу по обеим модальностям).

1. Просьба к непосредственному начальнику сменить гнев на милость.

2. Приглашение интимное к гостье заходить в дом.

3. Намек на желание углубить деловые отношения с партнером.

4. Сомнение в готовности мужа отправиться на прогулку.

5. Предъявление приватной претензии к дочери по поводу плохо убранной комнаты.

Пример.

1. - Гнев разума лишает, Фалалей Поликарпович. (син-фон)

1а). - Собаке собачья смерть, Фока! (син-фон)

1б). - Выйди отсюда, мерзавец! (кач-ког)

Синтетически-когнитивную модальность имеют, например, метафорические обороты, говорящиеся по сути дела:

- Ты, Василько, прямо скажу, что сокол с подрезанными крыльями. (син-ког)

- А вас, Гостомысл, прошу зарыть топор войны в землю! (син-ког)

Эту же модальность имеют реплики по существу, акцентирующие имя собственное:

- Ну дай же мне денег, Гервасий! (син-ког)

- Я ищу мою жену, Конкордию. (син-ког)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-когнитивную модальность.

1. - Ты отдавил мне ногу, Хрисанф!

2. - Я замерз, замерз!

3. - Я жду вас уже целую вечность, милая Устинья!

4. - Побежали!

5. - (иронически) Да?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-когнитивной модальности.

1. - Не прибавить ли пару, Филимон?

2. - Я лично зимой только на лыжах катаюсь - а вы, Феогност?

3. - Причем тут моя совесть?

4. - Ну, давай, Нектарий!

5. - Вы сомневаетесь в непреложных истинах, Олимпий!

Упражнение. Сформулируйте в синтетически-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Приветствие неформальное публичное непосредственного подчиненного после отпуска.

2. Знакомство в автобусе с симпатичной старушкой.

3. Приглашение неофициальное конкретное дочери с собой на базар.

4. Предъявление претензии малой сиюминутной в поезде к соседу по купе.

5. Представление неофициальное себя в новом трудовом коллективе.

Синтетически-стилистическая модальность может быть акцентирована разными способами.

Это может быть короткая фраза, сказанная особым образом:

- (с перекошенным от притворного гнева лицом, с большими глазами и грузинским акцентом) Нэ смэй смэяться нада мной, малакасос! (син-стил)

Это может быть экзотическое сравнение, заставляющее забыть о сути фразы, например:

- Ты сегодня весела, как удав, проглотивший носорога! (син-стил)

- Я добирался к вам как Одиссей на свою Итаку, мимо множества сладкоголосых сирен и ужасных одноглазых человекоядных Полифемов. (син-стил)

Или это может быть особо (например, интонационно) акцентированное имя собственное или уникальный объект в трансляции:

- Иди сюда скорее… (пауза) (сильно заикаясь) Г-г-гермог-г-ген! (син-стил)

- (синея от злости, громко и агрессивно) Каллистрат! (син-стил)

- Где же моя ненаглядная … (заламывая руки и с перекошенным от страдания лицом) Изольда?! (син-стил)

- А что на это скажет (делая большие глаза) ТВОЙ МУЖ?! (син-стил)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-стилистическую модальность.

1. - Хорошо, я не буду больше возражать.

2. - Почему не хочешь? Отчего, Феофания?

3. - Завтра я буду ждать тебя у входа в парк ровно в восемь вечера.

4. - Ваши биточки бесподобны, Сара!

5. - А яблони у меня цветут позже обыкновенного, недели на две.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-стилистической модальности.

1. - Я свой пуловер тебе не отдам, не надейся, дочь!

2. - Зачем тебе мое кредо?

3. - Огурчики-то ваши почем?

4. - Клубнику со сливками вам не предлагаю - а впрочем, решайте сами.

5. - Где наша Флора?

Упражнение. Сформулируйте в синтетически-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Обвинение большое выношенное домашнему коту.

2. Извинение среднее искреннее по существу перед любимым.

3. Требование насущное легкое обдуманное к плюшевому медведю.

4. Просьба прямая публичная необычная срочная небольшая к высокому начальнику.

5. Обида косвенная наедине существенная старая на старшего брата, адресованная маме.

Качественно-фоновая модальность довольно распространена - она характерна для трансляций, подчеркивающих то или иное качество данной ситуации:

- Как-то нехорошо получается, ой как нехорошо… (кач-фон)

- Получается так, что нас бессовестно надули. (кач-фон)

Упражнение. Приведите примеры ситуаций, где естественна качественно-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-фоновую модальность.

1. - Брысь, кудлатый!

2. - Мне нужны деньги, Полиект!

3. - ОЙ!

4. - При все моем к вам, почтеннейший сударь, уважении, сделаю все возможное!

5. - Кудряшов, на выход!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-фоновой модальности.

1. - Кто у нас отец?!

2. - Где твои перчатки, разиня?

3. - Почему ваши статьи всегда полны ошибок и опечаток, Фабиан?

4. - Не ходи в лес, Николенька, страшно там!

5. - А почему это на Марсе нет жизни?!

Упражнение. Сформулируйте в качественно-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Требование существенное тяжелое обдуманное к возлюбленному.

2. Просьба еле уловимая наедине срочная к домашнему животному.

3. Обида прямая публичная существенная недавняя на тетю.

4. Угроза косвенная малая моральная на ближайшее будущее неприятелю.

5. Поддержка советом нецеленаправленая случайного знакомого.

Качественно-когнитивную модальность имеют, например, трансляции, акцентирующие действие или качество, интересующие партнера:

- Какого цвета кожи ваша жена?

- Желтого. (кач-ког)

- Так ты идешь?

- Иду. (кач-ког)

Упражнение. Приведите примеры ситуаций, где естественна качественно-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-когнитивную модальность.

1. -А я вот сейчас могу кое-что рассказать.

2. - Над собой смейтесь лучше, граждане!

3. - Отличная талия, Агния!

4. - (решительно) Нет!

5. - Эти запонки мне не подойдут, к сожалению.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-когнитивной модальности.

1. - Ты постарайся, Виринея!

2. - А зачем тебе яхта - утонуть торопишься?

3. - Пол, доченька, должен быть чистым!

4. - Я лично иду в горы - а вы на равнине топтаться предпочитаете?

5. - Каких поэтов вы любите?

Упражнение. Сформулируйте в качественно-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Комплимент подготовленный приватный поверхностный знаменитости.

2. Обещание трудноисполнимое верное спонтанное учителю.

3. Поручение трудноисполнимое продуманное любимому.

4. Возложение публичное вины большой старой искупимой на старшего брата.

5. Предложение официальное серьезное приватное сиюминутное школьному товарищу.

Качественно-стилистическая модальность выделяет то или иное качество или действие стилистическими методами, например:

- Мне (мелко дрожит) оч-чень х-холод-дно! (кач-стил)

- Зачем мне такие вопросы задавать… (крутит пальцем у виска, поднимает глаза вверх, а углы губ опускает вниз) идиотские?! (кач-стил)

- (энергично, с отчаянием) Ну жду я тебя, жду! (с подчеркнуто покорным видом усаживается в шубе в кресло) (кач-стил)

Упражнение. Приведите примеры ситуаций, где естественна качественно-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-стилистическую модальность.

1. - В этом году необычно ранняя зима.

2. - (отдуваясь с устатку) Уфф!

3. - (укоризненно) Горислава!

4. - Смотри у меня, Паисий Павлиныч!

5. - Уже сумерки, однако.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-стилистической модальности.

1. - Зачем тебе мой паспорт - так не видно, что я свободная женщина?

2. - Обжора ты, Онисифор, бессмысленная!

3. - В тепле поясницу содержи, милок - и до старости доживешь как огурчик!

4. - Медицина не всесильна, увы нам всем!

5. - Время твое пришло, Ладимир, жениться.

Упражнение. Сформулируйте в качественно-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Донос письменный клеветнический учителю на классного хулигана Прохора.

2. Объявление среднего форс-мажора приватное близкому родственнику.

3. Объявление о прекращении личного сюжета старого трудного бывшей возлюбленной.

4. Соболезнование по случаю немалой восполнимой утраты близкому родственнику.

5. Прощание неофициальное приватное с близким родственником, уезжающим надолго в чужую страну.

Предметно-фоновая модальность акцентирует тот или фоновый момент на предметном уровне:

- Что же это получается - мы без торта сидим? (пред-фон)

- Ну, я думаю выяснять истину здесь, на катке, мы все-таки воздержимся. (пред-фон)

- Я могла бы счесть ваше внимание ко мне чисто платоническим - если бы не систематически расстегнутая ширинка на ваших брюках. (пред-фон)

Упражнение. Приведите примеры ситуаций, где естественна предметно-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-фоновую модальность.

1. - Извините, пожалуйста!

2. - (представляясь) Викула!

3. - А меня нет - я уехал, уехал!

4. - Притчами изъясняться не обучен.

5. - Это вам не трали-вали!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-фоновой модальности.

1. - Ты мне был верен, Изяслав?

2. - Пропали наши надежды...

3. - Любовь вечна, Аделаида!

4. - Зачем тебе поясок - он все равно не сойдется!

5. - Не хочешь - не надо!

Упражнение. Сформулируйте в предметно-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Предложение принять участие в розыгрыше теннисного кубка.

2. Сомнение в рациональности предложенного партнером выбора.

3. Вручение приватное подарка дорогостоящего любимой.

4. Извинение искреннее за причиненный моральный ущерб перед куклой.

5. Предложение приватное услуги небольшой племяннику.

Предметно-когнитивную модальность имеют, например, трансляции, акцентирующие неименованный объект, прямо интересующий человека:

- Хочу каши. (пред-ког)

- В ботинках сюда, пожалуйста, не входите. (пред-ког)

Упражнение. Приведите примеры ситуаций, где естественна предметно-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-когнитивную модальность.

1. - Ха-ха-ха!

2. - Уй, НЕ НАДО!

3. - Стой, проклятый!

4. - А в небе ласточка вьется, порхает...

5. - Ну ты, Никифор, орел! Сокол ясный!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-когнитивной модальности.

1. - Прошу меня выслушать.

2. - Только не надо слез, Геронтий, ты же мужчина!

3. - Какой ты был вчера, только вспомни, Македоний!

4. - Ай, больно!

5. - Ты что на меня так странно смотришь, бабушка?

Упражнение. Сформулируйте в предметно-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Предложение публичное услуги небольшой домашнему животному.

2. Предложение помощи незначительной бабушке на улице.

3. Вручение подарка маме на день рождения.

4. Признание вины большой старой непростительной перед домашним котом.

5. Сочувствие глубокое кукле по поводу значительной невосполнимой утраты.

Предметно-стилистическая модальность часто сопровождает трансляции, выделяющие тот или иной предмет или неименованный объект стилистическими методами, например:

- (указывая пальцем ниже пояса) Тебе это от меня надо? (пред-стил)

- (громко причавкивая) Я хочу творогу со сметаной и сахаром! (пред-стил)

Упражнение. Приведите примеры ситуаций, где естественна предметно-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-стилистическую модальность.

1. - С хорошим человеком и поспорить приятно - на любую тему.

2. - Истина в общении ускользает от его участников, но видна постороннему наблюдателю - вы согласны с этим наблюдением, Лукьян?

3. - Вы это зря, Антонида.

4. - Ваш чемодан мне нравится. Очень.

5. - Спеши, Остромир - опоздавшим входа не будет.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-стилистической модальности.

1. - Зачем тебе моя губная помада, дочь?

2. - Тебе не к лицу искусственные ресницы.

3. - Немедленно умойся! И шею не забудь!

4. - Мой живот меня беспокоит, доктор, особенно ночью.

5. - И что теперь?

Упражнение. Сформулируйте в предметно-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Объявление мужу о начале нового домашнего сюжета.

2. Объявление форс-мажора на кондитерской фабрике.

3. Приветствие старого друга, случайно встреченного в другой стране.

4. Знакомство неофициальное с попутчицей в микроавтобусе.

5. Приглашение официальное в гости новой ученицы класса.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из триадически-семантических модальностей.

1. - Пошли, Мелания.

2. - Но мне нужен мой муж, Сабина!

3. - Заходите к нам, обязательно!

4. - Позвольте представиться: Ипполит!

5. - Ужинаете, дети?

Упражнение. Переведите каждую из следующих трансляций и пять трансляций по своему выбору во все триадически-семантические модальности.

1. - Хорошо, Гремислав, я буду ухаживать за вашим броненосцем.

2. - Заходите, гости дорогие!

3. - Неужели это для вас так дорого?

4. - Как могло получиться, что женат, Македоний?!

5. - На нет и суда нет.

Пример.

- В принципе, Гремислав, я мог бы поухаживать за вашим броненосцем. (син-фон)

- Хорошо, Гремислав, я буду ухаживать за вашим броненосцем. (син-ког)

- (ударяя кулаком по ноге, радостно) Хорошо, Гремислав, я буду ухаживать за вашим броненосцем, этим животным представителем семейства рыцарей без страха и упрека! (син-стил)

- По идее, Гремислав, я мог бы поухаживать за вашим броненосцем, последить, покормить, полелеять его когда-нибудь. (кач-фон)

- Хорошо, Гремислав, я буду ухаживать за вашим броненосцем, таким дивным, домашним. уютным. (кач-ког)

- (сияя глазами, энергично) Хорошо, Гремислав, достал ты меня, достал, ДОСТАЛ! (приставляет предплечье к шее) Ну буду, буду, БУДУ я ухаживать за вашим чертовым броненосцем - но только вашим, вашим! (кач-стил)

- В принципе некоторые люди, и я в том числе, Гремислав, не возражали бы поухаживать за вашим броненосцем - это все-таки не игуана. (пред-фон)

- Хорошо, Гремислав, я буду ухаживать за вашим броненосцем, за этим существом, животным, зверем. (пред-ког)

- Хорошо, Гремислав, я буду ухаживать за вашим броненосцем. (телом изображает зверя, встав на четвереньки и громко бия пальцами о паркет) (пред-стил)

Упражнение. Сформулируйте следующие обращения и пять обращений по своему выбору в каждой из триадически-семантических модальностей и ответьте на него: а) синтонно и б) антитонно (по обеим модальностям).

1. - Зачем тебе свобода выбора, дитя?

2. - Мне требуется лодка-плоскодонка.

3. - В морском путешествии главное - аппетит.

4. - Бывал я и в горах, и в пустынях - везде человек пройдет.

5. - Как вы относитесь к подводному плаванию?

Упражнение. Придумайте по три сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-ког, партнер - кач-фон;

б) протагонист - кач-стил, партнер - пред-ког;

в) протагонист - пред-фон, партнер - син-стил.

1. Зоопарк. Зоотехник Северьян ловит кенгуру Флорентия, чтобы перевести его на зимнее содержание, уговаривая его, что так будет ему лучше. Флорентию, однако, больше нравится на своей открытой площадке.

2. Молодой воин Зуб Мамонта устал после вчерашней неудачной охоты и хочет отдохнуть денек. Его жена Цветок Зари пытается вдохновить его отправиться на охоту сегодня же, так как кормить ребенка (Меткая Стрела) нечем.

3. Дама Виолетта собирается расширить свою домашнюю оранжерею и обсуждает свой план с любимым кактусом, который является скептиком по натуре и хорошо знает легкомысленный характер своей хозяйки.

4. Мама недовольна новым кавалером Вавилой своей дочери Жанны. Дочь объясняет маме, что ее взгляды устарели.

5. Пастух Игнатий объясняет корове Томе, где ей лучше и безопаснее пастись, пока он сбегает в поселок за водкой. Тома недовольна и объясняет Игнатию, почему он ведет себя неправильно.

Упражнение. Придумайте по три сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-фон, партнер - кач-стил;

б) протагонист - кач-ког, партнер - пред-стил;

в) протагонист - пред-ког, партнер - кач-ког.

1. Жанна, влюбленная в своего нового кавалера Вавилу, объясняет маме, как она счастлива. Мама, однако, ждет и пока не видит реальных событий.

2. Холостяк Виктор обсуждает со своим обеденным столом варианты диеты, направленной на похудание. Стол скептически относится к идее в целом.

3. Изабелла - хозяйка болонки Дуни - в ее отсутствие интересуется у складского пса Елизарыча, насколько безопасен двор, где Дуня хочет гулять одна. Елизарыч пытается рассеять страхи Изабеллы.

4. Шах Абдулла рассказывает прекрасной девушке Гюльчатай про свой гарем (жены Зульфия и Зарема), намекая на то, что он был бы счастлив его немного расширить. Гюльчатай колеблется.

5. Начальник туристического агентства "Ниагара" Онисифор Онуфриевич пытается послать сотрудника Протаса на разработку нового маршрута по Уссурийскому краю. Однако Протасу этот вариант не нравится, так как он боится тигров (хотя и пытается скрыть это обстоятельство), и он предлагает свои варианты.

Триадически-диадические модальности.

Синтетически-янская модальность часто звучит в коротких приказах и вопросах:

- Ты куда? (син-ян)

- Сходи покорми удава. (син-ян)

Другие примеры:

- (с нажимом) Пойми, наконец, Анисья, что я, Маркиан, тебе друг - друг Маркиан. (син-ян)

- (глядя в глаза, наклонившись вперед) И вообще, имей в виду: месяц солнцу - не соперник. (син-ян)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-янскую модальность.

1. - Каюсь, каюсь.

2. - Мне нужен галстук в полоску.

3. - Почему это мне никто не позвонил, интересно?

4. - В нашем зоопарке зверей диковинных - много!

5. - Уймись, Тигран!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-янской модальности.

1. - Будет лучше, если ты помолчишь, Стефания.

2. - Ну неужели?!

3. - Как ты могла, Феврония?!

4. - А причем тут я?

5. - Не хвались, идучи на рать, Мечислав.

Упражнение. Сформулируйте в синтетически-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Приветствие в доме неожиданно зашедшего племянника.

2. Знакомство на реке с мускулистым богато снаряженным незнакомцем.

3. Представление себя скромное в новом рабочем коллективе.

4. Приглашение неофициальное публичное конкретное возлюбленной в театр.

5. Предъявление претензий к домашнему псу за неаккуратность при еде.

Синтетически-иньская модальность звучит в метафоре, иллюстрирующей состояние человека:

- Я чувствую себя гусем, которого выпотрошили и начинили антоновскими яблоками. (син-инь)

- Я жду свою голубицу в нашем гнездышке. (син-инь)

Другой пример использования этой модальности - акцентуация имени собственного в риторическом вопросе или ином обращении, не предполагающем ответа:

- Когда ты повзрослеешь и станешь человеком, Савватий? (син-инь)

- Ах, Виринея, Виринея… (син-инь)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-иньскую модальность.

1. - Заходите, Увар Ильич!

2. - Прошу вас не перечить мне, Мелания Христофоровна!

3. - Ну же, Кириак!

4. - Ой ли, Фемистокл?

5. - Почему у вас такие круглые коленки, Феона?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-иньской модальности.

1. - Мне хочется спать - увы, ни на что большее я сейчас не способен.

2. - Не желаю чистить зубы сегодня!

3. - Почему ты меня не слушаешь, мама?

4. - Сначала папа договорит по телефону, а потом уже ты можешь звонить своей ненаглядной Настьке!

5. - Нет особого смысла в моей жизни - а ты что скажешь?

Упражнение. Сформулируйте в синтетически-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Объявление форс-мажора родителям.

2. Объявление о прекращении финансирования старшему сыну.

3. Отказ от выгодного предложения родителей.

4. Сомнение в эффективности плана развития фирмы, предложенного начальником.

5. Согласие с предложение подчиненного реорганизовать отдел фирмы.

Качественно-янская модальность звучит, например, в обращениях и управляющих трансляциях, в которых акцентированы свойства или действия:

- (глядя в глаза) Витольд! Любимый и ненаглядный! (кач-ян)

- Остановись! (кач-ян)

- И прошу как отец: веди себя прилично! (кач-ян)

Упражнение. Приведите примеры ситуаций, где естественна качественно-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-янскую модальность.

1. - Совсем как-то мне невмоготу...

2. - Отойди от стрелы, а то крюком по голове!

3. - У шофера такая работа.

4. - Где моя юность? Неужели-таки не вернется никогда?

5. - Это, Харитонушко, детство.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-янской модальности.

1. - Почему это я должен сейчас ложиться спать?

2. - Уйди, Флориан, не путайся под ногами!

3. - А что значит "жили-были"?

4. - Мой долг - это мой долг.

5. - Плати, дорогой Тимур, плати по счетам - в жизни еще пригодится.

Упражнение. Сформулируйте в качественно-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Соболезнование по случаю утраты водительских прав неопытному водителю.

2. Обвинение обдуманное малое существенное пятилетней племянницы.

3. Извинение существенное серьезное лживое публичное перед подчиненным.

4. Требование неслучайное обычное обдуманное к бабушке.

5. Просьба косвенная наедине терпящая на равных к сотруднику.

Качественно-иньская модальность характерна для описаний состояния:

- Мне было так трудно тогда, и хлопотно, и безнадежно-хмуро… (кач-инь)

- Я тогда жил как придется, никуда не стремился, довольствовался пошлыми пустыми обыкновениями, - словом, опускался нравственно и физически. (кач-инь)

Упражнение. Приведите примеры ситуаций, где естественна качественно-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-иньскую модальность.

1. - Арбузика желаешь, Созон?

2. - Чего тебе принести - яблок или лучше лимонов, Эсфирь?

3. - А теперь я жду твоего ответа, Якуб.

4. - Дорожка-то по жизни одна твоя, не больше, Флавиан.

5. - Не ходи поперек моей дороги, Августа - поостерегись маленько!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-иньской модальности.

1. - Это ты хорошо сказал, Терентий!

2. - А наша экономика еще не то выдержит.

3. - Сразу скажу: не воин я, купец скорее.

4. - Ну-ка, выкладывай, дорогой Протас, что у тебя за душой?

5. - Зачем твоя мать тебя добру учила - не понимаю.

Упражнение. Сформулируйте в качественно-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Просьба косвенная публичная важная к знаменитости.

2. Указание частное эмоциональное подчиненному не высовываться раньше времени.

3. Обида прямая небольшая острая на кошку.

4. Угроза косвенная большая физическая домашнему псу.

5. Поддержка последовательная принципиальная новой куклы.

Предметно-янская модальность характерна для конкретных указаний с акцентом на неименованных объектах:

- Загляни в пещеру, и если там не окажется тигра, разведи костер и приготовь ужин. (пред-ян)

- И напиши мне, пожалуйста, письмо. (пред-ян)

Упражнение. Приведите примеры ситуаций, где естественна предметно-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-янскую модальность.

1. - Ах, какая досада!

2. - (отрицательно качает головой)

3. - Пусть я никто - а ты еще меньше!

4. - Ты на мой годовой доход рот не разевай!

5. - Ну посмотри, посмотри же!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-янской модальности.

1. - И что, склонил он тебя к любви?

2. - Твоя грудь - твое достояние, Марфа!

3. - Играет ли твой Гаврила в теннис - вот вопрос, и хорошо ли?

4. - Трудно без мамы да без папы в чужом городе?

5. - Ты такой уютный, Герасим!

Упражнение. Сформулируйте в предметно-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Возложение ответственности за поручение на семилетнего сына.

2. Обвинение отца в насилии над личностью.

3. Предложение официальное пообедать в китайском ресторане.

4. Донос устный клеветнический на младшую сестру маме.

5. Приветствие в парке на прогулке старого знакомого - пса Сильвио.

Предметно-иньская модальность часто сопровождает описания, включающие различные объекты:

- Мне хочется чаю с жасмином, булку с маком и блюдечко меду. (пред-инь)

- Дом стоял на берегу реки - в месте, где длинный плес переходил в порог. (пред-инь)

Упражнение. Приведите примеры ситуаций, где естественна предметно-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-иньскую модальность.

1. - Не опоздай на поезд, Харитончик!

2. - Не сиди сиднем, Филимон!

3. - Прошлого не вернуть, Феофания!

4. - Счастливого тебе, Харитина, плавания - веселого, радостного, беззаботного!

5. - (восхищенно) Ну ты даешь, Таисия!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-иньской модальности.

1. - Где мой любимый бархатный берет?

2. - Зачем, Тигран, тебе ей поклоняться - пусть лучше она за тобой прибежит!

3. - Ну и что твой Савва - так и не появился?

4. - (при встрече, изумленно) Боже, Автоном!

5. - Как хорошо с тобой по руку гулять, Себастьян!

Упражнение. Сформулируйте в предметно-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Знакомство на вечеринке с блондином средних лет интересной наружности.

2. Представление непосредственного начальника своей маме.

3. Приглашение неофициальное близкое по времени любовника к себе на дачу.

4. Предъявление претензий публичных малых на улице сестре.

5. Объявление приватное эмоциональное о прекращении отношений с любовником.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору во все триадически-диадические модальности.

1. - Прошу к нашему шалашу!

2. - От судьбы не уйдешь!

3. - Человек ты неплохой, Станислав, но тяжеловат на подъем!

4. - Ох!

5. - Ну, предположим.

Упражнение. Ответьте на следующие вопросы и на пять обращений по своему выбору во всех триадически-диадических модальностях.

1. - Где была твоя жена утром, Велимир?

2. - Не кручинься, Пелагея!

3. - Лучше не надо, Кир!

4. - Какая ты неотразимая сегодня, Милитриса!

5. - Уф, устал я!

Упражнение. Придумайте по две сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-ян, партнер - кач-инь;

б) протагонист - кач-инь, партнер - пред-ян.

1. Девушка Жанна уговаривает своего кавалера Вавилу пойти познакомиться со своей мамой. Вавила считает, что это преждевременно.

2. Большой начальник Зиновий Каллистратович в гостях у своей любовницы Ефросиньи. Она уговаривает его посмотреть последние эротические журналы для мужчин, он же стремится сначала поесть.

3. Старшеклассник Андрон просит у мамы денег на обновление своего компьютера. Мама не понимает, чем плох имеющийся, и предпочитает тратить деньги иными способами.

4. Молодожены Вольдемар и Анастасия на экскурсии в зоопарке обсуждают увиденных животных.

5. Студентка-первокурсница Агния отправляется с группой в пеший поход. Папа дает ей необходимые, по его мнению, инструкции.

Упражнение. Придумайте по две сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-инь, партнер - пред-инь;

б) протагонист - кач-ян, партнер - пред-ян.

1. Старый холостяк Виктор разговаривает, сидя на своем диване, со старой знакомой Кларисой, обсуждая возможный ремонт своей квартиры.

2. Столетний попугай Клавдий смотрит политические новости по телевизору и комментирует их своей хозяйке Аграфене. Аграфена всего пугается, Клавдий ее снисходительно успокаивает.

3. Пастух Игнатий вечером доит корову Тому (протагонист). Молока мало, и Тома объясняет ему, почему так получилось. Игнатий оправдывается.

4. Антрепренер Антоний готовит звезду эстрады Клависсию к выезду на двухдневные гастроли в город Заможай. Клависсия переживает и реагирует эмоционально, хотя понимает, что ехать надо.

5. Мама первоклассника Вили помогает ему с уроками. Виля плохо понимает, что от него требуется, отвлекается и т. п.

Триадически-диалектические модальности.

Синтетически-творительная модальность весьма энергична и высоко ценима большинством коммуникаторов. Она свойственна, например, неожиданному свежему образу:

- Что ты тут лежишь, Феврония, как навозная куча? (син-твор)

Другой вариант возникновения этой модальности - акцентирование нового имени или неожиданно появившегося лица:

- Ты представляешь, кого я увидел на нудистском пляже - Авксентия! (син-твор)

- (при встрече, с изумлением) Герасим, ты?! (син-твор)

Еще примеры:

Емельян возрождается. (син-твор)

Наш класс оживился. (син-твор)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-творительную модальность.

1. - Ты что, действительно меня покидаешь, Прокофий?

2. - Да кто это тут взялся учить меня жить?!

3. - Сомнительно, Савелий.

4. - Прямо с утра за работу примемся.

5. - А ты сдюжишь, Сидор?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-творительной модальности.

1. - Ты зачем мне яму роешь, Софоний?

2. - Тяжело, Климентий?

3. - Девушке твоего социального положения не к лицу яркие румяна, Агния!

4. - Шустрик, если будешь попусту гавкать на кошек, я тебя запру дома на весь день.

5. - Игнат, сколько лет вашей яблоне?

Упражнение. Сформулируйте в синтетически-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Приветствие на официальном приеме друга-генерала.

2. Знакомство на пляже с молодой женщиной с ребенком.

3. Представление себя в кулуарах конференции по охране китов от вымирания.

4. Приглашение официальное отдаленное по времени делового партнера на пикник, организуемый фирмой.

5. Предъявление претензий старшей подруге, уведшей кавалера.

Синтетически-осуществительная модальность довольно распространена - это короткие фразы, поддерживающие или фиксирующие имеющийся порядок вещей:

- Воскресенье: я иду в зоопарк. (син-осущ)

- Игнатий весь день возился во дворе. (син-осущ)

Акцент на имени человека или иного объекта в обычной обстановке тоже как правило вызывает к жизни модальность син-осущ:

- А вместо меня здесь как обычно побудет Симеон. (син-осущ)

- Перед нами - Москва! (син-осущ)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-осуществительную модальность.

1. - (при встрече, радостно) Ксенофонт!

2. - Ну, а мы потихоньку, полегоньку сворачиваемся.

3. - Вечереет, однако, холодает, туман скоро опустится.

4. - А мы ему такую встречу организуем - не обрадуется вражина!

5. - Держись, Сысой!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-осуществительной модальности.

1. - Какова ваша доля в акциях фирмы, Наркис?

2. - Мартирий, вы меня огорчили своей поверхностностью.

3. - Ванная направо, Руфь.

4. - Ты дашь мне наконец мой ботинок?!

5. - Сиди, Себастьян, думай.

Упражнение. Сформулируйте в синтетически-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Объявление форс-мажора на яхте.

2. Сочувствие другу, от которого недавно ушла возлюбленная.

3. Прощание надолго с любимой бабушкой.

4. Обвинение большое серьезное выношенное приватное семилетнему племяннику.

5. Извинение среднее несерьезное лживое по форме перед куклой.

Синтетически-растворительная модальность характерна для метафор, описывающих разрушающийся объект:

- Ну ты, Антиох, прямо как Помпея после извержения Везувия! (син-раст)

- Германия лежала в руинах. (син-раст)

Емельян умирал. (син-раст)

Другой вариант возникновения этой модальности - образы, отдаленные от реальности: философские, стоящие вне данной ситуации:

- Мечты моей юности не были услышаны в канонаде эпохи. (син-раст)

Упражнение. Приведите примеры ситуаций, где естественна синтетически-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в синтетически-растворительную модальность.

1. - Вот это новость!

2. - (внезапно) Стоп!

3. - Пора, мне кажется, начинать бороться с недобросовестным расходованием основных фондов нашего завода.

4. - А Феврония-то беременна!

5. - Конец мне пришел.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в синтетически-растворительной модальности.

1. - И где вы предполагаете жить, друзья?

2. - Если уж ты тонешь, то хоть на помощь кого зови, Ревекка!

3. - Трудные годы тебя ждут, Таисия!

4. - Ты хотя бы голову в мою сторону поверни, Илларион!

5. - Верю тебе, Марьяна!

Упражнение. Сформулируйте в синтетически-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Требование актуальное серьезное необычное к невесте.

2. Просьба еле уловимая наедине срочная к кукле.

3. Обида косвенная публичная существенная старая на друга детства.

4. Угроза прямая большая по делу на отдаленное будущее деловому партнеру.

5. Поддержка приватная последовательная советом ученика.

Качественно-творительная модальность свойственная трансляциям, делающим упор на новые, неожиданные свойства или действия объекта:

- А Вероника-то пришла - представь только (значительно) вся в белом. (кач-твор)

- Ну и как ты выступил?

- Потрясающе и сногсшибательно! (кач-твор)

- И чем ты на своей новой фирме занимаешься, интересно узнать?

- А вот и не угадаешь: рисую, ваяю и совсем ни с кем не интригую, только дружу. (кач-твор)

Упражнение. Приведите примеры ситуаций, где естественна качественно-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-творительную модальность.

1. - Какой-то ты сегодня снулый, Болеслав.

2. - Это даже не сюрприз - это больше.

3. - А вот мороженого мне не надо - худею.

4. - По правую сторону дороги - лес, а в нем водятся волки.

5. - Не надо мне мешать, отойди, Марьюшка.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-творительной модальности.

1. - Где моя заветная тетрадь?

2. - Кто съел мое яблоко?!

3. - Зачем кролику длинные уши?

4. - Послушание, Пелагея, только послушание!

5. - Прошу: помоги мне сегодня - а завтра я тебе помогу.

Упражнение. Сформулируйте в качественно-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Поддержка целенаправленная принципиальная существенная друга, разводящегося с женой.

2. Комплимент поверхностный на обществе стареющему дядюшке.

3. Обещание приватное маловероятное по исполнению искреннее любимой.

4. Задание малолетнему сыну продуманное не очень приятное срочное.

5. Возложение вины за провал немалой недавней на старшую сестру.

Качественно-осуществительная модальность естественно возникает при описании рутинных свойств или действий объекта:

- А я зубрю все, зубрю день и ночь. (кач-осущ)

- Что, весело? (кач-осущ)

Упражнение. Приведите примеры ситуаций, где естественна качественно-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-осуществительную модальность.

1. - Не хочу больше каши!

2. - Панкратик, можно теперь тебя спросить?

3. - Неужели выиграл?!

4. - Туман, туман у вас в голове, Рубен.

5. - Флавий, вы закончили свою диссертацию?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-осуществительной модальности.

1. - Ты когда-нибудь бываешь веселым, Феофан?

2. - А со мной будут еще Павлин, Паисий и Мисаил - хорошо?

3. - Мурзик, не ходи за мной по пятам!

4. - Прилично, прилично одет, и такой воспитанный - я уж и не знаю, что думать, Тимофей!

5. - (вкрадчиво) А может, до загса прогуляемся?

Упражнение. Сформулируйте в качественно-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Поддержка деловая друга, поссорившегося с начальством.

2. Комплимент серьезный подготовленный приватный домашнему животному.

3. Обещание трудноисполнимое верное ученику.

4. Приказ подчиненному трудноисполнимый строгий.

5. Поручение маме от взрослой дочери на время ее отсутствия.

Качественно-растворительная модальность свойственна трансляциям, изображающим исчезающее или разрушающееся свойство (или действие) объекта:

- Мои щеки увядают. (кач-раст)

- Что делаешь, Савватий?

- Пропадаю... (кач-раст)

Упражнение. Приведите примеры ситуаций, где естественна качественно-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в качественно-растворительную модальность.

1. - Далмат и Дементий, завтракать!

2. - А мне, Поликсена, пожалуйста, больше супу не предлагайте - никогда.

3. - (меняя тему) А меня заинтересовала жизнь животных в Антарктиде.

4. - С философской точки зрения, человек - явление не только природы, но и духа.

5. - Отчего же не буду? Буду обязательно.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в качественно-растворительной модальности.

1. - Где Луиза?

2. - Прошу прощения, Рената.

3. - Зачем же меня так обижать, Серафима?

4. - Не думаю, что в Африке ты приживешься надолго, Фелицата.

5. - Не будем о прошлом.

Упражнение. Сформулируйте в качественно-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Задание ученику младшего класса на каникулы.

2. Возложение вины небольшой на себя за опоздание к обеду.

3. Возложение ответственности полной на брата за убежавшее молоко.

4. Предложение неофициальное серьезное приватное большому начальнику.

5. Донос письменный анонимный несерьезный кукле на маму.

Предметно-творительная модальность характерна для трансляций, описывающих возникновение или обновление неименованных предметов :

- Вот тебе сюрприз: сережки! (пред-твор)

- Ну, что еще прикажешь тебе принести?

- Хочу миногу! (пред-твор)

Упражнение. Приведите примеры ситуаций, где естественна предметно-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-творительную модальность.

1. - Прощай, Москва!

2. - Еду, Сюзанна, еду!

3. - Где мои любимые шоколадные шарики?

4. - А можно мне тоже попробовать?

5. - Уж в чем-чем, а в тюле я понимаю!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-творительной модальности.

1. - Зачем тебе жираф?

2. - Почему птицы на лапах, а не на колесах?

3. - Почему снег белый или серый или голубой, а не фиолетовый?

4. - Зачем папа вечером уходит?

5. - Неужели пять уроков - это мало?!

Упражнение. Сформулируйте в предметно-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Приветствие на работе секретаря.

2. Знакомство с красивым моложавым брюнетом на тусовке.

3. Представление себя неофициальное на танцах.

4. Приглашение неофициальное близкое по времени бабушки к столу.

5. Предъявление претензий серьезных долговременных в поезде домашнему псу.

Предметно-осуществительная модальность возникает в трансляциях, акцентирующих предметный план в нормальных условиях его существования:

- Зубы чисти, зубы! (пред-твор)

- А я диван свой пролеживаю... (пред-осущ)

Упражнение. Приведите примеры ситуаций, где естественна предметно-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-осуществительную модальность.

1. - И снова ты здесь, Серафима?

2. - Не буду - и точка.

3. - Эх!

4. - За тобой - хоть на самый край света, Эмма!

5. - Благословясь, трогаемся!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-осуществительной модальности.

1. - Не хочу с тобой дружить больше.

2. - Ну и ну - не ожидал!

3. - Чао, Гедимин!

4. - Во мне еще есть толк - по крайней мере, он возможен, если я постараюсь.

5. - Обидно, впрочем.

Упражнение. Сформулируйте в предметно-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Объявление форс-мажора приватное близкому другу.

2. Объявление о начале нового интимного сюжета маме.

3. Сочувствие мужу по случаю небольшой, но неприятной невосполнимой утраты.

4. Прощание неофициальное на вечеринке с любимым ненадолго.

5. Признание приватное вины небольшой искупимой перед куклой.

Предметно-растворительная модальность характерна для трансляций, описывающих исчезающие и ли разрушающиеся предметы:

- Стакан разбился. (пред-раст)

- Давай больше о твоих женах ни слова, а? (пред-раст)

Упражнение. Приведите примеры ситуаций, где естественна предметно-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в предметно-растворительную модальность.

1. - Какая прелесть ваши ножки, Корнелия!

2. - Прошу вас продолжать, Аристарх.

3. - И снова у тебя запой, Антиох?

4. - Стыдись, Авенир!

5. - Не думаю, что это большая новость для вас, Ревекка.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в предметно-растворительной модальности.

1. - Зачем таракану шесть ног?

2. - Почему ты до сих пор не спишь, Тарасик?

3. - Фотина, ты уже замужем?

4. - Трое детей - это предел разумной семьи, я считаю.

5. - Не торопи события, Кира.

Упражнение. Сформулируйте в предметно-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на эти обращения: а) синтонно и б) антитонно.

1. Предложение услуги небольшой искреннее публичное прохожему на улице.

2. Предложение помощи большой новому знакомому приватное лживое.

3. Призыв страстный приватный к домашнему животному.

4. Отказ решительный приватный от нескромного предложения старшей по возрасту женщины.

5. Принятие разумного предложения старшего родственника.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору во все триадически-диалектические модальности.

1. - Не буду - хоть умри!

2. - Ай!

3. - Договорились.

4. - Мне смешна ваша критика.

5. - Ты не посмеешь, Африкан!

Упражнение. Ответьте на следующие вопросы и на пять обращений по своему выбору во всех триадически-диалектических модальностях.

1. - Ты меня сопроводишь, Нинель?

2. - Где же я вас видел?

3. - Некрасиво получается, Флорентина.

4. - Ну, это вы зря, Варсонофий.

5. - Согласен с вами полностью, Антип!

Упражнение. Придумайте по три сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-твор, партнер - кач-осущ;

б) протагонист - кач-пред, партнер - пред-твор;

в) протагонист - пред-раст, партнер - кач-твор.

1. Ерофей, влюбленный в Сусанну, знакомится с ее мамой Акулиной Мануиловной (протагонист). Сусанна молчит, а ее мама пытается выяснить, какие у Ерофея жизненные планы.

2. Старый холостяк Виктор обвиняет свой диван в неудаче своей личной жизни. Диван ставит Виктора на место.

3. Большой начальник Зиновий Каллистратович у своей любовницы Ефросиньи после сытного ужина. Зиновий Каллистратович настроен на эротику, Ефросинья же пытается демонстрировать ему свежий женский журнал, намекая на необходимость для нее различных украшений, модной одежды и т. п.

4. Жены шаха Абдуллы Земфира и Зульфия наедине обсуждают возможность принятия в гарем нового увлечения шаха - прекрасной Гюльчатай.

5. Болонка Дуня в доверительном разговоре рассказывает складскому псу Елизарычу про сложности характера ее хозяйки Изабеллы. Елизарыч, умудренный жизненным опытом, дает советы.

Упражнение. Придумайте по три сценки на следующие темы и пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - син-осущ, партнер - кач-раст;

б) протагонист - кач-раст, партнер - пред-осущ;

в) протагонист - пред-твор, партнер - син-осущ.

1. Корова Тома на пастбище вкусно ест, но скучает, сама плохо понимая почему. Пастух Игнатий входит в ее положение и обещает вскорости привести быка Гелиоса. Тому живо интересуют подробности и перспективы.

2. Начальник туристического агентства "Ниагара" Онисифор Онуфриевич критикует сотрудника Протаса за нерадивое отношение к нуждам клиентов и рекламе. Протас оправдывается как может.

3. Молодой воин племени Быстроногих Оленей Зуб Мамонта собирается на охоту. Его жена Цветок Зари дает ему поручения, пожелания и советы, не все из которых реальны и полезны.

4. Старшеклассник Андрон собирается на выпускной вечер. Мама инструктирует его, как надо ухаживать за девочками, Андрон же плохо понимает, зачем это нужно.

5. Старый холостяк Виктор объявляет своему дивану, что познакомился с негритянкой и собирается пригласить ее в гости. Диван активно возражает, приводит аргументы из прошлого опыта Виктора.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

При использовании средних и длинных трансляций практически невозможно (и методически неправильно) акцентировать одну и ту же модальность на протяжении своего монолога. Существуют удобные и эффективные формулы смены модальностей в пределах трансляции (даже короткой!), которые помогают ей стать более понятной и доходчивой для партнера и произвести на него должное впечатление, не утомив и не перегрузив его. Рассмотрим некоторые из этих формул.

Короткие формулы.

"Верхний спуск": син - кач.

Эта формула используется для подготовки, введения или, в некоторых случаях, теоретического обоснования идеи, мысли, обращения, выраженного в качественной модальности. Последнее в результате обретает большую весомость, оказывается в идейном контексте:

- Никто не хочет быть обманутым. (син) И я тоже - не хочу! (кач)

- Зачем тебе позор? (син) Смирись, Гаврила, смирись! (кач)

Эта же формула часто используется для усиления синтетической трансляции:

- В тропических лесах водятся змеи. (син) Ядовитые! (кач)

- А я тебе Гурия не отдам. (син) Так и знай: ни за что не отдам. (кач)

- Дай тортика, Берта! (син) Ну хоть попробовать! (кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "верхний спуск".

Упражнение. Продолжите следующие синтетические реплики и пять синтетических реплик по своему выбору качественными, усилив или развернув их.

1. - Шустрик, ко мне!

2. - Ни за что!

3. - Хорошо.

4. - Ты этого не сделаешь, Аверьян!

5. - Я уже дома!

Упражнение. Придумайте синтетические реплики, предваряющие нижеприведенные качественные и усиливающие или подготавливающие их. Аналогичное задание для пяти качественных реплик по вашему выбору.

1. - Поработай еще.

2. - Синяя, смешная, заботливая.

3. - Лечу, дорогой, лечу.

4. - Приснилось, а может, привиделось.

5. - Лежит такой загорелый.

Пример.

1. - Этого недостаточно, Леонид. Поработай еще.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "верхний спуск".

1. - Это кто к нам пришел?

2. - Зачем свинье копытца?

3. - Неужели Аверкий вправду на яхте идет?

4. - Моя малышка хочет развлечься?

5. - Причем тут Савелий?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "верхний спуск".

1. Объявление форс-мажора проспавшей все на свете кукле.

2. Объявление о начале нового сюжета мужу.

3. Сочувствие приватное по случаю небольшой восполнимой утраты домашнему коту.

4. Прощание на перроне с начальником, уезжающим в недолгую командировку.

5. Приветствие на торжественном собрании, обращенное к коллективу фирмы.

"Нижний спуск": кач - пред.

Эта формула часто используется для усиления (материализации) исходной качественной трансляции:

- А мне Онисим понравился! (кач) Особенно нос и галстук. (пред)

- Не хочу, противно! (кач) Ты рыбой пахнешь!! (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "нижний спуск".

Упражнение. Продолжите следующие качественные реплики и пять качественных реплик по своему выбору предметными, усилив или развернув их.

1. - Каюсь, недоглядела, недосмотрела.

2. - Ты такой красивый, Ермил, стройный и обаятельный...

3. - Молодо-зелено, энергично, неотесанно.

4. - Радуйся, милый, потом поздно будет.

5. - А если мне это неприятно?

Упражнение. Придумайте качественные реплики, предваряющие нижеприведенные предметные и усиливающие их. Аналогичное задание для пяти предметных реплик по вашему выбору.

1. - И сапоги сними.

2. - Ты на экран, на экран посмотри!

3. - Платочек!

4. - Хочу мороженое!

5. - Ой, бегемотики!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "нижний спуск".

1. - Какого черта ты моей жене улыбаешься?!

2. - Где ты был вчера вечером?

3. - Сколько нужно терпения, чтобы с тобой жить?

4. - А детишек ты моих любить будешь?

5. - Зачем тебе знать цвет моих трусов?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "нижний спуск".

1. Знакомство неофициальное на работе с новым сотрудником юного возраста.

2. Представление неофициальное новой подружки маме.

3. Приглашение официальное отдаленное по времени дедушки на свадьбу.

4. Предъявление претензий несерьезных сиюминутных дома к собаке.

5. Сомнение в полезности предлагаемого блюда.

"Крутой спуск": син - пред.

Эта формула может быть использована для предметного усиления исходной синтетической трансляции. Она содержит в себе некоторый пропуск, лакуну, что создает впечатление энергично сжатой пружины. Она хороша для партнера, не любящего длиннот:

- Иди сюда. (син) Ко мне. (пред)

- На улице идет дождь. (син) Лужи. (пред)

- Шустрик! (син) Тапочки! (пред)

- Да! (син) Мне нужна именно брюква! (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "крутой спуск".

Упражнение. Продолжите следующие синтетические реплики и пять синтетических реплик по своему выбору предметными, усилив или развернув их.

1. - Что-то мне пить хочется.

2. - Так, Аввакум, у нас не принято.

3. - Ура!

4. - Вперед!

5. - (представляясь) Авксентий Евстратович.

Упражнение. Придумайте синтетические реплики, предваряющие нижеприведенные предметные и усиливающие или подготавливающие их. Аналогичное задание для пяти предметных реплик по вашему выбору.

1. - Поэтому я предпочитаю морковь.

2. - Отдай ключ.

3. - Чай или кофе?

4. - А из литературных жанров высший, на мой взгляд, - проза!

5. - Лучше я выпью коньяку.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "крутой спуск".

1. - Как вы расцениваете последнее выступление президента?

2. - Зачем бы правительству поднимать инфляцию?

3. - Неужели ваша собака равнодушна к кошкам?

4. - Виля, где твой дневник?

5. - Почему это мне уже пора спать?!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "крутой спуск".

1. Обвинение значительное необдуманное приватное плохо растущему кактусу.

2. Извинение небольшое искреннее по существу перед любимым.

3. Требование насущное необычное публичное к отцу на природе.

4. Просьба прямая обычная терпящая к учителю.

5. Обида прямая наедине существенная на знаменитость.

"Нижний подъем": пред - кач.

Эта формула может служить для усиления, уточнения или обобщения предметного сообщения или указания:

- Мне нужен жених. (пред) Настоящий, денежный, хорошо одетый и путешествующий. (кач)

- Я вчера познакомилась с ухажером. (пред) Очаровательный!(кач)

- Я хочу игуану! (пред) Маленькую, домашнюю.(кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "нижний подъем".

Упражнение. Продолжите следующие предметные реплики и пять предметных реплик по своему выбору качественными, усилив или развернув их.

1. - Особенно мне нравятся твои глаза.

2. - И отрастил себе живот.

3. - А ты смажь ему по физиономии.

4. - И, представь, на крыше - четыре колеса!

5. - А это мои очки, внученька.

Упражнение. Придумайте предметные реплики, предваряющие нижеприведенные качественные и усиливающие или подготавливающие их. Аналогичное задание для пяти качественных реплик по вашему выбору.

1. - А потому отойди побыстрее.

2. - Но в целом симпатичный, приятный, черноглазый.

3. - Поэтому лучше левее, сильно левее.

4. - И это называется: пиши - пропало. Совсем пропало, увы и ах!

5. - Так вот и живем, и дальше будем жить.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "нижний подъем".

1. - Где лежат мои горные лыжи?

2. - Почем килограмм ваших груш?

3. - И что было дальше с этим орангутаном?

4. - Почему это река хуже моря?!

5. - Почему папа спит?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "нижний подъем".

1. Просьба косвенная наедине обычная срочная малая к другу.

2. Обида прямая наедине немалая на любимую.

3. Угроза прямая большая эмоциональная на ближайшее будущее коту.

4. Поддержка моральная принципиальная существенная подруги, напрасно утерявшей невинность.

5. Комплимент целенаправленный существенный стареющему мужчине.

"Верхний подъем": кач - син.

Эта формула может использоваться для завершения качественного указания, вопроса или сообщения, а также для создания фонового качественного акцента:

- Мне маленького не надо. (кач) Мне нужен нормальный мужчина! (син)

- Собираемся и идем! (кач) (повелительно) Вилен! (син)

- Какой ты нудный! (кач) Трудно с тобой, Гурий! (син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "верхний подъем".

Упражнение. Продолжите следующие качественные реплики и пять качественных реплик по своему выбору синтетическими, усилив или завершив их.

1. - Мне это не нужно, совсем не нужно, пойми, наконец!

2. - Я вам очень сочувствую, лью слезы горючие нескончаемые.

3. - Не пойду, потому что не хочу!

4. - Зеленое хочу! В крапинку!

5. - А я что? сказано - делаю, как мне и положено.

Упражнение. Придумайте качественные реплики, предваряющие нижеприведенные синтетические и усиливающие их. Аналогичное задание для пяти синтетических реплик по вашему выбору.

1. - Вот так, Измаил.

2. - Ох!

3. - И был таков.

4. - Но я думаю иначе.

5. - На чужой каравай рот не разевай.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "верхний подъем".

1. - Каковы ваши планы на старость, Исаак?

2. - Если возможно, Ерофей, опишите мне вкратце вашу жизнь.

3. - И что же, ваша родина вас не утраивает, Ксенофонт?

4. - О чем бывает ваша первая мысль утром при пробуждении, Карп?

5. - Давайте начистоту, Леонтий Гедеонович!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "верхний подъем".

1. Обещание трудноисполнимое отдаленное спонтанное старшему товарищу.

2. Приказ трудноисполнимый срочный непосредственному подчиненному.

3. Поручение легкое не ответственное спонтанное кухарке.

4. Задание обычное несложное сыну на вечер.

5. Возложение вины немалой искупимой на старшего брата.

"Крутой подъем": пред - син.

Эта формула может использоваться для завершения и "закругления" предметной трансляции; она часто создает ощущение прыжка и энергии, нашедшей адекватное воплощение:

- (с чувством) Булочки! (пред) Я обожаю выпечку! (син)

- Завяжи шнурки! (пред) Ботинки - лицо мужчины. (син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "крутой подъем".

Упражнение. Продолжите следующие предметные реплики и пять предметных реплик по своему выбору синтетическими, усилив или завершив их.

1. - Хочу еще бегемотиков!

2. - Ты его локтем, локтем!

3. - Ты, Михеич, спину-то не напруживай!

4. - Ну и как твои подружки?

5. - Смотри - какая машина!

Упражнение. Придумайте предметные реплики, предваряющие нижеприведенные синтетические и усиливающие их. Аналогичное задание для пяти синтетических реплик по вашему выбору.

1. - Дурак - это диагноз.

2. - Плетью обуха не перешибешь, Кузьма.

3. - Одним словом - бык на выпасе.

4. - Ну прямо соколенок, только вылетевший из гнезда.

5. - Сказано - сделано, Климентий.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "крутой подъем".

1. - Почему у слона такие уши?

2. - Зачем зимой снег?

3. - Почему тетеньки носят на пляже лифчики, а дяденьки - только плавки?

4. - Ты правда вовремя придешь с работы?

5. - Почему мама улыбается, а папа - нет?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "крутой подъем".

1. Предложение неофициальное серьезное публичное новой знакомой на пляже.

2. Донос устный истинный серьезный на младшую сестру маме.

3. Объявление приватное о конце долгого сюжета начальнику.

4. Сочувствие серьезное приватное по поводу немалой утраты домашнему животному.

5. Прощание неофициальное в лесу с компанией друзей.

Упражнение. Сочините диалоги по следующим темам и пяти темам по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - "верхний спуск" , партнер - "нижний спуск"

б) протагонист - "нижний подъем", партнер - "верхний подъем"

в) протагонист - "крутой спуск", партнер - "крутой подъем".

1. В фирму "Киса-мурыса" (помощь домашним животным) звонит кот Гладиатор, который по весне собирается жениться и озабочен качеством будущего потомства. Консультант фирмы Трофим дает коту рекомендации.

2. В фирму "Киса-мурыса" поступает сигнал: хозяин бультерьера Бульки жалуется на его нетерпимость к кошкам. Приехавший консультант фирмы Трофим пытается образумить Бульку.

3. Директор фирмы "Киса-мурыса" Маркел Маркелыч дает указания секретарше Улите по поводу организации банкета на фирме по случаю ее 10-летия. У Улиты, однако свои взгляды на многие моменты.

4. В фирму "Киса-мурыса" звонит по телефону Ефим - хозяин черепахи Христофора, и жалуется консультанту фирмы Трофиму на то, что Христофор потерял интерес к жизни. Трофим выясняет подробности и ставит диагноз.

5. На фабрике детских игрушек "Карапуз" идет сдача контрольного образца шоколадного яйца "Угадайка". В качестве эксперта выступает восьмилетний мальчик Левушка. Ему демонстрирует яйцо старший менеджер по продажам Наталия (протагонист).

Средние формулы.

"Качественная лягушка": кач - син - кач.

Эта формула полезна, например, для "логического" обоснования качественного требования или для усиления описания:

- А мне нравятся голубоглазые девушки. (кач) Голубизна - качество небес.(син) Ах, как они прекрасны! (кач)

- Ты только представь: матерый, огромный, злой медведь. (кач) В ведь размер и сила - пафос животного мира. (син) И вот он на меня, грозно рыча, идет. (кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "качественная лягушка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "качественная лягушка"

1. - Это я вам так просто не объясню, Христина.

2. - Ну, можно, но не сразу.

3. - Молочка, молочка побольше!

4. - Не заметно, Флорентина, чтобы вы были так усердны в занятиях, как того требует наш университет.

5. - Холодно и страшно, мамочка!

Упражнение. Продолжите по формуле "качественная лягушка" следующие качественные реплики и пять качественных реплик по своему выбору, усилив или развернув их.

1. - Приближаюсь, отойди, не медли!

2. - Серафима, неосторожно это получилось с вашей стороны!

3. - Пляши, нечестивец, танцуй до упаду!

4. - У меня их до черта - кушай - не хочу!

5. - У каждого человека возможно свое мнение, у любого - хоть черного, хоть желтого!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "качественная лягушка".

1. - Для чего в носу дырки?

2. - Зачем лисе хвост?

3. - Почему лужи высыхают сами, а мне нужно вытираться полотенцем?

4. - Больно ли кусается заяц?

5. - Когда мне купят собаку?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "качественная лягушка".

1. Признание публичное искреннее своей вины немалой недавней перед семьей.

2. Предложение помощи небольшой публичное искреннее любимому коту.

3. Призыв страстный приватный к кукле прекратить сопротивление.

4. Отказ приватный решительный от предложения нового знакомого.

5. Принятие неохотное сомнительного предложения начальника.

"Предметная лягушка": пред - кач - пред.

Эта формула бывает полезна для смягчения предметного акцента - и в тоже время она может сделать трансляцию более осмысленной:

- Ой, какие у тебя ботиночки! (пред) Я тоже такие красивые хочу. (кач) (капризно, требовательно) Мама, ботинки! Ботинки! (пред)

- Меня в данный момент интересует еда. (пред) Дело в том, что я очень голоден. (кач) Закуска, суп, второе блюдо, компот с белым хлебом. (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "предметная лягушка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "предметная лягушка"

Упражнение. Продолжите по формуле "предметная лягушка" следующие предметные реплики и пять предметных реплик по своему выбору, усилив или развернув их.

1. - У меня болит нога.

2. - Чем тебе не нравится мой пиджак?

3. - Пойми, это факт.

4. - А ты возьми словарь.

5. - Вынь руку из банки!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "предметная лягушка".

1. - В чем дело, Нонна?

2. - Что ты можешь сказать в свое оправдание, сын?

3. - А может быть, все-таки останемся дома, Платонида?

4. - Неужели совсем не осталось?

5. - Почему не хочешь?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "предметная лягушка".

1. Сомнение в качестве рекламируемой другом девушки.

2. Согласие полное с мнением старшего товарища.

3. Согласие частичное с решением начальника.

4. Возражение приватное по существу противной кукле.

5. Похвала другу, самостоятельно исполнившему трудное дело.

"Качественная рыбка": кач - пред - кач.

Эта формула хороша для уточнения и оформления идеи, но позволяет не опуститься при этом с уровня идей в излишнюю конкретность:

- Приятный мужчина, ничего не скажешь. (кач) Одни усы чего стоят! (пред) Импозантный, одним словом. (кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "качественная рыбка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "качественная рыбка".

1. - Ты уверен, что ужи не ядовиты?

2. - Хочу попугая!

3. - Ты знаешь, Амос, что твои брюки уже не совсем белые?

4. - Не смей меня тревожить во сне, Элла!

5. - Почему ты такой злой, Аскольд?

Упражнение. Продолжите по формуле "качественная рыбка" следующие качественные реплики и пять качественных реплик по своему выбору, усилив или развернув их.

1. - Слушаюсь и повинуюсь как всегда, о моя несравненная!

2. - Веселый, добродушный был, таким и ушел.

3. - Разнообразие и разносторонность - стремись к ним, Сюзанна, - и не ошибешься!

4. - А я хочу белого мороженого!

5. - Какой ты, Афинодор, оказывается, капризный и балованный!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "качественная рыбка".

1. - Где в Европе можно купить хороший коньяк?

2. - Так ты придешь завтра, Поликсена, или нет?

3. - Хороший ты товарищ или неизвестно кто, Серафима?

4. - Пошли на рынок, Афанасий, а?

5. - Ты видел сегодня нашего Аггея?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "качественная рыбка".

1. Восхищение приватное умом партнера.

2. Похвала приватная эмоциональная сыну-подростку.

3. Принятие ответственности за будущий сюжет.

4. Приветствие радостное мужа, вовремя пришедшего с работы.

5. Знакомство неофициальное на реке с мальчиком.

"Синтетическая рыбка": син - кач - син.

Эта формула хороша для развития и утверждения абстрактного тезиса, если вы не хотите, чтобы вам начали возражать слишком конкретно:

- Плетью обуха не перешибешь. (син) Даже если очень постараешься. (кач) И всех денег не заработаешь. (син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "синтетическая рыбка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "синтетическая рыбка".

1. - Ненадежно это.

2. - Трудно поверить тебе, Регина.

3. - Ну зачем же так сразу.

4. - Вранье!

5. - Хорошо, я с тобой поговорю.

Упражнение. Продолжите по формуле "синтетическая рыбка" следующие синтетические реплики и пять синтетических реплик по своему выбору, усилив или развернув их.

1. - Это в природе вещей.

2. - Ухожу.

3. - Да.

4. - (умоляюще) Ну Авенир Вячеславович!

5. - Это символично.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "синтетическая рыбка".

1. - Где водятся хорошие младшие братики?

2. - Почему писю нельзя трогать руками?

3. - Почем всему надо долго учиться?

4. - Почему самолет летает, а поезд - никогда?

5. - Зачем мне выбрасывать старые игрушки?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "синтетическая рыбка".

1. Представление скромное себя на собеседовании в фирме.

2. Приглашение неофициальное конкретное приятельницы в небольшое путешествие.

3. Предъявление претензии несерьезной большой сиюминутной дома к ребенку.

4. Обвинение серьезное выношенное близкому родственнику.

5. Извинение несерьезное фальшивое публичное перед рабочим коллективом.

Упражнение. Сочините диалоги по следующим темам и пяти темам по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - "качественная рыбка", партнер - "качественная лягушка";

б) протагонист - "синтетическая рыбка", партнер - "предметная лягушка";

в) протагонист - "качественная лягушка", партнер - "синтетическая рыбка".

1. Каменный век. Пещера племени Быстроногих Оленей. Молодой воин Зуб Мамонта преподносит шкуру убитого им медведя и делает брачное предложение девушке по имени Цветок Зари. Она пытается выяснить, как он видит их будущую жизнь.

2. Первобытный воин Зуб Мамонта приходит в родную пещеру после неудачной охоты раненый, расстроенный, с пониженной самооценкой. Его встречает и утешает его молодая жена Цветок Зари.

3. Старый холостяк Виктор приходит домой и объявляет своему дивану, что собирается выбросить его, заменив новомодной софой. Диван объясняет Виктору все безумие этой идеи.

4. Старый холостяк Виктор приходит домой, побывав в гостях у своего семейного друга Тимофея, и под впечатлением увиденного хочет жениться. Диван пытается отговорить Виктора от чересчур быстрых решений.

5. Старый холостяк Виктор утром рассматривает себя в зеркале и разговаривает со своим отражением, которое учит его мудрости жизни. Виктор отбивается как может.

"Подъем": пред - кач - син.

Эта формула может быть использована для смягчения исходной предметной трансляции, для создания контекста вокруг нее; она применяется, когда нужно "кругло" завершить чересчур определенную предметную трансляцию:

- А мне нравятся такие актеры, как Шварценеггер и Брюс Ли. (пред) Сильные, мужественные, целеустремленные. (кач) Мужчина должен быть таким. (син)

- Картошечки мне свари, пожалуйста! (пред) И побольше! (кач) Я овощи люблю!(син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "подъем".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "подъем".

1. - Ты - необыкновенная!

2. - Эти туфли мне жмут.

3. - Имей в виду, Антиох: меня на мякине не проведешь!

4. - Пришла пора и тебе усы подровнять, Амфилохий!

5. - Ну и ну, не ждал я от тебя такого подвоха, Феоктиста!

Упражнение. Продолжите по формуле "подъем" следующие предметные реплики и пять предметных реплик по своему выбору, усилив или развернув их.

1. - Посмотри на столе.

2. - А вы пощупайте ему пульс, доктор!

3. - Смотри в глаза, когда со мной разговариваешь, козявка!

4. - Она плюнула мне в душу, понимаешь, Африкан?

5. - А вот вам и финики, хозяйка.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "подъем".

1. - Очки прибавляют мне серьезности?

2. - Ну пожалуйста, не дуйся попусту, Анемподист!

3. - Стой и слушай!

4. - Стыдись и молчи, Варлам!

5. - Мне нужен ситчик. Хороший.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "подъем".

1. Требование актуальное легкое обычное к оппоненту.

2. Просьба косвенная наедине обычная срочная к деловому партнеру.

3. Обида косвенная наедине кровная на домашнее животное.

4. Угроза прямая малая физическая дочери.

5. Поддержка публичная деловая ученика.

"Спуск": син - кач - пред.

Эта формула используется для естественного, плавного изложения идеи, которая (при удачном наполнении формулы) становится для партнера совершенно реальной:

- А пошли завтра в зоопарк! (син) Посмотрим, погуляем, насладимся жизнью - своей и чужой. (кач) Бегемотиков новорожденных увидим. (пред)

- Нам с тобой хорошо вдвоем. (син) Очень хорошо! (кач) Когда мы с тобой - и никого кругом. (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "спуск".

Упражнение. Продолжите следующие синтетические реплики и пять синтетических реплик по своему выбору по формуле "спуск", усилив или развернув их.

1. - Мой сын вашему не чета.

2. - Хоть стой, хоть падай, Фотинья.

3. - (решительно) Нет, ни за что.

4. - Весна - пора надежд.

5. - Любви не противься, Олимпиада.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "спуск".

1. - Дай мне, пожалуйста, грибочек - мааленький - маленький.

2. - Это почему сейчас моя очередь? Неправда!

3. - Текущие курсы валют вызывают у меня бешенство, Герасим.

4. - Наша страна - великая, хотя и не такая могучая, как раньше - ну и что, Аристид?

5. - Пропала моя головушка, Прасковья Велизаровна!.

6. - А вот здесь, Адриан, ты моей поддержки не жди.

Пример.

1. Дай мне грибочек. (син) Маленький-малюсенький. (кач) Вон тот. (показывает вилкой) (пред)

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "спуск".

1. - Ты был на выставке минералов, Демид?

2. - И что еще ты от меня хочешь, трутень?

3. - Что тебе понадобилось в моих штанах, интересно?

4. - Как это я тебе разонравилась?!

5. - Не смеши меня своим опытом, Модест.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "спуск".

1. Приветствие возлюбленной на дикой природе.

2. Поздравление официальное непосредственного начальника на торжественном собрании со спортивной победой.

3. Комплимент поверхностный оппоненту на собрании фирмы.

4. Обещание исполнимое с трудом приватное непослушной кукле.

5. Объявление форс-мажора другу, склонному к панике и высшим материям.

Упражнение. Сочините диалоги по следующим темам и пяти темам по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - "подъем" , партнер - "спуск";

б) протагонист - "спуск", партнер - "предметная лягушка"

в) протагонист - "синтетическая рыбка", партнер - "подъем".

1. Молодожены Вольдемар и Анастасия пытаются разделить домашние и социальные обязанности.

2. Анастасия радостно встречает своего вернувшегося с работы молодого мужа Вольдемара. Он, однако, не в духе.

3. Старшеклассник Андрон приходит из школы в мрачном настроении. Его мама пытается выяснить, в чем дело и утешить сына.

4. Кактус дамы Виолетты предъявляет ей претензии. Виолетта пытается оправдаться, переходит в контратаку.

5. Кактус дамы Виолетты упорно не цветет, несмотря на все ее старания. И вот однажды она решает поговорить с ним начистоту.

Формула "Рыбка": син - кач - пред - кач - син.

Это развернутая формула сообщения, производящего очень "гладкое" и законченное впечатление. Умение в любой ситуации быстро облечь свою мысль в форму триадической "рыбки" не раз сослужит вам хорошую службу.

- Я рад тебя видеть, Леокадия. (син) Ты изменилась, подросла, загорела. (кач) От твоего лица не отведешь глаз. (пред) Ты так похорошела! (кач) Двенадцать лет - это счастье. (син)

- Павлин Пантелеич! (син) Удачная встреча, своевременная! (кач) А я как раз… (со значением) вина домашнего заготовил! (пред) Так что пошли, отведаем, продегустируем. (кач) Старый друг лучше новых двух. (син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "рыбка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "рыбка".

1. - Эх, где моя юность!

2. - Нелепо получается, Авенир.

3. - А вот свой ум, Северьян, ты, пожалуйста, мне не демонстрируй - сыта.

4. - Супу мне желательно - вегетарианского.

5. - Осетры до сих пор через плотины прорываются, хотя как - наука понять не в силах.

Упражнение. Продолжите по формуле "рыбка" следующие синтетические реплики и пять синтетических реплик по своему выбору, усилив или развернув их.

1. - Фонды - жуть!

2. - Тишина стоит над миром.

3. - Василь свое дело знает.

4. - (потирая руки) Ух!

5. - Усами-то не шевели попусту!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "рыбка".

1. - Когда я вырасту?

2. - Почему дедушка старенький, а бабушка - пожилая?

3. - А если я не съем суп, то можно завтра доесть?

4. - Приготовь мне на завтра уроки - а я посуду помою, ладно?

5. - Смысла в убирании постели мало, но все же немного есть - ты не согласен?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "рыбка".

1. Приказ легкоисполнимый понятливому подчиненному.

2. Поручение на свой отпуск секретарше.

3. Задание на дом непоседливому ученику.

4. Возложение вины немалой приватное на мужа.

5. Возложение ответственности частичной небольшой за будущий план на себя.

Формула "Лягушка": пред - кач - син - кач - пред.

Эта формула помогает в серьезном обосновании того или иного предметного момента:

- Ешь на завтрак тертую морковь с яблоком! (пред) Это необременительно для желудка, вкусно и полезно. (кач) Овощи - это жизнь! (син) Особенно - свежие, ароматные. (кач) Запомни: морковь и яблоки! (пред)

- Зачем человеку мыть шею?! (пред) Ее же почти не видно! (кач) Лицо умывать я согласна. (син) Но шею - это просто глупо! (кач) Тем более - (с отвращением) с мылом! (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "лягушка".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "лягушка".

1. - Приступай, Феодосий.

2. - Хорошо бы нам с тобой поговорить всерьез, Селиверст.

3. - Не хочу, Тристан, но могу поторговаться.

4. - Ты мне нравишься, Флавий.

5. - Фатьян, уйди без скандала.

Упражнение. Продолжите по формуле "лягушка" следующие предметные реплики и пять предметных реплик по своему выбору, усилив или развернув их.

1. - Тебе для пущей понятности утюгом надо получить?

2. - Возьми розетку, сын!

3. - Оставь в покое свой нос, Панкратик!

4. - А я люблю ночевать у себя дома!

5. - Нет, под крышей - не жизнь!

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "лягушка".

1. - Не понимаю, зачем тебе моя любовь.

2. - Неужели ты совсем не хочешь меня видеть?

3. - Объясни свое поведение, Фрол.

4. - Что ты загрустила?

5. - Смени тему, Сильвестр.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "лягушка".

1. Предложение неофициальное серьезное приватное новому знакомому.

2. Донос письменный анонимный куклы на хозяйку ее маме.

3. Объявление о служебном несоответствии нерадивому молодому сотруднику.

4. Сочувствие старому другу, несправедливо уволенному с работы по возрасту.

5. Прощание неофициальное в поезде с приятным молодым попутчиком.

Формула "Ящерица": кач - син - кач - пред - кач.

Эта формула дает естественное всестороннее обоснование для качественного утверждения (она играет ту же роль для качественной модальности, что "рыбка" для синтетической и "лягушка" для предметной):

- Сегодня тепло… (кач) В такие дни грех сидеть за компьютером. (син) Хорошо бы прогуляться… (кач) (с энтузиазмом) В зоопарк! (пред) Уж там не соскучишься! (кач)

- Ну обними меня, обними пожалуйста! (кач) И я почувствую себя женщиной! (син) Обними, погладь, поцелуй. (кач) По спинке, животику, ножкам; в щечку, в носик, в глазик. (пред) Ну скорее, тебе понравится! (кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "ящерица".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "ящерица".

1. - Запас карман не тянет, Пантелей Силантьевич.

2. - И что ты в этой селедке нашел - ума не приложу.

3. - Тебе пора худеть, Савватий Спиридонович.

4. - Ну что ж, Тристан, на нет и суда нет.

5. - Это сом только и знает, что усами шевелит - а ты и сам пошевелись, Федосий.

Упражнение. Продолжите по формуле "ящерица" следующие качественные реплики и пять качественных реплик по своему выбору, усилив или развернув их.

1. - Несомненно и достоверно, мой милый!

2. - Это почему это я не такая? Такая!

3. - А ты повертись, покружись, изогнись эдак по-разному...

4. - Я не жесткий - я просто последовательный.

5. - Успокойся, Федул, не суетись и прислушайся.

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "ящерица".

1. - Почему витамины детям полезные?

2. - Сколько надо сил, чтобы меня воспитать?

3. - Что делать, если мои куклы все время дерутся?

4. - Тебе мои глазки уже не нравятся?

5. - Ну не уходи, пожалуйста...

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "ящерица".

1. Признание своей вины старой небольшой незначительной перед домашним животным.

2. Предложение помощи незнакомой женщине с тяжелой сумкой в переулке.

3. Призыв к учителю смягчить строгость несправедливого телесного наказания.

4. Отказ тактичный косвенный выполнить просьбу нового знакомого.

5. Отклонение решительное необязательного предложения начальника.

Упражнение. Сочините диалоги по следующим темам и пяти темам по своему выбору. Действующие лица должны в своих трансляциях использовать следующие формулы:

а) протагонист - "синтетическая рыбка", партнер - "лягушка"

б) протагонист - "предметная лягушка", партнер - "рыбка"

в) протагонист - "качественная лягушка", партнер - "ящерица".

1. Кот Епифан, которого хозяйка Глафира никогда не выпускает на улицу, пытается получить от нее послабление хотя бы сейчас, в марте. Глафира отвечает демагогией и скрытыми угрозами кастрации.

2. Лиса Лариска настойчиво предлагает волку Георгию (Жоржу) вместе изловить и съесть зайца Захара. Волк, однако, тяжел на подъем и полон скепсиса по поводу ее идеи.

3. Сытый волк Георгий, случайно поймав зайца Захара, предлагает его отпустить на взаимовыгодных условиях. Заяц радостно поддакивает.

4. Столетний попугай Клавдий в клетке и воробей Волик, случайно залетевший на подоконник, спорят о том, чья жизнь лучше.

5. Петух Мефистофель, сидящий на заборе, пытается самоутвердиться за счет пса Кубика, сидящего на цепи. Кубик дает ему достойный отпор.

Длинные формулы.

"Синтетический контрапункт": кач - … - кач - син.

Эта формулу можно использовать для эффектного завершения качественного описания:

- Он не веселый и не грустный. Он не толстый и не тонкий. (кач) Он не привязанный и не отвязанный. (кач) Наверное, таково просветление. (син)

- А вот ты представь: иду я себе и иду. (кач) И так хорошо мне, весело, петь хочется. (кач) И ни о чем плохом не думается, и думать не хочется. (кач) И тут я вижу перед собой Дементия. (син)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "синтетический контрапункт".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "синтетический контрапункт".

1. - Я очень люблю бегемотиков.

2. - Твои заботы мне смешны, Мавродий.

3. - Он такой семейный, добрый, мягкий...

4. - Овощи важно правильно порезать.

5. - Я тебе не друг больше!

Упражнение. Продолжите по формуле "синтетический контрапункт" следующие качественные реплики и пять качественных реплик по своему выбору, усилив или развернув их.

1. - Хорошо у вас тут - тепло, уютно, аппетитно пахнет.

2. - Да я тут пригрелся так, разомлел немного.

3. - Ты чужим не верь, непроверенным - они все такие хищные!

4. - Умойся и приведи себя в порядок.

5. - Ну улыбнись, улыбнись хоть капельку!

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "синтетический контрапункт".

1. - А если я не хочу?

2. - А вот и не буду. Не буду!

3. - (при встрече) Ой, Патрикейчик!

4. - Нам и не такое сдюжить можно, Сосипатр!

5. - Смейся, Фабиан - только как бы потом работать не пришлось.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "синтетический контрапункт".

1. Принятие прямое приватного предложения высокого начальника.

2. Сомнение в себе публичное на работе.

3. Согласие публичное эмоциональное с общим мнением.

4. Несогласие решительное вежливое с мнением отца.

5. Вручение подарка существенного старшему родственнику.

Формула "Качественный контрапункт": пред - … - пред - кач.

Эта формула применяется, например, когда нужно дать аргументированный (психологически) качественный вывод:

- И я отдала ему все свои деньги. (пред) А кроме того, он забрал все книги и аппаратуру. (пред) И посуду. (пред) И я в результате осталась - абсолютно голой! (кач)

- Я не буду твою кашу! (пред) И суп! (пред) И запеканку! (пред) И от голода - умру! (кач)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "качественный контрапункт".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "качественный контрапункт".

1. - Мне это сложно.

2. - Почему же нет?

3. - Пора, пора нам рассказать все маме.

4. - Ну и что, мне нет 16-ти, зато есть 15!

5. - Ваша длинноногость превышает все мои мечты, Фелицата!

Упражнение. Продолжите по формуле "качественный контрапункт" следующие предметные реплики и пять предметных реплик по своему выбору, усилив или развернув их.

1. - Нет, подошвы не отлетели.

2. - Хочешь - не хочешь, пирог уже съели.

3. - Я купила себе кофточку.

4. - И я упал - на песок, к счастью.

5. - У меня есть сомнения, Ростислав.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "качественный контрапункт".

1. - Кто у нас такой сообразительный?

2. - Зачем мне твой локон?

3. - Почему ты все время на меня смотришь?

4. - Ты не совсем прилично одет, Самсон.

5. - Каждому - свое, Феофил.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "качественный контрапункт".

1. Принятие благодарное малого подарка от ребенка.

2. Возражение публичное оппоненту по существу.

3. Похвала публичная подчиненному за смекалку.

4. Приветствие на улице нового знакомого, встреченного якобы случайно.

5. Представление друга на новом для него месте работы.

Формула "Предметный контрапункт ": кач - …- кач - пред.

Это очень удобная для создания сильного предметного акцента формула:

- Я его так люблю! (кач) Просто обожаю! (кач) Он такой милый! (кач) Нежный! (кач) Ласковый! (кач) И я его всегда целую в самый… (пауза) кончик хвоста! (пред)

- Ходил я за ним, ходил… (кач) чуть не заблудился, промок, продрог … (кач) убил наконец… (кач) вон висит! (показывает рукой на висящую на стене шкуру медведя) (пред)

Упражнение. Придумайте примеры ситуаций, в которых удобна формула "предметный контрапункт".

Упражнение. Модифицируйте следующие трансляции и пять трансляций по вашему выбору, воспользовавшись формулой "предметный контрапункт".

1. - Скоро дома!

2. - Ботинок завяжи!

3. - Доброе утро, Никодим Фалалеевич!

4. - А если тебя узлом завязать - тоже не заплачешь?

5. - Я не жду от вас добра, Фотий Ильич - никакого.

Упражнение. Продолжите по формуле "предметный контрапункт" следующие качественные реплики и пять качественных реплик по своему выбору, усилив или развернув их.

1. - Сдаюсь, сдаюсь, сдаюсь.

2. - Несомненно я отправляюсь.

3. - Мне, пожалуйста, послаще.

4. - Понимаешь, Серафима, я человек сильный.

5. - Ну, не сможешь - так и не старайся, обойдемся как-нибудь, выкарабкаемся самостоятельно.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "предметный контрапункт".

1. - Где ваш начальник?

2. - Мне нужен директор зоопарка Харитон Харитонович.

3. - Мне бы хотелось попутешествовать по Африке.

4. - А кто для вас авторитет, дорогая Сарра?

5. - Что печалишься, Христофор?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "предметный контрапункт".

1. Приглашение официальное приватное начальника в гости.

2. Предъявление претензии серьезной небольшой дома к матери.

3. Обвинение громкое необдуманное приватное бездельнику-сыну.

4. Извинение малое серьезное наедине перед фикусом.

5. Требование необходимое приватное к молодой жене.

Формула "Тонкая змейка": ... кач - син - кач - син ...

Эта формула может использоваться в длинных монологах несколько абстрактного характера:

- Я прошу тебя, прошу преданно… (кач) Настоящий друг познается в беде. (син) Не откажи, тебе же совсем не трудно, скорее легко помочь… (кач) Что для горного орла - перелететь через ущелье? (син) Легко и приятно, и даже наверное полезно. (кач) А так ты в своем гнезде засиделся! (син) Разомнись, тряхни стариной, разогнись, разгони кровь застоявшуюся!.. (кач)

Упражнение. Напишите, пользуясь формулой "тонкая змейка" рассказы на следующие темы и на пять тем по своему выбору.

1. Как я плавал по реке.

2. Как я ловил рыбу.

3. Как я жарил картошку.

4. Как к нам в гости приезжала тетя Лика.

5. Как учительница нам географию рассказывала.

Формула "Плотная змейка": ... пред - кач - пред - кач ...

Эта формула хороша для длинных монологов с конкретным содержанием:

- Помоги мне! Помоги! (кач) Ну, работу мне надо подыскать … (пред) А я много чего умею: кормить, убирать, дрессировать, пресмыкаться… (кач) Ты же можешь меня взять - хоть садовницей, хоть смотрителем животных. (пред) Ты же добрый, могущественный… (кач) Ну хочешь, я за волками буду ухаживать! Или за лисами…(пред) Я их буду любить, кормить… лелеять! (кач) На хвосты бантики завяжу! (пред)

Упражнение. Напишите, пользуясь формулой "плотная змейка", рассказы на следующие темы и на пять тем по своему выбору.

1. Монолог мужа, уставшего после работы.

2. Жалобы женщины средних лет врачу на здоровье.

3. Рассказ начальника средней руки о своих проблемах попутчику в скором поезде.

4. Критика сына, плохо закончившего 5-й класс.

5. Уговоры, обращенные к дочери, не выходить раньше времени замуж.

Формула "Синкопы": ... син - пред - син - пред ...

Эта формула создает от монолога впечатление постоянных прыжков через овраг; она весьма динамична, но долго ее произносить и воспринимать трудно:

- Остап, это Платончик. (син) Шкура твоя цела? (пред) Ну, береженого Бог бережет. (син) Яблоки в порядке, фруктики наши. А также груши и апельсины. (пред) Но рынок есть рынок. (син) За товаром нужен глаз, фейхойчики вы мои да гранатики!.. (пред)

Упражнение. Напишите, пользуясь формулой "синкопы" рассказы на следующие темы и на пять тем по своему выбору.

1. Рассказ о случае в горах с моралью.

2. Сомнение разгневанного мужа в профессиональной пригодности жены для домашнего хозяйства.

3. Развернутый тост в честь юбиляра-академика живописи.

4. О недостатках политики правительства.

5. О правильном воспитании детей.

Мягкие модальные переходы.

Переход (в пределах одной трансляции) от одной чистой модальности к другой (родственной) нередко воспринимается как жесткий. Однако его можно смягчить промежуточной фразой со сложной модальностью.

Существуют две основные мягкие формулы перехода от одной чистой модальности (М1) к родственной ей (М2):

формула "ковер": М1 - М1(М2) - М2

формула "плащ": М1 - М2(М1) - М2

Например, переход от качественной модальности к синтетической по формуле "ковер" выглядит так:

- Здравствуй, моя милая, ненаглядная! (кач) Такая похожая на прекрасную Царевну-Лебедь! кач(син) Я прямо влюблен в тебя! (син)

Формула "качественно-синтетический плащ" иллюстрируется следующим монологом:

- Здравствуй, моя милая, ненаглядная! (кач) Царевна-Лебедь моя удивительная! син(кач) Я прямо влюблен в тебя! (син)

Упражнение. Продолжите следующие реплики и пять синтетических реплик по вашему выбору, пользуясь формулами "синтетически-качественный плащ" и "синтетически-качественный ковер".

1. - Как так?

2. - (энергичный кивок головой)

3. - Ну и ну, Гервасий!

4. - Я все понимаю, Инесса.

5. - Вон из моего дома!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "синтетически-качественный плащ" и "синтетически-качественный ковер".

1. - Как поживает твоя игуана, Симеон?

2. - Дождись меня, Хрисанф!

3. - Неужели тебя не беспокоит судьба уссурийских тигров, Флорентий?

4. - Ах, нет, не сразу, Ферапонт!

5. - Спешите на наш карнавал!

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "синтетически-качественный плащ" и "синтетически-качественный ковер".

1. Просьба наедине необычная терпящая ответственная к деловому партнеру.

2. Обида прямая наедине большая на сотрудника.

3. Угроза в форме легкого намека физическая кукле.

4. Поддержка эмоциональная подруги, обиженной несправедливым преподавателем.

5. Комплимент целенаправленный неслучайный подготовленный новой кукле.

Упражнение. Продолжите следующие реплики и пять синтетических реплик по вашему выбору, пользуясь формулами "синтетически-предметный плащ" и "синтетически-предметный ковер".

1. - Ты мне подходишь.

2. - Печальна участь человека.

3. - Туда - и обратно, Виля!

4. - Мне это не по нутру.

5. - Казалось бы, пустяк.

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "синтетически-предметный плащ" и "синтетически-предметный ковер".

1. - Куда твоя дорога, странник?

2. - Вы вправду хотите меня накормить, сударь?

3. - История твоя на этом окончилась, Светозар?

4. - Почему ты хочешь от меня избавиться, Протасий?

5. - А не стать ли тебе врачом, Симон?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "синтетически-предметный плащ" и "синтетически-предметный ковер".

1. Обещание исполнимое приватное интимное любимой.

2. Приказ трудный ответственный домашнему животному.

3. Поручение трудное спонтанное публичное первому ученику класса.

4. Задание трудное продолжительное интересное кукле.

5. Возложение публичное вины немалой перед родителями на младшего брата.

Упражнение. Продолжите следующие реплики и пять качественных реплик по вашему выбору, пользуясь формулами "качественно-синтетический плащ" и "качественно-синтетический ковер".

1. - Слушай меня, не перебивая! Отнюдь!

2. - Сомнительно, дорогой мой Сакердон Сакердонович, более чем сомнительно мне это!

3. - Чудная, шикарная, прекрасная и недорогая накидка!

4. - Что-то с мной произошло - нехорошо мне, одним словом.

5. - Ты и веселая, ты и звонкая, - зачем не моя?

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "качественно-синтетический плащ" и "качественно-синтетический ковер".

1. - Усни скорее - и все забудешь, Поликсена.

2. - Отвечай, где ты нашла этого своего "кавалера", Фекла!

3. - И почему это твой носик лучше? Нисколько!

4. - А ты не замерзнешь, Северин?

5. - Пошли, Феоктиста, нас здесь не полюбили и даже не поняли.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "качественно-синтетический плащ" и "качественно-синтетический ковер".

1. Предложение неофициальное приватное другу сократиться.

2. Донос с подписью на наглого кота хозяину дома письменный от верной собаки.

3. Объявление форс-мажора публичное мужу.

4. Объявление приватное о прекращении сюжета на работе.

5. Сочувствие искреннее приватное новому знакомому по случаю восполнимой тяжелой утраты.

Упражнение. Продолжите следующие реплики и пять качественных реплик по вашему выбору, пользуясь формулами "качественно-предметный плащ" и "качественно-предметный ковер".

1. - Веселенький такой, хорошенький - прелесть!

2. - Мне нужен соответствующий мне мужчина!

3. - Старость - это не худшее, что меня терзает, совсем не худшее!

4. - Прилежно, Аннушка, прилежно вышивай - иначе тебе не сдобровать!

5. - Сторонка-то нынче моя чужая, иноземная...

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "качественно-предметный плащ" и "качественно-предметный ковер".

1. - А почему у тебя виноватые глаза?

2. - Неужто я такая старя да страшная?

3. - По дорожке-то далеко еще идти будет?

4. - Богатство тебя не испортило? Неужели ты первый, Эрнест?

5. - Не кручинься, бабушка, я за своим братиком присмотрю, пока тебя не будет.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "качественно-предметный плащ" и "качественно-предметный ковер".

1. Прощание официальное с сотрудником, отправляющимся в длительное путешествие в Африку.

2. Признание приватное своей неискупимой вины перед умершим родственником.

3. Предложение услуги большой дальнему родственнику приватное.

4. Призыв публичный к послушанию детей немедленному.

5. Отказ прямой вежливый присоединиться к компании.

Упражнение. Продолжите следующие реплики и пять предметных реплик по вашему выбору, пользуясь формулами "предметно-синтетический плащ" и "предметно-синтетический ковер".

1. - Прошу водки и карасей в сметане!

2. - А он мне в ухо попал!

3. - Ах, какая слезка!

4. - Ты по дороге ступай, ее держись.

5. - А ты каблуком притопни!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "предметно-синтетический плащ" и "предметно-синтетический ковер".

1. - Дороги ль твои ягоды, бабушка?

2. - А ножки не устанут?

3. - Ты не ослушайся только - беда будет!

4. - Хороший мальчик, смышленый - чем вам не подходит?

5. - Ну, прощай, друг сердешный!

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "предметно-синтетический плащ" и "предметно-синтетический ковер".

1. Принятие недвусмысленное заманчивого предложения нового знакомого.

2. Отказ нерешительный приватный от своих слов.

3. Отклонение косвенное интересного предложения высокого начальника.

4. Выражение решительное публичное своей уверенности в правоте партнера.

5. Сомнение косвенное приватное в своевременности принятого плана.

Упражнение. Продолжите следующие реплики и пять предметных реплик по вашему выбору, пользуясь формулами "предметно-качественный плащ" и "предметно-качественный ковер".

1. - Ну усы-то у него - ого! Усищи!

2. - Он мне даже чаю не налил! Не говоря о сахаре или варенье!

3. - Ты мне кусочек отрежь.

4. - Ну, миллион я тебе не дам, но целковый - вот!

5. - Какие хризантемы он мне приносил - вот это были цветы!

Упражнение. Ответьте на следующие обращения и на пять обращений по вашему выбору по формулам "предметно-качественный плащ" и "предметно-качественный ковер".

1. - Так кто твой враг номер один?

2. - А вы по лесенке, по лесенке спускайтесь. Только осторожно.

3. - Не спешите, извинитесь как следует, Селиверст.

4. - Неужели я достойна?

5. - А почему ты меня в зоопарк не берешь?!

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по вашему выбору обращения по формулам "предметно-качественный плащ" и "предметно-качественный ковер".

1. Согласие косвенное приватное с планами начальства.

2. Несогласие решительное с мнением родителей о свободе детей в семье.

3. Вручение подарка приватное любимому животному.

4. Принятие скромного подарка от нового знакомого.

5. Возражение публичное против действий оппонента.

Упражнение. Вставьте в каждую из следующих трансляций вместо звездочек фразу так, чтобы в результате получились трансляция: а) по формуле "плащ" и б) по формуле "ковер". Придумайте пять аналогичных примеров самостоятельно.

1. - Пора пришла, Виктор. *** И у меня есть отличный вариант.

2. - Я видел сегодня Ульяну. *** Очень, очень милая и заботливая.

3. - Такая очаровательная местность - пустынная, безлюдная, экологически образцовая. *** Это твое, Мисаил.

4. - Веселей, Модест, веселей и разнообразнее. *** Напряги, наконец, свое собственное воображение и мозги.

5. - Не думаю, что это хорошо. *** Прекрати, Никанор!

Пример.

1а). - Пора пришла, Виктор.(син) Каждому мужчине нужна подруга. син(пред) И у меня есть для тебя отличный вариант. (пред)

1б). - Пора пришла, Виктор. (син) Невеста - вот что тебе нужно! пред(син) И у меня есть для тебя отличный вариант.


Холистический архетип

 Холистический архетип Глава 2

Холистический архетип:

Глобальный и Локальный

ОБЩЕЕ ОПИСАНИЕ

Холистическая семья

Холистические модальности

ХОЛИСТИЧЕСКИЕ МАРКЕРЫ

Когнитивные глобальные маркеры

Стилистические глобальные маркеры

Когнитивные локальные маркеры

Стилистические локальные маркеры

СЛОЖНЫЕ ХОЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Модальность глоб(глоб)

Модальность глоб(лок)

Модальность лок(глоб)

Модальность лок(лок)

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения холистических модальностей

Чистые и смешанные трансляции

Синтонность и антитонность

Амбивалентные трансляции

Синастрические модальности и маркеры

Амбитонные трансляции

Типы амбитонных трансляций

Обманы маркеров

КОНТЕКСТ

Письменный текст

Устная речь

Привычный и ритуальный контексты

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Холистически-семантические модальности

Холистически-диадические модальности

Холистически-диалектические модальности

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка"

Длинные формулы: "контрапункты", "змейка"

Мягкие модальные переходы: "плащ" и "ковер"

ОБЩЕЕ ОПИСАНИЕ

Холистическая семья.

Универсальный Холистический архетип представляет собой семью, состоящую из двух высших архетипов: Глобального и Локального.

Глобальный архетип предполагает рассмотрение объекта целиком. При этом объект мыслится как отделенный четкой границей от окружающего мира, и сам этот окружающий мир выносится за рамки рассмотрения - его как бы нет.

Локальный архетип предполагает рассмотрение отдельной части, или элемента некоторого объекта, но эта часть (элемент) не изолируется от других частей и от объекта в целом, но мыслится как связанная с ними (по крайней мере, потенциально) различными связями.

По идее, Холистический архетип может быть получен из Триадического: а именно, Локальный архетип во многом похож на Предметный, а Глобальный - на "сумму" Синтетического и Качественного архетипов. Однако не следует думать, что указанная схема автоматически сводит изучение Холистического архетипа и его модальностей к Триадическому архетипу и триадическим модальностям, и читатели этой главы скоро будут иметь возможность убедиться в этом самостоятельно.

Холистические модальности.

Глобальная модальность свойственна трансляциям, акцентирующим объект своего рассмотрения как (на данный момент) всеобъемлющий, или поглощающий все поле внимания человека:

Я разумеется, говорю о своем городе и людях, в нем живущих. (глоб)

Что у вас болит?

Мне вообще плохо, доктор! (глоб)

Локальная модальность свойственна трансляциям, акцентирующим тот или иной элемент (или ту или иную часть) некоторого целого, которое может быть названо в трансляции, а может иметься в виду:

Я хотел бы обратить внимание диссертанта на пятый параграф второй главы его труда. (лок)

А ты ее по щечке попробуй погладить. (лок)

А теперь, Иван Никанорович, испробуйте мое вишневое варенье и яблочный пирог! (лок)

ХОЛИСТИЧЕСКИЕ МАРКЕРЫ

Когнитивные глобальные маркеры.

Наиболее распространенным когнитивным глобальным маркером является акцент на имени, названии или ином обозначении объекта рассмотрения, за рамки которого человек не собирается выходить:

Я всю жизнь прожил в своей стране, России. (глоб)

Я и стираю, и готовлю, и детей воспитываю, и за домом смотрю - все это входит в круг моих обязанностей. (глоб)

Никогда не подводить людей, сказав - исполнять обещание; вот такова моя жизненная философия. (глоб)

Также к глобальную модальность имеют трансляции, акцентирующие то или иное качество глобального объекта рассмотрения:

Вся моя жизнь какая-то… не такая. (глоб)

Я в данном случае выступаю как руководитель своего предприятия - немалого предприятия! (глоб)

Часто в качестве когнитивного глобального маркера служит смысловой акцент на обобщающем понятии:

Иногда огорчаюсь, чаще радуюсь, порой негодую, и все это - моя жизнь! (глоб)

Приходили мои друзья близки и далекие, хорошие знакомые, и не очень - в общем, народу было много. (глоб)

К Глобальному архетипу апеллирует процесс подведения итогов, создание выводов, отчетливое завершение процесса перечисления:

- Мы взяли крюки, веревки, ледорубы, карты, примус, теплую одежду - словом, все, что необходимо в горах. (глоб)

Хорошо готовился, успешно сдал экзамены - и в итоге, разумеется, поступил! (глоб)

Ты меня трижды подвел, два раза оскорбил и четыре раза пренебрег - так что ты мне, извини, не друг! (глоб)

Намек на активность Глобального архетипа несут такие слова и выражения, как все, всё, всякие, в общем, в целом, тема, сюжет, ситуация, концепция. Вообще, родовые, обобщающие и абстрактные понятия несут на себе влияние Глобального архетипа, но насколько сильным оно окажется и определит ли модальность трансляции, нужно каждый раз разбираться отдельно.

Клавдия опять в чем-то недовольна; ну что ты хочешь - женщина! (глоб)

Меня интересует концепция вашей фирмы. (глоб)

Не будет уходить от нашего сюжета, Алевтина. (глоб)

Стилистические глобальные маркеры.

Глобальный архетип подразумевает рамку, обозначающую пределы (границу) объекта, и типичным стилистическим глобальным маркером является жест руками, как бы отграничивающий внутреннее содержание от внешней среды (рука или две руки изображают замкнутую линию).

К Глобальному архетипу относятся голова, туловище и тело как целое, и их акцентирование, например, покачивание головой, подчеркнутое ссутуливание, прижимание руки к туловищу или быстрые перемещения тела в целом по пространству часто являются глобальными маркерами:

(отрицательно качает головой) (глоб)

- (в ужасе отпрыгивает назад) Ай! (глоб)

- (прижимает руку к сердцу и смотрит преданно) (глоб)

К Глобальному архетипу тяготеют фигуры речи, представляющие собой развернутые сравнения и метафоры, относящиеся к глобальному объекту рассмотрения или ситуации в целом:

Он свеж и молод, как черноморский кипарис! (глоб)

Я сейчас занят, как Юлий Цезарь. (глоб)

Фразеологические оброты и пословицы под Глобальным архетипом.

Куча мала!

Одним духом.

Во весь дух.

В общих чертах.

Одним миром мазаны.

От всей души!

С миром не поспоришь.

Собором и черта поборешь.

Человек божий обшит кожей.

Житье, словно в аду.

Экое лихолетье.

Когнитивные локальные маркеры.

Наиболее распространенным когнитивным локальным маркером является акцентирование некоторого фрагмента или элемента рассматриваемого целого:

- А ты посмотри, какие у меня глазки! (лок)

- Из всех мыслимых достоинств, мой друг, у вас отсутствует только одно: преданность. (лок)

Перечисления, как правило, имеют локальную модальность - если не являются исчерпывающими и не завершаются обобщающей или подытоживающей концовкой:

- На моем пути были разные препятствия: высокие горы, бурные реки, топкие болота, дикари и невежи. (лок)

- Наш магазин предлагает вам широкий ассортимент товаров для души и отдыха, а также книги, автомобили и разборные коттеджики для малосемейных. (лок)

Но:

- Наша фирма предлагает вам уют, тишину и приватность - словом, все, необходимо холостяку. (глоб)

Говорят, что дьявол проявляется в подробностях - и, стало быть, находится под покровительством Локального архетипа. Однако он не брезгует порой и обобщениями, так что не надо думать, что Глобальный архетип для него - ладан.

К Локальному архетипу апеллируют такие слова и выражения, как момент, точка, черточка, штрих, деталь, акцент, в частности, в особенности, конкретно, специально, в том числе, например, фрагмент, этот, тот:

- В речи уважаемого коллеги мне не понравился только один момент: приверженность к устаревшей идее империализма. (лок)

- Расследование обнаружило интересную деталь: преступником оказалась ворона. (лок)

- Мне очень понравилась Аглая, особенно волосы и платье. (лок)

- А мне пожалуйста вот этот арбуз. (показывает пальцем) (лок)

Когнитивно на локальную модальность указывает акцент на связях данного элемента с другими:

- Рядом с моим домом находился музей антропологии. (лок)

- Я сейчас вам отвечу на ваш вопрос - но вначале расскажу небольшую как бы предысторию. (лок)

Стилистические локальные маркеры.

К Локальному архетипу относятся выступающие части человеческого тела (кроме живота и щек) - руки и ноги, и в особенности пальцы рук, а в первую очередь - указательный, что ясно даже из его названия: он указывает, то есть локализует, выбирая часть из целого.

Таким образом, наиболее типичный локальный жест - это прямое движение рукой с выдвигаемым вперед указующим перстом:

- Я хочу, чтобы мне ответил Феофилакт! (указывая на него пальцем) (лок)

Одна из наиболее выразительных частей тела - глаза. Быстрые, переменчивые, косые взгляды характерны для локальной стилистики, а также акцентирование глаз как таковых, например, их выращивание, энергичное вращение ими и т. п.

Голова как символ человека в целом вообще говоря (символически) находится под Глобальным архетипом, но если двигать ею чересчур энергично или мелко ею трясти, так что возникает риск, что она оторвется от туловища, то акцентируется Локальный архетип:

- Да, я с вами согласен. (медленно кивает) (глоб)

- (отчаянно и мелко отрицательно трясет головой) (лок)

Долгое медленное молчаливое рукопожатие, сопровождающееся пристальным взглядом в глаза партнера, имеет глобальную модальность, а рукопожатие, сопровождающееся частой тряской руки партнера и быстрым потоком приветственных слов, имеет локальную модальность.

Аналогично, объятие в глобальной модальности - молчаливое, медленное, долгое. Локальное же объятие очень непродолжительное (хотя может быть энергичным) и нередко сопровождается частым похлопыванием партнера по спине (как будто вы убиваете на ней комаров).

Любое сильное выделение части в целом - будь то цветом, жестом, интонацией или иначе - свидетельствует о влиянии Локального архетипа. В частности, если глобальные интонации плавны, то локальные - резки и склонны к акцентированию отдельных значимых слов. Правда, если эти слова когнитивно несут на себе глобальную модальность, то она и акцентируется:

- (прерывисто) Я! Жил в Финляндии! И в Москве! И во Владимире! На Клязьме! И в Ессентуках не последний человек! (лок)

- Ты (пауза) (резко, решительно) НЕГОДЯЙ! (глоб)

Для локальной стилистики характерна быстрая и немотивированная смена объектов рассмотрения:

- Я где-то чего-то стою! Ну пусть жена не ахти какая красавица - но дети, дети! Правда, еще должны подрасти - цыплят-то по осени считают. Но на работе меня ценят - за искренность. Ну, меняю ее конечно, раз в год, а то и чаще - какому начальнику понравится правду-матку о себе публично выслушивать? Зато в разных коллективах поработал - и на море, и на суше, и на золотых приисках случалось, и в тайге белку в глаз бил. (лок)

Фразеологические обороты и пословицы под архетипом Инь.

Не в бровь, а в глаз.

И стар, и млад

Малая толика.

Разобрать по косточкам.

Перемыть (пересчитать) косточки.

Быть на волосок от …

Капля камень точит.

Упражнение. Определите холистические модальности следующих трансляций и пяти трансляций по своему выбору. Если вам не будет хватать контекста, определите его сами.

1. - Я тебя не понимаю, Сильвио!

2. - А теперь я попрошу выйти к доске и ответить… Филиппа!

3. - Ты почему такой недовольный, Авксентий?

4. - Ну скажи, Манефа, зачем тебе понадобился крокодильчик?

5. - Я к тебе и бежал, и плыл, и на верблюде ехал - в общем, стремился что было сил!

6. - С добрым утром, Ираида Феофилактовна, с прекрасным и свежим утром!

7. - Ну какой он на вид… веселый, розовощекий, небольшой, кругленький такой!

8. - В вашем исследовании, Парфен Григорьевич, не хватает изюминки.

9. - А мой компьютер зависает когда ему не нравится, что я пишу.

10. - А это мои друзья: Юлька, Виля, Сонечка, Мариша и Владик.

Упражнение. Модифицируйте следующие трансляции и пять трансляций по своему выбору, превратив их: а) в глобальные и б) в локальные.

1. - Давай дружить, Элла!

2. - На моем горизонте плавает интересная рыбка средних лет.

3. - Я клубнику не уважаю как ягоду.

4. - Я никогда никуда не тороплюсь и вам, Ефим, не советую!

5. - И, представляешь, тут она растаяла - как мороженое на тарелочке.

6. - К вашему сведению, Витольд, уже половина четвертого.

7. - Я много в своей жизни ходил на яхте.

8. - Ни к чему хорошему это тебя не приведет, Арнольд.

9. - Зачем мне воздушный шарик?

10. - Не смеши меня, Таисия.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору: а) в глобальной модальности и б) в локальной модальности.

1. - Зачем тебе новый ошейник, Шустрик?

2. - Только не надо меня ни о чем спрашивать, мама!

3. - Неужели тебе нравится быть всеобщим посмешищем, Мисаил?

4. - Почеши мне спинку, пожалуйста!

5. - Мой гардероб нуждается в пополнении, Зиновий Каллистратович!

6. - Зато, Шустрик, у маленькой собаки - маленькие проблемы!

7. - Вы заняты сегодня вечером, милая незнакомка?

8. - На каких позициях ты стоишь в воспитании детей, Терентий?

9. - Мне, пожалуйста, винограду послаще положите.

10. - Зачем я тебя родила такого себе на погибель - ума не приложу!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору так, чтобы показать протагонисту, что вы восприняли его трансляцию: а) в глобальной модальности и б) в локальной модальности.

1. - Пойдем домой, Викентий.

2. - Что бы там ни говорили недруги, мы с тобой любим друг друга, Манефа!

3. - Горы - это для меня счастье!

4. - У меня в жизни было много разного опыта.

5. - Тебе еще многое предстоит испытать на своей шкуре, Милена.

6. - Сколько я должна тебя упрашивать, чтобы ты снизошла, Авдотья?

7. - А я с тобой не согласен!

8. - Ах!

9. - Поскольку ты молчишь, значит, согласен, Ромальд?

10. - Печально, Василиса.

Упражнение. Придумайте на следующие темы и на пять тем по своему выбору сценки в двух вариантах. Действующие лица должны использовать следующие модальности:

а) протагонист - глоб, партнер - лок;

б) протагонист - лок, партнер - глоб.

1. Столетний попугай Клавдий объясняет своей хозяйке Аграфене, что пришло время ей садиться на диету и заниматься физическими упражнениями; Аграфена в ужасе от этой перспективы, но Клавдий, видавший виды, приводит весомые аргументы и примеры из своей жизни.

2. Петух Мефистофель и пес Кубик спорят о высшем назначении домашнего животного, ссылаясь время от времени на авторитет и слова своего уважаемого хозяина Касьяна Гордеевича.

3. Болонка Дуня, сбежавшая от своей хозяйки Изабеллы на прогулку со складским псом Елизарычем, вернувшись домой, рассказывает хозяйке о своих впечатлениях. Изабелла реагирует весьма эмоционально.

4. Журналист Мартирий рассказывает своему новому другу - старому поэту Феоктисту Нифонтовичу Трепоглазову - о своих планах, чаяниях и трудностях. Старый поэт комментирует, приводит примеры и метафоры из своей жизни.

5. Протас - сотрудник туристического агентства "Ниагара" - разговаривает с клиентом, желающим предпринять экзотическое путешествие, но очень предусмотрительным по своему характеру.

Упражнение. Придумайте на следующие темы и на пять тем по своему выбору сценки в трех вариантах. Действующие лица должны использовать следующие модальности:

а) протагонист - глоб, партнер - глоб;

б) протагонист - лок, партнер - лок.

1. Антрепренер Антоний разговаривает с капризной, эмоциональной и непоследовательной звездой эстрады Клависсией после неудачного концерта в городе Заможае; он пытается привести ее в чувство и подготовить к следующему выступлению, уже в другом городе.

2. Пастух Игнатий выпускает корову Тому на весеннее пастбище, инструктирует ее в плане безопасности. Тома же думает больше о природе, травке, мечтает о быке Гелиосе, будущем теленке.

3. Шах Абдулла ухаживает за красавицей Гюльчатай и как бы с намеком рассказывает ей о своем гареме, женах Зульфие и Зареме, их прекрасной и дружной жизни. Гюльчатай уклончива, но вежливо поддерживает беседу.

4. В фирму "Киса-мурыса (помощь домашним животным)" - поступает телефонный звонок от болонки Дуни, которую притесняет хозяйка Изабелла, не разрешающая ей прогулки с надежным защитником - псом Елизарычем. Трофим - консультант фирмы - разбирается в ситуации и дает Дуне советы.

5. Зоопарк. Жираф Жорж скучает по родной Африке. Его служитель Захар объясняет ему преимущества жизни в зоопарке. Жорж признает аргументы Захара, но все равно грустит.

СЛОЖНЫЕ ХОЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Во многих случаях трансляция имеет в пределах своей основной модальности как бы обертон, или субмодальность, которая может отличаться от основной модальности (а может с ней и совпадать). Так часто бывает, когда в пределах первичной ситуации, заданной в начале трансляции, разворачивается внутренний сюжет:

- Мне в принципе нравится Иннокентий - но за исключением его носа. глоб(лок)

Рассмотрим возможные типы сложных холистических модальностей.

Модальность глоб(глоб).

Глобально-глобальная модальность характерна для общих фраз, пытающихся преодолеть свою общность, но мало в этом преуспевающих:

- Ситуация на нашей фирме сложна, и усугубляется исторически сложившимися особенностями ее коллектива. глоб(глоб)

- Я одобряю Афанасия в целом, и его образ жизни в частности. глоб(глоб)

В последней реплике локальный маркер "в частности" не спасает характеристику "образ жизни" - она остается глобальной ввиду большой своей абстрактности. Вообще, глобальная субмодальность часто возникает при попытке конкретизации с помощью метафоры или чересчур абстрактных понятий:

- Что-то ты, Флорентий, мне не нравишься - исхудал, как гриф на диете. глоб(глоб)

- Хорошо, что мы дружим - это так экзистенциально! глоб(глоб)

Еще примеры:

- Не надо только осуждать мою семью - у нас всегда все в порядке! глоб(глоб)

- Итак, мы в целом договорились - но при этом ощущается необходимость дальнейших консультаций глоб(глоб)

- Я жду адекватного стечения обстоятельств. глоб(глоб)

- Вчера был состоялся выпускной бал - и это счастливый конец долгой истории. глоб(глоб)

- Я счастлив - как петух, после долгих усилий взобравшийся на забор. глоб(глоб)

Фразеологизмы и поговорки в модальности глоб(глоб):

Целиком и полностью

В общем и целом.

Сноп без перевясла - солома.

Рыбам - море, птицам - воздух, а человеку отчизна вселенский круг.

Дом - полная чаша.

Полон чан - сам себе пан.

Мир, что огород - в нем все растет.

Не солнце - всех не обогреешь.

Все мы люди.

Упражнение. Найдите устойчивые обороты речи и поговорки в модальности глоб(глоб).

Упражнение. Придумайте ситуации, когда естественно возникает модальность глоб(глоб).

Упражнение. Переведите следующие трансляции и пять трансляций по вашему выбору в модальность глоб(глоб).

1. - Мне больше не хочется видеть твою улыбку, Беатриса.

2. - Мое дело - сторона, Ревекка.

3. - Шустрик, нам пора на улицу.

4. - Пожалуйста, не попади под машину на перекрестке, Виля.

5. - Мама, я никогда больше не буду красть конфеты "Мишка на севере"!

Упражнение. Ответьте на следующие вопросы и на пять вопросов по своему выбору в модальности глоб(глоб).

1. - Зачем свинье жир?

2. - Зачем акробаты ходят на руках?

3. - Почему мама красит глаза, а папа - нет?

4. - Почему Бог не виден?

5. - Кто так страшно ворчит у бабушки в комнате ночью?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности глоб(глоб).

1. Приглашение зрелой дамы на танец.

2. Сомнение в искренности желания ребенка исправиться навсегда.

3. Отказ от предложения поужинать в вечернем ресторане.

4. Приветствие жены, вернувшейся из парикмахерской.

5. Прощание с невестой, уезжающей домой.

Модальность глоб(лок).

Глобально-локальная модальность характерна для трансляций, где общая характеристика раскрывается через конкретизирующий пример или уточнение:

- Многое у тебя, Филидор, нуждается в проработке - например, такое отрицательное качество, как лень. глоб(лок)

- В нашей семье праздник - родился сын! глоб(лок)

- А у нас гости - Варенька и Любаша! глоб(лок)

- Что ты такой кислый - сестрой недоволен? глоб(лок)

Другой вариант возникновения модальности глоб(лок) - дедукция, вывод частного из общего:

- Все люди смертны - вот моя пора пришла. глоб(лок)

Эта модальность также возникает при предметном акценте в метафоре:

- Вероника, вы сегодня прекрасны, как Диана - с луком и стрелами в колчане! глоб(лок)

Еще один вариант возникновения модальности глоб(лок) - это конкретизация качества глобального объекта рассмотрения:

- Посмотри на небо - какое оно сейчас темное, облачное и зловещее! глоб(лок)

- Моя семья не чванная, демократичная, веселая - потому что большая! глоб(лок)

Глобально-локальная модальность естественно возникает, когда качество объекта рассмотрения выражается через его локальные характеристики: зубастый, хвостатый, орденоносный. Аналогичные эффекты можно заметить в следующих трансляциях:

- Мой Никифор - дипломированный специалист по экономике! глоб(лок)

- Ну что разулыбался - рот до ушей? глоб(лок)

Фразеологизмы и поговорки в модальности глоб(лок):

Иерусалим есть пуп земли.

От А до Я (от Альфы до Омеги)

Стадо баранов.

С бору по сосенке.

На безрыбье и рак рыба.

Пара: кулик да гагара. Парочка: свинья да ярочка.

Семеро одного не ждут.

Мир по слюнке плюнет, так море.

Из многих малых выходит одно большое.

Упражнение. Найдите устойчивые обороты речи и поговорки в модальности глоб(лок).

Упражнение. Придумайте ситуации, когда естественно возникает модальность глоб(лок).

Упражнение. Переведите следующие трансляции и пять трансляций по вашему выбору в модальность глоб(лок).

1. - Прошу тебя, только не портвейн!

2. - Меня интересует только суть дела.

3. - Зачем мне ваши проблемы, Марфа?

4. - И капельку коньяку!

5. - То-то и оно.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору в модальности глоб(лок).

1. - Варенька, сколько можно смотреть мультфильмы?

2. - Сколько богов нужно язычнику для удовлетворения своих потребностей?

3. - Неужели вам удается совсем не есть мяса, Протас?

4. - Я думаю, вам пора садиться на диету, Алевтина.

5. - Где же ваш муж, Диана?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности глоб(лок).

1. Жалоба эмоциональная подруге на деспота-мужа.

2. Сомнение в правдивости телевизионной информации.

3. Отклонение предложения начальника остаться после работы.

4. Критика в лицо манер держаться нового знакомого.

5. Ответ на логичное, но нелепое утверждение оппонента.

Модальность лок(глоб).

Локально-глобальная модальность естественно возникает при метафорическом раскрытии локального момента:

- Посмотри на свои ботинки - это же гибель Помпеи! лок(глоб)

Та же модальность свойственная трансляциям, выбирающим важный элемент из множества - настолько важный, что ясно, что он на самом деле является основным объектом рассмотрения:

- Ты, представляешь, кто сегодня звонил… (пауза; торжественно) Варфоломей Родионович! лок(глоб)

Другой вариант возникновения этой модальности - глобальный вывод из частности, так называемая индукция:

- Мне не нравится твой язык - он означает, что ты болен! лок(глоб)

Еще один вариант возникновения модальности лок(глоб) - переход от рассмотрения части объекта к его свойству или качеству:

- Посмотри на эту щель - по ней видно, что дом нуждается в капитальном ремонте! лок(глоб)

- Мой кошелек и чужой карман - тема моего вечного беспокойства. лок(глоб)

Фразеологизмы и поговорки в модальности лок(глоб):

Рвать на части.

Попасть пальцем в небо.

Висеть на волоске.

Все люди, как люди, один черт в колпаке.

Глас вопиющего в пустыне.

Не всякое лыко в строку.

Последний из могикан.

Язык с Богом беседует.

Мал язык, да всем телом владеет.

Без копейки рубль не живет.

По волоску всю бороду выщипаешь.

Всяк хромает на свою ногу.

Упражнение. Найдите устойчивые обороты речи и поговорки в модальности лок(глоб).

Упражнение. Придумайте ситуации, когда естественно возникает модальность лок(глоб).

Упражнение. Переведите следующие трансляции и пять трансляций по вашему выбору в модальность лок(глоб).

1. - Не клади пальчик в рот, малыш.

2. - Зачем мне стараться самому думать - у меня Интернет есть.

3. - Доллар - это не рубль.

4. - Свинья не съест, если ее саму съесть вовремя.

5. - До скорого свидания, Дарья!

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору в модальности лок(глоб).

1. - Сколько вам лет, молодой человек?

2. - Зачем мне торопиться в могилу?

3. - Экономика - это мое хобби, понятно?

4. - Сколько бы ты, сынок, не старался, отца не переупрямишь.

5. - Почему ты всегда оказываешься прав в конце, отец?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности лок(глоб).

1. Благодарность сотруднику большая публичная за преданность делу фирмы.

2. Замечание сотруднику, не умеющему себя вести в присутствии генералов.

3. Предложение помощи нуждающемся в ней дикому животному.

4. Несогласие решительное заочное с распоряжением высокого начальника.

5. Вручение памятного подарка старейшему сотруднику фирмы.

Модальность лок(лок).

Локально-локальная модальность естественно возникает при последовательном пространственном или предметном уточнении:

- Платочек находится в левом кармане фрака. лок(лок)

- Кошка сидела у окна горницы. лок(лок)

Фразеологизмы и поговорки в модальности лок(лок):

Ни глаз под бровями, ни ушей за висками, ни языка за щеками.

Не смыслит Вавила ни уха, на рыла.

Упражнение. Найдите устойчивые обороты речи и поговорки в модальности лок(лок).

Упражнение. Придумайте ситуации, когда естественно возникает модальность лок(лок).

Упражнение. Переведите следующие трансляции и пять трансляций по вашему выбору в модальность лок(лок).

1. - Нет!

2. - Почему не желаю? Просто не хочу.

3. - Экономика - это профанированная политика.

4. - И не ищи смысла во мне, пожалуйста!

5. - Уступлю тебе немного с удовольствием, Лугареция.

Упражнение. Ответьте на следующие обращения и на пять вопросов по своему выбору в модальности лок(лок).

1. - Почему акулы такие хищные?

2. - Сколько можно терпеть, если все равно не дают?

3. - А ты шепотом попроси - может быть, получится.

4. - Ты причину назови своих безобразий!

5. - Нет, мне за себя не стыдно - а тебе?

Упражнение. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращение в модальности лок(лок).

1. Призыв поскорее собираться в зоопарк.

2. Признание публичное пылкое в любви к знаменитости.

3. Жалоба на самоуправство любимой куклы.

4. Отказ от предложения любовника познакомиться с его мамой.

5. Отповедь дочери-подростку, пренебрегающей учебой в школе.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору во все сложные холистические модальности.

1. - Жду тебя всегда!

2. - Шустрик, оставь в покое эту кошку!

3. - Давай лучше помиримся, Северин!

4. - Гром не грянет - мой любимый не перекрестится.

5. - Зачем яблоки? - груши и виноград тоже хочу!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору во всех сложных холистических модальностях.

1. - Почему мне нельзя больше сладкого?

2. - Ты почему снова дрался с братом?

3. - Зачем свинье щетина?

4. - Что тебе сегодня снилось, Лавр?

5. - Зачем мне страховать свою жизнь?

Упражнение. Для следующих ситуаций и пяти ситуаций по своему выбору придумайте обращения во всех сложных холистических модальностях.

1. Заявление в художественную школу с просьбой принять ребенка на обучение.

2. Признание в бессмысленности своей жизни в минуту отчаяния.

3. Утешение друга, попавшего в жизненную передрягу.

4. Призыв к порядку, обращенный к расшалившимся детям.

5. Предложение приватное существенной услуги новому знакомому.

Упражнение. Определите простые холистические модальности следующих трансляций и пяти трансляций по своему выбору и модифицируйте их, сохранив модальность, но акцентировав: а) глобальную субмодальность и б) локальную субмодальность.

1. - Мне тошно на тебя смотреть, юноша.

2. - Как хорошо у вас на даче, Зиновий!

3. - Меня интересуют нюансы, Элеонора.

4. - Ты мне белый грибочек положи, пожалуйста!

5. - Где мои тапочки?!

Упражнение. Определите простые холистические модальности следующих обращений и пяти обращений по своему выбору и ответьте на них синтонно, но: а) с глобальной субмодальностью и б) с локальной субмодальностью.

1. - Можешь ложиться спать, Гурий.

2. - Не сходи с ума, Автоном.

3. - Мне нужен один ананас - но свежий.

4. - Зачем коту ошейник?!

5. - Поспеши, Марта - наш поезд уже приближается.

Упражнение. Для следующих сценок и пяти сценок по своему выбору придумайте диалоги. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - глоб(лок), партнер - лок(глоб);

б) протагонист - лок(лок), партнер - глоб(лок).

1. Служитель зоопарка Северьян в вольере зоопарка пытается уговорить кенгуру Флорентия перейти в зимнее помещение. Флорентий, однако предпочитает свободу, пусть на холоде, плохо себе представляя, что такое российская зима.

2. Потрепанная книга разговаривает со своим читателем: предъявляет ему претензии, упрекает в невнимательности, комментирует собственное содержание и т. д.

3. Юноша Ерофей, влюбленный в Сусанну, просит разрешения у ее матери Неонилы Никаноровны повезти Сусанну в поход на байдарках. Мама сомневается в безопасности предприятия и готовности к нему Сусанны, Ерофей убеждает, что все будет в порядке.

4. Старшеклассник Андрон с резко выраженными математически-программистскими наклонностями испытывает трудности с литературой и советуется с мамой, как лучше написать сочинение по Пушкину. Мама дает советы, которые Андрону плохо понятны.

5. Большой начальник Зиновий Каллистратович пьет со своей любовницей Ефросиньей кофе в уличном кафе и обсуждает с ней сидящих рядом за столиками и проходящую мимо публику. Однако их видение мира и людей сильно различается.

Упражнение. Для следующих сценок и пяти сценок по своему выбору придумайте диалоги. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - лок(глоб), партнер - глоб(лок);

б) протагонист - глоб(лок), партнер - глоб(глоб).

1. Старый холостяк Виктор за вечерним чаем разговаривает со своим старым диваном и упрекает его в жесткости и непримиримом отношении к жизни вообще и к нему, Виктору, в частности. Диван возражает, ссылаясь на длительный опыт жизни с Виктором.

2. Кот Епифан - любимец своей молодой хозяйки Глафиры - подлизывается к ней, уговаривая привести к нему кошечку. Глафира, однако, не в восторге от этой идеи, поскольку не доверяет вообще женщинам, и, в частности, кошкам, подозревая их в коварстве, эгоистическом отношении к котам и т. д.

3. Пудель Парамон уговаривает своего хозяина Остапа пригласить хорошего собачьего парикмахера, обещая в этом случае обеспечить внимание женского пола к Остапу. Остап пытается объяснить Парамону, что не в красоте и тем более не в стрижке счастье.

4. Мальчик Евстафий, вернувшись из школы, рассказывает своей собаке Шустрику про события дня. Шустрик сопереживает, дает советы и т. д.

5. Мардарий - хозяин кота Гладиатора - советуется с ним, как лучше обольщать женщин. Кот высказывает свое мнение и критикует идеи хозяина, предлагая свои, лучшие.

КОММУНИКАТИВНАЯ ПРАКТИКА

Сравнения холистических модальностей.

Из холистических модальностей глобальная является тонкой (высокой), а локальная, соответственно плотной (низкой). Злоупотребление глобальной модальностью часто производит впечатление беспредметности и легковесности, а также чрезмерной абстрактности, в то время как злоупотребление локальной модальностью ведет к чрезмерной конкретности - в ущерб общему смыслу, который не просматривается за деталями.

Чистые и смешанные трансляции.

Если в трансляции присутствуют одни только глобальные маркеры, она называется чисто глобальной, если одни только локальные - чисто локальной. В случае, когда непонятно, какие маркеры в смешанной трансляции сильнее, следует рассматривать внешний контекст, который оказывает существенное влияние на восприятие трансляции.

Восприятие смешанной трансляции также во многом определяется вниманием человека и его априорными установками. Однако в сложных случаях следует иметь в виду, что подсознательно любой человек всегда приписывает каждой трансляции или локальную, или глобальную модальность, и реагирует в соответствии с этим.

Модальность длинной трансляции, состоящей из нескольких фраз, обычно определяется по модальности последней фразы (начало забывается), например:

- Сейчас холодно, Онуфрий, поэтому следует одеваться тепло. (глоб) Забота о здоровье - твой долг перед семьей! (глоб) Поэтому одень толстый шарф и шерстяные носки! (лок)

Модальность этой трансляции - локальная, хотя начинается она сугубо глобально.

Если в трансляции есть и локальные и глобальные маркеры, то для того, чтобы определить ее модальность, следует обратить внимание на акцентуацию, которая может осуществляться как стилистическими средствами, так и контекстом.

Рассмотрим, например, реплику мамы, раздосадованной постоянными насморками своего сына:

- Если бы ты знал, Варсонофий, как ты мне надоел со своим носом!

Если мама поставит логическое ударение на словах "как" или "надоел", то фраза обретет глобальную модальность, а если на слове "нос" - локальную:

- Если бы ты знал, Варсонофий, как ты мне надоел со своим носом! (глоб)

- Если бы ты знал, Варсонофий, как ты мне надоел со своим носом! (лок)

А вот еще один пример: начальник, раздраженный постоянными опозданиями своего сотрудника, заявляет ему:

- Имейте в виду, Созонт, ваше сегодняшнее опоздание не сойдет вам с рук!

Если начальник сделает акцент на слове "сегодняшнее", фраза получит локальную модальность, если на словах "не сойдет" - глобальную:

- Имейте в виду, Созонт, ваше сегодняшнее опоздание не сойдет вам с рук! (лок)

- Имейте в виду, Созонт, ваше сегодняшнее опоздание не сойдет вам с рук! (глоб)

Заметьте: получив начальственное замечание в последнем (глобальном) варианте, нарушителю дисциплины будет существенно труднее ответить локально:

- А почему вчерашнее и позавчерашнее сошли? (лок)

Акцент можно делать не только интонацией, но и взглядом или жестом, например:

- (упираясь жадным взглядом в пышный бюст партнерши) Как вы мне нравитесь, Эльвира! (лок)

- (указывая пальцем на пирог) Я есть хочу! (лок)

- (разводя чуть согнутые руки с стороны в приглашающем жесте) Заходите, Филимон, я и сын очень рады. (глоб)

- (опуская голову) Думаю, теперь этому твоему кавалеру конец. (глоб)

Упражнение. Приведите примеры холистически-смешанных трансляций.

Упражнение. Определите модальности следующих трансляций и пяти смешанных трансляций по своему выбору, самостоятельно придумав им контекст и стилистические особенности произнесения.

1. - Пришла пора снимать яблоки.

2. - Наконец-то выпал снег.

3. - Ты меня за нос-то не води, Нонна.

4. - А теперь, Кир и Кириак, пошли обедать.

5. - С вашим чувством своего величия, дорогой Вавила, лучше из нашей фирмы уволиться.

Упражнение. Поставив стилистический акцент, сделайте следующие трансляции и пять смешанных трансляций по вашему выбору: а) глобальными и б) локальными.

1. - Дождь и снег - природные явления.

2. - Зачем же меня сразу к ногтю?

3. - Учили тебя, друг Гаврила, - да, видно, не выучили.

4. - У нас в лесах да болотах всякая птица водится: и тетерев, и дупель, и кулик - выбирай на вкус!

5. - Москва и Питер - столицы, с них и спрос другой.

Упражнение. Для каждого из следующих обращений и пяти обращений по вашему выбору придумайте ответы, показывающие, что вы восприняли модальность этого обращения: а) как глобальную и б) как локальную.

1. - Ты зачем ко мне пришел, Галактион?

2. - И, представляешь, лежит там медведь!

3. - Ты мне чего-нибудь поесть дашь, Улита?

4. - Я хочу вам рассказать кое-что о себе.

5. - Угощайтесь, Фаина.

Синтонность и антитонность.

Холистически-синтонный ответ - это ответ в той же холистической модальности, что использовал протагонист, например, глобальный ответ на глобальное обращение. Холистически-антитонный ответ - это ответ в противоположной модальности, например, локальный ответ на глобальный вопрос.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору: а) синтонно и б) антитонно.

1. - Я прошу тебя быть вежливым, Артемий.

2. - Пятую булочку ты все же оставь папе, Вукол.

3. - Твоя секретарша была сегодня со мной невежлива, Елпидифор.

4. - Почему бы тебе не вымыть руки перед едой, Авдей?

5. - Неужели это действительно ты, Палладия?

Упражнение. Ответьте на следующие (прямые и косвенные) просьбы согласием: а) синтонно и б) антитонно. Аналогичное задание для пяти просьб по вашему выбору.

1. - Ты прости меня, грешную, за всё, что я против тебя нагрешила.

2. - Фотий, ты меня за дуру не держи, пожалуйста.

3. - А не сходить ли тебе, дорогой, на базар за узбекской дыней?

4. - Ты зачем меня обижаешь? не надо, Харитина.

5. - Эльвира, пусти меня первым, пожалуйста.

Упражнение. Антитонные ответы, или неполное согласие. Сочините сценки на следующие темы и на пять тем по своему выбору.

Протагонист уговаривает партнера, а тот не вполне удовлетворен предложением и по внешнему впечатлению соглашается, но все время отвечает антитонно. Протагонист должен время от времени менять используемые им модальности, то есть говорить то глобально, то локально.

1. Байкер Витька уговаривает свою робкую подружку Алину прокатиться с ним на мотоцикле ночью.

2. Пес Шустрик уговаривает своего хозяина мальчика Евстафия отправиться на большую прогулку.

3. Мама старшеклассника Андрона объясняет ему необходимость физических упражнений для нормального развития организма.

4. Студентка-первокурсница Агния уговаривает отца расширить свое миропонимание в целом и представление о молодежи в частности.

5. Ефросинья - любовница большого начальника Зиновия Каллистратовича - уговаривает его организовать летний отдых на двоих в Италии и Греции.

Амбивалентные трансляции.

Холистически-амбивалентной называется трансляция, которую протагонист воспринимает в одной холистической модальности, а его партнер - в другой. Например, трансляция может быть локальной для протагониста и глобальной для его партнера - так нередко бывает при разговоре начальника с подчиненным или матери с одним из ее детей:

- А тебя, Петруша, я попрошу быть потише.

Для матери эта реплика имеет локальную модальность, в первую очередь идентифицируя, к которому она обращается. Для Петруши же эта реплика очевидно глобальна.

Другой распространенный вариант амбивалентной трансляции - выбор темы из нескольких возможных вариантов: для протагониста такая трансляция обычно идет в локальной модальности, для партнера - в глобальной:

- А теперь, Филидор, мне хочется поговорить с тобой о твоей личной жизни.

Однако бывает и наоборот: протагонист полностью поглощен предлагаемой им темой, и для него его трансляция глобальна, а партнер воспринимает предлагаемую тему как одну из возможных, так что для него модальность трансляции протагониста - локальная:

- Ах, мама, Эсфирь - это вся моя жизнь!

Как мама может в этой ситуации показать сыну, что она восприняла его реплику в локальной модальности (и тем самым снизить ее пафос)? Например, ответив ему локально:

- Месяц назад это была Ева, а еще полгода тому - Снежана.

Упражнение. Придумайте примеры ситуаций, порождающих диадически-амбивалентные трансляции.

Упражнение. Ответьте на следующие обращения протагониста и на пять холистически-смешанных обращений по своему выбору двумя способами, показав, что вы восприняли обращение: а) в глобальной модальности, и б) в локальной модальности. Подумайте, какие из этих ответов обозначат трансляцию протагониста как амбивалентную.

1. - Пройдемся, Довмонт!

2. - Ты не спеши, отец, меня воспитывать.

3. - Такое платье на вечернее представление - это немыслимо, Матильда!

4. - Я с утра не евши и не пивши, представь!

5. - Фиалки там растут, ромашки, васильки, мать-и-мачеха - всего понемножку.

Синастрические модальности и маркеры.

Во многих случаях протагонист в своей реплике обозначает не только ее собственную модальность, но также и предполагаемую модальность ответа партнера (синастрическую модальность). Маркеры, обозначающие эту модальность, называются синастрическими.

Явные глобальные синастрические маркеры это, например, различные формы прямого пожелания к партнеру высказаться в общем, охарактеризовать тему или проблему в целом и т. п.:

- Хотелось бы услышать от вас, Евстигней Пантелеймонович, итоговое мнение. (; глоб)

Вопросительные слова " почему" и " зачем" в не слишком конкретных вопросах тоже обычно подразумевают глобальный ответ - если по контексту не видно обратное:

- Почему ты со мной не хочешь разговаривать? (; глоб)

- Зачем ты пришел в музыку? (; глоб)

Косвенные глобальные синастрические маркеры видны, например, в вопросах о различных свойствах или качествах основного объекта рассмотрения в разговоре:

- И каков тебе показался Никифор Кузьмич? (; глоб)

- Неужели тебе не понравилось в нашей семье? (; глоб)

Распространенным косвенным синастрическим маркером является субмодальность собственной модальности трансляции - она часто намекает на желательную модальность ответа, то есть на синастрическую модальность. В частности, глобальная субмодальность часто является косвенным глобальным синастрическим маркером, например:

- А хочешь супу - горячего, вкусного? (лок(глоб); глоб)

Явные локальные синастрические маркеры это, например, уточняющие служебные слова в вопросах: где, кто, в каком месте, куда и т. п., особенно в сочетании со словом " конкретно":

- Где конкретно расположен твой тайник? (; лок)

- Куда ты собрался в такую рань, Поликлет? (; лок)

Вопрос, начинающийся словами: " По какой причине…" обычно предполагает локальный ответ - в отличие от вопроса: " Почему…":

- По какой причине ты не ешь свой рассольник, Поликарп? (; лок)

К числу явных локальных маркеров относятся слова "подробно", "конкретно", "в деталях", относящиеся к будущему ответу партнера:

Ну расскажи, Федосий, подробно, во что она была одета? (; лок)

Детальней, Вассиан! (; лок)

Косвенные локальные синастрические маркеры слышны в просьбах к партнеру рассказать подробно, перейти к деталям, перечислить и т. п.:

И какие еще препятствия встретились на твоем пути, Агап? (; лок)

А другие девушки тебе встречались - расскажи о них. (; лок)

Ну, а что ты видел из местных достопримечательностей? (; лок)

Важная разновидность косвенных локальных маркеров - это частые или мелкие телодвижения движения, а также жестикуляция пальцами рук. В случае, когда они направлены на партнера или ему адресованы, они нередко приобретают синастрический смысл:

Ну, расскажи, зачем ты пришел? (загибает пальцы руки по очереди) (; лок)

- Ответь, пожалуйста! (часто бьет указательным пальцем по краю стола) (; лок)

Я хочу, чтобы ты сказал! (упирает указательный палец в галстук партнера) (; лок)

Еще одним распространенным косвенным локальным синастрическим маркером является локальная субмодальность собственной модальности трансляции, например:

А сейчас, Филиппок, расскажи, как получилось, что ты потерял свои часы? (глоб(лок); лок)

Упражнение. Последите, как ваши знакомые в разных ситуациях побуждают вас использовать глобальную и локальную модальности. Удается ли им это сделать?

Упражнение. Подумайте, какие еще вам известны синастрические холистические маркеры.

Упражнение. Определите, какие синастрические холистические модальности обозначены в следующих трансляциях и в пяти трансляциях по вашему выбору. Найдите в них прямые и косвенные холистические синастрические маркеры.

1. - (постукивая пальцем по своему лбу) У тебя тут разум имеется?

2. - (разводя широко руками вокруг себя) И где тут могут быть медведи?

3. - И это я у тебя, Домидонт, (показывает пальцем на партнера) спрашиваю!

4. - Зачем кушать маргарин, когда имеется натуральный продукт? (разводит руки в стороны)

5. - Ты мне скажи, Геронтий: где (смотрит в небо) ты такое мог услышать?

6. - Почему ты меня до сих пор не любишь, Филофей?

7. - Зачем тебе мое мнение?

8. - А какое снаряжение нужно для байдарочного похода, кроме самих байдарок?

9. - Меня интересуют ваши мотивы - все без исключения.

10. - Отвечайте мне не спеша, на все мои вопросы по очереди.

Упражнение. В следующих диалогах и пяти диалогах по своему выбору попытайтесь определить прямые и косвенные холистические синастрические маркеры и оцените, насколько ответ холистически-комплементарен, то есть следует предложенному маркеру.

1. - Зачем тебе мое мнение?

Просто интересно.

2. - Почему ты все хочешь у меня выведать?

У меня есть причина: я - тайный агент разведки.

3. - Когда ты придешь? (смотрит на часы)

Когда придет срок.

4. - Ну, расскажи мне, во что была одета твоя примадонна?

О, великолепно!

5. - Скажи честно: я тебе надоела?

Капризами - да, красотой - нет.

Упражнение. Попытайтесь найти в следующих трансляциях и в пяти трансляциях по своему выбору синастрические холистические маркеры и ответьте а) комплементарно и б) некомплементарно. В случае необходимости уточните контекст.

1. - Прошу тебя, Флавиан, скажи: кто она?

2. - В общем и целом, вы одобряете мою деятельность, полковник?

3. - Вы на вертолете или как-нибудь еще добирались, Святополк?

4. - Но все же, Гервасий, откуда вы?

5. - А что есть у рыбы особенного, кроме плавников и жабр?

Упражнение. Придумайте для каждой из следующих ситуаций и для пяти ситуаций по своему выбору диалог из двух реплик: обращение протагониста к партнеру с акцентированной синастрической модальностью: а) глобальной и б) локальной, и два варианта ответа партнера на это обращение: комплементарный (к) и некомплементарный (нк).

1. Соболезнование подружке, поссорившейся с любимым мужчиной.

2. Прощание со старшим товарищем, уезжающим в действующую армию.

3. Встреча нежного друга, возвратившегося после недолгой разлуки.

4. Предъявление претензии к подчиненному, плохо выполнившему задание.

5. Приглашение официальное на собеседование на работу.

Пример.

1а) - Ну ты скажи, Фотина - ведь ты же понимаешь, что это все пустое? (; глоб)

(к) - Пустое, на самом деле, ты права, Устинья. (глоб)

(нк) - Пустое, но душа - болит! (лок)

б) - Да он завтра же вернется - и на коленях у тебя прощения просить будет, Фотина! (; лок)

(к) - (всхлипывая) Если на коленях - придется простить… (лок)

(нк) - Мужчины порой такие бесчувственные встречаются… (глоб)

Упражнение. Модифицируйте следующие обращения и пять обращений по своему выбору, сохранив их холистическую модальность и указав синастрическую модальность: а) глобальную и б) локальную - с помощью субмодальности.

1. - Приходи, Юдифь, посмотришь, как я живу.

2. - Зачем ты на меня смотришь так, Устинья?

3. - Есть идея зайти к друзьям.

4. - Совсем темнеет… поторопимся, Палладия?

5. - Скажи: да или нет, Антоний.

Пример.

1а. - Приходи, Юдифь, посмотришь, как я живу - по комнатам походишь, на игрушки взглянешь. (глоб(лок); лок)

1б. - Приходи, Юдифь, посмотришь, как я живу, и оценишь, соответствует ли хозяину жилище - ладно? (глоб(глоб); глоб)

Амбитонные трансляции.

Трансляция, чья собственная модальность отличается от синастрической модальности, называется (в рамках данного универсального архетипа) амбитонной. Наоборот, трансляция, у которой собственная и синастрическая модальности совпадают, называется монотонной. Получив от партнера амбитонную трансляцию, важно быть внимательным и не спутать маркеры, ибо синтонный ответ на амбитонную трансляцию окажется некомплементарным.

Примеры холистически-амбитонных трансляций (после каждой реплики в скобках приведены: сначала - ее собственная модальность, затем - синастрическая):

Где именно вы живете, Маркел Никанорович? (глоб; лок)

(указывая пальцем) Прошу вас, юноша, назвать свое имя. (лок; глоб)

- В чем конкретно вы видите недостатки феодального строя? (глоб; лок)

Упражнение. Определите собственные и синастрические холистические модальности следующих трансляций и пяти трансляций по своему выбору. Укажите собственные и синастрические маркеры и амбитонные и монотонные трансляции. Если необходимо, уточните контекст и стилистические акценты самостоятельно.

1. - Я тебя не тороплю, Гервасий - подумай хорошенько, и скажи: Анастасия или Поликсена?

2. - Когда, моя курочка, ты снесешь наконец драгоценное яичко? хотя бы к январю получится? или до марта ждать придется?

3. - Ты не говори, ничего, Христофор, ты просто головой кивни: да.

4. - Ты очень торопишься, Цецилия, к своему (пренебрежительно) Довмонту?

5. - Афанасий! Ты все сделал? (постукивая пальцем по столу)

Типы амбитонных трансляций.

Трансляция типа (глоб; лок). Глобальные трансляции с синастрической локальной модальностью это, например, прямые требования конкретности и предметности от партнера, выраженные общими или абстрактными словами:

Говори конкретно, Витольд! (глоб; лок)

А сколько лет твоему Леопольду? (глоб; лок)

Далеко вы ли забрались, Эмма? Опишите нам подробно. (глоб; лок)

- На каких мелочах вы обычно спотыкаетесь, Кир? (глоб; лок)

Один из распространенных способов обозначения локальной синастрической модальности в глобальной трансляции это использование локальной субмодальности:

- А теперь, Вилена, рассказывайте всё как было - начиная с первого дня. (глоб(лок); лок)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (глоб; лок).

Упражнение. Модифицируйте следующие трансляции и пять глобальных трансляций по своему усмотрению, снабдив их локальной синастрической модальностью.

1. - Время терпит, Прасковья.

2. - Не знаю.

3. - Неужели тебе совсем не жаль прошлого, Тигрий?

4. - Это очень необычно с твоей стороны, Никифор.

5. - Собирайся, Дарья.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте глобальные обращения с локальной синастрической модальностью. Ответьте на них: а) синтонно и б) комплементарно.

1. Интересное приватное предложение скучающему господину.

2. Утешение младшей сестры, поссорившейся со своей куклой.

3. Сомнение публичное в искренности намерений подруги.

4. Приглашение приватное неофициальное нового знакомого в популярное кафе.

5. Обвинение стареющего дядюшки публичное несерьезное.

Трансляция типа (лок; глоб). Локальные трансляции с глобальной синастрической модальностью естественно возникают, когда протагонист задает вопрос, касающийся объекта в целом, выбирая его из некоторого подразумеваемого множества таких вопросов

Меня интересуют некоторые ваши параметры… например, имя. (лок; глоб)

Еще примеры:

Я животом чую, что вам понравился! (лок; глоб)

Мой хитрый глаз давно вас приметил и ждет одобрения. (лок; глоб)

Обратите наконец свое благосклонное внимание из всей толпы на меня лично и ответьте: да или нет?! (лок; глоб)

Распространенный способ обозначения янской синастрической модальности в локальной трансляции это использование глобальной субмодальности:

- Не знаю, как другим, а мне бы хотелось знать, любите ли вы животных. (лок(глоб); глоб)

Упражнение. Приведите примеры ситуаций, где возникает трансляция типа (лок; глоб).

Упражнение. Модифицируйте следующие трансляции и пять локальных трансляций по своему усмотрению, снабдив их глобальной синастрической модальностью.

1. - Мне, пожалуйста, под правой лопаткой почеши, Феврония.

2. - (предлагая гостю угощение) Варенье вишневое, мед липовый, оладушки.

3. - А почему ты не уехала домой, к матери?

4. - На Камчатку лечу, к гейзерам и вулканам, представляешь, Гремислав?

5. - Приходи в пятницу утром - ну, в крайнем случае, вечером, Эмилия.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте локальные обращения с глобальной синастрической модальностью. Ответьте на них: а) синтонно и б) комплементарно.

1. Извинение значительное публичное перед новым другом.

2. Утешение сына, страдающего от женского коварства.

3. Увещевание мужа, пристрастившегося к дорогому пиву.

4. Просьба насущная приватная нескромная к начальнику.

5. Призыв к дочери сохранять спокойствие в текущих напряженных обстоятельствах.

Обманы маркеров.

В некоторых случаях стандартные холистические маркеры "не работают", то есть вводят в заблуждение, так что полагаться на них в отрыве от контекста и непосредственного смысла трансляции не следует.

Например, локальный в непосредственном смысле объект, становясь символом, вполне может иметь глобальную модальность. Вот мама скептически спрашивает своего взрослеющего сына:

- Ну, и какова твоя новая юбка?

Хотя "юбка" - часть женского гардероба, в данном случае это слово идет как символ женщины в целом и трансляция имеет глобальную модальность. Однако та же фраза, обращенная к дочери (с тем же логическим ударением) будет иметь локальную модальность.

Другой пример:

- Яхта вышла в море.

Эта трансляция имеет локальную модальность, если имеется в виду, что в принципе яхта могла отправиться и в речное путешествие, но этого не случилось. Однако вполне может быть, что здесь "море" понимается как "область странствий" или "водный простор", и тогда трансляция имеет глобальную модальность.

Фразеологизмы, часто локальные сами по себе, обычно используются в переносном смысле, и тогда имеют глобальную модальность. Рассмотрим, например такой диалог.

- Почему ты разошелся с Марфой?

- Гусь свинье не товарищ.

Иностранец, изучающий русский язык, воспримет последнюю реплику буквально и сочтет ее локальной, так как переносный смысл от него ускользнет. А для человека, знакомого с этой поговоркой, ответ партнера понятен и имеет глобальную модальность.

Еще один пример, когда многое зависит от логического ударения:

- В моей семье это не принято.

На первый взгляд, это очевидно глобальная фраза. Но стоит протагонисту сделать хотя бы легкое ударение на слове "моей", как она становится локальной:

- В моей семье это не принято. (лок)

В данном случае глобальное (семья) становится одним из элементов большего объекта - совокупности из нескольких семей. Та же ситуация наблюдается и в следующих примерах:

- Не знаю, как вы, а я живу в России. (лок)

- Долго я бродил по свету, и в конце концов оказался в совсем чужом для себя мире. (лок)

Аналогичная ситуация наблюдается и с обращением по имени. Если в оно сильно акцентируется интонационно или жестом, то партнер (или третье лицо) как бы локализуется, и с ним - и трансляция в целом:

Я прошу тебя, Феона, быть осторожной.

Эта фраза без специальных акцентуаций имеет глобальную модальность. Но сильный акцент на имени как бы высвечивает партнера, представляя его как элемент во множестве людей, и тем самым делает трансляцию локальной:

- Я прошу тебя (показывает пальцем на девушку; значительным голосом), Феона, быть осторожной. (лок)

- Я попросил сделать это… (с нажимом) Феоктисту. (лок)

Упражнение. Придумайте ситуации, когда не работают стандартные локальные и глобальные маркеры.

КОНТЕКСТ

Никогда не следует забывать про контекст, в котором звучит трансляция, ибо он порой может существенно изменить не только ее смысл, но и модальность.

Письменный текст.

Вероятно, первая забота писателя - установка малых и больших рамок своих описаний и действий, и начало книги и главы обычно начинается с глобальной фразы типа:

"История, о которой я хочу вам рассказать, произошла в начале прошлого века в небольшом уездном городке."

"Проснувшись, Донат обнаружил себя в небольшой уютной комнате, ярко освещенной утренним солнцем."

Вообще, в письменной речи в отсутствие специальных стилистических и когнитивных маркеров каждое осмысленное предложение имеет тем самым слабый глобальный маркер - как обладающее некоторым общим смыслом (и аналогично слабый синтетический маркер, см. гл. 1). Поэтому в письменные предложения, изобилующих деталями, тем не менее нередко имеют глобальную модальность, особенно если список перечисленных деталей претендует на полноту, а сами они не слишком акцентированы:

"Доминик лежал на спине и лениво наблюдал за многочисленными облаками, не спеша проплывавшими по ослепительно-синему небу, невысокими холмами, между которыми петляла узкая лента бирюзовой реки, коровами, пасущимися там и сям в густой траве и одиноким пастухом, время от времени пощелкивавшим своим бичом по смирным животным."

Для внимательного и наделенного пространственным воображением читателя эта фраза имеет глобальную модальность и локальную субмодальность, так как рисует законченный пейзаж с изобилием подробностей, из которых ни одна не выделена. Но если читатель запутается в описании и оно не сложится в его воображении в единую картину, и он воспримет фразу как хаотический набор подробностей, то она будет воспринята им в локальной модальности.

Если же в описательном предложении тем или иным способом существенно акцентирован один из элементов описания, то оно в восприятии читателя получает модальность лок(глоб):

"Тогда у меня было несколько постоянных друзей: Демьян, Семен, Федор и, конечно, Лукерья, сыгравшая ключевую роль в моем рассказе." лок(глоб)

"Литературность" письменного текста, в частности, означает, что подавляющее большинство его предложений имеет глобальную модальность или субмодальность, а чисто локальные фразы, чересчур акцентирующие тот или иной момент, свойственны скорее устной речи (для которой они, наоборот, типичны). Но все же иногда и в письменном тексте попадаются локальные предложения, в которых стоит такой сильный акцент на том или ином моменте, что целое как бы забывается:

"Я распахнул дверь и увидел… марсианина." (лок)

" И тогда мне в голову пришла не мыслишка, и даже не мысль, а Большая Идея. Озарение!" (лок)

Развитие сюжета подразумевает постоянную смену главных планов, и нередко то, что было локальным в первом предложении абзаца, становится глобальным в следующем его предложении. Рассмотрим, например, такое описание:

"К Мириам быстро приближался всадник в черном плаще. Он очень торопился и приветственно кричал ей что-то неразбочивое."

Здесь в первом предложении глобальная картина включает в себя и героиню, и всадника, и сам по себе он локален, а во втором - уже становится глобальным, так что второе предложение имеет, как и первое, глобальную модальность, хотя "рамки" у них разные.

Обилие качественных эпитетов в предложении совсем не обязательно свидетельствует об глобальной акцентуации - нередко они относятся к локальному объекту и акцентируют его, а вместе с ним и влияние Локального архетипа:

"Из всех собак Манефе больше всего нравились ласковые, скромные, обаятельные и фотогеничные скотч-терьеры." (лок)

Зато предложения без подлежащих обычно имеют глобальную модальность:

"Вечерело, смеркалось." (глоб)

"Казалось, все обойдется." (глоб)

Искусство правильного понимания письменных текстов (в частности, обычных и электронных писем) заключается в умении прочувствовать акценты, которые их автор предполагает стоящими над его словами (в устной речи они определяются в основном интонациями), а это сильно сказывается и на холистических модальностях, в которых важно не ошибиться. Восприятие глобальной трансляции как локальной, вследствие постановки акцента там, где партнер ее не ставил и не имел в виду поставить - одна из наиболее распространенных причин взаимонепонимания между людьми. Рассмотрим, например, такую невинную на первый взгляд фразу:

"С утра к Анфисе заглянул Африкан". (глоб)

Однако "невинной" ее сделает глобальная модальность. А стоит поставить сильный акцент на имени визитера, и ситуация (и модальность) изменится катастрофически:

"С утра к Анфисе заглянул… Африкан." (лок) -

- сколько здесь подозрений и ложных предвосхищений!

В качестве примера рассмотрим письмо 10-летней девочки Беллочки своей бабушке; модальности после каждого предложения поставлены с точки зрения автора письма.

Здравствуй, дорогая бабушка!

Вот я наконец решила написать тебе письмо! (глоб) А то мама меня ругает за тебя. (лок) А чего ругаться, когда писать непонятно, о чем? (глоб)

Ну, правда, вчера Мария Алексеевна была очень мной недовольна. (глоб) Ну, порвала я учебник по русскому - и что? (глоб) А вот двойка - это подло! (лок) У нас же не институт благородных девиц! (глоб) У нее у самой чулок внизу драный - дырища - и губы подтекают. (лок) Жара у нас стоит - страшенная. (глоб) Аж речка высохла. (глоб) Ручеек наш - помнишь? (лок) И мы теперь по его дну бегаем почем зря. (глоб)

А мама говорит, что когда я вырасту, мне игрушки надоедят. (лок) Вот уж вранье! (глоб) Будто мальчишки интересны станут. (лок) Глупости это! (глоб) Кому они могут быть интересны - нарушители дисциплины! (глоб) Особенно Петька. (лок) Ничего в нем такого нет, ей-Богу! (глоб)

Таким образом, у меня все очень хорошо. (глоб) И желаю тебе не скучать и выздоравливать от своих болезней как можно скорее. (глоб) Кому это интересно - болеть, тем более, на старости лет? (глоб) Когда одной ногой в могиле стоишь! (лок) Но ты туда все же не торопись - поживи еще на радость нам всем! (глоб)

Целую, твоя любимая внучка Белла. (лок)

Упражнение. На каких словах в этом тексте Беллочка сделала интонационное ударение, которое (по неумению) не выделила курсивом? Попытайтесь прочитать это письмо глазами бабушки и поставьте ее акценты и модальности. Сравните результаты.

Упражнение. Напишите письма родственникам и знакомым по следующим темам и по пяти темам по своему выбору и определите (простые и сложные) холистические модальности каждого предложения: а) глазами автора письма и б) глазами адресата.

1. Письмо племяннику, запутавшемуся в долгах и просящего у дяди помощи.

2. Письмо родителям в деревню от сына - студента-первокурсника.

3. Письмо младшей сестре, собирающейся выйти замуж, от старшего брата.

4. Письмо богатому дяде с просьбой о финансовой помощи.

5. Письмо прощальное подростка, бежавшего от родителей на волю.

Устная речь.

Устная речь отличается от письменной гораздо большей акцентированностью, и потому для нее локальная модальность более типична, нежели глобальная, по крайней мере, стилистически. Вообще, чем отличается устная речь от письменной? В первую очередь - повышенной ролью локальной модальности, естественно возникающей при любых акцентуациях - жестами, интонациями, паузами:

- А мне не очень понравился этот твой… (пауза; презрительно) Варфоломей. (лок)

В письменной речи и лишенная курсива и примечаний, эта фраза имела бы скорее всего модальность глоб(лок) или (для впечатлительных читателей) лок(глоб).

Еще примеры:

- Зачем тебе все это - (с нажимом) и новые туфли, и выходное платье, и помада на губах? (лок)

- А я уже дома! и пол подмел! и суп разогрел! и компот весь выпил! (лок)

В этих энергичных устных трансляциях влияния глобального архетипа совсем не ощущается - однако оно бы обязательно проявилось при переводе их в письменные.

Эта ситуация особенно отчетливо проявляется при выборе из нескольких качеств, характеризующих глобальный объект - в устной речи такой выбор обычно несет локальный акцент (возможно, с глобальной субмодальностью):

- Ты каких женщин предпочитаешь: блондинок или брюнеток?

- Уступчивых и внимательных. лок(глоб)

Один из распространенных вариантов локализации - эллипсис, то есть сокращенный вариант фразы, когда контекст разрешает ограничиться сутью, как в диалоге:

- Ты куда направляешься, Виктор?

- На диван. (лок)

Рассмотрим теперь такой диалог:

- Вениамин Потапыч, ты сегодня злой или добрый?

- Добрый, Никитка.

По форме ответ Вениамина Потапыча имеет глобальную модальность, а по сути - локальную (выбор одного из двух возможных вариантов). Поэтому модальность ответа будет лок(глоб) - если Вениамин Потапыч ответил ментально-определенно. Но если он выразился подчеркнуто эмоционально, в мягко-доброй интонации, то модальность его реплики будет глоб(лок) или даже просто глобальная - если он скажет это настолько выразительно, что заставит Никитку забыть о даже о принципиальной возможности иного ответа.

В диалогах чрезвычайную динамичность имеет основной объект рассмотрения, и за ним нужно пристально следить, чтобы не спутать модальности. Нередко протагонист вводит объект рассмотрения, который в его реплике идет в локальной модальности, а партнер продолжает диалог, рассматривая предложенный объект уже как глобальный:

- (легко) А как тебе понравилась моя собака? глоб(лок)

- Необыкновенно! (глоб)

Заметим, что "собака" в реплике протагониста имела сама по себе локальную модальность - одно их нескольких живых существ в доме протагониста. Но так она проявится, если протагонист не сделает на этом слове существенного акцента, который послужит партнеру намеком на то, что этот объект должен стать глобальным в последующем разговоре:

- А как тебе понравилась… (пауза; значительно) моя собака? лок(глоб)

Заметьте, насколько неадекватным в данном случае был бы локальный ответ партнера:

- Да, и кошка понравилась, и сестренка тоже. (лок)

Однако здесь неадекватность связана не с использованием локальной модальности, а с игнорированием предложенного протагонистом глобального объекта (любимая собака), ибо глобальный ответ с иным объектом рассмотрения тоже его не устроит:

- Да, и кошка понравилась, и сестренка тоже - у тебя вообще такой замечательный дом! (глоб)

Вообще, трудность или болезненность смены объекта показывает, что он для человека находится в глобальной модальности - а локальные объекты человек обычно легко меняет один на другой:

- Ну, если тебе здесь не нравится, давай пойдем в кафе?

- (легко соглашаясь) Кафе так кафе! (лок)

- Ну, если тебе здесь не нравится, давай пойдем в кафе?

- Кафе - это серьезно... это надо тщательно обдумать. (глоб)

Упражнение. Подумайте, какую еще специфику использования холистических модальностей вы замечали в своей речи и в речи своих знакомых?

Привычный и ритуальный контексты.

В привычных и особенно ритуализированных ситуациях характерно использование клише, штампов, символически нагруженных слов и выражений, которые сами по себе апеллируют к Глобальному архетипу:

Привет, как жизнь? (глоб)

Как всегда. (глоб)

Идем? (глоб)

Угу. (кивает) (глоб)

Виноват, исправлюсь, Фалалей Тихонович! (глоб)

Будем надеяться, Протас! (глоб)

- Обедать будешь? (глоб)

- С удовольствием. (глоб)

Локальная модальность предполагает определенную информативность трансляции, поэтому бессодержательные и малосодержательные трансляции, характерные для стандартизированных и ритуальных ситуаций, обычно глобальны:

- Я вам искренне соболезную, Феофилакт Нафанаилович. (глоб)

Попробуйте, однако, выразить соболезнование по случаю тяжелой потери уважаемому человеку в локальной модальности - вряд ли оно окажется уместным и корректным.

Или, например, прощаясь в телефонном разговоре, вы говорите в заключение:

- До свидания, я тебя целую.

Если партнер(ша) в ответ спросит:

- Куда?

намекая, что поняла вас в локальной модальности, то его (ее) ответ скорее всего будет воспринят вами как неадекватный.

Даже локальные по непосредственному смыслу реплики, повторяясь из раза в раз в стереотипных ситуациях, приобретают для партнеров глобальную модальность, начиная символизировать нечто общее. Вот, например, жена выпивающего мужчины, накрывая на стол, стандартно заявляет:

- Водки - не будет.

По форме это локальное высказывание, но по существу оно воспринимается и ей, и им как символическая замена ее глобальной жизненной позиции: "В нашей семье пьянство невозможно".

Локальная субмодальность нередко возникает вариациях ритуальных фраз, а локальная модальность возможна в ситуациях ритуального выбора, чей исход заранее не предрешен:

Дорогая, ты сегодня прекрасна, как цветущая роза. глоб(лок)

Мы куда идем в воскресенье, Анастасия, к твоим родителям или в зоопарк? глоб(лок)

К родителям. лок(глоб)

Упражнение. Последите, какие холистические модальности свойственны вам и вашим знакомым в ритуальных ситуациях.

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Хорошо понять и прочувствовать интимные особенности любой модальности можно лишь изучив (и применив на практике) ее сочетания с модальностями, относящимися к иным универсальным семействам.

Холистически-семантические модальности.

Глобально-фоновая модальность характерна для очень общих фраз - она часто подчеркивает фоновый акцент и в принципе затрудняет партнеру переход к чересчур откровенной локально-когнитивной модальности:

- Мне жаль, что так все получилось, но поперек воли Всевышнего не пойдешь. (глоб-фон)

- Давай поговорим о наших отношениях, сложившихся в последнее время. (глоб-фон)

- Ну что же, так и будем труса праздновать, как кролики при виде удава? (глоб-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-фоновую модальность.

1. - А мне, пожалуйста, крема побольше!

2. - Бывает в жизни всякое-разное…

3. - Ой, не надо так! Ой!

4. - Ты мне глазки-то не строй, Христина - еще успеешь.

5. - (по телефону) Мне, пожалуйста, Эммануила попросите пожалуйста.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-фоновой модальности.

1. - Вы любите путешествовать на яхте, Христофор?

2. - Почему же перец это остро - это естественно, на мой взгляд.

3. - Хрисанф, пожалей кошку!

4. - Почему змея любит птичек?

5. - А я еще долго буду маленьким?

Упражнение. Сформулируйте в глобально-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Приветствие старого друга на берегу озера.

2. Знакомство с приятным женским голосом в телефонной трубке, ошибшимся номером.

3. Юноша представляет своей бабушке новую знакомую.

4. Приглашение отдаленное по времени неофициальное невесты на интимный ужин.

5. Претензия серьезная долговременная публичная к домашнему животному.

Глобально-когнитивная модальность - прерогатива высоких начальников, и ей специально учат (или, по крайней мере, должны учить) на курсах подготовки топ-менеджеров крупных фирм и корпораций. Но и в обычной жизни умение высказать содержательную мысль или указание, не опускаясь до уровня деталей - одно из ценнейших в коммуникативной практике:

- Я требую, чтобы ты стал, наконец, учиться! (глоб-ког)

- Ты меня жди - я скоро вернусь. (глоб-ког)

- Ты когда-нибудь выйдешь за меня замуж? (глоб-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-когнитивную модальность.

1. - Пальчик, пальчик болит!

2. - А у меня папа - футболист!

3. - Зачем тебе платье до колен? сейчас такие не в моде.

4. - Да пропади она пропадом, эта твоя родинка!

5. - Фу-ты ну-ты, какие мы сердитые!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-когнитивной модальности.

1. - Почем вишни, хозяйка?

2. - Я бы хотел узнать, чем кормят в вашем ресторане гурманов.

3. - Какой прогноз погоды на завтра?

4. - Неужели биржевые индексы для тебя интереснее покроя моего нового платья, дорогой?

5. - И давно вы в последний раз обновляли свое программное обеспечение, Мисаил?

Упражнение. Сформулируйте в глобально-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Обвинение незначительное приватное коллеге.

2. Извинение публичное несерьезное перед учителем за опоздание.

3. Требование существенное обычное приватное к подчиненному.

4. Просьба униженная приватная срочная необычная к отцу.

5. Обида прямая небольшая острая, выраженная наедине новому другу.

Глобально-стилистическая модальность также весьма ценна в коммуникации, и стоит овладевать ею специально, так как эффект от таких трансляций может быть очень сильным и необычным. Типичная ситуация, когда возникает эта модальность - выразительный ритуальный жест:

Ты идешь со мной в зоопарк?

У-у (очень энергично отрицательно трясет головой, с риском повредить шею) (глоб-стил)

В глобально-стилистической модальности звучат чересчур яркие метафоры - трансляции, непосредственный смысл которых затеняется силой образа:

- Ну пойми, не могу я так - это все равно, что горэц бэз киньжяла! (глоб-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-стилистическую модальность.

1. - Лысых не уважаю.

2. - Стерлядь - символ лучшей России.

3. - Ай!

4. - Я думаю, в прошлой жизни вы, Тарас, были бегемотом.

5. - Закрой за собой дверь, Прохор.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-стилистической модальности.

1. - Как это птицы летают - не понимаю.

2. - А ты мне купишь игрушечный паровозик? - и чтобы по рельсам ездил!

3. - Ну обними же меня страстно, Диана!

4. - Всех этих косвенных заигрываний я не понимаю, откровенно говоря.

5. - Зачем тебе рыба, когда я гречневую кашу с жареным луком разогрела?

Упражнение. Сформулируйте в глобально-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Угроза прямая моральная на ближайшее будущее врагу.

2. Поддержка советом легкая домашнего животного.

3. Комплимент поверхностный приватный молодящемся старику.

4. Обещание верное публичное ученику.

5. Поручение трудноисполнимое деликатное неофициальное взрослому сыну.

Локально-фоновая модальность используется, когда в фоновом описании или комментарии сильно подчеркиваются детали, и это может придать трансляции большую выразительность:

- Как вы тут сидите без пива - понять невозможно! (лок-фон)

- (как бы сам себе) Не знаю, как других мужчин, а меня редко трогают чужие истерики. (лок-фон)

- Давай я буду контрразведчиком, а ты - агентом с фальшивым паспортом и большими усами. (лок-фон)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-фоновая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-фоновую модальность.

1. - (при неожиданной встрече) Ах, Софрон! Обожаю!

2. - Различные особенности моего характера мешают мне объясниться с вами откровенно.

3. - Я не изменился за эти годы - почти.

4. - Молчи, дура! (закрывает рот партнерше рукой)

5. - Уф! (с облегчение расслабляется, упав в кресло и закрыв глаза)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-фоновой модальности.

1. - Где твой стыд, Серафима?!

2. - Мама, почему ты до сих пор не разрешаешь мне самому завтракать?

3.- Откуда только берутся послушные дети? может ты, Сенечка, знаешь?

4. - Морковные оладьи тебе удались, Беатриса.

5. - А вот ресницами хлопать, пожалуй, не стоит, Анжелика.

Упражнение. Сформулируйте в локально-фоновой модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Возложение приватное вины малой давней на мужа.

2. Предложение неофициальное приватное серьезное красивой женщине.

3. Донос устный истинный шуточный другу на его жену.

4. Объявление приватное шуточное форс-мажора бабушке.

5. Объявление приватное серьезное подчиненному о начале нового рабочего сюжета.

Локально-когнитивная модальность может показаться чересчур прямолинейной - но иногда именно она является самой эффективной и единственно адекватной: здесь мысль высказывается прямо и предметно.

Чего ты от меня хочешь, объясни наконец!

Ну, если честно, то порцию ананасового мороженого. (лок-ког)

- Знаешь, такому мужчине я бы свои слизистые оболочки не доверила! (лок-ког)

- А теперь посмотри мне прямо в глаза! (лок-ког)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-когнитивная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-когнитивную модальность.

1. - Светает нынче рано.

2. - Эх! (бьет себя кулаком в расправленную грудь)

3. - Приятно ужинать при свечах, в изысканном обществе.

4. - Высоко в горах существуют разные опасности, в том числе и для жизни.

5. - Где наша не пропадала!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-когнитивной модальности.

1. - Расскажите о вашей жизни, Прокофий Силантьевич.

2. - Почему бы папе не стать чуточку добрее и внимательнее к детям?

3. - Неужели ты до сих пор меня не простила, Мавра?

4. - Что-то странное за окном, Дарья - неужели это вьюга так завывает?

5. - А ты разозлись как следует и скажи прямо, не стесняясь в выражениях, что ты обо мне, негодяе, думаешь!

Упражнение. Сформулируйте в локально-когнитивной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Соболезнование приватное серьезное кукле, лишившейся волос.

2. Прощание неофициальное эмоциональное с другом надолго.

3. Признание публичное вины немалой недавней перед товарищем.

4. Усмирение публичное непослушного ученика.

5. Заявление публичное о своем желании искупаться в горном озере.

Локально-стилистическая модальность - самая плотная из холистически-семантических, и ею не нужно злоупотреблять. Но иногда, в качестве "перца", она может использована вполне успешно. Типичный пример - выразительный жест пальцем или другой выступающей частью тела

- И что ты можешь мне предложить?

- Вот. (демонстрирует фигу, поднося ее близко к носу партнера) (лок-стил)

- Что же, мне совсем нельзя пить?

- Ни капельки! (выразительно качает указательным пальцем вправо-влево) (лок-стил)

В той же модальности звучит реплика, в которой протагонист делает акцент на одном из слов, резко стилистически выпадающем из общего строя речи:

- (льстиво) Вот, извольте, Парфен Егорыч, капустки маринованной, да селедочки кусочек, да картошечки горяченькой с маслицем - и (грозно протягивая) винища стакан! (лок-стил)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-стилистическая модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-стилистическую модальность.

1. - Садитесь, Тихон Патрикеевич, вот на диван хотя бы.

2. - Это сложный, деликатный вопрос.

3. - Вот уж не думал-не гадал!

4. - И причем тут моя теория? не понимаю, уважаемый Савелий Никанорович.

5. - На то и щука в море, чтобы мы с вами не дремали, коллеги.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-стилистической модальности.

1. - Неужели тебя правда заметили?

2. - А теперь, Фалалей, повторите, пожалуйста, свои ключевые доводы.

3. - Неужели, Мартьян, ты правда больше не возьмешь в рот ни капли?!

4. - Пришло твое время, Фабиан.

5. - Не горюй, Харитон, всё равно наша правда!

Упражнение. Сформулируйте в локально-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Признание приватное неохотное правоты жены.

2. Жалоба маме на строптивую неаккуратную куклу.

3. Похвальба нескромная перед одноклассниками своим отцом.

4. Признание перед экзаменатором своего страха перед экзаменом.

5. Предложение абстрактное бабушке помощи по хозяйству.

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей:

(глоб-фон) - (лок-ког)

(глоб-ког) - (лок-фон)

(глоб-стил) - (лок-фон)

(лок-фон) - (глоб-стил)

(лок-ког) - (глоб-фон)

(лок-стил) - (глоб-ког)

(глоб-фон) - (глоб-ког)

(глоб-ког) - (глоб-стил)

(лок-стил) - (лок-фон)

(лок-фон) - (лок-ког)

Пример.

- Я очень рад возможности поговорить с тобой о насущных проблемах, Билл. (глоб-фон)

Я понимаю: тебя волнует мой долг, Теодор! (лок-ког)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести холистически-семантических модальностей.

1. - Ой, мне плохо! умираю!

2. - Мне нужно от тебя немного внимания.

3. - Зачем ты меня звал, Демьян?

4. - Ну, если уж пришел, то давай поговорим.

5. - Почему ты молчишь, Савватий?

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - глоб-фон, партнер - лок-стил;

б) протагонист - глоб-ког, партнер - глоб-фон;

в) протагонист - лок-ког, партнер - глоб-стил.

1. Фабрика детских игрушек "Карапуз". Маркетолог Евдокия пытается понять, почему не пользуется популярностью недавняя новинка фабрики - говорящий попугай "Савва". Наконец, она решает обсудить этот вопрос с самим Саввой.

2. Игрушечные крокодил Константин и свинка Хавронья, стоящие на витрине детского универмага, спорят, кого из них больше любят дети и почему.

3. Молодой воин Зуб Мамонта из племени Быстроногих Оленей просит у старейшины племени Развесистого Дуба благословение на брак с девушкой по имени Цветок Зари. Развесистый Дуб пытается понять, насколько серьезно Зуб Мамонта относится к Цветку и будущей семейной жизни.

4. Стюардесса Генриетта успокаивает пассажира, панически боящегося аварии, террористов и т. д.

5. Парикмахер Кузьма Нифонтович успокаивает свою постоянную клиентку Розу, находящую, что ее стрижка чересчур экстравагантна, объясняет ей, что такова мода и т. д.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - лок-фон, партнер - лок-ког;

б) протагонист - глоб-ког, партнер - лок-ког;

в) протагонист - лок-стил, партнер - глоб-фон.

1. Девушка Жанна с восторгом рассказывает своей маме про ухаживания своего нового кавалера Вавилы. У мамы, однако, свои взгляды на эту тему в целом и на Вавилу в частности.

2. Кот Епифан устраивает своей хозяйке Глафире допрос с пристрастием о причинах ее вечернего опоздания, ревнует, предъявляет свои права, ставит условия и т. п. Глафира с трудом отбивается.

3. Пудель Парамон ведет на прогулку по городскому парку своего хозяина Остапа. По дороге они обсуждают достоинства проходящих девушек и собак, постоянно расходясь во мнениях, но не ссорясь.

4. Мардарий - хозяин кота Гладиатора - абстрактно подумывает жениться и обсуждает с котом возможные качества будущей невесты, положительные и отрицательные, и перспективы брака.

5. Старый холостяк Виктор просит свой диван посодействовать в приеме новой подружки Виктора. Диван относится к мероприятию скептически и ничего заранее не обещает. Виктор несколько нервничает.

Холистически-диадические модальности.

Глобально-янская модальность (ей в астрологии соответствует стихия Огня) свойственна среднему руководящему составу, которому приходится давать подчиненным прямые указания, не являющиеся в то же время чересчур конкретными:

- Иннокентий Тимофеевич, обеспечьте достойное проведение банкета. (глоб-ян)

В той же модальности часто звучит прямой вопрос к партнеру, в том числе и предполагающий локальный ответ, если тексте вопроса нет сильного акцента на том или ином элементе целого:

- Ты где был, Петруччо? (глоб-ян)

Но если в этом вопросе будет предметное уточнение (локализация), он изменит модальность:

- Ты где был, Петруччо, неужели опять в притоне? (лок-ян)

Еще пример:

- Пойми, Лаврентий, мне плохо. (глоб-ян)

Однако если в этой реплике сделать логическое ударение на слове "мне", ее модальность изменится:

- Не знаю как тебе, а мне, Лаврентий, плохо! (лок-ян)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-янскую модальность.

1. - Как мне нравятся фестончики!

2. - Лучшее время года - осень, мне представляется, особенно сухая.

3. - Умолкни, бесстыжая.

4. - Трактиры да дороги - вот моя жизнь кочевая.

5. - Хлопнешь, бывало, рюмочку перед обедом - для аппетита очень невредно!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-янской модальности.

1. - (многозначительно) Не смею тревожить вас глупостями, Наркис…

2. - Где-то ты, возможно и прав, Сидор.

3. - Застели постель быстро, Олимпиада!

4. - Ой, только не надо этого, я боюсь!

5. - Приготовься к прыжку в неизвестность, Онуфрий.

Упражнение. Сформулируйте в глобально-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Призыв приватный к другу не терять мужества.

2. Косвенный отказ от предложения прогуляться вместе.

3. Принятие косвенное предложения полузнакомой женщины.

4. Сомнение в правильности понимания партнером ваших слов.

5. Согласие частичное публичное с высказывание начальника.

Глобально-иньская модальность (ей соответствует в астрологии стихия Воды) бывает весьма полезна в ситуациях, когда нужно подчеркнуть свою пассивно-созерцательную позицию и лишние подробности ни к чему:

- Я с детства обожаю, когда меня любят и хвалят. (глоб-инь)

- Ну неужели всемилостивейший Бог до такой степени мною недоволен? (глоб-инь)

Глобально-иньская модальность психологически очень "гладкая" - к ней трудно "прицепиться"; однако при злоупотреблении она может вызвать сильное раздражение у партнеров. Зато она может быть незаменимой при сглаживании острых углов и тактичных уходах от обсуждения острых тем, особенно если протагонист нападает в модальности лок-ян:

- Василиса, неужели тебе вправду понравился этот вертлявый тип с длинным носом и мерзкими усищами? (лок-ян)

- Мне такие разные мужчины нравятся в последнее время… (глоб-инь)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-иньскую модальность.

1. - Уходи побыстрее через дверь, Харитон, если не хочешь вылететь в окно.

2. - А мне нравятся его бакенбарды - они ведь правда красивые, мама?

3. - Зачем тебе кататься верхом на жирафе? это опасно и непрактично, Агафья.

4. - Пусти меня на чердак, пожалуйста!

5. - Степанида, принесите мне отчет за первое полугодие.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-иньской модальности.

1. - Сколько лет живет леопард?

2. - Ответь, Терентий, зачем тебе моя подноготная?

3. - Неужели в Африке нет высоких плоскогорий?

4. - Игнатий, ваш попугай знает какие-нибудь стихи?

5. - Мне нужен деятельный и инициативный помощник, Ираида.

Упражнение. Сформулируйте в глобально-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Несогласие решительное приватное с критикой нового знакомого.

2. Замечание приватное бесконтрольно питающемуся ребенку.

3. Отповедь приватная мужу, требующему от жены неслыханного.

4. Уверенность в осуществимости предлагаемого начальнику плана.

5. Критика аккуратная публичная обидчивого мужа.

Локально-янская модальность (ей соответствует стихия Воздуха) может быть очень настырной, и ее следует использовать аккуратно - она похожа на укол булавкой, которой не так легко стать акупунктурной иглой. Однако точное предметное обращение к партнеру - неодолимое искушение для некоторых людей:

- Ты мне скажи, зачем тебе понадобился именно Игнатий?! (лок-ян)

- Положи мне, Вольдемар, еще вон тот огурчик (показывает мизинцем). (лок-ян)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-янская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-янскую модальность.

1. - Мысль неплохая, но недостаточная, Валерьян.

2. - Что-то неможется мне, особенно последние годы.

3. - Мир безусловно сошел с ума.

4. - Ты непереносима, Магда.

5. - (восхищенно) Ух ты!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-янской модальности.

1. - Почему у слона спина плоская?

2. - Неужели ты не можешь сама прибраться у меня в комнате, мама?

3. - Меня интересует, где здесь собака зарыта - а ты ее уже нашел, Анемподист?

4. - Где живет твой новый друг?

5. - (восхищенно) Ну, ты даешь, Петрович!

Упражнение. Сформулируйте в локально-янской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Увещевание начальника, переходящего разумную грань риска.

2. Вручение приватное подарка любимому мужчине на день рождения.

3. Получение подарка от подчиненных по случаю юбилея фирмы.

4. Нотация приватная мужу, пренебрегающему своими святыми обязанностями.

5. Нагоняй пятилетнему сыну, явившемуся домой мокрым и грязным.

Локально-иньская модальность (ей соответствует стихия Земли) - мощное оружие некоторых "слабых" женщин, умеющих умелым использованием детали вызвать у партнера должную инициативу, не прибегая при этом к унизительным прямым просьбам или тем более приказам:

- Как это бывает приятно, когда собеседник вдруг обратит внимание на красивую диадему или изысканный бриллиант, украшающий кольцо женщины… (лок-инь)

- И мне ведь всего-то ничего надо: туфельки модные или блузка от Кардена так улучшают настроение в любую погоду, даже и в ненастье… (смотрит в окно, где идет дождь) (лок-инь)

Однако используя эту модальность, следует иметь в виду, что если локальная подробность сильно заденет партнера, иньская модальность может усугубить, а не смягчить эффект:

- (задумчиво, как бы самой себе, словно забыв про партнера) Почему, интересно, Бог сотворил нас такими разными, и меня на целых 10 сантиметров выше? (лок-инь)

- (гневно) У-у!

Упражнение. Придумайте ситуации, в которых естественно возникает локально-иньская модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-иньскую модальность.

1. - Россия превосходит многие страны по своему географическому положению - вы согласны, Мефодий?

2. - Посторонись, Аглая!

3. - (повелительно) Ну-ну, юноша!

4. - (на улице, возмущенно) Я вам не девушка - я гражданка Сидоренко!

5. - (официантке) Мне, пожалуйста, кофе с лимоном и корицей.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-иньской модальности.

1. - Ты правда пришла извиняться, Капитолина?

2. - А ведь ты не совсем догадлив, Галактион.

3. - Что ж! Послушаю тебя, если ты на этом настаиваешь, Клеопатра.

4. - Пришла пора, Бронислава, завтра едем на дачу.

5. - О, Берта, как кстати - ты мне позарез нужна.

Упражнение. Сформулируйте в локально-иньской модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Возражение маме, не пускающей взрослую дочь на вечеринку.

2. Похвала сыну, приносящему из института одни пятерки.

3. Благодарность жене за душевность.

4. Претензия к самому себе в минуту душевного разлада.

5. Сомнение в праве друга на вопрос, который он задал.

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей:

(глоб-ян) - (лок-инь)

(глоб-инь) - (лок-ян)

(глоб-ян) - (лок-ян)

(глоб-инь) - (лок-инь)

(лок-ян) - (глоб-инь)

(лок-инь) - (глоб-ян)

(лок-ян) - (глоб-ян)

(лок-инь) - (глоб-инь)

(лок-ян) - (лок-инь)

(глоб-инь) - (глоб-ян)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из четырех холистически-диадических модальностей.

1. - Мне прямо сейчас обязательно убирать постель?

2. - Я тоже хочу вина попробовать!

3. - Пусти меня первым!

4. - Почему тебе не стыдно обижать маленьких?

5. - Дай!

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - глоб-ян, партнер - лок-инь;

б) протагонист - глоб-инь, партнер - глоб-ян;

в) протагонист - лок-ян, партнер - глоб-инь.

1. Юноша Ерофей приходит домой после свидания с любимой девушкой Сусанной и, светясь от счастья, рассказывает о ней своей маме. Мама пытается понять, что же за человек Сусанна в действительности, но добиться от сына толка трудно.

2. Молодожены Вольдемар и Анастасия решают, как на каких общих принципах они будут воспитывать своих детей, и как следует поступать в конкретных затруднительных ситуациях.

3. Мама старшеклассника Андрона пытается объяснить ему, что с девочками следует обращаться не так, как с мальчиками. Андрон не понимает, зачем все эти сложности.

4. Первоклассник Виля рассказывает маме про первый день, проведенный в школе, свою учительницу Пульхерию Христофоровну, новых товарищей и т. д. Мама задает Виле вопросы, которые он не всегда понимает, и отвечает на них по-своему.

5. Студентка-первокурсница Агния просит у отца совета, как правильно строить отношения с чересчур активными новыми друзьями. Отец смущен такой постановкой вопроса и подозревает, что здесь что-то не так.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - лок-ян, партнер - лок-инь;

б) протагонист - глоб-ян, партнер - лок-ян;

в) протагонист - лок-инь, партнер - глоб-ян.

1. Большой начальник Зиновий Каллистратович сегодня не очень уверен в себе и просит моральной поддержки у своей любовницы Ефросиньи. Ефросинья пытается поддержать его в свойственном ей стиле.

2. Дама Виолетта, придя из парикмахерской, демонстрирует своему кактусу свою новую прическу и ждет его одобрения. Кактус, однако, колюч и склонен к неуместным сравнениям и ассоциациям.

3. Мальчик Евстафий дрессирует на улице своего пса Шустрика, приучая его исполнять команды "сидеть", "ко мне", "рядом". Шустрик ехидничает и задает каверзные вопросы.

4. Аграфена - хозяйка столетнего попугая Клавдия - подумывает, не купить ли ей домик в деревне. Однако перспектива жить в глуши не радует Клавдия, и он всячески отговаривает хозяйку, приводя различные аргументы и ссылаясь на свой богатый опыт.

5. Путешественник Христофор возвращается после кругосветного плавания на яхте домой. Его встречает радостная, но уставшая от долгого ожидания жена Христина, и восторженно слушает его первые рассказы и впечатления.

Холистически-диалектические модальности.

Глобально-творительная модальность может создавать впечатление большой искренности и тотального поглощения человека новым сюжетом:

- (радостно) Филимон Пантелевич приехал! (глоб-твор)

Вообще, введение новой темы часто естественнее выглядит в локальной модальности - когда она как бы выбирается из нескольких возможных:

- А теперь, Феоктиста, давай поговорим о твоем …поведении. (лок-твор)

Однако если эта тема подчеркивается, и тем самым обозначается как основная для последующего рассмотрения, ее (и трансляции в целом) модальность меняется на лок(глоб) или даже на глоб(лок), или даже на чисто глобальную - но это надо сильно постараться:

- А теперь, Феоктиста, давай поговорим о твоем … (значительно) поведении. (лок(глоб)-твор)

- А теперь, Феоктиста, давай поговорим о твоем …( с сильным нажимом) ПОВЕДЕНИИ! (глоб-твор)

Однако если новая тема вводится без подготовки, то глобально-творительная модальность выглядит вполне естественной, хотя иногда и несколько грубоватой:

- (меняя тему) Наш зоопарк расширяется. (глоб-твор)

- Ты представляешь - Манефа выходит замуж! (глоб-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-творительную модальность.

1. - Не смею возражать, Никодим Силантьевич.

2. - Ем я пищу самую простую: хлеб, квас, лук … ну, еще кое-что по праздникам добавляется.

3. - Наш корабль плывет намеченным курсом.

4. - (диктор) Сегодня с утра погода теплая, но с осадками.

5. - Время идет, и мы стареем, и горы становятся выше.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-творительной модальности.

1. - Почему ты все время ворчишь, мама?

2. - Где я мог потерять свои варежки?..

3. - Он мог провалиться в трещину, подумай, Бенедикт!

4. - Не могу я спать без подушки - иначе бессонница; а с ней - шея болит.

5. - Ты не сердись, Соломон, смени гнев на милость.

Упражнение. Сформулируйте в глобально-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Приветствие начальника, опоздавшего на встречу.

2. Знакомство с очаровательной девочкой семи лет, стоящей в очереди в молочном магазине.

3. Девушка представляет своему дедушке свою новую подругу.

4. Приглашение на неофициальное пикник старого друга.

5. Предъявление публичное претензии давней к стареющему мужу.

Глобально-осуществительная модальность дает ощущение особой незыблемости процесса, его устойчивости и нерушимости:

- Я живу хорошо. (глоб-осущ)

- Где наша не пропадала! глоб-осущ(раст)

В этой модальности опытные родители руководят детьми, используя ее большую гипнотическую силу, заменяющую обычные повелительные формулы:

- Быстро одеваемся и выходим! (глоб-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-осуществительную модальность.

1. - Ой! У меня ножка ударилась!

2. - Ветшаю, прямо скажем, с возрастом, особенно волосы.

3. - В общем, с птичьего полета, ваша фирма выглядит неплохо.

4. - Ты трудись, Еремей, скоро отчет сдавать.

5. - Неужели правда воля настала?!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-осуществительной модальности.

1. - Приходите и вы к нам в гости, Дементий.

2. - Зачем рыбе жабры, если у нее плавники уже есть?

3. - Неужели бабушка была молодая?!

4. - Зачем мне витамины, я все-таки не понимаю.

5. - Зачем детям болеть, когда бабушки и дедушки для этого существуют?

Упражнение. Сформулируйте в глобально-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Обвинение малое, предъявляемое наедине случайному знакомому.

2. Извинение значительное серьезное искреннее по существу наедине перед нижестоящим сотрудником фирмы.

3. Требование насущное нелегкое необычное к поступающему на фирму сотруднику.

4. Просьба косвенная публичная срочная свысока к кукле.

5. Обида косвенная еле уловимая наедине, выраженная новому знакомому.

Глобально-растворительная модальность - самая тонкая из холистически-диалектических. Она очень распространена, и ею не следует злоупотреблять, особенно в критических и жалобных трансляциях - здесь часто более корректной оказывается локально-растворительная моальность:

- Ты никуда не годишься, Лукреция. (глоб-раст)

- Я погибаю. (глоб-раст)

Эта модальность, однако, уместна и эффективна в трансляциях философского характера:

- Я не склонен рассматривать свою жизнь в категориях добра и зла. (глоб-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает глобально-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в глобально-растворительную модальность.

1. - Утром я обычно съедаю омлет с сыром и пью кофе - две чашки.

2. - (меняя тему) Пошли в зоопарк прямо сейчас, Анастасия?

3. - Нет, Дарья, я этого тебе не прощу никогда!

4. - Подумав, мы решили принять ваше предложение.

5. - До свидания в будущем столетии!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в глобально-растворительной модальности.

1. - Пора нам всерьез приниматься за воспитание этого субъекта, господа!

2. - А вы медитируете на бамбуке, Донат?

3. - Ты на уловки-то не пускайся, Люциан!

4. - Почему у кровати четыре ноги, а у рояля - три?

5. - Лифт сломался, Парфен, и нам придется идти пешком на второй этаж.

Упражнение. Сформулируйте в глобально-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Угроза косвенная письменная анонимная наглой сопернице.

2. Поддержка эмоциональная легкая непосредственного начальника.

3. Комплимент серьезный приватный дедушке.

4. Обещание легкоисполнимое верное приватное племяннице.

5. Приказ строгий неотложный публичный непосредственному подчиненному.

Локально-творительная модальность естественно возникает при обнаружении новых элементов у целого:

- Смотри-ка - дождь пошел! И град! (лок-твор)

Эта модальность свойственна детям, но она может показаться чересчур откровенной и настырной (она - самая плотная из холистически-диалектических), так что ею не стоит злоупотреблять, иначе можно показаться невоспитанным:

- Ой, какой у тебя ужасный прыщ на носу вскочил! (лок-твор)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-творительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-творительную модальность.

1. - Наступает вечер жизни.

2. - Проснись, красавица - завтрак проспишь!

3. - Я иду по жизни, как бульдозер.

4. - Твой дивный бутон уже раскрывается, Магда - пора думать о женихах.

5. - (за столом; отчаянно)Я еще все съем, я не Кощей!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-творительной модальности.

1. - Ты правда раскаиваешься, Млада?

2. - Сумей преодолеть себя, Порфирий - и ты не пожалеешь об этом!

3. - Я не герой, мама - я обычный бездельник.

4. - Ну и что? Придумай что-нибудь поубедительнее, Беатриса.

5. - Ты хочешь быть артистом или ассенизатором, Никодим?

Упражнение. Сформулируйте в локально-творительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Поручение отцу, отправляющемся в короткую зарубежную командировку.

2. Задание сыну на вечер по домашнему хозяйству.

3. Возложение вины небольшой за нарушение дисциплины на легкомысленную дочь.

4. Предложение неофициальное вечернее прекрасной незнакомке ее проводить до дома.

5. Донос письменный с подписью несерьезный маме на старшего брата.

Локально-осуществительная модальность свойственна трансляциям, подчеркивающим устойчивое бытие тех или иных деталей целого:

- Во рту акулы располагаются острые зубы. (лок-осущ)

- И что я должна делать с этим лаком? Лить на волосы? (лок-осущ)

Эта модальность существенно усиливает локальную, придает трансляции в каком-то смысле безысходный характер, поскольку в принципе локальная модальность предполагает легкую смену объекта рассмотрения, а модальность осуществления намекает на его длительность и устойчивость, так что запросто его не забудешь:

- Мне регулярно снится этот сон про хромую собаку, доктор. (лок-осущ)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-осуществительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-осуществительную модальность.

1. - Ух!

2. - Смиряюсь перед неизбежным.

3. - Мурлычет-то он мурлычет, да когти вострит!

4. - Меня давно интересует инвентарная опись имущества здания.

5. - Прошу, Давид Людвигович!

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-осуществительной модальности.

1. - Ну хорошо, Лукреция, опишите мне свои добродетели по пунктам.

2. - Зачем тебе все это, Иосиф?

3. - Не знаю, сколько еще мне понадобится тебя воспитывать, Даниил.

4. - Терпение - основа всех добродетелей, дорогая Сюзанна.

5. - Акулы бизнеса не дремлют, особенно вокруг нашей фирмы, Бенедикт.

Упражнение. Сформулируйте в локально-осуществительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Объявление форс-мажора домашнему животному.

2. Объявление сотруднику об его увольнении за регулярные прогулы.

3. Сочувствие искреннее глубокое домашнему животному.

4. Соболезнование больной матери, лишенной возможности ходить на любимую работу.

5. Прощание с товарищем по работе до завтра.

Локально-растворительная модальность может быть очень оптимистичной и радостной - если растворяется нежеланная часть глобального объекта:

- Наконец-то мой заместитель по режиму ушел на пенсию - с почетом, разумеется, бестолочь. (лок-раст)

Эта модальность бывает очень убедительной, и в этом отношении она не сравнится с глобально-растворительной.

Коза съела все листья с кочана по очереди и теперь доедала кочерыжку. (лок-раст)

Заметьте, насколько менее изобразительна глобальная фраза:

Коза уже съела почти весь кочан. (глоб-раст)

Упражнение. Придумайте ситуации, в которых естественно возникает локально-растворительная модальность.

Упражнение. Переведите следующие трансляции и пять трансляций по своему выбору в локально-растворительную модальность.

1. - Какой сюрприз!

2. - Наш коллектив - единое сплоченное ядро!

3. - Мне нужен менеджер с опытом работы в успешных проектах.

4. - А когда придет время умирать - научим, Георгий.

5. - И ничего, Сонечка, что он у тебя грузин - они такие обаятельные…

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в локально-растворительной модальности.

1. - Спи, пожалуйста!

2. - Зачем пить вино, когда есть такая вкусная фруктовая вода?

3. - Наталия, у тебя все признаки "интересного положения" на лице!

4. - Горгоний, вас можно поздравить с юбилеем фирмы?

5. - Дормидонт, делайте все как обычно.

Упражнение. Сформулируйте в локально-растворительной модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Прощание слезное с родиной, покидаемой надолго.

2. Усмирение домашнего животного, постоянно требующего еды.

3. Заявление письменное начальнику о невозможности работы в коллективе.

4. Признание частичное объяснимое своей неудачи.

5. Жалоба письменная грозная маме на куклу.

Упражнение. Придумайте диалоги из двух реплик в следующих парах модальностей:

(глоб-твор) - (лок-осущ)

(глоб-осущ) - (лок-твор)

(глоб-раст) - (лок-твор)

(лок-твор) - (глоб-раст)

(лок-осущ) - (глоб-твор)

(лок-раст) - (глоб-осущ)

(глоб-твор) - (глоб-осущ)

(глоб-осущ) - (глоб-раст)

(лок-раст) - (лок-твор)

(лок-твор) - (лок-осущ)

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору в каждой из шести холистически-диалектических модальностей.

1. - Ты собираешься меня покинуть, Доротея?

2. - Плохо твое дело, Евстигней.

3. - Не спеши, Домна, еще не вечер.

4. - Я решил пойти в этом году на великую гору Хан-Тенгри.

5. - Ну, это мы еще посмотрим, Зиновий.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - глоб-твор, партнер - лок-осущ;

б) протагонист - глоб-осущ, партнер - глоб-раст;

в) протагонист - лок-твор, партнер - глоб-осущ.

1. Байкер Марек катает на своем мотоцикле подружку Алину. Она то и дело пищит от восторга или страха, он снисходительно ее успокаивает и дает комментарии.

2. Любитель-садовод Игнат показывает своему городскому другу Потапу свои владения. Потап утверждается во мнении, что все это хорошо, но не для него лично.

3. Петух Мефистофель рано утром на заборе будит своего любимого хозяина Касьяна Гордеевича. Касьян вяло отругивается и пытается уснуть дальше, но петух приводит все новые аргументы в пользу раннего вставания Касьяна.

4. Изабелла - хозяйка болонки Дуни - останавливает во дворе складского пса Елизарыча и пытается выяснить, чего тот на самом деле добивается от ее любимицы. Елизарыч снисходительно объясняет Изабелле основы даоского мировосприятия, в частности, отсутствие у него специальных желаний и намерений.

5. Журналист Мартирий уговаривает своего нового друга, старого маститого поэта Феоктиста Нифонтовича, в необходимости освоения Интернета. Феоктист с трудом пытается понять, в чем разница между новостями он-лайн и офф-лайн.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны придерживаться следующих модальностей:

а) протагонист - лок-осущ, партнер - лок-раст;

б) протагонист - глоб-твор, партнер - лок-раст;

в) протагонист - лок-раст, партнер - глоб-раст.

1. Командир пассажирского самолета Касьян спрашивает у стюардессы Генриетты, как обстановка в салоне, кто летит и т. д. Генриетта отвечает, а Касьян комментирует ее рассказ, делая легкомысленные обобщения, вспоминая случаи из своей практики и т. п.

2. Молодой воин Зуб Мамонта возвращается домой после неудачной охоты, голодный и израненный. Его встречает молодая жена Цветок Зари, сочувствует и утешает, стараясь, чтобы Зуб не считал себя полностью бездарным и неудачливым.

3. Первобытный воин Зуб Мамонта учит своего малолетнего сына Меткую Стрелу основам охотничьего искусства. Сообразительный малыш демонстрирует отличное понимание наставлений отца.

4. Зоопарк. Бегемот Федор и питон Пафнутий, находящиеся в соседних помещениях, обсуждают проходящую мимо публику и вспоминают родные места, где все было бы по-другому.

5. Зоопарк. Смотритель зубрятника Порфирий пытается успокоить и накормить зубриху Зинаиду, объявившую голодовку. Зинаида предъявляет ему свои претензии и обиды на родственников, работников зоопарка, посетителей и мир в целом.

ФОРМУЛЫ ЧЕРЕДОВАНИЯ МОДАЛЬНОСТЕЙ

В трансляции, состоящей из нескольких предложений, редко бывает удобно, чтобы все они имели одинаковые холистические модальности. Однако хаотично менять модальности предложений в пределах длинной трансляции неправильно; лучше подчинить их чередование той или иной специальной формуле, которая поможет достичь желаемого эффекта. Ниже приводятся некоторые удобные формулы смены модальностей фраз в пределах одной трансляции.

Короткие формулы: "спуск", "подъем", "лягушка", "рыбка" .

"Спуск": глоб - лок.

Эта формула удобна для того, чтобы подготовить партнера к акценту, ставящемуся во второй фразе трансляции:

- Все дети вели себя хорошо. (глоб) И только ты, Игнатий, не слушался няни! (лок)

- Все страны Европы подписали мирный договор. (глоб) Особенно Россия. (лок)

Упражнение. Продолжите по формуле "спуск" следующие трансляции и пять глобальных трансляций по своему выбору.

1. - Прошлого не вернешь, Василиса.

2. - Невежество - главное зло в мире.

3. - Мы - друзья, и это главное.

4. - Меня интересуют транспортные средства.

5. - Раскрой замысел, Геронтий.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "спуск".

1. - Где я мог вас видеть?

2. - Почему лебеди плавают парами?

3. - Неужели вы способны съесть осетра, эту царственную рыбу, украшение рек и морей?

4. - Вы намерены осуществить свой проект в текущем году?

5. - Тогда, моя Золушка, оставайся дома с мачехой.

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "спуск".

1. Похвальба неумеренная подростка перед подружкой.

2. Предложение услуги незнакомой бабушке, ковыляющей по улице.

3. Предложение реальной помощи маме, занимающейся хозяйством.

4. Призыв серьезный угрожающий к сыну добросовестно относиться к учебе в школе.

5. Отказ решительный вежливый слушать глупый совет отца.

"Подъем": лок - глоб.

Эта формула может быть использоваться для того, чтобы смягчить, но одновременно усилить частный факт; она же естественна в конструкции обобщения: от частного - к общему:

- Мне так нравится твоя улыбка. (лок) Ты всегда необыкновенно привлекательна! (глоб)

- Зачем ты порвал мое платье и шляпку? (лок) Ты меня возненавидел? (глоб)

Упражнение. Продолжите по формуле "подъем" следующие трансляции и пять локальных трансляций по своему выбору.

1. - И этот зубик тоже надо почистить.

2. - Свеклу, свеклу не забудь, Мелания!

3. - Я из всей Африки был только, увы, в Занзибаре.

4. - Это макрель, а не акула, мой мальчик.

5. - Не желаете клубнички - свежей, ароматной?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "подъем".

1. - Как ты учишься, Рогнеда?

2. - Отчего мы всегда едим сначала суп, а потом второе?

3. - (плача) Неужели праздники только для взрослых?

4. - Послушай меня, не перебивая, Досифей, если это в твоих силах.

5. - Ты зачем на мне женился, Гостомысл?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "подъем".

1. Принятие предложения умного ребенка.

2. Сомнение в своем разуме.

3. Согласие полное с мнение высокого начальника.

4. Несогласие полное с распоряжением мамы.

5. Замечание легкое публичное шутливое секретарше на банкете.

"Лягушка": лок - глоб - лок.

Эта формула смягчает жесткость частного утверждения и дает возможность подвести под него "теоретическую базу", но не ослабляет и не размывает его; она создает впечатление "железной" логики - сравнимое по силе с "рыбкой", а то и превосходящее ее:

- Вымой уши! (лок) Чистота - залог здоровья. (глоб) И не забудь также шею и подмышки. (лок)

- Зачем тебе понадобилась именно эта нелепая Лукреция? (лок) У нас на Сицилии столько милых девушек! (глоб) А у этой твоей зазнобы и ноги толстые, и улыбка никудышная. (лок)

Другое использование этой формулы - возможность ловко повернуть тему в нужную сторону:

- Он так все время смотрел на мою грудь и на губы. (лок) Мужчин трудно понять иногда. (глоб) Как будто юбка и туфельки ничего не стоили. (лок)

Вообще, холистическая "лягушка" - очень сильная формула, и ею лучше пользоваться лишь в отдельных случаях, а иначе знакомые начнут обходить вас стороной.

Упражнение. Продолжите по формуле "лягушка" следующие трансляции и пять локальных трансляций по своему выбору.

1. - Посмотри на свои чулки, Фотинья!

2. - (делая заказ в кафе) Мне мороженое с изюмом, пожалуйста.

3. - Посмотри, какие у меня локоны!

4. - А вот Гурьяна ты, пожалуйста, больше домой не приводи.

5. - Приличный человек смотрит за своей обувью, в первую очередь.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "лягушка".

1. - Зеленое тебе не к лицу, Феофания.

2. - Приложи максимум усилий, прошу тебя, Гремислав.

3. - Зайца хоть в львиную шкуру засунь - все равно дрожать будет.

4. - Салат должен быть с горошком и майонезом, если не будет возражений.

5. - Желаете музыки, сэр?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "лягушка".

1. Отповедь вежливая нахалу, смотрящему не туда, куда следует.

2. Уверенность в правильности своего видении мира.

3. Критика легкая приватная мужа за его поведение при детях.

4. Увещевание внука, приносящего из школы одни двойки.

5. Вручение подарка интересной женщине с намеком.

"Рыбка": глоб - лок - глоб.

Эта формула дает возможность сделать общее утверждение более весомым, а также развернуть его в ином ракурсе:

- Я, в принципе, никого не боюсь. (глоб) Даже учителя географии. (лок) Мужество надо воспитывать с детства, я так считаю.

- Жена меня любит. (глоб) Вечером такой улыбкой встречает, что я про все забываю. (лок) Повезло мне в жизни. (глоб)

Упражнение. Продолжите по формуле "рыбка" следующие трансляции и пять глобальных трансляций по своему выбору.

1. Солнце освещает всю землю, Клотильда.

2. Ни за что!!!

3. Чертовски хочется есть, дорогая.

4. Сигизмунд, ваше тело такое вязкое.

5. Наша встреча не случайна, крошка.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "рыбка".

1. - Пустыня - это испытание.

2. - Зачем коту хвост?

3. - Неужели я никогда не вырасту взрослым?

4. - Скажи, дедушка, старость - это всегда плохо?

5. - А уважения ты достиг, Геронтий?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "рыбка".

1. Принятие благодарное подарка от тещи.

2. Нотация ученику, плохо ведущему себя на переменах.

3. Нагоняй подростку, разбившему окно мячом.

4. Возражение философское соседу, недовольному политикой государства.

5. Похвала другу, сумевшему отстоять свою независимость от родителей.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны в своих трансляциях придерживаться следующих формул:

а) протагонист - "спуск", партнер - "подъем";

б) протагонист - "подъем", партнер - "спуск";

в) протагонист - "спуск", партнер - "лягушка".

1. Молодая жена Цветок Зари воина по имени Зуб Мамонта из племени Быстроногих Оленей сообщает мужу, что ждет ребенка.

2. Фома Африканыч, представитель кондитерской фирмы "Сладкоежка", приезжает на фабрику детских игрушек "Карапуз" для экспертной оценки образца совместной продукции - шоколадного яйца "Угадайка" с начинкой, и обсуждает его достоинства и недостатки с Ангелиной, менеджером "Карапуза" по внешним связям.

3. Зоопарк. Экскурсовод Виталий отчитывается перед директором Харитоном Харитоновичем о своей работе за месяц, вносит предложения и жалуется на трудности. Директор задает вопросы, дает рекомендации, обещает в чем-то помочь.

4. Фирма "Киса-мурыса: помощь домашним животным". Консультант фирмы Трофим слушает указания директора Маркела Маркелыча (протагонист), формулирующего основную политику фирмы, и задает конкретизирующие вопросы.

5. Шах Абдулла сообщает своей старшей жене Зульфии, что хочет привести в свой гарем красавицу Гюльчатай. Зульфия уточняет некоторые подробности и дает Абдулле советы.

Упражнение. Придумайте сценки в трех вариантах на каждую из следующих тем и на пять тем по своему выбору. Действующие лица должны в своих трансляциях придерживаться следующих формул:

а) протагонист - "рыбка", партнер - "спуск";

б) протагонист - "рыбка", партнер - "лягушка";

в) протагонист - "лягушка", партнер - "подъем".

1. Начальник туристического агентства "Ниагара" Онисифор Онуфриевич выслушивает отчет сотрудника Протаса, побывавшего на Камчатке с целью проложить туда туристический маршрут фирмы, задает уточняющие вопросы и выносит решение.

2. Стол и диван старого холостяка Виктора обсуждают последние события в жизни хозяина и, в частности, вероятность его женитьбы на его старой знакомой Кларисе, усилившей к нему свое внимание.

3. Мальчик Евстафий пытается объяснить своему псу Шустрику некоторые правила человеческой вежливости; Шустрик аккуратно переводит разговор на более интересные и насущные темы.

4. Первоклассник Виля за обедом спрашивает у папы, что такое секс. Папа пытается выяснить, почему у его сына возник такой несвоевременный интерес и вообще где он слышал это слово.

5. Болонка Дуня рассказывает складскому псу Елизарычу про одинокую жизнь своей хозяйки Изабеллы и интересуется, насколько это для нее (Изабеллы) хорошо. Елизарыч - стихийный философ, и рассматривает Дунины вопросы в широком контексте.

Длинные формулы: "контрапункты" и "змейка" .

"Глобальный контрапункт": лок - … - лок - глоб.

Эта формула естественна для подведения итогов:

- Вчера ты бросил в меня монетку. (лок) А позавчера ты ущипнул меня за щеку. (лок) А три дня назад ты порвал мой учебник. (лок) Твое поведение непростительно! (глоб)

- Мне не нужен галстук! (лок) И пиджак не обязателен. (лок) И борода несущественна. (лок) И так видно, что я - мужчина! (глоб)

Упражнение. Продолжите по формуле "глобальный контрапункт" следующие трансляции и пять локальных трансляций по своему выбору.

1. - И леща, бывало, ловил, и щук, и сазанов.

2. - А из сокровищ у меня - дети да жена с тещей.

3. - Колеса шипованные, фары противотуманные.

4. - Ты зачем мне левым глазом подмигиваешь?

5. - Все будут отличные ребята, мама: и Евлогий, и Евсевий, и Елевферий, и особенно Северьян.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "глобальный контрапункт".

1. - Зачем я тебе нужна, Елизар?

2. - Мне не нужно тебя специально спрашивать, в каком ты настроении, Елпидифор - я это заранее знаю.

3. - Почему у бабы-яги избушка на курьих ножках?

4. - Почему луна то круглая, а то месяцем?

5. - Ночью страшнее, чем днем - а тебе тоже, папа?

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "глобальный контрапункт".

1. Благодарность искренняя публичная родителям за заботу.

2. Тост за именинника в возрасте.

3. Ответ аргументированный на критику подружкой своей внешности.

4. Реакция на совет недруга изменить свои социальные манеры.

5. Ответ приватный вежливый на извинения сестры.

"Локальный контрапункт": глоб - … - глоб - лок.

Эта формула иногда несет в себе неожиданное и очень эффектное завершение - но его надо умело подготовить, и это не так просто, так как обычно оно следует не законам логики, а закону накопления эмоций:

- Мне все уже надоело. (глоб) Вечные заботы. (глоб) Постоянные тревоги. (глоб) Нескончаемое ожидание беды. (глоб) Давай наконец купим холодильник, Вольдемар! (лок)

- Мне нужна надежность. (глоб) И, конечно, внимание. (глоб) И преданность без лишних слов. (глоб) Только вот не знаю: искать себе мужа или собаку? (лок)

Упражнение. Продолжите по формуле "локальный контрапункт" следующие трансляции и пять глобальных трансляций по своему выбору.

1. - Нашла коса на камень, Фелицата.

2. - Смирись, Дормидонт.

3. - Ах!

4. - Ну, теперь-то времена иные.

5. - Ну что ты, Ефросинья, ни тпру, ни ну?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "локальный контрапункт".

1. - Прошу меня не смешивать с грязью, Пантелеймон, без особой необходимости.

2. - (встречая гостя) Пироги печем, гостей поджидаем.

3. - (по телефону) Алло, это холдинг "Загадка"? мне нужен кто-нибудь из начальства.

4. - Давай заведем щеночка, папа!

5. - (указывая дочери на собаку) Животное нуждается в присмотре, Лия!

Упражнение. Для следующих ситуаций и для пяти ситуаций по своему выбору придумайте обращения по формуле "локальный контрапункт".

1. Ответ неофициальный художественный партнеру, усомнившемуся в моей платежеспособности.

2. Ответ на попытку неуместного знакомства в городском парке.

3. Ответ осторожный на похвалу начальника.

4. Ответ женщины на несвоевременную попытку спутника перевести разговор на личные темы.

5. Ответ мальчика на глупое приставание старших, лезущих не в свое дело.

"Змейка": … - глоб - лок - глоб - лок - …

Чередование локальной и глобальной модальностей в длинном монологе имеет сильный медитативно-засасывающий эффект, но при этом важно все-таки когда-то остановиться, причем от того, как закончится трансляция: на локальной или же на глобальной ноте, зависит ее общая модальность:

- Видел я вчера представляешь кого - Пафнутьича! (лок) Вот уж не ожидал! (глоб) С чемоданчиком, в костюмчике синем приличном. (лок) Обустроился в жизни, молодец! (глоб) А ведь раньше-то, помнишь - дворником работал, потом автомобили красил, потом рельсы чинил на заводе. (лок) Жизнь - она в полосочку! (глоб)

Упражнение. Для следующих ситуаций и пяти ситуаций по вашему выбору придумайте монолог по формуле "змейка".

1. Рассказ учителя об особенностях должности классного руководителя.

2. Рассказ энтузиаста: "Как можно быстро потратить деньги ни на что".

3. Рассказ о байдарочном путешествии.

4. Рассказ мужа о том, откуда в доме взялась неизвестная пьяная женщина.

5. Рассказ сына-школьника о причинах своего позднего возвращения домой.

Мягкие модальные переходы: "плащ" и "ковер" .

Прямой переход в пределах одной трансляции от чисто глобальной к чисто локальной фразе часто воспринимается как слишком грубый; существенно более "гладкими" ощущаются переходы с использованием сложных модальностей по формулам "плащ" и "ковер":

"глобально-локальный плащ": глоб - лок(глоб) - лок;

"глобально-локальный ковер": глоб - глоб(лок) - лок.

Например, переход от глобальной модальности к локальной по формуле "ковер" (то есть "глобально-локальный ковер") может выглядеть так:

- Все мои подруги живут прилично, как люди. (глоб) Приятно посмотреть на их дома, например, Сусаннин особняк. глоб(лок) А наш - развалюха! (лок)

Переход по формуле "глобально-локальный плащ" может быть реализован так:

- Все мои подруги живут прилично, как люди. (глоб) Посмотри, какой у Сусанны особняк, за ним и остальные подтягиваются. лок(глоб) А наш - развалюха! (лок)

Упражнение. Продолжите следующие реплики и пять глобальных реплик по своему выбору по формулам "глобально-локальный ковер" и "глобально-локальный плащ".

1. - Не спеши - людей насмешишь, Федосья.

2. - Пора в дорогу, господа!

3. - Сначала - закусим.

4. - Рассмотрим план в целом.

5. - Тяжело одному человеку жить в тайге.

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "глобально-локальный ковер" и "глобально-локальный плащ".

1. - Ну, скоро поглядим, как оно получится, Феона.

2. - Можно у вас немного углей попросить?

3. - Расскажи, Муза, как день провела.

4. - Не кручинься, девушка, не уйдет от тебя милый далеко.

5. - Папа, почему у тебя усы вверх смотрят?

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "глобально-локальный ковер" и "глобально-локальный плащ".

1. Отказ приватный от неудачного предложения сотрудничать.

2. Ответ публичный на вызов старого врага.

3. Ответ на слова прощания друга, уезжающего в Африку на охоту.

4. Ответ интересной женщины на чересчур интимное приветствие нового знакомого.

5. Ответ семилетнего сына на неправильный упрек матери.

Упражнение. Продолжите следующие реплики и пять локальных реплик по своему выбору по формулам "локально-глобальный ковер" и "локально-глобальный плащ".

1. - А ты ему в глаза посмотри.

2. - (в магазине) Шляпа мне нужна, с полями.

3. - Зачем чеснок?

4. - Мой новый каприз - это Варфоломей.

5. - Где же мой любимый Шустрик?

Упражнение. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам "локально-глобальный ковер" и "локально-глобальный плащ".

1. - Любите ли вы грибы со сметаной, Каролина?

2. - Приглашаю вас на праздник, Федосий.

3. - Мама, мне очень нужно новое платье, шелковое светлое.

4. - Зачем леди сенбернар?

5. - Смейся, да не до слез, Руфина.

Упражнение. Придумайте в следующих ситуациях и в пяти ситуациях по своему выбору обращения по формулам "локально-глобальный ковер" и "локально-глобальный плащ".

1. Отказ женщины от интересного предложения спутника по причине позднего времени.

2. Ответ на объявление партнером по бизнесу форс-мажора.

3. Ответ мужу на его сообщение о повышении зарплаты.

4. Ответ жене, которая захотела невыполнимого при имеющемся уровне доходов.

5. Ответ сыну, домогающемуся третьей порции мороженого по причине якобы жары.

Упражнение. Вставьте в каждую из следующих трансляций и в пять аналогично построенных трансляций по вашему выбору вместо звездочек фразу так, чтобы в результате получилась трансляция: а) по формуле "ковер" и б) по формуле "плащ".

1. - Я почему на своей тарелке морковь вижу? * * * Овощи - не для меня.

2. - Торговля - основа цивилизованного общества. * * * И за пивом я иду уже сейчас.

3. - Какой у моей цыпочки носик славный! * * * Целоваться вообще полезно.

4. - Гости - это счастье хозяев. * * * Заходите, Феофил, располагайтесь хоть на софе, хоть на кресле.

5. - У меня дел и обязанностей вообще-то много. * * * И за вашей просьбой, Северин Святославович, непременно прослежу.


Искусство общения. Глава 1

Глава 1

КОММУНИКАЦИЯ: ОСНОВНЫЕ ПОНЯТИЯ

Элементарный диалог, протагонист и партнер
Обычно в любой коммуникативной ситуации - как парной, так и групповой - можно выделить одного из участников, который играет ведущую роль - он называется протагонистом. Это слово обычно используется в значении "герой истории", но мы используем его несколько шире. В частности, протагонистом считается автор любой одиночной реплики.

- Я надеюсь, уважаемый читатель, вы меня понимаете?

Протагонистом последней реплики является автор этой книги.

В модельных примерах коммуникации распространены диалоги, состоящие из двух реплик (например, вопрос и ответ на него, или просьба и реакция на нее, и т. п.) - такие диалоги называются элементарными. В элементарном диалоге протагонистом считается автор первой реплики называется протагонистом, автор второй называется - партнером.

Вот, например, элементарный диалог между молодыми супругами Вольдемаром и Анастасией:

В о л ь д е м а р. Дорогая, мы пойдем в воскресенье в зоопарк?

А н а с т а с и я. Ну, можно, если тебе так хочется.

В этом диалоге протагонистом является Вольдемар, партнером - Анастасия.

Трансляция и реплика
В процессе общения коммуникаторы - так мы будем назвать участников этого процесса - поочередно обмениваются сообщениями, или, иными словами, обращаются друг к другу, причем значимыми для них являются не только слова, но и несловесные моменты: интонации, мимика, жесты, прикосновения и другие виды энергии и информации, идущие от одного из партнеров к другому. Единого слова для обозначения информационно-эмоционально-энергетического кванта, посылаемого в процессе общения одним из коммуникаторов другому (другим), в русском литературном языке не существует (и, вероятно, и в других языках тоже). Эрик Берн, знаменитый американский психолог ХХ века, который может считаться одним из основателей коммуникатики, называет этот квант "transaction" ("деловая операция" - англ.). Автор этой книги в дальнейшем использует для коммуникативных квантов, которыми обмениваются люди в процессе общения, термин трансляция. Словесная составляющая трансляции называется репликой и на письме отображается с помощью слов, а несловесная составляющая включает в себя значимые для коммуникаторов особенности интонации и темпа речи, паузы, жесты, гримасы и т. д. Авторы драматических произведений, отображая несловесную составляющую трансляций своих героев, используют различные пометы, которые обычно даются в скобках, например:

Н и к о д и м. (громким шепотом) Иди сюда скорее, Лукерья!

В данном случае трансляция Никодима есть совокупность его реплики (то есть слов: "Иди сюда скорее, Лукерья!") и стилистической особенности их произнесения, обозначенной в скобках (громкий шепот).

Таким образом, за исключением (кстати говоря, не таких уж и редких) ситуаций одновременного произнесения партнерами своих реплик, общение представляет собой последовательный обмен трансляциями между коммуникаторами.

Модальности трансляций
Основным объектом нашего интереса при изучении процесса общения является его "соус": не то, что транслируется от одного собеседника к другому, а то, как оно подается: в каком стиле, качестве, аспекте. Эти качественные особенности трансляций, то есть обращений партнеров друг к другу, автор называет модальностями. Модальности играют более, чем существенную роль в процессе общения. Каждый умудренный жизненным (то есть в первую очередь коммуникативным!) опытом человек отлично знает: важно не только четко осознать свое чувство, мысль или намерение, но и своевременно и правильно его подать, то есть выразить в слове, интонации и жесте. Модальности бывают самыми разными: обращаясь к партнеру, можно быть вежливым, почтительным, грубоватым, мягким, жестким, уступчивым, требовательным, расслабленным, собранным, целеустремленным, равнодушным, заинтересованным, добрым, злым, простодушным, коварным, планирующим, спонтанным, философичным, практичным, эмоциональным, резким, плавным, определенным, расплывчатым... читатель может продолжить этот список по своему усмотрению. Автор же утверждает, что ни одна из использованных человеком модальностей не проходит мимо его коммуникативного партнера, и все они регистрируются подсознанием обоих. Пока сознание занято существом (основа: мясо, рыба, картошка, морковь, огурцы) трансляций, подсознание партнеров интенсивно перерабатывает их модальности, то есть качественные особенности, которые в совокупности составляют стиль общения человека (соус: сметана, майонез, оливковое масло, кетчуп). И результат общения (получившееся блюдо) в очень существенной степени зависит от соусов, которыми пользовались его участники.

Итак, основным объектом изучения в этой книге являются модальности (качественные особенности) трансляций партнеров-коммуникаторов. Этих модальностей существует очень много, и все они иногда очень существенны для подсознания партнеров, но автор выделяет и исследует небольшую группу высших модальностей, которые ему представляются принципиально важными в любых коммуникативных ситуациях. Эти модальности соответствуют высшим архетипам, представляющим собой наиболее абстрактные философские категории. Примерами высших архетипов являются Ян и Инь (мужское и женское начала), Творение, Осуществление и Растворение, Символический и Содержательный, Глобальный и Локальный архетипы и некоторые другие, о которых еще пойдет речь ниже. Описания высших архетипов и их проявлений в человеческой психике можно найти в книгах автора "Тонкие тела", "Эзотерическая астрология", "Покрывало майи, или Сказки для невротиков", "Высшие архетипы: опыт психологического исследования", "Архетипы психики".

Когда высший архетип активизируется в психике человека, он проявляется в особенностях его речи, интонаций, мимики, жестикуляции, так что трансляции человека приобретают ощутимую и легко распознаваемую знатоком окраску, то есть соответствующую данному архетипу модальность: янскую или иньскую, творительную, осуществительную или растворительную, локальную или глобальную и т. д.

Например, янская модальность трансляции означает целенаправленное воздействие протагониста на партнера, что может выражаться в прямом вопросе, на который партнер должен отвечать, а также указании или просьбе, выраженных прямо:

- Кто к нам собирается завтра в гости, Вольдемар? (ян)

- Шустрик, прекрати лаять на эту кошку. (ян)

- (представляясь) (протягивая руку и глядя прямо в глаза партнерше) Никифор. А вас как зовут? (ян)

Трансляция протагониста в иньской модальности, напротив, не предполагает от партнера какой-либо определенной реакции (внешней или внутренней); иньская модальность часто свойственна комментариям, косвенным просьбам, риторическим вопросам и другим обращениям, основная цель которых - создание определенной атмосферы общения:

- Что-то подмораживает сегодня. (инь)

- Так приятно бывает, когда мужчина внимателен к своей спутнице. (инь)

- Приличная собака должна слушаться своего хозяина, между прочим. (инь)

- Неужели я должна умереть для того, чтобы услышать о себе хоть что-то положительное? (инь)

Маркеры модальностей
Модальность трансляции нередко важна для протагониста (и партнеру тоже стоило бы обращать на нее внимание). Для того, чтобы ее четко обозначить (или даже подчеркнуть) протагонист может использовать специальные знаки, которые называются маркерами данной модальности. Например, иньским маркером является пассивный залог:

- Мне пришлось трудно сегодня - я был влеком обстоятельствами непреодолимой силы. (инь)

Примером янского маркера может служить повелительное наклонение трансляции:

- Приди ко мне, Анастасия! (ян)

Маркерами творительной (твор) модальности часто служат слова "вдруг", "неожиданно", "новости":

- А у меня новость: в воскресенье мы идем в гости к моим родителям, Вольдемар! (твор)

- А мне вдруг пришло в голову: а чтобы нам на яхте не прокатиться? (твор)

Маркерами осуществительной (осущ) модальности являются слова "обычно", "регулярно", "как всегда":

- Я сегодня пойду в зоопарк, как всегда. (осущ)

- По утрам я обычно ничего не ем, но делаю гимнастику для сухожилий. (осущ)

- Зачем ты меня регулярно раздражаешь, Евтихий? (осущ)

Маркерами растворительной (раст) модальности часто являются слова "навсегда", "конец", "умирать", "бросать", "рвать":

- Моя любовь умерла, Никодим. (раст)

- Я ухожу навсегда. (раст)

- Я бросил работу. (раст)

Маркерами глобальной модальности (глоб) являются слова и выражения "в общем", "в целом", "в рамках". Ими же служат акцентированные в речи прилагательные, наречия и глаголы, а также существительные, выражающие абстрактные понятия:

- В общем я доволен. (глоб)

- Я хочу строить разговор с тобой, оставаясь в рамках приличия. (глоб)

- Ну, я поехал - поехал, наконец. (глоб)

- Она сделала это нарочно! (глоб)

- Меня интересуют понятия материи, истины и реальности - словом, философия. (глоб)

Маркерами локальной модальности (лок) являются слова и выражения "например", "в том числе", "отдельно", "особенно", а также акцентированные в речи существительные, обозначающие конкретные предметы:

- Я люблю разных мужчин, и, в частности, тебя, Евтихий. (лок)

- Мне разные животные понравились в зоопарке, но особенно кенгуру. (лок)

- Меня интересует, в частности, моя жена. (лок)

- Мне хочется тебя поцеловать в носик, Вольдемар. (лок)

Явные и неявные маркеры
Маркеры модальностей делятся на две категории: явные и неявные.

Явный маркер прямо указывает на данную модальность, в то время как неявный маркер дает лишь намек (косвенное указание) на нее. Например, имя партнера, поставленное в конце реплики и акцентированное логическим ударением, является явным янским маркером:

- Я хочу ужинать, (с нажимом) Анастасия! (ян)

Неявным янским маркером является имя партнера, упомянутое протагонистом в начале реплики и произнесенное без интонационного ударения:

Типичная янская трансляция это прямой вопрос, адресованный партнеру и предполагающий от него ответ. Явными янскими маркерами являются прямой взгляд, брошенный на партнера, обращение к нему по имени или роли ("мама", "сын", "босс") или местоимению ("ты", "тебе" и т. п.) и сама ситуация необходимости отвечать (стилистически выраженная, например, вопросительным взглядом и паузой):

- Мама, можно мне сегодня не ходить в школу? (ян)

Наоборот, факт риторичности вопроса, то есть отсутствие необходимости на него отвечать, является неявным иньским маркером :

- Неужели мне Господь столько счастья дал? (инь)

То же относится и к жанру описания (своих чувств, состояния природы и т. п.) - сам по себе этот жанр является неявным иньским маркером:

- Что-то неможется мне с утра. (инь)

Если, однако, в трансляции, по сути представляющей собой описание, имеются явные янские маркеры, то она становится янской:

- (пристально глядя на партнера; значительно) Что-то неможется мне с утра, Гервасий! (ян)

Рассмотрим теперь ситуацию ответа партнера на прямой вопрос, заданный протагонистом. Акт удовлетворения информационной (или эмоциональной) потребности имеет янский характер, поэтому точность и краткость ответа на поставленный вопрос - неявные янские маркеры:

- Ты идешь со мной завтра в зоопарк, Анастасия?

- Нет. (ян)

- Ты меня любишь, Ерофей?

- До безумия. (ян)

Наоборот, уход от существа вопроса, косвенный намек, ответ не на поставленный вопрос или "растекающийся", чересчур длинный ответ - всё это неявные иньские маркеры, и соответствующие трансляции (в отсутствие явных янских маркеров) имеют обычно иньскую модальность:

- Ты идешь со мной завтра в зоопарк, Анастасия?

- Многое зависит от наших обстоятельств. (инь)

- Ты меня любишь, Ерофей?

- О, любовь - это такое сложное явление и понятие, столько великих людей над ней билось и так и не смогло понять ее природу и истоки. (инь)

Когнитивные и стилистические маркеры
Когнитивный маркер обозначает соответствующую модальность с помощью определенных слов и словосочетаний, то есть непосредственно-смысловым образом: например слово "умирать" является когнитивным маркером для модальности растворения.

- И тут я умер. (раст)

Все остальные, то есть несловесные, указатели данной модальности называются ее стилистическими маркерами. К числу стилистических маркеров относятся стилистические особенности фраз, а также интонации, логические ударения, гримасы, жесты, телодвижения.

Например, к числу стилистических творительных маркеров относятся широко раскрываемые (демонстрирующие удивление) глаза, резкие жесты, направленные вперед и вверх (типа "ура!"), радостный смех:

- (при встрече) (радостно протягивая руки вперед и смеясь) Ах, Никифор! (твор)

- (делая круглые глаза) Да что вы говорите! (твор)

Стилистические осуществительные маркеры это, например, ритмичные циклические круговые или поршневые движения руками или головой, особенно в направлении вперед-назад:

- (двигая головой вперед-назад) Да, Каллистрат, я очень хорошо вас понимаю. (осущ)

- Что сказать? Живу, работаю. (делает энергичные круговые движения кулаком правой руки) (осущ)

Стилистические растворительные маркеры - обвисание рук, бессильное опускание головы и плеч, закрывание глаз:

- (бессильно откидываясь в кресле и закрывая глаза) Всё, Анастасия, нет меня. (раст)

- (выразительно опуская руки вниз и вытягивая вперед нижнюю губу) Увы. (раст)

Упражнение 1. Приведите дополнительные примеры явных и неявных маркеров, как когнитивных, так и стилистических, для следующих модальностей: янской, иньской, творительной, осуществительной, растворительной. Подумайте, какие из этих маркеров вы никогда не используете, и почему?

Последите за маркерами, используемыми вашими друзьями и знакомыми. Всегда ли вы обращаете на них внимание?

Универсальная семья модальностей.
Как правило, модальности существуют не по одиночке, а универсальными семьями, то есть логически и психологически связанными замкнутыми группами, и этим семьям удобно давать специальные названия. Например,

диадическая семья состоит из янской и иньской модальностей;

диалектическая семья состоит из творительной, осуществительной и растворительной модальностей;

холистическая семья состоит из локальной и глобальной модальностей.

Вместо выражения "модальность из диадической семьи" мы часто, упрощая речь, будем говорить просто: "диадическая модальность". Например, иньская модальность является диадической, а творительная - диалектической.

Родственные и разнородные модальности
Различные модальности, относящиеся к одной универсальной семье, называются родственными; модальности, относящиеся к разным универсальным семьям, называются разнородными. Например, янская и иньская модальность - родственные, а янская и локальная - разнородные.

Психологически важный факт заключается в том, что подсознание (как протагониста, так и партнера) приписывает каждой трансляции ту или иную модальность в пределах каждой универсальной семьи. Например, любая трансляция протагониста, независимо от того, сознает он это или нет, подсознательно воспринимается им как янская или иньская, а также как творительная, осуществительная или растворительная, а также как локальная или глобальная, и т. д., и то же относится и к партнеру, причем их оценки иногда могут расходиться (скажем, в некоторых случаях протагонист воспринимает свою трансляцию как иньскую, а партнер ее же - как янскую).

Рассмотрим, например, такую трансляцию:

- (сидя в гостях; обращаясь как бы к самому себе) Ну, уже пора.

Эта трансляция для протагониста имеет в рамках диадической семьи иньскую модальность, в рамках диалектической семьи - растворительную модальность, в рамках холистической семьи - глобальную модальность. Однако партнер может воспринять ее в тех же модальностях, а может и в иных, например, как творительную - если эта реплика окажется для него совершенно неожиданной.

Для успешной коммуникации принципиально важно уметь перевести свою трансляцию в любую модальность, хотя это может иногда показаться невозможным или весьма затруднительным. Однако это возможно практически всегда, особенно при подключении стилистических средств и маркеров. В качестве примера рассмотрим следующий диалог между молодоженами Вольдемаром и Анастасией. В конце каждой реплики в скобках указана ее диадическая модальность (янская или иньская). В первом варианте диалога Вольдемар придерживается исключительно янской модальности, Анастасия - иньской:

А н а с т а с и я. (глядя в окно) Мои родители будут рады видеть нас в воскресенье у себя. (инь)

В о л ь д е м а р. Это обязательно, Анастасия? (ян)

А н а с т а с и я. Лучше иметь хорошие отношения с родственниками, чем плохие. И потом, я соскучилась по маме и мне нужно кое-что обсудить с папой. (инь)

В о л ь д е м а р. Но ты же мне обещала пойти со мной в зоопарк - и теперь, получается, ты хочешь отменить нашу прогулку? (ян)

А н а с т а с и я. Бывают разные обстоятельства в жизни... Иногда по не зависящим от человека причинам приходится делать то, что нужно, а не то, что хочется. (инь)

В о л ь д е м а р. (твердым голосом, глядя прямо на жену) Хорошо, я согласен. Ты не сердишься на меня, Анастасия? (ян)

Однако если наши герои поменяют использованные ими модальности на родственные, то есть Анастасия будет разговаривать в янской манере, а Вольдемар в иньской, диалог прозвучит совсем по-другому:

А н а с т а с и я. (глядя на мужа, твердо) Вольдемар, нам в воскресенье надо сходить к моим родителям. (ян)

В о л ь д е м а р. (глядя в пол) Что ни день, сюрпризы. И почему-то всегда срочно, обязательно. (инь)

А н а с т а с и я. Но, Вольдемар, разве ты не хочешь, чтобы у нас с мамой и папой были хорошие отношения? И я так по ним соскучилась - ты меня понимаешь? (прямо смотрит на мужа) (ян)

В о л ь д е м а р. Я многое способен понять. Но мне была обещана на воскресенье прогулка в зоопарк, к моим любимым тиграм и пингвинам. (инь)

А н а с т а с и я. Ну прости меня, я ошиблась. Пойдем, пожалуйста, а? (смотрит прямо на мужа и улыбается) (ян)

В о л ь д е м а р. (сам себе) Бывает в жизни, когда у человека выбора не остается. (инь)

Важным упражнением для начинающего коммуникатора является следующее: распознать (в рамках данной универсальной семьи) модальность данной трансляции и перевести эту трансляцию (сохранив ее общий смысл) в родственную модальность. Попробуем, например, выполнить это задание применительно к диадической семье.

Упражнение 2. Определите диадические модальности следующих трансляций, то есть укажите, являются ли они янскими или иньскими. Укажите их диадические маркеры. Переведите каждую трансляцию в диадически-родственную (то есть янские трансляции сделайте иньскими и наоборот). Если возникнет необходимость, самостоятельно уточните контекст и стилистику трансляций.

1. - Где была твоя совесть, когда ты съел мое мороженое и не оставил мне ни кусочка?

2. - Прошу тебя, Вольдемар, не сердись на меня.

3. - Анастасия, мы же любим друг друга!

4. - Ефросинья, на тебе слишком короткая юбка, надень другую.

5. - (томным голосом, глядя в сторону) Зиновий Каллистратович, я очень соскучилась, скучаю одна совершенно уже почти целую неделю - ужас!

6. - Шустрик, ты - приличный пес, а не дворняжка какая-нибудь бесхозная!

7. - (по телефону) Это фирма "Киса-мурыса"?

8. - Почему, интересно, мне Бог посылает только одни несчастья и неприятности? Неужели я Его так разгневала?

9. - Тебе мало того, что ты загубил всю мою жизнь, Селиверст?

10. (при встрече) - Ах, Аннушка, какое счастье!

Ответ. 1. Инь. Риторический вопрос, не предполагающий прямого ответа. Янский вариант:

- Ты виноват, Гервасий, что съел все мое мороженое. Извинись немедленно или, лучше, купи мне шоколадку. Согласен? (ян)

2. Ян. Прямо выраженная просьба и обращение к партнеру по имени. Иньский вариант:

- (глядя в сторону, тихо) Любящие супруги обычно долго не сердятся друг на друга. (инь)

3. Инь - нет прямого запроса к партнеру (риторическое высказывание). Янский вариант:

- Анастасия, я же тебя люблю - не сердись, пожалуйста, смени гнев на милость. (ян)

4. Ян. Прямое указание. Иньский вариант:

- Приличные девушки в сопровождении достойных мужчин не носят столь коротких юбок. Длинное платье в данном случае окажется куда удачнее. (инь)

5. Инь - нет прямой просьбы, вопроса и т .п. Употребленное вначале имя партнера "тонет" концу реплики в чисто иньском описании состояния протагонистки. Янский вариант:

- Я так соскучилась без вас, (глядя прямо в глаза) Зиновий Каллистратович! Обнимите меня скорее! (ян)

6. Инь - протагонист ничего прямо не хочет от партнера и не ждет от него определенной обратной реакции. Янский вариант:

- Шустрик, ты приличный пес и потому прошу тебя не прыгать по лужам. (ян)

7. Ян - прямой вопрос, предполагающий определенный ответ (да или нет). Иньский вариант:

- Тут у меня сложилась такая трудная ситуация, я одинокая птица, и надеюсь получить совет у фирмы "Киса-мурыса: помощь домашним животным". (инь)

8. Инь. Риторический вопрос, не предполагающий от партнера прямого ответа. Янский вариант:

- Объясни мне, Евтихий, почему мне в последнее время не везет, что я конкретно неправильно делаю? (ян)

9. Инь: риторический вопрос. Янский вариант:

- Ты что, Селиверст - хочешь, чтобы ко всему я еще и тебя содержала? Скажи прямо: да или нет?

10. Модальность этой трансляции зависит от стилистики. Если реплика произносится в сопровождении прямого взгляда и жеста, направленного в сторону партнерши, и ее имя акцентировано, то трансляция янская. Если же взгляд протагониста направлен в сторону или внутрь себя и жест не включает партнерши, а в реплике акцентировано слово "счастье", то модальность иньская:

- (протягивая руки навстречу) Ах, Аннушка, какое счастье! (ян)

- (закрывая лицо руками) - Ах, Аннушка, какое счастье! (инь)

Следующий пример иллюстрирует особенности использования диалектических модальностей - творения, осуществления и растворения. Ниже приведены два диалога, происходящие в одной и той же ситуации, но партнеры в них используют разные диалектические модальности.

Мальчик Евстафий (Евсик) гуляет по улице со своим псом Шустриком, который очень не любит кошек и обращает мало внимания на правила поведения в общественных местах, а Евсик пытается его образумить. В первом варианте диалога Шустрик использует творительную модальность, а Евстафий - осуществительную.

Ш у с т р и к. (внезапно останавливаясь) Ой, гляди: кошка! (твор)

Е в с т а ф и й. Да, здесь их много, как всегда. (осущ)

Ш у с т р и к. Ты посмотри, какая она противная! У меня отличная идея вдруг пришла: давай ее поймаем! (твор)

Е в с т а ф и й. Что-то ты не отличаешься оригинальностью - вчера на кошек рычал, сегодня тоже ими недоволен. (осущ)

Ш у с т р и к. (экспансивно) Да ты только посмотри на нее - это же чудо какое-то: рыжая, нахальная, спину выгибает - я таких противных еще не встречал! (твор)

Е в с т а ф и й. Я думаю, ты, как всегда, преувеличиваешь. Кошка как кошка, живет себе в этом дворе, прогуляться вышла, на людей посмотреть. (осущ)

Ш у с т р и к. (резко) А я сейчас как ей покажу! (внезапно громко лает) (твор)

Е в с т а ф и й. Я думаю, это не очень-то вежливо с твоей стороны, Шустрик, тебе нужно когда-то учиться манерам. (осущ)

А вот как мог бы выглядеть этот же диалог, если партнеры используют иные модальности: Шустрик - растворительную, Евстафий - творительную:

Ш у с т р и к. Я уже не могу смотреть на эту рыжую нахалку, я сейчас просто лопну от злости! (раст)

Е в с т а ф и й. Вот это новость! Может, тебе ремень на живот надеть, чтобы крепче был? (твор)

Ш у с т р и к. Нет, это неслыханная наглость с ее стороны, которая должна быть наказана в итоге. (раст)

Е в с т а ф и й. (внезапно останавливается и смотрит на Шустрика) А может, на речку пошли, а? (твор)

Ш у с т р и к. Ты только посмотри, как она шипит и спину выгибает - ну, настал твой последний час, мерзавка! (раст)

Е в с т а ф и й. Шустрик, а ты посмотри на себя ее глазами - может, тоже спину выгнешь и когти выпустишь, а?! (твор)

Для творительной модальности характерны резкие повороты темы или введение новой темы разговора. Модальность осуществления типична для продолжения (развития) обсуждаемой темы. Трансляции, представляющие собой философские обобщения, а также морально-этические сентенции психологически воспринимаются как завершение обсуждаемой темы или ситуации и потому чаще всего имеют модальность растворения.

В качестве примера рассмотрим три варианта сцены встречи большого начальника Зиновия Каллистратовича со своей молодой любовницей Ефросиньей (Фросей).

Место действия: уютная квартирка Ефросиньи. Звенит входной звонок. Ефросинья открывает дверь. На пороге стоит Зиновий Каллистратович с портфелем и букетом гвоздик.

З и н о в и й К а л л и с т р а т о в и ч. (солидно улыбаясь) Здравствуй, Фрося. Это тебе мой сюрприз (протягивает гвоздики). (твор)

Е ф р о с и н ь я. (разочарованно) Гвоздики - это банально. (раст)

З и н о в и й К а л л и с т р а т о в и ч. А что ты на это скажешь?! (входит в квартиру, быстрым движением вынимает из портфеля бутылку коньяка и показывает Ефросинье) А?! (твор)

Е ф р о с и н ь я. Мужчины любят коньяк. Коньяк - это хорошо. (раст)

З и н о в и й К а л л и с т р а т о в и ч. Я рад тебя видеть, Фрося. (твор)

Е ф р о с и н ь я. (кокетливо) А я так устала вас ждать, Зиновий Каллистратович - просто сил нет! (раст)

З и н о в и й К а л л и с т р а т о в и ч. А я кое-что и на закуску принес, Фросенька! (достает из портфеля баночки с деликатесами). (игриво) Поцелуешь своего милого? (твор)

Е ф р о с и н ь я. Да, судьба женская - подчиняться мужчинам. (целует Зиновия Каллистратовича в подставленную им щеку и с усталым видом идет накрывать на стол). (раст)

Однако та же сценка совершенно преображается, если партнеры используют иные диалектические модальности:

З и н о в и й К а л л и с т р а т о в и ч. Все в этой жизни должны следовать правилам, Фрося, поэтому я принес тебе цветы в подарок. (раст)

Е ф р о с и н ь я. (радостно) Ой, гвоздики! (твор)

З и н о в и й К а л л и с т р а т о в и ч. Хорошо, когда подарки приносят радость. (раст) (молча с отсутствующим видом достает из портфеля коньяк и баночки и пытается вручить Ефросинье)

Е ф р о с и н ь я. Ах, какой коньяк! Икра паюсная! Спасибо, милый Зиновий Каллистратович! (бросается ему на шею и пылко целует) (твор)

З и н о в и й К а л л и с т р а т о в и ч. (шутливо) У меня руки отсохнут все это держать. (раст)

Е ф р о с и н ь я. (хватает подарки и мчится с ними на кухню) (весело) Я сейчас вмиг на стол накрою! (твор)

Если же наши герои изберут оба осуществительную модальность, то их встреча будет оформлена совсем иначе:

З и н о в и й К а л л и с т р а т о в и ч. (деловито) Держи, Фрося, цветы. (осущ)

Е ф р о с и н ь я. (серьезно) Здравствуйте, Зиновий Каллистратович, спасибо, вы такой обходительный, как всегда. (помогает ему снять пальто). (осущ)

З и н о в и й К а л л и с т р а т о в и ч. (открывая портфель) Вот тут еще шампанское и черная икра - к столу, чтобы нас радовать, как обычно. (осущ)

Е ф р о с и н ь я. (серьезно) Икра же потенцию поднимает. (осущ)

З и н о в и й К а л л и с т р а т о в и ч. (серьезно) Ну, ты еще лучше ее поднимаешь. Пошли.

Е ф р о с и н ь я. (деловито) Пошли.

Упражнение 3. Сочините самостоятельно сценки на следующие темы и на одну тему по своему выбору. Действующие лица должны придерживаться указанных модальностей.

1. Молодой первобытный воин Зуб Мамонта из племени Быстроногих Оленей пытается сделать брачное предложение девушке того же племени по имени Цветок Зари. Однако Цветок Зари считает это обсуждение преждевременным.

а) Зуб Мамонта - инь; Цветок Зари - ян;

б) Зуб Мамонта - ян; Цветок Зари - инь.

2. Дама Виолетта купила себе большой красивый кактус и демонстрирует его своей подруге Алевтине. Подруга отчасти восхищается, отчасти завидует, отчасти ревнует.

а) Виолетта - твор, Алевтина - осущ;

б) Виолетта - раст, Алевтина - твор.

Модальности умолчания
В некоторых случаях в трансляции не слышны, не видны и не ощущаются никакие модальные маркеры из данной семьи. Как определить модальность такой трансляции, то есть какова модальность умолчания в данной семье? В большой мере последняя зависит от ситуации в целом и от индивидуальных психологических установок партнеров - но, кроме того, обычно действуют определенные правила умолчания, которые часто позволяют правильно определить модальность такой "безмаркерной" трансляции.

В диадической семье правило умолчания таково: в социальном (отдаленном) общении диадическая модальность умолчания - иньская. Это означает, что если в трансляции отсутствуют янские маркеры, то она воспринимается как иньская. Это означает, что для того, чтобы поставить янский акцент в трансляции, надо специально этим озаботиться, а если этого не сделать, то трансляция воспринимается как иньская. Иными словами, если протагонист на меня отчетливо не нажимает, то это значит, что я не обязан хоть как-то реагировать на его обращение. Впрочем, это правило не относится к близкому общению, где правило умолчания точно противоположное: в тесном (интимном) общении диадическая модальность умолчания - янская. Это означает, что в таком общении любая трансляция партнера, в которой отсутствуют явные иньские маркеры, воспринимается как янская, то есть требующая определенной (внешней или внутренней) реакции партнера. Это понятно: в тесном общении каждая фраза протагониста звучит как направленная к партнеру и значимая для него, то есть по сути янская, независимо от маркеров.

Автор надеется, что читатель его понимает. (ян!)

В диалектической семье правило умолчания таково: диалектическая модальность умолчания - осуществление. Это означает, что если в трансляции протагониста нет маркеров творения и растворения, и нет наводок со стороны общей ситуации общения, то эта трансляция воспринимается как осуществительная, то есть подразумевающая продолжение и развитие имеющейся темы.

В холистической семье правило умолчания таково: холистическая модальность умолчания - глобальная. Иными словами, если в трансляции нет явных локальных маркеров, то она психологически воспринимается как глобальное описание. Это связано с тем, что каждое предложение в письменной речи и каждая трансляция в устной речи представляют собой, как пишут учебники грамматики, "законченный смысл", то есть (по идее) имеют некоторое общее, глобальное значение.

Влияние ситуации

Трудно переоценить значение общей ситуации, в рамках которой происходит общение, для правильного определения модальности трансляции. Одна и та же трансляция в зависимости от обстоятельств может иметь как иньскую, так и янскую, творительную, осуществительную или растворительную, локальную или глобальную модальности, и опытный коммуникатор прекрасно это понимает и всегда следит за контекстом общения - как локальным (предыдущая фраза диалога), так и глобальным (общий смысл происходящего).

Диадические модальности в контексте
Произнесенная в обществе друзей формально иньская фраза, представляющая собой описание бедственного положения протагониста:

- Мне сегодня плохо, очень грустно и безвыходно. (ян)

- будет сказана им и воспринята друзьями как безусловно янская.

Наоборот, янское по форме указание, будучи по ситуации тривиальным и не требующим специальной реакции партнера, будет по сути иньским. Вот, например, хозяйка, встречая гостя, впускает его в дверь и после этого говорит ему:

- Заходите, Зиновий Каллистратович. (инь)

Поскольку акт "захождения" уже состоялся, эта реплика - иньская, то есть не предполагающая никакого прямого воздействия на партнера, но создающая общую благожелательную атмосферу. Иньскую же модальность имеют формально управляющие партнером (повелительные) реплики, предписывающие ему нечто эфемерное, и фактически имеющие смысл разрешения, а не предписания, или же формально предписывающие то, что он реально делать совершенно не обязан, например:

- Чувствуйте себя как дома, дорогой Хрисанф. (инь)

- Располагайтесь, как вам удобно, любезная Цецилия. (инь)

- Отдыхайте и развлекайтесь, чем Бог послал, гости дорогие. (инь)

Прямой ответ на поставленный партнером содержательный вопрос имеет янскую модальность, так как удовлетворяет его информационную потребность, меняя тем самым его психологическое состояние, то есть является прямым воздействием на него. Это относится, в частности, к трансляциям, совершенно иньским по форме, например, описывающим состояние человека:

- (озабоченно) Как здоровье, мама?

- Сегодня с утра у меня немного болела поясница, но потом разошлась. (ян)

Упражнение 4. Подумайте, какие диадические модальности могут в различных ситуациях иметь следующие трансляции и пять трансляций по вашему выбору.

1. - Да.

2. - Я - красивая женщина.

3. - Не прогневайтесь, Авдей Казимирович.

4. - (медленно отводит взгляд от партнера)

5. - (бьет кулаком по столу)

Диалектические модальности в контексте
Творительная модальность возникает всякий раз, когда протагонист появляется на горизонте общения или меняет тему:

- (входя в дверь) Как всегда, веселимся? (твор)

С точки зрения использованных маркеров, последняя трансляция - осуществительная, но ситуация (неожиданное появление протагониста) делает ее творительной.

- Мы пойдем со мной завтра к моим родителям, Вольдемар?

- (оживленно) Ты представляешь, у меня на работе сегодня такой смешной казус произошел - мы прямо лопнули от смеха! (твор)

Не только смена темы, но даже просто внезапный, немотивированный, нестандартный ее поворот, использование яркого, неожиданного эпитета, сравнения или стилистического приема активизируют Творительный архетип и нередко придают трансляции творительную модальность, хотя ее маркеры могут быть осуществительными или растворительными:

- Кто тебе особенно понравился в зоопарке?

- Макака. (кривляется и делает резкие жесты руками и телом) Очень уж на тебя похожа. (твор)

- Ты не просто балбес, Евтихий - ты (медленно, торжественно) ОЛУХ ЦАРЯ НЕБЕСНОГО! (твор)

- (без подготовки) (трагично) А вчера умерла Сабина Северьяновна. (твор)

Несмотря на то, что в последней трансляции есть два растворительных маркера (стилистический - интонация, и когнитивный - слово "умерла"), эта трансляция будет первично воспринята в творительной модальности - во-первых потому, что это новость, а во-вторых, поскольку протагонист без подготовки переменил тему.

Осуществительная модальность свойственна трансляциям, составляющим часть заведенного, привычного, ритуального разговора или иного действия, участники которого хорошо знают последовательность взаимодействий, так что все их трансляции для них предсказуемы. Таковы, например, утренние приветствия членов семьи, повторяющиеся от дня ко дню:

- (открывая глаза) Доброе утро, Вольдемар. (осущ)

- Как спалось, Анастасия? Тебя не мучали кошмары? (осущ)

- Ты представляешь, нет! Только ты иногда толкался. (осущ)

- Извини, я больше никогда не буду. (встает с кровати) (осущ)

Несмотря на представленные в трансляциях последнего диалога творительные и растворительные маркеры, он для участников - чисто осуществительный, так как повторяется каждое утро без изменений.

Другой пример: любовница со стажем в минуту ссоры заявляет своему любимому:

- Наверное, я тебе вконец надоела! (осущ)

По маркерам эта трансляция - растворительная, но для партнеров она - осуществительная, так как является символом и служит регулярным средством управления течением парного сюжета (любимый начинает оказывать своей избраннице определенные знаки внимания, а она смягчается).

Растворительная модальность свойственна трансляциям, фактически завершающим тему или разрушающим ситуацию общения:

- (решительно) Договорились, Казимир. (раст)

- Ты должен меня понять, Вольдемар: я женщина, и мне иногда нужно пройтись по магазинам... особого рода, не для мужчин.

- (гневно) В таком случае я отправлюсь в зоопарк! (раст)

Последняя трансляция по маркерам может показаться творительной (вводится новая тема), но ее истинное (психологическое) назначение - прервать тему, развиваемую протагонисткой, и потому модальность этой трансляции - растворительная.

Отсутствие должной реакции на слова протагониста - также чаще всего растворительная трансляция:

- (сыну, с энтузиазмом) А хочешь, Андрон, я научу тебя танцевать вальс?

- (пожимает плечами) (равнодушно) Зачем? (раст)

- (пылко) Анастасия, я тебя обожаю!

- (философски) Некоторые мужчины очень подвержены эмоциям. (раст)

- А что ты будешь делать, когда я умру, Вольдемар?

- ? (не знает, что и сказать) (раст)

Упражнение 5. Придумайте, если это возможно, ситуации, где следующие реплики и пять реплик по вашему выбору имеют следующие модальности: а) творительную, б) осуществительную и в) растворительную.

1. - Я вас понимаю, Донат Дормидонтович.

2. - Давайте, Эсфирь, не будем метать бисер перед свиньями.

3. - Агния, эта юбка сзади практически не видна.

4. - Акулина Мануиловна, ваш сын - прелесть!

5. - (в восторге хлопает в ладоши)

Холистические модальности в контексте
В зависимости от ситуации одна и та же трансляция может иметь как локальную, так и глобальную модальность, и здесь важно не ошибиться в диагностике.

В принципе акцентированные в речи прилагательные и глаголы являются маркерами глобальной модальности - но если идет речь о выборе одного их вариантов, то соответствующая трансляция становится локальной:

- Какого цвета твой новый автомобиль?

- Красного. (глоб)

но:

- Какого цвета автомобиль вам предпочтительнее: красный, оливковый, бежевый?

- Красный. (лок)

- Я убегаю. (глоб)

но:

- И что ты в таком случае сделаешь, Аггей: станешь сражаться, победишь, проиграешь бой, или струсишь и убежишь, куда глаза глядят?

- Стану сражаться! (лок)

- И что теперь ты намерен делать?

- Или прибью врагов, или уволюсь. (лок)

- Из женщин мне милее всего блондинки и рыженькие. (лок)

Отдельные предметы, акцентирование которых в принципе придает трансляции локальную модальность, могут иногда выступать как глобальные символы:

- Ты ревнуешь, и это глупо, Мартирий. Что у тебя в голове? Мозги или что?

- Большие рога. (глоб)

- Почему ты так решил, Никифор?

- Сердце говорит. (глоб)

Пылкий поклонник, используя метафорический прием, известный в филологии как синекдоха (называние целого по его части), может выразить свое глобальное чувство к избраннице такими словами:

- Я влюблен в эти голубые глаза! (глоб)

- но в чуть ином контексте тот же орган зрения может оказаться в локальной модальности:

- Что тебе нравится во мне, Аскольд?

- Твои несравненные голубые глаза, любимая! (лок)

Упражнение 6. Придумайте (если это возможно) контексты для следующих трансляций и пяти трансляций по своему выбору так, чтобы эти трансляции стали: а) глобальными и б) локальными.

1. - Согласен.

2. - (показывает партнеру фигу)

3. - (сжимает партнершу в могучих объятиях)

4. - Губы и глаза.

5. - Ну, вообще!


Искусство общения. Глава 2

Глава 2

КОМПЛЕМЕНТАРНОСТЬ И КОНФОРМНОСТЬ

В этой главе мы обсудим основные понятия, касающиеся согласования модальностей, используемых протагонистом и партнером.

Синтонные и антитонные трансляции
Нередко партнер, отвечая протагонисту, его "зеркалит", используя в своей трансляции ту же модальность, которую использовал протагонист - такой ответ партнера называется синтонным (в рамках данной универсальной семьи). Наоборот, ответ партнера в родственной модальности, то есть отличающейся от использованной протагонистом, называется антитонным (в рамках данной семьи). Например, если протагонист использовал янскую модальность, то ответ партнера в янской же модальности будет диадически-синтонным, а ответ в иньской модальности - диадически-антитонным. Ответ в творительной модальности на осуществительную реплику будет диалектически-антитонным, а растворительный ответ на растворительную реплику - диалектически-синтонным.

Например, рассмотрим трансляцию протагониста Ерофея, адресованную его любимой девушке Сусанне:

- Мне сегодня неожиданно пришла в голову идея: а что, если нам зайти ко мне поужинать яблочным пирогом и познакомиться с моей мамой Акулиной Мануиловной?

Эта трансляция является иньской, творительной и локальной. Диадически-синтонным ответом будет, например, такая иньская реплика Сусанны:

- Мне что-то сегодня хочется погулять на свежем воздухе. (инь)

Диадически-антитонным будет, наоборот, янский ответ:

- Ты этого действительно хочешь, Ерофей? (ян)

Диалектически-синтонным будет творительный ответ Сусанны, например, резкая смена темы:

- А у меня, представляешь, мама очень ревнивая! (твор)

Диалектически-антитонным будет ответ Сусанны в осуществительной или растворительной модальности:

- Я обычно по вечерам ужинаю дома. (осущ)

или:

- Уже поздно. (раст)

Таким образом, ответ партнера чаще всего будет неоднозначным: в рамках одних универсальных семей он окажется синтонным, в рамках других - антитонным, и это нормально. Но все-таки антитонность обычно несколько осложняет коммуникацию (за исключением ситуаций, когда она планируется протагонистом, но об этом ниже), и ответ партнера, дважды и тем более трижды антитонный, то есть антитонный в рамках двух или трех универсальных семей, часто обрывает коммуникацию, создавая протагонисту впечатление, что партнер "пролетает" мимо него. Например, трижды антитонный ответ Сусанны (янский, растворительный и глобальный) на предложение Ерофея скорее всего оборвет на некоторое время контакт между ними:

- Мне сегодня неожиданно пришла в голову идея: а что, если нам зайти ко мне поужинать яблочным пирогом и познакомиться с моей мамой Акулиной Мануиловной? (инь-твор-лок)

- Прошу тебя, Ерофей, не делать мне подобных предложений. (ян-раст-глоб)

Упражнение 1. Определите диадические, диалектические и холистические модальности следующих трансляций и ответьте на них:

а) диадически-синтонно,

б) диалектически-синтонно,

в) холистически-синтонно,

г) одновременно диадически-, диалектически- и холистически-антитонно.

Все четыре ответа должны быть разными. Подумайте, какой из ответов поддержит коммуникацию, а какой ее осложнит или разорвет.

Аналогичное задание для пяти трансляций по вашему выбору.

1. - (неожиданно) (глядя прямо на маму) Я хочу на день рождения кролика, живого! Можно?

2. - Я в который уже раз тебя прошу: не обнимай меня сзади, когда я чищу картошку, Вольдемар, пожалуйста!

3. - (глядя на часы) Шустрик, нам пора домой - кажется, наше время истекло.

4. - Почему это я тебе надоел, Сусанна? Как это у нас может быть такое?

5. - К нам домой давно уже хочет прийти и познакомиться мой новый поклонник, Ерофей. Он такой милый иногда! Ты хочешь его увидеть, мама?

Ответ.

1. Модальности: янская, творительная, локальная.

Диадически-синтонный ответ:

- А кто будет чистить ему клетку, Виля? (ян)

Диалектически-синтонный ответ:

- (изумленно) Вот это да! Ты, оказывается, у нас кроликовод? Вот это сюрприз! (твор)

Холистически-синтонный ответ:

- С длинными ушками и коротеньким хвостиком? (лок)

Трижды антитонный ответ:

- Ах, кто бы знал, как я устаю от постоянных капризов моих детей! (инь-осущ-глоб)

2. Модальности: янская, осуществительная, локальная.

Трижды антитонный ответ:

- Да, не везет мне по жизни - хоть удавись! (инь-раст-глоб)

3. Модальности: иньская, растворение, глобальная.

Трижды антитонный ответ:

- Евсик, а давай сперва лучше загоним вон ту наглую рыжую кошку на дерево! (ян-твор-лок)

4. Модальности: иньская, осуществительная, глобальная.

Трижды антитонный ответ:

- Да не "у нас", а я конкретно от тебя устала и видеть уже не могу твой немыслимый гастук и жуткий свитер, понятно тебе, дорогой мой Ерофей?! (ян-раст-лок)

5. Модальности: янская, осуществительная, локальная.

Трижды антитонный ответ:

- (энергично воздевая руки вверх) Ну, моя жизнь - это прямо сказка! (инь-твор-глоб)

Собственная и синастрическая модальности. Синастрические маркеры.
Модальность трансляции - это ее собственная модальность. Однако во многих случаях протагонист прямо или косвенно показывает партнеру, в какой модальности тому желательно отвечать; эта модальность называется синастрической и обозначается со значком ">" впереди (так что ">твор" означает синастрическую творительную модальность). Например, реплика протагониста:

- Ну прошу тебя в который уже раз: придумай же что-нибудь оригинальное, Пафнутий! (>твор) - подразумевает, что партнер (Пафнутий) должен отвечать, используя творительную модальность. Иными словами, данная трансляция имеет синастрическую творительную модальность; при этом собственная ее модальность - осуществительная.

Примеры трансляций с отчетливыми синастрическими модальностями:

- А теперь я жду от тебя вопросов по существу, Геронтий. (>ян)

- Чувствуйте себя как дома, Сигизмунд дорогой. (>инь)

- Не надо так на меня наседать, Дементий. (>инь)

- Скажи мне, Гервасий: доволен ты в целом или нет? (>глоб)

- Где конкретно ты был сегодня и с кем, Феофилакт? (>лок)

- Какие новости, Аграфена? (>твор)

Знаки в трансляции протагониста, явно или неявно, когнитивно или стилистически указывающие на желательную модальность ответа партнера, называются синастрическими маркерами.

Диадические синастрические маркеры
Когнитивным синастрическим янским маркером является указание партнеру проявить активность:

- Я жду твоего решения, Нафанаил. (>ян)

- Ну, задавай вопросы, Манефа. (>ян)

Стилистическим синастрическим янским маркером является жест протагониста, приглашающий партнера что-либо сделать или сказать, или гримаса, выражающая подчеркнутое внимание протагониста к партнеру (например, широко раскрытые глаза и голова, поданная максимально вперед). Синастрическую янскую модальность имеет (прямой или косвенный) призыв к партнеру проявить активность по отношению к протагонисту:

- Мне так плохо, а ты молчишь, Клариса! (>ян)

- А почему ты меня ни о чем не спрашиваешь, Горгоний? (>ян)

Когнитивным синастрическим иньским маркером является указание партнеру на желательность прекращения его активности, направленной на протагониста:

- Ты лучше, Варсонофий, мне не перечь, а посиди, отдохни, послушай, что умные люди вокруг тебя говорят. (>инь)

Стилистическим синастрическим иньским маркером служит успокаивающий жест (например, поглаживание по голове), показывающий, что протагонисту от партнера в данный момент ничего не требуется. Словесно эта ситуация может быть выражена так:

- (иронично) Сильно напрягся, Гремислав? Теперь можешь расслабиться. (>инь)

Синастрическую иньскую модальность имеет сообщение, которое по мысли протагониста должно вызвать у партнера какую-либо реакцию, которую тот должен прожить самостоятельно:

- Радуйся, Калерия, твой суженый возвращается! (>инь)

- Гуляй, пехота: спирт привезли! (>инь)

- Нравится тебе это или нет, Гермоген, я ухожу. (>инь)

Вообще, если в трансляции нет отчетливого янского синастрического маркера, обычно она воспринимается как синастрически-иньская.

Упражнение 2. Определите синастрическую диадическую модальность следующих трансляций и пяти трансляций по своему выбору. Подыщите наиболее адекватный с точки зрения коммуникации ответ.

1. - Мама, я решил жениться!

2. - Феофания, ты меня разлюбила?

3. - Я вижу, что никому здесь не нужен - давно.

4. - Как это хорошо, когда юноша заботится о даме сердца, предлагает ей разные увеселения или хотя бы интересные напитки...

5. - Уймись, Самсон!

6. - Имей в виду, Илиодор: я - свободная женщина.

7. - Где границы моего терпения - ты скоро узнаешь - берегись, Мартирий!

8. - И что теперь тебя интересует, Мечислав?

9. - Я жду вопросов и критики, господа!

10. - (уговаривая) Тебе не надо этого делать, Паисий, уверяю тебя: не надо.

Ответ.

1. Иньская.

- (кисло) Я очень рада.

2. Янская.

- Что ты милый, уверяю тебя, совсем еще нет!

3. Янская.

- Ты нам нужен, но не привлекай к себе столько внимания.

4. Янская.

- Хотите коньяку, Манефа? Армянского или французского?

5. Иньская.

- Хорошо.

6. Иньская.

- Ммм.

7. Иньская.

- Ой, только не это!

8. Янская.

- Где я буду защищать свою диссертацию?

9. Янская.

- Вы всерьез ждете критику?

10. Иньская.

- Ну хорошо, я еще подумаю.

Упражнение 3. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение к партнеру:

а) с янской синастрической модальностью,

б) с иньской синастрической модальностью.

1. Знакомство на горной тропе с интересной блондинкой под тяжелым рюкзаком.

2. Приглашение нового знакомого средних лет к себе на вечеринку.

3. Предъявление претензии к своей собаке.

4. Моральная поддержка куклы, у которой после болезни стали выпадать волосы.

5. Комплимент серьезный молодой сотруднице на празднике фирмы.

Ответ.1а) - Здравствуйте, барышня, меня зовут Бенедикт, и у меня есть карта этого перевала, так что вы можете у меня все спрашивать. (>ян)

1б) - Здравствуйте, вам, наверное, непривычно так много тащить - я вам сочувствую. (>инь)

2а) - Добрыня, я приглашаю вас к себе на вечеринку в субботу. Что вас интересует: общество, тема, напитки?

2б) - Мне будет приятно, Добрыня, если вы посетите мой дом в субботу - у меня собираются гости на домашний концерт, так что имейте в виду мое приглашение.

3а) - Опять лужа! Извиняйся и проси прощения, безобразник!

3б) - Шустрик, тебе очень надо получать колотушки за свинство на ковре?

Холистические синастрические маркеры
Глобальные синастрические маркеры это (уже знакомые читателю) слова "в целом", "в общем", "глобально", фигурирующие в вопросе к партнеру:

- Ну, Аввакум, ты вообще доволен? (>глоб)

- Ты глобально отдохнула, Конкордия? (>глоб)

- Как жизнь в общем, Гостомысл? (>глоб)

Синастрическую глобальную модальность имеют обычно вопросы о тех или иных качествах или действиях:

- Идем, Ананий? (>глоб)

- Что, повезло тебе, Гремислав? (>глоб)

- Как тебе показалась моя грудь? (>глоб)

Задавая абстрактные вопросы, не содержащие конкретных уточнений, протагонист обычно имеет в виду получить общий, то есть глобальный, ответ, и такие вопросы имеют обычно глобальную синастрическую модальность:

- Ну что, Аполлинарий, жив состоишь пока? (>глоб)

Локальные синастрические маркеры звучат в уточняющих вопросах, начинающихся со слов "где", "когда", особенно сопровождающихся словом "конкретно":

- Где мои носки, Анастасия?! (>лок)

- Когда конкретно ты сегодня придешь, Вольдемар? (>лок)

- В каком месте вашей спины вы чувствуете скованность, Феврония? (>лок)

- В каком углу комнаты ты потеряла своего друга, Флорентина? (>лок)

Упражнение 4. В следующих элементарных диалогах и пяти элементарных диалогах по своему выбору определите холистическую синастрическую модальность трансляции протагониста и холистическую модальность ответа партнера. После этого оцените, насколько партнер оказался коммуникативно адекватен и в случае его неадекватности предложите свой вариант ответа.

1. - И куда, интересно, ты заходил после работы, Варсонофий?
- С друзьями гуляли.

2. - Как жизнь, Юдифь?
- Ох, вчера забегала к маме - та ужасно плохо себя чувствует, говорит, скоро умрет, а с папой уже месяц, как не виделась и не слышала, а Болеслав меня бросил, гад, теперь самосовершенствованием занимается.

3. - У тебя какая рука болит?
- Левая, у запястья.

4. - Почему тебе всегда не везет, Бенедикт, объясни?
- А вот видишь у меня родинка в форме зуба на плече - это черт сюда укусил.

5. - Где странствовала, Улита, расскажи!
- Да везде, считай, была.

6. - Виктор, а где стоит твой диван?
- На самом почетном месте комнаты, у окна.

7. - У тебя есть вообще друзья, Александр?
- Как же: Викентий, Гервасий и Данил!

8. - А может, нам пожениться, Афинодор?
- Рано еще, Евфимия.

9. - Как твоя собака, выздоровела?
- Нет, лапу еще лечить надо.

10. - А ваша жена - блондинка?
- Нет, но у нее длинные ноги.

Ответ.
1. >лок. глоб.
2. >глоб. лок.
3. >лок. лок.
4. >глоб. лок.
5. >лок. глоб
6. >лок. лок.
7. >глоб. лок.
8. >глоб. глоб.
9. >глоб. лок.
10. >глоб. лок.

Диалектические синастрические маркеры
Творительные синастрические маркеры это слова "новый", "свежий", "неожиданный", "интересный", "другой", фигурирующие в запросе к партнеру:

- Что нового расскажешь, Христина? (>твор)

- (обеспокоено) Что-то случилось неожиданное, Гиацинт? (>твор)

- Ну придумай что-нибудь новое, освежи разговор, Ананий! (>твор)

- Спроси меня что-нибудь другое, Гурьян. (>твор)

Синастрическая творительная модальность характерна для трудных вопросов, загадок, ребусов, долженствующих, по мысли протагониста, пробудить творческую активность у партнера:

- А вот тебе трудный вопрос, Викторин: о чем мечтает любая женщина сорока лет? (>твор)

- Угадай, Гермоген: о чем я сейчас напряженно думаю? (>твор)

Осуществительные синастрические маркеры показывают партнеру, что он должен придерживаться имеющегося течения сюжета (жизненного или данного разговора); здесь характерны обращенные к партнеру выражения "как обычно", "нормально", "естественно" и несовершенная форма вопросительного глагола:

- Чем ты сейчас занимаешься, Мелинда? (>осущ)

- А теперь, Клавдия, расскажи мне, что ты сейчас делаешь, только ничего не выдумывай. (>осущ)

- А что ты думаешь? Отвечай, как обычно отвечаешь. (>осущ)

- Не уходи от темы, Нафанаил! (>осущ)

Растворительные синастрические маркеры это слова "завершать", "оканчиваться", "распадаться" и т. п., обращенные к партнеру или к сюжету разговора:

- Мне кажется, тебе следует извиниться передо мной и на этом закрыть тему. (>раст)

- Ты проиграл, Дормидонт, признай это. (>раст)

- Остановись, Фабиан. (>раст)

- Согласись, что наши отношения исчерпали себя, Филофей. (>раст)

Растворительную модальность имеют обычно абстрактные суждения, философские обобщения, этические высказывания, потому апелляция протагониста к ним имеет синастрическую растворительную модальность:

- Скажи, Паисий, ты меня осуждаешь? (>раст)

- Что ж, рассуди по справедливости. Я тебя слушаю, Северьян. (>раст)

- А что бы сказал Имманил Кант по этому поводу? (>раст)

- Мне бы хотелось услышать от вас серьезное теоретическое обоснование, Сигизмунд. (>раст)

- А что говорит в таких случаях народная мудрость? (>раст)

Упражнение 5. Определите синастрические диалектические модальности следующих трансляций и пяти трансляций по своему выбору.

1. - Ну что еще ты от меня хочешь, неугомонный?
2. - Объясни мне еще раз, почему ты решила разводиться, Степанида?
3. - Я так тебя понимаю, что мы едем?
4. - Ну, Харлампий, рассказывай, какие новости?
5. - По-моему, тебе следует собраться с силами и закончить этот бессмысленный разговор, Софоний.
6. - И ты хочешь сказать, что после всего, что произошло, ты все еще любишь своего Палладия?!
7. - Признай, что она ушла - тебе легче будет. Ведь ушла?
8. - Проси прощения, окаянный!
9. - А как вы понимаете случившееся с высшей точки зрения, Силантий?
10. - Я жду от тебя моральной оценки твоего поведения, Сакердон.

Ответ.
1. >твор
2. >осущ
3. >осущ
4. >твор
5. >раст
6. >осущ
7. >раст
8. >раст
9. >раст
10. >раст

Упражнение 6. В следующих элементарных диалогах и пяти элементарных диалогах по своему выбору определите диалектическую синастрическую модальность трансляции протагониста и диалектическую модальность ответа партнера. После этого оцените, насколько партнер оказался коммуникативно адекватен и в случае его неадекватности предложите свой вариант ответа.

1. - Что новенького, Нестор?
- Эх, жизнь моя жестянка!

2. - Давай завтра, как всегда в воскресенье, пойдем в зоопарк, Анастасия?
- Я скоро сама от этого зоопарка волком завою, Вольдемар.

3. - Тебе пора осмыслить свое отношение ко мне, Рафаил. Я жду.
- Великие дела требуют великого терпения.

4. - Ты опаздываешь, Неонила, нехорошо - подумай о своем поведении.
- Ой, я на часы не посмотрела!

5. - Тебе надо принять решение, причем нестандартное, Терентий.
- Можно я тебя укушу за нос?

6. - Думай, Феврония - ты же у нас доморощенный философ!
- Я думаю, что ни день, и все на эту тему, и каждый день разные мысли приходят.

7. - Что-нибудь интересненькое, каламбурчик, Прокопий!
- Кто много мыслит, в том мало смысла.

8. - Ну придумай что-нибудь, Эсфирь!
- Ситуация в целом аморальна, и продолжать разговор нет смысла, Олимпий.

9. - Оцените наши достижения за прошедшие годы, Онисим Серафимович.
- Фирма работает.

10. - Ты меня еще любишь, Нифонт?
- Наша любовь как у Одиссея с сиренами.

Ответ.
1. >твор. раст.
2. >осущ. раст.
3. >раст. раст.
4. >раст. твор.
5. >твор. твор.
6. >раст. осущ.
7. >твор. раст.
8. >твор. раст.
9. >раст. осущ.
10. >осущ. раст.

Комплементарность.

Комплементарность ("дополнительность" - англ.) - важнейшее для коммуникации понятие, являющееся частью несколько размытого понятия "адекватности" общения. Точное определение звучит так: ответ партнера называется (в рамках данной универсальной семьи) комплементарным, если его модальность совпадает с синастрической модальностью трансляции протагониста; в противном случае ответная трансляция партнера называется некомплементарной.

Иными словами, комплементарный ответ партнера это ответ в той модальности, которую ему определил протагонист. Например, если трансляция протагониста имеет синастрическую локальную модальность, то ответ партнера в локальной модальности будет холистически-комплементарным, а ответ в глобальной модальности - холистически-некомплементарным. Примеры:

- Ты способна сказать, где мой бумажник, Пелагея? (>лок)

- В правом кармане твоего плаща на вешалке, дорогой Филимон. (лок) (комплементарный ответ)

- Ты способна сказать, где мой бумажник, Пелагея? (>лок)

- Где его карма, там и лежит. (глоб) (некомплементарный ответ)

В случае, когда синастрическая модальность в трансляции протагониста не обозначена явно, комплементарным ответом обычно является синтонный, то есть ответ в той же модальности, которую использовал протагонист:

- В моей жизни нет большого смысла. (раст)

- А в моей - даже маленького нет. (раст)

- Ты представляешь, Мелания, я нашел сегодня на дороге кусок сыра! (лок)

- Как удачно, Питирим! А я купила в магазине кусок масла и батон хлеба. (лок)

Однако синтонными ответами не следует увлекаться, считая их комплементарными всегда: если в трансляции протагониста четко указана синастрическая модальность, отличающаяся от ее собственной, то синтонный ответ будет некомплементарным:

- Пожалуйста, можно конкретнее, Савватий: на что вы жалуетесь? (глоб; >лок)

- Совсем замучился, доктор. (глоб)

В этом диалоге партнер - пациент Савватий - очень старается быть адекватным в общении со своим протагонистом-доктором, но ориентируется в ответе на собственную модальность трансляции протагониста (глобальную), не замечая того, что ее синастрическая модальность - локальная, и холистически-комплементарным был бы такой, например, ответ:

- Сосет под ложечкой и болит поясница справа. (лок)

Амбитонные и унитонные трансляции.

Трансляция, у которой (в пределах данной универсальной семьи) различаются собственная и синастрическая модальности, называется амбитонной; если же эти модальности совпадают, то трансляция называется унитонной. Например, если собственная модальность трансляции протагониста иньская, а ее синастрическая модальность - янская, то эта трансляция является диадически-амбитонной:

- (глядя в сторону) Ах, как это прекрасно, когда дети бывают внимательны к стареющим родителям! (инь; >ян)

Произнося эту реплику, протагонист (мама) не вынуждает сына-партнера прямо к чему-либо, но тактично намекает на то, что ему бы стоило обратить на нее внимание, например, спросить:

- Тебе что-нибудь нужно, мамочка? (ян)

Заметим, что синтонный, то есть иньский, ответ в данном случае комплементарным не окажется:

- Да, это, наверное, очень приятно. (инь)

Поэтому с амбитонными трансляциями следует быть осторожными: "естественный" синтонный ответ на них часто оказывается неадекватным и разрушает коммуникацию. С унитонными трансляциями гораздо легче, но они иногда оказываются чересчур прямолинейными:

- Ну ответь мне, Харлампий, обругай, оскорби, ударь, наконец! (ян; >ян)

Упражнение 7. Проанализируйте следующие трансляции и пять трансляций по своему выбору и определите, являются ли они амбитонными или унитонными в рамках холистической семьи. Ответьте на каждую из них: а) комплементарно и б) синтонно. Подумайте, какой из этих ответов поддержит коммуникацию, а какой ее осложнит или оборвет.

1. - Меня интересуют подробности твоей жизни, Феофилакт.

2. - А на эту строчку протокола я хотел бы занести ваше, Онисифор, общее мнение о нашей фирме.

3. - Какие красивые у вас руки, Цветана! Можно когда-нибудь будет их посмотреть поближе?

4. - Где ты был, Нектарий, в каких странах, государствах, столицах? Расскажи!

5. - А можно мне вас потрогать, Корнилий? Где нельзя?

Ответ.

Модальности трансляций:

1. глоб; >лок

2. лок; >глоб

3. лок; >глоб

4. глоб; >лок

5. глоб; >лок

Все холистически-амбитонные.

Упражнение 8. Проанализируйте следующие трансляции и пять трансляций по своему выбору и определите, являются ли они диалектически-амбитонными или унитонными. Ответьте на каждую из них: а) диалектически-комплементарно и б) диалектически-синтонно. Подумайте, какой из этих ответов поддержит коммуникацию, а какой ее осложнит или оборвет.

1. - Я как обычно жду ваших остроумных возражений, Нафанаил.

2. - Я так тебя понимаю, что ты хочешь закрыть свою тему, Никандр?

3. - Я собираюсь уходить из этой жизни - а вы продолжите мое дело, Леонтий?

4. - (при встрече) Ура! Мамочка! А вкусненькое, как обещала, принесла?

5. - (меняя тему) А сейчас - о другом: что сейчас происходит в провинции?

Ответ. Модальности трансляций:

1. осущ; >твор

2. осущ; >раст

3. раст; >осущ

4. твор; >осущ

5. твор; >осущ

Все - диалектически-амбитонные.

Упражнение 9. Проанализируйте следующие трансляции и пять трансляций по своему выбору и определите, являются ли они диадически-амбитонными или диадически-унитонными. Ответьте на каждую из них: а) комплементарно и б) синтонно. Подумайте, какой из этих ответов поддержит коммуникацию, а какой ее осложнит или оборвет.

1. - Спи, дорогой.

2. - Ты зря не переживай - забудь про нее, Мартьян, и дело с концом.

3. - Что-то сегодня муторно на душе - видно, полнолуние близится.

4. - (провоцируя) Сам себя не похвалишь - и вовсе про тебя забудут... все ...

5. - Вот что с тобой хорошо - притворяться не надо!

Ответ. Модальности трансляций:

1. ян; >инь

2. ян; >инь

3. инь; >инь

4. инь; >ян

5. инь; >инь

Диадически-амбитонные 1, 2 и 4, диадически-унитонные 3 и 5.

Упражнение 10. Приведите свои примеры амбитонных трансляций и ответов на них: а) синтонных и б) комплементарных.

Упражнение 11. Существуют ли трансляции, одновременно холистически- и диадически-амбитонные? Одновременно диадически- и диалектически-амбитонные? Попробуйте придумать их и ответьте: а) синтонно и б) комплементарно. Сравните свои ответы с точки зрения поддержки или осложнения коммуникации.

Амбивалентные и унивалентные трансляции.

Трансляция, модальность которой (в рамках данной универсальной семьи) одинаково оценивают протагонист и партнер, называется унивалентной; если же эти их оценки расходятся, то такая трансляция называется амбивалентной.

Например, трансляция, которую протагонист оценивает как осуществительную, а его партнер - как творительную, является диалектически-амбивалентной:

- (мальчишка-газетчик) Свежие новости! Стремительный рост евро!

Для протагониста (газетчика) его трансляция идет в осуществительной модальности, поскольку он произносит ее с утра, а для его партнеров (покупателей газеты) она - свежая новость, то есть имеет творительную модальность.

Часто по ответной трансляции партнера протагонист может заметить, что модальность его трансляции воспринята партнером совсем не так, так он это имел в виду, то есть что его трансляция оказалась амбивалентной, например:

- (в пылу) Тогда я ухожу в монастырь, как бы это тебя ни удивило! (твор)

- Как ты всегда одинакова!

- (входя; важно) А это - я! (глоб)

- Вы не по списку, так что подождите своей очереди.

Упражнение 12. Приведите примеры возникновения холистически-амбивалентных, диадически-амбивалентных и диалектически-амбивалентных трансляций.

Реверсивные модальности и маркеры.

В некоторых случаях партнер, отвечая протагонисту, прямо или косвенно дает понять, в какой модальности он воспринял трансляцию протагониста; эта модальность называется реверсивной модальностью трансляции партнера, и она обозначается на письме со значком "<" спереди.

Таким образом, если синастрическая модальность относится к следующей фразе в диалоге, то реверсивная - к предыдущей, так что в некотором смысле это противоположные понятия.

Реверсивные модальности очень важны в коммуникации - по той простой причине, что если протагонист использовал (и тем более подчеркнул) некоторую модальность своей трансляции, то ему часто важно, чтобы этот акцент "дошел" до партнера, и использование последним реверсивной модальности как раз и дает протагонисту необходимую обратную связь.

Рассмотрим, например, такой диалог протагониста Протаса со своим партнером Проклом:

- Я тобой доволен, Прокл.

- Я плохо тебя понял, Протас - ты бы что-нибудь конкретное мне сказал. (<глоб)

Ясно, что партнер (Прокл) считает трансляцию Протаса глобальной, то есть реверсивная модальность последней трансляции - глобальная. Наоборот, реверсивной локальной модальностью обладают следующие трансляции:

- Ну, ты нашел мое слабое место, Гермоген! (<лок)

- Это - глубокие частности, Сюзанна, лучше в них не тонуть. (<лок)

А вот еще несколько примеров трансляций с отчетливо маркированными реверсивными модальностями:

- Это - плохая новость, Варфоломей. (<твор)

- Ты меня удивила, Палладия. (<твор)

- Это уже из области экзотики - давай лучше работать как обычно. (<твор)

- Нет, Фалалей, далеко не всё как всегда между нами. (<осущ)

- Нет, дорогой Поликарп, ты придумай что-нибудь нестандартное. (<осущ)

- Только не надо умирать на месте, Рафаил. (<раст)

- Да, я согласна с тобой: пришло время нам расставаться, Горгоний. (<раст)

- Не надо только от меня ничего требовать, Вассиан - я сама сделаю всё, что требуется. (<ян)

- Я тоже по молодости бывал нахрапист, особенно в спорах - но к добру это не ведет, Селиван. (<ян)

- Тебя как будто ничего не интересует, Ревекка! (<инь)

- Ну, если тебе больше ничего не нужно, я, пожалуй, посплю. (<инь)

- Я рад, что вам хорошо, Сигизмунд Христофорович. (<инь)

Знаки в трансляции партнера, указывающие на модальность (в его восприятии!) предшествующей трансляции протагониста, называются реверсивными маркерами. Например, реверсивным янским маркером является прямо или косвенно выраженное сопротивление партнера нажиму (любого рода) со стороны протагониста:

- Ты меня напрасно обижаешь, Фотинья! (<ян)

- Отстань, липучка настырная! (<ян)

Реверсивным иньским маркером (хотя и слабым) является смена темы разговора: этим партнер косвенно показывает, что он свободен в ее выборе, то есть предыдущая реплика протагониста его ни к чему не вынуждает:

- (меняя тему) А ты любишь ловить рыбу на озере на рассвете, Фока? (<инь)

Упражнение 13. Приведите примеры реверсивных маркеров диалектических, диадических и холистических модальностей.

Упражнение 14. Ответьте на следующие обращения и на пять обращений по своему выбору, показав, что вы восприняли их: а) в творительной модальности, б) в осуществительной модальности и в) в растворительной модальности.

1. - Я тобой недоволен, Шустрик.

2. - Виолетта, иногда следует протирать от пыли любимые растения.

3. - Виктор, ты выглядишь утомленным.

4. - Варфоломей, я жду тебя уже час.

5. - Клавдий, ты - мудрая птица!

Ответ.

1а) - Ах, какая неприятность - а я-то думал, ты меня похвалишь за расторопность! (<твор)

1б) - Не надо меня только дальше ругать - я уже все понял! (<осущ)

1в) - Обругал меня - и теперь, знаю, будешь спать спокойно, а я пойду угрызаться совестью. (<раст)

2а) - Что это тебя сегодня вдруг пробрало? (<твор)

2б) - Я тоже имею к тебе регулярные претензии. (<осущ)

2в) - Ну, высказался - а теперь отдыхай, дорогой. (<раст)

3а) - Ну ничего себе свежий комплимент! (<твор)

3б) - Почему ты это говоришь так обыкновенно? (<осущ)

3в) - Этот приговор обжалованию, я чувствую, не подлежит. (<раст)

4а) - Ну нельзя же так с места в карьер ругать человека, дорогая Эмма! (<твор)

4б) - Да, в жизни человека много ожидания - и ничего тут не попишешь, дорогая. (<осущ)

4в) - Я вижу: еще минута - и тебя уже тут не будет. Прости, Эмма! (<раст)

5а) - (от изумления роняет из клюва орех и широко раскрывает глаза) (<твор)

5б) - Не надо говорить мне это слишком часто - я сам знаю, Аграфена. (<осущ)

5в) - Я рад, что ты наконец это поняла и осознала, Аграфена. (<раст)

Упражнение 15. Ответьте на следующие обращения и на пять обращений по своему выбору, показав, что вы восприняли их: а) в локальной модальности, б) в глобальной модальности.

1. - Я был в верховьях Амазонки, поднимался по трем притокам, и потом спустился на каноэ до самого устья.

2. - Я пришла, Вольдемар.

3. - У меня болит голова, Евтихий.

4. - Не очень вкусно, Анастасия.

5. - Я рад вас видеть, Олимпий.

Ответ.

1а) - Такое огромное путешествие - от верховий! аж до самого устья! (<лок)

1б) - О, не может быть! (<глоб)

2а) - А Манефа и Марьюшка еще в пути, да? (<лок)

2б) - Это счастье! (<глоб)

3а) - Ну, это не нога, это серьезно - надо обратиться к врачу, лучше невропатологу. (<лок)

3б) - Бедненькая! Отдохни, а лучше всего - ложись и поспи часок в тишине. (<глоб)

4а) - Да, луку я немного переложила, и соли тоже - но ведь с корицей и сахаром все в порядке, дорогой? (<лок)

4б) - Увы, на этот раз не получилось - прости, Вольдемар. (<глоб)

5а) - Это хорошо... а мою жену вы бы тоже не возражали увидеть, Паисий? (<лок)

5б) - А по-моему, не особенно - ну да ладно. (<глоб)

Упражнение 16. Ответьте на следующие обращения и на пять обращений по своему выбору, показав, что вы восприняли их: а) в янской модальности, б) в иньской модальности.

1. - Пора спать, Вилечка.

2. - Неужели я в твоих глазах безнадежен, Анастасия?

3. - Мне все надоело!

4. - Уйди, Афанасий, с глаз моих!

5. - Я на пути к тебе, Сусанна!

Ответ.

1а) - Не пойду, и не заставляй меня, пока я уроки не сделал на завтра, мама! (<ян)

1б) - Да, наверное, что-то у меня глаза слипаются. (<инь)

2а) - Нет, что ты, я в тебя верю, Вольдемар, просто тебе нужно очень постараться и больше не грубить моей маме по пустякам. (<ян)

2б) - Ах, как я не люблю пустых фраз! Ты лучше всех, и прекрасно это знаешь, Вольдемар! (<инь)

3а) - Почему именно я у тебя всегда во всем виновата, Палладий? (<ян)

3б) - Да, очень печально жить на этом свете... (<инь)

4а) - Ухожу, дорогая, немедленно! (встает и уходит) (<ян)

4б) - Я понимаю, Манефа, тебе не по себе, но ты соберись, улыбнись - и все пройдет! (<инь)

5а) - О, уже? Срочно начинаю краситься и румянить щеки! (<ян)

5б) - Ты всегда со мной, дорогой Ерофей. (<инь)

Упражнение 17. Найдите реверсивные маркеры и определите реверсивные модальности следующих ответных трансляций и пяти ответных трансляций по вашему выбору.

1. - Отстань, Манефа!

2. - Я тоже нахожу это аморальным.

3. - Ну, я вижу, у тебя, Сабина, все идет своим чередом.

4. - Вот это новость!

5. - Ты еще подробнее, еще конкретнее объясни, Руфина.

6. - Это мелочи, мой друг, так что не переживай, не плачь, все образуется, вернется твоя милая к тебе скоро.

7. - Ваша широта охвата меня покорила, Фекла.

8. - Ну нет у меня для тебя такой пуговицы! У меня вообще их мало в запасе.

9. - Нет, в верхнем ящике стола его точно нет.

10. - Небеса - это чересчур абстрактно, ты мне точно скажи, куда она улетела?

Ответ.

1. <ян.

2. <раст; <глоб.

3. <осущ; <глоб.

4. <твор.

5. <лок.

6. <лок; <раст; <инь.

7. <глоб; <инь

8. <лок; <ян.

9. <лок; <ян.

10. <глоб; <раст.

Конформность.

Партнер, точно подметивший модальность обращения к нему протагониста и подтвердивший ее реверсивным маркером в своей трансляции, ведет себя конформно. Иными словами, ответная трансляция партнера называется конформной, если (в пределах данной семьи) ее реверсивная модальность совпадает с собственной модальностью предшествующей трансляции протагониста. Наоборот, ответная трансляция партнера называется некомформной, если ее реверсивная модальность отличается от использованной протагонистом. Например, если протагонист в своей трансляции использовал иньскую модальность, а партнер, ему отвечая, использует реверсивый иньский маркер, то есть показывает протагонисту, что воспринял его трансляцию как иньскую, то такой ответ партнера будет диадически-конформным; если же партнер в данном случае использует реверсивную янскую модальность, то его ответ будет диадически-неконформным. Представим себе ситуацию спокойного разговора двух не слишком близких знакомых, Никифора и Прасковьи, которые, выгуливая своих собак случайно встретились в парке. Никифор, глядя в небо, замечает:

- Кажется, облака сгущаются; не исключен дождь. (инь)

Диадически-конформной в данном случае будет реплика Прасковьи в реверсивной иньской модальности, например:

- А почему вы на меня не смотрите, Никифор? (<инь) (конф)

Наоборот, диадически-неконформным будет ответ Прасковьи в реверсивной янской модальности:

- А вы меня не пугайте, Никифор - я ужасно боюсь грозы! (<ян) (неконф)

Еще пример. Вольдемар, придя вечером домой, с энтузиазмом заявляет своей молодой жене:

- Представляешь, Анастасия, мой начальник меня сегодня похвалил! (твор)

Диалектически-конформным будет ответ Анастасии в реверсивной творительной модальности:

- А у меня тоже новость: я постриглась! (<твор) (конф)

Однако ответ Анастасии в реверсивной осуществительной модальности окажется диалектически-неконформным:

- Это очень хорошо, что он всегда тебя хвалит, Вольдемар. (<осущ) (неконф)

Неконформные ответы партнера иногда очень грубо разрушают коммуникацию, оставляя протагониста в состоянии рыбы, вытащенной из воды, которая судорожно хватает ртом воздух и бьет хвостом, но не в состоянии что-то сделать; максимум, на что протагонист в этой ситуации способен, это потерянно сказать:

- Но я же совсем другое имел в виду!

Однако что именно есть это "другое", ему обычно объяснить сложно.

Упражнение 18. В следующих диалогах и пяти элементарных диалогах по своему выбору укажите конформные и неконформные ответы. Контекст в случае необходимости определите сами. Не путайте собственную и реверсивную модальности трансляций!

1. - Что-то мне не спится сегодня...

- Отстань, а?

2. - Я уже месяц как веду новую жизнь - занимаюсь гимнастикой по утрам, пью морковный сок.

- Да, я понимаю, к старости надо готовиться заранее.

3. - (радостно) Ты представляешь, я влюбилась!

- Опять?

4. - Мой сенбернар - очень преданный пес, и грозный на вид.

- Я тоже всегда избегаю людей.

5. - Моя проблема заполнила меня целиком.

- Интересно, что у Протаса и Прокопия что-то похожее.

6. - Моя жизнь висит на волоске, Сабина.

- Ох! Я так боюсь остаться одной в этом огромном и враждебном мире.

7. - Идея! Завтра - на концерт Анания, всем вместе!

- Ты всегда что-нибудь этакое придумаешь, Флора!

8. - (без подготовки) Феона, приходи завтра, непременно, не позже семи!

- Я тоже люблю, когда ко мне гости приходят.

9. - Мы все очень тебе рады, Эльвира!

- Как ты оживился при моем виде, однако!

10. - Я умираю, медленно, но неостановимо.

- Вот это новость!

Ответ.

Неконформными являются ответы в следующих универсальных семьях:

1. Диадическая.

2. Диалектическая.

3. Диалектическая.

4. Диалектическая.

5. Холистическая.

7. Холистическая, диалектическая.

8. Диадическая, диалектическая.

9. Холистическая.

10. Диалектическая.

Упражнение 19. В следующей сценке найдите реверсивные диадические маркеры и диадически-конформные и неконформные трансляции.

Мартирий и Феоктист Нифонтович

Квартира в старом московском доме с окном, выходящим на Москву-реку, высокими потолками и большими книжными шкафами, огромным письменным столом, заваленным книгами и бумагами. Молодой журналист Мартирий берет первое интервью у старого маститого поэта Феоктиста Нифонтовича Трепоглазова.

М а р т и р и й. (включает диктофон и ставит его ближе к Трепоглазову) Читателей нашего журнала очень интересует поэзия двадцатого века, и, конечно, вы, ее мэтр и живая история.

Ф е о к т и с т Н и ф о н т о в и ч. Да... мэтр.

М а р т и р и й. (вопросительно смотрит на Трепоглазова)

Ф е о к т и с т Н и ф о н т о в и ч. У вас хорошее лицо, молодой человек, вот только нос немного подкачал... горбинки не хватает, на мой вкус, как у Ахматовой, если помните... очень бы вам пошло, я полагаю... с эстетической позиции.

М а р т и р и й. (теряя нить; послушно) Спасибо, я буду иметь в виду это ваше указание. (восстанавливая душевное равновесие) Расскажите нам про Ахматову.

Ф е о к т и с т Н и ф о н т о в и ч. (пауза; задумчиво) Современный читатель, любитель поэзии - кого он сейчас читает, интересно? Мне говорили, что новые переводы какие-то - Рильке, или как его там... а! Мураками, кажется, японец-самурай.

М а р т и р и й. (после паузы) Ваши познания универсальны, Феоктист Нифонтович, у вас замечательная память и эрудиция...

Ф е о к т и с т Н и ф о н т о в и ч. (перебивая) А вот не надо меня дразнить, я этого не люблю, дорогой... Мартьян?

М а р т и р и й. (потерянно) Мартирий.

Ф е о к т и с т Н и ф о н т о в и ч. (несколько раздраженно) Да, Мартирий, не надо на меня наседать. Вот если бы вы были молоденькой барышней примерно так 910-го года рождения, и я был несколько помоложе, как в 30-м году, вот тогда - пожалуйста, а сейчас - извините, старость требует уважения и терпения.

М а р т и р и й. (после паузы) (бодро) Читателей нашего журнала очень интересует, (с нажимом, глядя прямо в глаза Трепоглазову) Феоктист Нифонтович, ваше первое стихотворение: когда оно было написано и опубликовано.

Ф е о к т и с т Н и ф о н т о в и ч. Читатели - это замечательно, особенно читательницы. Ах, какие у меня были поклонницы в двадцатых! На публичных чтениях! Вместе с Маяковским и футуристами! Кстати, как называется ваш журнал? Мне что-то говорили... "Геракл"?

М а р т и р и й. (гордо) Я - представитель иллюстрированного журнала "Мужская доблесть".

Ф е о к т и с т Н и ф о н т о в и ч. Вы на меня не нажимайте, Мартьян... Мартирий. Думаете, если вы молоды, так старики никуда не годятся, да? (хитро смотрит на Мартирия)

М а р т и р и й. (неуверенно) Ну, врачи считают, что если мужчина поддерживает себя в порядке, то он долго может...

Ф е о к т и с т Н и ф о н т о в и ч. (гордо) Врачи - считают, а я - могу!

М а р т и р и й. (после паузы) Я боюсь, мы несколько отклонились от темы нашей беседы.

Ф е о к т и с т Н и ф о н т о в и ч. Да, жизнь - длинная.

М а р т и р и й. (после паузы) (бодро) Ваши мудрость и владение словом потрясают, Феоктист Нифонтович. Большое вам спасибо от наших читателей и читательниц за интереснейшее интервью, и я надеюсь, что первое знакомство с нашим журналом перерастет в настоящую крепкую мужскую дружбу. (выключает диктофон)

Ф е о к т и с т Н и ф о н т о в и ч. Что ж! Заходите еще, развлечете старика, вспомним старину, помузицируем...

М а р т и р и й. (растерянно ) Я не умею - только на гитаре три аккорда.

Ф е о к т и с т Н и ф о н т о в и ч. Вот опять - пытаетесь мне расстроить все планы, Мартьян.... Уходите, Мартирий, уходите, я утомлен вашим "Гераклом"!

М а р т и р и й. (почтительно) Я расшифрую и отредактирую интервью и через неделю принесу к вам на утверждение. Хорошо, Феоктист Нифонтович?

Ф е о к т и с т Н и ф о н т о в и ч. Только не поворачивайтесь ко мне в профиль - я сразу Ахматову вспоминаю, вам в пример.

М а р т и р и й. Хорошо-хорошо. (быстро уходит)

К о н е ц

Упражнение 20. В следующей сценке найдите реверсивные диалектические маркеры и диалектически-конформные и неконформные трансляции.

Фирма "Киса-мурыса"

Фирма "Киса-мурыса: помощь домашним животным". Директор Маркел Маркелыч в кресле в своем кабинете, напротив него на диване секретарша Улита, рядом на стуле консультант Трофим.

М а р к е л М а р к е л ы ч. Что ж, судари мои и сударыни, дела у нас идут неплохо... совсем неплохо. Мы нужны!

У л и т а. (смотрит в блокнот) Да, за эту неделю 25 клиентов обслужено, и на следующую уже много записалось. Один крокодильчик, между прочим, хорошенький такой, судя по голосу.

Т р о ф и м. Нашла на мою голову!

У л и т а. Ты всегда мной недоволен, Трофимчик.

М а р к е л М а р к е л ы ч. Прекратите, господа!

Т р о ф и м. Спасибо, Маркел Маркелыч, за неожиданную и своевременную поддержку. А то мне самому скоро помощь понадобится, как нашим клиентам.

У л и т а. (Трофиму) Ну ты - точно дикобраз!

М а р к е л М а р к е л ы ч. Улитушка, дитя мое, наш девиз: милосердие и сострадание, а ты просто уничтожаешь нашего сотрудника - ключевую фигуру в фирме, между прочим. Кто у нас консультант?

У л и т а. Свежая постановка вопроса! А что я на фирме делаю - так и вовсе никому непонятно?

(Звонит телефон. Улита снимает трубку.)

(деловито) Да, это фирма "Киса-мурыса". (пауза) Кто вы - дикобраз? (пауза) Обиженный дикобраз? У нас на сегодня прием закончен, звоните, пожалуйста, в понедельник начиная с 10 утра. (решительно вешает трубку)

Т р о ф и м. (после паузы) Бедняга... плохо ему сейчас, наверное. (Улите) Вот ты ему без повода нагрубила, а у него, может, и пожаловаться больше в мире некому. Мамка - и та колючая с головы до хвоста.

М а р к е л М а р к е л ы ч. Да, Трофим прав: этот мир - юдоль слез и страданий. (бодро) И именно это делает нашу фирму столь успешной и популярной у звериного населения. Домашние животные - кто их понимает, скажите мне?

Т р о ф и м. Я - понимаю. По крайней мере, многих понимаю, а остальных стараюсь понять, и помочь по мере сил.

У л и т а. Вот - опять он жалуется, что скоро погибнет от усталости в цвете лет, увянет, как нежный нарцисс в пустыне Калахари.

М а р к е л М а р к е л ы ч. Да, я вижу. Я все вижу. (тоном приказа) Улите - улыбаться через слово, Трофиму - постричься в хорошей парикмахерской и купить за счет фирмы новую рубашку. Улита, запиши на следующую неделю.

У л и т а. (нехорошо улыбаясь) И я такая (грозно) ХОРОШАЯ буду, да?!

Т р о ф и м. (серьезно) Конечно, и особенно - представляешь! - щечки у тебя похорошеют, Улитушка, и глазки заблестят (внезапно улыбается).

М а р к е л М а р к е л ы ч. Ну, ты, Трофим, умеешь обаять животных... и женщин тоже, на самом деле, когда хочешь.

У л и т а. (энергично, но не очень сердито) Научился, консультант, на мою голову! на мои губки, щечки и глазки - подряд и вразбивку! (подходит к Трофиму и целует его) (сокрушенно) Прости, Трофимчик, я больше не буду тебя подкалывать. Тебе правда трудно, я знаю. Только принять заказ - уже иногда такая пытка! А тебе-то - их расхлебывать!

М а р к е л М а р к е л ы ч. Вот и хорошо, что все помирились. До завтра, друзья мои!

К о н е ц

Упражнение 21. В предшествующей сценке найдите реверсивные холистические маркеры и холистически-конформные и неконформные трансляции.

Упражнение 22. Ответьте на следующие обращения и на пять обращений по своему выбору: а) диадически-конформно и б) диадически-неконформно.

1. - Отвечай по существу, Варсонофий!

2. - Я так рада!

3. - Я сомневаюсь - я вообще очень нерешительная дама, прямо скажем.

4. - (упираясь взглядом в партнера; решительно) Нет!

5. - Ой!

Ответ.

1а) - Я рад, что ты действительно хочешь услышать от меня хоть что-то. (конф)

1б) - Я тоже бывал горяч в юности, все кипятился что-то внутри себя - но с годами это прошло, совсем прошло. (неконф)

2а) - Ну, раз с тобой все в порядке, теперь послушай меня внимательно. (конф)

2б) - Не надо только ко мне приставать со своей радостью! (неконф)

3а) - Ваша проблема, Фотинья, совсем в другом, и хотя вы меня и не спрашиваете, я вам все же скажу, в чем именно. (конф)

3б) - Ну, вы меня прямо-таки сбили с ног, Фотинья! (неконф)

4а) - Хорошо, как скажешь: на нет и суда нет. (конф)

4б) - Тебе не хватает определенности, Гервасий; ты все-таки решись наконец на что-то, и скажи мне прямо. (неконф)

5а) - Не бойся, и открой глаза, дорогая Фекла. (конф)

5б) - Ты меня не пугай, пожалуйста, Феклуша, а то у меня сразу поджилки затряслись. (неконф)

Упражнение 23. Ответьте на следующие обращения и на пять обращений по своему выбору: а) диалектически-конформно и б) диалектически-неконформно.

1. - (радостно) У меня тут такая идея пришла - закачаешься: мы с тобой завтра топаем в зоопарк, Анастасия, на только что родившихся жирафят смотреть!

2. - Что ж, Герасим, на этом я останавливаюсь.

3. - Наш сюжет исчерпан, Серафима.

4. - Живу, Антипатр, люблю, радуюсь - всего понемножку.

5. - Я тебе - совет, ты мне - послушание этому совету - хорошо, Викентий?

Ответ.

1а) - Оригинально! Только слишком неожиданно и поспешно, Вольдемар. (конф)

1б) - Боже, всегда одно и то же - зоопарк, звери, зверятки - (со вздохом) ну пойдем, раз ты так горишь, Вольдемар. (неконф)

2а) - Да, пора уже остановиться, Пульхерия.

2б) - Ну новость! Ну ты нетерпелив, дружок!

3а) - Царствие ему небесное в таком случае, дорогая.

3б) - Зачем говорить одно и то же на протяжении стольких лет, Флегонт? Придумай что-нибудь поинтереснее, а?

4а) - Рад, что твоя жизнь продолжается. А у меня - сплошные новости, разные!

4б) - Что ты себя хоронишь раньше времени, не понимаю. У тебя все еще впереди, Неонила!

5а) - Да, это правильный подход к нормальному развитию отношений в семье.

5б) - Что ты мне мораль читаешь, папа?

Упражнение 24. Ответьте на следующие обращения и на пять обращений по своему выбору: а) холистически-конформно и б) холистически-неконформно.

1. - У тебя носик сгорел, Виля!

2. - Я весь перед тобой, Евпраксия!

3. - Неужели тебе у нас не понравилось, Анастасий?

4. - Ты что же, у нас теперь взрослая, Катерина?

5. - Я видела вас сегодня во сне, Северьян - в роговых очках.

Ответ.

1а) - А ротик - нет! (конф)

1б) - Зачем ты мной опять недовольна, мама? (неконф)

2а) - Я тоже очень волнуюсь, Андроник.

2б) - И перед мамой, и папой тоже - не забывай, ты пришел в нашу семью, Авксентий.

3а) - Что ты! Все отлично! Блеск и роскошь неописуемые.

3б) - Мне-то понравилось, а вот твои подружки были не очень-то довольны, мне показалось.

4а) - Да, я взрослая дочь.

4б) - А ты что думала - маленькая, невинная и послушная и еще какая-нибудь, да?!

5а) - Это был не я - в чужих снах я ношу только пенсне.

5б) - Вы тоже произвели на меня сильное впечатление, Степанида.


Искусство общения. Глава 3

Глава 3

СЕМАНТИЧЕСКИЕ МОДАЛЬНОСТИ

Семантическая семья

Интегральный смысл сообщения, передаваемого протагонистом партнеру, определяется тремя моментами: во-первых, контекстом, во-вторых, непосредственным (прямым) значением трансляции, и в третьих, ее стилистикой. Эти три аспекта трансляции мы будем называть фоновым, когнитивным и стилистическим. Трансляцию, основным смыслом которой является формирование контекста общения, мы будем считать обладающей фоновой модальностью. Если в трансляции наиболее важным является непосредственно выраженное в словах содержание, мы будем считать ее обладающей когнитивной модальностью. И, наконец, если в главным содержанием трансляции является ее стилистическое оформление или стилистические особенности, то мы будем считать ее обладающей стилистической модальностью. Фоновая, когнитивная и стилистическая модальности вместе образуют универсальную семантическую семью.

Таким образом, фоновую модальность (фон) имеют трансляции, в которые формируют контекст общения, или ситуацию общения в целом, и прямой смысл фоновой трансляции почти не важен для протагониста, являясь по своей сути вспомогательным средством для создания нужной атмосферы. Часто фоновыми являются трансляции, не содержащие для участников коммуникации какой-либо новой или существенной информации, но как бы настраивающие протагониста и партнера на определенный лад:

- (появляясь в дверях) А вот и я. (фон)

- В жизни оно порой всякое случается. (фон)

- Давай договоримся: все-таки я - отец, а ты - сын. (фон)

- Почему я такой идиот, хотелось бы мне знать. (фон)

Когнитивную модальность (ког) имеет трансляция, чье основное содержание заключено в прямом смысле ее слов (или общепринятого ритуального жеста):

- До свидания, Анастасия, я приду вечером, как обычно. (ког)

- Зиновий Каллистратович, мне срочно нужна новая бархатная юбка. (ког)

- Ерофей, моя мама хочет с тобой познакомиться и приглашает нас сегодня в гости на яблочный пирог с корицей. (ког)

- (при встрече в знак приветствия молча протягивает руку и улыбается) (ког)

Стилистическую модальность (стил) имеют трансляции, в которых на первый план выступают их стилистические особенности; таким трансляциям свойственна особая выразительность, которая уже не дополняет, а "перекрывает" прямой смысл слов протагониста. В устном общении, особенно неформальном и эмоционально насыщенном, стилистическая модальность - скорее правило, чем исключение, причем используемые в общении выразительные стилистические средства очень разнообразны: это, с одной стороны, несловесные средства: интонационные вариации, логические ударения, мимика, телодвижения, жесты, а с другой - стилистические особенности речи, например, использование высокого и низкого стилей, цветистой или, наоборот, отрывистой речи, особых слов, плохо подходящих по контексту, инверсий, ярких метафор, сравнений, особых символов и т. д. Стилистическую модальность имеют трансляции, в которых главным является не то, что сказано, а то, как оно сказано (выражено):

- Она меня обидела... ОБИДЕЛА! (плачет горькими слезами) (стил)

- Ах, Маняша! Птичка моя сладкая! (обнимает партнершу и замирает в этой позиции) (стил)

- Ну, я ему покажу, этому гаду ползучему, этой ядовитой змее, питающейся кровью несчастных студентов! (стил)

- Я?! НИКОГДА! (рвет рубашку на груди, обнажая жирную волосатую грудь) (стил)

Фоновые трансляции часто воспринимаются как подготовительные к чему-то, когнитивные ясны сами по себе, а стилистические затмевают своей выразительностью прямой смысл своих слов (если они вообще есть).

Семантические маркеры.

По каким же признакам можно определить семантическую модальность трансляции? Рассмотрим наиболее типичные фоновые, когнитивные и стилистические маркеры.

Фоновые маркеры это выражения, показывающие на вспомогательный характер данной трансляции, ее вводную или косвенную роль:

- В качестве преамбулы скажу,...

- К слову сказать, ...

- Как бы в скобках замечу...

- Это пока что присказка...

- Если не говорить всерьез...

- Пока что на другую тему...

- Отвлекаясь, замечу...

- Начну издалека...

- Я что, я ничего.

- Мои слова ничего не значат.

- Я вам сейчас все объясню.

- Послушайте мою историю.

Распространенным фоновым маркером является тривиальность, самоочевидность трансляции - это и означает, что она говорится в целях создания определенной атмосферы. Нередко такими трансляциями являются обозначения хорошо известных коммуникаторам ролей, а также пословицы или широко распространенные цитаты:

- Человек смертен, увы. (фон)

- Сегодня утром я, как водится, проснулся и открыл глаза. (фон)

- Давай все-таки договоримся: ты - мой сын, а я - твоя мать. (фон)

- Куда конь с копытом, туда и рак с клешней, известное дело. (фон)

- Что ж: спасение утопающих - дело рук самих утопающих. (фон)

Когнитивные маркеры это выражения, указывающие на содержательность трансляции и на необходимость воспринимать слова протагониста как выражение его мысли:

- А суть заключается в следующем: ...

- Короче говоря, ...

- Выскажусь ясно и определенно: ...

Однако в большинстве когнитивных трансляций отсутствуют подобные явные когнитивные маркеры. Неявными же (но весьма ощутимыми!) когнитивными маркерами являются четкость, точность, ясность и краткость трансляции, отсутствие необходимости ее продолжать или комментировать:

- Прошу вас выйти за меня замуж, Манефа. (ког)

- Все свободны, господа фирмачи! (ког)

- Прасковья, я очень люблю твои блины со сметаной - нажарь завтра к обеду, а? (ког)

Стилистические маркеры очень разнообразны, и любая сильная акцентуация (подчеркивание) определенного стиля речи, особых интонаций, использование ярких метафор, особо выразительной манеры речи или жестикуляции часто служат стилистическими маркерами. Для стилистической модальности главное то, что стиль затмевает прямой смысл трансляции, так что последний становится малосущественным (или вовсе несущественным):

- Ой! (отпрыгивает и громко и пронзительно визжит) (стил)

- (долго хмурится и в задумчивости яростно чешет голову) (стил)

- Ты похож на недоощипанного петуха, Нектарий. (стил)

- (глубоким басом, протяжно; в шутку делая строгое лицо) Кудааа ты пошлаааа, дооочь мояааа? (стил)

- (приветствуя знакомого; с притворным грузинским акцентом) Захады, генацвале, захады, дарагой, гостэм будэшь, дарагым гостэм! (стил)

Упражнение 1. Определите семантическую модальность следующих трансляций и пяти трансляций по своему выбору.

1. - (потягиваясь и изгибая спину) Уфф!

2. - Ну, Калиник, ты мне надоел - как свинье родная лужа под забором!

3. - (нежно почесывая кота по животу) Ты мой усатенький-полосатенький, глазастенький-зубастенький, хвостатенький-ушастенький.

4. - Пора тебе замуж, Акулина!

5. - Мама, я не хочу в школу! Давай лучше пирог с капустой буду тебе помогать печь.

6. - Бывают ситуации, когда нужно что-то делать, Аполлинария.

7. - Мне пора домой... пойду, пока не совсем поздно.

8. - Ой! Ну надо же! Ну ох! Ну ах!

9. - Сокол ты мой ясный свободолюбивый - как бы крылья тебе не пообрезали в одночасье!

10. - (при встрече) (обнимая) Милый! Счастье мое!

Ответ.

1. стил 2. стил. 3. стил. 4. ког. 5. ког. 6. фон. 7. ког. 8. стил. 9. стил. 10. стил.

Упражнение 2. Определите семантическую модальность трансляций протагониста и партнера в следующих элементарных диалогах и в пяти диалогах по своему выбору.

1. - Агния, было бы неплохо тебе вспомнить, что такое почтительная дочь утомленного жизнью отца.

- Да, папочка, идут варить суп.

2. - Как странно, что в этой великой стране так мало почтения к лучшим ее сынам.

- Зиновий Каллистратович, неужели вас сняли из списка представленных к государственной премии?

3. - Виолетта, зачем тебе этот кактус?

- Нужен, представляешь? - ПОЗАРЕЗ! (делает энергичный жест рукой у горла)

4. - Ну не могу я больше. НЕ МОГУ! (падает на диван)

- Аникей, если женщина просит, мужчина обязан - таково общественное мнение, и ты должен с ним считаться.

5. - Шустрик, пошли гулять?

- (радостно) Гав! гав! гав! (опрометью бежит к двери и бросается на нее лапами).

6. (обращаясь к своей кукле) (серьезно) Фекла, извини меня пожалуйста.

- (капризно) А ты меня погладь по головке. И по спинке!

7. - Ух!

- Тебе правда понравилось, как я тебя поцеловала?

8. - (истерично) Ну что ты меня избегаешь? Почему? Кривая я или безногая, да?

- Я думаю, люди не отвечают друг за друга, вообще говоря.

9. - Не смотри на меня, как Сизиф на свой камень.

- Ты не камень, ты - скала! Гранитная, с мраморными прожилками хорошего настроения.

10. - Бывает так, что надо бы пищей озаботиться.

- Ты что, всё уже съел в доме?!

Ответ.

1. фон; ког. 2. фон; ког. 3. ког; стил. 4. стил; фон. 5. ког; стил. 6. ког; ког. 7. стил; ког. 8. стил; фон. 9. стил; стил. 10. фон; ког.

Упражнение 3. Ответьте на следующие вопросы и на пять вопросов по своему выбору: а) в фоновой модальности, б) в когнитивной модальности и в) в стилистической модальности. Подумайте, насколько ваши ответы устроят протагониста. Контекст в случае необходимости определите сами.

1. - Зачем тебе удав, Виля?

2. - Вам действительно интересно, как зовут мою жену?

3. - Ты мне поможешь, Феврония?

4. - Скажите, где здесь можно найти Горгония?

5. - Почему это ты устал?!

Ответ.

1а) - Ну, у разных людей разные потребности.

1б) - Я буду с ним играть.

1в) - (умоляюще) Ой, ТАК хочется! (проводит рукой по горлу, открывая рот и высовывая язык)

2а) - Любопытство свойственно женскому полу.

2б) - Да.

2в) - (искоса улыбаясь) Ой!

3а) - Мы же друзья.

3б) - Конечно - что нужно?

3в) - (гневно) Он еще спрашивает! Я сейчас ЛОПНУ от смеха!

4а) - Некоторые люди - что ветер в поле.

4б) - В ближайшей пивной через дом, болтает с барменом.

4в) - О, это близко - как до локтя, да только не дотянешься, дружок.

5а) - Люди утомляются иногда, после долгого трудового дня особенно.

5б) - Встал рано, долгие переговоры весь день с безответственными людьми, пробки на дорогах.

5в). - СТЫДНО, ОЧЕНЬ стыдно, Фаина, об этом спрашивать! (страдальчески кривясь и закрывая лицо руками) Ооооо!

Упражнение 4. В следующей сценке определите семантические модальности трансляций героев.

Аграфена и Клавдий

Небогатая комната с отдельными антикварными предметами: горка, кресло, мраморные статуэтки. Столетний попугай Клавдий в клетке клюет орешки. В кресле сидит его хозяйка Аграфена, около 35 лет, и посматривает на включенный телевизор.

А г р а ф е н а. (задумчиво) Вот ведь жизнь-то какая хитрая получается.

К л а в д и й. Что же тебе в ней непонятно, Аграфена?

А г р а ф е н а. Да ничего не понятно. Вот кабы... (замолкает)

К л а в д и й. Если бы да кабы да во рту росли грибы.

А г р а ф е н а. Вот ты, Клавдий, мудрая птица... (замолкает)

К л а в д и й. Станешь тут мудрым, когда на вторую сотню лет потянет.

А г р а ф е н а. Ой, страсть!

К л а в д и й. То-то и оно.

А г р а ф е н а. Вот чтобы ты на моем месте сделал, а?

К л а в д и й. Выключил бы телевизор, все одно ты его не смотришь.

А г р а ф е н а. Ну и что? Он мне жизнь украшает. (пауза) Да я не про то...

К л а в д и й. О чем речь ведешь, не пойму, Аграфена.

А г р а ф е н а. Ну, вообще... (умолкает)

К л а в д и й. (бьет крыльями и кричит непонятное)

А г р а ф е н а. (пугаясь) Ты что, Клавдий?

К л а в д и й. Пытаюсь пробудить тебя к жизни.

А г р а ф е н а. Что ж, по твоему я сплю? (обижаясь этой мысли) (возмущенно) СПЛЮ, ДА?!

К л а в д и й. (презрительно каркает)

А г р а ф е н а. Ну хорошо, хорошо, не буду...

К л а в д и й. (великодушно-снисходительно) Ты должна понимать, кто ты и кто - я.

А г р а ф е н а. (с искренним уважением, слегка подобострастно) Понимаю, конечно понимаю, Клавдий.

К л а в д и й. Ты слепа, Аграфена - как крот.

А г р а ф е н а. (слабо защищаясь) Крот близорукий, а не слепой.

К л а в д и й. (презрительно) Ну-ну. (нравоучительно) А ты - слепая. И я - твой поводырь по этой жизни!

А г р а ф е н а. Да, я без тебя - никуда, Клавдий.

К л а в д и й. То-то. Ну ладно, живи, только орешков еще насыпь. Свежих.

За н а в е с

Упражнение 5. Придумайте диалоги по следующим темам и по одной теме по своему выбору. Действующие лица должны преимущественно использовать указанные семантические модальности.

1. Студентка-первокурсница Агния рассказывает своему папе о своем кавалере - соученике Трифоне, и его манерах ухаживания. Папа объясняет, что в его времена это делалось совсем не так.

а) Агния - ког, папа - фон;

б) Агния - стил; папа - ког.

2. Первоклассник Виля рассказывает своей маме о причинах тройки по поведению, "ни за что" полученной им от строгой учительницы Пульхерии Христофоровны. Мама пытается объяснить Виле, что в школе надо вести себя как говорят, а не как он привык дома.

а) Виля - стил; мама - фон;

б) Виля - ког; мама - стил.

Синтонные и антитонные ответы.

Семантически-синтонный ответ партнера - это ответ в той же семантической модальности, которую использовал протагонист; ответ в родственной семантической модальности называется семантически-антитонным.

Упражнение 6. Определите семантические модальности трансляций в следующих диалогах и пяти элементарных диалогах по вашему выбору и укажите семантически-синтонные и антитонные ответы партнера. Вместо синтонных ответов придумайте антитонные и наоборот.

1. - Мне надо тебе кое-что поведать, Перфилий.

- Ой, я такой любопытный!

2. - История эта началась в незапамятные времена, считай, при царе Горохе.

- Слушай, Патрикей, ты лучше прямо говори, что тебе надо от меня.

3. - Ах, Витюшечка миленький! (прижимается губами к щеке Виктора надолго)

- (дрожа всем телом, стонет от удовольствия) Оооо!

4. - Не забудь взять с собой ключи и надень шарф, Виля!

- Конечно, уже положил в кармашек и накрутил на шею.

5. - (покачивая открытой бутылкой с вишневым ликером, пьяным голосом) Блямснем по стопарику вишенки, Настенька?!

- (серьезно) Ты пьян, Вольдемар, или так шутишь?

Ответ.

1. фон; фон; синтонный.

- Ой, не надо, боюсь! (в испуге закрывает лицо руками) (стил)

2. фон; ког; антитонный.

- Прямо сказка получается. (фон)

3. стил; стил; синтонный.

- (кокетливо) Ты это к чему меня склоняешь, Клариса? (фон)

4. ког; ког; синтонный.

- Я уже большой, мама! (фон)

5. стил; ког; антитонный.

- (гневно) Блямсай с твоими газелями без меня, изменник! (стил)

Упражнение 7. Ответьте на следующие обращения и на пять обращений по своему выбору: а) семантически-синтонно и б) семантически-антитонно.

1. - (входя в служебный кабинет; секретарше) (робко) Я вот тут пришел.

2. - А вот так! (показывает партнеру фигу и шевелит ею слегка)

3. - (в восторге) О! (делает большие глаза)

4. - Посмотри! (выпячивает грудь в новой рубашке и задирает нос) Каково?!

5. - (заглядывая к подруге) Я бы хотел попросить ненадолго свою жену.

Ответ.

1а) - Наша фирма всегда открыта для посетителей.

1б) - (широко улыбаясь) Мы ТАК вам рады - страсть!

2а) - (плачет от обиды)

2б) - В таком случае я вынужден уйти. (встает и уходит)

3а) - Такой орел, как я (гордо расправляет плечи и поворачивает голову в профиль) ВЫСОКО летает!

3б) - Я тоже рад тебя видеть, Нунехия, и даже принес тебе подарок (вручает цветы).

4а) - Суперблеск, индюк ты мой ненаглядный!

4б) - Прекрасная покупка, дорогой.

5а) - Бери, но возврати.

5б) - (визгливо) Нет! НЕ ОТДАМ!

Упражнение 8. Следующая сценка показывает, насколько неадекватно и порой смешно звучат постоянные антитонные ответы партнера (кактуса). Перепишите эту сценку, сохранив (по возможности) неприкосновенными реплики протагонистки (Виолетты) и изменив реплики ее партнера так, чтобы они стали семантически-синтонными.

Виолетта и кактус

Просторная, светлая комната, напоминающая роскошно обставленную залу. Дама Виолетта в ярком желтом шелковом халате с красными драконами и синей лейкой в руке собирается полить большой красивый разлапистый кактус чуть меньше ее ростом, стоящий в в облитом глазурью коричневом керамическом горшке на полу у окна.

В и о л е т т а. (нежно) В жизни каждого живого существа есть светлые минуты.

К а к т у с. Не надо мне говорить глупостей, Виолетта.

В и о л е т т а. (ласково) Ах, кто-то сегодня, кажется, не в настроении...

К а к т у с. Вот дурища! (в негодовании) Ух!

В и о л е т т а. Ну скажи честно, неужели тебе не приятно, когда нежная женская рука тебя... поливает?

К а к т у с. (с отвращением) Брр!

В и о л е т т а. Что, в твоей пустыне много прекрасных женщин было?

К а к т у с. (плавно) В пустынях Африки много песка, барханы и верблюды.

В и о л е т т а. А я специальные витамины тебе купила, чтобы ты скорее расцветал, дорогой.

К а к т у с. (в отчаянии) О! Идиотка! (в горе опускает свои листья вниз)

В и о л е т т а. (растерянно) Я же всегда стараюсь для своих близких.

К а к т у с. (злобно) Я размножаюсь вегетативно и не цвету в принципе!

В и о л е т т а. (изумленно) Надо же! (хватается за голову) А... я... (не находит слов)

К а к т у с. (мрачно) Ты тоже не цветешь. И не склонна размножаться, насколько я понимаю.

В и о л е т т а. (после паузы) (мрачно) Не твое дело, дрянь колючая.

К а к т у с. (после паузы, поднимая ветви) Извини, Виолетта, я не хотел тебя обидеть.

В и о л е т т а. (сама себе, растерянно) И что же теперь мне делать?.. Алевтину хотела пригласить на цветение, и остальным наобещала...

К а к т у с. (в испуге) Ой! Ужас! (в отчаянии) Они же меня ЗАПРЕЗИРАЮТ! (опускает листья совсем вниз)

В и о л е т т а. Скорее, меня... но я думаю, из каждого затруднительного положения должен быть выход.

К а к т у с. Ну... на самом деле я могу притвориться, что цвету.

В и о л е т т а. (потрясена) А?!

К а к т у с. (нравоучительно) Если за растением хорошо ухаживать, оно способно на чудеса.

В и о л е т т а. (начиная злиться) И что тебе надо для этого, хитрая колючка?

К а к т у с. Вода, минеральные соли, витамины.

В и о л е т т а. (кричит) А я чем тебя кормлю-пою, бездельника, ночей не досыпаю, всё дрожу, чтоб не увял в одночасье неизвестно по какой причине?!

К а к т у с. (примирительно) У каждого растения - свой характер, и у кактусов, особенно больших и красивых, он редко бывает уживчивым.

В и о л е т т а. (успокаиваясь) Так что, поливать тебя?

К а к т у с. (сладко) О, как я этого жду - весь изнемог. (подставляет листья под лейку)

К о н е ц

Упражнение 9. Сочините по две сценки на следующие темы и одну тему по своему выбору. Протагонист использует в течение сценки все три семантические модальности, а партнер отвечает ему на протяжении всей сценки: а) семантически-синтонно и б) семантически-антитонно.

1. Садовод-любитель Игнат показывает свои владения городскому другу Потапу, агитируя его в пользу своего дела. Потап уважает Игната и ценит плоды его трудов, но сам процесс ухаживания за растениями ему непонятен и непривлекателен.

2. Аграфена у себя дома поит чаем своего нового знакомого Аникея и рассказывает ему про своего учителя - столетнего попугая Клавдия, который сидит в своей клетке и делает вид, что происходящее его не волнует ни в какой степени. Аникей ей задает уточняющие вопросы и отчасти ревнует Аграфену к ее учителю жизни.

Синастрические маркеры и комплементарность.

В некоторых случаях протагонист более или менее отчетливо показывает партнеру, какую семантическую модальность тому следует использовать. Если партнер следует этим указаниям протагониста(выраженным семантическими синастрическими маркерами) , то его ответ называется семантически-комплементарным, если же нет, то семантически-некомплементарным. Рассмотрим некоторые распространенные семантические синастрические маркеры.

Фоновые синастрические маркеры в трансляции протагониста показывают, что партнеру следует использовать в своем ответе фоновую модальность. Типичные такие указания это просьбы описать ситуацию в целом, рассказать предысторию, прописать контекст, совершить обходной маневр:

- Я плохо понимаю вас, Софоний. Расскажите сначала немного о себе. (>фон)

- Вы немного отвлекитесь, Афинодор, от основной темы, парочку вариаций, пожалуйста. (>фон)

- Скажите, Феоктист, в какой роли вы себя ощущаете? (>фон)

- Ответьте мне: в каком положении вы находитесь? (>фон)

- Каковы предпосылки вашей просьбы, Сабина? (>фон)

Неявным синастрическим фоновым маркером является неопределенность запроса протагониста, а также отсутствие в его трансляции синастрических когнитивных маркеров, в результате чего партнеру не вполне понятно, что конкретно он должен сказать (или сделать) в ответ, например:

- Я не понимаю, что привело тебя к такой мысли. (>фон)

- Мне приятно ваше общество, Антип. (>фон)

- Очень хорошо, что мы теперь друзья, Сакердон. (>фон)

- Где твое чувство юмора, Феврония? (>фон)

Когнитивным синастрическим маркером является прямая или косвенная просьба к партнеру говорить точно, ясно и по теме:

- Я не понимаю, чего вы конкретно хотите, Олимпия. (>ког)

- Ближе к делу, Бронислав. (>ког)

- О чем речь по сути, Матрена? (>ког)

- Вы удалились от нашей темы. (>ког)

- Отдавайте себе отчет в своих словах, Гавриил! (>ког)

- Сколько же можно растекаться мыслею по древу, Бенедикт? (>ког)

Явным когнитивным синастрическим маркером является отчетливость вопроса протагониста, когда совершенно понятно, что именно требуется отвечать, например:

- Ты будешь есть пирог с курагой, Виля? (>ког)

- Пиши мне пожалуйста каждый день вечером - хорошо, Стефания? (>ког)

Стилистическим синастрическим маркером может быть любое указание о характере стиля, который должен использовать партнер, или просьба к нему воспользоваться несловесным способом коммуникации:

- А ты разозлись, наконец! (>стил)

- А что, вежливых слов у тебя для меня совсем нет? (>стил)

- Ну обними же меня! (>стил)

- Ну скажи, на кого я похож, не стесняйся! (>стил)

Неявным стилистическим синастрическим маркером является подчеркнутая собственная стилистическая модальность трансляции протагониста - используя ее, протагонист часто подразумевает, что партнер будет ей следовать:

- (сюсюкая) Ай, какая мааленькая фефочка, ути-пути (гладит по головке) (>стил)

- (наигранно бодро) Ать-два! Крругом - марш! Веселей! Брысь, мелкота! (>стил)

Упражнение 10. В следующих диалогах и пяти элементарных диалогах по вашему выбору оцените семантическую комплементарность ответов. Для некомплементарных ответов найдите их комплементарные варианты.

1. - Ах, Вилечка, сладенький мой пупсик, давай поцелуемся!

- Я ученик первого класса, а не пупсик!

2. - Где, интересно, завалялась твоя совесть, Викентий?

- Это произошло давно.

3. - А теперь к делу, Агафангел: да или нет?

- Ух! Ох! (опускает уголки губ вниз, делает большие глаза и растерянно пожимает плечами)

4. - Как, интересно, начиналась твоя взрослая жизнь, Олимпий?

- Начиналась хорошо - продолжалась так себе.

5. - (строго) Так, Феона: где ты провела эту ночь?

- (в изумлении) Я? Ночь? О, боги, вы слышите этого безумца? (поднимает руки к небу)

Ответ.

1. >стил; ког; некомплементарно.

- (корчит гримасу, показывает язык и убегает) (стил)

2. >фон; фон; комплементарно.

3. >ког; стил; некомплементарно.

- Я еще не решил. Точно скажу завтра. (ког)

4. >фон; фон; комплементарно.

5. >ког; стил; некомплементарно.

- (спокойно) Это мои дела - и тебе не скажу. (ког)

Упражнение 11. В следующих обращениях и пяти обращениях по своему выбору найдите синастрические семантические маркеры и определите синастрическую семантическую модальность. Ответьте: а) семанитчески-комплементарно и б) семантически-некомплементарно.

1. - (твердо) Ты ко мне пришел - зачем, Куприян?

2. - Да ты не спеши, Автоном, начни с самого начала.

3. - Да ты прямо ананас у меня - в моей любви как в шампанском плещешься, Прокопий!

4. - Ну что, жалко меня приголубить, да?

5. - Каламбурчик, Остромир, каламбурчик!

Ответ.

1. >ког.

а) - Жениться хочу на тебе, Степанида. (ког)

б) - Ну, испугала! Ах! (закрывает лицо руками) (стил)

2. >фон.

а) - В самом начале я, помнится, родился. (фон)

б) - (страдальческим голосом и гримасничая) Да отстань ты со своими идиотскими советами! (стил)

3. >стил.

а) - О, я такого сока набрался (целует свои пальцы). (стил)

б) - Да, в жизни иногда бывает счастье! (фон)

4. >стил.

а) - (нежно обнимает и гладит по щеке) (стил)

б) - Тебя погладить или поцеловать, Фотина? (ког)

5. >стил.

а) - Покурлычь, голубушка - будет тебе на зиму шубушка. (стил)

б) - Да, чувство юмора - это отлично. (фон)

Реверсивные семантические маркеры и семантическая конформность.

В некоторых случаях протагонист дает реакцию на предшествующее обращение партнера, обозначая его семантическую модальность (в своем восприятии) - эта модальность трансляции протагониста называется реверсивной семантической, а знаки в трансляции протагониста, на нее указывающие - реверсивными семантическими маркерами.

Вот типичные трансляции с реверсивной фоновой модальностью:

- Да что ты всё ходишь вокруг да около, Матильда? (<фон)

- Надоел, Вассиан! Все про царя Гороха нам рассказываешь - сколько можно? (<фон)

- Я вижу, вы решили рассказать мне всё с самого начала. (<фон)

- Я согласен с таким распределением ролей - но что дальше? (<фон)

- Интересная преамбула. (<фон)

- Ты бы лучше по сути что-нибудь рассказал, чем соловьем по рощам петь общеизвестные истины. (<фон)

Ниже приведены примеры трансляций с реверсивной когнитивной модальностью:

- Вот теперь ты сказал ясно. (<ког)

- А, так это была Марьяна - теперь мне все понятно. (<ког)

- Я тоже постараюсь сказать коротко.(<ког)

- Ну, это уж слишком в лоб, Афанасий. (<ког)

- Все понятно, можешь не продолжать. (<ког)

Следующие трансляции имеют реверсивную стилистическую модальность:

- Да ты не сопи так, успокойся. (<стил)

- (гневно) Ты что же, меня с шакалом сравнил, слюнявый мерзавец? (<стил)

- Ты не мямли, я ничего не понял. (<стил)

- Ой, зачем стихами, я смущаюсь. (<стил)

- Уж очень ты выспренна, Устинья. (<стил)

- Ну что ты всё кривляешься, Марфута? (<стил)

Упражнение 12. Ответьте на следующие обращения и на пять обращений по вашему выбору, показав, что вы их восприняли: а) в фоновой модальности, б) в когнитивной модальности и в) в стилистической модальности.

1. - Мне нужно быть привлекательной, папа.

2. - Вот скажи мне, Гурьян: зачем змея меняет кожу?

3. - Ромашки просто чудные в лесу, и земляника пахнет - ужас как!

4. - У меня мало шансов сдать эту сессию на пятерки.

5. - Ура! Яблочный пирог! С корицей, я чувствую!

Ответ.

1а) - Ты к чему это клонишь, Агния? Тебе кто-то понравился? (<фон)

1б) - Да, конечно, но не в учебное время. (<ког)

1в) - Не надо кокетничать со мной, Агния! Я твой отец, а не сокурсник, помни это. (<стил)

2а) - Ой, какой вопрос! Я уже предвкушаю продолжение. (<фон)

2б) - Это у нее чистка такая: у нас кожа отходит постепенно, а у змеи - сразу. (<ког)

2в) - Ты меня своими метафорами с ума сведешь! Скажи лучше прямо, что я тебе надоел и ты намылился линять! (<стил)

3а) - Да, я тоже обожаю лето - но отсюда еще ничего не вытекает! (<фон)

3б) - Хорошо, завтра я с тобой пойду ее собирать, возьму большой бидон. (<ког)

3в) - Не ругайся, пожалуйста, на невинную ягоду. (<стил)

4а) - Ты меня к чему готовишь, Агния?! (<фон)

4б) - Хорошо, что ты это осознаешь. (<ког)

4в) - Не выпендривайся, скажи проще: "Я - бездельница". (<стил)

5а) - Не подбирайся к нему сейчас, подожди общего ужина. (<фон)

5б) - Я рада, что ты его заметил, Флавиан. (<ког)

5в) - Не кричи, пожалуйста, на весь дом. (<стил)

Семантическая конформность.

Ответ партнера, чья реверсивная семантическая модальность совпадает с семантической модальностью предшествующей трансляции протагониста, называется семантически-конформным. Если же эти две модальности различаются, то ответ будет семантически-неконформным. Например, если протагонист использовал в своей трансляции фоновую модальность, и партнер правильно воспринял эту модальность и ответил в реверсивной фоновой же модальности, то такой ответ будет семантически-конформным. Если же партнер воспринял трансляцию протагониста как когнитивную и ответил в реверсивной когнитивной модальности, то этот его ответ будет семантически-неконформным:

- (задумчиво; заполняя паузу в диалоге) Этой весной дубы расцвели исключительно рано. (фон)

- (подозрительно) Что это ты о дубах вспомнил? На меня намекаешь? (<фон) (сем-конф)

- (задумчиво; заполняя паузу в диалоге) Этой весной дубы расцвели исключительно рано. (фон)

- А у них цветы полезные для здоровья, или свежие почки? (<ког) (сем-неконф)

Упражнение 13. Определите семантическую модальность следующих трансляций и пяти трансляций по своему выбору и ответьте на них: а) семантически-конформно и б) семантически-неконформно. Контекст в случае необходимости определите самостоятельно.

1. - (глядя в небо) Хорошо сегодня...

2. - (определенно) Так я жду вас завтра, Хрисанф, у себя.

3. - (нежно улыбается, показывая, что ждет приглашения к интимности)

4. - (в восторге) Ух ты!

5. - Прошу тебя, Спиридон: давай соблюдать субординацию.

Ответ.

1. фон.

а) - Ты бы что-нибудь по существу мне сказал, Перфилий. (<фон) (сем-конф)

б) - Да, очень, и на завтра тоже обещали хорошую погоду, так что будет загорать от души. (<ког) (сем-неконф)

2. ког.

а) - Не знаю еще, смогу ли я прийти - но за приглашение спасибо, Капитолина Феофиловна. (<ког)

б) - Как вы строги со мной, Капитолина Феофиловна! Я даже сробел, ей-Богу смутился! (<стил)

3. стил.

а) - Ох, ты такая прелестная - сил нет! (<стил)

б) - Ты к чему клонишь, Любава? (<фон)

4. стил.

а) - Не надо так эмоционально, Сосипатр, учись держать свои чувства под контролем. (<стил)

б) - Если ты планируешь меня поцеловать, то делай это быстрее - я тороплюсь, Силантий! (<фон)

5. фон.

а) - Нет, меня такая расстановка не устраивает. (<фон)

б) - А ты меня не оскорбляй, Антип, выбирай выражения - я тебе не мальчик! (<стил)

Упражнение 14. В следующих диалогах и в пяти элементарных диалогах по своему выбору определите семантические модальности трансляций протагониста, реверсивные семантические маркеры трансляций партнера и конформные и неконформные ответы.

1. - (при знакомстве с кавалером) (романтичным голосом) А я иногда очень люблю пирожные, особенно "картошку" и "безе".

- А у меня бывают свои прихоти - мне нравятся пышные блондинки невысокого роста.

2. - (спокойно) Дай мне поесть, Анастасия.

- (взволнованно) Боже, Вольдемарчик, неужели ты так изголодался? Конечно, конечно, садись скорее!

3. - А мы ему покажем - вот! (злобно гримасничает, делая руками неприличный жест)

- Мне кажется, так он поймет!

4. - (с уважением и восторгом) У-у-у!

- (подозрительно) Ты к чему меня склоняешь, Фатьян?

5. - Я сейчас вам всё расскажу.

- Ой, не пугай, ты так страшно это сказал, пожалуйста!

Ответ.

1. фон; <фон; конф.

2. ког; <стил; неконф.

3. стил; <стил; конф.

4. стил; <фон; неконф.

5. фон; <стил; неконф.

Упражнение 15. В следующей сценке найдите реверсивные семантические маркеры и семантически-конформные и неконформные трансляции.

Абдулла и Зульфия

Гарем шаха Абдуллы. Большая комната с узорчатыми окнами, выходящими в сад с фонтаном, устеленная толстым персидским ковром, курильня для благовоний, в изобилии мягкие узорные валики и подушечки. Абдулла в домашнем халате с кистями и тюрбане разговаривает со своей старшей женой Зульфией в узорчатом переливающемся лифчике и вышитых синих шальварах.

А б д у л л а. (задумчиво) Красота жизни - по воле Аллаха.

З у л ь ф и я. Особенно женская красота, мой повелитель.

А б д у л л а. (сам себе) Когда в сердце мужчины приходит любовь - это что-то значит.

З у л ь ф и я. Ты правда меня все еще любишь, дорогой?

А б д у л л а. (раздраженно) Таков мой долг по отношению ко всем женам, и ты это прекрасно знаешь, о Зульфия!

З у л ь ф и я. (покорно) Знаю, мой повелитель.

А б д у л л а. (наставительно) Вот, и не надо изображать из себя невинную девушку - у тебя иные задачи.

З у л ь ф и я. (понимающе кивает; нежно) Ты хочешь моих ласк прямо сейчас или после обеда, любимый?

А б д у л л а. (топает ногой) Ух! Не про тебя речь, хотя поговорить мне нужно как раз с тобой, посоветоваться, о многопытная Зульфия.

З у л ь ф и я. (польщенная) О, мой повелитель мне льстит!

А б д у л л а. (официально) Зульфия, я хочу поговорить с тобой как со старшей женой своего гарема.

З у л ь ф и я. (преклоняя колени) Слушаю тебя, мой повелитель, от имени всех твоих жен.

А б д у л л а. (неуверенно) Мне кажется, мое сердце раскрылось навстречу новой, прекрасной девушке, быстроногой Гюльчатай.

З у л ь ф и я. Ты весь дрожишь от волнения, о покоритель женских сердец, и это показывает, что твой выбор пал на достойную.

А б д у л л а. Ты думаешь?

З у л ь ф и я. Я хорошо знаю своего повелителя.

А б д у л л а. Я волнуюсь, как в юности, когда мое сердце открывалось навстречу моей первой любви, к тебе, несравненная Зульфия (рыдает, опуская лицо Зульфие в колени).

З у л ь ф и я. (нежно гладит его по голове, успокаивая)

А б д у л л а. (успокаиваясь и поднимая голову) Ты мне поможешь, о великолепная старшая жена?

З у л ь ф и я. Разве я посмею огорчить своего лучезарного господина?

А б д у л л а. Всякое бывало... Но я на тебя надеюсь!

З у л ь ф и я. Что именно я должна сделать, о мой повелитель?

А б д у л л а. Завтра утром мы продолжим этот разговор, о мудрая Зульфия, опора моя твердокаменная!

К о н е ц

Высота семантических модальностей.

Самой высокой (тонкой) из семантических модальностей является фоновая, самой низкой (плотной) - стилистическая. Это означает, что фоновый ответ воспринимается как более легкий, чем когнитивный, а когнитивный менее "нагружен" или "весом" по сравнению со стилистическим.

Что нужно сделать для того, чтобы снять напряжение от слишком точного наблюдения или замечания в адрес партнера? Для этого достаточно добавить в конце реплики: "это я просто так (вообще) говорю, к слову пришлось", или: "Это я ни к чему, навеяло откуда-то", то есть поставить тем самым фоновый маркер:

- Что-то ты сегодня злая, Сабина... да не бери в голову, это я просто так сказал. (фон)

- Трудно иметь дело с подлецами. Это я вообще говорю, не обязательно применительно к присутствующим. (фон)

С другой стороны, если когнитивная модальность кажется протагонисту недостаточно убедительной и весомой, он может ее утяжелить, поставив в конце трансляции стилистический акцент-усилитель и превратив ее в стилистическую:

- Я тебе не верю, Фотина. (громко) (широко раскрыв глаза) НЕ ВЕРЮ! (стил)

Упражнение 16. Приведите примеры облегчения когнитивных фраз фоновыми окончаниями и утяжеления фоновых фраз когнитивными окончаниями.


Искусство общения. Глава 4

Глава 4

МОДАЛЬНЫЕ ФОРМУЛЫ "ПОДЪЕМ" и "СПУСК"

Длинные трансляции и их модальности.

Длинной называется трансляция, состоящая из двух и более частей, которые на письме разделяются точками (концами предложений), а в устной речи - небольшими паузами. Наоборот, короткой называется трансляция, состоящая из одной фразы и произносимая без пауз, "на одном дыхании".

Различные части длинной трансляции (ее отдельные фразы) нередко имеют (в пределах данной универсальной семьи) разные модальности, но тем не менее она как единое целое имеет вполне определенную интегральную модальность. Как же определить интегральную модальность? Чаще всего это сделать очень просто. А именно, как правило, интегральная модальность длинной трансляции определяется модальностью последней ее части (за исключением случаев, когда начало или середина этой трансляции сильно акцентированы, а ее конец смазан). Пользуясь этим правилом, можно составлять убедительные и не перегруженные трансляции, производящие желаемое впечатление на партнера. Последовательность модальностей (в пределах данной универсальной семьи) отдельных частей длинной трансляции называется ее модальной формулой.

Модальные формулы "подъем" и "спуск".

Модальности в любой универсальной семье имеют разную высоту - одни (в принципе) как бы выше (тоньше), другие - ниже (плотнее). Поэтому смена данной модальности на родственную психологически воспринимается как спуск или подъем, чем и обусловлено название соответствующих формул.

Модальная формула "подъем" (в рамках данной универсальной семьи) определяет длинную трансляцию, состоящую из двух частей, вторая из которых имеет большую высоту своей модальности по сравнению с первой частью. Наоборот, модальная формула "спуск" (в рамках данной универсальной семьи) определяет длинную трансляцию, состоящую из двух частей, вторая из которых имеет меньшую высоту модальности по сравнению с первой частью.

Таким образом, если (в пределах данной универсальной семьи) М1 и М2 суть две родственные модальности и М1 из них - более низкая, а М2 - более высокая, то формулы длинных трансляций "подъем" и "спуск" выглядят таким образом:

Модальная формула "подъем": М1 - М2.

Модальная формула "спуск": М2 - М1.

Конкретизируя имя модальной формулы, перед ней следует поставить имя универсальной семьи или имя модальности, с которой эта формула начинается (в случае формулы "подъем" это М1, в случае формулы "спуск" - М2)

Семантические модальные формулы "подъем" и "спуск"

Рассмотрим, например, семью семантических модальностей: в ней самой низкой является стилистическая, за ней следует когнитивная, а самой высокой является фоновая модальность.

Как же используются модальные формулы? Например, имея в виду сделать свою мысль аргументированной, полезно в начале трансляции разместить фоновое замечание и затем завершить его когнитивной фразой, несущей основной смысл. Интегральная модальность такой трансляции обычно будет, согласно правилу, когнитивной, но фоновое начало даст ей как бы "разгон". Модальная формула такой трансляции выглядит так:

"Фоновый спуск": фон - ког.

Примеры:

- Гусь свинье не товарищ. (фон) Поэтому отправляйся восвояси, друг дорогой. (ког)

- Бог помогает всем страждущим. (фон) Так что не теряй надежды, Клавдия, ни в коем случае не теряй. (ког)

В случае, когда нужно усилить когнитивное сообщение, сделать его более впечатляющим, полезно использовать следующую модальную формулу:

"Когнитивный спуск": ког - стил.

Пример:

- Я больше не хочу, спасибо. (ког) (энергично) Сыт (делает жест рукой) ПО ГОРЛО! (высовывает язык, багровеет и делает вид, что задыхается) (стил)

А вот еще одна полезная формула:

"Стилистический подъем": стил - ког.

Эта формула используется для того, чтобы сделать финальную когнитивную часть трансляции более выразительной:

- Ой, бррр! (стил) Давай печку разожжем, а? (ког)

- (протягивает руки к партнерше и делает страстное лицо и глаза) (стил) (успокаиваясь) Сядь ко мне на колени, Ульяна. (ког)

Следующая формула хороша, например, для философских обобщений, а также для смягчения излишне определенного начала трансляции:

"Когнитивный подъем": ког - фон.

Примеры:

- Ты должна будешь за мной преданно ухаживать, Любава. (ког) Любовь - это серьезно. (фон)

- Где тебя весь день и вечер носило, Агафья? (ког) Девице на выданье вообще подобает скромность. (фон)

- А почему я? (ког) Ну, понимаю, с паршивой овцы хоть шерсти клок. (фон)

Упражнение 1. Ответьте на следующие вопросы и на пять вопросов по своему выбору: а) по формуле "когнитивный подъем", б) по формуле "фоновый спуск".

1. - Трудно учиться, Никанор?

2. - Неужели вам, дорогой Бронислав, еще не все ясно в наших отношениях?

3. - Смирись, Анемподист - будешь теперь зато работать на совесть.

4. - (игриво) Куда это моя курочка собралась, интересно знать ее петушку.

5. - Вы правда только что из Африки, Агафон?

Ответ.

1а) - По математике - трудно. (ког) А что в этой жизни легко? (фон)

1б) - Учеба - это не сахар. (фон) Особенно в моем лицее математик - выше тройки никому не ставит! (ког)

2а) - Я еще не понял, разлюбил ли вас окончательно или нет, любезная Таисия. (ког) Любовь - это всегда загадка, особенно для мужчины. (фон)

2б) - Ах, Таисия, Таисия... (фон) Нет, не всё еще мне ясно - вот, например, зачем я вам конкретно нужен? (ког)

3а) - Ну, схалтурил, признаю. (ког) С кем не случается иногда. (фон)

3б) - Иногда приходится и поработать всерьез. (фон) Ладно, пожарю картошку с луком и укропом. (ког)

4а) - Не скажу. (ког) Много будешь знать - скоро состаришься. (фон)

4б) - Любовь властвует над миром. (фон) К другу детства. (ког)

5а) - Да, только что. (ког) Жизнь - это вечные перемены. (фон)

5б) - Говорят, что из Африки человечество пришло на остальные материки. (фон) Вот и я тем же маршрутом вчера прибыл. (ког)

Упражнение 2. Ответьте на следующие обращения и на пять обращений по своему выбору: а) по формуле "когнитивный спуск", б) по формуле "стилистический подъем".

1. - (сыну; строго) Я жду объяснений, Агапит!

2. - Не противоречь своему отцу, Агния!

3. - Ты представляешь, Дементий, я сегодня купила себе новую шубу - почти задаром!

4. - Почему это я виноват? нисколько!

5. - Не кручинься, Мелания, он не хотел тебя обидеть, и наверняка скоро позвонит и извинится.

Ответ.

1а) - Ну, извини, папа, я больше не буду. (ког) (плача) Никогда, правда-правда! (стил)

1б) - (в испуге) Ой, па! Не надо ТАК! (стил) (успокаиваясь) Ну, проиграл я немножко - но ведь больше не буду! (ког)

2а) - Конечно, папа. (ког) Я ведь так тебя люблю! (бросается на шею отцу) (стил)

2б) - Ой, да чтобы я! Да никогда в жизни! (целует отца в щеку) (стил) Хорошо, завтра в институт иду с ненакрашенными губами - но реснички-то можно чуть-чуть подвести, а? (ког)

3а) - Понял: ты купила шубу. (ког) (горестно) Прощай, наш отпуск в Италии! (драматическим жестом закрывает лицо руками) (стил)

4а) - Ты виноват потому что обещал и нарушил свое обещание, Анемподист. (ког) Ой, как стыдно, СТЫДНО, мой мальчик! (делает выразительную гримасу огорчения) (стил)

4б) - (скандируя) Ви-но-ват! Ви-но-ват! (стил) И теперь будешь наказан - на три дня без эротики. (ког)

5а) - (деловито) А если не позвонит? (ког) (начиная рыдать) Гадина скользкая увертливая! (стил)

5б) - (издевательски) Как же - позвонит! Из-ви-нит-ся он! Хренушки! (стил) (пауза; спокойно) Если извинится - прощу на этот раз. (ког)

Упражнение 3. В следующей сценке определите, какими семантическими формулами - "подъем" или "спуск" - пользуются действующие лица.

Холостяк Виктор и его диван

Большая комната в квартире старого холостяка Виктора. В центре - круглый стол, справа у окна - мягкий диван с вытертой обшивкой, напротив - кресло. Виктор открывает дверь квартиры, входит, снимает зимнее пальто, затем проходит в комнату и садится в кресло напротив дивана.

В и к т о р. Да, жизнь - это не сахар. (пауза) Ты сколько лет у меня стоишь?

Д и в а н. Пятнадцать. (задумчиво) Время течет быстро.

В и к т о р. Ты мою, что ли, жизнь исчислил? (энергично, возмущенно) Ну, нахал пружинный! О!

Д и в а н. У тебя сегодня неприятности? (сочувственно) (речитативом) Устал, бедненький ты мой - так ложись, милый друг, в мои объятия нежные-ласковые, и забудешься сном волшебным-сказочным.

В и к т о р. (жестко) Нет. (пауза) У меня к тебе серьезный разговор.

Д и в а н. Всегда лучше сначала отдохнуть, а уж потом за серьезные разговоры приниматься, так исстари повелось. Умойся хотя бы с дороги, чайку выпей зеленого с халвой.

В и к т о р. Нет, разговор у меня к тебе срочный. (жестко) Пора тебе на покой.

Д и в а н. (иронично) От тебя отдохнуть - это жизни не хватит. (обеспокоено) Что случилось-то?

В и к т о р. Вот иногда задумаешься о жизни своей - и что-то понимаешь вдруг. Объявление я сегодня в рекламе увидел: продается новая софа, современная.

Д и в а н. (легко) Старый друг лучше новых двух, дорогой. (серьезно) Ты понимаешь, что ты сказал?

В и к т о р. (грубо) На свалку тебе пора, вот что. (кричит) Не понял? На свал-ку! На свал-ку!

Д и в а н. (испуганно) Боже! (после паузы, спокойно) Может, тебе к психиатру наведаться? У меня завалялся где-то телефончик одного опытного специалиста.

В и к т о р. (спокойно) Ты - на свалку, а у меня после этого новая жизнь начнется, между прочим. (громко) Понятно, толстый? Новая! Чистая! Молодая!

Д и в а н. Свят-свят! (пауза) Что же, по-твоему, я твою жизнь пачкаю?

В и к т о р. Ты на меня дурно влияешь. А человек - он такой: с кем поведешься, от того и наберешься.

Д и в а н. Доброта - это Божий дар, говорят. Ну признай: я о тебе забочусь? Советами помогаю?

В и к т о р. (сквозь зубы) Помогал раньше. (свирепо) А теперь - на свалку! К крысам! (щелкает зубами)

Д и в а н. Сначала лучше подумать и взвесить свое решение, а потом его объявлять всенародно. Ты мной так просто не бросайся, Витечка милый.

В и к т о р. (пренебрежительно) Испугал! Черт драный! (пауза; другим тоном) Зачем ты мне, объясни пожалуйста.

Д и в а н. (просто) Я тебя люблю. (нежно) Глупенький ты, нежный и чувствительный, сынок ты мой дорогой...

В и к т о р. (кричит) Я вырву тебя из своего сердца, мягкотелый мерзавец! (пауза) (нормальным голосом) Ну пойми, мне пора выйти из-под твоей опеки, я уже взрослый.

Д и в а н. (мягко) Дети вырастают постепенно. Ну подумай сам - проживешь ты без моих советов, преданной любви и заботы?

В и к т о р. Я вижу, ты думаешь, что нет. (пауза) Что ж, я понимаю - против воли Божьей не попрешь.

Д и в а н. Вот, видишь, как хорошо, когда разум возвращается. Ложись на меня, я тебя обниму.

В и к т о р. (ложится на диван) Ну, предположим, лег. (пауза) (со стоном облегчения) Боже, как хорошо!

Д и в а н. Вот видишь, не надо нам ссориться. (мягко поскрипывая пружинами, напевает) Баю-баюшки-баю, не ложися на краю: придет серенький волчок, схватит Витю за бочок...

К о н е ц

Упражнение 4. Сочините по две сценки на следующие темы и на одну тему по своему выбору. Герои сценок должны придерживаться в своих трансляциях указанных формул.

1. Болонка Дуня лежит на подоконнике 1-го этажа и выглядывает во двор, где бегает складской пес Елизарыч. Он, увидев белоснежную красотку, подбегает познакомиться.

а) Дуня - "когнитивный подъем", Елизарыч - "когнитивный спуск";

б) Дуня - "стилистический подъем", Елизарыч - "фоновый спуск".

2. Холостяк Виктор и его диван обсуждают тему возможной женитьбы Виктора.

а) Виктор - "когнитивный спуск", диван - "стилистический подъем";

б) Виктор - "фоновый спуск", диван - "когнитивный подъем".

Гладкие и ломаные ответы.

Умелое владение модальными формулами в пределах длинной трансляции дает возможность человеку строить очень "плавную" коммуникацию, придерживаясь при этом нужных ему модальностей. Эффект плавности создается использованием в начале трансляции протагониста фразы в той же модальности, которую в своей предыдущей трансляции использовал партнер. Такой ответ протагониста называется (в пределах данной универсальной семьи) гладким. Наоборот, если в начале трансляции протагониста стоит фраза в модальности, отличающейся от использованной только что его партнером, то этот ответ протагониста называется ломаным. В результате ломаного ответа может возникать эффект скачка в коммуникации; это иногда бывает полезно и даже необходимо, но обычно напоминает ухаб на дороге общения. Например, жена за завтраком обращается к мужу в фоновой модальности:

- Ты знаешь, домашнее хозяйство требует иногда обновления. (фон)

Если муж поймет намек и сразу конкретно спросит в когнитивной модальности:

- Сколько денег тебе нужно и когда? (ког)

- то этот его семантически-ломаный ответ прозвучит грубовато, а если он использует стилистическую модальность:

- О, деньги, всегда деньги! (эффектно разводит руки в стороны) (фон)

- то получится еще грубее. Гораздо более элегантным с коммуникативной точки зрения (и при этом конкретным) будет семантически-гладкий ответ по формуле "фоновый спуск":

- Да, все в мире когда-то приходит в упадок. (фон) Сколько же денег потребуется для восстановления нашего разрушенного хозяйства? (ког)

Упражнение 5. Определите семантические модальности следующих трансляций и пяти трансляций по своему выбору и ответьте на них а) семантически-гладко и б) семантически-ломано, используя короткие трансляции или формулы "спуск" и "подъем".

1. - Нам надо поговорить о том, о сем, Клавдий.

2. - Кто из нас двоих отец, хочется мне спросить.

3. - Ой, боюсь, БОЮСЬ!!!

4. - Приходи завтра в полночь, Таисия.

5. - (горестно) Эх!

Ответ.

1. фон.

а) - Иногда можно и поговорить с хорошим человеком. (фон) Выкладывай, что у тебя. (ког)

б) - Что у тебя? (ког) В жизни-то всякое случается. (фон)

2. фон.

а) - Да, уважение к старшим нынче не в почете у молодежи, увы. (фон) Ну, извини, если ненароком тебя обидел. (ког)

б) - (ерничает) Ой, как я испугался! Ужас! (стил) Слушай, отец, говори прямо, чего тебе от меня надо! (ког)

3. стил.

а) (нежно) Ути-пусеньки, испугамчики... (стил) Не будет тебе больно, не волнуйся. (ког)

б) - Девушки так склонны пугаться попусту. (фон) Да ты не дрожи, ты молнию расстегни. (ког)

4. ког.

а) Честные девушки по ночам спят в своей кровати. (фон) Ладно, приду. (ког)

б) Брр! (ежится как бы от холода) (стил) Нет, ни за что. (ког)

5. стил.

а) - (горестно изгибает губы и кивает, сочувствуя) (стил)

б) - (твердо) Ничего страшного не случилось, Флора. (ког)

Упражнение 6. Определите диадические модальности следующих трансляций и пяти трансляций по своему выбору и ответьте на них: а) диадически-гладко и б) диадически-ломано.

1. - Ну, идем, Степанида?

2. - На природе моя душа прямо-таки отдыхает.

3. - Надоел мне этот твой кофе с корицей - уж лучше чай с молоком хоть иногда.

4. - На моей яхте есть двигатель, но в открытом море мы ходим только под парусами.

5. - Забери от меня свою таксу, Устинья!

Ответ.

1. ян.

а) - Куда, Куприян, ты меня ведешь такую молодую? (ян)

б) - О, вот уж счастье! (инь) А куда, Куприян? (ян)

2. инь.

а) - Природа - это счастье. (инь) А домой ужинать не пора еще? (ян)

б) - А мои сережки тебе нравятся, Никодим? (ян) Я так старалась, когда их выбирала! (инь)

3. инь.

а) - А корица так и так кончилась. (инь)

б) - Никандр, встань уже с постели, а? (ян) Cолнце давно встало, птички за окном поют. (инь)

4. инь.

а) - Да, это, красиво. (инь) А можно на мачту взобраться, капитан? (ян)

б) - А в шторм это не опасно, капитан? (ян)

5. ян.

а) - Пожалуйста, Елевферий, говори потише, а то она обидится. (ян) (обращаясь к собаке) Эмма, тебя не одобряют. (инь)

б) - (поглаживая собаку и нежно обращаясь к ней) Эмма, хорошая собака, давай этого противного дядю не будем больше облизывать, он невкусный, оказывается. (инь)

"Диадический спуск" и "диадический подъем"

В диадической семье более высокой (легкой) в принципе является янская модальность, более низкой (плотной) - иньская (так утверждает китайская традиция, и это можно заметить в коммуникации: человека в иньском положении часто труднее сдвинуть с занимаемой им позиции, чем если он использует янскую модальность). Поэтому формулы диадического подъема и спуска выглядят следующим образом.

"Диадический спуск": ян - инь.

Эта формула хороша для смягчения грубоватой первой (янской) части трансляции, а также для придания силы иньскому ее окончанию:

- Ты мне не указывай, Вольдемар! (ян) Я - женщина самостоятельная. (инь)

- (обращаясь к дочери) Агния, выслушай своего отца. (ян) Я - человек, завершающий свой жизненный путь, и потому нуждаюсь в особом внимании со стороны окружающих. (инь)

Формула "диадический спуск" удобна для скрытого или смягченного воздействия на партнера: иньское окончание смягчает янскую резковатость и излишний нажим:

- Поцелуй меня, Нафанаил. (ян) Я это дело люблю. (инь)

Заметим, что интегральная модальность последней трансляции - янская, вопреки общему правилу. Это связано с тем, что императив первой фразы отчасти смягчается, но не отменяется второй (иньской) фразой, которая могла бы быть написана через запятую или даже в скобках, символизирующих тихий голос:

- Поцелуй меня, Нафанаил (я это дело люблю). (ян)

Однако если сделать иньское продолжение более выразительным, то ситуация изменится:

- Поцелуй меня, Нафанаил. (ян) Мне очень нравится, когда целуются, особенно в красивом кино, под пальмами и в белых одеждах. (инь)

Интегральная модальность последней трансляции - иньская, так как ее императивное начало практически вытесняется пышным иньским окончанием, и трансляция в целом воспринимается скорее как выражение вкусов протагонистки, нежели как прямое указание партнеру.

Еще пример использования формулы "диадический спуск":

- (глядя прямо на партнера, торжественно) Я прощаю тебя, Таисия. (ян) (отводя взгляд) Я вообще незлобив и отходчив. (инь)

"Диадический подъем": инь - ян.

Формула "диадический подъем" очень удобна как инструмент для подготовленного активного воздействия на партнера: она часто выглядит куда более весомой, чем ее окончание в чистом виде; сравните следующие варианты отказа барышни от предложения ее нового знакомого:

- Отстань, Евстрат. (ян)

- Я принципиально не принимаю от полузнакомых молодых людей сомнительных предложений. (инь) Отстань, Евстрат. (ян)

Другие примеры использования формулы "диадический подъем":

- Мне холодно. (инь) Принеси плед укрыть ноги, Порфирий. (ян)

- Я очень рада. (инь) Но ты тоже пойми, Евтихий: я замужем. (ян)

Упражнение 7. Придумайте подготавливающие иньские начала для следующих янских реплик и для пяти янских реплик по своему выбору. Сравните исходные и получившиеся трансляции с точки зрения их воздействия на партнера.

1. - Подойди ко мне ближе, Ефросинья.

2. - Ты меня забыла поздравить с днем рождения, Доброгнева - извинись, что ли!

3. - Скушайте еще тарелочку моего борща, Варфоломей Исидорович!

4. - Где вы были утром, Ярослав?

5. - Виля, пойди и займись своими уроками.

Пример.

1. - Я очень соскучился. (инь) Подойди ко мне ближе, Ефросинья. (ян)

Ответ.

1. - О, какое счастье видеть прекрасную молодую женщину!

2. - Люди так забывчивы иногда в отношении своих любимых и близких.

3. - Сегодня меня посещало истинное вдохновение.

4. - Без начальника отдела снабжения утренняя планерка сорвалась.

5. - Детям очень важно воспитывать в себе прилежание.

Упражнение 8. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения по формуле "диадический подъем".

1. Утешение куклы, разорвавшей новое платье.

2. Усмирение попугая, позволяющего себе лишнее при гостях.

3. Признание своей давней вины перед мужем.

4. Жалоба маме на домашнего кота.

5. Хвастовство десятилетнего мальчика перед своими друзьями.

Ответ.

1. - В жизни много ужасных случайностей. (инь) Не плачь, Машенька, я склею тебе новое, из бархатной синей бумаги, с фестончиками и бахромой на подоле. (ян)

2. - Негодяю одна дорога - виселица. (инь) Замолчи, Порфирий, или я тебя отправлю в суп! (ян)

3. - Я по молодости была ужасно легкомысленная девчонка. (инь) Прости меня, Добрыня, что я перед тобой с тремя мальчиками целовалась! (ян)

4. - Домашние животные причиняют много беспокойства. (инь) Мама, накажи Константина - он меня оцарапал нарочно! (ян)

5. - У меня бицепс на два сантиметра вырос с прошлого года. (инь) Вот, глядите! (напрягает руку и демонстрирует друзьям) (ян)

Упражнение 9. Продолжите следующие янские обращения и пять янских обращений по своему выбору смягчающими иньскими фразами.

1. - Сходи на базар, Анисья.

2. - Не рычи на этого дядю, Шустрик.

3. - Я прошу вас: помогите одинокой женщине, Харлампий.

4. - Зачем тебе уходить из родительской семьи, Анфиса?

5. - Умолкни, Ювеналий.

Ответ.

1. Сегодня там много дешевых овощей и вкусного меду.

2. Умный пес должен знать, когда рычать, а когда и кусаться.

3. А ведь у меня не было мужчины уже целых три месяца!

4. Хорошо у мамы с папой!

5. Молчание - золото.

Упражнение 10. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "диадический спуск".

1. - Клавдий, скажи: хорошо быть попугаем?

2. - Виолетта, зачем тебе этот кактус, он же очень дорогой?

3. - Зиновий Каллистратович, я скучаю.

4. - (входя в квартиру) Анастасия, я пришел!

5. - Мама, тебе понравился Ерофей?

Ответ.

1. - Хорошо, Аграфена! (ян) Жизнь вообще прекрасна, если правильно к ней относиться. (инь)

2. - Он украшает мою одинокую жизнь. (ян) Я вообще люблю красивые растения. (инь)

3. - Бери пример с меня, Ефросинья. (ян) Я всегда занят ответственными делами, и потому не скучаю никогда. (инь)

4. - Здравствуй, дорогой (нежно) Вольдемар! (ян) Я так тебя ждала... (инь)

5. - Не особенно. (ян) (неодобрительно) Что хорошего в этих патлатых юнцах, я не могу понять - битлы какие-то.

Возможности диадических формул "спуск" и "подъем" иллюстрируются следующей сценкой.

Изабелла и Дуня

Роскошно и очень аккуратно обставленная комната на первом этаже с окном в городской двор. Болонка Дуня лежит на подоконнике на белой подстилке и смотрит во двор. Входит ее хозяйка Изабелла.
Дуня использует формулу "диадический подъем", Изабелла - "диадический спуск".

И з а б е л л а. Привет, Дуня. (ян) Какая сегодня погода - прелесть! Люблю весну, особенно в апреле! (инь)

Д у н я. Пора любви, между прочим. (инь) (смотрит на хозяйку) Ты представляешь, Изабелла, у меня появился друг - а?! (ян)

И з а б е л л а. (поражена) Кто?! (пауза) Ну что за дела - только на минутку отойдешь от неусыпной заботы - сразу тебе сюрпризы под ноги летят!

Д у н я. Интересные, ухоженные собаки всегда пользуются спросом. (серьезно) Изабелла, его зовут (значительно) Елизарыч (смотрит прямо на хозяйку).

И з а б е л л а. (потрясена) Кого зовут Елизарыч?! (пауза) (сама себе) Кажется, моя красавица не шутит. Вот это прыть! Гадюка длинношерстная!

Д у н я. Гони любовь хоть в дверь - она влетит в окно, как сказал Козьма Прутков. Ты хоть знаешь, кто это?

И з а б е л л а. Сначала Елизарыч, теперь Прутков... Ты меня уморишь, Дуняша! (успокаиваясь) Да, помню, был в средние века такой писатель, афоризмы писал, что ли.

Д у н я. Культурная собака должна быть начитанной. А тебе, Изабелла, Елизарыч передавал поклон. (смотрит прямо на хозяйку)

И з а б е л л а. (вздрагивает) (нервно) Дуняша, какой такой Елизарыч мне передавал привет? Откуда? (пауза) (сама себе) Нет, она меня положительно уморит в цвете лет.

Д у н я. Опасно оставлять интересную собаку в одиночестве. Ах, Изабелла, пойми: это может быть интересно, когда из глубины двора к тебе приближается сильная духом фигура.

И з а б е л л а. Рассказывай, Дуня, рассказывай дальше. (пауза) Я, кажется, начинаю понимать... Сильный духом кобель на мою голову!

Д у н я. Елизарыч не кобель, он - дворовый философ, хотя не каждому дано это понять. Так вот, Изабелла, мы познакомились и он меня очаровал - я хочу, чтобы ты это знала. (смотрит прямо на Изабеллу)

И з а б е л л а. (в отчаянии) Дунька, ты влюбилась? (вздымает руки к небу) О, боги, за что мне это, за что?!

Д у н я. С неизбежным лучше смиряться сразу. Не огорчайся, любимая моя хозяйка, с тобой тоже когда-нибудь случится настоящее.

К о н е ц

Упражнение 11. Сочините по две сценки на следующие темы и на одну тему по своему выбору. Действующие лица должны придерживаться предписанных формул.

1. У холостяка Виктора неприятности на работе. Он обсуждает со своим диваном различные варианты их решения.

а) Виктор - "диадический спуск", диван - ян;

б) Виктор - инь, диван - "диадический подъем".

2. Юноша Ерофей знакомится с Неонилой Никаноровной - мамой своей любимой девушки Сусанны, впервые оказавшись у них в гостях. Неонилу Никаноровну интересуют серьезные занятия и планы на будущее Ерофея, который, однако в жизни еще не определился.

а) Ерофей - инь, Неонила Никаноровна - "диадический подъем";

б) Ерофей - "диадический спуск", Неонила Никаноровна - инь.

"Диалектический подъем" и "диадический спуск"

Из диалектических модальностей самой низкой (плотной) является модальность творения, за ней следует модальность осуществления, а самой высокой (тонкой) является модальность растворения. Каждая из нижеприведенных формул имеет свой особый оттенок и должна применяться в определенных условиях и с определенными целями, и тогда может оказаться очень эффективной.

"Творительный подъем": твор - осущ.

Эта формула хороша, когда надо смягчить неожиданность свежей идеи:

- (внезапно) А вот я сейчас тебя поцелую, Сусанна! (твор) А то наша дружба уже вошла в привычку. (осущ)

- (при встрече) Ты представляешь, Мардарий, я начал новую жизнь! (твор) Теперь каждое утро умываюсь, чищу зубы и делаю гимнастику! (осущ)

- (меняя тему) Да, и еще вот что: не удивляйся, но я на тебя обиделась. (твор) И так бывает каждый раз, когда ты мне грубишь, Горгоний. (осущ)

"Осуществительный подъем": осущ - раст.

Эта формула хороша для начальника, предъявляющего подчиненным программу действий:

- Итак, мы договорились: отныне работаем без халтуры. (осущ) Претензии не принимаются - за работу, господа! (встает из-за стола, показывая, что совещание закончено) (раст)

- Что ж! Наша фирма "Киса-мурыса" привыкла к трудностям. (осущ) Не волнуйтесь, сегодня к вечеру мы решим вашу проблему. (раст)

- Сегодня я как обычно пошел с утра в зоопарк. (осущ) Но, увы, до него не добрался. (раст)

"Растворительный спуск": раст - осущ.

Эта формула удобна, если нужно теоретически или этически обосновать текущую мысль, вывод, указание и т. д.:

- Предназначение человека - трудиться. (раст) Вот я и тружусь каждый день, от рассвета до заката, и тебе, Селиверст, советую. (осущ)

- Это неправильно, Маркел, поскольку аморально. (раст) Продолжи воспитание своих детей, пока они еще малы. (осущ)

"Осуществительный спуск": осущ - твор.

Эта формула хороша в случае, когда нужно оттенить новизну своей идеи или ее должным образом подготовить:

- Я всегда тебя слушаюсь, мама. (осущ) (с надеждой) А сегодня можно мне залезть вон на то дерево - оно же совсем низкое! (твор)

- (серьезно) Я вижу, ты занят и недоступен, как всегда, Савватий. (осущ) (пауза) (с надеждой) А может, раскроешь объятия, а? (твор)

- (по телефону) Я пью чай с орехами и медом. (осущ) (воодушевившись) И, представляешь, - мне свежий липовый вчера привезли! (твор)

Упражнение 12. Придумайте ситуации, в которых удобно пользоваться диалектическими формулами "подъем" и "спуск", и проиллюстрируйте их примерами.

Упражнение 13. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения: а) по формуле "осуществительный подъем" и б) осуществительный спуск". Какая из этих формул покажется вам более приемлемой и удобной в данной ситуации? А может быть, уместнее окажется иная диалектическая формула? Какая именно?

1. Воспитание куклы, не в меру капризной и раздражительной.

2. Утешение домашнего кота, ушибшегося при падении с люстры.

3. Усмирение дочери, требующей невозможного.

4. Вручение подарка сыну по случаю его 10-летия.

5. Признание в любви популярному рок-певцу Ананию.

Ответ.

1а) - Ты капризничаешь и льешь слезы каждый день, Машенька. (осущ) Прими жизнь такой, какая она есть. (раст)

1б) - Ты опять льешь слезы попусту, Машенька. (осущ) (воодушевленно) А хочешь, я тебя сегодня постригу?! (твор)

2а) - Тоша, тебе больно! (осущ) Скоро пройдет, скоро. (раст)

2б) - Ну как всегда: прыгаешь высоко, падаешь потом. (гладит животное) (осущ) А, может, хочешь сметанки?! (твор)

3а) - Оксаночка, тебе пока рано красить лицо. (осущ) Девочки должны быть скромными и послушными. (раст)

3б) - Оксана, сейчас тебе пора заняться уроками. (осущ) Вот влюбишься по уши - тогда и красься. (твор)

4а) - Мисаил, ты теперь у нас большой, так что приноси пользу семье. (осущ) Лучший подарок - это полезный подарок! (раст).

4б) - Мисаил, как всегда 11 апреля, поздравляю с днем рождения! (осущ) Ни за что не угадаешь, что я тебе подарил - дрель! (твор)

5а) - Ананий, я всегда хожу на ваши концерты. (осущ) Вы - гений! (раст)

5б) - Ананий, вы всегда поете просто потрясающе! (осущ) Ах! (внезапно бросается на шею и целует) (твор)

Упражнение 14. Возможности использования формул "подъем" и "спуск" иллюстрирует следующая сценка. Прочитайте ее и определите использованные героями диалектические формулы. Отметьте диалектически-гладкие и диалектически-ломаные трансляции

Зиновий Каллистратович и Ефросинья

Со вкусом, хотя и не очень богато обставленная комната в квартире Ефросиньи - любовницы большого начальника Зиновия Каллистратовича.

Е ф р о с и н ь я. Вы уютно устроились, Зиновий Каллистратович - жена, секретарша, я. (пауза) Но чем все это кончится?

З и н о в и й К а л л и с т р а т о в и ч. Не будем о грустном, Фросенька. Живем, работаем - и хорошо.

Е ф р о с и н ь я. Вы - большой человек, а я - маленький. Но мне нужны основы моего бытия!

З и н о в и й К а л л и с т р а т о в и ч. О! Ты прелесть! (мечтательно) Мне как раз такие всегда нравятся...

Е ф р о с и н ь я. Мне надо вообще как-то понять, на чем строятся наши отношения, какой их фундамент. Объясните мне это, Зиновий Каллистратович.

З и н о в и й К а л л и с т р а т о в и ч. Ты делишься со мной своей любовью, я с тобой - своей мудростью. Хочешь, могу еще поделиться, прямо сейчас.

Е ф р о с и н ь я. Нет, сейчас не надо. (пауза) Мне новые джинсы очень нужны, вареные.

З и н о в и й К а л л и с т р а т о в и ч. Как?! А жареные тебя не устроят?! Каждую неделю у тебя причуды - хорошо, что я могу их исполнять.

Е ф р о с и н ь я. Интересно, а причуды жены вы тоже каждую неделю исполняете? И не надоело еще?

З и н о в и й К а л л и с т р а т о в и ч. Она у меня скромная. (строго) Жена - это в моем положении святое!

Е ф р о с и н ь я. (негодуя, сверкает глазами) Ух! (пауза) (успокаиваясь) Да, я понимаю, вы - большой начальник, у вас семья, секретарша...

З и н о в и й К а л л и с т р а т о в и ч. Слушай, поедем завтра в один ресторанчик под Москвой, на речке - погудим славно? Меня туда уже год, как зовут проинспектировать.

Е ф р о с и н ь я. (заинтересованно) Я люблю подмосковные ресторанчики. (печально) Но не смогу - ноги нечем укрыть.

З и н о в и й К а л л и с т р а т о в и ч. (шутит) Такие ноги - общенародное достояние. (серьезно) Но, конечно, используются только по определенному назначению.

Е ф р о с и н ь я. Так варенки-то покупаем? А то ведь в самом деле: на улицу выйти - уже не в чем (выразительно разводит руками).

З и н о в и й К а л л и с т р а т о в и ч. Покупаем, Фросенька, покупаем. У красивых девушек свои причуды.

Е ф р о с и н ь я. (довольная) И бусики гранатовые неограненные. Я их с белой блузкой надену.

З и н о в и й К а л л и с т р а т о в и ч. Ты у меня с большим вкусом одеваешься всегда, я знаю. Большому человеку нужна достойная пара.

З а н а в е с

Упражнение 15. Придумайте по две сценки на следующие темы на на одну тему по своему выбору. Действующие лица должны придерживаться указанных формул.

1. Парикмахер Кузьма Нифонтович стрижет свою постоянную клиентку Розу, попутно проводя с ней ненавязчивый сеанс психотерапии.

а) Кузьма Нифонтович - "осуществительный подъем", Роза - "творительный подъем";

б) Кузьма Нифонтович - "осуществительный спуск", Роза - "растворительный спуск".

2. Дама Виолетта поливает свой кактус, который упорно не хочет цвести, и пытается у него выяснить, в чем дело. Кактус предъявляет ей свои претензии.

"Холистический спуск" и "холистический подъем"

Смена холистических модальностей - очень эффективный и часто эффектный прием коммуникации (и в письменной речи также), если умело им пользоваться.

Более высокой (тонкой) из холистических является глобальная модальность, более низкой (плотной) - локальная. ("Дьявол проявляется в деталях" - как раз про это.)

"Холистический спуск": глоб - лок.

Эта формула хороша при конкретизации общих утверждений, а также для усиления конкретных суждений, придания им веса:

- Мне не все понятно, Геронтий. (глоб) В частности, где вторая половина твоего гонорара? (лок)

- Мне приходится время от времени менять свои привязанности, Аристарх. (глоб) И, боюсь, ты на очереди. (лок)

"Холистический подъем": лок - глоб.

Эта формула удобна при индуктивных обобщениях "от частного к общему"; она делает завершающую часть трансляции более убедительной, как бы обоснованной:

- У меня пальчик разболелся, Гурьян. (лок) (жалобно) Я вообще несчастный человек! (глоб)

- Мне так нравится твой греческий нос, Будимир! (лок) И всё остальное тоже, любимый! (глоб)

Упражнение 16. Придумайте ситуации, в которых удобно пользоваться холистическими формулами "подъем" и "спуск", и проиллюстрируйте их примерами.

Упражнение 17. Для следующих глобальных трансляций и для пяти глобальных трансляций по своему выбору придумайте локальное начало, которое сделает их более основательными.

1. - Я ухожу, Василиса.

2. - Я сомневаюсь в тебе в целом, Платонида.

3. - И будем радоваться.

4. - Я буду рада, если ты придешь, Онуфрий.

5. - Мне свойственны, увы, мелкие грешки.

Пример.

1. - Этот твой упрек был последним. (лок) Я ухожу, Василиса. (глоб)

Ответ.

1. - Этот твой упрек был последним.

2. - Я не то, что не верю сегодняшней твоей истории.

3. - Я испеку пирог с курагой и пирог с клюквой.

4. - Я налила апельсиновую водку в хрустальный графин и нарезала сыр на мелкие кусочки.

5. - Я сегодня поцеловал трех сотрудниц и секретаршу на ученом совете.

Упражнение 18. Для следующих локальных трансляций и для пяти локальных трансляций по своему выбору придумайте глобальное начало, которое сделает их более убедительными.

1. - Ветчину я не буду.

2. - Мне нужен опытный ремонтник и продавщица.

3. - Я медитировал в Индии, Непале и Ростове на Дону.

4. - Почему тебе не нравится мой дивный поясок?

5. - У меня живот стал шершаветь.

Ответ.

1. - Я вегетарианец.

2. - Наша фирма расширяется.

3. - Я - опытный медитатор.

4. - Ты что, не в духе, Никодим?

5. - Я, вероятно, скоро заболею и умру, Таисия.

Упражнение 19. Ответьте на следующие вопросы и на пять вопросов по своему выбору: а) по формуле "холистический спуск" и б) по формуле "холистический подъем". Сравните ответы по их воздействию на протагониста

1. - Ты ведь возьмешь меня с собой на банкет, Варфоломей?

2. - Можно узнать, как вас зовут, прекрасная незнакомка?

3. - Неужели моя кухня тебя не устраивает, Евтихий?

4. - (при встрече) О, моя прелесть! Как давно не виделись!

5. - Я перед тобой виновата, Патрикей, извини.

Ответ.

1а) - Вообще туда жен или мужей не берут. Но для тебя сделали исключение.

1б) - Сначала накрась губы и щеки. А потом - поехали!

2а) - Вообще, да. А тебе - не скажу.

2б) - Одни зовут меня Розалиндой, другие - кисанькой, а вы лучше всего меня Дусей называйте. Я разрешаю.

3а) - О, еще как! Только вот горелой гречневой каши не люблю почему-то.

3б) - Каша не удалась сегодня. А вообще - ты отличная повариха!

4а) - Здравствуй, Прокопий. А я думала, ты в Мелитополе, а не здесь.

4б) - Вот уж кого не ожидала здесь увидеть, так это тебя, Прокопий! А ведь когда-то мы были неразлучны!

5а) - Виновата, но я тебя благородно прощаю. Больше не наступай мне на большой палец левой ноги, пожалуйста.

5б) - А почему ты именно на меня наступила, Меланья? У тебя ведь много друзей?

Упражнение 20. Следующая сценка иллюстрирует возможности холистических формул "подъем" и "спуск". Определите их в трансляциях действующих лиц и найдите холистически-гладкие и холистически-ломаные трансляции.

Игнатий и Тома

Весеннее пастбище в пойме реки. Пастух Игнатий лежит на траве, неподалеку пасется корова Тома.

И г н а т и й. Весна... хорошо! Все твари радуются - а ты, Тома, довольна?

Т о м а. О, довольна - это не то слово. Особенно мой желудок счастлив - сычуг и книжка.

И г н а т и й. А шкура - нет? А вот у меня наоборот - я весь на солнышке разомлел.

Т о м а. Свежая травка после сена - это что-то отдельное! А я животное - от слова "живот".

И г н а т и й. А я - человек... Однако ты даешь молоко... и мясо.

Т о м а. (иронически) Полегче, хозяин. А то наступлю копытом - сам начнешь молоко давать с горя.

И г н а т и й. Извини, пошутил неудачно. Смотри, какое облако красивое плывет вон там, за речкой.

Т о м а. Облака все красивые. Только не грозовая туча.

И г н а т и й. Что, боишься? А чего больше - грома или молнии?

Т о м а. Молнии. Умная я, образованная - не то, что некоторые.

И г н а т и й. Ну, недоучка я, что ж тут сделаешь. С математикой у меня нелады вышли, и с химией.

Т о м а. Зато здесь тебе хорошо, а? Со мной поболтаешь, на речку посмотришь, на солнышке погреешься...

И г н а т и й. Да, это есть... Еще бы пива или квасу, на худой конец.

Т о м а. Может, тебе бы еще и молочка? Для пущего удовлетворения потребностей?

И г н а т и й. Да оно бы хорошо. (мечтательно) С хлебушком свежим.

Т о м а. Вот, думай, Игнатий, мозгами. Откуда у коровы молоко бывает?

И г н а т и й. Из вымени, известное дело. Откуда же еще?

Т о м а. Дурак, не о том речь. Правым полушарием шевели.

И г н а т и й. А... догадываюсь. На быка-с намекаем-с?

Т о м а. Какой ты грубый... Я же к тебе в штаны не лезу?

И г н а т и й. Да, весна, весна... Будет тебе Гелиос, лучший из лучших, супербычина!

Т о м а. Ах!.. Ну, смотри мне, Игнатий, сам сказал, я тебя за твой длинный язык не тянула!

К о н е ц

Упражнение 21. Придумайте по две сценки на следующие темы и на одну тему по своему выбору. Действующие лица должны использовать указанные формулы.

1. Молодожены Вольдемар и Анастасия обсуждают планы на ближайшее воскресенье: Вольдемар хотел бы сходить с женой в зоопарк, Анастасия же предпочитает театр или тусовку у знакомых.

а) Вольдемар - "холистический подъем", Анастасия - лок;

б) Вольдемар - "холистический спуск", Анастасия - "холистический подъем".

2. Студентка-филолог первокурсница Агния завтракает со своим отцом, рассказывая ему про институтских преподавателей и студентов; отец комментирует ее рассказ и задает заинтересованные вопросы.

а) Агния - "холистический спуск", отец - глоб;

б) Агния - лок; отец - "холистический подъем".


Искусство общения. Глава 5

Глава 5

МОДАЛЬНЫЕ ФОРМУЛЫ "ЛЯГУШКА", "РЫБКА" и "КОНТРАПУНКТ"

В этой главе мы рассмотрим чуть более сложные модальные формулы, которые, однако, оказываются весьма удобными, если к ним привыкнуть. С другой стороны, они являются очень полезным коммуникативным приемом, позволяющим человеку выразить свою мысль (чувство, указание) выразительно и доходчиво, а если потребуется, то, наоборот, деликатно и тактично.

Формулы "лягушка" и "рыбка".

Пусть М1 и М2 - родственные модальности, причем М2 - более высокая, чем М1 (и следующая за М1 по высоте). Тогда формулы "лягушка" и "рыбка" определяют длинные трансляции, состоящие из трех частей, чьи модальности (в пределах данной универсальной семьи) таковы:

Модальная формула "лягушка": М1 - М2 - М1.

Модальная формула "рыбка": М2 - М1 - М2.

При этом уточняющее название конкретная "лягушка" и "рыбка" получают от имени универсальной семьи (если она состоит из двух модальностей) или от имени модальности первой своей части (в случае "лягушки" это М1, в случае "рыбки" - М2).

В чем смысл этих формул? Слишком настойчивое использование одной и той же модальности в пределах длинной трансляции приводит к понижению ее выразительности и утомлению партнера, поэтому модальности ее частей лучше чередовать. Но если при этом у протагониста есть цель акцентировать данную модальность, то он может использовать ее в начале и в конце, а в середине поставить родственную. Однако если модальность средней части длинной трансляции выше или ниже модальности ее начала и конца, создаются совсем разные эффекты (в случае "лягушки" протагонист как бы взбирается на холм и затем спускается обратно, в случае "рыбки" - опускается в низину и затем поднимается из нее). Общим между "рыбкой" и лягушкой" является то, что средняя модальность трансляции является как бы фоновой, неявной - но обычно существенно влияет на партнера, хотя бы и подсознательно. Интегральная же модальность трансляции типа "рыбка" или "лягушка" как правило, определяется модальностью ее начала и конца (то есть у "лягушки" это М1, у "рыбки" - М2).

Семантичесие "рыбки" и "лягушки"

Напомним, что самой высокой из семантических модальностей является фоновая, за ней следует когнитивная, а самой низкой является стилистическая. Рассмотрим теперь конкретные семантический модальные формулы.

"Фоновая рыбка": фон - ког - фон.

Эта формула удобна в случае, когда протагонист, подготавливая ситуацию, стремится сделать свою подготовку конкретной - но при этом не хочет пока что брать быка за рога. Это в своем роде разведка боем - но не начало фактической атаки. Примеры:

- Мне приятно вас видеть, Елпидифор. (фон) У меня как раз сломался магнитофон. (ког) Так хорошо, когда старые друзья видятся иногда! (фон)

- У меня все отлично. (фон) Вот автомобиль себе новый купил, "Вольво". (ког) Жизнь в социальной среде накладывает на человека определенные рамки. (фон)

- Мне плохо понятна логика молодежи. (фон) Зачем тебе малиновая юбка с разрезом до пояса? (ког) Молодость - это прекрасно, но необходимо всегда контролировать сексуальную энергию, иначе окружающие могут неправильно понять и отреагировать. (фон)

Упражнение 1. Продолжите следующие фоновые фразы и пять фоновых фраз по своему выбору, воспользовавшись формулой "фоновая рыбка". Контекст в случае необходимости определите сами.

1. - Мать у тебя одна, Виля.

2. - Шустрик, кто из нас хозяин?

3. - Анастасия, у тебя есть муж.

4. - Хорошо весной на пастбище!

5. - Удача приходит к тому, кто умеет в ней не отчаиваться.

Ответ.

1. - Мать у тебя одна, Виля. (фон) Вытри нос и не огорчай меня. (ког) Послушание - залог хороших манер. (фон)

2. - Шустрик, кто из нас хозяин? Прекрати гавкать на всю улицу. Кошки - явление природы, и ним надо считаться.

3. - Анастасия, у тебя есть муж. Голодный муж. Я предполагал в юности, что основная обязанность жены - кормить своего мужа.

4. - Хорошо весной на пастбище! Тома, прекрати думать неизвестно о чем - лучше пасись на здоровье. Задача коровы - хорошо питаться и давать молоко.

5. - Удача приходит к тому, кто умеет в ней не отчаиваться. Не ковыряй в носу, а садись за уроки, Паисий. Лень еще никого до добра не довела, между прочим.

"Когнитивная рыбка": ког - стил - ког.

Эта формула удобна для повышения выразительности своей мысли, указания, претензии и т. д. - без потери, однако, основного их смысла. Эта же формула позволяет элегантно повернуть тему трансляции, ее ловко усилить и модифицировать:

Примеры:

- Прошу тебя, Август, не сердись на меня, глупую. (ког) (умоляюще) Ну пожалуйста! (целует в щеку) (стил) Ну извини - в последний раз я тебя обманула, больше не буду тайком ром из конфет выпивать. (ког)

- Я не смогу поехать с тобой, Аввакум. (ког) (в отчаянии) Никак, понимаешь - никак! (стил) У меня жена скоро рожает. (ког)

Упражнение 2. Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "когнитивная рыбка".

1. - Почему окно настежь, Анастасия? Холодно...

2. - Что же, по-вашему, кормящая мать обязательно лишена интереса к молодым мужчинам?

3. - Ты меня презираешь, Онисим, да?

4. - Где тут ближайшее увеселительное заведение, сударь?

5. - Ярмарка невест мне не понадобится, мамочка, уверяю тебя!

Ответ.

1. - Ну, котлеты я жарила, не углядела. (ког) (в отчаянии) Сгорели дотла! (стил) Вот и проветриваю уже второй час безрезультатно. (ког)

2. - Ну, в основном должна быть равнодушна: ее задача - воспитание младенца. (ког) Вяа... Вяа... (показывает руками убаюкивание младенца) (стил) Когда утром глаза от бессонницы слипаются - тут уж не до кавалеров! (ког)

3. - Я тебя не презираю, Фаина, а ставлю на свойственное тебе от природы место. (ког) (грозно) СВОЙСТВЕННОЕ! ОТ ПРИРОДЫ! (стил) (спокойно) Так что иди сюда и не разговаривай лишнего. (ког)

4. - Через два дома будет бар "Сельдерей", с боулингом, там можно оторваться. (ког) (восторженно) Класс! (стил) (спокойно) И работает всю ночь. (ког)

5. - Да, ты барышня видная. (ког) Но такая самоуверенная - ужас! Кошмар! (закрывает лицо руками). (стил) (успокаиваясь) Поэтому не отвергай материны советы, в частности, сходи со мной на день рождения к дяде Аввакуму. (ког)

"Когнитивная лягушка": ког - фон - ког.

Эта формула удобна для придания своей мысли широты, или для обоснования своего приказа, указания, мнения, а также для ловкого поворота темы:

- Ну хорошо, пусть я - некачественный любовник. (ког) Но ведь любовь - это такая обширная тема! (фон) Я еще многому могу научиться, хоть завтра в библиотеку пойду, подниму литературу, освою ее за какое-то время. (ког)

- Мама, у меня порвалось платье. (ког) Я знаю, к вещам нельзя привязываться. (фон) Но ты тогда купи мне взамен юбочку, бархатную, вишневого цвета - она такая милая. (ког)

- Мне понятен ваш упрек, Клементина, я действительно опоздал со своим предложением. (ког) Но что же поделаешь с тем, что юность уходит безвозвратно? (фон) Ну хотите, я начну бегать по утрам и приобрету гири? (ког)

Упражнение 3. Продолжите следующие когнитивные фразы и пять когнитивных фраз по своему выбору, воспользовавшись формулой "когнитивная лягушка". Контекст в случае необходимости определите сами.

1. - Я иду в магазин.

2. - Я только что прилетел из Африки.

3. - Открой окно, Куприян.

4. - (твердо) Я хочу на тебе жениться, Инесса!

5. - Побрейся, Горгоний!

Ответ.

1. - Я иду в магазин. (ког) Но городская жизнь изобилует неожиданностями. (фон) Поэтому вернусь не скоро, не ждите. (ког)

2. - Я только что прилетел из Африки. (ког) Африка - это совсем другой мир. (фон) Поэтому тебе, Мелания, в подарок я привез шкуру крокодила.

3. - Открой окно, Куприян. (ког) Свежий воздух - основа здоровья. (фон) И дай мне еще одно одеяло, шерстяное. (ког)

4. - (твердо) Я хочу на тебе жениться, Инесса! (ког) Удачный брак - фундамент жизненного успеха мужчины. (фон) Поэтому выходи за меня замуж! (ког)

5. - Побрейся, Горгоний! (ког) Красота мужчины - в его собственных руках и щеках. (фон) Я же подарила тебе немецкую бритву - так вспомни про нее! (ког)

"Стилистическая лягушка": стил - ког - стил.

Эта формула хороша для экспрессивных трансляций, в которые протагонист хочет вложить непосредственный смысл, но при этом ясно показать, что не в нем суть:

- Ой! (хватается за голову) (стил) Я забыл свое последнее стихотворение. (ког) Какой ужас! Ужас! (стил)

- Брр! Мрак! (стил) Твоя последняя любовь не стирает свои носки - видимо, никогда, Манефа. (ког) (с чувством) Я чуть не умерла! (стил)

- Ситуасьон не слишком комильфо. (стил) Пошли отсюда, Велимир, а? (ког) Уй, пшшли! (стил)

Упражнение 4. Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "стилистическая лягушка".

1. - Ну как, Агния, выспалась?

2. - Почему всегда я виновата?!

3. - И что мне теперь делать? Застрелиться?

4. - (при встрече) Ах, Варсонофий!

5. - А если я сяду тебе на колени, тоже промолчишь, Никифор?!

Ответ.

1. - (потягивается, долго зевает, потом кивает) У-у. (стил) Отлично выспалась. (ког) Во! (показывает большой палец) (стил)

2. - (напевает) Виновата ли я, виновата ли я. (стил) Такой уж видно ты уродилась, Эсфирь. (ког) (напевает с насмешливой интонацией) Виновата ли я, что люблю?! (стил)

3. - (с грузинским акцентом, с пафосом) Стрэллайса! (стил) А можешь просто извиниться, Аверкий. (ког) Или - (приставляет указательный палец к виску) пиф-паф! (стил)

4. - Пусинька! Лапочка! (стил) А что ты здесь делаешь, Нинель? (ког) (нежно) А, пупсик? (стил)

5. - Ох! (стил) Да, Клавдия, наверное тоже промолчу. (ког) (тяжело вздыхает и смотрит невозможными глазами) (стил)

Упражнение 5. Укажите, где в следующей сценке действующие лица используют в своих трансляциях семантические "рыбки" и "лягушки" и определите, какие именно. Определите семантически-гладкие и семантически-ломаные трансляции.

Зуб Мамонта и Цветок Зари

Каменный век. Пещера племени Быстроногих Оленей. Молодой воин Зуб Мамонта собирается на охоту. Его молодая жена Цветок Зари наблюдает за ним.

Ц в е т о к З а р и. Милый Зуб, я так ужасно беспокоюсь, ужасно! Старики говорят, что за озером появился голодный саблезубый тигр. Он такой страшный, о! зубы - как сабли! ах!

З у б М а м о н т а. От судьбы не уйдешь. Нам же нужна пища - вот я и готовлю стрелы для своего могучего лука. (гордо) Я - самый меткий стрелок племени! (прицеливается в воображаемую добычу)

Ц в е т о к З а р и. (с уважением) Да, я знаю, ты самый меткий стрелок нашего племени, и можешь поразить утку на лету. Но наш мир изобилует смертельными опасностями. Ты наточил свой каменный топор?

З у б М а м о н т а. Нет еще, пока что наконечники для стрел точу. Чтобы острые были - как сосновая иголка, ух! (бросает наконечник в стену, и он там застревает) Мне нужно еще пять штук заточить.

Ц в е т о к З а р и. (бросается Зубу Мамонта на шею) Ах, милый! (определенно) А ты когда вернешься? (гневно) Позже вечерней зари - не смей! Я УМРУ от беспокойства! (плачет)

З у б М а м о н т а. (торжественно) Боги нашего племени всех нас берегут. И меня тоже сберегут, мой Цветок. Благословение старейшины - великая сила.

Ц в е т о к З а р и. Я тоже верю, что наши боги тебя сохранят. А то ведь у нас скоро будет ребенок. А сыну нужен отец!

З у б М а м о н т а. О, какая новость! Ах! (с интересом) Это будет мальчик? О, как бы это было здорово! (подпрыгивает до потолка пещеры)

Ц в е т о к З а р и. Мужчины предпочитают мальчиков. (пауза) Да, я чувствую, это будет мальчик, и мы назовем его Меткая Стрела. (пауза) Меткость - главное качество искусного воина.

З у б М а м о н т а. (твердо) Нет, главные качества мужчины-воина - сила и мужество. А я - мужественный воин, мой Цветок? Что бы мир делал без мужской доблести?

Ц в е т о к З а р и. Конечно, ты - мужественный воин, мой Зуб. (восхищенно) Очень, очень мужественный! (задумчиво) И очень меткий тоже - и наш сын таким же будет.

З у б М а м о н т а. Однако посмотри - солнце уже вышло из-за Великой Горы. А кто рано встает - к тому добыча сама идет. Пойду я, пожалуй, поищу оленя или косулю.

Ц в е т о к З а р и. Я буду тебя ждать, мой великий воин. Жена всегда ждет своего мужа. А к закату солнца приготовлю похлебку из вчерашней утки.

К о н е ц

" Диадическая рыбка" и "диадическая лягушка"

Более высокой из диадических модальностей является янская, более низкой - иньская. Соответственно, "рыбка" и "лягушка" имеют нижеследующий вид.

"Диадическая рыбка": ян - инь - ян.

Эта формула часто производит на партнера более сильное впечатление, чем чисто янская последовательность; к тому же она позволяет протагонисту в середине своей трансляции набраться сил, призвать на помощь богов или народную мудрость, а также - в случае необходимости - сменить тему:

- Угомонись, Болеслав. (ян) (обратив свой взгляд вверх) Боже, Ты видишь мои страдания? (инь) (снова глядя на партнера) Прекрати взывать к моей милости, это бесполезно, Болеслав. (ян)

- Пойми, Драгомир, я не свободна. (ян) (всплескивая руками и обращаясь как бы к самой себе) Ах, я совсем забыла! надо же на вечер мороженого купить! (инь) Ты любишь мороженое с клубничным вареньем, Драгомир? (ян)

Упражнение 6. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение к партнеру по формуле "диадическая рыбка".

1. Приветствие с целью познакомиться с немолодой симпатичной женщиной, прогуливающейся по набережной.

2. Извинение перед куклой за небрежное с ней обращение.

3. Предложение к своей собаке снизить свои требования к хозяину.

4. Извинение перед начальником за срыв задания.

5. Соболезнование младшей сестре, совсем несправедливо получившей двойку по географии.

Ответ.

1. - (подойдя близко и глядя прямо в глаза) Извините, сударыня, что обращаюсь к вам, не будучи официально представленным. (ян) Вообще-то меня зовут Евлогий, но друзья называют меня просто Лога. (инь) Как вам нравятся здешние виды? (ян)

2. - Извини, Машенька, что я оторвала тебе ногу. (ян) Ноги - большая ценность, я это понимаю. (инь) Ну хочешь, я сошью тебе новое платье? (ян)

3. - Шустрик, прекрати тащить меня на улицу. (ян) Собака должна иметь совесть, так я считаю. (инь) А сейчас два часа ночи, так что отстань. (ян)

4. - Извините, Фрол Прокофьич, к сроку все не успел, не прогневайтесь. (ян) (самому себе) Задним умом теперь-то все ясно. (инь) Но я за неделю все доделаю, хорошо? (ян)

5. - Да ты не плачь, послушай старшую сестру. (ян) География - такая наука, что сходу не выучишь, и к тому же большинству и вовсе ни к чему столицу этого дурацкого Зазнибара знать. (инь) Так что утри слезы и пошли мороженое есть! (ян)

"Диадическая лягушка": инь - ян - инь.

Эта формула придает силу внешне иньской трансляции, намекая (в тактичной форме) партнеру на необходимость воспринять протагониста всерьез:

- Ах, какой красивой я была в юности! (инь) Ты меня слышишь, Афинодор? (ян) А если мне месяц отдохнуть-загореть на юге, я и сейчас очень даже ничего буду. (инь)

- Воспитанные дети - это такая редкость в наше время. (инь) Виля! прекрати есть варенье из банки! (ян) Какое это наверно, счастье - растить воспитанного ребенка!

Упражнение 7. Продолжите по формуле "диадическая лягушка" следующие фразы и пять иньских фраз по своему выбору.

1. - Нет в жизни счастья!

2. - Что было, то быльем поросло.

3. - Эх! (задумчиво чешет в затылке)

4. - (смотрит в небо) Ну...

5. - Соблазнительно, конечно.

Ответ.

1. - Нет в жизни счастья! (инь) Хоть ты меня поцелуй, Юлиан, что ли. (ян) Какой-никакой, а мужчина. (инь)

2. - Что было, то быльем поросло. (инь) Ладно, прощаю тебя, Софоний, по первости и молодости лет. (ян) Может, что путное еще из тебя и вырастет, не знаю правда, что именно.

3. - Эх! (задумчиво чешет в затылке) (инь) Ну, пошли, тут за углом есть одно заведение, посидим, подумаем. (ян) Было бы желание - договориться всегда можно, особенно если пиво есть. (инь)

4. - (смотрит в небо) Ну... (инь) (переводит взгляд на партнера) Хорошо, приходи ко мне сегодня вечером - но смирная чтобы была! (ян) (задумчиво) Женщина - это такая в жизни запятая...

5. - Соблазнительно, конечно. (инь) (решительно) Ты, Харитон, меня не обольщай! (ян) (сокрушенно) Я очень уж на соблазны падкая.

Упражнение 8. Найдите в следующей сценке диадические "рыбки" и "лягушки". Отметьте ломаные и гладкие трансляции.

Агния и ее отец

Просторная кухня в большой профессорской квартире. Студентка-первокурсница Агния и ее вдовый отец завтракают.

О т е ц. Как тебе нравится процесс обучения, доченька? (пауза) Такое прекрасное время - молодость. (пауза) Тебе не кажется что твоя юбка чересчур... яркая?

А г н и я. (решительно) Отличная юбка! с разрезом, где модно. (смотрит на отца) Ты, папа, давно в последний раз на женщину с интересом смотрел? (пауза) Жизнь дается один раз, честно говоря.

О т е ц. Индусы на этот счет другого мнения. (пауза) А что это ты меня про женщин спрашиваешь, Агния? (пауза) Да, выросла дочь незаметно...

А г н и я. Пойми, папа, тебе надо жениться! (пауза) (как бы сама себе) Человеку нехорошо одному, особенно в фертильном возрасте. (глядя на отца) Ну кроме моей мамы есть же и другие красавицы - обрати на них хоть какое внимание!

О т е ц. (подозрительно) В каком-каком возрасте? Воспитанные люди не используют в разговоре не знакомые собеседнику термины. Не надо щеголять своим филологическим образованием, Агния.

А г н и я. Я - послушная дочь. (пауза) Но независимо от юбки и ее разреза, я пользуюсь успехом - понятно, папочка? (пауза) Жизнь над прожить так, чтобы не скучать.

О т е ц. Моя дочь пользуется успехом. (пауза) А у кого конкретно, Агния? (пауза) В принципе, в этом нет ничего удивительного - особенно при вхождении в фертильный возраст.

А г н и я. А можно я приглашу Трифона домой? Поклонники иногда вызывают у меня желание познакомить их с семьей. Сегодня вечером, например?

О т е ц. А, так его зовут Трифон. Хорошо, приводи сегодня вечером, Агния. Гость в дом - Бог в дом.

А г н и я. (неуверенно) Ой, я пошутила. (пауза) А вдруг он тебе не понравится, папа? (сама себе) Нехорошо огорчать одинокого отца!

О т е ц. Ну, не съем его я в любом случае. (оживляясь) Ты забыла, что я - вегетарианец, дочь моя? (задумчиво) Да, молодость бывает интересной иногда...

А г н и я. Ну, я попробую его пригласить. Ты приготовишь ужин папа, ладно? (сама себе) Ой, а может, не стоит все-таки?..

К о н е ц

Упражнение 9. Придумайте по две сценки на следующие темы и на две темы по своему выбору. Действующие лица должны в своих трансляциях использовать указанные диадические формулы.

1. Мальчик Евстафий рассказывает своему псу Шустрику про драматические события в школе. Шустрик дает сильную эмоциональную реакцию и предлагает свою помощь действием.

а) Евстафий - "диадическая лягушка ", Шустрик - "диадический подъем".

б) Евстафий - "диадическая рыбка ", Шустрик - "диадический спуск".

2. Студенка-первокурсница Агния рассказывает своему отцу про первые дни учебы. Отец пытается дать взвешенную реакцию, но иногда срывается.

а) Агния - "диадическая рыбка", отец - "диадический спуск".

б) Агния - "диадический подъем", отец - "диадическая лягушка".

" Холистическая рыбка" и "холистическая лягушка"

Более высокой из холистических модальностей является глобальная, более низкой - локальная. Вообще, правильное чередование в речи локальной и глобальной модальностей - очень важный фактор, показывающий культуру человека, в том числе и его культуру общения.

"Холистическая рыбка": глоб - лок - глоб.

Эта формула придает силу общим идеям и способствует их развитию:

- Я люблю, когда за мной красиво ухаживают. (глоб) А вон, кстати, продают мое любимое клубничное мороженое. (лок) Сладости - моя страсть! (глоб)

- Я прожил длинную жизнь. (глоб) И так просто вы сегодня меня вокруг своего пальчика не обведете, Харитина. (лок) На каждого мудреца довольно простоты. (глоб)

"Холистическая лягушка": лок - глоб - лок.

Эта формула дает возможность элегантного маневра от одного локального момента к другому, а кроме того, производит серьезное, фундаментальное впечатление:

- Виля, не ковыряй в носу. (лок) Помни: ты - воспитанный мальчик. (глоб) И выучи, наконец, свое стихотворение Пушкина наизусть! (лок)

- Шустрик, это грязная булка! (лок) Нехорошо хватать еду на улице. (глоб) Вот придем домой - налью тебе молока в миску. (лок)

Упражнение 10. Ответьте на следующие обращения и на пять обращений по своему выбору по формулам: а) "холистическая рыбка" и б) "холистическая лягушка".

1. - Ты почему ты не ешь суп, Степанида?

2. - Мама, я уже взрослый!

3. - Где пиво, Домна?

4. - Почему комары пищат?

5. - Зачем тебе этот разговор, Доротея?

Ответ.

1а). - Противно! (глоб) Особенно огурцы. (лок) И вообще я - сытая! (глоб)

1б). - Я не буду есть этот рассольник - он противный! (лок) Человек должен быть свободен! (глоб) И, в частности, я - тоже человек, между прочим. (лок)

2а). - Ты - дитя, в сущности. (глоб) А 45-й размер ног - это частность. (лок) Так что не бунтуй, а слушайся старших. (глоб)

2б). - Не дерзи, Афиноген, а подтяни штаны и причешись. (лок) Взросление - это в первую очередь аккуратность и уважение к старшим. (глоб) Помни: ты - мой сын, причем старший! (лок)

3а). - Пиво - там, где ему положено быть. (глоб) В холодильнике, то есть. (лок) А ты его заслужил, а? (глоб)

3б). - В магазине. (лок) Что принес - то и поешь. (глоб) Ну, пюре я тебе оставила на плите. (лок)

4а). - Так Господь их сотворил - пищащими. (глоб) И с острым носом. (лок) Фантазия у Него разгулялась, видно. (глоб)

4б). - Этот уже больше не будет. (лок) Каждая тварь идет своим путем по жизни. (глоб) И ты лишнего не пищи, друг дорогой. (лок)

5а). - Я люблю доводить дела до конца. (глоб) Я хочу, чтобы ты на мой день рождения пришел ко мне выпить шампанского. (лок) Нам надо наконец понять, где мы едем, Гремислав. (глоб)

5б). - Ну, конкретно: приходи завтра вечером ко мне домой. (лок) Приятно, когда у человека есть друзья. (глоб) Шампанское будет, и есть повод его выпить: мой день рождения. (лок)

Упражнение 11. В следующей сценке найдите использованные героями холистические "рыбки" и "лягушки".

Виолетта и Алевтина

Роскошно обставленная большая комната с окном, выходящим на лоджию. У окна в горшке на полу - большой кактус, недавно купленный дамой Виолеттой (40 лет). Виолетта подводит к кактусу свою подругу Алевтину (35 лет).

В и о л е т т а. Вот, посмотри, Аля, какой красавец у окна стоит! (показывает на растение) Большие кактусы сейчас в моде на Западе, я слышала. Как ты считаешь, правильно я его у окна поставила?

А л е в т и н а. Ну, ты вообще в курсе, я знаю. (протягивает руку, чтобы потрогать кактус, укалывается) Ой, колючка! (отдергивает руку) Больно!

В и о л е т т а. (смотрит на уколотый палец Алевтины) Ерунда, крошечный укол. Кактусы не опасны для человека. Но с этим лучше поосторожнее.

А л е в т и н а. Ты, Виолетта, не ищешь в жизни легких путей, я знаю. Но почему именно кактус?.. У светских женщин свои причуды?

В и о л е т т а. Светской женщине нужны друзья. А Кока, мне кажется, из таких. Хороший друг должен уметь колоться.

А л е в т и н а. Так он у тебя - Кока?! Я вижу, ваши отношения зашли далеко. А пальчик действительно проходит (дует на палец).

В и о л е т т а. (задумчиво) Я - светская женщина. Я могу себе позволить любимую игрушку, например - кактус. (показывает рукой на растение). Я заботлива по природе своей, и мне нужен объект заботы.

А л е в т и н а. Хорош твой Кока, ничего не скажешь. А мужчины, кавалеры, поклонники - теперь побоку? А ведь у меня есть такой интересный юноша, красивый и стеснительный - Марек.

В и о л е т т а. В еврейских юношах есть свое очарование. Приводи своего Маруню, посмотрим на него - я как раз на завтра планирую небольшую вечеринку. Презентация иноземной ботанической культуры.

А л е в т и н а. С тобой никогда не соскучишься, Виолетта. А из этой лейки ты его поливаешь, да? Но ведь кактусы растут в пустынях и могут по году обходиться без воды?

В и о л е т т а. Не путай кактус с верблюдом, Алевтина. Я поливаю Коку каждый день, и ему это нравится, по-моему. Хотя он, в общем, непрост и капризен.

А л е в т и н а. Так тебе капризный попался? Не было у бабы хлопот - купила порося. Но родословная-то у него есть?

В и о л е т т а. Кока - кактус, а не бладхаунд, мой любимый Кока. (смотрит на кактус с нежностью) (пауза) Любовь зрелой женщины - это серьезно. (пауза) Так что ты про Марека говорила?

К о н е ц

Упражнение 12. Придумайте по две сценки на следующие темы и на две темы по своему выбору. Действующие лица должны в своих трансляциях использовать указанные холистические формулы.

1. Северный город Заможай, номер "люкс" в его лучшей гостинице. Звезда эстрады Клависсия перед своим концертом нервничает и сомневается, знает ли и примет ли ее здешняя публика. Антрепренер Антоний пытается ее успокоить.

а) Клависсия - "холистический спуск", Антоний - " холистическая лягушка".

б) Клависсия - "холистическая рыбка", Антоний - " холистический подъем".

2. Офис туристического агентства "Ниагара". Пришедший клиент хочет посетить Непал или Индию, но очень пуглив. Сотрудник агентства Протас предлагает клиенту различные варианты и успокаивает.

а) Клиент - "холистическая рыбка", Протас - "холистический подъем".

б) Клиент - "холистическая лягушка", Протас - "холистическая рыбка".

Контрапункты

Теперь мы рассмотрим модальную формулу "контрапункт" которая выглядит так:

"контрапункт": М1 - ... - М1 - М2,

где М1 и М2 - родственные модальности, причем количество частей трансляции в модальности М1 может варьироваться от двух до бесконечности. Конкретные формулы такого рода получают свое название по имени последней использованной в них модальности (т. е. М2) или (для универсальных семей из трех и более модальностей) по паре имен М1, М2, например:

"глобальный контрапункт": лок - ... - лок - глоб,

"творительно-осуществительный контрапункт": твор - ... - твор - осущ.

Интегральная модальность такой трансляции обычно совпадает с модальностью ее последней части, то есть М2, хотя иногда случается и по-другому.

Практический смысл "контрапункта" заключается в том, что длинное начало трансляции (в модальности М1) является как бы подготовкой к ее финалу, и смена модальности оттеняет последнюю часть, для которой, собственно, и шла длительная подготовка.

Семантические контрапункты

Обратимся к семье семантических модальностей. Какие контрапункты ждесь наиболее удобны?

Фоно-когнитивный контрапункт: фон - ... - фон - ког.

Эта формула удобна в деликатных ситуациях, когда требуется длительная подготовка перед тем, как сформулировать свою просьбу, мнение и т. п. Иногда процесс произнесения фоновых фраз затягивается - ровно до тех пор, пока протагонисту не станет ясно, что партнер готов к восприятию когнитивного окончания:

- Весна! (фон) Травка уже повсюду повылезала... (фон) Зазеленела, свеженькая такая... (фон) И ветерок такой ласковый... (фон) Нежный, манящий... (фон) Ручьи бегут повсюду... (фон) Щепка на щепку - и то лезет. (фон) Можно, я тебя поцелую, Фотинья? (ког)

- (в магазине) Я - мужчина серьезный. (фон) Уже не молодой, но и не старик. (фон) Отнюдь! (фон) Словом, в самом расцвете сил и средств. (фон) В общем, костюм мне нужен, пиджак и брюки. (ког)

Упражнение 13. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения по формуле "фоно-когнитивный контрапункт".

1. Приглашение неофициальное любимой женщины на концерт.

2. Предъявление претензии серьезной давней к домашнему животному.

3. Знакомство в междугородном автобусе с интересным мужчиной, читающим журнал "Охота и рыболовство".

4. Возложение немалой ответственности за принципиальный конфликт на куклу.

5. Предложение официальное деловому партнеру.

Ответ.

1. - Я - любитель выпендриться, особенно по вечерам. (фон) И кое-какие идеи и сегодня у меня имеются. (фон) Не все же мимо жизни бочком-бочком протираться?! (фон) Сегодня на стриту Ананий поет - пошли, Манефа?! (ког)

2. - (обращаясь к своему коту) Жизнь - это постоянные поиски компромиссов. Между людьми, и между людьми и животными тоже. (фон) Я по крайней мере, в этом направлении всегда стараюсь, Епифан. (фон) (обиженно) А ты меня давно и последовательно игнорируешь! (ког)

3. - Очень хорошо, когда у мужчины есть свое хобби. (фон) Охота - это, наверное, очень увлекательно. (фон) И рыба - она такая увертливая - как ее только живую удается ухватить, непонятно. (фон) Она и мертвая-то из рук ускользает. (фон) А вы, интересно, женаты? (ког)

4. - Я с тобой всегда вежливо разговариваю. (фон) Стараюсь, по крайней мере. (фон) И на меня нельзя кричать. (фон) И ты это прекрасно знаешь, Машенька. (фон) Так что - сама виновата! (ког)

5. - Наша фирма "Карапуз" надежна. (фон) Известна на рынке более 10 лет. (фон) Мы никогда не подводим своих партнеров. (фон) Предлагаю вам детские игрушки оптом с большой скидкой - не пожалеете! (ког)

Когнитивно-стилистический контрапункт: ког - ... - ког - стил.

Эта формула полезна, когда на партнера нужно произвести сильное впечатление - но здесь важно не перестараться, иначе эффект может оказаться непредсказуемым.

- Я должен чистить зубы по утрам - правильно? (ког) И всегда делать уроки на завтра? (ког) И вежливо улыбаться старшим? (ког) (плачет) Ненавижу эту жизнь! (стил)

- Я принесла хлеб и молоко из магазина. (ког) И убралась в своей комнате. (ког) И - свобода!!! (пляшет) (стил)

Упражнение 14. Ответьте на следующие обращения и на пять обращений по вашему выбору по формуле "когнитивно-стилистический контрапункт".

1. - Ты почему меня злишь, Фалалей?

2. - Я вижу, Феогност, что осталась одна.

3. - Что тебе привезти из Японии, Леокадия?

4. - Я еще тебе не надоела, сестричка?

5. - А есть у вас средства против живота?

Ответ.

1. - Я тебя не злю. (ког) Я тебе уже три вины простил. (ког) Но больше - (закрывает глаза руками) (в отчаянии) НЕ МОГУ!

2. - У тебя есть дети. (ког) Двое. (ког) И мама. (ког) И друзья. (ког) (громко и грозно) МАЛО?! (стил)

3. - Часы. (ког) С браслетом. (ког) И компьютер. (ког) Маленький. (ког) И (мечтательно) гейшу. (стил)

4. - Как же - я ведь тебя люблю! (ког) И еще ты не приготовила фруктовый салат, который обещала. (ког) (в шутливом отчаянии) Где салат?! (стил)

5. - Пояс для потения - это раз. (ког) Беговая дорожка - два. (ког) Специальные диеты - три. (ког) Но главное (тихо и торжественно, делая большие глаза) - СМИРЕНИЕ С НЕИЗБЕЖНЫМ! (гладит себя по собственному немалому животу). (стил)

Когнитивно-фоновый контрапункт: ког - ... - ког - фон.

Эта формула хороша для тонких маневров - например, когда содержательное высказывание в итоге маскируется под необязательное:

- Мне желательна манная каша по утрам. (ког) И после обеда я люблю вздремнуть минут шестьдесят-семьдесят. (ког) А вечером я пью кофе без сахара, но с корицей. (ког) С мужчиной связываться - себе дороже. (фон)

- С утра собирай созревшую клубнику - но ни в коем случае ее не поливай. (ког) Салат можно уже рвать - не забывай. (ког) И крыльцо покосилось - пора его починить. (ког) Труд - основа бытия дачника. (фон)

Упражнение 15. В следующих ситуациях придумайте обращения по формуле "когнитивно-фоновый контрапункт".

1. Утешение сына, не справившегося с первым самостоятельным занятием.

2. Увещевание мужа, не склонного соблюдать социальные правила.

3. Вежливый отказ почтенному кавалеру.

4. Сомнение в справедливости упрека отца.

5. Уверенность в правильности своего жизненного курса.

Ответ.

1. - Виля, тарелки - хрупкие, но ты наверное про это забыл. (ког) И если их ставить одна на другую много, то они теряют связь друг с другом - но это проходят по физике в старших классах. (ког) В общем, жизнь всех учит. (фон)

2. - Харитон, рубашки навыпуск нынче носят только в провинции. (ког) А гастук в зеленый горошек слишком яркий для сорокалетнего мужчины. (ког) И послевоенные по виду ботинки твоего отца уже отчасти износились. (ког) Женщине всегда приятно, когда сопровождающий ее мужчина выглядит в форме. (фон)

3. - У меня сегодня неважное самочувствие. (ког) Поэтому я не танцую. (ког) Танцы - они вообще не для всех. (фон)

4. - Я не обленился - я не успел. (ког) И у меня было сложное задание по геометрии на завтра. (ког) И вообще, люди не любят дел, которые им не по душе. (фон)

5. - Я сначала заработаю на бирже. (ког) А потом куплю себе дом. (ког) И женюсь на красавице. (ког) И она нарожает мне детей. (ког) Человеку надо знать, к чему он стремится. (фон)

Упражнение 16. Подумайте, в каких ситуациях могут оказаться удобными формулы "фоно-стилистический контрапункт", "стилистически-когнитивный контрапункт", "стилистически-фоновый контрапункт". Приведите примеры.

Диадические и холистические контрапункты

Эти формулы очень важны и производят сильный эффект - если умело ими пользоваться.

Янский контрапункт: инь - ... - инь - ян.

Эта формула может произвести слишком сильный эффект: партнер вначале расслабляется, а потом получает удар "прямой наводкой" - но иногда ничто другое на него не действует.

Примеры:

- Вот птички по небу летают. (инь) Звери по лесам в поисках добычи рыщут. (инь) Рыбы в морях чуть не до самого дна доплывают. (инь) А ты, бездельник, когда за уроки примешься?! (ян)

- Почему вся моя жизнь такая несчастная? (инь) Ни утром, ни вечером ни минуты покоя. (инь) Господь меня так наказал? (инь) За что, спрашивается? (инь) Тебя, Эммануил, спрашиваю: за что я так страдаю?! (ян)

Упражнение 17. Ответьте на следующие вопросы и на пять вопросов по своему выбору по формуле "янский контрапункт".

1. - Ты на меня не обижаешься, Нафанаил?

2. - Я что-то для тебя значу, Игнатий?

3. - Ты почему вчера на Акулину весь вечер смотрел, не отрываясь?!

4. - Ой, у меня коленка болит! Что же делать?

5. - Ты меня берешь с собой на каток, Патрикей?

Ответ.

1. - Я - человек терпеливый. (инь) Я могу долго ничего не замечать. (инь) Но на этот раз мое терпение лопнуло, Прокофий! (ян)

2. - Женщина - это всё. (инь) Особенно в жизни мужчины. (инь) Особенно такого, как я. (инь) Ты, Платонида, для меня - главная драгоценность, знай это! (ян)

3. - Интересные женщины привлекают мужское внимание. (инь) Это естественно. (инь) Таковы законы жизни социума. (инь) Но это абсолютно ничего не значит, Ульяна, ты для меня - лучшая на свете, слышишь? (ян)

4. - Телу свойственно болеть при ушибах. (инь) Иногда довольно долго. (инь) Но в конце концов обычно все заживает без следа. (инь) Плюнь, Акинфий, и забудь - быстрее заживет. (ян)

5. - Зимой холодно. (инь) А на катке еще и скользко. (инь) Маленькие вечно там под ногами путаются. (инь) Ну хорошо, Натан, я тебя беру, но только при условии, что не будешь у меня на шее висеть. Понял? (ян)

Иньский контрапункт: ян - ... - ян - инь.

Эта формула звучит существенно мягче, чем откровенный янский нажим - но эффект от нее может быть даже сильнее, так как партнер остается как бы без права голоса:

- Знай, Мардарий: я так просто этого не оставлю. (ян) Я тебе отомщу, Мардарий. (ян) Я тебя с землей сровняю, слышишь? (ян) (сам себе) Жизнь - это размеренная месть. (инь)

- Подойди ко мне, дочь. (ян) Ближе, Марьяна, ближе. (ян) А теперь посмотри на меня. (ян) И глаза не отводи в сторону. (ян) Боже, за что мне такое?! (инь)

Упражнение 18. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "иньский контрапункт".

1. Пылкое извинение перед близким родственником.

2. Объявление о прекращении сюжета на фирме.

3. Объявление форс-мажора пожилому мужу.

4. Сомнение в качестве приготовленного дочерью супа..

5. Выражение уверенности в возможности выполнить взятую на себя программу перед начальником.

Ответ.

1. - Прости меня, Евсевий! (ян) Ну извини, слышишь?! (ян) Прощения я у тебя прошу, друг мой! (ян) Эх, виноват я, виноват состою... (инь)

2. - Уважаемые мои сотрудники, сообщаю вам, что я закрываю тему, над которой вы трудились в течение последних лет, за неактуальностью. (ян) Поймите, мы не можем больше заниматься исключительно удовлетворением своего любопытства за казенный счет. (ян) Вы меня поняли? (смотрит на сотрудников) (ян) (сам себе) Я вижу, мой коллектив меня понимает, и это хорошо. (инь)

3. - Святополк, приготовься к сюрпризу. (ян) Приготовился? (ян) Так вот: я - еще интересная женщина, и ты должен, ДОЛЖЕН с этим смириться, понятно? (ян) Так вот, знай: в меня до смерти влюбился один прелестный юноша по имени Любомир. (ян) Неисповедимы пути Твои, Господи! (молитвенно складывает руки и глядит в небо) (инь)

4. - Федосья, ты пробовала свой суп? (ян) А соль ты в него положила? (ян) А картошку ты почистила или так туда порезала? (ян) Творчество детей - это испытание для родителей. (инь)

5. - (глядя прямо на начальника) Ксенофонт Лукич, я хочу взять на себя рекламу нашей фирмы в пределах страны. (ян) Уверяю вас, я справлюсь отлично. (ян) Поймите, нам нужна широкая реклама, сейчас уже просто необходима. (ян) А в правильную фирму нужный человек приходит с нужной идеей в нужное время. (инь)

Глобальный контрапункт: лок - ... - лок - глоб.

Эта формула естественно используется для обобщения нескольких частных моментов; здесь важно не перегнуть палку и закончить обобщение вовремя - не раньше (иначе оно будет неубедительным) и не позже (иначе есть риск надоесть партнеру).

Примеры:

- У меня с утра чесалось в носу. (лок) Самый кончик. (лок) А днем свербило где-то подмышкой. (лок) И еще вступило в поясницу справа. (лок) Я - старая развалина. (глоб)

- У меня уже есть двойка по математике. (лок) И тройка по русскому. (лок) И плохо написал контрольную по биологии вчера. (лок) Четверть началась отвратительно. (глоб)

Упражнение 19. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "глобальный контрапункт".

1. Нагоняй сыну, плохо ведущему себя дома.

2. Тост в честь престарелого родственника.

3. Критика подчиненного, справившегося с заданием с большими огрехами.

4. Похвала дочери, принесшей хорошие годовые отметки из школы.

5. Хвастовство мальчишки перед приятелями.

Ответ.

1. - Ты, Климентий, почему не вымыл пол на кухне? (лок) И зачем кошке бант на шее? (лок) И почему котлета на тарелке не съедена? (лок) И тарелка не помыта? (лок) Ну, невозможный мальчишка! (глоб)

2. - Я хочу поднять этот бокал не за кого-нибудь еще, а за нашего почтенного Поликарпа Спиридоныча! (лок) За ваш ум, дорогой вы наш, и за ваш острый глаз! (лок) Будьте здоровы и счастливы! (глоб)

3. - Капитон, вы привезли крокодила с плохими зубами! (лок) И хвост у него только вправо загибается! (лок) И одной лапы не хватает, между нами говоря. (лок) На троечку, в общем, крокодильчик приехал. (глоб)

4. - (рассматривая дневник) Русский язык - пять! (лок) И литература - пять! (лок) И физкультура четыре - ура! (лок) Очень хорошо, доченька! (глоб)

5. - У меня теперь самокат есть! (лок) И коньки отец подарил! (лок) Вот так вот! (гордо вскидывает голову) (глоб)

Локальный контрапункт: глоб - ... - глоб - лок.

Эта формула может дать большую силу последней (локальной) части трансляции, если начальные общие утверждения подготовят для нее должную почву:

- Все в этом мире идет по воле Божьей. (глоб) И даже если человеку кажется, что он свободен в своем выборе, он все равно делает то, что нужно Всевышнему. (глоб) Поэтому с неизбежным лучше смиряться сразу. (глоб) Мы завтра идем слушать оперу, Харитон. (лок)

- Собака - друг человека. (глоб) А дружба - это лучшее, что есть на свете. (глоб) Вот тебе, Шустрик, твой суп. (лок)

Упражнение 20. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "локальный контрапункт".

1. Похвала сыну, поддержавшему отца в трудную минуту.

2. Предложение услуги знакомому, старшему по возрасту.

3. Жалоба кукле на старшую сестру.

4. Увещевание попугая, говорящего все не к месту.

5. Замечание домашнему коту.

Ответ.

1. - Хороший ребенок - это внимательный ребенок. (глоб) Человек всегда должен слушать, что ему другие говорят. (глоб) Спасибо, сын, за вчерашний совет - ты был прав.

2. - Довмонт Дормидонтович, я бы хотел вам помочь. (глоб) С возрастом все труднее беречь свои сокровища. (глоб) Хотите, я присмотрю за вашей дочерью Флорой? (лок)

3. - Она такая жестокая! (глоб) И бессердечная! (глоб) И за косу меня опять таскала, у! (лок)

4. - Всякая тварь должна знать свое место. (глоб) А говорящая - тем более. (глоб) Еще раз скажешь при гостях "хрен вам" - и сразу в суп! (лок)

5. - Мягкость и пушистость - достойные качества. (глоб) И широта мышления - тоже. (глоб) Но если ты меня еще раз укусишь за руку - хвост узлом завяжу! (лок)

Упражнение 21. Подумайте самостоятельно о диалектических контрапунктах. Какие из них могут быть уместными и эффективными, и в каких ситуациях? Приведите примеры.


Искусство общения. Глава 6

Глава 6

ТРИАДИЧЕСКИЕ МОДАЛЬНОСТИ

Триадическая семья.

Универсальная триадическая семья модальностей состоит из трех модальностей: синтетической, качественной и предметной (см. книгу "Покрывало майи, или Сказки для невротиков")

Синтетическая модальность (син) свойственна трансляциям, рассматривающим объект в целом, когда его качества и составные части отходят на задний план или вовсе игнорируются. Типичным для синтетической модальности является обозначение объекта по его уникальному (в данном контексте) имени, местоимению или иной ссылке, которая воспринимается автором трансляции как эквивалентная персональному имени. Примеры использования синтетической модальности приведены в диалогах ниже:

- Как тебя зовут, мальчик?

- Евстафий. (син)

- Кто с тобой был? Онисифор?

- Он самый. (син)

- Кто это?

- О! Это - Большой Начальник! (син)

Качественная модальность предполагает акцент на аспектах (свойствах, качествах, действиях) рассматриваемого объекта. Примеры трансляций в качественной модальности приведены ниже:

- Ну, как тебе, Алевтина, мой новый кактус?

- Великолепен! Но колюч, колюч... (кач)

- Ну что, отправляешься в Японию, Гермоген?

- Еду, и скоро еду. (кач)

Предметная модальность свойственна трансляциям, акцентирующим отдельные части или элементы глобального объекта или общей картины. Этот объект или картина могут не обозначаться в трансляции прямо, но обязательно подразумеваются ее автором.

- Что у вас болит?

- Голова, особенно по утрам. (пред)

- Мама, где мой портфель?

- Там, где ты его оставил, Виля: под ванной. (пред)

Триадические маркеры

Синтетические маркеры.

Распространенный когнитивный синтетический маркер - это акцентированное имя собственное, кличка или местоимение, указывающее на то или иное четко определенное существо или уникальный объект, рассматриваемый протагонистом сам по себе, но не как элемент общей картины:

- (представляя) Знакомься, Алевтина: это - (со значением) Кока! (син)

- (подзывая сына) Виля! (син)

- Где вы живете?

- (гордо) В Москве! (син)

- Кто хочет мороженого?

- (громко) Я! (син)

Неявным синтетическим маркером является краткость (в частности, односложность) трансляции. В случае отсутствия качественных и предметных маркеров краткая трансляция обычно является синтетической:

- Ты согласен со мной, Варсонофий?

- Да. (син)

- Что еще ты мне хочешь сказать, Созон?

- (энергично мотает головой в знак отказа) (син)

К синтетической модальности относится жанр афоризма и к ней же тяготеет народная мудрость, выраженная в пословицах, поговорках и т. п.:

- Мал, да удал (син).

- Хоть стой, хоть падай (син).

В синтетической модальности находится любой единый образ, в частности, используемый в метафорах:

- Ты что - дикобраз? (син)

- Я теперь - вьючное животное. (син)

Жесты, акцентирующие синтетическую модальность - энергичные движения головой или телом как единым целым (прыжки в воздух) , собирательные округлые движения руками (как будто вы лепите снежный шар или собираете в горку рассыпавшиеся орехи), жесты рисования в воздухе замкнутых фигур, например, кругов или овалов. Типичный синтетический жест - поднятый торжественно вверх указательный палец.

Синтетические интонации нередко повышающиеся, например:

- Мне нужны клубника, малина, ежевика - словом (поднимая тон голоса) ягоды! (син)

Упражнение 1. Подумайте, какие еще вам известны явные и неявные когнитивные и стилистические синтетические маркеры.

Качественные маркеры.

К числу качественных маркеров относятся акцентированные в речи прилагательные, наречия, причастия, деепричастия и глаголы:

- Я сегодня добрый, очень добрый! (кач)

- Бегу, спешу, тороплюсь! (кач)

- Тебе у меня понравилось?

- Отлично! (кач)

Качественную модальность часто имеют сравнения, акцентирующие то или иное явно обозначенное свойство объекта, например:

- Что ты сегодня такой злой ходишь - точно голодный тигр? (кач)

- О, я такой быстрый - как ветер, буквально! (кач)

Жесты, акцентирующие качественную модальность - плавные движения, рисующие округлые, но не замкнутые фигуры (типа скобок или волнистых линий)

Интонации, символизирующие качественную модальность - ровные или волнообразные, особенно напевные:

- (напевно) Она таакаяаа... краасиваяаа... высоокаяаа... страастнаяааа... (кач)

Упражнение 2. Подумайте, какие еще вам известны явные и неявные когнитивные и стилистические качественные маркеры.

Предметные маркеры.

К числу предметных маркеров в первую очередь относятся акцентированные в речи названия предметов, не являющиеся именами:

- Хочешь грушу? (пред)

- А я купил себе видео! (пред)

Имена собственные получают предметную модальность в случае предъявления их как элементов или частей общей картины:

- Бывал я и на Канарах, и на Гибралтаре, и на мысе Огненной Земли. (пред)

- Мои главные подружки - Анфиса и Манефа, ну и Прасковья с Ангелиной тоже. (пред)

Жесты, акцентирующие предметную модальность - движения кистями, отдельными пальцами, нередко завершающиеся резкой остановкой руки в воздухе или на материальном предмете (хлопанье ладонью по столу, по плечу партнера или своему бедру, прижимание руки к сердцу). Характерный "предметный" жест - последовательное сгибание пальцев при счете "раз, два, три...".

Предметные интонации - часто отрывистые и понижающиеся, конкретные, "приземленные":

- Мне нужны ягоды: (тоном ниже) черешня, клубника, малина. (пред)

- Принеси мне, пожалуйста, (опуская тон голоса) нож. (пред)

Упражнение 3. Подумайте, какие еще вам известны явные и неявные когнитивные и стилистические предметные маркеры.

Триадическое правило умолчания.

"Предложение есть законченная мысль" - это определение из учебника грамматики наводит на следующее правило умолчания: если в трансляции отсутствуют явные триадические маркеры, то ее модальность - синтетическая.

Тонкости.

Таким образом, трансляция, представляющая собой короткое простое предложение типа "подлежащее - сказуемое - прямое дополнение", в отсутствие логического или ситуативно-обусловленного ударения имеет обычно синтетическую модальность. Длинные фразы получают модальность в зависимости от логического ударения или от преобладания в них слов, имеющих синтетическую, качественную или предметную модальности, например:

- Я хочу дикобраза. (син)

- Не знаю, как вы, а (с ударением) я - никуда не поеду! (син)

- А что нам на это скажет уважаемый (с придыханием) Зиновий Каллистратович? (син)

- Высоко ты, Ромуальд, поднялся - высоко... (кач)

- Я в таких городах бывал - Париж! Берлин! Сан-Франциско! Акапулько! (син)

- У меня болит живот (поглаживает себя по животу). (пред)

- Что ты за мои коленки все держишься, Евсевий? У меня и другие части есть - спинка, например, стопочки, лодыжки, шейка, между прочим. (пред)

- (угощая гостя) Чашечку кофе? (пред)

Односложная трансляция имеет качественную или предметную модальность, если основной ее смысл заключен, соответственно, в предъявляемом качестве или объекте. Если же ее смысл символический (например, "да" или "нет"), то она обычно имеет синтетическую модальность. Примеры:

- Ты какого цветы глаза у мужчин любишь?

- Голубые. (кач)

- Я тебе купила янтарную брошку.

- (разочарованно) Янтарную... (син)

- Идем, Порфирий?

- Идем. (син)

- Что ты хочешь на завтрак, Игнатий?

- Творог. (пред)

- Будешь есть на завтрак творог со сметаной.

- (послушно, кивая головой) Творог. (син)

- Ну, и что твой избранник, Прасковья?

- Гусак! (син)

- Как, Панкрат вчера блистал?

- (с восхищением) Король! (син)

Упражнение 4. Определите триадическую модальность ответных реплик в следующих диалогах и пяти элементарных диалогах по своему выбору.

1. - Тебе нравится Ананий?

- (поднимая лицо и руки вверх) Это Бог!

2. - И что ты собираешься надеть на ноги, Агафья?

- Сапожки.

3. - Ты почему со мной не хочешь дружить, Остромир?

- Боюсь...

4. - Задумайся, Иероним!

- Доброму молодцу стать нужна.

5. - Уймись, Ираклий!

- Ну нет!

6. - А грибочков хочешь?

- Грибочков - хочу.

7. - Посторонись, Корнилий!

- Пожалуйста.

8. - Ты мне верна, Конкордия?

- Как серая гусыня своему избраннику, дорогой.

9. - Заходи при случае, Мелания - буду рад.

- Случится - может, зайду.

10. - Ну, теперь пиши - пропало.

- Ой! Совсем пропало?

Ответ. 1. син. 2. пред. 3. кач 4. син. 5. син. 6. син. 7. син. 8. син. 9. кач. 10. кач.

Упражнение 5. Определите триадическую модальность трансляций в следующих диалогах и в пяти элементарных диалогах по своему выбору.

1. - Отвяжись, а?

- Назвался груздем - полезай в кузов, Манефа!

2. - Ой!

- Не ойкай, пожалуйста, а то противно.

3. - Я пошел загорать на крышу.

- На крышу?!

4. - Что, брат, тоскуешь? Не ровно дышишь?

- Да, нечего сказать...

5. - Что это у тебя сегодня глаза такие зеленые, Манефа?

- Что, что... мороженого хочу!

Ответ. 1. кач; син. 2. син; кач. 3. син; пред. 4. кач; син. 5. кач; пред.

Упражнение 6. Ответьте на следующие обращения и на пять обращений по своему выбору: а) в синтетической модальности, б) в качественной модальности и в) в предметной модальности.

1. - Я что, не совсем тебя удовлетворяю, Варсонофий?

2. - Уж в чем-чем, а грибах я знаю толк.

3. - Ну, далеко ведь на яхте не уплывешь?

4. - Что-то не нравится мне твой вид, Ангелина.

5. - Я скоро ухожу - и не знаю, когда вернусь.

Ответ.

1а). - Да, не совсем. (син)

1б). - Холодна ты очень. (кач)

1в). - Нет, все на месте: ручки, ножки, платьице... декольте. (пред)

2а). - (сомневаясь) Да?

2б). - И ядовитые отличаете?

2в). - И в белых, и в маслятах тоже?

3а). - Смелого пуля боится.

3б). - Можно и далеко - но опасно.

3в). - Из опасностей - только волны, ветер и мели.

4а). - Фу-ты ну-ты рожки гнуты!

4б). - Не нравится - не кушай, а главное - не капризничай!

4в). - Нос или щеки?

5а). - Чао! (машет рукой, прощаясь)

5б). - Но ведь еще совсем рано!

5в). - Домой собралась? Или на концерт?

Упражнение 7. Определите триадические модальности, использованные героями в следующей сценке.

Аграфена и Клавдий

Комната Аграфены. На этажерке - клетка со столетним попугаем Клавдием.

А г р а ф е н а. Орешки-то есть у тебя еще, Клавдий?

К л а в д и й. Запас карман не тянет.

А г р а ф е н а. Точно, дорогой, умный ты у меня - страсть!

К л а в д и й. (грустно) Хочешь жить - умей вертеться, Клавдия.

А г р а ф е н а. (согласно кивает) Только бока подставляй. Ребра, позвонки... поясницу.

К л а в д и й. С чем ляжешь - с тем и встанешь.

А г р а ф е н а. А с утра как ноет - больно!.. Не разогнешься иной раз до обеда - но потом легче, легче...

К л а в д и й. (мрачно) Первый шаг человека есть шаг к смерти.

А г р а ф е н а. Ну, не пугай меня, не пугай, тем более на ночь глядя.

К л а в д и й. (мрачно) Чучело ты гороховое, Клавдия.

А г р а ф е н а. (соглашаясь) Есть такое дело... нескладная я... неудачливая.

К л а в д и й. Удача - дар Божий.

А г р а ф е н а. (после паузы) Пыль надо с комода стереть... и с пианино.

К л а в д и й. Пыль - плоть времени.

А г р а ф е н а. Ну не пугай, и так страшно жить - особенно когда о чем подумаешь... таком...

К л а в д и й. Мыслить - удел философов.

А г р а ф е н а. Да, лучше я ужином займусь... яишенку сготовлю, салатик, чаю с вареньем...

К л а в д и й. (задумчиво) Ты - перепелка.

А г р а ф е н а. (обиженно) Слава Богу, что не попугаиха - тебе бы в жены не подошла. Точно не подошла бы.

К л а в д и й. Гусь свинье не товарищ.

А г р а ф е н а. Ну не сердись, Клавдий, не сердись, я знаю, что тебе не ровня, извини.

К л а в д и й. Бог правду видит, да не скоро скажет.

А г р а ф е н а. Орешков-то еще подсыпать... (вкрадчиво) подсыпать еще?

К л а в д и й. (снисходительно) Давай.

К о н е ц

Упражнение 8. Перепишите последнюю сценку, оставив реплики Клавдия неизменными, но переведя предметные реплики Аграфены в качественные, а качественные - в предметные.

Упражнение 9. Сочините по две сценки на следующие темы и на две темы по своему выбору. Действующие лица должны придерживаться указанных триадических модальностей.

1. Холостяк Виктор советуется со своим диваном, стоит ли ему жениться на старой знакомой Кларисе.

а) Виктор - кач, диван - син

б) Виктор - пред, диван - кач.

2. Молодожены Вольдемар и Анастасия поздно вечером. Вольдемар хочет досмотреть футбол, Анастасия пытается его отвлечь более интересными планами.

а) Вольдемар - кач, Анастасия - син.

б) Вольдемар - пред, Анастасия - кач.

Упражнение 10. Модифицируйте следующие трансляции так, чтобы они приобрели: а) синтетическую, б) качественную и в) предметную модальность.

1. - Я к тебе еще не привыкла, Порфирий.

2. - Что же из того, что я провинциальна - зато жива и непосредственна!

3. - Еще мне нужен тортик, бутылка сухого вина и сигары.

4. - Ах!

5. - Я окончательно ухожу из вашей фирмы, Викентий Гермогенович!

Упражнение 11. Придумайте а) синтетическую, б) качественную и в) предметную реплику для каждой из следующих ситуаций, а также для пяти ситуаций по вашему выбору.

1. Признание большой вины перед куклой.

2. Тост за именинника-долгожителя.

3. Признание интимное подруге.

4. Жалоба на учительницу маме.

5. Похвальба перед друзьями папой, возвратившимся из заграницы.

Упражнение 12. Придумайте для следующих ситуаций и пяти ситуаций по вашему выбору диалоги из двух реплик в модальностях:

а) син - син
б) син - кач
в) син - пред
г) кач - син
д) кач - кач
е) кач - пред
ж) пред - син
з) пред - кач
и) пред - пред.

1. Сочувствие другу, неожиданно оказавшемуся в больнице летом.

2. Попытка запугать подругу не робкого десятка.

3. Замечание домашнему животному, не регулирующему свои эмоции.

4. Уверенность в способности подчиненного справиться с возложенным на него поручением.

5. Похвала кукле, вежливой и послушной.

Упражнение 13. Сочините небольшие рассказы на каждую из следующих тем и на две темы по своему выбору в трех модальностях: синтетической, качественной и предметной.

1. Рассказ о неудачной сдаче экзамена по ботанике.

2. Рассказ подруге о похождениях своего мужа.

3. Рассказ пятиклассника своим родителям о причинах возвращения домой в драном и грязном виде.

Синастрические триадические маркеры и комплементарность.

Синастрические синтетические маркеры слышны в вопросах, касающихся имени или названия уникального объекта:

- Как зовут того высокого красавца, Манефа? (>син)

- Из какого города вы приехали, Кирсан? (>син)

Кроме того, синастрический синтетический маркер заметен в трансляции, подразумевающей односложный ответ или ответ в виде образа:

- Ты мне прямо говори, Витовт: берешь меня с собой на рыбалку или нет? (>син)

- Ну, и на кого оказался похож твой новый знакомый? (>син)

Синастрические качественные маркеры слышны в вопросах, касающихся качеств или действий (в таких вопросах часто звучат слова "какой" или "что делает":

- Ты что делаешь, Марта, едешь или остаешься? (>кач)

- А какого цвета глаза у твоей новой секретарши? (>кач)

Синастрические предметные маркеры слышны в вопросах о деталях и частях объекта; часто они содержат в себе слова "где", "куда":

- Куда запропастился мой бумажник, Анастасия? (>пред)

- Где ты пропадал весь вечер, Велимир? (>пред)

Триадически-комплементарным называется ответ партнера, следующий предложенному протагонистом синастрическому маркеру: например, если протагонист использовал качественную синастрическую модальность, то комплементарным будет ответ партнера в качественной модальности, и некомплементарным - ответ в синтетической или предметной.

Упражнение 14. Определите синастрические триадические модальности следующих трансляций и пяти трансляций по своему выбору и ответьте на них: а) триадически-комплементарно и б) триадически-некомплементарно.

1. - Ты куда собрался, Мисаил?

2. - Кто конкретно у тебя теперь на примете, Афанасий?

3. - Какая тебе нравится рыба, Рафаил?

4. - Я дождусь тебя когда-нибудь, Агния?

5. - Посмотри в зеркало и ответь мне, на что ты похож, Нафанаил?

Ответ.

1. >пред.

а) - В лесок тут неподалеку. (пред)

б) - Да прогуляться. (кач)

2. >син.

а) - Феона. (син)

б) - О! девушка красоты неслыханной! (кач)

3. >пред.

а) - Лещ. (пред)

б) - Большая и вкусная. (кач)

4. >син.

а) - Да. (син)

б) - Ну, занята я очень. (кач)

5. >син.

а) - Понимаю, на Идолище поганое. (син)

б) - Что, грязный очень? (кач)

Упражнение 15. В следующей сценке отметьте синастрические триадические маркеры и триадически-комплементарные и некомплементарные трансляции.

Виолетта и кактус

Шикарная гостиная богатой дамы Виолетты. У окна - большой недавно купленный ею кактус Кока. Виолетта подходит к Коке и нерешительно на него смотрит.

В и о л е т т а. А ты и вправду красивый... Тебе уютно у меня, дорогой мой Кока?

К о к а. (презрительно молчит)

В и о л е т т а. (нежно) Ну не капризничай, поговори со своей мамочкой. Хорошо тебе здесь?

К о к а. Я - венец природы.

В и о л е т т а. Ну да... за то и куплен в нашем универмаге.

К о к а. (презрительно) Где-где?

В и о л е т т а. (оправдываясь) Ну, в универмаге, городском центральном универмаге я тебя увидела - и сразу была сражена.

К о к а. То-то.

В и о л е т т а. А ты всегда был такой колючий, Кока, с детства?

К о к а. Я не колючий, а кусачий. (ощетинивается)

В и о л е т т а. Ой! (после паузы) Ну ладно тебе, не сердись на покоренную твоей красотой женщину. (обаятельно улыбаясь) Хорошо?

К о к а. (гордо) Кактус - чудо природы!

В и о л е т т а. Да, и я хочу показать тебя моей подруге Алевтине и еще одному... юноше. Ладно?

К о к а. Разве они что понимают? Чувствуют? Умеют выразить?

В и о л е т т а. Алевтина чувствует зависть.

К о к а. А этот... юноша - что он умеет чувствовать?

В и о л е т т а. Его зовут ... (пауза; выразительно) Марек.

К о к а. Почему, интересно, он тебя интересует? Тебе меня, что ли, мало?

В и о л е т т а. Ну... я женщина светская, разносторонняя, нуждающаяся в мужском обществе.

К о к а. (язвительно) А также в платьях, туфлях, билетах в театр и экзотических растениях.

В и о л е т т а. (кивает головой) Ну да.

К о к а. Я - не один из многих. Я - (с нажимом) уникум! Согласись, Виолетта!

В и о л е т т а. Ты красивый, элегантный, зеленый, колючий, большой... и любимый.

К о к а. (снисходительно) Ну ладно. Можешь звать свою Алевтину и юношу. Но ты сможешь меня должным образом им представить?

В и о л е т т а. Я - женщина светская, умелая, обходительная. Этого, я надеюсь, достаточно?

К о к а. Не зазнавайся. (дерзко) Ясно?

В и о л е т т а. (нежно) Тебя пора полить, наверное, любимый Кока - да?

К о к а. Люблю, когда меня поливают.

В и о л е т т а. Ну, я пошла за лейкой и минеральными веществами (нежно) для тебя, мой Кока. (уходит)

К о к а. (расслабляется)

К о н е ц

Реверсивные триадические маркеры и конформность.

Реверсивным триадическим маркером является указание в трансляции протагониста на то, в какой триадической модальности он воспринял предшествующую трансляцию партнера. Если этот маркер указывает на ту же триадическую модальность, которую фактически использовал партнер, то трансляция протагониста называется триадически-конформной.

Реверсивным синтетическим маркером является ссылка на имя уникального объекта, упомянутого партнером, как на основное содержание его трансляции, например:

- Вчера ко мне Климентий заходил, бублики принес, свежие.

- Ах, (значительно) сам Климентий! (<син)

- Мы были в разных частях света, взбирались на высокие горы, на Арарат.

- О! Ну, если на (значительно) Арарат - то вы действительно молодцы! (<син)

Реверсивную синтетическую модальность имеют фразы протагониста, интерпретирующие предшествующую реплику партнера как согласие или не согласие, или как чисто символическую, например:

- Ну, раз ты согласна, ложись. (<син)

- Не надо только изображать обиду! (<син)

- Ну что ж, на нет и суда нет, тогда разбежимся каждый в свою сторону. (<син)

- Если ты считаешь, что я - полный индюк, то разговаривать нам больше не о чем. (<син)

Реверсивным качественным маркером является акцентирование в трансляции протагониста одного из качеств или действий, упомянутых в предшествующей трансляции партнера, например:

- Ну, если твой Артемий действительно так обаятелен, как ты про него поешь, то приводи его с собой. (<кач)

- Неужели он действительно от тебя удрал?! На полной скорости?! Да он просто свинья неблагодарная после этого! (<кач)

- Только не надо на меня так громко кричать! А то я ведь оглохну невзначай... (<кач)

- Ты действительно так сильно обиделся? Ну, извини, я не хотела... (<кач)

Реверсивный предметный маркер это, например, упоминание в трансляции протагониста неименованного предмета или элемента, о которых только что говорил партнер:

- Я на днях повредил себе руку, серьезно.

- Неужели руку? (<пред)

- Нет, извините, но шпинат я не ем ни при каких обстоятельствах - меня от него тошнит с детства. (<пред)

- А вот про оперу вы лишнего-то не говорите, пока сами не научитесь петь оперным голосом. (<пред)

Упражнение 16. Определите триадические модальности следующих обращений и ответьте на них так, чтобы стало ясно, что вы восприняли их: а) в синтетической модальности, б) в качественной модальности и в) в предметной модальности. Отметьте конформные и неконформные ответы. Аналогичное задание для пяти обращений по вашему выбору.

1. - Я ни в чем не виноват.

2. - Мы (со значением) с Конкордией подружились и сходили в ресторан.

3. - Что хорошего в итальянских винах, почему их так превозносят? Грузинские нисколько не хуже, по моему мнению.

4. - Ой!

5. - А теперь ждем к нам, на Цветочный бульвар. У нас дом - представляете! - с видом на море.

Ответ.

1. син.

а) - Не строй из себя Невинную Жертву, пожалуйста. (<син) (конф)

б) - Виноват, виноват! (<кач) (неконф)

в) - Не надо говорить, что чашка разбилась сама, Виля! (<пред) (неконф)

2. син.

а) - С Конкордией?! Этой неприступной красоткой?! (<син) (конф)

б) - Это лучше, чем разругались. (<кач) (неконф)

в) - Да, ресторан - это лучшее место в мире. (<пред) (неконф)

3. кач.

а) - Ой, не уподобляйся Лукуллу. (<син) (неконф)

б) - Нет, хуже - по крайней мере, некоторые. (<кач) (конф)

в) - Вина - это не то, в чем я понимаю. (<пред) (неконф)

4. син.

а) - Не привлекай к себе общего внимания - ничего страшного не происходит. (<син)

б) - Не бойся, не пугайся - я с тобой, Порфирий! (<кач) (неконф)

в) - Ну и что же, что этот сук упал тебе на голову - потерпи! (<пред) (неконф)

5. пред.

а) - Спасибо за приглашение - мы подумаем, как у нас со временем. (<син) (неконф)

б) - Нет, если уж вы нас действительно серьезно приглашаете, то пригласите конкретно, время назначьте. (<кач) (неконф)

в) - О! Море! Это лучшее место в мире! (<пред) (конф)

Упражнение 17. В следующей сценке определите триадические модальности трансляций, найдите реверсивные триадические маркеры и триадически-конформные и неконформные трансляции.

Гости Виолетты

Приемная зала в доме Виолетты. У окна стоит большой керамический горшок с великолепным кактусом. Входят гости Виолетты - Алевтина (35 лет) и Марек (20 лет) и останавливаются около кактуса, его рассматривая.

А л е в т и н а. (с восхищением) Ууу!

М а р е к. (назидательно) Не надо завидовать, Аля.

А л е в т и н а. (презрительно) Тоже - Иммануил Кант мне на голову!

М а р е к. (после паузы) (глядя на кактус) Неужели они бывают такими большими?

А л е в т и н а. И колючими...

М а р е к. Интересно, кто ими питается - как ты думаешь, Аля?

А л е в т и н а. Ну уж не тигры.

М а р е к. Да, ты права - он сам выглядит хищным, очень хищным.

А л е в т и н а. Какая хозяйка - такие у нее и растения.

М а р е к. Это афоризм.

А л е в т и н а. Не надо мне льстить. Я, когда надо, сама к кому хочешь подольщусь. Но Виолетта! Какова! Полтыщи долларов на колючку потратить! Далеко нам с тобой до нее, далекоо!

М а р е к. Я вижу, этот кактус тебя сразил. Хорош, нечего сказать... Я сам рядом с ним несколько комплексую - нет во мне такой уверенности в себе. (пауза) Это же Наполеон!

А л е в т и н а. Ты поэт в душе, Марек - а я и не знала!

М а р е к. Бывало в юности - так, опыты... Сейчас я мыслю себя шире.

А л е в т и н а. Ой, ты и широкий... и стройный... смотри мне, с Виолеттой не смей заигрывать, хоть она у нас и светская, и в зрелом возрасте.

М а р е к. Зрелом - это как?

А л е в т и н а. Ну, в матери тебе годится... с хвостиком.

М а р е к. Ты о матери моей поосторожнее, Алевтина: мать - это святое!

А л е в т и н а. Ой! Кто ж говорит... (пауза) Смотри - он как будто нахмурился... не нравимся мы ему, вот что я тебе скажу, не нравимся!

М а р е к. Тоже мне - индюк африканский!

А л е в т и н а. Нет, Марек, он не важничает, он просто хмурится.

М а р е к. (с досадой) Да что ты все о нем, ты на меня лучше посмотри - гожусь я или не гожусь? (расправляет плечи и откинув голову назад, поворачивает ее в профиль)

А л е в т и н а. Принц!

М а р е к. (удовлетворенно) Вот! Ну, что-то хозяйка наша пропала - наверное, коктейли готовит.

А л е в т и н а. Да уж приготовила, нас зовет - пошли обмывать покупку.

М а р е к. Опять ты о нем! Лучше бы обо мне еще чего интересного сказала!

К о н е ц

Триадические модальные формулы

Умение правильно сочетать в длинных трансляциях триадические модальности их частей (отдельных фраз) дает протагонисту огромные выразительные возможности, а если он еще и обращает внимание на используемые партнером триадические модальности, то его комуникативный уровень возрастает невообразимо.

"Синтетический спуск": син - кач.

Эта формула хороша для первичного представления уникального объекта: сначала задается его имя (или иной идентификатор), затем перечисляются его качества:

- Познакомься, это моя мама, (громко) Акулина Мануиловна. (син) Она добрая, общительная и душой очень молодая. (кач)

- (по телефону) Звоню тебе - представляешь! - из Берлина! (син) Он, оказывается, такой мягкий, приветливый, красивый и деликатный. (кач)

- Ты - олух Царя Небесного! (син) Балбес, бездельник и недотепа. (кач)

"Качественный спуск": кач - пред.

Эта формула хороша, если нужно создать несколько комический эффект, "материализуя" неименованный объект из его качеств, например:

- Потерялся тут у меня один такой... маленький, шустрый, быстроногий... (кач) Словом, мальчик. (пред)

Другой вариант использования этой формулы - подготовка к предметному перечислению, создание для него фона:

- В тот год осень тянулась долгая, дождливая, промозглая. (кач) И лишь под Новый Год выпал, наконец, долгожданный снег, лег на крыши домов, улицы, тротуары, площади и даже на плечи прохожих. (пред)

"Предметный подъем": пред - кач.

Эта формула хороша для обоснования качественного заключения:

- Выучи уроки, потом пол, посуда, мусор и никакого телевизора! (ред) Ты же у меня такой милый и послушный! (кач)

- Я долго шлялся по городу, был в пяти барах и на трех дискотеках, а также в боулинге и китайском ресторане. (пред) Ну неуловим твой Пафнутий, абсолютно! (кач)

"Качественный подъем": кач - син.

Это мощная формула - она может совершенно сбить с ног партнера, не подготовленного к афористическому способу изложения:

- Кто у нас ленивый, непослушный, ничтожный и норовистый? (кач) Ты, Евсевий! (син)

- Я так устала, извелась, отчаялась и от тоски чуть не умерла! (кач) А все твоя любимая Серафима! (син)

- Я всегда бодр, подвижен и оптимистичен. (кач) Волка ноги кормят. (син)

"Синтетическая рыбка": син - кач - син.

Этой формулой не следует злоупотреблять, так как она довольно тяжеловесна. Но иногда она оказывается весьма эффективной:

- Что ж, я виноват, я (показывает на себя пальцем). (син) Легкомысленный оказался, тщеславный и недостаточно предусмотрительный. (кач) Я (бьет себя рукой в грудь). (син)

- Я учусь в университете. (син) Большом, авторитетном, известном на всю страну. (кач) (торжественно) Московском государственном университете имени Ломоносова. (син)

"Качественная рыбка": кач - пред - кач.

Эта формула часто воспринимается лучше и весомее, чем чисто качественная трансляция:

- Ты противный и непослушный. (кач) Зачем ты грызешь ботинки и тапочки? (пред) Ну хоть не кусаешься больно - и то хорошо... (кач)

- Ветрено сейчас, холодно и промозгло. (кач) Снег того и гляди пойдет, а пока дождь и град. (пред) Не пойду я никуда, лучше полежу, почитаю в тепле. (кач)

"Качественная лягушка": кач - син - кач.

Эта формула может удачно усиливать и концентрировать или фокусировать качественное наполнение трансляции:

- Плясали, веселились, ели, пили. (кач) (со значением) Порфирия Никаноровича поздравляли. (син) Нашего почтеннейшего, наиопытнейшего и старейшего. (кач)

- Он такой необыкновенный... веселый, тактичный, ласковый, многоопытный... (кач) Я его полюбила. (син) И я счастлива - счастлива совершенно! (кач)

"Предметная лягушка": пред - кач - пред.

Эта формула смягчает чисто предметные перечисления или акцентуации и вносит в них порой глубокий смысл:

- Мне нужны карандаши, ластики, краски, тетради, учебники и пенал. (пред) Я ужасно озабочена. (кач) И еще форма, туфельки, чулки и белый фартук. (пред)

- Вы наступили мне (с ударением) на ногу! (пред) Вы такой неуклюжий - ох! (кач) Хорошо хоть повредили мне стопу, а не колено. (пред)

Упражнение 18. Приведите примеры использования вышеописанных формул.

Упражнение 19. В следующей сценке определите используемые героями триадические модальные формулы. Отметьте гладкие и ломаные трансляции.

Виктор и Клариса

Комната холостяка Виктора. Диван, кресло, круглый обеденный стол со скатертью, зеркало, торшер. Виктор приглашает в комнату только что пришедшую к нему в гости старую знакомую Кларису.

В и к т о р. Заходи, не стесняйся. Жизнь течет, и мы с ней. Ну, постарел я, постарел, наверное?

К л а р и с а. (заходит в комнату и садится на диван) Возраст - это кожа лица. (смотрит пристально на Виктора) Постарел, но не сильно.

В и к т о р. (самодовольно) Есть еще порох в пороховницах! Но ты хороша! молода, как всегда.

К л а р и с а. А я вот кое-что принесла: сыр, сырки, бутылочку вина. Будем пить-есть, былое вспоминать, а? На этом столе расположимся, или на кухне?

В и к т о р. О, ну ты прямо барон Ротшильд! Предусмотрительна, ловка, щедра.

К л а р и с а. Скорее, Клеопатра. Причем со стажем, опытная и умелая.

В и к т о р. Замужем, Клеопатра, или разведена? Открывалка в буфете. рассказывай, отчитывайся за прожитое.

К л а р и с а. О, проницательный! Муж объелся груш. Так что - свободна! и весела.

В и к т о р. Да ты садись, всего уже достаточно. На диван. Он у меня надежный, старый друг, верный всегда и везде.

К л а р и с а. Ой! что-то пружину чувствую. (жалобно) Жесткая! (трогает обивку) И обивочка - гвозди светятся.

В и к т о р. Старый друг лучше новых двух. (пауза) Однако устарел, устарел, признаю.

К л а р и с а. Это ты о себе или диване? (хлопает по дивану ладошкой). Проясни, просвети, научи.

В и к т о р. О нем. Но я тоже - устарел, и свежести былой не чувствую. Может, обивку сменить?

К л а р и с а. Диван твой устарел. А ты - еще молодой, но запылился от времени. (значительно) Бывает, Виктор.

В и к т о р. Поперек рельсов не поедешь. Устал я - но не совсем еще приуныл. Черного кобеля не отмоешь добела. (пауза)

К л а р и с а. (решительно) Ну что, по рюмочке? Разливай! Эх, сырки-сырочки!

В и к т о р. Это я люблю, ты небось помнишь. И картошечку, и огурчик, и грибочков разных. Бога благослови - и живи, и радуйся!

К л а р и с а. А ты все - сам? Одинокий, самостоятельный, независимый? Трехмачтовый корабль в кругосветном плаванье?

В и к т о р. (с нажимом) Я - не одинок. Я счастлив, и окружен любовью.

К л а р и с а. Это столом ты окружен, или этим старым диваном, или торшером? Опомнись, подумай трезво.

В и к т о р. Еще по рюмочке, кстати - а? И трезво подумаем. (смеется) А они - диван, стол, зеркало - они мои друзья, да.

К л а р и с а. (раздраженно) Ух! (пауза) Да, друзья - чудные, разговорчивые, добрые, милые, а главное - послушные.

В и к т о р. Ну, не всегда, не всегда - иной раз так заупрямятся - ох! Особенно диван, вот этот, с обивкой и гвоздями. Такой своенравный - у!

К л а р и с а. (ежится) Что-то мне холодно на нем сидеть... неуютно как-то. Пружина, должно быть, или гвоздь точит. Пойду я, что ли, пора мне уже собираться.

В и к т о р. Жаль, не поговорили толком. (бодро) Ну, всему свое время. Заходи, если будешь мимо проходить.

К л а р и с а. Непременно зайду. Я, Клариса.

В и к т о р. Ты, Клариса. Извини, проводить сегодня не получается.

К л а р и с а. (кивает, встает с дивана и уходит)

В и к т о р. (закрыв за Кларисой дверь) (задумчиво) Да, былого не воротишь. Но надо поговорить с диваном, обсудить, посоветоваться. Ум - хорошо, а два - лучше. (садится на диван и закрывает глаза)

К о н е ц

Упражнение 20. Сочините по две сценки на следующие темы и на три темы по вашему выбору. Герои в своих трансляциях должны использовать предписанные модальные формулы.

1. Студентка Агния готовит своего папу к визиту своего кавалера Аникея.

а) Агния - "предметная лягушка", папа - "синтетический спуск".

б) Агния - "качественная лягушка", папа - "качественный подъем".

2. Мальчик Евстафий на прогулке пытается дрессировать своего пса Шустрика. Шустрик понятлив, по постоянно отвлекается на прохожих, кошек, птиц и т. д.

а) Евстафий - "качественная рыбка", Шустрик - "синтетический спуск".

б) Евстафий - "предметный подъем", Шустрик - "качественный спуск".

Упражнение 21. Для следующих ситуаций и пяти ситуаций по вашему выбору подберите триадическую модальную формулу. Приведите примеры ее использования.

1. Приветствие старого знакомого, неожиданно встреченного в баре.

2. Приглашение неофициальное молодой жены на дискотеку.

3. Предъявление претензии домашнему животному.

4. Комплимент отлично выглядящей жене старого друга.

5. Обещание легкоисполнимое старшему родственнику.


Искусство общения. Глава 7

Глава 7

БОЛЬШИЕ МОДАЛЬНЫЕ ФОРМУЛЫ

В этой главе мы рассмотрим модальные формулы, естественно возникающие в универсальных модальных семьях, содержащих три и более модальностей. Пусть М1, М2 и М3 - три родственные модальности, причем М1 из них самая низкая, М2 - следующая по высоте за М1, а М3 - следующая по высоте за М2. "Большие" формулы данной универсальной семьи выглядят так:

"Большой подъем": М1 - М2 - М3.

"Большой спуск": М3 - М2 - М1.

"Большая рыбка": М3 - М2 - М1 - М2 - М3.

"Большая лягушка": М1 - М2 - М3 - М2 - М1.

"Ящерица": М2 - М3 - М2 - М1 - М2.

Посмотрим теперь, как эти формулы выглядят в случае трех известных нам трехчленных универсальных модальных семей - семантической, диалектической и триадической. Напомним, что из семантических модальностей самой низкой является стилистическая, за ней следует когнитивная, а самая высокая - фоновая; из диалектических модальностей самой низкой является модальность творения, за ней следует осуществление и самая высокая - растворение; из триадических модальностей самой низкой является предметная, за ней следует качественная, а самая высокая - синтетическая.

Конкретизация названия этих формул идет с помощью имени соответствующей универсальной семьи.

"Большой подъем"

Эта формула представляет собой высокий подъем, поднимающий конец трансляции (и ее в целом) высоко над ее началом. Если протагонисту удается при этом создать целостное впечатление, оно может совершенно захватить партнера.

"Большой семантический подъем": стил - ког - фон.

Эта формула хороша для "маскировки" средней, когнитивной части трансляции. В целом это обычно очень выразительная трансляция, представленная, однако во внешне ненавязчивой форме:

- УХ! (делает большие глаза) (стил) (стараясь говорить спокойно) У тебя очень смелое платье сегодня. (ког) Впрочем, летом женщины вообще чувствуют себя раскрепощенно. (фон)

- Эй! (отчаянно машет рукой и быстро подбегает) (стил) (подбежав, спокойно) Анастасия, я сегодня приду домой на два часа позже. (ког) У мужчин бывают свои маленькие секреты. (фон)

"Большой семантический подъем" хорошо использовать для снятия чересчур экспрессивных ситуаций, например, в качестве гладкого ответа на слишком эмоциональную реплику партнера:

- Я тебя (энергично, с отчаянием) презираю! Презираю, ничтожество! (стил)

- (в ужасе) Ах! (стил) (ровно) Ну, не сердись, пожалуйста. (ког) Давай попытаемся поговорить по существу, как нам дальше быть. (фон)

Упражнение 1. Ответьте по формуле "большой семантический подъем" на следующие обращения и на пять стилистических трансляций по своему выбору.

1. - Ты меня не мучь, Афинодор. Заклинаю всеми святыми: не мучь!

2. - (громко) Не смей меня касаться! (отпрыгивает в сторону)

3. - (тихим шепотом) Я боюсь. (делая большие глаза) БОЮСЬ!

4. - Что ты на меня (показывая руками, будто смотрит в бинокль) уставился? Прямо как сыч!

5. - (собаке) Стыдись, Эмма. (строго) Стыдись!

Ответ.

1. - (энергично) Я?! (стил) Я, Евлампия, в жизни своей никого еще не обидел. (ког) Обижать - нехорошо. (фон)

2. - Фу-ты ну-ты, недотрога! (стил) Не хочешь - конечно не буду, Афинодор. (ког) (задумчиво) Хорошо, у кого матушка строгая была. (фон)

3. - (дрожит всем телом и делает испуганные глаза) (стил) Мне тоже страшно, Неонила, к твоему сведению. (ког) Но волков бояться - в лес не ходить. (фон)

4. - (хлопая руками как крыльями и делая круглые глаза) У-ух! У-ух! (стил) Я просто внимателен, Феона. (ког) В обществе красивой молодой женщины трудно расслабиться. (фон)

5. - (прижимаясь к полу и дрожа хвостиком) (повизгивает) (стил) Я больше не буду, извини, хозяин! (ког) С каждым может иногда неприятность случиться... (фон)

Упражнение 2. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большой семантический подъем".

1. Призыв юноши к подружке сменить тон разговора.

2. Пожелание к подчиненному лучше работать.

3. Угроза серьезная вежливая кукле, много себе понимающей.

4. Предъявление претензии обтекаемой старшему родственнику.

5. Отповедь старику, ведущему себя с юной особой несоответственно возрасту.

"Большой диалектический подъем": твор - осущ - раст.

Эта формула символизирует цикл существования объекта или даже Вселенной в целом: рождение - осуществление миссии - умирание. Она очень резкая, поэтому лучше ее использовать осмотрительно, помня, что интегральная модальность трансляции, организованной по этой формуле, обычно растворительная:

- (преподнося как сюрприз) А я сегодня тебе мороженое принес, сливочно-ореховое! (твор) И мы его как всегда вечером будем есть, после чая. (осущ) А потом посуду помоем - и на боковую. (раст)

- (появляясь в дверях) А вот и я! (твор) А вы тут уже сидите и вам, чувствуется, уже хорошо... (осущ) Да, бытие определяет сознание! (раст)

Эту формулу иногда удобно использовать в качестве диалектически-гладкого ответа на творительные трансляции партнера, имея в виду умерить его пыл или вставить его (пыл) в нужный контекст:

- (торжествуя) Ты представляешь, я сегодня сорвал крупный куш на бирже! Сто тысяч! (твор)

- (радостно) Ура! (твор) И мы теперь будем месяц безбедно жить, и даже, может быть два. (осущ) Хороший муж - добычливый муж. (раст)

- (без предисловия) Манефа, у меня на завтра два билета на "Окурок"!

- (Восхищенно) О! (твор) Ты как обычно непревзойден, Варсонофий! (осущ) Лучшее, что есть на земле - это "Окурок" и Ананий! (раст)

Упражнение 3. Ответьте по формуле "большой диалектический подъем" на следующие обращения и на пять обращений по вашему выбору.

1. - (без повода) Ты, Констанция, все-таки меня жалей иногда.

2. - (преподнося как новость) Геронтий, представь - я женюсь!

3. - (приходя поздно вечером) (с порога) Мама, я влюбился!

4. - (меняя тему) Ты, Евсевий, мне скажи лучше: я правда сегодня собой недурна?

5. - А у меня новость: я скоро лечу в Китай!

Ответ.

1. - (вздрагивая) Что?! (твор) А я тебя всегда жалею, когда есть за что. (осущ) Любовь и жалость - по сути одно. (раст)

2. - (гневно) Где мой ремень?! (твор) (остывая) Ты всегда что-нибудь учудишь, сын мой. (осущ) Пойми: женитьба - дело серьезное. (раст)

3. - (отчаянно) Где мой валидол?! (твор) (после паузы) Ты почему опять меня расстраиваешь, Созонт? (осущ) Дети - это вечная радость и вечные слезы. (раст)

4. - О, ты подобна цветущей на горе Фудзи прекрасной розе! (твор) Ну, теперь уже слегка подкрашенной розе. (осущ) Что поделаешь, с возрастом приходят мудрость, искусственные краски и морщины. (раст)

5. - Ах, неужели прямо в Шанхай?! (твор) Да, ты хорошо устроен, Казимир. (осущ) Международные связи - это всё. (раст)

Упражнение 4. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большой диалектический подъем".

1. Призыв к детям хорошо себя вести вечером.

2. Признание мужу в нехорошем поступке.

3. Жалоба на маму младшей сестре.

4. Сомнение в осуществимости предложенного делимым партнером плана.

5. Страх перед командировкой в Африку, выраженный непосредственному начальнику.

"Большой триадический подъем": пред - кач - син.

Эта формула удобна для обобщений, например, касающихся роли или личности человека:

- Ты опять наступил мне на ногу, Порфирий. (пред) Ты неуклюж и рассеян. (кач) Однако помни: ты - Большой Начальник. (син)

- Я отправляюсь (со значением) на Филиппины. (пред) Лечу лечиться! (кач) Я, представляете! - я, Филимон Фаддеич! (син)

Эта формула может быть удобной для гладкого перевода разговора со слишком конкретно-предметного уровня на уровень общих понятий и даже архетипов:

- Зачем тебе все эти вредные торты, конфеты, засахаренные фрукты, халва?

- Мою душу радуют сладости - в частности, сладкие фрукты. (пред) Сладкие, сочные, вкусные. (кач) Сладость - это любовь! (син)

- Ну что теперь - пальмы, море, фрукты?

- Пальмы, море. (пред) Все такое радостное, теплое, нежное. (кач) Отпуск! (син)

В принципе эта формула весьма элегантна и производит законченное впечатление - ею хорошо завершать тему или разговор в целом:

- Твои претензии мне понятны: и про туфли, и про галстук, и про билеты. (пред) Виноват, каюсь, извиняюсь. (кач) Мужчина - средоточие несовершенств. (син)

- Так, Зиновий Каллистратович, пиджак, галстук, плащ, портфель. (пред) (осматривает) Изысканность, строгость, элегантность. (кач) (удовлетворенно) Одним словом - Большой Начальник. (син)

Упражнение 5. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "большой триадический подъем".

1. - Ты почему на меня так странно смотришь, Прасковья?

2. - Почему у меня ничего не получается, Зиновий?

3. - Иннокентий, ты опять в разных носках.

4. - Где вы путешествовали, Зигфрид?

5. - Не надо меня учить водить автомобиль!

Ответ.

1. - У тебя сегодня нос к левой щеке тянется. (пред) Косой какой-то и кривой стал. (кач) Носище-то! (син)

2. - Ну, во-первых, кий надо держать двумя руками и направлять его на шар, а не в потолок. (пред) Во-вторых, поживее надо, половчее и поточнее действовать. (кач) (значительно) Биллиард, все-таки! (син)

3. - Зато ботинки одинаковые, и штанины тоже. (пред) Трудно быть симметричным во всем. (кач) Это - идеал. (син)

4. - Я был в Болгарии, Польше и Финляндии, и других странах. (пред) Странах совсем разных - и бедных, и не очень, и откровенно богатых. (кач) Но человек - везде человек. (син)

5. - Ты руками все же за руль держись! (пред) Рискованно ездишь, опасно для жизни. (кач) Жизнь всего дороже, Гервасий! (син)

Упражнение 6. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение по формуле "большой триадический подъем".

1. Утешение дочери, оставляемой дома одной.

2. Критика домашнего животного, много о себе понимающего.

3. Предложение интересное новому знакомому.

4. Согласие полное с мнением высокого начальника.

5. Похвала сыну, отличившемуся в школе.

"Большой спуск"

Эта формула может быть названа также "головокружительным спуском" - она очень выразительна и могуча, но ей нельзя увлекаться, если вы хотите сохранить партнера в целости и сохранности.

"Большой семантический спуск": фон - ког - стил.

Эта формула может рассматриваться как каноническая коммуникативная формула, как бы специально созданная как идеальная форма для акта самовыражения: сначала звучит преамбула, затем формулируется основная мысль, которая усиливается или освежается стилистическими средствами:

- Жизнь полна неожиданностями. (фон) Сегодня на работе ни за что головомойку получил. (ког) Ой! (страдальчески кривит лицо) (стил)

- Любовь - не картошка. (фон) Моя дочь снова влюбилась, в нашего нового молодого сантехника. (ког) О, Боже, Боже! (закрывает лицо руками) (стил)

- (торжественно) Бывают в жизни праздники - иногда. (фон) (буднично) Я вчера наконец закончил школу. (ког) (высокопарно) О, счастье вышедшего из тюрьмы! (стил)

Упражнение 7. Ответьте по формуле "большой семантический спуск" на следующие обращения и на пять фоновых трансляций по своему выбору.

1. - Как жизнь, Евсевий?

2. - О чем мечтаешь, Ядвига?

3. - Каким качеством вы обладаете в наименьшей степени, Людвиг?

4. - А хочешь, выпьем чаю, Данила?

5. - Почему, интересно, мужчины стали такими невнимательными?

Ответ.

1. - Земля - юдоль страданий. (фон) Но, по сравнению с другими, - можно сказать, процветаю. (ког) (с выражением) Цвету и пахну! (стил)

2. - Хорошо известно, о чем невинные девушки мечтают. (фон) О прекрасном принце... с яхтой и волосатой спиной. (ког) (пылко) Обожаю! (стил)

3. - Наши пороки - продолжение наших достоинств. (фон) Бережливостью, пожалуй. (ког) Вот! (выворачивает пустые карманы джинсов) (стил)

4. - Блага цивилизации опасны. (фон) Наливай, однако. (ког) (капризно) Только марочного! (стил)

5. - Деление по половому признаку может увести слишком далеко. (фон) Я отлично вижу, что вы скучаете, Корина. (ког) (грозно) Ведь скучаете, да?! (стил)

Упражнение 8. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большой семантический спуск".

1. Приветствие старой знакомой на вечеринке.

2. Представление сына-подростка своему непосредственному начальнику.

3. Приглашение официальное делового партнера в ресторан на предварительные переговоры.

4. Предъявление претензии небольшой подрастающему племяннику.

5. Обещание легкоисполнимое чужому наглому попугаю.

"Большой диалектический спуск": раст - осущ - твор.

Эта формула может быть с успехом использована для различных шуток, сюрпризов и т.п, если первые две части идут как подготовка к энергичной и неожиданной концовке, например:

- Природа по сути своей циклична. (раст) Ты ведь всегда встаешь рано, Исидор. (осущ) (удивленно) Неужели еще спишь?! (выливает на голову Исидора кувшин с холодной водой) (твор)

- Если человек глуп, это диагноз. (раст) Но я успешно работаю уже на третьей фирме. (осущ) Секрет? Мне нужно лезть вверх, а моему начальнику нужна лесть снизу! (твор)

- (речь начальника на десятилетнем юбилее фирмы) Десять лет - это срок. (раст) Мы хорошо сработались, и каждый день нужны друг другу и обществу. (осущ) (радостно) А завтра я объявляю - СВОБОДНЫЙ ДЕНЬ! (твор)

Эту формулу иногда бывает удобно использовать для гладкого преодоления чересчур пессимистических, "растворительных" настроений партнера:

- (уныло) Да что говорить - жизнь моя в общем и целом кончилась. (раст)

- Человек предполагает - Бог располагает. (раст) Ты же ногами-руками шевелишь? (осущ) (жизнерадостно) Вот моя бабушка вышла замуж в 82 года, между прочим. (твор)

Упражнение 9. Ответьте по формуле "большой диалектический спуск" на следующие обращения и на пять обращений по вашему выбору.

1. - По-моему, дело швах.

2. - Не причиняй мне неудобств, Марфа.

3. - Тебе давно пора вмешаться в процесс становления нашего сына, Аполлинарий.

4. - Нет, ты ведешь себя неправильно, Романа - пора ему отказать от дома, и самым решительным образом.

5. - Что вас привлекает во мне, Гамалиил?

Упражнение 10. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большой диалектический спуск".

1. Поддержка принципиальная куклы, ударившейся в слезы по пустому поводу.

2. Комплимент царственно выглядящей чопорной даме вышесредних лет.

3. Обещание трудноисполнимое близкой подруге.

4. Поручение опасное ответственное надежному подчиненному.

5. Предложение серьезное деловому партнеру.

"Большой триадический спуск": син - кач - пред.

Эта формула удобна для самопредъявления и для описания любого объекта, в данный момент целиком занимающего воображение протагониста:

- Я - мать! (син) Ответственная, серьезная и замученная вашими капризами! (кач) Немедленно по кроватям! (пред)

- Эх, Питирим! (син) Бедный, глупый, доверчивый! (кач) Не доверяй ты кошелек и душу своей Агафье, выпотрошит она тебя. (пред)

- О, Париж! (син) Лучший из городов, свободный, легкомысленный, доверчивый и трогательный! (кач) В моем сердце останутся твои бульвары, улицы, парки, особняки, Лувр и Эйфелева башня. (пред)

Упражнение 11. Продолжите следующие обращения и на пять обращений по своему выбору по формуле "большой триадический спуск".

1. - (грозно) Марфута!

2. - Человеком быть трудно.

3. - (представляя друга) А это - Харлампий.

4. - Ну ты, Фотинья, - царица!

5. - Долг платежом красен.

Ответ.

1. - (грозно) Марфута! (син) Явись-ка, встань ровненько. (кач) Щечки, глазки - все на месте. (пред)

2. - Человеком быть трудно. (син) Честным, добросовестным, отзывчивым, твердым, когда надо, и уступчивым в остальных случаях. (кач) Уметь и гвоздь в стену вбить, и младенца на руки взять. (пред)

3. - (представляя друга) А это - Харлампий. (син) Веселый, надежный, хлебосольный, с аппетитом и вкусом. (кач) Посмотрите на его нос, и подбородок, и глаза, и галстук, и запонки тоже - это алмазы!

4. - Ну ты, Фотинья, - царица! (син) И плечиста, и румяна, черноглаза! (кач) А коса-то, коса! (пред)

5. - Долг платежом красен. (син) Я честна и памятлива, не только улыбаться умею. (кач) Вот мой должок. (протягивает конверт с деньгами) (пред)

Упражнение 12. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение по формуле "большой триадический спуск".

1. Представление своей подруги проезжей знаменитости.

2. Оправдание перед начальником.

3. Отповедь домашнему животному, ведущему себя неаккуратно.

4. Похвальба перед подругами новым ухажером.

5. Увещевание строптивой дочери, не желающей одеваться правильно и со вкусом.

Упражнение 13. В следующей сценке определите семантические модальности и семантические модальные формулы трансляций героев, найдите семантически-гладкие и семантически-ломаные трансляции.

Аграфена и Клавдий

Скромная комната 35-летней одинокой женщины Аграфены. На этажерке напротив телевизора - клетка со столетним попугаем Клавдием.

А г р а ф е н а. Вот ведь жизнь катится... когда вверх, а больше-то все под уклон получается... Аникей обещал мне сегодня позвонить. (всплескивает руками) (сама себе) Вот дурища-то старая!

К л а в д и й. Ум не каждому дается, это дар Божий. Что за новости, Аграфена? (недовольно щелкает клювом)

А г р а ф е н а. Ой, батюшки-светы! Ну, сказал, что хочет позвонить - я и дала телефон свой сдуру. Заставь дурака Богу молиться - он лоб расшибет.

К л а в д и й. (гневно бьет крыльями) (успокоившись) Феня, ты не волнуйся так. Что Бог ни делает - все к лучшему.

А г р а ф е н а. А если Он человека ума лишает - тогда что?... Вот ты, Клавдий, мудрая птица - посоветуй, что мне Аникею-то говорить. (со страхом) Ой, не ровен час позвонит!

К л а в д и й. (раздраженно) Ух, глупая! (успокаивая себя) Да что за Аникей, объясни, что ли, толком? (задумчиво) Божий промысел на небесах написан.

А г р а ф е н а. Ну, прохожий ко мне давеча подошел. (гордо) Ин-тэ-рэс-ный мушшына! (улыбается)

К л а в д и й. Случайные встречи - основа бытия толпы. И что он тебя спросил?

А г р а ф е н а. (восторженно вспоминает) О! Интересный - страсть! В пиджаке, брюках, ботинках и галстуке, хоть и без шляпы. Раз в жизни счастье хоть кому улыбнется.

К л а в д и й. Счастье - легкокрылая птица. И что, сразу так телефон спросил, твой Аникей? (бьет крыльями, дразнится противным голосом) Аникей-дуралей!

А г р а ф е н а. (грозит попугаю кулаком) Вот змей! (опоминаясь, вежливо) Будь повежливее, Клавдий, хоть ты и старый и мудрый. (как будто что-то вспоминая) Гений и злодейство - суть вещи несовместные.

К л а в д и й. (иронически) Ой! (серьезно) Так что он за птица, твой Аникей? Случайные связи приводят к неслучайным последствиям, Феня.

А г р а ф е н а. (испуганно) Ой! (подумав) Но ведь у нас нет еще... связи. (грустно) Темны дела Твои, Господи.

К л а в д и й. Нет связи - нет человека. И что, ты так вот сразу ему телефон свой дала? (стонет в отчаянии) У, дурища!

А г р а ф е н а. (согласно кивает) Дурища, точно дурища. Но он долго со мной разговаривал, о себе рассказывал. Мужчины - интересные бывают.

К л а в д и й. (строго) Мужчин много, я - один. Ты хоть это понимаешь, Аграфена? (стонет и бьет крыльями, выразительно смотрит на Аграфену правым глазом)

А г р а ф е н а. (истово) О, да! да! (трезво) Да я без тебя - нуль без палочки, Клавдий. Слепому Бог поводыря дает.

К л а в д и й. (удовлетворенно кивает головой) Угу. Чего он тебе наобещал, Аникей твой? За каждым частным мнением стоит убеждение.

А г р а ф е н а. (пугаясь) Нет! (закрывает глаза и крестится) Он меня не убеждал ни в чем, Клавдий, и замуж не звал. (подумав) Женщина должна созреть.

К л а в д и й. (пугаясь) Да?! (пауза) (укоризненно) Аграфена, да ты же про него ничего еще не знаешь! А невежество - единственный настоящий грех.

А г р а ф е н а. (истово) Грешна, грешна зело! (пауза) А что мне надо у него еще спросить, Клавдий? (печально) Не было у бабы хлопот - купила порося.

К л а в д и й. (отмахиваясь крылом) Ой, уймись! (подумав) Ну, спросила бы, чем ты ему мила, что телефон спрашивает. (после паузы) К мужчине - подход нужен. (приосанивается)

А г р а ф е н а. (испуганно) Ой! (пауза) Может, тебе клетку почистить, Клавдий, или водички еще подлить? Мудрость в мире - редкая вещь.

К л а в д и й. Из песни слова не выкинешь, но можно вписать строфу. Если Аникей твой позвонит, скажи: занята. (кричит) Слышишь: ЗАНЯТА!

А г р а ф е н а. Ах, свят-свят! (пауза) Да, Клавдий, конечно. Ум - хорошо, а два - лучше.

К л а в д и й. То-то и оно.

К о н е ц

Упражнение 14. В следующей сценке определите триадические модальности и триадические модальные формулы трансляций героев, найдите триадически-гладкие и триадически-ломаные трансляции.

Елизарыч и Дуня

Весна. Распахнутое в городской двор окно 1-го этажа. На подоконнике нежится на солнце ухоженная снежно-белая болонка Дуня. Со стороны двора не торопясь подходит бывалый уличный пес Елизарыч.

Д у н я. (радостно) Елизарыч! Как всегда уверенный в себе, понимающий, мудрый. Но бока впалые, бока-то!

Е л и з а р ы ч. Доброго здоровья, Дуняша! (задумчиво) Радостна ты, радостна сегодня зелень пробивающейся травы, изнемогающей от весеннего томления. Ей нипочем камни и асфальт большого города.

Д у н я. Мне тоже многое нипочем, особенно после творога со сметаной! Вкусно было сегодня, очень! Жизнь - это подарок.

Е л и з а р ы ч. Жизнь - это подвиг. Для понимающих, разумеется: видящих, слышащих, знающих. А для остальных - суета: творог, сметана, кость с мясом... (рефлекторно облизывается)

Д у н я. (брезгливо) Кость... С мясом... Лучше котлетки! Я люблю красоту, элегантность, поэтичность. А ты, Елизарыч?

Е л и з а р ы ч. Я - философ. Меня манят просторы бытия, огромные и непостижимые. Сколь много неизведанного на свалках, в мусорных кучах, просто в заброшенных углах большого города!

Д у н я. (сокрушенно) А я все о блюдечках да рюшечках, локонах и бантиках... Мелкая я, нет во мне предприимчивости, смелости, широты. (поникнув головой) Эх, Дуняша!

Е л и з а р ы ч. (укоризненно) Собака - творение Божье. Не кручинься, расширим мы твои жизненные горизонты. Ну хочешь, сегодня к рынку прогуляемся, мимо столовой, и еще кое-куда.

Д у н я. О, соблазнитель! (понурив голову) Не самостоятельная я, и боюсь, и трепещу. И потом - хозяйка моя, Изабелла, меня не отпустит, и ошейник нужен, и поводок, и костюмчик-боди.

Е л и з а р ы ч. (смеется) Я, что ли, тебя на поводке и в боди поведу? О Послушная и Дисциплинированная? (пауза) О чем ты, (выразительно) Дуня!

Д у н я. Ой! (переживает) Глупая я какая, оказывается! И ограниченная. Стереотипная. (пауза) Боюсь я всего нового: помойки, мусорные кучи, столовая, рынок.

Е л и з а р ы ч. Это - мир! Большой, непознанный, изобилующий, соблазняющий и подстерегающий, учащий и переучивающий. Там косточка, здесь булки кусок, враги, друзья, собаки, кошки, крысы...

Д у н я. Ах, крысы! Ну страшно же, Елизарыч, какой ты мужественный, оказывается, и сильный! (восхищенно глядя на Елизарыча) О!

Е л и з а р ы ч. (снисходительно) Жизнь - хороший учитель. Справедливый, своевременный, иногда жестокий, но порой и снисходительный. Ну, вечером, после творога и сметаны, надевай ошейник, забудь про поводок и боди и - на улицу!

Д у н я. А Изабелла? Она же будет беспокоиться, не пустит ни за что. Она любит, чтобы я была на лежанке, или в крайнем случае - на подоконнике, а гулять - только с ней, на поводке, в ошейнике и боди.

Е л и з а р ы ч. О, женщины! Ну ладно, я могу с ней поговорить, успокою, утешу, наставлю на путь, если понадобится. Мозги у меня имеются, не только лапы и хвост.

Д у н я. Что мозги! Изабелла не любит поучений, она независимая и гордая. Царица!

Е л и з а р ы ч. Царице нужен визирь. Ну, попробую все же, может быть, до чего-то мы и договоримся. Косточки-то у вас имеются, с мясом, например?

Д у н я. (морщится) Ф-фу! (пауза) Не знаю, не видела. Сливки, творог, пельмени, сметана - это пожалуйста.

Е л и з а р ы ч. О, времена! Изнеженна ты, Дуня, избалованна, хотя и хороша собой, не скрою. (сам себе) Ну, пельмени так пельмени.

Д у н я. Подходи сюда к семи вечера, прямо к окну. Я буду готова, постараюсь и Изабеллу настроить помягче. Бедняжку ждут испытания.

Е л и з а р ы ч. Хорошо, сюда, к окну, к семи. Ответственный, рыцарственный, находчивый и предприимчивый. (гордо) Я, Елизарыч! (медленно уходит вглубину двора)

Д у н я. (с восхищением смотрит на удаляющегося кавалера)

К о н е ц

"Большая лягушка"

Эта формула дает иногда эффект мистериального преображения как результата подъема в заоблачные выси и благополучного спуска обратно на грешную землю.

"Большая семантическая лягушка": стил - ког - фон - ког - стил.

Эта формула является усилением "когнитивной лягушки" (ког - фон - ког); будучи тщательно подготовленной, она может ввести партнера в любое требуемое вам состояние: от тихого счастья до непостижимого внутреннего конфликта.

Примеры:

- (сверкая глазами) Негодяй! (стил) Ты не смеешь целоваться с Маняшкой! (ког) Взявшись за гуж, не говори, что не дюж. (фон) Со мной - пожалуйста, хоть в гостях, хоть где. (ког) Вот! (протягивает губы для поцелуя) (стил)

- (с размаху плюхаясь на диван) Ох! (стил) Устал я сегодня. (ког) Жизнь - это крест Господень. (фон) Зато теперь могу отдохнуть! (ког) Уфф! (стил)

Упражнение 15. Ответьте по формуле "большая семантическая лягушка " на следующие обращения и на пять обращений по своему выбору.

1. - Папа, а если бы ты был бегемотом, ты бы что сделал?

2. - (на улице) Где тут у вас можно купить хорошую водку?

3. - (по телефону) У вас можно купить свежих пиявок?

4. - Что, Варфоломей? Опять девушку проворонил?

5. - (подходя к незнакомке) Извините, сударыня, у вас нет желания провести сегодняшний вечер в моем обществе?

Ответ.

1. - (широко раскрывая рот) Ааа... (стил) Пел бы - громко. (ког) В пении главное - это широко раскрывать пасть. (фон) Ну и, конечно, скушать можно много всего. (ког) (выразительно щелкает зубами) (стил)

2. - (делая изумленное лицо) А?! (стил) Да хоть где - вон магазин, и вон там. (показывает) (ког) (задумчиво) Водка бывает двух сортов: хорошая и отличная. (фон) А компания вам не нужна, уважаемый? (ког) А то... (делает преданное выражение лица) (стил)

3. - (напевая) пии...яаа...вочее..к (стил) Да, можно. (ког) Свежесть - лицо товара. (фон) Приезжайте скорее, а то они уже проголодались. (ког) (напевая) поо... кроо...вушкее... (стил)

4. (горестно) Уу... (стил) Да, проворонил. (ког) Правильно в народе говорят: гусь свинье не товарищ. (фон) Сказала: больше не подходи, клоун. (ког) (сморщивает лицо в непередаваемой скорбной гримасе) Ээ... (стил)

5. - (надувает щеки и делает круглые глаза) Что?! (стил) Желания нет, а намерение может и сформироваться. (ког) Жизнь - игра, люди - актеры. (фон) А вам сколько лет, юноша? (ког) (берет его за руку и делает танцевальное движение) (стил)

Упражнение 16. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большой семантический спуск".

1. Оправдание перед куклой за невнимательное к ней отношение.

2. Претензия домашнего кота к своей глупой хозяйке.

3. Увещевание пятилетнего сына, не желающего лезть в ванну.

4. Несогласие с несправедливой критикой родителей.

5. Отказ выполнить слишком сложное поручение начальника.

"Большая диалектическая лягушка": твор - осущ - раст - осущ - твор.

Эта формула содержит в себе много энтузиазма - но при этом существенно опирается на опыт и здравый смысл, а также (при желании) и на мировую мудрость:

- (с энтузиазмом) А у меня новый автомобиль! (твор) Я их теперь меняю каждые полгода, максимум - год. (осущ) Жизнь - это вечные перемены. (раст) И свои часы я тоже меняю раз в год, а то и чаще. (осущ) (гордо) Вот, поглядите! (показывает сверкающие часы) (твор)

- Вы не представляете - я лечу в Африку! (твор) Наша фирма регулярно посылает меня Бог знает куда. (осущ) На одном месте сидючи, добра не наживешь. (раст) Вот я и летаю: туда-сюда, туда-сюда. (осущ) Вот и теперь - не поверите! - зебр еду фотографировать в саванне! (твор)

Упражнение 17. Ответьте по формуле "большая диалектическая лягушка" на следующие обращения и на пять обращений по вашему выбору.

1. - Гостомысл, где же твоя красивая жена?

2. - Объясни, Владик, свое безобразное поведение с котом.

3. - Ну хорошо, а зачем ты вообще пришел ко мне, Фалалей?

4. - А вы безобразничать не будете в мое отсутствие?

5. - Я всегда тебе рада, Терентий - а ты как ко мне относишься?

Упражнение 18. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большая диалектическая лягушка".

1. Сочувствие по телефону приболевшему учителю.

2. Предложение услуги старушке, изнемогающей под тяжестью своей жизни.

3. Усмирение домашнего пса, лающего на гостя.

4. Признание старой семейной вины перед мужем.

5. Критика сочинения по литературе сына-подростка.

"Большая триадическая лягушка": пред - кач - син - кач - пред.

Эта формула, даже при малой конкретности, воспринимается как весомая, порой несколько тяжеловесная; однако иногда, особенно в устах человека уважаемого, она дает отличные результаты:

- Какие туфли! (пред) Сразу видно: элегантные, модные, дорогие. (кач) О, Феофания! (син) Ты верна себе: всегда летишь, прекрасная и воздушная. (кач) И туфли-лодочки, и юбка-заглядение, и ямочки на щеках! (пред)

- Хуже всего - это арифметика и география! (пред) Я скоро умру, ей-Богу умру от этих глупых, никчемных предметов, никому на самом деле не нужных! (кач) Чушь! (син) Вздорная и глупая. (кач) Хуже - только ботаника, все эти листочки-лепесточки-пестики-тычинки-чашелистики! (пред)

Упражнение 19. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение по формуле "большая триадическая лягушка".

1. Обвинение большое необдуманное, предъявляемое публично несносному подчиненному.

2. Извинение глубокое продуманное публичное перед впавшим в неправедный гнев начальником.

3. Требование необходимое серьезное, предъявляемое приватно к будущему сотруднику.

4. Просьба прямая наедине небольшая вежливая к попугаю.

5. Обида на куклу косвенная малая недавняя, выраженная наедине маме.

"Большая рыбка"

Эта формула сочетает в себе возможности большого спуска и большого подъема, позволяя протагонисту опуститься в плотные энергетические слои и вынырнуть из них, обогащенным новым содержанием.

"Большая семантическая рыбка": фон - ког - стил - ког - фон.

Эта формула весьма элегантна и энергична, хотя имеет скромную фоновую интегральную модальность:

- Нам с тобой надо поговорить, Поликарп. (фон) Ты когда починишь наконец стол на кухне? (ког) (выразительно) Я умучилась с ним! (страдальчески морщит лоб и брови) (стил) Я тебя прошу сделать это сегодня или в крайнем случае завтра. (ког) Ты же меня любишь, правда? (нежно улыбается мужу) (фон)

- Так уж в природе заведено, что буря приходит и ломает высокие деревья. (фон) Вот и меня жена из дому выгнала. (ког) О, горе мне, горе! (стил) Можно я у тебя пока что поживу? (ког) Вслед за мраком всегда приходит свет, и доброе дело приносит непредвиденные плоды. (фон)

Упражнение 20. Ответьте по формуле "большая семантическая рыбка" на следующие обращения и на пять фоновых трансляций по своему выбору.

1. - Ты почему такой злой сегодня, Мокей?

2. - Ты решился, Лаврентий?

3. - Зачем ты поссорился с женой, Онисифор?

4. - Неужели ты вправду рассчитываешь занять первое место, Каллист?

5. - И что ты скажешь в свое оправдание, разлив все молоко по полу, Нафанаил?

Упражнение 21. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большая семантическая рыбка".

1. Отказ от приглашения нового знакомого поужинать в дорогом ресторане.

2. Принятие приглашения в гости на танцевальный вечер.

3. Сомнение в чистоте намерений партнера, уговаривающего не стесняться у него дома.

4. Согласие со старой знакомой, критикующей и ставящей на место.

5. Замечание племяннику, который еще не такой взрослый, как ему бы того хотелось.

"Большая диалектическая рыбка": раст - осущ - твор - осущ - раст.

Эта формула обычно имеет общефилософский оттенок - но при том может быть достаточно энергичной и свежей. Творительная фраза в ее середине может быть переходом на иную тему или способ рассмотрения:

- (обращаясь к выросшему сыну, спокойно) Женитьба - это серьезно, особенно в зрелом возрасте. (раст) Я, например, женат, и нисколько об этом не сожалею. (осущ) (гневно) Но тебе - рано, слышишь?! (твор) Ты, Пуд, еще молод даже думать об этом. (осущ) Рожь по осени жнут и обмолачивают. (раст)

- Мой покойный муж никогда лишнего не пил - Царствие ему Небесное. (раст) Я, иногда, бывает, рюмочку наливки пропущу - особенно если вишневой или смородинной. (осущ) (пауза) А хоть и смородинной - я сейчас! (несется к буфету, достает заветную бутылочку и ставит на стол) Вот! (твор) Прямо сейчас мое изделие и апробируем, как водится, с огурчиком, и картошечкой, и капусткой квашеной. (осущ) Хорошая закуска - без нее покойник никогда к рюмке не прикасался, Царствие ему Небесное! (раст)

Упражнение 22. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "большая диалектическая рыбка".

1. Отповедь порочному коту, желающему невозможного.

2. Уверенность в невозможности предложенного партнером.

3. Критика заочная конструктивная тещи.

4. Увещевание молодого пса, стремящегося в погоне за кошкой влезть на дерево.

5. Тост за процветание молодых на свадьбе.

"Большая триадическая рыбка": син - кач - пред - кач - син.

Эта формула удобна при предъявлении и подробном описании выделенного объекта, рассматриваемого самого по себе:

- (представляя) А это - Пров! (син) Мой старый друг, охотник, рыболов, турист, скромен в быту. (кач) Я его только сегодня встретил, и сразу к вам привел. (пред) Он интересный рассказчик, всех может развлечь. (кач) Вот он, Пров. (син)

- (значительно) А я - в Петербург! (син) (мечтательно) Желанный и недостижимый, далекий и неприступный. (кач) Мечтаю о его фонтанах и площадях, Зимнем Дворце и Фонтанке, Клодтовых конях и Адмиралтейской игле! (пред) Скоро, скоро увижу прекрасную и далекую свою цель, почти уже достижимую. (кач) О, мой Петербург! (син)

Упражнение 23. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение по формуле "большая триадическая рыбка".

1. Жалоба брату на школьного учителя, потерявшего остатки здравого смысла.

2. Похвальба перед близким другом своей сохранившейся способностью радовать женский пол.

3. Страх уронить свое достоинство перед публикой.

4. Предложение помощи бабушке, опаздывающей с приготовлением ужина.

5. Призыв к взрослеющему сыну наращивать физическую силу, а не только ум.

"Ящерица"

Эта формула удачно сочетает в себе и полет в горние сферы, и спуск под землю - при том, что основной уровень трансляции удерживается весьма прочно.

"Семантическая ящерица": ког - фон - ког - стил - ког.

Эта формула сочетает в себе широту и выразительность, сохраняя прочную привязку к конкретному содержанию трансляции:

- Майя, приготовь-ка сегодня на обед борщ. (ког) (мечтательно) Хорошо, когда жена - большая кулинарка. (фон) И закусочки - селедка там под винным соусом, или форшмак - как получится. (ког) Ух! (причмокивает) (стил) И клюквенной поставь - для аппетиту. (ког)

- Вы, Семен Дормидонтович, полетите в Южную Америку. (ког) Наш зоопарк - это украшение города. (фон) Но без броненосцев совершенно не смотрится. (ког) (страдальчески гримасничая) Ну никак! (стил) И еще муравьедов привезите - хотя бы парочку.

Упражнение 24. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "семантическая ящерица".

1. Прощание неохотное с близкой подругой, уезжающей в другую страну надолго.

2. Утешение друга, сломавшего руку во время любовных утех.

3. Усмирение разбушевавшегося мужа, возомнившего о себе невесть что.

4. Заявление начальнику о своем несогласии с его планами.

5. Признание жене о своих проделках во время отпуска.

"Диалектическая ящерица": осущ - раст - осущ - твор - осущ.

Эта формула является сильным смягчением чисто осуществительного текста, расширяет его границы и освежает тему трансляции:

- Я не курю уже десять лет. (осущ) О здоровье нужно заботиться - это аксиома. (раст) Я и гимнастикой по утрам занимаюсь, между прочим. (осущ) (энергично показывает движения руками, затем высоко подпрыгивает) Вот так! (твор) И, как видите, свеж и подтянут! (осущ)

- Я, Геронтий Фомич, на этом месте уже давно сижу. (осущ) Умение только с опытом и приходит, между прочим. (раст) А я с утра и до вечера только по кабинетам и хожу. (осущ) Знаете, кто я по знаку Зодиака? (твор) Козерог - и вот как горный козел и скачу по нашим административным кручам, который год уже. (осущ)

Упражнение 25. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "диалектическая ящерица".

1. Приглашение подружки неофициальное близкое по времени на рок-концерт группы "Окурок".

2. Предъявление претензии к соседу по даче, регулярно в пьяном виде ломающему изгородь.

3. Объявление форс-мажора кукле, слишком лениво располагающейся в своей кроватке.

4. Объявление любовнице о конце личного сюжета.

5. Сочувствие подружке, чей кавалер оказался при ближайшем рассмотрении безнадежно женатым.

"Триадическая ящерица": кач - син - кач - пред - кач.

Эта формула разнообразит качественное описание, делает его собранным и весомым:

- Я - бездельник, ленивый и романтичный. (кач) По сути - Иван-дурак на печи. (син) Легкомысленный, забывчивый, безответственный, но зато обаятельный и кудрявый. (кач) (ослепительно улыбается и встряхивает кудрями) (пред) интересный, улыбчивый, обольстительный - и очень добрый! (кач)

- По разным интересным местам я странствовал - и пешком, и вплавь, и ползком случалось. (кач) Синдбад-мореход, получается. (син) Мужество, терпение, предусмотрительность - вот что оказалось нужно. (кач) Ну, и, конечно, ноги - или корабль под парусами. (пред) Большой, красивый, быстроходный и надежный. (кач)

Упражнение 26. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращение по формуле "триадическая ящерица".

1. Угроза прямая существенная деловая, обращенная к низовому подчиненному.

2. Уговоры куклы, не желающей принимать мир как он есть.

3. Приветствие старого знакомого-спаниеля на прогулке в городском саду.

4. Знакомство на прогулке в парке с приятной владелицей сенбернара.

5. Представление в неофициальной обстановке своего сына-подростка высокому начальнику.


Искусство общения. Глава 8

Глава 8

СЛОЖНЫЕ МОДАЛЬНОСТИ

Чистые и смешанные трансляции. Во многих случаях в трансляции присутствуют маркеры двух и более родственных модальностей; такие трансляции называются (в рамках данной универсальной семьи) смешанными. Наоборот, трансляция, в которой присутствуют маркеры лишь одной из модальностей данной универсальной семьи, называется чистой. Понятно, что при определении модальности смешанной трансляции могут возникать трудности, и для того, чтобы это правильно сделать, часто бывает необходимо рассмотреть общий контекст общения, стилистику взаимодействия и даже личные особенности восприятия коммуникаторов. Например, холистически-чистыми являются трансляции, в которых отсутствуют локальные или, наоборот, глобальные маркеры:

- Мне, пожалуйста, кофе с лимоном. (лок)

- Жизнь, в целом, - явление природы. (глоб)

А вот примеры диадически-чистых трансляций:

- (твердо глядя на партнера) Извинись, Феоктист! (ян)

- (мягким тоном, глядя в сторону от партнера) Хорошо сегодня в природе! (инь)

Холистически-смешанной будет трансляция, в которой присутствуют как локальные, так и глобальные маркеры, то есть ощутимо влияние как Локального, так и Глобального архетипов, например:

- Я хочу, чтобы в окрошке были огурцы, и лук, и яйцо, и квас - короче, холодный суп! (Лок+Глоб)

- Моя семья - это мои дети, и я, и жена, и теща в какой-то степени. (Лок+Глоб)

Диадически-смешанной будет трансляция, в которой ощутимы влияния как архетипа Ян, так и архетипа Инь:

- Мне будет приятно, если ты со мной поздороваешься как следует, Гостомысл! (Ян+Инь)

- (твердо глядя партнеру в глаза, наклонив к нему голову и туловище) Я сегодня (громко) очень устала! (Ян+Инь)

Триадически-смешанными трансляциями будут, например, такие:

- Я устала и замучилась, я! (Син+Кач)

- (предупреждая) Нафанаил, змея! (Син+Пред)

- Плыву, гребу - но берег далеко! (Кач+Пред)

- Я тебе, Агапит, палец в рот не положу, нет, не положу! (Син+Кач+Пред)

Упражнение 1. Влияние каких архетипов из диадической, холистической, триадической и диалектической семей вы можете заметить в следующих трансляциях и в пяти трансляциях по своему выбору? Укажите соответствующие маркеры.

1. - Подойди, Агапит!

2. - Я уже не могу каждый день от тебя, Варсонофий, новых сюрпризов ждать!

3. - Ты язык-то не высовывай, мне на него смотреть неинтересно.

4. - Мне не понять, какой смысл ты находишь в постоянных мыслях о смерти.

5. - (восторженно глядя на партнершу) О!

Ответ.

1. Ян, Глоб, Син, Кач, Осущ.

2. Ян, Инь, Лок, Син, Кач, Твор, Осущ, Раст.

3. Ян, Инь, Лок, Кач, Пред, Осущ, Раст.

4. Инь, Глоб, Лок, Кач, Пред, Осущ, Раст.

5. Ян, Инь, Глоб, Син, Кач.

Сложные модальности.

Воспринимая смешанную трансляцию, подсознательно человек всегда отдает предпочтение одному из маркеров, считая его более важным, и тем самым воспринимая соответствующую модальность как основную, а роль маркера родственной модальности принижает, воспринимая ее для себя как вспомогательную, или субмодальность. Впрочем, и при восприятии чистой трансляции, человек может воспринять один из ее маркеров как основной, а другой (указывающий на ту же модальность) - как вспомогательный, так что в этом случае субмодальность будет совпадать с модальностью.

Основную модальность можно воспринимать как главный тон, а субмодальность - как обертон, или вариацию в пределах, заданных основной модальностью. Сложная модальность (в рамках данной универсальной семьи) представляет собой пару, состоящую из основной модальности и уточняющей ее субмодальности. При сокращенной записи субмодальность пишется в скобках, например, ян(ян) и ян(инь) суть обозначения для сложных диадических модальностей. При устном обозначении сложные модальности произносятся так: инь(ян) - "иньско-янская модальность", или просто "инь-янская модальность". Модальности данной универсальной семьи мы будем называть простыми (отличая их таким образом от сложных). Например, диадическая семья содержит две простых модальности - иньскую и янскую, а сложных диадических модальностей существует четыре штуки: ян(ян), ян(инь), инь(ян) и инь(инь).

Сложная модальность называется смешанной, если ее основная модальность и субмодальность различаются, и чистой, если они одинаковы. Например, инь(ян) и лок(глоб) - смешанные сложные модальности, а инь(инь) и глоб(глоб) - чистые. Операция транспонирования сложной модальности заключается в смене ролей: модальность становится субмодальностью, и наоборот. Например, в результате транспонирования модальности ян(инь) получается модальность инь(ян). Таким образом, при транспонировании чистой сложной модальности она не меняется, а при транспонировании смешанной сложной модальности получается другая сложная модальность, существенно отличающаяся от исходной.

Существует два основных варианта возникновения сложных модальностей: первый - это присутствие двух когнитивных маркеров, один из которых является как бы "вложенным" в другой, и второй - присутствие одного когнитивного маркера и одного стилистического маркера.

В первом варианте трансляция состоит из фразы, состоящей из двух частей: в первой части заявляется некоторая ситуация, а во второй части эта ситуация углубляется или развивается (разворачивается). Основная модальность такой трансляции определяется маркером внешней ситуации, а субмодальность - маркером внутренней. Примеры:

- Я требую, чтобы ты, Парфен, принялся за уроки. ян(ян)

- Я требую, чтобы ты, Марфута, хоть иногда отдыхала! ян(инь)

- Я так счастлива, что сегодня тепло! инь(инь)

- Я так счастлива, что разрешаю тебе меня поцеловать, Кондратий! инь(ян)

- И увидишь Москву: и Красную площадь, и Москву-реку, и музеи, и людей. глоб(лок)

- Пойди ко мне в комнату, и там в самом нижнем ящике стола лежит документ. лок(лок)

Во втором варианте непосредственные слова трансляции содержат маркер, и стилистика ее такова, что также содержит маркер (из той же универсальной семьи). Что в данном случае является модальностью, а что - субмодальностью? Это зависит от того, что более важно для человека: выраженный словами смысл или стилистика (то есть является для него трансляция когнитивной или стилистической) - в соответствии с этим он и определит сложную модальность этой трансляции. Однако следует имеет в виду, что для большинства людей в устном общении стилистика обычно важнее прямого смысла произносимых слов (а в письменном - наоборот).

Примеры.

- (нерешительным голосом, отводя глаза в сторону) Подойди ко мне, Римма. инь(ян)

- Я хочу сообщить тебе, Вероника, одну маленькую подробность. (делает большой округлый жест руками) глоб(лок)

- Я женат. (показывает большим и указательным пальцами небольшое расстояние) лок(глоб)

- (унылым голосом) У меня новость - я беременна. раст(твор)

- (опустив голову, тихим, печальным голосом) Я сейчас буду тебя любить, как обычно. раст(осущ)

Нередко вопрос о том, какую из модальностей считать основной, а какую - вспомогательной (то есть субмодальностью), решается не так просто, и здесь нужно быть внимательным, чтобы не ошибиться. Кроме всего прочего, часто важны еще и ситуация в целом, и субъективные установки человека, то есть его априорный способ мировосприятия. Но все же для большинства трансляций можно почти "объективно" разобраться и определить их сложную модальность.

Перегруженные трансляции.

Таким образом, в трансляции могут встречаться родственные маркеры, но они не вступают в противоречие друг с другом, если один из них является основным, то есть указывает на основную модальность трансляции, а другой - вспомогательным, то есть определяющим субмодальность. Основной и вспомогательный маркеры в совокупности определяют сложную модальность трансляции. Однако бывают (и довольно широко распространены) случаи, когда в трансляции имеются два (и даже более) родственных маркера, одновременно претендующих на основную (то есть модальноопределяющую) роль. Основной маркер, как правило, является явным и нередко он подчеркнут, то есть дополнительно усилен (акцентирован) стилистически, словесно или ситуативно. Трансляция, в которой имеются два (или более) родственных подчеркнутых маркера, одновременно претендующих в ней на основную роль, называется (в рамках данной семьи) перегруженной.

Перегруженные трансляции трудны для восприятия партнера, и перед ним встает нелегкая (пусть даже неосознанная) задача выбора для себя, в какой модальности он воспримет данную трансляцию. В устной речи, как правило (но не всегда), основным становится стилистический маркер, в письменной - когнитивный.

Примеры перегруженных трансляций:

- (наклоняясь вперед и пристально глядя на партнера) Мне уже ничего не нужно! (Ян+Инь)

- (расслабленным медленным голосом, глядя внутрь себя) Уходи, Порфирий отсюда. (Ян+Инь)

- Я в целом плохо себя чувствую (принимается энергично ковырять в носу, забираясь все глубже и глубже). (Глоб+Лок)

- (без повода) Тогда я немедленно ухожу от тебя навсегда! (садится и выжидательно смотрит на партнера) (Твор+Осущ+Раст)

Сложные диадические модальности.

Имя партнера или упоминание о нем в виде личного местоимения обычно является вспомогательным янским маркером - если не стоит в самом конце трансляции или не усиливается интонационно или жестом. В последнем случае оно становится основным янским маркером, например:

- Евтихий, я хочу что-то тебе сказать. инь(ян)

- Выслушай меня молча, (грозно) Евтихий! ян(ян)

- (глядя в сторону) Тебе стоило бы надеть галстук. инь(ян)

- Тебе (делая указующий на партнера жест) стоило бы надеть галстук. ян(инь)

- Пантелеймон! Надень галстук! ян(ян)

- (мягко) Мужчины очень украшают себя в глазах женщин, если на них оказывается надетым галстук. инь(инь)

Упражнение 2. Переведите следующие трансляции и пять трансляций по своему выбору во все четыре сложные диадические модальности.

1. - Мне приятно в вашем обществе.

2. - Садись за уроки, Виля!

3. - Разрешите пригласить вас на танец, сударыня!

4. - А мне и дома хорошо!

5. - (при встрече) Здравствуйте!

Ответ.

1а) - Мне так приятно в вашем обществе! Приходите еще, друг мой Изабелла! ян(ян)

1б) - Приходите еще, Изабелла, ведь мне так приятно с вами. ян(инь)

1в) - Мне так приятно с вами, и будет хорошо, если вы придете еще завтра. инь(ян)

1г) - Так хорошо с друзьями пролетает время, что хочется, чтобы это повторялось и повторялось. инь(инь)

2а) - Садись за уроки, Виля, и поработай над падежами и числительными! ян(ян)

2б) - Садись за уроки, Виля: время пришло. ян(инь)

2в) - Виля, пришло время тебе сесть за уроки. инь(ян)

2г) - Хорошие мальчики уже давно сидят за уроками, и хорошо бы моему сыну последовать их примеру.

3а) - (твердо, глядя прямо в глаза) Агнесса, можно пригласить тебя на танец? ян(ян)

3б) - Приглашаю вас на танец, Агнесса, если вы не заняты. ян(инь)

3в) - Музыка вдохновляет, и я под ее влиянием... (нерешительно пытается протянуть руку к партнерше) инь(ян)

3г) - (глядя в сторону) Какая чудная музыка - такая, что просто невозможно не пригласить на танец столько прекрасную барышню. инь(инь)

Упражнение 3. Определите простые и сложные диадические модальности трансляций в следующей сценке. Отметьте явные и подчеркнутые диадические маркеры и диадически-перегруженные трансляции.

Второе интервью Мартирия

Кабинет знаменитого поэта Феоктиста Нифонтовича Трепоглазова. Старая московская квартира с высокими потолками и окном, выходящим на Москву-реку. По трем стенам - книжные шкафы и полки. Огромный заваленный книгами и бумагами письменный стол. Трепоглазов сидит в большом кресле у стола, глубоко задумавшись; робко входит молодой журналист Мартирий с диктофоном.

М а р т и р и й. (нерешительно, тихо) Можно войти, Феоктист Нифонтович?

Ф е о к т и с т Н и ф о н т о в и ч. (взглянув на Мартирия) "Гром и молния - входят три ведьмы". Шекспир, "Макбет", действие первое, акт первый. (пауза; как бы сам себе) Нет, Мартирий, на трех ведьм вы никак не потянете - жидковаты.

М а р т и р и й. (пауза) (во время паузы собравшись с духом; бодро) Дорогой Феоктист Нифонтович! Ваше замечательное интервью нашему журналу "Мужская доблесть" вызвало массу заинтересованных откликов. От имени наших читателей я хотел бы задать вам еще несколько вопросов на тему...

Ф е о к т и с т Н и ф о н т о в и ч. (перебивая Мартирия) (удивленно) Во прыткий! (пауза) (гневно) Да понимаешь ли ты, о юноша, что такое творческий процесс истинного поэта?!

М а р т и р и й. (бодро) Вот именно об этом я и хотел с вами поговорить, нашим известнейшим поэтом, современником Ахматовой, Пастернака и Маяковского.

Ф е о к т и с т Н и ф о н т о в и ч. И Чуковского.

М а р т и р и й. И многих других лучших поэтов и писателей ушедшего двадцатого века.

Ф е о к т и с т Н и ф о н т о в и ч. (грозно) От тебя, Мартьян, он может и ушел, а со мной останется навсегда - понятно?!

М а р т и р и й. (растерянно) Ой. (пауза) (собравшись с мыслями, вспомнив что-то) Исторический процесс горит в сердце историка - это вы когда-то сказали, Феоктист Нифонтович?

Ф е о к т и с т Н и ф о н т о в и ч. (в сердцах) Дурак! (пауза) Извини, Мартирий, но поэты так не говорят. Настоящие поэты.

М а р т и р и й. (после паузы) (бодро) Расскажите нашим читателям о своем вдохновении, Феоктист Нифонтович - часто ли оно к вам является, в виде музы или еще как? И что вы с ней делаете?

Ф е о к т и с т Н и ф о н т о в и ч. (задумчиво) "В уединенье величавом слышнее ваш отрадный глас." Пушкин. Гений. О ком он это сказал, Мартирий?

М а р т и р и й. О своих друзьях, наверное. Он ведь в ссылке побывал, на Кавказе, и еще где-то.

Ф е о к т и с т Н и ф о н т о в и ч. Да, я вижу, о музе у вас, Мартирий, самые смутные представления. Вы вообще в плане творческого процесса - невинны, да?

М а р т и р и й. (протестуя) Отчего же? Еще в шестом классе, влюбившись в Олечку, я написал ей четверостишие - любовное, да.

Ф е о к т и с т Н и ф о н т о в и ч. "И ласковых ланит младенческая нежность" - так, примерно?

М а р т и р и й. (честно) Не помню.

Ф е о к т и с т Н и ф о н т о в и ч. Так вот, знайте, Мартирий: вдохновение - это хлеб истинного поэта. Не деликатес, не омар с черной икрой, а черный хлеб. А муза - его постоянная подруга, хотя и ветреная.

М а р т и р и й. (пораженный) Это как же? Уж либо постоянная, либо ветреная. Вот моя первая жена, например...

Ф е о к т и с т Н и ф о н т о в и ч. (перебивая) Постоянная в чувствах, ветреная в поведении - а иногда бывает и наоборот. Как кому повезет, милый мой собеседник... (видно, что он забыл имя журналиста)

М а р т и р и й. Мартирий меня зовут, а Мартьян - это другое имя.

Ф е о к т и с т Н и ф о н т о в и ч. (официально) Так о чем, Мартирий, хочет меня спросить ваша "Мужская сила?"

М а р т и р и й. (машинально поправляя) "Мужская доблесть". (уныло) Наши читатели интересуются, что такое поэтическое вдохновение и что делает истинный поэт в его отсутствие?

Ф е о к т и с т Н и ф о н т о в и ч. (иронически) Дает интервью журналистам и целуется с поклонницами.

М а р т и р и й. (аккуратно) У вас всегда была большая популярность у молодежи.

Ф е о к т и с т Н и ф о н т о в и ч. Что было, то было. В юности я был к себе - скажу прямо - бес-по-ща-ден! То есть я отдавался всем, кто меня желал! По-настоящему желал!

М а р т и р и й. (осторожно) Вы что имеете в виду, Феоктист Нифонтович?

Ф е о к т и с т Н и ф о н т о в и ч. Ну, поклонниц, в первую очередь - они же такие страстные и инициативные! Изобретательные - ух! Им, что бы ни случилось, - сразу стих подавай, или даже целое четверостишие!

М а р т и р и й. (переводя дух) А... И вы... всегда шли им навстречу?

Ф е о к т и с т Н и ф о н т о в и ч. Иногда целые поэмы получались. Вот ведь тоже Блок, Есенин - думаете, "Анну Снегину" он в скиту написал, на хлебе и воде постясь? Про Прекрасную Даму уж умолчу, не буду тревожить покой классика.

М а р т и р и й. (после паузы) Ага. Природа вашего творческого вдохновения для наших читателей прояснилась. (бодро) Я вижу, у нас налаживается настоящее творческое сотрудничество.

Ф е о к т и с т Н и ф о н т о в и ч. (перебивая) Полегче на поворотах, Мартирий, посмотрим, когда ко мне придут из "Женских прелестей".

М а р т и р и й. (быстро, льстиво заглядывая Феоктисту в глаза) Я сегодня же свяжусь с главным редактором "Прелестей", и она позвонит вам в течение ближайшей недели, если не возражаете, Феоктист Нифонтович.

Ф е о к т и с т Н и ф о н т о в и ч. (устало) Женщины - это прекрасно...

М а р т и р и й. Большое спасибо, Феоктист Нифонтович, успехов вам творческих и в личной жизни.

Ф е о к т и с т Н и ф о н т о в и ч. (снисходительно; позевывая) Ступай, ступай, милый, я тут... отдохну немного.

К о н е ц

Сложные холистические модальности.

Трансляция, представляющая собой перечисление частей или элементов единого объекта, завершающееся его определением или именем, обычно имеет модальность глоб(лок). Однако если эти части сами по себе воспринимаются протагонистом как важные отдельные объекты, на которых он делает смысловое ударение, то модальность становится глоб(глоб):

- Знакомые волосы, глаза, губы, щеки - передо мной стояла Манефа собственной персоной. глоб(лок)

- Я был (со значением) в Москве! в Петербурге! Новосибирске! Барнауле! Томске! Владивостоке! - большое путешествие! глоб(глоб)

Глобальную модальность обычно имеют абстрактные понятия, поэтому их появление в трансляции является глобальным маркером:

- Настоящая жизнь - это любовь, радость, счастье. глоб(глоб)

Еще примеры возникновения сложных холистических модальностей:

- Твой нос (показывает пальцем) - это же несчастье! лок(глоб)

- Меня интересует ваша персона в целом (щелкает пальцем себя по щеке) глоб(лок)

- Есть на этом свете несчастные люди, и самый несчастный из них - (с выражением) это я! лок(глоб)

- Пойди в магазин за углом, и купи там хлеба и молока, два пакета. лок(лок)

Упражнение 4. Ответьте на следующие вопросы и на пять вопросов по своему выбору во всех четырех сложных холистических модальностях.

1. - Как поживаешь, Самуил?

2. - Вы действительно хотите сменить место работы? Почему же, если не секрет?

3. - Какие преимущества даст нам сотрудничество с вашей фирмой? Какие услуги вы оказываете?

4. - Ты почему так на меня смотришь, Варсонофий?

5. - Ой, боюсь!

Ответ.

1а) - Живу, кручусь - как белка в колесе. глоб(глоб)

1б) - Вроде неплохо живу - вот в оперу вчера ходил. глоб(лок)

1в) - Вот очередную машину купил - большую, вместительную. лок(глоб)

1г) - Вчера в магазине самокат сыну купил - с крохотными колесиками, представляешь? лок(лок)

2а) - Работа - это жизнь человека, которая должна быть удовлетворительной и адекватной. глоб(глоб)

2б) - Я своей текущей работой в целом недоволен, и там еще мой кабинет у меня отнимают. глоб(лок)

2в) - Да работой вроде доволен - но там кабинет, мой кабинет у меня отнимают! лок(глоб)

2г) - Там мой кабинет у меня отнимают, а в нем и стол, и диван! лок(лок)

3а) - Наша фирма - всем фирмам фирма! Высший класс, блеск и люкс! (широко разводит руки в стороны) глоб(глоб)

3б) - Наша фирма отчетливо выделяется в среде фирм, оказывающих услуги населению. глоб(лок)

3в) - Я рад, что ваш выбор упал именно на нашу фирму - мы вас не разочаруем! лок(глоб)

3г) - Именно на нашей фирме именно вы (смотрит пристально на клиента) получите то, что вам нужно. лок(лок)

4а) - О, моя любовь! Ты прекрасна, как Царевна-лебедь. глоб(глоб)

4б) - Где еще я увижу такие глаза и щеки, о моя Цветана! глоб(лок)

4в) - О, моя Цветана! Где еще я увижу такие глаза и щеки, и все остальное? лок(глоб)

4г) - Ах, такие глазки, и щечки, и родинка на мочке уха! лок(лок)

Упражнение 5. Определите простые и сложные холистические модальности трансляций в следующей сценке. Отметьте явные и неявные холистические маркеры.

Ефросинья и Зиновий Каллистратович

Со вкусом обставленная комната в квартире молодой женщины Ефросиньи. Вечер, на столе кофе, фрукты, сыр и коньяк. Играет тихая музыка, Ефросинья и ее любовник, большой начальник Зиновий Каллистратович сидят за столом.

З и н о в и й К а л л и с т р а т о в и ч. (мягко) Ефросинья, ты - самостоятельная, независимая женщина - но некоторые вещи не стоит доводить до крайностей.

Е ф р о с и н ь я. Еще кофе, Зиновий Каллистратович, и, может быть, с корицей?

З и н о в и й К а л л и с т р а т о в и ч. Да... с корицей и коньяком.

Е ф р о с и н ь я. Бананы сегодня роскошные купила - такие большие и желтые, спелые, сладкие... хотите вот этот вам почищу? (показывает)

З и н о в и й К а л л и с т р а т о в и ч. Ты - умница... но я все же хочу сделать тебе замечание - одно.

Е ф р о с и н ь я. (смотрит прямо на Зиновия) Я вас слушаю, Зиновий Каллистратович, во все глаза.

З и н о в и й К а л л и с т р а т о в и ч. Ты пойми, Ефросинья: я - человек уважаемый, в прошлом - Герой Социалистического Труда, сейчас - руководитель крупного строительного треста... и есть некоторые условности, которыми я не могу пренебрегать.

Е ф р о с и н ь я. (рассеянно) Да, конечно... а хотите, я вам налью коньяк в настоящую французскую рюмку, из Лиона мне подруга привезла?

З и н о в и й К а л л и с т р а т о в и ч. (кивает и продолжает свою мысль) ...меня в городе знают, и обращают внимание и на мою машину, и на девушку, с которой я появляюсь в общественных местах.

Е ф р о с и н ь я. (гордо) Еще бы! (выпячивает свой немалый бюст и слегка им покачивает)

З и н о в и й К а л л и с т р а т о в и ч. (завораживается зрелищем бюста, затем с некоторым трудом продолжает) ... и глядя на ее поведение, делают выводы и обо мне лично.

Е ф р о с и н ь я. (с чувством) Да, вы - мужчина хоть куда, в цвете лет и социального положения!

З и н о в и й К а л л и с т р а т о в и ч. (довольный) Вот-вот. И теперь, представь, что рядом с таким солидным, уважаемым человеком находится молодая женщина, ведущая себя чересчур... (ищет слово) экстравагантно, и одетая тоже... легкомысленно.

Е ф р о с и н ь я. По моде этой весны трусики должны виднеться из-под юбки при самом легком наклоне вперед или назад - вы же сами мне привезли из Парижа модные журналы.

З и н о в и й К а л л и с т р а т о в и ч. Ну, Новосибирск все же не Париж - пока.

Е ф р о с и н ь я. Женские ножки и трусики всегда в моде... вот, например (вскакивает, приспускает юбку и показывает Зиновию свои трусики)

З и н о в и й К а л л и с т р а т о в и ч. Сейчас это нормально, но когда ты то же самое делаешь в баре - что обо мне думают люди?

Е ф р о с и н ь я. Завидуют, понятное дело - такие трусики и сиськи не каждый день встретишь. (демонстрирует бюст)

З и н о в и й К а л л и с т р а т о в и ч. (несколько уплывает) Ладно, налей еще коньяку в эту... лионскую рюмку.

Е ф р о с и н ь я. (наливает себе и Зиновию, вручает ему рюмку) За любовь и свободу! (подмигивает и чокается)

З и н о в и й К а л л и с т р а т о в и ч. (выпивает коньяк единым духом) Ух!

Е ф р о с и н ь я. (мягко) Вот вы, Зиновий Каллистратович, говорите мне про манеры - а сами пьете коньяк как водку... наверное, вам при социализме очень трудно жилось, да? Железный занавес, культ личности, ни тебе бананов, ни парижских духов...

З и н о в и й К а л л и с т р а т о в и ч. (теряя нить разговора) Да нет, духи вроде были... дорогие только и в "Березке", на чеки...

Е ф р о с и н ь я. (пораженная) Неужто у вас, героя труда, не было долларов?!

З и н о в и й К а л л и с т р а т о в и ч. (вспоминая) За них сажали.

Е ф р о с и н ь я. Ой! (пауза) (садится Зиновию на колени и целует его в губы) Бедный вы бедный!

З и н о в и й К а л л и с т р а т о в и ч. (тает) (сгребает Ефросинью в охапку и по-мужски крепко целует) Зазноба ты моя!

Е ф р о с и н ь я. (довольная) Да, такая я - интересная девушка.

К о н е ц

Синтонные, субтонные и транспонированные ответы.

Предположим, что трансляция протагониста имеет смешанную сложную модальность. Если партнер использует в качестве модальности своего ответа основную модальность трансляции протагониста, то этот ответ называется (в рамках данной универсальной семьи) синтонным; если же модальность ответа партнера совпадает с субмодальностью трансляции протагониста, то ответ называется субтонным. Например, если протагонист использовал в своей трансляции модальность ян(инь), то ответ партнера в янской модальности будет диадически-синтонным, а ответ в иньской модальности - диадически-субтонным.

Какой ответ - синтонный или субтонный - предпочтительнее? Опыт показывает, что во многих случаях субмодальность в смешанной трансляции является неявным синастрическим маркером, и, таким образом, в отсутствие явных синастрических маркеров именно субтонный, а не синтонный ответ является комплементарным.

При субтонном ответе можно использовать чистую, а можно и смешанную модальность, и в последнем случае в качестве субмодальности часто бывает наиболее адекватно использовать основную модальность трансляции протагониста - отвечая ему, таким образом, в транспонированной модальности. Такой транспонированный ответ часто производит очень хорошее впечатление, создавая протагонисту иллюзию тонкости понимания и даже сопереживания со стороны партнера. Например, если протагонист в своей трансляции использовал модальность ян(инь), то диадически-субтонными будут ответы в модальностях инь, инь(ян) и инь(инь), а диадически-транспонированным ответом будет ответ в модальности инь(ян).

Рассмотрим следующую трансляцию протагониста:

- Прошу тебя, Велимир, очнись: перед тобой - интересная женщина. ян(инь)

В данном случае синтонным будет такой, например, ответ:

- Лизавета, не кокетничай со мной. (ян)

Субтонные ответы будут гораздо более адекватными и "ловкими", особенно транспонированный, то есть в модальности инь(ян):

- Моя жизнь полна приятных неожиданностей. (инь)

- О, какое чудо передо мной - глаз не отведешь! инь(инь)

- Лизавета, ты неподражаема! инь(ян)

Упражнение 6. Ответьте на следующие смешанные трансляции и на пять смешанных трансляций по вашему выбору а) синтонно в простой модальности, б) субтонно в простой модальности и в) в транспонированной сложной модальности.

1. - (укоризненно глядя на партнера) Мне не спится, Парфен, и никому нет до этого дела. ян(инь)

2. - Я с удовольствием тебя сейчас послушаю. инь(ян)

3. - Тебя в будущем ждет виселица, как всех воров. инь(ян)

4. - Прошу тебя, Венедикт: не вреди, пожалуйста, ради всех святых. ян(инь)

5. - Я в целом тебя одобряю, Василиса - но (с нажимом) прическу ты все же смени, пожалуйста. лок(глоб)

Ответ.

1а) - Ой, да прими снотворное - и дело с концом! (ян)

1б) - Каждый умирает в одиночку. (инь)

1в) - Мне жаль тебя, бедная Милитриса, но что ж поделаешь - у каждого свой крест. инь(ян)

2а) - О, я разольюсь как соловей! (инь)

2б) - Ты правда хочешь меня выслушать, Горгоний? (ян)

2в) - (глядя прямо на протагониста) Горгоний, милый, ты - чудо! ян(инь)

5а) - Что-то, а мои волосы - не трожь! (лок)

5б) - Я уж как-нибудь с собой разберусь сама. (глоб)

5в) - Я достаточно хороша собой, и волосы в том числе. глоб(лок)

Упражнение 7. В следующей сценке определите простые и сложные диадические модальности трансляций и найдите диадически-синтонные, субтонные и транспонированные ответы.

Фирма "Киса-мурыса"

Офис фирмы "Киса-мурыса: помощь домашним животным". Много растений, в горшках и вьющихся по комнате. Диван и два небольших стола: один с телефоном, другой с компьютером, два кресла. Утро. На диване сидит консультант фирмы Трофим (30 лет), за столом с телефоном - секретарша Улита (18 лет).

У л и т а. (в задумчивости, сама себе) Начало недели - что она нам принесет... Сколько еще бедных-несчастных домашних животных нам позвонит...

Т р о ф и м. Ты, Улита, все аккуратно записывай: какое животное, кличка, имя главного хозяина, телефон, основные жалобы.

У л и т а. А если оно противное, это животное, и вести себя не умеет, или не хочет? Тогда что, Трофим?

Т р о ф и м. Животное не бывает противным - если его не довели, конечно. Или не избаловали.

У л и т а. Ты думаешь, мне приятны все их капризы и претензии? Ужас!

Т р о ф и м. Ты записывай, Улитушка, записывай - расхлебывать-то все равно мне. Понятно?

У л и т а. А если рука начинает дрожать?

Звонит телефон. Улита берет трубку.

(в трубку, официально) Фирма "Киса-мурыса". (пауза) Да, помощь домашним животным. (пауза) Подождите, запишу. (пишет и говорит одновременно) Карликовый бегемот. Боря. Степан Потапович Перемышлев. Телефон... ноль три двенадцать. Вода невкусная. (оживляясь) А какую вы любите? (пауза) Ну, знаете, свежей нильской воды где же тут найти - разве профильтруйте водопроводную. Ну, это не знаю - вам позвонит наш консультант Трофим. (улыбаясь) До свидания. (кладет трубку)

Т р о ф и м. (в трепете) Карликовый бегемотик?!

У л и т а. (спокойно) Он так сказал. А что такое, Трофим?

Т р о ф и м. О! Их в нашей стране - две штуки, причем один - в коллекции президента.

У л и т а. И такой милый голос... Трофимчик, мне бы хотелось за ним присматривать.

Т р о ф и м. Нос не дорос. Это - достояние страны! (торжественно) Понятно тебе, Улита?!

У л и т а. (обиженно) Мне теперь многое понятно. А ты - жадина!

Т р о ф и м. Не ругайся. Маркел Маркелыч не велит.

У л и т а. А я вот его и попрошу, чтобы он доверил Борьку мне! Как практикантке!

Т р о ф и м. Нет, Улитушка, здесь нужен консультант опытный и умелый, со стажем и образованием.

У л и т а. Моему Борьке нужен не твой глупый стаж, а мои ласковые руки - понятно?!

Т р о ф и м. Он уже твой?! Опомнись, Улитка!

У л и т а. (успокаиваясь) Ну хорошо, я подумаю. А если кот городского мэра будет звонить, этот нахальный Лужок, с ним тоже вежливо разговаривать, а, Трофим?

Т р о ф и м. Ну, постарайся, пожалуйста.

У л и т а. Он же противный! И клеится ко мне, словно я ему кошка!

Т р о ф и м. У Лужка важная государственная задача - он присматривает за нашим любимым мэром, снимает с него нервное напряжение перед заседанием городской думы. А также после. Понятно тебе, девчонка?

У л и т а. А если мне противно?

Т р о ф и м. Терпи, вырабатывай любовь к животным, независимо от их характера - а иначе как ты можешь здесь работать?

У л и т а. (задумавшись) Это правда. Маркел Маркелыч мне с самого начала так и говорил. (явно подражая) "Мы нужны, но мы нужны терпеливые и внимательные."

Т р о ф и м. Вот, видишь, какая ты хорошая бываешь, Улитушка. (смотрит явно неравнодушными глазами)

У л и т а. Но все-таки устаю их записывать к вечеру. Хотя понимаю, что они хорошие и несчастные. Особенно черепах жалко.

Т р о ф и м. А попугаев не жалко? И щенков? И котов, которых не выпускают на крышу, даже весной? А, Улита?

У л и т а. Черепахи - они старые и терпеливые, и даже жаловаться толком не умеют. (задумчиво) Всегда за ними долго записывать приходится.

Т р о ф и м. А у тебя бабушка есть, Улитушка?

У л и т а. Старенькая, еле ходит. А что?

Т р о ф и м. Наверное, тоже на черепаху похожа.

У л и т а. Не знаю... я ее люблю.

Звонит телефон. Улита снимает трубку.

Фирма "Киса-мурыса". (пауза) (радостно улыбается) Да, Маркел Маркелыч, ждем вас. (пауза) Все в порядке, один звонок пока, карликовый бегемотик недоволен нашей водой. (пауза) Да, здесь. (пауза) Ждем, Маркел Маркелыч. (кладет трубку)

(Трофиму) Маркел Маркелыч будет через полчаса. Он так обрадовался Борьке - почему, интересно? Ведь он не слышал его голоса...

Т р о ф и м. Улита, что у тебя в голове? Солома? Сказал же я тебе - это редчайший экземпляр, их в мире может полтора десятка осталось!

У л и т а. Трофимчик, ну пожалуйста, разреши мне хотя бы с тобой вместе поехать, на Борюнчика посмотреть! (умоляюще смотрит на Трофима)

Т р о ф и м. (сдается) Ну, если Маркел Маркелыч не будет возражать - поехали.

У л и т а. (высоко прыгает в воздух и машет руками) Урраааааа! (бросается на шею Трофиму)

К о н е ц

Упражнение 8. В следующей сценке определите простые и сложные диалектические модальности трансляций и найдите диалектически-синтонные, субтонные и транспонированные ответы.

Концерт в Заможае

Номер "люкс" лучшей гостиницы города Заможая. Большая пустынная комната, ковер не персидского происхождения, слегка вытертый, но чистый. На двуспальной незастеленной кровати лежит на животе звезда эстрады Клависсия, слишком знаменитая, чтобы быть совсем молодой, условно одетая. Около нее стоит ее администратор-импрессарио Антоний (30 лет). У кровати полированная тумбочка с черным телефоном довоенного образца. На полу у кровати большой белый кувшин неясного назначения.

В середине сценки появляется поклонница Клависсии жительница Заможая Лукерья, очень крепкая на вид женщина 45 лет.

К л а в и с с и я. (плачущим голосом) Я боюсь, Антоний, слышишь - боюсь! О! (заламывает руки, закрывая ими голову)

А н т о н и й. (спокойным голосом, увещевая) Вы - всенародная знаменитость, Клависсия, и вас здесь очень любят и ждут.

К л а в и с с и я. Если человек дурак, это надолго. Горе мне, горе!

А н т о н и й. Что случилось, дорогая? неожиданное известие?

К л а в и с с и я. Да! (трагическим голосом) Оказывается, этот Заможай - ЗА ПОЛЯРНЫМ КРУГОМ!

А н т о н и й. Видно, что не экватор. (бодро) Но и здесь люди живут и песни слушают - под музыку: (бодро напевает) трам-парарам-пам-пим-пам-па!

К л а в и с с и я. Ты уморишь меня, Антоний, однажды!

А н т о н и й. Ну, извините, Клависсия, что не предупредил заранее - но ведь вы же все равно не знаете, что такое Полярный круг.

К л а в и с с и я. Зато теперь я узнаю, что такое Заполярье, и что оно сделает с моими нарядами и голосом! Минус шестьдесят, о! (завывает с элементами музыкальности)

А н т о н и й. В зале тепло, даже очень. Я проверил, и микрофоны в порядке, и даже что-то, похожее на акустику - нам случалось выступать в залах и поплоше.

К л а в и с с и я. (резко) Но кто меня здесь может знать, среди северных оленей, моржей и белых медведей?

А н т о н и й. Вот это новость! билеты раскуплены уже месяц назад, между прочим.

К л а в и с с и я. Не верю, ты меня всегда обманывал, обманываешь и сейчас. Придем - а в зале пусто. (горестно) Жулик!

А н т о н и й. Зачем бы мне вывозить вас в пустой зал, Клависсия? Я человек практичный, живу со сборов.

К л а в и с с и я. Ты меня ненавидишь - не знаю, правда, за что. Я же такая добрая - а ты смерти моей алчешь! (всхлипывает)

А н т о н и й. (бодро) Клависсия, пора приводить себя в порядок. Через два часа концерт.

К л а в и с с и я. И ехать в зал по морозу... Минус шестьдесят! (рыдает)

А н т о н и й. (подходит к окну, смотрит на градусник) Вроде потеплело - пятьдесят пять. Но тоже брр! (ежится)

К л а в и с с и я. Это Бог меня тобой наказал. И продолжает наказывать - непонятно, за что.

А н т о н и й. В душе прекрасная вода - и горячая, и холодная. Смывает все грехи, между прочим.

К л а в и с с и я. (энергично) Я все свои грехи искупила, когда из аэропорта сюда ехала. (встает и бодро идет в ванную, на ходу раздеваясь и не обращая на Антония никакого внимания)

Громкий и частый стук в дверь.

А н т о н и й. (бодро) О, кого-то черт прислал. (радостно) Входите, если не серый волк.

Л у к е р ь я. (врывается с громадным букетом роз, смотрит невидящими глазами) (пылко) Об этом я мечтала всю свою жизнь!

А н т о н и й. (с интересом) Расскажите подробнее, уважаемая незнакомка.

Л у к е р ь я. (гневно) Кто вы?! Где Клависсия?!

А н т о н и й. (спокойно) Госпожа Клависсия готовится к концерту. В настоящий момент, как и подобает истинному артисту перед выступлением, она уединилась.

Л у к е р ь я. Ах! Извините. Куда поставить цветы? Это ведь вся моя любовь к ней там.

А н т о н и й. Вон в тот кувшин, если войдут. (воодушевленно) Эти прекрасные розы!

Л у к е р ь я. (одним энергичным движением вставляет букет в кувшин, после чего выпрямляется и смотрит прямо на Антония) (подозрительно) А вы кто? Из наших или как?

А н т о н и й. (выпрямляясь; четко) Я - Антоний, администратор Клависсии... (сгорбливаясь) мальчик для битья в том числе.

Л у к е р ь я. (спокойнее) А я - Лукерья, и всю жизнь без ума от Клависсии.

А н т о н и й. (радостно) Вот и познакомились. А вы, конечно, на сегодняшний концерт идете?

Л у к е р ь я. (обиженно) Обижаешь, мальчик. (пылко) О чем я всю свою жизнь мечтала?!

А н т о н и й. Извините, сударыня. (виновато склоняет голову) Мудрость приходит с годами и испытаниями, особенно на Крайнем Севере.

Л у к е р ь я. Чушь! Деньги приходят, и то все куда-то деваются.

А н т о н и й. Сейчас вам поговорить с Клависсией не удастся, она настраивается перед выступлением, а после концерта подходите, познакомитесь - венец ваших жизненных усилий, если я правильно понял.

Л у к е р ь я. О! Клависсия! Чудо и страсть! Мечта и нежность! (сжимает руки в кулаки и машет ими в воздухе поршневыми движениями, недалеко от Антония)

А н т о н и й. (отступая на два шага, робко) Вы занимались боевыми искусствами, уважаемая Лукерья?

Л у к е р ь я. Чушь! Я многократная победительница Крайнего Севера по лыжам, и против меня - никто!

А н т о н и й. (радостно и чуть злорадно) Я чувствую, Клависсия будет сегодня вечером чрезвычайно рада встрече с вами, уважаемая лыжная чемпионка.

Л у к е р ь я. Я - железно. С новым букетом, на джипе и (грозно) с шампанским.

А н т о н и й. Отлично! Договорились, как паровой молот с наковальней.

Л у к е р ь я. (кивает и быстро уходит, с шумом захлопывая за собой дверь.)

К о н е ц

Плавные модальные формулы "плащ" и "ковер".

Переход от данной простой модальности (М1) к родственной (М2) часто звучит слишком жестко, но использование сложных модальностей помогает его смягчить. Мы рассмотрим два варианта "плавного" перехода от одной простой модальности к другой: это формулы "плащ" и ковер": в случае "плаща" вторая модальность как бы надевается сверху, как плащ; в варианте "ковра" - подстилается снизу, подобно ковру:

Формула "плащ": М1 - М2(М1) - М2.

Формула "ковер": М1 - М1(М2) - М2.

Обе формулы являются плавными, но "ковер" делает как бы разбег, а "плащ" в большей степени сразу "берет быка за рога".

В каждом конкретном случает к названию формулы добавляются имена модальностей, например:

"Янско-иньский ковер": ян - ян(инь) - инь.

Эта формула удобна для смягчения нажима на партнера и перевода диалога в иньскую модальность - она иногда действует гипнотически:

- Выпей чаю, Никифор. (ян) Выпей: чай смягчает настроение. ян(инь) А мягкость характера - основа счастья. (инь)

- (наклонившись к партнерше и глядя прямо на нее) Отстань, Глафира. (ян) (отведя взгляд и мягким голосом) Прошу тебя, Глафира, отстать от меня. ян(инь) (мечтательно; глядя верх) Мне очень хорошо одному. (инь)

Упражнение 9. Продолжите следующие трансляции (а также пять простых диадических трансляций по своему выбору) по формуле "янско-иньский ковер" или "иньско-янский ковер".

1. - (восхищенно глядя на яства) О, этот стол - образец изобилия!

2. - Вытри слезы, а еще лучше, умойся, Эмилия.

3. - Прекратите на меня кричать, Зигфрид.

4. - Я уже лучше себя чувствую.

5. - Я всегда стремлюсь к простоте, если не аскетизму.

Ответ.

1. - (восхищенно глядя на яства) О, этот стол - образец изобилия! (инь) Агнесса, мне так приятно, что я снова здесь, в этом райском доме! инь(ян) Ты скоро нас пригласишь за стол? (ян)

2. - Вытри слезы, а еще лучше, умойся, Эмилия. (ян) И успокойся, ибо ничто тебе не угрожает. ян(инь) Жизнь - всегда в полосочку. (инь)

3. - Прекратите на меня кричать, Зигфрид. (ян) Не оскорбляйте людей - они этого обычно не прощают. ян(инь) (глядя в сторону, тихим голосом) Я лично глубоко обижена. (инь)

4. - Я уже лучше себя чувствую. (инь) И чувствую лучше, Пантелей, в первую очередь потому, что ты на меня смотришь. инь(ян) А теперь поцелуй меня! (ян)

5. - Я всегда стремлюсь к простоте, если не аскетизму. (инь) И, Панкрат, желаю этого и другим. инь(ян) Так что с завтрашнего дня к телевизору не подходи и никакой еды после шести вечера! (ян)

"Янско-иньский плащ": ян - инь(ян) - инь.

Эта формула во второй своей части решительно "уводит" янскую модальность на второстепенную роль, а в третьей и вовсе от нее избавляется:

- Остановись, Потап! (ян) Тебе надо понять, что энтузиазм хорош в меру. инь(ян) Чувство меры - вот главное достоинство человека. (инь)

- (требовательно окликает) Марьяна! (ян) (мягче) Тебе необходимо учитывать, что я уже не так молод, как когда мы познакомились. инь(ян) Теперь мне в первую очередь нужны внимание и уход. (инь)

Упражнение 10. Вставьте в следующие трансляции на место звездочек промежуточные фразы в модальности инь(ян).

1. - (при встрече) Я очень рад. * * * Подойди и обними меня скорее.

2. - Что ж... можно подумать на эту тему. * * * Ведь тебе отвечать - (с нажимом) ясно?

3. - Ой, я такая хохотушка! * * * А ты что молчишь, Питирим?

4. - Смолоду многие на подвиги собираются. * * * А ты - пойдешь со мной?

5. - Моя дорожка скатертью стелется. * * * Но ты меня не выгонишь из дому на ночь глядя?

Ответ.

1. Лукерья, ты такая хорошая и добрая.

2. Но, Евстафий, лучше если бы ты сам принимал решение.

3. Ты думаешь, я умею грустить - так нет!

4. Так-то, Феодор.

5. Мне, хозяин, ночевать и в поле, и в лесу случалось.

Формулы "плащ" и "ковер" хороши для гладких антитонных ответов, когда партнеру нужно сменить модальность разговора, но ему не хочется делать это грубо. Примеры:

- Ты скажи, разве душа - это мало? (глоб)

- Душа - это всё. (глоб) Но с ней нужно договариваться, чтобы в чем тебе надо, помогала: дом построить, жену хорошую найти. глоб(лок) Дом на резных столбах, жена с ясными глазами. (лок)

- Ой, не надо мне ничего (тяжело вздыхает) ... (инь)

- Христос терпел и нам велел. (инь) А тебе, Валериан, велел совесть иметь. инь(ян) Так что вставай и пошли разводить костер. (ян)

Упражнение 11. Ответьте на следующие обращения и на пять обращений по своему выбору гладко по формуле "плащ" или "ковер".

1. - А у меня нос чешется - самый кончик! (лок)

2. - Не знаю, как другие фирмы, а наша - безупречна! (лок)

3. - Позвольте пригласить вас сегодня вечером к себе на коктейль, Анфиса. (ян)

4. - (при встрече) Ой! Это ты, Варсонофий?! Не может быть! (твор)

5. - Мне сегодня не по себе. (инь)


Искусство общения. Глава 9

Глава 9

КОМПЛЕКСНЫЕ МОДАЛЬНОСТИ

Понятие комплексной модальности

Комплексной модальностью называется сочетание двух или более разнородных простых модальностей, то есть модальностей, относящихся к разным универсальным семьям. Количество простых модальностей, составляющих данную комплексную, называется ее рангом. При записи комплексной модальности символы составляющих ее простых модальностей пишутся через дефис, например: инь-лок, что произносится так: иньски-локальная модальность; эта комплексная модальность имеет ранг 2.

Тип комплексной модальности определяется именами универсальных семей, к которым относятся составляющие эту комплексную модальность простые модальности. Например, комплексная модальность инь-лок относится к типу диадически-холистических модальностей.

Упражнение 1. Определите ранги и типы следующих комплексных модальностей и пяти комплексных модальностей по своему выбору и приведите примеры трансляций, обладающих такими модальностями.

1. глоб-ян.

2. кач-глоб-инь.

3. твор-лок-инь-син.

4. осущ-глоб-пред.

5. глоб-инь-раст.

Ответ.

1. ранг 2, тип холистически-диадическая.

- (зовет) Пантелеймон! (глоб-ян)

2. ранг 3, тип триадически-холистически-диадическая.

- Ах, чудесно! (кач-глоб-инь)

3. ранг 4, тип диалектически-холистически-диадически-триадическая.

- (с топотом врываясь в комнату) Вы все тут сидите, а я (бьет себя кулаком в грудь) - Наполеон! (твор-лок-инь-син)

4. ранг 3, тип диалектически-холистически-триадическая.

- Сижу тут вечно у вас, точно микроб какой! (осущ-глоб-пред)

5. ранг 3, тип холистически-диадически-диалектическая.

- Мне с каждым днем все хуже и хуже. (глоб-инь-раст)

В принципе каждой трансляции можно приписать (и подсознание это исправно делает) определенную простую модальность для каждой универсальной семьи - и охарактеризовать эту трансляцию комплексной модальностью такого ранга, сколько универсальных семей нам известно (в этой книге их рассматривается восемь, и автору известны еще две - эволюционная и эзотерическая, см. книги автора "Покрывало майи, или Сказки для невротиков" и "Эзотерическая астрология"). Однако в практических целях редко бывает необходимо рассматривать комплексные модальности столь большого ранга.

Упражнение 2. Определите а) диадически-триадические и б) холистически-диалектические модальности следующих трансляций и пяти трансляций по своему выбору.

1. - Вон из моего сердца!

2. - Всегда приятно с тобой поговорить.

3. - Осмотрительность и осторожность - вот мой девиз.

4. - (в испуге) Ах! (широко раскрывает глаза)

5. - В качестве сюрприза я принес вам... этот тортик (протягивает коробочку).

Ответ.

1. а) ян-син б) глоб-раст

2. а) инь-кач б) глоб-осущ

3. а) инь-син б) глоб-раст

4. а) инь-син б) глоб-твор

5. а) ян-пред б) лок-твор

Индивидуальные и ситуативные предпочтения.

Разные люди тяготеют к разным модальностям, но каждому человеку приходится хотя бы иногда использовать каждую из простых модальностей каждой универсальной семьи. Это, однако, не распространяется на комплексные модальности второго, третьего и более высоких рангов. Обычно в каждом типе комплексных модальностей человек выбирает себе два-три варианта, которые он "признает" и использует без особых проблем, а остальные варианты считает для себя невозможными (или даже не подозревает об их существовании). Читатель может самолично убедиться в этом, выполняя следующие ниже упражнения этой главы.

Кроме того, для каждой привычной ситуации у человека есть обычно довольно точные представления, какой вариант комплексной модальности будет в данном случае уместен, и альтернативные варианты часто кажутся ему невозможными, неприличными, неэтичными и т.д. - а фактически он просто не умеет их использовать.

Упражнение 3. Для следующих ситуаций и для пяти ситуаций по вашему выбору придумайте характерные для вас обращения. Определите их а) диадически-холистическую и б) триадически-диалектическую модальность. Подумайте, насколько она адекватна и попытайтесь сформулировать ваши обращения в иных комплексных модальностях типов а) и б).

1. Просьба о помощи к товарищу по работе.

2. Предложение к подружке расслабиться и не переживать попусту.

3. Утешение ребенка, которому нельзя больше сладкого.

4. Приветствие своего домашнего животного.

5. Просьба к начальнику отпустить пораньше с работы по уважительной для вас причине.

Пример ответа.

1. - (с умоляющими глазами долго смотрите на партнера) Помоги, а?

а) ян-глоб; иной вариант:

- Мне так приятно, что есть рядом опытный товарищ, который конечно же поможет мне дописать конец этого противного отчета. (инь-лок)

б) син-осущ; иной вариант:

- Неужели у тебя хватит совести отказать мне в такой малости, о которой я тебя слезно прошу? (кач-раст)

Перемена простой модальности существенно меняет форму трансляции, но обычно ее (трансляцию) можно бывает узнать. Однако одновременная смена сразу двух, а тем более трех разнородных модальностей иногда меняет трансляцию до неузнаваемости - при том, что ее основной смыл сохраняется. Читателю будет очень полезно потренироваться в искусстве определения и замены комплексных модальностей различных типов, и в качестве разгона автор предлагает следующее упражнение (читателю должно быть ясно, что оно открывает необозримую тему).

Упражнение 4. Определите холистически-диалектические модальности следующих трансляций и пяти трансляций по вашему выбору и переведите эти трансляции в иные комплексные модальности того же типа.

1. - (глядя в сторону, тихим голосом) Я ухожу! прямо сейчас ухожу!

2. - Немедленно раздевайся, Ипполита, до трусов и далее!

3. - (глядя в глаза) Я съел все, мама!

4. - (меняя тему, глядя под ноги) А меня сегодня на биологии похвалили.

5. - Смысла в моей жизни как явлении не существует.

Ответ.

1. инь-осущ.

- (глядя в глаза, громко) Знай, Порфирий: если ты будешь так себя вести, то я скоро уйду! (ян-раст)

2. ян-раст.

- (спокойным голосом) Будет правильно, если эта мокрая девочка разденется и залезет в горячий душ. (инь-осущ)

3. ян-раст.

- (глядя в небо) Мне пришлось съесть эту картошку противную - как обычно. (инь-осущ)

4. инь-твор.

- (смотрит прямо на партнера) Да, невнимательный я сегодня - ну прости, мама, что ли? (ян-осущ)

5. инь-раст.

- Ты, Леокадия, пойми: у меня в последнее время плохое настроение, в целом. (ян-осущ)

Четыре стихии и зодиакальные типы.

Холистически-диадические комплексные модальности соответствуют астрологическим стихиям, или основным темпераментам:

глоб-ян - стихия Огня, или холерический темперамент,

лок-инь - стихия Земли, или флегматический темперамент;

лок-ян - стихия Воздуха, или холерический темперамент;

глоб-инь - стихия Воды, или меланхолический темперамент.

Упражнение 5. Ответьте на следующие обращения и на пять обращений по своему выбору в комплексных модальностях, соответствующих всем астрологическим стихиям.

1. - Ты зачем меня так долго мучаешь, Корнилий?

2. - Не знаю, зачем, но я к тебе пришел, Федора.

3. - (горестно, сам себе) И зачем меня такого дурного мать родила? - ума не приложу.

4. - Ты что, сам не понимаешь, зачем мне нужен, Пантелей?

5. - Я бы птицей в поднебесье взмыла - да слезы душат. И кто тому виной, знаешь?

Упражнение 6. В следующей сценке определите "стихийные", то есть диадически-холистические модальности трансляций героев.

Игнатий и Гелиос

Проселочная дорога по непаханому полю. Вдалеке видна голубая лента реки, за которой - лес. Пастух Игнатий ведет быка Гелиоса в свое стадо.

И г н а т и й. Ты, Гелиос, пойми: слава - это хорошо, но к корове, а особенно к Томе, нужен индивидуальный подход.

Г е л и о с. (с достоинством, неторопливо) Я - бык мирового значения.

И г н а т и й. (с уважением) Да, Гелиос - ты - знаменитость, конечно, один такой на всю страну...

Г е л и о с. (важно) Мной весь говяжий мир восхищается - ну и человеческий, вслед за ним.

И г н а т и й. (подлещиваясь) Я видел много твоих фотографий в иллюстрированных сельскохозяйственных журналах - это впечатляет.

Г е л и о с. Не знаю, как на других быков, а на меня коровы с детства обращали свое благосклонное внимание...

И г н а т и й. (в воздух) Везет некоторым!

Г е л и о с. (продолжая свою мысль) ... и никогда не оставались разочарованными!

И г н а т и й. Но они, коровы, все-таки разные. Вот Тома, например, очень романтичная, но своенравная.

Г е л и о с. (заинтересованно) Расскажи, расскажи.

И г н а т и й. Тома - она одна такая у меня... Она любит мечтать на восходе солнца, и наблюдать блики луны на глади реки в полнолуние.

Г е л и о с. И о чем наша Тома мечтает на восходе?

И г н а т и й. О ком, скорее... О тебе, Гелиос!

Г е л и о с. (приятно поражен) Однако мы не знакомы... неужели даже в вашу глухую провинцию доходят иллюстрированные журналы?

И г н а т и й. (довольно) У нас и Интернет в селе на почте есть.

Г е л и о с. Слава Богу! Культура начала проникать и в Россию... (умолкает и остановившись, принимается щипать молодой кустик клевера)

И г н а т и й. (осторожно) Гелиос, а бывало в твоей жизни так, что к какой-то корове ты... не находил подхода?

Г е л и о с. Ну, бывает, что вначале корова не понимает своего счастья... но я тогда становлюсь терпеливым и находчивым, а главное - неотразимо чувственным!

И г н а т и й. (вздрагивает) Это как, Гелиос?

Г е л и о с. (поучительным голосом) Это либо дано от природы, либо не дано, Игнатий.

И г н а т и й. (защищаясь; сам себе) Есть во мне чувство, есть!

Г е л и о с. Ты, Игнатий, не переживай так: ты же не образец мирового значения, тебе это не обязательно.

И г н а т и й. (со вздохом облегчения) Слава Богу!

Г е л и о с. Отличный клевер! И много его тут у вас в полях такого необыкновенного качества?

И г н а т и й. Встречается, Гелиос... Тома его тоже очень любит. Она такая романтичная - но и практичная тоже - ты поверишь ли?

Г е л и о с. Надо посмотреть поближе, понюхать... ощутить животом!

И г н а т и й. Она так мечтает о теленке - от тебя, Гелиос!

Г е л и о с. Это правильно. У меня много (важно) отличных детей. По всему миру.

И г н а т и й. Ты думаешь, у вас получится?

Г е л и о с. Не переживай так, Игнатий. Пойми: я - профессионал!

И г н а т и й. (успокаиваясь) У тебя в распоряжении сутки.

Г е л и о с. Боже, какой клевер!.. (мечтательно) И какая ночь впереди!

И г н а т и й. (сам себе) Я ведь обещал Томе... но теперь, мне кажется, все будет хорошо.

Г е л и о с. (сам себе) "На четырех ногах большое существо

Идет, мыча, в соседнее селение."

И г н а т и й. А вот уже и река виднеется - это Тихоструйка. Нам недалеко осталось.

Г е л и о с. Все еще только начинается.

К о н е ц

Холистически-диадически-диалектические комплексные модальности соответствуют зодиакальным психологическим типам:

глоб-ян-твор - Овен,

глоб-ян-осущ - Лев,

глоб-ян-раст - Стрелец,

лок-инь-твор - Телец,

лок-инь-осущ - Дева,

лок-инь-раст - Козерог,

лок-ян-твор - Близнецы,

лок-ян-осущ - Весы,

лок-ян-раст - Водолей,

глоб-инь-твор - Рак,

глоб-инь-осущ - Скорпион,

глоб-инь-раст - Рыбы.

Упражнение 7. Подумайте, обращение в какой из "зодиакальных" комплексных модальностей будет наиболее адекватным в следующих ситуациях (и их разновидностях) и пяти ситуациях по вашему выбору? Приведите соответствующие примеры.

1. Требование случайное легкомысленное к глупому ребенку.

2. Обида прямая кровная требующая смывания на младшего брата, выраженная ему самому.

3. Признание перед подчиненными своей вины в случившемся нарушении трудового процесса.

4. Усмирение пятилетнего ребенка, требующего, чтобы его отпустили гулять в грозу.

5. Соболезнование престарелому родственнику по случаю недавней кончины его супруги.

Комплексно синтонные и антитонные ответы.

Комплексно синтонным (по отношению к данной группе универсальных семей) ответом на трансляцию будет ответ, синтонный относительно каждой из этих семей. Наоборот, комплексно антитонным (по отношению к данной группе универсальных семей) будет ответ в комплексной модальности, антитонный по каждой из этих семей в отдельности. Например, если протагонист обратился к партнеру с трансляцией в модальности ян-глоб, то комплексно диадически-холистически-синтонным будет ответ партнера в модальности ян-глоб, а диадически-холистически-антитонным - ответ в модальности инь-лок (но не ян-лок или инь-глоб!)

Практический опыт показывает, что дважды антитонный ответ существенно осложняет коммуникацию, а трижды антитонный чаще всего ее обрывает. Обычно протагонист имеет в виду, что его партнер сохранит все его модальности, кроме, быть может, одной, и в последнем случае ставит синастрический маркер, а каждая непредусмотренная им антитонность партнера рассматривается протагонистом как "непонимание", "нечувствование" или даже принципиальная неспособность партнера к контакту. Иногда, впрочем, такой поли-антитонный ответ (то есть антитонный по трем и более позициям) означает, что партнер "берет быка за рога" и утверждает новый стиль общения (сознательно разрушая предложенный протагонистом), и протагонисту приходится с этим считаться.

Упражнение 8. Ответьте на следующие трансляции и на пять трансляций по своему выбору: а) семантически-диадически-триадически-синтонно и б) семантически-диадически-триадически-антитонно.

1. - А бывает и так, что на душе словно соловьи поют - так сладко и чуть тревожно.

2. - Открой дверь и выдай ему сто рублей в лапу.

3. - (опускаясь на диван и выразительно расслабляясь) Уфф!

4. - (испуганно отпрыгивая, очень громко и негодующе) Ой! не смей!

5. - Даже в мыслях отдаленных никогда бы не посмел...приблизиться, не то чтобы обладать... я, ничтожный!

Ответ.

1а) - Да... но лучше бы нам о чем-то все же начать договариваться... пока время терпит. (фон-инь-кач)

1б) - Филипп, ты ужинать просил - вот держи фрукты (протягивает блюдо с яблоками, грушами, виноградом). (ког-ян-пред)

2а) - Давай эту сотню. (протягивает руку) (ког-ян-пред)

2б) - Хорошо иметь дело с людьми щедрыми... (фон-инь-кач)

3а) - Я тоже сегодня как (с чувством) выжатый лимон. (стил-инь-син)

3б) - Смотри, пружины не сломай своей тушей, Никандр. (ког-ян-пред)

4а) - Да тебя как царевну Лебедь обожаю, несравненная моя Нинуля-капризуля! (стил-ян-кач)

4б) - (самому себе) Не зная броду - не суйся в воду. (фон-инь-син)

5а) - (сама себе) А все равно - гадкий, гадкий, гадкий! (морщится от неприятного чувства) (стил-инь-кач)

5б) - Прекрати паясничать, Паисий, и поцелуй меня в щеку! (подставляет ее для поцелуя) (ког-ян-пред)

Упражнение 9. В следующей сценке найдите дважды- и поли-антитонные трансляции героев. Рассматривайте следующие семьи модальностей: семантическую, диадическую, триадическую, холистическую и диалектическую.

Георгий и Варвара

Лес. Вечер. Волчье логово. Волк Георгий только что вернулся домой после неудачной охоты. Его встречает жена Варвара.

Г е о р г и й. Уф! (без сил валится на пол и закрывает глаза)

В а р в а р а. (гневно) Где еда, Жорж? зайчатина, ну курятина, на худой конец - где?!

Г е о р г и й. (грустно; как бы сам себе) Хищные мы, волки... безжалостные.

В а р в а р а. Да, мы - хищники! А не травоядные, как ты, Георгий, возможно думаешь. Где мясо?!

Г е о р г и й. Я целый день просидел сегодня в засаде, поджидал Захара - так он где-то еще шлялся, бездельник!

В а р в а р а. (с намеком) С больной головы на здоровую.

Г е о р г и й. Ты, Варвара, не ругайся. Что нужно охотнику в первую очередь? (с чувством) Терпение. И ты должна это понимать, ты ведь у меня мудрая жена.

В а р в а р а. А семье нужна пища - а, Жорж?

Г е о р г и й. (речитативом) Да, оскудел наш край изобильный...

В а р в а р а. Ты мне скажи - сколько мы можем одними полевыми мышами питаться? Волчата наши не растут, худющие - смотреть страшно! Жорж!

Г е о р г и й. На волка должно быть страшно смотреть. Даже на волчонка.

В а р в а р а. Ты всегда вывернешься... Вот уйду я от тебя с волчатами за перевал в соседний лес - там, говорят дичи - пропасть!

Г е о р г и й. От судьбы не уйдешь.

В а р в а р а. (гневно) Кто мне и детям клялся Захара изловить? Где заяц, я спрашиваю?!

Г е о р г и й. Завтра именины справляет. Всей семьей. (грустно) Дружные они, зайцы... и веселые. Наверное, потому, что быстроногие.

В а р в а р а. (с намеком) Говорят, волка ноги кормят. (злобно) А тебя - жена. Позор!

Г е о р г и й. Ты постарайся меня понять, Варвара, я - волк творческий, и ноги у меня коротковаты, за Захаром не угнаться на длинной дистанции. Я все-таки не гепард. Вот ловушку ему подстроить, в засаде подстеречь - это мое.

В а р в а р а. (мрачно) Вот болтун на мою голову. Детям бы постыдился в глаза смотреть.

Г е о р г и й. Я детишек своих люблю, я их воспитываю и обучаю... все у нас еще впереди!

В а р в а р а. (рычит и бьет хвостом по своим отощавшим бокам)

Г е о р г и й. Да, я в принципе не отрицаю необходимости более тщательно относиться к своим прямым волчьим обязанностям.

В а р в а р а. Я ведь могу и укусить.

Г е о р г и й. (с энтузиазмом) Варенька, я тебе обещаю - клянусь нашей кровью! - что завалю зайчатиной все наше логово, ты будешь ее бочками солить и прятать в погреб!

В а р в а р а. (устало) Он, кстати, совсем уже завалился.

Г е о р г и й. Я - отличный работник, сегодня же поправлю в лучшем виде!

В а р в а р а. (с грузинским акцентом) С паршывый волк хот шэрсты клок.

Г е о р г и й. Ну почему ты меня так презираешь? Я ли не пригож, я ли не хвостат, я ли не клыкаст? (пританцовывает)

В а р в а р а. (начинает ему в такт подвывать, довольно, впрочем, музыкально)

Г е о р г и й. (горделиво подходит к жене на задних лапах и кладет передние ей на плечи) Потанцуем, красотка?

В а р в а р а. (улыбаясь, принимает приглашение) (теперь уже поют оба, весьма слаженно, на два голоса, и танцуют в такт своему пению)

К о н е ц

Отношения между разнородными модальностями: симпатия и антипатия.

Разнородные модальности, относясь к различным универсальным семьям, тем не менее не существуют как бы в полностью разобщенных мирах. Обычно они имеют друг к другу некоторое априорное отношение: симпатии или, наоборот, антипатии. Находящиеся в отношении симпатии разнородные простые модальности в каком-то смысле удобны одна для другой, и они естественно и гармонично сочетаются друг с другом в пределах одной трансляции.

Наоборот, антипатичные друг другу разнородные модальности с трудом соединяются в пределах одной трансляции, или она в результате становится несколько экзотичной. Бывают, впрочем, и нейтральные разнородные пары: не симпатичные, но и не антипатичные друг другу.

Комплексная модальность называется гармоничной, если все ее составляющие простые модальности друг другу симпатичны. Комплексная модальность называется напряженной, если все ее составляющие простые модальности друг другу попарно антипатичны.

Например, для янской модальности симпатичны творительная, локальная и когнитивная модальности, антипатичны растворительная, глобальная и фоновая модальности, а нейтральны к ней осуществительная, синтетическая, качественная, предметная и стилистическая модальности. Иньской же модальности симпатичны растворительная, синтетическая, глобальная и фоновая модальности, антипатичны ей творительная, локальная и когнитивная модальности, а нейтральны для нее осуществительная, синтетическая, качественная, предметная и стилистическая модальности (см. приложение 2). Синтетической модальности симпатичны глобальная и когнитивная модальности, а антипатичны локальная и стилистическая, а янская и иньская для нее нейтральны. Таким образом, комплексные модальности ян-лок и син-ког являются гармоничными, а ян-раст и син-лок - напряженными.

Однако следует иметь в виду, что личные пристрастия людей к простым и комплексным модальностям весьма разнообразны, и если человек привык в своей коммуникативной практике часто использовать комплексную модальность, которая в этой книге обозначена как напряженная, то ему вполне может показаться, что она является, наоборот, гармоничной. Иными словами, таблицы симпатий и антипатий, приведенные в приложении 2, не претендуют на абсолютную истину: они составлены автором на основе философских (архетипических) соображений и представляют собой идеальную схему, реально несколько варьирующуюся от человека к человеку.

Использование гармоничных комплексных модальностей упрощает жизнь, а попытки использования напряженных ее нередко усложняют, но дают возможность коммуникатору добиваться тонких эффектов - это чем-то похоже на использование писателем "вторых" и "третьих" значений слов литературного языка.

Упражнение 10. Подумайте, какие комплексные модальности второго и третьего ранга для вас совершенно непривычны и даже невозможны. Попробуйте придумать несколько трансляций в этих модальностях.

Формулы смены комплексных модальностей.

Если в длинной трансляции составляющие ее отдельные фразы имеют сильно различающиеся комплексные модальности, то это почти всегда производит впечатление (нередко смехотворной) разорванности трансляции - фактически это означает, что у протагониста по мере произнесения своего обращения сильно меняется состояние сознания, например:

- (сам себе, тихо) Я - что, я - мелкая букашка. (инь-син-фон) А ты, Ромуальд, не смейся надо мной, несчастным и больным! (ян-кач-ког)

- (детям) Цыц, мелочь! (ян-син-стил) (в воздух) Как это будет правильно, если моя жизнь некоторое время будет протекать в тишине, безмолвно и непререкаемо. (инь-кач-фон)

Упражнение 11. Определите диадически-триадически-семантическую модальность следующих трансляций и пяти трансляций по своему выбору и продолжите их в антитонной комплексной модальности.

1. - Ах!

2. - Я отказываюсь, Пантелей Донатович, решительно и безоговорочно!

3. - (укоризненно) Виля!

4. - Мне нужна комната, с фикусом или кактусом.

5. - О, моя жизнь!

Ответ.

1. - Ах! (инь-син-стил) Убери эту чертову псину побыстрее, Амфилохий! (ян-пред-ког)

2. - Я отказываюсь, Пантелей Донатович, решительно и безоговорочно! (ян-кач-ког) О! (запрокидывает голову и закрывает лицо руками) (инь-син-стил)

3. - (укоризненно) Виля! (ян-син-ког) (поднимая глаза вверх, тихо) Я как мать просто измучена, и не знаю, что делать! (инь-кач-фон)

4. - Мне нужна комната, с фикусом или кактусом. (инь-пред-ког) (грозно) Тебе, почтеннейший, объясняю, никак объяснить (крутит около виска пальцем) не могу! (гримасничает) (ян-кач-стил)

5. - О, моя жизнь! (инь-син-фон) Подайте копеечку! А лучше - рубль! (протягивает руку) (ян-пред-ког)

Итак, одновременная смена трех разнородных модальностей в пределах одной трансляции обычно (за редкими исключениями) означает "разрыв" в ней, так же как трижды-антитонный ответ обычно означает разрыв коммуникации или неявное требование резкого поворота в ней. Однако смена одновременно двух разнородных модальностей в пределах данной длинной трансляции - довольно обычное явление, и некоторые типичные формулы такого рода приведены чуть ниже. Наиболее плавной является ступенчатая формула изменения комплексной модальности, идея которой заключается в том, что составляющие простые составляющие комплексной модальности меняются по одной. Пусть А, Б, В символизируют различные модальные семьи, А1 и А2 - родственные модальности из семьи А, Б1 и Б2 - родственные модальности из семьи Б, а В1 и В2 - из семьи В.

Ступенчатая формула смены комплексной модальности ранга 2: (А1-Б1) - (А1-Б2) - (А2-Б).

Ступенчатая формула смены комплексной модальности ранга 3:

(А1-Б1-В1) - (А1-Б1-В2) - (А1-Б2-В2) - (А2-Б2-В2).

Ступенчатые формулы смены комплексных модальностей более высокого ранга читатель легко воспроизведет сам, меняя в них простые модальности по одной. Ввиду того, что в комплексной модальности порядок составляющих ее простых не важен, менять их можно в любом порядке. Ниже приведены примеры ступенчатых формул смены комплексных модальностей, а затем трансляции, составленные в соответствии с этими формулами.

(ян-глоб) - (ян-лок) - (инь-лок)

(ян-глоб) - (инь-глоб) - (инь-лок)

(ян-твор-син) - (ян-твор-пред) - (ян-раст-пред) - (инь-раст-пред)

- (глядя в упор) Маврикий, ты - осел! (ян-глоб) С мохнатыми ушами и длинной мордой - понятно? (ян-лок) (возводя глаза вверх) Боже, за что Ты мне дал мужа с такими круглыми глазами и толстой задницей? (инь-лок)

- У тебя есть время, Фабиан? (ян-глоб) Хорошо, когда у человека есть возвожности... (инь-глоб) Ну хотя бы руки, чтобы гвоздь в стену забить. (инь-лок)

- (появляясь в двери и глядя прямо на партнершу) Это я! (ян-твор-син) Вот тебе, Марфута, принес подарок! (достает из-за спины и протягивает букет цветов) (ян-твор-пред) Ты не рада? тогда отдай цветы обратно, Марфа! (ян-раст-пред) (понурив голову, рвет букет и выбрасывает его за окно) (инь-раст-пред)

Упражнение 12. Вставьте в следующие трансляции на место звездочек фразы, так чтобы в итоге получились трансляции по ступенчатой формуле.

1. - Я - человек! (глоб-инь) * * * Дай мне пирог, Филимон! (лок-ян)

2. - В небе сейчас нет облаков, и кажется, что это закон природы. (инь-раст) * * * Возьми с собой плащ или зонт, Амадей. (ян-осущ)

3. - Смотри: пшеница колосится, Филофей. (ян-осущ) * * * И мне уже от жизни ничего не надо. (инь-раст)

4. - Ваш отчет никуда не годится, просто выбросьте его, Сосипатр. (ян-кач) * * * Похоже, кое-кому придется оставить свой кабинет. (инь-пред)

5. - Годы мои, годы уходящие... (раст-кач) Я сегодня понял: пора в Гималаи! (твор-пред)

Ответ.

1. И мой живот отощал. (лок-инь)

2. Но мне представляется, что в этой местности дожди - не редкость. (инь-осущ)

3. Но, пойми, друг мой: скоро ее безжалостно сожнут и повезут на обмолот. (ян-раст)

4. Хороший работник в наше время - редкость. (инь-кач)

5. Волосы мои уже седеют и редеют, спина сгибается... (раст-пред)

Упражнение 13. В следующих ситуациях и в пяти ситуациях по своему выбору придумайте обращения по указанной формуле. Подумайте, насколько она удобна для данной ситуации. Придумайте для этой ситуации иную ступенчатую формулу для комплексных модальностей того же типа и соответствующую этой формуле трансляцию.

1. Знакомство с интересным немолодым господином на прогулке в парке. (инь-глоб) - (инь-лок) - (ян-лок)

2. Просьба прямая неотложная к непосредственному начальнику. (ян-син) - (ян-пред) - (инь-пред)

3. Требование насущное к домочадцам от измученной матери. (инь-твор) -(ян-твор) - (ян-раст)

4. Угроза нешуточная домашнему животному, желающему преступного. (ян-глоб) - (инь-глоб) - (инь-лок)

5. Утешение старательное куклы, печалящейся о невозможном. (раст-глоб) - (раст-лок) - (твор-лок)

Специальные формулы.

Ступенчатые формулы обычно производят мягкое впечатление. Меняя одновременно две разнородные модальности в пределах длинной трансляции, протагонист рискует слишком резко повернуть свой сюжет, поэтому ему следует быть осторожным. Однако существуют естественные модальные формулы, в которых одновременно меняются сразу две модальности, но это не режет уши как диссонанс или срыв, а производит (в подходящей ситуации) впечатление "сильного хода". Ниже приведены некоторые примеры.

"Прыжок рыси": (фон-инь) - (ког-ян)

Эта формула дает краткое ненавязчивое вступление, настраивающее партнера в общем и как бы усыпляющее его бдительность, а завершается энергичным и содержательным "нападением" на него:

- (глядя в сторону) Я так всегда мечтала о любви... (фон-инь) Ты когда поведешь меня в ресторан, Прокопий? (ког-ян)

- Моя жизнь - это вечное недоразумение. (фон-инь) Ты точно меня не бросишь, Жанетта? (ког-ян)

Упражнение 14. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "прыжок рыси".

1. Объявление форс-мажора своей семье.

2. Объявление старому другу о планируемом разводе с женой.

3. Сочувствие теще, стареющей год от года.

4. Отклонение неуместного предложения нового поклонника.

5. Прощание с доброй няней, уходящей по причине моего вырастания.

Ответ.

1. - Не все коту масленица. (фон-инь) Завтра, дети мои, большая уборка квартиры - (с нажимом) всем ясно? (ког-ян)

2. - Капля камень точит. (фон-инь) Знай, Панкрат: мы с Акулиной разводимся - бросаю я ее. (ког-ян)

3. - От судьбы не уйдешь: старость не радость. (фон-инь) Я вам искренне сочувствую, Пелагея Никаноровна, сам знаю: поясница - это не подарок. (ког-ян)

4. - О, молодые женщины очень капризны, особенно красивые и элегантные. (фон-инь) Нет, Самсон, я не пойду с тобой. (ког-ян)

5. - Все лучшее в мире всегда куда-то девается. (фон-инь) Не уходи, Кларетта! (ког-ян)

"Бегство с поля битвы": (ког-ян) - (фон-инь)

Эта формула хороша для снятия напряжения, ухода от слишком горячо обсуждаемой темы:

- Ты пойми, Патрикей: я не хочу сейчас замуж. (ког-ян) Пока зелен виноград, не стоит на него рот разевать. (фон-инь)

- Где ты был, дорогой? (ког-ян) (сама себе) О, знал бы кто, как мне надоели эти виноватые глаза! (фон-инь)

Упражнение 15. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "бегство с поля битвы".

1. Поддержка моральная дочери, обиженной поклонником.

2. Комплимент новой знакомой на танцах.

3. Обещание верное подчиненному, отправляющемуся в опасную командировку.

4. Задание другу, собирающемуся прийти в гости.

5. Возложение вины за неприятное событие на отца.

Ответ.

1. - А ты ему больше не звони. (ког-ян) Есть кое-что и получше в Поднебесной. (фон-инь)

2. - Вы прекрасно танцуете, Авдотья, уверяю вас. (ког-ян) Легкость в танце - это легкость в жизни! (фон-инь)

3. - Если вернешься с добычей - месяц отпуска. (ког-ян) Мужество должно высоко цениться. (фон-инь)

4. - Принеси бутылку вина и тортик - небольшой. (ког-ян) Красиво жить не запретишь. (фон-инь)

5. - А ты сам мне поручил маме помогать, ведь правда?! (ког-ян) А я еще маленький... (фон-инь)

"Верный кинжал": (ког-инь) - (стил-ян)

Эта формула в чем-то похожа на "прыжок рыси", но иногда еще более эффектна и действенна - особенно, если протагонист хорошо владеет стилистической модальностью. Примеры:

- (как бы сама себе) Я не потерплю насилия. (ког-инь) (подходит к партнеру и берет его за горло) Ясно?! (стил-ян)

- (глядя в сторону) Я замерзла и хочу чаю. (ког-инь) (гневно, переводя взор на партнера) Живо чаю! У, лентяй чертов! (стил-ян)

Упражнение 16. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "верный кинжал".

1. - Тебе понравилось мое новое платье, Анисья?

2. - Мне не по душе скрытные люди.

3. - Богу угодны мои добродетели, на то он и Господь.

4. - Мой попугай - самый сообразительный из птиц этого рода.

5. - Тебе надо одеть юбку поприличнее, дочь - ты же уже студентка!

Ответ.

1. - (рассматривет платье) Везет тебе... (ког-инь) (смотрит прямо на протагонистку) Блеск! (стил-ян)

2. - Мне скрывать от тебя нечего. (ког-инь) Вот! (распахивает грудь навстречу протагонисту) (стил-ян)

3. - Бога-то лучше бы тебе всуе не поминать... (ког-инь) (грозно) Помолчи о Господе! (показывает партнеру кулак) (стил-ян)

4. - Лучше бы ты не хвалился. (ког-инь) Дурак твой попугай, Гервасий, (громко скандирует) ду-рак! (стил-ян)

5. - Меня эта юбка устраивает выше головы. (ког-инь) (умоляюще) Не трогай, а?! (стил-ян)

"С небес на землю": (глоб-инь) - (лок-ян)

Эта формула удобна, если требуется оформить переход от абстрактно-созерцательного введения к конкретному содержанию, императивному для партнера:

- Я на многое закрываю глаза... (глоб-инь) Но эту свою Клеопатру с кривыми ногами ты больше в наш дом не приводи, Ираклий! (лок-ян)

- Удача - это хорошо, но мимолетно. (глоб-инь) Так что дай объявление в газету и на радио, Аверкий. (лок-ян)

Упражнение 17. Ответьте на следующие обращения и на пять обращений по своему выбору по формуле "с небес на землю".

1. - Пришла пора нам с тобой объясниться всерьез, мама: я уже взрослый!

2. - Такого ленивого работника на нашей фирме еще не было, Панкрат!

3. - Мой принцип таков: сначала пробуем, потом делаем, а не наоборот.

4. - Что ж! придется мне, видно, умирать в одиночестве...

5. - Клянись в верности, Акулина! Иначе убью!

Ответ.

1. - Мне уже все ясно... (глоб-инь) Вытри сначала нос, сынок. (лок-ян)

2. - Ой! (глоб-инь) А почему из всех я, всегда я?! (лок-ян)

3. - Это мудро. (глоб-инь) Ну, начинаем с малых пирогов или сразу к большому выдвигаемся? (лок-ян)

4. - От судьбы не уйдешь никуда. (глоб-инь) Может, подушечку тебе под голову положить? (лок-ян)

5. - Поклянешься - потом Господь прогневается. (глоб-инь) Ну ладно, давай икону. (лок-ян)

"Восход солнца": (син-ян) - (кач-инь) - (пред-ян)

Эта формула хороша для самопредъявления или для представления другого человека:

- (глядя прямо на партнера) Пойми: я - (с пафосом) Неудачник. (син-ян) (подняв глаза вверх) Неудачник со стажем, с опытом, убежденный и последовательный. (инь-кач) (переводя взгляд на партнера) Не проси меня заварить чай - я и заварку просыплю, и сахару не найду. (ян-пред)

- Это, друзья мои, (громко) Капитолина. (ян-син) Она скромная, молодая, неопытная и очень веселая. (инь-кач) Посмотрите, какие у нее глаза и чудная улыбка. (показывает рукой в направлении Капитолины) (ян-пред)

Упражнение 18. Подумайте, какие еще формулы смены комплексных модальностей могут оказаться полезными в разных ситуациях. Подключите к рассмотрению модальности, введенные в следующих главах этой книги.

Сигнатура.

Этот пункт относится больше к психологии, чем к коммуникатике, но и для последней представляет существенный интерес.

Использованные в трансляции разнородные модальности часто имеют для протагониста неодинаковое значение (как и для партнера - но у последнего могут быть свои предпочтения). Это в некоторой степени выражается в его маркерах, когнитивных и стилистических, а в какой-то мере просто им подразумевается или выражается в реверсивных маркерах, которые тоже косвенно показывают, какие модальности имеют для человека существенное значение. Расположив (соответствующие данному набору универсальных семей) разнородные модальности трансляции в порядке их субъективной значимости для протагониста, мы получим сигнатуру данной трансляции. Таким образом, сигнатура трансляции, соответствующая данному набору универсальных семей, есть соответствующая комплексная модальность, в которой простые модальности упорядочены в соответствии с их субъективной значимостью для протагониста. Символически сигнатура записывается аналогично комплексной модальности: составляющие сигнатуру простые модальности пишутся через дефис и по порядку убываниях их значимости, причем первая по счету, то есть самая главная, или базисная модальность сигнатуры, пишется с прописной буквы, например: Ян-лок. Рассмотрим такую трансляцию:

- (отведя глаза в сторону, тихо) Я - человек скромный, тихий, ненавязчивый.

Диадически-триадическая комплексная модальность данной трансляции, очевидно, инь-кач. Какова же ее диадически-триадическая сигнатура, то есть какая из этих двух модальностей, иньская или качественная, является для протагониста более важной? В какой-то мере об этом можно судить по контексту, но часто и в самой трансляции есть на это указания. В данном случае основной когнитивный акцент стоит на качественной модальности - в трансляции имеются три слова, обозначающие качества, и они стоят в конце трансляции, но стилистика в устной речи обычно важнее непосредственного смысла, а стилистические маркеры подчеркивают иньскую модальность, так что скорее всего диадически-триадическая сигнатура данной трансляции будет такой: Инь-кач, то есть ее базисная модальность будет иньской. Если же слегка изменить стилистику, произнеся эту же фразу так:

- (отведя глаза в сторону; внятно) Я - человек (с нажимом) скромный, тихий, ненавязчивый.

- то диадически-триадическая сигнатура будет иной: Кач-инь, тто есть базисной модальностью будет качественная.

Сигнатура - более тонкий инструмент, нежели комплексная модальность, поскольку она в существенно большей степени зависит от субъективных качеств восприятия и внутреннего мира человека. В то же время научившись точно определять (а наполовину - угадывать) свои и чужие сигнатуры, вы станете уже не только экспертом к коммуникации, но и начинающим инженером человеческих душ. В частности, важным ключом к активизации любой субличности человека является соответствующая ей сигнатура, а использование трансляций в неприятных для данной субличности сигнатурах часто ведет к ее отключению.


Искусство общения. Глава 10

Глава 10

ЛОГИСТИЧЕСКАЯ СЕМЬЯ

Логистическая семья.

Универсальная логистическая семья состоит из двух модальностей: символической и содержательной.

Символический взгляд на объект рассматривает его как лишенный каких-либо свойств, качеств, элементов и частей - так что от него остается лишь его имя или символ.

Содержательный взгляд на объект фиксирует в нем те или иные его отличительные черты, свойства, качеств, элементы, составные части и т. п.

Символическая модальность (сим) свойственна трансляциям, в которых делается акцент на символической стороне объекта или явления, и расшифровка символа предлагается партнеру или не предусматривается протагонистом вообще. Для символических трансляций характерно практическое отсутствие непосредственного смысла, его чрезмерная абстрактность или его несоотносимость с темой коммуникации, так что возникает необходимость в уточнении или метафорическом понимании сказанного. Характерная черта символической трансляции - ее часто нельзя понимать по ее прямому смыслу и необходимо как-либо интерпретировать применительно к данной ситуации. Примеры:

- (подружке, жалобно) Мне опять не повезло в любви.

- (сочувственно) Такова жизнь! (сим)

- Фелицата, и кто этот твой новый знакомый?

- Человек. (сим)

- Ты опять грязно ругаешься, Филя!

- Черного кобеля не отмоешь добела. (сим)

Символическими человеку представляются имена или названия, за которыми для него не стоит никакого конкретного содержания, и которые нуждаются в расшифровке:

- Где вы родились?

- В Искитиме.

В этом диалоге ответ партнера-сибиряка для протагониста-москвича прозвучит скорее всего в символической реплике, так как протагонист и не слышал о таком городе, а для партнера собственный ответ будет содержательным, так как он в Искитиме вырос и возмужал, и для него это название не нуждается в расшифровке (типа "небольшой город в новосибирской области").

Незнакомые слова сначала воспринимаются человеком символически, и лишь запомнив их смысл и услышав их в разных контекстах, человек начинает воспринимать их содержательно: так постепенно учится иностранный язык, и подучивается родной (например, в части жаргона). Если, употребляя слово, вы интонационно ставите его в кавычки, то это значит, что оно для вас еще не слилось со своим значением, и значит в какой-то мере является символом или непривычным и сложным термином.

- (после прочтения в раннем возрасте книги по сексологии) Мама, так я, оказывается, "девственница"? (сим)

Ритуальные и абстрактные до бессмысленности реплики чаще всего воспринимаются как символические:

- (вежливо) До свидания, бабушка! (сим)

- Как поживаешь, Самуил?

- Все под Богом ходим. (сим)

Распространенный вариант использования символической модальности -

переносное и метафорическое использование слов и выражений:

- (о муже подруги) Твой гусь всегда в полете. (сим)

Также в символической модальности часто используются в речи пословицы, поговорки и фразеологизмы:

- Денег у него - куры не клюют. (сим)

- Что, Катерина, не мил тебе Северьян?

- Живем, как кошка с собакой. (сим)

В символической модальности часто звучат риторические вопросы (на которые не нужно отвечать по их прямому смыслу) и тривиальные (бессодержательные по прямому смыслу) реплики, несущие, однако, определенный смысл в контексте разговора. Примеры:

- За что мне такое счастье тебя видеть, Манефа? (сим)

- (жене, серьезно) Мария, я решил тебя оставить.

- (воздевая руки к небу) Боже, неужели Ты меня разлюбил? (сим)

- Поперек Божьей воли долго не продержишься. (сим)

Содержательная модальность (сод) характерна для трансляций, не нуждающихся в уточнении или интерпретации; такие трансляции обычно несут прямую информацию о рассматриваемом объекте, его свойствах, качествах, частях, связях с другими объектами и т. д.:

- Я только что с улицы - жарко! (сод)

- Подмети пол, дорогая дочь, и испеки пирог к моему возвращению. (сод)

- Мне мужчины нравятся добрые и хорошо одетые. (сод)

Основной признак содержательной трансляции заключается в том, что по ее поводу не требуется уточнять: "Что вы имеете в виду?" - что протагонист имеет в виду, то и говорит, и это очевидно:

- Я хочу (с нажимом) мороженое! (сод)

- Тебе пора замуж, Евпраксея! (сод)

Логистические маркеры.

Символические маркеры это выражения "в переносном смысле", "метафорически говоря", "не следует понимать меня буквально", "в широком смысле слова", "иносказательно говоря" и т. п.:

- (об умирающем) Он уходит, символически говоря. (сим)

- Образно говоря, мы с твоей мамой слились в экстазе. (сим)

Акцентирование в речи иностранных слов или специальной терминологии является символическим маркером, даже если не оговаривать ее присутствие явно:

- Это у меня, оказывается, не жир, это (с ужасом) целлюлит! (сим)

- У меня с Панкратом какой-то... прямо симбиоз! (сим)

- Ты на мою вульву губу-то не раскатывай! (сим)

Распространенным символическим маркером является высокий уровень абстракции употребляемых слов и выражений ("жизнь", "судьба", "материя", "миссия", "Вселенная" и т. п.), лишающий трансляцию непосредственного смысла:

- В жизни всякое бывает. (сим)

- Брак - материя известная. (сим)

Стилистические символические маркеры это, например, особые интонации, значение которых то же, что и у замечаний "в другом смысле", "метафорически говоря":

- Как у тебя с мужем, Авдотья?

- А вот это уже... (важно) эпопея. (сим)

Часто в роли стилистического маркера, показывающего, что слово и выражение надо понимать в специальном или переносном смысле, выступает пауза, насыщенная "значительностью":

- Ты какой-то сегодня... (значительно) странный. (сим)

В письменной речи символическим маркером могут выступать кавычки или курсив, показывающие, что слово или оборот используются не в обычном значении; в устной речи роль таких кавычек исполняет специальная интонация, акцентирующая данное слово или оборот:

- (сыну) И куда ты так... летишь? (сим)

- (указывая на расстегнутую ширинку партнера) Ты должен своевременно... следить за собой. (сим)

Содержательные маркеры разнообразны, но прежде всего это акцентированный в трансляции ее прямой смысл, исключающий, по замыслу протагониста, возможность ее переносного или символического понимания:

- (в аптеке) Мне нужен йод или тигровая мазь. (сод)

- Прошу тебя, Феона: не надевай этого платья, оно уже десять лет как из моды вышло. (сод)

К числу стилистических содержательных маркеров относится интонационная, мимическая или жестикуляционная акцентуация информативных элементов трансляции.

- Ты мне надоел - своими ненужными советами и вечно отвисшим пивным брюхом. (показывает) (сод)

К числу содержательных жестов и телодвижений следует отнести все неритуальные жесты, прямое значение которых их и исчерпывает: например, искреннее пылкое объятие любимого, которое не символизирует чувство, а является его проявлением. Таким образом, если символический жест обычно является подчеркнутым, или демонстрацией, то содержательный, наоборот, сугубо функционален:

- Ну, поцелуй меня наконец!

- (подходит и надолго прижимается губами к щеке протагониста) (сод)

Упражнение 1. Определите логистические модальности трансляций в следующих диалогах и в пяти диалогах по вашему выбору. Укажите символические и содержательные маркеры и синтонные и антитонные ответы.

1. - (о работе программиста) Ну что, все дудишь на своей дуде?

- (кивает) Тяну лямку.

2. - Ты еще хочешь кусочек пирога?

- Хочу.

3. - (прощаясь) Ну, полетел я.

- Особо крыльями-то не хлопай.

4. - Не пришло ли тебе время сменить свое семейное положение, доченька?

- Замуж - ни за что!

5. - (официально) До свидания.

- (схватывает протагониста и душит в объятиях, так что у того трещат ребра)

6. - Еще супчика, Пантелеймон Евсеич?

- Волка ноги кормят, Степанида Парамоновна.

Ответ.

1. сим; сим.
2. сод; сод.
3. сим; сим.
4. сим; сод.
5. сим; сод.
6. сод; сим.

Упражнение 2. В следующей сценке определите логистические модальности трансляций героев. Укажите символические и содержательные маркеры.

Зуб Мамонта и Цветок Зари

Каменный век. Пещера племени Быстроногих Оленей. Осень. Молодой воин Зуб Мамонта сидит со своей молодой женой Цветком Зари у постепенно гаснущего костра.

Ц в е т о к З а р и. Вчера с рябины у нашей пещеры слетел последний лист.

З у б М а м о н т а. Красота мира переменчива.

Ц в е т о к З а р и. И утром на камнях на берегу нашего озера заметен лед.

З у б М а м о н т а. (восхищенно) Ты - мои глаза, мой Цветок!

Ц в е т о к З а р и. Скоро Большой Воин наденет на мир белую шубу.

З у б М а м о н т а. Неужели скоро? А я думал - еще одну луну можно будет не думать о зимних шкурах.

Ц в е т о к З а р и. Ты горячий, мой любимый Зуб, а я - нежная девушка, хорошо чувствующая холод.

З у б М а м о н т а. А кто меня в прорубь таскает?

Ц в е т о к З а р и. С тобой рядом я словно медведь в своей толстой шкуре.

З у б М а м о н т а. (по-мужски с чувством обнимает Цветок Зари)

Ц в е т о к З а р и. (нежно) Ах!

З у б М а м о н т а. Ну что, пора нам отправляться в Страну Миражей?

Ц в е т о к З а р и. Нет, нам надо еще кое-что обсудить, любимый муж.

З у б М а м о н т а. Давай побыстрее, Страна Миражей меня определенно зовет. (зевает)

Ц в е т о к З а р и. Меня беспокоит наш зимний рацион.

З у б М а м о н т а. Быстроногий Олень позаботится о людях своего племени - так всегда бывает

Ц в е т о к З а р и. Но все-таки охотиться будет труднее, любимый.

З у б М а м о н т а. Ты пожалуйста помни, что я - Зуб Мамонта (расправляет плечи), и чемпион нашего племени по бросанию копья! И на дальность, и на точность попадания.

Ц в е т о к З а р и. (восторженно) Да, я знаю: твою руку направляет сам Большой Воин!

З у б М а м о н т а. Так что ты дрожишь, словно перепелка?

Ц в е т о к З а р и. Мне было бы спокойнее, любимый Зуб, если бы у нас в Пещере Запасов лежала пара соленых оленьих туш, и пара десятков зайцев, ну там уточек всяких...

З у б М а м о н т а. ( с уважением) Ты - белка.

Ц в е т о к З а р и. Да, и на зимние шапки нужен мех.

З у б М а м о н т а. (подумав) Что ж. Большому Воину - Большая Охота.

Ц в е т о к З а р и. Хорошо, милый Зуб?

З у б М а м о н т а. (утвердительно) Большая река течет с высокой горы.

Ц в е т о к З а р и. (прижимается к мужу)

З у б М а м о н т а. (устало) Завтра с утра надо наточить наконечники стрел и копья.

Ц в е т о к З а р и. А я вознесу молитву Быстроногому Оленю - чтобы он послал тебе парочку своих воплощений.

З у б М а м о н т а. (с уважением) О, Верховная Жрица!

Ц в е т о к З а р и. (серьезно) Еще нет, но с возрастом, я знаю, так и случится.

З у б М а м о н т а. А сейчас нас ждет странствие в Страну Миражей.

Ц в е т о к З а р и. Я уже постелила шкуры. Пойдем, милый.

З у б М а м о н т а. (почти уже засыпая, кивает головой)

К о н е ц

Упражнение 3. Для следующих ситуаций и для пяти ситуаций по вашему выбору придумайте: а) символическое и б) содержательное обращение.

1. Комплимент партнерше по танцам.

2. Обещание трудноисполнимое обиженной жене.

3. Предложение интимное поклоннику со стажем.

4. Возложение вины за неприятность на работе на себя.

5. Поддержка принципиальная друга, попавшего в сложное положение.

Ответ.

1а) - Вы - сама Терпсихора! (сим)

1б) - У вас отличная подготовка и вы хорошо меня слушаетесь, Капитолина. (сод)

2а) - У тебя теперь будет муж - Геракл!

2б) - Хорошо, я буду теперь сам носить тебе продукты.

3а) - Я думаю, пришло время увенчать твои многолетние старания достойной наградой.

3б) - Ну поцелуй же меня - только с чувством!

4а) - (сокрушенно) Да, я - осел!

4б) - Да, это я виноват - принял неправильное решение.

5а) - Не глупи: ты - король!

5б) - Не грусти и не думай, что ты один виноват - на самом деле время пройдет, и всем станет ясно, что только ты и был прав.

Реверсивные логистические модальности.

Реверсивные символические маркеры. Как протагонист может дать партнеру понять, что воспринял его предыдущую трансляцию в символической модальности? Для этого часто используются следующие выражения:

- Я понимаю, на что ты намекаешь. (<сим)

- Только не надо иносказаний! (<сим)

- Это всё слова. (<сим)

- Говори понятнее, проще. (<сим)

- Лучше скажи прямо. (<сим)

Однако чаще всего реверсивная символическая модальность проявляется в том, что протагонист отвечает не на прямой смысл слов партнера, а на ту или иную собственную их интерпретацию, что обычно сразу видно:

- Я устала тебя ждать, Нифонт.

- Я тоже считаю, что нам пора завершать наш брак, Феофания. (<сим)

- Ты опоздал, Никодим.

- Да, я согласен с тобой, я мерзавец. (<сим)

Реверсивные содержательные маркеры. Желая дать понять партнеру, что его предыдущая реплика была содержательной с точки зрения протагониста, последний может выразиться так:

- Вот это по существу. (<сод)

- Ты слишком прямолинеен. (<сод)

Реверсивным содержательным маркером является повторение качественных характеристик, элементов или неименованных объектов, упомянутых партнером, в их прямом смысле, например:

- Я пришел к тебе с приветом.

- Ну, коли пришел, заходи. (<сод)

- Мне нужны часы.

- Да, часы - вещь необходимая. (<сод)

Упражнение 4. Определите реверсивные логистические модальности ответных трансляций в следующих диалогах и пяти элементарных диалогах по своему выбору.

1. - Ты - ничтожество, Гервасий!

- Я тоже по молодости любил резать правду-матку в лицо.

2. - Что-то ты совсем без тела стала, Федора.

- Да, это правда, я худая - но я еще поправлюсь, вот увидишь!

3. - Ты меня любишь, Сакердон?

- Не до секса мне нынче, Феона.

4. - Подай мне вон тот кусочек яблочного пирога, Софоний.

- (подает)

5. - Ах! (порывисто обнимает партнера)

- Я к тебе тоже сильно привязан, Цецилия.

Ответ.

1. <сод. 2. <сод 3. <сим. 4. <сод. 5 <сим.

Упражнение 5. В следующей сценке определите реверсивные логистические модальности трансляций и укажите логистически-конформные и неконформные ответы.

Аграфена и Клавдий

Небогатая комната одинокой женщины Аграфены. Клетка со столетним попугаем Клавдием, включен телевизор, но его звук сильно приглушен. Аграфена, сидя в кресле, смотрит на телевизор, но ее мысли далеко.

К л а в д и й. Что, хозяйка, пригорюнилась?

А г р а ф е н а. Пригорюнилась - счастья нет!

К л а в д и й. Счастье - легкокрылая птица.

А г р а ф е н а. Вроде тебя, что ли?

К л а в д и й. (вздыхает) Ну как с тобой разговаривать? (пауза) Пенелопа...

А г р а ф е н а. (рассерженно) Да, я жду своего Аникея - и до конца жизни, может быть, буду ждать!

К л а в д и й. Он адрес-то твой знает, твой Одиссей?

А г р а ф е н а. (уныло) Только телефон.

К л а в д и й. Для настоящей любви нет преград!

А г р а ф е н а. Ну да... в справочном бюро можно адрес узнать, по телефону и имени...

К л а в д и й. Была бы цель - стрела долетит!

А г р а ф е н а. (продолжая) ... и прямо в сердце - насквозь пронзила!

К л а в д и й. Слушай, Феня, нельзя так привязываться к случайной встрече. Может, он женат - а ты невесть что себе навообразила.

А г р а ф е н а. А ты меня, пожалуйста, не воспитывай, Клавдий. Мое сердце, не твое!

К л а в д и й. Хозяин - барин. (обиженно умолкнув, начинает рыться клювом у себя подмышкой)

А г р а ф е н а. (испуганно) Ой, не обижайся, пожалуйста! Я же без тебя - никуда!

К л а в д и й. Путник, ведомый страстями, низвергается в бездну.

А г р а ф е н а. (обеспокоено) Вот ты меня веди, веди, Клавдий!

К л а в д и й. (подумав) На рынке ты, Аграфена, давно не была. Орехи там свежие, интересно, какие есть? Фундук, допустим, или кедровые, кешью тоже бывают хороши. А грецкие сама ешь, если нравятся.

А г р а ф е н а. Я с ними варенье варю, яблочное особенно. Да, Клавдий, сейчас соберусь и пойду.

Звонок телефона. Аграфена снимает трубку.

Але! (пауза) Я Аграфена. (пауза) Аникей? Не может быть! (кокетливо) Вы меня разыгрываете, мужчина. (пауза) Неужели правда? А я сейчас как раз на рынок иду, за орехами. (пауза) (растерянно) Хорошо. (вешает трубку)

К л а в д и й. (грозно) Что "хорошо"?!

А г р а ф е н а. (еще в разговоре) (мечтательно) Аникей... (возвращаясь в реальность) он меня встретит у входа на рынок.

К л а в д и й. Чтоб ему гореть в пламени Аида!

А г р а ф е н а. А ты на еврея смахиваешь, дорогой, особенно в профиль.

К л а в д и й. (некоторое время молча раскрывает и закрывает клюв, затем начинает бить крыльями)

А г р а ф е н а. Аникей - серьезный мужчина. Обходительный.

К л а в д и й. (успокаиваясь) Зло умеет одеваться в обольстительные одежды, Аграфена.

А г р а ф е н а. А добро в это время волком воет.

К л а в д и й. Ну, Аграфена - смотри: костей не соберешь - ко мне же приползешь каяться.

А г р а ф е н а. Да, Клавдий, ты всегда оказываешься прав... Но я все же рискну. Жизнь дается один раз!

К л а в д и й. Но иногда бывает длинная...

А г р а ф е н а. (выходя с сумкой на порог) (весело) Чао, наставник!

К о н е ц

Синастрические логистические модальности.

Синастрические символические маркеры заметны в просьбах к партнеру назвать описываемое им действие специальным словом, термином или стандартным выражением:

- Как это в медицине называется? (>сим)

- Ну, и кто ты после этого? Скажи одним словом! (>сим)

- Таки-да или нет, Ксения? (>сим)

Символическими синастрическими маркерами часто служат призывы к партнеру следовать установленному ритуалу или форме:

- Ну что ты молчишь - хоть головой кивни!. (>сим)

- Что в таких случаях положено говорить? (>сим)

Синастрические символические маркеры заметны в репликах, предполагающих односложные ответы, или ответы "по форме", чье содержательное значение несущественно:

- Неужели ты наконец решился?! (>сим )

- Тебе уже исполнилось шестнадцать, девочка? (>сим)

- Когда решишься начать меня соблазнять, для начала улыбнись. (>сим)

Синастрические содержательные маркеры содержатся в вопросах, относящихся к подробностям, качествам, конкретным обстоятельствам:

- Расскажи подробнее о Мареке, пожалуйста. (>сод)

- Сколько, сколько вам лет? И месяцев, пожалуйста. (>сод)

- И в чем же конкретно провинилась перед вами ваша фирма, Евтихий? (>сод)

Упражнение 6. Определите синастрические модальности следующих трансляций и пяти трансляций по вашему выбору. Найдите в них логистические синастрические маркеры.

1. - Вы очень любезны.

2. - Представьтесь, пожалуйста, и скажите, откуда вы приехали.

3. - Кого-то из греческих мифов он мне напоминает - кого, как ты считаешь?

4. - (вежливо) Заходите в другой раз, Рафаил.

5. - Неужели тебе совсем безразлична моя судьба, Терентий?

6. - (о новой знакомой сына; возмущенно) - Где ты ее нарыл, Самсон?

Ответ.

1. >сим. 2. >сод. 3. >сим. 4. >сим. 5. >сим 6. >сим

Упражнение 7. В следующей сценке найдите синастрические логистические маркеры, определите синастрические логистические модальности трансляций и укажите логистически-комплементарные и некомплементарные ответы.

Кубик и Мефистофель

Сельский дом, огород. Знойный полдень. На заборе сидит петух Мефистофель, поглядывая на дворового пса Кубика, который в данный момент лежит, высунув язык, в тени большого клена на цепи, прикованной к будке.

М е ф и с т о ф е л ь. Тебе, Кубик, даже не понять, что такое - свобода!

К у б и к. (многозначительно) Зато я знаю, что такое суп.

М е ф и с т о ф е л ь. Здесь, на заборе, высоко над мирской суетой, я чувствую себя - (с пафосом) Глашатаем Вселенной. А?!

К у б и к. (миролюбиво) Ну, провозглашай.

М е ф и с т о ф е л ь. А ведомо ли тебе слово Истины?

К у б и к. Мне ведом глас желудка.

М е ф и с т о ф е л ь. Профан!

К у б и к. (выразительно зевает, далеко высовывая розовый язык) Жарко сегодня.

М е ф и с т о ф е л ь. А меня жжет внутренний огонь - холодный.

К у б и к. Как холодец из погреба?

М е ф и с т о ф е л ь. О! Что тебя, кроме жратвы, интересует, Кубик?

К у б и к. Я предан своему хозяину - Касьяну Гордеевичу.

М е ф и с т о ф е л ь. Это понятно.

К у б и к. Ничего тебе не понятно, горлопан неощипанный!

М е ф и с т о ф е л ь. Что же я, по птичьей своей природе, затрудняюсь понять?

К у б и к. Я - Слуга!

М е ф и с т о ф е л ь. Ну, ну! Объясни, служака.

К у б и к. (скалит зубы) Р-р-р! Это - святое! Ясно, бездельник хвостатый?

М е ф и с т о ф е л ь. Вот умственными способностями, извини, обделен от природы - хотя страсти много.

К у б и к. (успокаиваясь) Хлопотное это дело - страсти.

М е ф и с т о ф е л ь. (гордо) Да! Зато любовь! И мир - у моих ног!

К у б и к. Самомнения у тебя много. А потом скажут: надо же - какой молодой, а мясо жилистое...

М е ф и с т о ф е л ь. (не понимая намека) Да, я крепок духом. А?! (приосанивается, задирая голову)

К у б и к. Наседки, во всяком случае, тобой очарованы, этого не отнимешь... Как это у тебя так получается, а, Мефистофель?

М е ф и с т о ф е л ь. Это - дух!

К у б и к. Ну, а как его.. развить, что ли? А то скучно мне бывает... одному, и никто не заглянет...

М е ф и с т о ф е л ь. Бедный Кубик... Вон, кстати, бежит по улице одна четырехлапая молодка - может, и по твою душу - позвать?

К у б и к. (испуганно) Нет, нет, я не в форме. Надо вылизаться и...вообще. Нельзя же так сразу, правда?

М е ф и с т о ф е л ь. Эх, Кубик, не быть тебе дамским баловнем. Дух не тот.

К у б и к. (успокаиваясь) Может, оно и к лучшему. Как ты считаешь, Мефистофель?

М е ф и с т о ф е л ь. (снисходительно) Жаль мне тебя, Кубик.

К у б и к. (добродушно) А мне - тебя, откровенно говоря.

К о н е ц

Роль контекста. Названия уникальных объектов, имена людей и самые абстрактные понятия иногда имеют содержательную модальность (обычно с символической субмодальностью), если по контексту несут в себе отчетливое содержание, например:

- Я из Москвы, а вы откуда?

- (скромно) Из Питера. (сод)

- Кошелек или жизнь!

- Жизнь! (лезет в карман) (сод)

- (в загсе) Как записываем новорожденного?

- Прокопием. (сод)

- Какую фамилию вы носили до замужества?

- Агафьина. (сод)

Наоборот, содержательный по виду ответ в специфической ситуации может оказаться символическим, своего рода паролем или иносказанием:

- Чем вы воспитываете ребенка?

- Ремнем. (сим)

- Как вам, Порфирий Дормидонтович, работа в должности начальника главка?

- Сливки снимаю. (сим)

Баланс между символическим и содержательным часто проявляется как соотношение между формой и содержанием, и если контекст обращает основной акцент на форму, то трансляция становится символической, а если на содержание - то содержательной. Типичный пример - реплики приветствия и прощания. Эти ситуации социальный контекст ритуализует, так что по виду вполне содержательные фразы и произносятся, и воспринимаются в символической модальности:

- Здравствуйте, рад вас видеть! (сим)

- Ты все хорошеешь, Манефа! (сим)

- До свидания, спасибо за угощение, все было очень вкусно. (сим)

Для того, чтобы такого рода реплики прозвучали в содержательной модальности, протагонисту нужно сильно постараться стилистически (что вызовет у социума подозрения в скрытом интересе):

- (очень нежно и подходя очень близко) Рада тебя видеть, дорогой! (сод)

- (вглядываясь в глаза партнеру, тихим интимным голосом) Спасибо, с вами было очень интересно. (сод)

Полуритуальные социальные ситуации, такие как поздравления, извинения, благодарности и т. п., будучи выражены в социальных клише и без соответствующих эмоций, воспринимаются обычно в символической модальности, причем одних людей это устраивает, а других - категорически нет.

- (нейтральным тоном) Спасибо. (сим)

- (с чувством) Огромное спасибо, Кирилл Прокопьевич, я вам очень обязана. (сод)

Упражнение 8. В следующих ситуациях и пяти стандартных социальных ситуациях по своему выбору придумайте и произнесите вслух, стоя перед зеркалом, обращения: а) в символической модальности и б) в содержательной модальности.

1. Поздравление непосредственного начальника с днем рождения.

2. Поздравление высокого начальника с днем рождения.

3. Преподнесение букета цветов знаменитости после концерта.

4. Извинение перед сыном.

5. Раскаяние по поводу старого греха.

Для устной речи, особенно при обменах между близкими людьми, характерно использование символической модальности - в частности, слов и выражений (иногда представляющих собой скрытые цитаты), значение которых существенно шире непосредственно имеющегося в них смысла или же с ним напрямую не связанно. Это, так сказать, фразеологизмы местного (например, семейного) масштаба, истинное значение которых скрыто от постороннего наблюдателя. Ниже приведен диалог, чисто символический для его участников (супругов со стажем); истинное значение их реплик приведено в скобках.

- Я сегодня бодр. (Садись ко мне на колени, а?)

- Нам надо поговорить, Савелий. (Мне нужно некоторое количество денег - чуть больше, чем ты думаешь.)

- Не жди от меня многого, Аделаида. (Дам, но после основательной интимной услуги.)

- Ты способен на многое, Савелий. (Только о сексе и думаешь, дорогой.)

- Ты такого выбирала. (Пока мужчина любит женщину, он ее хочет - это закон природы.)

- (садится к мужу на колени) (Я тебя тоже люблю, милый.)

Использование в непринужденной устной речи весьма абстрактных по своему значению слов (в частности, общего или самопального жаргона, что типично для всех слоев общества, но особенно для низших) придает ей архетипическую энергию и большую эмоциональность, но не способствует содержательности в узком смысле слова (хотя в целом партнеры могут отлично друг друга понимать):

- Живем? (сим)

- А то! (сим)

- Ну, ты!.. (сим)

- Ого! (сим)

- Шмякнем? (сим)

- А то! (сим)

- Ну, похрюндили? (сим)

- Похрюндили. (сим)

Комплексные модальности

Логистически-семантические модальности.

Символически-фоновая модальность - самая тонкая из логистически-семантических, и владение ею позволяет деликатно сменить тему, ненавязчиво направить внимание партнера, тонко повернуть общую беседу в нужную сторону:

- (сыну перед экзаменом, назидательно) Не хвались, идучи на рать, говорит пословица. (сим-фон)

- (комплимент новой знакомой) Женская красота - Божественное оружие. (сим-фон)

- (смягчая спор) Кто прав, всегда рассудит история. (сим-фон)

- Я - твоя Джульетта, Пафнутий! (сим-фон)

Символически-когнитивная модальность бывает очень эффектной, если символ точно подобран; это удачная модальность для ругательств:

- Нет, это не для меня: зачем орлу ночной горшок? (сим-ког)

- Скажу прямо: Паисий, ты - пень! (сим-ког)

- Иди отсюда, куда Макар телят не гонял! (сим-ког)

Упражнение 9. Ответьте на следующие обращения и на пять обращений по своему выбору в символически-когнитивной модальности.

1. - Ты сыт, Мардарий?

2. - Будем дружить, Селиверст?

3. - Я вам полностью доверяю, Фалалей.

4. - Неужели вам правда не хочется в Африку?!

5. - Поспеши, Матрена!

Символически-стилистическая модальность очень выразительна, начиная от экзотических метафор и кончая эмоциональными всплесками и эффектными жестами:

- Что я тебе - жираф или верблюд пятигорбый?! (сим-стил)

- Вот! (показывая партнеру фигу) (сим-стил)

-Уфф! (довольно гладит себя по сытому животу) (сим-стил)

В символически-стилистической модальности оформляется большая часть наиболее распространенных ругательств и сильных эмоциональных трансляций:

- (машет в гневе кулаком) У-у-у! (сим-стил)

- (раздраженно) Жаба толстогубая! (сим-стил)

- Хрен тебе выкуси! (сим-стил)

Упражнение 10. Сформулируйте в символически-стилистической модальности обращения в следующих ситуациях и в пяти ситуациях по своему выбору. Ответьте на них: а) синтонно и б) антитонно.

1. Угроза малолетнему сыну.

2. Достойный ответ жене на неуместные упреки.

3. Нежные слова в интимной ситуации.

4. Отповедь наглому кредитору, позабывшему, кто он есть на самом деле.

5. Признание своей вины за служебную оплошность.

Содержательно-фоновая модальность характерна для содержательного обсуждения ситуации в целом:

- Пора уже и поесть, мне кажется. (сод-фон)

- Давайте впредь запомним и не будем забывать, Филимон: начальник здесь - я. (сод-фон)

- Дело происходило давно - в начале прошлого века. (сод-фон)

Содержательно-когнитивная модальность очень конкретна - но при злоупотреблении ею может показаться слишком плоской, прозаичной и невыразительной, а также слишком откровенной:

- Ты слишком растолстела в последнее время, Агафья - пора садиться на диету. (сод-ког)

- (предлагая гостю) Кофе, фрукты?

- Нет, спасибо. (сод-ког)

Содержательно-стилистическая модальность - самая плотная из логистически-семантических, так что ею не следует злоупотреблять - однако она очень выразительна и порой незаменима:

- Можно мне еще кусочек пирога?

- (убирает его в буфет) (сод-стил)

- Ты меня правда хочешь?

- (прилипает в страстном поцелуе) (сод-стил)

- До свидания, Никодим.

- (Шутливо отдает честь и уходит чеканным шагом.) (сод-стил)

- Как ты ко мне относишься, Досифей?

- О, моя любовь не знает преград! (срывает одежду с протагонистки) (сод-стил)

Упражнение 11. Подумайте, какая из логистически-семантических модальностей наиболее удобна для следующих ситуаций и пяти ситуаций по своему выбору. Приведите соответствующие примеры.

1. Поддержка принципиальная престарелого родственника.

2. Пожелание дочери-подростку на день рождения.

3. Комплимент пышный звезде эстрады.

4. Обещание серьезное другу.

5. Возложение вины за срыв программы на подчиненного.

Другие комплексные модальности.

Упражнение 12. Сочините диалоги, состоящие из двух реплик, для каждой из следующих пар комплексных модальностей:

1. (сим-ян) - (сим-ян)

2. (сим-ян) - (сод-ян)

3. (сим-инь) - (сим-инь)

4. (сод-инь) - (сим-ян)

5. (сод-ян) - (сим-ян)

6. (сод-ян) - (сим-инь)

7. (сим-инь) - (сод-ян)

8. (сим-инь) - (сод-инь)

9. (сод-ян) - (сод-инь)

10. (сод-инь) - (сод-ян)

Упражнение 13. Ответьте на следующие вопросы и на пять вопросов по своему выбору в каждой из четырех логистически-холистических модальностей.

1. - Фабиан, почему твое пальто на полу?

2. - Фотий, пришли мне обязательно свою фотографию - я буду скучать.

3. - Неужели правда на Амазонке так много опасностей?

4. - Вы предпочитаете городскую или сельскую жизнь, Фалалей?

5. - Все я сделал как надо - комар носу не подточит, не сомневайся, Августа!

Формулы чередования логистических модальностей

"Логистический спуск": сим - сод.

Эта формула удобна, если нужно взять символический "разбег" для конкретного суждения или, наоборот, проиллюстрировать общий принцип на примере:

- Бабушка надвое сказала. (сим) А мне сегодня командировку на Мадагаскар отменили. (сод)

- Человек по сути - животное. (сим) Вот опять ко мне три раза сегодня приставали на улице - и сплошь одни только мужчины! (сод)

"Логистический подъем": сод - сим.

Эта формула хороша, когда нужно перейти от конкретного суждения к абстракции или обобщению:

- Я не держу на тебя зла, Феоктист. (сод) Доброта - лучшее оружие. (сим)

- (подчиненному) Что ж, попробуйте заключить этот договор. (сод) Смелость города берет. (сим)

"Логистическая лягушка": сод - сим - сод.

Эта формула придает стиль подаче содержательной информации:

- Я жду тебя с обедом уже час. (сод) (торжественно) Конечно, аскеза - лучший путь к духовности. (сим) (прозрачно) Но салаты уже пора подавать, и лимонную настойку тоже. (сод)

- Были вчера у меня ребята - Парфен и Патрикей, и еще Пафнутий. (сод) Гость в дом - Бог в дом. (сим) И девочки тоже приходили - Мария и Марта, и Манефа с Меланией. (сод)

"Логистическая рыбка": сим - сод - сим.

Эта формула делает трансляцию более весомой или более конкретной по сравнению с последовательностью одних лишь символических фраз:

- История - гуманитарная наука. (сим) Вот знаешь ты, как звали коня Александра Македонского? (сод) А невежество - главное мировое зло! (сим)

- Кому поп, кому попадья, а кому и попова дочка. (сим) А меня любовник бросил, Онуфрий. (сод) Не понравилась ему синица в руках, за журавлихой в небе полетел. (сим)

Упражнение 14. В следующей сценке определите логистические модальные формулы, использованные героями. Укажите логистически-гладкие и ломаные трансляции.

Изабелла и Елизарыч

Весна. Ухоженная дама Изабелла стоит у окна своей гостиной. Окно распахнуто во двор, где стоит дворовый пес Елизарыч и смотрит на Изабеллу.

И з а б е л л а. (грозно) Ты - кто? Коварный искуситель невинности?

Е л и з а р ы ч. (гордо) Я - гражданин Вселенной. (просто) А зовут меня Елизарыч.

И з а б е л л а. Вот, ты и есть! Демон-искуситель! Зачем тебе моя крошка, моя Дуняша, скажи на милость?

Е л и з а р ы ч. (торжественно) Живое принадлежит только Богу. (прозаично) У нас с Дуней обнаружилась общая карма и два тотемных животных.

И з а б е л л а. Что?! какая такая "карма"? (спокойно, угрожающе) Ты мне голову-то не дури, проще говори, собака. Ясность мысли - основа правильного действия.

Е л и з а р ы ч. Нам с Дуней хорошо вдвоем. Мы - часть Единого Вселенского Плана. И, кроме того, ей интересны мои рассказы и поучения.

И з а б е л л а. О, дон Жуан! Дуня - культурная, балованная, невинная до мозга костей собака! Пощади моего ангела!

Е л и з а р ы ч. Когда ученик готов, приходит учитель. Дуня же созрела для моего обучения. А невежество - главное мировое зло.

И з а б е л л а. И чему же ты собираешься учить мою любимую крошку? Таинствам Эрота и Афродиты? (закрывает лицо руками и плачет, всхлипывая)

Е л и з а р ы ч. (вздрагивая) Ты плоско мыслишь, Изабелла. Я не их тех кобелей, кто думает только о сексе. Мой удел - духовность, постижение Жизни как таковой.

И з а б е л л а. (несколько успокаиваясь) Ну все равно, она уже хочет одна с тобой гулять - без своей мамочки! А жизнь полна опасностей!

Е л и з а р ы ч. Да - для простаков и невежд. А я тут каждую помойку не раз обнюхал, всех крыс по усам знаю. Опыт - лицо мужчины!

И з а б е л л а. (под впечатлением) Все помойки обнюхал... (иронически) Ну ты - исполин духа! (в отчаянии) С крысами знаком!

Е л и з а р ы ч. Жизнь - это то, что живет. Собаки, люди, вороны, воробьи, крысы тоже не в последнюю очередь. Все мы - участники биоценоза.

И з а б е л л а. Кроме Дуни. Она - (с чувством) принцесса!

Е л и з а р ы ч. Я уважаю реальность. Дуня - украшение нашего двора и даже района. Но она - Свободная Личность.

И з а б е л л а. (в горе) Вырастила! тварь неблагодарная! (поднимает лицо и руки вверх) О, Небо и боги, свидетельствуйте! (глядя на Елизарыча, спокойно) Хорошо, тогда я эту паршивку больше кормить, мыть и причесывать, не говоря о прочем, - отказываюсь!

Е л и з а р ы ч. Дуня очень тебя любит, Изабелла. Она - истинная жемчужина мира.

И з а б е л л а. (плачет) А почему тогда она к тебе уходит? Гадкая жемчужина!

Е л и з а р ы ч. Ты не так нас поняла, Изабелла. Богу - богово, кесарю -кесарево. Жить она останется у тебя и мои с ней прогулки не будут слишком частыми.

И з а б е л л а. (вытирает слезы) Ты мне обещаешь, Елизарыч? (глядит в книгу эфемерид) Плутон сегодня гармоничен... С Дуней не случится ничего плохого?

Е л и з а р ы ч. Бог защищает свои творения. Я знаю, где можно ходить, а где лучше не высовываться.

И з а б е л л а. Ну, смотри, пес - я на тебя полагаюсь. Философ - это серьезная миссия.

Е л и з а р ы ч. Серьезнее не бывает, Изабелла. Прощай!

И з а б е л л а. До свидания, Елизарыч.

К о н е ц


Искусство общения. Глава 11

Глава 11

КАББАЛИСТИЧЕСКИЕ МОДАЛЬНОСТИ

Каббалистическая семья.

Каббалистическая семья насчитывает семь модальностей; они соответствуют тонким телам, или планам бытия: это атманическая, буддхиальная, каузальная, ментальная, астральная, эфирная и физическая модальности. Подробное описание тонких тел читатель может найти в книге автора "Тонкие тела" (серия "Каббалистическая астрология").

Каббалистические модальности.

Атманическая модальность (атм) относится к жизни человека (человечества, мира) в целом - она в характерна для глобальных для него идей, пронизывающих все его бытие - в том его виде, как человек это бытие в данный момент себе представляет. Люди склонны к преувеличениям, поэтому атманическая модальность довольно распространена:

- Я всю свою жизнь тебе посвятила! (атм)

- Я - писатель, и более ничего. (атм)

- Единственная цель моей жизни - благо человечества. (атм)

Атманическая модальность в качестве распространенного маркера имеет слово тотальный и его варианты: всеобъемлющий, всеобщий, всеохватный и т. д.

Атманическая модальность по причине своей всеохватности всегда несколько абстрактна, и что конкретно имеет в виду протагонист, часто не вполне ясно, и это тоже является атманическим маркером:

- Я всю жизнь был добрым человеком. (атм)

- Смысл всего моего существования - служение красоте. (атм)

Для атманической модальности характерны лозунги и абстрактные символы:

- Мы живем как всегда - процветаем на страх врагу. (атм)

- Человек - дитя Божье. (атм)

Типичным для атманической модальности является глобальный взгляд на жизнь человека, мир, Бога:

- Моя жизнь - сплошные лишения. (атм)

- Я предана тебе всеми потрохами, и до смерти. (атм)

- Мир хорош сам по себе, но не для человека как такового. (атм)

Атманическим фактором для человека является его имя, поэтому его использование в ситуациях самопредъявления тоже часто является атманическим маркером:

- Ты кто?

- (гордо) Я - Иннокентий! (атм)

Буддхиальная модальность (буд) свойственна трансляциям, обозначающим длительные процессы или устойчивые обстоятельства, не меняющиеся на протяжении нескольких лет. Она характерна для описания человеком своих устойчивых ценностей, являющихся важными аспектами его жизни в целом - однако существующими наряду с другими ценностями и аспектами:

- Я - отец двоих детей, слесарь-сантехник, интересуюсь буддизмом и медитацией. (буд)

- Я учусь на врача, хочу стать гинекологом. (буд)

- Это моя серьезная любовь, она длится уже три года. (буд)

Как правило, в буддхиальной модальности звучат жизненные позиции протагониста, его этические правила и принципы:

- Мне жадность не присуща. (буд)

- Я себя высоко ценю как специалиста и к халтуре не склонен. (буд)

- Наша фирма заботится о своей репутации и не заставляет своих клиентов ждать. (буд)

В буддхиальной модальности обычно обозначаются черты характера и роли, свойственные протагонисту (или его партнеру):

- Да, я ленив - но в то же время обаятелен и незлобив по натуре! (буд)

- Я - твой отец! (буд)

- Обращаюсь к вам, Онуфрий, (значительно) как к ответственному сотруднику нашей фирмы. (буд)

Каузальная модальность (кауз) отражает непосредственное действие - внешнее или внутреннее; она характерна для событий и поступков. Она выражает непосредственное участие человека в событийном потоке:

- Уймись, Ксения! (кауз)

- (затихает и вопросительно смотрит на протагониста) (кауз)

- Поехали? (кауз)

- Я готов. (кауз)

Для каузальной модальности характерны сиюминутность, спонтанность, акцент на состоянии "здесь и сейчас". В каузальных трансляциях смысл используемых слов относится к самому действию, а не к его осмыслению или обоснованию:

- Остановите машину, Казимир. (кауз)

- (тормозит и останавливает автомобиль) (кауз)

Для того, чтобы отличить каузальные трансляции от ментальных, часто можно использовать такое правило: по поводу каузальной трансляции невозможно сказать, истинна она или ложна как суждение - это было бы бессмысленно. Типичный пример чисто каузальной трансляции - это конкретное указание, просьба или приказ, а также согласие или несогласие их выполнить, например:

- Машенька, не ешь стоя! (кауз)

- Буду! (продолжает есть стоя) (кауз)

Еще один признак каузальной модальности - она сопутствует актуально идущим в данный момент процессам, то есть тому, что в данный момент занимает человека:

- (по телефону) Чем ты сейчас занимаешься, Филимон?

- С тобой разговариваю. (кауз)

Типичная каузальная трансляция это тот или иной акт: акт знакомства, акт представления себя, акт сочувствия, акт доброты, прощения и т. д.; при этом слова, которыми оформляется этот акт, не так важны, как его прямой каузальный смысл, который партнер может выразить потом такими словами: "Он мне представился"; "он мне посочувствовал", "она меня простила" и т. д. Когда слова "акта" произносятся формально, без должной каузальной энергии, то они воспринимаются партнером ментально: как формальные, неудовлетворительные, лживые, лицемерные, равнодушные и т. п.:

- Прости меня, Агния! (кауз)

- (добрым голосом) Конечно, я на тебя не сержусь. (кауз)

- Прости меня, Агния! (кауз)

- (ровно) Поскольку ты ни в чем не виноват передо мной, то можешь смело считать, что прощен. (мен)

Каузальная модальность означает вовлечение протагониста в событийный поток и проявление человека как бы "изнутри" этого потока, когда процесс осмысления и логического анализа еще не начался (и на данный момент это и не предполагается). Типичный пример - это репортаж о только что случившихся событиях, которые еще не "отпустили" протагониста:

- (с горящими глазами) Мама, там у нас во дворе пожар! (кауз)

- (рассказывая о рыбалке; с энтузиазмом) И тут я ее - аккуратненько так - подсекаю - и тащу на берег! (кауз)

На чисто каузальные обращения невозможен или неуместен (некомплементарен) вопрос: "Почему?", предполагающий спуск на ментальный план. Вот, например, адекватный каузальный диалог:

- Я тебя увожу отсюда. (решительно берет партнершу за руку и ведет к выходу) (кауз)

- (спотыкаясь) Притормози чуть-чуть, дорогой! (кауз)

Ментальная модальность (мен) предполагает отделение сознания протагониста от текущей реальности (потока событий) и логический, аналитический, ассоциативный или символический ее анализ, моделирование, оценку или иную обработку. Здесь типично обращение к специальному языку, терминам и т. п.:

- Не сомневаюсь в вашей предположительной правоте - но лишь развитие событий даст нам возможность сделать окончательный вывод. (мен)

- Ты похож на бурундука, Евтихий. (мен)

Логические связки ("поскольку", "если", "то", "следовательно") часто указывают на ментальную модальность (или субмодальность), так как логика в принципе свойственна лишь ментальным моделям, но не жизни как таковой (то есть каузальному плану)):

- Если на тебе нет подвенечного платья, то следовательно ты еще пока что замуж не выходишь. (мен)

В ментальной модальности часто идет отдаленный рассказ о событиях, сопровождающийся их анализом и комментированием с той или иной точки зрения:

- Я тогда была еще невинна в высшей степени - такой, что даже трудно в это поверить. (мен)

Для ментальной модальности характерны всевозможные оценки, сравнения и прочие аналитические процессы:

- Тормошить меня - опасное занятие, все равно что у тигра в носу ковырять. (мен)

- Довольно глупо ждать от жизни хорошего, так как это противоречит моему жизненному опыту. (мен)

Для ментальной модальности характерно использование специальной терминологии и абстрактных символов, отделяющих объект рассмотрения от непосредственного восприятия человека:

- Непосредственное наблюдение и качественный анализ на основе полученных данных показывают полную несостоятельность гипотезы о превращении орангутанга в человека. (мен)

- Летальный исход - обычное явление в судьбе живых существ, теряющих бдительность и осторожность. (мен)

Астральная модальность (аст) свойственна трансляциям, акцентирующим те или иные чувства или эмоции человека, которые для протагониста оказываются основным содержанием трансляции. Конечно, в любой трансляции (даже бессловесной) есть какой-то смысл, но в случае астральной модальности он по своей значимости существенно уступает транслируемой протагонистом эмоциональной энергии:

- Тебе нравятся мои локоны?

- (с восхищением) Необыкновенно! (аст)

Для астральной модальности характерны мимика, жесты, "ахи" и "охи", которые в письменной речи передаются междометиями и восклицательными знаками:

- Ты меня любишь, Анастасия?

- А то!!! (аст)

- Поздравляю тебя, дорогая! (вручает пышный букет роз)

(в восхищении) У! (аст)

Таким образом, астральная трансляция практически лишена ментального содержания - или оно номинально присутствует в трансляции, но фактически никакой информации не несет:

- (взволнованно) Ты все сам знаешь, Егорий. Сам! Знаешь! (аст)

- Я огорчен.

- (гневно) Ах, он огорчен! Бронислав, видите ли огорчился! (аст)

- Спасибо тебе, Геронтий.

- (с чувством) Брось, ведь мы - друзья! (радостно) Друзья мы! (аст)

Не следует думать, что слова, обозначающие эмоции (радость, гнев, любовь и т. д.) обязательно придают трансляции астральную модальность - нередко такие трансляции имеют ментальную или буддхиальную модальность, а астральной оказывается лишь субмодальность. Дело в том, что сам по себе процесс описания чувств словами переводит их ментальную или буддхиальную модальность. Примеры:

- (спокойно) Я рад, что мы подружились. буд(аст)

- Это чудесно, что ты сегодня приехал. мен(аст)

Чаще всего проявление эмоций не связано с использованием их названий, а в тексте пьес (и в этой главе тоже) они обычно ставятся в скобках перед репликами действующих лиц:

- (радостно) О! Какие люди! (аст)

- (смущенно раскрывает и зарывает рот) (аст)

Для астральной модальности характерно использование слов и текстов, которые протагонист использует не ради их непосредственного смысла, а с целью нагрузить их эмоцией:

- (угрожающе) Я уже иду! (аст)

- (радостно улыбаясь) Поймаю - замучаю! (аст)

Эфирная модальность (эф) связана с переживанием человеком своего тела или с "телесным" восприятием им окружающего мира; эта модальность называется также кинестетической. Трансляции, акцентирующие переживания человека в связи с едой, усталостью или избытком жизненных сил, а также его тактильные или иные телесные ощущения, чаще всего имеют эфирную модальность. Употребление слов, представляющих собой описания ощущений человека, в эфирных трансляциях весьма ограничено, а иначе модальность становится ментальной или более высокой:

- (потягивается, зевает) (эф)

- Спасибо, я сыт. (держит руки на животе, слегка его поглаживая) (эф)

- Я сегодня с утра ужасно плохо себя чувствовал. кауз(эф)

- Как дела, самочувствие?

- Не спрашивайте! (изображает лицом и телом полный упадок сил) (эф)

- Моя главная жизненная ценность - здоровье! буд(эф)

Для того, чтобы эфирные переживания в трансляции получили эфирную модальность, а не субмодальность, надо, что называется, постараться, то есть сопроводить свою трансляцию выразительным телесно-чувственным проявлением (потягивание, зевание, медленное движение, поглаживание, осторожное притрагивание), а иначе эфирной станет субмодальность.

- (отчаянно зевая) Я у-у-ста...ал! (эф)

- (нежно гладит по голове) Не огорчайся, пустое. (эф)

- (схватившись за живот) Мне здесь нехорошо. (эф)

Символом эфирного тела в социуме служит одежда, поэтому прикосновения к одежде (своей и чужой) часто имеют символически-эфирную модальность или субмодальность:

- (тянет мать за рукав платья) Можно мне на улицу, мама? кауз(эф)

- (отдуваясь) Уф! (расстегивает воротничок) (эф)

Сексуальные, массажные, пищевые и банные переживания в основном эфирны:

- Моя сладкая девочка! (причмокивает) (эф)

- Ну обними же меня посильнее! (прижимается к протагонисту) (эф)

- Вкусно! (облизывается) (эф)

Физическая модальность (физ) связана с акцентуацией физического тела (своего или партнера) или окружающего физического пространства и его объектов как таковых:

- Направо - поле, а за ним - видите? - на горизонте лес. (физ)

- Нет, вы посмотрите на этот перстень! (демонстрирует, поднося близко к партнеру) (физ)

- Ты ответишь мне что-нибудь, Вилен?

- (молча с хрустом разгрызает кость) (физ)

- (пододвигается поближе к партнеру) (физ)

- И что у нас на ужин?

- (молча подает на стол) (физ)

- У вас очень красивая грудь.

- (снимает кофточку и лифчик) (физ)

Тело как физический объект часто выступает как носитель физической модальности или субмодальности:

- (в виде шутки мимоходом шлепает партнера по заду) (физ)

- Здравствуй! (протягивает руку для рукопожатия) кауз(физ)

Тонкие, социальные и плотные каббалистические модальности.

Не все каббалистические модальности равноупотребимы в социальных ситуациях. Наиболее употребительны каузальная, ментальная и астральная модальности - они объединяются в группу социальных каббалистических модальностей. Атманическая и буддхиальная модальности объединяются в группу высших каббалистических модальностей, а эфирная и физическая - в группу плотных каббалистических модальностей.

Высшие модальности редко употребляются в обычных социальных ситуациях, исключая особые ритуальные, но нередко (особенно буддхиальная) звучат в доверительных беседах. Плотные модальности также не приняты в обычном социальном общении (они для него несколько грубоваты), часто употребляясь, однако, при общении с детьми и членами семьи. Однако и высшие, и плотные субмодальности допускаются в социальных ситуациях - хотя бы в символическом виде.

Упражнение 1. Определите каббалистические модальности трансляций в следующих диалогах и пяти элементарных диалогах по своему выбору. Отметьте трансляции в социальных каббалистических модальностях.

- Что, Вассиан, хандришь?

- Моя жизнь - это не сахар.

2. - Немедленно принеси мне мою сумочку!

- (испуганно) Ой!

3. - Мое жизненное кредо: никакой информации даром!

- (обиженно) Жадина!

4. - (радостно) Ах, папочка!

- Твой отец достоин лучшего обращения, Агния.

5. - (съежившись, дрожит от холода и синеет на глазах)

- (выразительным жестом набрасывает на протагониста шаль)

6. - Выучусь - пойду работать в институт!

- А завтра что ты кушать будешь?

7. - Мне не нравится, Ананий, как ты со мной разговариваешь - словно и не сын вовсе.

- (презрительно) Ух ты - ах ты!

8. - (задумчиво чешет в голове)

- Что, Никодим, мысль застряла?

9. - Идем в поход, Василиса?

- Горы - это, я считаю, прекрасно.

10. - Приступаем?

- Мне нужно время; пока нет.

Ответ. 1. кауз; атм. 2. кауз; аст. 3. буд; аст. 4. аст; буд. 5. эф; кауз. 6. буд; кауз. 7. мен; аст. 8. физ; кауз. 9. кауз; мен. 10. кауз; мен.

Маркеры каббалистических модальностей

Как определить каббалистическую модальность трансляции? Существуют непосредственно-смысловые (когнитивные) и стилистические маркеры, ориентируясь на которые можно определить влияние на трансляцию того или иного архетипа из каббалистической семьи. Однако окончательная диагностика иногда требует, помимо маркеров, учета контекста и порой личных особенностей протагониста и партнера.

Атманические маркеры.

Когнитивные атманические маркеры это в первую очередь слова типа "всё", "всегда", "весь", "полный" (или, наоборот, "ничто") и очень абстрактные понятия, объединяющие в единое целое большой ряд многоаспектных явлений - например, жизнь, мир, свет, любовь, эволюция, материя, пространство, Бог. Атманическая трансляция объединяет всю жизнь человека или весь мир целиком, не оставляя в ней ничего за рамками рассмотрения, например:

- Бог нас не забывает - никогда. (атм)

- Что за сила за тобой - ты всегда в порядке! (атм)

- Ничто не заставит меня свернуть с избранного пути! (атм)

Стилистические атманические маркеры. Для атманических трансляций характерен особый харизматический пыл:

- Люди! Имейте совесть! (атм)

Важная черта атманических трансляций - это их самодостаточность и принципиальная неподвластность критическому анализу. В ответ можно лишь полностью согласиться или, наоборот, полностью не принять сказанное. Такие качества трансляции обычно достигаются безапелляционным тоном и расположением протагониста как бы выше всех собеседников и на отдалении от них - в физическом или переносном смысле.

Особая высшая торжественность, краткость, неразвернутость, многозначительность, использование абстрактных универсальных символов - характерные атманические признаки. Довольно часто, впрочем, эти маркеры придают трансляции лишь атманическую субмодальность, а для того, чтобы модальность стала атманической, нужно потрудиться - поставить акцент на всеобщности, убрать все лишние подробности и качественные категории, включить в себе харизматическую ноту, способную без лишних вопросов увести за собой партнера(ов) куда угодно.

Например, в атманической модальности обычно высказывается кредо человека или организации; при этом оно должно быть достаточно абстрактно, иначе вторгнутся влияния более плотных модальностей:

- Наша цель - удовлетворение всех потребностей клиента! (атм)

- Я живу, пока живу, а об остальном не думаю. (атм)

- Я - вечный раб собственных страстей. (атм)

- Человек - это нуль! (атм)

Жесты, характерные для атманической модальности, хорошо известны по работам скульпторов, изображавших вождей и великих людей: например, прямая рука, указывающая вперед-вверх, лицо, смотрящее несколько в небо и наблюдающее за горизонтом нечто, не видимое остальными.

Человек, апеллирующий к атманической модальности, стремится расположиться подальше от партнера и по возможности над ним (например, на трибуне).

Горящие невидящие глаза, не мотивированная внешними обстоятельствами экзальтированность, пронзительный взгляд, не предполагающий ответа - характерные черты атманического поведения.

Атманическая интонация - страстная, зовущая, магическая, гипнотизирующая, заставляющая забыть все на свете и подчиниться протагонисту. Атманическая речь не распространенная, сильно эллиптичная, состоит из лозунгов и призывов или просто ключевых слов и символов, высказанных с надлежащей интонацией (см. выше).

Буддхиальные маркеры.

Когнитивные буддхиальные маркеры это указания на устойчивость или длительность явления или процесса, о котором идет речь в трансляции, отсутствие привязки к текущему моменту времени:

- Последние годы я несколько сдал здоровьем. (буд)

- Мои дети еще маленькие. (буд)

- В принципе, деньги я люблю - но не как таковые, а чтобы были. (буд)

Часто в буддхиальных фразах употребляются слова постоянно, давно, обычно, вообще, в принципе, исподволь:

- По воскресеньям я обычно культурно отдыхаю в нашем парке. (буд)

- Я совершаю постоянные усилия над собой, буквально заставляя себя быть честным и справедливым. (буд)

Для буддхиальной трансляции типично обозначение чего-то ценного, устойчивого, глобально значимого - но не универсального; иными словами, буддхиальная трансляция принципиально содержательнее атманической - она выделяет тот или иной качественный аспект универсального целого (например, жизни человека или Вселенной):

- Я - человек добрый, хотя и не во всем. (буд)

- Я верю в человека - пока он не начинает сходить с ума, но тогда я в него уже не верю. (буд)

- Я верую, и Бог мне помогает, пока я про Него помню и исполняю Его заветы. (буд)

Буддхиальные стилистические маркеры разнообразны; часто их назначение - повысить значимость трансляции, показать, что в ней идет речь не о чем-то проходном (в отличие от каузальной или тем более ментальной модальности), а о существенном, важном, длящемся. Один из способов это обозначить - ввести широкий контекст, связать конкретное с общим:

- Конечно, я тебе помог - я ведь твой друг, Анастасия. (буд)

- Я - красивая женщина, и это не зависит от количества краски на моем лице. (буд)

Буддхиальными маркерами часто служат такие выражения, как "ситуация должна созреть", "здесь нельзя торопиться", "это серьезная тема", "это сложный вопрос, требующий разностороннего рассмотрения", "здесь важны основания и предыстория", "это обусловлено разными долговременными причинами и обстоятельствами", и т. п:

- Твои претензии ко мне - это серьезная тема. (буд)

- Мое вина непростительна, но здесь важна предыстория. мен(буд)

Для буддхиальной речи характерен медленный темп, обилие значительных пауз, особые доверительные интонации, как бы приближающие партнера к протагонисту (атманические чаще отталкивают или по крайней мере держат определенную немалую дистанцию).

Буддхиальная интонация - интимная, глубокая, серьезная, значительная, проникновенная, достигающая сердца партнера.

Буддхиальный взгляд - долгий, внимательный, проникающий, или глубоко ушедший внутрь себя, редко меняющий направление.

Буддхиальные жесты медленные, выразительные, иногда с замиранием на месте.

Типичный буддхиальный жест - палец, торжественно поднимаемый вверх как указатель значимости сказанного, выводя смысл трансляции за сиюминутные каузальные рамки:

- (значительно) Я тебе обещаю исправиться! (медленно поднимает вверх указательный палец) (буд)

Для общения в буддхиальной модальности характерно маленькое расстояние до партнера, часто протагонист находится буквально вплотную к нему. При этом может возникать и физический контакт, но поверхностный и имеющий преимущественно символический смысл (например, протагонист держит партнера за плечо).

Каузальные маркеры.

Когнитивные каузальные маркеры. В принципе слова отражают поток событий, но иногда прямо являются ими. Типичный пример - диалоги между хозяином и слугой: хозяин повелевает, слуга подчиняется:

- Марфута, принеси чаю с вареньем - вишневым, и пряников. (кауз)

- Мигом, хозяйка. (кауз)

Другой пример каузального маркера это объявление события: вот-вот грядущего или только что произошедшего, и при этом прямо влияющего на каузальную (событийную) реальность протагониста или партнера:

- (открывая дверь) Я пришел! (кауз)

- (оживленно) А у нас школа сгорела! (кауз)

- (мужу, вернувшемуся из отпуска) Так получилось, что я потратила все деньги и даже долгов наделала - но не очень много. (кауз)

Однако информация об отдаленных событиях и обстоятельствах, не влияющая прямо на жизненный поток человека, воспринимается им чаще всего в ментальной модальности.

Типично каузальные жанры трансляций - это (сиюминутные) просьба, требование, пожелание, разрешение, запрет, побуждение к действию:

- Разрешаю тебе съесть конфету - но одну, Лаврентий! (кауз)

- А давай завтра на концерт пойдем, Варсонофий? (кауз)

Стилистические каузальные маркеры. Как человек показывает, что он вовлечен в поток событий? Прежде всего, вероятно, отсутствием ментальных комментариев - слова, если они и используются им, играют подчиненную действию роль, поэтому каузальные трансляции часто эллиптичны (неполны с точки зрения грамматики) и содержат лишь необходимые слова, тесно связанные с происходящим в настоящий момент процессом, так что если не знать обстоятельств, то разговор окажется непонятным:

- Ну? (кауз)

- Не-а. (кауз)

- М-м-м. (кауз)

- Еще разок? (кауз)

- Не-а. (кауз)

- М-м-м. (кауз)

Для каузальной модальности характерны специфические интонации - обычно собранные, энергичные, сосредоточенные на данном моменте времени и конкретной цели, которой человек добивается. Каузальным трансляциям свойственна особая энергия (ее часто называют словом "воля"), управляющая людьми или ситуациями, или, наоборот, демонстрирующая готовность человека адаптироваться к потоку событий (в частности, подчиниться внешней воле); обычно эту энергию характеризуют словами "твердо", "уверенно", "послушно":

- (твердо) Вон отсюда! (кауз)

- (послушно) Ухожу, сэр. (кауз)

Частым признаком каузальной модальности является акцент на физическом плане - если, конечно, в принципе что-то происходит:

- Ты мне поможешь?

- (подхватывает угол стола и тащит его вместе с протагонистом) (кауз)

Каузальная речь часто звучит с нажимом на партнера, но при этом относится к текущей ситуации:

- (уверенно-гипнотически) А ведь ты сейчас подойдешь ко мне и меня обнимешь, Мануил. (кауз)

Каузальная модальность часто предполагает определенное ответное действие со стороны партнера, не сводящееся к чисто ментальному ответу:

- Ну, пожалей меня... по-настоящему! (кауз)

Ключевые слова для каузальной модальности - "жизнь", "оживленность", и характерные каузальные признаки - сияющие глаза протагониста, его интерес, увлеченность, вовлеченность, пристальное внимание к партнеру и стремление что-то в нем или для него изменить.

Ментальные маркеры.

Когнитивные ментальные маркеры. К числу таких маркеров относятся выражения "я думаю", "я полагаю", "я предполагаю", "я понимаю", акцентирующие процесс мышления как оторванный от непосредственного бытия человека (то есть каузальной модальности):

- Я полагаю - с известной мерой уверенности - что тебе не следует поступать на филологический факультет. (мен)

- Я так это понимаю, что ты вроде бы мной недоволен, непонятно, только, почему. (мен)

Ментальная модальность свойственна оценочным высказываниям, если они не чересчур эмоциональны:

- Раньше ты учился лучше, гораздо лучше, и вообще был добрее и внимательнее ко мне. (мен)

Ментальная модальность характерна для аналитических высказываний, особенно использующих специальную терминологию:

- И в результате длительной диффамации нашим итогам многолетних исследований было не суждено стать достоянием широкой публики, якобы не способной отличить научную истину от фальсификации. (мен)

Рационализации, объяснения, интерпретации, сравнения, описания обычно апеллируют к ментальной модальности:

- Хищным зверям нужны когти и зубы, чтобы себя защищать и питаться, а крылья птицам - чтобы от этих зверей улетать на безопасное расстояние. (мен)

- Когда будете подходить к моему дому, увидите высокую раскидистую сосну, а за ней - три дубка. (мен)

- Ну ты точно гусь - лапчатый! (мен)

Логические термины ("поскольку", "следовательно", "значит", "если" и т. д.) обычно придают трансляции ментальную модальность или субмодальность:

- Поскольку каждому животному и растению присущи свои индивидуальные особенности, то классификации видов всегда в какой-то мере условны. (мен)

- Раз мама ушла, мы сейчас залезем в холодильник. кауз(мен)

Стилистические ментальные маркеры. К таким маркерам относится отстраненное отношение человека к происходящему, в частности, к тому, о чем он говорит; поэтому так называемый "академический" стиль разговора, без лишней вовлеченности и эмоций, является по духу своему ментальным.

- (спокойно) Мне было бы трудно с вами согласиться, Казимир. (мен)

Привлечение аргументов, использование понятий причины и следствия, а также поиск нужной точки зрения, даже просто упоминание о таком понятии часто придает трансляции ментальную модальность или по крайней мере субмодальность:

- У меня иная точка зрения на брак и семью. (мен)

- В мою пользу говорит также и тот факт, что я уже перевалил за девяносто, а все еще жив состою. (мен)

- Земля шарообразна - и, следовательно, не имеет границ. (мен)

Типичным ментальным жанром являются рассуждения, отделенные от реального потока событий и не приводящие к решительным действиям:

- Дело было давно, еще при социализме, когда о том, чтобы выехать за границу, большинству людей приходилось только мечтать. (мен)

Ментальные интонации ровные, "рассудочные", холодные - если их сравнивать с астральными, и спокойные и даже расслабленные, если сравнивать их с каузальными.

Символом ментального тела в нашей культуре является голова, поэтому акцент на ней часто является косвенным ментальным маркером:

- А ты уверен? (крутит пальцем у виска) (мен)

Ментальные жесты плавнее каузальных и имеют тенденцию к сложности (например, рисование в воздухе хитрых загогулин).

Ментальный взгляд "умный", "понимающий", но не гипнотический; возможно, углубленный в себя, но не слишком глубоко - видно, что человек задумался, но не в трансе.

Астральные маркеры.

Когнитивные астральные маркеры это не слова, означающие эмоции ("радость", "гнев" и т. п.), а междометия и восклицания, в которых эти эмоции проявляются: "Ах!", "Ух!", "Эх!", "Ой!" и т. п.

Важным когнитивным маркером астральной трансляции является отсутствие (или минимальное количество) в ней непосредственного смысла или его самоочевидность для протагониста: тогда на первый план часто проступает эмоциональная составляющая:

- Я приезжаю, Селиверст.

- (радостно) Правда?! (аст)

- (сыну, недовольно) Я - твоя мать! буд(аст)

Стилистические астральные маркеры это интенсивные интонации, вообще экспрессивное поведение, энергично выражающее то или иное чувство; в письменной речи, например, в текстах пьес, астральные реплики героев обычно снабжаются авторскими пометками с названием соответствующей эмоции:

- (злобно) Шлюха! (аст)

- (радостно) Гуляем! (аст)

- (смущенно) Не знаю даже... (аст)

Распространенным астральным маркером является повторение, иногда с незначительными вариациями, слова или темы, так что они теряют свое информационное значение, но эмоционально усиливаются:

- (возмущенно) Не пойду я с тобой! Сказала: не пойду! аст(кауз)

Стилистическими астральными маркерами являются многие "выразительные" слова, обозначающие различные чувства и предполагающие произнесение с соответствующими интонациями (если эти чувства не выражены интонационно, то астральной часто оказывается субмодальность):

- (нежно) Мой дорогой! (аст)

- (гневно) Я недоволен тобой, Клава! (аст)

- (спокойно) Я недоволен тобой, Клава. мен(аст)

Для астральных трансляций характерно логическое ударение на неключевых словах, особенно почти (или вовсе) лишенных смысла: "всё", "такой", или на словах-усилителях: "очень", "крайне", "необыкновенно", "исключительно", "ужас", "страсть" и т. п.:

- Он у меня ТАКОЙ необыкновенный! (аст)

- Тебе это нужно?

- Крайне! (аст)

Астральную модальность часто получают реплики, в которых интонационно акцентированы качественные оценочные характеристики:

- Красота! Красотища! (аст)

Астральным трансляциям часто сопутствует энергичная быстрая жестикуляция и такая же мимика, а также выразительные взгляды, как бы поддерживающие эмоцию. Энергичная гримаса или жест часто несут большую энергию, чем словесное содержание трансляции и даже ментально-содержательную трансляцию они нередко превращают в астральную (с соответствующей субмодальностью):

- Так ты идешь со мной?

- (с гримасой отвращения) Придется. аст(кауз)

Эфирные маркеры.

Когнитивные эфирные маркеры представляют собой акценты на различных телесных переживаниях и ощущениях:

- (разваливается в кресле и выразительно потягивается и зевает) А-ах! (эф)

- (плотно обнимает себя руками, показывая, что замерз) (эф)

- (вздрагивает всем телом) (эф)

К числу эфирных маркеров относятся подчеркнуто медленные жесты, с замиранием в конце движения.

К эфирной субмодальности апеллируют разнообразные метафорические описания (в частности, фразеологизмы и пословицы), связанные с телесными ощущениями:

- Как поживаешь, Лукиан?

- С утра сегодня головы от подушки не оторвать. кауз(эф)

- У меня тогда как будто крылья выросли. мен(эф)

Описания, прямо обозначающие телесные (в частности, вкусовые и эротические) ощущения, чаще всего маркируют эфирную субмодальность:

- Ты знаешь, меня уже тошнит. мен(эф)

- (хозяйке, отказываясь от угощения) Спасибо, я сыт. кауз(эф)

Стилистические эфирные маркеры. Способность произносить слова и даже фразы в эфирной модальности - целое искусство, которым обладают лучшие актеры (особенно комики), отличающиеся особой выразительностью; при эфирном произнесении кажется, что слова произносит не личность человека, а непосредственно его тело:

- (хрипя и напрягаясь всем телом, гневным шепотом) Парассит! эф(аст)

- (отказываясь от угощения) (держась рукой за горло и таким голосом, словно там стоит кусок) Больше не лезет! (эф)

К числу стилистических эфирных маркеров относится акцентуация телесных ощущений - прямая или словесная; впрочем, последняя чаще дает эфирную субмодальность:

- (стонет от наслаждения) Оо...о! (эф)

- Ой! (хватается за ушибленное место) (эф)

- (спокойно) У меня сегодня с утра зубы ноют. мен(эф)

Нормальный эфирный темп медленный, жесты плавные, со склонностью к замиранию. "Эфирный" голос как бы утробный, сдавленный, чревовещающий и т. п.

Физические маркеры.

Физические маркеры в трансляции это прямая акцентуация физического тела или физического объекта как такового - обычно в виде соответствующего жеста:

- Куда он тебя ударил?

- Вот сюда. (показывает плечо) (физ)

- Передай холодец, пожалуйста.

- (протягивает блюдо) (физ)

Однако физическая модальность отличается от эфирной принципиально: здесь нет физических ощущений как таковых, и тело воспринимается лишь как материальный объект, существующий в окружающем материальном пространстве. В речи физические маркеры чаще указывают на субмодальность, чем на модальность:

- Садитель вот на этот стул, пожалуйста. (показывает партнеру, куда сесть) кауз(физ)

- Я к женскому телу не прикасаюсь по религиозным причинам. буд(физ)

Физическая модальность трансляции в каком-то смысле "конкурирует" с каузальной: если физическое действие становится слишком значимым, то соответствующая трансляция становится каузальной (или даже иногда буддхиальной). В частности, ритуальные жесты (рукопожатие, поцелуи и объятия при встрече) чаще всего воспринимаются как каузальные, с физической или эфирной субмодальностью:

- (при встрече) (молча улыбаясь, протягивает руку партнеру) кауз(физ)

С другой стороны, "проходной" физический жест, не претендующий на каузальную значимость, имеет чаще всего физическую или физически-каузальную модальность:

- (незаметным движением поправляет мужу галстук) (физ)

Физическая модальность и субмодальность предполагают сравнительно быстрый ритм, с возможными остановками-демонстрациями той или иной части тела или материального мира:

- (резким движением подносит фигу к лицу партнера) кауз(физ)

- (энергично отрицательно качает головой) кауз(физ)

Упражнение 2. Определите каббалистические модальности трансляций в следующей сценке.

Виолетта и кактус

Шикарно обставленная гостиная дамы Виолетты. У окна - большой кактус Кока.

В и о л е т т а. (подходя к кактусу, расстроенным голосом) Что-то не так... (опускает голову)

К о к а. (воинственно) А я что?

В и о л е т т а. (печально) Марек так быстро ушел вчера - даже не попрощался со мной толком.

К о к а. (поникает листьями)

В и о л е т т а. (сама себе) А в чем дело? Я не понимаю...

К о к а. (воинственно) Он - нахал!

В и о л е т т а. (грустно) Скромный воспитанный юноша - можно сказать, созданный для любви, особенно - со стороны интересной старшей женщины, способной его многому научить, показать мир...

К о к а. (гневно) Он сказал, что я слишком колюч! Мерзавец!

В и о л е т т а. И ведь поначалу он был мной очарован - все время посматривал на мое платье, явно одобрил грудь... (гордо расправляет плечи, почти касаясь бюстом Коки)

К о к а. Осторожно, можешь уколоться.

В и о л е т т а. (вздрагивая от внезапной мысли) Так может ты его уколол?!

К о к а. (поникает листьями)

В и о л е т т а. (потрясенная) Точно! Ну ты мерзавец!

К о к а. (защищаясь) Он плохо говорил обо мне и вообще тебя не достоин!

В и о л е т т а. Пока - да. Но я его могла бы воспитать, научить смотреть на мир моими глазами. И вообще - он такой хорошенький...

К о к а. (обвиняющим голосом) Ты влюбилась, Виолетта?!

В и о л е т т а. (задумчиво) Любовь зрелой женщины - это совсем не то, что влюбленность молоденькой зеленой вертихвостки.

К о к а. (заинтересованно) И в чем же разница?

В и о л е т т а. Зрелая любовь - это когда женщина видит любимого, заботится о нем, а не приспосабливает к себе и своему эгоизму.

К о к а. (истово) Ты такая беззащитная в этом жестоком мире.

В и о л е т т а. (с пафосом) Истинная любовь делает женщину бесстрашной и неуязвимой.

К о к а. Ну все-таки пара моих колючек может оказаться тебе полезной.

В и о л е т т а. (вспоминая) Но как ты мог, Кока? Ему же было больно! (делает страдальческую гримасу) Больно!

К о к а. (самодовольно) Надо думать. По крайней мере, он здесь не задержался - значит, не понравилось.

В и о л е т т а. Ты - безжалостный эгоист.

К о к а. (обиженно) Сама меня выбрала, между прочим! Неблагодарная!

В и о л е т т а. Я что, тебя нанимала охранником?

К о к а. Конечно. По крайней мере, подсознательно - точно. Ну посмотри сама: большой, колючий, в обиду тебя никому не дам.

В и о л е т т а. (потрясена этой мыслью) О!

К о к а. Жизнь - это сражение!

В и о л е т т а. Моя жизнь - это любовь!

К о к а. Ну, в таком случае позвони своему Мареку, пролей бальзам своей любви на его кровоточащую душевную рану - он ведь скучает небось до смерти, да меня побаивается.

В и о л е т т а. А почему сам не позвонит?

К о к а. Он тушуется, Виолетта - ты же такая светская львица! Не подходи!

В и о л е т т а. Да, это правда. Я не дала ему возможности самопроявления.

К о к а. (самодовольно) И я не дал.

В и о л е т т а. Ладно, позвоню бедняге, проявлю снисхождение.

К о к а. (грозно) И пусть в другой раз будет поаккуратнее в выражениях!

К о н е ц

Упражнение 3. Ответьте на следующие вопросы и на пять вопросов по своему выбору в следующих модальностях: а) буддхиальной, б) каузальной, в) ментальной и г) астральной.

1. - Зачем я тебе, Эмма?

2. - Тебе интересно со мной, Геронтий?

3. - Что вас привлекает на нашей фирме?

4. - Изложите ваши претензии, Гервасий.

5. - Я тебе правда я еще не надоела, Дормидонт?

Ответ.

1а) - Ты - моя любовь, Фавмасий! (буд)

1б) - Завтра мы идем в ресторан - и ты будешь украшать мой выход! (кауз)

1в) - Я думаю, что в жизни женщины должен быть мужчина - как же иначе? (мен)

1г) - (пылко) О, любимый! (аст)

2а) - Всегда, уже десять лет как я с тебя глаз не свожу. (буд)

2б) - Особенно сейчас, когда ты так на меня смотришь! (кауз)

2в) - Конечно, я полагаю, что с женой должно быть интересно - иначе зачем она нужна? (мен)

2г) - Супер! (аст)

3а) - (серьезно) Ответственность, имя, высокий уровень работы. (буд)

3б) - Главное - что я хочу работать у вас - причем с завтрашнего дня.

3в) - По сравнению с другими фирмами ваша выгодно отличается своим расположением в городе и высокими окладами руководящих сотрудников. (мен)

3г) - (восторженно) Ваша фирма - это высший класс! (аст)

4а) - Приоритеты нашей фирмы должны быть серьезно пересмотрены.

4б) - На данный момент я требую премию - в размере месячного оклада.

4в) - Меня в принципе не устраивает сложившаяся у нас система распределения доходов - она неудовлетворительна.

4г) - (пылко) Да всё!

5а) - Я тебя ни на кого не поменяю, ни за что. (буд)

5б) - (серьезно) Не говори глупостей, пожалуйста. (кауз)

5в) - Судя по некоторым признакам, этого не наблюдается. (мен)

5г) - (пылко) Не говори глупостей! (аст)


Искусство общения. Глава 12

Глава 12

ПСИХОЛОГИЧЕСКИЕ МОДАЛЬНОСТИ

Психологическая семья

Универсальная психологическая семья содержит четыре модальности: внутреннюю, внешнюю, демонстративную и наблюдательную (см. книгу "Архетипы психики").

Когда протагонист использует внутреннюю модальность, его внимание сосредоточено на внутреннем мире и отвлечено от внешних стимулов. Наоборот, в случае внешней модальности его внимание полностью сосредоточено на внешнем мире, и он не ориентируется на свой внутренний мир. Используя выразительную модальность, человек транслирует внутренние объекты и энергии во внешний мир, то есть, говоря на обычном языке, выражает себя. Наблюдательная модальность означает, что человек направляет свое внимание на внешний мир и собранную там информацию и энергию направляет во внутренний, с сознательной или подсознательной целью эту информацию (энергию) сохранить и переработать, адаптировав к внутренней реальности.

Строго говоря, психологические модальности относятся не к коммуникации, а к поведению человека и состоянию его сознания, но в процессе общения они весьма важны, так что автор рассматривает их, так сказать, в одном ряду с остальными модальностями, описанными в этой книге.

Для внутренней модальности (внут) поведения человека характерно погружение в себя, при котором человек теряет существенные связи с окружающим миром: он фантазирует, грезит, вспоминает, предвидит и т. д. Во внутренней модальности часто идут такие процессы, как внутренняя обработка внешних впечатлений, их внутреннее проживание, воспоминания и их переживания, предвосхищение, планирование реального будущего, создание и переживание фантастических картин.

Для внутренней модальности типичны разговоры, которые человек ведет сам с собой или с образами других людей (реальными и фантастическими), имеющимися у него во внутреннем мире. При этом он может находиться в одиночестве, а может быть - объективно - в обществе, даже находиться в процессе общения с реальным партнером - но фактически он взаимодействует с образами и энергиями внутреннего мира.

Для внешней модальности (внеш) характерна сильная вовлеченность человека во внешние процессы и события и отсутствие прямого воздействия внутреннего мира на его сознание и поведение. Находясь во внешней модальности, человек ведет себя (в частности, общается), повинуясь логике и энергиям внешнего мира (так, как он их понимает и воспринимает). Если он и проявляет инициативу, то она тоже бывает обусловлена внешней необходимостью и возникает спонтанно. Для внешней модальности характерно исполнение человеком роли, заданной извне, отсутствие прямого личного включения и отчетливой самоидентификации: здесь через человека скорее действуют внешние обстоятельства или внешняя же роль, нежели его внутренне осознанная личность.

Для демонстративной модальности (дем) характерно выражение вовне внутреннего содержания, заранее подготовленного человеком в своем внутреннем мире. Нередко это содержание (мысли, образы, энергия) имеет отчетливую личностную окраску, но в принципе это необязательно - во внутреннем мире могут находиться объекты, не "авторизованные" человеком, и используемые им как фрагменты культуры его социального слоя - например, шаблонные фразы, расхожие цитаты и т. п.

Для наблюдательной модальности (наб) характерно молчание в сочетании с вниманием человека, направленным на ту или иную область внешнего мира, которую человек стремится запечатлеть в своей памяти, с тем чтобы в дальнейшем интегрировать полученные впечатления в свой внутренний мир (возможно, после надлежащей переработки). В коммуникативных ситуациях наблюдательная модальность выражается паузой, во время которой человек ничего не говорит, но внимательно смотрит на партнера, или принюхивается к нему, или направляет на него свое ухо. Однако часто коммуникаторы обозначают словами модальность паузы, соответствующей наблюдательной модальности, например:

- Я вас слушаю. (пауза) (наб)

- (вопросительно глядя на партнера) Да? (пауза) (наб)

Внутренняя модальность и ее маркеры.

Ситуация общения сама по себе не предполагает включения внутренней модальности - последняя уместнее, когда человек находится в одиночестве или по крайней мере не участвует в прямых взаимодействиях с внешним миром - в частности, с партнером. Однако практически внутренняя модальность достаточно часто возникает в коммуникативных ситуациях - например, когда партнер перегружает протагониста информацией и энергией и подсознание протагониста "берет паузу" и отключает его от партнера и вообще от внешнего мира, сосредотачивая внимание протагониста на внутренней переработке полученной информации или отвлекая его в другую сторону. При этом протагонист не обязательно молчит - но его речь имеет характер внутреннего проговора и адресована не партнеру, а как бы никому или, точнее, самому протагонисту. Партнер при этом чувствует себя в одиночестве, оказавшись практически выключенным из общения. Другой вариант использования внутренней модальности в коммуникации - это "погруженный в себя" рассказ протагониста, который звучит как бы для него самого, но окружающее пространство может к этому рассказу прислушиваться.

Для внутренней модальности характерны закрытые или обращенные "в никуда" (вверх, или, наоборот, в пол) глаза протагониста, или прямой, но "затуманенный" или как бы зеркальный, "невидящий" взгляд, показывающий, что протагонист галлюцинирует.

Активизация внутренней модальности сопровождается потерей протагонистом интереса и внимания к окружающему миру и отсутствие видимой направленности произносимых им текстов - их адресат присутствует лишь во внутреннем мире протагониста. Примеры:

- (закрыв глаза, мурлычет что-то себе под нос) (внут)

- (глядя в небо) Сколько раз я себя уговаривал: не говори лишнего - и что же? Все в той же позиции стою, старый хрен! (внут)

- Виктор передавал тебе привет и поцелуй.

- (поднимая глаза вверх и обращаясь как бы к образу Виктора) (нежно) Я тоже тебя люблю, Виторусик! (внут)

Для внутренней модальности характерны вопросы, оказывающиеся риторическими, на которые отвечает сам же протагонист:

- (сам себе) И что теперь мне делать? Ясно, что положение безвыходное, а потому набираемся смирения и ждем явления десницы Божьей. (внут)

- (глядя в землю) Кто мне верный товарищ? Ясно, что только я сам, да и то не всегда. (внут)

Характерными жестами для внутренней модальности служат лицо, закрытое руками, зажмуренные глаза, а также уши, затыкаемые пальцами.

Для внутренней модальности характерен взгляд затуманенный, невидящий или направленный в неинформативную часть пространства (в стену) - фактически протагонист отсоеживает свои галлюцинации.

Характерными признаками активизации внутренней модальности является освобождение человека от внешней реальности, ее игнорирование или слишком "свободная" интерпретация (в рамках собственной внутренней реальности), с использованием метафор, образов, сравнений, ассоциаций, с активизацией памяти и личного культурного багажа, лирическими отступлениями, длинными паузами. Поведение человека во внутренней модальности с точки зрения внешнего мира не функционально, в ней человек по идее не вовлечен во внешние процессы.

Типичные для внутренней модальности роли это Самосозерцатель, Творец, Планировщик, Аналитик, Теоретик.

Внешняя модальность и ее маркеры.

Для внешней модальности характерны вовлеченность человека в событийный поток внешнего мира, функциональность поведения с внешней точки зрения, следование внешним ритуалам, правилам, "порядку вещей", "естественное" (обусловленное внешними обстоятельствами) реагирование на события и воздействия. Типичные реплики, которыми человек обозначает внешнюю модальность, это: "так получилось", "по совокупности обстоятельств", "а что я тогда еще мог сделать?", "как принято", "как все делают", "с волками жить - по волчьи выть", "чужой монастырь со своим уставом не ходят". Для внешней модальности характерно подчинение внешней силе, в противовес личной воле, инициированной внутренними процессами, энергиями, "идеями".

Типичным для внешней модальности является отсутствие личных предпочтений: человек действует в интересах дела, по велению судьбы - и эти "дело" или "судьба" не обсуждаются: "Меня попросили", "Так было надо" - и такого рода аргументация представляется человеку исчерпывающей..

Личная воля и инициатива во внешней модальности возможны - но лишь в пределах заранее взятой человеком на себя роли и правил игры, но не в качестве проявления априорного внутреннего потенциала, внутреннего представления о личности и т. п. Характерной для внешней модальности является ссылка на этику (законы, правила) внешнего мира, которые человеком представляются абсолютными, и речи о противопоставлении им внутренней этики не идет: "Не мы этот мир творили, не нам его законы нарушать".

Во внешней модальности происходит реализация подсознательных навыков и умений человека, реализуемых в рамках внешних ситуаций, полностью поглощающих его сознательное внимание, так что во внутренний мир оно не обращается. Здесь идет оперативное (часто - автоматическое, рефлекторное) взаимодействие человека со внешним миром, и нередко просто нет времени для внутреннего осмысления, переживания и т. п.

Наблюдение во внешней модальности идет без загрузки впечатлений во внутренний мир, оно подчинено подсознательным схемам, настроенным на функционирование во внешнем мире. Человек воспринимает из внешнего мира только ту информацию, которая нужна для функционирования во внешнем мире, и обрабатывает ее исключительно в интересах внешних процессов, в которых он принимает участие.

Ситуация выбора во внешней модальности понимается человеком как сугубо внешняя: это выбор внешнего действия, варианта внешнего поведения в рамках, предлагаемых внешней ситуацией, без специального внутреннего переживания, осмысления и внутренней подготовки. Девиз в данном случае звучит так: "Тут не думать, тут делать надо!"

Для внешней модальности характерны принципы внешнего реагирования ("взял - отдал", "ты мне - я тебе"), внешней управляемости, предсказуемости в целом в рамках данного внешнего сюжета. Типичные выражения здесь: "в рабочем порядке", "по ходу дела", "по факту", "обычным образом" "как и следовало ожидать", "взялся за гуж - не говори, что не дюж", "назвался груздем - полезай в кузов", "на то и щука в море" "сколько волка ни корми", "он первый начал", "он меня разозлил, и я не сдержался".

Для внешней модальности характерно прямое обозначение внешней (социальной) роли: "Я как гражданин (отец, истец, представитель заказчика, супруг)" и внешнего сюжета: "Ожидаю скорого и справедливого решения по моему вопросу".

Наблюдения во внешней модальности возможны лишь прямо мотивированные течением внешних событий и необходимые для адекватного участия в них. Здесь действеут принцип: "Излишнее любопытство наказуемо", и нужно всегда быть готовым к конкретному ответу на вопрос": Ты зачем на меня посмотрел?!"

Жизнь во внешней модальности не оставляет особых внутренних следов, быстро забывается, и от нее остаются лишь бледные тени воспоминаний - но проживаться она может очень ярко. На картине мира человека она обычно сказывается мало.

Реплики во внешней модальности обязательно прямо связаны с течением внешнего сюжета, в котором находится протагонист - они по идее должны изменять течение внешней жизни, или по-иному встраивать в нее протагониста или партнера.

Для внешней модальности очень типично использование внешних ситуаций, ролевых расстановок, энергии ритуала и официальности:

- Я как председатель попрошу тишины! (внеш)

Для внешней модальности характерны ссылки на ситуацию, внешние обстоятельства, на логику жизни, течение жизненного процесса:

- Так получилось, что автобус, в котором я ехал, на перекрестке попал в аварию и перевернулся, и поэтому я опоздал на целых десять минут. (внеш)

Таким образом, находясь во внешней модальности, человек делает свое внешнее дело, исполняет свою социальную функцию, играет определенную роль во внешнем сюжете, реагирует спонтанно или (в целом) известным образом, лишнего не наблюдает и не выдает из себя. Любое его наблюдение должно быть внешне обусловлено (и сопровождаться внешней реакцией, показывающей, зачем он смотрит туда-то), и то же относится к его самовыражению ("На каком основании ты сделал эту гримасу? Кто тебя об этом просил?!") Для внешней модальности характерен смех в ответ на шутку, ответ на заданный вопрос, реакция на прямую просьбу, наблюдение, которое вызвано прямой внешней необходимостью:

- Посмотри, какая я сегодня красивая!"

- (посмотрев) Ух! (внеш)

- Подай мне пальто.

- (снимает с вешалки и подает) (внеш)

Типичные для внешней модальности роли это Исполнитель, Участник, Раб, Слуга, Практик.

Демонстративная модальность и ее маркеры.

Для демонстративной модальности характерно внедрение человеком своего внутреннего мира во внешнюю ситуацию; при этом действия подразумевают (и нередко дают) больший результат, чем если бы внутреннего включения не было. Для демонстративной модальности характерны такие описания, как "с чувством", "со значением", "заинтересованно", "значительно":

- (с чувством, радостно) Ой, Дашенька! (дем)

- (значительно) Вы можете рассчитывать на мою благодарность. (дем)

Для трансляций в демонстративной модальности характерно, что слова реплик произносятся выразительно, со значением, с подтекстом, с подчеркнутым личным отношением, нередко с нажимом, с не мотивированной внешними обстоятельствами активностью, внутренними соображениями, интерпретациями, особым отношением и т. д.:

- (серьезно) Я о вас думал вчера, Марфута. (дем)

- Вы похожи на мою первую любовь, Игнатий. (дем)

- Я чувствую нутром, что ты меня к чему-то готовишь, Гервасий! (дем)

- (значительно) Вы мне снились вчера, Виолетта. (дем)

Для демонстративной модальности характерно прямое обозначение, даже подчеркивание своей личности и богатого внутреннего мира - как уникальных по своим качествам, творческому началу; здесь типичны яркие метафоры, ассоциации, ссылки на воспоминания и т. п.:

- А мое личное мнение: ты не годишься мне в мужья, Евтихий. (дем)

- Это мои, мои мысли - ты всего лишь их слегка причесал! (дем)

- Ну что ты так на меня смотришь - точно такса на крысу! (дем)

- В моих глазах ты - бронтозавр, Тарас! (дем)

- Я вас представляла совсем иначе, Тимур - с каштановой бородой и почему-то в белой чалме. (дем)

Для демонстративной модальности характерен акцент на глазах протагониста, живых и излучающих особую энергию, происходящую из его личности и внутреннего мира. Взгляд в янском варианте демонстративный, прямой, в глаза партнеру, излучающий энергию, смысл, намерение, волю - он сродни прямому гипнозу, способен наводить галлюцинации и убеждать в чем угодно. В иньском варианте демонстративный взгляд засасывающий, приковывающий внимание к протагонисту, наводящий партнеру то или иное нужное протагонисту состояние.

Вопросы в демонстративной модальности часто суть средство управления партнером; на них нельзя (точнее, это будет некомплементарно) отвечать прямо по смыслу:

- (с нажимом, нетерпеливо) Ответишь ты мне наконец? (дем)

- (гневно) Сколько еще я должен терпеть твое равнодушие? (дем)

- Ты себе представляешь, как ты мне надоел со своей безалаберностью? (дем)

Для демонстративной модальности типичны стремление навязать партнеру или ситуации заранее обдуманный во внутреннем мире сюжет, попытки управления ситуацией по своей личной воле, противопоставляемой течению внешних обстоятельств. Для этой модальности характерны лично-этический акцент, лично-ценностные, лично-внеситуативные соображения, внутренние ограничения, проявленные вовне, явные проекции личных, внутренних приоритетов:

- А мне кушать мясо запрещает мой (значительно) Бог. (дем)

- (неодобрительно, с намеком) А зачем тебе на ней обязательно жениться? (дем)

- Нет, я не пойду с вами, Натан, ибо надо иногда считаться со свойственной мне личной мудростью. (дем)

- Вы, Жорж - это ровно то, о чем я мечтала долгие годы. (дем)

Характерные для демонстративной модальности понятия это самореализация, самовыражение, самопроявление, если под "самостью" понимать накопленный во внутреннем мире человека личностный потенциал.

Внутренние влияния в демонстративной модальности могут быть стилистического рода; чаще всего это ярко окрашенные интонации, гримасы, жесты, выражающие чувства или намерения, не вытекающие из естественного хода внешних событий, но проявляющие внутренние установки, цели, планы или чувства протагониста:

- Мам, можно я пойду погулять?

- (с отвращением) Боже, до чего ты похож на своего отца! Иди... (дем)

- (обаятельно улыбаясь) А ты простишь мне, если окажется, что я немножко сглупила... чуть-чуть? (дем)

- (начальственным голосом, торжественно) Папа, ты меня неправильно воспитываешь. (дем)

Типичные для демонстративной модальности роли это Артист, Вдохновитель, Пророк, Повелитель.

Наблюдательная модальность и ее маркеры.

Цель человека, находящегося в наблюдательной модальности - это расширение или изменение внутренней картины мира или внутреннего мира в целом. Говоря на обычном языке - это модальность наблюдения с целью внутреннего запоминания. Выразительные средства, с помощью которых протагонист обозначает модальность своего поведения как наблюдательную, на первый взгляд, небогаты, но весьма значимы для партнера. В принципе, это пауза внимания, во время которой протагонист слушает, смотрит, чувствует телесно, принюхивается или пробует на вкус. Однако чаще всего протагонист обозначает свою паузу внимания определенными словами, например:

- Что еще вы хотите мне сообщить? (вопросительный взгляд) (пауза внимания) (наб)

Для наблюдательной модальности характерно отсутствие адекватной (с точки зрения внешнего потока событий) внешней реакции со стороны протагониста. У его партнера возникает вопрос: "Почему он так внимательно на меня смотрит (слушает, трогает, обнюхивает) - и никак не реагирует?" В этом смысле можно сказать, что чистая наблюдательная модальность в большинстве случаев не является адекватной для коммуникации - за некоторыми исключениями, когда собеседник показывает, что ожидает именно ее, как в следующих примерах:

- Слушай меня, и учись, пока я жив, Нафанаил!

- (молча смотрит во все глаза) (наб)

- Тебя интересует мое мнение, Ядвига?

- (придвигается к протагонисту и поворачивает к нему свое ухо) (наб)

Для наблюдательной модальности характерно молчаливое участие протагониста во внешней ситуации как бы "для себя", в качестве постороннего наблюдателя. Интересно, важно, поучительно - но непосредственного участия не принимаю - таков слушатель на лекции, зритель на спектакле.

Переживания, внутреннего отреагирования в наблюдательной модальности не происходит. Здесь лишь собирается внутренний материал, на основе которого возможна последующая внутренняя работа (а может быть, сразу будет самовыражение, или внешнее действие) - но пока ее нет.

Для наблюдательной модальности характерны уточняющие вопросы, показывающие личный, глубокий характер внимания протагониста, выходящий за рамки его чисто внешних сюжетов:

- Мне хотелось бы понять для себя, зачем вам так много золота? (пауза) (наб)

- Мне так страшно бывает вечерами в одиночестве - что бы вы мне посоветовали, Будимир? (пауза) (наб)

Для наблюдательной модальности характерны неподвижные позы, внимательный, сосредоточенный взгляд: поглощающий, засасывающий, отслеживающий, считывающий, запоминающий.

Типичные для наблюдательной модальности роли это Наблюдатель, Свидетель, Исповедник.

Упражнение 1. Определите психологические модальности трансляций в следующих диалогах и пяти элементарных диалогах по своему выбору.

1. - Ты мне не нравишься, Евтихий, сегодня.

- ? (вопросительно смотрит на протагонистку)

2. - (интимно) Как ты ко мне относишься, Домна?

- (пожимая плечами) Как все, так и я.

3. - (гневно) Что, Тимур, индюком-то выступаешь?

- (скромно) Я что, я ничего...

4. - (с немым восхищением смотрит на партнера, любуясь им)

- (гордо выгибает спину и задирает голову демонстрируя себя)

5. - (прикрыв глаза, сам себе) Что-то неважнецкие мои дела...

- Что случилось, Варлам?

6. - (буднично) Мы сегодня идем на концерт Анания.

- (радостно) Ах, я так рада - мне он даже снился сегодня.

7. - ? (вопросительно смотрит на партнера)

- (отрешенно погружается в себя)

8. - Как вам понравился последний концерт группы "Окурок"?

- Очень! Ананий - Одиссей рока!

9. - (значительно) Ты мне снился, Давид.

- Правда? (смотрит вопросительно)

10. - (вежливо) Заходите, Эраст Федорович.

- Тут у вас во дворе такая лужа, прямо гоголевская - я чуть не утонул, право слово!

Ответ. 1. дем; наб. 2. дем; внеш. 3. дем; внеш. 4. наб; дем. 5. внут; внеш. 6. внеш; дем. 7. наб; внут. 8. внеш; дем. 9. дем; наб. 10. внеш; дем.

Упражнение 2. В следующей сценке определите психологические модальности трансляций героев.

Манефа и Варсонофий

Летний вечер. Место молодежной тусовки у памятника Пушкину. Выпускница школы Манефа 16 лет разговаривает с уверенным в себе фасонистым Варсонофием, 20 лет.

В а р с о н о ф и й. (обращаясь к Пушкину) Повезло тебе, классик - столько сочинений о тебе пишут каждый год.

М а н е ф а. Нет, Варсонофий, это же скучно - без конца одно и то же: образ Онегина, образы Лариных.

В а р с о н о ф и й. (Манефе) (важно) Скука - это образ мысли!

М а н е ф а. (плохо понимая, смотрит на Варсонофия вопросительно).

В а р с о н о ф и й. (с подвохом) Вот как ты думаешь, Ананию бывает скучно?

М а н е ф а. (наивно) Конечно нет - все время концерты, фанаты достают...

В а р с о н о ф и й. Вот! А почему - а потому, что у него нет скуки внутри! (гордо выпрямляется и задирает голову вверх).

М а н е ф а. (понимая мысль Варсонофия) А-а.

В а р с о н о ф и й. (обращаясь к Пушкину) И тебе, наверное, скучно не было - пирушки, дуэли, бабы без счета...

М а н е ф а. (возмущенно) Он стихи писал! "Деревню", "Друзьям", эти... станции... нет, "стансы!"

В а р с о н о ф и й. (задумчиво, как бы сам себе) "На берегу пустынных волн

Стоял он, дум великих полн"

- ну точно как сейчас - а эти волны - мы! И "Окурок".

М а н е ф а. Ой, так хочется Анания послушать! "Окурок" - это супер, по-моему.

В а р с о н о ф и й. (таинственно) Жизнь полна неожиданностей.

М а н е ф а. Ну да билетов не достанешь - толпы... Может, мороженое съедим?

В а р с о н о ф и й. Ты уже два съела - питон какой-то мороженый!

М а н е ф а. (понуро) Да, я - сладкоежка.

В а р с о н о ф и й. (с намеком) А целоваться любишь?

М а н е ф а. (наивно) Наверное - но пока еще точно не знаю.

В а р с о н о ф и й. А хочешь - вместо мороженого? (наклоняется и приближает свои губы к лицу Манефы)

М а н е ф а. (простодушно) Что? (смотрит на Варсонофия вопросительно)

В а р с о н о ф и й. (распрямляясь и поднимая взгляд на Пушкина) Ты плохо воспитываешь молодежь, классик, особенно школьниц. Они не понимают, что может быть лучше мороженого!

М а н е ф а. (испуганно; сама себе) Ой! Я догадалась, кажется.

В а р с о н о ф и й. (констатирует) Сексуальности в тебе - ноль.

М а н е ф а. (скромно) Ну, маловато - но все-таки есть, мне кажется, немножко.

В а р с о н о ф и й. А что тебя привлекает - "жар холодный числ"?

М а н е ф а. Нет, математика - это неинтересно. Вот Ананий - это да, всем понятно.

В а р с о н о ф и й. (таинственно) А ты бы хотела посмотреть на него - сблизи?

М а н е ф а. О! Да разве на концерт попадешь?

В а р с о н о ф и й. (загадочно) В жизни бывают случайности - и дары судьбы, между прочим.

М а н е ф а. ? (заинтересованно глядя на Варсонофия, ждет продолжения)

В а р с о н о ф и й. (торжественно) "Окурок" у меня в кармане!

М а н е ф а. ? (не понимает)

В а р с о н о ф и й. (шикарным жестом достает из кармана два билета и показывает их Манефе) А?!

М а н е ф а. (не веря своему счастью) На сегодня?! Варсонофий, ты - гений! (бросается ему на шею и забыв про все, целует куда попало)

В а р с о н о ф и й. (сам себе; под впечатлением) Нет, все же какая-то сексуальность наблюдается.

М а н е ф а. Бежим скорее, а то опоздаем! (хватает Варсонофия за руку и бежит)

В а р с о н о ф и й. (бросается вслед за Манефой)

К о н е ц

Упражнение 3. Ответьте на следующие вопросы и на пять вопросов по своему выбору: а) во внешней модальности и б) в демонстративной модальности.

1. - Вам сколько лет, барышня?

2. - Неужели вам правда не понравилась наша заливная рыба?!

3. - Расскажите о своем детстве, Долмат.

4. - Почему грустишь, Жанетта?

5. - Подвинься, Диана.

Ответ.

1а) - Восемнадцать. (внеш)

1б) - Зрелость уже на подходе. (дем)

2а) - Обычно в такую рыбу добавляют соль и перец.

2б) - Она похожа на монахиню.

3а) - Сейчас не время, извини.

3б) - Я жил у бабушки - ну как сыр в масле катался.

4а) - Живот болит.

4б) - Мне приснился ужасный сон.

5а) - (двигается в указанном направлении)

5б) - Ты почему меня так не уважаешь, Дарий - мне же обидно!

Синастрические и реверсивные психологические модальности.

Синастрическая внутренняя модальность характерна для трансляций, где протагонист предлагает партнеру углубиться в свой (партнера) внутренний мир:

- (проникновенно) А совесть у тебя есть? (>внут)

- Ты не мне, ты своему покойному отцу ответь: правильно ты себя ведешь или нет? (>внут)

- А если бы ты вернулся в свою юность, как бы ты поступил, Евтихий? (>внут)

- Вспомни, что ты мне обещал год назад - и клялся и божился, что не обманешь! (>внут)

Синастрическая внешняя модальность характерна для обращений к партнеру, предполагающих его ответ как исполнителя определенной внешней социальной роли или функции:

- Ты мне скажи как отец Марфы: когда ей нужно вернуться домой? (>внеш)

- Если ты мой возлюбленный, то где цветы и вино? (>внеш)

- Сходи на рынок и принеси фруктов, и смотри получше выбирай - ясно? (>внеш)

Другой вариант использования синастрической внешней модальности - требование, чтобы партнер отвечал немедленно, особенно в непривычной для себя ситуации:

- (внезапно задирая юбку и поворачиваясь к партнеру задом) Отвечай, но только быстро: ты пойдешь за мной на край света? (>внеш)

Синастрическая демонстративная модальность предполагает ответ партнера с учетом его внутренних ресурсов или личного отношения:

- Скажи мне, Дормидонт, тебе нравится наш начальник? (>дем)

- Неужели тебе не противно мне каждый день лгать - скажи честно, Порфирий! (>дем)

- Подумай и скажи, какую птицу я тебе напоминаю - или может быть это земноводное? (>дем)

Синастрическая наблюдательная модальность характерна для трансляций, в которых протагонист привлекает к себе внимание партнера - прямо или косвенно, намеренно употребляя неизвестные ему слова, выражения, имена или подчеркнуто оставляя свое сообщение незаконченным.:

- Слушай меня и не перебивай! (>вним)

- Гляди, как я это буду изображать! (>вним)

- Если интересно, могу рассказать. (>вним)

- (многозначительно) А меня сегодня Максимилиан пригласил... кое-куда... (>вним)

Реверсивная внутренняя модальность характерна для трансляций, в которых протагонист оценивает предшествующую реплику партнера как не имеющую отношения к нему (протагонисту) лично:

- Может, ты все же обратишь на меня свое внимание, Людвиг? (<внут)

- Я в молодости тоже грезами наяву увлекался... (<внут)

- Ты с кем разговариваешь - со мной или со своим прошлым? (<внут)

Реверсивная внешняя модальность возникает, например, в трансляциях, где протагонист показывает, что воспринял предшествующую реплику партнера по ее непосредственному социальному смыслу без учета особенностей ее психологического наполнения:

- Хорошо, слушаюсь: ты командир. (<внеш)

- Нельзя так нельзя, конечно не буду. (<внеш)

- Я понимаю, вы отвечаете за порядок на производстве. (<внеш)

Реверсивная демонстративная модальность характерна для трансляций, где протагонист дает партнеру понять, что воспринял его предыдущее обращение как личное или заранее спланированное:

- Сильно напрягся, Досифей? Теперь можешь отдохнуть. (<дем)

- Ты почему меня своим считаешь, Радомир? Мы пока что еще мало соли вместе съели. (<дем)

- Ты зря меня так презираешь. (<дем)

Реверсивная наблюдательная модальность характерна для трансляций, где протагонист показывает, что партнер слишком внимательно на него смотрит (его слушает):

- А что? Я ничего особенного тебе не говорю, Гервасий. (<наб)

- Не смотри на меня как на пророка. (<наб)

- Ты что, меня проглотить готовишься? (<наб)

Упражнение 4. В следующей сценке определите синастрические и реверсивные психологические маркеры. Отметьте психологически комплементарные, некомплементарные, конформные и неконформные трансляции.

Захар и Жорж

Зоопарк. Захар, смотритель жирафа Жоржа, убирается у него в вольере.

Ж о р ж. Бездельник ты, Захар.

З а х а р. Да чего ты взъелся-то на меня, Жорж? Вроде с утра все в порядке было.

Ж о р ж. Да вспомнилась мне свободная юность, африканские саванны... а потом ты со своей метлой явился.

З а х а р. Ну да, явился - вольер твой чистить.

Ж о р ж. Что ж - чисти, голубчик, пока я тебя ненароком копытом не стукну - по филейным частям.

З а х а р. Размечтался!

Ж о р ж. (мечтательно) У нас, жирафов, очень сильная агрессия, особенно в брачный период.

З а х а р. Да привезут тебе подружку, весной директор обещал.

Ж о р ж. Не изображай из себя доброго волшебника, а?

З а х а р. Мое дело - метла и твоя кормушка.

Ж о р ж. (иронически) По сути - я - твой кормилец.

З а х а р. Я за тобой ухаживаю - так должен же что-то иметь за свой самоотверженный труд? Ежедневный, вредный и опасный.

Ж о р ж. Все понимаю - но вредный?

З а х а р. Язва ты африканская.

Ж о р ж. Ты отрицаешь мое право на свой способ видения мира?

З а х а р. Ты меня обижаешь, это же всем известно.

Ж о р ж. Ой, вечно ты что-то себе под нос бурчишь - учись выразительности, мой друг! (гордо вытягивает шею вверх, куда-то под небеса).

З а х а р. Дело к пенсии, тут не до цирковых номеров, это же ясно, как Божий день.

Ж о р ж. Ну, это ты зря - бывают очень даже выразительные старики. (мечтательно) Обхохочешься. Вот мой дедушка был - чистый Чаплин.

З а х а р. Ты меня злостно не обижай, Жорж, не то бананов вовсе лишиться можешь.

Ж о р ж. (презрительно) Ой, испугал - а посетителям на мои ребра смотреть, что ли? (напружинивает грудь)

З а х а р. Шучу, шучу, не обижайся пожалуйста, Жоржик.

Ж о р ж. (мечтательно) В саванне - вот где опасность горячит кровь! Носороги, бабуины, львы ревут...

З а х а р. Тебе бы все в небесах летать... Что на ужин хочешь, Жорж?

Ж о р ж. (иронически) Дюжину устриц, под лимонным соком. И шампанского, слышишь, Захар?

З а х а р. (приставляя руку с уху) А?

Ж о р ж. (прозаично) Ну яблочек там антоновских, капустки свежей, фруктиков можно... из заграницы которые.

З а х а р. Как хорошо, когда ты по-человечески говоришь...не выпендриваешься. Сейчас схожу, принесу.

Ж о р ж. Неси, неси - только дослушай до конца.

З а х а р. А?

Ж о р ж. Я - не просто животное, я - (гордо) жираф, ясно тебе?!

З а х а р. (кивает) Обнакновенное дело.

Ж о р ж. (бессильно, безнадежно) Иди...

З а х а р. Иду, милок, иду, скоро вернусь.

Ж о р ж. (глядя на удаляющегося Захара; сам себе) Прост, как баобаб.

К о н е ц

Формулы смены модальностей

Самой низкой их психологических модальностей является демонстративная, далее по возрастанию высоты следуют внешняя, наблюдательная и внутренняя. Ниже рассмотрены некоторые полезные формулы смены модальностей, а читатель с пользой для себя самостоятельно расширит предлагаемый автором набор.

"Пробуждение из спячки ": внут - дем.

Очень эффективная формула, когда первая ее часть идет в качестве затравки, помогая протагонисту набрать нужный потенциал, а вторая является основным содержанием трансляции:

- (сам себе) Иногда у человека может кончиться терпение. (внут) (партнеру, гневно) Ну что ты молчишь, как трухлявый пень! (дем)

- (закрыв глаза, отрешенно) Бог мне поможет отделить истину от лжи. (внут) (открывая глаза и пристально глядя на партнера, с большим подозрением в голосе) И что ты теперь мне скажешь, Егорий? (дем)

Упражнение 5. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "Пробуждение из спячки".

1. Просьба настоятельная к начальнику разрешить завтра не выйти на работу по уважительной причине.

2. Отказ выполнить просьбу бабушки не хулиганить в школе.

3. Сомнение в своей способности развеселиться в текущих обстоятельствах.

4. Предложение к подружке отправиться на тусовку в бар.

5. Извинение перед кавалером за небольшое опоздание.

"С небес на землю": внут - внеш.

Эта формула напрямую связывает внутреннюю и внешнюю реальности; она может показаться эксцентричной, но иногда весьма эффектна:

- (задумчиво) Я сегодня видел странный сон - будто огромная лягушка проглотила мой мобильный телефон. (внут) (буднично) Поставь его подзарядиться, Жанна. (внеш)

- (обращаясь вверх) Боги, вы мне поможете? (внут) (сыну, спокойно) Виля, тебе уже пора научиться самому завязывать шнурки. (внеш)

Упражнение 6. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения по формуле "С небес на землю".

1. Предложение интересное деловому партнеру.

2. Комплимент имениннику.

3. Тост за юбиляра.

4. Просьба к домашнему животному умерить свои потребности.

5. Приглашение в гости новой знакомой из другой страны.

"Внутренний спуск": внут - наб.

Эта формула "манипулятивного" сорта; она уместна, например, в интимном, доверительном разговоре:

- (сам себе) Кто бы мог подумать, что оно так неудачно закончится? (внут) (обращаясь к партнеру) Кто? (наб)

Упражнение 7. Придумайте ситуации, в которых будет удобна формула "внутренний спуск". Приведите примеры.

"Бокс": дем - наб.

Эта формула типична для быстрых выразительных обменов с партнером:

- Я тебе этого не прощу! Ясно?! (дем) (внимательно смотрит на партнера) (наб)

- Я так ждала этой встречи, Протас! (дем) (пауза; выжидательно смотрит на партнера) (наб)

Упражнение 8. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру по формуле "бокс".

1. Просьба настоятельная к сыну сменить манеру поведения.

2. Извинение искреннее перед домашним животным за невнимание.

3. Сомнение в способности подчиненного выполнить ответственное задание.

4. Вопрос к мужу о его планах на воскресенье.

5. Встреча с другом, вернувшимся из дальнего плавания.

"Демонстративный подъем": дем - внеш.

Эта формула удобна для смягчения чересчур энергичного демонстративного начала - она вводит его во внешнее русло:

- У меня есть отличная идея - для всех. (дем) Сегодня вечером у Марфы день рождения - надо ее как следует поздравить. (внеш)

- Как-то не по душе мне этот фильм, откровенно говоря. (дем) Все сейчас только о политике и говорят - и всем она надоела. (внеш)

- Ух, ну ты просто осел! (дем) Это я не как учитель, а как твой друг тебе говорю. (внеш)

Упражнение 9. Ответьте на следующие обращения и на пять вопросов по своему выбору по формуле "демонстративный подъем".

1. - Тебе нравится мое общество, Досифей?

2. - Зачем тебе моя помощь, Марфа - действительно что-то случилось?

3. - Что же мешает тебе приняться за уроки, Рафаил?

4. - Угомонись, Дормидонт.

5. - Я не знаю, где моя совесть - спит, вероятно.

"Внешний спуск": внеш - дем.

Эта формула часто применяется для усиления внешней просьбы, вопроса и т. п.:

- Я как мать прошу тебя быть аккуратнее, Домна. (внеш) (со страхом) Ведь в твоем возрасте с девушкой уже всякое может случиться! (дем)

- (спокойно) Ну, рассказывай, Наум. (внеш) (с энтузиазмом) Ты знаешь, мне ведь это очень интересно. (дем)

- Ну что ты отстаешь? (внеш) Ползешь, как черепаха на похороны! (дем)

Упражнение 10. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру по формуле "внешний спуск".

1. Объявление на фирме форс-мажора.

2. Требование к сыну срочно доесть суп.

3. Предложение соблазнительное молодому человеку.

4. Требование к мужу вести себя в рамках приличий.

5. Указание подчиненному, отправляющемся в опасную командировку.

"С земли на небо": внеш - внут.

Эта формула хороша в качестве "ухода" из диалога. Она грубовата, но достаточно выразительна; лучше пользоваться ею не слишком часто.

- Ешь свой суп - уже время. (внеш) (поднимая глаза вверх, молитвенным шепотом) Боже, за что ты меня наказываешь? (внут)

- Нет, я не знаю, что вам ответить, Евсевий. (внеш) (сам себе) Много есть на свете премудрости - разве кто ее всю осилит? (внут)

- Угощайтесь, Гервасий. (внеш) (подняв глаза вверх) Такого супа нынче не встретишь... (внут)

Упражнение 11. В следующих ситуациях и пяти ситуациях по своему выбору придумайте обращения к партнеру по формуле "с земли на небо".

1. Вежливая просьба о помощи.

2. Отказ выполнить указание отца.

3. Попытка сменить тему разговора на менее острую.

4. Сомнение в своей способности хорошо выполнить поручение мамы.

5. Прощание с другом, уезжающим надолго.

Упражнение 12. Придумайте диалоги из двух реплик в следующих парах психологических модальностей:

1. внут - внеш.

2. внут - дем.

3. внут - внут.

4. внут - наб.

5. дем - внут.

6. дем - дем.

7. дем - внеш.

8. внеш - внут.

9. внеш - дем.

10. внеш - внеш.

11. наб - внут.

12. наб - внеш.

Упражнение 13. Определите в следующей сценке психологические модальности и формулы, использованные героями.

Аграфена и Клавдий

Скромная комната Аграфены. В клетке - столетний попугай Клавдий. Открывается дверь и входит Аграфена, с сеткой в руке.

А г р а ф е н а. (буднично) Вот орешков тебе купила - фундук, кешью, арахис свежий. (сама себе, грустно) Всевышнего не проведешь.

К л а в д и й. Орешки - это хорошо. (пауза) (внимательно смотрит на Аграфену)

А г р а ф е н а. Что смотришь, Клавдий? (сокрушенно) Чуяло мое сердце, что надо тебя слушаться!

К л а в д и й. Что случилось, Феня?

А г р а ф е н а. Хороший у нас базар, много на нем людей и товара. (горестно) А Аникея - нет!

К л а в д и й. Ты же сама говорила - женщина должна созреть. (задумчиво) А зрелость - плод долгих усилий!

А г р а ф е н а. Зелен виноград оказался - кислая я ягода, Клавдий! (пауза) Ну, что там у нас по хозяйству - пылесосить пора!

К л а в д и й. Суету-то не поднимай, Аграфена. Ты не белка в колесе, а человек.

А г р а ф е н а. Мудрости во мне нет, Клавдий. Помоги мне!

К л а в д и й. Я тебе всегда помогаю, да ты меня не слушаешь. А? (смотрит на Аграфену)

А г р а ф е н а. (покорно) Не слушаю. (мечтательно) Вот если бы я птицей была - махнула бы крылами - и на воле!

К л а в д и й. (в изумлении долго смотрит на Аграфену) Ты, Аграфена - индюшка!

А г р а ф е н а. Точно. (грустно) Только вот яиц не несу.

К л а в д и й. А может, телевизор включим? Я "В мире животных" очень люблю смотреть - такая занимательная передача!

А г р а ф е н а. Давай... (вздыхает и закрывает глаза) Доля моя женская одинокая...

К л а в д и й. Да орешков насыпь - зря что ли ходила. (торжественно) Орехи - соль земли!

А г р а ф е н а. (торопливо) Да, да, сейчас. (долго смотрит на Клавдия) Похудел ты у меня, вот что. Осунулся.

К л а в д и й. Осунешься тут, от переживаний с тобой постоянных. (торжественно) Но я тебя учу, несмотря ни на что, Аграфена!

А г р а ф е н а. Знаю, знаю, Клавдий. (сама себе, мечтательно) Быть мудрым - это, наверное, такое счастье!

К л а в д и й. (серьезно) Да, Феня. (задумавшись) С моим опытом не пропадешь.

А г р а ф е н а. Конечно, Клавдий! Да я без тебя себя уже никак не представляю, если честно сказать. (насыпает ему орехи)

К л а в д и й. (клюет)

К о н е ц


Авессалом Подводный. Искусство общения. Содержание

ИСКУССТВО ОБЩЕНИЯ

Введение

Глава 1. Коммуникация: основные понятия.

Глава 2. Комплементарность и конформность

Глава 3. Семантические модальности

Глава 4. Модальные формулы "подъем" и "спуск"

Глава 5. Модальные формулы "лягушка", "рыбка" и "контрапункт"

Глава 6. Триадические модальности

Глава 7. Большие модальные формулы

Глава 8. Сложные модальности

Глава 9. Комплексные модальности

Глава 10. Логистическая семья

Глава 11. Каббалистические модальности

Глава 12. Психологические модальности

Приложение 1. Модальные маркеры

Приложение 2. Таблица симпатий и антипатий

Приложение 3. Словарь терминов


Искусство общения. Введение

ВВЕДЕНИЕ

Умеем ли мы общаться?

Разумеется, умеем - так же, как и читать книги. Впрочем, книгу можно полистать, заглянув на случайные ее страницы и получив о ней весьма туманное и искаженное представление, а можно прочитать ее внимательно и подряд, ничего не пропустив от титульного листа до обратной стороны обложки. Однако если чтению нас учат в школе, то искусству общения не учат вообще - или, вернее, ему учит жизнь как таковая, и учит чаще жестоко, чем умно и деликатно. Разрывы отношений с близкими людьми и сотрудниками по работе, постоянные недоразумения, ссоры, разводы и вынужденные перемены места работы - таковы уроки коммуникации для ленивых и невнимательных учеников этой, может быть, самой важной для человека области гуманитарных умений. Работа над собой, своим внутренним миром тоже в большой степени есть искусство дипломатии, в частности, умения помочь своим конфликтующим "я" договориться друг с другом - и здесь без того, чтобы дать им возможность выразить свои позиции и требования и внимательно выслушать голос каждого, ничего не получится.

Коммуникативные способности, как и любые другие, в какой-то мере даны человеку от природы, но в большой степени могут быть развиты - при условии приложения соответствующих усилий. Единственным серьезным препятствием для развития коммуникативных навыков служит (по мнению автора) сильное нежелание человека вступать в контакт с себе подобными - неважно, по какой именно причине, а их существует немало. Например, человек может избегать контактов с другими людьми потому, что он считает эти контакты для себя непосредственно опасными, или чреватыми будущими неприятностями, или нарушающими его душевное спокойствие, или слишком энергозатратными, или не окупающимися по большому счету, или просто ему другие люди неинтересны и слушать их или предъявлять им себя ему ни к чему. И если у человека есть подобная существенная причина нежелания общаться с другими людьми, то никакие коммуникативные техники и практики ему не помогут: как говорят на Востоке, можно подвести коня к воде, но нельзя заставить его пить.

Основная мысль, руководившая автором при исследовании темы коммуникации, заключается в том, что все люди - разные, и универсальной коммуникативной техники, облегчающей и делающей эффективным общение, не существует, поскольку к каждому человеку требуется свой коммуникативный подход, иногда очень специфический. Есть люди, которые любят, чтобы им противоречили - тогда они оживляются и энергично и красочно выражают свою мысль; другие, наоборот, вянут, как лишенная воды роза, при малейших возражениях или просто недостаточной прямой поддержке. Есть люди, которым необходимы прямые вопросы и указания, а иначе они теряются и не понимают, что от них требуется; есть, наоборот, люди, которые ненавидят прямое ими управление, и входят в контакт лишь с молчаливыми и ненавязчивыми партнерами. Для одних людей естественное общение возможно лишь при условии, что они хорошо знают своего партнера и тему общения; на других те же обстоятельства наводят непреодолимую скуку, и им для интересного разговора нужен свежий партнер или тема. Более того, коммуникативные привычки и предпочтения нередко сильно меняются в зависимости от обстоятельств: в семье эти предпочтения могут быть одни, на работе - другие, с друзьями на отдыхе - третьи, в серьезном разговоре совсем не такими, как в шуточном, и т. д.

Однако предпочтения, присущие человеку, не всегда удается реализовать, и порой приходится разговаривать с партнером в непривычной и неудобной для себя манере. Большинство людей в таких ситуациях теряются и выглядят совсем не блестяще. Можно ли с этим что-то сделать? По глубокому убеждению автора, не только можно, но и необходимо, поскольку общение - это хлеб насущный современного человека, поедаемый многими с утра и до вечера, и неправильно всю жизнь питаться одним только его сортом, когда жизнь предлагает большое их разнообразие. У хозяйки может быть свое фирменное блюдо, но когда к ней собираются дорогие гости, она, планируя угощение, должна учитывать также и их вкусы.

Коммуникатика - наука о человеческом общении

Человеческое общение пока что преимущественно находится в области бытового сознания; научное сознание уделило ему немного внимания, что может показаться странным ввиду огромной практической значимости этой темы. Причины этого скрыты глубоко; одной из них является весьма молодой возраст психологии как науки - тем более нормальной психологии, частью которой могла бы стать наука о человеческом общении. Однако психология в том виде, как она возникла в конце XIX-го века и развивалась в ХХ-м, занималась преимущественно душевными болезнями и пограничными состояниями психики, то есть по сути заслуживала названия патопсихологии. Тем не менее, тема коммуникации возникла и фрагментарно разрабатывалась в работах многих психологов ХХ века, и это совершенно понятно, поскольку взаимодействие между психотерапевтом и его клиентом (пациентом) внешне мало отличается от обычного общения людей друг с другом: это обсуждение наболевших проблем, их оценка, выработка стратегий поведения и т. п. Удивительно, что З. Фрейд, которого смело можно назвать отцом современной психологии, при всей своей проницательности не уделил должного внимания тому, как происходит общение между психоаналитиком и пациентом. Сейчас (правда, спустя столетие) уже совершенно ясно, что в коммуникативном стиле общения пациента со своим психотерапевтом можно найти ключи ко многим проблемам пациента (и терапевта), как осознаваемым, так и неосознанным, - и порой способы их решения.

Однако психология интересовалась коммуникацией как инструментом решения своих довольно специальных задач, а не общением как таковым (тем более общением нормальных людей), и не рассматривала специфических проблем, возникающих в процессе общения. С другой стороны, коммуникацией интересовалась лингвистика, и в последние десятилетия этот интерес возрастал, но основной пафос лингвистического интереса, естественно, связан с ролью языка в общении, и тоже не совпадает с проблематикой общения как такового. Иными словами, коммуникатика как особая наука, посвященная изучению человеческого общения, только еще формируется, и автор надеется, что его усилия в этом направлении послужат небольшой ступенькой на долгом и трудном пути поисков человеком и человечеством самих себя.

Теория и практика

Разумеется, коммуникацию, как и искусство рукопашного боя, нельзя постигать чисто умственно - освоение теоретических знаний, касающихся процесса человеческого общения, должно сопровождаться их практическим применением, как письменным (очень важная часть практики!), так и устным, в реальных коммуникативных ситуациях. Прекрасно это понимая, автор, приступив к теоретической разработке коммуникатики, параллельно организовал и провел ряд семинаров-тренингов, участники которых могли практически осваивать различные коммуникативные средства и приемы, и эта книга написана по следам четырех лет практического преподавания искусства общения. На семинары приходили участники разного возраста, социального положения и культурного уровня, и общим мнением после первых же занятий было то, что коммуникации нужно специально учиться, поскольку имеющихся у нас от рождения и приобретенных естественным путем навыков общения решительно не хватает во многих жизненных ситуациях.

Другим важным обстоятельством, не менее отчетливо проявленным в семинарах, оказалось следующее: успешное, взаимно удовлетворительное общение никогда не представляет собой аморфного набора реплик партнеров, но подчиняется определенным законам, соблюдение которых существенно помогает партнерам выстроить диалог, а нарушение сильно бьет по ним - и ментально, и эмоционально, и энергетически: путаются мысли, расстраиваются чувства, падает жизненная сила. При этом законы общения отчасти связаны с соблюдением партнерами правил обратной связи по отношению друг к другу (принципы комплементарности и конформности, см. главу 2), а отчасти диктуются самим по себе процессом общения, который имеет свою объективную логику, и ее нарушение дорого обходится партнерам. Исследование законов и логики успешного общения - увлекательная тема, разработка которой только еще начинается, и автор надеется, что читатель этой книги примет в ней заинтересованное участие.

Практика семинаров подтвердила также гипотезу автора о том, что в стандартных для человека ситуациях коммуникативные возможности существенно ограничиваются его стереотипами: попросту говоря, он разговаривает в них как всегда, используя по привычке очень незначительную часть своих потенциально имеющихся выразительных средств, как языковых, так и несловесных (телесных, интонационных, мимических) - и, хотя по ситуации это для него может быть очень невыгодно, практически не способен без посторонней помощи выбраться за пределы своих коммуникативных шаблонов. При попытках же "насильственной" замены коммуникативного стиля (например, по просьбе партнера или руководителя семинара) человека нередко "клинит", то есть он оказывается вообще неспособным к диалогу: лишается дара речи в буквальном смысле слова и полностью теряет контакт с партнером и окружающей средой. Такова бывает сила подсознательного сопротивления непривычным (хотя в принципе известным!) коммуникативным стилям - но зато, освоив их, человек чувствует себя намного сильнее и увереннее, причем не только в конкретном общении, но и во многих социальных ситуациях в целом.

Еще один важный вывод, который делает для себя усердный ученик коммуникатики, заключается в следующем: в общении между людьми, в отличие от шахмат, не существует вынужденных ходов и тупиковых ситуаций: в любой коммуникативной ситуации имеется громадный выбор вариантов продолжения общения (а также формул его завершения), и в зависимости от того, какой именно вариант будет выбран партнерами, существенно зависит итог общения. И если на практике большинство людей во многих ситуациях общения считают, что они ведут себя "единственно возможным способом", то они ошибаются, принимая ограничения своих стереотипов за объективную реальность.

Но у каждой теории и практики есть свои ограничения, и здесь автор считает своим долгом предупредить читателя: успешным общение может быть только тогда, когда у его участников есть для него предмет и взаимный интерес, а коммуникативные приемы и "ходы", даже очень удачно подобранные - не более, чем изысканный столовый сервиз, на котором хозяйка подает свои блюда изголодавшимся гостям. Однако самый лучший фарфор, даже мейсенский, при всей своей красоте не вкусен и не питателен.

Цели

В этой книге автор поставил перед собой цель познакомить читателя с основными понятиями науки о человеческом общении и дать ему возможность лучше понимать своих собеседников и более разнообразно и доходчиво выражать свои чувства, мысли, намерения и жизненные позиции. Эта книга носит характер практического введения в тему; помимо теоретического материала, читатель обнаружит в ней много примеров и упражнений. Изучив первые и выполнив вторые, читатель, возможно, получит импульс для дальнейшего, более глубокого вхождения в тему человеческой коммуникации. В этом случае автор рекомендует обратиться к детальным разработкам в серии книг "Коммуникатика", а также приглашает всех желающих в свою заочно-очную школу "Человек среди людей".


Авессалом Подводный. Новости

21 августа 2002

26-27 октября 2002 г. в Подмосковье для учащихся заочной школы пройдет семинар по теме

Семантический и Диадический архетипы
в коммуникации и телесных практиках

Учеников школы, желающих принять участие в семинаре, просим присылать заявки по адресу seminar@podvodny.ru

11 августа 2002

В Библиотеке сайта опубликована статья Авессалома Подводного "Водолейские сполохи".

7 августа 2002

В главу "Рассказы для взрослых" сборника "Черемша" добавлено двенадцать рассказов.

29 июля 2002

Сегодня отправлен информационный пакет нашим учащимся, проживающим в Дальнем Зарубежье.
Учащимся из стран СНГ и Балтики информация об обучении будет отправлена с 1 по 5 августа.
Жителям Москвы и Новосибирска - с 1 по 15 августа.
Жителям остальных городов и сел России - с 1 по 30 августа.

! Если вы не получите наших сообщений в указанные сроки, обязательно напишите об этом по адресу school@podvodny.ru

9 июля 2002

В рамках проекта "Аквамарин" вышла в свет книга "Покрывало майи, или Сказки для невротиков".
Заказать книгу можно по адресу book@podvodny.ru

6 июля 2002

Опубликована ПРОГРАММА обучения в школе "Человек среди людей".

***

В Библиотеке сайта опубликована новая книга Автора "Искусство общения", являющаяся одним из основных учебников первого курса обучения в заочной школе Авессалома Подводного

17 июня 2002

На страничке Семинары и лекции опубликована уточненная информация о выездном семинаре Авессалома Подводного в Подмосковье 22-23 июня 2002 г. - адрес, условия и стоимость мероприятия.

9 июня 2002

Всем, записавшимся в заочную школу Авессалома Подводного отправлены письма.
Если вы не получили наших сообщений, обязательно напишите об этом по адресу seminar@podvodny.ru

7 июня 2002

На страничке Семинары и лекции опубликована информация о семинаре Автора в Новосибирском Академгородке 12 июня 2002 г.

28 мая 2002

В Библиотеке выставлена отредактированная и выверенная версия книги "Трактаты".

24 мая 2002

В рамках проекта "Аквамарин" переиздана книга "Введение в синастрическую астрологию".
Заказать книгу можно по адресу book@podvodny.ru

23 мая 2002

В Библиотеке выставлена отредактированная и выверенная версия книги "Возвращенный оккультизм, или Повесть о тонкой семерке".

21 мая 2002

На страничке Семинары и лекции опубликована информация о выездном семинаре Автора в Подмосковье 22-23 июня 2002 г.

18 мая 2002

На страничке Семинары и лекции опубликована информация о семинаре Автора в Новосибирском Академгородке 25 мая 2002 г.

7 мая 2002

На страничке Семинары и лекции опубликована информация о лекциях и семинарах Автора в Новосибирском Академгородке в мае-июне 2002 г.

4 мая 2002

В Библиотеке опубликован сборник литературных миниатюр Автора "Черемша".

2 мая 2002

В апреле общество "Аквамарин" получило официальный статус и название
"Региональная общественная организация "Гуманитарно-просветительское общество "Аквамарин".

24 марта 2002

Вышел в свет четвертый том "Архетипы психики" серии "Психология и астрология".

20 марта 2002

Представляем наших партнеров центр "Велигор".

19 марта 2002

Детская галерея пополнилась новыми работами юной художницы из Белоруссии Даши Алексейковой.

10 марта 2002

В Библиотеке опубликована "Азбука" для малых детей и тех, кто хочет освежить память о родном алфавите.

8 марта 2002

Детская галерея пополнилась новыми работами.
Представляем детскую художественную студию "Изюшка".

4 марта 2002

Открывается набор в Школу Авессалома Подводного.

19 февраля 2002

Обновлен дизайн Библиотеки.
Теперь вы сможете не только знакомиться с работами Автора, но и "узнавать в лицо" издания его книг.

15 февраля 2002

С сегодняшнего дня начинается прием заявок на книгу "Каббала чисел".

Ждем ваших писем по адресу book@podvodny.ru

5 февраля 2002

В серии "Коммуникатика" опубликована очередная книга "Уровни общения".

22 января 2002

Детская галерея пополнилась новыми работами. У нас новые художники и еще одна страница стихов.

19 января 2002

На страничке Семинары и лекции опубликована информация о лекциях и семинарах Автора в Новосибирске и Москве.

13 января 2002

На странице Об авторе обнародована фотография Автора с собакой Кери.

31 декабря 2001

В книгу "Рассказы для взрослых" добалены новые миниатюры.

29 декабря 2001

К сожалению, по не зависящим от нас причинам мы вынуждены закрыть Фонотеку.
Желающие могут заказать аудиофайлы с лекциями Автора на CD-дисках по адресу book@podvodny.ru

26 декабря 2001

Книгу "Грани общения" дополнили рисунки Елены Каменской.

* * *

Для желающих стать членом клуба читателей книг Автора, опубликована анкета.

23 декабря 2001

Авессалом Подводный поздравляет всех своих читателей с Новым Годом!

* * *

Начинает свою работу проект "Аквамарин". Приглашаем всех к сотрудничеству!

* * *
В рамках проекта в феврале 2002 года планируется выход в свет нового издания книги "Каббала чисел".
Присылайте ваши заказы по адресу book@podvodny.ru

14 декабря 2001

С сегодняшнего дня вы можете приобрести книги Автора в Интернет-магазине "Озон" непосредственно со странички нашего сайта.

11 декабря 2001

В двенадцатом номере журнала "Ступени Оракула" в честь окончания цикла "Текучая Капля" вашему вниманию предлагаются упражнения расслабления из цикла "Заслуженный отдых".

12 ноября 2001

В серии "Коммуникатика" опубликована третья книга "Грани общения", повествующая о Каббалистическом архетипе.

11 ноября 2001

В очередном номере журнала "Ступени Оракула" (11.2001) вниманию читателей предлагается знакомство с Огненной Каплей - силовыми упражнениями гимнастики и "Молодежный психологический тест".

27 октября 2001

1-2 декабря в центре "Матрица" пройдет семинар Авессалома Подводного "Грамматика общения: диалектические и психологические модальности".
Подробности на страничке Семинары и лекции.

23 октября 2001

Опубликована глава "Логистический архетип" книги "Искусство понимания".

! На сайте открыта "Детская Галерея "
Приглашаем всех ребят к сотрудничеству!

17 октября 2001

В Библиотеке сайта опубликовано интервью Авессалома Подводного "Дипломаты поневоле".

6 октября 2001

В Библиотеке сайта опубликована глава "Холистический архетип" второй книги "Искусство понимания" серии "Коммуникатика".

3 октября 2001

Вышел в свет десятый номер журнала "Оракул" с упражнениями гимнастики "Текучая Капля". Вашему вниманию предлагаются сложные упражнения для опытных каплеведов!

2 октября 2001

В Библиотеке сайта опубликовано интервью Авессалома Подводного "Указующий перст астрологии".

26 сентября 2001

24-25 ноября в центре "Матрица" пройдут лекции Авессалома Подводного на тему "Психологическая астрология".
Подробности на страничке Семинары и лекции.

20 сентября 2001

В Библиотеке сайта опубликована вторая часть Эзотерический массаж серии "Целительство".

19 сентября 2001

На сайте создана отдельная страничка для анонсов семинаров, лекций и других публичных мероприятий с участием Авессалома Подводного.

2 сентября 2001

Вышел в свет девятый номер газеты "Ступени Оракула" с циклом "На прогулку" гимнастики "Текучая Капля".

22 августа 2001

Подводный Оракул пополнился гаданием для детей. Приглашаем всех ребят в гости к Оракулу!

9 августа 2001

Предлагаем вашему вниманию первую публикацию из цикла "Рассказы для взрослых".

1 августа 2001

Вышел в свет восьмой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля". В номере продолжается знакомство с парными упражнениями гимнастики.

26 июля 2001

В Библиотеке сайта опубликована первая часть О, Текучая! серии "Целительство".

20 июля 2001

В издательстве "Манускрипт" вышло в свет переиздание книги "Эзотерическая астрология".

4 июля 2001

Вышла в свет серия книг "Эзотерическое целительство". Серия выпущена издательством "АСТ-пресс" в одном томе и включает в себя книги " О, Текучая", "Эзотерический массаж" и "Введение в анатомию: стуктурный массаж". Спрашивайте книгу в книжных магазинах вашего города или заказывайте наложенным платежом по адресу book@podvodny.ru.

1 июля 2001

Вышел в свет седьмой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля". В номере представлены парные упражнения гимнастики.

27 июня 2001

Серия "Коммуникатика" дополнилась работами художника Елены Каменской. Рисунки можно увидеть, щелкнув мышкой по ссылкам-миниатюрам. Размер полного изображения от 20 до 50 Кb.

23 июня 2001

Опубликована глава "Триадический архетип" новой книги Авессалома Подводного "Искусство понимания" серии "Коммуникатика".

15 июня 2001

На страницах сайта опубликована новая книга Авессалома Подводного "Грамматика общения" серии "Коммуникатика".

5 июня 2001

Вышел в свет шестой номер газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля".

24 мая 2001

В издательстве "Флинта" вышел в свет второй сборник стихов Авессалома Подводного "Муравейник". В сборник включены две книги автора Муравейник и Разностишия.

18 мая 2001

В издательстве ВШКА вышли в свет две очередные книги из серии "Психология и астрология":
том 2 Эволюция личности и том 3 Астрология для психологов.

Информация для подписчиков!

15 мая 2001

Вышел в свет майский номер (N 5) газеты "Ступени Оракула" с упражнениями гимнастики "Текучая Капля".

26 апреля 2001

Продолжается публикация упражнений гимнастики "Текучая Капля" в ежемесячной газете "Ступени Оракула". В свет вышли третий и четвертый номера.

6 марта 2001

Вышел в свет первый том серии "Психология для астрологов" серии "Психология и астрология".

19 февраля 2001

Обновлен Гороскоп на 2001 год. Приглашаем вас познакомиться с его новыми разделами "Восточный гороскоп" и "Детский гороскоп".

9 февраля 2001

Вышел очередной номер (2.2001) газеты "Ступени Оракула" где продолжается публикация статей о гимнастике "Текучая Капля".

6 февраля 2001

В разделе Фонотека размещена часть 1 "Психология: взгляд из XXI века" цикла лекций "Психология и астрология".

20 января 2001

Газета "Ступени Оракула" начинает публикацию статей о гимнастике "Текучая Капля". Уже вышел в свет первый номер. Спрашивайте в киосках!

14 января 2001

На сайте появился новый раздел Фонотека, где мы начинаем публикацию аудиофайлов с записями лекций и выступлений Авессалома Подводного. Первым будет размещен цикл лекций "Психология и астрология", прочитанных Автором в Новосибирске в 1998 - 1999 годах.

25 декабря 2000

Новогодний подарок посетителям сайта – гороскоп на 2001 год – общий, по месяцам и по дням!

20 декабря 2000

Газета "Оракул" (N 1/2001) предлагает вашему вниманию Гороскоп от Авессалома Подводного на 2001 год.

10 декабря 2000

Издательство ВШКА объявляет подписку на серию книг Автора "Психология и астрология". Первый том "Психология для астрологов" обещан уже в феврале!

* * *

Внимание! У Авессалома Подводного новый адрес: podvodny@online.ru

Design by Anna Morozova


Искусство общения. Приложение 1

Приложение 1

МОДАЛЬНЫЕ МАРКЕРЫ

Диадические маркеры

Янские маркеры
- прямое воздействие на партнера
- ожидание определенной реакции
- прямой вопрос, требующий ответа
- прямое требование
- прямое действие
- однозначность
- повелительное наклонение
- краткость, эллипсисы
- прямой твердый взгляд в глаза
- тело напряженное, закрытое
- движения быстрые, к партнеру

Иньские маркеры
- косвенное воздействие
- отсутствие ожидания определенной реакции
- создание ситуации или контекста
- многозначность
- состояние
- проживание
- пассивный залог
- распространенность
- взгляд в сторону, искоса
- тело расслабленное, поза раскрытая
- движения медленные, в неопределенном направлении

Диалектические маркеры

Творительные маркеры
- слова: "новый", свежий", "внезапно", "возникнуть" и т. п.
- введение новой темы
- неожиданный поворот темы
- немотивированное поведение
- яркая неожиданная метафора
- наивность, непосредственность
- непредсказуемость, плохая управляемость
- пренебрежение правилами
- отсутствие логики
- жесты резкие, размашистые, широкие, вперед-вверх
- ритм быстрый и неровный

Осуществительные маркеры
- выражения "как обычно", "как правило" , "периодически", "закономерно" и т. п.
- поддержка имеющейся темы
- развитие предложенной темы
- предсказуемое поведение
- серьезность, ответственность
- предсказуемость
- следование правилам
- доказательность, аргументированность
- циклические и горизонтальные движения
- ритм ровный, четкий.

Растворительные маркеры
- выражения " в итоге", "конец", "смерть" и т. п.
- критика
- завершение темы
- деструктивное поведение
- философское отношение
- позиция "вне ситуации"
- позиция "над правилами"
- позиция подведения итогов
- движения ослабевающие, вниз, назад
- ритм медленный, угасающий, неясный.

Триадические маркеры

Синтетические маркеры
- акцентированное имя собственное, кличка или местоимение
- краткие (особенно односложные) реплики
- афористический стиль
- единый образ, выраженный в метафоре
- движения головой или всем телом
- собирающие движения руками
- рисование в воздухе замкнутых фигур
- интонация повышенной значимости
- повышение тона к концу трансляции

Качественные маркеры
- акцентированные в речи прилагательные, наречия, деепричастия и глаголы
- плавные движения предплечьями и туловищем (животом, спиной)
- жесты в виде округлых, но не замкнутых фигур (скобки, волны и т. п.)
- жесты, подчеркивающие качества (большой, маленький и т. д.)
- интонации ровные или волнообразные, напевные

Предметные маркеры
- акцентированные названия предметов и явлений, не являющихся уникальными именами
- движения кистями, стопами, отдельными пальцами
- резкие, внезапно останавливающиеся движения (похлопывания и т.п.)
- интонации отрывистые, понижающиеся к концу реплики, "приземленные".

Холистические маркеры

Глобальные маркеры
- акцентированное имя или индивидуальное название объекта рассмотрения
- акцентированное качество объекта рассмотрения
- слова "все", "всякие", "в целом", "в общем" и т. п.
- метафоры, относящиеся к объекту в целом
- обобщающие понятия
- абстрактные понятия
- замкнутые и замыкающие жесты
- акцентирование головы и тела в целом
- ритм медленный
- интонации плавные

Локальные маркеры
- акцентированный элемент или часть объекта рассмотрения
- детализация, детальное рассмотрение
- перечисление частей или элементов
- слова и выражения "отдельный момент", "черта", "штрих", "деталь", "например", "в том числе"
- указующие жесты, акцентирование рук, ног, пальцев
- ритм быстрый
- интонации резкие, акцентные

Логистические маркеры

Символические маркеры
- выражения "в переносном смысле", "условно говоря", "не следует понимать меня буквально (прямо)", "в некотором смысле слова"
- малопонятные специальные термины, требующие расшифровки
- слова высокого уровня абстракции в обыденной речи
- кавычки или курсив в письменной речи
- родовые понятия вместо прямых обозначений
- интонации особенные, напыщенные, значительные
- ритуальные жесты и реплики
- сильный стилистический акцент

Содержательные маркеры
- выражения "скажу откровенно", "в прямом (буквальном) смысле"
- содержательные описания
- прямая информативность трансляции
- конкретные слова
- естественные интонации
- функциональные и естественные жесты и телодвижения

Каббалистические маркеры

Атманические маркеры
- слова "весь", "всё", "полный", "тотальный"
- абстракции высшего уровня
- отсутствие конкретного содержания
- харизматический стиль
- высшая торжественность
- ссылки на высшие авторитеты
- краткость, эллиптичность
- символичность
- жесты: выразительные, вперед и вверх
- взгляд в небо
- интонация страстная, влекущая, гипнотическая.

Буддхиальные маркеры
- указания на длительность и устойчивость процесса или явления
- слова "постоянно", "обычно", "как водится", "вообще", "в принципе"
- ссылки на крупные авторитеты
- умеренно абстрактные понятия
- значимость, значительность темы и содержания трансляции
- медленный темп речи, паузы, наполненные скрытым значением
- интонация интимная, серьезная, значительная, глубокая, доверительная
- взгляд долгий, уходящий в себя или глубоко в партнера
- жесты медленные, иногда с замиранием на месте.

Каузальные маркеры
- участие в текущем жизненном потоке
- волевой акт: приказ, просьба, повеление, указание, разрешение
- краткость, собранность
- энергичность
- интерес, оживленность
- яркие, сияющие, горящие глаза
- речь быстрая, энергичная, по существу происходящего
- управляющий стиль
- интонации резкие, четкие, собранные
- жесты быстрые, целенаправленные.

Ментальные маркеры
- выражения "я думаю", "я полагаю", "я считаю"
- слова "поскольку", "если, то", "значит", "следовательно" и т. п.
- оценки и интерпретации
- использование специальной терминологии
- рационализации, объяснения
- ассоциации, образы
- отстраненное отношение к происходящему
- отсутствие эмоций или их сильная приглушенность
- использование аргументов, логики, причинно-следственных связей, анализа
- рассуждения в отрыве от действий и событий
- интонации ровные, "холодные", без решительности и эмоциональности
- жесты сложные, спокойные, несущие информацию
- взгляд спокойный, изнутри наружу или внутрь себя, нередко глаза прикрыты

Астральные маркеры
- междометия и восклицания "Ах!", "Эх!", "Ой" и т. п.
- отсутствие или минимальное количество смысла
- повторение несколько раз ключевого слова трансляции
- акцент на выразительных и усилительных неключевых словах: "так", "столько", "такой", "необыкновенный" и т. п.
- использование и акцентирование эмоционально окрашенных слов: "нежный", "дорогой", "злобный", "подлый" и т. п.
- преувеличения
- уменьшительные и увеличительные суффиксы
- интонации разнообразные, переменчивые, яркие, выразительные
- активная жестикуляция, энергичная мимика и гримасы

Эфирные маркеры
- акцент на телесных ощущениях и переживаниях
- отдувания, вздохи
- медленные поглаживания и прикосновения
- близкое расстояние до партнера (почти касаясь или трогая)
- метафоры и фразеологизмы, связанные с телом и его переживанием
- акцентирование одежды
- "сдавленный", "сытый", стонущий, "чревовещающий" голос
- подчеркнуто медленные жесты
- медленный ритм

Физические маркеры
- акцентуация тела как физического объекта
- акцентуация объекта внешнего мира
- быстрые, неожиданные жесты и телодвижения
- ритм быстрый
- телодвижения и жесты, акцентирующие части тела как таковые

Семантические маркеры

Фоновые маркеры
- вводные слова и выражения
- тривиальность, самоочевидность сообщения
- ссылки на общественное мнение, цитаты
- расстановка ролей
- формирование позиции
- отсутствие прямой связи с основной темой коммуникации

Когнитивные маркеры
- содержательность
- четкость, ясность, определенность
- отсутствие лишних деталей, сжатость
- отсутствие стилистической перегрузки
- прямая связь с основной темой коммуникации

Стилистические маркеры
- акцентуация несловесных выразительных средств: интонаций, произношения, ритмики речи, мимики, движений
- незначительность и несущественность прямого смысла трансляции
- яркие экспрессивные метафоры, сравнения и т. п.
- нестандартное словоупотребление и синтаксис

Психологические маркеры

Внутренние маркеры
- погружение в себя
- взгляд внутрь себя, в пол, в небо, на неинформативный объект
- закрытые глаза
- обращение к отсутствующим или несуществующим в природе людям или существам
- вопросы и обращения к самому себе
- отсутствие обращения к партнеру и интереса к нему
- риторические вопросы
- игнорирование или чересчур свободная интерпретация внешней реальности
- активизация ассоциативного мышления и воображения
- привлечение внутреннего опыта, давних воспоминаний
- нефункциональность, неадекватность с внешней точки зрения

Внешние маркеры
- ссылка на внешние обстоятельства или процессы
- отсутствие личного отношения и предпочтений
- соблюдение внешних правил поведения, социальных ритуалов
- "рефлекторное" и спонтанное поведение
- прямое внешнее реагирование (быстрая реакция на внешний стимул)
- исполнение внешней (особенно социальной) функции
- официальность, ритуальность
- отсутствие обращения внутрь себя, апелляции к внутреннему миру

Демонстративные маркеры
- выразительность
- наличие внутреннего, подразумеваемого смысла, второго плана, подтекста, символичность
- личное отношение
- использование объектов внутреннего мира
- апелляция к партнеру и внешнему миру изнутри себя
- использование метафор, ассоциаций, воспоминаний в связи с внешними обстоятельствами
- реализация внутреннего замысла
- лично-этический акцент
- самовыражение, самопроявление
- акцент на "я" во внешних действиях.

Наблюдательные маркеры
- пауза внимания
- глаза (уши) обращенные к партнеру или во внешний мир
- попытки с большим вниманием потрогать, ощупать внешний объект (партнера)
- молчаливое восприятие партнера "для себя"
- отсутствие внешней деятельности и внутренних процессов
- содержательные вопросы, завершающиеся паузой внимания
- неподвижная поза
- акцентированный взгляд: внимательный, сосредоточенный, поглощающий, запоминающий.


Искусство общения. Приложение 2.

Приложение 2

ТАБЛИЦЫ СИМПАТИЙ И АНТИПАТИЙ

Таблица симпатий

* | Диадич семья | Диалек. семья | Триадич. семья | Холист. семья | Логист. семья | Каббалистическая семья | Семант. семья | Психол. семья
ян | **** | твор | пред | лок | сод | атм, кауз, аст, физ | ког | внеш, дем
инь | **** | раст | син | глоб | сим | буд, мен, эф | фон | внут, наб
твор | ян | **** | пред | лок | - | кауз, аст, физ | фон | дем
осущ | - | **** | кач | - | сод | буд, эф | ког | внеш
раст | инь | **** | син | глоб | сим | атм, мен | стил | наб
син | инь | раст | **** | глоб | сим | атм, мен | ког | внут
кач | - | осущ | **** | глоб | сод | буд, аст, эф | фон, стил | дем
пред | ян | твор | **** | лок | сод | кауз, физ | ког | внеш
глоб | инь | раст | син, кач | **** | сим | атм, буд, мен, аст, эф | фон | внут
лок | ян | твор | пред | **** | сод | кауз, физ | ког | внеш
сим | инь | раст | син | глоб | **** | атм, буд, мен | стил | наб, внут
сод | ян | осущ | кач, пред | лок | **** | кауз, аст, эф, физ | ког | дем, внеш
атм | ян | раст | син | глоб | сим | **** | стил | дем
буд | инь | осущ | кач | глоб | сим | **** | фон | внут
кауз | ян | твор | пред | лок | сод | **** | стил | внеш
мен | инь | раст | син | глоб | сим | **** | ког | внут
аст | ян | твор | кач | глоб | сод | **** | стил | дем
эф | инь | осущ | кач | глоб | сод | **** | фон | внут
физ | ян | твор | пред | лок | сод | **** | ког | внеш
фон | инь | твор | кач | глоб | - | буд, эф | **** | внут
ког | ян | осущ | син, пред | лок | сод | мен, физ | **** | внеш
стил | - | раст | кач | - | сим | атм, кауз, аст | **** | дем
внут | инь | - | син | глоб | сим | буд, мен, эф | фон | ****
внеш | ян | осущ | пред | лок | сод | кауз, физ | ког | ****
дем | ян | твор | кач | - | сод | атм, аст | стил | ****
наб | инь | раст | - | - | сим | - | **** | ****

Примечание. В строчках этой таблицы указаны модальности, симпатичные первой модальности в строке (она выделена жирным шрифтом). Например, модальности, симпатичные янской модальности, суть творительная, предметная, локальная, содержательная и т. д. По аналогичному принципу составлена и следующая таблица антипатий.

Таблица антипатий

* | Диадич. семья | Диалек. семья | Триадич. семья | Холист. семья | Логист. семья | Каббалистическая семья | Семант. семья | Психол. семья
ян | **** | раст | син | глоб | сим | буд, мен, эф | фон | наб
инь | **** | твор | пред | лок | сод | атм, кауз, аст, физ | ког | дем
твор | инь | **** | син | глоб | - | буд, мен, эф | стил | наб
осущ | - | **** | - | - | сим | атм | фон | внут
раст | ян | **** | пред | лок | сод | кауз, аст, физ | ког | дем
син | ян | твор | **** | лок | сод | - | стил | внеш
кач | - | - | **** | лок | сим | кауз, мен, физ | ког | наб
пред | инь | раст | **** | глоб | сим | атм, буд, аст, эф | фон | внут
глоб | ян | твор | пред | **** | сод | кауз, физ | стил | внеш
лок | инь | раст | кач, син | **** | сим | атм, буд, мен, аст, эф | фон | внут
сим | ян | осущ | кач, пред | лок | **** | кауз, аст, эф, физ | ког | внеш
сод | инь | раст | син | глоб | **** | атм, буд, мен | фон | внут
атм | инь | осущ | пред | лок | сод | **** | ког | наб
буд | ян | твор | пред | лок | сод | **** | стил | внеш
кауз | инь | раст | кач | глоб | сим | **** | фон | внут
мен | ян | твор | кач | лок | сод | **** | стил | внеш
аст | инь | раст | пред | лок | сим | **** | ког | наб
эф | ян | твор | пред | лок | сим | **** | ког | внеш
физ | инь | раст | кач | глоб | сим | **** | фон | внут
фон | ян | осущ | пред | лок | сод | кауз, физ | **** | дем
ког | инь | раст | кач | - | сим | атм, аст, эф | **** | внут
стил | - | твор | син | глоб | - | буд, мен | **** | наб
внут | - | осущ | пред | лок | сод | кауз, физ | ког | ****
внеш | - | - | син | глоб | сим | буд, мен, эф | - | ****
дем | инь | раст | - | - | - | - | фон | ****
наб | ян | твор | кач | - | - | атм, аст | стил | ****


Искусство общения. Приложение 3

Содержание

Приложение 3

СЛОВАРЬ ТЕРМИНОВ

А

Амбивалентная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция, модальность которой протагонист и партнер определяют по-разному.

Амбитонная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция, чья собственная модальность отличается от ее синастрической модальности.

Антипатия (гл. 9) - в чем-то противоречивое отношение между разнородными простыми модальностями, неудобное для их сочетания в комплексной модальности.

Антитонная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция, чья модальность отличается от модальности предшествующей трансляции партнера.

аст (гл. 11) - символ астральной модальности.

Астральная модальность (аст) (гл. 11) - одна из модальностей каббалистической семьи.

атм - символ атманической модальности.

Атманическая модальность (атм) (гл. 11) - одна из модальностей каббалистической семьи.

Б

Базисная модальность сигнатуры (гл. 9) - простая модальность, являющаяся первой по счету (значимости) из числа составляющих данную сигнатуру.

"Бегство с поля битвы" (гл. 9) - одна из модальных формул.

"Большая лягушка " (гл. 7) - одна из модальных формул.

"Большая рыбка " (гл. 7) - одна из модальных формул.

"Большой подъем" (гл. 7) - одна из модальных формул.

"Большой спуск" (гл. 7) - одна из модальных формул.

буд - символ буддхиальной модальности.

Буддхиальная модальность (буд) (гл. 11) - одна из модальностей каббалистической семьи.

В

"Верный кинжал" (гл. 9) - одна из модальных формул.

внеш (гл. 12) - символ внешней модальности.

Внешняя модальность (внеш) (гл. 12) - одна из модальностей психологической семьи.

внут (гл. 12) - символ внутренней модальности.

Внутренняя модальность (внут) (гл. 12) - одна из модальностей психологической семьи.

"Восход солнца" (гл. 9) - одна из модальных формул.

Вспомогательная модальность - то же, что субмодальность.

Вспомогательный маркер трансляции (в рамках данной универсальной семьи) (гл. 8) - второй по значению (после основного маркера) маркер трансляции, определяющий ее субмодальность.

Высшие архетипы (гл. 1) - архетипы, представляющие собой наиболее абстрактные философские категории.

Высшие каббалистические модальности (гл. 11) - атманическая и буддхиальная.

Г

Гармоничная комплексная модальность (гл. 9) - комплексная модальность, обладающая тем свойством, что все ее составляющие простые модальности находятся друг с другом в отношении симпатии.

Гладкая (в рамках данной универсальной семьи) трансляция (гл. 4) - трансляция, чья первая часть имеет ту же модальность, что и предшествующая трансляция партнера.

глоб (гл. 1) - символ глобальной модальности.

Глобальная модальность (глоб) (гл. 1) - одна из модальностей холистической семьи.

Д

дем (гл. 12) - символ демонстративной модальности.

Демонстративная модальность (дем) (гл. 12) - одна из модальностей психологической семьи.

Диадическая семья модальностей (гл. 1) - состоит из янской и иньской модальностей.

Диалектическая семья модальностей (гл. 1) состоит из творительной, осуществительной и растворительной модальностей.

Длинная трансляция (гл. 4) - трансляция, состоящая из двух или более стилистически или семантически обособленных частей, разделенных паузами в устной речи и точками в письменной.

И

Интегральная модальность (гл. 4) длинной трансляции - модальность этой трансляции как единого целого.

инь (гл. 1) - символ иньской модальности.

Иньская модальность (инь) (гл. 1) - одна из модальностей диадической семьи.

К

Каббалистическая семья (гл. 11) - универсальная семья, включающая в сбя семь модальностей, соответствующим тонким телам, или планам бытия: это атманическая, буддхиальная, каузальная, ментальная, астральная, эфирная и физическая модальности.

кауз - символ каузальной модальности.

Каузальная модальность (кауз) (гл. 11) - одна из модальностей каббалистической семьи.

кач (гл. 6) - символ качественной модальности.

Качественная модальность (кач) (гл. 6) - одна из модальностей триадической семьи.

"Ковер" (гл. 8) - одна из модальных формул.

ког (гл. 3) - символ когнитивной модальности.

Когнитивная модальность (гл. 3) - одна из модальностей семантической семьи.

Когнитивный маркер модальности (гл. 1) - маркер, выраженный в словах трансляции.

Коммуникатика (гл. 1) - наука о человеческом общении.

Коммуникатор (гл. 1) - участник процесса общения.

Комплексная модальность (гл. 9) - сочетание двух или более разнородных простых модальностей, то есть модальностей, относящихся к разным универсальным семьям.

Комплексно антитонный (по отношению к данной группе универсальных семей) ответ (гл. 9) - ответ, антитонный в рамках каждой семьи из данной группы.

Комплексно синтонный (по отношению к данной группе универсальных семей) ответ (гл. 9) - ответ, синтонный в рамках каждой семьи из данной группы.

Комплементарная трансляция (гл. 2) - трансляция протагониста, чья собственная модальность (в рамках данной универсальной семьи) совпадает с синастрической модальностью предшествующей трансляции партнера.

"Контрапункт" (гл. 5) - одна из модальных формул.

Конформная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция протагониста, чья реверсивная модальность совпадает с собственной модальностью предшествующей трансляции партнера.

Короткая трансляция - трансляция, состоящая из одной фразы и произносимая без существенных пауз.

Л

Логистическая семья (гл. 10) - универсальная семья, состоящая из символической и содержательной модальностей.

лок (гл. 1) - символ локальной модальности.

Локальная модальность (лок) (гл. 1) - одна из модальностей холистической семьи.

Ломаная (в рамках данной универсальной семьи) трансляция (гл. 4) - трансляция, чья первая часть имеет модальность, отличную от модальности предшествующей трансляции партнера.

"Лягушка" (гл. 5) - одна из модальных формул.

М

Маркер модальности (гл. 1) - средство (знак), с помощью которого обозначается данная модальность.

мен - символ ментальной модальности.

Ментальная модальность (мен) (гл. 11) - одна из модальностей каббалистической семьи.

Модальная формула (гл. 4) длинной трансляции - последовательность модальностей (в пределах данной универсальной семьи) отдельных частей данной трансляции.

Модальность (гл. 1) - качественная характеристика, характеризующая стиль трансляции.

Модальность высшая (гл. 1) - модальность, соответствующая высшему архетипу.

Модальность умолчания (гл. 1) - модальность (в рамках данной универсальной семьи), в которой воспринимается трансляция, лишенная маркеров.

Н

наб (гл. 12) - символ наблюдательной модальности.

Наблюдательная модальность (наб) (гл. 12) - одна из модальностей психологической семьи.

Напряженная комплексная модальность (гл. 9) - комплексная модальность, обладающая тем свойством, что все составляющие ее простые модальности находятся друг с другом в отношении антипатии.

Некомплементарная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция протагониста, чья собственная модальность отличается от синастрической модальности предшествующей трансляции партнера.

Неконформная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция протагониста, чья реверсивная модальность отличается от собственной модальности предшествующей трансляции партнера.

Неявный маркер модальности (гл. 1) - косвенное указание на данную модальность.

О

Основная модальность трансляции (гл. 8) (в рамках данной универсальной семьи) - модальность, соответствующая наиболее сильно акцентированному в данной трансляции архетипу из данной семьи.

Основной маркер трансляции (в рамках данной универсальной семьи) (гл. 8) - наиболее сильный маркер трансляции, определяющий ее основную модальность.

осущ (гл. 1) - символ осуществительной модальности.

Осуществительная модальность (осущ) (гл. 1) - одна из модальностей диалектической семьи.

П

Партнер (гл. 1) - а) участник элементарного диалога, произносящий вторую реплику;

б) человек, с которым общается протагонист.

Перегруженная (в рамках данной универсальной семьи) трансляция (гл. 8) - трансляция в которой имеются два (или более) родственных маркера (чаще всего подчеркнутых), одновременно претендующих в ней на основную роль.

"Плащ" (гл. 8) - одна из модальных формул.

Плотные каббалистические модальности (гл. 11) - эфирная и физическая.

Подчеркнутый маркер (гл. 8) - стилистически, словесно или ситуативно усиленный явный маркер.

"подъем" (гл. 4) - одна из модальных формул.

Правило умолчания (гл. 1) - (в рамках данной универсальной семьи) правило, по которому определяется модальность умолчания.

пред (гл. 6) - символ предметной модальности.

Предметная модальность (пред) (гл. 6) - одна из модальностей триадической семьи.

Простая модальность (гл. 8) - одна из модальностей универсальной семьи; противопоставляется сложной модальности и комплексной модальности.

Протагонист (гл. 1) - а) главный герой сценки или процесса общения;

б) автор одиночной трансляции, рассматриваемой в данный момент;

в) автор первой трансляции в элементарном диалоге.

"Прыжок рыси" (гл. 9) - одна из модальных формул.

Психологическая семья (гл. 12) - универсальная семья, включающая в себя внутреннюю, внешнюю, демонстративную и наблюдательную модальности.

Р

Ранг комплексной модальности (гл. 9) - количество простых модальностей, ее составляющих.

Разнородные модальности (гл. 1) - модальности, относящиеся к разным универсальным семьям.

раст (гл. 1) - символ растворительной модальности.

Растворительная модальность (раст) (гл. 1) - одна из модальностей диалектической семьи.

Реверсивная модальность (гл. 2) - модальность, которую, по мнению протагониста, использовал партнер в своей предыдущей трансляции.

Реверсивный маркер трансляции (гл. 2) - маркер, указывающий на модальность, которую, по мнению протагониста, использовал партнер в своей предыдущей трансляции (см. реверсивная модальность).

Реплика (гл. 1) - словесная составляющая трансляции.

Родственные модальности (гл. 1) - различные модальности из одной универсальной семьи.

"Рыбка" (гл. 5) - одна из модальных формул.

С

Семантическая семья (гл. 3) - универсальная семья, включающая в себя фоновую, когнитивную и стилистическую модальности.

Сигнатура трансляции (в рамках данного набора универсальных семей) (гл. 9) - комплексная модальность, в которой составляющие ее простые модальности расположены в порядке убывания их субъективной значимости для протагониста.

сим (гл. 10) - символ символической модальности.

Символическая модальность (сим) (гл. 10) - одна из модальностей логистической семьи.

Симпатия (гл. 9) - гармоничное отношение между разнородными простыми модальностями, удобное для их сочетания в комплексной модальности.

Синастрическая модальность (гл. 2) - модальность, которую, по мнению протагониста, должен использовать партнер в своей следующей трансляции.

Синастрический маркер трансляции (гл. 2) - маркер, указывающий на модальность, которую, по мнению протагониста, должен использовать партнер в совей следующей трансляции (см. синастрическая модальность).

син (гл. 6) - символ синтетической модальности.

Синтетическая модальность (син) (гл. 6) - одна из модальностей триадической семьи.

Синтонная трансляция (гл. 1) - трансляция протагониста, чья модальность (в рамках данной универсальной семьи) совпадает с модальностью предшествующей трансляции партнера.

Сложная модальность трансляции (в рамках данной универсальной семьи) (гл. 8) - совокупность из основной модальности и уточняющей ее вспомогательной модальности, или субмодальности.

Смешанная (в рамках данной универсальной семьи) сложная модальность (гл. 8) - сложная модальность, у которой основная модальность и субмодальность различаются.

Смешанная (в рамках данной универсальной семьи) трансляция (гл. 8) - трансляция, в которой присутствуют маркеры двух и более модальностей данной универсальной семьи.

"С небес на землю" (гл. 9) - одна из модальных формул.

Собственная модальность трансляции (гл. 2) - модальность данной трансляции; противопоставляется синастрической и реверсивной модальностям.

сод (гл. 10) - символ содержательной модальности.

Содержательная модальность (сод) (гл. 10) - одна из модальностей логистической семьи.

Социальные каббалистические модальности (гл. 11) - каузальная, ментальная и астральная.

"спуск" (гл. 4) - одна из модальных формул.

стил (гл. 3) - символ стилистической модальности.

Стилистическая модальность (гл. 3) - одна из модальностей семантической семьи.

Стилистический маркер модальности (гл. 1) - маркер, выраженный несловесно: например, в интонации, мимике, жесте протагониста.

Ступенчатая формула смены комплексных модальностей (гл. 9) - одна из модальных формул.

Субмодальность трансляции (гл. 8) (в рамках данной универсальной семьи) - модальность, соответствующая второму по значению в данной трансляции архетипу из данной семьи.

Субтонный (в рамках данной универсальной семьи) ответ (гл. 8) - трансляция протагониста, чья модальность совпадает с субмодальностью предшествующей трансляции партнера.

Т

твор (гл. 1) - символ творительной модальности.

Творительная модальность (твор) (гл. 1) - одна из модальностей диалектической семьи.

Трансляция (гл. 1) - обращение одного из коммуникаторов к другому. Словесная составляющая трансляции называется репликой, но кроме реплики трансляция включает в себя и все использованные протагонистом несловесные выразительные средства: интонацию, темп речи, паузы, жесты, мимику и т. д.

Транспонирование сложной модальности (гл. 8)- замена в ней основной модальности на субмодальность, а субмодальности - на основную модальность.

Транспонированный (в рамках данной универсальной семьи) ответ - трансляция протагониста, чья модальность является транспонированной по отношению к модальности, использованной партнером в предыдущей трансляции.

Триадическая семья (гл.6) - универсальная семья модальностей, состоящая из синтетической, качественной и предметной модальностей.

У

Универсальная семья модальностей (гл. 1) - логически и психологически связанная замкнутая группа модальностей.

Унивалентная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция, модальность которой протагонист и партнер оценивают одинаково.

Унитонная (в рамках данной универсальной семьи) трансляция (гл. 2) - трансляция, чья собственная модальность совпадает с ее синастрической модальностью.

Ф

физ - символ физической модальности.

Физическая модальность (физ) (гл. 11) - одна из модальностей каббалистической семьи.

фон (гл. 3) - символ фоновой модальности.

Фоновая модальность (гл. 3) - одна из модальностей семантической семьи.

Х

Холистическая семья модальностей (гл. 1) состоит из локальной и глобальной модальностей.

Ч

Чистая (в рамках данной универсальной семьи) сложная модальность (гл. 8) -сложная модальность, у которой основная модальность и субмодальность одинаковы.

Чистая (в рамках данной универсальной семьи) трансляция (гл. 8) - трансляция, в которой присутствуют маркеры лишь одной из модальностей данной универсальной семьи.

Э

Элементарный диалог (гл. 1) - диалог, состоящий из двух трансляций. Первую трансляцию произносит протагонист, вторую - партнер.

эф - символ эфирной модальности.

Эфирная модальность (эф) (гл. 11) - одна из модальностей каббалистической семьи.

Я

Явный маркер модальности (гл. 1) - прямое указание на данную модальность.

ян (гл. 1) - символ янской модальности.

Янская модальность (ян) (гл. 1) - одна из модальностей диадической семьи.

"Ящерица" (гл. 7) - одна из модальных формул.

> (гл. 2) - символ синастрической модальности.

< (гл. 2) - символ реверсивной модальности.

Москва - Новосибирск, 4.3-2.7. 2002 г.

Содержание


Садитесь, пожалуйста!

Часть 1

Индивидуальная гимнастика и массаж

В этой части рассматриваются упражнения, выполняемые самостоятельно, а также с помощью партнера, который выступает тем самым в роли массажиста.

При групповых занятиях после исполнения упражнения партнеры повторяют его, поменявшись ролями. При работе парой массажист, с подходящим по силе нажимом, растягивает связки клиента, стараясь посылать ему в самое напряженное место (где располагается Капля) свою эфирную энергию. По окончании упражнения клиент расслабляется 5-10 секунд, а затем проделывает его эфирно, то есть в своем воображении, стараясь с максимальной точностью воспроизвести не столько геометрию своих движений, сколько свои переживания физических усилий, растяжение связок, участвовавших в движении, усилий мышц и т. д.

При работе парой следует соблюдать следующие основные правила:

1) массажисту должно быть удобно;

2) клиенту должно быть приятно;

3) ритм упражнения определяет клиент, который не торопится;

4) моральную ответственность за растянутые связки, поврежденные суставы и свернутую шею клиента несет сам клиент; в частности, о своих слабых и болезненных местах ему следует предупреждать массажиста заранее;

5) клиент не должен скрывать от массажиста недостатки в его работе, лучше всего указать на них сразу.

Глава 1

Садитесь, пожалуйста!

В этой главе описаны позиции тела, используемые во многих упражнениях. Названия относятся преимущественно к расположению туловища и ног, расположение рук произвольно.

1.1. Камыш

Сесть прямо, поджав под себя одну ногу, так что пятка расположена вблизи промежности, а колено опущено как можно ниже (в идеале – лежит на полу). Вторую ногу также согнуть, положив ступню чуть спереди от ступни первой ноги, а колено также опустить как можно ниже (в идеале – на пол).

1.2. Лилия

Встать на колени, сведя их и стопы вместе, после чего сесть на пятки, слегка разведя их в стороны. Стопа своей тыльной стороной касается пола, большие пальцы ног касаются друг друга. Туловище прямое.

1.3. Кувшинка

Исполняется как Лилия, но колени максимально разведены в стороны.

1.4. Лягушка (мужской вариант)

Встать на колени, соединив их вместе, развести пятки на ширину таза и направить стопы назад, после чего сесть между пяток на пол. Туловище прямое. Эта позиция требует определенной гибкости коленных суставов и эластичности мышц и связок бедра, которые вырабатываются в упражнениях Усаживающаяся лягушка (2.9) и Озирающаяся лягушка (2.10) (мужской вариант).

1.5. Лягушка (женский вариант)

Исполняется как предшествующее упражнение, но стопы развернуты перпендикулярно голеням, то есть направлены вбок. Колени можно развести на расстояние ширины ладони. Подготовка – см. упражнение Усаживающаяся и Озирающаяся лягушка (женский вариант).

1.6. Ромашка

Сесть, соединив стопы вместе прямо перед собой и положив их на пол возможно ближе к промежности; колени максимально развести в стороны (в идеале они лягут на пол). Туловище прямое.

1.7. Саранча

Сесть на пол и вытянуть ноги вперед, слегка согнув их в коленях (под углом 150 0). Соединить пятки и максимально развести колени в стороны (то есть опустить их возможно ниже). Туловище прямое.

1.8. Цапля

Сесть, вытянув прямые ноги вперед, пятки на ширине плеч. Туловище прямое.

1.9. Журавль

Сесть с прямыми ногами, максимально раздвинув их в стороны. Туловище прямое.

1.10. Лук

Сесть, выпрямив одну ногу. Вторую ногу максимально согнуть в колене и положить ее стопу тыльной стороной на бедро первой ноги возможно ближе к животу. Угол между бедрами должен быть около 60 0, чтобы пальцы второй ноги выходили за внешнюю сторону бедра первой. Придерживая рукой вторую ногу за пальцы (чтобы она не разгибалась), опустить ее колено возможно ниже (в идеале оно ложится на пол). Туловище прямое.

1.11. Бумеранг

Сесть в позицию Лук и, сохраняя угол около 60 0 между бедрами, согнуть прямую ногу под углом 90 0, расположив ее пятку чуть спереди от колена второй ноги; затем опустить колени возможно ниже (в идеале они лежат на полу).

1.12. Лотос

Когда освоена позиция Бумеранг (оба колена в ней лежат на полу), из нее легко перейти в Лотос, приподняв стопу первой ноги, лежащую на полу, и уложив ее на бедро второй возможно ближе к животу; угол между бедрами следует сохранить тот же, то есть около 60 0.

1.13. Холм

Сесть в Лилию, после чего чуть раздвинуть колени и, наклонившись вперед, опустить на них голову.

Глава 2

Оглавление


Глава 2

Потягушки

2.1. Приглашение Капли

Исходное положение: стоя или сидя в Камыше; ладони лежат на голове, локти в стороны.

Руки медленно поднимаются вверх; когда они полностью распрямляются (ладони обращены навстречу друг другу), произносится приглашение: "О, Текучая!" – и Капля сверху опускается на ладони. После этого руки медленно опускаются через стороны вниз, и Капля в виде большого прозрачного шара окружает все тело. Теперь задача исполнителя – пригласить ее внутрь себя, во все свои связки и суставы.

2.2. Камыш на ветру

Цель упражнения – прочувствовать свою биоэнергетику в целом, то есть ощутить своего рода энергетическое облако, в котором вы постоянно существуете.

Исходное положение – Камыш, ладони на коленях.

Упражнение заключается в легком покачивании туловища около вертикальной оси (чуть вправо, влево, вперед, назад, кругообразно и т. п.) в соответствии с желанием тела, с целью его успокоения и релаксации.

2.3. Чайка

Исходное положение: стоя, подняв руки вертикально вверх, направив ладони вперед и соединив их.

Отвести прямые руки максимально назад и медленно опустить их, разводя в стороны (усилие в направлении назад следует поддерживать все время). Затем поднять их через стороны вверх, опять-таки постоянно оттягивая назад. Повторить несколько раз.

Типичные ошибки: ослабление усилия в заднем направлении на той или иной фазе упражнения.

2.4. Здравствуй, небо!

Исходное положение: стоя, руки сцеплены сзади переплетенными пальцами (ладонями навстречу друг другу).

Согнув локти, поднять их как можно выше. Затем, не опуская плеч и не расцепляя пальцев, разогнуть локти, одновременно запрокинув голову назад и сказав вслух: "Здравствуй, небо!" Расслабиться, опустив локти, но не расцепляя рук. Повторить несколько раз.

2.5. Махаон

Исходное положение: стоя или сидя, руки прямые и во фронтальной плоскости; направлены вверх-в стороны, между ними натянута лента.

Медленно отвести руки назад до горизонтального их положения, затем поднять вертикально вверх и т.д. Длину ленты следует отрегулировать так, чтобы упражнение не причиняло резкой боли, но все же ощутимо растягивало грудные мышцы.

Типичные ошибки: отведение рук вперед или ниже плечевых суставов.

2.6. Летучая мышь

Исходное положение: стоя поднять правую руку вверх, согнув ее в локте до отказа так, чтобы кисть оказалась за спиной. Левую руку завести за спину снизу и сцепить с правой. Если связки плечевых суставов недостаточно эластичны и руки за спиной не соединяются, следует взять ленту в правую руку и, ухватив ее нижний конец левой рукой, постараться подвести руки на максимально близкое расстояние друг к другу.

Отвести правый локоть назад-вправо, а затем вперед-влево, стараясь завести его за голову, то есть расположить слева от нее. Повторив это движение несколько раз, остановиться и, не расцепляя рук, но чуть ослабив напряжение хватки, отвести левый (нижний) локоть назад и затем влево, после чего вернуть в исходное положение, и так несколько раз.

2.7. Чайка на берегу

Исходное положение: стоя; взять ленту в ее середине двумя руками (руки касаются друг друга) и поднять руки вверх.

Отвести руки максимально назад и, поддерживая это усилие, медленно сгибать их в локтях, разводя локти в стороны и назад. Когда кисти окажутся на уровне основания шеи, начать опускать локти, одновременно оттягивая их назад и мало-помалу отпуская ленту, но придерживая ее с такой силой, чтобы локти опускались с напряжением. Когда локти опустятся, снова взять ленту двумя руками за ее середину и повторить упражнение сначала – и так несколько раз.

2.8. Констриктор

Исходное положение: стоя или сидя. Обхватить скрещенными руками свое туловище спереди (правая рука выше левой) и пальцами рук зацепиться за внутреннюю сторону лопаток (правая рука держится за левую лопатку, и наоборот).

Сохраняя зацепление пальцев, поднять локти возможно выше вверх, потом опустить их вниз, и так несколько раз. Затем изменить уровень захвата лопаток – схватиться за них несколько выше или ниже – и повторить упражнение. Потом опустить руки, расслабиться и повторить упражнение держа спереди левую руку выше правой.

2.9. Усаживающаяся лягушка (мужской вариант)

Исходное положение: стоя на четвереньках, руки на полу, колени почти вместе, пятки на ширине таза, носки оттянуты назад, так что подъем стопы лежит на полу.

Раскачивая тазом направо-налево, постепенно сдвигать его назад, страхуя себя руками, упирающимися по бокам в пол, и садиться между пяток. Те, кто в состоянии в заключение этого упражнения сесть на пол между своих пяток, переходят к исполнению озирающейся лягушки (см. следующее упражнение).

Типичные ошибки:

1) недостаточная горизонтальная амплитуда движений таза (он должен заходить за пятки);

2) подмена движений таза движениями плеч;

3) стремление сразу сесть на пол, когда связки передней поверхности голени и верхней части стопы недостаточно растянуты – тогда в них возникает боль, от которой человек морщится и шипит.

2.10. Озирающаяся лягушка (мужской вариант)

Исходное положение: сесть между пяток на пол, колени смотрят вперед и находятся рядом, стопы направлены назад.

Наклониться вперед и совершать кругообразное движение туловищем направо-назад-налево-вперед и т. д., максимально наклоняясь над полом. Руки находятся на бедрах. Остановиться и сменить направление вращения.

2.11. Усаживающаяся лягушка (женский вариант)

Выполняется аналогично мужскому варианту, но ступни развернуты под углом 90 0 к голеням, так что носки направлены в стороны.

В начале выполнения упражнения и при плохо растянутых, неэластичных связках пятки не будут касаться пола, и это нормально.

2.12. Озирающаяся лягушка (женский вариант)

Выполняется аналогично мужскому варианту, но ступни развернуты наружу под углом 90 0 к голеням. Пятки лежат на полу.

2.13. Лягушка на траве (мужской вариант)

Клиент ложится на живот, колени вместе, ноги согнуты в коленях, носки оттянуты вверх. Массажист встает на колени сзади от клиента и лицом к нему, обхватывает руками его ноги с тыльной стороны стопы и прижимает их к его ягодицам.

После этого, сохраняя усилие вниз, сдвигает стопы в стороны приблизительно на 30 0, после чего сдвигает их обратно.

Типичные ошибки:

1) стопу берут не за пальцы, а за подъем;

2) давление вниз ослабляется, когда ступни соединены или, наоборот, разведены в стороны;

3) слишком сильное или неровное давление массажиста на стопы клиента, причиняющее последнему острую боль.

2.14. Лягушка на траве (женский вариант)

В этом упражнении массажист должен быть особенно внимательным, так как клиенту легко нанести травму.

Исходное положение, как в предыдущем упражнении, но стопы клиента развернуты к голеням на 90 0, пальцы ног смотрят в стороны-вверх. Массажист берет руками пальцы ног клиента, обхватывая их с внутренней стороны так, что между его большим и указательным пальцами оказывается основание большого пальца ноги клиента.

После этого руки массажиста прижимают ноги клиента к полe и, сохраняя нажим вниз, двигают ступни клиента так, что они совершают вращательное движение в горизонтальной плоскости, описывая дуги около 120 0 каждая. В начале упражнения голень направлена вверх-вперед, затем она поворачивается перпендикулярно телу вбок, а затем несколько назад и вверх. При направлении голени точно вбок (под углом 90 0 к телу) нажим на пальцы ног вниз следует ослаблять, так как здесь основная нагрузка падает на нежные крестообразные связки колена.

Типичные ошибки:

1) клиент не сгибает стопу по отношению к голени;

2) массажист неправильно берет ногу (например, держит ее за середину стопы) и не нажимает на нее вниз;

3) нажим вниз слишком силен или не ослабевается при боковом положении ступни, что чревато травмой;

4) угол поворота (разгибания коленного сустава) недостаточен и составляет меньше 120 0.

2.15. Кокетничающая цапля

Исходное положение: Цапля.

Нагнуться вперед возможно ниже к правой ноге, не сгибая ее при этом в колене, взяться за пальцы этой ноги (если руки не достают, следует воспользоваться лентой, перекинув ее через подошву и взявшись за ее концы двумя руками) и, подтягивая ступню к себе и наклоняясь как можно ниже, поворачивать ее направо-налево, отклоняя как можно сильнее (в идеале она ложится на пол в обоих случаях).

Типичные ошибки:

1) cгибание колена;

2) туловище недостаточно наклонено вперед, так что не чувствуется растяжения подколенных связок.

При выполнении в паре клиент лишь наклоняется вперед. Массажист располагается справа от правой ноги клиента лицом к ней, левую руку кладет на ее колено, а правой держит ступню, осуществляя описанное выше движение и одновременно подтягивая пальцы ноги в направлении живота клиента. Оба партнера следят за тем, чтобы нога не сгибалась в колене.

2.16. Танцующая цапля

Исходное положение: Цапля.

Наклониться, вытянув руки вперед (можно держаться ими за голени или ступни) и не сгибая коленей; далее поворачиваться направо-налево не менее чем на 60 0 в каждую сторону, все время прижимая туловище вниз и стараясь держать плечи на одном уровне над полом. Голову вниз не опускать.

При выполнении парой массажист стоит сзади (или сидит на плечах клиента, поставив ноги на пол спереди него), положив руки на лопатки клиента и прижимая его к полу.

2.17. Продольный мост

Когда предыдущее упражнение освоено настолько, что нос клиента утыкается в его колени и даже касается пола, можно переходить к следующему упражнению.

Исходное положение: расставив ноги возможно шире, развернуть туловище к правой ноге, вытянув ее носок вперед; стопу левой ноги развернуть под углом 90 0, а руки поставить на пол по разные стороны от правой ноги.

В этом положении (правая нога направлена вперед, левая – назад) постараться, страхуя себя руками, опуститься возможно ниже (при этом туловище может несколько наклониться вперед), после чего раскачиваться, двигая туловище вправо-влево. Левая нога вначале может быть несколько согнута в колене; по мере освоения упражнения ее следует разгибать. Когда вы сядете в шпагат, качания вправо-влево следует заменить вращением туловища вокруг вертикальной оси.

2.18. Поглаживание собаки

Исходное положение: стоя, ноги на ширине плеч, носки развернуты в стороны (или внутрь), руки опущены вниз.

Представить себе крупную собаку (сенбернара), стоящую перед собой, и погладить ее по спине, поворачивая туловище направо-налево на 90 0 в каждую сторону. Затем, постепенно уменьшая рост воображаемой собаки (мастиф, дог, овчарка, эрдельтерьер, такса), наклоняться в этом движении все ниже, пока руки не коснутся ладонями пола. После этого взяться руками за голени и, подтянув туловище к (прямым!) коленям, двигаться вправо-влево.

2.19. Танцующий журавль

Исходное положение: Журавль.

Смотря вперед и не сгибая коленей, наклониться возможно больше вперед (руки вытянуты вперед и могут касаться пола), после чего плавно поворачиваться направо-налево на 90 0 в каждую сторону, наклоняясь как можно ниже и держа плечи почти на одном уровне над полом.

При исполнении упражнения парой массажист стоит сзади и нажимает с постоянной силой на лопатки клиента (или сидит, ногами вперед, на его плечах). Во время релаксации клиент ложится на пол или опирается плечами о колени массажиста.

Типичные ошибки:

1) голова наклоняется вниз;

2) сгибаются колени;

3) угол поворота в сторону не меньше 60 0;

4) массажист нажимает на спину клиента неровно, рывками или навязывает ему свой ритм.

Следует иметь в виду, что ритм во всех парных упражнениях определяет клиент.

2.20. Поперечный мост

Исходное положение: встать, раздвинуть ноги в стороны как можно шире, но не сгибая колен; ступни развернуты в стороны под углом 90 0 друг к другу.

Опустить плечи как можно ниже, нагнувшись вперед, но не сгибая при этом коленей. Поставить руки на пол или упереться ими в колени и поворачиваться попеременно к правой и левой ноге, все время стараясь наклоняться как можно ниже.

2.21. Склоняющаяся ромашка

Исходное положение: Ромашка.

Наклониться вперед, обхватив руками стопы и расположив локти спереди голеней, локти слегка согнуты. Помогая себе сгибанием рук в локтях, наклониться возможно ниже, стараясь носом коснуться больших пальцев ног, и в этом положении опустить вниз одно плечо, а затем другое и т.д., не допуская поднятия туловища в целом вверх. Когда правое плечо уходит вниз, туловище следует несколько сдвинуть влево, и наоборот.

При исполнении парой массажист стоит за спиной клиента (или сидит ногами вперед на его плечах) и нажимает на его лопатки, причем на ту, которая идет вниз, чуть сильнее. Ноги следует поставить под ягодицы клиента, по бокам от него, чтобы тот не заваливался в сторону. Это упражнение следует исполнять дольше других или делать два подхода с расслаблением между ними, так как в нем тянутся очень сильные связки, которые очищаются медленно, но дают большое тепло.

Типичные ошибки:

1) локти не выводятся кпереди от голеней;

2) когда правое плечо идет вниз, туловище поворачивается вправо;

3) недостаточное усилие рук, прижимающих туловище вниз.

2.22. Лягушка на животе

Исходное положение: Кувшинка, руки на коленях.

Вначале туловище вращается вокруг вертикальной оси, затем, продолжая вращение, постепенно наклоняем туловище все больше вперед, опираемся на руки, а затем опускаемся на локти. Теперь вращение плеч и таза идет в горизонтальной плоскости; колени стоят на полу и разъезжаются в стороны как можно шире, а туловище на локтях продвигается вперед и в конце ложится на пол. После этого, не расслабляясь, осуществляем движение голенями, вращая ими во фронтальной плоскости (ноги согнуты в коленях под углом 90 0): направо-вверх-налево-вверх и т. д. (бедра и колени лежат на полу, ноги раздвинуты в стороны). Затем производим обратное движение: туловище приподнимается на локтях, таз отрывается от пола и, вращаясь в горизонтальной плоскости, постепенно двигается назад, затем происходит опора на руки и, наконец, выпрямление.

Типичные ошибки:

1) колени в исходном положении или в течение всего упражнения находятся слишком близко друг от друга;

2) недостаточное продвижение вперед на локтях, так что живот не ложится на пол.

Примечание: в середине движения туловища на локтях вперед ступни отрываются от пола – это не является ошибкой.

2.23. Пингвин

Исходное положение: стоя, руки вниз.

Отвести правую ногу строго назад на шаг и, оттянув носок назад, поставить ее на подъем (так, чтобы пола касалась тыльная поверхность пальцев ног). Присесть на левой ноге и перенести часть тяжести на правую так, чтобы ощутить растяжение в связках тыльной стороны правой ступни (на ее подъеме). Не ослабляя давления, медленно вывернуть правую пятку наружу, то есть направо, пока она не коснется пола, а затем вернуть ее обратно, и так несколько раз. Затем подтянуть правую ногу вперед на уровень левой и, вытянув ступню вертикально вниз, опустить ее на согнутые пальцы, которые окажутся прижатыми тыльной стороной к полу и вытянуты назад. Ощутив напряжение в тыльных связках пальцев (особенно большого), отвести пятку в правую сторону, затем вернуть ее обратно и т.д.

Типичные ошибки:

1) в первой половине упражнения шаг назад делается слишком маленьким (он должен быть не менее 60 см);

2) пальцы находящейся сзади ноги подгибаются вперед;

3) недостаточно глубокое приседание на той ноге, которая впереди, так что связки на другой не растягиваются.

2.24. Лягушка на спине

Исходное положение: клиент лежит на спине, согнув ноги в коленях и разведя их в стороны.

Массажист разводит колени клиента в стороны и, нажимая на них в направлении к полу, двигает ими в направлении от головы клиента к его ногам и обратно. Силу нажима регулирует клиент.

2.25. Качающаяся ромашка

Исходное положение: Ромашка, туловище клиента чуть наклонено назад, его руки сзади упираются в пол.

Массажист с постоянной силой надавливает сверху на колени клиента, прижимая их к полу. Клиент вращает своим корпусом, двигаясь влево-назад-направо-вперед и т. д.

2.26. Качающийся камыш

Исходное положение: Камыш, руки на коленях. Медленно наклонить туловище вперед, не опуская головы вниз, после чего поворачивать его направо-налево (приблизительно на 60 0 в каждую сторону), опуская как можно ниже, насколько позволяют связки. Плечи следует держать почти на одной высоте с полом.

Типичные ошибки:

1) голова опущена вниз;

2) слишком быстрый ритм исполнения упражнения (движение справа налево должно занимать не менее 2-3 сек.);

3) при повороте направо правое плечо поднимается резко вверх.

При выполнении парой массажист стоит за спиной клиента и нажимает ему на лопатки с постоянной силой (никаких рывков!). По просьбе клиента сила нажима постепенно увеличивается, и при хорошо растянутых связках он может даже попросить массажиста сесть себе на плечи.

2.27. Кресло узника

Исходное положение: стоя, слегка расставив ноги и разведя носки в стороны.

Сесть, не отрывая пяток от пола и наклонившись вперед возможно ниже (ягодицы должны быть не выше 5-10 см над полом). Расстояние между ногами в исходной стойке следует выбрать так, чтобы в глубоком приседе ощущалось небольшое (но не слишком сильное) напряжение паховых связок. Движение в кресле узника осуществляется по кругу: таз движется вправо-немного вперед-влево-назад и т. д.

2.28. Яхта

Исходное положение: сидя с прямой или слегка согнутой правой ногой.

Взять двумя руками ступню левой ноги и, удерживая ее в сагиттальной плоскости, притянуть возможно ближе к себе. Далее, сохраняя это усилие, направленное строго назад, поднимать и опускать ступню: нижнее ее положение почти у пола, верхнее – несколько выше головы, при этом нога не распрямляется до конца. Спина почти прямая.

Типичные ошибки:

1) сгорбленная спина;

2) ступня выходит вправо или влево из сагиттальной плоскости;

3) в верхнем положении ступни ослабляются или прекращается вовсе усилие рук, направленное горизонтально назад.

При выполнении в паре массажист становится за спиной клиента, прижимаясь к ней своими голенями и коленями, берет ступню левой ноги клиента своими руками и, прижимая ее к себе, совершает движения вверх-вниз, постоянно удерживая стопу в сагиттальной плоскости.

2.29. Вращающийся лук

Исходное положение: Лук, правая нога прямая, левая согнута в колене. При самостоятельном выполнении левая рука исполнителя лежит на его левом колене и с постоянным усилием прижимает его к полу, а правая рука держит ступню левой ноги, подтягивая ее к животу. Туловище совершает вращение вокруг вертикальной оси, сначала в одну сторону, затем в другую.

При исполнении упражнения парой массажист стоит перед клиентом на коленях и одной рукой прижимает согнутое колено к полу, а другой удерживает ступню той же ноги клиента, чтобы она не соскользнула с бедра и нога не разогнулась в колене. Руки клиента упираются в пол сзади него, туловище вращается.

Типичная ошибка: угол между бедрами больше 60 0, иногда даже 120 0; тогда носок левой ноги уходит на внутреннюю сторону правого бедра. При правильном выполнении он должен находиться над бедром и даже заходить за его наружный край.

2.30. Крутящийся бумеранг

Исходное положение: Бумеранг.

Когда в предыдущем упражнении согнутое колено ложится на пол, слегка отклоняем туловище назад и сгибаем правую ногу в колене под углом 90 0; ступня левой ноги по-прежнему лежит на бедре правой, а угол между бедрами составляет около 60 0 (при этом колено левой ноги несколько приподнимается вверх). Руки кладем на колени и прижимаем их к полу; туловище вращается вокруг вертикальной оси сначала в одну, а затем в другую сторону. При исполнении в паре массажист располагается, как в предыдущем упражнении, но нажимает руками сразу на оба колена клиента.

2.31. Качающийся лотос

Исходное положение: Лотос, руки на коленях.

Вращаем туловище вокруг вертикальной оси, слегка отклоняя его вперед-вправо-назад-влево и т. д.

2.32. Камбала на дне

Когда освоена поза Лотоса, сесть в нее и, наклонившись вперед, опереться на пол ладонями, а затем локтями, и продвигаться на них вперед, пока живот не коснется пола. После этого насколько возможно прогнуть спину и поднимать попеременно правое и левое плечо вверх. Затем совершить обратное движение и вернуться в лотос (руки на коленях).

2.33. Просыпающаяся змея

Это и два следующих упражнения лучше выполнять в паре, но после определенной практики можно и самостоятельно.

Исходное положение: лежа на животе, приподнявшись на локтях.

Поднять подбородок и вытянуть его максимально вперед, ощутив давление у основания черепа. Повернуть голову вокруг сагиттальной оси так, чтобы правое ухо пошло вверх, а левое – вниз, а затем, наоборот, все время вытягивая подбородок вперед и сохраняя давление (прижимания) у основания черепа. Поднять подбородок немного выше, ощутив давление чуть ниже по шее (на уровне второго шейного позвонка), и повторить описанное выше покачивание, постоянно поддерживая прогиб на уровне назад. Затем поднять голову еще выше, создав прогиб (на уровне трет его позвонка, и т. д.). Четвертому позвонку соответствует середина шеи, где упражнение выглядит так: прогнуть шею назад в ее середине, затем, сохраняя прогиб, прижать правое ухо к правому плечу, отвести голову назад, прижать левое ухо к левому плечу и т.д. На уровне седьмого шейного позвонка шея движется уже целиком: назад-направо-назад-налево и т. д.; важно следить за сохранением напряжения (выгиба) назад и непрерывностью перемещения точки максимального напряжения (там располагается Капля).

Закончив упражнение, медленно положить голову вниз на руки и расслабиться.

2.34. Потягивающаяся змея

Это – продолжение предыдущего упражнения, где прорабатываются по очереди все 12 грудных позвонков. Прогиб осуществляется последовательно на каждом позвонке сверху вниз, но повороты шеи заменяются движениями плеч: одно из них идет вперед, другое – назад.

2.35. Танцующая змея

Это упражнение завершает два предыдущих, последовательно прорабатывая пять поясничных позвонков и крестец, на котором тоже нужно постараться прогнуться. Здесь нужно отжаться на вытянутых руках (стойка на локтях оказывается недостаточной для адекватного прогиба), расположив кисти шире плеч; плечевой пояс разворачивается не менее чем на 45 0 в каждую сторону. Вначале живот касается пола, а при работе на нижних поясничных позвонках и особенно на крестце живот следует оторвать от пола, стоя лишь на руках и коленях (ноги в этом упражнении лежат на полу, раздвинуты шире плеч, колени могут быть немного согнуты). В заключение лечь ничком на пол и расслабиться.

Типичная ошибка: чрезмерное напряжение мышц в месте прогиба – оно должно быть максимально расслаблено.

В этих трех упражнениях массажист располагается сбоку и нажимает на точки на шее и спине клиента справа и слева от места текущего прогиба, приблизительно на расстоянии 1-2 см от остистого отростка. Необязательно точно считать позвонки: достаточно каждый раз сдвигаться вниз по позвоночнику на 1,5-2 см.

Другой вариант выполнения этого упражнения в паре выглядит так. Клиент ложится на живот на пол (ноги вместе) и протягивает прямые руки назад-вверх; хорошо, если его ноги упираются в стену. Массажист встает над клиентом лицом к его голове, так что ноги массажиста находятся снаружи от бедер клиента, но не расставлены слишком широко. Массажист наклоняется и берет руки клиента чуть выше запястий; аналогичным захватом клиент держит руки массажиста. Массажист медленно выпрямляется и тянет плечи клиента назад-вверх, поворачивая в то же время его туловище вправо-влево и понемногу отступая назад (по направлению к ступням клиента). Когда туловище клиента идет вправо, следует приподнимать его правое плечо, и наоборот. Закончив (по просьбе клиента) подъем, массажист в обратном порядке теми же движениями осуществляет спуск. В конце упражнения клиент расслабляется, лежа на животе, а массажист поглаживает его по спине и пояснице.

2.36. Танцующая улитка

Исходное положение: клиент лежит на спине, слегка расставив ноги в стороны и подняв их вверх, немного согнув в коленях.

Руки вытянуты вдоль туловища и немного расставлены в стороны. Массажист встает перед клиентом, наклоняется к его коленям и кладет ладони на подколенные ямки клиента. Далее массажист нажимает руками на ноги клиента в направлении вперед (к его голове), немного в стороны и вниз, так что бедра расходятся под углом приблизительно 60 0 друг к другу, а колени приближаются к полу. Далее массажист, сохраняя угол 60 0 между бедрами, начинает раскачивать бедра и таз клиента вправо-влево, одновременно продолжая давление вперед (к голове клиента) и вниз, вследствие чего таз начинает подниматься вверх и через некоторое время колени клиента оказываются где-то около его ушей, а таз направлен вертикально вверх. Если связки вокруг шеи и спины достаточно эластичны, то колени клиента смогут, располагаясь вокруг его головы, коснуться пола. Если же эти связки недостаточно эластичны, то упражнение останавливается по просьбе клиента при их болезненном натяжении. После этого осуществляется возвращение в исходное положение точно в обратном порядке движений. Если у клиента тяжелый таз, он может в первой фазе упражнения (подъем таза) помогать массажисту, отжимаясь от пола руками. В заключение упражнения клиенту следует лечь на живот и расслабиться, а массажисту – погладить его по спине и пояснице.

Типичная ошибка: слишком быстрое выполнение упражнения в целом.

Вращение бедрами вправо-влево нужно осуществлять на каждом позвонке по очереди. Это упражнение можно выполнять и самостоятельно, отжимаясь от пола руками и постепенно поднимая туловище вверх.

2.37. Павлин

Клиент ложится на пол на живот, ноги вместе, колени прямые, руки вытянуты вперед (в направлении от ног) и чуть в стороны. Массажист встает лицом к пяткам клиента, расположив ноги с внешней стороны от его голеней, нагибается и захватывает эти голени с внешней стороны ладонями. Далее массажист понемногу тянет ноги клиента вверх, поднимая попеременно то одну, то другую и слегка их раздвинув. При этом массажист постепенно отступает назад, в направлении к голове клиента. Когда напряжение в пояснице клиента станет болезненным, он должен слегка согнуть колени, что послужит массажисту сигналом для начала обратного движения, которое совершается в порядке, противоположном подъему.

2.38. Поцелуй кобры

Клиент ложится на пол на живот, отжимаясь на прямых руках, спина прогнута. Массажист становится на колени перед клиентом и кладет ему руки на плечи, отчасти снизу (со стороны груди). Клиент прогибается в спине и начинает движения плечами: правое идет вперед, левое – назад, затем наоборот и т. д. Массажист нажимает руками на оба плеча в горизонтальном направлении, как бы стараясь приблизить их к пяткам клиента; при этом с большей силой нажимает на плечо, которое идет назад (к пятке). Клиент меняет место основного прогиба своей спины, постепенно перемещая его в направлении к пояснице.

2.39. Танец корзины

Исходное положение: стоя или сидя в Лилии, руки на бедрах.

а) Выгнуть грудь "колесом" вперед, стараясь в наибольшей степени выпятить точку на середине грудины (чуть выше сердца). При этом плечи уходят назад относительно корпуса, но остаются в той же фронтальной плоскости, что и бедра. Бедра и таз в течение всего упражнения остаются неподвижными, руки висят свободно вниз.

б) Максимально ссутулиться и выгнуть спину назад. Сделать несколько движений вперед-назад, то есть чередуя эту часть упражнения с предыдущей (а).

в) Перекосить плечи, оставляя их во фронтальной плоскости (не уводя ни вперед, ни назад): правое плечо идет вверх, левое – вниз. При этом не следует гнуться в талии: работа идет исключительно с грудным отделом позвоночника. Затем поменять плечи: левое поднять вверх, правое опустить вниз, – и так несколько раз.

г) Выгнуть вперед грудь, как в части а), и после этого поработать плечами вверх-вниз, как в части в).

д) Выгнуть назад спину, как в части б), и поработать плечами, как в части в).

е) Перекосить плечи, подняв правое и опустив левое, и после этого подвигать грудной клеткой вперед-назад, как в частях а) – б). Повторить, подняв левое плечо и опустив правое.

Освоив части упражнения г), д) и е), составить из них единое вращательное движение – собственно Танец корзины. Выгнуть грудь вперед. Сохраняя этот выгиб, поднять правое плечо и опустить левое. Сохраняя уровень обоих плеч, выгнуть спину назад. Сохраняя выгиб спины назад, опустить правое плечо и поднять левое; сохраняя уровень плеч, выгнуть грудь вперед и т.д.

Сделав таким образом несколько кругов в одну сторону, поменять направление вращения, покружив "корзину", то есть грудную клетку, в другую сторону.

Типичные ошибки: сгибание в пояснице и движение бедер вперед-назад-вбок. Этих ошибок легче избежать, если выполнять упражнение сидя.

При работе парой клиент сидит на полу, скрестив ноги перед собой, массажист стоит сзади него, положив руки на плечи клиента (взяв их чуть сбоку) и упираясь коленом в его спину между лопаток. Клиент выполняет упражнение, как описано выше, а массажист усиливает напряжение в спине клиента: когда грудь клиента выгибается вперед, массажист упирается в его спину и тянет плечи назад; при перекосе плеч массажист нажимает на оба, но сильнее на то, которое идет вниз; когда спина клиента выгибается назад, массажист сжимает его плечи с боков, как бы стараясь свести их вместе.

2.40. Танец страуса

Исходное положение: стоя, руки опущены, ноги на ширине плеч, ступни разведены в стороны под углом 90 0 друг к другу. Присесть, слегка согнув колени и сохраняя туловище прямым. Во всех дальнейших движениях тело выше поясницы не участвует.

а) Покачивание бедрами. Вывести колено правой ноги вперед и чуть вправо, а колено левой ноги увести чуть назад (колени не разгибать). При этом таз перекашивается и правое бедро оказывается существенно ниже левого. Затем вывести вперед и чуть влево левое колено, а правое увести назад и т.д. Туловище и плечи остаются неподвижными, в частности, не следует сутулиться, наклоняться вперед и назад, крутить головой и т. п. Закончив упражнение, выпрямить колени и расслабиться.

б) Помахивание "хвостом". Занять описанное выше исходное положение, слегка согнув колени, и представить себе, что из копчика вырос длинный пушистый хвост почти до пола. Поднять этот "хвост" вперед-вверх, затем отвести его обратно вниз и поднять назад-вверх максимально. Помахать таким образом "хвостом" несколько раз, фиксируя крайние положения, то есть максимальный выгиб вперед и назад.

в) Перекосить бедра, как в части а), и зафиксировать это положение (правое колено впереди). После этого помахать "хвостом" вперед-назад, как в части б). Затем повторить то же самое, выдвинув вперед левое колено.

г) Выгнуть "хвост" максимально вперед и после этого покачать бедрами, как в части а). Это малоприятное для начинающих упражнение, особенно при слабых мышцах живота, однако они быстро привыкают к нагрузкам. Затем отвести "хвост" назад и снова покачать бедрами.

Когда подготовительные упражнения хорошо освоены и не доставляют исполнителю неприятности, можно переходить к круговому движению тазом, то есть собственно Танцу страуса. Слегка присесть, вывести "хвост" вперед. Сохраняя это положение, вывести вперед правое колено. Отвести "хвост" назад. Сохраняя "хвост" сзади, вывести вперед левое колено и т.д. Сделав 3-4 круга в одну сторону, остановиться и покружиться в противоположную.

Примечание. И Танец корзины, и Танец страуса можно пытаться делать без подготовки, то есть частей упражнений а), б) и т.д., а просто представляя себе Тяжелую Каплю в виде шара, находящегося внутри тела на уровне середины грудины и поясницы соответственно, который вращается вокруг вертикальной оси тела, увлекая его за собой. Однако этот образ работает гораздо лучше, если предварительно освоены указанные подготовительные упражнения. В Танцах корзины и страуса очень важно не смазывать углы, то есть старательно, с максимальным напряжением изгибаться не только вперед, назад, вправо и влево, но и во всех промежуточных направлениях – например, наискосок вправо-вперед, вправо-назад и т.д., но это приходит не сразу.

При исполнении Танца страуса в паре клиент делает упражнение, как описано выше, а массажист, стоя спереди или сзади, держит руками торс клиента чуть выше талии, обеспечивая неподвижность грудной клетки.

2.41. Большой лук

Исходное положение: стоя, расставив ноги шире плеч, ступни разведены в стороны под углом 90 0 друг к другу, руки опущены.

Прогнуться назад, слегка согнув колени. Затем повернуть туловище влево так, чтобы верхняя часть правого бедра пошла наверх и чуть влево. При этом следует оторвать правую пятку от пола, поднять правое плечо, а левое опустить вниз и отвести назад насколько возможно. Затем вернуться в исходное положение и аналогично развернуться вправо.

Типичная ошибка: ослабление изгиба назад при повороте туловища в сторону.

При выполнении в паре массажист стоит сзади клиента, положив ему руки на плечи, и страхует от падения, в то же время "доворачивая" плечевой пояс клиента при его движении в сторону.

2.42. Прощание с Каплей

Исходное положение: стоя или сидя в Камыше. Отвести руки вниз и медленно поднимать их, чуть согнутые, через стороны, собирая Каплю из своего тела и представляя себе, как она уходит последовательно из пальцев ног, голеностопных и коленных суставов, бедер, тазобедренных суставов, поясничных и затем грудных позвонков (в этот момент руки направлены точно в стороны), затем из шеи и плечевых суставов, локтей, запястий, пальцев рук. Поднятые вверх руки соединяются ладонями вместе, и в этот момент Капля отрывается и уходит вверх наподобие воздушного шарика, а мы ее благодарим: "Спасибо тебе, Текучая Капля!"

После этого завершающего упражнения (его, как и приглашение Капли, надо обязательно включить в свой комплекс), следует молча посидеть или полежать 1-3 минуты, расслабившись непринужденной позе, ненавязчиво прислушиваясь к происходящим в теле энергетическим процессам.

Глава 3

Оглавление


Глава 3

С плеч долой

В этой главе описаны упражнения для растяжки плечевых суставов. Их хорошо сочетать с разгрузкой плечевых мышц (соответствующие упражнения см. в книге автора "Эзотерический массаж", гл. 4).

3.1. Двукрылый орел (сзади)

Клиент встает на колени, вытянув руки горизонтально в стороны, а затем сгибает локти так, чтобы кисти были направлены вверх (угол в локтевом суставе 90 0). Массажист стоит сзади клиента на одной ноге, упираясь коленом другой между лопатками клиента в их верхней части. Руками массажист снаружи обхватывает локти клиента и притягивает их к себе (тянет назад). Сохраняя это усилие, он поднимает локти клиента до отказа вверх, вращая их вокруг плечевых суставов, затем опускает вниз почти соединяя их вместе и т.д.

Окончив упражнение, следует дать плечам расслабиться. В это время массажист легко гладит его спереди и сзади, как бы восстанавливая энергетическую целостность и покрывая защитной оболочкой. Аналогичное поглаживание производится во всех упражнениях этого комплекса.

Типичная ошибка: ослабление усилия назад в верхнем или нижнем положении локтей.

3.2. Однокрылый орел (сзади)

Исходное положение: клиент стоит на коленях, опустив левую руку вниз, правый локоть отведен горизонтально в сторону, правая кисть направлена вверх. Массажист кладет левую руку сзади на правое плечо клиента, стараясь обхватить его со всех сторон (там, где не хватает пальцев, эфирно их продолжая). Правой рукой массажист обхватывает снаружи локоть клиента и тянет его к себе, то есть горизонтально назад и чуть влево. После этого, сохраняя усилие назад, он вращает локоть вокруг плеча, поднимая его вертикально (чуть назад) вверх, отводя в сторону, вниз и т.д.

3.3. Двукрылый ворон (сзади)

Исходное положение: клиент стоит на коленях, отведя руки назад так, что ладони обращены одна к другой и пальцы рук переплетены; локти слегка согнуты, и руки в целом направлены вниз.

Массажист, стоя сзади, прижимает локти клиента друг к другу и, сохраняя это усилие, поднимает их вверх. Руки массажиста при этом расходятся в стороны, но давление внутрь не следует прекращать. Затем массажист опускает локти до отказа вниз и т.д.

3.4. Однокрылый ворон (сзади)

Исходное положение: клиент стоит на коленях, плечи расправлены, левая рука опущена вниз, правая заведена за спину так, что предплечье расположено горизонтально.

Массажист, стоя сзади, берет снизу левой рукой правое запястье, а правой – локоть правой руки клиента и оттягивает предплечье к себе, то есть назад и несколько вверх, сохраняя его горизонтальное положение. Затем, поддерживая описанное усилие, массажист начинает перемещать предплечье вправо-влево, вращая таким образом локоть вокруг плеча. Если усилие массажиста чрезмерно, клиенту станет больно в плечевом суставе и он инстинктивно согнется вперед. В этом случае массажисту нужно ослабить усилие на предплечье и попросить клиента снова распрямиться и расправить плечи.

3.5. Вытягивание рук (сзади)

Исходное положение: клиент стоит на коленях или обычным образом, скрестив прямые руки за спиной.

Массажист, стоя сзади, берет его правое запястье в левую руку, а левое – в правую и вытягивает руки горизонтально в стороны. Руки клиента расслаблены. Сохраняя горизонтальное усилие, массажист совершает руками небольшие перемещения вверх-вниз.

3.6. Двукрылый орел (спереди)

Исходное положение: клиент встает на колени и переплетает пальцы рук, держа их перед лицом и соединив локти вместе, так что предплечья расположены вертикально вдоль туловища. Массажист встает лицом к клиенту, обхватывает его локти руками снаружи и прижимает (горизонтальным усилием) их друг к другу. Сохраняя это усилие, он поднимает локти вверх; клиент сохраняет вертикальное положение предплечий. Затем массажист опускает локти обратно вниз и т.д.

Типичная ошибка: ослабление горизонтального усилия на одной или другой фазе упражнения.

3.7. Однокрылый орел (спереди)

Исходное положение: клиент стоит обычным образом или на коленях, опустив левую руку вниз, направив локоть правой горизонтально вперед, а предплечье – вверх.

Массажист, стоя прямо перед клиентом, обхватывает правой рукой его правый локоть снизу, а свою левую руку кладет сверху на правое запястье клиента, разворачивая предварительно ладонь руки кверху, и нажимает на нее вниз-влево, одновременно правой рукой оттягивая локоть клиента горизонтально вправо (внутрь) и создавая тем самым вращательный момент, то есть не ослабляя усилий на запястье вниз, а на локоть – внутрь, массажист начинает перемещать локоть по кругу во фронтальной плоскости, то есть двигать его вправо-вверх-влево-вниз, и т.д. Затем он останавливается и, не ослабляя вращательного момента, совершает несколько кругов в противоположном направлении.

Типичные ошибки:

1) ослабление в том или ином положении вращательного момента, то есть прекращение давления на запястье или оттягивания локтя – тогда исчезает напряжение в плечевом суставе и упражнение теряет эффективность;

2) чрезмерный нажим на кисть и локоть – тогда клиент кривится от боли и пытается вырваться и убежать от массажиста.

3.8. Двукрылый ворон (спереди)

Исходное положение: клиент, стоя на коленях, опускает руки вниз, поворачивает кисти тыльными поверхностями друг к другу и переплетает пальцы, выводя плечи и локти несколько вперед, то есть ссутуливаясь; запястья прижаты одно к другому, локти слегка согнуты.

Массажист обхватывает локти клиента руками снаружи и аккуратно прижимает их друг к другу. Сохраняя это горизонтальное усилие, он поднимает локти вверх примерно до уровня ушей клиента, затем, сохраняя горизонтальное сжатие, опускает их вниз и т.д.

3.9. Однокрылый ворон (спереди)

Исходное положение: клиент стоя (или стоя на коленях) прислоняется спиной к стене, вытянув правый локоть горизонтально вперед и опустив кисть этой руки вниз.

Массажист обхватывает своей левой рукой снаружи правый локоть клиента и нажимает на него горизонтально и вправо (внутрь); свою правую руку массажист кладет на правое запястье клиента и нажимает на него горизонтально и влево (наружу). Создав тем самым вращательный момент и сохраняя его, массажист вращает локоть клиента во фронтальной плоскости, двигая его вверх-вправо-вниз-влево и т.д., а затем в противоположном направлении. Когда правый локоть клиента приближается к его левому плечу, нажим на кисть следует ослабить, так как это уязвимое для плечевого сустава положение.

3.10. Вытягивание рук (спереди)

Упражнение выполняется так же, как и Вытягивание рук (сзади), но массажист стоит перед клиентом, а тот скрещивает руки перед грудью.

3.11. Однокрылый орел (сбоку)

Исходное положение: клиент стоит на коленях, вытянув правое плечо вправо, а предплечье направив вверх.

Массажист кладет одну свою руку на правое плечо клиента и слегка нажимает на него вниз, а другой своей рукой обхватывает правый локоть клиента снизу и тянет его вверх. Сохраняя направление усилий, массажист фиксирует плечо на месте, а локоть клиента перемещает вперед-назад.

3.12. Однокрылый ворон (сбоку)

Исполняется аналогично предыдущему упражнению, но предплечье клиента направлено вертикально вниз; соответственно, рука массажиста обхватывает локоть клиента изнутри (со стороны локтевой ямки) и тянет его вверх.

3.13. Штопор

Исходное положение: клиент стоит на коленях или обычным образом, опускает левую руку, вытянув горизонтально вправо и чуть вперед правый локоть, а правое предплечье направив вертикально вверх.

Массажист, стоя справа от клиента лицом к нему, кладет левую ладонь ему на правую лопатку, а правой обхватывает снаружи его правый локоть и прижимает его к плечу в направлении к своей левой ладони. Сохраняя это усилие, массажист вращает локоть в сагиттальной плоскости вверх-вперед-вниз-назад, а затем в противоположном направлении.

3.14. Енот

Клиент становится на колени или садится на пятки. Массажист, стоя сзади, берет его за руки чуть ниже плеч, обхватывая их снаружи. Одно колено массажиста упирается в спину клиента между его лопатками в их верхней части. Массажист, упираясь коленом в спину клиента, отводит оба его плеча назад, затем тянет их назад-вниз, вниз-вперед, затем горизонтально навстречу друг другу (внутрь), вовнутрь-вверх, вверх, вверх-назад (включая нажим колена) и т.д., а затем в противоположном порядке.

Глава 4

Оглавление


Глава 4

Шея девы – наслажденье

Все упражнения даны в двух версиях – индивидуальной и парной. Не следует, однако, думать, что парные варианты во всех отношениях эффективнее индивидуальных: при индивидуальном исполнении увеличивается уровень владения человеком своим телом, налаживается сотрудничество и взаимопонимание с ним.

Комплекс упражнений для шеи в паре выполняется в одной из двух позиций: либо клиент сидит на стуле с высокой спинкой, доходящей до верха его лопаток, и обхватывает эту спинку сзади своими руками, а массажист стоит сзади стула, либо же клиент сидит на полу, скрестив перед собой ноги и несколько наклонившись вперед, а массажист стоит за его спиной, упираясь в нее голенями и коленями; при этом клиент обхватывает руками голени массажиста сзади. Основной способ держать голову клиента в упражнениях с шеей таков. Обе руки массажиста развернуты ладонями вверх. На одной из них большой палец отводится в сторону, и ладонь обхватывает верхнюю часть шеи клиента так, что шея оказывается между большим и указательным пальцами, а ладонь прижимается к затылку. Вторая рука массажиста снизу ковшиком охватывает нижнюю челюсть клиента так, что указательный палец ложится горизонтально под его нижнюю губу, а средний и безымянный пальцы месте с мизинцем обхватывают челюсть снизу, причем мизинец не касается горла клиента, чтобы его не придушить. Большой палец несколько отставлен в сторону или слегка прижимается к щеке клиента.

4.1. Шея гуся

а) Поднять подбородок до отказа вверх, а затылок при этом опустить вниз, так что шея в целом не отклоняется вперед или назад. При этом сзади у основания черепа должно возникнуть ощущение давления. Не ослабляя этого давления, поднять правое ухо вверх, левое опустить вниз, вращая голову вокруг сагиттальной оси; затем, наоборот, опустить правое ухо и поднять левое, и так несколько раз.

б) Прижать подбородок до отказа к горлу, подняв затылок вверх (шея в целом не наклоняется вперед). Далее произвести покачивание вокруг сагиттальной оси, так же, как и в части а), то есть поднимая одно ухо и опуская другое.

в) Повернуть голову вокруг сагиттальной оси до отказа вправо, подняв левое ухо и опустив правое. Затем, сохраняя этот поворот (верхнее положение левого уха и нижнее – правого), выдвинуть подбородок до отказа вперед, а потом, наоборот, убрать его до отказа назад, как бы вдвинув его в левое плечо. Сделать несколько таких движений подбородком.

г) Сделать то же, что и в предыдущем упражнении, но с поднятым правым ухом и опущенным левым.

Когда подготовительные упражнения освоены, можно, совершая их последовательно, осуществить вращение головой на верхних шейных позвонках, то есть собственно Шею гуся. Технически это осуществляется так: вытянуть подбородок до отказа вперед, опустив затылок назад и ощутив давление у основания черепа. В этом положении повернуть левое ухо до отказа вверх (вращение вокруг сагиттальной оси). Затем, не опуская левого уха, отвести подбородок до отказа назад. Затем, сохраняя усилие подбородка назад, поднять до отказа правое ухо. После этого, не опуская правого уха, выдвинуть подбородок до отказа вперед, опустив при этом затылок. Теперь, не убирая подбородка, поднять до отказа левое ухо и т.д.

Прокрутив головой три – четыре круга в одном направлении, остановиться и повторить круги в противоположном направлении. Это довольно трудное упражнение, поскольку обычно верхние шейные позвонки закрепощены; однако, освоив его, вы сильно облегчите жизнь собственной голове.

При выполнении в паре клиент максимально расслабляется, исключая напряжение в руках, которыми он держится за ноги массажиста. Описанные в упражнениях движения головой клиента совершает массажист, добавляя во всех положениях постоянное усилие вверх. Это упражнение нелегко освоить массажисту, но когда оно получается и клиент полностью расслабляет шею, создается впечатление, что его голова, подобно яблоку, катается в руках массажиста, шея не имеет костей, а туловище подвешено к ней, как к толстому резиновому шлангу, и описывает конус вокруг вертикальной оси: когда правое ухо идет вверх, правое плечо и весь корпус отклоняются вправо, когда подбородок идет вперед, туловище тоже идет вперед и т.д. Сложность заключается в том, что поворот головы должен осуществляться лишь относительно одного-двух верхних шейных позвонков (остальные участки шеи не гнутся), но во всех положениях на максимально возможный для данного клиента угол.

4.2. Шея лебедя

Шея сгибается во всех направлениях посередине, то есть примерно на уровне четвертого шейного позвонка (всего их семь). Наклонить голову назад, согнув шею в ее середине. Затем плавно перекатить голову на правое плечо, прижав к нему правое ухо. Потом перекатить голову вперед, налево и т.д. Сделав 3-4 круга, остановиться и совершить столько же вращений в противоположном направлении.

При исполнении упражнения в паре клиент сидит расслабившись, а всю работу совершает массажист, стараясь склонять голову с одинаковым усилием по всем направлениям.

4.3. Шея жирафа

Это упражнение в некотором смысле противоположно Шее гуся: вращение шеи производится у ее основания. Шею нужно мыслить как единое ровное целое и не сгибать в середине и вверху. Наклонить шею вперед, затем по кругу: направо-назад-налево и т.д. При этом голова все время является как бы продолжением шеи, не отклоняясь от нее в сторону или вниз. Сделать без перерыва 3-4 круга в одну сторону, затем столько же в другую.

При работе парой указания те же, что и в предыдущем упражнении. Отводя голову клиента назад, массажисту следует прочно упереться коленями в его спину и даже нажать ими на нее. При этом прогибается верхняя часть спины.

4.4. Шея гусеницы

Отвести голову максимально назад, слегка опустив подбородок вниз. Затем, наоборот, вывести ее максимально вперед, не наклоняя лица и не подниамя, то есть держа его во фронтальной плоскости. Повторить несколько раз.

Работая в паре, помимо движения вперед-назад, массажист постоянно прилагает к голове клиента усилие вверх. При движении головы назад массажист упирается коленями в спину клиента, которая несколько наклонена вперед, а при движении головы вперед массажист должен ощущать давление рук клиента на заднюю сторону своих голеней.

4.5. Шея птенца

Это упражнение – усложненный вариант предыдущего. Отвести голову назад, сохраняя лицо во фронтальной плоскости, но вращая голову вокруг сагиттальной оси так, чтобы левое ухо поднялось вверх, а правое опустилось вниз. Затем продвинуть голову вперед, оставляя лицо во фронтальной плоскости, но вращая голову вокруг сагиттальной оси в противоположную сторону, то есть так, чтобы к концу движения, когда голова окажется спереди туловища, правое ухо находилось сверху, а левое – снизу. Потом опять увести голову назад, поднимая левое ухо и опуская правое и т.д. несколько раз. После этого в заднем положении головы произвести ее вращение вокруг сагиттальной оси, сделав левое ухо нижним, после чего проделать несколько движений головой вперед-назад с противоположным предыдущему направлением вращения.

При работе парой – см. предыдущее упражнение.

4.6. Шея индюка

Массажист поворачивает голову клиента вокруг вертикальной оси до отказа вправо, в норме голова поворачивается на угол 90 0 или чуть больше, особенно при длинной шее. После этого, удерживая правой рукой голову за нижнюю челюсть так, чтобы голова не разворачивалась обратно (как бы вытягивая подбородок назад), массажист левой рукой нажимает на верхнюю часть головы клиента в направлении вперед, постепенно наклоняя ее (в отвернутом вправо положении) вниз. Когда подбородок оказывается на уровне ключицы, напряжение правой руки, тянущей подбородок назад, следует несколько ослабить и дать носу повернуться немного вперед, иначе голова ниже не опустится. Опустив голову, ее следует сразу же начать поднимать обратно, не прекращая усилия правой руки. Это усилие следует, наоборот, увеличить, но ослабить нажим (вперед-вниз) левой руки, за счет чего голова пойдет вверх, будучи отвернутой вправо.

Типичная ошибка: полное прекращение нажима правой или левой рукой на одной из фаз упражнения. Шея должна быть с усилием "перекручена" все время.

4.7. Шея верблюда

Массажист тянет голову клиента вверх, после чего начинает перемещать ее по кругу в горизонтальной плоскости, удерживая лицо клиента строго во фронтальной плоскости, то есть не поворачивая его ни вправо, ни влево, ни вверх, ни вниз. Основное усилие направлено на расширение круга.

4.8. Винная пробка

Массажист тянет голову клиента вверх и, сохраняя это усилие, вращает ее вокруг вертикальной оси до отказа вправо, а затем влево, и так несколько раз.

В заключение массажа шею клиента нужно со всех сторон нежно погладить, извиняясь за бесцеремонное вторжение в ее энергетику, восстанавливая ее целостность и покрывая защитной эфирной оболочкой. Это относится и к работе с другими частями тела.

Глава 5

Оглавление


Глава 5

Гримасы века

Этот комплекс очень важен, так как помогает снимать зажимы с мимических мышц, освобождая человека от биоэнергетических последствий эмоциональных стрессов и многих негативных аспектов социальных конфликтов. Автор рекомендует выполнять эти упражнения каждое утро параллельно с утренним туалетом в течение 3-5 минут. Не бойтесь, что в результате у вас появятся морщины: в действительности для кожи лица гораздо опаснее неподвижное, как бы навсегда застывшее выражение, то, что называется маска. Иногда у вас может возникнуть желание воспроизвести то или иное упражнение в течение дня и даже в социальной ситуации, и в этом тоже нет ничего плохого. Лучше скорчить партнеру страшную рожу, чем обидеть его грубым словом или интонацией. Весь комплекс выполняется индивидуально, стоя или сидя (можно также лежа, походя и на бегу).

5.1. Буратино

Растопырить пальцы рук и запустить их в свои волосы спереди-сбоку. Схватиться за волосы и потянуть их вверх, а затем по кругу: вверх-вперед, вверх-назад, вверх-влево и т.д., а затем в противоположном направлении.

5.2. Нетопырь

Взяться руками за уши, обхватить их сзади большими пальцами. Потянуть уши вверх, а затем по кругу в сагиттальной плоскости: вверх-вперед, вперед, вперед-вниз, вниз и т.д., а затем в противоположном направлении. Теперь повторить то же вытягивание, добавив усилие в стороны (правое ухо оттягивается вправо, левое – влево). В заключение запустить указательные пальцы в глубину ушей и с усилием внутрь провести ими по всем бороздкам ушных раковин, стараясь придерживаться центробежного направления.

5.3. Чебурашка (гримаса простака)

Медленно поднять брови как можно выше вверх, как бы удивляясь происходящему вне или внутри вас; эфирные брови довести до макушки. Расслабить лицо. Повторить несколько раз.

5.4. Волк (гримаса злодея)

Медленно сдвинуть брови вместе и одновременно опустить их вниз; эфирные брови опускаются до подбородка и соединяются в его середине. Расслабить лицо.

5.5. Улыбка Карабаса (официальная)

Растянуть углы рта в стороны и одновременно поднять их вверх; при этом напрягаются скуловые мышцы, образуя на скулах характерные выпуклости. Главные мышцы расслаблены. Это вариант неестественной, нарочитой улыбки, поскольку веки неподвижны.

5.6. Улыбка адвоката

Исполняется, как Улыбка Карабаса, но лишь с одной стороны лица; мышцы другой его стороны расслаблены.

5.7. Улыбка солдата

Растянуть углы рта горизонтально в стороны. Это еще более "натянутая" улыбка, чем Улыбка Карабаса, скорее даже откровенная гримаса, могущая символизировать добровольно-принудительное согласие или пародию на радостное настроение.

5.8. Эскепист

Сильно зажмурить глаза и одновременно развести углы губ в стороны и чуть вверх, рот слегка приоткрывается.

5.9. Еж

Вытянуть губы трубочкой максимально вперед. Повернуть трубочку направо, затем налево; если получится, также вверх и вниз, а затем по кругу во фронтальной плоскости. Можно помогать себе руками.

5.10. Бульдог

Опустить углы губ максимально вниз.

5.11. Трубач

Надуть щеки. Преодолевая сопротивление воздуха, прижать щеки плотно к деснам, при этом воздух с шипением выходит между напряженными губами.

5.12. Удод

Сморщить нос; слегка подвигать его кончиком вправо-влево.

5.13. Пеликан

Опустить нижнюю губу вниз. Не поднимая ее вверх, подвигать ею вправо-влево.

5.14. Бегемот

Открыть рот как можно шире. Медленно подвигать в этом положении нижней челюстью вправо-влево.

5.15. Кикимора

Напрячь подкожную мышцу шеи справа, снизу, слева и т. д. Если это получается плохо, то есть не возникает резко обозначенных вертикальных морщин на шее, идущих от подбородка к ключицам, то повернуть голову вправо, одновременно натягивая кожу на левой ключице вниз-влево, затем вниз от подбородка и, повернув голову влево, – вниз-вправо на правой ключице.

Глава 6

Оглавление


Глава 6

В поисках силы

При выполнении любых упражнений, связанных с мускульными нагрузками, следует внимательно следить за центром усилий, который не должен перемещаться в сердце. Что это значит? При работе любой мышцы или группы мышц в режиме умеренной нагрузки сердце как будто не существует, точнее, не дает о себе знать до некоторого порогового момента, после которого пульс резко учащается, скачком поднимается давление и нагрузка как бы переходит на сердце – оно начинает работать "через силу". Этот пороговый момент ни в коем случае не следует переходить, то есть упражнение следует оканчивать, его не дожидаясь или при его приближении – тогда не возникает проблем с перепадом давления, а пульс во время релаксации быстро приходит в норму.

Кроме того, во время выполнения силовых упражнений ни в коем случае нельзя задерживать дыхание и работать на максимуме напряжения – усилия нужно регулировать так, чтобы они приносили максимум удовольствия работающим мышцам, их согревали и в конечном счете пробуждали их сознание.

Цель гимнастики – прочувствовать свои мышцы, ощутить в максимальной полноте все их волокна и взаимную "игру" во время исполнения сложных движений. Отягощения следует применять лишь, если упражнение без них становится откровенно пресным и мышцы буквально "просят" увеличить нагрузку.

6.1. Полет над Сахарой

Выполняется как три последовательных упражнения с расслаблением после каждого.

Исходное положение: лежа на полу на животе, прямые ноги придерживаются массажистом или шкафом.

а) Сцепить руки на затылке, поднять голову и оба локтя как можно выше. Прогнуть спину, поднять плечи и голову над полом, прогиб осуществляется на уровне 5-6 см ниже основания шеи. Поднять вверх правое плечо, затем левое и т.д. Расслабление лежа.

б) Исходное положение как в части а), но плечи отведены в стороны и чуть назад, так что руки не касаются одна другой, локти согнуты до отказа. Исполняется так же, как в части а), но прогиб акцентируется в середине спины.

в) Исполняется, как в части а), но руки сложены на пояснице, и там же акцентируется прогиб.

6.2. Полет над холмом

Исходное положение: массажист занимает позицию Холм, вытянув руки вперед.

Клиент ложится на "холм" животом вниз, головой к ногам массажиста и, широко расставив ноги в стороны, кладет голени на пол. Массажист кладет свои руки на икры клиента и прижимает их к полу. После этого клиент, согнув локти, переплетает пальцы на затылке или – более легкий вариант упражнения – заводит руки за спину, соединяя кисти ладонями вверх на пояснице, и прогибается туловищем максимально вверх. В этом положении он отводит назад попеременно то правое, то левое плечо, после чего опускается вниз на "холм" и расслабляется.

6.3. Качающийся скорпион

Исходное положение: лечь на живот, взявшись согнутыми в локте руками за ножку шкафа или дивана.

Развести бедра в стороны и, согнув ноги в коленях под углом 90 0, приподнять одновременно обе ноги. В этом положении тянуть их вверх по очереди, слегка перекатываясь на животе (у кого есть). Основное напряжение прогиба – в области поясницы. Когда упражнение освоено, можно в усилие подъема включить все мышцы спины, то есть стараться прогибаться и в ее середине, и даже в верхней части.

6.4. Скорпион на холме

Исходное положение: массажист в позиции Холм; клиент ложится на него животом вниз, опустив ладони на пол.

Массажист прижимает своими руками кисти клиента к полу, после чего клиент совершает движения, как в предыдущем упражнении.

6.5. Журавль на спине

Исходное положение: лежа на полу на спине, руки вытянуты вдоль туловища и разведены немного в стороны, прямые ноги подняты вверх и разведены в стороны, поясница плотно прижата к полу.

Не отрывая поясницы от пола, начать опускать ноги вниз, не допуская отрыва поясницы от пола и не сводя их вместе. Достигнув критического положения (еще чуть ниже – и поясница оторвется от пола), производить движения ногами следующим образом: подвести правую ногу вплотную к левой; вернуть правую ногу в исходное положение; подвести левую ногу вплотную к правой; вернуть левую ногу в исходное положение и т.д., не допуская отрыва поясницы от пола. Если по ходу упражнения это все же случится, опустить ноги на пол и расслабиться. Чередуя с расслаблением, повторить несколько раз.

6.6. Качающийся медведь

Исходное положение: сесть на полу, согнув ноги в коленях под углом не менее 90 0, соединив ступни и закрепив их, например, под шкафом. Руки скрещены на груди или сплетены на затылке, или держат за головой гантели. Спина максимально согнута, так что поясница не касается пола, но находится недалеко от него.

Медленно повернуть туловище вокруг вертикальной оси сначала направо, а затем налево и т.д. В крайних положениях фиксировать тело на 1-2 сек. Лечь на пол, расслабиться. Повторить несколько раз.

6.7. Кенгуру

Исходное положение: поставить ноги шире плеч, ступни развернуты наружу. Руки согнуты, в них могут быть гантели.

Присесть, слегка наклонившись вперед, при глубоком приседе можно для равновесия вытянуть руки перед собой. Не поднимаясь вверх, медленно переместиться вправо, перенеся вес тела в основном на правую ногу и зафиксировав это положение на 1-2 сек. Затем перенести туловище на той же высоте влево, зафиксировать это положение и т.д. Выпрямить ноги и расслабиться стоя. Повторить несколько раз.

6.8. Шелкопряд

Лечь на бок с прямыми ногами, нижняя нога немного спереди, стопы, прижимая их вниз, придерживает массажист или шкаф, руки сцеплены за спиной.

Сгибаясь на боку, поднять плечи и грудную клетку как можно выше вверх, после чего осуществить вращение верхней частью туловища: нижнее плечо идет вперед, а верхнее – назад, затем плечи возвращаются обратно и нижнее идет назад, а верхнее – вперед и т.д. Повторить, чередуя с расслаблением, несколько раз.

6.9. Богомол

Исходное положение: стоя высоко на цыпочках, слегка согнув колени, ноги на ширине плеч.

Двигаем коленями по кругу в горизонтальной плоскости: вправо-вперед-влево-назад и т.д., несколько кругов, затем вращение в противоположную сторону.

6.10. Кузнечик

Исходное положение: стоя, ноги на ширине плеч, стопы чуть развернуты в стороны, колени несколько согнуты – чем более они согнуты, тем тяжелее упражнение.

Исполнение аналогично предыдущему упражнению, (разница лишь в том, что у Кузнечика пятки стоят на полу.

6.11. Варьете

Исходное положение: стоя на одной ноге, бедро второй выведено вперед, голень и стопа свободно свисают вниз, едва не касаясь пола; положение рук произвольно или человек может поддерживать свое равновесие по ходу исполнения упражнения.

Исполнение: медленно отвести колено в сторону, сохраняя его высоту над полом, затем слегка его приподнять и вывести обратно вперед; опять его немного приподнять и снова отвести назад, и т.д., пока колено не окажется на уровне груди. После этого в том же порядке, то есть попеременно поворачивая бедро в сторону и вперед, опускать ногу вниз, пока расслабленная стопа не коснется пола.

6.12. Женское варьете

Исполняется как предыдущее упражнение, но бедро поднятой ноги развернуто так, что голень направлена внутрь, то есть в сторону опорной ноги.

6.13. Мужское варьете

Исполняется, как предыдущее упражнение, но бедро поднятой ноги развернуто в противоположную сторону, то есть так, что голень направлена вовне – в сторону, противоположную опорной ноге.

6.14. Цапля на одной ноге

Исходное положение: стоя на правой ноге, прямая левая максимально выведена вперед.

Стараясь не опускать ногу и не особенно отклонять туловище от вертикального положения, медленно отвести левую ногу влево, затем назад, снова влево-вперед-влево-назад и т.д. После расслабления повторить, стоя на левой ноге.

6.15. Стрекоза

Исходное положение: лечь на живот на пол и отжаться на прямых руках; ладони на ширине плеч. В зависимости от силы рук можно касаться пола животом, коленями или только пальцами ног. Согнув руки, приблизить грудную клетку к полу, отведя ее вправо, то есть к правой руке. Затем переместить туловище, не поднимая его, влево, затем отжаться вверх, разогнув локти, на прямых руках сдвинуть грудную клетку вправо, снова опустить грудную летку к правой руке и т.д. Остановиться и совершить аналогичное движение в противоположном направлении. Лечь на пол и расслабиться. Повторить несколько раз.

6.16. Гармошка

Исходное положение: массажист в позиции Лилия, вытянув ладони вперед-вверх; руки на уровне головы перед плечами. Клиент стоит с прямым туловищем, наклонившись навстречу массажисту и упираясь своими руками в его ладони; локти клиента согнуты.

Исполнение: массажист и клиент вместе двигают руками в горизонтальной плоскости, поочередно отводя их от себя в стороны и приближая обратно.

6.17. Утка на болоте

Исходное положение: лежа на животе, локти полностью согнуты и направлены в сторону; лицо обращено вперед; пальцы рук около ушей.

Исполнение: поднять локти максимально вверх и, сохраняя это усилие, двигать ими в направлении от ног к голове и обратно.

6.18. Шимпанзе

Исполняется, сидя в Камыше; остальное как в предыдущем упражнении.

6.19. Шея быка (сзади)

Исходное положение: клиент и массажист сидят в Камыше напротив друг друга на максимально близком расстоянии, касаясь коленями и стопами. Руки массажиста сцеплены на затылке клиента, клиент упирается своими руками в колени массажиста.

Исполнение: клиент напрягает шею, пытаясь отвести голову назад. Массажист усилием своих рук не дает ему это сделать. Сохраняя усилие назад, клиент склоняет свою голову попеременно на правое и левое плечо, а массажист сопровождает своими руками и туловищем эти движения, по-прежнему препятствуя отклонению головы клиента назад.

6.20. Шея быка (спереди)

Исходное положение: клиент и массажист сидят вплотную напротив друг друга в Камыше; руки массажиста упираются в лоб клиента, клиент держится руками за голени массажиста.

Исполнение: клиент напрягает шею, пытаясь склонить голову вперед, массажист удерживает ее от этого усилием своих рук. Далее клиент, не ослабляя усилия вперед, двигает головой вправо-влево, а массажист, не препятствуя этому движению, ведет свои руки и туловище вслед за головой клиента, не давая ей, однако, склониться вперед.

6.21. Березовый лист

Исходное положение: сидя в Кувшинке, плечи направлены горизонтально в стороны, локти согнуты до предела, раскрытые ладони находятся рядом с головой и направлены вперед.

Исполнение: отвести шею и локти максимально назад. Голову при этом не запрокидывать, то есть лицо обращено вперед и лишь немного вверх (это и два следующих за ним упражнения хорошо исполнять с Тяжелой Каплей, представляя себе, что весь вес тела сосредоточился в месте максимального напряжения мышц). Сохраняя напряжение в руках и шее, медленно опустить правое плечо и наклонить шею вправо (лицо обращено вперед, не поворачиваясь направо), затем вернуться в исходное положение, опустить левое плечо и склонить шею влево, вернуться в исходное положение и т.д. Тяжелая Капля при этом двигается у основания шеи справа налево и обратно.

6.22. Кленовый лист

Исходное положение: сидя в Кувшинке, слегка согнутые руки опущены по бокам туловища вниз, раскрытые ладони направлены вперед; максимально прогнуться в середине спины, выведя живот вперед.

Исполнение: сохраняя усилие прогиба, медленно опустить правое плечо вниз, вернуться в исходное положение, затем опустить вниз левое плечо и т.д. При наклоне вправо центр напряжения перемещается в направлении, перпендикулярном позвоночнику вправо, при наклоне влево – влево.

6.23. Пальмовый лист

Исходное положение: стоя на коленях, колени на ширине плеч, большие пальцы ног вместе. Почти прямые руки опущены вниз и развернуты ладонями вперед. Прогнуться, максимально выводя вперед верхнюю часть бедер (при этом возникает напряжение в пояснице).

Исполнение: сохраняя усилие прогиба, медленно наклониться вправо, отведя при этом правое плечо назад; вернуться в исходное положение; наклониться влево, отведя левое плечо назад, и т.д.

6.24. Ящерица

Исходное положение: стоя на полусогнутых ногах, локти в стороны, ладони вверх.

Подготовительные упражнения:

а) Отводим локти, голову и таз максимально назад, прогибаясь в спине. После этого, сохраняя усилие прогиба, поднимаем правое бедро, отводя правое колено назад, опускаем правое плечо и прижимаем к нему голову, отводя ее назад-вправо. Затем делаем противоположное движение: поднимаем левое бедро, опускаем левое плечо, отводим голову назад-влево; после этого снова поднимаем правое бедро, и т.д.

б) Локти, плечи и голову направляем вперед, таз также выводим максимально вперед. Далее движение то же, что и в части а): сохраняя усилие прогиба, опускаем правое плечо, поднимаем правое бедро, отводя правое колено назад, и отводим голову вправо; затем аналогичное движение влево и т.д. На протяжении всего упражнения брюшной пресс напряжен, особенно со стороны опущенного плеча.

Основное упражнение выполняется, когда хорошо освоены подготовительные: отводим локти, голову и таз назад и совершаем движение вправо, как описано в части а). Затем, сохраняя уровень плеч и бедер, выдвигаем вперед руки, таз и голову, после чего совершаем движение влево по схеме, описанной в б). После этого, не меняя уровня локтей и бедер, отводим назад руки, голову и таз и т.д.

6.25. Орангутан

Исходное положение: стоя, выведя плечи и локти вперед, согнув колени, выведя таз вперед, ноги на ширине плеч. Мысленно делим живот на три уровня: низ живота (чуть выше лобка), середина (на уровне пупка) и верхняя часть (чуть ниже ребер).

Упражнение состоит из трех этапов. Сначала мы сгибаем живот вперед, напрягая его мышцы на нижнем уровне и делаем движение туловищем влево, перенося весь вес тела с правой ноги на левую и опуская левое плечо. Затем делаем движение туловищем вправо, опуская правое плечо и т.д. Потом мы делаем то же самое упражнение, сгибая живот в его середине. Третий этап заключается в выполнении упражнения с напряжением в верхней части живота. При освоении упражнения и некотором развитии мышц пресса можно выполнять упражнение, сгибая живот одновременно во всех трех местах.

6.26. Метроном

Исходное положение: лежа на спине.

Поднимаем одну ногу вверх и, с усилием оттягивая ее в направлении вдоль туловища к голове, наклоняем ее вправо-влево. Затем делаем то же самое другой ногой.

6.27. Цикада

Исходное положение: лежа на животе, колени вместе, ноги согнуты в коленях, прямые руки упираются в пол.

Прижимаем пятки к ягодицам и двигаем пятками вправо-влево.

6.28. Горилла

Исходное положение: лежа на спине, колени согнуты, ноги подняты, стопы с максимальным усилием прижаты друг к другу.

Сохраняя усилие в стопах навстречу друг другу, выполняем круговое движение во фронтальной (направо-вверх-налево-вниз) и сагиттальной (вверх-вперед-вниз-назад) плоскостях.

6.29. Мартышка

Исходное положение: сидя в Камыше (можно также выполнять стоя или лежа), ладони прижаты друг к другу.

Прижимаем с максимальным усилием ладони друг к другу и выполняем круговые движения справа налево и наоборот.

6.30. Дятел

Исходное положение: сидя в Камыше.

Опускаем голову направо и одновременно поднимаем правое плечо и с усилием прижимаем их друг к другу. Затем делаем круговое движение: отводим голову назад (правое плечо в это время опускается), затем назад-влево (левое плечо в это время поднимается навстречу голове), затем влево; продолжая движение, голова идет вперед и склоняется на грудь, и т.д. по кругу. При этом плечи всегда поднимаются и с усилием прижимаются к голове при сближении и, наоборот, расслабляются и опускаются при ее удалении. Голова во всех случаях максимально отодвигается от своего основного положения, с усилием прижимаясь к плечам, спине и груди.

Глава 7

Оглавление


Глава 7

Аты-баты

В этой главе описаны различные походки, при которых следует сосредотачивать внимание на Тяжелой Капле, которая по ходу движения будет перетекать из одной ноги в другую. Выполнять упражнения лучше всего на свежем воздухе и босиком. Темп движения вначале, пока походка не освоена, очень медленный, затем – по усмотрению идущего, но не слишком быстро. При любых упражнениях с Тяжелой Каплей в том месте, где она находится, следует мысленно собирать всю энергию тела и весь его вес, так что остальные части тела становятся как бы невесомыми.

7.1 Походка девушки

Исходное положение: стоя на прямой левой ноге; правая нога выставлена на шаг вперед, туловище несколько смещено влево. Тяжелая Капля с наружной стороны верхней части левого бедра.

Подготовка: сначала попробуем выполнить это упражнение на месте: не отрывая стоп от пола, переносим вес тела вперед и вправо и одновременно переводим Тяжелую Каплю в правое бедро; при этом левая нога становится как бы невесомой и эту невесомую ногу мы переставляем на шаг вперед. Затем переносим вес тела и Тяжелую Каплю на левую ногу. После этого переносим вес тела опять на правую ногу и невесомой левой делаем шаг назад (возвращаем ее в исходное положение). Выполните такое движение несколько раз, пока не прочувствуете движение Тяжелой Капли и устойчивости в этом упражнении.

Основное упражнение: перенося вес тела из одной ноги в другую с одновременным перетеканием Тяжелой Капли из бедра в бедро так, чтобы она постоянно находилась в бедре опорной ноги, мы начинаем медленное движение вперед, выполняя правильно основные моменты: Тяжелая Капля переходит из одного бедра в другое, переносится "невесомая" нога, а вес тела полностью находится в большом вертеле опорной ноги.

7.2 Походка следопыта

Исходное положение: стоя, слегка согнув колени, спина прямая, стопы параллельны. В этом упражнении Тяжелая Капля находится на уровне коленей, перемещаясь из одного в другое.

Подготовка: переносим вес тела на правую ногу, а левую ногу, также согнутую в колене, выносим на один шаг вперед; при этом Тяжелую Каплю собираем в правом колене. Затем, не отрывая стоп от пола, переносим вес тела на левую ногу, а Тяжелую Каплю – в левое колено. Затем совершаем движение назад.

Основное упражнение: свободную, "невесомую", ногу переносим на шаг вперед, ставим всей стопой и затем переносим на нее весь вес (Тяжелая Капля перетекает из опорного колена в "невесомое"). При правильном движении туловище должно оставаться на одной высоте, то есть пупок должен двигаться по прямой линии вперед, ноги – согнуты в коленях, отрывать и ставить ногу надо всей стопой одновременно.

Закончив упражнение, прислушайтесь к своему состоянию, отметьте, насколько оно отличается от того, что вы чувствовали при Походке девушки. Устойчивее ли вы чувствуете себя на земле?

7.3 Походка индейца

Исходное положение. Тяжелая Капля на уровне стоп, ноги немного согнуты, носки смотрят чуть внутрь.

Подготовка: вес тела переносим на левую ногу, Тяжелую Каплю собираем в левой стопе; правую, "невесомую", ногу проводим впритирку к левой и, сделав небольшой шаг вперед, ставим на полную стопу, после чего вес тела переносим на правую ногу, а Тяжелую Каплю – в правую стопу. Затем делаем обратное движение. Повторяем несколько раз.

Основное упражнение: Тяжелая Капля находится в стопе опорной ноги. "Невесомую" ногу выносим вперед, ставим ее на полную стопу и переносим на нее весь вес тела и одновременно переводим в нее Тяжелую Каплю; затем делаем следующий шаг и т.д. Шаги делаем небольшие, ноги ставим на полную стопу так, что следы образуют одну линию.

7.4 Походка медведя

Исходное положение: Тяжелая Капля на уровне стоп, носки максимально вывернуты внутрь, ноги согнуты в коленях, плечи слегка выведены вперед.

Упражнение выполняется аналогично Походке следопыта, но стопы вывернуты внутрь.

7.5 Походка Чаплина

Исходное положение: Тяжелая Капля на уровне стоп, носки максимально развернуты в стороны.

Упражнение исполняется аналогично Походке следопыта, но шаг вперед делается с максимально вывернутой в сторону стопой, колено сгибается, и нога поднимается как можно выше.

7.6 Походка клоуна

Это упражнение сочетает в себе две походки – Медведя и Чаплина. Сначала выворачиваем стопы вовнутрь и делаем два шага Походкой медведя, а затем, не останавливаясь, разворачиваем стопы максимально в стороны и делаем два шага Походкой Чаплина, затем два шага Походкой медведя и т.д.

7.7 Походка пингвина

Исходное положение: локти направлены в стороны, предплечья и ладони – вверх. Оттягиваем локти и голову назад, слегка сгибаем колени и выводим таз ("хвост") назад так, чтобы ощутить напряжение в пояснице, в этом же месте располагаем Тяжелую Каплю.

При выполнении упражнения перекатываем Тяжелую Каплю по пояснице вправо-влево и идем вперед небольшими шагами, опуская ноги на полную стопу. При этом плечи двигаются так, что плечо, соответствующее опорной ноге, опускается, а другое поднимается. Колени несколько согнуты, Тяжелая Капля находится со стороны опорной ноги.

7.8 Походка орангутана

Исходное положение: локти согнуты и направлены вперед, голова, плечи и таз ("хвост") выведены вперед, Тяжелая Капля внизу живота.

При выполнении упражнения, как и в Походке пингвина, идем небольшими шагами, ставим ногу на полную стопу, а Каплю перекатываем спереди живота вправо-влево. Плечо, соответствующее опорной ноге, опускаем как можно ниже, а другое – поднимаем.

7.9 Походка "змея в траве"

Исходное положение: Тяжелая Капля в опорной стопе.

"Невесомая" нога проходит впритирку к опорной, заходит немного за нее и становится на небольшой шаг вперед (см. рисунок).

7.10 Походка ди-джея

Исходное положение: Тяжелая Капля на уровне живота.

Подготовка представляет собой выполнение упражнения Танец страуса.

При освоенном движении мы начинаем выполнять его "на ходу", то есть идем вперед с одновременным движением Тяжелой Капли по кругу: 2-4 шага она находится спереди, затем слева-сзади-справа-спереди и т.д.; через некоторое время направление ее движения меняется на противоположное: спереди-справа-сзади и т.д. Ноги, как всегда, ставятся на полную стопу, шаги небольшие, колени слегка согнуты. Когда упражнение освоено, его можно выполнять и на бегу.

Глава 8

Оглавление


Глава 8

Путешествие Колобка

В упражнениях с Тяжелой Каплей мы представляем себе всю энергию и весь вес тела сосредоточенными в виде небольшого шарика в определенной части тела; все остальное тело становится при этом как бы невесомым. Все упражнения построены так, что этот шарик плавно перемещается из одной части тела в другую.

8.1 Тяжелая шея

Исходное положение: сидя в Камыше или Лилии.

Подготовка: собираем Тяжелую Каплю в середине шеи. Отводим голову назад, представляя, что Тяжелая Капля перемещается вперед к горлу, а потом опускаем голову вниз – Тяжелая Капля при этом идет назад, к задней части шеи. Затем голова наклоняется вправо, а Тяжелая Капля перемещается влево, и наоборот.

Исполнение: голова, склоняясь вперед-вправо-назад-влево, идет по кругу. Тяжелая Капля также движется по кругу, но находится все время со стороны, противоположной голове: если голова спереди, то Капля сзади, и т.д. При правильном выполнении упражнения создается впечатление, что Тяжелая Капля ведет движение и определяет ритм упражнения.

8.2 Тяжелые плечи

Исходное положение: сидя в Лилии, Камыше или стоя, руки опущены.

Подготовка: собираем Тяжелую Каплю в правом плече, при этом оно поднимается вверх.

Исполнение: Тяжелая Капля переходит из правого плеча в левое; при этом правое плечо опускается, а левое поднимается. Капля может пройти в противоположное плечо через центр шеи, а может обойти ее сзади или спереди. Можно выбрать и круговое движение Тяжелой Капли: из правого плеча в левое она пойдет по самой верхней части груди, при этом оба плеча отводятся назад, а из левого в правое – через самую верхнюю часть спины, при этом оба плеча отводятся вперед.

8.3 Тяжелые руки

Исходное положение: стоя или сидя, руки поставьте перед собой на уровне плеч, слегка согнув локти и запястья, как будто обхватываете большой предмет.

Исполнение: Тяжелая Капля собирается в правом плече, которое при этом поднимается и движется вдоль правой руки, выводя вверх сначала локоть (к этому моменту правое плечо опускается обратно), затем запястье (к этому моменту опускается локоть) и наконец пальцы. Далее она переходит в левую руку, проходя и поднимая последовательно ее пальцы, запястье, локоть и плечо, после чего идет в обратном направлении или через шею снова к правому плечу.

8.4 Тяжелые бедра

Исходное положение: стоя, ноги чуть уже ширины плеч, стопы параллельны, руки свободно опущены вниз.

Исполнение: переносим вес туловища на правую ногу, максимально сдвигая его вправо, так что натягивается сумка тазобедренного сустава. Правая нога должна быть прямой, левая – чуть согнута в колене, пятки не отрываются от пола. В этой позиции собираем Тяжелую Каплю в правом бедре, точнее, в наружной части верхнего конца бедра, то есть на уровне тазобедренного сустава, но несколько правее его. Теперь переносим вес туловища на левую ногу и одновременно переводим Тяжелую Каплю в левое бедро. При этом туловище смещается максимально влево, левая нога выпрямляется, а правая чуть сгибается.

Варианты:

а) выведя Тяжелую Каплю в бедро, подвигать им (вместе с Каплей) вперед-назад, поворачивая туловище вокруг вертикальной оси;

б) сделать то же самое, что в а), но двигать при этом лишь бедрами, сохраняя грудную клетку неподвижной.

8.5 Тяжелые колени

Исходное положение: стоя, ноги чуть согнуты в коленях.

Исполнение: переносим весь вес тела на правую ногу, собирая при этом Тяжелую Каплю в правом колене. Затем переносим вес тела на левую ногу, перемещая Каплю в левое колено, и т.д.

Вариант: когда Тяжелая Капля собралась в правом колене, можно приподнять левую ногу и подвигать правым коленом по горизонтальному кругу: чуть вперед-вправо-назад-влево, и затем в противоположном направлении.

8.6 Тяжелые стопы

Исходное положение: стоя, ноги на ширине плеч.

Исполнение: туловище отклоняется вправо, вес тела переносится на правую ногу, Тяжелая Капля собирается в правой стопе. Затем туловище медленно идет влево, вес тела перемещается на левую ногу, Тяжелая Капля переходит в левую стопу. Упражнение хорошо развивает чувство равновесия, и при дальнейшем его освоении можно приподнимать "невесомую" ногу.

Вариант: тяжелый треугольник.

Это упражнение на развитие чувства равновесия, оно выполняется стоя на одной ноге. Для начала можно "придерживаться" носком другой ноги за землю (пол). На стопе мы выделяем три точки, по которым и будет "ходить" Тяжелая Капля: пятка, большой палец и мизинец. Собираем Тяжелую Каплю в стопе, в ее большом пальце, и пускаем ее по треугольнику: большой палец-пятка-мизинец. Затем наоборот: большой палец-мизинец-пятка. При этом тело совершает небольшие движения: чуть наклоняется вперед и внутрь, когда Капля находится в большом пальце стопы, вперед и наружу – когда Капля в мизинце, и чуть назад – когда Капля собирается в пятке.

8.7 Тяжелая вертикаль

Исходное положение: стоя, руки свободно опущены, соответствуют движению плеч.

Подготовкой к этому упражнению служит хорошее освоение предыдущих упражнений этой главы.

Исполнение: мы "отправляем" Тяжелую Каплю в путешествие по фронтальной плоскости: правое плечо-правое бедро-левое бедро- левое колено-правое колено – правая стопа – левая стопа – левое колено – правое колено – правое плечо – левое плечо. Место, в котором в данный момент находится Тяжелая Капля, всегда выделено: плечо максимально поднято, бедро выведено вбок, колено согнуто, и весь вес тела собирается в ноге, где находится Тяжелая Капля (это означает, что без потери равновесия вы можете приподнять другую ногу).

8.8 Свободная прогулка Тяжелой Капли

Исходное положение: стоя, руки свободно.

Подготовкой к этому упражнению служат все предыдущие упражнения этой главы.

Исполнение: соберите Тяжелую Каплю в правом бедре. От этой точки она может "пойти" в левое бедро, в правое плечо или в правое колено. Переместите Каплю в одном из этих направлений. Теперь определите куда может "отправится" Тяжелая Капля из новой точки в соответствии с изученными упражнениями: горизонтальный переход (от правой части тела к левой) Капля может совершать на уровне стоп, колен, бедер, плеч и рук; по вертикали Капля может перемещаться от стоп к коленям, от колен к бедрам и стопам, и т.д. Отправьте Каплю в путешествие по ее усмотрению – или, другими словами, пусть ваше тело само определит, куда "пойдет" Тяжелая Капля.

Глава 9

Оглавление


Глава 9

Воздушные шарики

В этой главе представлен цикл упражнений с Упругой Каплей, которая в отличие от Очистительной и Тяжелой Капли, всегда находится вне тела человека: он как бы рисует ее своими членами, создавая в пространстве энергетический шар и различными способами перемещая его. Освоение упражнений этой главы помогает человеку выработать изящную пластику движений в сложном пространстве и особое пространственное чувство, позволяющее чувствовать своим телом различные предметы, расположенные неподалеку. Упражнения 9.1 – 9.4 являются подготовительными.

9.1 Мячик

Исходное положение: сидя в позиции Камыш.

Подготовка: для того, чтобы сформировать Упругую Каплю, нужно медленными и мягкими движениями потереть одну ладонь о другую и плавно развести их в стороны, так, как мы взяли бы в руки небольшой мячик. С этим "мячиком" мы и будем упражняться.

Мысля постоянно, что между нашими руками находится энергетический "мячик", мы форрмируем и энергетизируем его, как бы рисуя его в пространстве движениями своих рук; "мячик" можно погладить, полепить, как снежный ком, со всех сторон. При этом вы можете почувствовать, что какая-то сила хочет развести ваши руки в стороны, как будто "мячик" хочет увеличиться в размерах, но постарайтесь не дать ему это сделать.

9.2 Шар

Исходное положение: сидя в позиции Камыш.

Подготовка и выполнение: когда ваш "мячик" становится очень плотным и упругим и вы физически ощущаете, что между руками не пустое пространство, а живое, теплое, упругое, покалывающее ладони энергетическое поле, вы отпускаете руки и "разрешаете" вашим ладоням разойтись на большее расстояние. Теперь "мячик" превращается в "шар", который формируется руками сверху и с боков, туловищем – сзади и ногами – снизу. Постарайтесь удерживать его в этих границах. "Шар" формируется такими же движениями, как и "мячик", но они выполняются руками целиком, то есть не только кистями, но и предплечьями и плечами. Ноги и грудь неподвижны и лишь ограничивают "шар".

9.3 Большой шар спереди

Исходное положение: стоя, туловище наклонено вперед, руки чуть согнуты в локтях.

Подготовка и выполнение: "большой шар" формируется (рисуется) всем телом. Мы нагибаемся вперед, и шар ограничивается нашим туловищем и ногами сзади, а всю остальную его поверхность мы описываем руками, при этом работаем плечами и бедрами: одновременно левое плечо вместе с рукой идет вниз, а левое бедро – вверх, а затем наоборот: правое плечо идет вниз, правое бедро – вверх.

9.4 Большой шар сзади

Исходное положение: стоя, прогнувшись назад, руки отведены назад и немного согнуты в локтях.

Исполнение: прогибаемся назад и "рисуем" спиной и руками границу "шара", расположенного за спиной. Движения аналогичны описанным в предыдущем упражнении: одноименные плечо и бедро идут навстречу друг другу.

9.5 Атлант

Исходное положение: стоя.

Сформированный "большой шар" мы двигаем (катаем) вокруг своего тела. Шар, находящийся спереди (см. упражнение 9.3), мы перекатываем направо, при этом правая рука касается ноги, а левая – возможно выше над головой; затем шар идет назад, как в предыдущем упражнении, и продолжает свое движение налево: левая рука опущена и касается ноги, а правая – максимально поднята вверх, потом он снова оказывается спереди и т.д. Когда "шар" сделает вокруг вашего тела несколько кругов, попробуйте остановить его и поменять направление движения. Обратите внимание на его инерционность: при правильном выполнении упражнения "шар" обретет некоторую "самостоятельность" и вы не сможете сразу изменить направление его движения – он будет как бы увлекать вас за собой еще некоторое время, лишь постепенно снижая свою скорость.

9.6 Реверанс спереди

Исходное положение: стоя на правой ноге и вытянув слегка согнутые руки перед собой, выводим вперед левое колено, опустив левую пятку, а затем поворачиваем левое бедро так, чтобы колено осталось на месте, а пятка сдвинулась максимально вправо. При этом правое плечо вместе с рукой опускаем вниз, а левое поднимаем вверх.

Исполнение: мы формируем Упругую Каплю руками и туловищем над левой голенью чуть справа от нее. Когда она сформирована, то, сохраняя положение левого колена, переводим Упругую Каплю влево. Для этого отводим левую пятку максимально влево и опускаем вниз левое плечо, после чего "рисуем" Упругую Каплю руками над левой голенью. После этого снова переводим ее направо и т.д.

9.7 Реверанс сзади

Исходное положение: стоя на одной ноге, руки отведены назад и слегка согнуты. Другую ногу, согнутую в колене, максимально отводим назад-вверх.

Исполнение: формируем Упругую Каплю сзади плечами, спиной и согнутой ногой. Когда правое плечо идет вниз, пятка согнутой ноги разворачивается вправо, и наоборот. Важно: нога должна быть постоянно отведена максимально назад и вверх.

9.8 Круговой реверанс

Исходное положение: стоя на одной ноге, другая нога согнута в колене. Упражнение заключается в движении Упругой Капли вокруг туловища: спереди как в упражнении Реверанс спереди, сзади – как в упражнении реверанс сзади.

9.9 Кокетка

Исходное положение: стоя на левой ноге.

Исполнение: мы будем "рисовать" (формировать) Упругую Каплю стопой поднятой ноги.

Приподнимите правую ногу и сделайте носком круговое движение во фронтальной плоскости (вверх-вправо-вниз-влево); при этом пятка неподвижна, а носок должен максимально возможно отворачиваться во все указанные стороны.

9.10 Балерина

Исходное положение: стоя на одной ноге.

Исполнение: в этом упражнении шар будет значительно больше, чем в предыдущем, так как "рисовать" его мы будем стопой и голенью ноги. При правильном выполнении упражнения работают (и оздоравливаются) тазобедренные суставы. Сначала мы "рисуем" Упругую каплю спереди от себя, описывая максимально большие круги по всем направлениям (фронтальному, сагиттальному и косому). Затем, отведя ногу вместе с уже сформированной Упругой Каплей в сторону, продолжаем аналогичным образом "рисовать" Упругую Каплю, теперь уже находящуюся сбоку.

Глава 10

Оглавление


Глава 10

Знаки Зодиака

Позиции этой главы призваны помочь исполнителю в настройке на зодиакальные знаки; впрочем, автор рекомендует читателям освоить и исполнять предлагаемый комплекс целиком, от Овна до Рыб, а не ограничиваться своим солнечным знаком. Возможно, некоторые позиции покажутся сложными – но они окупают потраченные на необходимую растяжку связок усилия!

Позиции, соответствующие мужским знакам Зодиака (Овен, Близнецы, Лев, Весы, Стрелец, Водолей) исполняются с некоторым мускульным напряжением, собранно, с открытыми глазами и направленными вверх или вперед ладонями. Позиции, соответствующие женским зодиакальным знакам (Телец, Рак, Дева, Скорпион, Козерог и Рыбы) исполняются расслабленно, с закрытыми глазами и направленными вниз ладонями.

10.1. Овен

Лилия, где руки направлены в стороны и вверх, ладони вверх и вовнутрь. Лицо обращено вперед и немного вверх.

10.2. Телец

Кувшинка, ладони на бедрах, руки согнуты и расслаблены.

10.3. Близнецы

Мужская лягушка, кисти ладонями вверх – под ягодицами. Лицо обращено вперед.

10.4. Рак

Женская лягушка, ладони на бедрах.

10.5. Лев

Лилия, руки подняты над головой и направлены ладонями вперед, соединившись так, что тыльная поверхность одной кисти наложена на ладонную поверхность второй кисти. Локти согнуты под углом около 90 0, так что руки в целом образуют нечто вроде ромба (вместе с плечами – пятиугольник), в середине которого находится голова. Лицо смотрит прямо вперед.

10.6. Дева

Лотос, ладони лежат на стопах.

10.7. Весы

Лежа на спине; колени чуть разведены и согнуты до отказа, так что голени лежат снаружи от бедер, а стопы прижаты к полу своей тыльной поверхностью, как в мужской Лягушке, большие пальцы ног касаются ягодиц. Руки ладонями вверх лежат под ягодицами и бедрами.

10.8. Скорпион

Камбала на дне, руки лежат на полу ладонями вниз, обрамляя голову ромбом (см. Лев). Голова слегка приподнята над полом.

10.9. Стрелец

Лилия, прямые руки сцеплены за спиной, их пальцы переплетены так, что ладони обращены друг к другу и вместе образуют нечто вроде полусферы. Поднять руки как можно выше и запрокинуть лицо максимально вверх.

10.10. Козерог

Ромашка (желательно, чтобы колени лежали на полу), туловище чуть наклонено вперед, руки ладонями вниз лежат на полу по бокам стоп. Лицо чуть наклонено вниз.

10.11. Водолей

Тело расположено как в позиции Весы, а руки ладонями вверх лежат на полу, обрамляя голову в виде ромба (см. Лев).

10.12. Рыбы

Лежа на животе, развести колени как можно шире в стороны и соединить вместе стопы, опустив их как можно ниже – в идеале они лягут на пол. Руки и голова – как в Скорпионе.

Глава 11

Оглавление


Глава 11

Часть 2

Парные упражнения

В этой части книги мы рассмотрим упражнения, выполняемые парами, так сказать, на равных условиях – в той мере, в которой это допускают физические различия между конкретными партнерами. Существенным во многих упражнениях является динамическое распределение ролей: половину времени ведущим – активным, ответственным за движение пары в целом – является один из партнеров, а ведомым – подчиняющимся – другой, а затем эти роли меняются, и очень важно, чтобы переключение происходило у партнеров одновременно. Большая часть упражнений исполняется с Очищающей Каплей, причем по ходу исполнения она перетекает от одного партнера к другому, и опытная пара хорошо чувствует этот переход; то же относится и к парным упражнениям с Тяжелой Каплей.

Глава 11

Настройка пары

Предлагаемые упражнения на равновесие очень просты физически, но требуют определенного согласования и взаимного доверия в паре. Их следует делать, добиваясь полной легкости и непринужденности в исполнении.

11.1. Солнечные качели

Исходное положение: партнеры стоят лицом друг к другу вплотную, ноги слегка расставлены, носки несколько разведены в стороны, причем пальцы одного из партнеров находятся на стопах другого. Партнеры держат друг друга за запястья разноименных рук, кисти на уровне груди, локти опущены.

Исполнение: партнеры смотрят друг на друга и медленно разгибают локти, сохраняя равновесие пары и прямые тела. Тела отклоняются у каждого назад, пока локти не разогнутся до конца; после этого следует полностью расслабить локти и плечи. Ощутив равновесие, партнеры закрывают глаза и начинают медленно покачиваться вправо-влево, не форсируя ритма качаний, – они происходят как бы сами по себе. Закончив покачивания, партнеры открывают глаза и, сохраняя равновесие, медленно сгибают локти и возвращаются в исходное положение.

11.2. Лунные качели

Исходное положение: партнеры встают спиной друг к другу вплотную, отводят руки за спину и обхватывают каждый у другого запястья одноименных рук.

Исполнение: партнеры, удерживая друг друга за руки, медленно наклоняются каждый вперед до полного расслабления локтей и плеч. После этого они покачиваются вправо-влево и затем возвращаются обратно, медленно сгибая локти.

11.3. Звездные качели

Исходное положение: партнеры встают вплотную лицом друг к другу, слегка расставив ноги носками вперед так, чтобы правая ступня каждого из них находилась между ступней другого. Правые руки сцеплены за запястья, левые свободно свисают вниз.

Исполнение: партнеры, разгибая правые локти, начинают медленно отклоняться каждый в левую сторону, сохраняя равновесие пары в целом, пока правые руки не станут прямыми, после чего их следует расслабить в локте и плече. После этого возникают легкие покачивания в разных направлениях; затем следует, постепенно сгибая локти, вернуться в исходное положение.

11.4. Шалаш

Исходное положение: партнеры стоят спиной друг к другу на расстоянии 30-40 см, ноги на ширине плеч, руки расслаблены.

Исполнение: партнеры наклоняются назад и кладут каждый голову на правое плечо партнера и ищут в этом положении равновесие пары, слегка упираясь шеей и головой в плечо партнера.

11.5. Солнечный лифт

Исходное положение как на Солнечных качелях.

Исполнение: разгибая локти, партнеры несколько расходятся в стороны, после чего, не теряя равновесия, медленно садятся на пол, расслабляют плечи, а затем так же медленно поднимаются вверх.

11.6. Лунный лифт

Исходное положение: партнеры садятся спиной к спине, зацепившись локтями и поставив согнутые в коленях ноги прямо перед собой как можно ближе, стопы на ширине плеч. Сохраняя свою спину прямой и упираясь ею в спину партнера, они медленно встают, не отрывая стоп от пола, а затем снова садятся. Когда упражнение освоено, его можно делать, не сцепляя локтей.

* * *

Далее рассматриваются парные позиции, которые представляют не столько гимнастический, сколько психологический интерес и помогают руководителю гимнастической группы лучше понять уровень отношений в парах и в соответствии с этим правильно выстроить занятие.

Для этого каждой паре предлагается занять одну из следующих семи позиций, наиболее, по мнению данной пары, соответствующую характеру взаимоотношений; при этом ориентироваться следует не на название, а на непосредственное энергетическое ощущение. Во всех позициях, кроме двух последних, партнеры смотрят в глаза друг другу.

11.7. Знакомство

Пара сидит в Камыше лицом друг к другу на расстоянии 1 – 2 м.

11.8. Интерес (мужской вариант)

Партнеры сидят, вытянув ноги вперед, стопы несколько раздвинуты, отклонив туловище немного назад и опираясь на прямые руки, отведенные назад. Ноги партнеров направлены в противоположные стороны, причем правая стопа каждого из них находится, с его точки зрения, рядом и несколько левее правой стопы другого, так что в целом партнер располагается спереди справа.

11.9. Интерес (женский вариант)

Эта позиция похожа на предыдущую, но партнер располагается спереди слева.

11.10. Симпатия

Первый партнер, ощущающий себя в мужской роли, садится в позицию Интерес, разведя ноги на ширину плеч, а второй партнер, ощущающий себя в женской роли, садится напротив него в ту же позицию между его ступней, положив свои колени на колени первого партнера, так что ноги перекрещиваются.

11.11. Дружба

Партнеры занимают позицию Симпатия, но туловище наклоняют немного вперед и кладут прямые руки друг другу на плечи.

11.12. Интимность

Партнеры садятся в позицию Дружба, несколько продвигаются навстречу друг другу и сгибают колени, обхватывая своими голенями таз партнера. Руки обнимают с боков плечи партнера, голова ложится на его плечо; глаза закрыты.

11.13. Поддержка

Первый партнер садится в позицию Интерес, раздвинув ноги немного шире плеч, и несколько прогибает спину назад. Второй партнер садится между его колен лицом в ту же сторону, после чего ложится спиной на живот и грудь первого партнера, а свои руки кладет на его ноги. Ноги второго партнера прямые, чуть разведены в стороны и лежат между ногами первого.

Глава 12

Оглавление


Глава 12

Парные потягушки

12.1. Камышовая клумба

Исходное положение: партнеры сидят в Камыше лицом друг к другу почти вплотную.

Подготовка: первый партнер наклоняется вперед и кладет руки на колени второго, прижимая их в полу. Второй партнер отклоняет туловище назад и начинает в этом положении покачивать им вправо-влево. В это время первый партнер, не ослабляя нажима рук, как бы "зеркалит" второго, повторяя вместе с ним движение туловища вправо-влево. Затем партнеры меняются ролями: первый отклоняется назад, второй наклоняется вперед и придерживает его колени. Когда эти фазы освоены, можно приступать к полному круговому движению, то есть собственно Камышовой клумбе.

Исполнение: первый партнер наклоняется вперед и прижимает колени второго к полу. После этого партнеры синхронно наклоняются вбок. Затем второй партнер отклоняется назад, потом вправо и снова вперед, а первый поворачивается синхронно с ним. После этого второй партнер наклоняется вправо-вперед, кладет руки на колени первого и они меняются ролями: первый отклоняется влево-назад, затем вправо-назад и вперед-вправо, а второй его "зеркалит". Сделав несколько кругов в одну сторону, партнеры останавливаются и меняют направление вращения.

12.2. Циновка

Исходное положение: первый партнер садится, вытянув вперед правую ногу, согнув левую в колене до отказа и уложив ее голенью на пол, ступню прижав к внутренней стороне бедра правой ноги, ближе к промежности. Второй партнер садится напротив первого в той же позиции, положив икру своей правой ноги на левое колено первого, то же делает первый партнер.

Исполнение: партнеры наклоняются вперед и сцепляют разноименные руки за запястья или кладут их на плечи друг другу, после чего совершается медленное движение туловищем по кругу: вправо-вперед-влево-назад и т.д. Через некоторое время движение следует остановить и начать вращаться в противоположную сторону.

12.3. Парный лук

Исполняется, как Циновка, но стопа не прижата к внутренней поверхности бедра, а лежит на нем (см. позицию Лук).

12.4. Парный бумеранг

Исполняется, как Камышовая клумба, но ноги партнера расположены в позиции Бумеранг.

12.5. Лотосовая клумба

Исполняется, как Камышовая клумба, но ноги партнеров завязаны в Лотос.

12.6. Паук

Исходное положение: партнеры садятся лицом к лицу, согнув ноги в коленях под углом около 90 0 и разведя колени и стопы максимально в стороны, стопы лежат на полу и направлены стороны и чуть вперед. Далее партнеры двигаются навстречу друг другу, пока не соединятся их разноименные стопы, после чего наклоняют туловище вперед и обхватывают друг друга за руки или за плечи, подтягивая к себе.

Исполнение: синхронное круговое движение туловищем: направо-вперед-налево-назад и т.д., а затем в противоположном направлении.

12.7. Парный журавль

Исходное положение: партнеры садятся напротив друг друга в позицию Журавль, после чего двигаются навстречу, пока не соприкоснутся разноименными стопами. При большой разнице в растяжке или длине ног возможен вариант, когда стопы одного из партнеров упираются в голени другого.

Исполнение: партнеры наклоняются вперед, берутся на руки или за плечи и совершают синхронное круговое движение туловищем в горизонтальной плоскости.

12.8. Парная цапля

Исполняется, как Парный журавль, но ноги партнеров расставлены на ширину плеч.

12.9. Косиножка

Исходное положение: партнеры встают лицом друг к другу, взявшись за руки, ноги на ширине плеч; затем они приседают, одновременно поднимаясь на пальцах ног и направляя согнутые колени навстречу друг другу, бедра параллельны полу.

Исполнение: партнеры одновременно опускают вниз и влево правые колени, затем возвращают их в исходное положение, и т.д. В нижнем положении одноименные колени почти соприкасаются. Пятки и колени не касаются пола в течение всего упражнения.

12.10. Мельница

Исходное положение: партнеры стоят спиной друг к другу, зацепившись локтями, ноги на ширине плеч.

Исполнение: партнеры синхронно наклоняются вбок. В этом положении они вращают туловище вокруг своей оси, двигая плечами и подтягивая друг друга за локти. Сначала первый партнер поворачивает наклоненное туловище так, что его левое плечо идет вперед, а правое – назад, а второй поворачивается соответственно, то есть его правое плечо идет назад, а левое – вперед; затем партнеры, сохраняя наклон туловища вбок, поворачиваются в противоположную сторону, то есть левое плечо первого партнера идет назад, а его правое плечо – вперед, второй партнер двигается соответственно. Сделав несколько таких вращений, партнеры выпрямляются и, не расцепляя локтей, наклоняются в противоположную сторону, то есть первый – влево, второй – вправо, после чего делают вращение как описано выше.

12.11. Змей-горыныч (в Камыше)

Исходное положение: партнеры садятся, прижавшись спиной друг к другу, ноги в Камыше, и зацепляются локтями.

Подготовительное упражнение: первый партнер наклоняется вперед, несколько выгибая спину (горбясь) и вытягивает свои локти вперед-вниз, пока не почувствует некоторого напряжения со стороны второго партнера. Второй партнер расслабляется, по возможности удобно располагаясь на спине первого и откинув голову назад, так что его затылок ложится на спину первого. У второго партнера должны быть расслаблены спина и плечи и напряжены лишь локти, согнутые под углом около 90 0 и оттягиваемые назад-вниз первым партнером. В этом положении первый партнер поворачивает туловище вокруг своей оси, выводя вверх правое плечо и вниз – левое, а затем наоборот, как бы покачивая второго на верхней палубе корабля. Затем партнеры меняются ролями: первый расслабляется (кроме локтей), второй нагибается вперед, выводит свои локти вперед и вращает туловищем.

Исполнение: партнеры совершают круговое движение, состоящее из четырех этапов:

вначале первый партнер, наклоненный вперед, поворачивает туловище, поднимая свое правое плечо (и левое плечо второго партнера);

в этом положении он отдает инициативу второму партнеру и расслабляется, а второй партнер, сохраняя перекос плеч (левое сверху) наклоняется вперед и выводит локти вперед.

Повращавшись таким образом некоторое время, следует остановиться и сменить направление вращения; очень важно не торопиться и двигаться в таком темпе, чтобы партнер, находящийся сверху, успевал не только расслабиться, но как бы растечься на спине другого.

12.12. Змей-горыныч в Лилии

Исполняется, как Змей-горыныч в Камыше, но партнеры сидят в Лилии. Способ исполнения следующих четырех упражнений ясен из их названия.

12.13. Змей-горыныч в Кувшинке

12.14. Змей-горыныч в Лягушке (мужской вариант)

12.15. Змей-горыныч в Лягушке (женский вариант)

12.16. Змей-горыныч в Лотосе

12.17. Змей-горыныч на коленях

Исполняется аналогично Змею-горынычу в Камыше, но партнеры стоят на коленях, расставленных на ширину плеч.

12.18. Змей-горыныч стоя

Исполняется аналогично предыдущему упражнению, но партнеры стоят на ногах. Наклон вперед следует производить так, чтобы пятки партнера отрывались от пола, а пальцы оставались на нем.

12.19 Колыбель

Исходное положение: стоя лицом друг к другу на достаточном расстоянии, партнеры нагибаются так, чтобы туловище оказалось параллельно полу, и положить ладони на плечи партнера, после чего вместе нагнуться как можно ниже. Ноги и руки прямые.

Исполнение: максимально прогнувшись вниз, партнеры выполняют повороты направо и налево, так что одно плечо поднимается вверх, а другое опускается вниз.

12.20. Шатер

Исходное положение: партнеры стоят спиной друг к другу, зацепившись локтями, ноги на ширине плеч. Они одновременно делают шаг вперед, прогибаясь вперед-вверх и запрокидывая голову назад, на плечо партнера.

Исполнение: синхронные наклоны направо-налево.

12.21. Палатка

Исполняется аналогично предыдущему упражнению, но партнеры стоят на коленях.

12.22. Радуга

Исходное положение: партнеры стоят спиной друг к другу на расстоянии 2-3 шагов, прогнувшись назад и переплетя пальцы разноименных рук. Чтобы оказаться в этой позиции, партнерам сначала надо встать лицом друг к ругу, поднять руки и переплести их пальцы, а затем развернуться вокруг вертикальной оси (один партнер вращается по часовой стрелке, другой – против). Руки разведены на ширину плеч, не шире.

Исполнение: медленные наклоны вправо-влево.

12.23. Гриф

Исходное положение: партнеры сидят спиной друг к другу в Камыше, зацепившись локтями.

Исполнение: первый партнер выводит свои локти вперед (пока второй его не остановит), а затем поднимает их вверх. В верхней точке он, оставляя локти согнутыми, расслабляется и отдает инициативу второму, который проводит свои локти сначала вперед, стараясь их не опускать, а затем вниз. В нижней точке он расслабляется и отдает инициативу первому партнеру, который выводит локти вперед и т.д. Через некоторое время направление движения следует изменить на противоположное.

12.24. Яйцо

Исходное положение: партнеры садятся лицом к лицу в Ромашке; один из них сводит стопы подошвами вместе, а второй обхватывает ступни партнера своими стопами. Затем оба наклоняются вперед и каждый сцепляет свои руки за шеей партнера.

Подготовка: первый партнер несколько отклоняется назад, притягивая к себе второго руками, обхватывающими шею, после чего покачивается вместе с ним вправо-влево (ягодицы второго партнера не должны отрываться от пола). Затем меняются ролями: первый отдает инициативу второму, который отклоняется назад и покачивается вместе с первым вправо-влево.

Исполнение: круговое движение пары (Змей-горыныч в Камыше).

12.25. Двойной мост

Исходное положение: партнеры встают спиной друг к другу, прижимаясь спинами и несколько выставив разведенные шире плеч ноги вперед. Затем они нагибаются вниз и соединяют свои разноименные руки, протянув их между ногами; при хорошей растяжке удается взять друг друга за плечи.

Исполнение: движение телом по кругу. Первый партнер тянет второго к себе и отводит туловище вправо; второй партнер в это время синхронно отводит свое туловище влево. Затем первый партнер расслабляется и передает инициативу второму, который, сохраняя отклонение своего туловища влево, выводит его вперед, вытягивая за собой первого партнера. Затем, сохраняя усилие вперед, он переводит туловище вправо и расслабляется, передавая инициативу первому партнеру, и т. д. Через некоторое время направление вращения следует сменить.

Глава 13

Оглавление


Глава 13

Кто кого?

В этой главе описаны парные силовые упражнения. Во время исполнения упражнений, как правило, один из партнеров сравнительно расслаблен, а другой трудится – и эти роли динамично меняются – и желательно, чтобы первый посылал свою энергию на помощь второму. В согласованной паре эта помощь ощущается как совершенно реальная.

13.1. Тяжелые качели

Исходное положение: партнеры стоят напротив друг друга на незначительном расстоянии, взявшись за запястья разноименных рук; ноги на ширине плеч.

Исполнение: один из партнеров слегка отклоняется назад, а второй медленно приседает по всей ступне, не отрывая пяток от пола, после чего встает. Потом они меняются ролями, то есть второй стоит и поддерживает равновесие первого, а первый приседает и встает. Вначале стопы стоят параллельно друг другу; по мере выполнения упражнения носки ног следует все больше разводить в стороны.

13.2. Два медведя

Исходное положение: партнеры садятся с прямым туловищем лицом к лицу; каждый закрепляет ступни слегка согнутых ног под бедрами партнера, а руки сцепляет за своей головой.

Исполнение: первый партнер поворачивает свое туловище вокруг вертикальной оси до отказа влево, так что правое плечо выходит вперед, а левое – назад. Затем в этом положении он отклоняется назад и, не касаясь пола, в нижней точке поворачивает туловище до отказа вправо и поднимает его вверх, где расслабляется. Второй партнер, дождавшись подъема первого, повторяет тот же маневр и т.д.

13.3. Кузнечики на спине

Исходное положение: партнеры лежат на спине головой в противоположные стороны, подняв бедра вверх-вперед, а голени расположив горизонтально друг другу так, что голени первого партнера находятся внутри голеней второго и касаются их по всей длине от коленей до пяток. Расстояние между голенями первого партнера 30-40 см.

Исполнение: первый партнер прилагает усилие, пытаясь развести свои голени в стороны, а второй этому препятствует, удерживая их на месте своими голенями. Сохраняя описанные усилия и взаимное расположение голеней, партнеры двигают коленями вперед-назад, голени все время параллельны друг другу и полу.

13.4. Бубенчик

Исходное положение: партнеры садятся в Лилию, прижимаясь спиной друг к другу и зацепившись локтями за головой. После этого они сцепляются над головой одноименными руками за запястья.

Исполнение: синхронное вращение верхней частью туловища направо-вперед-налево-назад и т.д., а затем в противоположном направлении.

13.5. Колокольчик

Исходное положение: стоя на коленях спиной к спине; руки зацеплены за локти. Туловище максимально прогибается в середине спины, так что грудь выходит вперед, а голова ложится на плечо партнера.

Исполнение: сохраняя силовой выгиб вперед, партнеры в медленном темпе синхронно наклоняются направо-налево.

13.6. Большой колокол

Исполняется, как предыдущее упражнение, но стоя на ногах, расставленных на ширине плеч.

13.7. Орлы

Исходное положение: сидя в Камыше спиной друг к другу, зацепившись локтями.

Исполнение: оба партнера с одинаковой силой тянут руки вперед. Сохраняя это усилие, они попеременно поднимают и опускают локти через стороны вверх-вниз.

Глава 14

Оглавление


Глава 14

Заслуженный отдых

После каждой растяжки или силового упражнения пара расслабляется в одной из следующих позиций (или найдя иную позицию себе по вкусу). Важно, чтобы во время расслабления происходила балансировка энергии не только в каждом партнере отдельно, но и в паре как едином целом. Этот процесс, впрочем, идет самопроизвольно, нужно лишь ему не мешать, например, посторонними размышлениями или разговорами.

14.1. Букет

Партнеры сидят спиной друг к другу в Камыше, чуть отодвинувшись и слегка отклонив расслабленное туловище назад. Головы расположены вертикально, касаясь друг друга затылками (Высокий букет) или лежат на одноименных плечах партнеров (Низкий букет) – в последнем случае туловище следует слегка наклонить в сторону, противоположную плечу, на котором лежит голова партнера.

Особое внимание следует обратить на расслабление плеч. У большинства пар при расслаблении в Букете возникает самопроизвольное легкое покачивание вправо-влево, углубляющее релаксацию.

14.2. Кокон

Партнеры сидят в Камыше вплотную лицом к лицу, наклонившись вперед, обняв друг друга за плечи и положив головы на одноименные плечи. При этом также возникает легкое покачивание вправо-влево.

14.3. Пчела

Партнеры лежат на спине головами в противоположные стороны, разведя ноги шире плеч; при этом разноименные ноги перекрещены так, что колени второго партнера расположены над коленями первого. Руки каждого из партнеров обхватывают ступни другого со стороны стопы.

14.4. Бабочка

Партнеры лежат на спине головами в противоположные стороны, разведя прямые ноги на ширину плеч и соприкасаясь разноименными стопами. Прямые руки лежат на полу ладонями вверх, направленные в сторону и к голове под углом около 135 0 к туловищу.

14.5. Шалаш.

См. упражнение 11.4.

Заключение

Оглавление


Оглавление

О, ТЕКУЧАЯ!

Оздоровительная гимнастика для индивидуумов и пар

Художник Елена Каменская

Введение

Часть 1. ИНДИВИДУАЛЬНАЯ ГИМНАСТИКА И МАССАЖ

Глава 1 Садитесь, пожалуйста!

Глава 2 Потягушки

Глава 3 С плеч долой

Глава 4 Шея девы – наслажденье

Глава 5 Гримасы века

Глава 6 В поисках силы

Глава 7 Аты-баты

Глава 8 Путешествие Колобка

Глава 9 Воздушные шарики

Глава 10 Знаки Зодиака

Часть 2 ПАРНЫЕ УПРАЖНЕНИЯ

Глава 11 Настройка пары

Глава 12 Парные потягушки

Глава 13 Кто кого? (парные силовые упражнения)

Глава 14 Заслуженный отдых (парные расслабления)

Заключение Индивидуальные и парные комплексы


Заключение

Автор предлагает вниманию заинтересованного во внешнем руководстве читателя несколько комплексов, составленных из вышеописанных упражнений. Разумеется, любой комплекс – не догма, в частности, каждое упражнение в нем, которое покажется исполнителю (исполнителям) слишком простым, может быть заменено на более сложное или напряженное.

Индивидуальные комплексы

АВРОРА

Исполняется утром, желательно на рассвете (15-30 минут)

1. Приглашение Капли (стоя)

2. Чайка

3. Констриктор

4. Чайка на берегу

5. Танец корзины

6. Танец страуса

7. Ящерица

8. Пингвин

9. Поглаживание собаки

10. Усаживающаяся лягушка (мужской вариант)

11. Большой лук

12. Поглаживание собаки

13. Прощание с Каплей

ТАЙМ-АУТ ДЕЛОВОГО ЧЕЛОВЕКА

Исполняется сидя на стуле, желательно сняв пиджак (10-15 минут)

1. Приглашение Капли

2. Чебурашка

3. Улыбка Карабаса

4. Улыбка солдата

5. Бульдог

6. Улыбка солдата

7. Улыбка Карабаса

8. Чебурашка

9. Эскепист

10. Волк

11. Еж

1-11 – повторить несколько раз

12. Кикимора

13. Нетопырь

14. Шея гуся

15. Шея лебедя

16. Шея жирафа

17. Шея птенца

18. Чайка

19. Здравствуй, небо!

20. Прощание с Каплей

ПЕНЕЛОПА

Исполняется не ранее полудня и не менее чем через час после еды (1-1,5 часа)

1. Приглашение Капли (сидя)

2. Камыш на ветру

3. Вращающийся лук

4. Буратино

5. Улыбка Карабаса – несколько раз

6. Еж – несколько раз

7. Кикимора

8. Шея жирафа

9. Махаон (сидя)

10. Летучая мышь

11. Озирающаяся или Усаживающаяся лягушка (женский вариант)

12. Склоняющаяся ромашка

13. Журавль на спине

14. Качающийся скорпион

15. Танцующая цапля

16. Кокетничающая цапля

17. Танцующий журавль

18. Яхта

19. Лягушка на животе

20. Кресло узника

21. Березовый лист

22. Кленовый лист

23. Пальмовый лист

24. Поглаживание собаки

25. Просыпающаяся змея

26. Потягивающаяся змея

27. Танцующая змея

28. Танцующая улитка

29. Прощание с Каплей

АРНОЛЬД ШВАРЦЕНЕГГЕР

Исполняется во второй половине дня и не менее чем через два часа после еды (1-1,5 часа)

1. Приглашение Капли

2. Овен

3. Улыбка Карабаса – несколько раз

4. Бульдог – несколько раз

5. Шея гуся

6. Шея лебедя

7. Шея жирафа

8. Шея гусеницы

9. Летучая мышь

10. Констриктор

11. Танцующий журавль

12. Кресло узника

13. Кенгуру

14. Утка на болоте

15. Шимпанзе

16. Варьете

17. Мужское варьете

18. Полет над Сахарой

19. Качающийся медведь

20. Качающийся скорпион

21. Шелкопряд

22. Богомол – несколько раз

23. Кузнечик – несколько раз

24. Продольный мост

25. Поперечный мост

26. Лягушка на животе

27. Потягивающаяся змея

28. Танцующая змея

29. Поглаживание собаки

30. Прощание с Каплей

К МОРФЕЮ

Исполняется вечером непосредственно перед сном (20-30 минут)

1. Приглашение Капли

2. Камыш на ветру

3. Летучая мышь

4. Шея гусеницы

5. Шея жирафа

6. Чайка

7. Танец корзины

8. Танцующая цапля

9. Кокетничающая цапля

10. Вращающийся лук (или Лотос)

11. Просыпающаяся змея

12. Потягивающаяся змея

13. Танцующая змея

14. Танцующая цапля

15. Прощание с Каплей

Парные комплексы

ЖАВОРОНКИ

Исполняется перед завтраком (30-40 минут)

1. Приглашение Капли (сидя в Камыше лицом друг к другу)

2. Солнечный лифт

3. Солнечные качели

4. Звездные качели

5. Камышовая клумба

6. Пчела

7. Паук

8. Пчела

9. Парная цапля

10. Бабочка

11. Змей-горыныч в Камыше

12. Букет

13. Пеликан

14. Кокон

15. Шатер

16. Шалаш

17. Змей-горыныч стоя

18. Шалаш

19. Яйцо

20. Кокон

21. Гриф

22. Букет

23. Бубенчик

24. Букет

25. Колокольчик

26. Букет

27. Прощание с Каплей (сидя лицом к лицу)

ЖУРАВЛИ

Исполняется во второй половине дня не менее чем через час после еды (40-60 минут)

1. Приглашение Капли

2. Лунный лифт

3. Солнечные качели

4. Лунные качели

5. Парный лук

6. Пчела

7. Парный бумеранг

8. Букет

9. Парный журавль

10. Бабочка

11. Змей-горыныч в лягушке (мужской вариант)

12. Букет

13. Змей-горыныч на коленях

14. Букет

15. Палатка

16. Букет

17. Гриф

18. Букет

19. Тяжелые качели

20. Шалаш

21. Два медведя

22. Бабочка

23. Большой колокол

24. Шалаш

25. Двойной мост

26. Шалаш

27. Радуга

28. Шалаш

29. Мельница

30. Шалаш

31. Змей-горыныч стоя

32. Шалаш

33. Яйцо

34. Кокон

35. Прощание с Каплей

Москва. 6.10.95 г.

Оглавление


Введение

Эта книга является плодом многолетних изысканий автора на ниве оздоровления, в том числе и своего собственного. В качестве граничных условий для предлагаемых упражнений автор ставил следующие:

– упражнение должно быть доступно любому человеку от 7 до 70 лет, не отличающемуся особенным физическим развитием, гибкостью суставов и крепостью мускулов;

– упражнение должно, при правильном его выполнении, доставлять человеку удовольствие и не создавать больших нагрузок, особенно таких, которые сопровождаются болью и учащением пульса;

– ни во время выполнения упражнений, ни на следующий день не должны возникать неприятные побочные эффекты (боль в мышцах и связках, чувство усталости и т. п.).

Таким образом, перед читателем – мягкие комплексы упражнений; по крайней мере так они задуманы и описаны (а также многократно испытаны), и автор предостерегает читателя от их неправильного понимания и использования в качестве жестких, когда сердце, мышцы и суставы эксплуатируются в критических режимах. Вообще, следует различать физкультуру, или оздоровление, с одной стороны, и спорт – с другой: эти занятия в некотором роде противоположны.

Идея спорта заключается в эффективной эксплуатации биоэнергетического потенциала человека с целью установить те или иные рекорды или победы в соревнованиях, связанных с физическим телом: поднять штангу максимального веса, пробежать возможно быстрее дистанцию и т. п. При этом в результате своих усилий человек чувствует себя как выжатый лимон, то есть его биоэнергетический потенциал крайне низок.

Наоборот, физкультура, то есть различные оздоровительные методики и комплексы, ставят своей целью максимальное увеличение биоэнергетического потенциала – в частности, путем выполнения определенных движений. Однако, по мнению автора, эти "оздоровляющие" движения должны радикально отличаться от тех, которые обеспечивают эффективность спортивных достижений: например, движения в упражнениях, укрепляющих ноги, должны быть совсем не похожими на движения ног бегуна, преодолевающего дистанцию, и т. п.

Основной принцип, который отличает все описываемые ниже упражнения – как растяжки, так и силовые – может быть сформулирован так:

Принцип Капли:

Направление движения перпендикулярно направлению усилия.

Например, желая оздоровить свои подколенные связки, вы встаете, с усилием наклоняетесь, не сгибая коленей, вперед, а движения осуществляете вправо-влево (упражнение поглаживание собаки). Или, желая укрепить мышцы, разгибающие коленные суставы, вы расставляете ноги шире плеч и приседаете, так что усилие ног, противостоящее весу туловища, направлено вверх, и после этого двигаете туловище вправо-влево, то есть опять-таки в направлении, перпендикулярном усилию мышц (упражнение кенгуру).

* * *

Кому адресована эта книга? Преимущественно людям, которые, не считая себя больными, тем не менее не удовлетворены своим здоровьем (то есть биоэнергетикой) и стремятся его улучшить, пользуясь естественными для организма методами.

Первая, и главная ее цель – помочь "практически здоровому" с точки зрения медицины, но при этом физически не тренированному читателю, ощущающему определенные неудобства (например, тяжесть, скованность, хронически низкий тонус) от собственного физического тела. С другой стороны, предлагаемые комплексы не следует рассматривать как лечебные; в частности, воспаления и боли, особенно острые, в нагружаемых упражнениями участках тела, являются безусловными противопоказаниями для выполнения этих упражнений. Тем не менее автор надеется, что его труд окажется в чем-то полезным и медикам, особенно профессиональным массажистам, которые специально адаптируют предлагаемые приемы для своих больных.

Эфирная гимнастика

Эфирное тело – самое плотное из всех тонких тел человека. Его можно представить себе как тонкую матрицу, по которой строится физическое тело; эфирная энергия – это то, что является тонким прототипом физической силы, а также силы, восстанавливающей физическое тело в случае истощения, после травм, повреждений и т. п.

Существуют специальные приемы и упражнения, дающие человеку возможность ощутить свое эфирное тело и научиться им управлять; они известны очень давно и используются под различными названиями (например, кинестетическая гимнастика), но общая идея очень проста. Чтобы совершить движение эфирным телом, нужно сделать его сначала в физическом теле, то есть натурально, и с максимальной возможной точностью запомнить все свои ощущения: напряжение мышц, растяжение связок, даже мелкое, неприятное или приятное, подергивания и расслабление в теле. После этого, оставаясь в физическом теле неподвижным, нужно повторить упражнение мысленно не только (и не столько) визуализируя геометрию движений, сколько с максимальной живостью и точностью воспроизводя свои мышечные, суставные и прочие телесные ощущения, сопровождавшие выполнение упражнения. Небольшая практика дает ощущение эфирного тела как теплого подвижного чехла, окружающего и наполняющего физическое тело. Когда эфирное тело где-то отходит от физического, последнее в соответствующем месте ощущает холод и уязвимость; восстановление эфирного и физического тел сопровождается чувством тепла, легкого бодрящего покалывания и т. п. Хорошо освоенное движение, выглядящее для постороннего наблюдателя как красивое, пластичное, уверенное, исполняется вначале эфирным телом, которое идет чуть впереди физического; наоборот, некрасивое, неуверенное, угловатое движение, чреватое внешними (удары о предметы) и внутренними (растяжение связок, вывих суставов) травмами, сопровождается отставанием эфирного тела от физического и как бы "оголением" последнего.

Капля

Предлагаемые физические упражнения можно выполнять только физически, но их эффективность существенно возрастает, если они дополняются определенной концентрацией внимания и работой с мысленными образами.

Основной мыслеобраз, от которого и получила название гимнастика в целом, это Текучая Капля, которую можно представлять себе как эфирный энергетический шарик, находящийся в том или ином месте тела. Автор рассматривает три варианта работы с Каплей, при которых она предстает в виде Очищающей Капли, в виде Тяжелой Капли и в виде Упругой Капли.

Очищающая Капля используется в упражнениях на растягивание и силовых. В упражнениях на растягивание Каплю следует представлять себе как горячий шарик, находящийся в месте максимального растяжения связки. (Если в данном положении тянутся одновременно несколько связок, то Капля как бы размножается, представая в виде системы шариков (по числу растянутых связок), соединенных друг с другом энергетическими каналами-перемычками; связке, растянутой сильнее, соответствует больший по размерам шарик). Все упражнения построены так, чтобы место растяжения связки все время менялось, не совершая, однако, скачков; соответственно шарик, представляющий Каплю, как бы катится вдоль или поперек связки, растворяя ее жесткие структуры, шлаки и отходы ее жизнедеятельности. Можно представить себе каждое связочное волокно как эластичное, молодое, чистое и свежее внутри и окостеневшее, грязное, зашлакованное снаружи. Проходя раз за разом по этому волокну, Капля постепенно, по слоям, снимает с него негативную информацию, растворяя старую жесткую оболочку связки, но оставляя (и укрепляя) ее упругое и чистое ядро. При этом не надо беспокоиться о самом процессе растворения и ликвидации шлаков: Капля всегда знает, как это нужно делать, но в запущенных случаях ей нужно пройти по связке не раз и не два, чтобы привести ее к Божескому виду. Очень важно, чтобы упражнение приносило вам (независимо от уровня разработанности ваших суставов и эластичности связок!) удовольствие: боль допускается в самом незначительном количестве, лишь как указатель границы допустимого телом напряжения.

Все связки состоят из большого количества эластичных (или не очень) волокон, и Капля в процессе выполнения упражнения совершает поперечное движение, переходя с данного волокна на соседнее, затем на следующее и т.д., и здесь очень важно не торопиться, а прочувствовать ее движение и переживание связи волокон друг с другом – именно в это время происходит пробуждение сознания связки как единого целого.

В силовых упражнениях Очищающую Каплю лучше представлять себе огненным шаром (Оглненная Капля), расположенным в месте наибольшего напряжения мышцы и сжигающим шлаки и отходы, накопившиеся в соответствующих мышечных волокнах.

Упражнения на очищение (Каплей) мышц довольно специфичны и во время их исполнения мышцы хотя и напряжены, но вовсе не развивают максимальную силу. Внимание следует обращать на переход напряжения (то есть места расположения Капли) от одного мышечного волокна (или группы волокон) к соседнему – как и в случае связки, это является ключом к пробуждению сознания мышцы в целом.

Тяжелая Капля – это мыслеобраз, помогающий сосредоточить всю энергию тела в определенной его области. Тяжелую Каплю следует представлять в виде шара, расположенного в том или ином месте тела, и концентрирующего на себе всю его тяжесть; остальные части тела при этом становятся как бы невесомыми (см. например, упражнение Танец страуса).

Упругая Капля в отличие от Очистительной, Огненная и Тяжелой Капли, всегда находится вне тела человека: он как бы рисует ее своими членами, создавая в пространстве энергетический шар и различными способами перемещая его. Она помогает человеку выработать изящную пластику движений в сложном пространстве и особое пространственное чувство, позволяющее чувствовать своим телом различные предметы, расположенные неподалеку.

Общие рекомендации и настройка

Все предлагаемые упражнения следует завершать расслаблением, а затем эфирным повторением (хотя бы 1-2 раза). Дыхание произвольное, но без задержек и не чрезмерно интенсивное. Исполняя напряженные позы, не следует перегружать сердце; пульс будет, конечно, учащаться, но должен приходить в норму за время расслабления. Если упражнение описано, допустим, для правой ноги, то после расслабления его нужно повторить для левой.

Читатель может выбрать из предлагаемых упражнений сборный комплекс по своему вкусу. Если какое-либо упражнение покажется особенно неприятным, его непременно надо включить в свой комплекс, и через неделю-другую оно потеряет свою антипатичность. Время занятий не ограничено; если вы страдаете бессонницей, занимайтесь перед сном.

Целью занятий является оздоровление, или, другими словами, извинение делом перед своим телом за ту беспощадную эксплуатацию, которой мы его подвергаем. Поэтому прежде всего забудьте о своих претензиях, особенно эстетических, к нему и помните, что боль тела это не его злокозненное непослушание, а отчаянный крик о помощи, который звучит лишь в ситуации, когда его спокойные и даже настойчивые просьбы не доходят до вашего сознания.

Итак, полюбим свое тело таким, какое оно сейчас есть, простим ему все его несовершенства и преисполнимся к нему благодарностью за все, что оно (несмотря на наше к нему пренебрежение) для нас делает, и в ответ – в качестве слабого извинения – подарим ему час-полтора времени, специально посвященного заботе о его надобностях.

Специальные термины, употребляющиеся в этой книге, относятся к геометрии физического тела. С ним связаны три основные плоскости и три оси.

Фронтальная плоскость проходит вертикально и отделяет живот человека от его спины и лоб от затылка.

Горизонтальная плоскость параллельна полу.

Сагиттальная плоскость вертикальна и делит тело на две симметричные половины: правую и левую.

Вертикальная ось перпендикулярна полу.

Горизонтальная ось параллельна полу и находится во фронтальной плоскости, то есть идет слева направо.

Сагиттальная ось параллельна полу и находится в сагиттальной плоскости, то есть идет спереди назад.

Глава 1

Оглавление


Вступление

 SpyLOG Вступление

ЭЗОТЕРИЧЕСКАЯ АСТРОЛОГИЯ

Вступление

КОСМОГОНИЧЕСКИЙ АРХЕТИП

Где начинается эзотерика? Одним из ее определений может быть такое: эзотерика - это взгляд на мир, разделяющий его на два качественно различных слоя, из которых один считается тонким, высшим, горним, а второй - плотным, низшим, дольним.

Таким образом, эзотерик не обязательно религиозен. Интуитивным, стихийным или сознательным эзотериком раньше или позже становится любой человек, в жизни которого актуальны такие поляризации, как, например, наука - практика, власть - народ, психология - поведение, намерение - реализация, идеал - его воплощение, цель - ее достижение, модель - объект, архетип - его проявление. Дух эзотерика всегда ощущается, когда так или иначе, на том или другом материале возникает необходимость раздельного рассмотрения тонкого и плотного объектов, изучения связей между ними и их взаимного влияния. Высший вид эзотерики это религиозная мистика и религиозная философия. Первая в качестве плотного объекта рассматривает человека, а в качестве тонкого - его личного Бога; для второй плотным объектом является проявленный мир, а тонким - Абсолют, или безличный Бог.

Характерным признаком эзотерического подхода является взгляд на тонкий объект как на совершенно реальный, но в то же время труднопостижимый. Его гораздо сложнее изучать самого по себе, и (как правило, с трудом) полученная информация всегда заведомо неполна, то есть не дает возможности составить о нем полное представление и ответить на все возникающие вопросы. Информация о тонком объекте идет двумя различными путями, и каждый из них дает свои искажения. Первый - это непосредственное созерцание тонкого объекта путем той или иной мистической (интуитивной, медитативной) настройки на него; при этом объект изучается сам по себе, но с помощью несовершенных средств, заведомо дающих искажения. Второй путь заключается в наблюдении за плотным объектом и особенно за моментами информационно-энергетической связи между ним и тонким объектом. Наблюдения за плотным объектом более точны, но по ним приходится судить о тонком объекте, то есть делать заведомо косвенные выводы.

Ситуация осложняется еще и тем, что хотя тонкий и плотный объекты в чем-то похожи ("что наверху, то и внизу"), но они во многом и различаются, и в первую очередь тем, что принадлежат принципиально разным планам бытия (тонкому и плотному), для которых характерны существенные различия в материи, энергии и законах эволюции.

С другой стороны, даже малая, общая информация о тонком объекте дает возможность прогнозировать судьбу плотного - разумеется, если представлять себе законы эволюции плотного плана в целом.

Одна из самых больших загадок жизни это резкие смены фаз, или, если позволительно здесь употребить выражение из техники, режимов существования людей и коллективов. Вот живет себе человек в прекрасном настроении, учится в школе, интересуется играми и игрушками, умеренно тиранит ближайших родственников и очень уютно сосредоточен на самом себе - и так много лет. И вдруг, как снежная лавина: ломается голос, настроение скачет зайцем от эйфории до глубокой депрессии, первая любовь, первая ревность, ужас ломки наивно-эгоистического кокона... И через два года мы видим уже совершенно другого человека, который мало изменится в течение следующих сорока-пятидесяти лет - разве немного постареет. Ученый-специалист скажет: "Как же, кризис полового созревания, большая гормональная перестройка". Но ведь бывает и совсем по-другому, когда и человек, и окружающие почти не замечают, как из десятилетнего стал двадцати-, а потом тридцатилетним (ну там женился-развелся, но не обратил на это существенного внимания). А вот в тридцать лет у него меняется абсолютно все: идеалы, характер, круг интересов, социальный круг, профессия...

Как сказал Экклезиаст, есть время собирать камни и есть время их разбрасывать. Вероятно, мудрость как раз и означает постоянное, но деликатное внимание к тонкому миру и тем знакам и энергиям, которые он посылает плотному.

* * *

Самый главный или, точнее говоря, самый высокий архетип относится к глобальной космогонии, то есть описанию существования проявленного мира с самого начала и до конца. В различных вариациях соответствующий миф повторяется во многих культурах, сохраняя, однако, некоторые черты неизмененными. Ниже приводится описание космогенезиса в духе индийской философии санкхьи, являющейся теоретической основой йоги. Некоторые акценты автор ставит на свой лад, в соответствии с веяниями времени, и в ряде случаев пользуется современной терминологией, надеясь, что древние риши (мудрецы) его за это не осудят.

Вселенная (проявленный, или обусловленный мир) существует не всегда. Ее порождает непостижимая для обусловленного ума первопричина, называемая Абсолютом, к этому же Абсолюту Вселенная, эволюционируя, возвращается, прекращая свое существование. Состояние мира, когда Вселенная существует, называется днем Брамы; состояние, когда ее нет, а есть один лишь Абсолют, называется ночью Брамы.

Дни и ночи Брамы чередуются, причем Абсолют не повторяется, то есть каждая следующая Вселенная отличается от всех предыдущих.

Эволюцию проявленного мира можно подразделить на три этапа: утро, день и вечер Брамы. Утро Брамы - это творение мира, или проявление Абсолюта; день Брамы - это эволюция проявленного мира и решение им определенных Абсолютом на данное воплощение задач; вечер Брамы - это растворение (развоплощение) Вселенной, то есть постепенное ее исчезновение и растворение в породившем ее Абсолюте.

Сказанное выше иллюстрируется схемой.

Рис. 1. Космогоническая схема (А - Абсолют, М - мир)

Описанная схема исключительно абстрактна и столь же фундаментальна. Воплощаясь как архетип в более узких ситуациях, она обретает конкретные черты, но сохраняет свои фундаментальные свойства. Каковы же они?

Прежде всего, это качественное отличие в тонкости и постижимости верхнего и нижнего этажей схемы. Абсолют принципиально тоньше проявленного мира и принципиально непостижим для него. В то же время Он является источником Вселенной, и к Нему она возвращается, утончаясь (вечер Брамы) в конце цикла своего существования; другими словами, Он заключает в себе скрытый, истинный смысл ее существования и эволюции. Таким образом, Абсолют в проявленной Вселенной ощутим постоянно (Он ее творит, направляет эволюцию и, развоплощая, принимает обратно), но лишь косвенно, по результатам Своего воздействия; непосредственно Его воспринять невозможно.

Хотя и не так остро, но похоже складываются отношения между архетипическим, тонким объектом и его плотной реализацией. Разница здесь в том, что тонкий объект все-таки не дотягивает в своей тонкости до Абсолюта и потому совершенно непостижимым не является; но все-таки информация о нем достижима с трудом и всегда неполна. Это прямо связано с его творческой ролью по отношению к плотному объекту: то, что можно точно и полно описать, полностью предсказуемо и потому не способно к творчеству.

Итак, мы переходим к рассмотрению основной для всего дальнейшего изложения ситуации; ее фундаментальность в мире архетипов можно оценить по степени сходства с основной космогонической схемой, описанной выше.

Тонкий и плотный планы. Всякое различие и тем более противопоставление в какой-то мере искусственно и, более того, является насилием, ибо мир по своей сути един и не расчленим на части. Но, с другой стороны, мир очень богат по своим формам и по содержанию, и, увлекаясь его деталями и аспектами, человек (и человечество) теряет исходное ощущение единства - иногда очень надолго. И тогда удачно найденная схема разделения может порой сыграть таинственную роль катализатора противоположного процесса интеграции, то есть объединения мира в единое целое. Как известно, когда сознание говорит "да", подсознание отвечает "нет", и наоборот, и на этом принципе основаны многие психологические приемы и методики.

Разделение реальности на тонкий и плотный планы есть фундаментальный факт индивидуального и общественного сознания; в принципе его никто не оспаривает. Совершенно ясно, что проект дома - это явление одного порядка, а сам по себе готовый дом - другого; или, например, нервные импульсы, идущие по головному мозгу, - это одно, а движение физического тела, управляемое этими импульсами, - совсем другое. Более того, занимаясь любым объектом, нетрудно вычленить в нем более "тонкую" и более "плотную" части или аспекты проявления и обнаружить весьма существенные для него способы их взаимодействия. Так, например, любой врач согласится с тем, что настроение больного влияет на процесс его выздоровления, а экономист признает, что адекватные финансовая, налоговая или инвестиционная политика государства должны составляться с учетом национального характера и менталитета, и если последние резко меняются, то это оказывает сильное воздействие на экономику.

Однако не каждому человеку и не в любой ситуации желанно и полезно подобное разделение объекта на "тонкий" и "плотный". Более того, врожденный психотип, как правило, раз и навсегда, то есть от рождения и до смерти, дает человеку акцентуацию интереса или к тонкой, или к плотной ипостаси (части) любого объекта. В этом смысле многочисленные дискуссии на религиозные и мистические темы - например, существуют ли Бог и ангелы или же они плод больной фантазии отдельных психически неуравновешенных членов общества - могут быть поняты как попытка решения (путем объективации и переноса на внешний мир) проблем согласования двух в некотором смысле противоположных мироощущений: религиозно-мистического и конкретно-практического. При этом в действительности разногласия касаются не сути дела (есть Бог и подсознание или же их нет), а акцентов значимости тонкого и плотного планов для данного индивидуума.

Таким образом, всех людей можно разделить на две категории: тех, для кого внутренне, психологически более важен и интересен тонкий аспект изучаемых объектов, и тех, для кого важнее плотный. Первую категорию можно назвать стихийными эзотериками, вторую - стихийными экзотериками, но это деление психологически гораздо глубже, чем, например, деление по профессиям. На первый взгляд, к эзотерикам можно отнести поэтов, художников, правителей, священников, ученых, руководителей, а к экзотерикам - крестьян, ремесленников, рабочих, исполнителей и подчиненных. Действительно, по внутреннему смыслу этих социальных групп (эгрегориально) такое разделение правдоподобно, но оно совершенно теряет смысл при переходе к конкретным людям. Находясь в любом социальном слое и занимаясь любым делом, человек может быть как стихийным эзотериком, так и стихийным экзотериком, в зависимости от того, как он расставляет акценты значимости на "тонкой" и "плотной" ипостасях рассматриваемых им объектов. В частности, можно быть законченным атеистом и при этом убежденным эзотериком, - а бывает и наоборот, и, как ни странно, человек при этом может не ощущать никакого внутреннего дискомфорта.

Тонкий и плотный планы, или соответствующие аспекты объекта, в известной мере автономны, то есть обособлены друг от друга - благодаря чему вообще становится возможным их отдельное рассмотрение. Бог и ангельское воинство живут в горнем мире по своим законам; человек и животный мир более или менее уютно устроились среди трав, кустарников и прочих прелестей флоры в мире дольнем, где непринужденное питание друг другом считается естественным регулирующим жизнь установлением. Существуют, однако, моменты и даже длительные периоды, когда тонкий мир активно и целенаправленно вторгается в жизнь плотного и, наоборот, плотный план транслирует определенные энергии и информации в тонкий.

Такого рода вертикальные трансляции нарушают "естественное", то есть изолированное течение жизни данного плана, становясь для него как бы "чудом". Однако эти чудеса происходят достаточно регулярно и, в свою очередь, подчинены определенным законам.

Трансляции из тонкого плана в плотный соответствуют процессу творения мира в космогоническом архетипе, описанном выше. Эти трансляции в совокупности мы, следуя астрологической традиции, опишем как стихию огня. Трансляции же из плотного плана в тонкий, соответствующие процессу рас-творения мира в космогоническом архетипе, мы отнесем к стихии воздуха. Процессы, идущие в тонком плане, когда он существует в (относительной) изоляции от плотного, мы отнесем к стихии воды, и, наоборот, процессы, идущие в плотном плане, когда он предоставлен самому себе и не находится под прямым воздействием тонкого, - к стихии земли.

Часть 1

ЧЕТЫРЕ СТИХИИ

Глава 1

Вода

Рассмотрим мироощущение и психологию стихийного эзотерика, или человека воды, для которого, как правило, важнее и интереснее тонкий аспект любого объекта и явления. Прежде всего, такой человек всегда видит мир объемно: плотный объект для него стоит как бы ближе, представляя собой передний план картины мира, но он полупрозрачен, и за ним можно просматривать задний план, который, собственно, и представляет для человека основной интерес, хотя в него надо долго вглядываться, пока он не станет отчетливым. Так человек плывет в лодке по прозрачному морю небольшой глубины и вглядывается в рельеф дна. Он видит его искаженным вследствие преломления солнечных лучей на поверхности воды, ему мешают блики и мелкие волны, но все-таки, присмотревшись, он как бы погружается в подводное царство и очаровывается им.

Сам о себе человек воды скажет, что его всегда интересует суть, существо любого объекта или явления; что он отличается от других людей тем, что они склонны прельщаться красивым фасадом, судить о человеке по одежде, очевидное предпочитать скрытому, а он не таков. Ему не жаль усилий, которые нужно потратить, чтобы уловить эту самую "суть" или "глубину", и он расскажет о ней не всякому и не все, чувствуя, сколь она деликатна, уязвима и требует бережного отношения и осторожного подхода.

Серьезно занимаясь любым делом, человек воды уделит большое внимание подготовке к нему, начиная с рабочего места и кончая собственным внутренним состоянием; он не из тех, кто считает, что аппетит приходит во время еды; скорее от него можно услышать, что садиться за стол нужно лишь будучи голодным. Для него характерно представление о том, что развитие идет изнутри наружу и что колос пшеницы в скрытом виде уже заключен в зерне.

На низком уровне развития человек воды нередко считает плотный аспект объекта досадной, малоинтересной помехой на пути к постижению его сути и, вместо того, чтобы, потратив известные усилия, вглядеться в плотные формы и сквозь или через них увидеть интересующие его тонкие моменты, наивно и прямолинейно отрицает плотный план, не замечая, что при этом вообще пролетает мимо объекта, предаваясь ничем не сдерживаемым бессодержательным фантазиям по его поводу.

Стихийный эзотерик очень хорошо чувствует уязвимость тонкого аспекта объекта и инстинктивно стремится защитить его, в частности от воздействия плотного аспекта того же объекта, да и всего плотного плана в целом. Так начальник скрывается от подчиненных в стенах своего кабинета, выставляя в качестве фильтра секретаря, а головной мозг хранится в мощной костной коробке - черепе. В качестве фильтра, надежно отделяющего тонкий план от плотного, часто используется особый символический язык, употребляемый (и значимый) лишь для тонкого плана и непонятный (не приспособленный) для плотного. Такую роль в средние века в Европе играл латинский язык, которым пользовались в религиозных церемониях и в науке; в наши дни каждая отдельная наука стремится обзавестись собственным специальным языком: во-первых, приспособленным для описания ее объектов, а во-вторых, неприменимым в остальных случаях (непонятным для профанов).

Язык, используемый для описания тонкого плана, качественно отличается от языка описания плотного плана; поэтому у стихийного эзотерика (человека воды), склонного и мыслить, и говорить на "эзотерическом" по стилю наречии, как правило, бывает плохое взаимопонимание со стихийным экзотериком (человеком земли), который и мыслит, и говорит в четко экзотерическом стиле, - даже если они пользуются одинаковыми словами и образами.

Разница между эзотерическим и экзотерическим стилями заключается в первую очередь в том, что значения символов эзотерически ориентированного языка многозначны, несколько неопределенны, абстрактны и расплывчаты (таковы иероглифы восточных языков), а символы экзотерически направленного языка, наоборот, однозначны, то есть их значения (по возможности) конкретны и точно определены - это типично для терминов современной западной науки. Значение символа-иероглифа, характерного для эзотерического языка, принципиально зависит от языкового контекста, в котором он употреблен, и от личных особенностей человека, воспринимающего символ; значение символа-термина, характерного для экзотерического языка, в идеале не зависит ни от контекста, ни от реципиента (воспринимающего лица). Поэтому склонность человека к эзотерическому и экзотерическому типу мировосприятия довольно ярко проявляется в том, как он использует литературный язык.

Типичный человек воды будет слушать и говорить так, словно точные значения слов ему неизвестны, и требуется каждый раз определенное усилие, чтобы их уточнить применительно к данному случаю. Для него характерно употребление несколько неопределенных выражений и понятий, а будучи вынужденным использовать слишком, на его взгляд, определенные слова (он охарактеризует их скорее как "плоские" или "примитивные"), он постарается расширить их значение или показать собеседнику, что использует их не в прямом смысле. Это достигается различными приемами: невербальными и вербальными. Он может делать многозначительные паузы до и после "расширяемого" слова, возводить глаза вверх, сооружать на лице то или иное выражение, как бы дополняющее значение произносимого слова, обыгрывать его не соответствующей ему интонацией и т. п., а может использовать окаймляющие основной текст выражения типа: "в некотором роде", "как бы", "в известном смысле", "в широком значении этих слов", "разумеется, я говорю метафорически", "не нужно, конечно, понимать меня слишком буквально", "вы понимаете, что я хочу сказать", "поймите меня правильно" и т. п. Кроме того, нередко человек воды использует обычные слова, нагружая их не свойственными им значениями, а если собеседник его плохо понимает, объясняет: "А для меня это слово значит совсем не то, что для вас". Восприятие этого человека также весьма "объемно", в том смысле, что самые простые и ясные сообщения он понимает и усваивает, лишь предварительно поместив их в богатый контекст внутреннего мира, в результате чего с ними, как правило, происходят существенные метаморфозы. Если же по тем или иным причинам (например, из-за недостатка времени) ему это не удается, поступающая информация игнорируется им полностью, или из нее извлекаются отдельные разрозненные фрагменты, хаотично разлетающиеся по сознанию.

В эмоциональном отношении человек воды может быть очень тонок. На низком уровне развития это дает большую уязвимость и ведет к сильным эмоциональным блокировкам, комплексам и разнообразным защитам (эмоциональным, ментальным, поведенческим), с помощью которых человек охраняет свои чувства, причем точно сказать, какие именно, ему чрезвычайно сложно. Зато это сущий клад для психоаналитика, который может работать с таким клиентом годами, извлекая из его подсознания все новые и новые захватывающие подробности, обстоятельства и сюжеты раннего детства, младенчества и даже утробного периода - как правило, совершенно фантастические. На высоком уровне развития человек воды способен на глубокое восприятие любых, даже негативных эмоций, не сопровождающееся саморазрушением. Каким-то не вполне понятным ему самому образом он может воспринять и ассимилировать чужую боль, усиливаясь в результате сам и помогая страдающему, - это, например, дар психотерапевта, работающего почти исключительно мягкими косвенными методами, отвлекая внимание клиента от самых больных мест подсознания, и виртуозными манерами незаметно для него их исцеляющего.

Эмоциональная жизнь человека воды представляет большую загадку - как для окружающих, так и для него самого. Внешний, видимый эмоциональный его фон часто не соответствует более глубокому, скрытому настроению, которое для самого человека является главным, но осознать или даже просто более или менее отчетливо его ощутить, прочувствовать человеку воды очень трудно - оно слишком деликатно по своей природе и при попытке прямого внимания куда-то моментально исчезает подобно испуганной форели. В то же время именно это глубинное настроение является для человека воды основным. Оно незаметно окрашивает все более отчетливо его настроения, и именно на него человек ориентируется, считая квинтэссенцией своего состояния. Характерно, что аналогичную эмоциональную природу человек воды предполагает и у окружающих, и в этом нередко ошибается, особенно имея дело с людьми земли и воздуха. На низком уровне это может вести к своеобразной эмоциональной холодности, порой доходящей до жестокости: высоко оценивая значимость глубинного эмоционального тона и придавая соответственно малое значение пусть сильным, но поверхностным эмоциям окружающих, человек воды может попросту не заметить последних, даже когда они очевидно требуют его немедленной реакции или пусть поверхностного, но достаточно энергичного сопереживания.

В потоке событий человек воды склонен искать и выделять в качестве основы некие неочевидные тайные пружины, от которых все или, по крайней мере, все существенное полностью зависит. Это совсем не обязательно означает веру в непосредственно управляющего миром Бога, закон кармы и т. д. - на низком уровне человек воды видит скрытую причину внешних событий в некоей начальственной воле, интригах родственников и сослуживцев, злонамеренной нерадивости властей и т. п. Он может очень любить большую политику и постоянно искать скрытый от прочих сограждан смысл речей президентов, перемещений министров и распоряжений градоначальников. При этом сами по себе события чаще всего не привлекут его внимания надолго: он быстро переключится на "истинное" значение, символический смысл и т. п. Нередко основная ценность для него - деньги. Он наделяет их мистической силой власти над миром. Разница между уровнями развития здесь заключается в том, что на низком уровне человек воды в своих интерпретациях не поднимается выше достаточно примитивного способа понимания "тонкого" смысла событий, а само понимание (интерпретация) носит сугубо общий и неконструктивный характер.

Типичный пример: Почему соседа выгнали с работы? - А потому что дурак и свой интерес не умеет блюсти. - Почему постоянно болеет его жена? - Сглазили в детстве, и т. д.

На высоком уровне человек воды может хорошо чувствовать тонкий смысл событийного потока, уметь правильно прогнозировать его течение и тактично им управлять, - но вряд ли он сумеет точно выразить свои интуитивные догадки; а если сумеет, то вряд ли захочет слишком распространяться о них, особенно перед посторонними людьми. Вероятно, у него будет тонкое чувство уровня своей (и чужой) причастности к любому событию, и в те ситуации, которые, как он чувствует, не его, он не пойдет - в первую очередь из-за отсутствия внутреннего смысла: событие ради события - это не его подход.

Глазами внешнего наблюдателя человек воды малопонятен, а порой иррационален. Не вполне рациональны его мотивировки; например, он может отвергнуть или отложить очевидно выгодное для него предложение, а иногда, наоборот, бросается в рискованные авантюры и как-то подозрительно спокойно реагирует на неудачи. Уж не буддист ли он? (Чаще всего нет, но поверхностное сходство имеется.) Наоборот, с точки зрения человека воды, окружащие чересчур привязаны к очевидному, прямому значению событий и почти не обращают внимания на их глубинный смысл - а может быть, просто его не замечают и не чувствуют, бедняги?

Глава 2

Земля

Человек земли, или стихийный экзотерик, ориентирован на плотный аспект объекта. Это не означает, что он отрицает тонкий аспект как таковой (последнее характерно лишь для самого низкого уровня), - просто он им не занимается, как бы выносит за скобки. Сам о себе он скажет, что он прочно стоит на земле, что он практик, что опирается на факты, а не на предположения и догадки. С его точки зрения тонкий план имеет право на существование, но сам по себе эфемерен и становится реальным лишь будучи основательно проявлен в плотном, а пока этого не произошло, любые его рассмотрения сомнительны и легковесны. В вопросе о первичности тонкого или плотного аспектов человек земли может придерживаться как "идеалистического", так и "материалистического" взглядов, считая первичным тонкий (в первом случае) или плотный (во втором), но целью или главным содержанием объекта он безусловно сочтет его плотный аспект. Он считает, что именно плотный план наиболее информативен и представляет наибольший интерес и ценность для исследования, а тонкий важен лишь постольку, поскольку помогает изучить и понять плотный.

Человек земли видит объект четко и подробно, он склонен очаровываться деталями и в них видеть богатство и смысл объекта. С его точки зрения, человек воды рассеян и вообще смотрит не туда, теряя самое главное, что есть в мире, - конкретную деталь, подробность, штрих, изгиб, оттенок. Ему претят пустые (как ему кажется) абстракции, дешевые обобщения и фальшивое теоретизирование; к тезису человека воды - "нет ничего практичнее хорошей теории" - он отнесется с глубоким недоверием, ибо "хорошая теория" в его представлении столь же редкое явление, как ископаемая рыба целакант.

Человек земли считает, что реальное обучение возможно только на практике, в "полевых" условиях, и что подготовка к работе никогда не бывает достаточной, так как реальные условия непредсказуемы, и лучше сразу засучить рукава и приниматься за дело, преодолевая препятствия по мере их возникновения. Лозунги человека земли: "Жизнь покажет, жизнь научит", "За одного битого двух небитых дают", "Человек предполагает, а Бог располагает", "Век живи, век учись, дураком помрешь".

С точки зрения человека воды, человеку земли не хватает фантазии и умения увидеть за мелочами главное; сам о себе человек земли формулирует это иначе: он скажет, что любит и умеет работать, но иногда страдает от того, что слишком добросовестен.

В ситуациях, когда совершенно очевидно главенство тонкого плана над плотным, человек земли обычно робеет и ведет себя тихо, дожидаясь момента, когда прямое влияние тонкого плана ослабевает и плотный оказывается предоставленным самому себе. При этом происшедшие с плотным планом изменения он склонен считать априорно непредсказуемыми, случайными и т. п.; другими словами, он берет на себя ответственность за плотный план бытия при условии, что тонкий в него не вмешивается, - а если вмешивается, то человек земли умывает руки: "Ну, вы же сами понимаете, что в таких условиях работать невозможно".

При описаниях объекта человек земли старается избегать абстрактных категорий и тонких нюансов; ему ближе конкретные понятия и четкие смыслоразличительные термины, по возможности без ассоциативных рядов, с единственным, четко определенным значением. Если ему встретится понятие, смысл которого ему не до конца ясен, он постарается его уточнить, а если это не удастся, будет испытывать дискомфорт. Имея внутри себя словарь однозначно четких значений всех используемых им слов, человек земли подсознательно (а часто и сознательно) считает, что и другие люди понимают все слова точно так же, как и он, и разубедить его в этом чрезвычайно трудно; особенно трудно ему поверить, что есть люди, которые и не стремятся к однозначности, определенности используемых слов и допускают для них множественное и концептуально зависимое значение.

Сказанное относится не только к словам, но и к иным знаковым системам. Например, для человека земли характерен такой вопрос к ближнему: "Что ты хочешь сказать своим выражением лица?" Вопрос обычно задается с раздражительно-обвинительной интонацией, причем упрек относится именно к неопределенности гримасы собеседника, которую человек земли затрудняется перевести в понятные для себя точные выражения. Сам человек земли склонен к достаточно четким, хотя, возможно, несколько лапидарным жестам и гримасам, смысл которых окружающим, по его мнению, должен быть ясен (фактически это может быть и не так).

Речь человека земли чаще всего будет конкретной; он постарается избегать абстрактных категорий, неопределенных выражений, вводных слов и т. п., иногда в ущерб социальным нормам вежливости: например, вместо "я бы хотел" ему естественно сказать "я хочу" - и действительно, что, собственно, означает это "бы"?! Если его собеседник употребляет выражение "в некотором смысле", человек земли уточняет: "А в каком именно?" - и ощутит дискомфорт, если не получит ответа. Он никогда не скажет: "Вы понимаете, что я имею в виду", - наоборот, для него типичны выражения: "Я имею в виду (хочу сказать), что...", "Применительно к нашей ситуации", "Что вы, собственно, имеете в виду?". Человек земли, как правило, недолюбливает эллипсисы (сокращенные конструкции) и склонен злоупотреблять местоимениями ("он", "они", "который"), вместо того чтобы использовать какое-либо выражение, синонимичное основному. Так, фраза из романа: "Проходя по лугу, Василиса нарвала ромашек и сплела из цветов венок" может вызвать у него недоумение: из каких цветов? - ему было бы естественнее и понятнее написать "...и сплела из них венок". Читая абстрактный или неопределенный текст, человек земли или вовсе его не воспринимает ("вода какая-то, ничего понять нельзя"), либо конкретизирует его содержание применительно к своим понятиям и обстоятельствам, нимало не смущаясь неизбежно происходящими при этом смысловыми потерями. Шутки и каламбуры доходят до него не сразу, особенно те, где юмор связан с разноуровневым осмыслением ситуации. Ему совершенно непонятно, что смешного в следующем анекдоте:

- Вась, что вчера в школе не был?

- Голову разбил.

- А почему повязка на ноге?

- Сползла.

Эмоции человека земли, как правило, достаточно определенны; смутные и противоречивые чувства не владеют им долго. Его гнев - это гнев, а радость - таки радость. И хотя смена настроений может происходить довольно резко, для окружающих всегда ясно, в каком именно настроении человек земли находится в данную минуту.

Сопереживает он в той же манере, и поэтому сочувствие другому может его сильно угнетать и вводить в заблуждение, особенно при взаимодействии с человеком воды, чьи внешние, видимые эмоциональные состояния служат лишь фасадом: человек земли воспринимает их гораздо глубже и в прямом смысле. Нередко человек земли в эмоциональном плане производит более приятное впечатление, чем человек воды: он кажется более искренним, хотя, может быть, и несколько примитивным. Преодоление эмоциональной прямолинейности и примитивности - важнейшая внутренняя задача человека земли, и, если ему удается ее решить, научившись воспринимать, переживать и передавать оттенки и полутона, он может стать учителем эмоциональной культуры, умея сделать тонкие, смутные и неуловимые переживания ощутимыми и понятными.

Эмоциональные проблемы человека земли глубже, чем они ему представляются. Тонкий, глубинный аспект его настроений чаще всего от него ускользает или кажется ему слишком эфемерным, чтобы придавать ему сколько-нибудь существенное значение. В то же время именно этот психотип может представлять собой модельный пример для психоаналитического исследования: некоторое полностью вытесненное в подсознание эмоциональное переживание, оставаясь в тени, может сильнейшим образом влиять на чувства человека, делая их не соответствующими внешним стимулам и обстоятельствам. Если это переживание удается обнаружить и, выведя в сознание, нейтрализовать, то волшебным образом сразу меняется весь эмоциональный фон человека - не становясь, однако, от этого менее определенным. Например, если пациент земного типа приходит к психологу с жалобами типа: "Ах, доктор, вы знаете, мне так плохо, так плохо, ТАК ПЛОХО!!!" - то после удачного лечения он приходит к нему с цветами и благодарностью в таком же ключе: "Ах, доктор, вы знаете, мне теперь так хорошо, так хорошо, ТАК ХОРОШО!!!"

Вообще, за исключением случаев существенных эмоциональных нарушений, человек земли производит приятное впечатление: он отзывается на чужие чувства, хотя и не всегда угадывает тонкости; не любит держать камень за пазухой; когда ему хорошо - радуется, когда плохо - горюет, и делает все это как-то натурально, искренне, выразительно и заразительно; словом - живет.

В событийном потоке человек земли склонен ощущать себя практиком, конкретным исполнителем; плести тайные интриги и видеть в происходящем исполнение некоей таинственной управляющей воли - не его подход. Конечно, он не станет отрицать роли управления, но она ему далеко не так интересна, как реальное переживание радостей и трудностей конкретной жизни и деятельности. Его жизненная позиция может быть, например, такова: "Начальство может отдавать любые приказы, в том числе и самые идиотские, но в конечном счете все определяет исполнитель, то есть я". Если человек земли находится в роли подчиненного, он постарается максимально конкретизировать свое задание, а в тех случаях, когда его начальник не будет слишком определенным, внесет эту определенность сам, то есть сам себе поставит достаточно конкретные (до жесткости) условия и ограничения - иначе ему непонятно, как работать. Если его начальник - человек воды, он может воспринимать подчиненного как страшного зануду, но зато никогда не выходящего из заранее отведенных рамок и в принципе довольно работящего и исполнительного.

При осмыслении потока событий человек земли склонен видеть причины на уровне следствий, и упоминание воли Божьей, судьбы и т. п. для него не что иное как демагогия (в лучшем случае - неуклюжая попытка собеседника скрыть свое полное непонимание). Это, впрочем, не означает, что человек земли непременно атеист: он вполне может быть верующим, но тогда будет склонен думать, что Бог сотворил мир и Землю вместе с законами, управляющими их жизнью, и после этого в нее не вмешивается; а то, что называется чудесами, есть или галлюцинация, или случайность, или проявление ранее не исследованного наукой аспекта бытия. По природе своей человек земли не интриган и не склонен видеть интриги как главную или существенную причину происходящего. Скорее он склонен считать, что человек расхлебывает кашу, заваренную ранее им самим (или другими людьми): что посеешь, то и пожнешь; на философском уровне осмысления такое "земное" мышление приводит к понятию кармы как четкого закона причин и следствий.

На низком уровне развития человек видит причинно-следственные связи рационально-примитивно, выводя свое и чужое поведение из основных инстинктов (выживание, размножение) и примитивных эмоций и желаний (например, страх, жажда власти и т. п.); свободу воли он интуитивно не одобряет, ощущая ее как реликт первобытного хаоса и угрозу возвращения к нему; царство порядка для него означает в первую очередь четкую субординацию и безоговорочное подчинение низших чинов высшим (ангел - архангел).

Глава 3

Огонь

Человек огня (его можно назвать стихийным пророком) видит основной смысл своего существования в том, чтобы донести до плотного плана энергию тонкого. В качестве девиза он мог бы взять лозунг: "Чудо - норма жизни". Действительно, в жизнь плотного плана он вносит изменения, которые меняют ее качественно - иногда на короткое время, а порой и навсегда.

На низком уровне развития человек огня слеп как к плотному, так и к тонкому планам, - он ослеплен энергией, идущей через него, и не обращает внимания ни на причины своего поведения, ни на последствия своих действий. Он, что называется, "в потоке" и отчетливо ощущает свою нужность тонкому плану и власть над плотным; единственное, на что не хватает ему фантазии, - представить, что когда-нибудь поток ослабеет или отторгнет его.

Странным образом человек огня может отрицать одновременно и тонкий, и плотный планы, по крайней мере, относиться скептически к обоим. Его глазами, тонкий план слишком неопределен, размыт, чересчур абстрактен и оторван от реальности; плотный план, наоборот, чрезмерно тяжеловесен, обыкновенен и конкретен - ему не хватает подъема, порыва и вдохновения.

Жар, пыл, темперамент - ключевые слова стихии огня; однако не следует думать, что огненная энергия может двигать плотный план. Она может инициировать его движение, сдвинуть с места - но не более того. Ее действие можно сравнить с системой зажигания в автомобиле - она может завести двигатель, но в гору на этой энергии не въедешь. Энергия тонкого плана тоньше энергии огня, которая, в свою очередь, тоньше энергии плотного плана. Поэтому если и возникает иногда впечатление, что огненная стихия движет плотный план, то это иллюзия: огонь качественно меняет механизмы (законы) плотного плана, но абсолютно минимально вмешивается в его материальность и энергетику. В этом смысле, сталкиваясь напрямую с посланцами тонкого мира, следует думать, что у них просить. Характерно в этом смысле возмущение говорящей щуки из повести Стругацких "Понедельник начинается в субботу": "Один совсем обалдел: "Выполни, говорит, за меня годовой план на лесопилке". Года мои не те - дрова пилить... Ты чего-нибудь попроще. Сапоги, скажем, скороходы или шапку-невидимку..."

Таким образом, энергия огня, как правило, не входит в противоречие с процессами плотного плана - скорее, она их косвенно направляет, подобно тому, как энергия рук водителя направляет движение автомобиля. В свою очередь, любой естественный плотный объект устроен таким образом, что способен адекватно реагировать на незначительные (с точки зрения плотного плана) воздействия огненной стихии, приносящей управляющие импульсы от тонкого объекта. Соответствующие "тонкие" антенны, датчики, приемники расположены, как правило, в укромных и чувствительных местах плотного объекта, но человек огня умеет их точно найти и ловко к ним подключиться. Вопрос, однако, заключается еще и в том, что именно он передает плотному плану (объекту): действительно актуальную для его развития энергию и информацию или же пародию на них.

Энергию человек огня берет не из "ниоткуда" (как это кажется человеку земли), а из тонкого плана, причем это вовсе не энергия его нормального существования, а особая, более низкая энергия, специально предназначенная для передачи плотному плану. Однако передать эту особую энергию (ее можно назвать управляющей) вниз, к плотному плану, не так просто: это целый длинный процесс, в котором фигурируют две канцелярии (небесная и земная) и специальный транспортный ангел, переносящий послание из горних сфер в дольние; на роль этого ангела как раз и претендует человек огня.

Таким образом, у человека огня есть особое внимание, или, точнее, особый способ восприятия как тонкого, так и плотного миров. Тонкий мир воспринимается им как потенциальный источник информационно-энергетических трансляций (сообщений), направленных вниз; при этом человек огня интуитивно или по каким-то малоуловимым для других людей знакам чувствует, когда и в каком виде тонкий план выдает очередной информационно-энергетический квант для передачи плотному. Если в тонком плане все идет нормально, никаких распоряжений и указаний плотному не будет; поэтому у человека огня есть особая интуиция на волнения и кризисы тонкого плана, когда управляющие трансляции плотному плану польются водопадом. Нисходящая трансляция, то есть передача информационно-энергетического сообщения от тонкого плана к плотному отчасти успокаивает ситуацию на тонком плане, снижает его энергетику в целом и предполагает (со временем) определенную отдачу от плотного плана в виде восходящей (как бы отчетной) трансляции, которая описывается ниже (стихия воздуха). Поэтому в отношениях с тонким планом человек огня выступает в роли этакого послушного и умелого слуги (палочки-выручалочки), который является в трудную минуту и говорит как бы от имени плотного плана: "У вас трудности? Не извольте беспокоиться, отдайте только распоряжение - и мы мигом все устроим". И именно это "распоряжение", смысл которого в тонком плане - неспособность самостоятельно разрешить ту или иную проблему, и есть главная ценность человека огня, который доносит полученный на тонком плане энергетический квант до плотного плана уже в виде особой благодати, Высшей воли, Великой трансформирующей силы, Божественного повеления и т. п. И совершенно понятно, что, в зависимости от своего уровня развития и владения соответствующими умениями, человек огня может оказаться для тонкого плана как великим спасителем и неоценимым помощником, так и коварным искусителем и безответственным болтуном, берущим на себя программы, с которыми заведомо не в состоянии справиться. Ему следует твердо усвоить, что энергия огня, то есть нисходящих трансляций, весьма специфична, и хотя она сильно действует как на тонкий (успокаивая, снимая напряжение), так и на плотный (возбуждая, инициируя новые программы) планы, тем не менее не является характерной энергией ни одного из этих планов, и судить об их жизни и возможностях в нормальном состоянии человеку огня следует очень осторожно.

Дело в том, что интенсивное включение потока огня создает определенное эйфорическое состояние как в тонком, так и в плотном планах, которое, однако, кончается вместе с окончанием этого потока. Сильная нисходящая (огненная) трансляция вызывает в тонком плане чувство гигантского облегчения, снятия напряжения, эйфорию легкости и безответственного блаженства - кажется, что все проблемы решены, вся жизненная тяжесть переложена на кого-то еще, кто ей только рад и знает, как с ней справиться, и теперь можно спокойно отдохнуть в ожидании солидных процентов от удачно вложенного капитала. Наоборот, на плотном плане сильная огненная трансляция создает ощущение необыкновенной тонкости, красоты и яркости жизни. Кажется, что обыкновенные законы (плотного) бытия отступают и подчиняются другим, гораздо более легким, гармоничным и счастливым. Приходит сила, которая, кажется, способна шутя преодолеть несокрушимые препятствия.

В большой мере эти впечатления иллюзорны и преходящи, но определенная истина в них есть - важно лишь понять, какая именно. Кроме всего прочего, течение времени в тонком и плотном планах совершенно различно (в плотном оно идет гораздо медленнее) и сильная нисходящая трансляция как бы накладывает тонкое время на плотное, и тогда последнее сокращается, предстоящие усилия кажутся гораздо меньшими, а годы - летучими. Иллюзорность состояний плотного плана в периоды сильных огненных трансляций заключается в том, что в это время карма тонкого плана как бы накладывается на плотный - но не заменяет (как может показаться) его, а "всего лишь" оставляет определенные отпечатки - которые, однако, регулируют основные линии плотных сюжетов. Эти отпечатки тонкого плана на плотном содержат в концентрированном виде тонкую информацию и энергию, оказывающие глубокое воздействие на развитие плотнокармических программ. Таково действие разнообразных "предметов силы": священных реликвий, амулетов, оберегов, "заговоренных" или "проклятых" объектов материального плана, оказавшихся свидетелями и участниками сильных огненных трансляций и сохранивших на себе до поры до времени действенные отпечатки тонкокармических программ и влияний.

Человек огня склонен использовать и язык как средство трансляции нисходящих энергетических потоков. Для него характерны достаточно энергетичные, короткие (до лапидарности) фразы, эллипсисы; он любит повелительное наклонение речи, но при этом склонен умалчивать, от кого идет управление. Ему близок военный стиль речи: "Стоять! Бежать! Ползком! Лево руля! Выходи строиться! Обедать! В койку!" Ссылаясь на волю своего начальника, он умеет очень веско сказать: "Есть мнение", - так, как будто это мнение главного древнегреческого бога Зевса, а не заведующего городским трестом столовых товарища Панькина. Оказавшись в затруднительном положении, человек огня может очень внушительно сказать: "Надо подумать", - так, что окружающим станет стыдно за мелкоту собственных мыслей и суждений. Вообще из слов человек огня отдает предпочтение глаголам (особенно совершенного вида: "сделать" для него звучит приятнее, чем "делать"); прилагательным он предпочитает причастия, в которых будет усматриваться в первую очередь отглагольное происхождение: в слове "распространяющееся" он усмотрит определенное движение вширь, а не статичное ("весьма широкое") состояние. Длинные предметные описания, включающие изобилие существительных и прилагательных, будут для него необыкновенно скучны, начиная с третьего предмета и второго эпитета, и он их просто не заметит.

Например, читая в романе ("земного" стиля) описание моря, на берег которого вышли герои: "Со стороны океана дул свежий ветер, но небо было ясно. Крутые бледно-голубые, бирюзовые, лазурно-сиреневые волны медленно катились к берегу, усыпанному влажной округлой бледно-серой галькой, и с тяжелым грохотом опрокидывались навзничь, на миг накрывая камешки шипящей пузырящейся пеной и резкими холодными брызгами остужая лица Ивана и Пелагеи", - человек огня воспримет лишь незначительную часть предлагаемых автором подробностей и красот, и в его памяти и подсознании останется нечто в таком роде: "Ветрено. Разноцветные волны мощно бьются о берег моря. Иван и Пелагея замерзли".

С другой стороны, беспредметная, как ему покажется, речь также не устроит человека огня, и он потребует, чтобы ему сказали, к чему относится то или иное абстрактное рассуждение или описание; если же уточнить не удастся, он спокойно отнесет его к себе.

Человек огня умеет очень выразительно ставить речевые акценты; несравненны его паузы после вводных слов типа: "Имейте в виду, что...", "Обратите внимание...", "Запомните следующее...", и, действительно, слушатели впоследствии имеют в виду, обращают внимание и запоминают то, что им далее говорится. Человеку огня нравятся афоризмы, пословицы - мудрость, облеченная в краткую, но энергичную словесную форму; иногда он злоупотребляет лозунгами, произнося их к месту и не к месту и не боясь повторений важных (как он считает) ключевых слов. Местоимения при этом может недолюбливать, считая, что лучше прямо назвать предмет, чем косвенно на него ссылаться. Юридические обороты типа "вышеупомянутый" и "нижеподписавшийся" могут приводить его просто в бешенство.

В своей эмоциональной жизни человек огня ярок, но неочевиден. Он умеет сильно "завести" окружающих, нажимая на их чувствительные места, но его собственные переживания могут показаться внимательному наблюдателю несколько наигранными. Во всяком случае, он склонен к аффектации, иногда без задней мысли, но нередко с откровенно манипулятивными целями. У него есть несколько интимных эмоциональных болевых точек, соприкосновение с которыми для него непереносимо, и он делает это обстоятельство очевидным для окружающих, иногда даже ценой пышно расцвеченного невроза. Он интуитивно, но безошибочно и почти мгновенно может эмоционально привлечь другого человека и с той же скоростью и безошибочностью оттолкнуть его от себя, когда новый друг или возлюбленная ему наскучат, - но и сам нередко становится жертвой своих и чужих настроений, симпатий и антипатий; впрочем, он более отходчив, чем средний представитель любой другой стихии.

В патологических случаях человек огня - находка для преподавания психоанализа или психиатрии; этот пациент необыкновенно ярко и выразительно представит весь спектр своей симптоматики, - но это не значит, что его будет легко вылечить, и тогда он послужит моделью для многих поколений студентов.

На высоком уровне человек огня хорошо чувствует тонкие высшие эмоции (духовные, эстетические, этические) и умеет передать их ощущение в более плотных вибрациях, то есть эмоциях сравнительно приземленных. Он умеет связать с конкретной жизненной ситуацией высшую энергию архетипа и таким образом устранить эмоциональный блок, то есть устойчивый негативный стереотип. Например, тяжелые астральные энергии, характерные для эмоций зависти, ревности, ненависти, горя человек огня может перевести в другое русло, дать им более абстрактное, широкое звучание, ввести личное переживание человека в контекст этноса, исторический и общечеловеческий, вследствие чего оно качественно меняется: становится гораздо менее интенсивным и разрушительным и получает возможность развития и изживания.

На низком уровне сопереживание человека огня может оказаться грубоватым, но нередко, несмотря на это, оно действенно. А. К. Толстой в стихотворении "Мудрость жизни" дает в связи с этим следующие рекомендации:

Если мать или дочь какая

У начальника умрет,

Расскажи ему, вздыхая,

Подходящий анекдот;

Но смотри, чтоб ловко было,

Не рассказывай, грубя:

Например, что вот кобыла

Также пала у тебя;

Или там, что без потерей

Мы на свете не живем.

И что надо быть тетерей,

Чтоб печалиться о том...

В быстротекущей жизни человек огня не любит занудства. Он несет с собой азарт, пыл и вдохновение, которое передает другим - людям, механизмам, сюжетам, и от этого вдохновения они начинают крутиться быстрее или медленнее, но, во всяком случае, по-иному, чем раньше. На низком уровне этот человек заваривает кашу - но расхлебывать ее оставляет другим; непосредственная работа с плотным планом - не его стихия.

Проработка стихии делает человека огня незаменимым в ситуациях, когда нужна новая свежая идея, первичный импульс в качественно новом и перспективном направлении - то и другое приходит к нему как будто ниоткуда, и иногда с удивительной точностью и силой, буквально увлекая за собой. Однако, передав плотному плану очередной импульс, человек огня может заскучать и захиреть, особенно в ситуации земли, когда нужно энергично работать с плотным планом на его энергии и в рамках его законов. Плотная карма буквально душит человека огня, он чувствует, что он создан, чтобы ее разрушать и превосходить - но почему-то это у него не всегда получается. Иногда не воспламеняется плотная реальность, а иногда молчит тонкий план - главный источник вдохновения человека огня, и тогда он нетерпеливо ждет, или тоскует в депрессии, или лихорадочно ищет новый энергетический источник - определенное напряжение в тонком плане, готовое разрешиться управляющим (нисходящим) информационно-энергетическим квантом. Он очень чуток к переменам начальственного курса, и лишь только они начинают оформляться в виде указаний или распоряжений, уже тут как тут - незаменимый слуга высших сил, умелый переводчик с горнего языка на общепринятый.

Усекаете, любезный читатель?

Отношения человека огня с человеком воды и человеком земли складываются непросто - если вообще складываются, а не вычитаются или делятся. Они настроены на разное, глубинный внутренний смысл, суть и пафос существования совершенно различны, но в то же время они не могут обойтись друг без друга.

На низком уровне человек земли откровенно презирает человека огня, считая его бездельником и фанфароном; последний, в свою очередь, считает первого тупым и приземленным, жадным и ограниченным. Однако, развивая свои отношения, эта пара может обнаружить, что каждому из них легко то, что трудно другому: огонь оживляет и вдохновляет (скучноватую для него) землю, а земля материализует и воплощает в жизнь идеи и чаяния огня, которые без поддержки быстро и безрезультатно вянут.

С точки зрения человека воды, человек огня груб и склонен к профанации тонкостей; он легко обещает, но не торопится свои обещания исполнять, не говоря о том, что исполнение существенно отличается от первоначально предполагаемого плана. (Вообще надо сказать, что неучтенные побочные эффекты инициатив человека огня - его типичное слабое место). Типичный диалог воды и огня таков:

В о д а (всем видом показывает, что ей плохо). М-м-м.

О г о н ь. Давай, я тебе помогу.

В о д а (жалобно). Зачем?.. (С сомнением.) А что вообще ты можешь для меня сделать?

О г о н ь. А в чем твоя проблема?

В о д а (после паузы). Меня мучают сомнения... относительно... моего бытия как такового в этом мучительно равнодушном мире.

О г о н ь (после паузы). Денег нет?

В о д а (с возмущением). Какой ты грубый!.. (Грустно.) И это тоже...

О г о н ь. Я сейчас. (Быстро уходит.)

Что и когда принесет огонь воде, предсказать невозможно, но определенную тяжесть он с нее, безусловно, снимет; к тому же у него есть дар появляться вовремя и к месту. Вода раздражает огонь своей неопределенностью, но в то же время его очень волнуют и вдохновляют ее проблемы, наполняя его существование силой и смыслом. Он может донести эти проблемы до всего мира - и тот не сможет на них не откликнуться!

Глава 4

Воздух

Человек воздуха может быть назван также стихийным исповедником. Главное содержание его жизни - поиск некоторого скрытого смысла, итогов развития плотного плана (объекта) и трансляция этих итогов в тонкий план.

Вообще тема "воздушных" трансляций, то есть восходящих от плотного плана к тонкому информационно-энергетических потоков, представляется современному взгляду, особенно религиозно-философскому, разработанной слабо. Понятен смысл огненных трансляций: это прямые Божественные указания человеку, что и как ему следует делать, и особые силы (харизмы, благодать), помогающие в осуществлении этих проектов. Зачем, однако, всемогущему и всевидящему Богу ответ человека о его делах - тем более ответ, по слабости человеческой, явно необъективный, приукрашенный и неполный? Нужно ли Богу, чтобы человек Его славил и всячески превозносил, и если да, то зачем? Неужто Всевышний страдает самым обыкновенным человеческим комплексом неполноценности и нуждается в постоянной подкормке своего эго, как какой-нибудь мелкий деспот на золоченом трончике?

Если, однако, опуститься чуть пониже уровня Чистой Духовности, или Бога как такового, то ситуация существенно прояснится. Тонкий план создает плотный в целом для решения определенных своих проблем (с которыми, вероятно, не способен справиться менее обременительным способом), и приходящие от плотного плана информация и энергия жизненно необходимы тонкому: именно ради них он творит плотный и инициирует все его программы.

Таким образом, само по себе существование тонкого плана и его зависимость от плотного проливают качественно новый свет на процессы последнего: они обретают некоторый дополнительный, так сказать, тонкий смысл, который, с точки зрения человека воздуха, и является основным. Однако человек земли смотрит на процессы плотного плана совсем по-другому: для него плотная жизнь имеет самодовлеющую ценность, а взгляды и позиции человека воздуха могут вызывать недоумение и раздражение. Возможно, с точки зрения генерального директора международного концерна "Сыр", цель и смысл жизни коровы - повышение надоев и жирности молока, но пастух, изо дня в день пасущий стадо, видит говяжью жизнь значительно шире и полнее, и молоко для него может быть важным, но побочным моментом священного состояния материнства.

Типичное занятие человека воздуха: подытоживание, обобщение, сбор статистики, обработка и передача информации в вышестоящие инстанции (отдел писем в редакции газеты или журнала, аналитический отдел в коммерческих и властных структурах). Его волнует результат, "сухой остаток" процесса, шедшего на плотном плане, причем итоги, подводимые человеком воздуха, как правило, качественно и количественно расходятся с итогами, подводимыми человеком земли.

С точки зрения плотного плана, смысл жизни человека - в нем самом, в развитии его реальности в рамках плотной кармы: "Так деды наши жили, так и мы живем, и внуки наши так жить будут". Поэтому итог жизни объекта подводится, когда он перестает существовать (умирает, разрушается), и основной критерий оценки - реализация его плотнокармической программы. "Для чего родится человек? Он должен прожить жизнь с пользой для других, вырастить детей, посадить дерево и умереть в старости".

Однако реальная жизнь переполнена нарушениями этой схемы: люди умирают в детстве, в юности, и в тридцать лет, и в сорок, семьи распадаются, не вырастив детей, заводы выпускают промышленные отходы в окружающую среду и биологически вредные изделия с конвейера. Жизнь плотного мира, взятого отдельно от тонкого, - ад, и об этом нас информируют компетентные источники как в индуизме и буддизме, так и христианские. Но, даже если жизненные обстоятельства складываются относительно благополучно, все равно беспокойная человеческая натура не удовлетворяется бытийным потоком - ей нужно что-то еще, внутренний, глубинный смысл существования, служение чему-то трансцендентному, неземному. И человек воздуха имеет талант такого рода: он умеет вычленить из жизни и перевести на особый язык высший, тонкий ее смысл и передать его по назначению, то есть тонкому плану.

Речевые особенности человека воздуха вытекают из того обстоятельства, что язык как таковой в большой мере существует для обслуживания именно восходящего (воздушного) информационно-энергетического потока. Что такое слова? Это в первую очередь особые символы, абстрагирующие плотный мир, выделяя в его объектах определенные качества и отвлекаясь от всех остальных подробностей. Фраза "На поляне горел костер" исключительно абстрактна: по ней нельзя сказать, каково время суток, какой лес стоит вокруг, какие поленья (сучья?) горят, кто сидит вокруг огня, и т. д. Тем не менее она может быть исключительно важна в определенной ситуации, например, как описание итога долгих поисков заблудившегося и замерзающего от холода путника: суть дела, то есть возможность отогреться, она передает точно и ясно.

Обладая даром разбираться в сути дела и выражать ее в адекватных словах, человек воздуха склонен злоупотреблять речью как таковой; попросту говоря, он может быть слишком болтлив. Речь вообще тяготеет к концентрации, выделению существа, но человек воздуха не торопится ее окончить, быстро найдя точные выражения: возможно, ему понадобится преамбула, он не чужд лирических отступлений и т. п. Тем не менее его речи свойственна определенная динамика, то есть в ней есть некоторая скрытая до поры до времени мысль, к которой он стремится подвести слушателя (не исключено, что последний окажется разочарован, но это уже другой вопрос). На низком уровне человек воздуха весьма склонен к дешевым обобщениям, а его рассудительность раздражает; проработка дает способность уловить суть довольно сложных ситуаций и процессов и сформулировать ее в адекватных терминах.

В эмоциональном отношении человек воздуха может показаться несколько странным, если не холодным. С одной стороны, он способен к эмоциональному участию, а с другой - его сопереживание не особенно заметно. О своих несчастьях он расскажет так, как будто они бутафорские, и может показаться, что основные человеческие эмоции - радость и горе - затрагивают его лишь условно. Однако внутри себя он ведет точный счет положительным и отрицательным переживаниям или классифицирует их как-то по-другому, постоянно подводит итог эмоционально пережитому. На низком уровне он имеет склонность заранее "знать", какого рода эмоции у него будут, и тем самым программировать их появление независимо от реально возникающей ситуации. Например, если он видит все в "черном" свете, то не испытает положительных чувств ни при каких обстоятельствах, а если на нем "розовые" очки, то никто не испортит его настроения - даже если бы оно того стоило.

На высоком уровне человек воздуха владеет искусством трансформации потока разнообразных своих (и чужих) эмоций в положительный высший эмоциональный настрой, то есть имеет в целом жизнерадостное мироощущение и в какой-то степени может помочь в его обретении окружающим. К сожалению, адекватный язык для описания эмоций, и особенно высших эмоциональных состояний, сопутствующих служению высшим идеалам и эгрегорам, в нашей культуре не разработан; эстетические, этические, религиозные эмоции считаются чем-то абсолютно иррациональным и никак не обсуждаются, хотя именно к ним должны в конечном счете восходить энергии низших, или, лучше сказать, плотных эмоций, как положительных (радость, счастье), так и отрицательных (гнев, вина, отчаяние, злость, ревность и т. д.), а также смешанных. Вообще надо сказать, что наиболее типичны для любого человека именно смешанные эмоции (радость + огорчение, счастье + вина и т. п.), и как-то разобраться в сложных чувствах и привести себя в эмоционально уравновешенное состояние, проинтерпретировать взбудораженные чувства (как человеку, так и коллективу) помогает именно поток стихии воздуха.

Если человек огня низкого уровня склонен к эмоциональной агрессии (проще говоря, хамству) и навязыванию окружающим своих настроений, то человек воздуха имеет талант эмоционального вампира, причем порой действует весьма искусно, превращая плотные (неважно какие - положительные, отрицательные, даже, казалось бы, полностью разрушительные) эмоции окружающих в тонкие собственные. Типичный пример - любители острых телевизионных драм и трагедий, духовные наследники римских поклонников гладиаторских боев.

В практической жизни человек воздуха ориентируется, быть может, лучше других. Если человек огня умеет держать нос по ветру, то есть знает, откуда он прилетел, то человек воздуха отлично чувствует, куда ветер дует, то есть к какой развязке идут события. Проработка дает талант к составлению содержательных прогнозов - причем человек знает, какой материал ему необходимо просмотреть и учесть для того, чтобы составить мнение по данному вопросу. Другой вариант его дара - это организаторские способности: он откуда-то знает, как нужно распределить усилия, расставить людей, разделить поручения и согласовать сроки для того, чтобы состоялась конференция, вырос завод, полетела ракета. Настроенность на конкретный результат - и его сила, и слабость, так как он может не замечать ценности жизни вне планов, успехов и провалов.

На высоком уровне человек воздуха может быть для своих учеников практическим духовным учителем, иметь ясное видение того (выражаясь религиозным языком), какие поступки ученика угодны Богу, а какие, наоборот, прямо противоречат Его воле (разумеется, этот дар сопровождается и обычным каузальным ясновидением, свойственным хорошим гадалкам).

Если человек огня "сеет", то человек воздуха "жнет" (а человек земли пашет и боронит), и это накладывает на него особые обязательства. Если он банкир, то ему нужно очень хорошо знать, откуда пришли и как заработаны деньги его вкладчиков; если он издатель, ему не следует думать, что листы публикуемых им рукописей падают на авторов с неба наподобие манны небесной; если он торгует ювелирными изделиями, ему неплохо побывать не только в ювелирных мастерских, но и на рудниках, в шахтах и отвалах, где добывают драгоценные камни... список можно продолжить.

Человек воздуха знает, когда нужно остановиться, ибо ситуация или процесс исчерпали себя и далее ничего хорошего не будет, - даже если с точки зрения человека земли все еще только начинается или находится в самом разгаре. Он вовремя придет к начальнику в кабинет и скажет, что в фирме зреют определенные тенденции (он найдет точные слова, для того чтобы их обозначить), и пришло время обратить на них внимание. Умный начальник последует этому совету и будет впоследствии благодарен человеку воздуха за своевременное предупреждение.

В заключение рассмотрим некоторые особенности отношений воздуха с остальными стихиями.

Трудности взаимопонимания человека воздуха и человека огня обусловлены тем, что они занимаются похожими, но во многом противоположными вещами. Оба связывают тонкий и плотный планы, но на этом сходство кончается. Человек огня черпает энергию на тонком плане и интересуется его проблемами и кризисами, обещая их разрешить; человек воздуха видит тонкий план, наоборот, принимающим его энергию и информацию, и к тому же она не служит прямым источником или стимулом развития этого плана: скорее, он на нее опирается, ее учитывает, с ней считается и т. п. Аналогично в плотном плане человек огня видит адресат, цель своего воздействия, а человек воздуха воспринимает плотный план как исходную точку своей деятельности. Поэтому между ними есть фундаментальные и очень острые взаимонепонимания по поводу того, над чем и как каждый из них работает. На низком уровне человек огня склонен воспринимать действия человека воздуха как халтуру и демагогию, а человек воздуха видит человека огня как энергичного баламута и недотепу. В то же время глубокая работа человека воздуха обязательно приведет его к необходимости отыскивать следы огненных трансляций, проливающие свет на тонкий смысл процессов плотного плана. С другой стороны, человек огня берет энергию тонкого плана как бы в качестве аванса, имея в виду последующий возврат энергии (в иной форме) через поток воздушной стихии, то есть человек воздуха - его основной гарант... но это еще нужно понять и осознать.

Человек земли может смотреть на человека воздуха, как писатель или поэт на литературного критика: я работаю, а он прилетает на готовенькое и пытается снять сливки, к тому же совсем не понимая смысла моей жизни и труда. Распространен, и не без оснований, взгляд человека земли на человека воздуха как на бесталанного в соответствующем деле, но желающего тем не менее при нем состоять (критик - несостоявшийся писатель, искусствовед - бездарный художник, втайне завидующий настоящим, и т. д.). С другой стороны, плотный план стремится поработить человека земли, подчинить его себе и своей карме полностью и раздавить под ее тяжестью, и здесь на помощь приходит именно поток стихии воздуха, дающий деятельности человека земли совсем иное освещение и освобождающий его из цепей плотной кармы. Благословен последний школьный звонок, возвещающий долгожданное освобождение от многолетнего плена самодовольной тупости и тошнотворной скуки усредненного всеобщего образования!

Отношения человека воздуха и человека воды также непросты, хотя они и не такие острые, как между низшими октавами воздуха и земли. Человек воды склонен смотреть на человека воздуха свысока, но в конечном счете, покапризничав, принимает его услуги, считая, что сам этот факт должен быть тому высшей наградой. В принципе это так и есть - но лишь при условии, что информация и энергия, полученные из плотного плана, действительно учитываются человеком воды и он адекватно на них реагирует, соответственно меняя реальность тонкого плана. Однако даже в лучшем случае адекватность этой реакции становится видна человеку воздуха далеко не сразу, и чаще всего ему кажется, что человек воды реагирует на его старания как-то вяло и неблагодарно.

Часть 2

ТРИ ВРЕМЕНИ

Традиционное линейное, или горизонтальное, представление о времени заключается в том, что начало, продолжение и конец любого процесса разделены, в общем-то, условно: как это формулирует Козьма Прутков: "Где начало того конца, которым оканчивается начало?" Найти, действительно, нелегко, а еще труднее четко обосновать результат поиска. Когда кончается юность и начинается зрелость? Есть ли качественные различия между ними? Когда заканчивается зрелость и начинается старость, увядание и распад? Минувшая эпоха Рыб не была склонна ставить точки над "и" даже в тех случаях, когда они горели ярким светом и их игнорирование порой дорого обходилось отдельным людям и большим коллективам.

Если считать, что юность, зрелость и старость суть явления одного порядка, то психологически и юность, и старость становятся не более чем октавами зрелости, то есть юность приравнивается к недозрелости, а старость - к перезрелости. Если посмотреть глазами современной цивилизации, что хорошего в старости? Ухудшаются здоровье, память, зрение, слух, падает работоспособность, теряются физическая сила и обаяние для противоположного пола. Образец, идеал старости для общественного сознания - это несколько сниженная, без сильных изъянов и провалов, зрелость - и ничего сверх того.

За что мы хвалим старика, когда считаем его достойным подражания? Ясно: если он в свои восемьдесят, а то и девяносто лет сохраняет ясность мысли и чувство юмора, не болеет, не нудит, интересуется окружающей жизнью, даже делает что-то свое, сухопар, жилист, подвижен... но в этом нет ничего качественно нового, положительного и свойственного лишь старости. Автор слышит здесь вялое возражение читателя: а мудрость, обретаемая с годами? Однако, честно говоря, читатель и сам себе не верит: мудрость если и появляется, то чаще в тридцать-сорок лет и уж никак не после восьмидесяти, когда как явления господствуют скорее слабоумие и маразм или, во всяком случае, идет существенное угасание умственной деятельности.

Аналогично детство и юность глазами зрелости есть неполноценная, недостаточная зрелость, которой предстоит еще много трудиться и работать, пока она не станет полноценным бытием. Эпитет "детский" нередко употребляется в переносном смысле: незрелый, неполноценный, и такое употребление ясно указывает на отношение к фазе детства в общественном подсознании; тот же оттенок легкого пренебрежения и снисходительности слышится в выражении "мир детства". Кто всерьез относится к детским писателям? Их любят (со времен детства) - но не уважают, по крайней мере, не так уважают, как "взрослых" писателей и поэтов.

Таким образом, мы видим (слышим, чуем, даже осязаем), что жизнь бессмысленна - ибо зрелость, ее кульминация, неизбежно превращается в старость, то есть завершается упадком, разрушением и гибелью. Отсюда, в порядке психологической защиты, возникает характерный для нашего времени культ юности как первой фазы зрелости, когда конец жизни еще далеко за горами. Но... "кольчуге не спрятать рубищ" - ярко выраженное пессимистичное настроение эпохи пробивается и через фетишизированные юношеские свежесть, красоту и несгибаемый оптимизм, питающийся глубоким равнодушием ко всему на свете, кроме своего несравненного "я".

Существует, однако, и другой диалектический архетип, не горизонтальный, а вертикальный, в котором течение времени делится на три качественно различных участка с четкими переходами от одного к другому. Этот архетип, по мнению автора, не только более глубок и оптимистичен, но и более соответствует наступающей эпохе, и мы переходим к его рассмотрению.

Как и раньше, при рассмотрении четырех стихий, мы опираемся на великий космогонический архетип (ночь Брамы - утро Брамы - день Брамы - вечер Брамы...). Само понятие времени имеет смысл, лишь если есть проявленная Вселенная, поэтому из четырех фаз цикла у нас остается только три: утро, день и вечер Брамы, то есть творение Вселенной, ее осуществление и растворение. В соответствии с этими фазами можно построить и диалектический архетип, то есть разделить время жизни любого объекта на три фазы: его творение (созидание), затем осуществление (исполнение миссии) и наконец рас-творение (развоплощение), то есть прекращение его существования как такового.

Говоря на психологическом языке, есть три фундаментальных архетипа, согласованно ведущих любой объект в течение всей его жизни и влияющих как на его внутреннее развитие, так и на взаимодействие с окружающей средой; ниже мы рассмотрим характерные приметы действия этих архетипов: Творения, Осуществления и Растворения.

Глава 5

Творение

"Отличная мысль, дружище! - воскликнул Портос. - Откуда только они у вас берутся?"

А. Дюма

Характерным для фазы творения является то, что новый объект появляется как бы ниоткуда; иногда кажется, что его порождает само окружающее пространство, но это не так. Более внимательное рассмотрение показывает, что зарождающийся объект несет в себе нечто качественно новое, не вытекающее из свойств той реальности, в которой он появляется, и, более того, по ходу его созидания в нем самом и вокруг появляются информационно-энергетические кванты, чье происхождение невозможно приписать окружающей реальности; в сказках в таких случаях употребляется выражение "неведомо откуда". Это, вероятно, основное переживание свежесотворенной Абсолютом Вселенной: она чувствует, что откуда-то взялась, но откуда именно, понять не может: источник ее творения ей недоступен.

Однако, хотя процесс творения нового объекта и сопровождается притоком энергии и информации извне, для самой реальности, в которой идет творение, это процесс болезненный и требующий определенных затрат. Она вынуждена освободить ему место, снабдить всеми необходимыми материалами, организовать уборку строительного мусора и т. д. При этом экономические последствия появления нового объекта могут быть достаточно тяжелыми для реальности; типичный пример - токсикоз беременных женщин.

По окончании фазы творения объект полностью готов к исполнению своей миссии в той реальности, где он появился; поэтому уже в ходе творения не только закладывается, но и в какой-то мере проигрывается, репетируется как его "взрослое" поведение, то есть исполнение основных обязанностей, так и "старческое" бытие, то есть умирание, распад и уход из реальности. Условия, необходимые для такого рода обучения, также организует внешняя реальность, которая на фазе творения обращена к объекту гораздо более мягким лицом, чем на фазе осуществления: игровая площадка с песочницей существенно отличается от знойной пустыни, а игрушечный пистолет - от настоящего автомата.

Итак, для фазы творения характерны как бы облегченные условия существования - но и совершенно другой характер проблем. Творящийся объект еще всерьез не работает - но он строится, а это вовсе не более легкий вид деятельности.

После этого краткого введения мы переходим к описанию специфики жизни и мироощущения человека, в судьбе которого максимальную роль играет архетип Творения, а другие два (архетип Осуществления и Растворения) проявляются существенно слабее.

Итак, перед нами человек творения; каковы же его характерные черты? Чем он дышит, как живет? Что его огорчает, что радует, с чем ему трудно справиться, а каких препятствий он как будто и вовсе не замечает, о чем ему нужно заботиться и каковы его главные враги?

Читатель, которому уже ясны ответы на все эти вопросы, вероятно, сам является человеком творения, - но это не значит, что он до конца сам себя понимает. Для человека творения вообще типично плохое понимание самого себя, и временами его охватывает потребность понять: что же такое я есть и что я делаю на самом деле? К сожалению, продвинуться дальше смутно-интуитивных догадок ему удается редко (человек осуществления в этом отношении счастливее; впрочем, подобные проблемы для него стоят гораздо менее остро).

Человек творения по сути своей новатор; ему скучно то, что уже есть, освоено, понятно и утилизировано, не говоря уже об отживающих свой век предметах и понятиях. Это, однако, не значит, что он непременно легок на подъем, поверхностен и легко сменяет свои увлечения: его вдохновляет качественная новизна, но это ощущение в первую очередь внутреннее, и в этом состоянии он может находиться, с точки зрения окружающих, довольно долго. Зато как только процесс создания чего-то нового заканчивается, человек творения теряет к нему интерес быстро и навсегда. Архитектора гостиницы, возможно, и порадует, что в ней живут интересные люди, но все-таки основной интерес они составят для администрации этой гостиницы, а его основное внимание будет привлечено очередным строительным объектом.

С точки зрения окружающих, человек творения - баловень судьбы, которая постоянно его развлекает, бесплатно или по сниженным ценам предоставляя то, что другим идет втридорога, - а он этого нисколько не ценит, бесконечно играя в ответственных ситуациях и не задумываясь о последствиях своих крайне рискованных действий - но почему-то ему все сходит с рук, а если каша и заваривается, то расхлебывают ее другие. Действительно, на первый взгляд, жизнь для него - безопасная игровая площадка, где бесплатно разбросаны разнообразные игрушки, которыми можно забавляться, пока не надоест, а потом почти о них забыть... но трудности в жизни человека творения есть, и немалые. Он постоянно участвует в творении нового, но оно параллельно (или даже с некоторым опережением) прорастает внутри него самого, оттесняя и трансформируя всю его природу, в том числе устойчивые и наработанные программы: как сознательные, так и подсознательные. Бесплатные игрушки и постоянная внешняя помощь нужны ребенку для решения очень серьезных задач развития и трансформации, но серьезность его усилий и достижений не очень видна - о них можно судить лишь косвенно, по результатам работы на фазе осуществления.

Таким образом, сходство человека творения с избалованным ребенком оказывается лишь внешним. Действительно, окружающая реальность дает ему авансы, как бы не требуя возврата, но он прекрасно чувствует, что его "игрушки" даны ему не для забавы, а для освоения и сопутствующей внутренней трансформации и роста, причем время, отпущенное на это, ограничено. А дальше включится следующий архетип - Осуществления, пойдет качественно другое время, которое подвергнет результаты "игры" далеко не шуточной проверке.

Вероятно, самое яркое проявление архетипа Творения - это ситуация обучения. Человек творения учится всю жизнь, и для него это более чем естественно; другое дело, как он учится - всерьез или халтурно и насколько глубоки изменения, происходящие в нем в процессе обучения. Надо сказать, что современный утилитарный взгляд полностью подчиняет процесс обучения его цели, то есть обретению тех или иных конкретных навыков, что с философской точки зрения совершенно неправильно. Например, имеет ли смысл учиться чему-то несколько лет, с тем чтобы использовать полученные знания и навыки в течение месяца или вовсе один раз? Здравый смысл говорит: нет. Однако в жизни человека творения такие ситуации скорее правило, чем исключение. При этом со временем он понимает, что добросовестное обучение в течение отведенного судьбой времени не только определит результат прямого "экзамена" по теме обучения, но и будет иметь многочисленные и не менее важные побочные последствия, например, в виде существенного развития человека во многих отношениях и направлениях, не связанных напрямую с целью обучения.

Учеба под архетипом Творения это наиболее трудный вид обучения, когда человек приобретает качественно новые умения, такие, что вначале ему кажется совершенно невероятным их освоить: хождение по канату, интегрирование дифференциальных уравнений, живопись масляными красками, плавание в глубокой воде, чтение астрологических карт. Соблазн человека творения заключается в подмене такого качественного обучения обучением количественным, когда осваивается, совершенствуется и шлифуется техника, с которой он уже знаком. Иногда это легче, иногда труднее, но это уже другое занятие, ведомое другим архетипом.

Вообще такие вещи, как глубокая проработка, тщательная отделка и т. п. не типичны для человека творения. Он - первопроходец, и его методы, приемы и достижения нередко производят впечатление грубости, примитива, недоработанности. Так, по крайней мере, они могут смотреться глазами архетипа Осуществления - но зато от них идет качественно новая энергия, они свежи и могучи.

Человек творения, как правило, самобытен, не особенно культурен (до дикости), глубинно оригинален и обладает магической силой, подчиняющей окружающих (особенно человека осуществления). Ему может быть трудно оформить и донести свои идеи и энергии до окружающего пространства, но, когда ему это удается, оно трещит и уступает под его напором - меньше, чем ему бы хотелось, но больше, чем можно было ожидать.

В своей эмоциональной жизни человек творения всегда ждет чего-то качественно нового, но получает это, лишь если прилагает должные внутренние усилия, а иногда новизна эмоций оказывается сугубо поверхностной. Его захватывают сильные, глубокие, яркие чувства, и он терпеть не может повторений; если его сильно "завести", он начинает ругаться на удивление оригинально, хотя и не обязательно цензурно. Когда ему по-настоящему хорошо, он переживает это состояние как первый раз в жизни; слова графа Толстого "все счастливые семьи похожи друг на друга" к нему и его семье не относятся - по крайней мере, так он считает. Не нужно докучать ему одинаковыми по форме, сути и эмоциональному наполнению вопросами типа: "Ты меня любишь?" В первый раз он кивнет, во второй скажет: "Да", в третий разозлится и промолчит, в четвертый яростно сверкнет глазами, в пятый заскрежещет зубами, в шестой повесит в комнате большой плакат: "Я тебя люблю несмотря ни на что!", в седьмой - уйдет из дома.

В любви человеку творения близка психология Дон-Жуана: любая эмоция, а особенно любовная, интересует его лишь пока она нова, свежа и неизведанна. Переспав с женщиной, он не вполне понимает, зачем это делать еще раз: ведь все уже понятно и известно. Поэтому устойчивые связи в его жизни возникают, лишь если партнер сумеет полностью подавить его "исследовательский" инстинкт - или станет сам неисчерпаемым и вечно новым объектом изучения и исследования.

Вообще человек творения, глазами окружающих, чрезмерно пылок в своих чувствах; иногда это даже утомляет и хочется спросить: зачем столько? Его нужно воспринимать со скидкой, то есть истинный уровень его впечатлительности несколько ниже, чем он демонстрирует; тоска, когда она им овладевает, переживается им страстно, всесторонне и всепоглощающе - но, как правило, недолго. Максимальный набор эмоций вызывает у него свежая идея, которой он увлекся, и, если вы начнете ему возражать, он может (часто этого не заметив) повергнуть ваше астральное тело наземь, так что будьте бдительны. Если он неосторожен (а он обычно таков), он может вдруг резко устать, погрустнеть, впасть в депрессию - но, как правило, настроение быстро восстанавливается. Астральные (эмоциональные) вампиры - его естественные враги, особенно паразиты архетипа Растворения, профессионально играющие в психологическую игру "Ну и что из этого?". Ему нужно научиться их вовремя распознавать и мягко обходить стороной, а если это не получается, всерьез задуматься, той ли идеей он увлекся.

В событийном потоке человек творения не скучает и чувствует себя комфортно, лишь когда заваривается некоторая каша; впрочем, у него есть талант появляться именно в таких ситуациях, и именно в них он максимально обращает на себя внимание - вольно или невольно. Ему во многих отношениях везет; в глазах окружающих он может выглядеть как баловень судьбы, легкомысленный ребенок и безответственный болтун, но его способность видеть будущее, по крайней мере в общих контурах, выше, чем у человека осуществления и растворения. Иногда кажется, что ему все само идет в руки, - но он не умеет этим распорядиться, бездумно растрачивает щедрые дары судьбы и наследство отцов и дедов. Отчасти это так, то есть на низком уровне у него есть к этому склонность, но и развитые типы не желают сберегать, вкладывать под проценты и вообще воспринимать чересчур всерьез что бы то ни было - они легко получают и инстинктивно чувствуют, что удержать надолго не смогут; это - типичное отношение ребенка к игрушке: влюбиться, поиграть, освоить, разломать, забросить и забыть, увлекшись следующей. В фирме человек творения хорош, когда нужно придумать новый сюжет, привлечь свежих клиентов или подбодрить старых; однако лучше не доверять ему рутинную ответственную работу - здесь его беспокойная творческая натура может разрушить конвейер или, наоборот, он уснет на рабочем месте глубоким сном. Он вовсе не обязательно будет творческой личностью в лучшем смысле этих слов, - но, по крайней мере, он будет стремиться к новизне и разнообразию и утомляться повторением раньше других.

Человеку творения очень важно понять: то, что идет к нему легко и бесплатно и годится (с его точки зрения) главным образом для игры, должно быть передано другим, которые отнесутся к передаче куда серьезнее; и он должен сам найти этих людей (и ситуации) или, по крайней мере, выделить их среди своего окружения.

Первый соблазн человека творения - целиком погружаться в свои ситуации как игровые и безответственные, полностью забывая о грядущих последствиях. Второй его соблазн противоположен: чувствуя, что фаза творения есть лишь начало цикла существования, он склонен постоянно как бы откладывать свою жизнь на будущее; это позиция: "Я еще не живу, я только жду, когда настоящая жизнь придет и даст мне развернуться".

Глава 6

Осуществление

"Жили-были..."

Сказка

Жизнь - это то, о чем эпосы не слагают. Ткань, плоть бытия настолько прозаична, что в ней можно делать только две вещи: работать и отдыхать, в том и другом случае находясь в достаточно жестких рамках, установленных, кажется, самой природой вещей.

Рассказывают, что собрались однажды три великих индийских мудреца-отшельника и стали решать, кто самый главный йог в Индии. Долго они думали, спорили между собой, но так и не смогли прийти к одному мнению. Наконец, утомившись, решили они спросить об этом великого бога Шиву, покровителя йогов. Шива им сказал: в такой-то глухой деревне живет женщина с таким-то именем; она и есть самый великий йог в Индии. Делать нечего: собрались три мудреца в дорогу и пошли искать эту деревню. Долго странствовали они, многое повидали и пережили, пока наконец с великим трудом не нашли маленькую деревушку, о которой сказал им великий Шива. С трепетом и робостью подошли они к домику, где жила женщина с указанным богом именем, и спросили ее. К ним навстречу вышла самая обыкновенная крестьянка и, улыбаясь, пригласила странников зайти поесть и отдохнуть. Пристально вглядывались в нее мудрецы, стараясь понять, что же особенное в ней заключается, но так ничего и не увидели. Наконец, уже прощаясь, один из них спросил женщину: "Вы, наверное, очень религиозны и много молитесь Богу?" "Увы, мои дети и домашняя работа почти не оставляют на это времени, - ответила хозяйка. - Лишь иногда, когда у меня выпадает свободная минута, я сажусь на скамейку и немного сижу на ней в тишине".

Характерными признаками объекта, находящегося в фазе осуществления, являются его отделенность от окружающего пространства, определенность внешних и внутренних задач и баланс с окружающей средой: сколько он из нее берет, столько же и отдает обратно. Рассмотрим эти моменты более подробно.

Объект, находящийся на фазе творения, отделен от внешней среды лишь частично. Это связано с тем, что она постоянно одаривает его различными благами, так что его ворота во внешний мир должны быть широко раскрыты, подобно рту голодного птенца. В момент перехода в фазу осуществления ситуация "бесплатного" патронирования со стороны окружающей среды кончается; она как бы говорит объекту: "Теперь ты уже большой" - и переводит его на самоокупаемость. Это означает, что объект не только обладает определенной ценностью сам по себе (это было и раньше), но и способен производить ценности для среды, полностью оправдывая свое в ней пребывание. Фаза роста и саморазвития кончилась; началась фаза эксплуатации, которая требует совершенно определенных условий, возможных лишь за высоким забором (читатель, безусловно, замечал, что ограда детских садов существенно отличается от стен, ограждающих серьезные предприятия). Кроме всего прочего, продукция объекта в фазе осуществления достаточно ценна для окружающей среды, чтобы вызвать в ней нездоровый ажиотаж. С этой ситуацией сталкивается любая домохозяйка, выпекающая праздничные пироги для своих детей: если она утратит бдительность, велики шансы на то, что до начала торжественной части ее кулинарные шедевры не доживут. Тот же смысл имеет вооруженная охрана особо ценных членов общества: президентов, банкиров, девушек на выданье.

Для объекта в фазе творения открытой, хотя и не существенной проблемой был смысл его существования: он был слишком неясен и связан с отдаленным будущим. Например, никогда нельзя точно сказать, ради чего человек учится: неизвестно, какие части и аспекты процесса обучения понадобятся ему в дальнейшем. Наоборот, в фазе осуществления смысл жизни объекта совершенно ясен, даже слишком (фаза растворения дает существенно более глубокое и тонкое его понимание). У объекта есть определенная функция, которую он должен исполнять (маляр красит стены, машинистка печатает рукописи, машинист водит поезда), определенные сбалансированные отношения с внешним миром (я - тебе, ты - мне) и весьма устойчивое (иногда колебательное, то есть динамически устойчивое) собственное бытие, стабильность которого он должен поддерживать.

Фаза осуществления отличается от фазы творения большей тонкостью: первоначальные идеи, замыслы, исходные материалы часто плохо состыкованы и грубоваты, и в фазе осуществления они, реализуясь, шлифуются, притираются и подгоняются друг к другу и адаптируются к внешней среде. Трудности, с которыми сталкивается объект в фазе осуществления, часто были не видны в фазе творения, поэтому с позиций следующей фазы она может показаться наивной и неумелой, - но не нужно забывать, что у нее своя мудрость и свое умение, которые (или отсутствие которых) в полной мере становятся видны лишь в фазе растворения.

Рассмотрим теперь особенности человека осуществления, в чьей жизни доминирующую роль играет соответствующий архетип. Для такого человека особую роль и значение имеют понятия адекватности, контроля, устойчивости, эффективности, энергетического, информационного и, если он мыслит в традиционных категориях, материального баланса. Он хорошо понимает, как нелегко все это дается и насколько важно для поддержания нормальной жизни и работы.

Его кредо - пословица "На Бога надейся, а сам не плошай", причем логическое ударение он поставит на второй части. Интересно, что психологически ему легче представить себе Бога как Творца вселенной, Который, сотворив мир, удалился отдыхать, предоставив его самому себе: в роли Бога, поддерживающего существование мира, он видит себя и близких себе по духу (то есть архетипу Осуществления) людей.

Творчество он видит как сопутствующее установившемуся процессу и находящееся в его рамках. Он будет приветствовать рационализаторское предложение, позволяющее повысить эффективность сборочных работ на конвейере, и поможет его внедрить, но идея заменить успешно работающий конвейер на что-то качественно другое вряд ли вызовет его энтузиазм: это сомнительно, сложно, не подготовлено идейно и не проработано технически, материально и организационно.

Человек осуществления не видит в мире ни рогов изобилия, ни черных дыр; слова Экклезиаста о том, что есть время собирать камни (архетип Творения) и есть время разбрасывать (архетип Растворения) не вызовут у него мистического восторга: для него естественно строить из уже кем-то собранных камней дом, который, разумеется, когда-то развалится на составляющие его камни, но перед тем долго простоит и послужит для населяющих его людей приютом, и это главное.

На низком уровне человек осуществления настроен сугубо на результат, причем понимает его весьма приземленно; его позиция: "А что мне это даст?". Проработка дает видение процесса осуществления целиком как определенного "экологического" баланса между объектом и средой: среда выделяет ему жизненное пространство и снабжает сырьем и энергией, которые объект частично тратит на собственные нужды, а частично возвращает среде в виде нужной ей продукции.

Человек осуществления не склонен брать большие и долгосрочные займы, предпочитая обходиться своими силами. Если же на нем повисает долг, то он может предпочесть приспособиться к этому состоянию, и тогда оно оказывается чрезвычайно устойчивым: сорвать где-то крупный куш ему не достает везения, а продать семейные драгоценности не хватает духа.

Типичное порождение архетипа Осуществления - восточное представление о карме как законе причин и следствий; в Евангелии та же идея выражена словами "Что посеешь, то и пожнешь". Ну, все-таки высеиваемые зерна существенно отличаются от пожинаемых колосьев, и наши поступки ведут иной раз к непредсказуемым последствиям, но тем не менее сама идея относительно автономного (от Бога) существования каузального и буддхиального планов, чье бытие регулируется некоторыми постоянными законами, безусловно относится к реальности фазы осуществления. В ее рамках невозможно явление зла беспричинно и ниоткуда ("Здравствуйте, я - зло!"), что характерно для фазы творения, и в равной мере невозможно отпущение грехов (так сказать, кармическая амнистия) без их адекватной отработки, что, однако, есть заурядное явление в фазе растворения.

Типичный человек осуществления умеет работать - если у него есть рабочее место, материал и соответствующие навыки, но найти себе работу и выучиться чему-то новому для него может быть проблемой, и здесь он не сравнится с человеком творения. Человек осуществления хорошо чувствует, что нужно сделать, взявшись за гуж, и он не окажется в положении дамы, которая, переехав из России в Нью-Йорк, через некоторое время в отчаянии воскликнула: "Я знала, что здесь говорят по-английски, но не до такой же степени!"

У человека осуществления, как правило, нет сомнений по поводу смысла его существования в целом. Этот смысл для него заключается в тщательной и последовательной проработке тех ситуаций, в которых человек оказывается, с начала и до конца. При этом эффективен он может быть на всем протяжении процесса, кроме его начала и конца, чего нередко не замечает, не придавая им особого (а тем более принципиального) значения. Организация рабочего места и утилизация отходов, с его точки зрения, не главное, - важен основной процесс и его результат.

По идее, человек творения и человек осуществления вдвоем представляют идеально созданную друг для друга пару (первый создает интересную для другого ситуацию, а второй ее отрабатывает), но они могут этого не осознавать и предъявлять взаимные претензии, в основе которых лежит идентификация партнера с собой, то есть непонимание его специфических талантов и особенностей. Так, человек осуществления склонен считать человека творения легкомысленным и безответственным, не ценящим свалившихся на него даров судьбы, не умеющим ими адекватно распорядиться, а главное - и не стремящимся к этому. Классический пример - отношения банкира (человек осуществления) и удачливого игрока (человек творения). Богатый банкир, с высот своего эгрегора, естественно, пренебрежительно смотрит на игрока, не способного пустить в оборот сваливающиеся ему на голову крупные суммы (выигранные, скажем, на скачках) и тут же спускающего их в кабаке; при этом богач как-то упускает из виду, что капитал, которым он по наследству владеет и который прибыльно и надежно вкладывает, первоначально приобретался совсем иными, достаточно авантюрными методами его прадедом. Прадед же по фундаментальному психотипу был отчетливым человеком творения и скорее бы нашел общий язык с игроком, чем с собственным правнуком.

Послушаем теперь перебранку двух супругов, живущих в разных временных фазах: жена - в фазе творения, муж - в фазе осуществления.

Ж е н а. Какой же ты все-таки зануда!

М у ж. Ты хочешь сказать, что я люблю все доводить до конца?

Ж е н а. А особенно, когда это уже всем смертельно надоело!

М у ж. По-твоему, лучше бросить дело на полпути?

Ж е н а. Главной ошибкой моей жизни было, что я послушалась Ирэн и пошла вместе с ней на вечеринку к Питеру, где сразу в тебя влюбилась.

М у ж. Ну, мне не показалось, что сразу... Я так и вовсе поначалу не обратил на тебя внимания. А потом, конечно, заметил... И немало потрудился, пока удалось довести тебя до венца, так что теперь терпи.

Ж е н а. Ты испортил мне всю мою юность!

М у ж. А теперь собираюсь сделать то же со зрелостью и старостью.

Ж е н а. Ах, милый! (Порывисто обнимает.)

Человек осуществления, как видим, победил, хотя поначалу его шансы были невелики. Вообще с ним бывает очень тяжело, особенно на его (психологической) территории, поскольку он слишком хорошо знает, что хорошо и что плохо, каковы цель, средства и критерии эффективности. Аргумент, что все в этом мире приходит от Бога и уходит к Нему обратно, для человека осуществления не окажется сколько-нибудь убедительным и весомым; он считает, что Бог создал его и его работу и эту работу нужно добросовестно исполнить. Кто тут возьмется возражать? А, между тем, возражения вполне даже существуют, но для того, чтобы их услышать, нужно изменить качество времени, перейдя в фазу творения или растворения, а это для человека осуществления чрезвычайно трудно (он и на рождение и умирание будет смотреть как на работу).

В своей эмоциональной жизни человек осуществления эффективен. У него можно научиться искусству проживания эмоций. Чувство, которое им владеет, не покинет его, пока полностью не отыграет и не начнет превращаться во что-то иное (например, в свою противоположность). При этом эмоция может в рамках своего основного содержания постоянно воспроизводиться, варьироваться, выражаться в самых разнообразных видах и формах - умение, необходимое актеру в характерной роли. Правда, исчерпывая свое чувство, человек осуществления рискует исчерпать партнера (а то и все свое социальное окружение), поэтому ему нужно следить за диапазоном и ассортиментом своих чувств, чтобы всегда можно было предложить окружающим хотя бы два-три разных.

Человек осуществления в своих чувствах не стремится к выраженным открытиям и окончаниям: у него что-то есть (откуда-то оно взялось - непонятно, откуда, да и не важно это), и он с ним занимается. Его нелегко (особенно если он этого не хочет) "завести" с пол-оборота, но если чувство им овладеет, ему трудно с ним справиться, пока оно не пройдет свой путь по его психике. Зато он может успешно работать над овладением своими эмоциональными процессами, их конструктивизацией, высветлением и т. д. Единственное, что будет ему плохо удаваться, - это контроль за возникновением эмоций и их окончательным уходом. Вновь появляющиеся чувства будут им чаще всего регистрироваться как вполне созревшие, и овладеть умением идентификации и истребления сорняков, пока они еще только проклюнулись, ему будет сложно. С другой стороны, ему будет сложно отслеживать и завершение своих переживаний, так что негативное чувство, которое, как ему кажется, давно его оставило, может еще долго бродить в несколько измененном виде по его подсознанию, отравляя его. Ему нужно старательно учиться искреннему и полному прощению, прощанию, забыванию, быльем порастанию.

Эмоционально он туговат на подъем: его надо "завести", зарядить - и после этого он будет долго переживать, находить все новые и новые оттенки, трансформировать исходный эмоциональный импульс в иные формы и т. д. Например, поход в театр он может переживать месяц и больше, причем его первичные впечатления будут существенно отличаться от тех чувств, которые сформируются позже. В искусстве (и в любви) он предпочитает достаточно длинные, разработанные сюжеты; например, может, не скучая, годами смотреть полюбившийся ему телесериал, не пропуская ни одной передачи. В то же время оценить по достоинству короткий рассказ, где действие, только начавшись, сразу заканчивается, ему трудно. На низком уровне развития это дает фиксацию, застревание как на отрицательных, так и на положительных переживаниях (реакция восторга типа: "Как я ему дал! Ну как я ему дал! И он тут же усрался! Ну прямо в ту же секунду!.." и т. д. без перерыва в течение целого дня, а то и месяца), на высоком - способность прочувствовать, описать и точно передать эмоциональную динамику - талант истинного человековеда: воспитателя, психолога, духовного наставника, писателя-романиста.

В своей жизни человек осуществления предпочитает сюжеты, обозначенные четкими рамками - при том, что в пределах этих рамок он не лишен творческого начала. Получая задание у начальника, он попросит обозначить все условия: начало и конец своей работы, оплату, режим трудового дня и т. п., и если они его устроят, то он постарается держаться оговоренных условий, так как они будут его существенно дисциплинировать и в целом помогать. Для него психологически очень важно чувствовать баланс между своими усилиями и результатами труда, с одной стороны, и вознаграждением (оплатой) - с другой; дисбаланс в любую сторону будет его травмировать и он постарается его выровнять, пусть не сразу. Для него нормально, придя в гости, принести что-то с собой в дом, и он ждет этого же от своих гостей, даже если это старые, проверенные друзья. Ему трудно начинать новые отношения. Расспросив его самых близких людей, вы чаще всего обнаружите, что они знакомы с ним с детского сада. С другой стороны, быстрое завершение даже очевидно негативных и деструктивных отношений - не его стиль; скорее он будет долго мучиться, продолжать бессмысленные встречи и вести на них разговоры ни о чем, но решительно оборвать связь ему чрезвычайно сложно.

Его детство и юность вряд ли будут яркими, учиться он будет, может быть, и старательно, но без блеска и поражающих учителей способностей. Взрослая жизнь покажется ему гораздо легче, так как работать он (когда захочет) умеет, и здесь, на длинной дистанции, он чаще всего далеко обойдет талантливого, счастливого, но недисциплинированного и зачастую откровенно ленивого человека творения. Климакс, выход в тираж, на пенсию - трагедия для обоих, но разная. Человек творения будет мучиться от того, что ему изменяет счастье, все реже приходит вдохновение, исчезает обаяние, ранее безотказно привлекавшее к нему людей и порабощавшее их волю; человек осуществления будет страдать совсем по другому поводу: он почувствует, что завершаются его основные жизненные сюжеты, поддерживавшие его существование, и он перестанет быть необходимым (человек творения скажет о себе: желанным). Поэтому человек осуществления ближе к пенсии начнет толковать о "мягкой посадке", постарается найти себе работу полегче, на полставки и т. п., но в целом остаться в рамках стабильно функционирующей реальности, играя в ней определенную роль. Если ему это не удастся в конструктивном варианте, то после сильного душевного и физического кризиса он может организовать себе такую реальность, например, в рамках больницы или санатория, где будет образцовым больным, до тонкостей изучившим местные правила и порядки.

Глава 7

Растворение

"Не бойся гостя сидячего,

а бойся гостя стоячего".

Житейская мудрость

Мы переходим к рассмотрению третьей, заключительной и наименее любимой, уважаемой и ценимой в нашей культуре фазы времени, ключевые понятия которой - уход, умирание, разрушение, исчезновение. Общий смысл этой фазы ясен: некогда созданный объект отработал свое, исполнил свою функцию и теперь должен уйти из реальности. Он в его прежнем виде более ей не нужен, а его собственные ресурсы самоподдержания подошли к концу.

Однако включение фазы растворения вовсе не означает простого ослабления функционирования объекта в рамках фазы осуществления: с объектом происходят многочисленные качественные изменения, и его отношения с внешней реальностью также качественно меняются, становясь принципиально отличными от тех, какие сложились в фазе осуществления.

Прежде всего разрушается забор, некогда надежно защищавший объект от окружающей среды (точнее, от ее несанкционированного вмешательства в его жизнь) и обеспечивавший его сбалансированное существование. В фазе творения ограда тоже была не слишком прочной, но и большой нужды в ней не было, так как информационно-энергетический и материальный поток шел в основном из окружающего пространства к объекту. Теперь же возникает противоположная ситуация: в заборе, окружающем объект, постоянно возникают все новые дыры, сквозь которые утекает жизненно необходимая для его нормального (с точки зрения фазы осуществления) функционирования энергия, и залатать эти дыры почему-то не удается, несмотря на все усилия. Однако странным образом человека это не очень тревожит, и он почти или вовсе не реагирует на подобные ситуации, хотя они ощутимо негативно сказываются на его работе и общем состоянии.

Таким образом, объект в фазе растворения становится для окружающей среды чем-то вроде донора (или отравителя, если она не может ассимилировать исходящую от него энергию). Чувствуя это, среда окружает объект различными хищниками. Это хищники с точки зрения самого объекта в фазе осуществления, а с точки зрения окружающей среды это голодающие, остро нуждающиеся в соответствующей энергии, которую сам объект излучает, не будучи в силах ассимилировать и употребить с пользой для себя.

Одновременно ухудшается функционирование объекта как такового и нарушается его баланс с окружающей средой: теперь он складывается так, что объект потребляет из среды больше энергии, чем выдает ей в виде готовой продукции, которой успешно расплачивался раньше. Частично он пытается расплатиться личной энергией, жертвуя собственными частями (так, постепенно разоряясь, банкир в какой-то момент продает свой дом), но и это не помогает: дыры в заборе все увеличиваются, здание ветшает, оборудование устаревает, персонал спивается, а непьющая часть увольняется, переходя на другую работу.

Посторонний наблюдатель отметит еще одну особенность: объект в фазе растворения почему-то не особенно сопротивляется происходящим с ним очевидно деструктивным изменениям, а иногда даже как будто идет им навстречу. Так человек, достигший определенного социального статуса и имеющий проверенных временем помощников и друзей, начинает иногда вести себя непостижимым образом: делает заведомо непопулярные (и несправедливые) высказывания, совершенно без всякого повода рвет отношения и предает одного за другим людей из ближайшего окружения. Общее впечатление при этом возникает такое, что им овладел какой-то злой гений, ведущий его прямо к гибели.

Этот эффект объясняется тем, что наступление фазы растворения сопровождается мощным включением программы саморазрушения, заложенной в объект с самого начала его существования, то есть в фазе творения. Тогда же прошли первые, еще слабые пробные включения этой программы, и несколько раз, уже посильнее, она включалась в фазе осуществления - но на короткое время или же в фоновом режиме, не причиняя объекту существенного вреда. Теперь же она включается на полную мощность и работает до конца, то есть до полного разрушения объекта как такового.

Серьезные исследования фазы растворения и ее специфических законов еще впереди; в современной культуре ее стыдливо обходили (даже в таких "невинных" ее проявлениях, как сворачивание отработавших предприятий), видимо, в связи с неприятием атеистически-материалистическим мышлением понятия смерти в любом ее виде. Однако совершенно ясно, что старение не есть одно лишь постепенное истирание снашивающихся деталей и понижение эффективности аварийных систем объекта, - в нем всегда ощущается отчетливый активный агент, обозначаемый автором этих строк как программа саморазрушения (самоуничтожения), ускоряющий и в то же время во многих отношениях облегчающий распад и разрушение объекта в данной реальности. Известно, например, что в момент смерти организм человека выбрасывает в кровь большое количество эндорфинов - естественно вырабатываемых наркотиков, снимающих физическую боль, выполняющих еще и другие, пока не исследованные функции (вероятно, это перевод точки сборки в высшие тела - буддхиальное, а затем атманическое).

В качестве другого примера работы программы саморазрушения можно привести переживания человека, навсегда уезжающего из своей страны. Для того чтобы эмиграция прошла успешно, в частности, чтобы на чужбине его не мучила ностальгия, он должен разорвать свои связи со всеми людьми и коллективами, с которыми был связан на родине, то есть выйти из большого числа эгрегоров, и каждое такое расставание сопровождается вполне реальными жизненными эпизодами, которые ему устраивает как бы сама судьба. В результате он отчуждается от своих прошлых друзей, любимых, знакомых, сослуживцев, земляков и сограждан, становясь для них (еще не успев уехать!) чем-то вроде бледной тени или некоей плохо понятной сущностью, покрытой непроницаемым колпаком. Для будущего же эмигранта аналогичными бледными тенями, то есть фактически умершими и сохранившимися лишь в воспоминаниях, делаются они сами, что при обычных условиях (в фазе осуществления, в данном случае - при продолжении жизни на родине) переживалось бы им как непереносимая душевная трагедия, и отъезд был бы невозможен по психологическим причинам. Однако включение фазы растворения меняет характер переживаний - видимо, в психике эмигранта вырабатывается особый "отъездной" эндорфин, существенно смягчающий боль разлуки. Окончательное прощание с государственным эгрегором происходит в процессе оформления паспорта, визы и взаимодействия с таможней (последняя - очень выразительная манифестация эгрегора государства), где бывший гражданин получает финальный пинок под зад, энергии которого хватает на перелет через Атлантический океан. Прощание с этническим эгрегором происходит много позже, когда эмигрант начинает думать на языке своей новой родины, и при этом с ним происходят очень глубокие перемены, в результате которых он вспоминает свою жизнь на старой родине, как будто она была в предыдущем воплощении и на другой планете.

Однако смысл фазы растворения заключается не только в распаде объекта. По ходу этой фазы он доделывает то, чего не сделал в фазе осуществления, но что определенно было заложено в программу его воплощения. Преимуществом фазы растворения является то, что она проходит в целом на более низких энергиях, но и в то же время на более высоких вибрациях: мудрость приходит на смену уму, и становится виден весь жизненный путь объекта и его недоработки в фазах творения и осуществления. При этом смысл жизненного цикла объекта может предстать совсем иным, чем он виделся на первой и второй фазах: видение фазы творения покажется наивным, а видение фазы осуществления - прямолинейным и плоским, хотя и то и другое является приближением к истине, открывающейся в фазе растворения.

Таким образом, в фазе растворения решается одновременно несколько задач: окончание работ, которые объект вел в фазе осуществления, его распад, адаптация внешней среды к исчезновению из нее объекта, ассимиляция ею продуктов его распада. Это, так сказать, первый, наиболее отчетливо видимый смысл происходящего. Однако фаза растворения имеет особое тонко-философско-синтезирующее настроение, качественно меняющее пафос происходящего. Творения, осуществления и растворения оказываются едиными; то, что было самым важным в фазе осуществления, теряет значимость - и в первую очередь это относится к эффективности действий и даже целостности объекта, а также поддержанию баланса его отношений со средой. Теперь он отчетливо альтруистичен, медленно реагирует, быстро стареет, изнашивается... но не это его волнует. Теперь в сфере его интересов оказываются тонкости: то, что на предшествующих фазах попадалось на глаза, но как-то не привлекало к себе особого внимания, казалось несущественным, а теперь это можно рассмотреть, оценить и что-то с ним или для него сделать - разумеется, опираясь на опыт фаз творения и осуществления. Если работа объекта в фазе растворения оказывается успешной, то обретается некоторый высший смысл его воплощения, и оно в целом получает оправдание (основание), а данный объект через великий диалектический архетип связывается со всеми остальными объектами всевозможных реальностей проявленной Вселенной.

Рассмотрим теперь особенности человека растворения, в чьей жизни фаза растворения играет основную роль.

Не нужно думать, что в обществе он непременно оказывается презираемым, бездельником, монстром, изгоем и т. д. Прежде всего, треть всякого цикла развития есть старение, и с ним в своей работе так или иначе связан любой человек, а некоторые заняты им полностью, например, изучая механизмы коррозии и усталости металлов, занимаясь сжиганием мусора, утилизацией отходов производства, вскрыванием и опустошением жестянок с пивом или сгущенным молоком... читатель легко продолжит список сам.

Если коснуться религиозной философии, то эсхатология (учение о конце света) занимает в ней почетное место, и пророчества, пышно живописующие закат земного бытия, изучаются весьма основательно во все времена, в том числе и относительно благополучные. Что-то в людской душе сладко замирает, когда бородатый волхв с горящими глазами грозно сулит грешной пастве суровые испытания с вероятным спасением незначительного процента наиболее духовно вооруженных и продвинутых индивидуумов... Видимо, лишь окончание любого действия придает ему глубину и смысл, и потому специалисты-эсхатологи почитались и ценились всегда.

Поэтому типичный человек растворения совсем не обязательно зловещ и мрачен или закомплексован выше всякой меры, - его отличает в первую очередь особый взгляд на мир и специфическая расстановка ценностей. Фазы рождения, развития и успешного функционирования (при всем их блеске) не привлекут его внимания; он равнодушно скользнет по ним взглядом и многозначительно скажет: "Мы еще посмотрим, что со всем этим будет чуть позже". Зато процессы распада, увядания, декаданса будут интересовать его чрезвычайно, и здесь он может стать экспертом, способным, кстати говоря, довольно точно восстановить всю жизненную историю объекта по его виду в совершенном упадке. Он мастер рассуждать и делать выводы "задним числом", то есть по окончании событий, и его анализы могут быть довольно глубокими.

Ему будет трудно учиться, особенно учитывая жизнеутверждающий ключ, в котором по преимуществу написаны современные учебные пособия: "Рано утром бригада девочек сажала розовые кусты. Посадив половину нормы, девочки с устатку полчаса распевали пионерские песни, после чего, чтобы успеть вовремя, увеличили производительность своего труда на 23,7%..." Гораздо ближе его сердцу была бы задача, начинающаяся в таком стиле: "Поздно ночью темная компания ломала сучья яблони со средней скоростью 2,8 сука в минуту..." Если говорить серьезно, то человеку растворения морально трудно начинать любое дело, а особенно осваивать новые территории, поскольку его с самого начала мучает вопрос: "Ну, потрачу я массу сил, выучусь, отработаю - и что дальше? Зачем все мои старания?" Зачем - станет ясно лишь к концу многочисленных трудов, большая часть которых не будет иметь прямого отношения к истинному смыслу процесса - но все же будет иметь к нему (смыслу) косвенное отношение, и без этих трудов смысл достигнут не будет, - однако принять такое положение вещей человеку растворения очень трудно.

На низком уровне человек растворения может бездарно угробить все, что попадет ему под руки (включая и собственную жизнь), и при этом еще сильно отравить окружающую среду. Желая покончить жизнь самоубийством, он выпрыгнет из окна девятого этажа так, что спланирует кому-нибудь на спину, и будет долго лежать рядом с ним на вытяжке, философствуя о деснице Божьей, хотя в данном случае уместнее было бы вспомнить о левой ноге сатаны. На высоком уровне человеку растворения будет дан особый дар видения жизненных тонкостей, глубин - то, что называется мудростью в лучшем смысле слова, и второй дар - благословения, о котором нужно сказать подробнее.

Все мы со школы знаем пушкинское:

"Старик Державин нас заметил

И, в гроб сходя, благословил", -

но мало кому приходит в голову вопрос: а что, не сходи он в гроб, благословение было бы слабее? Однако мудрый и наблюдательный Пушкин ничего просто так не писал, и действительно, человек в фазе растворения имеет особый дар благословения для окружающего пространства - если только не прихватывает его части с собой. Это тонко чувствовали древние греки: в битве за Трою никто из великих героев не умирал от вражеского удара сразу, но непременно дожидался, когда его подберут друзья, к которым обращал свои последние слова - просьбу или завещание, имевшие особый вес и значительность. Обычай откровенно и ответственно высказаться перед смертью - или уже после нее, в завещании - имеет очень глубокие основания, так как эти слова воздействуют на судьбы окружающей реальности гораздо сильнее обычных. То же справедливо и в менее драматично выраженной ситуации воспитания ребенка стареющими дедом или бабкой: их тихие и мягкие слова и косвенные воспитательные методы производят гораздо большее впечатление и остаются в памяти дольше и ярче, чем следы громогласного и энергичного родительского надзора.

Невозможность адекватно передать свое благословение - трагедия для человека растворения, независимо от того, осознает он эту проблему или нет, и возникает она перед ним достаточно рано. Наиболее естественный способ передачи благословения - это жертвенное (со стороны преподавателя) обучение, когда он не только учит в обычном смысле слова, но и передает свой наработанный канал (дар) ученику как бы из рук в руки и лишается его сам. Как говорит восточная традиция, ученик должен сжечь все книги учителя. В Европе существует поверье, что колдунья не может умереть, пока не найдет себе преемницу и не передаст ей свои тайны и власть над миром. К сожалению, современные старики предпочитают держать свои каналы при себе до гробовой доски и этим не только существенно уменьшают гармонию своего перехода в иной мир, но и лишают своих потомков естественной передачи благословения, - таковы неизбежные последствия наивного материализма и фетишизма фазы осуществления, столь характерных для нашей культуры.

Человек растворения не склонен к мощным прямолинейным однозначным эмоциям; даже если они его посещают, то ненадолго, после чего трансформируются в отчасти неопределенные и многозначные. Любимое его настроение - элегическое, слегка пессимистическое, он хорошо чувствует блюз (что в буквальном переводе с английского означает "печальные настроения").

Пережив какое-то чувство, он может очень долго питаться воспоминаниями о нем, наблюдать внутри себя, как оно постепенно распадается, и пленяться процессом и продуктами этого распада.

Безумных лет угасшее веселье

Мне тяжело, как смутное похмелье.

Но, как вино, - печаль минувших дней

В душе моей, чем старе, тем сильней.

Мой путь уныл. Сулит мне труд и горе

Грядущего волнуемое море.

А. Пушкин

Раскаяние, покаяние, скорбь - естественная эмоциональная гамма человека растворения, но в эти слова он вкладывает гораздо более богатый (и даже в чем-то жизнеутверждающий) смысл, чем человек осуществления и тем более человек творения.

Но не хочу, о други, умирать;

Я жить хочу, чтоб мыслить и страдать;

И ведаю, мне будут наслажденья

Меж горестей, забот и треволненья:

Порой опять гармонией упьюсь,

Над вымыслом слезами обольюсь,

И может быть - на мой закат печальный

Блеснет любовь улыбкою прощальной.

А. Пушкин

Элегическое настроение, сниженность энергетики ("мой путь уныл") придают большую глубину эмоциональному фону жизни, а приближение конца окрашивает эмоции особым светом, который хочется назвать духовным даже у безбожного (по большей части) Пушкина.

Автор не хочет сказать, что человеку растворения не свойственны светлые эмоции - любви, счастья, радости; но они имеют у него совсем иное звучание - более глубокое, неочевидное, нередко смешанное с легкой печалью, чувством вины, неудовлетворенности и т. д.

Миг вожделенный настал: окончен мой труд многолетний.

Что ж непонятная грусть тайно тревожит меня?

Или, свой подвиг свершив, я стою, как поденщик ненужный,

Плату принявший свою, чуждый работе другой?

Или жаль мне труда, молчаливого спутника ночи,

Друга Авроры златой, друга пенатов святых?

А. Пушкин, "Труд"

В событийном потоке человек растворения в первую очередь отмечает финалы, окончания, завершения. На фазах творения и осуществления он может быть просто непереносим, например, имея спереди на майке лозунг "Мы еще посмотрим, во что все это выльется". Ему следует иметь в виду, что дар предвидения свойствен больше людям фазы творения, а у него талант совершенно иной: умение довести дело до конца, развязав при этом все завязки, подытожить, сделать нетривиальные выводы... но насколько они пригодятся в будущем, неизвестно, и, во всяком случае, не он будет их использовать в дальнейшем. На низшем уровне человек растворения нередко становится козлом отпущения, мальчиком для битья, на которого переносится вина за крушение того или иного мероприятия. Его типичные высказывания: "Любое дело заканчивается полным провалом", "На всякого энтузиаста найдется свой налоговый инспектор", "На пути от обезьяны к человеку произошел не прогресс, а досадное недоразумение".

На высоком уровне человек растворения может стать мастером завершения различный дел и ситуаций, в том числе застаревших и болезненных; например, способен прекратить давнюю и бессмысленную вражду родственных кланов, помирив их искусными дипломатическими приемами.

Часть 3

ЗНАКИ ЗОДИАКА

Читатель, знакомый с астрологией не только по газетным столбцам, уже, вероятно, все понял и дальнейшее изыскания автора в этой части книги не покажутся ему особым откровением; что ж, возможно, и так - однако в книгах, как и в жизни, нередко основным содержанием являются оттенки и подробности, и как раз ради них и предпринимает автор очередное плавание по нескончаемому звездному кругу - колесу фортуны, сансары и нирваны.

Арифметическая формула 4 х 3 = 12 отражает идею "скрещивания" представлений об устройстве двупланового объекта, описанного в части 1, с троичной природой времени, описанной в части 2; этим "скрещиванием" мы и займемся далее, получив в награду за свои труды представление о двенадцати архетипах, традиционно обозначаемых зодиакальными знаками.

Прямое описание любого великого архетипа (к числу которых относятся и зодиакальные) неизбежно весьма абстрактно и потому с трудом просматривается в жизни. Поэтому, стремясь апеллировать не только к левому, но и к правому полушарию головного мозга своего читателя, автор постарается дополнительно дать косвенное, но более конкретное описание зодиакальных архетипов, из которых, пожалуй, наиболее выразительное - это их проявление в человеческой жизни и психологии. Однако использование понятия типа "человек Овна" не вполне корректно, так как каждый реальный человек вмещает в себя весь Зодиак, то есть в одной ситуации поведет себя как Овен, во второй предстанет решительным Тельцом, в третьей обернется Рыбами и т. д. В этом смысле условны и "человек огня" из первой части и "человек творения" из второй - но отчетливые "стихийные" и "фазовые" акцентуации психотипов, описанные выше, все же достаточно часто встречаются в жизни, чего о зодиакальных акцентуациях сказать нельзя: ни один человек не может быть всю жизнь последовательным Тельцом, Близнецом или Раком. Поэтому можно говорить о типичных ситуациях, реакциях и проявлениях данного зодиакального архетипа (в том числе и в психике человека), - но крайне нежелательно сводить к нему человека в целом, особенно ориентируясь на его солнечный знак ("Он кто - Весы? Ну, все понятно, берем за комплекс социальной неполноценности").

Напомним, что в первой части книги мы рассмотрели двуплановый, или двухаспектный, объект, состоящий из "тонкой" и "плотной" частей (или имеющий соответствующие ипостаси), иногда обменивающихся информационно-энергетическими потоками, а иногда развивающихся изолированно друг от друга (каждая - по законам своего плана). Однако это описание было статичным; теперь же мы попытаемся наложить на него динамику (диалектику), описанную во второй части, - и в результате получим, с Божьей помощью, уже не четыре, а целых двенадцать характерных состояний нашего двупланового объекта. А именно: стихия воды (акцентуация тонкого плана) предстанет в фазе творения зодиакальным знаком Рака, в фазе осуществления - Скорпионом, а в фазе растворения - Рыбами; стихия земли (акцентуация плотного плана) предстанет в фазе творения Тельцом, в фазе осуществления - Девой, а в фазе растворения - Козерогом. Стихия огня (трансляция из тонкого плана в плотный) в фазе творения объекта будет Овном, в фазе осуществления - Львом, а в фазе растворения - Стрельцом; стихия воздуха (трансляция из плотного плана в тонкий) в фазе творения объекта будет Близнецами, в фазе осуществления - Весами, в фазе растворения - Водолеем.

Таким образом, мы рассматриваем двуплановый объект как единое целое, которое может находиться в одном из трех основных состояний (творение, осуществление, растворение), и в каждом из этих состояний (фаз) с определенным своеобразием идут "стихийные" процессы: жизнь тонкого плана самого по себе, жизнь плотного плана самого по себе и взаимные трансляции от одного к другому. Изучению этого своеобразия как раз и посвящены следующие главы этой части книги.

Глава 8

Рак

Стихия воды, фаза творения

У власти в лоне что-то зреет

И, зная творчество ее,

Уже бывалые евреи

Готовят теплое белье.

И. Губерман

Каждый зодиакальный знак задает определенную тему; в данном случае она может быть выражена так: жизнь тонкого плана объекта в период его (объекта) творения; говоря еще короче, Рак символизирует творение тонкого плана.

Здесь у читателя может возникнуть (совсем не рачий по своему духу!) вопрос: кто же первичен, тонкий план или плотный, в том смысле, как связано творение тонкого плана (Рак) с творением плотного (Телец)? Ведь если первичен плотный план, а тонкий является не более чем его следствием (типичный материалистический взгляд: например, мозг продуцирует мысль подобно тому, как почки производят мочу; настроение человека создается выражением его лица, зависящим от характера напряжений мимических мышц, и т. п.), то и творение тонкого плана находится под прямым контролем плотного. Однако для всей стихии воды вопрос о первичности не возникает, он не актуален, так как и Рак, и Скорпион, и Рыбы пребывают в убеждении, что тонкий план автономен, то есть существует как бы отдельно от плотного. Таким образом, для Рака характерен акцент на творении тонкого плана (аспекта) данного объекта, а что происходит в это время с плотным планом, его не особенно интересует - по крайней мере, само по себе. Для него тонкий план не первичнее, а важнее - тем более что там происходит столько интересного. Прямо дух захватывает!

Рак - супермистический знак. Он "чует", как баба-яга добра молодца, новое в тонком мире и таинственным образом заранее знает не только, что это, но и для чего оно нужно и какова будет его дальнейшая судьба - в общем и целом. Подробности будущего для Рака не слишком важны. Можно сказать, что Рак мистик, но он не романтик, по крайней мере, в худшем смысле этого слова. Внимание Рака привлечено к реальным процессам реально существующего тонкого плана - именно так он себя воспринимает, хотя для окружающих область его интересов и специфика восприятия могут показаться отчасти эфемерными и фантастическими.

В жизни творческого человека ситуации Рака очень важны и в большой мере определяют дальнейшее развитие его проектов. Типичный журналистский вопрос: "При каких обстоятельствах к вам пришел замысел вашей книги (картины, модного наряда, ограбления)?" - апеллирует как раз к моменту включения архетипа Рака. Неискушенные читатели газеты (телезрители) полагают, что момент "озарения" первым замыслом для создателя будущего произведения искусства (или просто удачного предприятия) - всегда светлое и радостное переживание, но это далеко не так. Тяжелое, мутное, неясное душевное состояние, разброд в делах, путаница в мыслях, скачки настроения, плохое самочувствие - вот нередкий "аккомпанемент", предшествующий и сопровождающий сильное включение Рака. Вместе с тем человек чувствует, что в центре его внимания находится что-то кардинально новое, свежее, глубоко волнующее, пока еще непонятное, неизведанное, невиданное и неслыханное, и в то же время неизъяснимо привлекательное. Таково действие любви с первого взгляда - но ее сила и очарование могут сравниться лишь с ее же обманчивостью и недолговечностью. Как известно, лучшее средство от любви с первого взгляда - взглянуть во второй раз, то есть, говоря на языке эзотерической астрологии, сменить Рака на Тельца (или, еще хуже, на Деву). Автор, впрочем, не утверждает, что любовь от этого обязательно умрет, - но существенно изменит свой характер.

Древняя индийская философия учит, что существует единственное фундаментальное зло - это невежество, а все остальные виды зла суть его следствия. Основная опасность каждого архетипа - быть смешанным с другим, и человек, умеющий точно различать стихии, фазы времени и знаки зодиака, несомненно обретет славу большого мудреца, - но это непросто.

Трудности дифференциальной диагностики, то есть искусства различения архетипов, обусловлены различными причинами, из которых не последние - недостаточное воображение человека, с одной стороны, и ревность каждого архетипа - с другой. Недостаточность воображения человека (особенно умудренного жизненным опытом) заключается и выражается в том, что в ходе своей жизни он привыкает обращать внимание на определенные архетипы, а сталкиваясь с остальными, их игнорирует или быстро вытесняет в подсознание. В жизни каждого человека бывают ситуации всех четырех стихий и происходит включение всех трех временных фаз, - но некоторые люди их как будто в упор не замечают, концентрируя свое внимание, например, на фазе растворения (такова поэзия Лермонтова) или двух, максимально трех стихиях (например, огонь и земля, - таковы по большей части эпические поэмы; или огонь и воздух - типично для детективного жанра).

Недостаточное воображение (точнее - внимание) человека приводит к тому, что одни архетипы он игнорирует, а другие, наоборот, перегружает, в результате чего последние начинают (и продолжают, и упорствуют), как говорится, много себе понимать, и вполне целенаправленно оттесняют конкурирующие с ними архетипы уже помимо воли и сознания человека; последнее явление автор называет ревностью (доминирующего архетипа).

Представим себе, например, человека, в чьей жизни основную роль долгие годы играла временная фаза (архетип) осуществления, - он жил и работал в устойчивой ситуации, имел определенные и не меняющиеся со временем обязанности, находился в постоянном балансе с внешним миром и не привык рассчитывать на его бесплатные "щедроты". И вот волей обстоятельств он оказывается в положении, где доминирующую роль играет архетип творения и качества времени совершенно иные. Как отреагирует человек? Естественно, в силу психологической инертности он подсознательно будет рассматривать даже очевидно "творимые" ситуации - например, бесплатные дары и долгосрочные кредиты - как искаженные ситуации фазы осуществления и постарается их выровнять. Например, откажется от (очень для него актуальных!) даров и попытается расплатиться по счетам, хотя это будет совершенно неуместно и никому не нужно. Однако это не все: сработает и его доминирующий архетип, который включит реальность фазы осуществления, наложив ее на ситуацию творения, чем существенно покорежит последнюю, так как она живет по своим законам и не рассчитана на законы фазы осуществления. Так, например, вновь создающейся фирме опасно слишком рано брать себе в штат опытного администратора, привыкшего обеспечивать стабильное существование предприятия: он помимо своей воли принесет с собой реальность и энергетику фазы осуществления, рост фирмы быстро кончится и она начнет вовсю работать - хотя, возможно, еще к этому и не готова.

Здесь нужно подчеркнуть: неправомерная акцентуация, а тем более доминирование одного архетипа в ущерб другим не есть чисто психологический факт и не направляется одними лишь внутренними усилиями человека. Любой архетип (как и эгрегор) обладает собственной устойчивостью и продолжает "опекать" человека, к которому привык, даже если последний не только от него "пассивно" отказывается (перестает отчетливо приглашать), но и активно ему изменяет, явно пытаясь пользоваться услугами конкурирующих архетипов.

Таким образом, в отношении любого архетипа существуют два опасных перекоса: слишком большая на нем фиксация, когда он чересчур активен, в том числе и в ситуациях, где гораздо уместнее было бы включение совсем другого, и, наоборот, пренебрежение данным архетипом, когда человек постоянно не замечает или игнорирует его активность, в результате чего связь сильно ослабляется, а резкое спонтанное включение архетипа оказывается для человека катастрофой.

Рассмотрим эти две опасности применительно к архетипу Рака. Слишком большая акцентуация Рака характерна для людей, в чьих гороскопах Рак стоит сильно, то есть в нем находится не менее двух-трех планет или, в крайнем случае, одна, но множественно аспектированная. Тогда Рак склонен подменять собой другие зодиакальные архетипы - какие именно, покажет общая конфигурация гороскопа. Например, при сильной акцентуации фазы творения (когда в ней находится более половины планет), но слабом Тельце Рак будет склонен его подменять, и тогда человек либо не заметит ситуаций плотного плана, либо припишет им тонкое, глубокое и при этом совершенно неправильное значение. Так, например, ошибся великий Фрейд, считая, что физические травмы остаются в подсознательной памяти людей лишь в виде их психологических реакций на соответствующее событие (неожиданность, испуг, отношения с врачами в больнице и т. д.), - позднейшие исследования показали, что в подсознании в первую очередь остается именно физическая травма, то есть подсознание отлично помнит все переживания поврежденного тела (боль, разрушение тканей, кровопотеря и т. д.). При сильном Раке и сильной фазе творения, но слабом Скорпионе человек будет склонен подменять его Раком, и тогда в ситуации ответственной работы с тонким планом окажется наивным ребенком, рассеянным зевакой, считающим ворон и ждущим у моря погоды, которая придет, когда будет уже слишком поздно. Такова судьба чистого ученого-исследователя, который, занимаясь наукой, доходит до известных степеней и назначается на ответственную административную должность, - вот тут-то его и подстерегает необходимость сменить профессиональный архетип Рака на Скорпиона, и хорошо, если между этими знаками у него в гороскопе обнаружится планетарный трин!

Рассмотрим теперь человека, в чьей жизни архетип Рака почти не представлен (вероятнее всего, в его гороскопе планет в Раке не окажется). Такой человек не будет замечать ситуаций творения тонкого плана, или не придаст им значения, или подвергнет разрушительному (для них) сомнению, сам того, вероятно, не заметив. Особенно опасна такая тенденция, если в гороскопе при слабом Раке силен Телец: тогда такой человек будет склонен поверять творение тонкого плана плотными тельцовыми мерками, не замечая того, что сама по себе такая оценка совершенно неправомерна. Например, скульптор, озаренный идеей воплощения архетипа парного эгрегора в композиции "Рабочий и колхозница", не должен сразу беспокоиться, хватит ли у его страны нержавеющей стали на отливку монумента: если идея санкционирована государственным эгрегором - хватит!

Другой характерный заменитель слабого Рака - это Скорпион. В этом случае ситуации творения тонкого плана воспринимаются и прорабатываются в стиле фазы его осуществления. Это означает не только чрезмерную серьезность и ответственность (напомним, что у фазы творения свои задачи и свои спонсоры!), но также и невнимание к весьма перспективным, но пока достаточно смутным, неоформившимся идеям, тенденцию к их игнорированию или преждевременным попыткам их "профессионализации".

Однако ошибка в восприятии - не единственная проблема Рака. У него есть и, так сказать, естественные враги, характер которых тесно связан с его собственными особенностями как архетипа.

Рак тонок, уязвим, чувствителен, изобретателен, ненастойчив, несерьезен, удачлив в поиске новых идей, но не склонен ни разрабатывать, ни материализовать их. Человек, который хочет установить с Раком устойчивую связь, должен научиться ценить все эти качества и понимать, что они являются "пакетом", то есть все вместе. В частности, Рак не переносит навязанной серьезности, практической проверки, чрезмерной конкретизации и ответственности, требований согласования с имеющейся тонкой реальностью, не говоря о насильственном ей подчинении. Рака нельзя критиковать с позиций фаз осуществления и растворения - но это не значит, что он не способен на халтуру. Рак низшей октавы может быть чрезвычайно болтлив, склонен извергать потоки разнообразных идей, претендуя на их новизну и актуальность, но в действительности просто мусорит в тонком плане, и дальнейшее развитие его идей в лучшем случае обнажает их изначальную пустоту, а в худшем - производит отчетливо деструктивное действие. Пример деятельности архетипа Рака - "производство" новых философских идей, в частности открытие новых архетипов, опираясь на которые можно разработать (Скорпион) содержательную философскую систему. Рак низшей октавы, подобно муравью, натаскает кучу разнообразных иголочек, веточек, сухих листочков - заимствований из различных наук, методологий, мыслительных схем - и скажет ученому миру: вот вам основополагающие принципы новой философии, а уж дальше стройте ее сами: мне некогда, побежал творить дальше!

Важный пример деятельности Рака - наименование, то есть определение имени объекта. Имя - не пустой знак, а полный скрытого значения символ, в большой мере определяющий судьбу своего владельца; недаром библейскому Адаму были предъявлены Богом все земные растения и животные, с тем чтобы он дал им имена: тем самым карма всего живого была подчинена карме человеческого рода или, во всяком случае, с ней скоррелирована. Особенно остро тонкое значение имени чувствует писатель, обдумывающий будущий роман - эту квинтэссенцию жизни, где законы бытия выступают более выпукло и отчетливо, чем в обыденности. Правильно найти имена героев ничуть не менее важно, чем определить ведущие сюжетные линии и основные черты действующих лиц (последнее также относится к архетипу Рака). В жизни положительный, сдержанный, моногамный пожилой человек может носить фамилию Пузиков, в романе же - никогда! Ни один находящийся в здравом уме писатель себе такого не позволит - хотя бы потому, что прекрасно понимает: издатель его книгу попросту не напечатает, ввиду очевидного отсутствия в ней "художественной правды". Имена выдают тайное кредо писателя (и его отношение к героям) откровеннее всего: так лакировочные романы Льва Толстого переполнены Трубецкими, Волконскими, Облонскими, Вронскими и Карениными; даже главный бретер носит фамилию Долохов - имя явно из серии, о которой Пушкин писал: "И ласковых имен младенческая нежность".

Совсем не то Андрей Платонов: фамилии Вощев и Жачев кажутся стержневыми для "Котлована", но, разумеется, ни Тургеневу, ни даже Чехову, при всем цинизме последнего, и в страшном сне не пришло бы в голову так наречь героев. Владимир Набоков, вероятно, первый в истории писатель-самовед, будучи заранее не удовлетворен будущей критикой своих произведений (отдадим ему должное - с достаточными на то основаниями), вставлял критические разборы собственных романов прямо в их текст, чтобы благодарный, хотя и невнимательный (тайное горе всякого романиста!) читатель знал, на что ему следует обратить наибольшее внимание. В частности, из "Лолиты" мы узнаем, как длинен и труден был путь писателя к имени главного героя и что главное содержание второй части романа заключено в списке фамилий учеников класса, в котором училась героиня.

Литературные жанры, в которых в наибольшей степени представлен архетип Рака (находящиеся под его покровительством) суть: афоризм, пословица, эпиграмма, острота, стихотворение - словом, это "произведения", в которых тема обозначается, но никак не развивается автором - зато порождает у читателя (слушателя) сильный ассоциативный и конкретизирующий процесс. Пример? Лозунг "Блядству - бой!", встречающий прямо у входа посетителя публичного дома.

И, наконец, последний (в этой главе) пример проявления архетипа Рака относится к жизни отдельного человека. Из иерархии тонких тел, описанной в книге автора "Тонкие тела", можно извлечь несколько способов деления человека на "тонкий" и "плотный" аспекты. Например, можно отнести к "тонкому" аспекту все тела от атманического до астрального включительно, а к "плотному" - эфирное и физическое, - тогда предлагаемая концепция превратится в эзотерико-медицинскую астрологию, но ею мы пока заниматься не будем. Другой вариант заключается в том, что к "тонкому" аспекту человека мы относим его атманическое и буддхиальное тела, а к "плотному" - все остальные, то есть каузальное, ментальное, астральное, эфирное и физическое. Это деление чрезвычайно важно, и мы остановимся на нем подробнее.

К тонкому телу (аспекту) человека мы, таким образом, относим все, что для него важно на значительном промежутке времени (измеряемом годами и десятилетиями). Сюда относятся жизненные ценности, идеалы, длительные привязанности, устойчивые привычки, существенные черты характера, убеждения, жизненные позиции, сознаваемые и неосознаваемые глобальные цели, которых человек склонен добиваться в течение длительного времени и тратить на них много душевных сил. В русском языке для описываемого "тонкого" аспекта человека есть довольно адекватное слово душа, если только не иметь в виду его мистического оттенка (переселение душ), а ограничиться значением этого слова в выражении "поговорить по душам", то есть искренне обсудить то главное, что человека по большому счету волнует.

Что же в таком случае представляет собой "плотное" тело, или аспект, человека? Это непосредственная ткань его жизни, то, что проживается каждый день и каждый час, и каждую минуту: конкретные жизненные эпизоды, их осознание и эмоциональное и энергетическое переживание, вплоть до движений физического тела, то есть жестов. Именно это плотное тело и противопоставляется во многих религиях "горнему" миру; в частности, "искушение плоти" в раннем и средневековом христианстве не есть только лишь эгоцентрическая акцентуация физического и эфирного планов, но несомненно распространяется и на астральное, ментальное и каузальное тела: событием в жизни праведника может быть лишь общение с Богом, все остальное - козни лукавого! С этой точки зрения становится понятным смысл утверждения, что Сатана - князь мира сего: "сей мир" представляет собой плотное тело Вселенной, то есть совокупность планов от каузального до физического. Сатанинское богоотступничество есть, таким образом, попытка изолировать плотное тело Вселенной от тонкого и построить в плотном автономное бытие, не только не подчиненное тонкому, но и вообще с ним никак не связанное.

Теперь мы можем рассмотреть проявление архетипа Рака на материале описанного выше деления человека на тонкое и плотное тела. Включение Рака означает образование новых элементов, включение новых вибраций тонкого тела - в данном случае это означает, что в жизнь человека всерьез и надолго входят новые глобальные сюжеты, например, появляются новые интересы или люди, с которыми ему предстоит сойтись достаточно близко; появляются новые для него ценности, обозначаются положительные черты характера (добродетели), которые ему предстоит в себе выработать, или достаточно серьезные внешние цели, которых можно достичь лишь длительным трудом. Все это психологически переживается глубоко и нередко с большим скрипом; чаще всего человек плохо и с существенным опозданием осознает перемены, происшедшие в его душе и ценностной картине мира; новые источники света и энтузиазма горят ярко, но сокрыты в глубинах подсознания - прежде всего потому, что сознание не готово к их проявлению. В то же время более сильных, глубоких и ярких переживаний, чем те, которые дает Рак, душа человека не знает, хотя на уровне плотного тела они могут быть почти незаметны.

Глава 9

Скорпион

Стихия воды, фаза осуществления

Клянусь четой и нечетой,

Клянусь мечом и правой битвой,

Клянуся утренней звездой,

Клянусь вечернею молитвой.

А. Пушкин

Тема: осуществление тонкого плана.

Творческую мысль разве остановишь? Разве что завязав ее узлом, да и то вряд ли поможет.

Как бы ни старались материалисты всех разновидностей - от наивных и метафизических до умудренных и диалектических, - все же идеализм как философское течение всегда просачивается через щели плохо сбитой плотины догматического отрицания всего тонкого, смутно видного, деликатного, идеального и божественного. Сами по себе философские рассуждения, использующие абстракции высокого уровня (такие, например, как природа, субстанция, материя, дух, идея, мир и т. п.), глубоко идеалистичны, так как относятся не к реальному миру, а к миру идей и образов, воспринимаемых человеком лишь опосредованно, а не с помощью органов чувств: материю нельзя увидеть или потрогать независимо от того, первична она или вторична по отношению к духу; мир можно осмотреть в какой-либо узкой его части, но как таковой он не видим и не осязаем - его можно лишь абстрактно-туманно помыслить.

Тем не менее склонность к философии, то есть изучению специфики жизни тонкого плана самого по себе, или мира архетипов, присуща роду человеческому и находится под покровительством архетипа Скорпиона. Точнее говоря, Скорпион ведает реализацией программ развития тонкого плана, инициированных Раком; если говорить на обычном языке, то Скорпион символизирует жизнь и взаимодействие зрелых людей.

Какова же типичная ситуация Скорпиона? Прежде всего, это ситуация воды, то есть отчетливое акцентирование тонкого плана объекта, когда плотный делается почти или совсем незначащим. Второй признак включения архетипа Скорпиона - это целеполагание процесса развития тонкого плана, то есть ситуация, когда есть цель, есть средства и определенные правила взаимодействия тонкого объекта с внешней (тонкой) реальностью. Таковы, например, правила научного исследования: есть определенные фундаментальные (общепринятые в данной науке) принципы, методы исследования и логические правила рассуждения, и их следует неукоснительно придерживаться. В науке устоявшейся, то есть находящейся в фазе Скорпиона, введение нового фундаментального закона или материала вызывает естественное раздражение ученых и упреки в несоблюдении правила ("бритвы") Оккама: не умножай числа исходных принципов без крайней необходимости. Действительно, то, что допустимо и естественно в фазе творения тонкого плана (Рак), уже совершенно неуместно и даже невозможно, когда происходит реализация заложенных в него программ (Скорпион). Другими словами, общественное подсознание как бы говорит чересчур смелому ученому: наша наука сейчас находится в фазе освоения уже имеющихся принципов, и результаты любого эксперимента должны быть выведены из них, - а если это у тебя не получается, так это из-за того, что ты недостаточно постарался, а не потому, что принципы неверны или их недостаточно.

Скорпион ведает теоретическими разработками и проработками, когда заданы исходный символический язык, правила взаимодействия символов и определена (более или менее точно) конечная цель исследования - например, установление преимущества одного государственного строя перед другим. Что лучше: капитализм или феодализм? Теократия (власть жрецов) или отделение церкви от государства? Или вопрос из другой области: что предпочтительнее - честный алкоголизм или гипнотическое кодирование от него, подозрительно смахивающее на зомбирование?

Многочисленные устные и письменные ученые споры и исследования со ссылками на авторитеты и документы - все это идет в рамках Скорпиона, и лишь откровенные хулиганы пытаются разрушить его устойчивость, коварно и против правил вводя в свои построения архетипы Рака или Рыб.

Другой пример ситуации Скорпиона - психологическая игра на материале той или иной практической деятельности или жизненной ситуации; сюда относятся, в частности, многие "взрослые игры", описанные известным психологом Эриком Берном. Суть явления заключается в том, что психологический смысл и значимость для данного человека многих конкретных жизненных ситуаций может существенно расходиться с их прямыми (социальными) смыслом и оценкой, причем нередко большой психологический выигрыш сопровождается нейтральным или даже отрицательным социальным исходом - но последнее человека ("игрока") не волнует.

Для Скорпиона характерны жизненные ситуации с богатым психологическим подтекстом, развитие которого только и важно для человека, хотя прямо этот подтекст не обозначается. При этом вроде бы не особенно ответственный сюжет сопровождается неадекватно сильными и глубокими эмоциями участников: например, семейное обсуждение содержания фильма, оценка моральных качеств его героев и т. п. может фактически отражать борьбу членов семьи за свои права, отстаивание своих ценностей и убеждений, - но происходит это на материале фильма, с героями которого домочадцы очевидным для всей семьи способом идентифицируются.

Существенная особенность ситуаций Скорпиона - большая определенность и устойчивость законов тонкого плана, в рамках которых и протекают все тонкие события, и эти рамки нельзя нарушить, - такова первая заповедь морального кодекса Скорпиона. Если уж провозглашено: "Мы с тобой одной крови - ты и я", то наша судьба - общая, пока жив объединяющий нас эгрегор, а он пребудет вечно, то есть пока Скорпион не сменится Рыбами.

Для Скорпиона (как и для Девы) ключевое слово - работа, но под работой он понимает преобразование тонкого плана объекта, что для земных знаков может выглядеть достаточно эфемерным, однако Скорпион не склонен ориентироваться на их мнение. Скорпион-психолог работает с убеждениями и характером, а не с конкретными обстоятельствами жизни клиента; Скорпион-экономист разрабатывает генеральный план развития и общую структуру капиталовложений в экономику, но не склонен самостоятельно контролировать и проводить конкретные указы и операции; Скорпион-начальник даст своему сотруднику общие рекомендации и укажет (тоже в общем виде) границы, в которых следует держаться, и желаемые цели, но не нужно ждать от него большой конкретизации; Скорпион-ученый - чистый теоретик, успешно развивающий теорию, основы которой твердо заложены, а методы надежно апробированы; Скорпион-проповедник предпочтет говорить притчами и иносказаниями, но его проповедь может оказать на слушающих большее воздействие, чем им вначале покажется.

Говоря о целях Скорпионов, следует иметь в виду, что они никогда не связаны с плотным планом, по крайней мере напрямую. Ученый-теоретик развивает свою теорию, стараясь свести концы с концами, что-то вывести и логически объяснить, всегда оставаясь в рамках категориального аппарата (языка) своей науки, и тот факт, что ему удалось применить свои разработки для создания, допустим, нового прибора, который будет очень удобен для потребителя, в глазах устоявшегося научного мира не прибавит ему авторитета: практика, глазами Скорпиона, - внебрачное дитя теории, которого следует несколько стыдиться и говорить о нем лишь иносказательно.

Примерно так же складываются отношения между искусством (тонкий план) и жизнью (плотный план). Скорпион покровительствует искусству профессиональному, то есть находящемуся как бы в самом себе и не связанному с жизнью напрямую. У каждого жанра есть свои законы, не вытекающие прямо из законов той реальности, которая отражается в произведении искусства. Дилетанту от искусства кажется, что, овладев основными символами и формами, из них можно лепить что угодно, - так пишутся доморощенные стихи на день рождения, любительские картины с натуры и по воображению и т. п. Профессионализм приходит тогда, когда художник (кисти, резца, слова), во-первых, овладевает тонкими, но вполне определенными законами, управляющими жизнью художественной реальности, и творит, им подчиняясь (и их используя), а во-вторых, получает определенную сверхзадачу, решением которой и служит произведение искусства. Эта сверхзадача может выражаться внешне достаточно обыденно (социальный заказ), но для художника она должна звучать как нечто высшее, горнее, сопровождающееся особым вдохновением и явлением музы (даймона). Этим Скорпион отличается от Рака, у которого отчетливо выполнимой сверхзадачи нет, - он только что-то начинает, лишь смутно догадываясь о продолжении темы.

Серьезное искушение человека с сильным Скорпионом - фиксация на своей серьезной работе, вплоть до стремления полностью игнорировать реальность плотного плана. Конечно, каждый архетип инерционен и, если его часто эксплуатировать, начинает неправомерно расширять сферу своего влияния, но к Скорпиону (и Деве) это относится в высшей степени. В результате человек ведет себя совершенно неадекватно, постоянно отыскивая высший или тонкий смысл и пытаясь работать с ним в ситуациях, когда нужно заниматься непосредственной плотной деятельностью. Если, например, корабль попадает в бурю, то весьма уместно обращение к богам ветра и волн (Скорпион), чтобы они его пощадили; но, если боги не помогают и в результате кораблекрушения моряк оказывается в воде, ему необходимо приложить чисто физические усилия, чтобы доплыть до берега (Дева), и в этой ситуации полагаться исключительно на промысел Божий методически неправильно. Пословица "На Бога надейся, а сам не плошай" как раз и отражает протест народного сознания против чрезмерной акцентуации Скорпиона в ущерб Деве. Впрочем, сильный Скорпион может пытаться подменить собой любой знак - не только водный и земной, но даже воздушный и огненный, - тогда, как правило, происходит символическая подмена плотного плана, когда он видится одним из вариантов (или районов) тонкого. Особенно склонны к этому искажению жесткие профессиональные политики, проводящие реформы и войны так, словно население их стран - мелкие фигурки из олова.

Если, наоборот, в жизни человека архетип Скорпиона представлен слабо, то в скорпионьих ситуациях он будет склонен подменять его другими зодиакальными архетипами, причем наиболее вероятными "заместителями" будут Рак, Рыбы и Дева. Вариант подмены Скорпиона Девой отражен в пословице "Иная простота хуже воровства" - в этом случае человеку будет не хватать тонкости, деликатности, его восприятие и действия будут слишком "земными". Например, мужчина может пройти подробные курсы эротического массажа и досконально изучить расположение эрогенных зон на теле любимой женщины, но самое искусное их поглаживание (Дева) не заменит восхищенно-преданного выражения на его лице в момент преподнесения ей изысканного букета; этим профессиональные донжуаны (Скорпион) отличаются от начинающих дамских угодников (Рак) и стареющих ловеласов (Рыбы). Вообще человеку со слабым Скорпионом трудно поверить, что последовательной серьезной работой над собой можно что-то изменить в своей жизни, - чаще всего эта работа производится как бы в фоновом режиме, попутно с основной деятельностью на плотном плане или в непосредственной связи с ним.

При сильных Рыбах и слабом Скорпионе нередко приходит подмена второго первым, и на ситуацию, где нужно четко отрабатывать тонкую программу, человек смотрит как на завершающийся сюжет и, конечно, не дорабатывает, комкает, а то и откровенно ломает и режет по живому; тонкость плана нередко смазывает картину происходящего, так что понять смысл ошибки (искажение видения) как посторонним, так и самому человеку может быть нелегко. Таковы нередко отношения супругов, один из которых, имея слабого Скорпиона и сильных Рыб, твердо решил разводиться, но, не имея пока достаточных на то оснований, копит в своей душе компрометирующий материал на другого, а тот, наивно считая регулярные психологические напряжения нормальным фоном совместной жизни, воспринимает их в духе Скорпиона. При этом брак вполне может оказаться прочным, если оценка второго партнера справедлива; однако первый, постоянно собирая для себя все больше несправедливостей, обид и прочих весомых причин для развода, почему-то никак не может набрать их в достаточном для окончательного разрыва количестве. Понятно, что подобное поведение первого партнера отравляет жизнь обоим, а причина зла заключается в его неправильном восприятии архетипа: человеку со слабым Скорпионом и сильными Рыбами очень трудно представить, что два, а тем более три повреждения в тонком объекте (например, парном эгрегоре) могут вовсе не означать его скорого разрушения! В то же время Скорпион символизирует работу над тонким планом - и, в частности, возможность его сколько угодно чинить и восстанавливать.

Когда Скорпион недорабатывает, халтурит, он нередко лишь создает претензию, видимость работы в тонком плане, а сам попросту мутит воду. Таковы многие псевдонаучные труды, авторы которых могут порой ловко жонглировать терминологией и опираться на весомые авторитеты, но фактического продвижения куда-либо не производится. Как самокритично выразился один математик средней руки: "Я двигаю науку вбок; назад стыдно, а вперед силенок не хватает". Однако было бы неправильно упрекать Скорпиона за легковесность на том лишь основании, что его усилия не приносят конкретных практических результатов: все-таки основная его работа - в тонком плане, и он отвечает за проработку тонких программ, а когда и какое они получат применение в плотном плане, зависит от его усилий лишь косвенно. Земные знаки - не судьи водным, хотя временами поглядывать на землю богам, ангелам, эгрегорам и архетипам совсем не вредно.

Слабость Скорпиона нередко заключается в недостаточно отчетливом понимании им своей задачи, а также в некоторой смутности критериев ее исполнения. На каких основаниях ставит отметки за сочинения учитель литературы? Заключение "Не раскрыта тема" по своему смыслу было бы более уместно на экзамене в кулинарном техникуме: "Не выпотрошена рыба" - это понятно и действительно может служить основанием для полновесной двойки, но тема? Что значит ее "раскрытие"? С другой стороны, каждому учителю литературы прекрасно видно, какой ученик постарался и действительно совершил некоторую работу на материале изучаемого произведения, а какой откровенно халтурил и фантазировал или надергивал цитаты, как рыбак пескарей на утреннем клеве.

Таким образом, при включении Скорпиона человек балансирует между двумя крайностями - с одной стороны, его усилия не должны поверяться и направляться исключительно практикой, то есть плотным планом, а с другой - он не должен считать себя совершенно свободным в своей деятельности, а, наоборот, ему следует тщательно изучить и прочувствовать материю и законы тонкого плана и в ходе своей деятельности решать актуальные для него задачи, оставаясь при этом в рамках упомянутых законов, а иначе его действия будут откровенно разрушительными - даже при самых лучших его планах и устремлениях. Дорога в ад вымощена булыжником благих намерений, скрепленным цементом воинствующего невежества.

В литературе Скорпион покровительствует произведениям психологическим, тонким, где истинный смысл происходящего подразумевается, обозначается легким намеком, но никогда не произносится прямо. Скорпиону свойственны метафоричность, многозначность, многоплановость - но в отличие от Рака здесь тема должна разворачиваться, символы взаимодействовать друг с другом, сюжетные линии причудливо переплетаться. Поэтому под Скорпионом находятся жанры философской лирики, поэмы, новеллы. Писатели с сильным Скорпионом тяготеют не к индивидуальному, а к типам, и последние могут выражаться через совершенно конкретные и ярко индивидуальные детали - читатель прекрасно чувствует, что не в этих деталях главное. Таков Шекспир, в чьих драмах господствует Провидение, находящее в человеческих марионетках более или менее удачное выражение своим сюжетам, таков Гоголь - даже в своей "Шинели", из которой можно извлечь массу информации о труде портного и обстоятельствах жизни мелкого чиновника, но ни то ни другое не имеет ни малейшего отношения к основной теме произведения; таковы "Домик в Коломне" и "Медный всадник" Пушкина, чьи истинные герои, несмотря на всю тщательность прописывания деталей, абсолютно метафизичны: это архетип семьи, женский аспект Соборной Души русского народа, великодержавный демон, эгрегор Петербурга, стихия великой реки и т. д. Трудно удержаться, чтобы не процитировать:

Но, торжеством победы полны,

Еще кипели злобно волны,

Как бы под ними тлел огонь,

Еще их пена покрывала,

И тяжело Нева дышала,

Как с битвы прибежавший конь.

"Медный всадник"

Все это, разумеется, пропадает в переводах, но для человека, которому русский язык - родной, может служить превосходным включением в эзотерику - иногда даже более эффективным, чем ЛСД, пейот или ребефинг.

Сами по себе отношения писателя с языком, на котором он пишет, - совершенно скорпионья тема, так как слова всегда многозначны и абстрактны, а художественный текст несет великое множество оттенков и особенностей, которые осознаются автором лишь в малой степени, но немедленно начинают "играть" в восприятии читателей: у каждого - по-своему, а если писатель талантливый, то по-разному и при каждом следующем прочтении (втором, третьем, четвертом)... Обретение индивидуального стиля - большой подарок писателю со стороны языка (и этнического эгрегора), но дается он, как правило, не только как результат долгой и тщательной работы над "слогом", но обязательно как символ важности задач, решаемых писателем, - задач этнического, а в некоторых случаях и общечеловеческого эгрегора. Так называемое "мелкотемье" непременно скажется на качестве литературной продукции: "Сатира покрывается ржавчиной, каламбуря в стакане воды" (Ф. Кривин).

И в заключение рассмотрим действие архетипа Скорпиона в поляризации человека по типу: тонкое тело - плотное тело, описанной в конце предыдущей главы. Включение Скорпиона в данном случае означает душевную жизнь, или внутреннюю работу, человека, так сказать, в чистом виде, то есть без привязки к конкретным жизненным обстоятельствам; как правило, это означает трансформацию системы установок и взглядов на мир, - но не ментальных (умозрительных), а экзистенциальных, укорененных глубоко в подсознании. В принципе это и есть содержание работы психолога; но это нелегко, и большая часть его усилий нередко бывает посвящена тому, чтобы вытащить сознание (точку зрения) клиента из его плотного тела, то есть из конкретных жизненных обстоятельств, и заставить его изменить не частное поведение, а ценности, общие установки и способ видения реальности. Например, работа с конфликтующими семейными парами, как правило, включает в себя уговоры клиента (чаще всего - доминирующего партнера), общий смысл которых заключается в том, что другому (женщине, ребенку) можно предоставить некоторую свободу без ущерба для семьи.

"Так, значит, когда она вчера на два часа опоздала домой, якобы задержавшись в магазине, я должен был на это спокойно взирать?!" - возмущается потерпевший муж, и если психолог начнет разбирать этот конкретный эпизод, то скорее всего погибнет, захлебнувшись в буйной энергии плотного тела клиента. Суметь буквально заставить клиента подняться над морем ежедневных обид, огорчений и разочарований и посмотреть на свою жизнь с точки зрения основных ценностей, убеждений и длительных программ - тонкое искусство, и достигается оно мощной активизацией архетипа Скорпиона в сознании и подсознании клиента; если это удается сделать, ему становятся понятными дотоле скрытые мотивы (вытесненные ценности, положительные и отрицательные), определяющие его конкретное поведение и поток внешних событий.

Как правило, сильное включение Скорпиона переживается человеком достаточно тяжело, особенно если он ориентирован на плотный план и заморочен конкретными событиями. Если они перестают поддаваться контролю и начинают идти совсем уже из рук вон плохо, человек поневоле задумывается: а может быть, в моей жизни что-то неправильно по большому счету? Может быть, я не тем занимаюсь, не у тех учусь, не с теми веду знакомства, не там живу? В чем мне следует измениться? Однако ответ приходит не сразу, не очевидный и на очень специфическом языке тонкого плана; каков этот язык - нашей цивилизации еще лишь предстоит постигать.

Глава 10

Рыбы

Стихия воды, фаза растворения

Ночевала тучка золотая

На груди утеса-великана;

Утром в путь она умчалась рано,

По лазури весело играя;

Но остался влажный след в морщине

Старого утеса. Одиноко

Он стоит, задумавшись глубоко,

И тихонько плачет он в пустыне.

М. Лермонтов

Тема: старение, растворение и уход реальности тонкого плана.

"Настроение бодрое, идем ко дну", - так отрапортовал своему начальству доблестный командир подводной лодки после аварии в глубине океана.

Тема старения тонкого плана в сознании современной цивилизации практически не разработана. Понятно, что старение плотного плана (Козерог) является неотъемлемой частью его жизни и должно быть соответствующим образом оформлено: старики получают пенсию, а в случае необходимости размещаются в домах престарелых, здания в аварийном состоянии рушат чугунной бабой, кирпич увозят на свалку, а оставшуюся площадку засевают травой, и т. п. Но что следует делать (и возможно ли это?) со стареющими идеями, перестающими эффективно функционировать (реально работать) на тонком плане?

Вообще на фазе растворения лежит очень важная "экологическая" функция: она завершает цикл жизни объекта, доделывая то, что он не сделал в первых двух фазах, и завершая не только его собственный (внутренний) сюжет, но и (внешний) сюжет его пребывания в окружающей среде. Завершение внутреннего сюжета означает определенную интеграцию всей жизни объекта, оформление некоторой абстрактной идеи, реализацией которой и была его жизнь во всех ее аспектах и поворотах; для человека подобное видение достигается лишь выходом на атманический план, что по идее и должно происходить в старости, а особенно при приближении смерти. Завершение внешнего сюжета означает, что объект должен подвести определенный баланс своего влияния на окружающую среду с ее точки зрения: она давала ему место и растила его в фазе творения; обменивалась с ним материей, энергией и информацией в фазе осуществления; принимала в себя его остатки (продукты распада) в фазе растворения - и все эти обстоятельства должны быть интегрированы вместе как определенная целостная трансформация среды в результате проведения в ней полного жизненного цикла объекта. Как пишет Даниил Андреев в своем мистическом шедевре "Роза мира", смерть Пушкина была великим несчастьем для России, но смерть Лермонтова - уже настоящей катастрофой. Оборванные, не прошедшие фазы растворения миссии великих людей - не только зловещее предзнаменование, но и прямое разрушение окружающей их реальности.

На фазе осуществления (Скорпион) человек бывает захвачен идеей, ее мощью, могуществом, способностью взаимодействовать с другими идеями, порождать третьи и т. д. На фазе растворения (Рыбы) сила идеи падает, она отчасти выхолащивается, теряет притягательность и способность оплодотворять другие идеи - но зато в ней становятся видны тонкости и аспекты, бывшие незаметными раньше. Появляется тема жертвенности: идея, слабея, становится более пластичной, и ее приспосабливают в качестве бесплатной составной части или аксессуара в совершенно чуждых и посторонних для нее ситуациях. Идут ее активная профанация, размен, популяризация и деградирование; становясь банальностью, она входит в культуру в качестве одного из многих не различимых без специального труда оттенков. Искусствоведы утверждают, что в некоторых картинах Питера Брейгеля использовано до двадцати оттенков серого цвета - и ведь каждый из них был, вероятно, для него сначала открытием, а потом - мощным инструментом.

Рыбы часто означают время десакрализации. В политике, искусстве, науке ведущие (работающие) идеи в фазе осуществления (Скорпион) получают сакральный (священный) оттенок: о них следует говорить с придыханием, а критиковать - лишь очень поверхностно и умеренно, да и то не сами идеи, а их неканоническое использование. Однако с наступлением фазы растворения скорпионья сакральность уступает место рыбьей всеядности и вседозволенности, и прежде строго охраняемая от нескромных взоров и влияний идея начинает работать на всех подряд, треща по швам, пачкаясь и лишаясь какой бы то ни было формы. В тщетной попытке сохранить ее остатки власти пытаются оградить и усилить ее ритуалом, догматикой, внешней формой, - но все это не спасает идею от разрушения. Так умирает религиозное течение, теряя харизму, но входя в культуру народа: с одной стороны, в виде общераспространенных этнических норм и нравоучительных рассказов, а с другой - в форме лишенных духовного содержания, но имеющих определенную эстетическую (и историческую) ценность ритуалов, храмов, украшений, орнаментов и занавесок.

Есть и другое принципиальное отличие Рыб от Скорпиона (и Рака), которое обязательно нужно иметь в виду при "диагностике" той или иной ситуации, то есть при определении управляющего ею зодиакального архетипа. Скорпион в принципе замкнут, отделен от окружающего мира стеной, например, специальным языком для выражения понятия и структур тонкого плана; так профессиональные жрецы и ученые тщательно следят за чистотой своего (сакрального) языка, всячески избегая смешивания его с обычным (мирским). Рыбы же разрушают эту замкнутость, стена ломается, и жизнь тонкого плана приобретает отчетливо жертвенный характер. В частности, сакральный язык смешивается с мирским, обогащая последний, но резко профанируясь сам. Гибель культуры - важный период ее существования, вырабатывающий в лучших ее носителях такие качества, как мудрость, смирение, чуткость, тонкость, обостренное внимание к внешнему миру, пророческое видение отдаленного будущего.

Тема фазы растворения - не только грустная; разрушение может означать и уход из жизни чего-то плохого, что ее отравляло, подавляло, сковывало и порабощало. При этом то, что в фазе осуществления было опасным и несокрушимым врагом, в фазе растворения оказывается вовсе не таким страшным, ядовитым и нерушимым - с ним, оказывается, вполне можно справиться и даже иногда пожалеть за беспомощность и обреченность. Рыбы гораздо более склонны к жалости, нежели Скорпион, - но враждебные им идеи в случаях Рыб существенно слабее, чем в ситуациях, управляемых Скорпионом, и далеко не так опасны. Искушение Рыб заключается в излишней снисходительности или, говоря по-другому, в недостаточной добросовестности: если уж они берутся за выхолащивание какого-либо идейного (тонкого) зла, следует делать это до конца, то есть до полного растворения его в окружающем пространстве, когда доза оказывается для последнего не только не вредной, но даже и в чем-то полезной. Рыбы умеют тонко ликвидировать пафос, ореол, сияние, а когда ярко пылающий костер прогорает до тления мелких угольков, последние уже безо всякого вреда для окружающего леса превращаются в питательную золу, которую ветер разнесет по сторонам и удобрит ею почву.

Рыб нередко можно спутать со Скорпионом (гораздо реже - с Раком), потому что оба архетипа работают с тонким планом, но если Скорпион занимается нормальной эксплуатацией идеи, то Рыбы - критической, от которой она разрушается и гибнет. Поэтому если в жизни человека архетип Рыб силен, а Скорпион слаб, то возникает опасность подмены: отчетливо скорпионью ситуацию этот человек будет склонен видеть как рыбью, и, вместо того чтобы аккуратно и деликатно отработать тонкости, сохранив центральную идею в целости и сохранности, станет ее нещадно эксплуатировать и профанировать, например, предлагая на рассмотрение широкой общественности как панацею (последнее - вещь совершенно немыслимая для скрытного и внешне сдержанного Скорпиона). Сильные Рыбы низшей октавы могут быть немыслимо грубыми, буквально разрубая на куски еще живую и полную нераскрытых возможностей идею, - так матерый критик своим разбором превращает тонкую психологическую прозу или символическую поэзию в пустое нравоучение, столь же истинное, сколь тривиальное:

- Ну-ка, дети, скажите, в чем смысл стихотворения Пушкина "Пророк"? А в том, что человек, желающий приносить пользу людям, должен быть готов ко всевозможным неприятностям.

Наоборот, слабые Рыбы в сочетании с сильным Скорпионом дадут человеку склонность вечно возиться с уже отчетливо отживающими идеями и концепциями, пытаясь вложить в них иное содержание, скрестить с другими идеями и в результате получить полноценный продукт, - а это решительно не удается, и человек не понимает, в чем тут дело. Ему трудно принять мысль о том, что идеи и методы, многократно испытанные и эффективные, могут исчерпаться и давать хронические сбои, и он может пытаться реанимировать и гальванизировать их до бесконечности, что возможно благодаря тому, что увядание и разрушение тонкого объекта не так очевидны, как в случае плотного. Пример из области психологии: женщине очень трудно полностью принять для себя тот факт, что мужчина, некогда пылко в нее влюбленный, полностью ее разлюбил. Как бы он ни доказывал последнее своим поведением, она может снова и снова в своем воображении вызывать воспоминания (пусть давно ушедших времен) о том, каков он был с нею когда-то, и сила этих воспоминаний не даст ей увидеть очевидного равнодушия былого преданного поклонника. В данном случае упорствующий Скорпион служит человеку плохую службу, не давая включиться Рыбам, которые разрушат тонкий (психологический) план отношений, но зато освободят утомившихся партнеров друг от друга (не говоря уже о том, что в процессе душевного расставания они ощутят гамму глубоких и тонких переживаний, не постижимых никаким другим образом и опытом).

Большая опасность для Рыб заключается в их подмене Козерогом, то есть идеей разрушения того или иного объекта плотного плана. Типичный пример - попытки искоренения человеком в себе дурных привычек или отрицательных жизненных установок без достаточно глубокой их отработки и понимания их истинных психологических корней. Например, если в человека встроен сюжет глобального неудачника (вытесненная в подсознание жизненная позиция: я ни на что серьезное в принципе не способен), он может пытаться преодолевать свои трудности на плотном плане (Козерог), неустанно отыскивая возможные щели в своих проектах и тщательно их закрывая, - но это, увы, ничуть не помешает построенному им кораблю в первом же плавании сесть на рифы в результате "случайной" ошибки лоцмана. Как жаловался один вор-неудачник другому: "Целый месяц прикармливал хозяйскую собаку, чтобы она ночью не поднимала лай, - и, уже забравшись в дом, умудрился наступить на хвост кошке!" Такого рода подмена (Рыб Козерогом) характерна для людей со слабыми Рыбами; если же Рыбы сильны, а Козерог, наоборот, слаб, то вероятна обратная подмена, когда очевидно козерожьи ситуации человек пытается решать рыбьими методами, например, начинает строить общую программу дисциплинирования безалаберного ребенка вместо того, чтобы здесь и сейчас остановить его в несвоевременных развлечениях и отправить учить уроки на завтра.

Рыбы любят критиковать с общих позиций, и на высоком уровне это их сила (они видят тонкие трещины, необратимо ведущие объект к гибели), а на низком - слабость, так как это дает склонность к огульному и часто недостаточно мотивированному и неконкретному отрицанию.

- Ну скажи, чем тебе не нравится этот человек?

- А противный очень!

- Ну а в чем она выражается, противность эта?

- А во всем!

- А конкретно?

- Смотреть на него невозможно!

К положительным (в общем) чертам Рыб следует отнести их всеядность и способность извлечь тонкости, нюансы и глубокий смысл из, казалось бы, безнадежно устаревших и банальных идей и представлений. Нередко можно разрушить идею насмешкой, но Рыбы любят тонкий юмор, рассчитанный на добивание. В низшей октаве это так называемый черный юмор, уровнем повыше располагаются, например, элегантные остроты-эпитафии, а также жизнеутверждающие лимерики в стиле Эдварда Лира, например:

Одинокий старик из Бердичева

Ненавидел отродия птичьего.

Даже собственный гусь

Приводил его в грусть,

Превосходнейший гусь из Бердичева.

Здесь мы плавно переходим к теме литературных жанров, находящихся под покровительством Рыб. Это не только вышеупомянутые эпитафии (а также художественные некрологи); под Рыбами в большей мере (и с большой уютностью) - располагается лирическая поэзия, живописующая трагические сюжеты: расставания с любимым, разочарования лирического героя в чем угодно, а особенно в некогда любимой; всевозможные увядания, сожаления, прощания и прощения - однако выраженные не слишком конкретно, а более символически, так что увядающий, желтеющий и падающий на черную землю кленовый лист вянет, желтеет и падает не просто так, а вместе с сердцем лирического героя, и земля черная не по причине своего плодородия, а как символ гроба или вод священного Стикса.

Особенно характерен для Рыб жанр элегии, где сами слова чаще всего носят несколько неопределенный характер, подчеркивая размытость видения и устремленность взора поэта на внеземные объекты (стихия воды), которым, однако, свойственно умирать и уходить в небытие.

Я звал тебя, - но ты не оглянулась,

Я слезы лил - но ты не снизошла.

Ты в синий плащ печально завернулась,

В сырую ночь ты из дому ушла.

А. Блок

В этом четверостишии бросается в глаза типично женская позиция лирического героя (особенно ярко выраженная во второй строчке); у нормального мужчины стихотворение в его прямом значении вызовет недоумение или даже возмущение: как же можно отпускать одинокую барышню в ночь, тем более под дождем? Ее же нужно проводить до дома! Однако лирический герой Блока не настолько лишен мужских качеств - просто речь идет совершенно о другом: под обликом Прекрасной Дамы скрывается некоторая высшая женственная сущность, возможно, соборная Душа русского народа, общение с которой необходимо поэту, но услышать ее зов и подняться до нее нравственно дано не каждому - о чем и свидетельствует цитированная строфа. Поэт честно признает свое поражение, и понятно, что провожать в данном случае никого не надо: синий плащ, вероятно, символизирует небо, в котором растворилась гостья.

Умением акцентировать стихию воды обладают все большие поэты, в чьих стихах слова и метафоры оживляют тонкий мир до такой степени, что он кажется ярче и выразительнее плотного. Это очень отчетливо ощущается у Николая Заболоцкого в стихах среднего (эпического) и позднего периодов. Везде, где он пишет о распаде, умирании в природе, его описания ботанически и фенологически точны, но перед читателем возникает великая мистерия растворения, восходящая, кажется, прямо к космогоническому архетипу. В стихотворении "Начало зимы" он так описывает становление льда на реке:

Заковывая холодом природу,

Зима идет и тянет руки в воду.

Река дрожит и, чуя смертный час,

Уже открыть не может томных глаз,

И все ее беспомощное тело

Вдруг страшно вытянулось и оцепенело

И, еле двигая свинцовою волной,

Теперь лежит и бьется головой.

. . .

И уходящий трепет размышленья

Я, кажется, прочел в глухом ее томленье,

И в выраженье волн предсмертные черты

Вдруг уловил. И если знаешь ты,

Как смотрят люди в день своей кончины,

Ты взгляд реки поймешь. Уже до середины

Смертельно почерневшая вода

Чешуйками подергивалась льда.

И в заключение мы рассмотрим действие архетипа Рыб в жизни человека. Растворение тонкого тела, точнее, отмирание определенных его структур, означает в первую очередь психологическое прощание с устойчивыми элементами психики: ценностями, идеалами, жизненными позициями, привязанностями. Иногда это происходит долго и почти незаметно, иногда - быстро и безжалостно, но в любом случае включение Рыб означает безвозвратность потери: прошлое уходит, чтобы никогда не вернуться... по крайней мере в том виде, как человек к нему привык. Человек со слабыми и непроработанными Рыбами может производить впечатление оптимиста, быть всегда бодрым, деятельным и полным энергии... но в близком контакте с ним ощущается его душевная ущербность, которую окружающие не всегда сумеют выразить точными словами. Ему очень трудно понять, что такое душевный траур, он не умеет адекватно проявить сочувствие другу, попавшему в беду, скорее всего не переносит женских слез, считая, что вообще слезами горю не поможешь и чем понапрасну оплакивать неудачи, лучше направить свои силы на строительство будущего, - взгляд столь же здоровый, сколь и наивный.

Ибо только человек с сильными Рыбами способен глубоко ощутить ту истину, что будущее строится лишь после того, как полностью и тщательно похоронено прошлое - в том числе, и в особенности, в душе человека, а не только на уровне событий и обстоятельств. Сильные Рыбы тонко чувствуют ту особую алхимическую трансформацию, которая переводит горечь несостоявшихся, оборвавшихся и даже сравнительно успешно закончившихся жизненных программ в ощутимую силу, дающую человеку возможность жить дальше после кардинальных и даже катастрофических перемен. Это, конечно, не значит, что сокровенное знание архетипа применяется человеком автоматически - сильные Рыбы низкого уровня развития могут дать откровенного и грубого нигилиста, априорно отрицающего все ценности окружающих и мира в целом, но никогда не опускающегося до конкретных деталей. Повышение уровня делает критику более содержательной и менее деструктивной, но к излишней конкретности Рыбы не склонны ни при каких условиях: им легче уточнить аспект, нежели деталь. Рыбы высокого уровня могут быть крупными психологами, политиками, реформаторами, но всегда пафос их деятельности - это ликвидация чего-то, например, преодоление причин кризиса или антагонизма. В современной психологии распространен целостный подход к психике (особенно ярко представленный в гештальт-терапии Фрица Перлса), когда по-видимому негативные субличности (привычки, устремления) пациента истолковываются психотерапевтом как неантагонистические, то есть имеющие право на существование в психике, но не нашедшие пока в ней своего места. Откровенному, непримиримому негативу дается выход, после чего субличность получает свою дозу уважения и миролюбивой коррекции и благополучно интегрируется в психику - методология по своему духу совершенно рыбья. Точно так же опытный рыбак долго вываживает щуку на блесне и вытаскивает ее из воды лишь тогда, когда она основательно утомилась.

Глава 11

Телец

Стихия земли, фаза творения

По-настоящему краеугольный камень

принципиально неукрадаем.

Тема: творение плотного плана.

Знакам других стихий это может показаться несколько странным, но Телец любит работать - конкретно, реально создавать то, чего никогда не было раньше. И пускай Козерог нудит, что новое есть хорошо забытое старое, - Телец в это не верит. Новое - это новое: то, чего раньше не существовало, а теперь Телец его делает - из материалов, которые как будто сами идут ему в руки (совершенно не в соответствии с затраченными им усилиями), и исполняя некий туманный (и для окружающих, и для него самого) замысел, который, однако, воплощается на удивление весомо и ощутимо, хотя и не всегда ясно, каковы будут его материальные и духовные последствия.

Телец любит получать материальные дары и авансы. Вообще-то каждый зодиакальный архетип склонен считать себя пупом земли, но у Тельца это выражено на редкость откровенно и прямолинейно. Типичная тельцовская ситуация - строительство нового города, когда на его будущую территорию со всех сторон свозятся все необходимые материалы, оборудование, подводится электроэнергия, отовсюду съезжаются строители и будущие жители и об экономии никто еще не думает. Имеется, конечно, и некоторый общий план застройки, но его конкретное исполнение предполагает активное творчество на месте, уже не на бумаге и в кабинетах высокого начальства, а на строительных площадках, среди кирпича, железобетона, асфальта, на подъемном кране и за рулем грузовика.

Для ситуации Тельца характерна некоторая роскошь (определяющая и большую свободу действий), связанная с тем, что результаты скажутся много позже - уже в фазе осуществления и растворения, в частности, под Девой и Козерогом. Для Тельца не характерны строгий контроль, учет, согласование - он скорее приблизительно прикидывает и не огорчается потерям, твердо зная: все, что ему понадобится, он получит - может быть, чуть позже или не совсем то, что ему требовалось, но это не будет иметь существенного значения. Телец немного играет, пробует разные варианты, творит, как говорится, на месте, не ощущая особого контроля за своей деятельностью. Однако на нем лежит большая моральная нагрузка - ответственность за всю будущую жизнь творимого им плотного объекта, и он склонен к перестраховке и иногда к излишней надежности - излишней с точки зрения последующего периода осуществления миссии объекта, когда он функционирует в уже известных условиях, но о том, какими они окажутся, Телец имеет лишь смутное представление.

Телец завозит стройматериалы и строит фундамент; в науке и искусстве это в первую очередь означает создание языка, то есть составление списка основных понятий и свода грамматических правил, позволяющих составлять фразы и тексты. Таким образом, Телец ведает пополнением словаря науки, вводя в нее новые, вначале сомнительные - так сказать, жаргонные - понятия, которым еще лишь предстоит занять официальное место, если, разумеется, они выдержат соответствующие испытания. На содержательном уровне это означает, что Телец вводит в науку новые принципы, методы и понятия, предлагая ей с удобством расположиться в новом пространстве... хотя насколько это окажется возможным и конструктивным, он заранее сказать, конечно, не может. Аналогично, в искусстве Телец вводит новые формы, материалы, краски, и все это поначалу непривычно, свежо, занимательно и как бы несерьезно - пока все к нововведениям не привыкают и не начинают их нещадно эксплуатировать, выделив то, что удобно и эффективно.

Не следует, однако, представлять себе Тельца непременно в пасторальном виде: ласковым теленочком с мягкой коричневой шерсткой и звонким колокольчиком, смирно пасущимся на сочном зеленом лугу... Если программа Тельца достаточно сильна, то социум, предчувствуя большую и тяжелую трансформацию, которую она ему сулит, в тщетной попытке спасти текущее состояние с рождения лишает теленочка материнского молока, засовывает его в грязный хлев и снабжает жестоким пастухом. В результате, несмотря на скудное питание и плохой уход (или даже откровенно жестокое обращение), вырастает здоровенный бычина с обломанным рогом, шрамами на шкуре, диким видом и свирепым нравом, способный не глядя растоптать все, что неосмотрительно попадается ему под ноги. Так, или почти так, воспринимался государственной властью в России конца 60-х годов музыкальный "десант" английского ансамбля "Битлз" - при всей его мелодичности и политической нейтральности он был воспринят советскими органами безопасности примерно так же, как американскими - русские ядерные ракеты на Кубе. Однако остроту противодействия новым тельцовским формам следует рассматривать именно как признак их будущего влияния на среду в целом, - и действительно, песни "Битлз" прочно утвердились в нашей культуре, так же как и многочисленные рок-группы с их фанатами, нисколько, несмотря на децибелы, не угрожая устойчивости государственного строя.

Наверное, самый близкий к тельцовскому архетипу сюжет - это сказка о курочке Рябе, снесшей золотое яичко. Это вам не волшебная щука, пообещавшая исполнение желаний - а дальше ничего не известно: то ли обманет, то ли нет, да и какие желания загадывать, тоже неясно. А тут все конкретно - дальше некуда: лежит перед дедом и бабкой золотое яйцо, и непонятно, что с ним делать. Дальнейший сюжет сказки: удавшаяся, хотя и не сразу, попытка профанации тельцовского влияния и его обезвреживания для среды. Баба била (пыталась утилизировать и уничтожить яйцо обычным методом) - не разбила (первичная социальная фрустрация); дед бил - не разбил (усиленная социальная фрустрация, необходимо вызывающая агрессию); мышка (магический фактор, символизирующий агрессию среды) бежала, хвостиком (хвост, как и волшебная палочка, - символ жезла власти) махнула - яичко упало и разбилось. Плачет дед, плачет баба (социум все же сожалеет о возможной, но ныне утраченной ценности), а курочка (Телец) их утешает: снесу вам яичко простое, поняла, что творчество на высоком уровне вам не нужно, сотворю в рамках, доступных социальному пониманию, - типичный для волшебных сказок счастливый конец.

Большое искушение Тельца заключается в недоведении до конца своей программы. Дело в том, что его энтузиазм продолжается ровно до тех пор, пока он творит и оформляет нечто новое и пока не испытывает недостатка в плотных формах и материалах. Ужиматься, экономить, вступать с окружающей средой в торговые отношения (я - тебе, ты - мне) - не его стихия, но по мере достраивания объекта тот частично переходит в режим нормального (а не пробного) функционирования, то есть под управление трезвой, аккуратной и внимательной Девы, чье влияние сковывает Тельца, и он норовит уйти, не завершив своих дел, а это впоследствии очень негативно скажется на фазах осуществления и растворения. В качестве примера можно привести типично тельцовское занятие: освоение грамматики иностранного языка. Представим себе человека, который при изучении сего предмета упустил (всего лишь!) повелительное наклонение: в каком же бедственном положении окажется он сразу по пересечении границы чужой страны!

Описанный выше шаблон особенно характерен для человека со слабым Тельцом; тогда вероятна его подмена Девой или даже Козерогом: в последнем случае человек начинает разрушать объект, еще его не достроив. Такая черта характера, будучи проявлена в речи, может доводить собеседника до бешенства: только начав рассказывать о чем-то интересном и важном, он тут же сворачивает тему, перебивая сам себя замечанием типа: "А впрочем, все это на самом деле неважно и вам неинтересно", - и никакие уверения в противном не заставят его довести рассказ до конца.

Ничуть, впрочем, не лучше подмена слабого Тельца Раком: в этой ситуации человек, вместо того чтобы придумать или сделать что-то реальное, может начать изобретать некие общие принципы, исходя из которых по идее могло бы быть устранено данное конкретное затруднение, - хотя совершенно ясно, что в этом случае нужно найти не принцип, а конкретное решение, и притом побыстрее.

Наоборот, сильный Телец будет склонен подменять собой другие зодиакальные архетипы, и в первую очередь Деву, Козерога и Рака. Подмена Тельцом Рака может выражаться в том, что человеку кажется, что легче изобретательно преодолевать все новые и новые практические трудности, чем ввести в свою психику одну-единственную, но существенную жизненную ценность (и несколько потеснить ею остальное). Типичный пример - разнообразные частные болезни, связанные с неправильным образом жизни человека. Тельцовское поведение - изобретательное сражение с ними по очереди путем поиска эффективных лекарственных средств, снимающих неприятную симптоматику. Однако, если требуется существенная и устойчивая перестройка организма (включение Рака), лекарства помогают лишь на время или вместо старой вскоре появляется новая болезнь, которую нужно лечить поисками нового врача, лекарства и т. д. Правильное решение - сделать здоровье (а не отсутствие того или иного конкретного симптома) своей ценностью и ежедневно посвящать час-два профилактической и гигиенической деятельности. Это требует смены архетипа - Тельца на Рака, что иногда бывает необыкновенно трудно. Подмена Тельцом Девы ведет к безответственности, ложным ожиданиям бесплатной помощи, грубости и общей как бы инфантильности поведения человека в ответственных ситуациях; их он почему-то видит как игровые и защищенные некоей высшей силой, которой на самом деле совершенно не наблюдается; провалившись в такой ситуации, человек будет, однако, скорее всего, ссылаться на необъяснимое и фатальное невезение или вину окружающих, к большому их раздражению.

Впрочем, сильный Телец может пытаться подменить собой и другие знаки, имеющие к нему самое отдаленное отношение, например Рыб. Так стареющая наука пытается реанимировать свои давно уже не плодоносящие идеи, привлекая молодых ученых и призывая их ставить новые, смелые эксперименты - но при этом бдительно следя за тем, чтобы результаты интерпретировались в точном соответствии с устоявшейся догмой. Умирание идеи выражается в том, что она, взаимодействуя с другими идеями и с конкретным жизненным материалом, дает лишь мертворожденное потомство, - но столкнуться с этим вплотную будет для конкретного и жизнерадостного Тельца тяжелым испытанием, тем более угнетающим, что плохо понятным.

Слабое место Тельца - возможное пренебрежение реальностью тонкого плана. Временами плотный план, его проблемы и творчество, магия материала слишком его захватывают, и он совсем забывает о тонком плане, в соответствии с которым должна находиться конкретная деятельность. В принципе Телец интуитивно хорошо чувствует, когда связь с тонким планом существует и его поддерживает, а когда рвется и нужно срочно ее восстанавливать, но, увлекшись очередным новым действием, может не обратить внимания на существенное отклонение от примерной, но обязательной для него программы деятельности. Так начинающий репетитор, подготавливая школьника к поступлению в технический вуз, может вводить в свое обучение элементы, выходящие за рамки школьной программы, но ему лучше не уходить в этом слишком далеко, иначе его питомец может в результате поступить на географический факультет, к вящему неудовольствию своих родителей.

Другое слабое место Тельца - возможное несоответствие получаемых им материалов и других плотных форм представлениям человека о том, что ему в самом деле необходимо. По идее включение тельцовского архетипа предполагает инициацию специфического рога материального изобилия, в избытке снабжающего ситуацию всем необходимым для создания плотного объекта. Однако, во-первых, это может происходить не одномоментно, а во-вторых, человек может достаточно смутно представлять себе, что же именно такое он делает, и, соответственно, его представление о том, что ему для этого нужно, будет искаженным, так что поток поступающих к нему материальных форм может показаться ему недостаточным. В такой ситуации возникает соблазн искусственно заменить Тельца Девой, например, начать тратить время и усилия на поиск и приобретение недостающих плотных форм, но это обычно не решает, а усугубляет проблему. Нередко правильнее бывает пристально всмотреться в тельцовскую ситуацию и уточнить, какой именно объект она предполагает воплощать, - может быть, куда более скромный, чем показалось человеку? Например, в период школьного обучения ребенок, даже очень талантливый, должен постичь много разных премудростей, но все-таки не обязан (как нередко считают его родители) окончательно определить свою профессию и место в жизни на оставшуюся ее часть.

Обратимся теперь к литературе - какие жанры находятся под покровительством Тельца?

Вообще стихия земли управляет прозой (стихия воды - поэзией), поскольку проза - по идее - должна создавать реальность не менее плотную и ощутимую, чем сама жизнь, а в некоторых случаях даже и более плотную и реальную. При этом, хотя писатель работает с помощью слов, то есть объектов нематериальных, у читателя возникает иллюзия, что он занят совершенно физической работой: обходит описываемые в романе владения, переплывает бурную реку, взбирается по винтовой лестнице на плоскую крышу сторожевой башни и т. д. То же относится не только к физическому, но и к каузальному плану, то есть потоку событий, и в этом также заключено мастерство писателя: в умении передать события внешней и внутренней жизни героев так, чтобы они становились событиями и в восприятии читателя, то есть чтобы их можно было не только ментально познавать (как домосед читает географические очерки), но и переживать. Как возмущенно ответил поглощенный чтением детективного романа муж своей супруге, пригласившей его поужинать: "Какая тут может быть еда, когда у меня взорвавшийся самолет на посадку идет!"

Конечно, в хорошем романе представлены все стихии, но создание своей специфической плотной реальности для прозаического произведения обязательно. Архетип Тельца включается всякий раз, когда на сцене появляется новое "лицо" или "герой" романа или рассказа, будь то человек, пейзаж или дом. Характерно, что с возрастом вкусы читателя меняются от отрицания стихии земли (особенно Девы) к полному ее приятию и даже восторженной любви. В юности предпочтительнее чувства (для девушек) и диалоги (для юношей), а длинные описания внешнего вида героев, а также ландшафтов, интерьеров и архитектурных особенностей молодежь обычно пропускает - к великому ущербу для восприятия авторского замысла. Человека в молодости часто интересует не столько жизнь (стихия земли), сколько ее суть (выражаемая стихией воздуха), и это восприятие, естественно, переносится на чтение. Предметные описания чаще всего воспринимаются им лишь по минимуму, в первой фазе проявления тельцовского архетипа, а старания Девы нередко игнорируются полностью. Поэтому хорошие детские писатели сжато, но интенсивно включают Тельца, давая персонажу и пейзажу одну-две яркие характеристики: "Вовку разбудило солнце. Желтый луч проник через прозрачную занавеску и толкнул его в правый глаз, днем голубой, а ночью - неизвестно какой". Детская прозаическая литература вся идет преимущественно под Тельцом, и хотя, конечно, другие зодиакальные архетипы тоже в ней ощущаются, но в гораздо меньшей степени - и чем младше возраст, тем откровеннее проступает Телец, даже в стихах:

Ехали медведи

На велосипеде.

А за ними кот

Задом наперед.

А за ним комарики

На воздушном шарике.

К. Чуковский

С возрастом любовь и понимание стихии земли и жизни плотного плана возрастают, и человек средних лет уже гораздо внимательнее читает в романах описание внешности героев, природных красот и архитектурных ансамблей. Ему становится понятным, что в романе И. Во "Возвращение в Брайдсхед" главным героем является родовое поместье семьи, а угасание старинного рода Брайдсхедов воспринимается как символ разрушения прекрасного замка.

Кроме первичных описаний физического плана, Телец управляет первичным включением каузального потока, то есть завязкой действия. Разворачивание действия идет уже под Девой, а его финал - под Козерогом (эпилог - под Водолеем). Типично тельцовское место романа - начальные главы, в которых обозначаются основные сюжетные линии и их взаимосвязи. Читателю это может быть не так ясно, но для писателя включение Тельца всегда очевидно: он чувствует, что в изложении появляется нечто качественно новое и его необходимо как-то обрисовывать, чтобы оно получило своего рода вид на жительство, то есть право на полноценное участие в уже имеющейся реальности произведения.

В жизни человека активизация Тельца означает включение и первичное освоение нового жизненного сюжета, выраженного в цепочке конкретных событий и переживаний. При этом тонкий (психологический, духовный) план остается как бы за кадром, а в центре внимания оказываются конкретные обстоятельства и поступки, словом, практическая деятельность - как правило, непривычная, не освоенная, но интересная и даже иногда захватывающая. Типичный пример - ребенок первый раз в жизни идет в магазин покупать хлеб. Уже мама его несколько раз точно проинструктировала, куда надо идти (он и сам это прекрасно знает), и что сказать продавщице, и когда отдать ей деньги, и куда положить батон, и куда сдачу, и когда сказать: "Спасибо", - но вот уже пора идти, и родительская крыша остается позади, и одинокий беззащитный человек идет совершать свой первый самостоятельный социальный акт.

Непроработанный сильный Телец, особенно при слабой Деве, дает человеку склонность браться за новые и новые дела, но никогда не доводить их не то что до конца - даже до середины: любая деятельность наскучивает ему очень быстро, как только прелесть новизны тускнеет, а рог материального изобилия немного оскудевает. Зато человеку с сильным Тельцом не нужно долго раскручиваться, когда он принимается за новое дело (другой вопрос - ситуация, в которой он начинает что-то делать, должна созреть в его глазах); иначе говоря, сам для себя он очень легок на подъем, а вот окружающие почему-то этого не видят и вечно торопят его приниматься за дела, когда ситуация этого вовсе не требует, да и он сам еще не решил, стоит ли в нее вмешиваться.

Во многих случаях включение Тельца есть проверка человека на деле: действительно ли новые ценности и жизненные позиции, которые он себе и другим провозгласил, являются для него реальными, то есть фактически приняты не только сознанием, но и подсознанием. Включение Тельца означает начало цепочки событий, идущей как бы в отрыве от убеждений непосредственно по ходу жизни - внешней и внутренней, и по тому, каковы эти события и какие выборы человек совершает, можно косвенно судить о состоянии его системы ценностей. Типичный пример - рассказ алкоголика, решившего "завязать": "Вы понимаете, создается впечатление, что окружающий мир просто не хочет, чтобы я стал трезвенником. Стоит мне принять решение, что больше - ни грамма, буквально через пять минут звонок в дверь, и появляется мой сосед, естественно, с бутылкой - а я никак не могу ему отказать: обидится насмерть".

Глава 12

Дева

Стихия земли, фаза осуществления

Человек, занятый своим делом,

подобен быку, вспахивающему поле:

его плуг - это мастерство,

поле - мир, а погонщик - Бог.

Тема: реализация программ плотного плана.

Тяжек труд земного воплощения. Извилисты и запутаны пути кармы, и гораздо чаще они пролегают по дольним, нежели по горним тропам. Не будем, однако, роптать и всмотримся пристальнее в плотный план: так ли уж безотрадно его бытие? Неужто благодать совсем его покинула?

Идеал архетипа Девы представлен в основном принципе карма-йоги: работа без привязанности к ее результатам. Однако это нужно правильно понять: садовник может быть не привязан к плодам, которые приносит его сад, но может ли он так же относиться к деревьям?

Честно говоря (а Дева склонна к честности), непривязанность для Девы тождественна безответственности и воспринимается ею как моральное оправдание откровенной халтуры. Как можно быть не привязанным к серьезному делу, которое полностью зависит от усилий человека и составляет содержание его жизни? Заповедь "Не сотвори себе кумира" - не для Девы: она обязательно делает себе кумира из своей деятельности, привязываясь к ней намертво - в худшем случая паразитируя на энергиях плотного плана, в лучшем - конструктивно участвуя в его программах, то есть реализуя его карму.

С точки зрения прочих зодиакальных архетипов реальность Девы - сумерки богов, то есть богооставленное пространство, где только и остается, что пахать с рассвета до заката и без перерыва на обед. Телец жизнерадостен, он баловень судьбы (и особенно плотного плана), и его деятельность во многом напоминает игру: в сущности, он только заваривает кашу, оставляя ее расхлебывать Деве (а Козерог моет котел, отдирая пригоревшее дно). Скорпион, как и Дева, работает всерьез, но все-таки его работа не так ясна - как для окружающих, так и для него самого - и глубинный ее смысл от него ускользает. Напротив, работа Девы и ее смысл очевидны - может быть, даже слишком, - и потому она скучна и тривиальна, хотя и необходима (последнее особенно касается плодов деятельности Девы). Однако это внешний взгляд; сама Дева смотрит на себя совсем по-другому.

Типичная ситуация Девы - это профессиональная деятельность, квалифицированная работа с плотным планом. Все сотрудники хорошо обучены, знают свое дело, сырье завезено, инструменты наточены, план работ принят к сведению - остается лишь привести его в исполнение. Однако реальность, возникающая во время исполнения плотной программы, таит в себе много неожиданных тонкостей и особенностей, совершенно не видных со стороны.

Главный сюрприз Девы заключается в том, что она оживляет плотный план: он становится (оказывается) наделенным собственными чувствами и волей, которая может помогать человеку в его работе, а может и активно мешать. Другими словами, включение Девы волшебным образом переносит человека (или коллектив) в сказочную реальность, где камни могут разговаривать, ручьи - обижаться, а щенки выбирать себе хозяев. Сопротивление плотного материала велико, и без волшебных помощников преодолеть его невозможно, но они находятся в ведении Девы и послушно являются на ее зов.

Первые впечатления при сильном включении девьего архетипа - тяжесть, уныние, очевидная невозможность осуществить предполагаемый объем работ в срок - и даже без него. Однако девиз Девы - "Дорогу осилит идущий", а также "Первый миллион лет трудно - а потом незаметно привыкаешь". Любой человек, который в своей жизни многое сделал, на вопрос, как ему это удалось, скорее всего скажет: "Я любил свое дело". За этой банальной фразой скрывается очень глубокое содержание, которое человеку с непроработанной Девой совершенно непонятно. А заключается оно (в частности) в том, что плотный материал сам идет навстречу руке мастера, транслируя через себя счастье и блаженство, захлестывающие его с головой и не только заставляющие забыть об усталости, но и в самом деле компенсирующие немалые энергетические затраты.

Но, конечно, высокий уровень работы с любым материалом приходит не скоро и требует исключительной преданности человека своему делу. Дева высокой октавы не терпит случайных людей и подвергает подмастерий суровым испытаниям; ее девиз: тонкость, которая дает власть и свободу. Однако смысл этого девиза становится понятным далеко не сразу, ибо идея власти человека над материалом долгое время кажется ему насмешкой или недостижимым идеалом, так как он, наоборот, ощущает себя полностью им порабощенным, а свобода самовыражения поначалу оборачивается свободой воплощения низшего и жутко неуклюжего начала в человеке. Такие чувства испытывает начинающий художник, пытаясь нарисовать автопортрет, или самодеятельный поэт, пишущий стихи "к случаю" и остро переживающий катастрофическую разницу между собственными неуклюжими строчками и надуманными рифмами и настоящей, большой поэзией, в которой он наслаждается пусть не в первую, но и далеко не в последнюю очередь видимой легкостью владения формой, в которую, как по волшебству, элегантно и непринужденно укладываются мысли поэта:

Ведь рифмы запросто со мной живут:

Две придут сами, третью приведут.

А. Пушкин

Пушкин не раз возвращается к теме своего поэтического мастерства, иногда прямо, как в цитированных строчках "Домика в Коломне", а иногда более косвенно, например:

В последних числах сентября,

Презренной прозой говоря...

Здесь гениальный поэт кокетничает, обращая внимание читателя на свой безошибочный поэтический слух, вычленяющий стихотворный размер и мелодию в стандартном бытовом обороте.

Еще более тонко демонстрирует свое владение поэтическим ремеслом Давид Самойлов, обращая в стихотворную строчку с детства знакомое читателю имя-отчество-фамилию:

...Лев Николаевич Толстой

Весьма им интересовался.

"Струфиан"

По достижении такого уровня проработки Девы уже не мастер подчиняет себя материалу, а, наоборот, материал начинает работать на мастера, обогащая его творения так, как он не мог и вообразить.

Ступени проработки Девы, то есть овладения мастерством профессиональной работы с плотным планом, как правило, таковы.

На первой ступени человек психологически полностью порабощен материалом, но имеет определенный (тонкий) план действий и старается его придерживаться. Не умея обращаться с плотными формами, он их насилует, грубо с ними обходится, а они его не слушаются и порой откровенно мстят за его грубость и непонимание. Так неопытный турист лезет на скальную стенку, то застревая в расщелине, то срываясь и падая.

На второй ступени человек овладевает азами премудрости обращения с материалом и учится соблюдать основные законы плотного плана, так что резкого, лобового сопротивления с его стороны уже не встречает. Чувства острого дискомфорта и постоянного напряжения сменяются менее напряженным вниманием, и человек позволяет себе небольшие отклонения от генерального (тонкого) плана в ситуациях, когда это диктуется плотными обстоятельствами. Но все-таки общий уровень его тревоги достаточно велик: во-первых, сохраняется опасность срыва, а во-вторых, ему не вполне понятно, насколько далеко его могут завести отклонения от главного направления. Так опытный равнинный турист впервые в жизни взбирается на снежную вершину, карабкаясь по моренам и аккуратно обходя трещины на леднике.

На третьей ступени проработки Девы человек перестает ощущать сопротивление плотного материала как негативный психологический фактор - теперь он воспринимается им как индикатор прочности используемых форм: здесь он с ними работает, как строитель выкладывает стенку из кирпичей, не ощущая их тяжести и несовершенства основной (прямоугольной) формы - какой высоты и конфигурации нужно сложить стену, такую он и сложит. Это уровень хорошего ремесленника, способного заранее сказать, может ли он выполнить данный заказ, в какие сроки и с какими издержками. Плотный план ему в общем послушен, но помощи со стороны материала пока нет, и шедевры не получаются.

На четвертой ступени проработки Девы человек внезапно ощущает магию и волю материала и впервые познает чувство восторга при подчинении этой воле. Как правило, это уровень реализованного таланта: все, что выходит из-под рук этого человека, будет отмечено искусным своеобразием. Существенным соблазном этого уровня является отход от общего проекта, который (по идее) должен реализовать человек: увлечение внезапно открывающимися энергиями плотного плана может оказаться столь сильным, что он подчинится им полностью и будет производить внешне интересную, но лишенную внутреннего содержания продукцию; сам для себя он сформулирует отход от следования проекту как, например, торжество свободы творчества, или следствие понимания им души материала, или что-нибудь еще более заковыристое. В действительности человек, конечно, чувствует, что в его работе чего-то не хватает, пропадает ее главный смысл, но он знает, что если он начнет, как раньше, проводить в жизнь определенный проект, то есть попытается навязать материалу свою волю, то материал тут же закроется, омертвеет и перестанет свободно жить и проявляться. Борьба между тонким проектом, который должен быть реализован, и волей живых и активных плотных форм идет в психике человека, и на этом (четвертом) уровне проработки Девы, как правило, кончается победой плотных форм: они порабощают творца, и он впадает в художественный анархизм, в котором может иногда даже сойти с ума, как это случилось с Ван Гогом и многими другими талантливыми, но не занесенными в историю мастерами, - спившимися, попавшими в сумасшедший дом, умершими в нищете.

Ибо лишь на пятой ступени проработки Девы человек учится разносить по уровням свою волю и волю живого плотного материала, делая первую более тонкой и подчиняя ей вторую почти для нее незаметно, так что прямого столкновения никогда не происходит. Так опытные родители воспитывают и направляют своих детей - без грубого нажима (так что те почти не замечают "воспитания"), но в то же время достаточно определенно (и это дети начинают понимать, лишь когда вырастают).

Дева - очень серьезный архетип; в социальной иерархии она может стоять довольно низко (рабочий класс, крестьянство, ремесленники), но сама для себя преисполнена чрезвычайной важности и ответственности своей миссии - и с этим трудно не согласиться. Дева - это фундамент зодиакальной системы, ось колеса сансары, но человеку нужно точно знать границы ее полномочий, а иначе возникают большие проблемы, и трудности, и глухие тупики. Рассмотрим наиболее типичные из них.

Сильная Дева, особенно проработанная, дает человеку огромный соблазн разрешать все трудности путем серьезного, усердного, добросовестного труда на плотном плане. "Что же в этом плохого?" - спросит неискушенный читатель. Ну, прежде всего, жить с таким человеком просто невозможно, потому что он окажется начисто лишенным легкости во взаимодействиях с близкими, и большая часть тонких нюансов будет от него ускользать. Более серьезное возражение заключается в том, что работа на плотном плане в принципе не может заменить работы на тонком, так как это качественно разные процессы. Тем не менее сильная Дева имеет тенденцию подменять собой Скорпиона, и до поры до времени у человека может сохраняться иллюзия, что, как говорится, все необходимые меры принимаются, но в один прекрасный день оказывается, что вся плотная работа почему-то пошла насмарку. А истинная причина неудачи заключалась в том, что для разрешения ситуации была необходима определенная тонкая работа, которая лишь симулировалась плотной. Так добродетельная и лишенная темперамента мать может старательно приучать свою подрастающую дочь к скромным манерам, умеренному использованию косметики, сдержанности с мужским полом и даже априорному недоверию к нему ("А если на улице с тобой попытается познакомиться молодой парень, ни в коем случае ему не уступай, особенно если он тебе понравится..."), - но это нисколько не убережет барышню от безумного романа, когда ему придет время.

Особенно тяжело смотрится подмена Девой Рыб, когда тонкий траур воспринимается и осуществляется как рутинное практическое действие, - так нетактичный человек превращает поминки в разновидность вкусной трапезы. С другой стороны, сильной Деве свойственна подмена и остальных земных знаков - Тельца и Козерога, с весьма специфическими эффектами в обоих случаях. Чрезвычайно тягостна для человека фактически козерожья ситуация, на которую он смотрит девьими глазами: и действительно, сколько-нибудь нормально работать, когда вся плотная реальность рассыпается под руками, совершенно невозможно, а Дева неумолимо говорит: "Надо", - и человек, превозмогая себя, делает вид, что все в порядке, что он находится в балансе с плотной средой и успешно поддерживает объект в рабочем состоянии. С другой стороны, взгляд глазами Девы на (фактически) тельцовскую ситуацию заставляет человека начать работу, когда рабочее место еще не готово, а инструменты и сырье не прибыли, как в известном одесском анекдоте:

- Жора, жарь рыбу!

- Так нет ее!

- А ты жарь, жарь! Рыба будет.

Наоборот, слабая Дева создает человеку искушение подменить ее иными архетипами, что чаще всего приносит ему славу бездельника и ненадежного человека. Нередко подмена совершается Весами, когда необходимая работа заменяется пышным отчетом о ней вышестоящим инстанциям. Иногда можно встретить мастеров психологической игры "Сейчас не время", искусно уклоняющихся от любой конкретной деятельности под тем предлогом, что она либо не созрела (подмена Девы Тельцом), либо уже поздно что-либо предпринимать (подмена Девы Козерогом).

Основной литературный жанр, управляемый Девой, - это реалистическая проза. Впрочем, она может быть и сюрреалистической, лишь бы у читателя возникал полноценный плотный образ мира (пусть созданного воображением писателя), в котором имеется своя плотная карма - и намек на тонкие обстоятельства, ею управляющие.

Иногда успех того или другого романа приписывается его реализму: "Там все как в жизни". Это суждение чрезвычайно наивно, поскольку реальность, созданная словами, может лишь указывать человеку на его жизнь (иногда довольно точно), но никак ей не тождественна - точно так же, как несъедобна акварельная курица. Жизнь (в том числе и плотного плана) обладает той особенностью, что повернута к каждому человеку совершенно индивидуальным, присущим только ему образом (это хорошо знают профессиональные астрологи: гороскопы клиентов не повторяются), а роман может лишь в слабой степени подражать этому свойству жизни, прочитываясь отчасти по-своему каждым читателем. Зато роман может сильно сгущать кармические закономерности, превращая их в ощутимые читателем законы; тогда обычные жизненные сюжеты приобретают архетипическое звучание и резонируют с восприятием читателя через соответствующий архетип.

Здесь читатель может спросить: что же, всякий роман ведом Девой? Но ведь бывает же и психологическая проза, где основным объектом внимания является внутренняя, душевная жизнь героя, а не внешние ее обстоятельства (типичный пример - "Преступление и наказание" Ф. Достоевского, да и остальные его большие романы). Однако не следует понимать Деву слишком плоско: в любом, сколь угодно тонком (до просвечивания) мире возможно деление на тонкий и плотный планы, и психология и внутренняя жизнь человека - не исключение.

Не важно, что описывает писатель, важно, как он это делает, и Дева включается каждый раз, когда тот или иной предмет (это могут быть тончайшие движения души или религиозно-мистические переживания) описывается прямыми словами и непосредственно видно его состояние и развитие на протяжении определенного времени. Роман, в том числе и психологический, отличается в первую очередь своей толщиной, то есть числом страниц, а любой предмет, к которому писатель возвращается снова и снова, сколь бы туманным он ни был вначале, на двухсотой, а тем более на четырехсотой странице становится известным и понятным читателю досконально, то есть полностью материализуется и переходит в ведение Девы (под конец - Козерога). Конечно, бывают романы "начала" (тельцовские) и романы "конца" (козерожьи), в соответствии с фазой развития их главной идеи, и в этом смысле "Три мушкетера" А. Дюма - роман тельцовский, а "Возвращение в Брайдсхед" И. Во - козерожий, но все-таки роман как жанр в целом находится под покровительством Девы (а повесть - под Тельцом), и отсюда вытекают многие его особенности, ведомые лишь литературным критикам и составляющие их профессиональную тайну, так что автор на этом месте прерывает дозволенные речи.

Нам остается рассмотреть проявление архетипа Девы в жизни человека. Осуществление плотного плана в данном случае означает проведение жизненных программ на уровне конкретных событий, поступков, выборов и их "плотного" оформления, то есть сопутствующих мыслей, чувств, ощущений и жестов. Все это вместе четко обозначается коротким словом "быт", под которым понимается обычная ежедневная жизнь, не отягощенная ответственными философскими и этическими размышлениями, крупными решениями, сменами ритма жизни и места жительства и т. д.

Человек с непроработанной Девой склонен тяготиться "прозой жизни", тем более что его каузальная и физическая жизнь скорее всего неряшливы: он не выполняет обещаний, срывает свои и чужие планы, опаздывает, лжет по мелочам, хронически в долгах, живет в грязи и беспорядке, неправильно питается и т. п. Чаще всего у такого человека после тридцати - сорока лет появляется целый букет хронических болезней (первые из них манифестируют о себе уже после двадцати), на которые он также не обращает особого внимания, стараясь обходиться таблетками. При этом он может быть склонен оправдывать себя акцентуацией тонкого плана, говоря, что все это неважно, а главное, чтобы человек был хороший, чтобы ценности и идеалы были на высоте, чтобы главные интересы были возвышенными, и там, в горнем мире, он и производит свою главную работу.

Здесь, однако, важно понимать, что архетип Девы в подсознании един, и если человек не способен аккуратно выполнить работу по дому или привести в порядок свое тело, то и на высшие планы он неизбежно принесет ту же грязь и хронические недомогания. Поэтому фанатичное отрицание "плоти", "прозы жизни" чаще всего означает не высокую духовность человека, а его попытку скрыть от себя и других свою неспособность к реальному труду в любой сфере. Даже путешествуя на крыльях ангела, нужно уметь сесть ему на спину так, чтобы не повредить маховых перьев.

Сильная Дева означает, что чем бы ни занимался человек, на нем будут "возить воду" больше, чем на окружающих, но зато и достигаемое им мастерство может оказаться гораздо выше среднего - если он будет к этому стремиться. Для него религиозность в чистом виде будет всегда недостаточна - ему нужно служить своему Богу, конкретно работать на Него, посвящая Ему свой труд, силы, энергию и мастерство.

Глава 13

Козерог

Стихия земли, фаза растворения

Смерть это не конец всему.

Смерть это конец твоему атеизму.

Тема: распад плотного объекта.

Композиции из цветов и веток, составляемые в икебане, стоят не более одного дня; считается, что их недолговечность подчеркивает длительность и устойчивость человеческой жизни. Однако последняя, хотя и длясь целые десятилетия, все же постепенно приходит к концу, и это обстоятельство очень тревожило и продолжает тревожить общественное сознание. Проблематичное, хотя и утверждаемое всеми религиозными авторитетами, бессмертие души многим кажется недостаточным, ибо перспектива неотвратимого старения и физического конца в нашей культуре совершенно безотрадна, а для некоторых людей психологически просто непереносима.

Причины этого скрыты весьма глубоко, поскольку архетип Козерога встречается в жизни на каждом шагу и не вызывает априорного психологического протеста: бьется стеклянная посуда, опадают и сгнивают пожелтевшие листья, разрушаются дома и пересыхают ручьи. Почему же так не хочется, чтобы человеческое физическое тело приходило в упадок и тем более окончательно разрушалось? Ведь так оно заведено в природе, а великий философ Иммануил Кант еще в XVIII веке доказал в своей диссертации, что наш мир является наилучшим из всех возможных миров!

Основными причинами здесь, по мнению автора, являются не объективные обстоятельства, сопутствующие старению, а нездоровые социальные установки, основанные, в свою очередь, на неправильном, суженном и перекошенном понимании самого козерожьего архетипа и его связей с остальными архетипами.

"Каждый умирает в одиночку" - это неправда: каждый умирает вместе со всей Вселенной, но не всегда умеет ощутить это единство и обусловленную им поддержку Козерога - великого архетипа растворения плотного плана.

Первое, что нужно иметь в виду при рассмотрении Козерога, - это большая искусственность происходящего, то есть процесса распада плотного объекта. С точки зрения плотного плана объекту бы еще жить и жить, работать и работать, а тут вдруг как-то, по непонятным причинам, все разлаживается изнутри и снаружи и идет прахом. Эти "непонятные" причины лежат за пределами плотного плана, точно так же, как это обстояло при создании плотного объекта под Тельцом; но теперь тельцовский рог изобилия оборачивается своей противоположной стороной, превращаясь в козерожью черную дыру. Эта черная дыра может материализоваться в виде внешнего врага, то есть некоторого другого плотного объекта, который по неясным причинам начинает прицельно охотиться за данным объектом, при всяком удобном случае откусывая от него большие куски и не испытывая при этом ни жалости, ни угрызений совести. Иногда откровенного внешнего врага нет, но окружающая среда резко меняет характер своего отношения к объекту, переставая быть к нему снисходительной, спрашивает по всей строгости, увеличивает цены на сырье и арендную плату и снижает оптовые закупочные цены на производимую им продукцию. Нередко внешние проблемы сочетаются с необъяснимо обострившимися внутренними: противоречия внутри объекта, которые раньше удавалось разрешать или гасить, вспыхивают с необычайной остротой, и смягчить их не удается.

Характерный пример внутренней ситуации Козерога - тяга к дальним странствиям, внезапно охватывающая человека. Казалось бы, внешне его жизнь благополучна, стабильна, обеспечена - но по непонятным причинам она перестает его устраивать и удовлетворять. Это состояние в известном смысле противоположно ностальгии, когда человека, живущего на чужбине, необъяснимо тянет домой, на родину. Здесь же возникает, наоборот, тяга из родной страны вовне, наружу, неизвестно куда, в дальние края, где даже говорят на непонятном языке. Психологически понятна внешняя ситуация Козерога - вынужденная эмиграция, когда человек бежит из родной страны под угрозой уничтожения или голода, но эмоции и энергетические эффекты, владеющие будущим искателем приключений в дальних краях, не менее сильны и разрушительны для его домашнего быта: он начинает казаться нестерпимо скучным, пресным, бессодержательным, обесцениваются ранее любимые занятия и радости, жизнь в целом начинает казаться удушающим тупиком.

Вторая отличительная черта Козерога, проступающая при внимательном анализе, заключается в том, что начавшееся разрушение плотного объекта связано не столько с его неправильной эксплуатацией или агрессией внешней среды, сколько с дефектами, заложенными в него еще в фазе творения, под Тельцом. Телец создает объект, в принципе рассчитанный на исполнение совершенно определенной программы, после чего он должен как бы сам (или с легкой посторонней помощью) почти безболезненно рассыпаться, и Телец заранее встраивает в плотный объект механизм саморазрушения, который почти не заметен в фазе осуществления, под Девой, но резко активизируется при включении Козерога. (По идее тот же эффект должен существовать и на тонком плане, под Рыбами, но его сложно отследить по причине лишь косвенной наблюдаемости тонких объектов.)

Таким образом, причины возникновения козерожьей "черной дыры" следует искать ни в коем случае не в настоящем, а в прошлом, причем далеком, во временах рождения, детства и незрелого отрочества объекта. Вероятно, это обстоятельство было одной из основных причин невероятного триумфа психоанализа как теории и практики: З. Фрейду открылся как психологический феномен великий архетип (принцип), чье влияние гораздо шире сравнительно узкой области психоневрозов, которой занимался знаменитый психолог. Фрейд увидел источники разрушительных психических программ в травматических детских переживаниях своих пациентов, которые были вытеснены в подсознание и до поры до времени там дремали - а затем, внезапно оживляясь, коверкали всю их жизнь.

Характерно, что Фрейд, будучи солнечным Тельцом, воспринимал психические феномены исключительно материально, и даже наиболее таинственный из описанных им подсознательных процессов - сублимация - трактуется основоположником психоанализа в духе функционирования гидравлического насоса. Поэтому он не стремился увидеть расцвет невроза как финал определенного, запрограммированного уже в детстве, периода развития индивидуальности, то есть как экзотерическое оформление кризиса внутреннего существования, за которым по идее должен следовать новый, более высокий его этап (как это нередко бывает с людьми, пережившими клиническую смерть и вернувшимися обратно после "тоннельного перехода", описанного Р. Моуди). Однако взгляд на невроз лишь как на следствие случайной фиксации на детских переживаниях, устранив которую, человек выздоравливает и как ни в чем ни бывало живет дальше по-прежнему, не способствовал успеху теории и практики, так как не учитывал описанных выше особенностей козерожьего архетипа. Сам Фрейд характеризовал свою деятельность так: "Я превращаю невротиков в просто несчастных людей", - прямо скажем, не слишком удовлетворительная оценка.

Характерной особенностью архетипа Козерога является внутренняя готовность объекта к разрушению: сухое полено под ударом колуна раскалывается по трещинам, которые образовались уже давно. С другой стороны, внешняя среда также оказывается готовой к разрушению плотного объекта, достигшего фазы растворения: она не только (в случае надобности) повышает свой уровень агрессивности к нему, но и охотно принимает и поглощает продукты его распада; другими словами, Козерог в принципе экологичен. Более того, когда Дева превращается в Козерога, среда качественно меняет свое отношение к объекту: под Девой для нее важны результаты деятельности объекта, а под Козерогом - его, так сказать, плоть и кровь, а то, что он делал раньше и в какой-то мере способен делать и сейчас, то есть его конструктивная работа в рамках плотного плана, почему-то оказывается совершенно не нужной. Так в животноводстве под Девой выращивают скот (его "работа" - прирост веса и поголовья), а под Козерогом его отправляют на бойню и превращают в отбивные, эскалопы, колбасу, ветчину и холодец - на радость уже нагулявшей к обеду свой аппетит "среды" мясоедов. Аналогичные ощущения испытывает опытный работник, много лет проработавший на фирме и увольняемый на пенсию. Его знания, умения, навыки почему-то перестают цениться сотрудниками и администрацией, а наибольшее их внимание привлекают его кабинет, должность как таковая и служебные привилегии, с ней связанные: высокий оклад, ведомственная поликлиника и т. п.

Козерог активен в жизни плотного объекта не только в период его окончательного разрушения. Не менее важную роль этот архетип играет (хотя и будучи выражен не столь откровенно) во всех процессах очищения организма, когда уничтожаются и изгоняются прочь различные ему чуждые, но прижившиеся существа и вещества: паразиты, шлаки, отходы жизнедеятельности. Например, под Козерогом работают все выводящие системы человеческого организма: почки и мочевой пузырь, толстый кишечник, сальные и потовые железы и т. д.

Включение Козерога на уровне физического тела дает человеку очень специфическое беспокойство: он ощущает себя грязным, толстым, чувствует, что в нем скопилось много лишнего; теряется аппетит, ощущается благотворность поста и даже голодания, откуда-то из глубин подсознания выплывает образ клизмы с призывно изгибающимся наконечником. Если же человек, особенно ведущий городской, малоподвижный образ жизни, пренебрегает естественными способами очищения организма (включая пищевые разгрузки, баню, чай с различными травами и прочие натуропатические развлечения), то его организм время от времени устраивает ему интенсивное включение Козерога в виде острой инфекционной болезни (например, гриппа) с высокой температурой, в огне которой сгорают многие токсичные шлаки.

Аналогичные процессы очищения под управлением Козерога идут и в психике, когда человек изнемогает под бременем нечистой совести, душевного раскаяния, недовольства самим собой и т. п. Козерог низшей октавы в таких случаях включает проекцию, то есть человек ищет кого-то (чаще всего это один из членов его семьи) как бы виновного во всех его грехах и переносит на него все свои психические "отходы". Более гармоничные индивидуумы делают то же самое под видом исповеди, сокровенного "душевного" рассказа без каких-либо обвинений в адрес партнера, но с не менее сокрушительным для него эффектом. Встречаются, впрочем, люди, обладающие определенным врожденным иммунитетом (и даже любовью) к душевным отходам ближнего, - они нередко становятся стихийными или профессиональными психологами, адвокатами, воспитателями, астрологами, гадалками, духовными наставниками.

Рассмотрим теперь отношения Козерога с другими зодиакальными архетипами. На практике очень важно точно различать реальности, возникающие при их активизации, и путаница может стоить довольно дорого. Тем не менее она всегда вероятна, когда зодиакальные архетипы в жизни данного человека по-разному проработаны и включены (а так бывает практически всегда).

Сильный Козерог имеет тенденцию подменять собой другие знаки, а в первую очередь Деву и Рыб (при случае также Тельца и Скорпиона, что уже совсем непереносимо). У школьника со слабой Девой и сильным Козерогом будет плохая усидчивость - любое сколько-нибудь длительное задание быстро его утомит и ему покажется (очень ярко и натурально!), что все основное уже сделано, после чего он перейдет к завершающей фазе, на которой может застрять надолго, - например, сделав небрежный рисунок несколькими линиями, будет долго украшать его замысловатым орнаментом. В то же время деятельность под идейным покровительством Козерога, хотя и девья по существу - например, прополка овощей, - может захватить его всерьез и надолго.

Вообще в процессе создания любого плотного объекта можно выделить три основные фазы, управляемые земными знаками: 1) фаза Тельца - выделение строительного участка, сбор материалов и инструментов, поиск основных форм, рытье котлована под фундамент, сооружение главного каркаса; 2) фаза Девы: основная часть работы, строительство здания; 3) фаза Козерога: доделка, ликвидация дефектов, окончательная отделка, украшение, уборка строительного мусора и сдача (объекта) заказчику.

Читатель может спросить: а как эти фазы связаны с описанной выше концепцией фаз творения, осуществления, растворения? Ответ заключается в том, что через эти фазы проходит энергетический поток, ведущий процесс созидания: на тельцовской фазе он включается и обозначает свои вибрационные частоты, на девьей он активно работает и осуществляет свою программу в целом, а на козерожьей уже распадается и исчезает, а его силы хватает как раз на доделку и окончательную отделку изделия. Поэтому модель, позирующая художнику для эскиза (Телец), человек, с которого пишется портрет (Дева) и коллекционер, материализующийся у сохнущего холста (Козерог), попадают в совершенно разные энергетические потоки, сопровождающие жизнь живописца, и сам он повернут к этим людям совершенно по-разному. Для художника энергетический поток, ведущий его творчество, абсолютно материален - это плотный объект, и потому фазы его существования управляются земными знаками; соответствующий тонкий объект (развитие которого управляется водными знаками) в данном случае - это некоторый общий замысел, вынашиваемый и пестуемый в душе мастера на значительно более высоких вибрациях, чем те, на которых идет непосредственное творчество: пишется картина, сочиняется музыка, составляется цветочная композиция.

Возвращаясь к теме зодиакальных подмен, следует отметить одну из весьма распространенных, когда сильный Козерог пытается отработать ситуацию, ведомую Рыбами. Так ведет себя ребенок, совершив серьезный (со своей точки зрения) проступок: не желая больших неприятностей, он с чувством просит у родителей прощения и обещает, что "никогда больше так не будет", - но совершенно не имеет в виду менять что-либо в своих привычках. Естественно, что и его поведение не меняется, и проступок повторяется снова и снова. В ту же игру играют регулярно "завязывающие" алкоголики и спорадически вспоминающие о нуждах пенсионеров правительства.

Слабый Козерог вызывает к жизни большие проблемы, когда человек пытается подменить его Рыбами. Хотя тонкий и плотный аспекты любого объекта относительно автономны, все же когда объект разрушается, то уходят в небытие оба аспекта, и полностью игнорировать распад плотного невозможно, хотя иногда очень хочется. Например, официальный парный договор мужчины и женщины, зафиксированный социумом в виде брачного свидетельства, многими "современно мыслящими" парами воспринимается как пустая формальность, особенно в случае фактического развода и территориального расхождения. Однако, как бы ни были бывшие супруги далеки друг от друга психологически, окончательно разорвать плотнокармическую связь они смогут, лишь оформив свой развод официально и получив соответствующий документ. Как правило, точно так же бывает недостаточно сформировать свое негативное отношение к бывшему другу и молча разорвать с ним отношения в одностороннем порядке - обстоятельства сложатся таким образом, что придется прямо объявить ему о разрыве, или это сделает он сам. Козерог вообще довольно терпелив, он умеет ждать и доделывать, но пройти мимо него нельзя; если же долго тянуть время, то он постепенно понижает уровень своих манифестаций. Так короли, не желавшие вовремя внять ропоту своих подданных, оказывались в итоге жертвами бунтов и революций.

К весьма неприятным последствиям приводит с виду безобидная подмена слабого Козерога Девой. Типичный пример - старение человека, привыкшего конструктивно и эффективно работать, то есть жить под отчетливо выраженным девьим архетипом, в котором он находил защиту и покровительство. Но вот наступает старость, уже отчетливо пожилой человек выходит на пенсию и по инерции продолжает опираться на свои способности к общественно полезному труду, а они необратимо падают. Фактически включенный Козерог мог бы обострить его видение тонких моментов, которые не улавливает ум, поглощенный мирскими страстями и деяниями. В стареющем физическом теле существенно изменяется структура тканей и тип гормонального регулирования, что в традиционной медицине и физиологии всегда рассматривалось как деградация по сравнению со зрелым, а тем более юношеским возрастом, но у стареющего и особенно умирающего человека - свои задачи, и, вероятно, здоровая старческая физиология приспособлена к ним гораздо лучше, чем физиология зрелого возраста. Ближе к смерти человек должен доделывать свои земные дела, оставляя как можно меньше привязанностей к миру и зависимостей мира от себя; у него идет очень важная и деликатная работа по отделению тонких тел друг от друга и подготовка к распаду каждого из них в отдельности, и именно эта работа, а не чахлые (по естественным причинам) попытки поддерживать равновесие со средой в стиле Девы должны занимать основное его внимание.

По идее в процессе умирания должны стабилизироваться и переходить на более высокие вибрации все тонкие тела, становясь как бы прозрачными для нормальной земной энергетики. Внешне это выглядит так, что на человека снисходит некоторое высшее, неземное спокойствие, нередко сопровождающееся открытием паранормальных особенностей и видением тонкого и потустороннего миров, - но это видение не должно непосредственно служить плотным земным программам: его цель - передача детям, внукам, ученикам, преемникам благословения, мудрости и силы на атманическом (духовном) уровне, что будет сказываться в течение всей их последующей жизни.

Если же человек не думает обо всем этом и стремится принимать участие в окружающей жизни приблизительно в том же стиле, как он это делал всю взрослую жизнь (под архетипом Девы), то все его тонкие тела окажутся не готовыми к уходу с земного плана существования и после смерти человека будут долго отравлять ауру Земли. Плохая отработка Козерога в старости напрямую сказывается на последующей жизни всех людей, связанных с человеком при его жизни; особенно страдают близкие родственники, плохо отработанные связи с которыми, будучи резко оборваны в момент его смерти, превращаются в незаживающие энергетические и психологические раны, закрывать которые чрезвычайно трудно.

Обратимся теперь к сфере литературы. Каким жанрам покровительствует Козерог? Прежде всего мемуарам, которые, как правило, пишутся человеком, удалившимся на склоне лет от дел и событий быстротекущей жизни и своими воспоминаниями как бы подводящим черту под своей жизнью - а заодно и под чужими. Основная черта мемуаров как жанра заключается в том, что воспоминания о минувших днях пишутся с позиций настоящего, то есть умудренный жизненным опытом человек оценивает свою жизнь, отчетливо видя "задним числом" и расширившимся сознанием то, что упускал в свое время. При этом прошлое по большей части убивается насмерть, поскольку именно иллюзиями и незнанием будущего обусловлена большая часть человеческого поведения, да еще энтузиазмом, который сохраняется в памяти и воспоминаниях хуже всего.

"Ах, как я любил ее тогда!" - пишет мемуарист, и для читателя это короткая фраза, основное и довольно неопределенное содержание которой заключено в слове "любил", а для автора (точнее, героя) оно заключено в двухбуквенном восклицании "ах!", которым он и жил целый год, но передать этот год он решительно не в состоянии - не станешь же, в самом деле, писать, что в это время по утрам на траве обнаруживалась сверкающая роса, а деревья после грозы пахли каждое по-своему и даже вспоминались их названия - дуб, клен, ясень, акация.

Однако еще легче в мемуарах хоронятся люди, в них фигурирующие, а особенно знаменитости. Дело в том, что по законам литературы каждое законченное произведение представляет собой модель Вселенной в миниатюре и каждый объект, описываемый в художественном произведении, имеет высоту, прямо пропорциональную количеству слов, ему посвященных. Поэтому стоит написать о ком-то не обязательно даже небрежно, а просто очень коротко, и сразу этот человек становится еле различимым на общем фоне лилипутом. Брошенная вскользь мемуаристом нейтральная фраза: "Еще туда, помнится, Булгаков заглядывал, известный писатель...", - если дальше о Булгакове ничего более не сообщается, превращает классика в фон и тем полностью его убивает вместе, разумеется, с полным собранием его сочинений.

Впрочем, и более подробно описываемым персонажам мемуаров приходится нелегко. Вырывая из их жизни произвольные эпизоды (встречи с автором) и компонуя их вместе, мемуарист создает невообразимую пародию на судьбу, где вместо рождения персонажа идет фраза "Впервые я увидел его...", а смерть обозначается репликой "Больше я с ним не встречался".

Конечно, жанр мемуаров - не единственный любимец Козерога; нередко он покровительствует историческому роману, назидательной истории, притче с плоской моралью, в некоторых случаях даже басне, например:

Однажды нес пастух куда-то молоко,

Но так ужасно далеко,

Что уж назад не возвращался.

Читатель! Он тебе не попадался?

К. Прутков

И, наконец, последняя тема - проявление козерожьего архетипа в жизни человека. По своему основному смыслу это завершение некоторого событийного сюжета, после которого о нем можно забыть. В обыденной жизни козерожьи ситуации чаще всего ритуализированы, так как откровенное разрушение (исчерпание) каузального потока болезненно и потому табуировано. Например, прощаясь со знакомым, нельзя просто уйти, грубо разрушив ситуацию общения, - необходимо его как-то утешить, подкормить каузально, например, искренне улыбнуться, пожелать удачи, договориться о будущей встрече и т. п. Неумение вовремя почувствовать включение Козерога, означающее возможность прекратить исчерпавший себя разговор, ситуацию, общение, обходится человеку очень дорого; как наименьшее зло при этом возникают паузы и неловкости, которые трудно сгладить. Так называемые светские манеры в большой мере связаны с умением почувствовать и элегантно провести замысловатые тельцовские дебюты и козерожьи окончания. После них возникает характерное чувство легкости, как после вовремя проведенного очищения.

Более серьезные козерожьи сюжеты в этой главе уже рассматривались.

Глава 14

Овен

Стихия огня, фаза творения

Духовной жаждою томим,

В пустыне мрачной я влачился, -

И шестикрылый серафим

На перепутье мне явился.

А. Пушкин

Тема: творение нисходящего канала.

Мы переходим ко второй половине рассказа о зодиакальном круге, к знакам, связывающим тонкий и плотный планы объекта. Понятно, что эти планы взаимосвязаны, и потому существует нисходящий канал, транслирующий энергоинформационный поток от тонкого плана к плотному, и восходящий канал, транслирующий поток противоположного направления, то есть от плотного плана к тонкому. На фазе творения объект создается целиком: и его тонкий план, и плотный, и оба вертикальных канала, то есть нисходящий и восходящий. Процесс творения нисходящего канала управляется архетипом Овна, восходящего - архетипом Близнецов, и в этой главе мы рассмотрим первый из них.

Надо сказать, что термин "канал", используемый автором и принятый в оккультной традиции, в некоторых отношениях не очень удачен, в частности потому, что это слово вызывает ассоциации с мертвой железной трубой, в то время как все объекты тонкого мира (и вертикальные каналы не исключение) являются живыми и наделенными определенным сознанием и способностью к развитию, и, может быть, в данном случае было бы уместнее говорить об ангелах, переносящих информацию и энергию с плана на план. Однако термин "ангел" в нашу просвещенно-механистическую эпоху вызвал бы еще больше недоразумений, и потому автор остановился на "каналах", надеясь, что читатель после сделанных замечаний поймет его правильно.

Каковы же характерные черты овновской ситуации? Прежде всего, она смотрится не слишком серьезно: как всегда, фаза творения сообщает ситуации элемент игры и, по-видимому, низкой ответственности за происходящее. Строительство нисходящего канала, естественно, сопровождается пробными трансляциями через него, но они не воспринимаются всерьез: тонкий план еще только создается, и это его первые сообщения, которые еще не раз будут дублированы (принцип "рога изобилия" фазы творения) и уточнены. Так мама начинает входить в словесный контакт со своим младенцем: "Открой ротик, лялечка, возьми у мамы сисю". Понятно, что, если младенец сразу не поймет, что от него требуется, ему повторят это несколько раз, а если и это не поможет, то вставят означенный источник питания прямо в рот.

С другой стороны, для Овна характеры весьма энергичные трансляции из тонкого плана в плотный, так что факт установления связи становится кричащим, громогласным: так Бог иногда начинает напрямую говорить с атеистом, и от его неверия не остается и следа. Многие крупные мистики пережили первую встречу с горним миром необыкновенно ярко, гораздо ярче, чем любые события предшествовавшей "земной" жизни. Овен управляет отделом рекламы крупных эгрегоров и делает это хорошо: впечатление сохраняется на всю оставшуюся жизнь, а кое-что даже передается потомкам.

Овен низшей и средней октав неуправляем, непредсказуем, диковат и грубоват, и окультурить, смягчить и приручить его очень трудно - гораздо труднее, чем Льва. Зато он непредсказуем и свеж, и за ним ощущается новая тонкая программа, которая собирается воплотиться и готовит к этому плотный план.

К овновским трансляциям нужно правильно относиться, а это непросто, в первую очередь потому, что Овен низшей и средней октав очень силен и впечатляющ, а высокой, наоборот, еле уловим. Сильные овновские трансляции производят большое впечатление на плотный план: как же, прискакал вестник с трубой от самого царя-батюшки и велит вместо ржи кукурузу сеять: слыханное ли дело, да раз государь велит, надо слушаться! Не менее сильное впечатление производят (на того, кто их услышал) слабые овновские трансляции, которые воспринимаются как сверхсекретные намерения тонкого плана, доступные лишь избранным и тем более достоверные и требующие немедленных действий на плотном плане. Однако и то и другое является ошибкой: информационно-энергетическая значимость овновских сообщений гораздо больше относится к будущему (иногда отдаленному), чем к настоящему, и основное их назначение - косвенное, а именно: проверка строящегося нисходящего канала (через который и проходят трансляции) и постепенная подготовка плотного (и тонкого) планов к обращению с ним. Так после ремонта водопровода включенный кран грозно фыркает и источает грязно-коричневые брызги, - но их следует не пить, а воспринимать как знак окончания профилактических работ на водонапорной станции. Устойчивая работа нисходящего канала, хорошо согласованная с процессами плотного плана, - это реальность Льва, то есть фазы осуществления, до которой в реальности Овна еще очень далеко.

Итак, овновские сообщения и инвольтации (энергетические трансляции) нуждаются в корректировке и правильной интерпретации. За ними действительно стоит некоторая общая идея, которая на разные лады, но всякий раз не вполне адекватно проявляет себя, влияя через Овна на плотный план в несколько неопределенном направлении, которое еще предстоит уточнить. Но, автор повторяет, это не единственная и чаще всего не главная задача, возникающая в связи с включением Овна. А главная задача заключается в строительстве нисходящего канала и приучению тонкого и плотного планов к работе с ним. Пренебрежение к этому приводит к определенной "глухоте" плотного объекта к трансляциям от тонкого ввиду того, что нисходящий канал оказывается дефектным, а исправить его в фазе осуществления, когда работа пойдет уже всерьез, будет очень сложно, если вообще возможно.

Так, характер религиозного чувства у человека существенно меняется в зависимости от возраста. В детстве (и юности) голос Бога в душе звучит очень отчетливо, но редко требует от ребенка серьезной работы над собой - скорее, он ощущается в виде острых кратковременных уколов совести, внезапных импульсов сделать бескорыстно что-то хорошее, но небольшое по времени и душевным затратам. И здесь важны не конкретные правильные и добродетельные поступки ребенка, а сама настройка его на индивидуальный религиозный канал: он, во-первых, учится специфической для себя психологической настройке на восприятие Божественной воли и информации, а во-вторых, интуитивно постигает характерные внешние обстоятельства, при которых Бог ему является. Они могут быть очень разными для разных людей, но именно в детстве и юности проявляются наиболее ярко и откровенно.

Кроме того, если ребенок усваивает и запоминает особые психические, эмоциональные и иногда даже физические признаки, предшествующие религиозному включению, это очень помогает ему во взрослом состоянии, когда разнообразные факторы среды и психики субъективно гораздо сильнее отводят его от Бога, чем это было в детстве и юности. Однако, чувствуя по характерным, знакомым с детства ощущениям близость Божественного откровения, человек сможет на нем сосредоточиться, отложив на время текущие мирские дела и заботы. Конечно, нисходящий религиозный канал у взрослых работает совсем иначе, чем в детстве, но правильные детские навыки, выразившиеся в хорошей проработке Овна и создании устойчивого нисходящего канала, окажутся впоследствии неоценимой поддержкой, настоящим фундаментом зрелого религиозного чувства.

Если же в детстве и юности человек не обращал особого внимания на свои религиозные состояния (не важно, как он их для себя интерпретировал) или понимал их слишком прямолинейно ("Любил я один раз в жизни без оглядки - и таки быстро понял, что к добру это не приводит!") и потому разочаровался, то его нисходящий религиозный канал во взрослом возрасте будет работать плохо, то есть религиозное чувство окажется слабым или сильно искаженным, а "богоискательство" станет долгим, мучительным и малоэффективным занятием; зато об этом будет интересно рассказывать, а может быть, и удастся написать целую книгу.

Сильный Овен дает человека, умеющего зажигать своими идеями (и своей личностью) других, - но это не значит, что он любит и умеет работать на плотном плане (с точки зрения Тельца, деятельность Овна - сплошная болтовня и обещания, исполнять которые придется ему, Тельцу). Более того, подмена земных знаков Овном означает чрезвычайную профанацию его энергии, что-то вроде попытки вести автомобиль с отказавшим двигателем на включенном зажигании. Тонкий план посылает в плотный через нисходящий канал особые сигналы, воспринимаемые последним как чрезвычайно тонкие и дорогие энергия и информация, основная функция которых - инициация и тонкое управление процессами плотного плана, а сами эти процессы идут, естественно, на энергиях, свойственных последнему. Однако качественная разница между энергиями Овна и Тельца, очевидная на уровне техники и физиологии (нервные волокна активизируют работу мышечных волокон), размывается при переходе на психологический и даже каузальный уровень, и человек с сильным Овном и слабым Тельцом будет регулярно испытывать искушение подменить первым второго.

Типичный пример - хроническая лень как каузальная болезнь. Страдающий этой болезнью человек может быть органически не в состоянии подмести пол, приготовить себе пищу, вовремя одеться и выйти из дома. Для того чтобы получить соответствующий каузальный энергетический импульс, ему нужна овновская трансляция - необязательно в виде угрозы Божественного наказания, но хотя бы что-нибудь из ряда вон выходящее и имеющее буддхиальное звучание, - например, он способен убрать у себя в квартире и приготовить ужин под прямой угрозой визита потенциальной невесты. Понятно, что такого рода профанация овновской энергии на козерожьи и тельцовские нужды будет чревата полным провалом возможного сватовства, поскольку утомленный Овен на рандеву будет отдыхать, а какая же без него любовь с первого взгляда?

Подмена сильным Овном слабого Льва - это, например, традиционное заблуждение молодости, что любовь в ее первичной фазе (влюбленность) может быть основой супружеской жизни. Как только отношения пары входят в фазу осуществления (например, они женятся и поселяются вместе; иногда этого недостаточно, и фаза осуществления включается после рождения первого ребенка), Овен превращается во Льва, и характер трансляций, а главное - их смысловая (символическая) нагрузка меняется качественно.

Например, Овен, если надо, бывает силен, груб и настойчив, он повторит команду не раз и не два, а при отсутствии послушания нередко становится похожим на древнееврейского Иегову, насылавшего на строптивый избранный народ воинственных амаликитян и прочие стихийные бедствия. Льву это все, так сказать, не по карману, он работает гораздо тоньше, точнее и требует к себе большего внимания. Так супруги с многолетним стажем обмениваются почти незаметными для окружающих, но точно найденными знаками любовного внимания, и им этого совершенно достаточно, а африканские страсти и, при случае, пылкие раскаяния на коленях их уже не интересуют, хотя начало отношений могло быть именно таким.

Глубинная разница заключается в том, что в начале отношений, под Овном, нисходящий канал от парного эгрегора (и сам парный эгрегор) еще лишь строился и шло обучение (пока не особенно ответственное) его трансляциям: пара училась воспринимать друг друга и парный эгрегор без лишних слов. Когда же процесс построения отношений и формирование парного эгрегора в основном заканчивается, нисходящий канал также оформляется, и небрежное (овновское по стилю), в частности, слишком грубое его использование ведет к его разрушению, а ремонт в фазе осуществления обходится очень дорого.

Не менее опасна подмена сильным Овном Стрельца, когда импульсы, инициирующие процесс распада, интерпретируются человеком как созидательные. Кроме того, Овен как знак фазы творения в принципе эгоцентричен, то есть так или иначе находится в сфере действия рога изобилия, а Стрелец, наоборот, рассеивает энергию в пространство, так что подмена его Овном чревата крупными провалами, если смотреть овновскими глазами, и очень грубой работой, если смотреть глазами фазы растворения (стрельцовскими). Типичный пример - энергичные попытки реанимации с помощью сильнодействующих лекарственных стимуляторов относительно спокойно умирающего человека, вместо того чтобы предложить ему необходимую психологическую и духовную помощь.

Человек со слабым Овном будет иметь тенденцию, наоборот, подменять его другими знаками, в первую очередь огненными (Львом или Стрельцом) и Тельцом.

Подмена Овна Львом в парных отношениях выглядит нередко очень трогательно: например, мужчина, едва познакомившись с женщиной, игнорируя период ухаживания, приходит с чемоданчиком к ней домой и селится там навсегда. В тех редких случаях, когда пара действительно имеет опыт близкого взаимодействия в прошлых жизнях, овновская фаза может пролететь за неделю, сменившись затем устойчивой львиной, но это все же исключение, а в описанной ситуации, как правило, будет происходить фактическое строительство нисходящего канала (Овен) под видом того, что он стабильно работает (Лев), а это не облегчит партнерам их задач. Аналогично молодежь не склонна к устойчивым отношениям, слишком замыкающим пары: овновское игровое начало дает эффект регулярных новых влюбленностей, поверхностных и скоротечных, но имеющих большое значение для будущей социальной жизни человека, его способности непосредственно воспринимать и чувствовать других людей.

Подмена Овна Львом в данном случае может порадовать родителей: какой у них хороший вырастает сын, видно, что не бабник, с пятого класса дружит с одной и той же девочкой, одноклассницей, а на других даже и не посмотрит, - но фактически при этом происходит лишение его души очень важного опыта, компенсировать который во взрослом возрасте придется с громадными издержками. Как сказала одна мама Овен, впервые в жизни прочитав популярную астрологическую книжку, по поводу своего сына: "Я-то думала, что он умственно неполноценный, а он, оказывается, Рак!" Если бы в юности среди ее увлечений, хотя бы поверхностных, промелькнул тихий, молчаливый, впечатлительный и эмоционально уязвимый юноша, она впоследствии лучше бы понимала и своего ребенка, и (заметим в скобках) мужа.

Подмена слабого Овна Тельцом проявляется в нетерпеливом стремлении человека начать практическую деятельность, когда он к ней еще не готов. "Ничего, разберусь по дороге", - думает он, а в действительности быстро запутывается, не имея должного направления, а главное - харизмы, то есть высшей энергии, направляемой Овном. Так проваливается изобретательный и умелый исполнитель, пытаясь открыть собственное дело, но не заручившись должной банковской поддержкой.

Овен - глашатай; он доносит до плотного плана имя, которое придумывает Рак. "Буря, скоро грянет буря!" - пророчествовал молодой Максим Горький, не предполагая, насколько она захватит и Россию, и его собственную жизнь. После революции, в Италии, он уже ничего не предвещал, а писал рассказы о нищих киприотах - видимо, громогласный Овен в его творчестве исчерпался, уступив место скромному Козерогу.

Вообще под Овном идут первичные откровения тонкого плана плотному, будь то откровение Господа Моисею на горе Синай, оформившееся в виде скрижалей завета (договора между Богом и избранным Им народом), или более скромное по форме, но субъективно не менее трепетное признание в любви лирического поэта своей возлюбленной.

Характерные признаки, по которым можно определить включение овновского архетипа в литературном произведении, таковы. Прежде всего, это исходная позиция, включающая переполненную энергией тонкую субстанцию, нередко представленную в виде личности или сущности (влюбленный, ангел, Бог), и другую, более плотную субстанцию (это может быть человек, народ, ландшафт, иногда даже целый мир), к которой обращается первая. Для Овна типично начальное обращение, когда контакт еще только начинает устанавливаться, что передается такими литературными приемами, как употребление междометия "О!" и акцентом на имени плотного персонажа. "О Мария! Любовь моя! Радость моя!" - такое обращение, стоящее, например, в самом начале письма, не подразумевает ответа, а точнее, имеет в виду реакцию адресата в форме установления канала восприятия дальнейшего текста письма, идущего уже под другими знаками зодиака. Однако лирическое стихотворение, как и революционный призыв, нередко полностью находится под овновским архетипом.

Узнаю этот ветер, налетающий на траву,

под него ложащуюся, точно под татарву.

Узнаю тот лист, в придорожную грязь

падающий, как обагренный князь.

Растекаясь широкой стрелой по косой скуле

деревянного дома в чужой земле,

что гуся по полету, осень в стекле внизу

узнает по лицу слезу.

И, глаза закатывая к потолку,

я не слово о номер забыл говорю полку,

но кайсацкое имя язык во рту

шевелит в ночи, как ярлык в Орду.

И. Бродский

Ярлык в данном случае означает пропуск, но и обычное значение этого слова (бирка) указывает на овновский архетип, ведающий символическими системами как таковыми. Символ - это объект плотного плана, имеющий, однако, и тонкое значение, то есть открывающий плотный план для восприятия тонкого и дающий возможность тонкому плану транслировать свою энергию плотному, - в сущности, это совпадает с определением нисходящего канала. Поэтому Овен как архетип включается в том месте литературного произведения, где автор вводит тот или иной символ и начинает им пользоваться. Этим символом может быть что угодно: природное явление, животное, персонаж, особое состояние героя - важно лишь, чтобы за плотным, то есть прямым смыслом символа ощущался тонкий, не до конца ясный, но ощутимо влияющий на дальнейшее развитие действия. Такого рода символами переполнены романы Айрис Мердок (например, ежик в "Довольно почетном поражении" или цыган в "Замке на песке"), и писательница вводит их, очевидно, сознательно, но символы спонтанно возникают и в произведениях писателей и поэтов, не склонных к символическому мышлению ("Человек в футляре" - натуральный символ всего глубоко атеистического творчества зрелого Чехова, недаром этот его рассказ столь любим литературоведами).

Овен устанавливает одностороннюю связь (сверху вниз) между тонким и плотным телами человека, в частности дает энергию, первичный импульс для претворения его вновь обретенных ценностей и убеждений в действия и поступки. Нужно очень четко понимать, что Овен не дает вдохновения и энтузиазма для того, чтобы начать серьезное дело и довести его до конца: здесь понадобится и львиная, и стрельцовская энергия. Смысл овновских трансляций не нужно путать со львиным - он совсем иной: новая ценность или большая программа обозначает свое появление как серьезный факт биографии человека и привлекает к себе его внимание, предполагая первичные, пробные действия и давая на них определенный энтузиазм, - но это вовсе не значит, что он сохранится далее без изменений, особенно когда наступит фаза осуществления. Люди с сильным Овном очень любят учиться, осваивать новые умения как символические системы, но совсем не факт, что они будут охотно использовать свои обретенные навыки в профессиональном режиме, особенно при слабом Льве.

Овен напоминает плотному плану о существовании тонкого, когда первый об этом совсем забывает или когда нагрузка тонкого плана существенно превосходит его возможности и он пытается избавиться от нерешаемых проблем, перекладывая их на плечи плотного. Так в мир, забывший о Боге, приходит Будда и восстанавливает религиозные каналы, и то же самое временами происходит в жизни каждого человека, может быть, в менее выразительной, но зато в доступной для него форме. Сильное включение Овна дает человеку почти беспричинное ощущение счастья и свободы, новых перспектив (пусть трудных - но тем более интересных) и энтузиазма ими заниматься - некоторое время и не слишком серьезно. Но если он за "овновский" период ничему не научится, не ощутит и не прочувствует особую энергетику грядущей программы и используемый ею символизм, а растратит получаемый аванс на пустые развлечения, то окажется неподготовленным к работе в фазе осуществления; окончательная расплата за проявленное когда-то легкомыслие состоится уже в фазе растворения. Впрочем, уж о ней-то Овен (исключая совсем высокие уровни проработки) думает в последнюю очередь.

Глава 15

Лев

Стихия огня, фаза осуществления

И он к устам моим приник,

И вырвал грешный мой язык,

И празднословный, и лукавый,

И жало мудрыя змеи

В уста замершие мои

Вложил десницею кровавой.

А. Пушкин

Тема: работа нисходящего канала.

Львиная трансляция проливает свет на весьма непростой вопрос: зачем тонкому плану нужен плотный? Так иногда на лекциях по натуропатии, пропагандирующих здоровый образ жизни, вегетарианское питание, общение с природой и тому подобные неоспоримые ценности, поднимается скептическая фигура и задает нехороший вопрос: "Зачем все это нужно? Не лучше ли позаботиться о душе, а уж она как-нибудь сама приведет тело в надлежащий порядок". Как правило, этот вопрос задают молодые, относительно здоровые и не имеющие тяжелобольных родственников, что несколько снижает его ценность, но некоторая философская глубина все же ощущается в самом подходе к теме: если душа творит тело и отвечает за него, почему же она не следит за его благосостоянием?

Ответ, в рамках развиваемой автором концепции, звучит следующим образом. Тонкий и плотный планы объекта создаются одновременно, и они суть лишь отражения в субъективном создании двух способов его рассмотрения. Иными словами: есть некоторый третий, синтетический способ рассмотрения объекта, когда тонкий и плотный планы в нем не различаются, поскольку слиты воедино. Поэтому болезнь или нерешенные проблемы любого плана означают дисгармонию объекта в целом и, следовательно, сказываются и на другом его плане. Но в то же время в отношениях тонкого и плотного планов нет равенства, то есть симметрии, в частности, нисходящие каналы работают совсем не так, как восходящие, и у них другие функции.

Само по себе существование плотного плана означает, что тонкий не может решить своих проблем самостоятельно и отправляет часть своего напряжения вниз, формируя как бы задание плотному и снабжая его энергией и информацией, необходимыми для исполнения этого задания.

Таким образом, для львиной трансляции характерны следующие моменты. Во-первых, актуализируется определенная проблема на тонком плане, которую не удается решить без выхода за его рамки. Во-вторых, плотный план имеет определенную структуру, рассчитанную на принятие и последующее реагирование на энергоинформационные послания из тонкого, то есть, попросту говоря, плотный план в целом понимает, чего от него требует тонкий, и в принципе может это сделать, получив "сверху" соответствующие указания и энергетическую поддержку. В-третьих, и тонкий, и плотный планы воспринимают описанное взаимодействие через нисходящий канал как рутинный, то есть как элемент их нормального существования; более того, без львиных трансляций тонкий план оказывается перегруженным напряжениями и дисбалансами, а плотный скучает и чахнет без осмысленной ответственной работы, на которую он был рассчитан при своем создании.

Неправильно представлять работу львиного канала как вариант почты - она гораздо больше похожа на перевод с одного языка на другой, причем языки тонкого и плотного планов не только не принадлежат одной языковой семье, но оперируют в принципе различными понятиями, так что перевод всегда получается очень приблизительным, а процесс перевода - весьма творческим занятием. Ввиду большой разницы между уровнями вибраций тонкого и плотного планов нисходящий канал, как правило, использует особый символический язык промежуточного вибрационного уровня, так что его (львиные) символы несут с собой вибрации более грубые, чем характерные для тонкого плана, и в то же время более тонкие, нежели приняты в плотном. Ангел для Бога - то же, что рабочая лошадь для человека.

Типичный пример львиной символической системы - юридический язык, на котором пишется законодательство. Исходный пункт, от которого отталкиваются ведущие юристы и правительственные чиновники, составляющие свод законов, - это некоторое смутное представление о справедливости и возмездии; оно (если отвлечься от субъективного фактора) есть не что иное, как понимание законов кармы эгрегором государства, которое на обычном языке практически невыразимо, а здесь его нужно не только выразить, но и сделать руководством, пригодным к практическому использованию. Для этой цели и вырабатывается особый язык, понятный по сути лишь специалистам, имеющим юридическое образование, и прилагающийся к жизни также с помощью специальных переводчиков - прокуроров, адвокатов, судей, нотариусов и т. д.

Другой пример - передача импульса действия от мозга к мышце: здесь роль Льва играет эфферентный (двигательный) нерв, проводящий сигнал, который побуждает мышечные волокна сокращаться или расслабляться. Сигнал, идущий по нерву, качественно отличается и от сигналов в пределах мозга, и от сигналов, распространяющихся по сухожильным и мышечным клеткам.

Менее физиологический, хотя и близкий к предыдущему, пример действия канала Льва можно усмотреть в триаде мысль - эмоция - действие. В роли львиной трансляции в данном случае выступает эмоциональное переживание, по энергетике более плотное, чем мысль, но более тонкое, нежели действие. Пожалуй, именно на этом примере наиболее ярко видно, насколько точна должна быть работа Льва для адекватного разрушения возникшего на тонком плане напряжения. Рассмотрим эту ситуацию более подробно.

Представим человека, присутствующего в некотором пространстве и пассивно наблюдающего за ним - например, джентльмен в одиночестве отдыхает у себя дома, сидя в кресле и слушая доносящееся из сада пение птиц. Внезапно дверь гостиной распахивается и в нее входит... Или не входит, а вбегает, влетает, вламывается, вползает, впархивает - словом, появляется некто, чье появление, как понимает джентльмен, нельзя оставить без соответствующего знака внимания. В зависимости от обстоятельств, может быть, нужно поднять голову, нахмуриться, улыбнуться, поприветствовать сидя или встав с кресла, позвонить в колокольчик, притворно заснуть и т. д. Адекватность и естественность любого из этих поступков зависит в первую очередь от точности работы Льва, то есть протекания эмоции, которая на секунду-другую охватит пока еще неподвижного и расслабленно сидящего джентльмена, после чего даст ему исходный энергетический (а также информационный) импульс для физического и социального жеста.

Здесь чересчур слабая эмоция так же не годится, как и чересчур сильная, и ее характер тоже должен быть точно выверен. Замечательно то обстоятельство, что не только сама эмоция, но и время ее протекания оказываются социально значимыми, и человек, опытный в общении, прекрасно это чувствует, - пауза между мыслью и ее воплощением в действии должна быть вполне определенной: если она чересчур велика, вас заподозрят в лицемерии, если слишком мала - упрекнут в легковесности или равнодушии, причем часто вне зависимости от содержания действия. Особенно это касается ответных реплик человека на важные сообщения: перед тем как ответить, полученную информацию нужно эмоционально пережить, и именно за адекватностью этого переживания подсознательно следит партнер, передающий новость, а сама реакция человека, как правило, предсказуема и малоинформативна. Опытный дамский угодник отлично знает, что важен не словесный ответ барышни на его предложение, а пауза, предшествующая ее словам; примерно так же смотрит на своего клиента профессиональный психолог.

Следующий важный пример работы канала Льва дает целительство. Идейным центром самой целительной концепции, не всегда провозглашаемым явно, но всегда молчаливо подразумевающимся, является представление о том, что у каждого человека имеется некоторое идеальное для него состояние тела и здоровья, к которому и подводят всевозможные целительные мероприятия, но они тем эффективнее, чем больше человек верит в возможность своего оздоровления и настраивается на свой прототип идеального здоровья. При этом принципиально важно, что этот идеальный Индивидуальный Прототип, во-первых, полностью соответствует врожденной конституции человека, особенностям его телосложения, физиологии и т. п., а во-вторых - определенным образом меняется со временем: растет, взрослеет, стареет и в какой-то момент умирает. При этом фактическое здоровье человека находится в прямой зависимости от влияния на его физическое и эфирное тела Индивидуального Прототипа: чем сильнее это влияние, тем больше у человека естественных оздоровительных сил, поддерживающих его "на плаву" в самых трудных условиях.

Таким образом, канал Льва в данном случае передает энергию и информацию от Индивидуального Прототипа к телу самого человека, являясь основой самовосстановления и самоисцеления. С этой точки зрения понятно, почему у одних людей самолечение мыслью и положительными ментальными настроями идет успешно, а у других совсем не получается: все дело здесь в проработке канала Льва. Человек, у которого этот канал не проработан (слаб, засорен и имеет малую пропускную способность), как правило, вообще не мыслит себя здоровым, хотя бы умозрительно, и весьма уязвим для любых внешних и внутренних раздражителей: переохлаждения, перегрева, физических нагрузок, нервных напряжений, инфекций и т. д. Его организм при самых легких нарушениях приходит в состояние паники и реагирует по принципу "из пушки по воробьям": резко поднимает давление или температуру, человек впадает в смертельную бледность, покрывается холодным потом, у него подкашиваются ноги и т. д. Чем лучше проработка Льва, тем ярче представление человека о своем Индивидуальном Прототипе и тем легче идет обращение к нему за помощью в любых напряженных ситуациях. В результате повышается выносливость организма, его сопротивляемость инфекциям и любым нагрузкам, убыстряется восстановление после болезней и травм. На субъективном уровне человек начинает ощущать некоторую как бы внешнюю защиту, охраняющую и поддерживающую его здоровье и особенно усиливающуюся в тяжелые и ответственные периоды (вот она - трансляция Льва!).

Слабое место Льва - излишний энтузиазм, приводящий к попыткам подмены других зодиакальных архетипов, в первую очередь Тельца, Овна и Стрельца. Особенно это характерно для сильного Льва, который очень склонен считать себя центральным архетипом среди не только зодиакальных, но также и всех остальных. По идее Лев должен оттранслировать плотному плану энергию и информацию от тонкого - и на этом остановиться. Дальнейшей работой, связанной уже непосредственно с плотным планом, ведают земные знаки; в фазе осуществления это Дева, но если она слаба, человек может не заметить (или не захотеть заметить), что ситуация качественно переменилась, и попытаться на львиной энергии осуществить реальную работу с плотным планом. Наиболее естественный результат здесь - полное фиаско, прежде всего потому, что энергия и информация, необходимые для реализации плотных программ, качественно иные, чем львиные (последние существенно тоньше). В результате трансляции Льва не только не используются по назначению, но нередко и отравляют плотный план.

Типичный пример - попытки родителей учить своего ребенка пока не доступным для него материям. Родительский энтузиазм в нормальных условиях носит овновский характер, то есть не идет слишком далеко, ограничиваясь поверхностным знакомством ребенка с той или иной областью знаний и умений. Если, однако, чадо обнаруживает хорошие способности к чему-либо, родительский Овен легко может переключиться на Льва, и тогда они начинают профессиональную дрессировку ребенка, нанимают учителей, отдают его в специальную школу и т. п. При этом нередко оказывается, что жизненного призвания к соответствующей области у него все-таки нет, и уже практически взрослое, профессиональное обучение идет на львиной энергетике родителей и очень слабенькой, питающейся ею Деве отпрыска. При этом несколько позже не просто происходит срыв обучения - подрастающий человек отравляется сюжетом неправильного обучения настолько, что не терпит соответствующего предмета всю жизнь, хотя по идее, если бы все развивалось правильно, он мог бы стать вместо, например, неудавшегося гастролирующего пианиста просто любителем домашнего музицирования и радовать своими импровизациями гостей и домочадцев.

Не менее острая, хотя и менее очевидная ситуация возникает при подмене Львом Стрельца. Основные функции Стрельца в принципе разрушительны: он разрушает нисходящий канал и инициирует разрушение плотного плана; с другой стороны, Лев, наоборот, принципиально конструктивен: он бережет (хотя и энергично эксплуатирует) нисходящий канал и инициирует функционирование плотного плана. Поэтому, пытаясь работать в стрельцовской ситуации, Лев неожиданно для себя грубо ее крушит - гораздо грубее, чем оно должно происходить, - совершенно этого не имея в виду. Оказывается, что нисходящий канал уже не держит той нагрузки, с которой нормально справлялся в фазе осуществления, а его трансляции оказываются непереносимыми для плотного объекта, и тот стремительно, болезненно и неэкологично гибнет.

Так энергичный и здоровый, плотно занятый собственными делами взрослый сын время от времени приходит подбодрить своего быстро дряхлеющего отца, игнорируя катастрофические перемены в его здоровье, умонастроении и делая вид, что ничего особенного не происходит, и, употребляя наигранно-бодрую львиную интонацию, его настраивает: "Опять, папаша, хандришь? Ну ничего, вот я тебе калорий принес, будешь хорошо кушать - рыбу копченую, сало украинское - все как рукой снимет, опять свои кроссы побежишь!" Все это было бы нормально лет тридцать назад, но теперь, когда стареющий и умирающий отец должен подготовиться к переходу в лучший мир, ему подходит совсем другое питание - и, кстати говоря, другой тип моральной поддержки.

Обратимся теперь к области литературы. Помимо общего воспитания читателя литературные произведения нередко его конкретно вдохновляют, помогают решать жизненные задачи не мудростью, которая предположительно содержится в книгах, а жаром, идущим с их страниц. Последнее относится как раз к каналу Льва, курирующему плакаты "Не проходите мимо!" (бичующие алкоголизм и мелкое хулиганство), сатирические памфлеты, идеологически выдержанные передовые статьи газет, политические и художественные манифесты, рассчитанные не на рекламу, а на длительное использование.

Очень ярко видно присутствие или, наоборот, отсутствие львиных трансляций в детских книгах. Книги с сильным Львом буквально гипнотизируют детей своими образами и сюжетами, входят в их игры и жизнь, а затем материализуются в виде игрушек, наклеек, составных картинок и т. д.

Во взрослой жизни ту же роль играет духовная литература, особенно духовно-прикладная, то есть не только имеющая абстрактное познавательное значение, но и ставящая себе цель непосредственного воздействия на мораль, этику и религиозные чувства читателя. Характерный львиный жанр - проповедь, и в этом смысле вся серьезная русская литература до XX века включительно имела сильный львиный акцент, по крайней мере, так она воспринималась читателем. Интересно, что писатели, которые пытались с этим бороться, прямо и косвенно объявляя свои произведения находящимися вне жанра проповеди, - Владимир Набоков, Венедикт Ерофеев, Иосиф Бродский - все равно воспринимались своими читателями как моральные учителя, например, в своей асоциальности и торжестве индивидуального начала. ("Для человека частного и частность эту всю жизнь какой-либо общественной роли предпочитавшего..." - так начинается нобелевская лекция И. Бродского.)

Причина подобной львиной акцентуации любого серьезного литературного произведения заключается, вероятно, в пока очень мало понятной роли слова и словесно обрисованной реальности в жизни отдельного человека и общества в целом. Трудно научно проверить утверждение древних индийских мудрецов, что мир был создан словом, но несомненно бросается в глаза, что специальные миры в очень большой степени создаются словами, и талант литератора является в этом смысле даром стихии огня - способностью создания, поддержки и разрушения плотных социальных реальностей, приведения их в соответствие с программами тонких социальных реальностей, то есть эгрегориальными программами. При этом для Льва типично умеренное воздействие на социальную реальность - он может ее воспевать или, наоборот, критиковать, корректировать, направлять на новые дела и т. п., но при этом всегда оставаясь в определенных рамках, то есть, как говорится, не подрывая устоев и не идя поперек сложившихся традиций. Характерный львиный жанр - социально-ориентированная литература, не просто живописующая людей и их проблемы, но имеющая в виду пути решения этих проблем - как в пределах художественного произведения, так и в жизни читателей.

Как же проявляется Лев в жизни человека? Трансляции из тонкого тела в плотное - это конкретная поддержка его жизненных сюжетов, например то, что обычно называется удачей. Однако и частные неудачи и препятствия, локальные срывы жизненных (плотнокармических) программ нередко вызываются львиными трансляциями, когда в тонком теле, например в ценностной системе человека, возникает крупное напряжение, которое не удается оттранслировать на плотный (событийный) план достаточно гармонично; для Льва, однако, характерно, что неудачи и срывы не отбивают у человека стремления вести соответствующие программы, а иногда даже его усиливают.

Таким образом, Лев проявляется в жизни человека как сила, устойчиво дающая энтузиазм и поддержку определенным жизненным программам и в большой мере их направляющая, - но с помощью энергий более тонких, чем энергии самих этих программ. Так нормально воспитывают детей - с любовью, добротой, воодушевляя их собственным энтузиазмом и увлеченностью, поощряя не материальными подарками (Дева), а радостными событиями, например, праздниками и концертами с их собственным участием.

Любовь - ключевое слово для львиных трансляций, так же как и ее низшая октава - ненависть. Любой длительный устойчивый сюжет в жизни человека поддерживается Львом и в лучшем случае озарен любовью как постоянно действующим фактором (в отличие от овновской первичной влюбленности), в худшем - с тем же постоянством поддерживается ненавистью. Промежуточный, средний вариант работы Льва называется привычкой - за ней, как правило, стоит большая сила, выражающаяся в устойчивой поддержке текущего каузального сюжета тонким телом, то есть некоторыми жизненными позициями и ценностями человека.

Неумение различить ситуации и энергии Льва и Девы и попытки заменить одним из этих архетипов другой служат неисчерпаемым источником взаимонепонимания и конфликтов между людьми, особенно в семье.

"Я так его люблю, все прощаю - что ему еще надо?" - типичное возмущение женщины с сильным Львом и слабой Девой, пытающейся заменить конкретную заботу о сыне любовью, так сказать, в чистом виде.

"Я все для него делаю - готовлю, обшиваю, обстирываю, - чего еще ему надо?" - жалуется своей душевной подруге женщина с сильной Девой и слабым Львом, старающаяся заменить материальной заботой о муже непосредственное выражение своих чувств.

А каждому человеку нужно что-то свое, и не от всех зодиакальных архетипов поровну, а в соответствии с их врожденной акцентуацией в его жизни, и еще в зависимости от сиюминутного настроения, которое может меняться довольно быстро, и для того, чтобы за ним уследить, нужен большой энтузиазм, а может быть, даже любовь.

Глава 16

Стрелец

Стихия огня, фаза растворения

Сгинул он в каком-то диком поле,

Беспощадной вьюгой занесен...

И кричит душа моя от боли,

И молчит мой черный телефон.

Н. Заболоцкий

Тема: разрушение нисходящего канала.

В русском языке есть очень точное слово, выражающее стрельцовский архетип: разочарование. Была некогда идея, или музыка, или человек, которыми я был очарован, но вот теперь это очарование проходит - и где и с чем я остаюсь?

В самом принципе Стрельца заложено глубокое противоречие: он призван вдохновлять плотный план, в то же время разрушая его своими трансляциями и разрушаясь сам. Какое уж тут, казалось бы, вдохновение? Однако лишь совершенно инфантильное сознание, прочно фиксированное в фазах творения и осуществления и панически боящееся фазы растворения, способно не заметить того факта, что огромные, а порой и весьма утонченные природные силы направлены на откровенное разрушение: извергаются вулканы, сжигая и погребая под пеплом все живое на много километров вокруг, из океанских просторов приходят и обрушиваются на берег чудовищные волны цунами, в засуху горят леса и степи, в оледенение наползают арктические льды... В растительном и животном мирах царит какая-то оргия взаимного поедания, причем нередки случаи, когда мама (по рассеянности или проголодавшись - одному Богу известно) закусывает собственными детенышами - и все это с крайней непринужденностью и нескрываемым энтузиазмом.

Но это, как считается, низшие формы жизни; однако точно такая же ситуация наблюдается и в антропогенной (сотворенной человеком) среде: политические деятели "едят" своих противников (хорошо еще, если в кавычках), конкурирующие фирмы доводят слабейших до банкротства, телевидение вытесняет кино, которое в свое время чуть не довело до инфаркта театр, эстрадная музыка, питаясь народной, уничтожает последнюю... Лев Николаевич Толстой, на склоне лет проповедовавший непротивление злу насилием, писал явно не о нашей планете и не для нее - или недостаточно четко объяснил, что именно он понимает под злом и что - под насилием. Ибо основным направленным на любое живое существо злом является хороший аппетит окружающей его среды, и если оно этому аппетиту активно не противостоит, то будет быстро и энергично съедено - все его тонкие и плотные тела без исключения.

Разрушение как тонкого, так и плотного планов так же естественно, как и их создание, рождение; вопрос, как обычно, заключается в том, что разрушение может происходить на различных уровнях, например, грубо, дико, варварски или тонко и культурно, оно может быть подготовленным и своевременным или совсем наоборот.

В связи с этим возникает вопрос: в каком порядке идет разрушение двупланового объекта, что страдает и повреждается первым: тонкий его план или плотный? По идее, так как объект все же один, оба процесса идут параллельно, но повреждения плотного плана виднее - хотя, с другой стороны, их легче ошибочно отнести к восстановимым дефектам фазы осуществления. Опыт показывает, что при деструктивных процессах в сложных системах первыми часто страдают системы связи - в данном случае это нисходящий и восходящий каналы.

Первым признаком включения стрельцовского архетипа является плохая (по сравнению с фазой осуществления, то есть со Львом) работа нисходящего канала: он хуже, чем это хотелось бы тонкому плану, снимает его напряжения, неадекватно переводит их на собственный язык, а с него - на язык плотного плана и в довершение всего дает последнему в принципе не выполнимые задания, в результате чего плотный план отравляется и разрушается. Хорошая иллюстрация - часто используемая схема увольнения высокопоставленного сотрудника фирмы, неугодного начальству, но занимающего в ней достаточно прочное место. Его переводят (возможно, с повышением) командовать безнадежным участком работы и дают задание его восстановить. Несмотря на все его старания, выполнить задание не удается, после чего его увольняют уже с полным основанием. "Но это же подло!" - воскликнет неискушенный в служебных интригах читатель. Возможно, но зато довольно эффективно, поскольку срисовано с великого архетипа Стрельца.

Впрочем, иметь что-либо не всегда хорошо, так же как и терять не обязательно плохо. Объект в фазе растворения уже утомлен сам собою, как бы устал от собственного существования, так же, впрочем, как устала от него окружающая среда, и его распад воспринимается с чувством большого облегчения и освобождения. Особенно отчетливо этот эффект проявляется в ситуации серьезного обучения.

Обретение практически любого профессионального навыка связано с созданием и отработкой определенного нисходящего канала. Так или иначе любой профессионал занимается тем, что претворяет свой (тонкий) замысел в определенные (плотные) формы, и уровень мастерства в большой мере определяется качеством работы соответствующего нисходящего канала и знанием мастером его возможностей и особенностей, то есть границ своих умений и четких правил работы. (Сказанное относится к профессиям всех видов: как тех, где результат труда совершенно материален (плотник, каменщик, ювелир), так и тех, где он относится к миру идей: таков труд ученого-теоретика, писателя, философа.)

Ученик, подмастерье создают нисходящий канал и осваивают его; мастер работает с ним профессионально (в режиме Льва) - но в какой-то момент чувствует, что сильно от него устал. Это означает, что привычные формы труда по превращению замысла в "материальные" формы перестают радовать человека, кажутся ему малоинтересными, слишком рутинными и надоевшими. Однако просто так отойти от созданного канала он не может: как и все живое, канал прочно держит своего создателя, да и общество заинтересовано в его (канала) работе. Поэтому единственным реальным путем освобождения мастера является передача наработанного канала преемникам - другими словами, мастер становится учителем. Однако передать созданный им канал из рук в руки, как это происходит на базаре, мастер не может: канал слишком настроен лично на него, несет на себе слишком четкие следы его индивидуальности, чересчур "сшит по мерке" и ученикам не подходит или исковеркает их до неузнаваемости. Поэтому в глубоком, серьезном обучении (до него по понятным причинам допускаются лишь самые близкие ученики) происходит очень тонкий и интимный процесс разрушения мастерского канала и создания на образующейся при этом энергии похожих, но настроенных уже на учеников аналогичных каналов. После этого мастер теряет былую квалификацию, но испытывает очень глубокое чувство освобождения - и получает в качестве личных учеников несколько совершенно разных мастеров высокого уровня.

Каковы же характерные признаки включения архетипа Стрельца, то есть разрушения нисходящего канала? Первый из них уже упоминался - канал начинает плохо справляться со своими обязанностями, то есть адекватно снимать напряжение с тонкого плана и в приемлемой форме передавать энергию и информацию плотному. Другими словами, тонкий план Стрельцу не очень верит, а плотный как-то не так им вдохновляется, точнее не так, как это происходит у Льва. Стрелец - народный трибун, щедро разбрасывающий свои слова и энтузиазм в пространство, а уж понимает его каждый по-своему, кто во что горазд. Именно по поводу стрельцовских трансляций было сказано, что идея, попадая в массы, отчуждает себя, - однако далеко не всякая идея попадает в массы, а как раз находящаяся в фазе растворения, и попадает не в чистом виде, а пройдя через переводчиков - пропагандистов, газеты, телевидение, массовые презентации и т. д. Если львиный канал бережет энергетическую информацию из тонкого плана и старается донести ее до плотного без потерь, подобно тому, как рачительный земледелец аккуратно засевает пашню, то стрельцовский канал под видом популяризации и широкого охвата рассеивает свой энергоинформационный поток во все стороны, мало заботясь о его дальнейшей судьбе в плотном плане, подобно тополю, рассылающему свои пушистые семена с ветром на все четыре стороны и очень мало думающему об их дальнейшей судьбе.

Характерная черта Стрельца - растрата потенциала тонкого плана, накопленного в фазе осуществления, его десакрализация, рассекречивание и, по-видимому, безумно щедрое расходование прежде неприкосновенных запасов семян, большая часть которых впоследствии гибнет, а из остальных вырастет нечто непредвиденное. Так бывает, когда из добровольного или вынужденного подполья поднимается человек или узкая группа, наработавшие определенный потенциал, и предлагают его обществу. Если предлагаемый продукт (религиозное учение, целительская концепция, вокально-инструментальный цикл) оказывается социуму по вкусу, вокруг него возникает характерная стрельцовская шумиха: подробные интервью в газетах и на телевидении, встречи-демонстрации в больших залах, турне по разным городам и т. д. При этом то, что раньше под большим секретом и после долгой подготовки сообщалось лишь близким ученикам, а то и вовсе сохранялось в тайне, теперь спокойно сообщается незнакомым журналистам и уже в их интерпретации и с их комментариями отправляется в мир. Если Овен окликается голосом, а Лев пользуется телефоном, то любимые инструменты Стрельца - мегафон и печатный станок.

Как же происходит разрушение нисходящего канала? Один из вариантов - появление помощников, вызванное тем, что он перестает справляться со своей работой. Помощники осваиваются с возложенными на них обязанностями, берут их на себя, но понимают несколько по-своему, постепенно становясь незаменимыми... и через некоторое время выясняется, что от основного канала и его функций мало что осталось. Типичный пример - передача духовного учения или уникального профессионального мастерства.

Бывает так, что после долгих усилий или в результате Божественного откровения человек получает особый дар религиозного или профессионального характера, который оказывается возможным (хотя это и очень трудно) передать другим. В течение всей жизни этот человек - основатель традиции - несет Божественную волю и благодать людям сам, а уходя, передает свой дар единственному ближайшему ученику, который тем самым становится держателем линии передачи, и в конце своей жизни передает ее единственному ближайшему ученику. Такая передача идет под архетипом Льва и может сохраняться в течение тысяч лет. Когда же передача ослабевает, она может просто ослабеть и затухнуть, а может перед своим естественным концом дать кратковременное пышное цветение, завершающееся финальным увяданием. Такое предсмертное цветение получается, когда у очередного держателя линии естественно возникает не один, а много близких учеников. Тогда передача происходит уже не подо Львом, а под Стрельцом, и дар теряет свою чистоту и высоту, то есть профанируется, становясь доступным широким эзотерическим массам. Они радостно на него бросаются и растаскивают на мелкие кусочки, воспринимая и осваивая как часть общей оккультной и религиозной культуры общества.

Следующая стрельцовская тема - это очищение нисходящего канала, то есть разрушение и ликвидация прижившихся в нем паразитных сущностей, мешающих его работе. Впрочем, с точки зрения самих этих сущностей, происходит их несправедливое и преждевременное устранение, а ведь они могли бы с пользой для себя и других жить и работать еще долго.

Однако прежние друзья и помощники, отставая от развития объекта, становятся ненужным и тормозящим, иногда даже отравляющим его балластом и подлежат истреблению или, по крайней мере, изгнанию, - таковы по-видимому жестокие, но исполненные некоторой высшей (и не всегда доступной человеческому уму) мудрости законы эволюции.

В качестве примера можно привести такой механизм человеческой психики, как чувство долга и совесть. И то и другое суть субъективные переживания нисходящих трансляций из тонкого тела в плотное, а говоря точнее - имена определенных конструкций (механизмов) в нисходящем канале, имеющих целью трансформацию ценностей (буддхиальных напряжений) в конкретные поступки и переживания человека, то есть в его каузальное и более плотные тела. При этом человек низкого уровня развития плохо и лишь в редких случаях слышит сугубо индивидуальный голос совести, но хорошо воспринимает и адекватно реагирует на групповое чувство долга, то есть буддхиальные трансляции своей семьи (рода, клана), коллектива, где он работает, неформальных объединений и т. д. Все это функционирует хорошо, пока жизнь человека достаточно проста и допускает четкое разделение по сферам: семья родителей, собственная семья, работа, хобби и т. д. Однако с повышением эволюционного уровня эти сферы усложняются, начинают перекрываться, и долг различных видов нередко буквально разрывает человека на части. Но в возникающем хаосе внутренних голосов и побуждений гораздо слышнее становится голос совести, трансформирующийся в чувство внутреннего долга человека перед самим собой, то есть перед своим высшим "я", которое и становится основным компасом практического поведения. Правда, этот внутренний долг нередко входит в прямое противоречие с долгом перед семьей, родом, работой и т. д., и человеку приходится с большим чувством ослаблять, а иногда и аннулировать позиции последних, подчиняя их первому, и эта работа также идет под покровительством Стрельца.

Везде долги: мужской, супружеский,

гражданский, родственный и дружеский,

долг чести, совести, пера,

и кредиторов до хера.

И. Губерман

Реальность, возникающая при сильном включении Стрельца, может увлечь человека, и он не заметит, как ситуация изменится, фактически перейдя под другой архетип; при этом наиболее типичны подмены Тельца, Овна и Льва.

Подмена сильным Стрельцом Тельца характерна для ситуации духовного учительства, когда учитель, видя у ученика определенные психические и этические тупики, достаточно энергично ему на них указывает, предлагая конкретные пути их преодоления. Здесь бы учителю и остановиться: получив от него благодетельный пинок в зад, ученик должен следовать по указанному пути на практике уже самостоятельно, на свой страх и риск разрушая определенные сложившиеся структуры в своей ежедневной жизни. Последнее, однако, и трудно, и опасно, и главное, не хочется, и ученик снова приходит к учителю: за уточнением, советом, с новыми, уже конкретными трудностями, препятствиями и разочарованиями. Общий смысл игры, предлагаемой учеником, таков: "Если уж ты за меня взялся, то доводи дело до конца; ответственность за мою жизнь теперь на тебе, и я не дам тебе спуску! А если у меня что-то не получится и ты не сможешь мне помочь - значит, ты не учитель вовсе, и придется мне в тебе разочароваться, сменив на другого". Если учитель, действительно ощущающий ответственность за ученика, включается в предлагаемую игру, он фактически должен сменить архетип, то есть инвольтировать Козерога клиента, но общая сложившаяся между ними ситуация идет все же под Стрельцом и не предполагает никаких замен, так что учителю приходится вести козерожьи программы клиента (выступать в роли колдуна-гадалки) на своей стрельцовской энергии, проваливая программы обоих архетипов сразу, то есть профанируя свою роль духовного учителя и внося в непосредственную жизнь ученика вместо помощи хаос и смуту.

Наоборот, слабый Стрелец искушает человека заменить его другими зодиакальными архетипами - в первую очередь огненными, то есть Львом или Овном, а иногда Рыбами или Козерогом. Подмена Стрельца Рыбами, даже очень сильными, нередко вызывает протест, который, однако, не всегда легко выразить точными словами: вроде бы человек говорит все правильно, обличает зло, не оставляя от него камня на камне, и вроде бы должен он совсем уж конкретно с ним сражаться (как Козерог), но чего-то все равно не хватает: чересчур абстрактно и отстраненно выглядит его поведение. Так неадекватно выглядит администратор, разглагольствующий перед подчиненными о недостатках в работе фирмы вместо того, чтобы принять конкретные меры, направленные на их устранение. (Автор приносит извинения читателю за употребленный канцелярский оборот, выделенный курсивом: он приведен как образец специального языка, вроде юридического, используемого для нужд нисходящего канала фирмы).

Яркий образец чисто стрельцовского литературного произведения - откровение Иоанна Богослова в Новом Завете, иначе именуемое Апокалипсисом. Основное его содержание - трансляция Божьего гнева на Землю, причем внимание автора привлекают именно процессы передачи разрушительной энергии, носителями которой выступают весьма экзотические существа тонкого мира: исполненные очами спереди, сзади и внутри шестикрылые животные, напоминающие льва, тельца, человека и орла, Агнец с семью рогами и семью очами, саранча, подобная коням, приготовленным на войну, и с человеческими лицами, и т. д. Специфика стрельцовской реальности заключена, однако, не только в разрушительном для плотной реальности энергетическом импульсе, но и в разрушении самого нисходящего канала и определенных структур тонкого плана, чего в Апокалипсисе нет, по крайней мере, в отчетливом виде: ни Бог, ни 24 старца, ни исполненные очей животные никак не меняются в ходе разрушительных для людей и Земли событий, никак не страдают даже всадники на рыжем и бледном конях, непосредственно несущие гибель населению; единственное указание на маленькую трещину в нисходящем канале - это упоминание святого Иоанна о семи ангелах, "имеющих семь последних язв, которыми оканчивалась ярость Божия" (Откровение, 15:1).

Гораздо четче выражена идея разрушения нисходящего канала вместе с гибелью темного царства и одновременно смертью тонкого объекта (светлого, положительного героя) в знаменитой эпопее Дж. Толкиена "Властелин колец" - в финальной битве со злыми силами благородный хоббит Фродо теряет палец на руке, а к концу книги и вовсе лишается сил и здоровья и отплывает в туманную, но отчетливо потустороннюю область.

Типично стрельцовский жанр - повествование (сказка, легенда, повесть) о борьбе светлого и темного, высшего и низшего начал с акцентуацией на инструментах и орудиях этой борьбы и финальным поражением зла, но также и полной трансформацией (иногда гибелью) представителей добра и разрушением связи между тонким и плотным планами: зло уползает и до поры до времени прячется в своей берлоге, зализывая раны и готовясь к следующим битвам, добро тоже переходит к своему обычному скучноватому мирному бытию. В сказках нисходящий канал символизируется волшебными инструментами и помощниками, с помощью которых сказочный герой побеждает своего врага. Характерно, что к концу сражения они либо исчерпывают свою силу (три желания, которые исполняет джинн), либо незаметно отходят в сторону от героя сказки - очевидно, за ненадобностью.

Таким образом, существует большое количество литературных произведений, описывающих внешнюю ситуацию Стрельца, когда разрушаемый плотный план экстериоризирован в виде внешнего врага - этот жанр, можно, вероятно, назвать героикой. Что же касается внутренней, психологической стрельцовской ситуации, когда идет борьба между высшим и низшим началами в человеке, то она в литературе отражена значительно слабее. Духовная литература пишется в основном под Рыбами, то есть в ней описывается бытие тонкого плана, как бы жизнь чистой души, которая противопоставляется жизни "в грехе", но конкретные психотехники, реальные психологические инструменты, с помощью которых происходит расширение сознания и эволюционный рост, были, видимо, давно утеряны с угасанием эзотерической жреческой культуры, и сейчас должны воссоздаваться практически заново.

Именно по поводу стрельцовских ситуаций во многих восточных традициях говорится, что сами по себе книги мертвы, а оживить их и сделать полезными для ученика может только учитель - это связано с тем, что единожды отработав под Стрельцом, нисходящий канал разрушается или кардинально меняется, а текст книги остается неизменным, сколь бы древней и священной она ни была. Поэтому каждое время дает своих толкователей, а иногда пишутся и новые священные книги.

В жизни человека стрельцовский архетип чрезвычайно важен - он дает энергию, первичный импульс для развязывающихся конкретных жизненных ситуаций, когда для этого приходит время. Так иногда в регулярный каузальный сюжет, уже исчерпавший себя на тонком плане, то есть никому из участников по сути не нужный, но существующий в силу инерции и привычки, попадает некоторая щепка, небольшая, но ядовитая, и вызывает на удивление резкий эффект: сюжет распадается, и никто даже не пошевелится, чтобы его спасти и сохранить хотя бы частично.

К резким, дисгармоничным стрельцовским проявлениям относятся ситуации разрушения связи между душой человека и его плотным телом, то есть его повседневной жизнью и поведением. Это может закончиться смертью человека (убийство) или его зомбированием, когда на место души встает жесткий управляемый извне автомат, и жизнь человека теряет естественную для нее свободу воли. К мягкому, неполному зомбированию можно смело отнести современные политическую и поп-программу, транслирующиеся с экранов телевизоров, чьи тупые, но мощные и наглые архетипы программируют жизнь среднесоциального индивида тем сильнее, чем больше времени и душевных сил он отдает яркому калейдоскопу обрывков событий, лиц и фраз, осколков мыслей и чувств, унылых сериальных пародий на жизнь и судьбу.

Жестокое, но тоже довольно распространенное включение Стрельца характерно для отлучения человека от своего рода. Иногда оно оформляется быстро и откровенно (за неполноценный, с точки зрения семьи, выбор жены или профессии молодого человека лишают покровительства, дома, будущего наследства), а иногда происходит медленно и скрыто - тогда отношения с родительским кланом расходятся по мере того, как человек взрослеет и становится на ноги, но характерное ощущение молчаливого неодобрения его действий и холодного обесценивания всех успехов и достижений, сопровождающееся отчетливым душевным отделением, выдает стрельцовское влияние, отделяющее его от рода с кармической неизбежностью.

Глава 17

Близнецы

Стихия воздуха, фаза творения

Ангелы Божьи имеют к земной жизни

совсем не поверхностный интерес.

Тема: творение восходящего канала.

Первое сильное включение архетипа Близнецов в жизни человека случается в возрасте около четырнадцати лет - это подростковый кризис полового созревания, когда ответ на вопрос о смысле существования дает как бы сама природа: чтобы продолжать свой род. В это же время резко увеличивается и социальное давление на бывшего ребенка, а ныне отрока, то есть подростка. Его усиленно заставляют заниматься самооценкой, и не только в прямой форме: "Ты только взгляни на себя, свои нечесаные лохмы и безобразное поведение со старшими!"

Социум включает и косвенное, но не менее сильное психологическое давление, вынуждающее подростка отойти от самозабвенно-эгоцентрического детского мироощущения и начать ставить самому себе "объективные" (на самом деле, конечно, глубоко субъективные) оценки по пятибалльной системе: за внешность (например, лицо - 3, плечи - 4, грудь - 2, живот - 3, ноги - 4), за привлекательность для своего и противоположного пола, за сообразительность, талантливость, коммуникабельность и т. д. Список оцениваемых качеств и их оценки будут меняться с возрастом, но ответственное внутреннее состояние, сопутствующее серьезному оцениванию самого себя, запоминается, как правило, на всю жизнь: это и есть начало формирования восходящего канала, его первые, пока еще пробные пуски.

И сразу же, еще в фазе творения, проявляется качественное отличие работы восходящего канала от работы нисходящего: действие восходящего воспринимается получателем энергоинформационного потока исключительно косвенно, то есть не становится прямым источником программы действий, в отличие от трансляций нисходящего канала. Тонкий план принимает восходящие от плотного трансляции как бы к сведению, от них усиливаясь или ослабляясь, но не изменяя кардинально собственные программы, а лишь постепенно и незначительно их корректируя. На приведенном примере это означает, что, поставив себе внутреннюю двойку за привлекательность для противоположного пола, подросток вовсе не имеет в виду, что вся его жизнь отныне будет посвящена ее исправлению и превращению в четверку, а то и в пятерку: скорее всего он хмуро с ней примирится и несколько сократит свой абстрактный энтузиазм; поведение же его изменится мало.

Уже на первых, пробных пусках восходящего канала, когда он еще только формируется, обнаруживается его профанирующе-обезболивающее действие по отношению к программам и энергиям плотного плана. Вообще у восходящего канала, если смотреть на него глазами плотного плана, большие претензии: он ищет в плотном и передает тонкому энергию и информацию, которые представляют собой главные итоги жизни и работы плотного плана, то есть итоговый тонкий смысл его деятельности. Этот итоговый смысл, может быть, и важен для тонкого плана, но с точки зрения плотного вовсе не исчерпывает смысла его жизни, которая для него самоценна. Поэтому действия восходящего канала нередко воспринимаются плотным планом негативно, как отчетливо профанирующие и принижающие его деятельность: так на молочной ферме сепаратором отделяют сливки от молока, а остающийся обрат отправляют свиньям, что резко противоречит взглядам коровы (плотный план), считающей, что смысл ее молока не в сливках, а в теленке. Но этот момент расхождения между видением восходящего канала и самого плотного плана нередко имеет утешающее и обезболивающее действие в ситуациях, драматических с точки зрения плотного плана, например, в случае резкого обрыва его программ.

Причина этого заключается в том, что логика и ценности тонкого плана существенно отличаются от принятых на плотном, и акцентуация восходящего канала помогает отойти от плотной реальности в направлении к тонкой. Это еще не истинная религиозность, то есть перманентное бытие в Боге, или нирвана, но уже и не полное растворение в плотном, посюстороннем мире. Сильное близнецовское включение у людей, прочно фиксированных на земной жизни и полностью ею увлеченных, нередко случается в момент тяжелой болезни, вырывающей их из привычного напряженного ритма жизни; для этого включения характерно отсутствие ответов на естественно внутри него возникающие, но совершенно неожиданные для человека вопросы.

И думал Цыганов:

"Зачем я жил?

Зачем я этой жизнью дорожил?

Зачем работал, не жалея сил?

Зачем дрова рубил, коней любил?

Зачем я пил, гулял, зачем дружил?

Зачем, когда так скоро песня спета?

Зачем?"

И он не находил ответа.

Д. Самойлов

Однако смысл близнецовского включения заключается в сборе информации о главных (с точки зрения тонкого плана) результатах жизни плотного, и Близнецы вообще не дают каких бы то ни было ответов плотному плану - это не их функция, - а вопросы типа "зачем", "почему", "каков смысл" и т. п. являются как бы риторическими и служат косвенной цели выстраивания плотной жизни в ракурсе, интересующем тонкий. Другими словами, когда человек живет, поглощенный плотным бытием, его не волнуют (и не должны волновать, иначе он будет неэффективен) вопросы и темы, встающие, однако, во весь рост при включении восходящего канала. Так ювелир, создающий свой шедевр, не должен особенно тревожиться о его дальнейшей судьбе (например, кому его продавать): основные заботы мастера - подбор камней, шлифовка, огранка, пайка и т. д. Но в какой-то (иногда, с точки зрения плотного плана, совершенно неподходящий) момент плотный сюжет обрывается и внимание человека обращается на прошлое (и будущее) под совершенно иным углом зрения: а что все это дает мне по большому счету? Чего я добился и каков истинный смысл издержек? При таком взгляде многое обесценивается, но оказываются более четко видимыми некоторые тонкости, тенденции, скрытые дотоле смыслы, которые и представляются в данный момент человеку наиглавнейшими; они-то и становятся содержанием восходящей трансляции.

Однако Близнецы не означают нормального, устойчивого режима восходящего канала - последнее относится к реальности фазы осуществления и архетипу Весов. А Близнецы - это фаза творения, когда канал еще лишь строится и идут его пробные запуски. То, что в Весах становится серьезной и ответственной исповедью, в близнецовском исполнении идет как первые попытки обобщения, выхода за пределы плотной реальности, выделения существа происходящего и выражения его на более или менее абстрактном языке, но все это еще не очень серьезно, скорее в виде игры или, по крайней мере, с сильным игровым моментом и без ощущения особой ответственности за свои действия - по крайней мере, в настоящем.

Типичные примеры ситуаций Близнецов: первые, пока еще краткие и обрывочные сообщения журналистов с места трагического события; постановка предварительного диагноза у больного; отчет разведывательной геологической партии из впервые изучаемого района; рассказ младшеклассника о событиях школьного дня. Несмотря на некоторую, с точки зрения Весов, облегченность близнецовской ситуации, она очень ответственна с точки зрения будущего.

Под Близнецами идет формирование очень важного канала, который должен считывать совершенно определенную информацию с плотного плана (при этом не слишком его насилуя) и передавать ее тонкому в адекватном для него виде. Поэтому под Близнецами человек учится понимать суть происходящих в плотном плане событий, характер интереса к ним тонкого плана, а также осваивает особый язык (символическую систему), с помощью которого может быть осуществлен перевод с языка плотного плана на язык тонкого. Следует заметить, что язык восходящего и нисходящего каналов, как правило, сильно различаются: так язык милицейского протокола и социально-статистический, обслуживающие восходящий канал от населения к власти, отличаются от юридического языка, обслуживающего нисходящий канал от власти к населению.

Ситуации Близнецов (как находящейся в фазе творения) свойствен избыток - в данном случае информации, собираемой с плотного плана как потенциально важной для тонкого. Реально впоследствии от нее может понадобиться малая часть, а остальное будет фильтроваться на восходящем канале и на тонком плане, но Близнецов это не смущает. У них много особого, воздушного энтузиазма, резко отличающегося от огненного. Огненные знаки несут с собой особую благодать тонкого плана и его программ, выступают как вдохновители действий плотного. Воздушные же знаки, наоборот, собирают некоторую интегральную, обобщающую жизнь плотного плана информацию и энергию и несут ее тонкому плану в качестве питания и поддержки. Таким образом, в трансляциях огненных знаков заинтересован плотный план, а в трансляциях воздушных - тонкий, и отсюда вытекает разница между их энтузиазмом: огненный более конкретен и плотен, воздушный - более тонок, абстрактен и отчасти непостижим. Этим стиль начальственных приказов (огонь) отличается от стиля отчетов подчиненных (воздух), а вдохновение уличного регулировщика (огонь) отличается от вдохновения милицейского протокола (воздух).

О человеке со слабыми непроработанными Близнецами (первый уровень проработки) скажут, что он дурак или, вежливее, тугодум, - но не в ментальном смысле этого слова, а в житейском. Это означает, что до него долго доходит смысл происходящего вокруг, особенно в новой, непривычной для него ситуации. Человека с сильными непроработанными Близнецами нередко называют активным дураком - он постоянно делает обобщающие суждения о смысле происходящего, интерпретирует его на разные лады и, как правило, попадает пальцем в небо.

Для непроработанных Близнецов характерно грубо-неуважительное отношение к плотному плану: они считают его примитивным, тяжеловесным, тупым, а в ходе сбора необходимой им информации бесцеремонно вмешиваются в его жизнь, без зазрения совести нарушая и искажая ее естественное течение. Так в страхе и восторге замирает жизнь в провинциальном имперском городке, где с краткой инспекцией останавливается сам государь.

На втором уровне проработки Близнецов человек, по оценке окружающих, уже "неглуп": он учится обобщать информацию о состоянии плотного плана и уже не так груб с ним, но по-прежнему воспринимает его как нечто низшее по отношению к себе и (особенно при сильных Близнецах) считает свои аналитические способности непогрешимыми, а используемый язык описания плотного плана адекватным (чаще всего ему и не приходит в голову в нем хоть как-то усомниться). Если тонкий план оказывается не совсем удовлетворенным его близнецовскими трансляциями, человек не отнесет это на свой счет, сочтя, например, что тонкий план туповат или не хочет видеть "истину" о плотном во всей ее неприглядной красе.

На третьем уровне проработки близнецовского архетипа человек начинает лучше чувствовать обратную связь с тонким планом; насколько соответствует содержание трансляций восходящего канала потребностям тонкого плана и что, собственно, ему интересно. На этом уровне четко ощущается различие между ситуациями Близнецов и Весов (интерес тонкого плана в первом случае лапидарнее, но шире), а внимание человека к плотному плану и его власть над ним увеличиваются, становясь при этом более тонкими. Человек понимает, что плотный план далеко не так прост даже на этапе становления (творения) и существенные для тонкого плана обстоятельства плотной жизни не открываются так же легко, как жестянка с килькой - консервным ножом.

На третьем уровне находятся хорошие журналисты, умеющие разговаривать с творческими людьми и брать у них вежливые, содержательные, интересные для зрителей или читателей интервью. На этом уровне человек (иногда не сознавая этого) начинает вырабатывать особый язык для восходящего канала и пробует им пользоваться; однако его полное освоение происходит лишь под Весами.

На четвертом уровне проработки Близнецов у человека резко повышается внимание к тончайшим процессам образования новых структур и явлений плотного плана, в которых заинтересован тонкий. Здесь наблюдение за плотными процессами происходит уже практически незаметно для них, но сокровенный, глубинный смысл происходящего открывается человеку, и он в состоянии передать его тонкому плану. На этом уровне человеку становится понятной роль восходящего информационно-энергетического канала в протекании тонких процессов: трансляции этого канала формируют как бы почву, основу жизни и фундаментальную энергию тонкого плана, косвенно поддерживая или ослабляя его процессы, но не регулируя их напрямую. На четвертый уровень Близнецов претендуют неправительственные объединения ведущих экспертов различных направлений (например, Римский клуб), анализирующие политическую и экономическую обстановку в стране или регионе и предлагающие свои обобщения и выводы правительству "к сведению". Четвертый уровень Близнецов соответствует качественным прогнозам, пятый дает уже дар пророчества - но здесь автор останавливается, рискуя иначе попасть под юрисдикцию Весов, требующих полноты анализа, что от Близнецов не предполагается и, более того, в принципе им чуждо.

Подмены. Сильные Близнецы склонны на словах подменять собой все знаки без исключения, в частности, делать обобщающие выводы там, где это совершенно не требуется, и в областях, где они, мягко говоря, не слишком компетентны. Особенно неадекватно выглядят Близнецы, пытающиеся подменить собой Овна: так мелкий начальник, получив задание от директора фирмы, начинает ему подробно объяснять, в силу каких сложившихся в коллективе обстоятельств он совершенно не в состоянии его исполнить. Близнецы, подменяющие Тельца, характерны для начальника, который, дав подчиненному задание, требует от него отчета и терзает всяческими проверками, не оставляя минимальной возможности приняться за дело.

Однако наибольший соблазн для сильных Близнецов заключается в подмене собой Рака, особенно если он слаб. Это в некотором смысле еще хуже, чем попытки Овна заменить Тельца: все-таки тельцовские программы являются прямым следствием овновских трансляций, чего нельзя сказать о соотношении Близнецов и Рака: близнецовские сообщения влияют на формирование тонкой реальности лишь косвенно. Так, избирательная кампания (Близнецы) очень важна для политиков, поскольку дает им инвольтацию от населения, и каждый гражданин, приходящий на выборы и принимающий их всерьез, дает будущему правительству информационно-энергетическую поддержку, косвенно влияя на его политику, но формирование последней есть тонкий процесс (Рак), не отвечающий прямо ни индивидуальной, ни даже коллективной воле избирателей.

С другой стороны, игнорирование восходящего канала обессмысливает жизнь плотного плана, лишает ее глубинного содержания. Поэтому искушение подмены слабых Близнецов Тельцом или Девой (хуже всего - Козерогом) приводит человека к экзистенциальному отчаянию: как будто сама жизнь доказывает ему, что смысла в ней нет, а есть одно безнадежное беспросветное существование: так чувствует себя узник, внезапно брошенный в темницу и лишенный возможности передать весточку на волю.

Типичный близнецовский жанр в литературе - это репортажи и очерки, например, впечатления путешественника - писателя или поэта - от поездки в незнакомую страну. Для профессиональных литераторов вообще характерна сила и хотя бы частичная проработанность Близнецов - иначе просто невозможно писать, то есть описывать словами что-либо: образ всегда создается несколькими существенными штрихами, и их нужно суметь увидеть в натуре и выразить на литературном или хотя бы подзаборном языке, а это и есть работа близнецовского канала. "Записки охотника" И. Тургенева, литовский и мексиканский дивертисменты И. Бродского - типично близнецовские творения, причем во всех них достаточно отчетливо сквозит адресат - тонкий план, которому направлено послание. В "Мексиканском дивертисменте" он персонифицируется Евгением, к которому обращено предпоследнее стихотворение цикла.

Скушно жить, мой Евгений. Куда ни странствуй,

всюду жестокость и тупость воскликнут: "Здравствуй,

вот и мы!" Лень загонять в стихи их.

Как сказано у поэта, "на всех стихиях..."

И. Бродский

Другой близнецовский жанр - это письма, хотя наше время ввиду изобретения телефона потеряло вкус к этому занятию, а зря: очень многие вопросы, в том числе между родственниками, лучше обсуждать письменно, нежели устно - при этом не только (как ни странно) экономится время, но и порой прорезаются писательские и читательские способности. Письменный язык принципиально отличается от устного, и умение на нем писать и читать вырабатывается лишь путем длительных тренировок, но дает человеку очень много, и в первую очередь качественное повышение культуры мышления.

Литературная критика в целом, вероятно, не является литературным жанром, но ей безусловно покровительствует стихия воздуха: в качестве "плотного" плана здесь выступает критикуемое произведение, "тонкого" - предполагаемый читатель оного произведения, которому критик должным образом его объясняет и комментирует. При этом, поскольку предполагаемый читатель, по мысли критика, не понимает языка художественного произведения, последнее следует перевести на понятный читателю язык, чем критик и занимается, попутно раскрывая глубинный смысл и скрытое содержание произведения, коварно замаскированные автором.

Под Близнецами уютно располагается критика, посвященная юным дарованиям и свежим талантам и не стремящаяся к основательному разбору их творений (это - компетенция Весов). Здесь задача - дать краткую характеристику, указать в общем новизну, достоинства и слабые места и как бы ввести в официальную литературу - или не впустить в нее: мало ли какой сброд шатается по вечерам у входа в Дом писателей, тем более при свободе печати и книгоиздания!

Ситуация Близнецов в жизни человека приблизительно описывается вопросом: "Куда я иду?", задаваемым самому себе в период разворачивания того или иного событийного сюжета. При этом интонация вопроса должна быть достаточно глубокомысленной, то есть "куда" должно пониматься в ценностном смысле: какие мои существенные ценности и глобальные цели фактически поддерживаются начинающимся сюжетом? Подобные же вопросы возникают и по отношению к человеку, с которым недавно состоялось знакомство и который проявляет ко мне очевидный интерес и активность. Что стоит за его внешними знаками внимания? Каковы его истинные цели? Как они сопрягаются с моими глобальными целями?

Ответы могут прийти много позже, но сама постановка вопроса весьма ценна, так как, задаваясь вопросами, человек подсознательно активизирует близнецовский архетип и своевременно транслирует в тонкое тело важную для него информацию, ибо пока многое можно исправить по ходу дела, - а потом, в фазе осуществления и особенно растворения, это будет гораздо сложнее.

Выработка индивидуального близнецовского символизма, то есть языка, на котором непосредственная судьба (каузальный поток) разговаривает с человеком, чрезвычайно важна. С каждым человеком связано великое множество возможностей, проявляющихся в виде спонтанно начинающихся событийных цепочек, часть из которых человек любовно лелеет, а часть легкомысленно и безжалостно отсекает, иногда впоследствии горько сожалея о своем выборе. Как же сделать его более осмысленным и мудрым? Прямой путь - ожидание овновской трансляции - помогает далеко не всегда, поскольку иногда тонкое тело долго молчит - как бы выжидает. В таких случаях нередко активно включаются Близнецы, и нужно уметь дать им вовремя отработать и не торопить события, ожидая моментального овновского ответа, - не исключено, что его не будет, а сомнительная событийная цепочка незаметно умрет как бы сама по себе, исчерпав таким образом проблему своей актуальности. Читатель, конечно, понимает, что выражение "как бы" в последней фразе означает следствие адекватно воспринятого тонким телом точной и своевременной близнецовской трансляции.

Вообще восходящий поток в жизни человека означает определенную исповедь человека перед своим ценностным началом, то есть рассмотрение событийного потока по большому счету, безотносительно к многочисленным частным и малосущественным подробностям. Однако Близнецы означают исповедь, или сущностной отчет, только в начале событийного сюжета, что не всегда правильно понимается человеком. Ведь раскаиваться можно лишь основательно согрешив, не так ли? "Нет, - отвечают Близнецы, - можно покаяться и лишь приступая к греховной деятельности, и от этого во многом изменится ее характер - если, конечно, покаяние не лицемерное, а искреннее". Другое дело, что, конечно, легче сокрушаться и каяться под Водолеем, когда каузальный сюжет уже заканчивается и непосредственно видно, что в нем ничего хорошего не осталось, - зато под Близнецами, как автор уже отмечал, гораздо выше эффект вовремя оттранслированной информации.

К тому же под Близнецами идет формирование восходящего канала и первые пробы его работы, в ходе которых человек создает и осваивает язык этого канала - а это непростой символизм; на низком уровне он сводится к суевериям, а на высоком дает очень точно работающую систему показателей и знаков (наполовину свойственную человеку от рождения, а наполовину создаваемую им самим), с помощью которых душа воспринимает суть фактически проживаемой человеком жизни.

А если вам, уважаемый читатель, не совсем понятно, зачем это ей нужно, почитайте следующую главу, а потом эту книгу сначала.

Глава 18

Весы

Стихия воздуха, фаза осуществления

Не нужно специально искать смысла жизни:

он естественно образуется по ее ходу,

так что имеющий глаза его видит,

а обладающий ушами - слышит.

Тема: нормальная работа восходящего канала.

Первое представление о восходящем канале ребенок в верующей семье получает очень рано, когда ему объясняют, что ничего тайного на свете нет, так как Бог все видит и обо всем знает. Это положение означает, что Божественный восходящий канал идеален, чего не скажешь об остальных каналах этого типа: тонкий план узнает о плотном лишь кое-что, да и интересуют его далеко не все подробности плотной жизни, а только некоторые ее характерные черты и особенности, имеющие прямое отношение к кармической задаче плотного плана, "спущенной" ему тонким. Строго говоря, содержанием восходящих трансляций должен быть отчет плотного плана о сделанной работе, в том числе об использовании отпущенных ему тонким планом средств. При этом язык восходящего канала должен быть хотя бы в общем понятен тонкому плану, а главное - отвечать его потребностям.

По идее в фазе осуществления взаимодействие между тонким и плотным планами должно быть уже отработано, в частности, восходящий канал должен работать уже, так сказать, в эксплуатационном режиме: Весы знают, что нужно и чего не нужно брать у плотного плана и в каком виде предлагать его тонкому.

Типичная весовская деятельность - составление отчета о проделанной работе, например, обобщение и оформление научным работником собранного им экспериментального материала в виде отчета, диссертации или монографии. При этом обычно четко прослеживаются многие характерные особенности работы восходящего канала в фазе осуществления, особенно если ученый достаточно опытен, а работа его интересная, но не слишком новаторская, то есть не ниспровергает основ теории. Прежде всего, язык описания и методы обобщения и обработки исходного материала должны быть заранее апробированными и хорошо зарекомендовавшими себя в соответствующей науке, иначе веры исследователю не будет, - на нашем языке это означает, что восходящий канал уже построен, устройство работает и серьезно его переделывать сейчас не нужно и нельзя. Далее, предмет и аспект изучения должны иметь достаточно интимное отношение к жизни изучаемого объекта (плотного плана), иначе исследование не будет воспринято как серьезное и содержательное. Так, вряд ли ученый совет по сельскохозяйственным наукам примет к защите диссертацию на тему: "Об особенностях движения кончика коровьего хвоста в период летнего выпаса". Наконец, в конце статьи или диссертации характерны выводы, прямо предназначенные для ученой общественности, основная функция которых - поддержка и дополнение еще одним кирпичиком здания соответствующей науки.

Для Весов, как и для Льва, характерно бережное отношение к транслируемой информации и довольно точное знание того, какую информацию и энергию нужно собрать и в каком виде вручить адресату. Низшую октаву Весов представляет приближенный к деспотическому правителю премьер-министр, сообщающий ему о положении дел в стране точно так, как тому бы хотелось (и не упуская при этом личного интереса); более высокий, хотя и далеко и не идеальный вариант работы восходящего канала в государстве, транслирующий энергоинформационный поток от населения к правительству, представляют неподцензурная пресса и различные независимые организации аналитического профиля - если, конечно, они пользуются авторитетом у властей. В деспотических режимах в качестве устойчивых восходящих каналов используются разветвленные системы шпионажа за собственными гражданами, поддерживаемые министерствами безопасности и подобными организациями.

Вообще, чем менее устойчивым чувствует себя тонкий план (в данном случае - власть), тем хлопотливее и детальнее работа Весов, поскольку даже единственный вовремя не обнаруженный и не обезвреженный акт инакомыслия или просто несанкционированного поведения может изрядно поколебать бытие тонкого плана, то есть государственные устои. Это еще один момент, в котором Весы качественно отличаются от Близнецов: если последние могут что-то недосмотреть или как-то по-своему, неожиданным и непривычным образом преподнести информацию тонкому плану, то в случае Весов это недопустимо: они собирают всю информацию в интересующем тонкий план аспекте и передают ее в точно обозначенных и заранее оговоренных формах. Этим благотворительная кампания сбора помощи жертвам землетрясения (Близнецы) отличается от работы системы налогообложения (Весы): в первом случае каждый приносит, сколько может и хочет, а о равнодушных никто не думает, во втором же каждый гражданин и каждая фирма должны выплатить государству определенную сумму в соответствующей валюте, а уклонившимися занимается полиция.

В физическом теле восходящий канал обслуживается (в частности) органами чувств: глазами, ушами, языком, кожей, носом, и очень отчетливо прослеживается психологическая (и, вероятно, физиологическая) акцентуация фаз творения и осуществления; другими словами, архетипы Близнецов и Весов в данном случае переживаются совершенно по-разному.

Близнецы управляют первым впечатлением, которое схватывает основные моменты, необходимые для знакомства или узнавания, если объект был знаком раньше. Так человек переживает первые секунды видения внезапно появившегося пейзажа, животного или полузнакомого лица, ощущает погружение в воду, пробует деликатес. При этом характерны обостренный интерес, расширение внимания ("смотреть во все глаза", "обратиться в слух"), игнорирование подробностей и обостренность восприятия.

Под Весами происходит продолжение осмотра, вслушивания, ощупывания и т. д. уже, так сказать, в рабочем режиме, когда человеку в общем ясно, что за объект перед ним и какая именно информация о нем ему нужна. Так искусствовед прилежно изучает картину классика, опытный грабитель подбирает ключи к сейфу, соскучившийся любовник гладит свою пассию, меломан вслушивается в звучание уже знакомого концерта, отличая партии отдельных инструментов, японец созерцает священную гору Фудзияму.

В большой мере под Весами происходит процесс познания, переход от конкретного к абстрактно-образному восприятию; об этом что-то писал В. И. Ленин в своих "Философских тетрадях", и теперь автор с полным основанием может вставить вождя русской революции в список используемых источников, располагаемый в конце любого ученого труда. На бытовом уровне под Весами идет рутинный процесс понимания человеком текущих событий, то есть их абстрагирования и перевода на особый язык, используемый им для описания и комментирования жизни и превращения ее в факты и события. Этот язык очень индивидуален, то есть у каждого человека он совершенно особенный, и ярко отражает не только (и не столько) сферу его интересов, сколько запросы системы ценностей. Очень ярко это выражено у лирического героя поэмы В. Ерофеева "Москва-Петушки", чья сфера интересов безгранична, а ценность единственна и заключена - впрочем, отнюдь не по его воле - в спиртовом содержании потребляемых им горячительных напитков.

"Господь, вот ты видишь, чем я обладаю. Но разве это мне нужно? Разве по этому тоскует моя душа?..

И, весь в синих молниях, Господь мне ответил:

- А для чего нужны стигматы святой Терезе? Они ведь ей тоже не нужны. Но они ей желанны.

- Вот-вот! - отвечал я в восторге. - Вот и мне, и мне тоже - желанно это, но ничуть не нужно!"

Именно то, что человеку желанно, то есть приветствуется его подсознательной системой ценностей, и является центром притяжения трансляций восходящего канала. Так человек, кающийся по обязанности и в соответствии с заранее утвержденным протоколом, например, перечнем грехов (это довольно типично для Весов, особенно ниже средней октавы), нередко чувствует полное отсутствие искренности у себя и энтузиазма у принимающего покаяние. Это связано с тем, что язык восходящего канала в данном случае не приспособлен для приема трансляции значимой для человека информации: другими словами, каяться ему хочется в другом и притом выражать свое покаяние совсем в ином аспекте, нежели ему предлагают. Это относится и к личному отчету человека перед самим собой, и к ситуациям, когда он держит ответ за свои действия перед другими людьми. Например, если ребенок в чем-то провинился, гораздо лучше, если он назовет свою вину сам (так, как он ее понимает) и искренне извинится за проступок в своем понимании, чем будет вынужден просить прощения за четко обозначенное родителями прегрешение, всю глубину и опасность которого он по малолетству осознать все-таки не в состоянии.

У человека с больным буддхиальным телом, например, в котором поселился мощный, вечно голодный паразит, в соответствующем направлении искажается и восходящий канал. Типичный пример - осознание мира человеком, страдающим сильным комплексом неполноценности. Независимо от качества своих реальных достижений и количества "законно" полученных похвал, он будет стремиться каждую жизненную ситуацию проинтерпретировать как указывающую на его достоинства и величие. Как заметила одна знаменитая оперная певица своей дочери, которая в присутствии мамы неосторожно похвалила их кошку за пушистость: "А я зато пою в Большом театре!"

Возвращаясь к теме целительства, затронутой в главе 15 ("Лев"), заметим, что восходящий канал в данном случае несет информацию о состоянии физического и эфирного тел Индивидуальному Прототипу, который от этих трансляций либо усиливается (если человек здоров), либо воспринимает полученную информацию как тревожную и дисбалансирующую и соответственно на нее реагирует, то есть пытается восстановить свой баланс и одновременно с этим выработать определенное лечебное энергоинформационное послание физическому и эфирному телам, которое будет передано по нисходящему каналу, под управление Льва. Здесь важно то, что выработка лечебного послания происходит не отдельно от балансировки Индивидуального Прототипа, а наоборот, является особым средством или способом этой балансировки - а точнее, ее финальным этапом, чем-то вроде образования пены на поверхности супа после того, как он энергично вскипает и переходит в режим медленной варки. Хозяйка, воспитанная вне экологических идеалов и не соблюдающая принципы безотходной технологии, снимает эту пену шумовкой и выбрасывает ее, - но человеческий организм устроен очень экологично, и то, что является отходами жизнедеятельности одного плана, служит источником жизни для другого.

Таким образом, восходящий канал в данном случае можно назвать диагностическим, а нисходящий - лечебным; читатель, конечно, понимает, что речь здесь идет о самодиагностике и самолечении человеческого организма. Прожить жизнь без перегрузок и недомоганий невозможно; однако одни люди болеют часто и подолгу, а другие лишь временами ощущают небольшой упадок сил и на удивление быстро восстанавливаются, а болезни в обычном понимании их как будто и не касаются. Разница между этими категориями заключается в первую очередь в силе Индивидуального Прототипа и четкой, слаженной работе диагностического и лечебного каналов.

Хорошо известно, что у каждого человека есть определенные периоды физической активности, сменяющиеся периодами пассивности, в принципе рассчитанными на отдых физического тела и работу вертикальных каналов (лечебного и диагностического), а также, на активность Индивидуального Прототипа. Люди, которые хорошо чувствуют эти периоды, знают, когда им нужно притихнуть и внимательно прислушаться к работе диагностического канала (самоотчет всех физических органов и систем), когда просто замереть (лучше всего - поспать), ничего не делая и давая возможность Индивидуальному Прототипу сбалансироваться и выработать программу восстановления, а когда, будучи еще расслабленным, но уже в полном внимании, воспринять эту программу, передаваемую Львом через лечебный канал, - в это время человек чувствует нарастающие силы, бодрость и готовность к определенным действиям, границы которых также устанавливает нисходящая (лечебная) трансляция. Так человек, восстанавливающийся после недолгой, но острой болезни, проснувшись однажды утром и прислушиваясь к себе, вдруг чувствует, что он уже практически выздоровел, но здоровье его пока хрупко, и хорошо бы ему сегодня часок погулять на свежем воздухе, но в течение дня сильно не перегружаться.

Сильные Весы нередко пытаются подменить собой другие зодиакальные архетипы - в первую очередь воздушные, то есть Близнецов и Водолея, но также нередко и другие, даже огненные, казалось бы, имеющие совершенно противоположный смысл. Это, например, происходит, когда человек недооценивает глубину и серьезность трансформаций, происходящих под влиянием весовских трансляций, и, не дожидаясь реакции тонкого плана, которая, завершившись, включит Льва, пытается подменить Весами действия последнего. Так иногда хороший критик-аналитик, ощущая видимое отсутствие реакции правительства на свою деятельность, пытается выступить в роли под девизом "Если бы директором был я", - но его предложения никого не вдохновляют на конкретные действия, да и в принципе не могут этого сделать.

Характерная ошибка Весов - непонимание того, что тонкий план живет по качественно иным законам, чем плотный, и что трансляции восходящего канала он принимает лишь к сведению или в качестве фундамента, реагируя на них исключительно косвенно и к тому же обязательно переводя с языка Весов на свой, существенно более тонкий и качественно иной. Однако при слабом Скорпионе и сильных Весах вероятен соблазн воспринимать скорпионьи процессы (работу тонкого плана) как прямое продолжение весовской передачи и непосредственную реакцию на нее. При этом происходит грубое насилие над тонким планом, который по идее должен сказать энтузиасту весовского архетипа: "Суди, дружок, не выше сапога" (знай свое дело и не суйся в тонкости совсем другой, не доступной тебе жизни), - но, не имея на это достаточно сил, страдает, загнивает или кипит, спуская чрезмерное напряжение через Льва на плотный план. Так легкомысленный и слабовольный монарх подчиняется влиянию то одного, то другого советника или министра, разрешая им прямо вмешиваться в управление государством, вместо того чтобы принять к сведению их отчеты и властвовать лишь после того, как они синтезируются в единую картину в его (царском) сознании и подсознании.

Сильные Весы при слабой Деве дают соблазн подмены конкретной работы отчетом о ней - очень неприятная для окружающих черта, не препятствующая, однако, человеку во многих случаях сделать карьеру, так как его способ представления фактов может быть весьма одобряем начальством: инвольтировать его нужной энергией человек умеет как никто; особенно ценим он бывает при слабом Скорпионе, так как не станет лезть в начальственные дела.

Наоборот, сильная Дева в сочетании со слабыми Весами дает человека, склонного много и конкретно работать (или копошиться) в плотном плане, мало заботясь о смысле своей деятельности и считая, что она говорит сама за себя. Последнее, однако, неверно, и попытки подменить Девой Весы нередко приводят к тому, что действительно большой и важный труд остается совершенно неоцененным и пропадает втуне, а непосредственная жизнь человека оказывается для него не только тяжелой, но и совершенно бессмысленной - в частности потому, что искать и видеть в ней смысл он не любит и не умеет (при слабом Скорпионе вероятна недооценка тонкого плана и даже презрение к нему).

Под Весами находятся литературные произведения, написанные в подробно-описательной манере, но имеющие некоторого адресата, для нужд которого и снимается информация с плотного плана, то есть предмета изображения. Нередко Весы подразумевают определенное нравоучение, являющееся непосредственным выводом или обобщением излагаемого материала.

Характерный пример - басня, мораль которой существенно глубже основного сюжета, адресованная более тонкой реальности - нравственности и мудрости читателя. Нередко, желая подчеркнуть этот разрыв, баснописец излагает основной сюжет как часть жизни животных, хотя мораль выглядит явно человеческой. Иногда басенное нравоучение делается явно, иногда как бы подразумевается, но читатель безошибочно чувствует "моральный" подтекст.

Петух в науке своего добился,

Сумел подняться выше, чем орел.

Он ходит важно, он остепенился.

Сказать точнее, степень приобрел.

Что ж делает талантливый ученый,

По-прежнему клюет пшено?

Нет! Извлекает он из рациона

Рациональное зерно.

Ф. Кривин

Слабость архетипа Весов в творчестве писателя, наделенного даром описания как такового, вызывает у читателя упрек в том, что ему на самом деле "нечего сказать"; критики времен социалистического реализма обозначили этот недостаток как "отсутствие отчетливой авторской позиции", что с точки зрения писателя есть грубое вмешательство в его личную жизнь. "А вам что за дело до этого?" - хочет возразить он в ответ.

В действительности, конечно, авторская позиция в произведении есть всегда, просто она может быть выражена более или менее явно и более литературными или более публицистическими приемами. Так, написанный по отчетливому социальному заказу роман И. Тургенева "Отцы и дети" безусловно содержит выводы и авторское мнение по поводу нигилизма как социального течения, но выражены они тонко, художественными методами:

"- И природа пустяки? - проговорил Аркадий, задумчиво глядя вдаль на пестрые поля, красиво и мягко освещенные уже невысоким солнцем.

- И природа пустяки в том значении, в каком ты ее понимаешь. Природа не храм, а мастерская, и человек в ней работник.

Медлительные звуки виолончели долетели до них из дому в это самое мгновение. Кто-то играл с чувством, хотя и неопытной рукою "Ожидание" Шуберта, и медом разливалась по воздуху сладостная мелодия".

В жизни человека архетип Весов включается каждый раз, когда возникает необходимость произвести, как говорится, в рабочем порядке оценку происходящих событий с точки зрения их соответствия или несоответствия основным его ценностям и длительным программам. Недостаточное внимание к Весам приводит к тому, что человек вконец погрязает в каузальной текучке, ослабляет буддхиальное тело и, следовательно, получает от него через нисходящий канал (Лев) недостаточно четкие и вдохновляющие задания: жизнь теряет интерес, остроту и локальную осмысленность, то есть текущие цели становятся непривлекательными или недостижимыми, не говоря уже о надвигающейся опасности серьезных буддхиальных болезней, то есть сильный этических и мировоззренческих искажений.

Естественное время для включения Весов - это поздний вечер, когда утихает волнение дня, человек успокаивается эмоционально и ментально, расслабляется эфирно и физически и перестает быть непосредственным участником ежедневной гонки с препятствиями, психологически несколько отделяясь от текущих забот и проблем. Тогда на его душу опускается относительный покой и основные события текущего дня предстают перед ней, показываясь человеку в ином свете и с особым внутренним комментарием, который не слышен (и фактически невозможен) днем. При этом ответ души, транслируемый каналом Льва, может прозвучать несколько позже, например, через несколько дней, и выразиться не в словесной форме, как внутренний монолог, а в виде определенных событий, встреч и т. п., которые вызовут у человека энтузиазм и помогут в текущей работе.

Сильное включение Весов, особенно плохо проработанных, нередко бывает связано с экстраординарным, но не катастрофическим нарушением потока событий, который вдруг останавливается и на некоторое время оставляет человека наедине с самим собой, не меняя, однако, его основных программ. Рассказывают, что в не такие уж далекие времена вызвали как-то Рабиновича в КГБ и спрашивают: "Скажите, у вас есть брат в Америке?" - "Есть", - отвечает Рабинович. "А почему вы ему никогда не пишете?" - "А вот прямо сейчас и напишу, - отвечает Рабинович. - Дайте мне листок бумаги", - и начинает письмо такими словами: "Здравствуй, дорогой Хаим! Наконец-то у меня появилось время и место, чтобы написать тебе..."

Глава 19

Водолей

Фаза растворения, стихия воздуха

О чем думает мудрец, подводя итоги своей жизни?

Он их не думает - он их подводит; не мешайте ему.

Тема: разрушение восходящего канала.

Водолей сам по себе загадочный знак; однако своим существованием он проливает свет на одну из самых таинственных загадок человеческого бытия, заключающуюся в видимом бессилии мудрости. Мудрость в ее обычном понимании синонимична работе восходящего канала: она есть продукт длительных наблюдений за плотным планом, выделения существенных черт его развития, правильного обобщения присущих ему качеств, абстрагирования от несущественных потребностей и т. д. Казалось бы, с накоплением мудрости и приобретением опыта не должно оставаться никаких проблем, - но реальность, увы, опровергает этот логический вывод. Как справедливо заметил поэт:

Никого еще опыт

Не спасал от беды.

А. Галич

И фаза растворения, наступая порой тихо и почти незаметно, а иногда и внезапно-катастрофически, разрушает с таким трудом и тщанием накопленный багаж совсем не "материального" содержания - и тем обиднее бывает не только с ним расставаться, но и признавать сам факт его гибели.

С наступлением фазы растворения восходящий канал начинает отчетливо плохо работать, и текущий ремонт, бывший достаточно эффективным в фазе осуществления, теперь уже не дает существенного облегчения: рядом с залатанными старыми дырами появляются новые, еще более устрашающих размеров. Дефекты в работе канала бывают трех видов, и в зависимости от обстоятельств проявляются по очереди или одновременно.

Во-первых, восходящий канал начинает хуже собирать и обобщать информацию от плотного плана. Частично "вина" здесь лежит на самом этом плане, так как он изменил свое состояние, перейдя в фазу растворения, и теперь собирать о нем существенную информацию нужно не так, как раньше, и, главное, теперь тонкий план интересуют совсем другие подробности и обстоятельства его жизни. Но, кроме того, разрушается и сам процесс сбора информации, являющийся частью восходящего канала: она поступает не столь четкая и подробная, регулярная и надлежащим образом оформленная, что-то скрывается, временами просачивается дезинформация и т. д.

Во-вторых, отчетливо изменяется реакция тонкого плана на трансляции восходящего канала. Если раньше (в фазе осуществления) содержание его сообщений не вызывало существенных нареканий или, в случае сбоев, выдавались четкие корректировочные указания, то теперь в тонком плане как будто (и это, как мы знаем, действительно так) что-то разлаживается: он не спрашивает или молча, но достаточно выразительно игнорирует ту информацию, без которой раньше не обходился, интересуется чем-то другим, но чем именно, выразить толком не может, его потребности становятся хаотичными и непредсказуемыми.

И в-третьих, начинает хуже работать сам канал: его язык оказывается плохо приспособленным для взаимодействий как с плотным, так и с тонким планами, во время трансляций происходит утечка информации и энергии и добавляются внешние шумы, что приводит к существенным искажениям в трансляциях. Мало того, вокруг появляются подозрительные "помощники", которые под видом бескорыстной помощи на самом деле норовят отобрать у канала существенную часть его работы и в конечном счете отправить его на свалку, при этом, что ужаснее всего, очень плохо ориентируясь в природе плотного плана и потребностях тонкого и тем самым фактически разрывая связь между ними.

Однако понижение качества работы восходящего канала в фазе растворения оправдано с эволюционной точки зрения. Дело в том, что его трансляции, проводись они в стиле Весов, то есть фазы осуществления, очень быстро разрушили бы тонкий план объекта до основания, гораздо быстрее, чем это предполагается по его карме. Растворяющийся тонкий объект уже не управляет плотным планом так четко, как это было в фазе осуществления, ему не нужна столь же подробная информация, и, если она появится, он не сможет ее адекватно ассимилировать. Так от стареющего дедушки семья по общему соглашению начинает утаивать некоторые подробности своей жизни, "чтобы его не волновать попусту", да и сам он постепенно отделяется от излишне напряженной, тревожно-эмоциональной жизни взрослых домочадцев, а также чересчур громких детских криков, топота и веселья: слабеют глаза, подводит каузальная память, особенно на текущие события (интересно, что воспоминания зрелости и юности нередко хранятся лучше, чем события месячной или даже недельной давности).

По своему основному смыслу Водолей принимает отчет плотного плана о прошедшей жизни, уже очевидно клонящейся к закату. В этот период работа, занимавшая объект в фазе осуществления, уже в основном выполнена, его миссия подходит к концу и обнажается ее смысл - и недоделанные тонкости. Именно этот ставший вдруг видимым смысл существования плотного плана, внезапно углубившийся и ставший как бы объемным, и должен оттранслировать восходящий канал - после чего рассыпаться на куски, которые будут радостно утилизированы окружающей средой, то есть пойдут на строительство и укрепление окружающих восходящих каналов.

Водолей приходит для того, чтобы свидетельствовать об умирании плотного объекта, воспринять не локальный, а именно глобальный, охватывающий все его бытие сокровенный смысл жизни объекта и утилизировать этот смысл, то есть передать его тонкому плану. Если смотреть глазами фазы осуществления, то Водолей - это просто неисправные или низкокачественные Весы, но фактически это, конечно, не так. Водолей передает очень тонкую информацию, совсем не такую, как Весы, хотя чисто внешне их деятельность может быть и похожа. Разница же заключается прежде всего в том, что Весы сосредоточены в основном на определенной функции, работе, которую выполняет (плотный) объект, а Водолей - на этом объекте самом по себе, на процессе его разрушения и обнаруживающейся при этом дополнительной, ранее неизвестной или непонятной информации о его жизни в целом, проливающей новый свет на его миссию и роль в судьбе тонкого плана. Кроме того, трансляции Весов поддерживают существование и равновесие тонкого объекта в целом, а водолейские передачи его дисбалансируют и в конечном счете разрушают, - но опять-таки в рамках кармы тонкого плана, то есть поддерживая уже действующую программу его самоуничтожения.

В водолейском жанре пишется духовное завещание стареющего деятеля науки, посвятившего всю жизнь изучению фольклора северных народностей СССР и теперь подводящего итоги своей полувековой деятельности. За это время ученый прошел длинный путь от наивного, но энергичного и обожающего народное словцо аспиранта филфака ЛГУ до маститого академика, обремененного государственными премиями и многочисленными учениками во всех регионах страны. Правда, страна теперь уже другая, и даже называется по-другому, от северных народностей в их первозданном виде мало что осталось, а их фольклор растворился под мощным нажимом массовой телевизионной культуры; что же до методов изучения и анализа, которыми в юности и позже пользовался академик, - длительная командировка в "поле", опросы населения, составление вручную картотек и их осмысление персональными мозгами без какого-либо участия компьютера, - то они (и методы, и мозги), конечно, безнадежно устарели, и ученый это прекрасно понимает. Но все же есть какая-то смутная недосказанность, незавершенность научного пути, которая заставляет стареющего академика вспоминать какие-то куски прошлой жизни, мелькавшие и забытые идеи, возможно перспективные, но не опробованные методики опроса... с ними, как на грех, смешиваются впечатления от местной природы, фауны, антропологических особенностей изучаемых народов, их интонаций, темпа речи, всплывают совсем уже конкретные и вовсе ненаучные воспоминания о разных людях, с которыми сводила судьба, - и все это кажется не просто "фактами биографии", а чем-то гораздо более значительным и для кого-то или для чего-то необходимым, а потому требующим оформления и передачи.

Под Водолеем происходят подведение окончательных итогов и финальная передача разрушающегося восходящего канала. Но если передача нисходящего канала - религиозной харизмы (благодати), профессионального мастерства - сравнительно отчетливо представленный в культуре момент (см. гл. 16 "Стрелец"), то передача восходящего канала представляет собой особый, совершенно не изученный процесс, который еще ждет своего постижения и адекватного оформления в определенных ритуальных формах.

Фундаментальный водолейский сюжет - исповедь умирающего человека, который пытается подвести итоги своей "земной" жизни так, чтобы их услышала его душа, - в частности, с тем чтобы облегчить ей посмертное путешествие. Такая исповедь - это не только покаяние, жалобы и сожаления об ошибках. Во многих случаях душа человека мучительно хочет что-то для себя понять, своим, особым способом ощутить прошедшие события, получить энергетическую поддержку своих ценностей и установок, которые человек в течение жизни мог вытеснять глубоко в подсознание и беспокоиться совсем о другом, - а сейчас все поверхностное, наносное отходит в сторону и происходит разрушающий каузальное тело самоотчет с позиций истинных, глубинных ценностей человека, о которых он, может быть, почти не подозревал; то есть как-то они, конечно, проявлялись, но не так откровенно, как теперь.

Понятно, что такие процессы и переживания не происходят легко, особенно если человек в прошлом не слишком задумывался о своей жизни с ценностной точки зрения, и помочь ему - задача тонкая и деликатная. Ее сложность заключается еще и в том, что принять такую исповедь означает частично воспринять и ассимилировать в своем существовании остатки разрушающегося восходящего канала человека, то есть стать как бы его преемником в способе осмысления и подведении итогов собственной жизни. Такая передача, то есть передача восходящего канала, не менее важна, чем передача нисходящего канала, но является более тонкой; обычно в таких случаях говорят о передаче традиции, подразумевая под ней не способ воздействия, а стиль восприятия и осознания.

Чем, например, определяется художественная школа? На первый взгляд, характерными особенностями выражения ее живописцами своих идей, мыслей, чувств: манерой писать, способами сочетания красок, компоновки линий и форм и т. д. Все это, безусловно, важно и определяет лицо, или фасад, школы; но у нее есть и более глубокие структуры, в частности, фундамент здания, и им всегда является способ видения, которому косвенно или явно обучают в школе и который является ее душой и сокровенной тайной.

Что же такое художественное видение? Это результат работы восходящего канала, который собирает линейную и цветовую информацию от предметного мира и переводит ее в мир определенных абстрактных форм и конкретного дискретного набора цветов, существующих в подсознании данного художника. Чем шире набор этих форм и спектр цветов, с которыми может работать художник, тем разнообразнее может быть его творчество, - но его мастерство и личный почерк зависят в первую очередь от способа видения, то есть способа соотношения наблюдаемого им мира с формами и цветами, которыми он профессионально владеет.

Передача ученикам своего способа видения, интерпретации - важнейшая задача учителя, и не только живописи или графики. Та же тема очень остро возникает при обучении астрологии. Как известно, астрология есть искусство перевода абстрактного символизма планет и знаков на язык человеческого характера, судьбы и конкретных событий. Однако у начинающих астрологов быстро возникает потребность освоить перевод в противоположную сторону - от черт характера и событий к знакам зодиака, планетам и домам. "А вот моя постоянная подавленность жизнью - это от Плутона или Сатурна?" "Вчера дома перегорела лампа - это Уран? В четвертом доме или же в восьмом? А он не сильно пораженный?" и т. д. Обычные ответы преподавателя звучат, например, так: "Сильное поражение Урана выразилось бы в том, что перегорела бы сразу целая люстра; а если она еще и падает вам на голову, то это уже Плутон". Такого рода перевод с языка обычных событий на астрологический не только полезное (и необходимое) упражнение в рамках освоения астрологического символизма - это еще и формирование определенного типа мировосприятия, свойственного данной астрологической школе и в большой мере определяющего ее фундаментальные черты.

Сильный Водолей склонен подменять другие зодиакальные архетипы - в первую очередь воздушные знаки (Близнецов и Весы), но при случае и Козерога, и Рыб; в истории зарегистрирован даже один случай подмены Водолеем Овна (вратарь, пропустив мяч в свои ворота, в горе сам бросился в атаку на чужие), но это все же исключение.

Подмена Водолеем слабого Козерога бывает в случае каузального нетерпения человека, который, не дождавшись реальных признаков окончания событийного сюжета, делает преждевременные выводы, например, делит шкуру медведя, еще лишь лицензированного на отстрел. При этом он не только вводит в заблуждение тонкий план, но и вносит сумятицу в плотный, не давая ему спокойно состариться и отойти в мир иной с пользой для среды: так в шовинистически настроенных крупных государствах насильственно ускоряют процессы ассимиляции малых народов и этнических групп, запрещая им национальный язык, обряды и т. п. и тем самым лишаясь ценнейшего для основного этноса культурного наследства, которое при более мягком подходе могло бы стать его органичной частью.

Не менее опасна подмена Водолеем слабых Рыб, когда, например, оттранслировав в тонкий план сообщение о развале плотного и оборвав восходящий канал связи между ними, человек считает, что тема существования тонкого плана закрыта. Реально последний может просуществовать в фазе растворения еще довольно долго, потом дать через нисходящий канал (Стрелец) трансляцию в плотный, разбудить его от, казалось бы, уже вечного сна, и тот, проснувшись на время, быстро частично восстановит восходящую связь с тонким и наделает еще, быть может, немало дел, подобно Наполеону, сбежавшему из первой ссылки на остров Эльба и шумевшему в Европе еще сто дней, вплоть до Ватерлоо.

Литературные жанры, тяготеющие к Водолею, - исповедь, некролог, надписи на могильных плитах, не всегда мрачные, но обязательно глубокомысленно-назидательные, как бы подводящие итог всей жизни человека. Так, на могиле знаменитого подводника в городе Одессе высечена следующая надпись:

"Всю жизнь стремившись в глубину,

Ты можешь спать спокойно, ну?!"

Заключение

ЗЕРКАЛО

(притча)

В давние, давние времена, когда и самого Времени еще не было, а Земля была черным пустынным шаром, на ней обитала только одна Душа, молодая и добрая, но неопытная. Она жила в полном одиночестве и была уверена, что на свете никого, кроме нее, нет. Но однажды перед ней неизвестно откуда появился Великий Волшебник.

- Хорошая ты Душа, но невежественная, - сказал Великий Волшебник, внимательно посмотрев на нее.

- Разве есть на свете что-нибудь, чего я не знаю? - удивилась Душа.

- Если есть, ты хотела бы это узнать? - спросил Великий Волшебник.

- Конечно, очень хочу, - ответила Душа, плохо понимая, о чем идет речь, но исполненная любопытства.

- Однако учти, это будет нелегко и довольно долго, - молвил Волшебник.

- А что значит "долго"? - спросила Душа, которая не знала, что такое время.

- Это тебе тоже предстоит узнать, - сказал Волшебник. И тут Душа увидела у него в руках большое зеркало.

- Смотри внимательно, - сказал Волшебник.

Душа посмотрела в зеркало и увидела свое лицо. Глаза у нее были голубые, круглые и плоские, и понять, какое у них выражение, она не могла. Волшебник молвил:

- Смотри на зеркало, а не на себя.

Но в какое бы место зеркала ни смотрела Душа, она видела только свое отражение.

- Достаточно, - сказал Волшебник, и Душа увидела, что они находятся высоко над черной Землей и видят ее всю. Волшебник поднял зеркало над головой и, размахнувшись, бросил его вниз. Душа увидела, как, упав на Землю, зеркало разбилось на неисчислимое множество осколков, которые разлетелись по всему пространству-времени и попали во все страны и все времена. Кусочки побольше превратились в моря и океаны, продолговатые - в реки, круглые - в озера, самые причудливые по форме - в животных и людей, а совсем крохотные пылинки стали травинками и растениями.

- Я надеюсь, ты хорошо запомнила свое зеркало, - сказал Великий Волшебник. - И, кроме того, на каждом осколке осталось твое изображение, так что ты их легко узнаешь. А теперь иди, собери их все и составь обратно. Когда ты это сделаешь, посмотри в зеркало снова, и ты поймешь, что такое мудрость.

Когда-нибудь Душа, собирающая по свету осколки зеркала, придет и к тебе, потому что и у тебя в сердце лежит такой осколок. Никто не знает, как это произойдет. Может быть, она придет к тебе в образе человека, который внимательно на тебя посмотрит и о чем-то попросит. Может быть, она привлечет твое внимание видом особенного цветка или дерева, которые словно чего-то от тебя захотят; или она предстанет обыкновенным стулом, который своим скрипом заговорит с тобой на непонятном языке.

Если ты почувствуешь, что это Душа разговаривает с тобой, и искренне улыбнешься ей, твое сердце раскроется и осколок зеркала вылетит из него и займет свое место в зеркале Души. А на его месте в твоем сердце появится кусочек счастья, который будет его согревать всю твою жизнь, и тебе никогда не будет трудно пожалеть другого или помочь человеку, попавшему в беду. А если ты не заметишь Души, которая тебя окликнула, или не сможешь ей улыбнуться, то осколок зеркала останется в твоем сердце, а Душа отправится дальше, в поисках других осколков, и вернется к тебе не раньше, чем ты научишься улыбаться и быть внимательным. А пока этот осколок будет у тебя в сердце, оно никогда не сможет раскрыться навстречу другому человеку, как бы тебе этого не хотелось, потому что кусочки стекла очень острые и больно колются при любом движении. Но Душа обязательно вернется к тебе снова, потому что ей очень нужно собрать свое зеркало, а без твоего кусочка это невозможно.

Москва, 1995-1996


Глава 1

Целительство и массаж: общая философия

Массажист и клиент. Массаж лучше всего воспринимать как танец - причем не только и не столько как танец массажиста вокруг клиента, но как парный танец, своеобразное па-де-де, где иногда ведущая роль отводится массажисту, иногда - клиенту, а иногда это такое взаимодействие, в фигурах которого участники равноправны и определить ведущую роль практически невозможно.

Поэтому начало массажа можно воспринимать как ритуал приглашения на танец, где мужскую роль исполняет массажист, а женскую - физическое, эфирное и в какой-то мере астральное тела клиента. Однако прежде нужно сказать несколько слов о психологической подготовке клиента и массажиста.

В идеале вход в массажный кабинет для клиента означает перемену реальности - он входит в мир, за границами которого остаются все его житейские и мировоззренческие проблемы, эмоциональные стрессы и не разрешимые умом загадки. Здесь он будет отдавать свои долги физическому и эфирному телам, радоваться их радостям и помогать в их трудностях. Все сколько-нибудь серьезные, а особенно вызывающие эмоциональное напряжение разговоры во время массажа противопоказаны! И хотя и у массажиста, и у клиента может возникнуть большое желание обсудить психологические и жизненные обстоятельства клиента, связанные с напряжениями и другими неполадками в теле последнего, от этого следует воздерживаться до окончания сеанса; лучше проводить их в другое время и в другом месте - во всяком случае, не на массажном столе или ковре.

В основе массажа лежит физическое расслабление, которое прямо связано с психологическим, поэтому в массажном кабинете уместны рассеянный свет, спокойный интерьер, ковры, приглушенная мелодичная музыка, а главное - спокойное и приветливое лицо массажиста. Хорошо, если массажист одет в специальный костюм, не сковывающий движений и не облегающий тело слишком плотно.

Перед тем как начать сеанс, массажист должен убедиться в том, что клиент соответственно настроен, и установить с ним психологический контакт. Для успеха массажного сеанса необходимо, чтобы у клиента был определенный уровень эмоционального равновесия и внутренняя настройка на предстоящий сеанс и лично на массажиста. Если же клиент приходит крайне взволнованным и интенсивно думает о чем угодно, кроме проблем своего собственного физического тела, массажист должен постараться его успокоить и настроить на сеанс, не входя, однако, в обсуждение существа взволновавшей клиента ситуации или проблемы. Нередко глубокая эмоциональная релаксация достигается только в результате массажа, но тем не менее класть на массажный ковер сильно возбужденного и не настроенного на сеанс человека не стоит.

Бывают такие ситуации, когда на массаж приходит человек, настроенный активно против сеанса или против данного массажиста, или относящийся к перспективе сеанса скептически-нейтрально (позиция: "Может, что-то из этого и выйдет хорошее, но я лично очень в этом сомневаюсь"). Ментальное сопротивление влечет за собой эмоциональное, которое массажист ощущает на себе довольно сильно: например, у него возникает отчуждение, пропадает всякое желание делать массаж, он чувствует беспричинное раздражение, резкую усталость, гнев, обиду или иные неприятные эмоции. Подобные ощущения могут возникнуть у массажиста и во время массажа клиента, настроенного весьма положительно - так проявляются, уходя из различных частей его тела, негативные энергии. Но в любом случае массажист может приступать к сеансу, лишь если он сумеет преодолеть сознательное и подсознательное сопротивление клиента и отдельных частей его тела, сохранив к нему и к ним устойчивое положительное эмоциональное отношение. Если массажиста во время сеанса охватывают и подчиняют себе сильные отрицательные -а также сильные положительные! - чувства, его массаж будет непрофессиональным и может принести клиенту и ему самому отчетливый вред.

Таким образом, клиент в целом как самосознающий и ответственный за свои решения человек должен быть ментально и эмоционально настроен на массаж, и массажист легко считает эту информацию с его лица, на котором будет написано примерно следующее: "Как давно я мечтал к вам попасть, и теперь - ура! - наконец-то добрался. Займитесь же мною поскорее, вот мое физическое тело, все в вашем распоряжении". Однако, тонкие сущности хищно-паразитического свойства, обосновавшиеся и прижившиеся в эфирном, астральном и более тонких телах вследствие несовершенства физического, будут вовсе не в восторге от сеанса, выводящего физическое тело на более высокий уровень равновесия и тем самым вытесняющего их из основательно освоенных жилищ и лишающего их привычных источников энергии. Эти вытесняемые в ходе массажа сущности тем более могущественны и тем глубже представлены в психике клиента, чем выше уровень целителя, поэтому подсознательное сопротивление сколько-нибудь серьезному массажу весьма велико, и его должны почувствовать, хотя и по-разному, и клиент, и массажист. Например, клиенту может оказаться очень трудно добраться до массажного кабинета: то ему некогда, то нет денег, то одолевают сомнения в необходимости массажа как такового, а непосредственно перед визитом приходит беспричинное глубокое уныние, когда вообще не хочется делать ничего, а уж меньше всего - заниматься своим телом. Все эти моменты сопротивления могут вызываться как раз теми тонкими сущностями, которые в результате массажа будут лишены капитально освоенных мест проживания и энергетических источников, или же человеку действительно не следует идти на массаж вообще или к данному массажисту в частности - и сопротивление свидетельствует именно об этом. Здесь важно, чтобы клиент заранее сам осуществил выбор, а не перекладывал его на целителя: "Вы знаете, о вас рассказывают много хорошего, и многим вы, наверное, действительно помогли, но у меня случай особый, и я вообще-то не знаю, стоит ли мне лечиться, и тем более массажем, и в особенности у вас..." Далее глаза клиента останавливаются на массажисте с немым, несколько хищным ожиданием, смысл которого можно выразить так: "Ты меня убеди в том, что мне нужно лечиться, и гарантируй излечение, а там уж я посмотрю, как дело пойдет и что дальше будет". Ничего хорошего целителю подобное начало не сулит, обещая в будущем со стороны клиента жесткие психологические игры - в первую очередь потому, что он в данной ситуации не берет на себя ответственности ни за что, полностью перекладывая ее на целителя.

Однако, любой серьезный симптом или дисбаланс - например, многолетние хронические ощущения боли, тяжести и т.п. - при эффективном целительстве обязательно манифестируют себя чувствами безнадежности, вековой усталости, тяжелой обиды, глухой тоски и т.п., но это эмоции не самого человека, а органа (мышцы, сустава, связки и т.п.), наиболее страдающего от общего дисбаланса организма, чьи страдания человек воспринимает как боль, тяжесть или неудобство, а к массажисту они приходят в собранном за всю историю недомогания виде и потому гораздо более отчетливо и эмоционально.

Итак, массажист должен, с одной стороны, ждать от клиента общего согласия и настроенности на сеанс, а с другой - быть готовым к сопротивлению, коренящемуся в наиболее уязвимом участке тела и посылающему откровенно негативные чувства и энергии как массажисту, так и клиенту - последнему чаще всего в форме боли, но иногда в виде неприятных воспоминаний, тягостных картин, возникающих словно ниоткуда, мыслей о собственном несовершенстве и т.д.

Риск целителя. У читателя может возникнуть вопрос: насколько клиент опасен для массажиста или вообще для целителя? В частности, насколько "кусачими" оказываются изгоняемые из тонких тел клиента паразитические сущности и какой вред они могут принести целителю?

Ответ в общем виде звучит достаточно определенно: любая болезнь заразна, любой клиент потенциально и актуально опасен для целителя, и чем глубже целительский эффект, тем большим деформациям подвергаются в ходе целительства тонкие (и плотное) тела целителя. Любой сколько-нибудь систематически практикующий целитель нуждается в не менее систематической, направленной на нужды собственного оккультного организма деятельности: очищающей, поддерживающей, латающей дыры и балансирующей его организм.

Иногда говорят, что целительский дар (канал), истинная вера, любовь к страждущим полностью защищают целителя, но это не так. Частичную защиту целительский канал безусловно дает, но выходящие из организма клиента негативные и для него, и для целителя энергии (оформленные в виде различных сущностей) проходят в целительский эгрегор через организм целителя и в какой-то мере там застревают - чем чище целитель, тем меньше; однако идеально чистые души на Земле не воплощаются или по крайней мере встречаются чрезвычайно редко. Поэтому практически любой целитель нуждается в защите и поддержке, которые должны подбираться очень тщательно и с учетом индивидуальных особенностей как его самого, так и его целительского дара и применяемых техник. Однако главные составляющие защиты суть истинность призвания и высокая техника целителя, с одной стороны, и искреннее стремление клиента поднять уровень своего здоровья и его ответственное отношение к целительству - с другой. А если позиция клиента, даже невысказанная и неосознанная, по сути паразитическая: "Вот вам, доктор, моя головная боль - я ее вам принес в целости и сохранности, и теперь заберите ее, пожалуйста, поскорее", - то целитель, если он эффективен, возьмет-таки эту боль на себя, но она останется при нем и защититься от нее будет очень трудно.

Разговор с телом. Массаж - принципиально контактный метод взаимодействия с телом клиента; однако контактный не значит насильственный, и с самых первых шагов массажист должен учиться ощущать грань, отделяющую приятный визит желанного гостя от насильственного вторжения наглого оккупанта. Именно поэтому в самом начале сеанса необходимо установить положительный психологический и эмоциональный контакт между массажистом и клиентом - если их нет, то даже простое поглаживание, не говоря о проникновении под кожу, будет воспринято подсознанием клиента и его телом как совершенно необоснованная и неуместная интимность и клиент инстинктивно "закроется", то есть все его мышцы придут в некоторое напряжение (тонус), а эфирное тело образует по своей поверхности плотную оболочку, непроницаемую для эфирной энергии массажиста, что резко сокращает возможность целительного воздействия.

Массажист должен постоянно помнить, что под его руками находится нечто живое и наделенное сознанием, причем вовсе не совпадающим с сознанием своего хозяина, то есть самого клиента. Хороший массажист разговаривает с телом напрямую, то есть помимо сознания клиента, но в некоторых, особенно острых, случаях должен перевести телесные жалобы и просьбы на язык, понятный последнему. Например, части тела, которые не устраивают человека по эстетическим соображениям и даже кажутся ему просто безобразными (кривые ноги, якобы толстый живот, недостаточно упругая или не там расположенная грудь), получают постоянные астральные удары от своего хозяина и увядают эфирно, поэтому массировать их нелегко, а эффект массажа будет крайне незначительным, если клиент не изменит к ним своего отношения - для начала хотя бы на смиренное ("Ну, наказал меня Бог идиотским задом - куда мне теперь от него деваться? Буду терпеть") и в чем-то благодарное ("Зубы у меня, конечно, кривоваты - но зато я могу ими есть и кусаться!").

Целительский канал, архетип и жизнь в среде. Рассматриваемая в этой книге концепция массажа, которую автор условно называет эзотерической, основана на идее информационно-энергетического диалога между массажистом и телом клиента. Кроме массажиста и клиента в ходе массажа возникает еще и третий участник, которого автор в дальнейшем именует целительским каналом. Последний выполняет две основные функции: с одной стороны, он снабжает массажиста необходимой информацией и энергией, а с другой - забирает и ассимилирует в себе грязные, отработанные энергии из тела клиента. В принципе в Космосе утилизируется вся энергия и информация, и то, что является отходом жизнедеятельности одного существа (и, скапливаясь, его отравляет), становится основой жизни (воздухом, почвой, питанием) для других - важно лишь точно отрегулировать и правильно распределить различные виды энергии; последнее и составляет суть целительства и основную функцию Универсального Целительского Эгрегора, с которым связывает массажиста его целительский канал (рис. 1.1).

Рис. 1.1. Схема информационно-энергетических обменов между Универсальным Целительстким Эгрегором, массажистом и клиентом.

Каждое живое существо живет в определенной среде, являясь в то же время от нее отделенным. При этом среда всегда является в какой-то мере агрессивной, то есть без специальных мер защиты способна разрушить это существо; с другой стороны, среда необходима для его нормальной жизни, так как приносит питание и уносит шлаки и отходы, и при нормальном балансе для среды так же необходимы отходы жизнедеятельности существа, как для него - получаемые из нее питательные вещества. То, что мы называем болезнью (в широком смысле слова), как правило, является следствием нарушения баланса между существом и средой или же нарушением обмена между одной из частей этого существа и им в целом - это по сути та же ситуация, но проявленная на микроуровне.

Кроме среды, жизнь любого существа поддерживает его архетипическое Существо - определенный тонкий прототип, по образу которого созданы данное существо и ему подобные. Связь с архетипом не прерывается в момент создания существа - она осуществляется постоянно, то есть в принципе архетипическое Существо информационно и энергетически помогает всем порожденным им существам - их совокупность называется видом. Эта "помощь" носит общий для всех существ данного вида характер и не всегда безусловно положительна - в частности, все они обременяются видовой кармой, выходить за рамки которой приходится (если этого требует программа индивидуального развития данного существа) с большим трудом и издержками. Связь с архетипом, так же, как и связь со средой, является двусторонней: не только архетип влияет на существо, подчиняя его видовой карме, но и существо информирует архетип о своем состоянии, вызывая как обратную реакцию, так и некоторые изменения в самом архетипе. Например, создавая себе искусственную техногенную среду обитания и тем самым во многом нарушая естественные биологические законы, люди в массовом порядке начинают болеть специфическими болезнями, вследствие чего ими постепенно искажается и человеческий архетип - в каббалистической традиции он называется Адам Кадмон.

Таким образом, действия целителя могут быть двоякого рода: он может нормализовать баланс существа в окружающей среде и он может совершенствовать связь существа с его архетипом - в том случае, когда это требуется. Какие же типичные нарушения, или дисбалансы, требуют лечения, или, другими словами, вмешательства целителя? Ниже схематично описаны некоторые характерные примеры таких нарушений.

Несовершенство защитной оболочки. Информационно-энергетический поток, поступающий из окружающей среды к существу, содержит как вибрации, необходимые для его жизни и развития, так и агрессивные, разрушающие и т.п. Защитная оболочка должна быть такой, чтобы первые к нему попадали, а вторые - нет или, по крайней мере, просачивались лишь в незначительном количестве. Если окружающая среда повышает свою агрессивность, существо часто отвечает на это утолщением защитной оболочки - но она хуже пропускает и питательные вещества, и начинается вынужденный пост - болезнь эгоизма. Наоборот, слишком тонкая и недостаточно эластичная защитная оболочка часто под воздействием окружающей среды то и дело рвется, образуя открытую рану, через которую легко проникают хищники и паразиты. Более тонкий вариант нарушения работы входных фильтров, то есть защитной оболочки - неполадки в предварительном анализаторе, в результате чего некоторые нужные существу энергии отвергаются, а ядовитые для него - наоборот, пропускаются внутрь: такова, например, болезнь жадности, или обжорство.)

Несовершенство систем очищения и выходных фильтров. Если выходные фильтры открыты слишком широко, существо отдает в окружающую среду как не нужное себе то, что ему на самом деле необходимо, и в действительности отравляет эту среду или нарушает ее собственный баланс - болезнь неуместного альтруизма, или, проще говоря, понос. Если же системы очищения работают плохо - в частности, сужены выходные фильтры - то существо накапливает и отравляется не нужными себе, но в то же время жизненно необходимыми среде энергиями - что, кстати говоря, может увеличить ее агрессивность к нему (возможны воровство или откровенный грабеж). В порядке балансировки на этих энергиях начинают кормиться в общем-то совершенно посторонние другие существа, которых наше существо вовсе не воспринимает как благодетелей - в частности, потому, что оно сильно отравляется отходами их жизнедеятельности.

Здесь также возможно нарушение в работе анализатора систем очищения, когда часть шлаков удерживается как необходимые существу, а нужная энергия, наоборот, воспринимается как уже отработанная и выводится вовне. Так, например, бывает, когда человек долго не находит своего призвания и места в мире и по большому счету постоянно занимается ерундой (серьезная болезнь атманического тела).

Теперь рассмотрим некоторые эффекты и нарушения, специфические для неадекватных обменов существа со своим архетипом.

Слабое влияние архетипа на существо может означать особость его индивидуальной кармы, ее резкое отличие от видовой, но гораздо чаще эта слабость связана с плохим состоянием, засоренность канала, по которому архетип транслирует ему свою энергию и информацию. Это вариант болезни, которую можно назвать ложным космополитизмом, или волюнтаризмом в религиозном понимании этого слова, крайнее значение которого - атеизм. Особенно ярко дисбалансы, связанные с ложным космополитизмом, проявляются в развитии существа: главные фазы этого развития в большой степени определяются архетипом, и если пытаться их игнорировать, то возникают пороки развития, связанные с инфантилизмом, или, попросту говоря, нежеланием вовремя расти, взрослеть и брать на себя трудные и ответственные функции.

Обратным, но ничуть не менее опасным для существа обстоятельством будет сужение (например, вследствие засорения) канала передачи информации от него к архетипу: тогда архетипическое Существо не может должным образом его "пасти", то есть своевременно реагировать на чересчур резкие отклонения жизни существа от его видовой кармы. Эта болезнь может сравниться с разновидностью атеизма, когда человек не верит в то, что Бог нуждается в его исповеди перед Ним.

Вертикальные и горизонтальные потоки и каналы. Можно выделить четыре основных информационно-энергетических потока, связанных с каждым существом: два горизонтальных и два вертикальных. Горизонтальные потоки представляют собой обмен существа со средой: входящий в него из среды и, наоборот, выходящий из него в среду; вертикальные же потоки представляют собой связь существа с его архетипом: нисходящий приносит энергию и информацию от архетипа, восходящий, наоборот, относит ее туда (рис. 1.2). Эти четыре потока идут по соответствующим каналам, и задачу целителя можно понимать как ремонт и очищение этих каналов. Это, однако, вторая задача целителя, и, может быть, не самая трудная. Первая же заключается в том, чтобы точно найти существо, нуждающееся в целительстве - например, больной орган, участок ткани и т.п. И мы подходим к чрезвычайно важной теме, а именно - символизму, используемому целителем и, в частности, массажистом.

Рис. 1.2 Клиент, его архетип (Адам Кадмон) и вертикальные информационно-энергетические каналы и потоки.

Символизм и диагностика. В конечном счете проблема исцеления является энергетической: чем выше энергетика целителя, тем более он эффективен, но нужно еще, чтобы клиент смог воспринять его энергию и адекватно ее ассимилировать. Целители высочайшего уровня обладают даром духовного исцеления, когда от их легкого прикосновения или просто внимательного взгляда моментально излечиваются тяжело больные люди, но такие способности и обеспечивающая их личная энергетика чаще всего даются от рождения или как прямой Божий дар. А целителю чуть более низкого уровня необходимо как-то локализовать дисбаланс клиента, то есть найти слабое звено в его теле и направить свою энергию именно туда, а иначе эффективность целительства будет существенно ниже. В принципе каждый человек способен к целительству, например, он может посылать своему ближнему общие охраняющие и поддерживающие мысли и энергии, но целительство сколько-нибудь серьезное, исключая упоминавшееся выше чисто духовное, обязательно включает в себя элемент диагностики, то есть определенного уточнения, локализации слабого звена, или, другими словами, больного места в организме. Это связано не с силой, а, наоборот, со слабостью целителя, его неспособностью вылечить клиента сразу и целиком: его целительская сила при нелокализованном, то есть общем воздействии на тело как-то делится по всем его частям, и на долю слабого звена достается лишь незначительное количество энергии, не способное его исцелить, особенно если оно невелико по размерам и замаскировано. Таким образом, стремление к возможно более точной диагностике является не чем иным, как компенсацией слабости целительского канала; приятной неожиданностью для целителя является то, что по мере овладения диагностическим искусством (и, в частности, в результате изучения устройства и функций тела) личная энергия целителя возрастает; фактически укрепляется и расширяется его целительский канал.

И здесь возникает очень серьезный вопрос: какой символической системой, описывающей тело, целителю лучше пользоваться? Таких систем существует много и их выбор может зависеть от клиента: например, оккультиста, исповедующего энергетический взгляд на мир, естественно целить, исправляя его чакры, а материалиста физиологического направления хочется рассматривать с точки зрения его желудочно-кишечного тракта и прописывать ему клистиры. Однако истинный целительский подход, по мнению автора, определяется вовсе не символической системой, которой пользуется целитель, а его отношением к любой системе и части тела как к независимому и самостоятельно мыслящему живому существу, с которым можно взаимодействовать лишь путем корректного диалога:

- А хорошо ли тебе живется, длинная головка трицепса?

- Хорошо, служивый, хорошо, только вот к лопатке неудобно прикрепляюсь...

Символическую систему, через призму которой целитель воспринимает тело, формирует он сам, и ее силу и разрешающую способность (размер наименьших деталей) определяет он же - в первую очередь количеством усилий, потраченных на изучение тела в теории и на практике.

Эти усилия бывают двух видов: изучение номенклатуры, то есть отдельных символов (например, кости, мышцы, внутренние органы) - так, как они изображены в учебниках или на наглядных пособиях, и освоение непосредственной энергетики соответствующих частей тела как самостоятельных живых и мыслящих существ - своего рода крупных клеток организма. Ибо любой массажист знает: кость или мышца на рисунке или муляже это одно, а на клиенте - совсем другое.

Однако подробная анатомия, все эти бесчисленные мелкие мышцы и фасции, кости с их бугристостями и отростками, не говоря о сердце, кишках, брыжейках и прочих премудростях, требует для своего полного изучения и освоения огромного количества времени, сил и тонкости восприятия - кто из оккультных целителей может с уверенностью различить вибрации клиновидных костей, скажем, медиальной и латеральной? Однако, знание анатомических основ и простейшие навыки в топографической анатомии, например, умение отличить на теле клиента одну большую поверхностную мышцу от другой или прощупать общие контуры костей и определить границы между данной костью и соседней, открывают целителю возможность разговаривать с телом на очень интимные темы, фигурально говоря, перейти с ним на "ты".

Теме освоения анатомических основ посвящена следующая книга целительской серии, а здесь автор рассматривает простую до наивности, но в то же время довольно эффективную символическую систему, подразделяющую тело на части, знакомые каждому с детства и не составляющие труда в идентификации: руки, ноги, пальцы, суставы и т.д. Незначительное количество анатомических сведений, касающихся костей, приводится лишь в отдельных местах и носит самый общий характер; зато автор предлагает систему разнообразных упражнений и манипуляций с упомянутыми частями, имеющую целью активизировать их сознание и дать массажисту возможность вступить с ними в контакт, в результате чего целительские усилия становятся значительно эффективнее. Но, конечно, контакт с телом, так же, как и контакт с другим человеком, - обстоятельство не формальное, и самый лучший инструктаж не поможет юноше успешно сделать брачное предложение, если у него и его избранницы нет должного к этому стремления.

Целительство терапевтическое и хирургическое. В соответствии с описанными выше типами информационно-энергетических потоков, связывающих любое существо с архетипом и средой, можно различать два вида целительства, которые автор далее будет называть терапевтическим и хирургическим.

Терапевтическое целительство, в рамках которого в основном находится описываемый в этой книге массаж, занимается очищением и совершенствованием вертикальных каналов связи существа с его архетипом. Это наиболее естественный способ целительства и, вероятно, наименее болезненный для существа; смысл действий целителя заключается здесь в том, что он, если воспользоваться религиозным сравнением, учит существо жить под Богом, налаживая с Ним двустороннюю связь.

Казалось бы, ничего другого и не нужно; однако это не совсем так. Сильные и продолжительные дисбалансы в жизни существа, вызванные особенностями его индивидуальной программы развития или резким и не предусмотренным его архетипом изменением свойств окружающей среды, могут вызвать его качественные изменения, справиться с которыми архетипу довольно сложно, и тогда возникает необходимость в хирургическом, или горизонтальном, целительстве; типичный пример - это ранение.

Небольшая царапина не принесет человеку вреда - кровь быстро остановится, затем появится корочка, которая через несколько дней отпадет, обнаружив на месте бывшей ранки свежую неповрежденную кожу, - такова эффективная работа архетипа. Однако большая рана может сопровождаться разрывами крупных кровеносных сосудов, которые быстро не закроются, и человек умрет от потери крови или же в рану проникнет такое количество инфекции, что организм с ней не справится и погибнет от сепсиса - заражения крови. Вероятно, сильный целитель может, используя лишь терапевтические методы, то есть мощно подключая архетип, быстро остановить кровотечение и срастить края большой раны, но это, если и окажется возможным, потребует от него больших энергетических затрат. В этом случае гораздо проще и экономнее воспользоваться хирургическим, то есть горизонтальным целительским приемом, скорректировав чрезмерно расширившийся канал связи существа (в данном случае - тела человека) с окружающей средой, а именно, зашивая рану и накладывая на нее повязку.

Другой типичный пример, когда плохо работают методы терапевтического целительства и предпочтительнее хирургические - внутреннее нагноение, возникающее при плохой работе горизонтального канала вывода шлаков и отходов жизнедеятельности существа во внешнюю среду. В этом случае иногда эффективно на время искусственно расширить выводной канал, произведя аккуратный разрез гнойника и выведя гной через специальный зонд наружу. Мощное включение вертикального канала может помочь и здесь - сильная трансляция энергии архетипа выведет гной наружу, не разлив его внутри существа, но опять-таки может потребовать энергетических затрат, не доступных целителю.

Эти хирургические приемы можно воспринимать как символическое описание действий целителя, работающего на тонких телах (эфирном, астральном и даже более высоких). Хорошо известно, что дисбалансы спускаются по телам сверху вниз и, например, образованию физического гнойника или повреждения предшествуют аналогичные эфирные явления, так что если с ними вовремя справиться и восстановить эфирный баланс, то физическое тело останется неповрежденным и необходимости в хирургических приемах на физическом теле не возникнет - к большой радости клиента и его ближайших родственников.

Говоря о манифестациях дисбаланса на различных тонких телах, следует иметь в виду следующее важное обстоятельство. С одной стороны, дисбалансы со временем опускаются вниз; например, физическому фурункулу или невралгии предшествуют соответствующие эфирные и астральные дисбалансы, но, с другой стороны, эти последние как-то, пусть не очень заметно, но манифестируют себя на физическом теле сразу, то есть практически в момент своего возникновения. При этом астральное или эфирное нарушение, требующее хирургического вмешательства, вначале, как правило, сопровождается незначительным физическим дисбалансом (например, легкой болезненностью при надавливании), легко устранимым терапевтическим целительством. Поскольку человек един, то целительский процесс идет одновременно на всех телах (хотя и по-разному), и потому, занимаясь вроде бы элементарным и не слишком ответственным терапевтическим целительством на физическом теле, целитель на тонких телах клиента осуществляет, иногда не осознавая этого ясно, откровенную хирургию, причем клиент это прекрасно чувствует - он сильно устает (типичный отзыв: "Как будто целый день копал и колол дрова"), испытывает глубокие энергетические и эмоциональные переживания, а иногда и прямо говорит: "Вы меня словно внутри перекраивали". При этом качество эфирных, астральных и более тонких операций (вплоть до буддхиальных и даже атманических) напрямую зависит от терапевтического совершенства целителя на физическом теле, в частности, от уровня его подключения к архетипу целимого существа (например, мышцы, сустава и т.д.) и умения найти адекватный язык взаимодействия с ним.

Далее тема хирургического целительства не обсуждается и рассматривается исключительно терапевтический подход. Это значит, что массируемая область физического тела предполагается не имеющей органических изменений типа острых воспалений, опухолей, экзем и т.д., но в то же время в ней могут ощущаться довольно серьезные эфирные нарушения, выражающиеся (пока!) на физическом теле в некоторой болезненности соответствующей области, мышечных зажимах, малоподвижности суставов, низкой эластичности связок и других, на врачебный взгляд, малосущественных симптомах, создающих, однако, клиенту большие ограничения и резко снижающих его энергетический потенциал (иногда он осознает это лишь после массажа). Говоря врачебным языком, рассматриваемые массажные приемы показаны для здоровых людей, то есть имеют общеукрепляющий и профилактический эффект, а также при легких функциональных нарушениях мышечной и суставной систем - легких с точки зрения медицины, но не самого клиента!

Факторы эффективности целительства. Основным инструментом терапевтического целительства является энергетически насыщенная мысль целителя, соединяющая существо и его архетип. Другими словами, у целителя должно быть некоторое - чем более подробное, объемное, ощутимое, тем лучше - представление об архетипе, и это представление он мысленно накладывает на целимое существо, преодолевая при этом известное сопротивление. Это сопротивление, которое, вообще говоря, может манифестироваться на любом тонком теле - а чаще идет на всех сразу - есть не что иное, как нежелание вертикальных каналов (как восходящего, идущего от существа к архетипу, так и нисходящего, противоположного направления) изменять свое привычное состояние, например, очищаться, оформляться, структурироваться и т.п. Эффект целительства определяется при этом следующими факторами. Во-первых, это ясность представления целителя об архетипе, или, другими словами, сила данного архетипа в личном целительском канале. Во-вторых, это ясность представления целителя о целимом существе. В-третьих, это сила целительского канала, то есть непосредственная энергия, направляемая мыслью, которую целитель может направить на совершенствование и коррекцию вертикальных каналов связи существа с архетипом. И в четвертых, это способность целителя выдержать напряжение, возникающее в процессе целительства, то есть собственно работу целительского канала, ибо преодолеваемое им сопротивление, упомянутое выше, может быть очень значительным - вообще говоря, оно равно тяжести, испытываемой клиентом от своего дисбаланса.

Из указанных четырех факторов, определяющих в конечном счете эффективность целительства, на протяжении следующих глав книги обсуждается в основном третий, то есть способы направления энергии архетипа к существу и обратно. Однако следует сказать несколько слов и об остальных факторах.

Представление об архетипе существа складывается у целителя на основе длительной практики взаимодействия с существами того же вида. По ее ходу у целителя постепенно формируется представление о некоем идеальном Существе, по образу которого, с различными индивидуальными вариациями, были созданы все существа данного вида. Формирование этого образа идет довольно медленно и требует больших затрат энергии целителя, так как индивидуальные различия весьма велики и уловить общую для всех существ вида информационно-энергетическую матрицу удается в основном подсознательно, и хотя для целителя со стажем приобретенный опыт весьма ясен и определенен, выразить его в словах или иных общепринятых символах ему чрезвычайно трудно.

Ясность представления о целимом существе это вопрос первичной диагностики. Когда массажист манипулирует с какой-то частью тела клиента, то ему следует помыслить, с чем, собственно, он имеет дело, то есть вести с этой частью диалог (не столько словами, сколько специальными жестами и мыслеформами, о которых речь впереди) как с определенным образом локализованным и желательно обозначенным, то есть как бы названным по имени, живым сознательным существом. При этом способом локализации может служить анатомическое понятие (например, указательный палец правой руки, локтевой сустав, трапециевидная мышца) или просто мысленное или физическое (пальцем) очерчивание целителем на теле клиента определенной области, которую он собирается целить, и в первую очередь - вызывать в своем воображении ее архетип.

И, конечно, важным элементом целительского искусства является способность выдерживать нагрузки интенсивно работающего целительского канала, который нередко склонен подключать к своей работе личную энергетику целителя (причем всех его тел без исключения), а также отдавать ему те негативные для клиента энергии, которые этот канал не способен оттранслировать через себя вверх, в Универсальный Целительский Эгрегор. Целителю следует с большим вниманием относиться к балансу собственного оккультного организма и обязательно проводить регулярные его чистки и тщательную балансировку; впрочем, тема оздоровления целителей требует особой разработки.

Работа с вертикальными каналами. Итак, целимое существо определено и локализовано на теле, целитель вызвал в своем воображении его архетип и теперь пытается связать его с существом, так сказать, напрямую. Какие же инструменты и методы имеются в его распоряжении? Главнейший из них - это энергичный мысленный образ, заключающийся в отождествлении существа и архетипа, а точнее, наложении архетипа на существо, а затем подъема существа до архетипа. При этом для усиления указанного ментального образа возможна и даже желательна его поддержка энергиями трех нижележащих тел, то есть астральной, эфирной и физической. Другими словами, упомянутые действия - наложение и подъем - целитель не только представляет себе ментально, но также переживает их эмоционально, биоэнергетически и, наконец, дополняет определенным физическим жестом - массажным движением. При этом очень важным инструментом - обладающим, кстати говоря, собственным мышлением, эмоциями и биоэнергией, является та часть тела массажиста, которой он производит прикосновение к телу клиента, то есть массаж в физическом смысле этого слова. Другими словами, основную эмоциональную и биоэнергетическую работу, не говоря о физической, необходимую для создания сильных каналов связи между существом и его архетипом, берет на себя массирующая часть тела целителя, сохраняя его общий эмоциональный и биоэнергетический баланс - кроме особо трудных случаев, когда целитель включается в процесс целительства практически всей своей энергетикой - но это ему обычно дорого обходится.

Если целитель-массажист ни о чем особенном не думает и спокоен эмоционально и биоэнергетически, то это значит, что он поручил ментальную, астральную и эфирную работу своим рукам, производящим массаж, - конечно, это возможно, если они соответствующим образом обучены. Например, простейшее целительское действие - наложение рук на больное место - есть не что иное, как установление связи между этим местом, то есть страдающей частью тела клиента, и ее (части) архетипом, и эта связь устанавливается в первую очередь с помощью энергии рук целителя, то есть их физической, эфирной, астральной и ментальной (а также более тонкой) работой, и после сеанса руки целителя устают - не только физической, но и более тонкой усталостью.

У читателя может возникнуть вопрос: а зачем вообще нужен восходящий канал, транслирующий энергетическую информацию от существа к архетипу? Одной из причин его существования является то, что архетип в каждый момент времени должен посылать существу вполне определенную информацию и энергию - именно те, которые нужны ему для текущих изменений: отдыха, оздоровления или перехода на следующую фазу развития, и понятно, что без восходящего канала обратной связи, то есть без знания того, в каком состоянии сейчас находится существо, архетипу не обойтись.

Субъективно резкий сигнал тревоги от существа, скажем, мышцы или сустава, к архетипу переживается как боль, средний - как состояние неуютности, дискомфорта, скованности, зажатости и т.п. Более слабые сигналы сознанием человека обычно не регистрируются, что, однако, вовсе не означает, что они не доходят. Наоборот, нормальная двусторонняя связь между существом и архетипом регулируется полностью бессознательно, а сознательно воспринимаемые боль или дискомфорт означают, что адекватной двусторонней связи с архетипом не возникает: либо в архетип поступает недостаточно информации от существа, либо оно получает от него неадекватную поддержку; понятно, что в первом случае плохо работает восходящий канал, во втором - нисходящий.

Не следует думать, что вполне, казалось бы, мирная и благодетельная терапевтическая процедура расширения и чистки вертикальных каналов вызывает у клиента только положительные переживания. Как тело в целом, так и его отдельные части могут быть более или менее открытыми, то есть готовыми к взаимодействию с массажистом, и, как правило, закрытое тело или его часть имеют слабый восходящий канал, то есть информация о состоянии существа поступает к его архетипу лишь в незначительной степени. Что же произойдет, если попытаться начать с таким существом, скажем, участком кожи или мышцей, какие-либо массажные манипуляции? Прежде всего, массажисту окажется довольно сложно просто взяться за тело: контакта с ним практически не произойдет, оно покажется неживым или как бы оттолкнет прикоснувшуюся к нему руку, пусть даже исполненную лучших намерений.

Клиент, если его спросить об ощущениях, скорее всего, скажет, что не чувствует практически ничего. Если же целителю удастся расширить восходящий канал, то первое, что почувствует клиент, это сильный дискомфорт или даже острую боль в соответствующем участке - так существо, пробудившееся от летаргического сна, просигналит сознанию клиента о своем бедственном состоянии, и одновременно через восходящий канал пойдет сильный информационно-энергетический поток. Основное переживание клиента при подобном включении - тревога: что-то с ним не так, чувствует он, и неизвестно, чем это грозит. Зато когда импульс по восходящему каналу доходит до архетипа и тот посылает телу в ответ адекватный целительный квант, клиент успокаивается, чувствуя, что с ним все в основном в порядке и через некоторое время баланс восстановится, и, как правило, спокойно и чаще всего благожелательно переносит дискомфорт и даже боль, сопутствующие нисходящей трансляции: здесь боль субъективно переживается как "сладкая", "необходимая", "полезная", "целительная" - словом, как фактор, прямо связанный с оздоровлением неблагополучного участка тела.

Симптоматическое и магическое целительство. В заключение следует упомянуть еще о двух видах целительства, которые автор условно называет симптоматическим и магическим.

При симптоматическом целительстве идет взаимодействие целителя непосредственно с целимым существом, а не с вертикальными каналами, связывающими последнее с архетипом. Это означает, что целитель как бы берет роль архетипа на себя, то есть устанавливает искусственные каналы связи с существом, имитирующие естественные нисходящий и восходящий, и далее на свой страх и риск ведет взаимодействие с существом, как бы "от имени и по поручению" его архетипа. Другой вопрос, насколько успешно целитель справляется с этой ролью; понятно, что его грубые ошибки могут нанести существу сильный вред, то есть усугубить его дисбаланс, но в некоторых случаях (например, вариант астральной или эфирной скорой помощи) симптоматическое целительство бывает необходимо - важно лишь понимать, что оно не может заменить терапевтическое.

Смысл магического целительства заключается в замене архетипа существа, и духовное исцеление, упоминавшееся выше, осуществляется в первую очередь именно этим приемом. Основная идея здесь заключается в том, что архетип, ведущий данное существо, то есть связанный с ним вертикальными каналами, может в некоторых пределах меняться - как по воле самого существа, так и целителя. Типичный пример - это переход острой болезни (дисбаланса) в хроническую фазу.

Острое состояние человека - сильная боль, плохое самочувствие, высокая температура, измененное сознание - есть признак сильного включения вертикальных каналов связи с архетипом - ситуации, естественно возникающей, когда существо значительно отклоняется от предполагаемого архетипом состояния, и необходимы большие усилия для того, чтобы его к этому состоянию вернуть. Вот как раз этот, часто неприятный, болезненный процесс интенсивного возвращения существа к архетипическому состоянию и называется в медицине острой фазой течения болезни.

Однако не всегда усилия архетипа увенчиваются успехом - иногда, несмотря на все его старания, существо не возвращается к нормальному (с точки зрения данного архетипа) балансу, и его общее состояние может, наоборот, начать даже ухудшаться. Тогда обычная схема восстановления баланса почему-либо не срабатывает (например, потому, что данный архетип не учитывает изменений в окружающей существо среде), и поскольку находиться в остром состоянии существо уже не может, оно (само или с посторонней помощью) перестраивается на другой, низший тип баланса, и соответствующий ему менее энергичный и требовательный, но зато реальный для него в данный период архетип. Если речь идет о человеке в целом, мы скажем, что он вышел из архетипа здорового человека и подчинился архетипу хронически больного, то есть попал в категорию людей, уже притерпевшихся к определенному дисбалансу и встроивших его в свой биологический, социальный и душевный ритм. Поэтому исцеление хронических больных не может идти чисто терапевтическими целительскими приемами, ибо текущий архетип уже подразумевает определенный дисбаланс тела и старательно его поддерживает - здесь потребуется магическая операция замены архетипа, что как целительская процедура гораздо сложнее и ответственнее, и это знает каждый врач: сравнительно легко можно вылечить или, если не повезет, превратить в хроника острого больного, но радикально вылечить хронического больного - это уже подвиг!

Ниже автор не рассматривает в явном виде ни симптоматического, ни магического целительства, но читатель должен иметь в виду, что в действительности все эти четыре вида целительства (хирургическое, терапевтическое, симптоматическое и магическое) существуют неразрывно, и не всегда можно сказать, чем именно занимается целитель в данный момент. Более того, любой сколько-нибудь серьезный цикл сеансов потребует в разные моменты целительства всех этих видов, и целитель должен быть к этому готов.

Подключение к архетипу. В какой-то мере, интуитивно, этим обладает каждый человек, но, конечно, у целителя данное от рождения чувство архетипа должно быть гораздо сильнее. Впрочем, каково бы оно ни было, его можно усилить, и не только в ходе массажной практики.

Изучение анатомического атласа, изображающего (и расчленяющего) архетип человеческого тела - занятие в этом отношении одновременно эффективное и опасное. Это связано с тем, что атлас дает сравнительно хорошо структурированный, но чисто ментальный образ тела, к тому же мертвого, то есть трупа, а архетип есть в первую очередь нечто живое. Поэтому наряду с созерцанием, внимательным и детальным рассматриванием и зарисовыванием атласа, а также различных муляжей, заспиртованных образцов мышц и натуральных, но, увы, мертвых костей (их, в порядке подключения к архетипу, полезно также вылепить из пластилина, глины и т.п.), ученик-целитель обязательно должен различными способами оживлять полученные из "мертвых" пособий сведения (к этим сведениям относятся и латинские анатомические названия, которыми пользуются все анатомы и врачи западной культуры).

Анатомический символизм, используемый в этой книге, рассматривает тело как бы извне, деля его на общеизвестные части: руки, ноги, видимые или легко прощупываемые суставы и т.п., поэтому подключение к соответствующим архетипам (например, архетипическая кисть, архетипическая шея и т.д.) можно производить, внимательно наблюдая в жизни и, конечно, в движении самые разные кисти, шеи и т.д. и стараясь уловить ту общую идею, которая их породила. Когда-нибудь вы встретите колено, которое привлечет ваше внимание, показавшись чрезвычайно типичным, образцовым, замечательным и достойным подражания; весьма возможно, что таким образом архетипическое Колено предлагает вам возможность связаться с ним, представая в образе конкретной коленки вашего клиента или просто случайного знакомого. Не упускайте случая, постарайтесь рассмотреть, а если представляется такая возможность, то и со всех сторон погладить и ощупать его, стараясь максимально полно его воспринять и запомнить свои ощущения - они еще не раз всплывут в вашей памяти, вызывая образ архетипа.

Для подключения к архетипу важно наблюдение тел в динамике, особенно в медленных движениях, когда есть возможность следить за подробностями - игрой мышц, движениями суставов, напряжением и расслаблением вен и сухожилий и т.д. При этом первостепенное значение имеет внутренний опыт массажиста, то есть его переживание собственного тела - понятно, что связь с архетипом устанавливается в первую очередь через него. Другими словами, это значит, что массажист-целитель должен осваивать архетип, осознавая жизнь собственного тела, постоянно работая с ним - например, занимаясь различными гимнастиками и подвергаясь массажу, в том числе и самомассажу.

Работа целительского канала. Итак, основную целительскую работу осуществляет архетип; роль терапевтического целителя заключается в том, чтобы активизировать и, если нужно, скорректировать вертикальные каналы связи тела с архетипом. Эту работу выполняет личный целительский канал массажиста, который в каком-то виде существует у него, как и у любого человека и вообще живого существа, от рождения, но может быть усилен целенаправленными занятиями. Целительский канал связывает целителя с Универсальным Целительским Эгрегором - высшей инстанцией в тонком мире, занимающейся целительством; в античности она символизировалась богом Асклепием. Сильный целительский канал дает целителю очень многое, и, не в последнюю очередь, большую психологическую власть над клиентом, но главное - определенное интуитивное представление о своих возможностях и намерениях. Дело в том, что человеческое тело, глазами массажиста, это громадная неохватная вселенная, по которой можно, конечно, проскакать галопом (точнее - пролететь мимо нее на ракете), но при этом невозможно ни увидеть, ни сделать что-либо существенное. Каждое мышечное волокно (а их миллионы) будет радо вниманию массажиста и захочет с ним о чем-то своем поговорить и настроиться на соответствующую индивидуальную волну. Найти общий язык и провести удовлетворительный разговор в принципе можно - но это занимает определенное время - например, несколько минут, а в распоряжении массажиста и клиента лишь время сеанса - это в лучшем случае полтора-два часа, и понятно, что за это время большая часть тела может быть охвачена лишь самым поверхностным вниманием целителя-массажиста. Поэтому сразу возникает очень острый вопрос: чем именно целитель должен заниматься? Целительский канал оказывает здесь большую помощь, сразу указывая целителю на определенно нуждающиеся в его внимании участки, а также на подозрительные области, которые стоит внимательно осмотреть, прощупать, подвигать и т.п., пытаясь обнаружить в них источник дисбаланса - например, хронически напряженные мышечные волокна, заблокированные или ограниченные в своих движениях суставы и т.д. Кроме того, целительский канал дает массажисту определенную энергию на сам процесс целительства, и когда соответствующий поток ослабевает - это может происходить постепенно, а может и внезапно, - целитель понимает: сеанс окончен. Кроме того, к нему по тому же целительскому каналу приходит дополнительная информация: насколько правилен и эффективен был текущий сеанс, нужны ли еще сеансы и приблизительно сколько, а также какова должна быть величина гонорара за целительские услуги. Если канал и целитель работают хорошо, в голове у клиента обозначается примерно та же сумма.

Личный целительский канал можно представлять себе как суммарные наработки целителя плюс его исходный талант, то есть как интуицию и мастерство, обретенные им в течение предшествующего визиту данного клиента периода жизни. Однако каждый клиент несет с собой нечто новое как в диагностическом, так и в балансировочном аспектах целительского дела, и это новое нередко ставит целителя в тупик или слишком неопределенное состояние: он не знает, что конкретно ему нужно делать, и, более того, чувствует, что наличного у него опыта и интуиции в данном случае недостаточно. Где же можно найти помощь?

За ней всегда, а тем более если проблема связана с индивидуальными особенностями клиента, можно обратиться к его личному ангелу-целителю, который даст целителю в человеческом облике большую поддержку, если тот научится с ним сотрудничать, а для начала просто слышать его голос.

Ангел-целитель. Личного ангела-целителя можно представлять себе как определенную данную от рождения тонкую сущность, охраняющую и поддерживающую здоровье человека в рамках его индивидуальной кармы и с учетом ее особенностей. При этом ангел-целитель может действовать как сам по себе, так и через сознание человека (нашептывая ему, скажем, в таком стиле: "Тебе сейчас плохо? Пойди и прими двести граммов беленькой - ну, может быть, двести пятьдесят - и хватит, в самый раз будет: ложись спать, а завтра, глядишь, и полегчает"). Когда здоровье начинает портиться всерьез, ангел-целитель может уговорить (а когда и заставить) человека бросить пить, курить, есть мясо, вести более здоровый образ жизни - а может быть, просто поведет к хорошему врачу или массажисту и прошепчет тихонько изнутри: "Шутки кончились. Слушай, что тебе здесь говорят, и выполняй неукоснительно".

Если целитель чувствует, что к нему пришел его клиент, то есть предполагается серьезная целительская программа действий, то это значит, что ангел-целитель клиента сам не справляется с возложенными на него функциями и просит помощи у целителя и его канала, но работать будет в первую очередь он сам, привлекая целителя и его канал по мере необходимости.

При этом важно понимать следующее: ангел-целитель может поставить на пути любого не согласованного с ним воздействия мощный заслон, работать сквозь который практически невозможно. Субъективно такая ситуация переживается клиентом, например, как необъяснимый дискомфорт, который он ощущает в присутствии массажиста или в ходе его работы; клиенту кажется, что тот делает что-то не то или не так, и тело, вместо того чтобы расслабиться и воспринять идущую к нему энергию как целительную, наоборот, зажимается и блокируется, как бы предчувствуя недоброе.

Чем сильнее целительский канал массажиста, тем острее может проявиться такая ситуация. Мощные наработки, искусные умения, богатый практический опыт создают сильное искушение: ему может казаться, что он практически все знает, умеет, видит и способен сам разобраться, что и как нужно клиенту. Действительно, хорошо проработанный целительский канал видит и может многое, но, если он своей энергетикой грубо оттолкнет ангела-целителя, массажный сеанс будет сорван. Чтобы этого не случилось, массажисту вначале лучше всего, не демонстрируя своих сил, с максимальной чуткостью и вниманием настроиться на ангела-целителя клиента и постараться услышать его пусть не очень внятные, но тем не менее довольно определенные пожелания. Их основную канву может определить сам клиент, жалуясь, например, на тяжесть или скованность в каких-то местах своего тела - но за его словами целитель должен услышать нечто существенно более определенное. Ангел-целитель определяет весьма важный и тонкий момент: необходимое индивидуальное отклонение тела клиента от архетипа, обусловленное особенностями личной кармы. В действительности именно ангел-целитель определяет желаемый уровень глубины контакта клиента и целителя и характер участия последнего в проблемах первого. Однако, ангел-целитель может обладать куда меньшими целительскими возможностями, чем канал целителя-профессионала - и тем труднее для целителя подчинить свои действия его тихому голосу - но без этого целительство превращается из тонкого искусства в грубое ремесло, способное нанести клиенту существенный вред. Это возможно даже при чисто терапевтическом подходе, когда в результате чересчур сильного вмешательства целителя, не санкционированного ангелом-целителем, искусственно создается слишком сильное влияние архетипа, вступающее в противоречие с индивидуальным, настроенным на исполнение жизненной миссии данного человека устройством его организма.

Рис. 1.3. Настройка на массаж. Информационно-энергетические обмены, обозначенные стрелками, происходят в течение всего сеанса.

Конечно, подчинение ангелу-целителю в целом не означает, что массажист должен ограничиваться, скажем, симптоматическим целительством - хороший целительский канал может подсказать, где лежат истинные корни дисбаланса, даже если они абсолютно закрыты для ангела-целителя; автор утверждает лишь необходимость постоянного диалога между ангелом-целителем клиента и целительским каналом массажиста и в идеале достижение такого уровня взаимопонимания между ними, что становится возможной их совместная работа по балансировке организма клиента (рис. 1.3).

Глава 2

Оглавление


Глава 2

Массажная техника: основные приемы

Условные обозначения

Начало работы. Итак, первичная тонкая настройка совершена: установлен психологический контакт с клиентом, массажист призвал к себе на помощь свой целительский канал, помыслил архетип человеческого тела в целом и ощутил присутствие ангела-целителя клиента. Ангела-целителя массажист может представлять находящимся за своей спиной и пригласить его как бы вселиться в свои руки - и действовать ими.

Эфирные перчатки. Руки массажиста не должны быть "голыми" в энергетическом смысле, то есть их должно окружать достаточно мощное биополе, которое можно сравнить со своего рода эфирными перчатками; если массажист работает локтями, то "перчатки" должны полностью покрывать предплечья и локтевые суставы.

Для того, чтобы создать эти перчатки, сведем вместе перед собой чистые и сухие ладони и слегка потрем их одна о другую до возникновения легкого тепла, после чего немного раздвинем ладони. В них возникнет некое образование, похожее на упругий шар - теплый, покалывающий и т.п. - который своим давлением раздвинет руки в стороны на определенное расстояние. Если это расстояние меньше, чем ширина плеч целителя, ему лучше не заниматься массажем, а отдохнуть и восстановить свои силы. Если же руки раздвинулись шире плеч, то энергетический шар между ними следует мысленно разделить на две половины - правую и левую (рис. 2.1), и дать энергии полушарий растечься по кистям, образовав вокруг них подобие толстых перчаток с дополнительным шариком, лежащим на ладонях (рис. 2.2). Это - "рабочая одежда" кистей массажиста-целителя.

Рис. 2.1. Энергетический шар между ладонями целителя, разделенный вертикальной плоскостью на правое и левое полушария, энергию которых целитель затем распределяет вокруг своих кистей.

Рис. 2.2. Эфирная перчатка на кисти с дополнительным утолщением в центре ладони.

Для того, чтобы "одеть" предплечья и локти, нужно совершить аналогичное действие, но вначале соединить не только ладони, но и внутренние, ладонные поверхности предплечий и, потерев одно о другое, слегка развести ладони и локти в стороны, вообразив и затем ощутив энергетическое поле между предплечьями, - оно раздвинет их в стороны, после чего образовавшийся шар (рис. 2.3) следует тоже разделить сагиттальной (вертикальной) плоскостью на два и энергию полушарий распределить вокруг ладоней, предплечий и локтей, сделав вокруг локтевых суставов утолщения в виде шаров (рис. 2.4).

Рис. 2.3. Энергетический шар между предплечьями.

Рис. 2.4. Эфирная перчатка вокруг руки.

Первое прикосновение. Как слова в поэтической речи или художественной прозе имеют совсем другую нагрузку, нежели в обыденных разговорах, так и прикосновение массажиста к телу клиента совершенно не похоже на обычные телесные контакты между людьми, и основная разница заключается в особых, вполне определенных мысленных образах, сопровождающих массирующие движения целителя. Если эти образы достаточно четки и эффективно управляют действиями массажиста, у клиента возникает (как правило, приятное) впечатление, что с ним работают чуткие, "умные" руки, знающие, что они делают, а его тело отзывается на их движения и открывается им навстречу. Наоборот, отсутствие ясных образов или неумение массажиста подчинить им свои физические действия создает у клиента дискомфортное ощущение, что его грубо мнут, жмут, обращаются с его телом, как с безликим и бесчувственным куском мяса; при этом оно зажимается, закрывается и вообще всячески сопротивляется массажному воздействию, даже если сознание клиента призывает его к расслаблению и сотрудничеству с массажистом.

Образы, сопутствующие массажным воздействиям, многообразны, и у каждого массажиста имеется их целый набор; однако важно понимать, к целительству какого рода относится каждый конкретный образ, чтобы не использовать горизонтальные и вертикальные каналы вперемешку.

Массажный клиент не так прост, каким кажется на первый взгляд. Он чем-то похож на циркового зрителя, совершенно не умеющего жонглировать и дрессировать тигров, но по каким-то неуловимым для себя самого признакам прекрасно способного отличить хорошую работу артиста от посредственной или вовсе халтурной. Даже если ваш клиент совсем не понимает в энергетике, целительстве и массаже, маловероятно, что вы первый в его жизни целитель и массажист. Но даже если это и так, все равно интуитивное знание о качестве вашего целительства к нему приходит очень быстро - нередко в момент первого прикосновения ваших рук к его телу. Поэтому, и не только поэтому, оно чрезвычайно ответственно.

Итак, первое прикосновение. Прежде всего, оно должно быть подготовлено эфирно. Пусть клиент лежит на животе на массажном ковре (в зависимости от условий и предпочтений массажиста это может быть луговая трава, кушетка, специальный стол и т.д., но в дальнейшем автор будет описывать массаж на ковре). Массажист садится рядом, расположившись в удобной для себя позе, и настраивается и готовит руки, как описано выше, после чего начинает водить одной из них ладонью вниз над спиной клиента, стараясь воспринять идущий от нее информационно-энергетический поток. Ладонь должна располагаться так, чтобы биоэнергетический шарик, составляющий часть эфирной перчатки, касался спины, а сама рука находилась над ней на расстоянии 20 - 30 см, а затем постепенно опускать руку. При этом рукой считывается большая информация, по которой опытный экстрасенс может подробно рассказать о слабых местах клиента; однако наша цель в данном случае несколько иная, а именно, массажист должен по возможности отключить свое обычное сознание и как бы довериться собственной руке, которая сама ляжет на нужное место спины. Если рука, поблуждав над спиной клиента, так и не находит для себя подходящего положения, то контакт не состоялся и массаж лучше не проводить - по крайней мере, сейчас. Если же рука, как бы получив окончательное приглашение со стороны спины, находит на ней для себя место, то класть ее следует легко, но в то же время достаточно определенно, прижимая ее к телу всей ладонью и пальцами (они могут быть слегка раздвинуты) так, чтобы у клиента не появлялось ощущения щекотки.

Очень важен мысленный образ, сопровождающий первое прикосновение руки массажиста к клиенту. Разумеется, массажист выбирает его сам, ориентируясь на свой опыт и особенности данного клиента, но, как правило, автор рекомендует в качестве исходного глобальное наложение руки, которая кладется ладонью на тело клиента так, как будто массажист захватывает и прижимает к полу его целиком. Подобного рода глобальное наложение руки на объект характерно в ситуации, когда человек собирается его поднять, - так, например, мы захватываем горлышко графина, намереваясь налить из него воды: при этом мысль - ментальное тело - руки охватывает сосуд целиком, и подобное прикосновение резко отличается от ощупывания его поверхности - в последнем случае мысль руки распространяется лишь на тот участок поверхности, которого касаются пальцы.

Глобальное наложение руки можно сопровождать мысленным образом увеличивающейся в размерах ладони и соответственно удлиняющихся пальцев - до такой степени, чтобы тело клиента полностью разместилось под кистью массажиста (рис. 2.5). При правильном исполнении этого приема клиент чувствует энергию, идущую через руку массажиста, всеми клеточками тела, расслабляется и раскрывается навстречу ей, а массажист ощущает через свою руку энергетику тела клиента в целом и у него возникает ощущение интенсивного информационно-энергетического обмена, а лучше сказать, живого заинтересованного диалога, между рукой и телом, расшифровать который он может лишь в небольшой степени.

Рис. 2.5. Глобальное наложение руки.

Первое прикосновение дает настройку на весь сеанс массажа и существенно влияет на его качество, поэтому важно его вовремя закончить - не слишком рано, но и не слишком поздно. Главный критерий здесь это существенное снижение информационно-энергетического обмена между рукой и телом и одновременно ощущение достигнутого раппорта (тонкой связи) между ними: когда эта связь налажена, любое прикосновение массажиста воспринимается клиентом как волшебное или магическое: он чувствует, что рука массажиста делает с его телом что-то необыкновенное, то, что у него самого никогда бы не получилось. Тело оживает, просыпается от долгого сна или тяжелого обморока и начинает разговаривать сначала с руками массажиста, а потом и с собственным хозяином.

Итак, первый контакт состоялся: рука массажиста легла на тело, не будучи им сразу отвергнута, и между ней и телом клиента состоялся первичный контакт. При этом очень многое чувствуется, но лишь малая часть ощущаемого осознается и может быть выражена как клиентом, так и массажистом в словах, но любое точно найденное слово или образ имеют в целительстве большой эффект, поэтому усилия, потраченные на их отыскание, не пропадают зря.

Поглаживания открывающие и закрывающие. Есть прием, которым принято начинать и завершать любой массажный сеанс - это поглаживание, и автор с этим мнением согласен; однако поглаживания бывают разными, и они могут сопровождаться разными мысленными образами.

Поглаживание существенно выделяется среди всех рассматриваемых в этой книге массажных приемов. С оккультной точки зрения оно относится скорее к хирургическому, чем к терапевтическому целительству, а с точки зрения предполагаемой техники оно - единственный прием, при котором происходит скольжение руки массажиста по коже клиента: во всех остальных описываемых приемах рука, локоть и колено не скользят по коже, а двигаются вместе с ней или прокатываются по ней, но опять-таки без скольжения.

Открывающие и закрывающие поглаживания различаются как по сопровождающим их мыслеобразам, так и по самим движениям. Однако они прежде всего различны по функциям, то есть по своему воздействию на тело клиента.

Чего же ждет от массажиста лежащее перед ним тело?

Очень многое скажет опытному мастеру даже первый беглый взгляд; но и начинающему целителю нужно стараться угадывать характер слабых и сильных мест энергетики клиента по его внешнему виду. Однако в начале сеанса важны не столько подробности, сколько общая оценка состояния энергетики тела, и здесь возможны различные варианты, наиболее распространенные из которых описаны ниже. Для того, чтобы изложение не показалось читателю чересчур абстрактным, далее рассмотрены некоторые типичные виды спин и соответствующие им способы поглаживания.

Разновидности спин.

Могучая спина бывает у клиентов с сильным, но грязноватым эфирным телом, что часто встречается у спортсменов (в том числе бывших) и вообще у людей тяжелого физического труда. Здесь эфирное тело совершенно здорово и хорошо развито, но нуждается в чистке, которая может потребовать от массажиста существенных силовых затрат, когда в течение сеанса в ход идут не только пальцы, но и кулаки и локти, а также колени и ступни массажиста. Могучая спина нуждается в первую очередь в открывающих поглаживаниях, при которых ладонь не слишком плотно прижата к спине и движется в направлении, перпендикулярном пальцам (они должны быть сведены вместе, исключая большой, который, наоборот, отводится в сторону, то есть располагается по направлению движения руки или же против него).

Мысленный образ, соответствующий открывающему поглаживанию, заключается в чистке границы эфирного тела (которая на физическом теле символизируется кожей): эфирная рука массажиста как бы собирает всю отработанную и негативную энергию, скопившуюся на границе эфирного тела клиента. Эта энергия выходит через другую руку массажиста, направленную вниз, и через целительский канал направляется существам (не обязательно человеческим), которые в ней нуждаются - это могут быть животные, растения или вовсе существа тонкого мира, но заботу о правильном распределении лишней и грязной для данного клиента, но необходимой и живительной для кого-то еще энергии берет на себя упоминавшийся выше Универсальный Целительский Эгрегор, и массажист может об этом не думать. Если открывающее поглаживание исполняется сразу двумя руками, отработанная энергия выходит через стопы массажиста.

Простое открывающее поглаживание (рис. 2.6) заключается в попеременном движении ладони в направлении отведенного большого пальца и обратно, зигзагообразное открывающее поглаживание (рис. 2.7) исполняется так же, но с небольшим дополнительным движением руки против направления сомкнутых пальцев.

Рис. 2.6. Простое открывающее поглаживание.

Рис. 2.7. Зигзагообразное открывающее поглаживание.

Хилая спина во многих отношениях противоположна могучей, и в первую очередь ее отличает недостаточная эфирная энергетика: ее эфирное тело на границе очень слабо и еле-еле выступает за пределы физического, что часто сопровождается бледным, анемичным видом кожи и вызывает у постороннего, но доброго человека чувство острой жалости: хозяина хилой спины хочется накормить, приласкать, одеть потеплее, дать возможность отдохнуть и т.д. Хилая спина нуждается в уплотнении границы эфирного тела, что и достигается приемом закрывающего поглаживания. Оно производится расслабленной ладонью с (неплотно) сомкнутыми пальцами, включая и большой; ладонь движется в направлении от кончиков пальцев руки к ее запястью (рис. 2.8).

Рис. 2.8. Закрывающее поглаживание.

Наиболее эффективно эскалаторное закрывающее поглаживание (в традиционном массаже оно называется попеременным), производимое поочередно обеими руками: когда правая рука массажиста заканчивает свой путь, его левая рука начинает движение по тому же отрезку тела (рис. 2.9). Мысленный образ при закрывающем поглаживании заключается в том, что руки массажиста как бы выстилают поверхность тела клиента дополнительной эфирной пленкой, играющей защитную роль. Соответствующая энергия идет через руки массажиста, а к ним - через его целительский канал; конкретные особенности необходимого телу клиента слоя эфирной защиты подсказывает ангел-целитель клиента. Закрывающее поглаживание производится до тех пор, пока соответствующий участок тела не покроется минимальным защитным эфирным слоем. У клиента при этом возникает приятное чувство защищенности, как будто на его кожу положили мягкую теплую подушку, у него пропадает страх прикосновения к этому месту и появляется несколько неопределенное желание более глубокого проникновения энергии массажиста внутрь тела (вообще для хилой спины характерна нелюбовь к любым прикосновениям). У массажиста возникает чувство, что соответствующий участок тела ожил, слабо улыбнулся и не просит более милостыни, взывая к жалостливому сердцу случайных прохожих: "Подайте бывшему члену Государственной Думы!"

Рис. 2.9. Эскалаторное закрывающее поглаживание.

Спина, далеко не благополучная с точки зрения массажиста, может не причинять клиенту особых болей и неудобств; насколько тяжело ему было с ней жить, он иногда понимает лишь после цикла массажей. Это связано с тем, что подсознание обладает богатой системой компенсаторных приемов, защит и блокировок, при определенных условиях не допускающих до сознания сигналов тела о его бедственном положении. Ниже описаны две типичные больные спины, строго говоря, нуждающиеся в услугах массажиста-профессионала, а не любителя, на которого рассчитана эта книга. Однако и в практике любителя могут встретиться подобные случаи, и тогда ему следует быть очень осторожным и ограничиться в массаже простейшими поверхностными приемами или вовсе отказаться от него, переадресовав клиента более опытному коллеге или врачу.

Спина-недотрога отвечает резкой болью на сколько-нибудь существенное давление почти в любом своем месте. Чаще всего от нее идет чувство острой обиды на мир, столь безжалостный к ней, и эта эмоция распространяется также и на ее хозяина. В данном случае массажисту лучше всего начать с закрывающего эскалаторного поглаживания по направлению от головы к ногам, причем нажим должен быть таким, чтобы не причинять клиенту боли, - пусть вначале руки еле касаются кожи. Если контакт рук со спиной состоялся, то, вероятнее всего, ладони сильно разогреются и массажист почувствует, что через них идет сильная успокаивающая энергия, как бы утешающая спину и смазывающая целебным бальзамом ее эфирные и астральные раны. Поглаживание может продолжаться довольно долго (5 - 10 минут), и лишь постепенно у массажиста будет появляться ощущение, что негативные эмоции спины-недотроги ослабевают, она смягчается и начинает пускать эфирное поле ладоней массажиста вглубь; тогда нажим рук можно очень постепенно усиливать, внимательно следя за тем, чтобы не причинить клиенту существенной боли. Критерии прекращения приема здесь примерно те же, что и в случае хилой спины, за исключением отдельных мест, где поставить эфирную защиту не удается, и они в дальнейшем массаже потребуют особого внимания, либо массажист поймет, что ему пока лучше их вовсе не касаться.

Обморочная спина может поставить начинающего массажиста в тупик, поскольку наладить с ней первоначальный контакт довольно трудно. На первый взгляд она может выглядеть и как могучая, и как хилая (или как-то еще), но все они довольно быстро дают живой отклик на прикосновение, в то время как обморочная словно отделена от мира невидимой стеной и при прикосновении и поглаживании не подает признаков жизни, решительно отказываясь вступать с рукой массажиста в диалог. Для обморочной спины характерно, что даже при существенном нажиме на нее ладонью клиент не испытывает ни боли, ни какого-либо приятного ощущения: ему кажется, что между рукой массажиста и его телом находится плотная, почти непроницаемая преграда. В таком случае можно попробовать провести плотно прижатой к спине рукой простое или зигзагообразное открывающее поглаживание, мысленно стараясь размягчить непроницаемый и как бы омертвевший эфирный слой, покрывающий спину. В результате успешно проведенного открывающего поглаживания поверхностный слой спины размягчится и в нем обнаружится болевая чувствительность - такая, что спина может стать похожей на спину-недотрогу. Это, однако, следует считать успехом, так как обморочная спина ощущается клиентом как большая тяжесть и скованность, а при появлении болевой чувствительности, даже гипертрофированной, эти ощущения существенно слабеют.

Разумеется, приведенная выше классификация спин не является полной, и более того, каждое встреченное массажистом тело будет уникальным. Цель автора заключается скорее в том, чтобы показать, насколько разными, в зависимости от конкретного случая, могут быть приемы налаживания первичного контакта с телом клиента. Прежде всего массажист должен настроиться на его, тела, нужды и потребности и с самого начала продемонстрировать не только понимание его проблем, но и способность хотя бы частично их смягчить. Когда тело это чувствует, оно гораздо охотнее раскрывается и идет на контакт с массажистом - а без этого сколько-нибудь эффективное целительство невозможно.

В ходе поглаживания спины массажист должен успеть (лучше всего - почти незаметно для клиента) заметить ее наиболее уязвимые и нуждающиеся в специальном внимании места - они как бы сами притянут его руки и попросят на себе задержаться; кроме того, следует, конечно, спросить хозяина спины, какие ее места его беспокоят, бывают болезненными, тяжелыми, скованными и т.п. Если никаких специальных просьб нет, можно сделать общеоздоровительный (общеукрепляющий) массаж, отмечая болезненные места, но особо на них не задерживаясь. Им лучше отвести следующие сеансы, когда спина в целом хотя бы один раз промассирована и отчасти привыкла к массажисту.

Разгрузка мышц. Этот прием следует выполнять сразу после поглаживания, предваряя им массаж в узком смысле слова, то есть непосредственное погружение рук массажиста в тело клиента и их движение в нем. Разгрузка способствует снятию напряжения с мышц, то есть ослабляет их тонус и благотворно сказывается на мышечных сухожилиях, но требует от массажиста значительной концентрации внимания и умения настроиться на клиента, прочувствовать работу его мышц и жизнь суставов.

Прием мышечной разгрузки выполняется в два этапа. Вначале (первый этап) клиент совершает некоторое медленное движение своим телом, а массажист препятствует выполнению этого движения, нагружая тем самым определенные мышцы, связки и суставы клиента. При этом массажист активизирует восходящий канал от мышцы к ее архетипу, то есть архетип получает информацию о том, как именно работает данная мышца (сустав, сухожилие): где лучше, где хуже, где возникают сбои в ее работе и т.п. Задача массажиста на этом этапе - настроиться на восходящий канал к архетипу и быть максимально внимательным к работе мышц - даже если он не очень точно представляет себе их названия, расположение в теле и уровень сокращения в данный момент. В идеале массажист своим вниманием мысленно, а также астрально и эфирно, полностью входит в работающие мышцы клиента и как бы идентифицируется с ними.

На втором этапе массажист настраивается на нисходящий канал, транслирующий лечебный и балансировочный информационно-энергетический поток от архетипа к данной мышце; при этом он существенно уменьшает свое противодействие движению клиента или вовсе сводит его к нулю: в последнем случае клиент расслабляется, а массажист держит свои руки на нагружаемых на первом этапе мышцах, представляя себе, как в них поступают от архетипа необходимая энергия и информация.

Естественным для тела представляется такое чередование первого и второго этапов: при сокращении мышц клиента массажист усиливает свое сопротивление движению, включая восходящий поток, при удлинении, наоборот, несколько ослабляет сопротивление движению и включает нисходящий поток.

Пример. Клиент сидит на полу, скрестив ноги перед собой, или, если это положение для него неудобно, вытянув их вперед. Массажист стоит на коленях или обычным образом за его спиной, положив руки на плечевые суставы, и нажимает на них в направлении к полу. Клиент медленно поднимает плечи вверх, стараясь коснуться ими своих ушей, а затем так же медленно опускает их вниз (рис. 2.10). При подъеме плеч массажист нажимает на плечевые суставы посильнее и мыслит восходящий поток, при спуске плеч нажим вниз ослабляется, но не до нуля, а массажист сосредотачивается на трансляции нисходящего потока. В заключение клиент опускает плечи и расслабляется, а массажист кладет свои руки на надплечья клиента, примерно посередине между его шеей и плечевыми суставами, и снова сосредотачивается на нисходящем потоке.

Рис. 2.10. Разгрузка надплечий.

Уровень нагрузки, создаваемой массажистом при активизации восходящего потока, должен быть таким, чтобы клиент воспринимал ее как "существенную" или "тяжеловатую", но не "тяжелую", то есть заставляющую его выбиваться из сил. При активизации нисходящего потока нагрузка должна падать до уровня незначительной, но все же ощутимой для клиента. Правильное выполнение приема создает у клиента очень приятные ощущения расслабления и интенсивного разогрева в соответствующих мышцах - они словно загораются.

Схема движений должна быть достаточно разнообразной, чтобы клиенту не приходилось совершать одно и то же движение более 4-5 раз подряд. Например, описанный выше прием разгрузки надплечий можно разнообразить, предлагая клиенту разворачивать ладони вперед-внутрь-назад, сдвигать плечи несколько вперед и назад и т.п. - при всех этих модификациях разгружаются различные группы мышечных волокон, то есть разгрузка в итоге оказывается более полной.

Массаж: главные инструменты и приемы

Существенную роль в массаже играют инструменты, к числу которых относятся в первую очередь различные как будто самим Богом предназначенные для этого части тела массажиста. Опытный массажист хорошо знает, что каждая часть его тела может пропускать совершенно определенный спектр энергетических потоков и с тем, что не смогут сделать пальцы, вполне справятся локти - и наоборот. Начинающему массажисту автор рекомендует каждый раз, приступая к массажу конкретного участка тела, подумать: какие части его собственного тела откликаются и спешат на помощь? Конечно, пальцы более чувствительны, чем локти или пятки, но во многих случаях - например, массаж могучей спины - локоть оказывается гораздо более эффективным средством. Понятно, что выучиться работать лопатой гораздо легче, нежели управлять бульдозером, но усилия, потраченные на последнее, окупаются с лихвой!

Автор не предлагает полного набора массажных инструментов; более того, по его мнению, каждая часть тела массажиста может, при определенных условиях, оказаться таким инструментом - но некоторые оказываются особенно удобными.

Массаж пальцем

Стрела (рис. 2.11): совершенно прямой палец руки, направленный чаще всего перпендикулярно поверхности тела клиента.

Рис. 2.11. Стрела

Бумеранг (рис. 2.12): прямой палец с разогнутым до предела дальним суставом, расположенный так, что его подушечка (ладонная поверхность ногтевой фаланги) лежит на поверхности тела клиента; кроме этой фаланги, сам палец перпендикулярен поверхности тела.

Рис. 2.12. Бумеранг

Отягощенный бумеранг (рис. 2.13): на ноготь пальца в позиции Бумеранг навстречу или под углом 90 0 накладывается (с нажимом вниз) палец другой руки.

Рис. 2.13. Отягощенный бумеранг.

Массаж несколькими пальцами

Клюв орла (рис. 2.14): все пять пальцев руки собраны в щепоть так, чтобы ни один не выступал ни вперед, ни назад. Большой палец прямой, остальные полусогнуты.

Рис. 2.14. Клюв орла.

Клюв голубя (рис. 2.15): то же, но в щепоть собираются лишь три пальца - большой, указательный и средний. Безымянный и мизинец тоже полусогнуты, но не касаются ладони.

Рис. 2.15. Клюв голубя.

Ковшик (рис. 2.16): указательный, средний и безымянный пальцы ставятся рядом, слегка сгибаются и соединяются ногтевыми фалангами (средний палец, как более длинный, сгибается больше).

Рис. 2.16. Ковшик.

Массаж ребром ладони

Серп (рис. 2.17): ладонь с неплотно сомкнутыми, выпрямленными или немного согнутыми пальцами перпендикулярна поверхности тела и прижата к нему ребром ладони и мизинцем.

Рис. 2.17. Серп.

Массаж кулаком

Массажный кулак (рис. 2.18): отличается от обычного тем, что дальние суставы всех пальцев разогнуты.

Рис. 2.18. Массажный кулак.

Гребень (рис. 2.19 а и 2.19 б): позиция Массажный кулак, при которой массаж производится ближними суставами пальцев, которыми массажист нажимает на тело.

Рис. 2.19а. Гребень. Вид с тыльной стороны ладони.

Рис. 2.19б. Гребень. Вид со стороны большого пальца.

Шпалы (рис. 2.20): Массажный кулак прижимается к телу примыкающими к ладони фалангами пальцев.

Рис. 2.20. Шпалы.

Вилы (рис. 2.21): массаж производится суставами, соединяющими указательный и средний пальцы с ладонью (в анатомии они называются пястно-фаланговыми).

Рис. 2.21. Вилы.

Массаж полусогнутым коленом

Молот (рис. 2.22): строго говоря, массажной поверхностью в данном случае является передняя поверхность верхней части голени (бугристость большеберцовой кости), располагающаяся по ноге чуть ниже коленной чашечки. Массажист встает на четвереньки так, что его голень параллельна поверхности массируемого участка тела, и нажимает коленом вниз.

Рис. 2.22. Молот.

Массаж предплечьем

Томагавк (рис. 2.23): кисть массажиста располагается в вертикальной плоскости мизинцем вниз, а большим пальцем вверх; массажным инструментом при этом служит нижняя часть предплечья, которая опускается сверху на выпуклую часть тела клиента, например, надплечье, бедро и т.п.

Рис. 2.23. Томагавк.

Массаж полусогнутым локтем

Копье (рис. 2.24): рука массажиста согнута в локтевом суставе на 90 0, так что плечо (плечевая кость) перпендикулярно телу клиента, а предплечье почти параллельно ему. Нажим осуществляется локтевым суставом и прилежащей к нему частью предплечья.

Рис. 2.24. Копье.

Массаж острым (согнутым до предела) локтем

Бур (рис. 2.25): локоть отводится несколько в сторону от туловища массажиста, а кисть соответствующей руки находится на уровне его груди. При этом наиболее острая часть локтя направлена вниз и опускается на тело клиента.

Рис. 2.25. Бур.

Клин (рис. 2.26 и 2.27): локоть приближается к боку массажиста, а кисть отводится в сторону и ладонью вверх. При этом нижняя часть локтя, опускающаяся на тело клиента, имеет форму не очень острого клина.

Рис. 2.26. Клин. Вид спереди.

Рис. 2.27. Клин. Вид сбоку.

Утюг (рис. 2.28 и 2.29): локоть выдвинут вперед, ладонь находится над плечевым суставом и обращена назад-вверх. Нажим осуществляется вниз; при этом с телом клиента соприкасается сравнительно ровная площадка. Ее легко ощутить, сев за стол и облокотив голову на руки, выдвинутые локтями вперед.

Рис. 2.28.

Рис. 2.29. Утюг. Вид сбоку.

Суставный массаж

Притирание (рис. 2.30): прием заключается в том, что массажист прижимает поверхности костей, образующих данный сустав, одну к другой, после чего в медленном темпе производит движения, свойственные суставу: сгибание, разгибание, вращение и т.п. в пределах подвижности сустава, то есть без напряжения суставной сумки; клиент расслаблен. При правильном выполнении приема внутри сустава появляется чувство тепла, свободы, энергетизации и т.п.

Рис. 2.30. Притирание в плечевом суставе.

Критический конус (рис. 2.31): движение в суставе по предельно допустимой для него амплитуде - но без причинения клиенту существенной боли. Этот прием выглядит по-разному в различных суставах, и соответствующие описания приведены при описании массажа рук и ног.

Рис. 2.31. Фрагмент критического конуса в пястно-фаланговом суставе указательного пальца.

Поперечное растяжение (рис. 2.32): прием заключается в том, что кости, соединенные данным суставом, растягиваются массажистом в разные стороны так, что суставные поверхности максимально отходят одна от другой, не причиняя при этом клиенту сколько-нибудь существенной боли. После этого массажист фиксирует положение одной из костей, а вторую, не ослабляя растяжения, смещает в направлении, перпендикулярном оси растяжения. Если, например, левой рукой массажист вытягивает левую кость влево, а правой - вправо и фиксирует левую руку, то поперечное движение правой руки идет в направлении вверх-вниз. При этом нужно чередовать включение восходящего и нисходящего потоков, например, так: при движении правой руки снизу вверх массажист несколько увеличивает ее усилие вправо, то есть растяжение в суставе, и активизирует восходящий поток, а при движении правой руки в противоположном направлении, то есть сверху вниз, массажист ослабляет ее усилие вправо и сосредотачивает свое внимание на нисходящем потоке.

Рис. 2.32. Поперечное растяжение в запястье.

Погружение в тело

Это очень важный, даже принципиальный момент. Глубина проникновения массажиста в тело клиента в конечном счете определяет эффективность массажа и долговременный его эффект; однако возможность глубоко проникнуть в тело появляется лишь при условии, что оно доверяет массажисту, расслабляется под его руками, раскрывается им навстречу, словно приглашая войти внутрь. Конечно, для этого необходим определенный уровень психологического контакта между массажистом и клиентом, но ничуть не менее важную роль играет способ взаимодействия массажиста с телом, в частности, используемые им приемы погружения в плоть и его способ реагирования на жалобы (стоны, крики, вопли) клиента.

В предлагаемой читателю массажно-целительской концепции никакие резкие воздействия на клиента не предусматриваются, а если и происходят, то расцениваются как небрежность массажиста. Все виды манипуляции с телом не должны причинять клиенту сильной боли - такой, которую ему приходится "терпеть", то есть переживать со значительным усилием воли. Причиняемая клиенту боль должна восприниматься им как "сладкая" или "необходимая", то есть на вопрос массажиста, стоит ли уменьшить нажим на тело, клиент должен отвечать в таком роде: "Нет, мне не больно" или "Нет, мне больно, но я чувствую, что эта боль не очень существенна и сопутствует выздоровлению". Другими словами, правильные движения массажиста не причиняют клиенту боли или вызывают такие ощущения, против которых он в целом не возражает. Однако, тело должно чувствовать, что с ним работают, как говорится, существенно; для включения восходящего канала ощущение в данном участке тела должно быть достаточно сильным, то есть приближающимся снизу к болевому порогу - и квалификация массажиста в большой мере зависит от его умения ощутить этот порог и держаться около него.

Проблема возможно более глубокого и при этом не слишком болезненного проникновения в тело является одной из основных для массажиста; поэтому автор придает ей существенное значение и предлагает несколько мягких способов погружения в плоть. Может быть, их освоение окажется не таким быстрым, как хотелось бы читателю, но оно принесет значительные плоды: ваш контакт с телом и умение понимать его язык и договариваться с ним возрастут.

В основе почти всех предлагаемых приемов лежит принцип, введенный в первой части серии "Целительство" (книга "О, Текучая!"):

Принцип Капли: направление усилия должно быть перпендикулярно (или почти перпендикулярно) направлению движения.

Применительно к теме погружения в тело это, в частности, означает, что обычное надавливание пальцем на тело (прямой спуск) как прием отпадает, так как при этом направление усилия и направление движения пальца массажиста совпадают (рис. 2.32 а). Поэтому автор предлагает технически чуть более сложные, но, по его мнению, более деликатные способы проникновения и углубления в тело, в основе которых лежит вышеупомянутый принцип Капли.

Рис. 2.32а. Прямой спуск (в предлагаемой массажной методике не используется).

Зигзагообразный спуск (рис. 2.33) сочетает постепенно усиливающийся нажим на тело с движением пальца (локтя) массажиста вдоль поверхности тела - сначала в одном направлении (вперед), а затем в противоположном (назад). При этом фактическая траектория пальца будет напоминать пологий зигзаг.

Рис. 2.33. Зигзагообразный спуск.

И в этом, и в следующих приемах скольжение пальца (локтя) массажиста по коже клиента не допускается.

При выполнении этого приема массажисту следует следить за тем, чтобы спуск в тело был достаточно пологим, в частности, увеличивать нажим очень постепенно - и, если клиент пожалуется на неприятное возрастание боли, прекратить спуск, но ни в коем случае не вынимать палец из тела прямым резким движением!

Спиральный спуск (рис. 2.34) отличается от зигзагообразного тем, что движение пальцем (локтем) вдоль поверхности тела производится по окружности, сочетаясь, как и при зигзагообразном спуске, с постепенным увеличением давления пальца (локтя) в глубину тела. При этом палец движется по винтовой линии, постепенно углубляясь в тело. Массажист должен следить за тем, чтобы спуск не происходил слишком круто вниз, а палец (локоть) не скользил по коже клиента, а двигался вместе с ней.

Рис. 2.34. Спиральный спуск.

Конический спуск (рис. 2.35) используется, например, при массаже кончиком пальца или локтем, согнутым до отказа. Если прием осуществляется пальцем, то его кончик находится приблизительно на одном и том же месте тела клиента, как бы слегка катаясь по нему, а основание пальца вместе с кистью движется по окружности в горизонтальной плоскости, причем постепенно увеличивающийся нажим осуществляется вдоль пальца, который по ходу своего движения описывает круговой конус с вертикальной осью.

Рис. 2.35. Конический спуск Стрелой.

При коническом спуске острого локтя можно осуществлять вращение в горизонтальной плоскости или плечом, или предплечьем (рис. 2.36), постепенно увеличивая нажим вниз.

Рис. 2.36. Конический спуск Буром (вращение предплечьем).

Качельный спуск (рис. 2.37) применяется, когда в качестве массажного инструмента используется ребро ладони (Серп) или предплечье (Томагавк), которые на манер качелей как бы катаются вперед-назад по округлой поверхности тела клиента (надплечье, рука, нога). При каждом следующем перекате усилие Серпа и Томагавка следуют слегка увеличивать.

Рис. 2.37. Качельный спуск и Двойной перекат Серпом.

Массаж в глубине тела

Итак, инструмент массажиста проник в тело на достаточную глубину. Как же производится сам массаж?

В основе всех предлагаемых приемов лежит, с одной стороны, представление о восходящем и нисходящем каналах, а с другой - принцип Капли.

Эллиптический массаж (рис. 2.38) является естественным продолжением зигзагообразного спуска и производится, когда этот спуск закончен, то есть на такой глубине проникновения в тело клиента, когда в нем возникает существенное сопротивление или начинает ощущаться боль. В этом случае массажист, сохраняя достигнутый уровень нажима в глубину тела, совершает пальцем (локтем) небольшое движение параллельно его поверхности, вызывая в своем воображении восходящий поток, затем несколько уменьшает нажим и двигает палец в противоположном направлении, активизируя нисходящий канал, после чего снова увеличивает давление, возвращая палец в исходное положение, и повторяет цикл. Строго говоря, кончик пальца при этом движется по прямоугольной траектории (вперед-вверх-назад-вниз и т. д.), но ее следует несколько сглаживать по углам, так что в результате получается нечто вроде эллипса, расположенного в вертикальной плоскости.

Рис. 2.38. Эллиптический массаж (эллипс на рисунке изображен в вертикальной плоскости, как и палец массажиста).

Массаж "восьмеркой" (рис. 2.39) является естественным продолжением спирального спуска. Когда спуск закончен, палец (локоть) массажиста совершает движение по кругу с постоянной силой нажима, активизируя восходящий поток, затем сила нажима уменьшается, так что палец отчасти поднимается к поверхности тела и совершает второй круг, активизируя нисходящий поток, после чего сила давления снова увеличивается и цикл движений повторяется. Таким образом массирующий кончик пальца совершает движения по двум горизонтальным окружностям, расположенным одна под другой. Общее движение, с учетом по возможности плавного перехода с одной окружности на другую, отчасти напоминает восьмерку.

Рис. 2.39. Массаж Восьмерка.

Массаж "двойной перекат" (рис. 2.37) завершает качельный спуск, когда в качестве массажного инструмента используется ребро ладони (Серп) или предплечье (Томагавк), а массируемая поверхность выпукла. Идея приема заключается в том, что сначала совершается перекат в одном направлении - например, вперед - с большей силой нажима на тело и при этом активизируется восходящий поток, а затем сила нажима уменьшается и совершается перекат в противоположном направлении и при этом включается нисходящий поток.

Массаж "двойной конус" (рис. 2.40) является естественным продолжением конического спуска. Исполнение "двойного конуса" предполагает два движения пальцем (локтем): первое, активизирующее восходящий поток, состоит в движении основания пальца по окружности в горизонтальной плоскости с большим нажимом и меньшим углом конуса, то есть палец меньше отклоняется в сторону от вертикального положения; второе движение, активизирующее нисходящий поток, похоже на первое, но сопровождается меньшим нажимом в глубину и большим отклонением пальца от вертикали.

Рис. 2.40. Массаж Двойной конус.

При массаже острым локтем Двойной конус может исполняться двояко: в плечевом варианте по горизонтальной окружности двигается плечевой сустав массажиста, захватывая в это движение весь его торс, в кистевом варианте торс и плечевой сустав массажиста неподвижны, а в горизонтальной плоскости движется лишь его кисть. Обязательно следует чередовать более сильный нажим и меньшую амплитуду движения, активизирующие восходящий поток, с меньшим нажимом и большей амплитудой движения, активизируя при этом нисходящий поток.

Выход из тела

Приемы спуска и массажа в глубине можно чередовать: когда в результате массажа плоть расслабляется, можно попытаться проникнуть в нее несколько глубже. Однако когда массаж на данном участке закончен, ни в коем случае нельзя просто вынуть руку из тела: это было бы большой грубостью и бестактностью по отношению к нему. В идеале в процессе выхода нужно повторить в обратном порядке все приемы и движения: после спирального спуска необходим спиральный подъем. (рис. 2.41), зигзагообразный спуск следует завершать зигзагообразным подъемом (хотя, возможно, и с меньшим количеством зигзагов) и т.д.

Рис. 2.41. Спиральный подъем Стрелой.

Неаккуратный, слишком быстрый и неосторожный выход может привести к травме тонких тел, а у клиента создаст ощущение грубости массажа. В любом случае, особенно если массажист сомневается, достаточно ли аккуратно он провел массаж и выход из тела, следует положить на отмассированную область руки и сосредоточиться на нисходящем потоке; когда он ослабеет, их можно аккуратно снять с поверхности тела движением, подобным тому, которым вы вынимаете руки из полного таза с водой, стараясь ее не расплескать.

Глава 3

Оглавление


Глава 3

Спина: зеркало души и главный массажный полигон

Условные обозначения

Мы выделяем в спине следующие основные области для массажа (рис. 3.1): надплечье, лопатка, подлопаточная область, околопозвоночная область, поясничная область и крестец.

Рис. 3.1. Основные массажные области спины: 1 - надплечье; 2 - лопаточная область; 3 - подлопаточная область; 4 - околопозвоночная область; 5 - поясничная область; 6 - крестцовая область.

Массаж спины мы начинаем с закрывающего поглаживания (спину в начале и конце сеанса гладим целиком, независимо от того, какими ее областями занимаемся на этот раз) - и, выбрав область для массажа, занимаемся ею далее по схеме: открывающее поглаживание - разгрузка - массаж - закрывающее поглаживание.

Надплечье. Надплечье - это область справа и слева от шеи - пространство между ней и плечевыми суставами, ограниченное сзади и сбоку лопаткой (точнее - ее плечевым отростком), а спереди - ключицей. На надплечья ложится значительная часть усталости от чувства ответственности и разнообразных забот, поэтому очень важно их тщательно разгрузить - ни массажист, ни клиент не пожалеют времени и усилий, потраченных на упражнения из следующего пункта, особенно если надплечья клиента напряжены ("каменные") и он не в состоянии их расслабить.

Разгрузка надплечий.

Медведь. а) Клиент садится на ковер, скрестив ноги перед собой, или, если ему так удобнее, вытянув их вперед. Массажист стоит на коленях сзади клиента, положив ему руки на плечевые суставы (рис. 3.2 а). Клиент медленно поднимает плечевые суставы вверх, стараясь достать ими до своих ушей, а затем столь же медленно опускает их до предела вниз и на секунду расслабляется, после чего снова поднимает их вверх и т. д. Массажист все это время нажимает на плечи клиента вниз: при подъеме, активизируя при этом восходящий поток, чуть сильнее, чем при спуске, когда, наоборот, активизируется нисходящий поток. Силу давления следует отрегулировать так, чтобы клиент воспринимал ее как существенную, но не чрезмерную.

Рис. 3.2 а. Медведь, вариант А.

б) Клиент максимально выдвигает плечи вперед, то есть ссутуливается, но головы не опускает (рис. 3.2 б). Далее упражнение выполняется, как в а), но плечи постоянно выдвинуты вперед.

Рис. 3.2 б. Медведь, вариант Б.

в) Теперь клиент отводит плечи максимально назад (рис. 3.2 в) и, сохраняя эту осанку, совершает движения, как в а).

Упражнения а)-в) носят вспомогательный характер, основным же является г), то есть собственно Медведь, и ему следует уделить максимальное время.

Рис. 3.2 в. Медведь, вариант В.

г) Клиент поднимает плечевые суставы максимально вверх (рис. 3.2 г) и в этом положении двигает ими до отказа вперед-назад несколько раз. Затем он чуть опускает плечи и опять несколько раз двигает ими вперед-назад, снова чуть-чуть опускает плечи и т.д., пока плечи не опустятся вниз; после этого можно повторить упражнение в обратном порядке, то есть постепенно поднимая плечи. В течение всего упражнения руки массажиста лежат на плечевых суставах клиента и нажимают на них вниз: при движении вперед с большей силой (активизация восходящего потока), при движении назад - с меньшей (нисходящий поток).

Рис. 3.2 г. Медведь, вариант Г.

Жираф. Клиент сидит в том же положении, что и при исполнении Медведя, массажист стоит на коленях сбоку. Одна рука массажиста лежит на груди клиента, чуть ниже горла, другая - на затылке (рис. 3.3 а). Клиент с усилием пытается отклонить голову вместе с шеей назад, но массажист силой своих рук удерживает голову клиента на месте. Поддерживая усилие головой назад, клиент начинает покачивать ею вправо-влево, то есть как бы укладывать ее то на правое, то на левое плечо, и последнему движению массажист не препятствует, то есть его рука движется вместе с головой клиента, постоянно нажимая на нее с затылка. Силу нажима назад в данном случае определяет клиент, который не должен выбиваться из сил, но все же работать с ощутимой для себя нагрузкой, чтобы в конце упражнения почувствовать в задней части шеи и плеч некоторое утомление, приятное тепло и расслабление.

Рис. 3.3 а. Жираф.

Если у массажиста не хватает сил сопротивляться нажиму головы клиента, упражнение можно модифицировать: клиент садится, скрестив ноги, лицом к стене и упирается в нее вытянутыми руками (рис. 3.3 б). Массажист на коленях стоит сзади клиента и упирается обеими своими руками в его затылок, нажимая на него вперед; далее движения клиента, как описано выше.

Рис. 3.3 б. Жираф (с упором на стену).

Завершив разгрузку надплечий - она может занять до пяти минут, а если плечи мощные и находятся при этом в сильном тонусе, то и дольше, - переходим к массажу. Применяемые инструменты во многом зависят от соотношения весовых категорий клиента и массажиста: если клиент невелик и щупл, а массажист крупен и силен, то массаж производится кистями; если же весовые категории примерно равны, то его естественно производить локтями и предплечьями, и мы рассмотрим последний вариант.

Перекаты по надплечью. Клиент сидит на полу, скрестив ноги перед собой или вытянув их вперед, или же сидит на своих пятках, несколько расставив колени в стороны, массажист стоит на коленях сзади. Позиция выбирается так, чтобы при выполнении следующих приемов было удобно обоим.

а) Двойной перекат по надплечью (рис. 3.4 а). Массажист кладет середину своего правого предплечья сверху на правое предплечье клиента - приблизительно на середине расстояния от основания шеи до твердой косточки на краю надплечья (акромиальный, или плечевой, отросток лопатки). При этом предплечье располагается в горизонтальной плоскости, а по направлению несколько в сторону, то есть локоть находится приблизительно на уровне позвоночника, а кисть - на уровне плечевого сустава клиента.

Рис. 3.4 а. Двойной перекат по надплечью Томагавком.

Установив предплечье, массажист начинает погружение в тело - качельный спуск, покачивая предплечьем в вертикальной плоскости и постепенно увеличивая силу нажима на надплечье вниз. Закончив спуск, он массирует надплечье приемом двойной перекат, причем больший нажим (активизация восходящего потока) чаще всего лучше производить при перекате вперед, когда локоть движется вверх, а кисть вниз, а меньший (активизация нисходящего потока) - при перекате назад.

В случае необходимости массажист может выполнять этот прием с отягощением (рис. 3.4 б), нажимая сверху на запястье массирующей руки другой рукой.

Рис. 3.4 б. Двойной перекат с отягощением по надплечью Томагавком.

б) Двойной перекат с поддержкой (рис. 3.5). Этот прием обеспечивает более глубокий массаж надплечья, поскольку клиент может полностью расслабить свою мускулатуру. Исходное положение, как в а). Массажист просит клиента отвести правый локоть в сторону, кладет свою правую ладонь, обращенную вверх, на подмышечную впадину, под плечевой сустав, просит клиента полностью расслабить правое надплечье и слегка приподнимает свою правую ладонь вверх, как бы взвешивая на ней его плечо. После этого массаж надплечья производится, как в а), с той лишь разницей, что вместо своего правого предплечья массажист работает левым.

Рис. 3.5. Двойной перекат по надплечью Томагавком с поддержкой.

в) Синхронные двойные перекаты по двум надплечьям (рис. 3.6) выполняются, как в а), но двумя руками одновременно.

Рис. 3.6. Синхронные двойные перекаты по обоим надплечьям..

г) Двойные перекаты по надплечьям в противофазе (рис. 3.7) выполняются двумя руками, причем каждая осуществляет движение, как в а), но предплечья массажиста работают в противофазе, то есть в то время, когда опускается правый локоть, левый поднимается - и наоборот. Сложность этого варианта для массажиста заключается в контроле за активизацией вертикальных потоков: в то время как одна рука включает нисходящий, другая должна включать восходящий.

Рис. 3.7. Двойные перекаты по обоим надплечьям в противофазе.

Глубокое бурение. Как правило, мышцы надплечий образуют довольно толстый слой, который требует глубокого проникновения, и с этой целью применяется массаж большим пальцем или острым локтем Бура или Клина.

При массаже верхней части надплечья клиент сидит на ковре, а массажист стоит сзади него на коленях. Найдя наиболее зажатое или болезненное место, массажист ставит на него согнутый до отказа локоть (плечо массажиста располагается вертикально) и, постепенно увеличивая нажим, входит в надплечье спиральным спуском, после чего массирует двойным конусом (рис. 3.8). Этот прием можно исполнять двумя локтями, массируя сразу оба надплечья клиента. При работе одним локтем хорошо другой рукой поддержать плечо клиента снизу, как в перекате с поддержкой.

Рис. 3.8. Массаж верхней части надплечья Буром Двойным конусом.

При массаже задней части надплечья (рис. 3.9) клиент лежит на ковре на животе, отвернув голову от массируемого надплечья; его руки вытянуты вдоль туловища и расслаблены. Массажист сидит на ковре перед плечом клиента, обращен лицом к его ногам. Локоть массажиста упирается в нужное место надплечья клиента, так что плечо (точнее, плечевая кость) массажиста перпендикулярно поверхности тела клиента, то есть локоть направлен не строго вниз к полу, а еще и несколько назад, к ногам клиента. Рекомендуемые массажные приемы: Двойной конус при положении локтя Бур и эллиптический массаж при положении Клин.

Рис. 3.9. Массаж задней части надплечья Двойным конусом.

Предостережение: не ставьте локоть непосредственно на позвоночник!

Сделав несколько глубоких "бурений" и основательно расслабив надплечье, можно в заключение сделать эллиптический массаж Копьем в направлении от плечевого сустава к шее (рис. 3.10). Клиент при этом сидит, массажист стоит на коленях сзади него, поставив сверху на надплечье полусогнутый локоть; плечо массажиста вертикально, предплечье горизонтально. Локоть движется с нажимом в направлении от плечевого сустава к шее (активизация восходящего потока) и с меньшим нажимом - в противоположном направлении.

Рис. 3.10. Эллиптический массаж верхней части надплечий Копьем..

Массажисту не следует забывать об аккуратном выходе из тела - чем глубже он в него входит, тем дольше должен происходить процесс выхода, повторяя в обратном порядке ту же схему движений, которая была использована при входе. В заключение массажа предплечий следует некоторое время подержать на них руки, инициируя нисходящий поток; когда же он ослабеет, а у клиента возникнет ощущение тепла или энергетического наполнения, нужно погладить надплечья и шею закрывающим поглаживанием в направлении сверху вниз от шеи к плечам.

Лопатки. Подвижность лопаток необходима для нормального энергетического обеспечения рук, и поскольку лопатка прикрепляется к туловищу лишь с помощью мышц и связок, то по идее должна двигаться относительно него в любом направлении; на практике это, увы, далеко не всегда так, и предлагаемый массаж направлен в первую очередь на освобождение лопаток, что может оказаться непростой задачей и потребовать иногда нескольких сеансов. Вначале, как обычно, делаем поглаживание (не только лопаток, но и всей спины) и разгрузку.

Разгрузка лопаток включает в себя упражнения, описанные в разгрузке надплечий (Медведь, Жираф) и следующие.

Ящерица. Клиент ложится на живот, руки согнуты в локтях, ладони у подбородка.

а) Клиент медленно поднимает плечевые суставы вверх (к потолку), затем с той же скоростью опускает их вниз. Массажист все это время нажимает на лопатки клиента, прижимая их к полу с такой силой, чтобы нагрузка была для клиента приятной, но ощутимой и не слишком легкой (рис. 3.11). Здесь и далее активизация восходящих и нисходящих потоков ведется по той же схеме, что и при разгрузке надплечий (см. описание упражнения Медведь).

Рис. 3.11. Ящерица, подготовительный вариант А.

б) Клиент перемещает плечевые суставы вперед, приближая их к своим ушам, и, сохраняя это положение, поднимает их вверх и опускает вниз, как в а); действия массажиста такие же (рис. 3.12), как в а).

Рис. 3.12. Ящерица, подготовительный вариант Б.

Упражнения а)-б) суть подготовительные для следующего, собственно Ящерицы.

в) Клиент поднимает плечевые суставы, максимально сближая лопатки, и в этом положении двигает ими вперед-назад, то есть в направлении от ног к голове и обратно. Массажист нажимает на лопатки, прижимая их к полу: при движении вперед - с большей силой, инициируя восходящий поток, при движении назад - с меньшей, инициируя нисходящий поток (рис. 3.13). Затем клиент чуть-чуть опускает плечевые суставы вниз и снова делает ряд движений вперед-назад, затем опускает плечевые суставы еще чуть ниже и т.д., пока они не коснутся пола. После этого клиент расслабляется, а массажист гладит его лопатки и плечи закрывающими поглаживаниями.

Рис. 3.13. Ящерица.

Массаж. Клиент лежит на животе, вытянув руки вдоль туловища. В этом положении внутренний край лопатки выступает особенно рельефно. Массажист заводит руку клиента со стороны массируемой лопатки за его спину, сгибая ее в локте, - при этом четко выступает внутренний край лопатки - и кладет ее опять вдоль туловища, предлагая клиенту расслабиться. Далее массажист осторожно прощупывает внутренний край лопатки и массирует спину вдоль него сверху вниз, то есть от ее верхнего угла до нижнего, загибая наружу, то есть в боковую сторону, как сверху, так и снизу (рис. 3.14). При этом нужно иметь в виду, что слой мышц, прикрывающих верхний угол лопатки, существенно толще слоя, прикрывающего нижний угол, так что если в начале маршрута (участок вокруг верхнего угла лопатки) при массаже локтем чаще всего применяется Бур, то к середине оно сменяется на Клин и даже Утюг - впрочем, здесь все зависит от уровня развития и болезненности мускулатуры вокруг лопатки.

Рис. 3.14. Маршрут массажа вокруг внутреннего края лопатнки..

Поверхность лопатки массируем Утюгом или Гребнем (рис. 3.15), а непосредственно внутренний край, если его удастся освободить, - Клювом голубя (рис. 3.16), вставляя этот край в щель, образованную большим пальцем с одной стороны и указательным и средним - с другой. Основной прием массажа - эллиптический, в районе верхнего угла возможен Двойной конус.

Рис. 3.15. Эллиптический масаж Гребнем задней поверхности лопатки.

Рис. 3.16. Эллиптический массаж Клювом голубя внутреннего края лопатки.

Качество массажа лопатки проверяется следующим приемом, который нужно проводить, не причиняя клиенту не только боли, но даже неудобства - если этого не получается, значит, мышцы лопатки находятся в тонусе, то есть не расслаблены.

Освобождение лопатки. Освобождение внутреннего края (рис. 3.17а), с левой действия аналогичны, клиент лежит на животе, заложив правую руку за спину ладонью вверх. Массажист кладет свою левую руку на спину клиента ладонью вниз рядом с внутренним краем лопатки и слегка нажимает вниз; своей правой рукой он обхватывает правый плечевой сустав клиента и медленно тянет его вверх (к потолку), одновременно несколько смещая влево. При этом правая лопатка клиента начинает перемещаться влево, надвигаясь своим внутренним краем на левую ладонь массажиста и частично ее накрывая. Затем массажист медленно отпускает плечо, и лопатка как бы "съезжает" с его левой руки. Этот прием массажисту следует повторить несколько раз, меняя положение левой руки и проследив за тем, чтобы освободилась вся линия внутреннего края лопатки от ее верхнего угла до нижнего (верхний освобождается в меньшей степени, чем нижний, но все же, если мышцы расслаблены, рука массажиста может подойти под него на 2-3 см).

Рис. 3.17а. Освобождение внутреннего края лопатки.

Когда освобожден внутренний край, можно попытаться подвигать и освободить лопатку в целом. Для этого массажист кладет свою левую руку на спину клиента ладонью вверх так, что мизинец лежит вдоль внутреннего края лопатки чуть слева от него и направлен к голове клиента, а правой обхватывает плечевой сустав и начинает тянуть его вверх и несколько влево (рис. 3.17 б). В это же время он, прилагая левой рукой усилие вниз и вправо, вводит ее под лопатку и начинает обеими руками тянуть вверх; оттянув плечевой сустав вместе с лопаткой от туловища вверх, он совершает своими руками небольшие вращения в горизонтальной плоскости, после чего медленно опускает плечевой сустав и лопатку, а затем не торопясь расслабляет руки; при последнем движении лопатка и плечевой сустав клиента уходят вправо, освобождая левую руку массажиста.

Рис. 3.17 б. Освобождение лопатки.

В заключение массажа лопатку следует погладить сверху вниз закрывающим поглаживанием и, возможно, подержать на ней руки, инициируя нисходящий поток.

Околопозвоночная область представляет собой полосу, распространяющуюся по обе стороны от позвоночника на 2-3 см, сверху ее ограничивает основание шеи, снизу - крестец (рис. 3.18).

Рис. 3.18. Околопозвоночная область.

Разгрузка мышц околопозвоночной области не производится или осуществляется в рамках общей программы разгрузки спины (см. разгрузку подлопаточной и поясничной областей ).

Массаж околопозвоночной области проводим в направлении от шеи к крестцу, работая сгибами пальцев (рис. 3.19), пальцем или локтем (Клин, Томагавк, Бур см. рис. 3.20), и при этом избегая сколько-нибудь сильного давления на остистые отростки позвонков. Основной прием - эллиптический массаж с движением вдоль позвоночника. При массаже локтем массажист сидит рядом с клиентом, вытянув ноги вдоль его туловища, при массаже пальцем можно (с согласия клиента) сесть "верхом" на его бедра.

Рис. 3.19. Эллиптический массаж Гребнем вдоль позвоночника.

Рис. 3.20. Эллиптический массаж Клином околопозвоночной области.

При некотором навыке можно проводить массаж околопозвоночной области сразу двумя локтями (рис. 3.21), встав на колени и развернувшись по отношению к клиенту на 90 0.

Рис. 3.21. Эллиптический массаж околопозвоночной области двумя Клиньями.

Подлопаточная и поясничная области в совокупности представляют собой часть спины, расположенную ниже лопатки, но выше крестца и гребней подвздошных костей и в сторону от околопозвоночной области (рис. 3.22). При этом подлопаточная область приходится на ребра, а поясничная занимает пространство от нижнего, двенадцатого ребра до гребня подвздошной кости - последний легко прощупывается через кожу у подавляющего большинства клиентов.

Рис. 3.22. Подлопаточная и поясничная области.

Разгрузка этих областей - упражнения Полет над Сахарой, Шелкопряд, Качающийся скорпион из книги "О, Текучая".

Массаж полос подлопаточной и поясничной областей, примыкающих к околопозвоночной области, то есть участков, расположенных вдоль позвоночника на расстоянии приблизительно от 3 до 10 см от него хорошо производить (рис. 3.23) полусогнутым локтем (Копье), причем предплечье находится в плоскости спины и перпендикулярно позвоночнику (эллиптический массаж вдоль позвоночника мышцы, разгибающей туловище, - на ней часто бывают сильные гипертонусы групп волокон).

Рис. 3.23. Эллиптический массаж Копьем внутренних частей подлопаточной и поясничной областей.

Если массажист не справляется локтем, он может использовать полусогнутое колено (Молот), также делая им эллиптический массаж вдоль позвоночника (рис. 3.24).

Рис. 3.24. Эллиптический массаж Молотом подлопаточной и поясничной областей.

Массаж части подлопаточной области, отстоящей от позвоночника еще дальше, там, где ребра отчетливо прощупываются через кожу, проводится вдоль межреберных промежутков одним или сразу несколькими пальцами (рис. 3.25), которые движутся в направлении от позвоночника к грудине (эллиптический массаж).

Рис. 3.25. Эллиптический массаж подушечками пальцев межреберных промежутков.

Боковую область ниже ребер и выше подвздошной кости мы пока не массируем. Зато сам верхний край -гребень подвздошной кости - очень полезно промассировать эллиптическим массажем (Ковшик или Копье), немного введя руку внутрь туловища и прижимая ее к подвздошной кости в направлении к пяткам (рис. 3.26).

Рис. 3.26. Эллиптический масаж Клином задней части верхнего края (гребня) подвздошной кости.

Крестцовая область представляет собой нечто вроде треугольника, обращенного вершиной к пяткам, а по бокам от него располагаются выпуклые ягодицы (рис. 3.27).

Рис. 3.27. Крестцовая область.

Нередко эта область болезненна, и потому массируем ее очень аккуратно - пальцами (Бумеранг, Ковшик, Гребень), или локтем (Утюг), избегая сильного нажима на центральную, то есть расположенную в сагиттальной плоскости, линию крестца, изобилующую неровностями (рис. 3.28).

Рис. 3.28. Эллиптический массаж Гребнем крестцовой области.

Основное направление массажа - вдоль туловища, то есть от головы к пяткам и обратно.

Глава 4

Оглавление


 Глава 4

Условные обозначения

Руки: Божественные инструменты

При массаже кистей рук, а особенно пальцев, важнейшее место занимает работа с суставами - в частности, потому, что большая часть мышц, сгибающих и разгибающих пальцы и кисть в целом, расположена на предплечье. Здесь массажист может также попрактиковаться в диалоге с костями, ибо в пределах кисти, особенно ее тыльной стороны, они расположены прямо под кожей. Впрочем, здесь автор предлагает читателю лишь первое и, как автор надеется, не лишенное взаимной приятности знакомство с ними (рис. 4.1). На рисунке изображены кости кисти: пальцев, пясти и запястья. Массажисту важно иметь в виду, что их довольно много, что и дает кисти возможность сгибаться в любом направлении.

Рис. 4.1. Кости правой кисти. Вид с тыльной стороны ладони.

При массаже костей особенно употребительны двойной перекат и эллиптический массаж; при этом важно представлять себе кость не твердокаменной, а живой, упругой и отзывчивой на контакт; по ходу массажа массажисту (и клиенту) быстро начинает казаться, что кость смягчается, начинает пружинить и гнуться во все стороны.

Клиент лежит на полу или удобно сидит на диване - в последнем случае массажист сидит рядом, а между ним и клиентом лежит подушка, на которой располагается соответствующее предплечье клиента. Прежде всего, массажист берет кисть клиента, располагает ее между своими ладонями и слегка их сжимает, а затем медленно разжимает - и так несколько раз, пока не почувствует, что рука клиента хотя бы немного согрелась, ожила и, главное, дала некоторый сигнал положительной обратной связи, который можно проинтерпретировать как согласие на массаж (как правило, в этот момент лицо клиента несколько расслабляется, а его выражение смягчается). Обычно массаж руки производится в следующей последовательности: пальцы (начиная с дальних, то есть ногтевых фаланг), пясть, запястье, предплечье, локтевой сустав, плечо, плечевой сустав; массажист может при желании массировать части руки и в другой последовательности, но желательно, взявшись за руку, хотя бы бегло промассировать ее всю - и, конечно, не забыть после этого о второй.

Пальцы. Фаланги пальцев массируем большим пальцем (прием двойной перекат) в направлении, перпендикулярном направлению пальца, то есть подушечка большого пальца массажиста катается туда-сюда поперек фаланги клиента (рис. 4.2). Ногтевые фаланги прокатываем еще и по их самому переднему краю, то есть вдоль линии конца ногтя (рис. 4.3).

Суставы пальцев (на каждом пальце, кроме большого, их два) массируем притиранием и поперечным растяжением, а в заключение делаем критический конус.

Рис. 4.2. Двойной перекат поперек ногтевой фаланги пальца.

Рис. 4.3. Двойной перекат по переднему краю ногтевой фаланги пальца (на рисунке изображен вертикально).

Притирание выглядит в данном случае так: массажист зажимает между пальцами одной руки одну из фаланг сустава, а между пальцами второй руки - другую фалангу и прижимает одну фалангу к другой (палец в данном суставе выпрямлен), после чего, сохраняя это усилие, слегка сгибает и разгибает сустав. На рис. 4.4 средняя фаланга удерживается неподвижно, а дальняя слегка поворачивается вверх-вниз.

Рис. 4.4. Притирание в дальнем суставе пальца.

Поперечное растяжение на пальцевых суставах (рис. 4.5) выполняется так: ладонь клиента находится в горизонтальной плоскости и обращена вниз. Массажист держит своими пальцами две соседние фаланги (палец выпрямлен) и растягивает их в противоположные стороны вдоль направления пальца, после чего, удерживая одну из них неподвижно и сохраняя усилие натяжения, двигает другой вверх-вниз. При этом активизация восходящего и нисходящего потоков производится в соответствии с описанием приема поперечного растяжения в гл. 2.

Рис. 4.5. Поперечное растяжение на дальнем суставе пальца.

Критический конус на пальцевом суставе можно вначале, пока массажист не освоил этот прием, выполнять в четыре этапа. Рассмотрим в качестве примера этот массаж на дальнем суставе пальца.

1. Клиент держит руку ладонью вниз. Массажист берет пальцами одной руки среднюю фалангу пальца клиента и удерживает ее неподвижно. Пальцами другой руки он берет ногтевую фалангу того же пальца и, поднимая кончик пальца вверх, разгибает сустав до болевого предела, после чего, удерживая это усилие, слегка двигает кончиком пальца клиента в горизонтальной плоскости, в направлении от мизинца к большому пальцу и обратно (рис. 4.6). Активизация восходящего и нисходящего потоков производится по обычной схеме.

Рис. 4.6. Критический конус на пальцевом суставе. Этап 1.

2. Удерживая левой рукой среднюю фалангу пальца клиента, массажист берет своей правой дальнюю фалангу этого же пальца (рис. 4.7) и с некоторым усилием отгибает ее в сторону мизинца до границы боли, после чего, сохраняя это усилие, сгибает и разгибает сустав.

Рис. 4.7. Критический конус на пальцевом суставе. Этап 2.

3. Массажист одной рукой удерживает среднюю фалангу и, взявшись другой рукой за ногтевую (рис. 4.8), сгибает сустав до болевого предела, после чего покачивает кончиком пальца в направлении от мизинца к большому пальцу и обратно.

Рис. 4.8. Критический конус на пальцевом суставе. Этап 3.

4. Этот этап выполняется аналогично этапу 2, но ногтевая фаланга отгибается в сторону большого пальца (рис. 4.9).

Рис. 4.9. Критический конус на пальцевом суставе. Этап 4.

Немного попрактиковавшись, массажист может объединить этапы 1 - 4 в единое кругообразное движение ногтевой фаланги вокруг средней. Для правильного выполнения приема важно научиться сгибать, отгибать и разгибать сустав с такой силой, чтобы нагрузка на него была существенной, но не чрезмерной, то есть не причиняя клиенту сколько-нибудь значительной боли.

Предупреждение: При воспалениях и болях в суставах воздействовать на них указанными приемами опасно!

Пястно-фаланговые суставы, то есть суставы у основания пальцев, массируются примерно так же, как и пальцевые, то есть межфаланговые, с той лишь разницей, что прием притирания (рис. 4.10) можно делать, двигая ближней фалангой не только вверх-вниз, но и вправо-влево, то есть в плоскости ладони, а также по небольшому кругу (вверх-вправо-вниз-влево-вверх и т. д.). Выполняя критический конус, следует быть очень осторожным, особенно отводя в сторону от ладони мизинец клиента, чтобы не причинить ему боли.

Рис. 4.10. Притирание в пястно-фаланговом суставе.

Пясть - часть кисти, расположенную между пальцами и запястьем, - следует массировать очень тщательно, так как в ней нередко собирается большое количество негативной для клиента энергии и информации.

Головки пястных костей, то есть их наиболее удаленные от запястья участки имеют шаровидную форму и хорошо видны, когда рука сжата в кулак; они не образуют друг с другом суставов и по идее должны сравнительно свободно двигаться каждая относительно соседних. На практике это часто не так, и тогда полезно применить поперечное растяжение, взявшись двумя руками за соседние головки и растянув их в стороны (одну - к мизинцу, другую - к большому пальцу), после чего, удерживая на месте одну из головок, перемещать другую в направлении, перпендикулярном ладони (рис. 4.11).

Рис. 4.11. Поперечное растяжение головок соседних пястных костей.

Промежутки между пястными костями, кроме пястной кости большого пальца, массируются с тыльной стороны ладони следующим образом: массажист садится и кладет ладонь клиента себе на верхнюю поверхность бедра, свои безымянный, средний и указательный пальцы он ставит в промежутки между пястными костями клиента и делает эллиптический массаж в направлении от пальцев к запястью (рис. 4.12). При этом массируются как ткани в промежутках между пястными костями, так и в некоторой мере сами эти кости. Ближе к запястью пястные кости сходятся вплотную, и на этом уровне следует остановиться.

Рис. 4.12. Эллиптический массаж промежутков между пястными костями.

Между пястными костями указательного и большого пальцев имеется мышечное пространство (зачастую болезненное), которое массируется эллиптически или восьмеркой с тыльной стороны (рис. 4.13) большим пальцем массажиста (Бумеранг или Стрела) или даже локтем (Бур); ладонь клиента лежит на верхней поверхности бедра массажиста.

Рис. 4.13. Массаж Восьмеркой и Бумерангом пространства между пятсными костями указательного и большого пальцев.

Кроме того, очень полезно промассировать обращенную к большому пальцу боковую поверхность пястной кости указательного пальца (рис. 4.14), а также обращенную к указательному пальцу боковую поверхность пястной кости большого пальца (рис. 4.15) - та и другая часто болезненны и, следовательно, нуждаются в массаже.

Рис. 4.14. Эллиптический массаж Стрелой боковой поверхности пястной кости указательного пальца.

Рис. 4.15. Эллиптический массаж Стрелой боковой поверхности пястной кости большого пальца.

Верхние (тыльные) поверхности пястных костей можно массировать эллиптическим массажем вдоль кости тремя пальцами руки (Клюв голубя): большой палец массажиста находится по одну сторону пястной кости, а средний и указательный - по другую (рис. 4.16).

Рис. 4.16. Эллиптический массаж Клювом голубя тыльной поверхности пястной кости среднего пальца руки.

Ладонную сторону пясти, говоря попросту - ладонь, можно массировать, положив кисть клиента тыльной стороной вниз на бедро массажиста или другую не очень твердую, но и не слишком мягкую поверхность. Чаще всего ладонь удобно массировать локтем (Утюг, или, если кость очень плотная, Клин) или кулаком (Гребень)(рис. 4.17).

Рис. 4.17. Эллиптический массаж ладони Гребнем.

Ребро ладони массируем вдоль пястной кости Бумерангом или Клювом голубя (рис. 4.18).

Рис. 4.18. Эллиптический массаж ребра ладони Клювом голубя (невидимый в данном ракурсе большой палец руки массажиста изображен пунктиром).

Запястье представляет собой мягкие ткани, в глубине которых спрятаны расположенные в два ряда восемь мелких косточек, которые мы пока не идентифицируем.

Массаж запястья. В направлении поперек предплечья (рис. 4.19) пальцем (Бумеранг или Отягощенный бумеранг) осторожно совершаем эллиптический массаж или Двойной перекат. Линия массажа, обходя запястье со всех сторон, образует в итоге нечто вроде браслета шириной 2 - 3 см.

Рис. 4.19. Двойной перекат Стрелой (большого пальца) вдоль запястья.

Поперечное растяжение в запястье (рис. 4.20) выполняется так: клиент держит предплечье и кисть горизонтально перед массажистом. Массажист обхватывает одной рукой предплечье клиента чуть выше его запястья; другой своей рукой массажист обхватывает пясть клиента чуть ниже запястья, после чего растягивает предплечье и пясть в противоположные стороны (рука клиента в запястье прямая). Затем, сохраняя растяжение запястья в горизонтальном направлении, массажист удерживает предплечье клиента на месте, а его кисть немного сдвигает в направлении вверх-вниз, а затем, с еще меньшей амплитудой, в направлении к себе - от себя.

Рис. 4.20. Поперечное растяжение в запястье.

Критический конус в запястье вначале, как и в суставах пальца, осваивается как состоящий из четырех этапов, и лишь затем исполняется одним круговым движением, когда кисть, вращаясь вокруг предплечья, отгибается все время на максимально возможный, без существенной боли, для данного клиента угол (рис. 4.21).

Рис. 4.21. Критический конус в запястье.

В заключение массажа кисти, как и руки в целом, ее следует со всех сторон погладить закрывающим поглаживанием в направлении от предплечья к пальцам.

Предплечье. Массаж предплечья очень важен для активизации энергетики кистей; практически у всех людей возникают болезненные ощущения при надавливании на верхнюю часть предплечья - так дают знать о себе гипертонусы сгибателей и особенно разгибателей кисти и пальцев. Поэтому вначале, как обычно, проводим разгрузку, не жалея на нее сил - ни клиента, ни своих собственных.

Разгрузка предплечья

Дятел.

а) Рука клиента сложена в массажный кулак и повернута так, что тыльная сторона ладони направлена вверх (рис. 4.22), предплечье можно положить на бедро массажиста или на скамеечку горизонтально.

Рис. 4.22. Дятел. Вариант А (вид сверху).

Массажист одной рукой фиксирует предплечье чуть выше запястья, а другой нажимает на неплотно сжатый кулак клиента в направлении вниз. Задача клиента - усилием мышц предплечья удержать свой кулак и, не опуская вниз, медленно двигать им вправо-влево. При движении кулака клиента вправо массажист несколько усиливает нажим вниз, активизируя восходящий поток, при движении кулака влево массажист ослабляет нажим, активизируя нисходящий поток.

б) Прием выполняется так же, как и выше, но предплечье клиента укладывается на скамеечку так, что тыльная сторона ладони направлена вниз, кисть по-прежнему сложена в массажный кулак (рис. 4.23).

Рис. 4.23. Дятел. Вариант Б.

в) Прием выполняется так же, как и в а), но предплечье развернуто так, что тыльная сторона ладони находится в вертикальной плоскости - большой палец сверху, мизинец снизу (рис. 4.24).

Рис. 4.24. Дятел. Вариант В (вид сверху).

Массаж предплечья. В предплечье находятся две кости - лучевая и локтевая,- которые в своих примыкающих к запястью участках хорошо прощупываются через кожу: лучевая кость находится со стороны большого пальца, локтевая - со стороны мизинца. Поэтому, массируя нижнюю половину предплечья, хорошо промассировать лучевую и локтевую кости (они достижимы с боковых сторон предплечья), например, эллиптическим массажем, Клювом голубя или Орла (рис. 4.25).

Рис. 4.25. Эллиптический массаж Клювом голубя лучевой кости в районе запястья.

Ладонную и тыльную стороны предплечья осторожно массируем локтем (Утюг, Клин, Копье) или кулаком (Гребень) в направлении от запястья к локтю (рис. 4.26), иногда бывает эффективен Двойной перекат поперек предплечья, выполняемый Серпом или Томагавком (рис. 4.27).

Рис. 4.26. Эллиптический масаж Клином ладонной стороны предплечья.

Рис. 4.27. Двойной перекат Серпом поперек предплечья.

Локтевой сустав.

Притирание в локтевом суставе проводится отдельно для локтевой и лучевой костей.

Клиент сидит, его плечо направлено вперед-вниз, а предплечье расположено горизонтально и направлено вперед (ладонь направлена вверх), так что угол в локте тупой. Одной своей рукой массажист обхватывает сзади локтевой сустав клиента, а другой - его запястье. Далее массажист поворачивает кисть клиента в сторону мизинца, оставляя ладонь в горизонтальной плоскости, и, прижимая запястье в направлении к локтю, слегка сгибает и разгибает локтевой сустав - так выглядит притирание локтевой кости к плечевой (рис. 4.28).

Рис. 4.28. Притирание в локтевом суставе: локтевой кости к плечевой.

Лучевая кость притирается к плечевой аналогичным образом, но кисть разворачивается в сторону большого пальца (рис. 4.29).

Рис. 4.29. Притирание в локтевом суставе лучевой кости к плечевой.

Поперечное растяжение в локтевом суставе - не очень простой прием, так как этот сустав довольно тугой, но тем важнее его освоить. Один из вариантов его исполнения выглядит так: клиент сидит, вытянув прямую руку горизонтально вперед. Массажист сидит перед ним и ногой упирается в грудь и плечевой сустав клиента, а рукой обхватив запястье клиента, тянет его к себе, таким образом растягивая локтевой сустав. Другой рукой массажист обхватывает локтевой сустав клиента изнутри, то есть со стороны локтевой ямки, и слегка перемещает этот сустав в направлении вверх-вниз, то есть перпендикулярно направлению руки (рис. 4.30).

Рис. 4.30. Поперечное растяжение в локтевом суставе.

Плечо.

Разгрузка плеч.

Горилла. а) Клиент сидит, согнув руку в локте под углом около 90 0, кисть сжата в массажный кулак, тыльная сторона ладони направлена вниз (рис. 4.31). Клиент пытается согнуть руку в локте, а массажист противостоит этому усилию; кроме того, клиент медленно покачивает локтем вправо-влево. Восходящий и нисходящий потоки активизируются, как обычно.

Рис. 4.31. Горилла. Вариант А.

б) Исполняется, как а), но кулак клиента развернут большим пальцем вверх (рис. 4.32).

Рис. 4.32. Горилла. Вариант Б.

в) Клиент сидит, как в а), но пытается разогнуть руку в локте. Массажист стоит за его спиной, упираясь в плечо коленями или бедрами, и, удерживая кулак клиента, не дает ему разогнуть локоть; клиент двигает локтем влево-вправо (рис. 4.33).

Рис. 4.33. Горилла. Вариант В.

г) Исполняется, как в), но кулак клиента развернут большим пальцем вверх (рис. 4.34).

Рис. 4.34. Горилла. Вариант Г.

д) Клиент сидит, направив локти горизонтально в стороны и согнув их так, что его кисти находятся около груди, предплечья горизонтальны. Массажист нажимает своими руками сверху на локти клиента; клиент, сопротивляясь этому нажиму и не опуская локтей вниз, двигает ими вперед-назад (рис. 4.35).

Рис. 4.35. Горилла. Вариант Д.

е) Исполняется, как д), но предплечья опущены вниз (рис. 4.36).

Рис. 4.36. Горилла. Вариант Е.

Массаж плеча. Плечевая кость, будучи круглой на уровне середины своей длины, расширяется в стороны, вправо и влево, ближе к своему дальнему от туловища концу (рис. 4.37), и эти расширения - надмыщелки - легко прощупать, если обхватить пальцами плечо чуть выше локтевого сустава.

Рис. 4.37. Кости локтевого сустава (вид со стороны локтевой ямки). Надмыщелки плечевой кости заштрихованы.

Эти места часто болезненны, здесь прикрепляются многие мышцы предплечья, поэтому их стоит промассировать перекатом или эллиптическим массажем пальцами (рис. 4.38) до исчезновения боли и появления чувства тепла.

Рис. 4.38. Эллиптический массаж надмыщелков плечевой кости подушечками указательного и большого пальцев.

Само плечо массируем, в зависимости от обстоятельств, Серпом, Ковшиком (рис. 4.39), Гребнем, Томагавком или Копьем, чаще всего эллиптическим массажем в направлении от локтя к шее; возможны также двойные перекаты в направлении, перпендикулярном плечу (рис. 4.40). Массируя внутреннюю сторону плеча, следует быть осторожным, так как там тело довольно нежно и легко уязвимо; подмышечную впадину почти не трогаем, ограничиваясь лишь поглаживанием.

Рис. 4.39. Эллиптический массаж плеча Ковшиком.

Рис. 4.40. Двойной перекат поперек плеча Томагавком.

Плечевой сустав. Притирание и критический конус для этого сустава в различных вариантах приведены в книге "О, Текучая!" в главе "С плеч долой".

Поперечное растяжение в плечевом суставе можно выполнять, например, так: массажист находится за спиной клиента, который отводит плечо несколько в сторону, так что локоть направлен вниз и вбок. Одной рукой массажист обхватывает плечо вблизи сустава изнутри, то есть со стороны подмышки, и оттягивает его вверх и в сторону, а другой обхватывает локтевой сустав сверху и снаружи и нажимает на него в противоположном направлении, то есть вниз и к туловищу; при этом суставная капсула растягивается, как будто головка плечевой кости хочет выйти из сустава вбок и вверх (рис. 4.41). В этом положении массажист двигает вперед-назад своей рукой, расположенной у подмышки клиента, инициируя восходящий и нисходящий поток обычным образом.

Рис. 4.41. Поперечное растяжение в плечевом суставе.

Глава 5

Оглавление


 Глава 5

Ноги: сила и слабость

Условные обозначения

Если руки, особенно кисти, имеют прямое отношение к высшим телам человека, то ноги связаны с его плотными телами - астральным, эфирным и физическим. Поэтому не следует пренебрегать тщательным массажем ног, а особенно стоп - от их состояния во многом зависят общее самочувствие и жизненный тонус клиента. Можно сказать так: тяжесть ложится на плечи, но уходит через ноги, а если последние открыты, то через них к человеку приходит сила от Земли, которую в древности совсем не случайно называли матерью.

Стопа.

Пальцы и плюсневые кости. Кости стопы (рис. 5.1) по своему устройству напоминают руку, по крайней мере в дальней части сопы, включающей пальцы и плюсневые кости - аналог пястных на руке. Поэтому массаж здесь проводим по той же схеме, что и массаж пальцев и пясти руки.

Рис. 5.1. Кости стопы (вид сверху).

Тыльная поверхность стопы - то, что обычно называют подъемом, часто довольно болезненна, поэтому вначале массируем ее эллиптическим массажем Серпом или Ковшиком вдоль стопы (рис. 5.2) и, если она хорошо расслабляется, так что кости предплюсны, составляющей подъем стопы, перестают казаться единым целым, можно попробовать применить поперечное растяжение в следующем варианте (рис. 5.3): массажист, находясь перед клиентом, плотно обхватывает своими руками его стопу с боков справа и слева, то есть со стороны мизинца и большого пальца, и, зафиксировав одну из своих рук, двигает другой вверх-вниз.

Рис. 5.2. Эллиптический мссаж тыльной поверхности стопы Серпом.

Рис. 5.3. Поперечное растяжение в стопе.

Подошвенная поверхность стопы массируется медленным, глубоко проникающим массажем, чаще всего кулаком (Гребень) (рис. 5.4) или локтем (Клин) в направлении от оснований пальцев к пятке, которая обязательно включается в массаж. Массаж стопы удобно проводить, положив клиента на живот и уложив его стопу на невысокую табуретку или скамейку, на которой лежит небольшая, но достаточно плотная подушечка.

Рис. 5.4. Эллиптический массаж Гребнем подошвенной поверхности стопы.

Боковые поверхности стопы массируются, например, Ковшиком в направлении от основания пальцев к пятке (рис. 5.5).

Рис. 5.5. Эллиптический массаж Ковшиком внешней боковой поверхности стопы.

Заднюю и боковые поверхности пятки, точнее, пяточной кости, массируем Клювом орла (рис. 5.6) или голубя (восьмерка или эллипс), всюду стараясь ощутить упругость надкостницы.

Рис. 5.6. Массаж Восьмеркой и Клювом орла боковой поверхности пяточной кости.

Голеностопный сустав.

Притирание. Массажист одной рукой обхватывает голень клиента чуть выше лодыжек, а другой рукой обхватывает его стопу ближе к пятке с подошвенной стороны (рис. 5.7), после чего, с усилием сдвигая свои руки, то есть как бы вдавливая стопу клиента в голень, совершает кругообразные движения стопой, поворачивая ее относительно голени вправо, затем влево, вверх, вниз и т.д.

Рис. 5.7. Притирание в голеностопном суставе.

Поперечное растяжение выполняется из той же позиции (рис. 5.8), но массажист, наоборот, медленно растягивает свои руки в стороны, словно пытаясь оторвать стопу от голени, после чего, фиксируя голень, сдвигает стопу параллельно самой себе в направлении, перпендикулярном голени (направо-налево и вперед-назад).

Рис. 5.8. Поперечное растяжение в голеностопном суставе.

Критический конус выполняется из той же позиции, что и два предшествующих приема (рис. 5.9), но само движение выглядит иначе: массажист до отказа сгибает стопу, то есть максимально (в пределах границы боли) приближает ее пальцы к колену, после чего, сохраняя это усилие, вращает ее до отказа вправо, затем в предельном правом развороте до отказа разгибает, вращает влево, сгибает и т.д.

Рис. 5.9. Критический конус в гленостпном суставе.

В заключение массажа стопы ее нужно со всех сторон погладить закрывающим поглаживанием в направлении от голени к пальцам.

Голень. Если, массируя стопу, мы занимались в основном костями и суставами, то голень предоставляет в наше распоряжение и кости, и мышцы - сгибающие, разгибающие и отводящие в стороны стопу в целом и ее пальцы. В пределах голени (рис. 5.10) находятся большеберцовая и малоберцовая кости, представленные у голеностопного сустава лодыжками: большеберцовая - внутренней, малоберцовая - внешней.

Рис. 5.10. Кости стопы, голени и коленного сустава (вид спереди).

В своей средней части малоберцовая кость прощупывается с трудом, зато у большеберцовой на всем протяжении непосредственно под кожей располагается обширная плоская внутренняя поверхность с острым передним краем, переходящим в своей верхней части, ближе к колену, в неровную поверхность (так называемую бугристость большеберцовой кости), расположенную чуть ниже коленной чашечки - ею производится массаж в приеме Молот. В верхней части голени, сзади и снаружи, чуть ниже подколенной ямки, легко можно прощупать округлую головку малоберцовой кости - ее верхний конец, весьма важный в массажном отношении, так как к нему прикрепляются ответственные мышцы и связки. Сустав между этой головкой и большеберцовой костью массируем поперечным растяжением (рис. 5.11), слегка оттянув головку назад и в сторону и после этого сдвигая ее вправо-влево; наоборот, прижимая ее сзади к большеберцовой кости, осуществляем притирание, так же двигая головкой вправо-влево (рис. 5.12).

Рис. 5.11. Поперечное растяжение в суставе между малоберцовой и большеберцовой костями (вид на колено сзади).

Рис. 5.12. Притирание в суставе между малоберцовой и большеберцовой костями.

Лодыжки массируем Клювом орла (восьмеркой) (рис. 5.13), располагая кончики пальцев по кругу в пределах лодыжки, стараясь добиться ощутимого и для клиента, и для массажиста потепления, оживления и смягчения надкостницы.

Рис. 5.13. Массаж Восьмеркой (Клювом орла) внутренней лодыжки.

Промассировав наружную лодыжку, постепенно поднимаемся по ней вверх Клювом голубя (эллиптический массаж), пока малоберцовая кость не перестанет прощупываться под слоем мышц.

Большеберцовая кость массируется начиная с внутренней лодыжки по всей своей внутренней поверхности эллиптическим массажем Ковшиком, Утюгом или Клином (рис. 5.14), острый передний край массируем также снизу вверх эллиптическим массажем подушечками пальцев (рис. 5.15): пальцы массажиста располагаются перпендикулярно голени и прижимаются к переднему краю большеберцовой кости подушечками, можно массировать двумя руками сразу. Как всегда, в процессе массажа следует добиваться ощутимого разогрева и некоторого смягчения надкостницы (из "твердокаменной" она становится упругой и живой).

Рис. 5.14. Эллиптический массаж Клином внутренней стороны большеберцовой кости (пунктиром обозначены ее границы).

Рис. 5.15. Эллиптический массаж переднего края большеберцовой кости подушечками пальцев.

Верхние передние и боковые части голени массируем снизу вверх Ковшиком одной или двумя руками сразу (рис. 5.16).

Рис. 5.16. Эллиптический массаж верхней передней и боковой частей голени двумя Ковшиками.

Разгрузка мышц голени.

Заячья лапа. Клиент лежит на спине, вытянув ноги, стопы развернуты пальцами вверх, к потолку (рис. 5.17). Массажист сидит около его стоп, обхватив одной своей рукой пятку клиента со стороны подошвы, а другую положив на подъем той же стопы ближе к пальцам. Второй рукой массажист нажимает на стопу, пытаясь оттянуть ее горизонтально в направлении от головы клиента и в то же время нажимая на пятку в сторону его головы. Клиент противостоит давлению массажиста, притягивая стопу, точнее, ее верхнюю часть, к себе, и совершает стопой небольшие вращательные движения вокруг вертикальной оси, приближая к своей голове то большой палец ноги, то мизинец.

Рис. 5.17. Заячья лапа.

Богомол. Клиент, расставив ноги на ширину плеч, встает на цыпочки (рис. 5.18). Массажист, стоя точно сзади и положив руки клиенту на бедра чуть ниже талии или на плечи, прижимает его к полу, в то же время поддерживая его равновесие, и покачивает клиента вправо-влево, при этом задача клиента - противостоять силе тяжести собственного тела и нажиму массажиста и не опускать свои пятки на пол.

Рис. 5.18. Богомол.

Задняя и наружная стороны голени представлены в основном мышечно. Уложив клиента на живот и подложив под голень мягкую подушку, массаж начинаем снизу, с толстого ахиллова сухожилия, врастающего сзади в пяточную кость. Сначала массируем ее Стрелой или Ковшиком чуть ниже нижнего конца сухожилия, после чего эллиптическим массажем проходим сухожилие снизу вверх Клювом голубя или Копьем (рис. 5.19) и Двойным перекатом (поперек сухожилия) Томагавком (рис. 5.20).

Рис. 5.19. Эллиптический массаж ахиллова сухожилия Клювом голубя.

Рис. 5.20. Двойной перекат Томагавком поперек ахилова сухожилия.

Поднимаясь вверх к колену, ахиллово сухожилие быстро переходит в трехглавую мышцу голени, которую массируем глубоким эллиптическим массажем в направлении от пятки к колену Серпом, Копьем (рис. 5.21) или Ковшиком (последний прием лучше исполнять двумя руками сразу, располагая кончики всех пальцев в плоскости, перпендикулярной голени (рис. 5.22). Дойдя до головки малоберцовой кости, ее нужно тщательно промассировать, стараясь разогреть и оживить надкостницу и примыкающие к ней сухожилия.

Рис. 5.21. Эллиптический массаж задней части голени Копьем.

Рис. 5.22. Эллиптический массаж задней части голени двумя Ковшиками.

Коленный сустав и надколенник.

Надколенник. Строго говоря, эта кость, в разговорной речи именуемая коленной чашечкой, не относится к коленному суставу (последний образуют бедренная и большеберцовая кости), прикрепляясь особым суставом к нижнему концу бедренной кости. Этот сустав мы массируем притиранием (рис. 5.23), мягко вжимая надколенник в глубину ноги и двигая его вверх-вниз, то есть вдоль бедра; колено во время исполнения этого приема выпрямлено.

Рис. 5.23. Притирание надколенника к бедренной кости.

Поперечное растяжение на суставе надколенника выполняется так: клиент лежит на спине, полусогнутые пальцы рук массажиста проникают под боковые края надколенника (рис. 5.24), слегка оттягивая его от бедра вверх, после чего немного сдвигают оттянутый надколенник вправо-влево.

Рис. 5.24. Поперечное растяжение в суставе надколенника.

Кроме того, поверхность надколенника хорошо промассировать эллиптическим массажем Ковшиком (рис. 5.25), а его боковые края - подушечками пальцев, тоже эллипсом (рис. 5.26).

Рис. 5.25. Эллиптический массаж поверхности надколенника Ковшиком.

Рис. 5.26. Эллиптический массаж боковых поверхностей надколенника двумя Бумерангами.

Притирание в коленном суставе можно исполнять, например, так: клиент лежит на спине, массажист садится рядом с ним лицом в сторону его стоп, слегка приподнимает бедро клиента и фиксирует его одной рукой (рис. 5.27), прижимая ее к своему боку. Другой рукой он обхватывает стопу той же ноги клиента с подошвенной стороны и нажимает на эту стопу в направлении к колену. Сохраняя этот нажим, он слегка сгибает и разгибает коленный сустав.

Рис. 5.27. Притирание в коленном суставе.

Поперечное растяжение в коленном суставе можно делать без специального его растягивания, так как сумка сустава и так натянута довольно сильно. Прием может исполняться в нескольких вариантах, клиент во всех случаях лежит на спине, слегка расставив ноги в стороны.

а) Массажист обхватывает одной своей ладонью ногу клиента с внутренней стороны чуть ниже коленного сустава, а другой рукой - ту же ногу, но чуть выше коленного сустава и с наружной стороны этой ноги (рис. 5.28); после этого массажист нажимает обеими руками на ногу клиента в противоположных направлениях: рука, расположенная с внутренней стороны, надавливает в направлении наружу, а внешняя рука - внутрь (оба усилия перпендикулярны бедру). Сначала массажист постепенно увеличивает силу своего нажима, активизируя восходящий поток, а затем столь же постепенно ее уменьшает, активизируя нисходящий, затем снова увеличивает и т.д.

Рис. 5.28. Поперечное растяжение в коленном суставе. Вариант А, первый способ.

Закончив прием, массажист повторяет его, с той разницей, что его рука с внутренней стороны бедра располагается выше коленного сустава, а рука с внешней - ниже (рис. 5.29).

Рис. 5.29. Поперечное растяжение в коленном суставе. Вариант А, второй способ.

б) Клиент поднимает колено одной ноги, сгибая ее под углом 90 0; стопа находится на полу (рис. 5.30). Массажист встает на колени, развернувшись лицом к приподнятому колену, и придерживает одной рукой бедро клиента чуть выше коленного сустава. Другой рукой он обхватывает верхнюю часть голени и нажимает на нее в направлении к ягодице, то есть вдоль бедра. Далее схема работы, в том числе активизации восходящего и нисходящего потоков, та же, что и в а). Массажист может при желании не придерживать бедро одной рукой, а расположиться перед клиентом, встать на колени и нажимать на верхнюю часть голени сразу двумя руками - так массируют мощные коленные суставы.

Рис. 5.30. Поперечное растяжение в коленном суставе. Вариант Б.

Критический конус - очень важная растяжка, так как коленные суставы редко бывают достаточно энергетичны и подвижны, особенно у клиентов после 30 - 40 лет. Многие упражнения "Капли" (см. книгу "О, Текучая!") относятся к коленному критическому конусу: это Склоняющаяся ромашка, Яхта, Усаживающаяся и Озирающаяся лягушка во всех вариантах, Лягушка на траве, Поглаживание собаки и в какой-то мере Вращающийся лук, Крутящийся бумеранг и Качающийся лотос, Кокетничающая цапля и Пингвин. Дополнительно к этим упражнениям массажист может использовать следующие: клиент лежит на спине, вытянув одну ногу и приподняв колено другой так, чтобы угол в коленном суставе был приблизительно 90 0, стопа находится на полу. Массажист встает на колени рядом с клиентом со стороны его поднятого колена лицом к нему, упирается в колено одной рукой, а другой обхватывает стопу или нижнюю часть голени и тянет ее (рис. 5.31). Создав достаточное (на грани боли) напряжение в коленном суставе, он слегка сгибает и разгибает в нем ногу.

Рис. 5.31. Критический конус в коленном суставе. Вариант А.

После этого прием повторяется с той разницей, что массажист располагается с другой стороны от клиента и отгибает его ногу в противоположную сторону (рис. 5.32).

Рис. 5.32. Критический конус в коленном суставе. Вариант Б.

В заключение массажа коленного сустава его следует со всех сторон погладить в направлении от бедра к голени.

Бедро.

Разгрузка. Мышцы бедра весьма различаются по своей силе: мышцы, сгибающие колено и приводящие бедро из отведенного в сторону состояния к середине, то есть расположенные на задней и внутренней поверхностях бедра, сравнительно слабы и мягки на ощупь, в то время как мышцы, разгибающие колено и отводящие бедро в сторону, то есть расположенные на передней и наружной сторонах бедра, существенно сильнее и тверже; соответственно при их разгрузке массажист прилагает различные по величине усилия.

Слон. а) Клиент лежит на спине, выпрямив одну ногу, а другую согнув так, что бедро направлено вертикально вверх, а голень горизонтальна (рис. 5.33). Массажист нажимает на колено, отжимая его горизонтально в сторону от головы клиента, как бы стараясь выпрямить ногу в тазобедренном суставе. Клиент, подтягивая колено к себе, противостоит этому нажиму, но двигает коленом вправо-влево; при этом рука массажиста перемещается вместе с коленом клиента, не ослабляя нажима в сторону его пяток.

Рис. 5.33. Слон. Вариант А.

То же упражнение можно исполнять и при других углах бедра по отношению к туловищу, например, когда бедро направлено не точно вверх, а вверх-назад, то есть частично к голове клиента.

б) Клиент лежит на животе, одна нога прямая, другая согнута в колене на 90 0 так, что голень направлена вверх и чуть поднята так, что колено оторвано от пола (рис. 5.34). Массажист кладет руку на подколенную ямку и нажимает вниз, клиент противостоит этому нажиму и, не опуская колена вниз, двигает им вправо-влево.

Рис. 5.34. Слон. Вариант Б.

в) Это упражнение исполняется в той же позиции, как а), с той разницей, что массажист кладет свою руку на подколенную ямку и нажимает на бедро клиента в направлении к голове, а тот, сопротивляясь этому нажиму и не приближая колена к голове, вращает бедром вправо-влево (рис. 5.35).

Рис. 5.35. Слон. Вариант В.

г) Клиент лежит на боку, слегка согнув для устойчивости нижнюю ногу в колене. Верхняя нога согнута в колене на 90 0, причем колено слегка поднято вверх, а голень параллельна полу (рис. 5.36). Массажист нажимает на колено и пятку сверху вниз; клиент, противостоя этому усилию, то есть не опуская голени, вращает ногой в тазобедренном суставе, двигая коленом вперед-назад от живота к спине и обратно.

Рис. 5.36. Слон. Вариант Г.

д) Исполняется, как г), но массажист, наоборот, старается приподнять голень вверх, а клиент противостоит этому усилию, двигая ногой вперед-назад (рис. 5.37).

Рис. 5.37. Слон. Вариант Д.

Кузнечик. Клиент стоит на полной стопе, расставив ноги на ширине плеч и несколько согнув колени, туловище прямое, руки опущены вниз (рис. 5.38). Массажист, стоя сзади, кладет руки сверху на бедра или плечи клиента, прижимает его к полу и перемещает вправо-влево. Задача клиента - не опускаться под нажимом массажиста. Это упражнение можно разнообразить, изменяя степень сгибания коленей клиента, ширину расстановки его стоп и величину угла между ними. Если массажист легок, а клиент силен, он может посадить массажиста себе на плечи, присесть и перемещаться вправо-влево самостоятельно.

Рис. 5.38. Кузнечик.

Массаж бедра. Нижняя часть бедренной кости хорошо прощупывается через кожу по бокам от надколенника - здесь проводим эллиптический массаж Ковшиком снизу вверх (рис. 5.39) до уровня, когда кость перестает прощупываться. Поверхность бедренной кости, расположенную под надколенником, можно промассировать им самим, плотно прижав его к бедру и двигая вдоль бедренной кости к животу и обратно.

Рис. 5.39. Эллиптический массаж двумя Ковшиками нижней части бедренной кости (вид со стороны надколенника).

Чуть выше колена бедренная кость окружена со всех сторон толстым слоем мышц, который массируем не торопясь и как можно глубже проникая внутрь ноги, двигаясь вверх от колена к паху буквально по сантиметру (рис. 5.40). Часто массажисту удобно соединить массирующие руки (в приемах Гребень или Ковшик) вместе: тогда можно за один проход вдоль бедра промассировать всю переднюю (боковую, заднюю) поверхность бедра.

Рис. 5.40. Эллиптический массж Гребнем передней части бедра.

Если бедро, особенно его передняя или наружная боковая поверхности, плотное, можно попробовать эллиптический массаж Копьем или Клином (рис. 5.41) снизу вверх или двойные перекаты поперек бедра (Томагавк) (рис. 5.42).

Рис. 5.41. Эллиптический массаж Копьем передней части бедра.

Рис. 5.42. Двойной перекат Томагавком поперек бедра (задняя поверхность).

На подходе к промежности и нижней части живота (на передней поверхности бедра) мы останавливаемся. Большую ягодичную мышцу (она располагается выше характерной горизонтальной складки) тоже массируем Гребнем (рис. 5.43) или двумя рядом поставленными кулаками, но в направлении ее волокон, то есть отчасти косо: снизу и снаружи вверх-внутрь до боковой границы крестца.

Рис. 5.43. Эллиптический массж Гребнем большой ягодичной мышцы.

На боковой поверхности бедра, в его верхней части, можно прощупать округлой формы косточку - это большой вертел бедренной кости, который очень важно промассировать, обходя вокруг него по периметру сзади, сверху и спереди (рис. 5.44), здесь можно работать локтем: Бур или, если область сильно болезненная, Утюг (рис. 5.45).

Рис. 5.44. Большой вертел бедренной кости (обозначен пунктиром). Заштрихована область массажа.

Рис. 5.45. Массаж окрестности большого вертела бедра Двойным конусом.

Тазобедренный сустав.

Притирание. Клиент лежит на боку, слегка согнув нижнюю ногу. Массажист одной рукой нажимает на большой вертел верхней ноги клиента, а другой рукой обхватывает колено той же ноги и двигает им относительно туловища клиента вперед-назад, вращая таким образом бедро в горизонтальной плоскости (рис. 5.46).

Рис. 5.46. Притирание в тазобедренном суставе.

Критический конус. Здесь можно порекомендовать следующие упражнения гимнастики (см. "О, Текучая!"): Яхта, Танцующий журавль, Поперечный мост, Склоняющаяся ромашка, Лягушка на животе, Камбала на дне. Критический конус выполняется по-разному.

а) Клиент лежит на спине, одна нога вытянута, другая согнута в колене и поджата к животу (рис. 5.47). Массажист кладет руки на заднюю сторону бедра согнутой ноги рядом с подколенной ямкой и прижимает это бедро к животу клиента, после чего, сохраняя усилие, двигает бедро вправо-влево, то есть покачивает им в горизонтальной плоскости.

Рис. 5.47. Критический конус в тазобедренном суставе. Вариант А.

б) Клиент лежит на животе, вытянув одну ногу и согнув другую в колене так, что пятка направлена вверх (рис. 5.48). Массажист, стоя рядом с согнутой ногой клиента лицом к его стопам, слегка наступает одной ногой на ягодицу согнутой ноги клиента, наклоняется и, захватив двумя руками бедро согнутой ноги клиента, тянет его вверх, прижимая своей ногой ягодицу клиента к полу так, чтобы таз не отрывался от пола. Сохраняя усилие руками вверх, массажист покачивает бедро клиента вправо-влево.

Рис. 5.48. Критический конус в тазобедренном суставе. Вариант Б.

в) Клиент лежит на боку, верхняя нога согнута в колене под углом 90 0 (рис. 5.49). Массажист встает над клиентом лицом к его стопам так, что одна его нога находится со стороны спины, а другая - со стороны груди клиента. Далее массажист наклоняется, берет голень клиента, одной рукой обхватывая колено, а другой - стопу, и оттягивает ее вверх и к голове клиента так, чтобы голень оставалась параллельной полу. Сохраняя это усилие, вверх и к себе, массажист медленно поворачивает голеньнаправо и налево, то есть поочередно в сторону спины и живота клиента, не опуская ее вниз.

Это упражнение следует выполнять осторожно, так как при резких движениях оно может причинить клиенту сильную боль.

Рис. 5.49. Критический конус в тазобедренном суставе. Вариант В.

г) Клиент лежит на боку, согнув верхнюю ногу в колене, а колено максимально подтянув к животу, стопа лежит на полу (рис. 5.50). Нижняя нога согнута в колене под углом 90 0, но разогнута в тазобедренном суставе. Массажист стоит над клиентом, как в приеме в), слегка наступив своей ногой на колено верхней ноги клиента. Массажист наклоняется, берет нижнюю ногу клиента за колено и стопу и оттягивает голень, оставляя ее параллельной полу, вверх. Сохраняя это усилие, он двигает ею вправо-влево.

Рис. 5.50. Критический конус в тазобедренном суставе. Вариант Г.

Поперечное растяжение. а) Клиент лежит на боку, по возможности расслабившись, ноги слегка согнуты (рис. 5.51), под стопы хорошо подложить подушечку. Массажист встает над клиентом лицом к его голове, ноги массажиста располагаются на уровне середины бедер клиента: одна нога со стороны спины, другая - со стороны живота клиента. Массажист просит клиента слегка приподнять верхнее бедро и, обхватив его снизу около паха, сцепляет там свои руки в замок. Затем массажист, слегка выпрямляясь, оттягивает верхнюю ногу клиента вверх и, сохраняя это усилие, покачивает ее относительно себя вправо-влево. Это упражнение будет эффективным, лишь если клиент сможет в достаточной мере расслабить мышцы, окружающие тазобедренный сустав.

Рис. 5.51. Поперечное растяжение в тазобедренном суставе. Вариант А.

б) Клиент лежит на спине, вытянув ноги (рис. 5.52). Массажист стоит над ним на коленях лицом к его голове, положив ладони на большие вертелы сбоку и сверху (обучение этому приему лучше начинать на худых клиентах с отчетливо выдающимися в стороны от туловища вертелами) И нажимает на вертелы клиента, смещая их к полу, после чего, сохраняя это усилие, немного двигает их вперед-назад, то есть в направлении от головы клиента к его ногам и обратно.

Рис. 5.52. Поперечное растяжение в тазобедренном суставе. Вариант Б.

Глава 6

Оглавление


Глава 6

Шея: наслаждение и страдание

Условные обозначения

Автор не случайно разместил эту главу в конце книги: массаж шеи гораздо тоньше и ответственнее, чем все описанные выше виды массажа. Поэтому браться за его освоение лучше не сразу, а поработав предварительно с другими частями тела и научившись слышать "голос" мышц, связок и суставов спины и конечностей. Однако, именно шея является источником большого дискомфорта, а затем и откровенных страданий человека, ведущего напряженную жизнь; недаром, говоря о людях и обстоятельствах, лежащих на нем особенно тяжким грузом, клиент нередко скажет, что они висят у него на шее. В этом случае задача массажиста - распределить указанный вес равномерно по телу клиента (но не перевешивать его на собственную шею!).

Перед началом массажа шеи следует попросить клиента наклонить голову вправо, влево, запрокинуть назад и наклонить вперед, повернуть ее максимально вправо, влево. Даже небольшой опыт работы с шеями дает при этом массажисту возможность оценить состояние шеи данного клиента: ее гибкость, тонус мышц и т.д.

Предупреждение: Если шея клиента сильно болит, плохо и несимметрично гнется, была существенно травмирована или просто вызывает у массажиста чувство тревоги, массаж лучше не производить, ограничившись лишь легкими закрывающими поглаживаниями сверху вниз, то есть от головы к туловищу.

Разгрузка. Как обычно, в начале массажа производим разгрузку мышц шеи, причем делаем ее очень тщательно и не жалея ни своего времени, ни сил клиента: чем больше он устанет и самовыразится во время разгрузки, тем послушнее, спокойнее и расслабленнее будет во время последующего массажа. Массажисту следует также иметь в виду, что мышцы шеи гораздо сильнее, чем можно предположить по ее виду, и нередко должное сопротивление при ее разгрузке можно оказать, упираясь не только руками, но также туловищем и ногами.

Жираф. При этих упражнениях шея отклоняется как единое целое, то есть сгибается лишь в своем основании, но не в середине или вверху.

а) Это упражнение описано в главе "Спина", пункт разгрузка надплечий (рис.3.3 а и 3.3 б).

б) Клиент сидит, обхватив руками голени или бедра массажиста, стоящего обычным образом или на коленях сзади. Клиент пытается склонить голову в сторону, то есть положить ее на свое плечо; массажист удерживает его голову на месте, то есть в сагиттальной плоскости, нажимая на нее сбоку с равной силой. Сохраняя усилие в сторону, клиент покачивает своей головой вперед-назад; массажист не препятствует этому движению и водит своей рукой (руками), удерживающей голову от наклона в сторону, вместе с ней, вперед-назад (рис. 6.1).

Рис. 6.1. Жираф. вариант б.

в) Расположение клиента и массажиста то же, что и в б), но пальцы рук массажиста переплетены и расположены на лбу клиента. Клиент пытается наклонить свою голову вместе с шеей вперед-вниз, но массажист, прилагая руками усилие назад и чуть вверх, не дает голове опуститься. Сохраняя свое усилие вперед, клиент покачивает головой вправо-влево, а массажист, не препятствуя клиенту в этом движении, двигает свои руки вправо-влево вместе с его головой, постоянно поддерживая, однако, усилие назад, то есть не давая голове клиента уйти вперед-вниз (рис. 6.2).

Рис. 6.2. Жираф. Вариант в.

Гусь. Цель этого упражнения - разгрузка подзатылочных мышц, запрокидывающих голову назад, то есть поворачивающих ее относительно шеи. Поэтому, выполняя это упражнение, клиент должен стараться двигать не шеей, а только головой (рис. 6.3).

Рис. 6.3. Гусь.

Клиент сидит; массажист стоит на коленях сбоку от него, положив одну руку указательным пальцем на подбородок, а другой обхватив сзади-снизу затылок у основания черепа, то есть около верхней задней части шеи. Клиент прилагает усилие, пытаясь запрокинуть лицо вверх; массажист препятствует этому, нажимая своими руками на подбородок вниз (клиент держит челюсти сомкнутыми), а на затылок - вверх. Сохраняя свое запрокидывающее усилие, клиент медленно поднимает вверх одно ухо и опускает другое, затем делает противоположное движение и т.д.; массажист не препятствует этим поворотам головы клиента, но, поддерживая свои усилия, следит за тем, чтобы лицо клиента не запрокидывалось вверх.

Массаж шеи. В описываемых ниже приемах мы массируем лишь задне-боковую сторону шеи и основания черепа. Здесь важную роль играет положение клиента, шея которого должна быть максимально расслаблена. Для этого его следует уложить на ковер, подложив под грудь и шею подушку; кисти клиента лежат под его лбом, голова слегка свисает с подушки вниз. Лицо клиента смотрит либо вниз, либо в сторону (тогда на руках лежит щека), либо находится в промежуточном между этими двумя позициями положении.

Проведем мысленно вдоль шеи две линии: одну сзади точно посередине и другую сбоку, начинающуюся под самой задней точкой линии прикрепления уха к черепу. Массаж мы проводим строго между этими линиями, не выходя на них, то есть в задне-боковой области шеи (рис. 6.4).

Рис. 6.4. Область массажа шеи (заштрихована).

Массируем в направлении от спины к голове сначала одним пальцем (Бумеранг), затем несколькими (Клюв голубя или орла) Двойным конусом (рис. 6.5) или восьмеркой и лишь затем применяем (очень аккуратно!) массаж локтем: Бур, Клин: вначале восьмерка или Двойной конус, а в заключение, если шея достаточно размягчится - глубокий эллиптический массаж в направлении к голове.

Рис. 6.5. Массаж шеи Двойным конусом и Клювом орла.

Подойдя вплотную к черепу, тщательно массируем линию (рис. 6.6), где он уже отчетливо прощупывается сквозь кожу шеи, - от характерной ямки в середине самой верхней части шеи до бугорков сзади мочек (это сосцевидные отростки височной кости).

Рис. 6.6. Линия массажа вдоль основания черепа (сосцевидный отросток за левым ухом обозначен пунктиром).

Массаж ведем от середины шеи к ушам, работая Ковшиком или Клювом голубя эллиптическим массажем или восьмеркой (рис. 6.7).

Рис. 6.7. Эллиптический массаж верхней линии шеи Стрелой.

Растяжки суставов шеи представлены в книге "О, Текучая!" (см. Глава 4); это упражнения Шея гуся, лебедя, жирафа, гусеницы, индюка и верблюда, а также Винная пробка.

В заключение массажа шеи гладим ее со всех сторон, включая и горло, сверху вниз закрывающим поглаживанием.

Заключение

Оглавление


Оглавление

ЭЗОТЕРИЧЕСКИЙ МАССАЖ

Художник Елена Каменская

Введение

Глава 1 Целительство и массаж: общая философия.

Глава 2 Массажная техника: основные приемы.

Глава 3 Спина: зеркало души и главный массажный полигон.

Глава 4 Руки: божественные инструменты.

Глава 5 Ноги: сила и слабость.

Глава 6 Шея: наслаждение и страдание.

Заключение


Введение

В этой книге вниманию читателя предлагаются некоторые концепции и приемы массажа, не предполагающие подробного знакомства с анатомией. Говоря о теле, автор, конечно, будет упоминать различные анатомические подробности - руки, ноги, суставы, фаланги и т.п., - однако главным образом лишь те, которые можно встретить в неспециальной литературе.

Основными для всей концепции целительства, описываемой ниже, являются два принципа. Первый из них можно назвать принципом сотрудничества: целитель и его клиент вместе работают над той или иной проблемой последнего и делят между собой труд и ответственность за ее решение. Другими словами, встречаясь с позицией клиента, считающего себя пациентом, больным: "Вот вам моя болезнь, займитесь-ка ею вплотную, а я пока покурю в сторонке", - целитель не должен предпринимать никаких усилий, пока не договорится с клиентом о характере сотрудничества, взаимных обязательствах и взаимной ответственности. Это может оказаться непростой задачей, но иначе, по мнению автора, говорить об эффективном целительстве не приходится.

Второй принцип целительства заключается в том, что оно всегда производится силой мысли. Какими бы приемами целитель ни пользовался, главную роль играют его мыслеобразы: то, как он воспринимает клиента, и то, что он клиенту посылает. Это относится и к работе целителя-массажиста: любое соприкосновение с физическим телом клиента должно сопровождаться вполне определенными мысленными образами массажиста, а движения его рук по существу лишь конкретизируют эти образы. Информация от тела клиента, поступающая через тактильные (осязательные) ощущения массажиста, является очень важной для исцеления, хотя осознается им далеко не полностью, но чем лучше и богаче это осознание, тем точнее его действия.

Нередко, глубоко массируя клиента, массажист включается в его проблемы: эмоциональные, ментальные, жизненные, даже мировоззренческие. Это может происходить в различных формах, и порой массажист не сразу понимает, что с ним происходит: например, неизвестно откуда возникают чувства обиды, тоски, уныния или агрессии, иногда перед мысленным взором вспыхивают определенные образы, жизненные ситуации и т.п. (это, кстати говоря, может происходить и после целительского сеанса и даже до него). Такого рода влияния могут быть довольно сильными, и целитель должен уметь с ними справляться - в первую очередь с помощью внутренней работы и различных методов очищения собственных тонких тел (от голодания до покаяния). Однако, такие "наведенные" мысли и переживания целителя могут быть очень важны для клиента, и какую-то часть их следует с ним обсудить - в конечном счете корни любой сколько-нибудь серьезной физической и эфирной проблемы связаны с явными или скрытыми противоречиями в убеждениях и ценностях человека.

* * *

На кого рассчитана эта книга? Автор стремился сделать изложение возможно более популярным, чтобы пользу от него мог получить любой, у кого возникают импульсы как-то помочь другому (или самому себе), воздействуя на его физическое тело. Главное качество, необходимое каждому массажисту, даже сугубому дилетанту, по мнению автора, заключается в способности ведения диалог с телом клиента как с живым и отчасти сознательным существом - конечно, сознающим мир и себя не как человек, но, скажем, как кошка или собака. Существуют умения, дающиеся только массажной практикой, - например, способность различать "спящие", "бодрствующие" и "обморочные" мышцы, "открытые" и "закрытые" руки и суставы и т.д., и начинающий массажист-целитель может порой не ощутить разницы между "открытым" и "закрытым" телом клиента - но у него обязательно должно быть внутреннее стремление войти с этим телом в неформальный контакт, услышать его поначалу невнятный голос, смутные жалобы, мелкие и крупные обиды на жизнь и своего хозяина, и помочь телу в том, в чем оно действительно в первую очередь нуждается. Способность к подобному контакту определяется не чувствительностью рук человека (она легко развивается), а его глубоким искренним желанием вступить в диалог с телом, и именно такому читателю адресована эта книга.

В предлагаемой автором концепции противопоказанием к целительству является внутреннее состояние клиента, которое он сам характеризует как болезнь. Тогда он - пациент, больной, и ему лучше обратиться к врачу-специалисту, который полностью возьмет на себя ответственность за течение его болезни. Описываемый массаж или, говоря более широко, целительская концепция, вообще не предусматривает понятий "болезнь", "патология" или "нарушение функции" в медицинском смысле этих слов, то есть чего-то антагонистического нормальной природе человека. Ключевым понятием, оценивающим состояние организма, является уровень его (динамического) равновесия, и то, что человек воспринимает как болезненность, недомогание, недостаток здоровья и т.п., в предлагаемой терминологии можно назвать низким (по сравнению с желаемым) уровнем равновесия. Так, гимнаст на турнике находится на более высоком уровне равновесия, чем бегун; еще ниже располагается идущий человек, затем стоящий, сидящий, спящий и лежащий с высокой температурой и в бреду.

Таким образом, предлагаемая целительская концепция рассматривает клиента как человека в принципе здорового, но своим здоровьем (уровнем равновесия) не удовлетворенного и желающего определенной помощи от целителя. При этом отрицательная с точки зрения клиента симптоматика может оказаться любой тяжести - у него могут быть какие угодно "болезни" с точки зрения официальной медицины, - но его внутренняя установка должна быть, так сказать, оздоровительной: "У меня есть какое-то здоровье, и я хочу его улучшить; если при этом отрицательные симптомы уйдут, я буду рад, но я не ставлю это в качестве главной цели: меня устроит их ослабление или замена на менее противные".

Предлагаемые массажные приемы и непременно сопровождающие их мысленные образы автор не считает ни образцовыми, ни единственно правильными, ни самыми эффективными. Более того, по мнению автора, любой серьезный массажист должен хотя бы поверхностно ознакомиться со всеми доступными ему массажными системами (а с некоторыми из них - глубоко) и в ходе своей практики постепенно составить, так сказать, личный арсенал диагностических и манипулятивных приемов и средств, который постороннему наблюдателю может показаться несколько эклектичным, но главное здесь - это внутренняя оценка самим массажистом качества его работы и, конечно, целительский эффект - в частности, с точки зрения клиента. Однако, каждая массажная система имеет свою внутреннюю логику и энергетические возможности, и постигать то и другое лучше всего целиком, методом "погружения", а не выхватывая отдельные симпатичные приемы. К предлагаемой ниже массажной системе сказанное относится вдвойне, так как она довольно сильно отличается от распространенных в настоящее время. Обширный обзор современных по большей части нетрадиционных массажных методик представлен в книге "Исцеляющие руки. Практическая энциклопедия массажа", перевод с английского ("Пластик-информ", 1992); основные приемы традиционного массажа хорошо описаны в книге А.А. Бирюкова "Баня и массаж" (Минск, "Полымя", 1989).

Глава 1

Оглавление


Детская галерея

ДОРОГИЕ ДРУЗЬЯ!

На этой страничке мы предлагаем вашему вниманию детские рисунки - иллюстрации к стихам Авессалома Подводного.

ПРИГЛАШАЕМ ВСЕХ ЮНЫХ ХУДОЖНИКОВ ПРИНЯТЬ УЧАСТИЕ В НАШЕМ ПРОЕКТЕ!

Ждем ваших иллюстраций по адресу gallery@podvodny.ru

Наши художники

СТИХИ ДЛЯ РИСУНКОВ

Говорят, в лесу живет очень страшный Дикий Кот с длинными когтищами, черною спинищею; с утра до ночи скитается и совсем не приручается. | Таня Петрова | Ася Каменская | Соня Каменская | Катя Халфина | Даша Алексейкова
* * * У китов и кашалотов в море-океане очень трудная работа, ответственная крайне: в окружении китят воду важно бороздят.
* * * Шакал и его шакалятки играли с медведем в прятки. Медведь схоронился в берлоге Далеко от шакальей дороги и спал под снегом, пока шакалы по Африке его искали.
* * * Кенгуренок у мамы в кармане прыгал вовсю по Австралии, а папа его на диване смотрел за окно - но не далее.
* * * Еж, ежиха и ежата рощицей гуляли; Оп, опиха и опята их сопровождали.
* * * Зачем природа сотворила зеленый хвост у крокодила, и зубы острые, и пасть, где в самый раз навек пропасть? Но ведь кому-то из зверей он всех прекрасней и милей! Кому? | Таня Петрова
* * * В чудесной Африке-стране слоны гуляют по саванне, живет в болоте бегемот, а дома все наоборот, и во дворе гуляет Ваня, где ничего такого не...т . | Ася Каменская
* * * Две веселые мартышки, непоседы-торопыжки, взявшись за руки, взявшись за ноги, не скажу, что бегали и не то, что прыгали, но скакали - не устали по пустыне Калахари рассыпчатым барханом за верблюжьим караваном. * Калахари - пустыня в Центральной Африке. Бархан - сугроб, сделанный из песка. | Ася Каменская
* * * Я хотел бы жить в Гонолулу, на обед добывать акулу, ходить, гордо расправив плечи, и чтобы все на меня смотрели и восхищались на самом деле, и про меня лишь вели бы речи, какой я сильный, красивый, статный, умелый, дерзкий и нестандартный.
* * * Ветер дует, ветер свищет, гонит тучи на восток, снег кружит по небу. Рыщут волки, ищут пищу для прокорма резвых ног, брюху на потребу. | Мирра Каменская
* * * Водится большой удав в джунглях Амазонки. У него коварный нрав и шляпа из соломки, но всегда роскошный вид и отменный аппетит. | Ася Каменская | Мирра Каменская
* * *
По лесам порхала бабочка Камилла, желтая лимонница; Пела и плясала, и слегка устала, и сложила крылья на закате солнца. | Таня Петрова | Ася Каменская | Миша Шлыков
* * * Шестиногий майский мук, умные глазенки, знает множество наук, он философ тонкий. У него ученый вид, и спина всегда блестит. | Ася Каменская | Мирра Каменская
* * * Серый кот усат, усат. Серый кот хвостат, хвостат. Светлым днем - глазаст, глазаст, Темной ночью - мурлыкаст! | Мирра Каменская | Миша Шлыков | Диана Сапронова
* * * По тропинке бежит муравей, под собою не чуя ног посреди лесов и полей: спешит к царице своей на именинный пирог кушать его скорей. | Ася Каменская | Катя Халфина
* * * Ягоду-малину Маша собирала ягоды-малины набрала немало: ягоду большую, красную, мохнатую, спелую, лесную, очень ароматную. | Ася Каменская
* * * В Африке на ветках мандарины гроздьями огромными висят, и повсюду скачут бабуины. А у нас по зарослям малины пробирался выводок лисят, рыжие проветривая спины.
* * * Плыла по морю бригантина, слегка качаясь на волнах то голубых, то изумрудных. А я лепил из пластилина ее и волны. Ох и ах, как это оказалось трудным! | Ася Каменская
* * * Птица-филин - круглый глаз грозен в профиль и в анфас. Ночами он охотится, шутить с ним не приходится. | Ася Каменская
* * * Я в детстве съел немало каш, и строю сам себе шалаш в лесочке по-над речкою с окном, трубой и печкою. А застелю себе кровать - и стану жить и поживать. | Ася Каменская
* * * Слепил мой друг из Омска чудо-свечу из воска. Однако пакостная мышь сказав: "За мной не углядишь!" - съела свечу из воска. | Ася Каменская | Настя Малащенко
* * * В моем доме живет домовой, и кот - обитатель крыш. Домовой стережет покой, а кот стережет мышь. | Ася Каменская
* * * Мой дядя страстно любил кефир и пил его вечерами, скромный мой дядя Билл. А я мечтал покорить весь мир своими прекрасными снами, но снился мне дядя Билл, который страстно любил кефир и пил его вечерами, скромный такой дядя Билл. | Ася Каменская
* * * Я хотел бы жить в Сингапуре, ходить в леопардовой шкуре, юнгой служить на яхте, презирать рифы и мели, и, вместо теплой постели, гордо стоять на вахте.
* * * Семь породистых котов вышли на прогулку ранним-ранним утром. Семь задиристых котов шли по переулку боевым маршрутом. ------- Семь сильно трепанных котов вернулись вечером домой, но каждый был готов идти наутро в бой! | Соня Каменская
* * * На Филиппинских островах и летом, и зимою вечнозеленая трава, толпа гигантских черепах, и нету нас с тобою. Но если мы (вот будет смех!) отправимся туда, там выпадет пушистый снег, и черепах накроет всех, гигантские стада.
* * * Я хотел бы жить в Эквадоре среди черных, как уголь негров и носить на бедрах повязку и уплыть в голубое море вольным кролем под шквальным ветром, переменчивым и опасным. Жалко только, что в Эквадоре не заметно бурного моря, только сонно плещется Тихий океан, ленивый и тихий; и про негров в Южной Америке вы мне ни за что не поверите!
* * * Решили четыре лягушки, что будут друг друга подружки, и прыгнули вместе в болото и хором поют частушки и не вылезают что-то. | Таня Петрова | Ася Каменская
* * * Белые полярные медведи о своем заботятся обеде: раздвигая льдины лапами, по воде холодной плавают, ловят рыбу своим медвежатам с морской капустой и салатом. | Ася Каменская
* * * ... А еще как-то жил у меня крокодил хвостатый, большой, зубастый, за обедом ко мне в холодильник ходил, чистил зубы специальной пастой, и сияли они, и блестели, когда он лежал в постели.
* * * Две мартышки на рояле в восемь лап легко играли Моцарта сонату presto и legato, но в финале капельку устали.
* * * Два зеленых попугая сидели на пальме кокосовой; друг друга перебивая, задавались такими вопросами: хочет ли толстый и вкусный орех, чтобы его разделили на всех, или лучше ему порасти, чем в чужой пропадать пасти.
* * * Я хотел бы жить в Гималаях высоко-высоко над морем, среди льдов и снегов сиянья. Но тогда, боюсь, не узнаю, что проходят сегодня в школе и какое на дом заданье.
* * * Смысла нету дикобразу в зеркало глядеться - только огорчаться. Не ругай мои проказы: мимолетно детство, охнешь - и кончается.
* * *
Жираф по имени Костя ранней весной в дорогу, утопая в воде по колено, отправился в другу в гости, к медведю Мише в берлогу, с горшочком меда отменным. А Миша храпел в постели и видел во сне горшочек меда, который приносит, пробираясь сквозь сосны и ели, дорогой как можно короче лучший друг его Костя. | Ася Каменская | Ася Каменская | Костя Астахов | Миша Сорокин
* * * Два застенчивых кальмара, осторожных крайне, страховались от пожара в море-океане. И теперь на белом свете им опасны только сети!
* * * Шла по лесу черепаха, шла без устали и страха, шла, чеканя шаг. И за две всего недели (вы бы только поглядели!) перешла овраг.
* * * Посреди фиалок и ромашек ходит-бродит олененок Паша, он пасется на лесном лугу, где порхает бабочка Наталья, где ручей образовал купальню, филин Федор говорит: "Угу". | Таня Петрова
* * * Всю зиму выл за полем волк. Пришла весна - и он умолк. Неужели растаял, как снег? Или короток волчий век?
* * * Стучит капель, звенит метель, и тает снег на крышах, чернеет на полях. Тир-ли синичкина свирель, ручейный шепот слышен и ветерок в ветвях.
* * * - У деревьев - руки или лапы? - я спросила вечером у папы. - Ты сначала, доченька, ответь-ка, что у деток: сучья или ветки?
* * * Я долго разгадать не мог, зачем креветке столько ног: не так уж много весит, а ножек целых десять! Вообще, на океанском дне без ног возможно жить вполне. Зачем креветке столько? Два с половиной кролика на них могли бы бегать и горя бы не ведать!
* * * Креветка-мама, муж-кревет и восемь их креветиков уселись дружно за обед, но как-то не заметили зловещий соус майонез, чтоб поливать деликатес.
* * * Креветки Маша и Циля по дну океана бродили, искали себе во мраке помаду, пудру и лак, и на главном морском карнавале равных себе не знали.
* * * У дельфинов и нарвалов очень важных дел немало: утром можно обучаться на волне веселым танцам, днем - соревноваться в плаванье в необъятном океане, и вернувшись на закате, на морской уснуть кровати.
* * * Говорит свинья Хавронья: "Меня по осени не троньте! Хотя я очень жирная, зато я свинка мирная, веселая и кроткая, и много подбородков."
* * * В туркменистанском Ашхабаде плясали танец на канате дрессированный индюк, каракурт - степной паук и наша Маша в бальном платье.
* * * Моя подружка - утка Клава, в пруду купается она, плывет налево и направо, ныряет запросто до дна, а после чистит перышки и любит хлеба корочки.
* * * Красная смородина на кусте качается, черная смородина под кустом виднеется. Ягоду смородину в тазик положили, вкусную смородину с сахаром сварили. Черная ли, красная - всю съедим прекрасно мы!
Проблемы питания Куклы Маша и Наташа ненавидят простоквашу; их подружка кукла Ленка молока не любит пенку, а противная Глафира не желает пить кефир. А я на них не заворчу, я их просто научу: съем я пенку с молоком с милым другом крендельком, блюдечко овсяной каши запивая простоквашей, и кефир с сухариком с бабой Лидой старенькой.
* * * Жил да был на реке енот, песни пел, хоть не ведал нот, ночи и дни напролет. А зеленый стройный дубок все ноты знал назубок, но какой от этого прок если песен не пел совсем?
* * * У меня на круглом столе три розы стоят в хрустале, в высокой хрустальной вазе. Три гордые желтые розы, желтее, чем абрикосы, важнее, чем ананасы. А на стеблях зеленые листья повисли, как грустные мысли.
* * * Собрались на прошлой неделе березы, сосны и ели на мхом поросшей постели, решали важный вопрос: кого называют лесом, и что же это за место, где деревьям вместе не тесно, откуда оно повелось? Очень долго шумели и спорили на обширной лесной территории. Грустная загадка Комар Иван Филиппович любил играть на скрипочке, пищал на ноте "ми". Комар Фарид Махмудович играл себе на дудочке о жизни и любви. Лягушка-мать Игнатьевна их слушала внимательно, их кушала старательно - и где теперь они?
* * * Мой любимый бегемот Боря вместе учится со мной в школе, дружно песенки поет в хоре. Учим вместе с бегемотом уроки, хотя оба мы, увы, лежебоки, и двуногая и четвероногий. Зато летом по волнам синя моря я дельфином поплыву на просторе на спине моего друга Бори. | Ася Каменская
* * * Я сегодня не один: у меня есть друг-пингвин в черно-белом фраке. В Антарктиде он живет, мне оттуда письма шлет на усатом раке. Рак усами шевелит, письма мне отдать спешит, от пингвина вести: как Антарктика бела, как в Антарктике дела, скоро ль будем вместе. | Ася Каменская | Ася Каменская
* * * Как по Африке горилла ходит злая, дни и ночи малых деток обижая! Мы ей домик под пальмой зеленой построим, жить туда пригласим, усмирим, успокоим. Станет доброй горилла, смешной и ручной, обретя долгожданный покой. | Ася Каменская | Ася Каменская
* * * Открывает свой рот бегемот, и грустную песню поет, песню об Африке жаркой, где нет у зверей зоопарка и ходят они гурьбой к речке на водопой. О любимой своей Лимпопо песню поет Гиппопо- там, где в родной стране баобабы шумят во сне.
* * * Между прочим, на Луне очень хорошо во сне, с ней совсем наедине.
* * * Я сегодня видел сон про Луну - и потрясен. Там громадные собаки утром, днем и в полумраке даже ночью в два часа дружно лают в небеса на прекрасную планету, ту, которой лучше нету, всем ли нравится, не всем ли, - на родную нашу Землю! | Соня Каменская
* * * Поединок Сказала коза, опустив рога на Петю глядя в упор: "Если шкура тебе дорога, дорога - через забор, а здесь я траву зелену жую, листву молодых берез, и ты ступать на землю мою пока еще не дорос." А Петя сказал: "Конечно, коза, рога у тебя остры; грозно смотрят твои глаза, пронзительны и хитры. Но я твоих не боюсь угроз ни утром, ни ввечеру: я тоже вовсе не так уж прост и знаю твою игру!" И он схватил козу за рога и вскочил на нее верхом, и ударил пятками по бокам - и целым остался потом!
* * * Улитки домик невелик, располагаться чтобы, но с ним расстаться не велит улитке жизни опыт. Его таскает на себе, поскольку помнит о судьбе.
* * * Я вам скажу, что очень храбр на дне морском живущий краб: р- искуя жить среди акул, он в жизни глазом не моргнул.
* * * Щука дышит жабрами хищная и жадная; бьет разгневанно хвостом, чтобы помнили о том.
* * * Ежик ходит весь в иголках, от иголок много толку: можно яблоко нести, можно жизнь свою спасти.
* * * Лягушка - добрая душа, она в болоте хороша, когда поет, разинув рот, как хорошо она живет!
* * * Вот муравей иголку тащит из глубины еловой чащи: царица-мать ему велела разведать дальние пределы.
* * * Восходит солнце на востоке и прочь бежит ночная тьма, и просыпается жестокий петух, и гонит нас из сна.
* * * В глубоком омуте лежит огромный сом, порой в задумчивости шевелит усом. Он мхом порос от древности своей, но помнит повести давно ушедших дней.
* * * Красотка рыжая лиса хвостом особенно гордится: однако может так случиться, его излишняя краса еще кому-то пригодится. | Ася Каменская
* * * Веселый белый пингвин Антарктиды был гражданин. Приглашали его в Австралию, а далее не пускали его от антарктических льдин.
* * * Одуванчики на поляне цвет меняют желтый на белый, пушистый, легкий, летучий. Я лежу на своем диване, в счастье верю пока несмело, улыбаюсь от случая к случаю.
* * * Пчела Зинаида Васильевна сегодня ко мне пожаловала, к блюдечку меда пристраивалась. Я к чаю скорей пригласил ее, и она никого не ужалила, по хорошим веля себя правилам.
* * * Кузнечик Анатолий на солнечной поляне стрекочет в тишине и думает о море и грозном океане и пенистой волне.
* * * Улиточка Ульяна сидела на листочке в лесу предгрозовом, о жизни размышляла, о всяком разном прочем, об этом и о том.
* * * Мухи Катя и Лариса вместе весело жужжали над полями и лугами цветущими, а потом на коромысло к водоносу Вале сели с мыслями лучшими.
* * * Лиса Оксана с волком Жорой весной на дачу собрались сажать укроп и сельдерей, капусту, редьку, помидоры, морковку свеклу и редис, - и зайца кушать поскорей!
* * * Ходит-бродит по лесу друг мой ежик Ванечка соснами да елками. Солнце долу клонится; где твое пристанище, существо с иголками?
* * * Чем гордится павлин, обитатель равнин, холмов, болот и низин? Разноцветным хвостом с павлиньим пером, а во всем остальном - ходит петух петухом. | Ася Каменская
* * * Сказал индюк: "Кулды-кулды не оставляйте без еды, а то я похудею и цветом побледнею, и запросто, пожалуйста, вам стану белым аистом!"
* * * Цапля на тонких ногах, клюв у нее длинен, корочки любит хлеба. Хочет купить гамак и покачаться в нем, вытянув ноги в небо.
* * * В глухом лесу, в болоте черном живет на кочке жук ученый среди лягушек и пиявок. Глазенки щурит он лукаво и, как орел, крылами бьет и озирает небосвод.
* * * Цыпленок пушист, заяц глазаст, а волк хвостат и зубаст. Щука в реке, моль в сундуке, и свое никто не отдаст.
* * * Глядит и смотрит на меня моя любимая семья - сестренка, мама, бабушка, как жарю я оладушки. А после с чаем и вареньем прощай навек, мое творенье!
* * * Коза Ираида Матвеевна на поле траву пощипывала, на небо глазком поглядывала посреди ромашек и клевера меж высоких кустов ракитовых от медведя Романа пряталась.
* * * Медведь Михаил Егорович любил лежать на пригорочке на припеке боками нежиться под сосной зеленой и замшевой со своею любимой мамашею земляникой питаясь свежею.
* * * Жабы Маша и Прасковья на болоте подмосковном жили скромно и достойно в белом домике на кочке под березовым листочком.
* * * Уж Алексей Филиппович был характера скользкого, лишнего не высказывал, но хвост украшал кисточкой, гулял по утрам к озеру и не одобрял безобразий.
* * * Свинья бабирусса вас не укусит, хотя с четырьмя клыками: свинья травоядная, телом отрадная, питается тростниками. А клыки - для украшения и созданья впечатления.
* * * Гагары Боря и Тамара была особенная пара: на Северном далеком океане (на самом Ледовитом океане!) вдвоем плескались на волне, ловили рыбу в глубине и яйца, выложив в гнездо, на них сидели от и до.
* * * Муравьеду Васе на съедение блюдечко поставили варенья, сладкого вишневого варенья: по совету докторов, лучше кислых муравьев!
* * * Летит над степью пустельга, во рту - кусище пирога.
* * * Аллигатор Гоша на кровати лежа пузо чесал зеленое, а Гошина мама в лиловой пижаме кормила его макаронами.
* * * Трудно жить крокодилу в неволе: Москва-река на Нил не похожа, а елка - на баобаб. К тому же учиться в школе, а кто крокодилу поможет, если он в арифметике слаб?
* * * Два веселых гамадрила в пряталки играли в африканских джунглях. Правильно мама им говорила: "В Африке прятки уместны едва ли, кушайте лучше бублики".
* * * Гиппопотаму Боре снится ночами море, синее Красное море, снятся волна и ветер и солнца луч на рассвете и Боря в белом жилете.
* * * Матка муравьиная белою периною спинку укрывает. А простые муравейчики на усердных своих плечиках бревнышки таскают.
* * * Цапля Циля глядела в небо, солнца ждала на рассвете, соскучившись по нему за ночь. Я предложил ей хлеба, но она прохладно заметила, что завтракать еще рано.
* * * Моя подружка - жаба Юля коричневого цвета, веселая, глазастая; она сидит со мной на стуле и ждет, когда начнется лето, и очень много хвастает.
* * * Зебра Зоя дружила с жирафом, которого звали Жорж, степенным, важным, пятнистым; однако покрыто мраком, о чем они часто спорили на языке английском. | Лена Холодова
* * * Таракан Игнатий был большим недотрогой, шевелил усами задумчиво; ходил в махровом халате своей по жизни дорогой и не искал попутчиков.
* * * Горько плачет еж Григорий, одинокий и забытый на прогалине лесной, заблудившись на природе, невеликий, не копытный, под раскидистой сосной.
* * * Рыси Рита и Маруся на толстом суку дубовом лежали перед обедом, поджидая чего-нибудь вкусное, зайца с приправами к плову, чтобы поесть как следует.
* * * Зайца Захара ждала зайчиха, жена по имени Зина, а солнце клонилось к западу, и в лесу становилось тихо, и Зина стелила перину, зайчат накрывая с лапами.
* * * Олень Олег скакал, вприпрыжку на холм высокий забираясь, чтобы с него увидеть небо, а вслед за ним бежала мышка- малышка по прозванью Рая за малой корочкою хлеба.
* * * По морю плыл дельфин Донат, пронзая волны телом белым, навстречу ветру и судьбе; он молод был, но небогат, воспитан под открытым небом и очень нравился себе.
* * * Анаконда по имени Аня жила у меня в квартире, длинной была и гибкой, свисать любила с дивана, питалась одним кефиром и жизнь встречала с улыбкой.
* * * Петух Кузьма, расправив хвост, был горделив, но не зловреден, клевал червей для аппетита, пленялся ароматом роз, и песни распевал соседям и знал три буквы алфавита.
* * * Кистеухая свинья Рива с острыми зубами и клыками охотится только ночью, питается мясом и рыбой, в Африке ходит стадами. Трудно с такой дочерью.
* * * Я лежу на своем диване и думаю про антилопу гну, рогатую и голубую, что живет в африканской саванне и щиплет на завтрак траву одну, а на ужин траву другую.

Страница 2


Детская галерея 2

Наши художники

СТИХИ ДЛЯ РИСУНКОВ
(Из сборников " Проба пера" и Муравейник)"

Из "Пейзажной лирики" Зимние пейзажи акварельны, а особенно - утром морозным, заснеженным, заиндевелым, когда солнце из белой постели встает над синим сугробом, отразившим сибирское небо. | Артур Арутюнян
* * * Детям складные стихи я пишу, стараясь. Тонны всякой чепухи про слонов и зайцев, про шпинат и про морковь, и про маму тоже, и немножко про любовь и денек погожий.
* * * Из Владивостока веселая тетя решила проехаться на бегемоте, шакале, акуле и тигре разом - ужасно склонялась она к проказам!
* * * Один джентельмен из Монако разжирел чрезвычайно собаку. Как она ковыляла, удивлялись немало остальные собаки в Монаке. | Даша Алексейкова
* * * Проворный старик из Турищева гордился своей бородищею: ею пол подметал и белье полоскал плодотворный старик из Турищева
* * * Расторопный старик из Донецка свою старость встречал молодецки: он однажды на спор поплыл на Босфор, и теперь говорит по-турецки.
* * * У меня есть кот Мурлыка; очень я к нему привыкла - серому, пушистому. Если я играю поздно, смотрит глазом он серьезным: спать пора ложиться, ну? А с утра на подоконнике наблюдает он, как школьники в школу направляются. Ох, не любит он учиться! Пьет из блюдечка водицу, лапкой утирается. | Мирра Каменская
* * * Схватил цыпленок червяка, чтоб заморить наверняка, и проглотил в два счета: вкуснее бутерброда. | Джейн Миронова
* * * У меня есть братик Вовка, но шагает он неловко, часто спотыкается. А потом опять встает и немножечко идет, но не ушибается.
* * * Вот тетрадь для рисования, в ней исполню я задание. Нарисую загогулину - бультерьершу тети Юлину. Круглый маленький квадратик наверху листа тетради - это огурцов кадушка или мамина подушка. Справа - хилый человечек, рядом - стадо трех овечек, и зеленая трава синим карандашиком, и еще моя кровать - чуточку упавшая.
* * * Бабу Олю я люблю, ей идею подарю: я за бабу чищу зубы, я ее надену шубу, я в двенадцатом часу пищу внуку принесу. Приготовлю я еду, на работу я пойду, все, что надо, сделаю очень даже смело я. А за это баба Оля за меня побудет в школе! | Мирра Каменская
* * * Из кубиков мы строим дом, и в нем приют себе найдем: отличное жилище, вот только жаль, без пищи. | Алия Геуджан
* * * Очень жарким зимним утром я отлично загорю, а под вечер в теплой куртке встречу летнюю зарю. Вместо школы - в зоопарке буду истину искать, и от жизни все подарки уложу с собой в кровать.
Созвездия Луна по небесам плыла и звезды наблюдала, и мне рассказов, где была, поведала немало. "Стоит Телец, суров на вид, а рядом с ним - Баран, и у Тельца во лбу горит звезда Альдебаран. Недалеко - роскошный Лев; потупив очи - Дева: поет пленительный напев созвездий королева. Там Рыбы плещут в озерке, где хочется уснуть, Стрелец несется вдалеке и ясен Млечный Путь."
Зоопарк Я думаю, что дикобраз отчасти даже симпатичен, и чей-то радует он глаз, хотя для многих непривычен. Пускай в иголках вся спина и длинный, острый нос, Австралия - его страна, он там исправно рос, и стаи сумчатых волков нисколько не робел, и свой игольчатый покров он вырастить сумел!
* * * У гепарда с крокодилом странный вышел разговор на скале у реки. - Зубы - истинная сила! Прожую я на спор хоть кого из реки! - заявил крокодил. - Счастье в мире - на просторе и в проворстве длинных ног, - говорил гепард; - на равнинах и предгорьях много вкусных антилоп, - объяснял гепард. Разные ноги - разные вкусы; а кто-то салат обожает капустный! Кто? | Джейн Миронова | Таня Колинько
* * * Спросил цыпленка бегемот: - Скажи, на тонких ножках клевать по зернышку пшено рискованно немножко? Схватить червя исподтишка наверно, очень трудно, нет у перьев тебя пока, и крыльев нет покуда? Ответил доблестный птенец: - С твоею толстой шкурой как раз плескаться на волне, плыть наравне с акулой. А я храню мою мечту: петь утром на заборе, и очень скоро подрасту, и возмужаю вскоре!
* * * Гепарду нужно много знаний, без них не проживешь в саванне, и как бы скоро ты не бегал, не попадешь без них к обеду.
* * * Говорит корова: "Му! Я чего-то не пойму, почему такое вымя не приносит маме имя?!"
* * * На утесе, на скале одиноко в октябре. Там одни морские свинки мерят горные ботинки. | Ася Каменская
* * * Вылез сом из омута, шевелит усищами: "Хорошо, мол, дома-то, много всякой пищи!"
* * * Ерш не очень-то пригож, но знает где водиться: рядом с ним все рыбы сплошь - как императрицы!
* * * С самого утра маленького осетра мучат большие сомнения: так ли уж рыба-кит на деле страшна на вид, как от нее впечатление?
* * * Гордый страус важно ходит по Австралии. Хорошо ему в природе - но не далее.
* * * Чудо-рыба камбала очень плоская с утра; да и к вечеру, признаться, животу не состояться!
* * * Длинный рыжий лисий хвост меж ногами путался. Тот не дотянется до звезд, кому лисица - спутница.
* * * Волку зубы - украшенье, белые да острые, а овечкам - устрашенье, сереньким и пестреньким. | Мирра Каменская
* * * Полосатый грозный тигр не любитель шумных игр. Он живет в глухой тайге, темной, уссурийской. С ним на дружеской ноге только его киска.
* * * Змея - холоднокровная, по линии - неровная, характером сокрытая и очень ядовитая.
* * * У ежика лукавый нос и острые иголки. На них он яблоко унес и скрылся втихомолку.
* * * Дельфины плещутся в воде, родной для них морской среде, из живота рождаются и молоком питаются большой морской коровы, для них на все готовой. | Джейн Миронова
* * * Мой знакомый бегемот знает все наперечет: сколько в море есть воды, чем мурлыкают коты, сколько искр в огне бенгальском, сколько рек в стране китайской, - только вот одна беда: мне не скажет никогда!
* * * Сказал бегемот корове: - Мне бы твое здоровье! Мне бы твое спокойствие, и жил бы в свое удовольствие! Ответила грустно корова: - Это только на вид я здорова, и для всех мое полное вымя интереснее даже, чем имя! | Соня Каменская
* * * У меня есть бегемот - превосходный пешеход. Ходит он крутыми тропами и совсем не громко топает Его обширные бока всегда видны издалека а толстенькие ножки любой пройдут дорожкой.
Небылицы Говорят, в лесу акула ночью глазок не сомкнула: с ней визжа играли в прятки озорные акулятки. | Мирра Каменская
* * * Плыл по небу толстый кит, одинешенек на вид; грозной тучей притворялся, но никто не испугался. | Соня Каменская
* * * Опустившийся на дно старый аист смотрит вечером кино, развлекаясь.
* * * А болотные пиявки, взявшись за руки, хоровод ведут на травке, что комарики.
* * * Вышли рыбы из реки пляжем прогуляться, а лихие рыбаки только удивляются. Сушат утром рыбаки сети на деревьях. Рыбы смотрят из реки и глазам не верят.
* * * Говорит ворона :"Карр! Я летала на базарр, много не наторговала, только перья растрепала".
* * * Ходит щука на хвосте, играет на гармонике; склонна щука к полноте, но за живот не троньте!
* * * Говорят, что рыба-молот холост, беден и немолод, и себе, бедняга, в спальню с горя ставит наковальню.
* * * У запруды на реке пять слоняток налегке так резвились и плескались, что немного заигрались... Вышли утром рыбаки - ни запруды, ни реки; только малый ручеек ласково журчит у ног.
* * * Цыплята, поджавши лапы, в небеса полетели, а Петя с мамой и папой молча на них глядели. Петя учил уроки за маму и папу вместе. Клевали его за ноги цыплята в горячем тесте.
* * * Молодая стрекоза верхом на мотоцикле отпустила тормоза - и крылышки поникли.
* * * Как-то раз две черепахи танцевали танго; их морщины и мордахи выглядели странно. Две веселых черепахи под грозу попали. Но не умерли от страха - взяли да сплясали.
* * * Уплыл однажды бегемот вглубь океанских вод, и там теперь всегда живет, хотя не кашалот.
* * * В Африке, на речке Нил обитает крокодил по прозванию Нектар, очень странный экземпляр: Целый день он чистит зубы беленьким песочком, и по сердцу бы ему бы чистить их и ночью!
* * * Очень круглая луна висит на небосклоне. К звездам прыгнула она, спасаясь от погони. Семь волков бежит за ней, четырнадцать оленей, и огнедышащих коней никак того не менее. Загадки Две зеленые букашки ползали по промокашке: их из баночки чернил наш Петюша выловил. Какого цвета были чернила?
* * * Желтый-желтый попугай оранжевого цвета испугался невзначай странного предмета. Это серый был щенок с острыми ушами, мягкий с головы до ног, с длинными когтями. А кто это был на самом деле?


Наши художники

 Детская галерея

НАШИ ХУДОЖНИКИ
Присоединяйтесь!

Стихи для рисунков
Стр. 1 Стр. 2

Таня Петрова
Ася Каменская
Соня Каменская
Мирра Каменская
Джейн Миронова
Катя Халфина
Миша Шлыков
Студия "Изюшка"
Даша Алексейкова

Таня Петрова
8 лет
г. Владивосток

Дикий кот Крокодилы Бабочка Камилла Лягушки-подружки Посреди фиалок и ромашек

Ася Каменская
19 лет
г. Москва

Дикий кот | Мечты об Африке | Веселые мартышки | Большой удав | Бабочка Камилла | Майский жук | Муравей
Ягода-малина | Бригантина | Птица-филин | Шалаш | Пакостная мышь | Дядя Билл | Лягушки-подружки
Полярный медведь | Жираф Костя | Медведь Миша | Красотка лиса | Павлин | Морская свинка и ботинки | В моем доме
Друг-пингвин | Рак-почтальон | Горилла злая | Горилла добрая | Бегемот Боря

Соня Каменская
10 лет
г. Новосибирск

Дикий кот Семь породистых котов Сон про Луну Здоровье коровы Толстый кит

Мирра Каменская
8 лет
г. Новосибирск

Ветер дует, ветер свищет... | Большой удав | Майский жук | Серый кот | Кот Мурлыка | О бабе Оле
Волку зубы - украшенье... | Лесная акула

Джейн Миронова
9 лет
г. Новосибирск

Цыпленок и червяк Разговор Дельфины

Катя Халфина
11 лет
г. Новосибирск

Дикий кот Муравей

Миша Шлыков
13 лет
г. Москва

Бабочка Камила Серый кот

Студия "ИЗЮШКА"
г. Москва
Руководитель Черенкова Анна Викторовна
Алия Геуджан 6 лет Дом | Артур Арутюнян 6 лет Морозное утро | Костя Астахов 7 лет Жираф Костя | Миша Сорокин 7 лет Медведь Миша | Диана Сапронова 6 лет Серый кот
Таня Валанова 6 лет Красотка рыжая лиса | Настя Малащенко 6 лет Мышь | Таня Колинько 7 лет Разговор у реки | Лена Холодова 6 лет Жираф

Даша Алексейкова
10 лет
г. Светлогорск Гомельской области, Белоруссия

Собака из Монако Дикий кот


Глава 1

СОЕДИНЕНИЕ

Число 1, управитель Марс, заточитель Венера, кульминатор Солнце, декадент Сатурн.

Число 1 (то есть дуга 360о=0о) символизирует Абсолют, потенциальную возможность. Ключевые слова этого аспекта - проявление и творчество; планеты, стоящие в соединении, как бы заключены в черный ящик (символ Абсолюта), который может дать самые неожиданные эффекты в результате различных внешних воздействий, но, конечно, эти эффекты связаны с принципами планет в соединении, домом и знаком, где они стоят, и их остальными аспектами.

Разумеется, не всякий человек способен на творчество в узком смысле слова, и на низком уровне оно и не имеется в виду: в этом случае в тех областях жизни человека, на которые влияет соединении (то есть в домах, где оно стоит, управляет и аспектирует), будет ощущаться творческое начало самого Абсолюта; другими словами, человек, не ощущая в себе ничего особенного, интересного и тем более оригинального или творческого, будет, тем не менее, постоянно попадать в различные нестандартные ситуации, встречаться и взаимодействовать с людьми в непривычных для себя условиях, когда никому (в том числе и Абсолюту) заранее не известно, как они (и он) будут себя вести. Не исключено, что самому человеку при этом нисколько не весело и даже не интересно, а, наоборот, мучительно, тревожно и напряженно, но окружающим будет всегда любопытно узнать, в какую историю он попал в самое последнее время.

Марс как управитель соединения дает этому аспекту силу и энергию проявления, что особенно чувствуется в судьбах людей со стеллиумами, то есть множественными соединениями. Соединение это тот вариант творчества Абсолюта, когда от Него никуда не денешься: если соединение включается, человек чувствует неимоверное давление (извне или изнутри) и ищет пути избавления от него - это то, что называется муками творчества, или родовыми муками, сопутствующими каждому проявлению Абсолюта, то есть оформлению и материализации одной из Его потенциальных возможностей. Если соединение стоит гармонично или проработано, то эти муки могут быть представлены в виде посильного напряжения, если же соединение поражено и не проработано, возможны стрессы и трагедии.

Вместе с тем, сказанное не означает, что соединение это аспект, обязательно связанный с внешним проявлением силы - последнее относится лишь к соединениям активных планет: Солнца, Марса, Юпитера, Плутона, Меркурия, Хирона и Урана. Соединение с планетами внутреннего проявления - Луной, Венерой, Сатурном, Нептуном, так же как и с надиром и десцендентом, означает энергию совершенно другого рода - глубину погружения, силу внутреннего сцепления, интимной связи.

Венера как заточитель соединения символизирует то, что направлением и смыслом всех проявлений Абсолюта является мировая гармония, в частности, любовь и красота. Однако часто это становится видимым не сразу и требует для понимания значительного уровня эволюционного сознания. Этот венерианский оттенок соединения становится ощутимым по мере проработки аспекта; на низком уровне проработки, когда еще не преодолена его марсовская грубость, влияние Венеры сказывается в возможности социальных взаимодействий: энергия соединения привлекает к человеку всеобщее внимание и дает определенную власть над людьми, которой вначале очень трудно правильно распорядиться. Чисто астрологически можно сказать, что проработка соединения идет по пути преодоления первично сильного, но грубого марсовского прямого воздействия планет в соединении друг на друга в направлении к венерианскому сотрудничеству и взаимной адаптации.

Солнце как кульминатор соединения дает оттенок императивности в проявлениях этого аспекта во внешней и внутренней жизни человека. На высоком уровне проработки аспекта планеты в соединении становятся практическими проводниками воли Абсолюта и Его императивном варианте, когда сопротивление этой воле невозможно. На низком уровне императивность соединения относится к отработке взаимодействия планет друг с другом: оно протекает таким образом, что вынуждает человека к определенной инициативе и волеизъявлениям с целью регулирования этого взаимодействия (реально человек, конечно, может не знать о существовании в своей карте данного соединения, но его действия и инициатива в его реальности фактически будут направлены именно на это). Например, соединение Луны и Венеры означает, что первоначально эти планеты буквально вцепились одна в другую, и жизнь обязательно поставит человека в такие условия, когда ему придется мучительно разделять в своем подсознании чисто социальные и семейные программы поведения, что и будет означать проработку соединения, то есть, в данном случае, необходимую дифференцировку функций Луны и Венеры.

Сатурн как декадент соединения дает этому аспекту на низком уровне проработки элемент дезорганизованности, сильное хаотическое и иррационально-непредсказуемое начало, которое лишь после длительной проработки может стать конструктивно-творческим. Это свобода молодой энергичной обезьяны, печатающей на пишущей машинке, или человечества, изобретающего атомную бомбу или вмешивающегося в генетический код. С другой стороны, грубые попытки сдержать энергию соединения, сатурновски-жесткие намерения сделать ее конструктивной и управляемой на низком и среднем уровне ведут к взрыву - внешнему или внутреннему, с катастрофическими последствиями для подсознания. Здесь необходима постепенная и очень осторожная проработка, основанная больше на уговорах и компромиссах, чем на прямом давлении и ограничениях, и успех приходит не раньше, чем человек увидит часть своей кармической программы, в которой может быть реализована потенциальная энергия соединения; только тогда последняя высвободится конструктивно и осветит гораздо больший участок кармы (личной и, возможно, групповой), чем мог надеяться человек. Поэтому глубокая проработка соединения дает понимание кармического смысла соответствующих планетных принципов в личной и групповой карме и умение направить энергию обеих планет вместе в необходимом направлении. Однако добиться этого нелегко, особенно при стеллиуме их трех и более планет, поскольку хаотические силы множественного соединения необычайны, даже если в нем присутствует Сатурн (хотя в последнем случае часть скрытой энергии соединения замораживается, уходит внутрь и доступна лишь при достаточном самоуглублении и внутренней дисциплине).

На первом уровне проработки соединения в основном ощущается влияние управителя этого аспекта, то есть Марса. Человек чувствует на себе силу взаимодействия планет в соединении, но она для него совершенно неуправляема, касается ли это внешних событий или внутренней жизни, эмоциональных или ментальных реакций. Более того, на этом уровне человек, как правило, не может раздифференцировать для себя принципы этих планет, что ведет к сильному огрублению психики, в частности, восприятия, внутреннего переживания, внешней мотивации и конкретного поведения. На этом уровне соединение означает не синтез, а прочное склеивание чуждых, совершенно не адаптированных друг к другу принципов планет. Если одна из планет в соединении отчетливо сильнее другой, то она будет большую часть времени жестко подавлять ее принцип, подчиняя его себе, но иногда, наоборот, ненадолго полностью ей подчиняться (эффект "отмашки"), чаще всего с катастрофическими последствиями, в которых, впрочем, можно пытаться усмотреть творческий почерк Абсолюта, производящего опыты над данным человеком.

Например, при соединении Солнца с Меркурием на первом уровне проработки неразделимо спрессованы воля и внешние императивы с рациональным мышлением. Если в данный момент Солнце сильнее, то мышление идет на поводу у внешних обстоятельств, то есть человек, сам не понимая, почему, ментально подчиняется всему, с ним происходящему, и рационально оправдывает любые свои волевые импульсы, фактически никак их не контролируя и не корректируя. Если, наоборот, сильнее Меркурий, то воля человек будет полностью подчинена его ментальным соображениям и программам, и ему будет казаться, что то же относится и ко всем его внешним императивным обстоятельствам: все они контролируются и управляются его собственным или, в крайнем случае, чужим разумом. Но в любом случае человеку кажется, что его воля и разум едины, что является грубым заблуждением, расплатой за которое служит подсознательное ощущение дискомфорта в любых ситуациях, когда активно это соединение: в глубине души человек не доверяет ни своему (ни чужому) разуму, ни воле и не верит в возможность их удовлетворительного применения во внешнем или внутреннем мире.

На втором уровне проработки соединения человек начинает дифференцировать принципы планет в соединении и обращает внимание на неадекватность и неестественность внешних и внутренних ситуаций, требующих по идее включения одной планеты, но реально активизирующих обе. На этом уровне человек не в состоянии противостоять силе, включающей планеты одновременно, но он старается, во-первых, согласовать друг с другом принципы этих планет и, во-вторых, регулировать соотношение их сил, подчиняя одну планету другой в соответствии со своими целями. На этом уровне ощущается влияние заточителя аспекта, то есть Венеры, которая дает благоприятные возможности для поиска, так сказать, общего языка, на котором смогут договориться часто, казалось бы, несовместимые планетарные принципы. На этом уровне взаимодействие между планетами в соединении уже не столь агрессивно и деструктивно: во-первых, появляется уважение к принципам суверенитета и целостности другой планеты, а во-вторых, принцип военного диктата сильного слабому заменяется столом мирных переговоров.

Рассмотрим, например, соединение Солнца с Луной. На первом уровне проработки этого соединения у такого человека будет устойчивая иллюзия единства его воли и желаний подсознания, что дает целеустремленный эгоизм при сильной Луне и, наоборот, безоговорочное подчинение потребностей тела внутренней или внешней воле при сильном Солнце. На втором уровне проработки соединения человек заметит, что его воля и инициатива что-то уж слишком быстро и энергично откликаются на малейшие капризы и желания эго, и отчасти отрегулирует эту связь, по крайней мере, не станет концентрировать свои инициативы исключительно на проблемах поддержания функционирования в биологической и социальной средах; с другой стороны, в ситуациях, когда Солнце оказывается сильнее Луны, он может как-то ограничить свою волю, например, защитить от нее свое физической здоровье.

На третьем уровне проработки соединения человек уже четко дифференцирует принципы планет в соединении и учится управлять энергией этого соединения, направляя ее в нужную сторону. Если на втором уровне достижением является соблюдение принципов невмешательства в чужие дела и отсутствие грубого давления планет в соединении друг на друга, то на третьем уровне проработки соединения человек учится использовать силу взаимодействия планет в соединении друг на друга конструктивно, в частности, с целью проработки их собственных принципов, а также домов, где стоит и которые аспектирует соединение. На этом уровне человек может конструктивно направить энергию взаимодействия планет в соединении через одну из этих планет, отчего она чрезвычайно усиливается, и ее воздействие на мир становится императивным, в чем можно усмотреть проявление принципа кульминатора аспекта соединения - Солнца.

В качестве примера рассмотрим опять соединение Солнца с Луной. На третьем уровне проработки этого аспекта человек уже четко отделяет свои волевые импульсы, инициированные программами эго, от волевых импульсов, идущих от различных эгрегоров, и ту энергию, полученную от подсознания, которую человек с этими аспектами на низком уровне обратил бы на инициативу эгоистического плана, этот человек направляет на самосовершенствование; например, он умеет вместо того, чтобы исполнить желание низшей программы, запеленговать по нему ее положение в подсознании с тем, чтобы впоследствии извлечь на свет Божий и трансформировать в более высокую - так идет проработка Луны. Проработка Солнца идет через интуитивный анализ волевых импульсов с целью понять, каким эгрегором они наведены. Например, можно попросить сигнализировать об этом свои внутренние органы и системы, подобно тому как при взаимодействиях с низкими вибрациями у многих людей возникает чувство тошноты.

На четвертом уровне проработки соединения человек постигает искусство управления взаимодействием планет, находящихся в этом аспекте. К этому моменту их собственные принципы должны быть достаточно проработаны и не только раздифференцированы, но и адаптированы друг к другу. После этого человек использует возможности взаимодействия этих планет не только в плане их собственной проработки, концентрируя основное внимание на одной из них, но также учится конструктивному и творческому проявлению синтеза принципов этих планет, когда невозможно сказать, какая именно из них действует, хотя имеются признаки участия как одной, так и другой. Синтез планет это высшая форма проработки любого аспекта; в случае соединения он дает аспекту чрезвычайную конструктивную энергию, которая распространяется и на остальные аспекты этих планет. Здесь, на четвертом уровне проработки аспекта, ощущается влияние декадента - Сатурна, дающего видение кармических программ и препятствий и направляющего энергию и творческие возможности соединения вдоль, а не поперек линий кармы.

Только на этом уровне творчество Абсолюта, проявляющееся на первых трех уровнях проработки соединения спонтанно и во многом хаотично, скорее через внешнюю и внутреннюю судьбу человека, чем через его творчество, вводится в конструктивные эволюционные рамки. Конечно, форма осколков взорвавшейся бомбы или руин, оставшихся после землетрясения, непредсказуемы и тоже представляют варианты творчества Абсолюта, но эти примеры относятся все же к первому уровню проработки соединения, который типичен для инволюционных фрагментов развития.

Соединения планет

Вообще говоря, каждое соединение следует рассматривать с трех позиций: с точки зрения влияния каждой из планет на другую и в целом, особенно когда эти планеты стоят в одном доме или обе аспектируют третью планету. Например, тройное соединение, то есть тройку планет, каждая пара их которых находится в соединении, недостаточно интерпретировать, рассматривая лишь влияние каждой из планет на другую. Чаще всего в этом случае одна или две из этих планет окажутся сильнее, и во втором случае основной рисунок взаимодействия будет складываться из взаимодействия друг с другом двух более сильных планет, в результате чего они образуют частичный синтез (сплав), и взаимодействия будут происходить именно с ней, а взаимодействие двух слабейших планет друг с другом будет иметь второстепенное значение. Определить относительную силу планет в аспекте часто нелегко. Конечно, можно использовать основные принципы: планету усиливают аспекты к другим планетам, нахождение в своем знаке (в меньшей степени в своем доме) и ослабляет заточение и падение в знаке и (также в меньше степени) в доме, но эти обстоятельства в совокупности далеко не всегда дают возможность расставить силовые акценты. Кроме того, если в некотором знаке находится много планет, то он в гороскопе очень силен и усилит все планеты, в нем находящиеся, даже вовсе не аспектированные и стоящие в нем в падении и заточении. Существуют также эффекты, связанные с конкретными обстоятельствами жизни данного человека. Большинство людей живет однообразной и малотворческой жизнью, в которой активны два-три (иногда один-два) дома, и, соответственно, на планеты в этих домах, независимо от их аспектов и эссенциальных достоинств (то есть положения в знаке-управителе, заточителе и т. д.), ложится основной акцент, то есть они оказываются фактически сильнее всех остальных планет гороскопа, по крайней мере, большую часть жизни человека. Поэтому при определении относительной силы планет обязательно следует учитывать активные дома гороскопа и конкретные обстоятельства жизни человека, который напряжением своих сил может довольно сильно извратить естественный план своей внешней и внутренней жизни, в частности, путем игнорирования информации и возможностей, доходящих буквально до порога его дома, но с трудом проникающих через закрытую на засов дверь.

Ниже рассмотрены лишь односторонние влияния планет в соединении; например, в аспекте "Соединении Солнца" описывается влияние Солнца на планету в соединении с ним. Таким образом, для описания конкретного соединения, например, Солнца с Сатурном, вообще говоря, нужно читать как "Соединении Солнца", так и "Соединении Сатурна", но эти тексты нельзя просто положить рядом; их следует сплавить вместе, предварительно поняв относительную силу Солнца и Сатурна в гороскопе, или, точнее говоря, в жизни данного человека в настоящий момент времени. Трудности, с которыми столкнется начинающий астролог при попытке такого сплавления, будут похожи на актуальные трудности человека, вынужденного жить по карте с таким соединением и согласовывать принципы этих планет экзистенциально, то есть на материале своей внешней и внутренней жизни.

Соединение Солнца

Назвался груздем - полезай в кузов.

Соединение планеты с Солнцем дает ее проявлениям оттенок императивности - на высоком уровне проработки аспекта. На низком уровне императивность больше относится к необходимости проработки Планеты. Солнце высвечивает низшие проявления ее принципа и их актуализирует, главным образом, методом прямого давления. На низком уровне проработки Солнца оно действует через жесткие императивы, которые накладывает на Планету, подавляя ее творческое начало и заставляя ее принцип проявляться в очень узко очерченных рамках, в которые она в принципе не может вместиться; возникает чрезмерное внутреннее напряжение и взрыв, причем творчество Абсолюта проявляется как в моменте и характере взрыва (непредсказуемых заранее), так и в форме и траекториях обломков. Если соединение не проработано, но стоит гармонично, эти взрывы будут опасны больше для окружающих, а творческое начало Планеты проявится лишь на пути жестко эгоистического потребления в сферах, соответствующих ее принципу. Например, непроработанное соединение Солнца с Марсом дает большую и бесполезную активность, которая, впрочем, самому человеку кажется чрезвычайно важной и полезной, а с другой стороны, умение начисто сожрать чужую энергию, оставив другого человека буквально без сил и даже намека на благодарность.

Проработка соединения (и Солнца) дает переключение на более высокий эгрегор, когда солнечная инициатива идет не в порядке жесткого приказа, а как указание на желательное направление деятельности, а главное, на внимание. Тогда взаимодействие Солнца с Планетой существенно облегчается, и Планета получает от Солнца как бы слабую намагниченность, которая служит для ориентировки в сложных (для Планеты) условиях, когда оптимальный выбор неочевиден.

Соединение Луны

Узкие рамки личного эгоизма мешают мне потребить мир целиком.

Соединение с Луной дает Планете активное участие в подсознательной жизни человека. Человек ощущает себя интимно связанным с принципом Планеты, который окрашивает его потребности, особенно жизненные и социальные. На низком уровне проработки аспекта, и вообще для людей с непроработанной Луной, последняя часто оказывается сильнее любой другой планеты (в жизни доминирует принцип эго), и в частности, Планеты в соединении, превращая ее в принципе в одну из своих программ паразитического потребления. Например, при соединении Луны с Венерой человек склонен наслаждаться красотой, социальными контактами и любовью, но после общения с ним людям вообще и возлюбленным в особенности нужно долго приходить в се6я, восстанавливая энергетику и веру в человечество, а с произведений искусства подобный ценитель и знаток грубо снимает наиболее доступный и легко перевариваемый энергетической слой, вследствие чего оно покрывается налетом серости, который не так легко снять, а иногда может и вовсе погибнуть; здесь момент творчества Абсолюта проявляется в прихотливости вкуса человека - или обстоятельств, в которых пожирают его самого. Проработка дает большую тонкость и часто неожиданность восприятия в вопросах, связанных с принципом Планеты, которая со временем (и проработкой Луны) трансформируется в жизненную потребность проработки и передаче людям высшего принципа Планеты.

На высоком уровне это может быть общественный деятель или пророк, тесно связанный с национальной кармой.

Соединение Меркурия

Тревожно не только отсутствие мысли, но и во многих случаях ее наличие.

Меркурий дает Планете в соединении с ним сильную ментальную окраску, даже тогда, когда это человеку совершенно не нужно и нежелательно; например, при соединении Меркурия с Венерой в любовных отношениях будет столько расчета и здравомыслия, что любое непосредственное чувство и живое ощущение проживет очень недолго, особенно если Меркурий сильнее Венеры. К сожалению, ментальная окраска не тождественна уму, поскольку чаще всего сводится к распространенным плоским представлениям и штампам общественного сознания и подсознания, которые будут активно влиять на принцип Планеты, сильно его схематизируя и профанируя. Человек будет это, конечно, чувствовать, но все его попытки избавиться от подобного мертвящего (каждый раз по-своему) влияния Меркурия на Планету путем расширения сферы ее проявлений (например, поиск новых возлюбленных в случае Венеры) обречены на неудачу, поскольку ум хотя и груб, но гибок, и может приспособиться и как-то смоделировать любое явление. Проработка соединения идет в первую очередь через проработку Меркурия, то есть осознания роди и смысла ментальной деятельности как дающей общее направление энергетическим потокам и планетарным принципам, но их не подменяющей. Здесь проработка сложна, поскольку требует перестройки мышления, отказа от тяжелых прямолинейных социальных штампов и перехода на работу с более легкими и гибкими мыслеформами, способными на адекватное взаимодействие с принципом Планеты. Например, соединение Меркурия с Марсом при сильном Меркурии на низком уровне проработки дает не человека, а практически робота, который любое активное действие должен сначала смоделировать в голове, совершенно не умея доверять чувству и логике своих непосредственных энергетических проявлений.

Проработка аспекта дает большие творческие способности, проявляющиеся в виде тонкого и изобретательного косвенного ментального управления принципом Планеты в те моменты, когда это необходимо.

Соединение Венеры

Причинить пользу обществу можно лишь предварительно себя от него отделив.

Соединение с Венерой дает принципу Планеты сильные социальный и эстетический акценты; на низком уровне в сферах, управляемых Планетой, этот человек будет эстетически капризен и социально детерминирован; общественное мнение и принцип "как у людей" будут для него очень существенны, и освободить принцип Планеты от действия социальных клише ему будет трудно, что порой может приводить к смехотворному догматизму и нелепым непредсказуемым эффектам при попытках применения социальных штампов в совершенно не подходящих для этого ситуациях, в чем и будет проявляться (на этом уровне) творческий почерк Абсолюта.

Другая особенность влияния Венеры на Планету в соединении с ней - акцент любви, не обязательно эротической. Проработка аспекта дает Божественный свет на любом проявлении Планеты; на низком уровне человек не воспринимает проявлений Планеты, если к ним не добавлено изрядного количества направленной на него любви или социального внимания, хотя (кармически) он должен не столько получать, сколько излучать любовь в соответствующих ситуациях. Например, ребенка с Венерой в соединении с Сатурном можно заставить систематически заниматься или просто сосредоточиться только по-хорошему, лаской, любовью, нежными уговорами и т. п., но никогда не принуждением, а насмешки в обществе заставят его буквально забиться в угол и зарыдать. На низком уровне Венера расслабляет Планету, делает человека в соответствующих областях социальным паразитом и утонченным эгоистом, но при проработке эгоизм уступает место служению людям; например, соединение Венеры с Луной может дать обжору и гурмана, пекущегося исключительно о своем желудке, но при проработке - замечательного кулинара, оформляющего свои блюда как будто на художественную выставку; то же относится и к его сексуальной жизни.

Соединение Марса

Настоящая тяжесть невидима. Истинная сила неощутима.

Соединение с Марсом дает Планете силу, на низком уровне разрушительную. Принцип Планеты как будто раздувается от энергии, но, не умея ее конструктивно направить, чаще всего реализуется в агрессии и разрушениях. Например, непроработанное соединение Марса с Луной дает агрессию на собственный организм, а с Сатурном - чрезвычайные препятствия при попытках самоуглубления и сосредоточения, например, со звоном неожиданно разбивается окно и в комнату влетает футбольный мяч.

Здесь проработка идет не столько по линии обуздания своей излишней энергии в областях, управляемых Планетой, хотя вначале это умение и необходимо, сколько по пути утончения энергии соединения, повышения соответствующих вибраций; например, при соединении Марса с Луной лучше не развивать мускулатуру, но учиться управлению психической энергией (высшие ступени хатха-йоги, аутотренинга и т. д.), а при соединении Марса с Сатурном лучше направлять усилия не на борьбу с соблазнами, отвлечениями и т. п., но работать над увеличением глубины сосредоточения и силы концентрации. На высоком уровне Марс дает Планете ровно ту энергию, которая ей в каждом конкретном случае необходима, и качественно повышает ее творческие возможности, но для этого требуется осознать ложность такого привлекательного принципа, как "сильно - значит, хорошо" и ликвидировать силовое подчинение Планеты Марсу, что характерно для низкого и среднего уровня, особенно когда Марс в гороскопе стоит сильнее Планеты (например, при соединении Марса с Венерой человек долгое время чувствует и ценит красоту только с элементом видимой силы).

Соединение Юпитера

Стоя на плечах гигантов, смотри, чтобы они от этого не ссутулились.

На низком уровне соединение с Юпитером дает Планете острое чувство собственной значимости. Человеку искренне кажется, что все его проявления в соответствующих областях необычайно важны и значимы; здесь он обладает огромными возможностями, и все, это понимая, должны ему помогать и бескорыстно служить. Действительно, потенциально этот аспект дает большое расширение принципа Планеты и временами не заслуженное личными усилиями везение (особенно при сильном Юпитере), например, высокое покровительство. Опасность здесь заключается в том, что человек склонен воспринимать эти возможности как данные, как будто иначе и быть не может, и в чисто эгоистическом аспекте радостного потребления; проработка заключается в осознании своей ответственности за любые юпитерианские дары и возможности как групповой ценности, и наиболее эффективном и творческом их распределении. Соединение Юпитера означает интенсивное приглашение эгрегора, и человек (кармически) должен не только потребить дары, но и войти в эгрегор и произвести с ним (или в нем) необходимую работу, или же отдать открывшийся канал подходящему человеку. Например, соединение Юпитера с Марсом означает, что у человека будет очень много энергии, приходящей из самых разнообразных источников, но также и сильное искушение тратить ее хаотично, бездумно и неэффективно, хотя сам он долгое время будет подсознательно считать, что любое его активное действие безупречно и несет благодать в чистом виде. На высоком уровне проработки этот человек открывает высокие энергетические и духовные каналы другим (вообще соединение Юпитера это аспект проповедника).

Соединение Сатурна

Течение времени замедляется само по себе. Проблема состоит в том, чтобы это заметить.

Соединение Планеты с Сатурном зажимает и замораживает ее принцип; здесь кармическое требование заключается в глубокой проработке, в частности, освобождении принципа Планеты от поверхностных эгоистических программ, требующих конкретной платы за любое незначительное усилие. Например, соединение Сатурна с Меркурием дает человека, который плохо понимает не продуманные им вещи, и бороться с этим бесполезно. Если же человек попытается, что очень характерно для низкого уровня проработки аспекта, игнорировать интенсивное давление Сатурна, заставляющего его думать долго и тщательно, то его рациональное мышление буквально заклинит, и он потеряет всякое соображение вообще, ощутив на себе творчество Абсолюта в виде разнообразнейших нелепых и трагических ситуаций, куда он попадет из-за своего легкомыслия, а на самом деле лени и безответственности.

В начале проработки соединение Сатурна требует ухода в себя и осмысления принципа Планеты в рамках своей жизни и жизненной философии, что зачастую бывает мотивировано длительными внешними ограничениями; дальнейшая проработка идет уже не в таких жестких условиях, как первичная, но здесь от человека требуется добровольное смирение и добровольное же подчинение принципу Планеты в ситуациях, когда она становится активной, что дает очень высокие результаты и прорыв к большому творчеству в сферах, управляемых Планетой, хотя первоначально поверить в это трудно, поскольку соединение Сатурна дает, наоборот, впечатление не просто отсутствия способностей, в прямо-таки их отрицательную величину, часто комплекс неполноценности - и в то же время чрезвычайно сильное и глубокое внутреннее стремление к освоению принципа Планеты.

Соединение Хирона

Лучше корыстно служить Богу, чем бескорыстно дьяволу.

Соединение с Хироном дает Планете особенное чувство юмора, которое вначале больше ценят окружающие, нежели сам человек, поскольку шутки производятся над ним. Этот аспект дает кармическую необходимость нестандартной проработки принципа Планеты, стимулом чего явятся тупики развития и непонятно-хаотические ситуации, в которых ощущается внутренний смысл, но его невозможно понять, оставаясь на привычных жизненных позициях. Так, соединение Хирона с Луной может дать необычные или обычные, но почему-то не поддающиеся лечению стандартными методами болезни, которые могут буквально измучить человека, пока он не обратится к способам, которые официальная медицина считает шарлатанством или, во всяком случае, очень подозрительными. Однако только очень гармоничное соединение с Хироном дает быстрое разрешение проблем на грани чуда; обычно от человека требуется серьезное освоение и материализация (по крайней мере, для себя) новых и вначале полуфантастических взглядов, приемов или методов. При этом часто требуется внутренняя работа в области программ подсознания, управляемых Планетой. Например, проработка соединения Хирона с Плутоном означает пересмотр своих взглядов (часто вначале совершенно неосознаваемых) на рок, духовное очищение и покаяние, взаимосвязь личной и мировой кармы ("роль личности в истории") и т. д.

Проработка соединения дает необычные творческие способности в областях, управляемых Планетой, приемы и методы, создающие эффект чуда, но, тем не менее, вполне "научные" и "рациональные" с точки зрения следующего поколения. Основной методический принцип Хирона это: "Понять - значит привыкнуть". Однако смысл проработки соединения Планеты с Хироном заключается все же не в качественно новых вариантах развития принципа Планеты, а в расширении сознания, которое производится с ее помощью.

Соединение Урана

Величие сделанного им таково, что может уложиться только в манию.

Это нелегкий аспект, поскольку в сферах, управляемых Планетой в соединении с Ураном, человек, хочет он того или нет, время от времени становится подопытным кроликом Абсолюта, чьи пути неисповедимы, особенно вначале. Вообще это очень сильный аспект, и если человек сумеет приспособиться к ритму судьбы в областях, управляемых Планетой, и научится читать или хотя бы обращать внимание на знаки кармы, ему посылаемые, он не только убережет себя (и окружающих) от множества неприятностей, но и проявит чрезвычайно нестандартное видение мира, и, возможно, его посетят почти гениальные идеи. К сожалению, их ценность он будет, скорее всего, сильно преувеличивать: сии алмазы нуждаются в огранке, после которой остается бриллиант гораздо меньшего веса.

Если соединение сильно поражено, то нагрузка на Планету может оказаться невыносимой для человека, и в соответствующих областях ему будет трудно оставаться в социально приемлемом пространстве, то есть многие его идеи и поступки будут совершенно непонятны другим людям, и над человеком встает тень психиатрической лечебницы. Нужно учиться заземлению своих фантазий и сглаживанию острых состояний, для чего хорошо нагрузить гармоничные аспекты Планеты или ее диспозитора, и, как обычно, помогает проработка Сатурна и выработка в себе уважения к внешней реальности (проработка десятого дома), а также чувство юмора (проработка Хирона).

При гармоничных аспектах к Планете это соединение более опасно для окружающих, особенно для тех, кто активизирует Планету; вместе с тем, именно с ними и для них проявляется его неожиданная изобретательность, вспышки идей и энергии.

Соединение Нептуна

В бессмертие души трудно поверить человеку, души не имеющему.

В областях, управляемых Планетой в соединении с Нептуном, человеку трудно сосредоточиться: у него начинается медитация, которую (без проработки аспекта) ведут низшие программы подсознания, стараясь поставить все проявления принципа Планеты на службу эго. Нептун создает в соответствующих сферах постоянное искажение видения, ложные положения, искушение сознательного и бессознательного обмана, причем освободиться от этих влияний очень сложно, поскольку непроработанное соединение дает очень глубокое и сильное проникновение низшей октавы Нептуна в принцип Планеты. Если Нептун стоит в соединении с Венерой, то на низком уровне проработки аспекта человек будет постоянно попадать в ложные положения, да и просто лгать в социальных контактах и любви, но то и другое, а также доступные виды искусства будут для нег источниками нескончаемого наслаждения, и проработка дает истинного знатока искусства, а может быть, и художника. Гораздо более сложной является проработка соединения Нептуна с Сатурном, поскольку Нептун низшей октавы отводит глаза Сатурну, и человек практически неспособен к концентрации (у него быстро начинается низшая медитация, и внимание уплывает) и самоуглублению, которые необходимы для выработки дисциплины и внутренней честности. Здесь помогает проработка Плутона (который, кстати говоря, всю вторую половину ХХ века стоит в секстиле к Нептуну, обещая поддержку), единственной планеты, способной развеять чары и обман Нептуна.

На высоком уровне проработка соединения с Нептуном дает человеку в сферах, управляемых Планетой, редкую способность истинного понимания, высоких медитаций и внешний действий, в которых человек может выразить Невыразимое, но увидеть это способны не все.

Соединение Плутона

Преследуя человека, рок не ставит себе задачи его догнать.

В сферах, управляемых Планетой в соединении с Плутоном, человек будет ощущать дыхание рока; при сильной энергетике это дыхание чувствуют его окружающие, особенно, активизирующие Планету. Смысл этого рока заключается в чистке и обновлении принципа Планеты в том виде, как он материализуется в судьбе человека, что определяется не только натальной картой, но и личными выборами человека в течение жизни. На низком уровне человеку будет казаться, что в сферах, управляемых Планетой, его как будто стерегут несчастья и безвозвратные потери, и здесь ему действительно следует вырабатывать смирение и учиться работать на высших вибрациях соответствующих потоков, иначе его могут ожидать самые неприятные последствия (при гармоничной Планете и карте в целом они часто настигают не его самого, а ближайшее окружение). Особенность проработки соединения с Плутоном заключается в том, что Плутон никогда не считает, что человек в достаточной мере чист, и в сферах жизни, где активен принцип Планеты, человек это хорошо прочувствует. Проработка здесь выражается в смене инструментов, которыми пользуется Плутон: мусорная машина и бак, метла и совок или кисточка и папиросная бумага.

На высоком уровне этот аспект дает глубокое проникновение в экзистенциальные проблемы дома, где стоит соединение, а также сферы, управляемые Планетой, возможность очень тонкой проработки ее принципа и способность незначительными воздействиями решать в соответствующих областях большие кармические проблемы.

Глава 2

Оглавление


Глава 2

ОППОЗИЦИЯ

Число 2, управитель Венера, заточитель Марс, кульминатор Сатурн, декадент Солнце.

Число 2, характеризующее аспект оппозиции, символизирует понятие противоположностей, двух частей или принципов, каждый из которых имеет самые интимные, но часто недовыясненные отношения с другим. Для оппозиции на низком уровне характерна ситуация альтернативы: или-или, и третьего (по видимости) не дано, по крайней мере, на том уровне, на котором идет взаимодействие. Я или он, нападение или защита, друг или враг, мужчина или женщина, свет или тьма - подобные взаимоисключающие по форме противопоставления очень характерны для непроработанной оппозиции, которая в принципе неустойчива, то есть не нашедшие общего языка принципа планет в условиях противостояния могут неожиданно сменять друг друга без предупреждения, что часто создает очень острые и дисгармоничные ситуации. Наличие планет в гороскопе означает, что принципы соответствующих планет будут поставлены в такие условия, когда им придется выступать вместе, выполняя при этом (диалектически) противоположные функции (например, потому, что они чаще всего стоят в противоположных домах и знаках, но не только поэтому: принципы взаимодополнительности и, на низком уровне, взаимоисключения присущи аспекту оппозиции как таковому, и будут наложены на планеты в оппозиции, даже если аспект скрытый).

Оппозиция - обращение аспекта соединения. Это проявляется в том, что если соединение само по себе соединяет, сводит вместе, накрепко склеивает, пусть не наилучшим образом, принципы планет, то оппозиция, наоборот, ставит проблему их взаимодействия, то есть постоянно создает во внутренней и внешней жизни человека ситуации, в которых неизбежно участие обеих планет, образующих оппозицию, но при этом их принципы на низком уровне оказываются взаимоисключающими. Понятно, что это часто ведет к конфликтам, характер которых покажет положение оппозиции в гороскопе, но общий смысл всегда один: обучение, чаще всего на своих ошибках, мудрости сотрудничества на высоких вибрациях, то есть проработанных планет, домов и знаков.

Таким образом, если основная задача проработки соединения это конструктивизация заложенных в нем возможностей, в частности, творчества и энергии, то главная задача оппозиции это, в первую очередь, конструктивизация отношений между планетарными принципами; по мере углубления проработки соединения и оппозиции двойственность между этими аспектами проявляется и другими способами.

Венера как управитель оппозиции дает человеку в любой ситуации, в которой участвуют планеты, возможность выбора своего отношения к планетным принципам и большего или меньшего акцентирования одного из них. Нужно, однако, понимать, что эти возможности далеко не безграничны. Любой мажорный аспект, а оппозиция в особенности, требует проработки взаимодействия между планетными принципами, и попытки сосредоточения на одной планете с полным игнорированием другой, стоящей в оппозиции, ведут к тому, что через короткое время, ситуация поворачивается так, что весь ее акцент переносится на другую планету; карма как бы говорит человеку: вот, смотри, какое сокровище ты чуть было не упустил из виду. Венера делает очень многое, чтобы смягчить ситуацию противостояния и видимости взаимоисключения планетных принципов: она всегда указывает пути сотрудничества, дает (при минимальном желании человека) прекрасные возможности восприятия обоих планетных принципов, а главное, создает в свойственном ей мягком стиле, общую атмосферу, настраивающую на сотрудничество. Эта атмосфера проявляется по-разному, но чаще всего в виде общего ощущения перспективности и этичности согласования и взаимного приспособления планетных принципов, и бессмысленности и неэстетичности их конфронтации или взаимного игнорирования.

Влияние Венеры на оппозицию на низком уровне проработки проявляется также в ее социальной экстериоризации, то есть специфические для оппозиции внутренние проблемы выводятся во внешний мир в форме социальных отношений с другими людьми, причем часто в таких отношениях человек старается присвоить себе принцип одной из планет, отдав партнеру другую.

На высоком уровне проработки влияние Венеры проявляется, в частности, в эстетическом ощущении, идущем от синтеза планет в оппозиции, и в социальной значимости человека, осуществившего такой синтез: в соответствующих областях он является как бы кристаллом устойчивого равновесия, который может стать катализатором большого социального процесса достижения равновесия и даже сотрудничества в остром конфликте, терзавшем антагонистически настроенные группы людей многие века.

Марс как заточитель оппозиции дает этому аспекту скрытую энергию, которая может быть совершенно непонятна ни самому человеку, ни, тем более, его окружающим. "Зачем с таким пылом воевать с собственной женой или ребенком, когда уже давно ясно, что это не приводит ни к чему хорошему?" Ответа на этот вопрос не может дать никто, но, тем не менее, конфликты, идущие по давно установившемуся сценарию, где выверены уже не только интонации, но и все слова и выражения, продолжаются год за годом как будто помимо воли участников. Следует подчеркнуть, что энергия Марса как заточителя оппозиции проявляется не внешним, а именно внутренним, скрытым образом, например, в данном случае не в интенсивности сцены между супругами, а в той завуалированной силе, которая создает, часто вопреки воле участников, конфликтные ситуации, и буквально вталкивает их в конфликт - а скандалят они уже сами, на собственной энергетике и личном Марсе.

Марс, таким образом, дает энергию, противостоящую мягкости и лени Венеры, не давая человеку возможности сбалансировать оппозицию методом "и нашим, и вашим", а также "каждой сестре по серьге". Он создает напряжение как бы вокруг проблемы взаимоотношений планет в оппозиции, и это напряжение приходится преодолевать при проработке аспекта; на высоком уровне влияние Марса дает чрезвычайную устойчивость синтеза этих планет.

Сатурн как кульминатор оппозиции на низком уровне проработки придает соответствующим жизненным ситуациям человека определенную жестокость, то есть однотипность рисунка, который повторяется снова и снова, как во внутренней жизни, так и во внешней; для оппозиции характерно повторение одних и тех же ситуаций и типов конфликта как с одним и тем же партнером, так и с разными людьми, что приводит человека сначала в недоумение, а потом в отчаяние, так как у него создается впечатление замкнутого круга судьбы, вырваться из которого невозможно. Это, однако, не так: во-первых, всегда есть надежда на активизацию Юпитера, который бесплатно открывает новые возможности, а во-вторых, что более существенно, замкнутый круг, определенный любым повторяющимся сюжетом внешней или внутренней жизни, продолжается только до тех пор, пока человек не осознает его кармический смысл и не произведет необходимой внутренней работы, разобравшись с программой подсознания, которая этот сюжет актуализирует, и ослабит ее власть над собой и трансформирует в более конструктивную. После этого "заколдованный" круг размыкается, и начинается новый этап жизни и развития.

На высоком уровне проработки аспекта Сатурн дает человеку мудрость в вопросах, связанных с принципами планет в оппозиции, умение найти наиболее точный и эффективный способ их сотрудничества в любой конкретной ситуации, что является первым шагом на пути поиска их окончательного синтеза.

Солнце как декадент оппозиции на низком уровне проработки аспекта дает ложную инициативу, выражающуюся в стремлении человека самому выбрать одну из планет в оппозиции и сделать на ней максимальный акцент, игнорируя или воспринимая как недвусмысленно враждебный принцип второй планеты. Символическое падение Солнца по видимости дает ему возможность такого выбора, но за ошибки здесь приходится расплачиваться потерей возможности какого бы то ни было конструктивного взаимодействия между планетарными принципами, их изоляцией и жесткой конфронтацией. Это связано, в частности, с управлением Венеры, которая делает планеты в оппозиции очень чувствительными к плохому их пониманию и насильственному подавлению, хотя понять это на материале своей жизни применительно к конкретным оппозициям, стоящим в его гороскопе, человеку очень трудно. Не так просто обнаружить в себе планетный принцип, еще труднее научиться воспринимать его как имеющего самостоятельное существование и лишь на высоком уровне развития человек учится относиться к планетным принципам с уважением, допуская у них существование самостоятельной воли и прислушиваясь к ней.

На высоком уровне проработки оппозиции влияние Солнца как декадента выражается в том, что человек освобождает планеты в оппозиции от своего волевого управления, так что акценты на них расставляет сама ситуация, а он лишь внимательно отслеживает их относительную силу и многочисленные и разнообразные способы их взаимодействия, регулируя, если это необходимо, акценты только преимущественным направлением безличного внимания. Для этого, однако, нужно довольно хорошо разобраться в своем подсознании и довести Солнце до четвертого уровня проработки, иначе на планеты в оппозиции будут действовать неосознаваемые волевые импульсы, направляемые эго, а потому глубоко личные.

На первом уровне проработки оппозиции человек практически не замечает действия Венеры, и фактически в основном ощущается влияние заточителя, то есть Марса. Влияние Венеры выражается в полной социальной экстериоризации внутренних проблем, характерных для оппозиции, то есть вместо того, чтобы наладить конструктивное взаимодействие между принципами планет в оппозиции, человек создает во внешних ситуациях поляризацию, как бы присваивая себе одну из планет, и отдавая партнеру, группе или миру в целом другую. В результате не договорившиеся друг с другом планеты начинают, и чаще всего очень жестко, выяснять с собой отношения на материале внешней жизни человека. При этом характерны конфликты и проекция вины на партнера и внешний мир, хотя в конечном счете ответственность за дисбаланс и дисгармонию лежит на самом человеке, экстериоризующем свои собственные нерешенные внутренние проблемы и недоработанные замыслы.

Чаще всего из пары планет в оппозиции человек присваивает себе (то есть резко акцентирует) более сильную и более проработанную планету, как бы выбрасывая другую во внешний мир: берите, кому попадется. Попадается, естественно, человек или ситуация, наиболее четко высвечивающие человеку его собственные внутренние недоработки в областях, связанных со второй планетой, но он этого не понимает, упорно игнорируя действие принципа второй планеты на себя; его позиция: "Это ваши проблемы". Но, как бы он ни старался, в какой-то момент карма поворачивает акцентировку наоборот, и проблема нелюбимой и непроработанной второй планеты встает во весь рост, разумеется, в связи с ее взаимоотношениями с первой, но теперь уже в качественно противоположной ситуации. Такая резкая перемена акцентов часто ведет к конфликтам и неприятностям, но, особенно если есть смягчающие гармоничные аспекты к оппозиции, эти неприятности через некоторое время проходят, и человеку удается восстановить исходную милую его сердцу акцентировку, и выводов из происшедшего человек старается не делать никаких, хотя подсознательно, конечно, кое-что запоминает и усваивает.

На втором уровне проработки оппозиции человек уже способен воспринять (по отдельности) принципы обеих планет, и ему знакомы и привычны ситуации с выраженным доминированием как первой, так и второй. Чаще всего это ситуации домов, в которых стоят планеты, и человек проявляется в них совершенно по-разному, полностью игнорируя принцип планеты, находящейся в оппозиции к активному в данный момент дому. Тем не менее, этот принцип ощущается в окружающем его пространстве, часто материализуясь в конкретных людях, что иногда ведет к конфликтам, а иногда воспринимается как сильная помощь, но сотрудничества между планетарными принципами пока нет, как и взаимного понимания; с другой стороны, на этом уровне человек уже ощущает наличие обоих принципов внутри себя (и, разумеется, во внешнем мире), но еще не в состоянии управлять ими одновременно, один из них обязательно экстериоризирует. Второй уровень проработки дает гораздо большую устойчивость оппозиции (здесь уже имеется два стабильных состояния - с акцентом на первой и на второй планете), но моменты смены акцентов человеком совершенны неуправляемы, и часто для него неожиданны, если не маргинальны. Тем не менее, уже на втором уровне проработки оппозиция, как и соединение, не должна рассматриваться как дисгармоничный аспект, поскольку большую часть времени она играет скорее положительную роль, помогая (хотя и грубо) человеку найти правильную линию поведения в возникающих ситуациях. В целом можно сказать, что на этом уровне в подсознании человека между планетными принципами нет взаимопонимания и отчетливой взаимопомощи, но есть признание существования друг друга и уважение к другому как к объективно существующей, а иногда и превосходящей силе.

На третьем уровне проработки оппозиции человек начинает понимать, что принципы планет в его жизни интимно связаны, и замечает влияние второй планеты в ситуациях, когда активна первая. Он видит пути, на которых можно искать их синтез, и учится сотрудничеству планетных принципов в ситуациях выраженного акцента любого из них. Во внешней жизни это сказывается в большой устойчивости соответствующих ситуаций и умения человека стабилизировать не только себя, но и других. Но все же ситуации с включенной оппозицией на этом уровне проработки всегда подразумевают отчетливое доминирование одной из планет, и в тех случаях, когда соотношение их сил не очевидно, человеку делается неуютно, и он волевым образом ставит (внутренний или внешний) акцент на одной из планет, осуществляя известное насилие над обеими и порой совершая отчетливые ошибки. Результатом такой волевой расстановки акцентов являются ситуации самопроизвольной, неожиданной и неуправляемой их инверсии, то есть доминирующая планета вдруг становится слабой, а слабая - доминирующей, что часто совершенно выводит человека из равновесия, и внешний мир кажется ему хаотичным и неуправляемым, а внутренний - непостижимым. Это дает стимул к более внимательному изучению принципов планет в оппозиции как факторов внутренней жизни, и человек начинает постигать двойственность и взаимосвязь соответствующих программ подсознания, хотя пока не в силах отладить их адекватное взаимодействие. Метафорически говоря, на этом уровне планетные принципы обрели автономию, частично знакомы и оказывают друг другу определенные услуги, но в любом общем деле кто-то один должен быть отчетливым лидером, хотя жизненные ситуации складываются так, что требуется парная работа с гораздо лучшим пониманием и согласованием сторон, что человек хорошо чувствует, но добиться пока не в состоянии.

На четвертом уровне проработки оппозиции человек добивается синтеза планет, то есть такого совместного действия, когда выделить проявления каждого из планетных принципов отдельно невозможно. При этом ситуация сама подсказывает ему взаимную расстановку акцентов на планетах, и вопрос, какая из них в данном случае сильнее, часто поставит его в тупик, ибо окажется бессмысленным. Для этого, однако, требуется большая предварительная внутренняя работа, сначала по оформлению программ подсознания, соответствующих планетным принципам, а затем по их согласованию на материале конкретных жизненных проблем: каждая из программ должна знать сферу своей и чужой компетенции и вызывать другую ровно тогда, когда это возможно и необходимо; только после этого становится возможным синтез этих программ в некоторой объемлющей.

Для синтеза планет в оппозиции характерна чрезвычайная устойчивость соответствующей программы подсознания и умение человека стабилизировать самые острые внешние ситуации, активизирующие хотя бы одну из планет в оппозиции. Уверенное подключение противоположного дома и знака дают разрешение самых острых ситуаций и обнаруживают существование неочевидной, но очень надежной дополнительной точки опоры, о которой раньше никто не думал или не считал реальной. С другой стороны, устойчивость синтеза может ощущаться лишь самим человеком, в конечном счете это всегда в первую очередь факт его внутренней жизни, элемент его внутреннего равновесия. Во внешнем мире, особенно если одна из планет в оппозиции стоит существенно сильнее другой, она и будет активной в большинстве ситуаций, и хотя во всех ее проявлениях внимательный наблюдатель ощутит и влияние второй, но взаимную расстановку акцентов определяет Абсолют, а не сам человек; на этом уровне его воля реализуется в управлении его вниманием, которое направляется главным образом на отслеживание внешних и внутренних ситуаций и проявлений планетных принципов.

Оппозиции планет

Описание действия оппозиции сильно зависит от уровня проработки аспекта, а также от его положения в гороскопе, то есть домов и знаков, занимаемых планетами в оппозиции, их остальных аспектов и т. д. Ниже приведены не толкования, а скорее общие соображения, которыми следует руководствоваться при анализе конкретной оппозиции (ориентированные, в основном, на первый-второй уровень ее проработки). При этом дополнительно следует учитывать, что оппозиция одиночной (то есть не находящейся в соединении с другими) планеты к стеллиуму (то есть множественному соединению) резко увеличивает акцент на этой планете (и доме, в котором она стоит) в карте, так что она обычно оказывается сильнее любой планеты стеллиума, и чаще всего ее принцип к середине жизни человека (а нередко уже и в юности) будет как-то проработан, во всяком случае, человек приспособится к действию этой планеты и будет его хорошо отличать, в то время как проработка планет стеллиума и их взаимная дифференцировка окажется для него существенно более сложной задачей. Более трудная (но и более гармоничная) ситуация возникает при множественной оппозиции, то есть оппозиции одного стеллиума другому (или просто соединению двух планет). В этом случае человек с детства учится жить в ситуациях с двумя одновременно включенными противоположными домами, и, будучи практически не в силах уследить за переключением акцентировки планет в оппозиционных стеллиумах, чаще всего и не пытается регулировать эту акцентировку своей волей, в результате чего автоматически частично попадает на четвертый уровень проработки своих оппозиций, что дает замечательную устойчивость, при условии, что он не начинает активно включать личную волю. Внешне это выглядит как постоянно возникающие грозные напряжения и опасности, идущие со всех сторон, но, после неясного взаимодействия, как-то уравновешивающиеся или обходящие человека стороной. Здесь проработка, в первую очередь, идет по пути дифференцировки планетных принципов в стеллиумах и затем различения всего множества конкретных оппозиций между планетами стеллиумов, что бывает нелегко даже на рисунке карты.

Оппозиция Солнца

Перед тем, как исполнить намерение, следует понять, в какой мере оно действительно твое.

Оппозиция с Солнцем актуализирует для Планеты проблему ее взаимоотношений с волей человека и различными императивными обстоятельствами, возникающими на его пути. Само по себе наличие мажорного аспекта между Солнцем и Планетой означает, что ее принцип никогда не будет проявляться независимо от воли человека или определяющих его поведение обстоятельств; оппозиция же дополнительно указывает на известное противостояние одного из них. На низком уровне это провоцирует конфликт, когда либо человек волевым образом борется с тем или иным внешним проявлением принципа Планеты, либо, наоборот, внешние условия подавляют внутренние проявления Планетного принципа, с которыми он сам отождествляется.

Например, при оппозиции Солнца к Марсу у человека будут разнообразные конфликты и сражения с внешним миром (на более высоком уровне - с самим собой), но если присмотреться, то можно заметить, что они бывают двух типов: в первом случае человек акцентирует и интериоризирует принцип Солнца и противопоставляет свою волю и собранность внешней агрессии (которую он на самом деле часто провоцирует сам, своей собственной инициативой), во втором, наоборот, принимает для себя агрессивную марсианскую позицию и активно сражается с императивной враждебной волей, фактически подчиняясь ее инициативе, то есть не имея своей. При этом один тип конфликта может легко превратиться в другой, что легко заметить по смене акцентировки домов, в которых стоят Солнце и Марс.

При оппозиции Солнца и Луны человек постоянно борется с самим собой, а люди, с которыми он время от времени вступает в сражение, фактически подставные лица, в которых воплощаются его воля и эго, которым при этом аспекте так необходимо научиться сотрудничать и понимать друг друга, поскольку акцентируя Луну, то есть принимая позицию эго, человек тут же чувствует, как сгущаются тучи на внешнем горизонте, грозя разрушить его дом, лишив семьи и пищи (во всяком случае, так ему кажется), а принимая позицию Солнца, то есть включая свою волю и инициативу, человек начинает действовать так, что (действительно) болезненно ущемляет свои жизненные интересы (почему так получается, он объяснить не сможет). Проработка этого аспекта дает необычайную устойчивость в жизни - это, например, женщина, которая способна вылечить мужа от алкоголизма или психической болезни и после этого вырастить вместе с ним прекрасных детей.

Оппозиция Луны

Умеряя агрессивность своих желаний, ты помогаешь установлению мира на Земле.

Оппозиция Планеты к Луне дает очень пристрастное отношение человека к Планетному принципу, который ощущается им как жизненно важный, и, во всяком случае, проявления Планеты он переживает очень эмоционально. На низком уровне человек постоянно пытается встать на эгоцентрические позиции, то есть интериоризировать и акцентировать Луну, в результате чего Планетный принцип экстериоризуется, часто в виде другого человека, на которого проецируется вся собственная внутренняя неудовлетворенность и дисгармония, то есть партнер объявляется виновником всех бед, несчастий и неудовлетворенности самого человека. Например, при оппозиции Луны к Меркурию партнер, имевший неосторожность дать добрый совет, рискует нарваться на истерику типа: "Я так несчастен, а вся причина в тебе и твоих идиотских советах и рассуждениях!.." В глубине души человек, конечно, чувствует, что не все так просто, что Планетный принцип ему зачем-то нужен, но понять, зачем и как его использовать, оставаясь на чисто эгоистических позициях, решительно не в состоянии, что при пораженной карте может вести к нервным и соматическим болезням. Время от времени (если Планета сильнее Луны) происходит смена акцентов, Планетный принцип становится сильнее лунного и интериоризируется, а Луна, наоборот, выходит вовне. На низком уровне человек продолжает воевать: с матерью (или ее образом), детскими опостылевшими привычками, физическим телом, собственной родиной или народом, принимая в качестве основы своей позиции Планетный принцип (и дом, где стоит Планеты); например, при оппозиции Луны к Венере принимается позиция: быть толстым и много есть некрасиво, и человек садится на изнуряющую диету, но его хватает ровно до тех пор, пока Луна не вернет себе доминирующего акцента, после чего человек моментально вытесняет стремление к собственной стройности и, с наслаждением жуя бутерброд с бужениной, безо всякой задней мысли смотрит по телевизору соревнования по фигурному катанию.

Здесь основная проблема согласования планетных принципов заключается в том, что Луга должна отказаться от идеи всепоглощающего потребления Планетного принципа (от этого последний погибает), но в то же время и не уморить человека голодом, то есть найти компромиссную диету. Проработка трудна, требует самоотверженности, дисциплины (Сатурн) и внутренней честности (Нептун, Плутон), но дает замечательные результаты: человек очень тонко, глубоко и уверенно осваивает Планетный принцип, который становится для него естественной и надежной опорой.

Оппозиция Меркурия

Перед тем, как сказать, подумай: не оскорбят ли твои слова твою мысль?

Оппозиция к Меркурию ставит проблему соотношения принципа Планеты с рациональным мышлением. Не следует думать, что сильный Меркурий в карте дает ум: последний определяется скорее общим эволюционным уровнем, а что касается Меркурия, то ум скорее зависит от его проработки, нежели аспектов. На низком уровне проработки доминирующий Меркурий подавляет Планетный принцип ментальными штампами, его профанирует и безжалостно уродует. Например, при оппозиции Меркурия к Луне акцент на Меркурии ведет к тому, что человек совершенно формально, в точном соответствии с социальными штампами, думает: для того, чтобы быть здоровым и счастливым, мне следует по утрам делать гимнастику, в 20 лет выйти замуж, родить троих детей и работать, не напрягаясь - и живет, считая себя счастливым или несчастливым в зависимости от формального соответствия своей судьбы указанной схеме, совершенно не умея услышать истинный голос своих потребностей, даже самых примитивных, за исключением тех случаев, когда Луна решительно присваивает основной акцент в этой оппозиции, то есть допуская в голову человека только те мысли, которые сама генерирует, и тогда человек не может избавиться, например от навязчивых мыслей о еде или примитивном, но сладостном сексе, что резко понижает эволюционный уровень его поведения или ведет к сильным фрустрациям, неврозам или депрессии.

Здесь проработка идет по пути уточнения роли мысли в проявлениях Планетного принципа, который должен ею в общем направляться, но не контролироваться в каждой детали и тем более не управляться и не заменяться грубыми ментальными схемами. С другой стороны мысль может помочь и развитию новых направлений и материализации Планетного принципа, и не должна становиться его послушной прислугой, в чем человек сможет не раз убедиться, разбирая немыслимый хаос, возникающий после длительного периода господства принципа Планеты над меркурианским. На высоком уровне принцип Планеты получает устойчивый канал в ментальный план, и человеку приходят в голову те самые мысли, которые ему нужны для развития Планетного принципа - это ощущение послушности мысли и языка ни с чем нельзя спутать, оно дает в соответствующих ситуациях чувство абсолютной уверенности в себе (окружающие начинают рассуждать об очевидной и неоспоримой силе таланта, хотя правильнее говорить об устойчивости проработанной оппозиции).

Оппозиция Венеры

Недостаточная любовь мира к тебе не является доказательством его полного эгоизма.

Оппозиция Венеры ставит в сферах, управляемых Планетой, проблемы взаимодействия с социумом, этические и эстетические, не говоря об эмоциональных, а в особенности о любви.

Если акцент стоит на Венере, то человек преисполняется социальными установками, стандартной этикой и встречает внешние проявления планетного принципа во всеоружии штампов общественного сознания и подсознания. Вообще любое проявление Планеты он рассматривает с эстетической точки зрения, или еще более пристрастно, с позиций нравится - не нравится, люблю - не люблю, причем здесь характерна причудливая смесь сугубо личных симпатий и антипатий с наведенными социумом стандартными установками, которые человек вначале не отличает от личных. Если же акцент стоит на Планете и человек интериоризирует ее принцип, то Венера проявляется как внешний оппонент, в виде социальных влияний (часто враждебных), негативных этических и эстетических оценок внешнего мира, с которыми человек может яростно сражаться, не понимая того, что причины антагонизма лежат во внутренней несбалансированности принципов Венеры и Планеты. Например, при оппозиции Венеры к Сатурну человек испытывает глубокое желание посвятить себя серьезному искусству. Если он акцентирует принцип Венеры, то есть воспринимает себя как свободного художника, не имеющего никаких обязанностей, кроме обитания в мире Прекрасного, то он отвергает принцип дисциплины Сатурна, а фактически его экстериоризирует, и отсутствие действительно упорных и целенаправленных занятий (внутренняя разболтанность, то есть слабость Сатурна во внутреннем мире) приводит к активизации Сатурна во внешнем мире: возникают разнообразные внешние препятствия и вообще ощущение, как будто внешний мир холоден и не одобряет человека. Наоборот, интериоризация Сатурна, то есть фиксирование на его принципе, когда человек внутренне сосредотачивается и уходит в себя, погружается в одинокую серьезную работу или просто жестко игнорирует весь мир, ведет к активизации Венеры во внешней жизни: откуда ни возьмись появляются гости с шампанским, приглашения на бал, и оживляются влюбленные или поклонницы (в случае, когда к Венере есть гармоничные аспекты) или возникают резкие социальные конфликты, часто с претензиями к эгоистическому поведению человека (если Венера поражена). Вообще мажорный аспект Венеры ставит проблему любви, и в областях, управляемых Планетой в оппозиции к Венере для человека в какой-то момент очень остро встанет вопрос, чего он хочет: любить или быть любимым самому.

Проработка дает устойчивое слияние Планетного принципа с венерианским: все проявления Планеты становятся совершенными по форме и исполненными любви к людям; в сферах, управляемых Планетой, у человека будет прекрасное понимание людей и возможность влиять на большие социальные программы.

Оппозиция Марса

Одолев внешнего врага, смотри, как он становится внутренним; осилив внутреннего, следи, как он экстериоризуется.

Принцип Планеты в оппозиции Марсу будет постоянно подвергаться силовому воздействию, причем наладить взаимодействие с этой силой человеку будет довольно трудно. Если основной акцент стоит на Планете, и человек в известной мере отождествляется с ее принципом, то внешняя среда быстро становится агрессивной и начинает ему сильно мешать. Если же он начинает с ней активно бороться, то быстро входит во вкус борьбы и, забывая о своих исходных планах, производит переакцентировку оппозиции, в результате чего Марс становится внутреннее акцентированным, а принцип Планеты теряет свое значение для человека, переходя во внешний мир и приобретая роль врага, что описывается известным афоризмом "За что боролись, на то и напоролись". Например, при оппозиции Марса к Сатурну нельзя бороться за дисциплину, можно лишь честно по мере сил стараться быть дисциплинированным, иначе подобная борьба кончается крупными неприятностями, внешними ограничениями (низшая октава Сатурна) и торжеством внутреннего хаоса. Здесь проблема часто выражается в том, что человек ощущает силу лишь при внешних манифестациях Планетного принципа, он свою силу полностью теряет, причем наиболее мучительны и непонятны именно незаметные моменты переворота оппозиции, то есть переакцентировки Марса и Планеты.

Проработка дает устойчивую силу проявлениям Планеты, причем ровно в том количестве и на тех вибрациях, которые ей нужны, что дает человеку большую уверенность в себе и способность балансировать самые острые и напряженные положения (связанные с принципом Планеты и домами, где стоят и управляют она и Марс, а также аспектами этих планет). На низком уровне и особенно при поражении Марса его оппозиция может дать деструктивную агрессию как человека, так и внешней среды; здесь следует иметь в виду, что неустойчивость оппозиции, то есть частая неуправляемая смена акцентов планет, свидетельствует о ее плохой проработке и, наоборот, систематическая работа по отслеживанию и сознательному управлению является наиболее эффективным средством обретения устойчивости и гармонии с собой и внешним миром.

Оппозиция Юпитера

Если, гордясь другим, ты с ним идентифицируешься, то, гордясь собой, ты должен на кого-то проецироваться.

Оппозиция Юпитера дает Планете (и самому человеку в управляемых ею сферах) чувство чрезвычайной собственно важности. Действительно, проработка такой оппозиции дает Планете исключительно устойчивое (кармически), привилегированное положение и постоянно возникающие возможности расширения своего принципа, как в жизни самого человека, так и в жизни людей, с ним связанных. На низком уровне, однако, конструктивного взаимодействия между юпитерианским и Планетным принципами нет, и в зависимости от акцента на планетах в оппозиции, человек попадает в одно из двух положений. Приятнее, конечно, когда акцент стоит на Юпитере, и человек в сферах влияния Планеты теряется за его самомнением, незаметно экстериоризируется и начинает постепенно выступать против самого человека. Например, оппозиция Юпитера к Венере может дать талантливого и очень эрудированного искусствоведа, но на низшем уровне проработки аспекта человеку будет только казаться (но зато с полной внутренней уверенностью), что он блестяще разбирается в искусстве (и любви), он будет постоянно попадать впросак, что, впрочем, может мало его смущать. (Подчеркнутая оппозиция Юпитера, например, его оппозиция к стеллиуму может дать, наряду с большими возможностями и способностями и сильными покровителями, совершенное ослепление собственным величием, безумное самомнение и полную некритичность по отношению к себе). Акцент на Планете дает, наоборот, активизацию разнообразных внешних возможностей реализации ее принципа, что является для человека большим соблазном, но проработка аспекта лежит на пути расширения именно внутренних возможностей. Так, при оппозиции Венеры к Юпитеру эта альтернатива в ситуации акцента на Венере может выглядеть так: или внешняя слава, выставки, общественная и международная деятельность, или смена творческого канала (освоенной манеры или техники) и разработка нового. Оппозиция Сатурна к Юпитеру может в какой-то момент поставить человека перед таким выбором: или жесткое управление многочисленными подданными, или разработка и овладение обширными областями пространства внутреннего мира. В жизни может понадобиться и то, и другое, но важно не перепутать порядка этих отрезков биографии.

Оппозиция Сатурна

Человек прекрасно слышит голос разума, но он ему противен.

Оппозиция Планеты к Сатурну актуализирует проблему внутренней дисциплины и внешних ограничений в сферах, с ней связанных. Вообще мажорный аспект Планеты к Сатурну дает глубокое желание подробно разобраться в ее принципе, который первоначально представлен у человека в сильно замороженном и непроработанном виде. Для оппозиции характерно сопротивление Планетного принципа своей проработке и углубленному изучению, выражающееся в том, что как только человек внутренне собирается, сосредотачивается и приступает к внимательному рассмотрению проблемы, она тут же выхолащивается, делается плоской и совершенно неинтересной. Непроработанный Сатурн убивает всякую жизнь в любой матери, которой касается, и в данном случае эта жизнь уходит вовне, то есть Планетный принцип неожиданно обнаруживается во внешнем мире и кажется совершенно недосягаемым. В результате у человека создается ложное впечатление, что Планетный принцип ему абсолютно недоступен, что в варианте Плутона пережить можно, а в случаях Венеры или Луны гораздо сложнее, и возможны фрустрации, неврозы и полное душевное окостенение. С другой стороны, попытки акцентирования принципа Планеты и отождествления с ней часто ведут и сопровождаются полным игнорированием сатурновского принципа, то есть углубления и тщательной проработки во внутренней жизни, и в то же время ведут к усилению жестких сатурновских ограничений в областях, управляемых Планетой. Здесь карма требует от человека налаживания очень четкого взаимодействия принципов Планеты с принципами Сатурна, то есть необходимого самоограничения и точности выбранного направления. При плохой проработке и особенно неаккуратных силовых приемах, чего Сатурн не переносит, Планету может буквально заклинить в мертвой точке (то есть принцип окажется полностью замороженным низшей октавой Сатурна) и вывести ее оттуда будет очень сложно; помогает проработка Нептуна и Плутона и гармоничное влияние Юпитера или Хирона. На высоком уровне эта оппозиция дает чрезвычайную точность, глубину и эффективность проявлений Планеты и большую устойчивость в управляемых ею сферах вследствие мудрости и предвидения.

Оппозиция Хирона

Уходя в себя слишком глубоко, ты рискуешь выйти с противоположной стороны.

Оппозиция Хирона ставит для Планеты две основные задачи: качественное расширение ее принципа и его материализацию в тех моментах, которые ранее считались тонкими, тончайшими и вовсе неуловимыми.

На низком уровне Хирон, однако, дает не расширение и не материализацию, а хаос и тупики развития. Если в данный момент акцент в оппозиции стоит на Планете, и человек идентифицируется с ее принципом, то Хирон обнаруживает свое присутствие во внешнем мире, создавая в сферах, связанных с Планетой, невероятную суету, беспорядок, немыслимые (часто очень оригинальные) препятствия и тупики, смысл и причину которых человеку понять очень трудно, ибо в конечном счете они заставляют его расширить свои взгляды на принцип Планеты и освоить его в значительно более широком варианте, то есть фактически перейти на следующий уровень проработки Планеты. Если же он этого не делает, то внешние обстоятельства складываются так, что человек теряет идентификацию с принципом Планеты, последний экстериоризуется и оказывается во внешнем мире, вне прежних пределов досягаемости (так летчик становится работником аэродрома), и основной акцент в оппозиции переносится на Хирон, который, утвердившись во внутреннем мире, вносит туда смуту, хаос, ломку установившихся взглядов и часто ощущение внутреннего тупика, сопровождающееся отчаянием.

Проработка здесь идет по пути принятия и освоении Планетным принципом парадоксов Хирона, пока он шутит во внешнем мире, что дает Планете (и человеку в сферах ее влияния) необычайные, на грани реальности, возможности и таланты, которые поразят всех (и самого человека в том числе) силой своей убедительности. Проработанный Хирон очень материален, а проработка его оппозиции дает интересный вариант таланта устойчивого небанального видения и творчества в сферах, связанных с Планетой. Например, проработка оппозиции Хирона к Плутону (которая будет многого стоить самого человеку) дает необычайные критические способности; уйти от остроумных, хотя и резких замечаний этого человека или вытеснить в подсознание их очень трудно, настолько они точны, справедливы и убедительны.

Для настоящей проработки оппозиции к Хирону необходима углубленная внутренняя работа и освоение сознательного управления программами подсознания, связанными со сферами влияния Планеты.

Оппозиция Урана

Как правило, Господь выражает Свой гнев лично, а когда руки опускаются, пользуется услугами людей.

Оппозиция Урана ставит перед Планетой трудную задачу найти общий язык с принципами экстраординарности, внезапности, блестящего озарения и мощнейшей энергетики. Поэтому для человека естественно пытаться отождествиться с Планетным принципом, в результате чего проявления Урана идут чаще всего извне, в виде неожиданных внешний событий и эффектов, далеко не всегда дружественных (в сферах, связанных с Планетой), которые, помимо своего прямого смысла, следует учиться толковать еще и как знаки кармы. Иногда (для среднего человека это сильное переживание) акценты в оппозиции все же меняются на противоположные, и основной акцент на какое-то время переносится на Уран. В это время с человеком могут происходить (и исходить от него) самые необыкновенные вещи и события, резко смещаться точка зрения на мир и на себя, возможны озарения и проникновение в глубины подсознания. Однако долго выдерживать ураническую энергетику (и его ментальные посылки) трудно, и временное умопомешательство или кончается само собой обратной сменой акцентов на планетах оппозиции, или продолжается уже под наблюдением врачей-психиатров, балансирующих оппозицию Урана с помощью психотропных препаратов, что является грубым и далеко не единственным средством, особенно если у Урана есть мажорные аспекты к другим планетам, активизируя которые можно пытаться снять с него излишнее напряжение.

Оппозиция Урана дает Планете блестящие идеи, которые сначала кажутся совершенно несовместимыми не то чтобы с ее принципом, но скорее с актуальными обстоятельствами его проявления в жизни человека, и в непроработанном варианте человек либо полностью подчиняется этим идеям (с риском для жизни, психики и карьеры), либо полностью их игнорирует (что чревато резкой активизации Урана, с описанными выше последствиями, особенно при его поражении). Проработка идет по пути их адаптации к Планетному принципу, что дает ему блеск, оригинальность и силу. На высоком уровне оппозиция Урана дает человеку устойчивые творческие способности и гениальные прозрения в сферах действия Планеты, видение и влияние на национальную и планетную карму.

Оппозиция Нептуна

Ложь не бывает приправой - она всегда основное блюдо.

Оппозиция Нептуна на низком уровне ставит проблему внешней и внутренней лжи и самообмана в сферах действия Планеты; здесь же возникает тема низших медитаций, то есть пороков: той их разновидности, которая управляется Планетой.

Акцентируя Нептун, человек может испытывать наслаждение от самых низких проявлений Планеты во внешнем мире, причем самообман может оказаться столь сильным, что человек вовсе не сочтет, будто он участвует в чем-то предосудительном, недостойном или аморальном. Наоборот, акцентируя принцип Планеты, человек столкнется с обманом и непониманием во внешнем мире, и будет искренне недоумевать в чем дело, не понимая того, что внутренняя нечестность, самообманы и обманы окружающих ведут к установлению в целом вокруг человека облака низшей октавы Нептуна, и мир начинает обманывать его самого, через отдельных людей и просто по его судьбе.

Например, при оппозиции Марса к Нептуну (на низком уровне это очень опасный аспект) человек может внутренне наслаждаться любой своей внешней активностью, а особенно агрессией, совершенно не замечая ее деструктивных последствий для мира и других людей. Потом ситуация чуть-чуть повернется, и агрессия внешнего мира пойдет на него, а Нептун при этом даст эффект полного непонимания, обиды и несправедливости происходящего с ним, но все это со сладким привкусом низшей нептунианской медитации мазохистического типа. Затем (о ужас!) акценты оппозиции сменятся на противоположные, исказится внешняя реальность, то есть человек решительно потеряет понимание других людей, а внутри пойдет разрушительная марсианская самоагрессия, возможно с острым чувством вины и раскаяния, которых внешний мир категорически не поймет и не примет. Потом акценты опять переменятся...

Проработка здесь сложна, поскольку требует глубоко интимных и сущностных изменений в отношении человека к принципу Планеты - он должен научиться его понимать и любить, и быть в соответствующих сферах честным с самим собой и внешним миром, на первый случай не лгать откровенно. Например, оппозиция Нептуна к асценденту (то есть Нептун в соединении с десцендентом) требует, чтобы человек прекратил лгать своим партнерам и открытым врагам (к чему он очень склонен), иначе он никогда не выпутается из облака всеобщей лжи и ложных положений.

На высоком уровне проработки человек получает устойчивое, тонкое и глубокое понимание принципа Планеты, способность к высоким медитациям в ее сферах, которые он сможет осторожно и бережно донести до других людей.

Оппозиция Плутона

Добро в борьбе со злом пачкается.

Вообще мажорный аспект Плутона кармически настраивает Планету на программу очищения, часто болезненных, но, главное, невозвратных потерь. Оппозиция на низком уровне противопоставляет принцип Планеты очистительным действиям Плутона, человек воспринимает последние как деструктивную агрессию, направленную на себя (в сферах действия Планеты) и пытается ей противостоять. В таком случае он отчетливо акцентирует Планету, и Плутон для него выступает в форме внешнего рока, наносящего (разумеется) ни в чем не повинному человеку разрушительные удары, да к тому же всегда по одному и тому же месту (принципу Планеты или дому, где она стоит). Человек может роптать (тихо), протестовать (громко) или бороться (отчаянно), но лучше ему смириться и, главное, понять, что Плутон имеет в виду уничтожение не Планетного принципа как такового (при оппозиции Плутон-Луна человеку иногда кажется, что рок хочет просто уничтожить его вместе с семьей, причем почему-то не сразу, а наиболее мучительным образом), а лишь его низшей октавы, с которой человеку подсознательно труднее всего расстаться. Время от времени (человек обычно этого не замечает) карта меняет местами акценты в оппозиции и переносит основной акцент на Плутона, так что человек становится проводником очищающей воли Абсолюта (рока) и делает с Планетным принципом во внешнем мире примерно то же самое, что не так давно рок делал с ним. Часто манифестация Планеты идет через определенных людей, попадающих под роковое влияние человека, который, конечно, может об этом и не подозревать (с годами такие подозрения все же возникают). Сильные черные учителя с оппозицией Плутона могут долго сохранять акцент на Плутоне, грубо подавляя и уничтожая Планетный принцип у своих учеников, но обычно возвратный удар Плутона их все же настигает.

Здесь проработка идет, в первую очередь, по пути выработки смирения и искоренения в себе примитивной жажды полной власти над проявлениями Планетного принципа в окружающем мире и желания переделать его в других людях, истребив начисто все отвратительное и негодное (например, оппозиция Плутона к Венере дает стремление к полной власти над людьми и особенно над объектом любви, оппозиция к Меркурию - к власти над умами и передвижениями людей, но не той власти, которая идет по высшей октаве девятого дома, "а чтоб не смели говорить и даже думать, что мной не положено!"). Человеку нужно понять, что его Планетный принцип может быть конструктивно использован во внешней жизни только после того, как пройдет тщательную плутоническую чистку внутри него, для чего придется принести немало внешних и внутренних жертв. На высоком уровне человек получает возможность высшего развития принципа Планеты и участия в рамках крупных кармических программ.

Глава 3

Оглавление


Глава 3

ТРИН

Число 3, управители Солнце, Юпитер, заточители Меркурий, Уран, кульминатор Плутон, декадент Меркурий.

Число 3 символизирует гармонию, естественный способ разделения целого на части (например, троичность Божества). Поэтому аспект трина означает гармоничное взаимодействие принципов планет, что в разных ситуациях и положениях может означать совсем разные вещи, и в конечном счете далеко не всегда хорошо, поскольку самый удачный замысел эволюции, касающийся человека, требует от него сознательного участия и сопротивления своему низшему началу, которое часто воспринимает положительные эффекты трина исключительно на свой счет.

Первое ощущение, идущее от трина, это не столько даже удача, сколько Богом данные устойчивость и защита от судьбы, которые воспринимаются как абсолютные, то есть всегда существовавшие и потому обязанные сопровождать человека и всю будущую жизнь. Действительно, трин в гороскопе образует некоторую область устойчивости и гармонии, так же как и человек с гармоничной картой среди остальных людей, но эта область может становиться больше или меньше в зависимости от поведения, то есть внешних и внутренних выборов человека, так что при конструктивной работе она может сильно увеличиться и охватить ранее совершенно неустойчивые области, а в ее отсутствие быть, наоборот, ими поглощенной.

Трин, действительно, дает удачу, Божеское благословение и снисходительность, большие возможности и гармонию, сами плывущие в руки человека, но, к сожалению, он активизирует, в первую очередь, низшее начало в человеке, принцип потребления (низшая октава Луны) самых разнообразных благ и самоутверждения не своими делами, а за счет других. Вместе с тем, трин облагораживает все, чего он касается, в том числе и вызванные им пороки. Откровенный обжора выглядеть гурманом, бабник - изысканным ценителем женской красоты, лень кажется роскошной, проститутка - куртизанкой, невежа и нигилист - философом и т. д. Для трина характерно суждение "что-то в этом (человеке, идее...) есть", хотя более пристальный взгляд обнаруживает скорее противоположное обстоятельство: "самого главное в этом (...) не хватает". Дело в том, что трин символизирует гармонию, данную от природы, безо всяких усилий со стороны человека; эта гармония нуждается в понимании и поддержке, иначе прекрасный особняк быстро приходит в упадок изнутри, хотя штукатурка и краска на его стенах и балкончиках очень долго остаются в первозданное красоте.

Солнце как управитель трина делает его эффекты императивными, касаются ли они внешней или внутренней жизни человека. Когда включается трин, любая буря стихает и воцаряется штиль; в безводной пустыне прямо из толщи бархана пробивается ключ и вокруг него вырастает цветущий оазис, и т. д. Даже внутренние склоки затихают, злобная агрессия пропадает начисто, и кажется, что ее никогда не было и не могло быть: так утюг разглаживает складки на влажном белье и бульдозер выравнивает местность. Все это может происходить довольно грубо, оставляя невыясненными отношения и подавляя или вытесняя в подсознание нерешенные конфликты и противоречия, но внешне фасад будет выглядеть очень привлекательно.

Трин императивно извлекает гармонию из окружающего мира и как бы насильно насаждает ее в областях, управляемых соответствующими планетами, или вокруг человека в целом, если в его карте много таких аспектов. Внешне это выглядит так. Если человек чего-то сам хочет, то он этого обычно добивается, потому что ему всегда везет; если же он совершает грубую ошибку или попадает в неприятное положение, то обстоятельства сами по себе, часто без его прямого участия, складываются так, что все неприятности ложатся на его окружающих, которые чаще всего подбираются из людей, способных многое вытерпеть и сделать для другого. Такова объективная картина, но человек и его окружение редко воспринимают ее именно так: трин создает и сильный болеутоляющий, и смягчающий, и отводящий глаза от неприятного эффекты, и сам человек считает просто, что все идет как надо и иначе не может быть, а окружающие видят в первую очередь его обаяние и невинность, а также свет гармонии, которым он их по видимости озаряет. Реально, к сожалению, трин часто являет вампира в элегантной упаковке, красивого, уютного, располагающего к себе и безжалостного: вы нужны ему ровно до тех пор, пока обладаете гармонией, которую он может у вас взять, а когда она кончается, то контакты с ним моментально исчерпываются и прерываются - чаще всего как-то сами по себе, но иногда и по его прямой инициативе. На высоком уровне Солнце дает гармонизирующему принципу силу императивного Божественного начала.

Юпитер как управитель трина дает ему оттенок праздничности, королевского величия и пышности. Манифестации трина как освещены ярким светом; на высоком уровне этот свет распространяется на весь мир, на среднем только на самого человека, а на низком никакого реального света нет, а наблюдаются лишь его отблески, на секунду преображающие нищенские лохмотья в королевскую мантию, и то чаще лишь в воображении самого человека. Юпитер в большой мере делает трин аспектом обмана и самообмана, не так, как Нептун, непосредственно искажающий реальность, но освещая проявления трина неестественно ярким светом, так что остальная реальность кажется серой, невыразительной и, главное, не имеющей существенного значения. Последнее является грубым заблуждением, которое становится очевидным, как только активность трина ослабевает, но время часто бывает упущено.

Влияние Юпитера дает человеку большие возможности расширения принципов планет, образующих трин, домов, где они стоят, и т. д. Однако этим расширением следует заниматься, иначе юпитерианский свет постепенно сменяется серостью, а пышный вход во дворец неведомого становится узкой калиткой, которая со временем зарастает вовсе.

Меркурий как заточитель и декадент трина символизирует большие сложности в рациональном постижении и осмыслении таких явлений как гармония и равновесие, и тем более участия ума в их создании и анализе.

На низком (а часто и среднем) уровне эволюционного развития человека элементы гармонии, счастья, удачи в жестоком и дисгармоничном в целом мире кажутся вопиющими проявлениями несправедливости и дисбаланса. Можно (с некоторым усилием) смириться с тем, что один рождается богатым, а другой бедным, один талантливым, а другой бездарным, но принять для себя тот факт, что кому-то несправедливо и безбожно постоянно везет, независимо от его стараний и морального облика, и на другого, в десять раз более достойного во всех отношениях, сыплются одни неудачи и разочарования, чрезвычайно трудно. Тем не менее, мир устроен именно так, способностей, счастья и удачи в нем ограниченное количество, на всех не хватает, и притом поделены они явно неравномерно и несправедливо, если смотреть с обыденной точки зрения. Знание законов кармы и видение ее проявлений во внешней жизни дает возможность конструктивного участия рационального сознания в проявлениях и работе трина, направляющего действия планет с учетом ограничений кармы, но на низком уровне Меркурий проявляется чаще всего деструктивно, в попытках человека грубо рационализировать гармонию или реализовать ее как примитивное всеобщее равенство.

Уран как заточитель трина символизирует тот факт, что гармония основана прежде всего на устойчивости и равновесии (статистическом или динамическом), которые резко нарушаются ураническими проявлениями. Необузданный и необъезженный, а главное, непонятый и непроинтерпретированный Уран наносит сокрушительные удары по трину, взрывая гармонию и равновесие изнутри. На низком уровне проработки трина, который сопровождается застоем и концентрацией серости, это может быть все же лучше, чем медленная смерть через загнивание, но все же не может быть рассмотрено как непосредственно гармоничные проявления (так называемое "бешение с жиру"). На высоком уровне проработки, наоборот, влияние Урана становится чрезвычайно важным и конструктивным, внося в принципы гармонии, помимо релаксирующего, творческое начало (см. ниже уровни проработки трина).

Плутон как кульминатор трина дает ему проявляющий оттенок, который на низком уровне выражается в том, что даровое счастье и гармония делают очень отчетливыми и рельефными низшие стороны натуры человека, то есть акцентируют и проявляют низшие программы его подсознания, особенно лень, алчность и паразитизм. Если человек, не обращая внимания на предостерегающие знаки судьбы, пытается потребить все возможности, удачу и счастье, которые предлагает трин, исключительно в личных целях, он через некоторое время получает возвратный удар кармы с оттенком Плутона, то есть рока и безвозвратности потери, и очень удивляется тому, что обычное счастье ему изменило. Высшая октава трина обладает качествами рока, и хотя она несет гармонию в мир, последний для этого должен быть подготовлен, в частности, достаточно чист; кроме того, мировая гармония с точки зрения Абсолюта рассматривается эволюционно, то есть как творческое развитие, от низших форм к высшим, далеко не всегда постепенное, и редким формам удается умереть своей смертью, что на уровне среднего сознания вполне может выглядеть как жестокая, бессмысленная и никому не нужная жертва. Одни рвутся в святость, изнуряя себя постами и молитвами, но у них решительно ничего не получается, а других гонят в нее насильно, вопреки их отчаянному сопротивлению и крикам о своей неготовности и неспособности к духовной жизни.

На первом уровне проработки трина человек воспринимает все его проявления как сами собой разумеющиеся, и ему очень трудно понять, что соответствующих способностей и частой удачи у других людей нет. Трин всегда дает большую устойчивость, даже в напряженных обстоятельствах, но эта устойчивость относится к внешней канве событий (в отличие от проработанной оппозиции) и часто является лишь фасадом, за которым скрываются гораздо менее гармоничные обстоятельства, чего человек на этом уровне проработки трина склонен не замечать. Он также не заметит (или проигнорирует) многочисленные возможности, которые предложит ему судьба, легкого обучения и очень эффективной работы во внешнем и внутреннем мире, полагая, что незачем напрягаться, когда все и так само идет в руки (в глубине души будет, однако, вырастать чувство неуверенности в себе). Для этого уровня характерны, таким образом, два момента: во-первых, человек не видит и не ценит того, что у него есть, а во-вторых, не понимает, что это богатство дано не просто так, но (кармически) должно быть освоено и конструктивно использовано. А поскольку этого не происходит, то действие трина постепенно меняет свой характер. Гармония вырождается в статическое равновесие, то есть застой. В жизни начинают преобладать скука и серость, выбраться из которых делается все труднее. Тихая заводь постепенно зацветает, превращается в болото, а потом трясину, засасывающую человека целиком. Для этих состояний характерна абсолютная устойчивость, то есть потеря интереса к чему бы то ни было и автоматическое вращение в совершенно неизменяемом жизненном цикле, с постепенно возрастающим энергетическим дефицитом, потому что прежние энергетические жертвы стареют и слабеют, а новые возникают все реже и реже. Так может продолжаться долго, но в любой момент возможен уранический или плутонический кризис, который застанет человека совершенно неподготовленным.

На втором уровне проработки трина человека уже ощущает в себе некоторое желание использовать возможности, которые предлагает ему этот аспект. Он (в соответствующих областях) осознает силу своего обаяния и использует его в корыстных целях; кроме того, он совершает незначительные усилия в тех случаях, когда чувствует, что они увенчаются быстрыми успехами и крупными плодами, и считает это для себя нормой жизни. Этот уровень дает большое количество черных учителей, наделенных обаянием и намеками на канал в высокий эгрегор, которыми кормятся их ученики, платя своими деньгами, энтузиазмом и поклонением - до момента первого серьезного конфликта и разочарования в учителе, реальный канал которого гораздо слабее, а, главное, ниже того, на который он претендует.

На этом уровне человек использует (разумеется, в личных целях) главным образом не творчески-расширительное, а стабилизирующее действие трина. А именно, он подсознательно (а часто и сознательно) знает, что в соответствующих областях неприятности у него будут только те, которые он сам будет настойчиво выкликать на свою голову, а стоит ему на короткое время затаиться и прекратить всякую активность, как ситуация волшебным образом релаксируется сама, иногда даже с некоторой выгодой для него. Поэтому для этого уровня характерны периоды эгоцентрически направленной активности, часто резко дисгармоничной (активный, часто наглый захват близлежащих ценностей и проведение своей политики с резким ущемлением интересов окружающих), сменяющиеся пассивным ожиданием смягчающего и гармонизирующего действия трина. Как правило, в таких играх человек в один прекрасный день лишается необходимой осторожности или слишком увлекается, и тогда трин проявляется в замечательных человеческих качествах соседа по камере.

Гармонию человек на этом уровне усматривает, в первую очередь, в порядке, равенстве, арифметической справедливости и устойчивости, понимаемой статически. Он склонен считать образцом порядка тюрьму, хотя вслух этого, скорее всего, не скажет, и ему неприятна мысль о разнице врожденных талантов и способностей людей, поэтому он склонен ее вытеснять или отрицать, акцентируя в этом вопросе роль воспитания.

На третьем уровне проработки трина человек ощущает свою ответственность перед миром (собой, Богом - в зависимости от его картины мира) за гармонию и развитие той его части, с которой он связан. Человек чувствует, что в определенных ситуациях он способен успокоить разбушевавшиеся волны дисгармонии, найти баланс и вывести другого человека или ситуацию на конструктивный путь развития. Теперь он начинает видеть связь между гармонией внутреннего и внешнего мира и стремится, в первую очередь, разобраться в себе и источниках собственной несбалансированности и неустойчивости. При этом он использует свой трин как остров устойчивости и естественной гармонии, подключая к соответствующим программам подсознания родственные, но менее гармоничные и устойчивые, и гармонизируя таким образом свою внутреннюю жизнь в целом (в первую очередь, подключаются принципы планет, аспектирующих планеты, стоящие в трине). Только так, внутренне нагружая трин, можно почувствовать его реальную силу и творческие возможности. Этот уровень "большого" творчества людей, которые не только обладают талантом, но и постоянно его развивают и материализуют. Здесь, однако, есть существенная опасность прекращения внутренней работы, ослабления внутреннего напряжения, в результате чего человек переходит на второй уровень проработки трина, отключаясь от высокого эгрегора, и начинает эксплуатировать трин в личных целях, в чем ему может быть трудно признаться самому себе, поскольку подобное соскальзывание происходит очень незаметно. Эгрегору, однако, не важны прошлые заслуги - он ориентируется на то, что человек делает сейчас.

На этом уровне человек видит гармонию уже в эстетических категориях, а жизнь в развитии, и его не смущают различия в способностях и возможностях людей, поскольку он видит разницу в их эволюционном уровне, но в каждом прозревает или подозревает искру Божью. Внешне этот человек существенно отличается от большинства, он наделен большой гипнотической силой, как бы принудительно гармонизирующей его окружающих и даже пробуждающей в них творческое начало, хотя бы ненадолго.

На четвертом уровне проработки трина человек работает с большими кармическими программами, и для него понятие гармонии тесно связано с эволюционным развитием, которое он старается сделать более творческим и менее болезненным для участников. На этом уровне приобретает большую роль внутренняя чистота, которая необходима для гармонизации внешнего мира, что связано с активностью Плутона (кульминатор) и внутренними, а часто и внешними жертвами, которые человек приносит добровольно, принимая на себя дисгармонию мира, то есть прорабатывая и сжигая его кармические узлы на себе. На этом уровне активен и Меркурий (как декадент аспекта), и человек рационально понимает, что именно он делает для мира, в каких кармических программах участвует и сознательно совершает свои основные выборы.

Во внешних проявлениях этот человек может выглядеть как угодно, его действия могут входить в противоречие с обыденными представлениями о добре, красоте и гармонии, но в любом случае у него есть большая реализационная власть, и он способен продемонстрировать людям силу гармонии Космоса, активизируя одним своим присутствием их высшее начало, что дает не только сильный медитативный эффект, но часто меняет и всю последующую жизнь человека, делая ее более осмысленной, духовной и творческой.

Трины планет

Гармоничные отношения между планетами на низком уровне часто означают гармоничную и незаметную замену принципа одной планеты принципом другой в соответствии с интересами эго, причем человек этого, как правило, не замечает вовсе, а окружающие лишь долгое время спустя, в форме обычного неудовлетворения, плохо выражаемого в обычных словах. Так, трин Луны к Венере дает естественного, обаятельного и гармоничного вампира в социальных и любовных отношениях, трин Меркурий-Марс - ловкого демагога и негодяя, который умеет, совершая минимум усилий, казаться умным, упорным и трудолюбивым, и т. д. Проработка трина в первую очередь требует выработки умения поддерживать акцентуацию именно той планеты, которую требует ситуация, не соскальзывая в более удобный и безопасный, не нечестный в данный момент, принцип планеты, стоящей к данной в трине, и то же самое относится к домам, в которых стоят эти планеты. Очень многие психологические игры, как социальные и семейные, так и внутренние, которые человек ведет сам с собой, основаны на ловкой замене или незаметном переходе от одного дома (планеты) к другому, что делается особенно легко, когда они стоят в аспекте трина.

Планета, стоящая в трине к соединению, а тем более стеллиуму, подвергается особенно сильным соблазнам, поэтому в ее сфере (и доме, где она стоит) следует ожидать много розового самообмана и большой силы гармоничного вампиризма, но и сильного гармонизирующего влияния кармы, которое делает человека абсолютно уверенным в себе, что оправдывается до поры до времени. Однако ожидать, что эта планета сама по себе наладит отношения между планетами в соединении, не следует; другое дело, что они легче разъединят (а потом и синтезируют) свои принципы при проработке своих тринов к ней.

Трин Солнца

Ощущая поддержку судьбы, подумай, что именно она поддерживает.

Это очень сильный аспект. Карма как бы предопределяет Планетному принципу жить хорошо, гармонично и счастливо, по крайней мере, так кажется человеку на низком уровне проработки Планеты и ее трина к Солнцу. В действительности карма представляет принципу Планеты победоносное шествие при условии ее проработки; кроме того, воля человека, будучи обращена в сторону Планетного принципа, легко получает конструктивное направление - если человек этого желает. Если же человек хочет использовать принцип Планеты, то опять-таки его воля не встретит сопротивления. Поэтому не следует думать, что трин Солнца означает процветание Планетного принципа; с тем же успехом он может означать его загнивание (но все же под красивым фасадом), если воля человека направлена на хищническое потребление и неразумное использование. В этом смысле очень опасен трин Солнце-Луна, особенно при сильном Солнце, поскольку допускает слишком легкое использование здоровья с интересах воли человека, что на практике чаще всего означает волю того или иного жесткого эгрегора.

В целом толкование трина вообще и трина Солнца в особенности существенно зависит от уровня его проработки. На низком уровне, при эгоистической направленности воли, человек вскоре столкнется с тем неприятным эффектом, что внешние императивные обстоятельства только по видимости, очень поверхностно, благоприятствуют Планетному принципу, а внутри, то есть по существу, он не развивается, а постепенно застаивается, и человек делается безнадежно скучным. Наоборот, активная проработка Планетного принципа и его развитие найдут большую поддержку кармы, которая покажется человеку совершенно естественной, но будет именно реезультатом его волевых усилий, поддержанных трином Планеты. Здесь очень важно не останавливаться, поскольку творчески-поддерживающее влияние трина кончается сразу же при ослаблении конструктивного волевого усилия человека, превращаясь в грабительское, то есть насильно изымающее гармонию из окружающей среды и отдающее ее человеку, но в том виде, который ему уже неинтересен. В сферах, управляемых Планетой, с этим человеком опасно воевать: сила, поддерживающая гармонию вокруг него, с вами церемониться не станет.

Толкуя этот трин, важно также обращать внимание на относительную силу Солнца и Планеты, но здесь следует ориентироваться не только на гороскоп, но и на конкретные обстоятельства жизни человека. В любом случае человеку будет искренне казаться, что его воля и инициатива в сфере Планетного принципа совершенны, и переубедить его в этом практически невозможно.

Трин Луны

Неблагодарность есть стена, защищающая личное счастье человека от дисгармонии мира в целом.

В сферах, управляемых Планетой, этого человека трудно надолго эмоционально уязвить: его способности к восстановлению нарушенного в подсознании баланса удивительны. Трин Луна-Венера дает чрезвычайную внутреннюю устойчивость к любовным переживаниям, трин Луна-Солнце к любым императивным обстоятельствам. При эгоцентрической установке трин Луны дает аккуратного, но совершенно безжалостного вампира в областях, связанных с Планетой, безжалостного оттого, что он совершенно не осознает того, что он реально делает. Например, при непроработанном трине Луна-Венера человек может искренне любить и как-то понимать искусство, но его восприятие будет во многом физиологично, то есть будет сопровождаться грубой профанацией эстетических потоков. Поговорив с художником и искренне похвалив его картины, этот человек покроет их, а заодно и самого творца, пленкой банальности и серости, и художнику придется некоторое время приходить в себя и приводить в порядок свой дар, очищая его. Наоборот, проработка этого трина дает человека искусства, каждым шагом и жестом которого можно любоваться, не говоря о его доме и приготовленной им пище.

Трин Луны дает блестящие способности к интуитивному обучению в сферах, управляемых Планетой (например, трин к Меркурию дает способности к языкам, трин к Марсу - спортивные, к Солнцу - к управлению чужой волей), и в то же время выдающуюся лень в этих же направлениях, преодолеть которую помогают различные внешние и внутренние неприятности или, на высоком уровне, общая духовная устремленность, когда человек чувствует важность каждого своего выбора и поступка и ответственность за них. На низком (и среднем) уровне в сферах Планеты характерна полусознательная позиция типа: "Если будет надо, то легко смогу, а так-то чего стараться?" и общая, но очень искренняя эгоцентрическая направленность с подсознательным ощущением: "Конечно, весь мир должен для меня стараться, а для кого же еще?" При этом под тонкой пленкой благополучия скрывается обширная область серости с очагами загнивания, но все это по большей части вытеснено в подсознании и проявляться в общем депрессивном фоне, делающей для человека глубоко безнадежной и бессмысленной любую конструктивную работу над собой и во внешнем мире. Проработка идет по пути преодоления лени и тенденции профанации всего, происходящего в сферах Планеты, причем то и другое следует воспринимать не как свои недостатки, а в качестве прямых врагов (то есть по седьмому дому). В целом можно сказать, что трин Луны пытается незаметно направить низший принцип Планеты на служение эго или, в лучшем случае, семье человека, а кармически предполагается его проработка, расширение и совершенствование за счет трансформированных низших программ подсознания: гурман превращается в повара.

Трин Меркурия

Для того, чтобы сделать плоскую мысль глубокой, недостаточно вырыть для нее яму.

Трин Меркурия дает прекрасные умственные способности и ловкость и удачу в сделках в областях, управляемых Планетой, при условии, что человек приложит к этому минимальные усилия. Например, трин Меркурий-Марс дает силу речи и мысли, легкость соображения, способность в два счета сделать большую умственную работу (и ее выгодно продать), но все это для человека на первый взгляд слишком легко, и если нет какого-то дополнительного интереса, или вызывающего препятствия, он, скорее всего, ограничится консультацией: "Ну, это все просто и ясно" и за дело не возьмется. Трин Меркурия дает одновременно большие поверхностные способности: человек схватывает буквально на лету, и лень и внутреннюю антипатию к тяжелой умственной работе там, где без нее можно обойтись. Трин экономит силы, в данном случае - умственные усилия, но если действительно надо, то человек окажется способным совершить такие подвиги, в которые сам вряд ли способен поверить. Трин Меркурия дает сильные ментальные самообманы в областях, управляемых Планетой: человеку кажется, что он здесь все и сразу понимает, но реально его понимание поверхностно, а ментальное управление Планетным принципом грубо и нерационально, чего он (и его окружающие) часто не замечают; самому же человеку его мысли и решения представляются верхом совершенства и образцом правильности.

На низком уровне Меркурий даст тяжелые штампы мышления, которые буквально сокрушат принцип Планеты, но человек этого не заметит, поскольку на первый взгляд он все делает правильно; если же Планеты сильнее, то она направит мысли человека в соответствующем направлении, причем ментальный самоконтроль упадет практически до нуля, что может завести очень далеко, при полной уверенности человека в том, что он думает и говорит все совершенно правильно. Так, трин Меркурий-Плутон дает прекрасный критический ум, но если Плутон сильнее, то на низком уровне весь мир окрасится для человека в черный цвет, он во всем (кроме себя) будет видеть одни пороки и преступления, и ничто не собьет его с подсобного взгляда; при этом человек может вовсе не быть от этого глубоко несчастным, а получать, наоборот, известное удовлетворение, находя ежедневные подтверждения своей и так незыблемой позиции: "мир никуда не годится".

Трин Венеры

Любовь настолько хорошая вещь, что совершенно непонятно, как от нее могут быть неприятности.

Трин Венеры дает в областях, управляемых Планетой, социальную защиту и удачу, быстрое и легкое признание, которое человек считает самим собой разумеющимся и в глубине души ценит невысоко, по крайней мере, если в его жизни есть другие моменты самоутверждения. Трин Венеры дает принципу Планеты естественный вкус и хорошее восприятие реальности, часто даже слишком гармоничное: все уродства делаются незаметными или сильно сглаживаются, и отчаянный крик о помощи может в ушах человека прозвучать как вялая и необязательная просьба.

Этот аспект (даже трин Венера-Плетон) делает любовь естественным состоянием человека в областях, управляемых Планетой, но на низком уровне человек склонен извлекать эту любовь из окружающего пространства (и людей), используя в личных целях, хотя внешне все будет выглядеть вполне благопристойно, естественно, и даже как-то странно думать, что может быть иначе, когда любовь и гармонию, наоборот, источает вовне сам человек, совершенно не думая о компенсации, подобно цветку лотоса, который украшает собой мир просто потому, что существует, и по-другому не может.

Например, трин Венеры к Плутону на низком уровне проработки дает изобилие роковых влюбленностей в человека, из которых он чаще всего выходит неповрежденным и с приличным букетом (быстро, впрочем, увядающих) цветов удовольствия, а жертвами рока (и, конечно, собственных низших страстей) становятся его возлюбленные, которым очень трудно от него отвязаться и забыть. Проработка дает превосходное видение недостатков и пороков в любимом существе (и, разумеется, в себе), которые человек умеет точно указать и почти безболезненно помочь преодолеть, в чем, собственно, и заключается кармическая программа этого аспекта. Правда, редкий партнер выдержит такую программу долго, но на короткий период она может оказаться очень конструктивной. Самому человеку при этом трудно надеяться на удовлетворительные эмоциональные отношения в любви, а если у него к Венере еще есть, например, квадрат Урана или оппозиция Сатурна, то рассчитывать на стандартно понимаемый счастливый брак ему не стоит.

На низком уровне трин Венеры дает социальную (и любовную) расслабленность, лень и паразитизм, часто в форме тотальной неблагодарности людям и жизни за все, что они делают для человека, что окружающими в основном не замечается, но в выраженных случаях переживается как тяжелый удар.

Трин Марса

Умеренно расходуя свои силы, человек перекладывает неумеренную тяжесть на плечи окружающих.

Это опасный аспект, поскольку он дает свободное течение энергии, свойственной принципу Планеты, но ее сила легко может быть спрофанирована и направлена на откровенно зло. У этого человека будет иллюзия силы Планеты, но без проработки она окажется силой ее низшей октавы, которая привлечет пристальное внимание эго и инволюционных кармических программ (то есть несущих хаос, разрушение и профанацию), и они попытаются сделать человека своим проводником.

На низком уровне этот аспект вместе с ощущением силы принципа Планеты еще и лень, преодолеть которую сам по себе человек не в состоянии, тем более, что, как ему кажется, окружающие охотно работают вместо него. Существенные жизненные препятствия (особенно обусловленные напряженными аспектами Планеты), которые заставят его активизировать принцип Планеты, должны рассматриваться как положительное явление в развитии (человек часто это осознает), поскольку заставляют его мышцы сократиться и разогнать застоявшуюся кровь (и пыль низшего астрала). Скорее всего, работа будет сделана быстро и эффективно, поскольку трин Марса дает интуицию, позволяющую реализовать принцип Планеты с минимальной затратой усилий, после чего можно хорошо отдохнуть, постепенно теряя силы, возобновленные во время работы.

На высоком уровне проработки Марс дает Планете энергию высоких вибраций, помогая реализоваться ее высшей октаве, и в результате мир получает вместо энергетической черной дыры (характерной для низшей октавы аспекта, когда человек вынуждает мировую гармонию и конкретных людей работать на свое эго) мощный энергетический канал в высокий эгрегор, что дает человечеству новый импульс развития. Если же человек обладает сильно гармоничным Марсом, то в отсутствие его проработки он через некоторое время попадает в специфическое рабство к жесткому эгрегору, который дает человеку силы, лишь отправляя его по своим совершенно конкретным делам (чаще всего это активное поддержание хаоса, но может быть и гораздо хуже - активные инволюционные программы) и начисто лишая энергии во всех остальных случаях, что субъективно может переживаться как непонятно откуда берущиеся всепоглощающие лень, равнодушие и апатия. При этом, исчерпав внешнюю энергию человека, жесткий эгрегор принимается за внутреннюю, в результате чего меланхолия может перейти в тяжелые соматические болезни.

Трин Юпитера

Праздник открывающихся возможностей омрачается трауром начала их реализации.

Трин Юпитера это естественное пожелание к Новому Году, сиречь бесплатное гармоническое изобилие, которое в жизни человека часто лучше как пожелание, чем воплощение. Дело в том, что трин, помимо гармонии и устойчивости, несет с собой еще и элемент банальности, а если его не прорабатывать, то и скуки и серости; так при трине Меркурия к какой-либо планете человек в ее сферах будет иметь, наряду с сообразительностью, ощущение глубокой заурядности всех своих мыслей, пробиться сквозь которую действительно нелегко (даже при трине Меркурий-Уран, когда и крайняя оригинальность и эксцентричность мысли при ближайшем рассмотрении чаще всего оказываются чужими перепевами). Аналогично, трин Юпитера дает в сферах Планеты общую защиту, у судьбы всегда наготове большой вышитый мешок с блестящими возможностями, альтернативными выходами из трудных положений, благосклонными покровителями, улыбающимися и раскошеливающимися по первому требованию... но все это, при потребительском отношении, устраивает человека только на первую минуту, а потом быстро надоедает и кажется каким-то ненастоящим, хотя порой вытаскивает человека из самой настоящей беды. Здесь очень важно понять, что это гармоничное стечение обстоятельств и широкие возможности нужны не самому человеку, а Планетному принципу, для его развития и проработки, внутри самого человека и во внешнем мире. Другими словами, трин Юпитера это аспект Деда Мороза, который бесплатно раздает детям подарки, и если он достаточно внимателен и бескорыстен, его мешок никогда не опустеет, и там время от времени будут попадаться подарки и вовсе необычайные; если же он все подарки адресует исключительно себе, то мешок начинает постепенно терять блеск, и подарки тускнеют... а главное, у человека появится сильная подсознательная неудовлетворенность собой и своей судьбой, которая часто рационализируется в виде проекции: "Я все для других делаю, а люди и мир в целом платят мне черной неблагодарностью"; здесь следует заметить, что именно потребительство и неблагодарность (людям и судьбе) характерны для низкого уровня проработки трина Юпитера, но сам человек никогда с этим не согласится.

Трин Сатурна

Эволюция у всех общая.

Трин Сатурна дает человеку в сферах, связанных с Планетой, естественную дисциплину, концентрацию и прилежание, а при желании и возможность переложить свою тяжесть на других. С другой стороны, даже трин Сатурна дает Планетному принципу некоторые сдержанность, холодность и жесткость, он они преодолеваются сосредоточенной внутренней проработкой принципа Планеты. Здесь препятствием, как это свойственно трину вообще, является лень, которая, впрочем, неочевидна, поскольку Сатурн как раз требует сосредоточения и труда. Однако (в сфере Планетного принципа) человек склонен честно трудиться ровно столько, сколько от него требуют обстоятельства, и ни секундой дольше. Обстоятельства же (что касается областей, управляемых Планетой) никогда не заставят его концентрироваться и углубляться в предмет слишком долго и напряженно, и хотя со стороны человек может выглядеть героем самоотверженного труда, его внутренняя концентрация и напряжение имеют тенденцию быть явно недостаточным. Человеку с трином Сатрун-Солнце странно смотреть на людей, которые не могут собраться и сделать то, что объективно необходимо, и совсем уже непонятны жалобы человека с неаспектированным Сатурном на невозможность сосредоточиться с дисциплинировать себя в самых насущных обстоятельствах.

Проработка аспекта дает серьезное развитие Планетного принципа, в первую очередь, внутри человека, то есть глубокую и совершенную разработку соответствующих программ подсознания, что обещает творческие достижения и глубокое индивидуальное самовыражение. На низком уровне поверхностные усилия и сосредоточение на Планетном принципе выдаются за глубокие, вследствие чего возможны профессиональные разочарования, человек подает серьезные надежды, но они вскоре рушатся: блестящий студент-физик становится серым инженером-программистом (непроработанный трин Сатурн-Уран). К сожалению, это не все: трин Сатурна, кармически имеющий в виду глубокую проработку принципа Планеты и созидавший для человека все условия, в случае, когда этого не происходит, замораживает Планету, и человеку в соответствующих областях теряет гибкость, чувствительность и понимание, иногда переходя в рабство жесткому эгрегору (трины Сатурн-Солнце и Сатурн-Плутон могут дать, соответственно, тюремщика и начальника концентрационного лагеря).

Трин Хирона

Слова как дети: непринужденно играют только сами по себе.

Трин Хирона дает человеку в сферах влияния Планеты удивительную свежесть видения мира и собственных проявлений. Он умеет как-то совсем необычно и в то же время очень убедительно взглянуть на вещи и показать их другим, так что забыть или вытеснить увиденное довольно сложно. Часто этот аспект дает своеобразное чувство юмора и способность развлекать окружающих, иногда основательно их смущая и запутывая, что доставляет человеку большое удовольствие. На высоком уровне этот аспект дает проникновение и развитие принципа Планеты, кажущиеся современникам невероятными, а следующим поколениям, наоборот, фундаментальными: то, что открывает Хирон, через некоторое время становится основополагающим. На низком уровне человек склонен эксплуатировать трин Хирона, не напрягаясь, и, привыкая к тому, что разнообразные хаотические и приводящие его самого в недоумение ситуации быстро и безболезненно проходят сами, чаще всего разрешаясь как остроумная шутка судьбы. Однако человек, полагающий, что он до конца понял юмор Хирона и, особенно, думающий, что влияние этой планеты не коснется его лично, глубоко заблуждается. Когда юмор судьбы касается существенных сторон его собственной жизни (а принципы Планет всегда относятся к их числу), человеку чаще всего бывает не до смеха, и он отчаянно пытается понять, что же, собственно, с ним происходит, но непроработанный трин Хирона не дает этого понимания, и хотя в конце концов обычно дает выход из тупика развития Планетного принципа, но чаще всего не удовлетворяющий человека, у которого возникает чувство, что он в чужой стране попал на эстрадный концерт и, плохо зная язык, тщетно пытается понять каламбуры конферансье - а весь зал умирает от смеха - неизвестно, почему.

Трин Урана

Гениальность, как и серость, не бывает умеренной.

Трины высших планет дают человеку защиту и устойчивость судьбы на столь высоких планах, что чаще всего это остается почти незаметным. Они дают не конкретное, как при тринах низших планет, а скорее мистическое, еле уловимое ощущение чьего-то доброжелательного внимания, что-то вроде ангела-хранителя с повышенным числом крыльев, причем род этого ангела зависит от конкретной высшей планеты, образующей трин.

Уран дает непредсказуемого, оригинального, изобретательного, но, как правило, недостаточно практичного ангела-хранителя. То есть, реально это не так, но практичность трина Урана может оценить только человек, хорошо видящий карму: он увидит, как возникающие на горизонте грозные опасности отводит чья-то твердая рука, когда никто из обычных людей о ней и не подозревает. Видимые же проявления трина Урана заключаются в том, что человеку приходят совершенно неожиданные идеи, эмоции, импульсы действий и способы восприятия в сферах, управляемых Планетой, и чаще всего эти уранические мелочи не только хороши сами по себе (если это не так, их легко удается переадресовать внешнему миру и другим людям), но и дают ключи к большим прорывам в постижении принципа Планеты - при последовательной и тщательной работе с материалом. Если же человек довольствуется ураническими проявлениями в том виде, как они к нему приходят, он перестает понимать более тонкие (и более содержательные) его намеки и толковать знаки, и при всей видимой эксцентричности и нешаблонности становится все же довольно банальным и скучным самому себе, не умея подняться на уровень истинного творчества и озарений, и приходя в результате к большому ураническому кризису неподготовленным. Средний уровень проработки может дать талантливого ученого, занимающегося настоящей наукой (в областях, определяемых Планетой), но, в основном, в рамках традиционного подхода, без стремления взорвать основы и заложить их принципиально заново. На высоком уровне - особенная гениальность в соответствующих Планете сферах, позволяющая гармонично, почти не разрушая соответствующую ситуацию, построить ее, тем не менее, на новых принципах, дав сильнейший импульс развития, или почти без жертв развязать крупный кармический узел.

Трин Нептуна

Понимание другого начинается с понимания его заблуждений.

Это аспект счастья, понимания, легкого обмана и счастливого самообмана, которые кармически ведут к гораздо менее приятным последствиям, но под руководством более определенных, нежели Нептун, планет. Здесь толкование во многом зависит от уровня развития принципов Нептуна, в частности, уровня внутренней честности, особенно применительно к принципу Планеты, и естественного для человека уровня медитаций. Вообще говоря, трин Нептуна обещает замечательное интуитивное понимание принципа Планеты и наслаждение от одного только его включения (которому человек при желании может научить и вас). Практически, однако, на низком уровне вместо понимания получается лишь его устойчивая иллюзия, а наслаждение возникает низшего сорта и, соответственно, лишь от низкой октавы Планетного принципа. Например, трин Нептун-Марс может дать пылкую любовь к боевикам низшего пошиба, где кровь потоками хлещет на зрителя, застывая у него в жилах (при этом в личной жизни человек может быть вполне смирным во всех отношениях).

Трин Нептуна дает превосходные способности и возможности проработки Планетного принципа, но одновременно и сильно мешает этой проработке, поскольку создает человеку иллюзию, что он давно и хорошо все понял и усвоил, а главное - внутреннее чувство владения еще нет и в помине. Если человек не пойдет по пути трезвого и честного освоения принципа Планеты и понимания его истинного уровня и роли в своей жизни, а предпочтет вместо этого морочить голову себе и окружающим, к чему у него в любом случае будут блестящие способности, то врожденные способности будут постепенно падать, вместе с уровнем медитаций и внутренней честности, а количество обмана и самообмана, соответственно, расти, что со временем может привести к алкоголю, наркотикам и распаду личности. Этому человеку нужно искать в сферах Планеты высокие духовные ориентиры - и на всякий случай прорабатывать Плутон. На высоком уровне - духовные прозрения, устойчивый поток гармонии, благодати и Божественной любви, ощутимой в любых проявлениях Планетного принципа.

Трин Плутона

Покорствуя бичам, уныло бреду в сторону святости.

Трин Плутона дает Планетарному принципу защиту рока, то есть с человеком в соответствующих областях будут происходить ровно те неприятности, которые запланированы, и никакие другие ему не грозят. Более того, Плутон его к ним заранее готовит, и если человек это достаточно быстро поймет и выработает смирение на тех незначительных, хотя и безвозвратных, потерях, которые пошлет ему судьба, то никаких больших потерь и жертв ему приносить и не придется (речь идет, разумеется, о данном аспекте). Трин Плутона, таким образом, символизирует гармоничное и малоболезненное очищение, которое коснется не только самого человека, но и его окружения, особенно людей, активизирующих человеку принцип Планеты.

Здесь для человека таится потенциальная возможность халтуры: вместо того, чтобы покорно принимать лишения судьбы, смиряя ропот эго, он может возроптать и заставить нести безвозвратные потери своих окружающих, являясь для них, таким образом, проводником плутонического влияния и черным учителем. Он может, впрочем, делать это довольно точно и аккуратно, а при определенном навыке и почти безболезненно, но такая подмена оставит его неготовым к сильному плутоническому воздействию, которое неизбежно и в быстром темпе заставит его принести все те жертвы, которых ему удалось избежать в предшествующей жизни, и может ими далеко не ограничиться.

Трин Плутона требует от Планетного принципа незначительных, но постоянных жертв, смысл которых - переход от низшей октавы Планеты к высшей, и гармоничность этого перехода в какой-то мере зависит от человека, но самый факт влияния Плутона на Планету и необходимость ее очищения от него не зависят. Здесь проработка дает в ее сферах выход на принципиально новый уровень, участие человека в больших, сильных и гармоничных программах, связанных с очищением и поднятием ее принципа в мире или своей стране; в отсутствие проработки человек теряет индивидуальную свободу в областях, управляемых Планетой, и может стать послушной марионеткой низших (разрушительных) плутонических программ.

Глава 4

Оглавление


Глава 4

СЕКСТИЛЬ

Число 6, управители Меркурий, Марс, Уран, заточители Юпитер, Солнце, кульминатор Меркурий, декадент Плутон.

Число 6 связано с творческим проявлением Абсолюта, Его материализацией (6 дней творения мира). В жизни человека секстиль символизирует (предоставленную Абсолютом) возможность творческого участия в процессе эволюции, материализации и воплощения тех или иных кармических программ. Другое ключевое слово, характеризующее аспект секстиля, это свободный выбор, связанный с различными возможностями, открывающимися перед ним. Эпитет "свободный" означает в данном случае, что выбор осуществляется (в определенных кармой границах) самим человеком и окончательное решение зависит только от него. Часто выбор, предлагаемый секстилем, сводится к альтернативе: принять предложенную возможность или отвергнуть ее, но в любом случае человеку лучше отнестись к нему ответственно: секстиль как мажорный аспект представляет основные кармические программы человека, и здесь цена ошибки или неправильного действия может быть очень высока.

Секстиль как обращение трина тоже символизирует гармонию, но если трин означает гармонию актуальную, то есть приходящую к человеку в готовом виде, то секстиль - потенциальную, которую нужно еще найти и построить. В этом смысле секстиль гораздо более творческий аспект, поскольку гармония трина приходит, как подарок в коробке, перевязанной шелковой ленточкой, а секстиль в этом смысле больше напоминает конструктору "сделай сам", предлагающий набор деталей, из которых человеку еще только предстоит соорудить дом или корабль, но зато по своему вкусу. Секстиль не дает готового таланта, когда человек с первых шагов обучения поражает своих учителей, а через короткое время начинает их во многом уже превосходить, но не дает и характерных для трина труднопреодолимых паразитического и расслабляющего эффектов. Секстиль открывает дорогу к гармонии, но по ней нужно пройти, а это будет непросто и потребует от человека определенных стараний, но ощущение поддержки судьбы, а главное, твердой дороги, по которой он идет, в него будет постоянно (пока включен секстиль). Разницу между трином и секстилем иллюстрирует следующий пример.

Трин Меркурия к Сатурну может дать замечательную память. Если человеку нужно, он, сосредоточившись, за вечер один раз внимательно прочтет учебник и запомнит его наполовину (наиболее существенную) наизусть, а наполовину близко к тексту, и блестяще сдаст экзамен, где нужно много знать (то есть помнить). Правда, с годами эта способность ухудшается, но идея улучшения своей памяти такому человеку в голову не придет. Если он попадает в чужую страну, он быстро выучит ее язык - если и насколько это будет нужно, но не более того. Секстиль Меркурия к Сатурну дает возможность блестящего развития памяти; при надлежащей тренировке (которая займет несколько лет) человек будет способен не только к пассивному запоминанию, но и сможет активно и творчески пользоваться своей памятью: она будет сама, когда нужно, подсказывать ему необходимые сведения, заботливо подбирать ассоциации, которые порой изумят его самого и т. д.

Двойственной к лени, самоуспокоенности и склонности к паразитизму трина является потенциальная конструктивность секстиля. Это аспект, настроенный на конструктивную деятельность (примером чему служат пчелиные соты), и человек это, конечно, чувствует. При включении секстиля внутренний (а часто и вполне внешний) голос говорит человеку: "А вот здесь у тебя есть возможность что-то сделать, но работать придется самому". С другой стороны, секстиль все же гармоничный аспект, не только в том отношении, что он содержит в себе потенциальную гармонию планетных принципов и пути к ней, но также и в том плане, что предлагаемые им варианты дают человеку возможность иногда небольшими конструктивными усилиями сбалансировать очень тяжелую неустойчивую ситуацию, то есть отвести большую беду. В этом смысле проработка секстиля - очень благодарное занятие, поскольку карма (если уж человек принял конструктивную задачу, предложенную ему) будет ему разными способами (в зависимости от планет, образующих секстиль) помогать и всячески его поддерживать, как бы поощряя столь похвальный выбор и способ поведения.

С другой стороны, упорное игнорирование возможностей, предоставляемых секстилем, связанное с нежеланием (часто во многом подсознательным) приложить хоть какие-то личные усилия в конструктивном направлении, ведут со временем к тяжелым последствиям. С годами у человека часто остается горькое сожаление о предоставленных судьбой, но упущенных - по лени, легкомыслию, установке на потребление или другим причинам - возможностях внутреннего развития или внешней деятельности, которые, как с запоздалым раскаянием мучительно чувствует человек, сделали бы его и его жизнь совсем другими. Это, однако, не все. Нереализованные возможности делают человека уязвимым, недостаточная конструктивная (внутренняя и внешняя) деятельность лишает его защиты от холодного ветра судьбы и оборачивается ударами рока, который в данном случае будет вполне рукотворным, в том смысле, что человек сам вызвал его на себя (и на свое окружение, то есть людей, идущих по тем же или близким кармическим программам). Поэтому за видимой благожелательностью и ненавязчивостью выборов и возможностей секстиля стоит тень грозного предупреждения.

Когда-то человеку приходится отвечать за все свои выборы, и далеко не в последнюю очередь за те из них, которые явлены секстилем.

Меркурий как управитель секстиля дает этому аспекту на поверхности рациональный оттенок. Человек обдумывает свой выбор; даже если это альтернатива (жениться - не жениться), колебания человека часто затрагивают ментальный план и сильно его активизируют. Другое дело, на каком уровне идут размышления и в какой мере мысли человека являются, так сказать, его личной собственностью и порождением, а в какой - наведены общественным сознанием и подсознанием. Но в любом случае выбор, предлагаемый секстилем, принадлежит самому человеку и совершается под его ответственность, и подумать о последствиях, не только близлежащих, но и отдаленных, очень полезно.

Меркурий дает проявлениям секстиля приятную подвижность. Он не принуждает: не одно, так другое, не другое, так третье. Вам не нравится этот способ реализовать свои силы - попробуйте другой, но все же делайте что-нибудь, а не ждите от данного аспекта манны небесной - ее лучше искать в окрестностях какого-либо трина. Подобная живость свойственна даже секстилю Сатурна, который непременно предложит человеку несколько вариантов самоуглубления и концентрации в сферах действия планеты, образующей с Сатурном этот аспект. Тем не менее, к широте возможностей, предоставляемой секстилем, следует относиться осторожно: вообще говоря, чем их больше, тем они поверхностнее, и, соответственно, тем труднее реализация каждой в отдельности; кроме того, реально расширяет возможности только проработка секстиля, меняющая человека сущностно, развивая и материализуя заложенные в нем возможности и способности, после чего приходит очередь воплощения более глубоких и обещающих. Если же секстиль не прорабатывать, то есть не прикладывать личного труда, энтузиазма и теоретического начала к реализации его проектов, то через некоторое время он начинает напоминать жулика, предлагающего иллюзорные варианты поиска несуществующего клада.

Уран как управитель секстиля дает этому аспекту творческое непредсказуемое начало, которое, правда, не так легко использовать, поскольку ураническое влияние часто проявляется в намеках, эффектах и поворотах темы, по поводу которых хочется сказать: "Непонятно, но здорово!", и, действительно, непонятно, как их можно не то что утилизировать, но хотя бы вместить в приемлемые рамки. На самом деле эти маленькие уранические взрывы свидетельствуют о том, что человеку предлагается для проработки действительно новая тема, сулящая неожиданные открытия и неведомые побочные (не говоря о прямых) эффекты, но по ходу ее исследования ему придется применить некоторые свои взгляды и воззрения. Кроме того, управление Урана символизирует тот факт, что в момент выбора человек не должен (или не сможет) ориентироваться на чисто рациональный смысл происходящего, но к его услугам на низких уровнях проработки будут уранические знаки (идущие в соответствии с характером планет, образующих секстиль, в сферах, ими управляемых, а на высоком - кармические прозрения, которые покажут человеку кармические программы - те, что будут актуализированы в результате того или иного его решения. Если же выбор происходит совершенно рационально, и человеку все абсолютно понятно, то это означает, что человек либо чего-то важного для себя не заметил, либо выбор кармически несущественен.

Солнце как заточитель секстиля символизирует видимое отсутствие давления на человека в момент свершения им выбора, предложенного секстилем, то есть в этот момент никакие внешние и внутренние обстоятельства не являются настолько императивными, чтобы выбор стал вынужденным (хотя, конечно, в моменты выбора известное давление человек испытывает всегда). Заточение Солнца символизирует скрытый интерес кармы к выбору человека, а также определенную императивность самих ситуаций выбора, которые с неизбежностью возникают при активизации одной из планет секстиля и связаны с принципом другой планеты. Влияние Солнца как заточителя на секстиль выражается также в императивности кармических последствий последовательности выборов человека в течение его жизни - за последовательный отказ от всех предоставленных возможностей внешней и внутренней конструктивной деятельности эгрегор включает человека жесткую кармическую программу, в рамках которой о былой свободе и возможности выбора остается только мечтать в воспоминаниях или, наоборот, вспоминать в мечтах. Таким образом, Солнце символизирует императивную ответственность человека за его выборы в целом, то есть на протяжении некоторого периода времени, но, с другой стороны, дает ему императивную поддержку при его активном включении в конструктивные программы, предлагаемые секстилем, что делает проработанный секстиль внешне чем-то похожим на трин, хотя отождествление этих аспектов будет ошибкой: секстиль никогда не дает ни бесплатной гармонии, ни расслабляющего эффекта.

Юпитер как заточитель секстиля символизирует потенциальные скрытые возможности, открывающиеся человеку по мере участия в конструктивных программах, предлагаемых ему секстилем. Здесь, в отличие от трина, Юпитер не дает широкого успеха и изобилия сразу, но обещает их в качестве платы за усердие и добросовестный труд. Более интересны, однако, не столько обильные плоды этого труда, сколь раскрытие дальнейших, более глубоких возможностей человека, о которых он раньше и не подозревал. Здесь карма ставит перед человеком выбор: или сосредоточение на законном вознаграждении за труд, которое, впрочем, быстро куда-то исчезает, либо дальнейшая проработка (конкретного проекта и секстиля в целом). На низком уровне Юпитер как заточитель дает секстилю элемент приманки, или дешевой рекламы, обещая за меньше, чем нужно, труды, большее и скорейшее, чем на самом деле, вознаграждение; но, в отличие от трина, секстиль никогда не дает блаженства сразу, авансом, а ограничивается обещаниями, ненадежность которых человек обычно хорошо чувствует, но, тем не менее, регулярно поддается соблазну загрести большой жар пластмассовым совком.

Меркурий как кульминатор секстиля символизирует возможность на высоком уровне проработки эффективного ментального участия в проектах, предлагаемых секстилем, и умение чувствовать и правильно использовать силу слова (точнее, его вибраций), что может дать крупного писателя, проповедника или религиозного лидера. Здесь речь идет уже не о рациональном выборе, а об умении видеть кармические программы и символически передавать их содержание в словах, в результате чего получаются священные духовные тексты. На низком уровне эта кульминация символизирует переоценку человеком возможностей своего рационального сознания при выборе одного из предложенных секстилем вариантов, а также оценке их перспектив и потенциальных возможностей. Вместе с тем, если человек научится ощущать границы своего рационального понимания и анализа, то в из пределах его ум окажет в исполнении проектов секстиля самую существенную и конструктивную помощь (это характерно для приблизительно третьего уровня проработки секстиля).

Плутон как декадент секстиля символизирует рок, невидимо стоящий за каждым выбором человека, и означает, что любое решение в ситуации выбора связано с безвозвратной потерей, хотя бы и небольшой. Если человек совершает выборы, в основном, правильно, и смиряется с этими потерями, то проработка секстиля идет с его параллельным очищением и духовным ростом, что со временем дает выход на качественно иной эволюционный уровень (в областях, управляющих планетами, образующими секстиль). Если же человек в момент выбора стремится минимизировать свои очевидные сиюминутные жертвы, меньше всего думая о конструктивной деятельности, а больше всего о личной выгоде и защите, то плутоническая чистка происходит много позже, когда человек отвечает перед высоким эгрегором за весь комплекс упущенных за время выполнения длительной кармической программы возможностей конструктивной (внешней и внутренней) работы. За это время на нем накапливается довольно много различной грязи и мусора (они во время активной работы уходят незаметно и сами по себе), которые Плутон ликвидирует энергично и, с точки зрения самого человека, совершенно безжалостно, но в соответствии с принципами планет, стоящих в секстиле, и их аспектами.

На первом уровне проработки секстиля человек относится к его предложениям конструктивной деятельности в целом отрицательно, за исключением двух случаев.

Первый случай касается возможности получить большой куш незначительными усилиями, а главное, быстро (такие варианты типичны для гармоничных планет, например, когда кроме секстиля к планете имеется еще трин). Такое поведение означает, что человек разрабатывает самые верхние пласты угольного месторождения, но делает это таким образом, что нижние (и более богатые) становятся для него недоступными или, во всяком случае, крайне непривлекательными. Другими словами, через некоторое время человек обнаруживает, что возможности легкой наживы истощились или она оказывается не стоящей его труда, или вовсе иллюзорной; мысль о том, что ему открываются возможности и пути собственного развития или просто честного труда со среднестатистической зарплатой, человеку в голову не приходит или его не привлекает.

Второй случай относится чаще к поражению одной из планет секстиля (или карты в целом). Когда приходит беда, крупные неприятности или очень напряженное, непереносимое положение, из которого нужно срочно искать выход, то варианты, предлагаемые секстилем и связанные с необходимостью приложения определенных усилий, но сулящие реальный выход, становятся для человека на этом уровне проработки уже вполне приемлемыми и даже желанными. В этом смысле планета, обладающая секстилем и квадратом, сулит человеку низкого уровня большее развитие (и, в конечном счете, более благополучную судьбу), чем планета с квадратом и трином. В первом случае человек в какой-то момент постигает, что трудности, приносимые квадратом, можно преодолевать, принимая один из вариантов секстиля и честно прорабатывая его, а во втором неприятности, приносимые квадратом, часто (по крайней мере, на поверхности) рассеиваются сами по себе за счет гармоничного влияния трина - но его возможности не беспредельны, и в один прекрасный день человек оказывается перед лицом испытаний квадрата совершенно неподготовленным и незащищенным.

На втором уровне проработки секстиля человек относится к его предложениям гораздо более активно, осмысленно и заинтересованно (здесь ощущается влияние управителя - Меркурия, в то время как на первом уровне проработки просматриваются в основном эффекты заточителя - Юпитера). Он склонен изучать варианты своей возможной конструктивной деятельности, сравнивать их друг с другом, анализировать и включать при этом в рассмотрение проекты, требующие предположительно много времени и сил, но все это исключительно с потребительской точки зрения, то есть конечного материального результата для себя. Тем не менее, этот уровень уже является во многом конструктивным, поскольку, реализуя проекты, человек учится работать и эволюционно развиваться в целом, в частности, волей-неволей прорабатывает принципы планет, образующих секстиль и в какой-то мере согласует их друг с другом во внешнем поведении и внутреннем мире. Более того, у человека появляется некоторый интерес к путешествию по жизненному пути на собственных ногах, по крайней мере, в течение не слишком большого времени и в отсутствии чересчур крутых подъемов, и он в какой-то момент может больше заинтересоваться проектом секстиля, нежели даровой, но скучноватой гармонией трина, поскольку секстиль дает больше возможностей самореализации.

На этом уровне человек как-то идентифицирует принципы планет, образующих секстиль, по крайней мере, более сильной из них, и рассматривает принцип второй как подлежащей приспособлению к первой; обратная ситуация для него непривычна и неудобна. Секстиль дает в принципе дружественные отношения между планетами, но их согласованием в каждой конкретной ситуации нужно заниматься специально.

На третьем уровне проработки секстиля человек ощущает, хотя бы интуитивно, свою ответственность в ситуациях выбора, предлагаемых ему секстилем, исходя при этом больше из интересов своего дела или группы, членом которой себя ощущает, чем из узкоэгоистических. Теперь человек понимает, что каждая возможность предоставляется не более одного раза в жизни, и старается оценить ее не только с внешней, но и с внутренней точки зрения, то есть в смысле перспектив своего внутреннего развития. На этом уровне человек идентифицирует в себе принципы обеих планет, образующих секстиль, и в значительном количество ситуаций умеет их согласовывать, причем ему знакомы и ситуации, когда относительные акценты планет меняются, и основной становится та, которая обычно слабее и вынуждена приспосабливаться. Этот человек хорошо чувствует внутреннюю императивность в ситуациях активности секстиля и ощущает неизбежность проработки (в той или иной форме) тех программ подсознания, на которые намекают возможности работы, предлагаемые секстилями; при этом он понимает, что в любом случае ему придется принести те или иные жертвы, и старается совершить выбор, исходя из своего интуитивного чувства судьбы, а не минимальности потерь, а когда они случаются, пытается не роптать, но вырабатывает смирение. Важной частью его жизни является забота о том, чтобы возможности, открываемые его секстилем, в любом случае не пропали зря, но были использованы в целях эволюционного развития групп или движений, в которых человек принимает участие. Он, таким образом, сам становится источником возможностей для окружающих, вследствие чего принципы планет в секстиле начинают работать на качественно ином уровне.

На четвертом уровне проработки секстиля человек достаточно хорошо видит карму, чтобы понять внутренний смысл возможностей, предлагаемых ему секстилем, и его выбор диктуется именно этим видением, так что с точки зрения рационально мыслящих людей может быть часто непонятным: он может обратить внимание на совершенно по видимости неважную и малоперспективную, более того, заезженную тему, и начать активно ее разрабатывать.

На этом уровне человек воспринимает внешние конструктивные действия, в первую очередь, как открывающуюся возможность внутренней работы, то есть совершенствование своего подсознания и внутреннего мира, а внешние обстоятельства и трудности рассматриваются как средства высвечивания внутренних несовершенств и проблем. Секстиль, при правильном поведении, дает возможность внешнего решения внутренних проблем, но это удается лишь людям достаточно высокого эволюционного уровня, видящих кармический смысл происходящего вне и внутри них. Н а этом уровне планеты секстиля во многих ситуациях работают в синтезе, и вопрос о согласовании их принципов встает только в качественно новых для человека ситуациях, которые, впрочем, иногда возникают на его жизненном пути. Этот уровень проработки дает высокий уровень самореализации человека, и гармония, которую он несет в мир, не только очень конструктивна, но и отмечена отчетливым отпечатком его индивидуальности. Однако основную свою внешнюю задачу этот человек видит в максимальном предоставлении возможностей конструктивной деятельности другим людям; впрочем, вероятно, большая часть его работы происходит в высоком эгрегоре и невидима. Проработанный секстиль между двумя планетами оказывает сильное гармонизирующее влияние на остальные аспекты этих планет, которые получают от него возможности конструктивной проработки и развития.

Секстили планет

Толкуя секстиль, следует обращать внимание на относительную силу планет в нем, а также на остальные аспекты планет, образующих секстиль. Импульсом для проработки секстиля могут служить квадрат, оппозиция или соединение, имеющие с ним общую планету, а трин, наоборот, вначале замедлит его проработку. Множественный секстиль, то есть секстиль планеты к стеллиуму, возлагает на нее большую кармическую нагрузку, и если она (и дом, где она стоит) не прорабатывается, в соответствующих областях возможны удары рока. Рассматривая треугольник, составленный из секстиля, трина и оппозиции, нужно в первую очередь понять, какая из планет, находящихся в оппозиции, сильнее: если это планета, стоящая в секстиле к третьей, то секстиль будет часто включен и хотя бы частично проработан, а напряженные ситуации смены акцентов смягчат трин; если же в оппозиции сильнее планета, стоящая в трине к третьей планете, то человек будет, в основном, более пассивен, а в (стрессовых для него) ситуациях противоположной акцентировки секстиль в лучшем случае предоставит ему возможность своим трудом справиться с ситуацией, к чему он может оказаться неподготовленным. С другой стороны, проработка этого треугольника дает одновременно большие конструктивные возможности, устойчивость и необходимое количество везения; этому человеку доступны очень трудные кармические программы.

Секстиль Солнца

Неправильный выбор чаще всего означает не легкомыслие или ошибки, но предательство своего Бога.

Секстиль Солнца дает человеку в областях, управляемых Планетой, возможности, реализация которых потребует от него волевых усилий и инициативы; вероятно также, что в ходе проработки этих возможностей ему придется столкнуться с достаточно жесткими, императивными обстоятельствами, которые, впрочем, не будут ему враждебными, скорее, наоборот, потенциально дружественными, но все же потребуют определенного подхода и взаимной адаптации. Секстиль Солнца как бы бросает человеку (в соответствующих Планете областях) мужской вызов, предлагая проверить наличие у него воли, способной преодолеть препятствия и наладить сотрудничество; при этом препятствия имеются в виду неантагонистические, а сотрудничество предполагается выгодное и эффективное. Если человек не чувствует себя готовым принять этот вызов, он может его отклонить: один раз, два, три... через некоторое время такое последовательное нежелание принимать любые конструктивные предложения судьбы начинает работать против человека, он деградирует и попадает в жесткие кармические программы, в которых его выбор минимален или отсутствует вовсе. С другой стороны, секстиль Солнца дает очень ценную возможность проработки его принципа, то есть своей воли, в ходе конструктивной деятельности, связанной с Планетой. Решая внутренние проблемы, возникающие в связи с такой деятельностью, человек учится правильно направлять свою волю, получает возможность определять, каким эгрегором она наведена, и согласовывать ее с внешними обстоятельствами и различными программами подсознания. Например, секстиль Солнце-Луна - очень многообещающий аспект, он, в частности, дает большие возможности как физического, так и духовного развития, на высоком уровне это аспект духовных учителей, прекрасно разбирающихся в соотношении высшего и низшего начал в конкретном человеке и умеющих поставить его на конструктивный путь эволюционного развития, присущий именно ему.

Секстиль Луны

Преодолевая свою лень, человек дает импульс общественному развитию.

Этот аспект дает перспективы подсознательного развития в областях, управляемых Планетой. Например, при секстиле Луна-Марс человеку в течение жизни не раз представится возможность заняться увеличением своей физической силы и ловкости (аспект спортсменов), а также овладения навыками труда, требующего существенного участия подсознания (выработка четких условных рефлексов); например, это различные рабочие профессии: слесари, токари, водители (особенно при Луне в восьмом доме) и т. д.

Секстиль Луны дает большие перспективы духовного развития, поскольку предлагает возможность конструктивной проработки чисто эгоистических программ подсознания путем перевода их на более высокие вибрации, а самого человека на более широкий способ видения мира (и своего участия в эволюционном процессе). Например, секстиль Луна-Венера дает реальные возможности перейти от пассивно-потребительского отношения к любви и искусству (которые в любом случае будут играть в жизни человека существенную роль) к активно-созидающей: человек получит возможность (при желании) не только быть пассивно влюбленным в другого, но и своей любовью строить его заново, по крайней мере, реально помогать в духовном развитии и трансформации программ эго - его, а заодно и своих. Аналогичные эффекты будут наблюдаться и в эстетическом развитии - человек будет не только интересоваться искусством и в меру своего понимания наслаждаться им (что характерно для трина!); он часто будет чувствовать, что восприятия чужих картин ему мало, и судьба предоставит ему различные варианты для участия в художественном творчестве, музыкальной деятельности и т. п., что потребует от него известных усилий, но принесет огромное внутреннее удовлетворение и, что для него очень важно, гораздо более глубокое понимание искусства (при трине Луна-Венера этих проблем, как правило, нет: человека совершенно устраивает его уровень восприятия искусства, других людей и Божественной любви).

Невнимание и упорное игнорирование возможностей, предлагаемых секстилем Луны, дают со временем глубокую неудовлетворенность жизнью и собой (что часто проецируется на окружающих) и торжество поверхностного эгоизма в областях, управляемых Планетой. Проработка дает не только тонкое творческое развитие принципа Планеты, но и общий духовный рост человека, связанный с конструктивным преобразованием низших программ подсознания.

Секстиль Меркурия

Работа мысли эффективна в границах между тем, чего человек не понимает, и тем, чего он не может понять в принципе.

Секстиль Меркурия дает Планете возможность конструктивного взаимодействия с принципом мышления. Утверждение "ум - всему голова" представляет собой одновременно и лакировку действительности, и ее фальсификацию; однако в сфере действия Планеты секстиль предоставит человеку различные возможности рационального понимания и тактичного ментального управления. Секстиль Меркурия не дает мгновенного и легкого поверхностного рационального понимания принципа Планеты, что характерно для трина, но делает конструктивными усилия, направленные на его постижение, и, приложив некоторое количество труда, человек достигает уровня, когда его понимание не профанирует принцип Планеты, а дает ему, наоборот, новые направления развития. Здесь при толковании важно обращать внимание на то, какая планета в секстиле сильнее. Если сильнее Меркурий, то у человека будет искушение, лишь начав разбираться в проблеме, счесть свои первые (или вторые) мысли достаточными и эффективными и жестко подавить ими принцип Планеты, восприняв его в конечном счете с большими искажениями, и ментальное управление Планетой окажется слишком грубым. Если же в секстиле сильнее Планета, то у человека будет искушение подчинить свое мышление ее принципу, и тогда рациональное понимание будет пристрастным, что мешает объективности оценок, а ментальное управление - слишком слабым. В любом случае человек будет ощущать общую потребность ментального развития в областях, управляемых Планетой.

Проработка дает в сферах влияния Планеты большие возможности рационализации, тонкость и гибкость рационального мышления, границы компетентности которого человек будет хорошо чувствовать. Хорошо для учителей в областях, связанных с Планетой, поскольку этот человек сможет дать ученикам широкие возможности освоения принципа Планеты, заставляя работать их рациональный ум - весьма эффективное средство обучения. Наоборот, отсутствие проработки, упорное нежелание использовать рациональное мышление для работы с принципом Планеты, ведет человека к потере веры в себя, свои способности и возможности, ментальной депрессии и возможным ударам судьбы в соответствующих областях.

Секстиль Венеры

Отвергая любовь, человек не только отвергает Бога, но и громко зовет дьявола.

Секстиль Венеры дает человеку возможности и внутренне ощутимую потребность в социализации и развитии эстетического принципа в сферах, управляемых Планетой. Например, при секстиле Венеры к Меркурию человеку в глубине души хочется привлекать людей красотой своей речи, изяществом мысли и совершенством письменного слога, и судьба предоставит ему возможности соответствующего развития, хотя это не обязательно будет литературный институт (для последнего к Венере желателен трин, и не столько Меркурия, сколько Солнца или Юпитера в десятом доме).

Секстиль Венеры дает большую конструктивную силу любви в сферах Планеты. Это очень благотворный аспект, поскольку любовь является хорошим стимулом для работы, и человек чаще всего охотно совершает какие-то усилия в направлении постижения и проработки принципа Планеты, в результате чего последний (под влиянием Венеры) сильно облагораживается и смягчается. Впрочем, человек на низком уровне проработки Венеры, настроенный исключительно на потребление, не включится ни в какую деятельность, требующую усилий, даже когда свет возможной любви коснется его лица, о чем впоследствии будет горько сожалеть, или же окончательно зачерствеет в одиноком эгоизме. Карма всегда имеет в виду проработку или, по крайней мере, периодическую активизацию аспектов, и если человек будет игнорировать влияние Венеры через секстиль Планеты, то принцип последней будет страдать от непонимания и отсутствия любви, что скажется и на человеке в целом. Непроработанные секстили Венеры оборачиваются особой жесткостью обратных ударов судьбы, чтобы человек мог понять, в какой мере необходимым было ему то, от чего он в свое время добровольно отказался.

Секстиль Марса

Работа может быть тяжелой обязанностью или хлебом насущным, но никогда - почетным правом.

Секстиль Марса дает человеку возможность утончения и повышения уровня вибраций энергетического потока, свойственного Планете. Эти перспективы конструктивной деятельности, в ходе которой происходит попутно проработка Планеты (и Марса), и в которой человек учится согласовывать свою силу и энергию с потребностями Планеты, что представит некоторые трудности и потребует определенных усилий, но они не покажутся человеку чрезмерными. Если же он, наоборот, станет отвергать все возможности конструктивной деятельности, связанной с Планетой, то через некоторое время почувствует, что имеющаяся в нем энергия не находит удовлетворяющего его выхода и застаивается, что со временем может привести к депрессии, чувству собственной неполноценности или резким дисгармоничным энергетическим всплескам, например, агрессии или несчастным случаям (агрессия внешней среды).

С точки зрения внутренней жизни, этот аспект дает возможность повысить частоты собственной энергетики, что происходит в результате взаимодействия и видимой адаптации программ подсознания, связанных с Планетой, и энергетических, в частности, древних инстинктов, которые в результате приобретают более цивилизованную форму. Здесь проработка дает возможность направления деструктивной и низкой энергии внешнего мира в конструктивные рамки. Например, проработанный секстиль Марс-Плутон может дать воспитателя, работающего с антисоциальными подростками.

Секстиль Юпитера

Блестящие возможности лучше давать, чем брать.

Воздадим должное Юпитеру: любой его аспект (особенно мажорный) к Планете дает в ее сферах расширение возможностей, притом совершенно бесплатно; вопрос заключается лишь в том, как к ним правильно отнестись и разумно распорядиться. Секстиль Юпитера дает человеку интерес к расширению сфер, управляемых Планетой, более широкому постижению ее принципа как во внешней, так и во внутренней жизни. Юпитер предложит ему и множество удобный для этого случаев, обставив их со свойственной ему помпой. Однако человек, полагая, что как великолепно рог изобилия начал свою деятельность, так он ее и продолжит, сильно ошибется. Далее потребуются его личные усилия, и блестящие перспективы потребуют для своей реализации соответствующих усилий (Юпитер по дороге будет, конечно, помогать, но за вспомоществование придется все же как-то расплачиваться, равно как и за помощь нежданных покровителей). Секстиль Юпитера хорош тем, что он расширяет возможности формы труда и дает лучшее, более широкое понимание принципа Планеты, особенно если секстиль начать прорабатывать. Для секстиля Юпитера характерно также то, что человек получает возможности в кредит, причем расплачиваться должен часто в косвенной форме (не по принципу "я тебе - ты мне", а скорее "ты мне - я кому-то еще"), что человеку не всегда легко понять.

На низком уровне человек воспринимает секстиль Юпитера как трин, и стремится поглотить все авансы, не давая ничего взамен, что ведет к неприятным для него последствиям, в частности, очень на вид перспективные возможности неожиданно и навсегда закрываются, и человек чувствует себя несправедливо обойденным судьбой, притом, что мажорный аспект Юпитера обязательно в сферах, управляемых Планетой, намек на манию величия. Проработка секстиля означает не только большое расширение и эффективное использование сфер влияния Планеты, но и большое количество перспективных разработок, которые человек предоставит внешнему миру.

Секстиль Сатурна

Жизнь человека должна быть такой, чтобы ее стоило понимать.

Секстиль Сатурна дает человеку возможности углубленной проработки в сферах, управляемых Планетой. Нужно, однако, уметь увидеть эти возможности, поскольку почерк Сатурна, особенно на низких уровнях его проработки, заставляет человека думать скорее о своих несчастьях, связанных с внешними ограничениями, нежели о развитии и проработке вовсе неочевидных планов и перспектив. Вместе с тем, влияние Сатурна делает человека в сферах, управляемых Планетой, внутренне серьезным и целеустремленным, но он должен сам это осознать, а не вытеснять в подсознание (что на низком уровне и особенно в огненно-воздушном гороскопе весьма вероятно). Сатурн предлагает человеку заняться проблемой Планеты глубоко, разобраться с влиянием ее принципа на внутреннюю жизнь и лишь после этого предпринимать активные внешние шаги. Он обещает глубокое проникновение в тайны Планеты, мудрое владение и управление ею - но в рамках кармы, которая в данном случае налагает существенные ограничения, и их нужно научиться видеть. В момент активизации секстиля человек ощущает некоторое замораживание, внешнее и внутреннее торможение, как бы приглашающее его взглянуть в себя пристальнее, и сугубо разобраться с Планетным принципом (обычно на материале конкретной проблемы, возникающей в результате усиления внешних или внутренних ограничений). Если человек упорно игнорирует сатурновские предложения, Сатурн может вовсе заморозить Планету, а потом человек будет изучать ее принцип в принудительном порядке. Например, попытки легкомысленного отношения к любви (в любых ее видах при секстиле Сатурн-Венера могут дать совершенно бессердечного человека, которому со временем карма пошлет, например, горячо любимую и столь же бесчувственную внучку, заставив его пережить мучения, похожие на те, которым был когда-то причиной сам).

Секстиль Хирона

Почему скрытые возможности человека так тщательно от него скрываются? Боятся, что их продадут в рабство.

Секстиль Хирона дает человеку возможности нестандартного и даже почти неправдоподобного расширения принципа Планеты, но догадаться об этом (а тем более осуществить) часто бывает нелегко. Манифестация этого аспекта может выглядеть как непонятные или невразумительные обстоятельства в сферах, управляемых Планетой, разобраться в которых стоит известного труда, но результаты дадут неожиданное понимание или нестандартное видение соответствующей ситуации, обретающей после этого внутренний смысл. На низком уровне проработки секстиль Хирона дает мнимые возможности расширения и выходов из тупиков развития, связанного с принципом Планеты, которые ввергают наивного, доверчивого и надеющегося на быстрый успех человека в хаос и внутреннюю сумятицу. Хирон учит работать нестандартно, надежно, практично, а главное, решая сначала внутренние проблемы и лишь затем внешние. Всему этому человек может научиться, если сумеет понять, что предлагаемые ему секстилем Хирона возможности требуют не только честной работы, но и нестандартного подхода, а возможно, и расставания с некоторой частью привычной картины мира. Вообще это очень перспективный аспект, дающий человеку возможность разобраться в сложных и глубоко спрятанных загадках своего подсознания, высветить и надежно вывести в сознание программы, казалось бы, совершенно недостижимые, что иногда приводит к переходу на качественно иной уровень в сферах, управляемых Планетой. Проработка секстиля дает возможность не только самому выбирать совершенно оригинальные пути развития Планетного принципа, но и предлагать их другим.

Секстиль Урана

Пробиваясь в человеке, гениальность активно мешает ему пробиваться в люди.

Секстили высших планет дают возможности, которыми воспользуется не каждый человек. В частности, секстиль Урана дает хорошие идеи (требующие, впрочем, для своего воплощения существенного развития) лишь человеку, который проработал принцип Планеты до достаточно высокого уровня. Тогда он начинает ценить те чаще всего слишком оригинальные идеи, которые посылает ему Уран.

Конечно, секстиль Урана делает Планетный принцип для человека нескучным, временами даже очень, но нужно научиться воспринимать уранические влияния по их реальному достоинству; в начале проработки будет много глупой эксцентрики, за которой не стоит ничего, и чуть-чуть потенциально творческих идей, нуждающихся, однако, в тщательной проверке и оформлении. Секстиль Урана это приглашение к большому творчеству в сферах, управляемых Планетой, но не готовый дар этого творчества. Проработка здесь дает истинно творческую натуру постоянный творческий выбор, который отличает настоящего художника, а на высоком уровне также и способность открывать дар другим людям. На низком уровне человек не понимает действия и возможностей, предоставляемых ему Ураном, они кажутся ему красивым или отчасти пугающим, но бессмысленным и бесполезным бегнальским огнем или, при поражении Урана, приобретают иногда характер сверхценной идеи. Здесь проработка начинается с того, что человек учится воспринимать уранические проявления (необычные события и т. п.) в сфере Планеты как знаки судьбы, указывающие на возможность конструктивного и потенциально творческого приложения своих сил; по мере проработки человек постепенно выучивает (свойственный именно его судьбе) язык уранических знаков и намеков и начинает использовать их практически. Стремление к этому, впрочем, человек ощущает всегда, по крайней мере, шаблонное поведение в соответствующих ситуациях ему очень скучно.

Секстиль Нептуна

Если можешь понять - пойми, поскольку больше такого случая не представится.

Секстиль Нептуна дает человеку возможности истинного понимания принципа Планеты, но они потребуют от него определенного труда, причем часто совсем не того рода, к которому человек готов и привычен. Нептун дает искажение реальности, как внешней, так и внутренней, и проработка секстиля означает уход от грубых искажений и иллюзий, которые называются обманом и самообманом, в сторону тонких; некоторые из них называются искусством, другие - медитацией, третьи - молитвой... Поэтому выбор, предлагаемый секстилем Нептуна, часто имеет характер грубого соблазна; искренне отвергнув его (что может потребовать большого количества внутренних усилий и проработок), человек получает от Нептуна более тонкое искажение и более тонкий соблазн, и так далее. В какой-то момент уровень и способ видения Планетного принципа становятся вдруг такими, что могут явиться откровением для других людей - если человеку удается донести до них свое видение, а это также потребует определенного труда. На высоком уровне секстиль Нептуна дает тонкое понимание Планетного принципа и его включение на таких вибрациях энергетического потока, что возникает впечатление откровения или религиозного чуда. При этом человек может плохо осознавать, что именно и почему именно так он делает, но чувство высоты потока и одновременно сильного сопротивления материала будут для него косвенными признаками достигнутого совершенства.

На низком уровне секстиль Нептуна дает многие возможности обмана и самообмана, но также и чувство притяжения со стороны Планеты, ощущение экстаза при освоении ее принципа. Однако это потребует многих стараний, а особенно выработки внутренней честности в оценке своих реальных достижений. Если Планета поражена, возможен уход от неприятностей в мир иллюзий, в чем Нептун, разумеется, поможет, но со временем начнутся жестокие разочарования или удары судьбы. Ложная жалость отличается от истинного сострадания, что человек прекрасно чувствует, когда они направляются на него.

Секстиль Плутона

Стремясь сделать мир достойным себя, помни, что это невозможно.

Секстиль Плутона дает человеку возможности очищения в сферах, управляемых Планетой, и этими возможностями не стоит пренебрегать. В жизни это влияние часто имеет не слишком выраженный акцент, но все же человек замечает, что выбирая возможности, предлагаемые Планетой, и их реализуя, ему следует быть внимательным, потому что неправильные действия и в особенности всевозможная халтура приводят к невозвратимым потерям и краху конструктивных начинаний. Иногда Плутон может предложить Планетному принципу несколько вариантов жертвы, и здесь человеку следует быть очень осторожным и не исходить из сиюминутных соображений, во всяком случае, пытаться нее отодвигать жертву до тех пор, пока это в принципе удается: резкие удары плутонического рока всегда лучше предотвращать заранее, а в данном случае карма предоставляет для этого большие возможности.

Проработка дает очищение Планетарного принципа во внутренней жизни человека, в частности, программ подсознания, связанных со сферами влияния Планеты. Это очищение происходит как бы само по себе, как побочный результат внутренних усилий человека, направленных на достижение той или иной конкретной цели из числа предложенных секстилем, и включает в себя, в частности, искоренение жажды власти над людьми, активизирующими человеку Планетный принцип. На высоком уровне акцент в секстиле может переместиться на Плутона (на среднем уровне это бывает редко и означает тяжелые удары рока), и тогда человек принимает активное участие в больших программах, связанных со сжиганием кармических узлов, а в конкретных формах его работы будет ощущаться конструктивное влияние Планеты. На низком уровне человек будет стараться избегать вариантов конструктивной чистки и жертв для себя, пытаясь их максимально отсрочить или переложить на других людей, над которыми (в сферах Планеты) у него будет определенная власть, и он может хорошо видеть их недостатки. При хорошей энергетике эта проекция может некоторое время (при условии приложения усилий) неплохо получаться, но игры с плутоническими программами всегда идут по принципу "поднявший меч от меча и погибнет", в том смысле, что очищению окружающих либо предшествует добровольная, либо последует принудительная собственная чистка.

Глава 5

Оглавление


Глава 5

КВАДРАТ

Число 4, управители и заточители Луна, Сатурн, кульминаторы и декаденты Марс, Юпитер, Нептун.

Число 4 символизирует инволюцию, распятие духа при его материализации. Разделение на 4 части означает мучительное, дисгармоничное понижение вибраций, при котором сущность теряет свое единство (в отличие от деления на 3), и разъединенным частям еще лишь предстоит, путем долгих усилий, его обрести.

В сфере влияния квадрата человек ощущает внутреннюю и внешнюю дисгармонию, он чувствует грубую вражду и взаимное неприятие планетных принципов, которые друг друга совершенно не понимают и профанируют, и в то же время не могут разойтись в разные стороны, поскольку судьбой определены быть вместе и постоянно взаимодействовать. С другой стороны, квадрат как аспект, являющийся обращением самого себя, дает не только дисгармонию и всевозможные препятствия, но и средства их преодоления, в том числе, что очень важно, энтузиазм человеку, которому интересно преодолевать внешние и внутренние препятствия, участвуя тем самым в эволюционном процессе.

Действие квадрата можно сравнить с возникающей на пути человека кирпичной стеной, обойти которую невозможно. Однако разбирая кирпичи по одному, он мостит ими дорогу через непроходимое болото, располагающееся непосредственно за стеной. Квадрат это естественная тема для проработки, по ходу которой человек, с одной стороны, преодолевает определенные (судьбой) внешние препятствия, а с другой, разбирается в самом себе, вычленяет, просматривает и трансформирует низшие программы подсознания. Часто один из этих процессов идет под пристальным присмотром сознания, а другой как бы сам по себе, но для проработки квадрата типично одновременное решение внешних, и внутренних проблем: половины здесь, как правило, недостаточно. Субъективно квадрат символизирует ямы на равнине общего благополучия человека: внешнего и внутреннего. Объективно квадрат представляет те проявления человека, в которых он кажется (и часто является) ниже, грубее и примитивнее, чем обычно, или, во всяком случае, области, в которых окружающим с ним трудно, ввиду его неадекватно пристрастного и часто болезненного к ним отношения. Проработка квадрата дает в соответствующих областях понимание, мудрость и то знание, которое одновременно является умением. Но все равно у человека остается ощущение некоторой своей ущербности, отсутствия истинной гармонии, которая дается трином соответствующих планет. Это связано с тем, что проработка квадрата дает переход проблемы взаимонеприятия планетных принципов на следующий уровень, но никогда (в этом воплощении) не снимает ее вовсе. С другой стороны, конструктивное отношение к проблемам, которое ставит квадрат, дает человеку возможность не только эффективно строить себя, но и включаться в значительные кармические программы: сначала на уровне интуитивного исполнителя, а затем сознательного участника.

Луна как управитель и заточитель квадрата символизирует двойственное отношение человека к проявлениям квадрата. Как управитель, Луна делает тяжесть соответствующих проблем для человека естественной, как бы имманентно присущей личной судьбе; это ощущение имеет в виду поговорка "своя ноша не тянет". Многие люди тяжелой судьбы, даже из числа постоянно жалующихся на нее, тем не менее, не согласились бы поменяться на более легкую и гармоничную. Это связано не только с привычкой к своей жизни и даже ее тяготам, но и с трансляциями индивидуального духа: человек чувствует что именно те обстоятельства, в которых он живет, уготованы ему судьбой с неведомой, но очень высокой целью. Кроме того, Луна как управитель квадрата дает возможность подсознательной адаптации человека к тем конкретным дисгармоничным обстоятельствам, в которых он оказывается, и человек порой демонстрирует живучесть и приспособляемость к, казалось бы, немыслимым и нечеловеческим условиям внешней или внутренней жизни.

С другой стороны, Луна как заточитель квадрата дает колоссальное подсознательное сопротивление идее конструктивной проработки тяжелых и неприятных для человека ситуаций и обстоятельств. Что бы ни говорил разум (а он часто и не возражает), подсознательная программа экономии сил заставляет человека преодолевать препятствия на минимальной высоте, игнорировать неприятности, откладывать ответственное решение, пока это физически возможно и т. д. Поэтому на первых уровнях проработки квадрата приспособление человека к дисгармонии внешней и внутренней реальностей, с одной стороны, идет само по себе и достаточно успешно, а с другой - с максимально возможной экономией сил, причем экономией с точки зрения крайне близорукого эго. Это похоже на то, как человек, устраиваясь спать на голой скале, посыпает ее песком точно по контуру своего тела - так, как оно выглядит в момент засыпания, совершенно игнорируя то обстоятельство, что любое движение во сне приведет к неприятному соприкосновению с голым камнем. Этот своеобразный баланс естественного приспособления и сопротивления ему, который можно назвать принципом локального и необходимого приспособления, вызывает к жизни многочисленные эффекты, заключающиеся в том, что больное место (по возможности) тщательно изолируется от психики и внешнего мира, в результате чего действительно частично защищается, но при этом полностью лишается возможности излечения, отработки адекватной реакции и нормальной взаимосвязи с остальной психикой. В зависимости от конкретных внешних обстоятельств и психической организации, эти эффекты проявляются в виде, например, в виде сужения восприятия, вытеснения в подсознание, различных комплексов неполноценности, фобий, неврозов и т. д.

Проработка квадрата дает человеку проникновение в свое подсознание и (в соответствующих сферах) трансформацию самых грубых и дисгармоничных программ эго в более приемлемые. Однако проблемы квадрата этим не исчерпываются: человек начинает выяснение отношений и борьбу с самим собой на новом уровне - теперь его не устраивают и кажутся дисгармоничными и неправильными те обстоятельства внешнего мира и внутренней жизни, которые раньше представлялись вполне приемлемыми или вовсе не привлекали внимания.

Сатурн как управитель и заточитель квадрата символизирует двойственный характер стиля препятствий, возникающих перед человеком, а также способов их преодоления. Сатурн как управитель дает необходимость глубокой проработки соответствующих квадрату проблем, как внешних, так и внутренних, что выражается чаще всего в том, что эти проблемы невозможно обойти, и трудно полностью вытеснить в подсознание (хотя здесь человек, как известно, способен на многое). Их приходится решать постепенно, и главным образом, путем внутренних проработок, то есть работы над собой. Сатурн как управитель символизирует тот факт, что стены, возводимые квадратом, следует разбирать по кирпичу, а не пробивать стенобитным орудием или собственной головой. Если квадрат прорабатывается правильно, то каждый вынутый кирпич, с одной стороны, утилизируется, а с другой, делает отверстие в стене видимым образом шире, что является источником как энтузиазма, так и новой информации о неведомом мире за стеной, к которому человек постепенно привыкает. Сатурн как управитель дает терпение и дисциплину, а также со временем и мудрость, необходимые для преодоления препятствий.

Как заточитель Сатурн делает препятствия квадрата невыносимыми для человека, он воспринимает их как тюремную решетку и часто в отчаянии сосредотачивает на проявлениях квадрата все свое внутреннее внимание, будучи не в силах отвлечься от проблемы, на дальний момент явно не решаемой, но объективно, быть может, для него не такой уж и существенной. Тем не менее, какая-то сила резко сужает его сознание, и он не видит ни неба с облаками и различными светилами, ни рощ и лугов со свойственной им фауной, ни даже прелестей городского пейзажа, но с упорством, достойным лучшего применения, кружит своей мыслью по замкнутой траектории, тщетно надеясь найти из нее выход. Заточение Сатурна часто провоцирует честолюбие, направленное на совершенно недостижимые (на данном уровне) цели, что дает жестокие фрустрации, причем, как правило, человек получает желаемое именно после того, как его вожделение исчезает. Сатурн как заточитель дает множество трудностей, в первую очередь, психологического плана, мешающих человеку приступить к конструктивному решению проблемы, связанной с квадратом; в этом списке читатель узнает черты непроработанного Сатурна: неверие в свои силы, преувеличение трудностей, недостаток терпения и концентрации внимания и сил, недисциплинированность, отчаяние в связи с тем, что проблему нельзя решить за неделю, и т. д. Заточение Сатурна делает отдельной проблемой вытаскивание первого кирпича из стены препятствия и дает человеку ощущение замурованности. Проработка квадрата дает умение не только не терять мужества при виде на первый взгляд непреодолимых препятствий, но и помогать в проработке квадратов, особенно на первой фазе, другим людям, часто совершенно потерявшим надежду на освобождение из заколдованного круга почти идентичных событий и проблем, разорвать который кажется невозможным.

Марс как кульминатор и декадент квадрата проявляется по-разному в зависимости от уровня проработки аспекта. Как кульминатор Марс дает энергию высоких вибраций, очень конструктивную для человека, который может ее освоить и использовать. Это делает квадрат потенциально самым сильным из всех аспектов, поскольку скрытая в нем энергия позволяет строить не только самые высокие, но и самые ажурные башни, синтезируя причины, казалось бы, несовместимые, и преодолевая препятствия, видимо неодолимые. На низком уровне кульминация Марса дает человеку энергию, направленную фактически в сторону усиления хаоса, то есть его действия реально усугубляют трудность положения, в котором он оказался, делают стену, созданную квадратом, еще более неприступной. Эта ложная активность сочетается с внутренним ощущением своей слабости, неспособности, находясь на своем уровне, даже подступиться к решению проблемы квадрата, в чем проявляется влияние Марса как его декадента. Часто первое влияние (ложная активность) видимо и является прикрытием второго (ощущение бессилия), которое по большей части вытеснено в подсознание, но бывает и наоборот: человек внешне демонстрирует свое бессилие и пассивность перед лицом трудностей, скрывая под ними отчаянную, но бессмысленную внутреннюю суету и метания. На высоком уровне Марс как декадент дает умение конструктивно решать проблемы квадрата на минимуме энергетического потенциала, подобно растениям, ведущим сложные химические реакции на энергии одних солнечных лучей (фотосинтез).

Юпитер как кульминатор и декадент квадрата символизирует двойственный характер ощущения поддержки и нагрузки, которую карма дает человеку при проработке этого аспекта.

На низком уровне влияние Юпитера как кульминатора выражается в том, что препятствия и сложности квадрата объективно воспринимаются как чрезмерные по своему количеству, что хорошо понимает народная мудрость: "Пришла беда - отворяй ворота", "Беда не приходит одна". Это ощущение усугубляется влиянием Юпитера как декадента, выражающемся в том, что человек вначале не чувствует никакой поддержки со стороны высших сил, которую нужно заработать, самому преодолев отчаяние, заставив себя посмотреть на вещи реально и начав конструктивную деятельность. Такая ситуация характерна для многих сказок, описывающих кармическую программу, связанную с квадратом: приходит беда (активизация дисгармоничных влияний), герой остается один-одинешенек, но делать нечего (управление Сатурна), слезами горю не поможешь (падение Нептуна), поиски счастья или пропавшей принцессы (конструктивную деятельность) нужно начинать самому, без моральной и физической поддержки, которую, впрочем, обещает продолжение сказки (проработка аспекта).

На высоком уровне кульминация Юпитера символизирует обилие возможностей и значение достигнутого результата для дальнейшего развития человека, а также расширение возможностей его участия в судьбах других людей и их карме, которую он может им помочь эффективно и, насколько это возможно, гармонично проработать. Юпитер как декадент символизирует на этом уровне силу автодидакта (самоучки), который, выучившись и преодолев все препятствия сам (это типично для квадрата без смягчающих его гармоничных аспектов). оказывается способным на продвижение в совершенно неожиданных направлениях, но в то же время и его ограниченность: проработанный квадрат никогда не сравнится с трином, он всегда дает некоторую ущербность и однобокость развития (издержки профессионализма, для которого квадрат типичен; трин дает разностороннего дилетанта).

Нептун как кульминатор и декадент квадрата символизирует различные типы медитаций, сопровождающих его проработку. На низком уровне влияние Нептуна как декадента выражается в отрицательных эмоциональных медитациях, связанных с возникновением непреодолимого (на первый и второй взгляд) препятствия, что ввергает человека в отчаяние, слезы и глухую тоску и т. п. состояния, в которых препятствия видятся снежными хребтами, а враги всемогущими злыми волшебниками и чародеями, и рассеять эти нептунианские (низшей октавы) чары может быть очень нелегко, помогает включение Сатурна: "Глаза страшат, а руки делают". Как кульминатор Нептуна на этом уровне дает человеку искушение забыться, отвлечься от проблем квадрата, например, улетая светлою мечтой в те времена, когда соответствующая проблема будет окончательно решена, и как же это будет со всех сторон замечательно. Впрочем, если тяжесть квадрата становится для человека совсем невыносимой, Нептун может дать ему частичную анестезию по наркотическому типу.

На высоком уровне кульминация Нептуна выражается в поддержке усилий человека высшими медитациями, когда он (в сфере действия квадрата) окажется способным устойчиво находиться в состоянии духовной устремленности, и тогда он сможет увидеть, в каких кармических программах он принимает участие, и делать это более осмысленно и более свободно; на этом уровне в соответствующих сферах ощущает космическую любовь непосредственно. Влияние Нептуна как декадента выражается в определенном разочаровании, которое испытывает человек, выходящий на следующий уровень проработки квадрата: у него исчезают (точнее, перестают его радовать) привычные медитации и вибрации, а на месте старых проблем появляются новые, которые заботят его ничуть не меньше, чем прежние; а те, решившись, принесут гораздо меньше эмоциональной радости, чем он думал в начале пути.

На первом уровне проработки квадрата человек оказывается совершенно неподготовленным к его дисгармоничным проявлениям и воспринимает их не как препятствие, а как беду, от которой начинает искать спасения, в первую очередь, в посторонней помощи, или некоторое время не делает ничего, стараясь вытеснить все неприятности в подсознание и втайне надеясь на чудо, которое превратит квадрат в трин. Однако квадрат (когда он включается) это постоянно действующее препятствие (в отличие от оппозиции, даже совершенно не проработанной, чье дисгармоничное влияние часто можно переждать, ссутулившись и прикрыв голову руками), и вытеснить, проигнорировать или расправиться с ним одним ударом не удается, и у человека появляется в соответствующих сферах ощущение загнанного зверя; подсознание реагирует своими защитными (полу) мерами, и в выраженных случаях создает программы, хорошо известные в психоанализе: комплексы, фобии, навязчивые действия, депрессивные состояния или неадекватную агрессию и т. д. Гармоничные аспекты, наоборот, смягчают и иногда делают эти эффекты внешне почти незаметными, но проблема, тем не менее, остается.

Не следует представлять дисгармонию, создаваемую квадратом, как набор чисто негативных явлений. Даже на первом уровне проработки, то есть еще не успев сделать практически ничего, человек ощущает интерес и способности в сферах, управляемых планетами, образующими квадрат. Часто неприятности начинаются именно из-за того, что человек чувствует энергию взаимодействия планет, и она ему очень нравится, но он, совершенно не замечая того, насколько она дисгармонична и вне и внутри него, ведет себя так, как будто эти планеты стоят в трине, каждый раз искренне удивляясь как бы случайным накладкам, приносящим ему столько незаслуженных огорчений и разочарований. Типичное проявление квадрата на этом уровне описывается высказыванием "Благими намерениями вымощена дорога в ад", поскольку благие намерения в сферах, управляемых непроработанным квадратом (а человек в этих сферах всегда внутренне очень заинтересован и часто весьма активен) ведут к оживлению инволюционных программ. Типичная реакция психики здесь часто выражается в рационализации типа: "Я очень способный, но обстоятельства (люди, политическая обстановка...) не дают мне реализовать мои таланты и возможности". Здесь следует иметь в виду, что дисгармония внешняя всегда является следствием внутренней, именно ее следует искать и с нее начинать проработку квадрата.

На втором уровне проработки квадрата человек находит в себе мужество признать, что на его пути есть существенное препятствие, которое необходимо преодолеть. В этот момент он чувствует свое одиночество и богооставленность, но ощущает в себе силы, достаточные для того, чтобы начать что-то делать, хотя надежды на успех у него мало. Как правило, действия человека на этом уровне, как и его осознание проблемы, относятся исключительно к внешнему миру и потому очень малоэффективны. Нерешенное внутреннее противоречие экстериоризируется во все новые и новые препятствия, очень похожие друг на друга, и человек, с большим трудом преодолевая их по очереди, ощущает себя героем сказки, рубящим голову змею, который с легкостью отращивает их снова и снова. Тем не менее, по ходу этого сражения выявляются, хотя и очень медленно, некоторые существенные детали и подробности кармического узла, символизируемого квадратом, и, кроме того, человек узнает кое-что о себе и своем подсознании, как о своих скрытых возможностях (мужество, сила, находчивость, которые вдруг проявляются, когда уж очень нужно), так и о низших программах подсознания и грубых чертах личности и характера, специфических для данного квадрата. Эти черты и программы кажутся человеку на этом уровне неотъемлемыми его частями, с которыми он и умрет ("горбатого могила исправит"), но он старается их подавить, понимая отрицательную роль, которую они играют во внешних ситуациях, управляемых квадратом. Другими словами, на первом уровне проработки квадрата человек часто даже не чувствует, как его "заносит" (злая сила в свои пределы), или ничего этому не пытается противопоставить, в то время как на втором уровне человек частично отслеживает такие свои состояния и старается их купировать.

Для второго уровня характерно частичное внутреннее принятие тяжести квадрата (хотя при случае человеку может пытаться ей спекулировать) и лунная (подсознательная) адаптация к ней, и хотя юпитерианской (как кульминатора) поддержки человек еще не чувствует, но и юпитерианская (как декадента) чрезмерность беды уже постепенно уходит, часто заменяясь непомерной гордостью (кульминация Юпитера) своим трудом, нагрузкой и способностями в сферах, управляемых квадратом. Здесь возможны совершенно неестественное высокомерие и гордыня, как правило, непонятные окружающим по причине более чем скромных видимых успехов человека в соответствующих областях.

На третьем уровне проработки квадрата акцент соответствующей проблемы перемещается в большой мере на внутреннюю жизнь человека. Он видит, что внешние неудачи и препятствия в областях, управляемых планетами в квадрате, в значительной мере вызваны им самим, то есть его неумением разрешить внутренние проблемы и противоречия, что приводит к неправильному и вовсе дисгармоничному поведению во внешней среде и является причиной многих неудач и разочарований. Занимаясь собой и своим внутренним несовершенством, человек обнаруживает, что, во-первых, имеется прямая связь между гармонией его внутреннего и внешнего мира и снятие внутреннего напряжения, гармонизация его внутреннего отношения к другому человеку, или каким-либо обстоятельствам автоматически ведут к смягчению соответствующей внешней напряженности, а иногда и вовсе снимают проблему, казавшуюся вечной и незыблемой; во-вторых, его собственные недостатки, "пороки" и "неспособности" поддаются постепенному исправлению, хотя и с периодическими сбоями и соскальзываниями в привычную область низких вибраций (грубые, несбалансированные энергетические потоки); и в третьих, он ощущает существенную поддержку своим серьезным и длительным программа в сферах квадрата, как энергетическую (Марс), так и в плане открывающихся возможностей (Юпитер). Особенностью квадрата является то, что эта поддержка кончается сразу, как только человек отходит от своей кармической программы, что, с одной стороны, служит хорошим ориентиром, но в то же время достаточно тяжело морально, в частности, потому, что на этом уровне трудно отличить усиление тяжести, возникшее вследствие отклонения от личной кармы, от просто несколько более напряженного ее участка. Впрочем, здесь Сатурн требует от человека больше дисциплины, чем мудрости, и случайные отклонения от наиболее прямого пути иногда дают, при правильном к ним отношении, в конечном счете даже более творческую проработку своей кармы.

На этом уровне человек уже выделяет принципы планет, стоящих в квадрате, и учится согласовывать программы подсознания, ими управляемые. При непосредственном их взаимодействии возникают резкие эффекты, причина которых может быть очень глубоко и человеку недоступна, но он старается их сгладить или, по крайней мере, изучить зоны соприкосновения планет и обозначить их флажком "опасная зона" и приближаться только на очень слабой энергетике. Здесь возможно частичное согласование принципов планет, что будет для человека большим успехом. На этом уровне квадрат воспринимается как большая проблема, составляющая (в сферах его влияния) одновременно основной интерес и содержание жизни, хотя последняя временами и кажется человеку слишком трудной.

На четвертом уровне проработки квадрата человек воспринимает его как наиболее конструктивный аспект, дающий возможность глубокого и интересного внутреннего развития и соответствующей внешней активности. На этом уровне человек видит в квадрате возможность найти и развязать тяжелый кармический узел, намеки и указания на который он получает через дисгармоничные внешние обстоятельства. Эти обстоятельства и события активизируют в нем глубоко спрятанные низшие программы, которые, обнаруживая себя, становятся для человека объектом изучения, высветления и последующей трансформации в более приемлемые. Этот процесс никогда не бывает рутинным и безболезненным, и, более того, по его ходу человек часто втягивается в сложные кармические переплетения внешней жизни; сопоставляя ее с внутренней, он многое понимает как обо одной, так и о другой. На этом уровне человек видит многие кармические программы и часто достаточно глубоко проникает в подсознание людей, его окружающих, что дает ему возможность помогать им прорабатывать свои квадраты и прочие аспекты гороскопа. Квадрат дает возможность построить осязаемую конструкцию на границе между Хаосом и Космосом, тяжелый и устойчивый мост, пройдя по которому человек сможет вырваться из эгоцентрических кругов и увидеть начало своего пути.

Квадраты планет

Интерпретируя квадрат, важно учитывать относительную силу планет и уровень их проработки: например, квадрат проработанного Меркурия дает совсем другое влияние, нежели квадрат непроработанного (умные неуместные мысли и высказывания это совсем не то, что глупые неуместные мысли и высказывания - первые куда опаснее) к тому же следует еще учитывать и уровень проработки самого квадрата, который может не совпадать с уровнем проработки ни одной из планет, его образующих.

Квадрат планеты дает ложный импульс ее принципа, неправильно направленную и часто грубую энергию, с которой нужно научиться справляться и по возможности конструктивно использовать, что будет трудно, но в конечном счете реально. Если в гороскопе много квадратов, человек с детства привыкает к препятствиям и дисгармонии, и его претензии к жизни часто умеренны, а внимание достаточно концентрировано: его жизнь подобна бегу по пересеченной местности, к которой он к тридцати годам в основном привыкает. Гораздо труднее приспособиться к ритму жизни, определенному гороскопом с одним квадратом, что означает глубокую яму на ровной зеленой лужайке; чаще всего эту яму углубляет и готовит себе на дне острые колья сам человек (влияние Юпитера как декадента квадрата). Множественный квадрат, то есть квадрат планеты к стеллиуму, дает очень большую нагрузку на эту планету (и дом, где она стоит), и человек бывает вынужден судьбой обратить на нее внимание и частично проработать, что на фоне субъективно тяжелых ощущений в ее сфере дает человеку определенную защиту и поддержку судьбы. Квадрат одного стеллиума к другому дает большую, но распределенную тяжесть в сферах соответствующих домов и соответствующие средства (потенциальная энергия соединений) для ее преодоления - это гороскоп атланта, субъективные ощущения которого от жизни могут быть любыми. Т-квадрат, то есть две планеты в оппозиции и третья в квадрате к каждой из них, дает большое напряжение на третьей планете и доме, где она стоит, но даже частичная ее проработка ведет к установлению баланса между планетами в оппозиции, и человек обретает устойчивое направление (временами нелегкой) конструктивной работы. Большой квадрат, то есть четыре планеты, образующие две оппозиции в квадрате друг к другу, так что на гороскопе получается фигура квадрата с двумя диагоналями, лучше прорабатывать, начиная с баланса оппозиций, не концентрируя усилий ни на одной конкретной планете или доме по собственной инициативе, но тщательно отслеживая ритм судьбы и балансируя на гребне волны - гороскоп даоса; такие люди имеют защиту, но слишком высокую, чтобы о ней можно было догадаться по прямым признакам.

Очень своеобразно происходит проработка планеты, к которой есть квадрат и трин. Здесь вначале будет много недоразумений и самообмана, и в первую очередь человеку нужно разобраться, в чем ему везет, где у него реальные способности и таланты, а где - узкие места и нерешенные проблемы, и научиться не путать одно с другим.

Квадрат Солнца

На зеркало не следует пенять ни при каких обстоятельствах.

Квадрат Солнца ставит Планету под удар дисгармоничных импульсов воли человека и императивных внешних обстоятельств. При этом сам человек не склонен, разумеется, считать дисгармоничными свои волеизъявления, и на низком уровне он не заметит ни своей грубости, ни жесткости, ни некомпетентности, зато очень тонко ощутит указанные качества среды и других людей, когда включится принцип Планеты. На втором-третьем уровнях проработки квадрата человеку будет казаться, что у него есть как будто внешний и внутренний враги Планетного принципа, цель которых - не дать, иногда в самой грубой форме, ему возможности проявиться. Например, при квадрате Солнца к Луне человек будет время от времени как бы помимо своей воли совершать грубые ошибки и бестактности в обращении в женщинами и, может быть, втайне их бояться и не любить, в то же время испытывая к ним сильную тягу, поскольку внутренний образ женщины-матери будет у него значительно искажен - и активен. Если Солнце стоит в Овне, вероятны агрессия и резкость, если в Рыбах - ложные положения и ложные инициативы с неприятными последствиями и т. д. Здесь кармическая программа заключается в том, что человеку предписаны жесткие ограничения в свободе волеизъявления и инициативы в сферах, управляемых Планетой, а требуются высшие проявления солнечного принципа, то есть постоянное безличное внимание к происходящему в сферах Планеты; внешняя инициатива допускается только вынужденная внешними обстоятельствами, и то в минимальном размере, поскольку, как правило, ведет к дисгармоничным последствиям. С точки зрения внутреннего развития этот аспект очень перспективен в отношении приобретения (в сфере влияния Планеты) истинной власти над самим собой и перехода к служению более высокому эгрегору, что означает более творческую и внутренне свободную жизнь. При хорошей энергетике можно пытаться овладеть дисгармоничной внешней волей и направлять ее мимо себя на окружающих - аспект черных учителей, особенно при подчеркнутом квадрате Солнца к высшим планетам. Проработка дает умение работать тонко, по еле слышным указаниям высокого эгрегора, ткать ажурные нити тончайшей кармы, касающейся порой далекого будущего.

Квадрат Луны

Следует отличать людей, у которых душа спит, от тех, у кого она уже отлетела.

Квадрат Луны дает большие внутренние сложности, связанные с Планетным принципом, особенно при его восприятии. Например, квадрат Луна-Марс дает ощущение грубости и агрессии внешнего мира в ситуациях, когда на это даже отдаленно не похоже, и наоборот, человек может быть агрессивен и жесток, сам того не замечая. Квадрат Луны делает выпуклыми и зримыми программы эго, связанные с Планетой: человеку очень хочется эгоистически потребить ее принцип, но обстоятельства внешней и внутренней жизни складываются так, что у него это не получается, в результате чего возникает жестокая фрустрация, обида на мир, комплекс недопотребления и т. д. У этого человека в сферах Планетного принципа много острых внутренних узлов, он об них постоянно спотыкается, и чем больше себя жалеет, тем хуже ему становится. Кармический смысл этого квадрата заключается, однако, не в прямолинейном аскетизме и отказе от принципа Планеты (это иногда может привести к болезням), а в подробном и тщательном изучении соответствующих Планете программ подсознания, выделении в них эгоцентрической и эволюционно-конструктивных составляющих и установлении адекватной диеты: проблема квадрата Луны заключается, в частности, в том, что эго хочет съесть, направив на себя, вибрации Планеты целиком, а ему это удается плохо, или, если Луна существенно сильнее Планеты, при этом происходит сильная профанация последней. Например, квадрат Луна-Венера может сделать человека безжалостным потребителем противоположного пола, который подсознательно воспринимается (по крайней мере, в любви) как безусловно примитивный и грубый, и выработать в себе уважение (то есть навык, препятствующий сознательной и подсознательной профанации) к другому полу человеку может оказаться очень трудно. Проработка дает хорошее понимание и тонкость в отношении Планетного принципа, а также видение его действия в чужом подсознании, что дает хорошие педагогические способности в соответствующих областях; например, проработанный квадрат Солнце-Луна - аспект классного руководителя или учителя младших классов школы.

Квадрат Меркурия

Если мысль пришла в голову, но не улеглась в словах, значит, ее плохо приглашали.

Квадрат Меркурия дает человеку большие сложности при взаимодействии принципа Планеты с рациональным мышлением и речью. Здесь толкование зависит от того, какая планета в квадрате оказывается сильнее. Если преобладает Меркурий, то человеку в обстоятельствах, связанных с Планетой, свои (иногда чужие) мысли и соображения по ее поводу будут казаться необычайно важными и умными, хотя чаще всего они сильно исказят Планетный принцип, ибо человек многое в нем (рационально) не понимает, хотя иные его мысли могут быть действительно глубокими. Если же в квадрате сильнее Планеты, то мышление в целом будет находиться под ее дисгармоничным влиянием, то есть искажаться, профанироваться, сужаться и т. д. в соответствии с домами и знаками, где стоят Меркурий и Планета: дом, в котором находится Планета, получит несоразмерное большое влияние на дом, занятый Меркурием (и на самого Меркурия), а стиль знака, в котором стоит Планета, бесцеремонно вмешается в стиль знака, в котором находится Меркурий, и частично его подавит.

Вообще для квадрата Меркурия характерна сильная ментальная заинтересованность человека в проблемах Планеты и сферах ее влияния и первоначально искаженный ум, для которого типично фрагментарное видение и понимание существа дела, местами точное и глубокое, а в основном, неудовлетворительное, во что самому человеку очень трудно поверить, даже после серии очевидных неудач и провалов. Уровень проработки аспекта хорошо виден по качеству речи, когда человек говорит о Планетных проблемах (если он говорит относительно спокойно, то есть на Меркурии, а не на Марсе). На низком уровне проработки квадрата Меркурия человек часто склонен учить (поучать) других, самоутверждаясь за их счет, но не понимая толком предмета, о котором рассуждает.

Проработка требует систематической работы по восполнению пробелов ментального восприятия Планетного принципа и отказа от прямого ментального давления на него, сопровождающегося грубой профанацией (а также от склонности к спекуляциям). Далее нужно привыкнуть преодолевать свою неестественную тупость, проявляющуюся при попытках понять что-то новое о Планете (протест подсознания может быть очень резким, вплоть до жестокой депрессии и неспособности прочитать текст), и не поддаваться на эмоциональные всплески сопротивления развитию рационального мышления, помня, что квадрат Меркурия это потенциально аспект людей умных и глубоко понимающих принцип Планеты.

Квадрат Венеры

Отношения между людьми редко бывают человеческими.

Квадрат Венеры дает человеку в сферах, управляемых Планетой, сложности при социальных контактах, во время которых он часто сталкивается в грубостью, плохим взаимопониманием и неадекватностью своего собственного поведения в обществе. Человека в соответствующих сферах тянет к людям, ему хочется любви, окрашенной принципом Планеты (например, Юпитер - роскошной), понимания, глубокого участия в общественной жизни, и в то же время он в этих вопросах капризен, нетерпим, многого не понимает и, главное, не чувствует в общении с людьми, совершенно этого не замечая, вследствие чего самые замечательные обещания судьбы кончаются жестоким разочарованием. Вообще кармические программы, символизируемые квадратом, часто начинаются вполне благополучно и даже многообещающе, похоже на трин, и лишь когда человек в достаточной мере включается (эмоционально, ментально и экзистенциально), он начинает ощущать и сопротивление, и тяжесть, и необходимость тяжелой работы. Даже квадрт Солнце-Марс может начать свое проявление не в виде жесткого удара судьбы, а как привлекательная авантюра, что же касается квадратов Венеры, то для них типичны первоначальные радости и эмоциональные вовлечения; так, самая несчастная (впоследствии) любовь все же начинается со светлых моментов, к которым (не только обладая квадратом Венеры) следует относиться достаточно осторожно и внимательно.

На низком уровне квадрат Венеры дает дисгармоничный социальный эгоизм и одновременно жертвенность. Другими словами, если у человека плохая энергетика, общество его не любит и приносит (в ситуациях, когда активна Планета) себе в жертву без обезболивания; если же человека обладает достаточной силой, он сам коверкает жизнь окружающим, пытаясь их (грубо и неуклюже) использовать в корыстных целях, отчего им становится плохо, а ему не становится лучше (больше, чем на мгновение, за которым следует разочарование).

У этого человека в сферах влияния Планеты будут очень своеобразные и резкие эстетические вкусы (иногда грубые), которым трудно угодить, что на низком уровне дает капризность, а на высоком, наоборот, оригинальный творческий почерк в искусстве. Вообще квадрат Венеры даст большие трудности на пути в искусство (но и сильную потребность в нем), в частности, плохих учителей или плохие взаимоотношения с ними, и человека, если сможет, вырастет, в основном, за счет внутренних усилий, и автодидактом, что всегда будет ощущать сам, и его никогда не покинет внутреннее сомнение: "А является ли то, чем я занимаюсь, настоящим искусством?" (так же как и квадрат Меркурия дает неискоренимые сомнения: "Действительно ли мои мысли умные?", даже если это общепризнанно), что, безусловно, неприятно, но не дает человеку успокоить на достигнутом - последнее вообще характерно для квадрата.

Квадрат Марса

Бритвой, которой оттачивается писательский слог, не следует шинковать капусту.

Квадрат Марса дает Планетарным проявлениям грубость, дисгармоничную силу, которая разрушает ее принцип во всех сколько-нибудь тонких проявлениях. Это разрушение происходит как во внутреннем, так и во внешнем мире, причем, если человек не пытается ему что-то противопоставить, достаточно сильно. Кармически квадрат Марса означает запрет на прямое, непосредственно-энергетическое проявление Планетного принципа (которое никогда не получается гармоничным или конструктивным) и требование проработки его высшей октавы. При этом человек внутренне очень заинтересован в сферах, управляемых Планетой, его влечет туда какая-то сила, и его мнение о своих возможностях (а часто и достижениях) в этих сферах может быть очень высоким, хотя неудачи и разочарования не заставят себя ждать.

На низком уровне этот человек в сферах Планеты может быть порой опасен для окружающих, но максимальной опасности всегда подвергается он сам. В случае квадрата Марса закон кармы, воздающий за привнесение в мир дисгармонии, действует энергично и часто достаточно быстро (иногда, правда, возвратный удар идет только по внутреннему миру человека, в душе которого происходят разрушения, что может остаться незаметным для окружающих, исключая то обстоятельство, что общий уровень человека резко понижается, то есть он деградирует). Во внутренней жизни этот аспект дает возможность значительного роста, осознания своих самых грубых программ подсознания, в том числе почти животных инстинктов, представленных в данном случае очень выпукло и рельефно, особенно при включении Планеты, и их трансформации к более цивилизованному и приемлемому виду, то есть переходу на энергии более высоких вибраций. Проработка дает возможность работы с Планетой на малых энергиях, но проявляя при этом такие тонкости ее принципа, которые, в общем, недоступны иначе. Человек будет знать все о разрушительной силе Планеты в ее низшей октаве, что даст ему понимание ее проявлений у других и возможность помочь им в проработке ее принципа, особенно обуздания своего низшего начала в соответствующих сферах; однако свободным потоком ее вибраций на низком уровне он все же овладеть не сможет; так, квадрат Марс-Венера может дать утонченного развратника или превосходного сексолога, но сексуальным гигантом этот человек не станет никогда.

Квадрат Юпитера

Истинное величие нуждается не в доказательствах, а в измерении.

Квадрат Юпитера обещает Планете многое... к сожалению, чаще всего этими обещаниями и ограничивается. В сферах, управляемых Планетой, человек ощущает свое величие, не только потенциальное, но и фактическое, но второе окружающие, как правило, не видят или подвергают сомнению, а первое почему-то никак не удается проявить. Квадрат Юпитера дает Планете расширение, но какое-то не такое, какое хочется человеку: или не в том направлении, или в чуждом ей стиле, или вообще не то; по крайней мере, так кажется человеку. Этот квадрат (его можно назвать аспектом Люцифера) дает искушение гордыни, поверхности, слишком легкого получения не совсем того, что человеку хотелось бы, и совсем не того, что ему нужно для эволюционного развития. В сферах Планеты для человека характерен постоянный поверхностный интерес к "высшим материям", философским обещаниям и абстрактно-религиозным подходам, но он в этом интересе склонен останавливаться именно в той точке, где начинается что-то для него действительно важное и интересное, но являющееся не в форме роскошного юпитерианского подарка, а требующее минимальных сосредоточенных усилий. Например, квадрат Венера-Юпитер при акцентированном Юпитере может дать человека, который привлечет к себе большое количество любви, будет на первый взгляд красив, интересен и необычен, но в конкретных любовных отношениях окажется абсолютно наполненным собой, своей красотой и общим великолепием, и совершенно не способным (и не желающим) бросить хотя бы мимолетный взгляд на партнера, что в результате дает ощущение полного одиночества и безнадежности в плане социальных (не говоря об эмоциональных и сексуальных) контактов, но самомнения не снижает.

Кармически этот аспект означает требование (в сферах Планеты) научиться очень осторожно и бережно относиться к дарам и открывающимся дверям судьбы, понять, что ни предполагают дальнейшую работу и в конечном счете предназначены для мира, а не самого человека. На низком уровне человек в соответствующих областях склонен (если есть минимальная возможность) играть роль щедрого благодетеля, которая удается ему исключительно плохо, поскольку прозрачно просматриваются его корысть и неадекватность или ненужность благодеяний, а общая неуклюжесть при этом вызывает больше раздражения, чем жалости или благодарности (последняя, вероятно, будет человека сильно волновать). Проработка дает редкое умение кармически правильно распорядиться своим везением и, отказавшись от ложных возможностей и искушений, получить бесценный подарок истинной помощи на духовном пути, а также видение аналогичных проблем у других и способность (в сферах Планеты) наставить другого на путь истинный, показав ему кармическую роль его искушений и соблазнов, а особенно личного высокомерия и гордыни.

Квадрат Сатурна

Ступени эволюционной лестницы не устланы ковровой дорожкой.

Квадрат Сатурна ставит человеку в сферах влияния Планеты проблему глубокого погружения в себя, выработки внутренней дисциплины и поисков истины в безмолвном сосредоточении. Здесь проблема заключается в том, что, с одной стороны, человека привлекает Планетный принцип, ему хочется его глубоко понять и освоить, а, с другой, попытки такого изучения наталкиваются на сильнейшее сопротивление, как внешнее, так и внутреннее. Само изучение оказывается очень трудным, во всяком случае, требующим гораздо большего количества концентрации и усилий, чем у человека есть в данный момент, и, кроме того, внешние и внутренние хаотические силы постоянно отрывают его от этого занятия. В результате нескольких безуспешных попыток принцип Планеты (и во многом все сферы ее влияния) замораживается и принимается человеком как недостижимый, хотя подсознательно необычайно желанный. Подсознание реагирует различными приемами, адаптирующими человека к этой дисгармоничной ситуации, например, у него возникают спасительные комплексы неполноценности и неврозы, защищающие его от необходимости участия в ситуациях, активизирующих Планету, но имеющие, к сожалению, различные побочные эффекты (например, повышенный общий уровень нервозности, то есть постоянная готовность к неприятностям, вследствие этого повышение давления и т. д.).

Если в квадрате оказывается сильнее Планета, то она может заменить своим принципом часть чисто сатурновских сфер, подавив дисциплину и сосредоточенность; например, квадрат Венера-Сатурн при сильном Сатурне дает (на низком уровне) жесткость и грубость в социальных контактах и любви, а при сильной Венере может дать, наоборот, легкомыслие и неразборчивость в связях (особенно если квадрат стоит в подвижном кресте); при этом, конечно, сердце у человека будет замороженным.

Квадрат Сатурна делает невозможным непринужденное проявление Планетного принципа, здесь от человека требуются мудрость и точное следование кармической программе, которая в этом месте (как назло!) очень тонка и извилиста. Эта ситуация похожа на требование заниматься резьбой по дереву с помощью колуна или танцевать балетный танец в водолазном костюме. Когда человек начинает осваивать что-либо, каждое его движение топорно-грубо и неудовлетворительно с любой точки зрения, но желание научиться и честолюбие могут при этом быть очень большими, и здесь многое зависит от самого человека, его внутренней честности и общего стремления реализовать себя и участвовать в эволюционном процессе( так, как человек его понимает). Проработка квадрата Сатурна дает человеку в сферах влияния Планеты тонкость, мудрость и умение увидеть и помочь развить в других людях соответствующие способности, когда они не заметны еще никому другому.

Квадрат Хирона

Опустившись на дно жизненного потока, не следует пускать пузыри без особой надобности.

Квадрат Хирона дает человеку в сферах влияния Планеты сильные, непонятные и на вид совершенно непреодолимые тупики развития, открывать которые не спешит. Если квадрат стоит в неподвижном кресте, то это могут быть постоянно сменяющие друг друга мелкие тупички, за которыми, однако, можно усмотреть один большой, постоянно из воспроизводящий. Квадрат Хирона означает кармическое требование смотреть на Планету и связанные с ней проблемы нестандартным образом, в частности, искать их источник в своем собственном несовершенстве, дисгармоничности взаимодействия программ подсознания и следовании социальным штампам, которые Хирон преодолевает всегда, а в случае квадрата наиболее интенсивно.

Квадрат Хирона не дает человеку в соответствующих сферах возможности следовать обыденным воззрениям и стереотипам: они быстро заводят действие в тупик, и поднимается невероятный хаос, за которым что-то стоит, но что именно, остается непонятным. На среднем уровне у человека может выработаться отношение типа черного юмора, которое лучше паники, но конструктивным все же не является. Здесь от человека требуется разобраться в себе, понять роль Планетного принципа в своей жизни (внешней и внутренней) и сделать что-то конструктивное с точки зрения Хирона, то есть материализовать определенные тонкие планы, связанные с Планетой. Обычно это выглядит как материализованное чудо, но такое, которому можно научить других. На высоком уровне этот аспект дает прорыв в большое творчество в сферах, связанных с планетой, и способность открыть оригинальный талант у других, но также и чувство неудовлетворенности как своими методами, так и конкретными достижениями, как будто кто-то за спиной человека с нескрываемой насмешкой, переходящей в откровенное глумление, говорит ему: "И ты думаешь, что это талантливо и оригинально?" На низком уровне человек может поставить себе цель дискредитировать любые творческие проявления Планетного принципа и в какой-то мере в этом преуспеть, особенно что касается его лично.

Квадрат Урана

Талант средней руки жаждет минуты вдохновения, большой - минуты передышки от него.

Квадраты высших планет дают эффект рока, сражаться с которым бесполезно, точнее говоря, вредно, так как испортить себе (и окружающим) жизнь неправильным поведением в сферах Планеты, стоящей в квадрате к высшей, человек может очень серьезно. Однако человек выбирает способ отношения к происходящему и способ его видения, так называемую точку зрения: как точку, куда он смотрит, так и точку, откуда, то есть находясь на каких позициях, он смотрит, и этот выбор в основном определяет его проработку квадратов высших планет и, следовательно, судьбу в рамках мировой кармы.

Например, квадрат Венера-Уран дает не только неодолимую склонность к эксцентричному и неуправляемому социальному поведению в самых для этого неподходящих условиях, но и неспособность долго любить партнера, который никак не меняется со временем - человеку становится невыразимо скучно. Однако в связи с этим можно раз в месяц менять партнеров, а можно каждый день менять свою точку зрения на данный экземпляр, обнаруживая в нем что-то принципиально новое, хотя второй вариант гораздо тяжелее.

Вообще квадрат Урана дает Планете гениальность на грани нормы (иногда и по ту сторону от нее), но конструктивно реализовать уранические идеи и откровения бывает очень трудно. Человеку нужно стараться понять смысл своей эксцентричности, научиться читать уранические знаки в Планетных проявлениях, и тогда он начнет частично прозревать сложный узор кармы, закрученный вокруг него, и, может быть, откроет миру что-то доселе невиданное, непонятное и невозможное, но, тем не менее, реальное. Проявления квадрата Урана нельзя понять - к ним можно только привыкнуть и научиться как-то использовать, но, при всей удаче и эффективности их применений, у человека останется впечатление, что он стреляет из пушек по воробьям, а достойная Урана мишень остается невидимой. Квадрат Урана дает замечательные возможности ставить палки в колеса другим, и если человек поставит себе целью препятствовать злым и инволюционным программам, он может стать в этом очень изобретательным. К сожалению, чаще этим квадратом пользуются, наоборот, для возмущения эволюционного потока, создания в нем завихрений, то есть кармических узлов, в чем, конечно, проявляется творчество Абсолюта, но человек, через которого это творчество реализуется, становится черным учителем. Однако для судьбы конкретного человека небезразлично, на каком уровне и как происходит это черное учительство, в роли критика, доносчика или палача, поэтому к проявлениям квадрата Урана следует быть внимательным, поскольку здесь незначительные акценты (в том числе внутреннего отношения к происходящему) могут иметь далеко идущие последствия.

Квадрат Нептуна

Нужно очень много внутренней честности, чтобы обнаружить в себе ее недостаток.

Это трудный аспект. Квадрат Нептуна дает искаженные медитации, часто низшего порядка, необъяснимую притягательность для человека Планетного принципа и в то же время очень плохое его понимание, вернее, ложное понимание, иллюзии и заблуждения, в которые человеку трудно поверить и еще тяжелее с ними расстаться. Нептун обманывает человека, человек обманывает весь мир и себя, потом видит часть этого обмана и перестает верить - на всякий случай - чему бы то ни было, в том числе и самому себе, но недолго ( а точнее, частично), после чего снова обманывает сам себя и весь мир, и мир его. Это может вести в бездну, к отчаянию, порокам, а может, наоборот, пробудить высшую устремленность и позвать человека к Богу. Результат трудно предсказать, но в любом случае человеку следует быть постоянно настороже, и никогда не считать взятый рубеж покоренным окончательно. В данном случае низшее начало может питаться очень грязными медитациями (на уровне алкоголя, наркотиков, семейных скандалов и т. д.), и перевоспитать его будет нелегко. Квадрат Нептун-Сатурн может дать извращенное наслаждение от своей неспособности ничего сделать, и человек может долгое время жить в цикле: короткое сосредоточенное усилие, кончающееся ничем - длительная медитация на тему собственной ничтожности, с мазохистическим оттенком, причем в этот цикл будут, вероятно, втянуты ближайшие родственники и врач-психоаналитик. (Вообще квадрат высших планет - аспект черных учителей, в данном случае с мистическим и психологическим уклоном).

Кармически этот аспект означает необходимость проработки темы самообмана и низших медитаций ("порока") на материале Планетного принципа, включение которого делает соответствующие программы подсознания очень отчетливыми. Проработка здесь сложна, она требует отказа от всех низших медитаций (в том числе и сладостных самообвинений) и последовательной честной конструктивной работы в областях, связанных с Планетой; помогает включение Плутона и в какой-то мере проработка Сатурна. На высоком уровне человек постигает тончайшие проявления Планетного принципа и его взаимосвязь с принципом космической любви в том виде, как она проявляется во внешней реальности и душах конкретных людей, что может сделать его мистиком, проповедником или святым, но от иррационального чувства своей вины перед миром в сферах Планеты человек не избавится никогда.

Квадрат Плутона

Ангельские крылья вырастают на местах, натертых крестом судьбы.

Влияние квадрата Плутона проявляется в определенном неудобстве для человека тех жертв в области Планеты, которых от него потребует судьба; по крайней мере, так будет казаться самому человеку. Ему следует смириться с мыслью, что эти жертвы потребуются от него в неудачный момент и повлекут неприятные последствия вроде бы уж совсем необязательного и ненужного свойства; но такова, увы, характеристика данной кармической программы. Квадрат Плутона это аспект Иова, не всегда, к счастью, столь же далеко заходящей.

Проявление Планетного принципа во внешнем мире будут человека резко не устраивать, и у него возникнет желание навести в этом отношении в мире порядок, для чего ему понадобится соответствующая власть. Замысел кармы носит, однако, прямо противоположный характер, именно, навести чистоту и порядок в области Планетного принципа во внутреннем мире человека и его подсознании, для чего человек должен обрести власть над своими инстинктами и низшими влечениями, относящимися к Планете. Пока человек этого не осознает, ему предстоит не раз столкнуться с тяжелыми жертвами и роком, который будет преследовать его ровно в той мере, в которой человек будет его вызывать - безразлично, подсознательно или сознательно, намеренно или нечаянно, из лучших или худших побуждений. Существенный момент заключается в том, что в области Планеты человек обладает как бы увеличительным стеклом, ярко проявляющим его (и других) минимальные несовершенства и погрешности. Этот аспект дает большие возможности внутреннего развития и самоочищения, и одновременно дает миру черных учителей диктаторского типа, истребляющих во внешнем мире низкие и средние проявления Планетного принципа властью, огнем и мечем, оставляя место только тончайшим (которых не видят), а иногда и просто пепелище. На среднем уровне характерно жесткое поведение с элементами грубого повелевания и нигилизма в отношении других, который сочетается со стремлением освоить Планетный принцип самому. Внутренне человеку очень хочется явить миру его образец, но это решительно не получается или (по мнению человека) мир просто не дорог и оттого не способен увидеть явленного ему совершенства.

Глава 6

Оглавление


Глава 6

ДЕЦИЛЬ

Число 10, управители Хирон, Уран, заточители Солнце, Плутон, кульминаторы Луна, Меркурий, декаденты Уран, Плутон.

Мы переходим к изучению минорных аспектов. В отличие от мажорных аспектов, каждый из которых характеризуется целым числом одновременно со своим обращением, минорные аспекты обладают тем свойством, что либо сам аспект, либо его обращение не укладывается в дуге 360о целое число раз, что дает минорным аспектам оттенок неимперативности, то есть включение одной из планет, образующих минорный аспект, не обязательно влечет активизацию другой.

Дециль имеет гуманитарное (то есть относящееся к человеку) значение. Число 10 в каббале есть число сефир - основных мистических атрибутов Творца, сфер его проявления, а в целом Древо сефир представляет предвечный прообраз духовного человека. Другими словами, число 10 символизирует человека как микрокосм, Вселенную в миниатюре, в котором символически отражен принцип построения всего Космоса.

Дециль - слабо гармоничный аспект; он дает гуманистическую направленность как самого человека, так и его судьбы, поворачивающейся таким образом, что ему приходится ощутить свое человеческое происхождение и сущность. На разных уровнях это означает совсем разные вещи, но в соответствующих областях для человека всегда будут акцентированы именно специфические человеческие реакции и проявления окружающих (и свои собственные), именно в них человек будет заинтересован и ими увлечен. На низком уровне человек, конечно, не в состоянии увидеть ни себя, ни другого как микрокосм, но, тем не менее, именно это обстоятельство будет (в сферах, управляемых децилем) им подсознательно и мистически ощущаться и необычайно привлекать. При этом осознавать он будет, скорее всего, свой интерес к тому, что н считает специфически человеческим в человеке, а это определяется, во-первых, уровнем проработки дециля, а во-вторых, планетами, его образующими: при дециле Солнца человек будет считать наиболее интересным чисто человеческим качеством индивидуальную волю и способы поведения в императивных обстоятельствах, при дециле Меркурия - рациональный разум, Венеры - любовь, социальные поведение и взаимоотношения с искусством, Нептуна - мистические переживания и т. д.

Дециль это специфически человеческий аспект, поэтому ситуации, в которых он активен, волнуют человека необычайно, обещая полноту раскрытия и разгадку тайны его существования и предназначения, по крайней мере, реализация дециля возможна при условии значительной проработки гороскопа в целом.

Хирон как управитель дециля символизирует двойственный характер человека как создания, с одной стороны, земного, материального, а с другой - духовного, божественного. Человек - сосуд Божий, то есть будучи воплощенным на Земле, материализованным в определенной форме, он рассчитан на трансляцию высших космических энергий и мыслеформ и их материализацию в свойственных Земле формах: действиях, словах, поступках и т. д. Эта связь с тонким миром переживается человеком неоднозначно, доставляя ему на низком уровне множество неприятностей (включая естественный атеизм, то есть неверие в Бога ввиду полного отсутствия осознаваемых ощущений связи с Ним). Собственно человеческое воспринимается им как земное (низшие эмоции, инстинкты), или как мистическое и, следовательно, почти не существующее и доступное лишь адептам (великие духовные учителя, святые и т. д.), что в конечном счете ведет к тупику, поскольку понять свою чисто человеческую роль и задачи человек оказывается не в силах и часто сознательно отказывается от обсуждения и исследования этого вопроса, хотя внутренне он, конечно, его тревожит. Проработка Хирона как в индивидуальной карте, так и человечеством в целом должна во многом помочь человеку правильно вписаться в мир и понять свою специфическую роль в нем, что соответствует кармической программе дециля.

На бытовом уровне управление Хирона обозначает как принципиально человеческие такие черты как чувство юмора и способность свежего, нестандартного взгляда на вещи, в отсутствие которых индивид располагается, в зависимости от темперамента, где-то между акулой, бронтозавром и амебой.

Уран как управитель дециля символизирует творческое начало, заложенное в человеку. Это творческое начало непредсказуемо, не постижимо рационально, то есть рассудком, и несет в себе большой энергетической заряд, который, однако, первоначально возникает на очень высоких вибрациях, и должен быть адаптирован к внутреннему миру и внешней реальности человека. Поэтому влияние Урана на различных уровнях проработки дециля существенно различно: на низком уровне проявления дециля человека тревожат, но совершенно ему непонятны, и он преимущественно старается вытеснить их в подсознание, не понимая, что именно эти невнятные гуманистические всплески, чаще всего иррационально-эмоциональные (например, жалость к смертельному врагу, когда ему вдруг становится плохо) свидетельствует о его принадлежности к роду человеческому, а все остальное преимущество зоологично. На высоком уровне Уран проявляется как причастность к воле Абсолюта, мировой карме и общим творческим способностям, чем бы человек ни занимался, но все это при условии видения и добровольного принятия своей кармы как специфически человеческой и на данное воплощение погруженной преимущественно в земные дела.

Солнце как заточитель дециля символизирует вторичность индивидуальной воли человека в его человеческих проявлениях. Человек есть "сосуд Божий" и должен транслировать волю Божью, а когда на низком уровне он подчиняет свою волю эгоизму или низкому эгрегору, то собственно человеческое начало в нем замирает, а иногда умирает вовсе. С другой стороны, косвенное влияние личной высшей воли (то есть духовной устремленности) и воли высокого эгрегора необходимо для того, чтобы в человеке начало проявляться человеческое начало, но это влияние никогда не звучит как жесткий императив, точно обозначающий конкретное направление деятельности и, тем более, конкретные действия человека. Человечность не является антонимом бесчеловечности и всегда оставляет свободу выбора на уровне конкретных поступков, но отсутствие высокой устремленности и зова высокого эгрегора погружает жизнь человека в такую серость, что н совершенно перестает чувствовать в себе человеческое начало, и в этом заключается косвенная императивность дециля (заточение Солнца) на низком уровне его проработки. На высоком уровне это влияние выражается в способности человека подключиться к высокому эгрегору и помочь обрести духовную устремленность другим людям.

Плутон как заточитель и декадент дециля символизирует большие заложенные в самой природе земной кармы сложности проявления и развития человеческого начала в людях. Оно требует большой чистоты и жертвенности, причем в жертву приносится часто то, что человек считает и ощущает в себе наиболее ценным. Определенный рок стоит над гуманистическими проявлениями, и попытки человека удержаться на среднем, приемлемом и для духа, и для этого уровня чаще всего кончаются крахом либо по внутренним, либо по внешним причинам, и человек, который хочет быть "просто хорошим", не имея никаких претензий на святость, но и не желая становиться предателем и палачом, тем не менее, в какой-то момент неизбежно (к счастью, не в каждом воплощении) останавливается перед альтернативой: быть или жертвой, или палачом, и третьего не дано.

Для того, чтобы ощутить в себе истинно человеческое начало, нужно тщательно отделить его от звериного, и не только от своего лично, но и от звериного начала в социуме и группах, членом которых человек является, а это часто несет роковые последствия: закон стаи - закон джунглей - суров и повелевает уничтожить нестандартные особи, особенно, не подчиняющиеся групповому эгрегору. Духовно сильным людям иногда удается вырваться и развить в себе человеческое начало (великие мыслители, гуманисты, святые), но, как правило, они ощущают себя в полном человеческом одиночестве, хотя могут иметь колоссальное влияние на свое (и последующее) время.

Луна как кульминатор дециля символизирует большую роль низшего (биологического) и общесоцильного начала в развитии собственно человеческих качеств у человека. Эта роль на низком и высоком уровнях проявляется совершенно по-разному. На низком Луна символизирует колоссальный тормоз, которым для развития человечности является необходимость для человека поддерживать свое существование как организма и социального индивида, поскольку эти проблемы занимают его внимание полностью: человечность практически приносится в жертву вначале борьбе за существование и место под административным солнцем, а потом цели поддержания своего жизненного и социального уровня. На высоком уровне человек учится использовать свое тело и разнообразные встроенные в подсознание программы для трансляции высших энергетических потоков, так что его самые обычные жизненные проявления (а не только духовное учение, проповеди и т.д.) могут служить источником вдохновения для окружающих. Другими словами, кульминация символизирует не только существенную роль человека в кармической программе своего народа, но также совершенно иную физиологию, моторику и другие биологические функции (так, мощи святых становятся объектом поклонения).

Меркурий как кульминатор дециля символизирует роль рационального мышления в гуманитарных аспектах человеческого развития и поведения. На низком уровне влияние Меркурия проявляется в крайне неуклюжих, а часто и отчетливо античеловеческих ментальных клише, пытающихся рационализировать и регулировать гуманитарные проблемы. В этих тонких и часто плывущих (с точки зрения рассудка) понятиях, где эмоции часто рассматриваются как весомые аргументы, пышно расцветает ментальная демагогия, преследующая корыстные цели, но главное - совершенное непонимание существа дела. Вообще сущностное понимание управляется Нептуном, а рациональный разум (Меркурий) дает только грубые схемы, которые в гуманитарных вопросах совершенно недостаточны, и могут дать лишь общее направление для дальнейших медитаций и индивидуального постижения, основанного на личном опыте и его связях с тонким миром, но на низком уровне человек этого не чувствует и пускается в поверхностные ментальные медитации (то есть логические упражнения с трафаретами общественного сознания), которые по существу его не удовлетворяют, но могут привести к любому подсознательно желаемому выводу. на высоком уровне кульминация Меркурия символизирует большую и активную роль рационального разума человека, помогающего, во-первых, ориентироваться во всем многообразии явлений духовной и материальной жизни, их оценивать и совершать ответственные выборы, а во-вторых. фокусировать и направлять потоки космической энергии, но и то, и другое, при условии достижения необходимого эволюционного уровня и осознания границ своего рассудка - фактических и этических (вторые часто оказываются более узкими).

Уран как декадент дециля символизирует (как и Плутон) большие сложности земной кармической программы, связанной с развитием человеческих качеств в людях. Они никогда не являются очевидными, и любые попытки универсальных определений наталкиваются на сильнейшее сопротивление и фактически обречены на превращение в бессмысленность или догму. Символическое падение Урана в дециле все время ставит человека в такие положения, когда ему совершенно непонятно, что же это все-таки значит - быть человечным и как конкретно это достигается. "не делай другим того, чего не хотел бы себе" - типичный пример полной неудачи в попытке определить человечное поведение. Во-первых, все люди находятся в разных внешних условиях и имеют различную психическую организацию, не говоря о способностях и кармических программах, и отождествление другого с собой ведет к грубым ошибкам. Во-вторых, любой человек исполнен противоречий, его высшее и низшее начало часто зовут его в противоположные стороны, и в этой ситуации как нейтральное поведение, так и поддержка любого из них в другом человеке часто могут быть названы (и являться) бесчеловечными. Здесь дело не только в том, что путь наверх обязательно сопровождается отступлениями; вообще процесс эволюционного развития во многом и принципиально бесчеловечен, во всяком случае, с точки зрения среднего человека, и падение в дециле Урана, представляющего прямое воздействие кармы, символизирует именно это обстоятельство. на высоком уровне проработки дециля Уран как декадент означает ограниченную роль собственно человечности у людей, находящихся на уровне планетарного сознания: у них появляется существенное влияние космического сознания, кармических программ, выходящих за пределы Земли, и формируется соответствующая этика.

Само по себе наличие аспекта дециля между двумя планетами означает, что у человека есть потенциальные возможности найти "человечный" синтез их принципов как в своем внутреннем мире, так и во внешней жизни, что означает гуманитарную направленность интересов и занятий в соответствующих планетам областях. В принципе дециль гармоничный аспект, но, как минорный, он имеет ограниченное влияние на жизнь человека, по крайней мере, если не прорабатывать его и соответствующие планеты специально (что означает довольно специфическую судьбу). Здесь многое также зависит от уровня проработки дециля, в частности, взглядов, представлений и ощущений человека в связи с гуманитарными вопросами.

На первом уровне проработки дециля человек склонен считать собственно человеческими (в себе и других) программы эго и свое биологическое начало, не ощущая принципиальной разницы между людьми и животными, а видя различия лишь в формах жизни (свинья живет в хлеву, а человек в доме), уровне зависимости от природных условий и взаимного подчинения (человек использует животных в своих целях). Понятие "живет как человек" для него означает удовлетворение биологических ("сыт, пьян и нос в табаке") и простейших социальных ("чтобы люди боялись") потребностей. Любые другие человеческие устремления и начала ему непонятны и воспринимаются как блажь, а скорее всего, демагогия, прикрывающая истинные интересы из числа указанных выше. Религиозность на этом уровне отрицается или воспринимается как средство дисциплинирования человека, который должен состоять "в страхе Божьем", что убережет его и общество от анархии ("Богов выдумали жрецы, чтобы лучше управлять народом"); мораль заключается в подчинении сильному и помыкании слабым.

Подобные гуманистические взгляды оформляются в сферах действия планет, образующих дециль, и в моменты, когда включены обе планеты, человек испытывает потребность смотреть на жизнь и людей именно с этих точек зрения, хотя его типичные жизненные взгляды и мироощущения в целом могут находиться очень далеко от гуманистических проблем. На этом уровне дециль часто имеет деструктивные проявления, поскольку при его активизации человек начинает внедрять в окружающих и подвластных ему людей "человечность" в своем понимании, истребляя (при возможности огнем и мечом) все остальные ее виды как ложные и потому бесчеловечные; например: "религия есть опиум для народа".

На втором уровне проработки дециля человек считает наиболее человеческим качеством в себе и других участие в социальных программах; каких именно, покажут планеты, образующие дециль, дома, в которых они стоят, другие их аспекты и т.д. Например, дециль Венеры дает понимание человечности как восприятия и творения искусства (специфику определит планета, стоящая в дециле к Венере) и способности любить, дециль Луны - как причастность к судьбам своего народа и т.д. При этом мнения и суждения человека могут быть достаточно категоричными; в первом случае: "Если ты не способен любить (вариант - понимать поэзию), ты не человек!", во втором: "Если ты не готов отдать жизнь за родину, ты недостоин того, чтобы она тебя кормила!" Принципиальное отличие этого уровня от предыдущего заключается в том, что человечность рассматривается как выход за рамки эгоцентрической позиции, то есть как поведение и мироощущение, при которых человек воспринимает других людей не как часть окружающей среды (природной и социальной), а как независимые самодовлеющие сущности. На этом уровне призыв: "Будь человеком!" означает предложение войти в положение другого и найти взаимоприемлемый компромисс, и на этом же основана "человечная" мораль под лозунгом "Живи и давай жить другим", или, говоря более философски, концепция "разумного эгоизма". Религиозность на этом уровне воспринимается положительно, поскольку религия отвлекает человека от эгоцентрической позиции и провозглашает (особенно христианство и буддизм) общечеловеческие ценности. Однако этот уровень является (в отличие от третьего) по существу атеистическим, поскольку человек практически не ощущает в себе Бога, и центр религиозного учения, то есть существование Бога и Его влияние на земные дела, он относит к мистике, а собственно человеческую природу видит только в земных, хотя и лучших, его проявлениях.

На третьем уровне проработки дециля человек ощущает в себе и некоторых других высшее "я", или Божественное начало, и частично видит пути кармы, и для него вопрос о том, что же такое собственно человеческое начало, становится актуальным и далеко не простым. С одной стороны, он склонен отвергать свое низшее, биологическое начало (эго) как недочеловеческое, с другой, он чувствует, что и Божественное начало не вполне им освоено и, кроме того, считаться человеческим тоже не может. Как правило, человек делает выбор в пользу своего Божественного начала и рассматривает человеческое как тормоз на духовном пути (характерно для святых, занимавшихся умерщвлением плоти). Для этого уровня в целом типично не только (ошибочное) пренебрежение лично своим низшим началом, но и своеобразное духовное высокомерие, когда недочеловеческим объявляется эгоистическое начало не только в себе, но и во всех остальных людях, независимо от их уровня развития. Человеческое рассматривается как нечто промежуточное и сугубо временное на пути, приводящем человека к Богу. Таков, в частности, излюбленный сюжет древней индийской философии: разорвав оковы майи (иллюзорной внешней реальности), человек видит. что существует одна лишь истинная реальность - Бог. Однако наивное, часто ментальное применение этого совершенно эзотерического указания, которое становится понятным лишь на очень высоком эволюционном уровне, приводит духовных прозелитов к сильным извращениям в представлениях о человечности и, в конечном счете, к искажению видения своей и чужой кармы и этики. Реально на этом уровне понимания того, что такое человечность вообще и в каждом конкретном случае, еще нет, и будет большим успехом, если человек это осознает. Тогда он сможет реализовать большие и творческие гуманистические программы и смягчить жесткие кармические узлы.

На четвертом уровне проработки дециля человек в некоторой мере видит пути земной кармы и роль, которую играют в ней отдельные люди и коллективы. На этом уровне он видит, как именно возможности, данные каждому человеку, воплощенному на Земле в конкретном физическом тле, и социальном окружении, с его конкретной физиологией и психикой, могут быть реализованы участием в планетарной, национальной и групповой карме, а также в различных вариантах проработки его личной кармы. На этом уровне человечным представляется просто участие в планетарной карме на своем месте, что на низких уровнях развития означает долгое блуждание впотьмах, сначала бесцельное, а потом в хаотических поисках истинного света, он же свет истины. На этом уровне нечеловечным кажется лишь чрезмерное прямое влияние космических сил (если оно обнаруживается) на естественное течение кармы Земли и судьбы отдельных людей.

Децили планет

Сила влияния планет друг на друга через минорные аспекты существенно меньше, чем через мажорные, поэтому вопрос о том, какая из планет сильнее в минорном аспекте, не так существенен: каждая из планет влияет на другую, не сильно искажая ее принцип и, тем более, не подменяя его собой, что особенно типично для соединения, оппозиции и трина. Минорные аспекты дают слабые влияния, отсроченные эффекты и наполовину осознаваемые обстоятельства внешней и внутренней жизни, и толкование зависит от уровня активности и силы планет, образующих этот аспект; например, дециль между гармоничными планетами(гармоничный дециль) следует толковать совсем не так, как дециль между пораженными (пораженный дециль): в первом случае судьба в соответствующих сферах будет обходиться с человеком гуманно, он ощутит тепло и отзывчивость других людей, во втором случае все будет как раз наоборот, и проработка внутреннего гуманизма пойдет с большим трудом.

Существование минорного аспекта между планетами не означает, что активизация одной из них ведет к активизации аспекта и значит, другой планеты. Поэтому толкование минорных аспектов следует вести, употребляя логический союз "и" (конъюнкцию): если включены принципы обеих планет, то активизируется и аспект между ними. С другой стороны, если жизнь человека складывается так, что какая-то планета включена у него постоянно, то есть сильно акцентирована фактически (на карте чаще всего тоже, хотя это и не обязательно), то весьма вероятно, что периодически активны и все ее минорные аспекты, и она испытывает на себе влияние соответствующих планет.

Дециль Солнца

Было ли сотворение человека гуманистическим актом?

Этот аспект ставит в жизни человека проблему гуманности его собственных волеизъявлений и инициатив, а также (как правило слабых) императивных влияний судьбы в сфере влияния Планеты. В ее сфере человек будет относительно свободен, и регулировать свою волю ему придется исходя из соображений гуманизма - так, как он его понимает. По крайней мере, мысль о человечности или сама эта тема возникнет у него в связи с (обычно слабо выраженной) необходимостью что-либо предпринять в сфере Планетного принципа или при проявлении в ней определенной личной инициативы. При гармоничном Солнце эти инициативы будут уместными и получатся похожими на гуманные, при поражении Солнца человек часто будет слишком активным, и результат, при лучших намерениях, окажется плачевным и дисгармоничным, особенно если поражена Планета, и ее принципу трудно угодить; при этом внешнее насилие над своей волей в сферах Планеты он будет переживать как совершенно антигуманное, хотя прямой реальный вред в сферах Планеты будет при этом, как правило, невелик.

Дециль Луны

Кормить людей следует свойственной им пищей, а не собственным сырым мясом.

В сферах, управляемых Планетой, человек остро чувствует антигуманное отношение к себе на уровне неудовлетворенных потребностей, причем при поражении Луны они могут быть сильно извращены. С другой стороны, одновременное включение принципов Планеты и Луны, например, мысли о своем народе, матери или недостатке питания в связи со сферами Планеты вызывает у него инстинктивный прилив гуманистических чувств, которые наиболее естественно выражаются в заботе, особенно о насущных потребностях. Например, дециль Луна-Венера дает, если он не сильно поражен, чрезвычайную мягкость и нежность в любви, желание защитить, обогреть и по-человечески пожалеть любимого, но недостаток комфорта может быть воспринят этим человеком как античеловеческое проявление судьбы или партнера лично. В то же время следует иметь в виду, что дециль как минорный аспект всегда означает лишь косвенную зависимость планетных принципов, и человек с децилем Луна-Венера не будет в любви жизненно зависеть от бытовых неудобств (хотя и сочтет их антигуманными), в отличие от человека с квадратом Луны к Венере.

Дециль Меркурия

Для того, чтобы выразить участие, нужно его иметь.

В сферах Планеты мысли и особенно рациональные рассуждения человека будут клониться к гуманитарным аспектам соответствующих проблем. На словах человек будет требовать гуманного подхода и очень обижаться на резкие (по его мнению) выпады окружающих в его сторону, воспринимая их как античеловеческие. Однако в данном случае связь между принципом Планеты и меркурианским слаба, поэтому, с одной стороны, негативные моменты, связанные с проявлениями Меркурия (например, обидные слова) непосредственно мало влияют на сферы, управляемые Планетой, хотя человеку может казаться, что это совсем не так, а с другой, позитивное действие Меркурия на Планету, то есть человечные и вообще гуманистически окрашенные мысли и слова человека, направленные в соответствующие Планете сферы, возымеют слабое прямое действие, хотя человек может этого и не замечать, поэтому он должен стремиться либо к тонким эффектам, либо подключать другие планеты, чтобы (с точки зрения окружающих) не оказаться пустым болтуном и демагогом, исключительно на словах заботящимся о благе ближнего.

Дециль Венеры

Общественное сознание значительно гуманнее общественного подсознания.

Когда в сферах Планеты усиливается влияние Венеры, и чувства человека смягчаются, направляясь в сторону восприятия, особенно, прекрасного в формах и отношениях, то он ощущает в себе прилив гуманизма (в своем понимании). На низком уровне это означает чрезвычайную капризность, когда в соответствующих ситуациях человек ощущает как резко антигуманные (по отношению к себе) любые проявления недостаточного внимания, любви, даже простого неугождения своим эстетическим вкусам. Например, женщина с децилем Солнце-Венера может (искренне) счесть бесчеловечной по отношению к себе инициативу мужчины, пригласившего ее на вечер, где ее не устроят туалеты хозяев. При поражении дециля эти эффекты могут эмоционально переживаться очень сильно, но реально Венера имеет на Планетный принцип лишь косвенное влияние. В гармоничном варианте это обманчивый аспект, поскольку проявленная Венерой человечность может быть принята за любовь, а это, увы, далеко не одно и то же. Например, дециль Венера-Марс (если не сильно поражен), может дать человека, который человечно, красиво, бережно проявляет себя в общении с противоположным полом, но возвышенно-романтическая любовь (Венера) и пылкая страсть (Марс) у него соединяются в человечных проявлениях, что может совершенно не устроить партнера, понадеявшегося на соединение этих планет или, на худой конец, квадрат, дециль дает слишком (часто даже для самого человека) тонкий синтез планетных принципов, свидетельствуя о больших достижениях в прошлых воплощениях.

Дециль Марса

Сила гуманизма портит аппетит людоеда.

Этот аспект (по идее) облагораживает Планету, делая активность человека в ее сферах гуманистически направленной, по крайней мере, у него будут соответствующие импульсы, хотя и не императивные. Этот аспект дает в сферах Планеты чувствительность к любой внешней агрессии, которую человек воспринимает как античеловеческую, и в то же самое относится и к его собственной агрессии (в сферах Планеты), либо она для него невозможна, либо ведет к сильным угрызениям совести (если она есть). Поражение Марса может дать большую активность в сферах Планеты, с целью поддержки и помощи ближнему, но воплощенную неудачным образом, слишком грубо и невнимательно, что ведет к резким отрицательным последствиям (человеку платят за его неуместное и неуклюжее "добро" откровенным злом, неблагодарностью и недоброжелательством, включая иногда прямую агрессию). Гармоничный Марс при пораженной Планете даст интуитивно правильное направление гуманистической активности (своей, или окружающих - для себя), но объективно будут большие трудности ее воплощения. Если дециль гармоничен, то, при общих благих намерениях, человеку будет очень трудно преодолеть свою лень и действительно сделать что-то гуманистическое в сферах Планеты, при том, что сам он получит здесь большую человеческую поддержку, и очень важно выработать в себе (первоначально отсутствующее) чувство благодарности своей судьбе.

Дециль Юпитера

Гуманность Бога не более сомнительна, чем гуманность человека.

Этот человек будет искать проявления своей человечности в расширении возможностей другим людям в областях, связанных с Планетой. В этих сферах для него характерны широкие гуманитарные интересы; например, дециль Солнце-Юпитер при проработке может дать философа, занимающегося проблемой свободы воли человека, а на низком - религиозного фанатика, исповедующего принцип "кто не с нами, тот против нас" и считающего людьми только марионеток своего эгрегора; при этом человечным он будет считать обращение в свою веру тех, кто на это идет, и истребление остальных.

Здесь гуманизм как расширение в сферах Планеты возможностей другим не получается сам собой, но требует определенных усилий со стороны человека и подключения принципов других планет (например, Солнца и Марса, то есть инициативы, энергии и т.д.). С другой стороны, человек на низком уровне будет гордиться своим человеколюбием и возможностями гуманной помощи в сферах Планеты, и любое сомнение в его реальных заслугах здесь воспримет как оскорбление, а минимальные ограничения или даже просто сравнение с кем-то более (или даже столь же) великим как совершенно антигуманное унижение. Проработанный дециль Юпитера дает (в соответствующих областях) великих гуманистов, непроработанный - претензии на это, тем не менее выносимый, чем больше поражен Юпитер.

Дециль Сатурна

Несчастье людей заключается не только в том,. что они не понимают своего счастья - еще они не понимают друг друга.

Толкование аспекта сильно зависит от уровня проработки Сатурна, Планеты и гороскопа в целом. На низком и среднем уровне этот аспект дает в сферах Планеты гуманизм специфического вида, как стремление сделать людей счастливыми, максимально ограничив их свободу, которая (по мысли человека) быстро становится свободой зла: внешнего и внутреннего. Этот человек видит (в сферах Планеты) счастье человека и человечества в порядке, организации, жесткой структуре и распорядке. При пораженном Сатурне это может принимать жуткие формы (тоталитаризм, бюрократия), при гармоничном человек с гуманистическим энтузиазмом и подъемом будет, например, принимать участие в создании искусственной среды, отделяющей человека от неуправляемой и анархической природы - строители современной машинной цивилизации.

Проработка аспекта идет по пути глубокого изучения человеческой природы в первую очередь, как факта его внутренней жизни, и на этом пути можно постичь много глубоких истин, особенно если начать изучение с себя и устройства своего внутреннего мира и подсознания в сферах, управляемых Планетой. Тогда жесткость гуманитарных установок сменится их глубиной, в частности, человек избавится от болезненных переживаний и ощущения своей уязвимости в сферах, связанных с Планетой (например, непроработанный дециль Марс-Сатурн дает ощущение человеческой слабости и неспособности противостоять агрессии, и острую жалость к себе в связи с этим, но одновременно и неспособность к жесткой агрессии, точнее, острое чувство ее античеловечности).

Дециль Хирона

Ищу свое место в мире и все время замираю от страха: а вдруг оно мне не понравится?

Этот аспект дает в сферах Планеты интерес к нестандартным гуманитарным проблемам, не решаемым известными методами и ставящим исследователя в тупик, преодолимый лишь необыкновенным, но реальным подходом. Например, дециль Хирон-Луна дат интерес к скрытым возможностям человеческого организма, которые реализуются при участии не только физического тела, но и сознания, эмоциональных и духовных резервов человека.

Дециль как минорный аспект не дает эффекта прямого влияния Хирона на Планету, то есть специфически хиронических тупиков развития и невозможного хаоса в соответствующих ей сферах у человека не будет. Тем не менее, решая проблемы проработки Планетного принципа, человек может рассмотреть их гуманистические аспекты, и тогда Хирон способен оказать ему большую помощь своими нестандартными и неожиданными, но в принципе очень практичными взглядами и идеями - нужно быть лишь готовым их воспринять. На низком уровне влияние дециля выразится в том, что попадая изредка в тупиковые, непонятные, нестандартные или просто смешные ситуации в сферах Планеты, человек будет воспринимать их как очень негуманные по отношению к себе и сильно преувеличивать свои неудобства.

Дециль Урана

Вырабатывая концепцию гуманизма, не следует слишком опережать свое время.

В сферах Планеты у человека будут экстраординарные и часто фантастические гуманистические идеи, как применительно к человечеству в целом, так и в отношении отдельных людей. Дециль, конечно, смягчит воздействие Урана, но жертве гуманистического акта придется все же некоторое время приходить в себя, собирая остатки чувства юмора и утешая себя тем, что человек, очевидно, хотел как лучше. Дециль Урана дает также некоторый гуманизм и защиту судьбы человека в сферах, управляемых Планетой, но опять-таки в характерном ураническом стиле, часто в последний момент, или жестким энергетически воздействием. Здесь многое зависит от уровня проработки Урана и от умения и желания читать и учитывать уранические знаки судьбы. Блестящий пример грамотного чтения знаков дециля Урана дал Илья Муромец, который приветил зашедших к нему перехожих каликов, вследствие чего получил богатырскую силу и совершил массу гуманистических, по понятиям своего времени, подвигов. На низком уровне человек в сферах Планеты может быть очень капризен и обидчив, и может считать антигуманными по отношению к себе совершенно невинные проявления окружающих.

Дециль Нептуна

В наше время очень важно слыть человеколюбивым.

Этот аспект дает в сферах действия Планеты жалость к людям (в первую очередь, к себе лично) и желание смягчить их страдания, на низком уровне часто путем обмана ("ложь во спасение") и наркотиков. Сам человек, поступая в сферах Планеты антигуманно, испытывает впоследствии сильное чувство вины и стыда, поэтому старается избегать таких ситуаций даже в малом, или путем подтасовки доказать себе, что то, что он сделал, в конечном счете пойдет другому на пользу; впрочем, когда включается Нептун, логические аргументы помогают плохо. Проработанный аспект дает глубокое понимание гуманистических аспектов Планетного принципа и его гуманное использование в сферах влияния Планеты; на высоком уровне - религиозное и мистическое понимание человеческого начала: пророки и религиозные философы гуманистического направления. Вообще этот дециль дает мягкую защиту судьбы: когда человеку в сферах Планеты становится уже совсем плохо, он может (сознательно или неосознанно) взмолиться о помощи, и Божья благодать смягчит его страдания. При сильном Нептуне отличить в сферах Планеты человечность по отношению к другим от бесчеловечности будет не так легко, и здесь человеку нужно проявить внимание.

Дециль Плутона

Лишить рок присущей ему пищи было бы просто бесчеловечным.

Толкование этого аспекта зависит от аспектов Планеты и Плутона, а главное, от эволюционного уровня человека. Здесь роковые обстоятельства проверяют и чистят (в сфере Планеты) такой деликатный момент как человечность, причем не только данного человека, но и его окружения. Гармоничный дециль может дать определенную защиту от рока, сравнительно "человечные" его проявления, пораженный, наоборот, дает жесткую проверку человечности, причем если человек ее не выдерживает, он может стать жестоким тираном, черным учителем, уничтожающим все человеческое в людях, от него зависящих. Для человека, вышедшего на путь духовного развития, это очень перспективный аспект: Плутон высветит в сферах Планеты все недочеловеческие программы подсознания, и, смирившись с ограниченными, хотя и болезненными и по первому ощущению антигуманными потерями, человек сможет их трансформировать в эволюционно более высокие. Например, дециль Плутон-Марс обозначит агрессию как нечеловеческое проявление, и здесь человек на низком уровне может стать агрессивным мучителем, энергично уничтожающим в людях все человеческое; на среднем уровне человек будет всячески избегать агрессии, чувствуя, что она антигуманна (особенно по отношению к себе), но иногда будет все же с ней сталкиваться, ощущать ее присутствие и в себе, но старательно это ощущение вытеснять; на уровне работы над собой человек, осознав внутреннюю агрессию, проявленную Плутоном как античеловеческую по природе, трансформирует ее в конструктивную энергию, повысив попутно частоту вибраций энергетического потока (хулиган становится учителем каратэ). Тогда и транслируемый им рок, и чистка у его окружающих Планетного принципа окажутся, насколько это возможно, гуманными.

Глава 7

Оглавление


Глава 7

КВИНТИЛЬ

Число 5, управители Меркурий, Сатурн, заточители Луна, Юпитер, кульминатор Марс, декаденты Юпитер, Нептун.

Число 5 (= 4+1) означает выход за пределы дисгармоничного материально-структурного существования, символизируя оживление мертвой материи (Ямвлих), но еще не одухотворение, которое есть более высокая ступень.

Аспект квинтиля имеет отношение к проявлениям жизни - так, как человек ее видит. В моменты активности квинтиля человек ощутит в себе некоторое оживление, внутреннее развитие или произрастание чего-то нового, или же заметит аналогичные процессы во внешнем мире, которые привлекут и заинтересуют его внимание. В зависимости от планет, образующих квинтиль, домов, в которых они стоят, и прочих подробностей карты, человек может видеть проявления жизни в самых разных объектах, процессах и обстоятельствах, в частности, там, где остальным людям она незаметна, и они сочтут его видение фантазией или метафорой, да и он сам под влиянием среды может считать так же. В принципе квинтиль - минорный гармоничный аспект, он украшает и в некоторой степени оберегает судьбу человека, хотя здесь многое зависит от мажорных аспектов планет, образующих квинтиль: при их сильном поражении (то есть при поражении квинтиля) на низком уровне развития человека возможна ненависть к любым проявлениям жизни в соответствующих сферах и стремление их подавить.

Квинтиль подразумевает жизненность как качество, противоположное косности, мертвенности, неподвижности, застывшему жесткому оформлению, то есть принципиальное изменение, появление нового, непредсказуемое развитие. Это может относиться не только к материи: квинтиль Меркурия делает человека чувствительным к жизни мысли и речи, для него выражение "мертвые слова" значит гораздо больше, чем для остальных, и вовсе не является метафорой квинтиль Венеры делит для человека все искусство на живое и мертвое, и граница для него очевидна; квинтиль Нептуна оживляет тонкий мир и медитации, этому человеку душно в одних тонких областях, потому что они кажутся ему мертвыми, и он расцветает в других, которые ощущает живыми, и ему может быть очень трудно участвовать в социально утвержденных медитациях, то есть ходить по утоптанным (а местами заасфальтированным) социумом дорогам в тонком мире, на которых давно ничего не растет. С другой стороны, жизнь которую символизирует квинтиль, всегда есть оживление какой-то косной материи, ее начинающаяся жизнь, первые признаки проявления потенциально заключенного в ней духа. Поэтому квинтиль более сильный, но и более грубый, чем дециль, аспект: от оживления до очеловечивания (а тем более, до одухотворения) предстоит еще длинный путь.

Меркурий как управитель квинтиля символизирует чрезвычайную подвижность проявлений жизненности (то, что называется живость), которые непредсказуемы, но при этом не случайны: в основе любого проявления жизни (как и вообще всякого эволюционного развития) лежит мысль, которая им управляет. На низких уровнях проработки квинтиля эта мысль не ощутима человеком, и потому проявления жизни в себе и внешнем мире для него непонятны и загадочны и представляют вызов его рациональному сознанию. На более высоком уровне творческая мысль, пробуждающая жизнь в косной материи, уже в некоторой мере понятна человеку, и он может вступать с ней во взаимодействие, выступая как сотворец, при условии, что оказывается способным увидеть кармические ограничения, присущие данной форме, то есть в достаточной степени проработать Сатурн как второй управитель квинтиля. На бытовом уровне Меркурий дает проявлениям квинтиля аромат живости, свежести и новизны.

Сатурн как управитель квинтиля означает жесткость и кристаллизованность косных форм, в которых проявляется жизнь, символизируемая этим аспектом. Один из символов квинтиля - вырастающие из-под асфальта, взламывая его, грибы, оживляющие собой городской пейзаж. Таким образом, оживление следует рассматривать не как отрицание косной материи, а как ее собственное дальнейшее развитие: там в результате повышения эластичности связок получает определенную свободу и ощущение жизненности костяк человека.

На низком уровне проработки квинтиля Сатурн создает жесткие, очень ограниченные условия проявлениям жизни, оставляя для них мелкие трещины в толстом асфальте и вынуждая ее приспосабливаться к почти невыносимым условиям. Тем не менее, жизнь всегда появляется там, где она (кармически) нужна, но всегда в неожиданном виде. На высоком уровне проработки квинтиля Сатурн символизирует то, что называется мудростью жизни, то есть, ее умение приспособиться и дать начало глубокого развития самым косным и неподатливым структурам и образованиям, когда это еще возможно, и облегчить разрушение обреченных. Хотя квинтиль и минорный аспект, и энергичное разрушение (и созидание) мощных конструкций совсем не его стихия, потенциально он может сделать многое, облегчая как умирание безнадежно устаревших форм (так лишайники и травы прорастают между кирпичами заброшенного дома, постепенно его разрушая, но еще быстрее делая частью растительного пейзажа), так и их воскрешение к новой жизни (реставрация старинных домов и превращение их в музеи и памятники архитектуры).

Луна как заточитель квинтиля символизирует косность основного жизненного ритма, нарушение которого рассматривается подсознанием как угроза существованию человека. Всякое проявление жизненности есть выход за пределы установленного и понятного подсознанию ритма существования, и во всяком случае, требует от организма дополнительных усилий, к чему Луна относится, вообще говоря, отрицательно. Поэтому, интерпретируя квинтиль, всегда следует иметь в виду остальные аспекты планет, его образующих, а главное - общий энергетический уровень человека в соответствующих сферах. Если энергетический уровень достаточен, то человек будет излучать жизненность и свежесть (в соответствии с характером планет квинтиля и их положения в карте), если же его энергетика ослаблена, то он, наоборот, будет тянуться к проявлениям жизни во внешнем мире, стараясь их потребить, но сам будет (при включении квинтиля) производить впечатление глубоко несчастное и какое-то подчеркнуто безжизненное, как будто жизнь его покинула, и он в ближайшем будущем умрет от истощения и бледной немочи.

Что касается проявлений жизненности во внешнем мире, то человек на низком уровне проработки квинтиля будет их втайне опасаться ввиду бесконтрольности и непредсказуемости, а значит, потенциальной угрозы его существованию. Отсюда их неприятие, а также стремление поставить их под контроль и разумное (и.е. в своих интересах) использование и развитие, что для жизни означает ее окончание.

С другой стороны, в сферах квинтиля человек ощущает потребность в жизненных проявлениях и развитии как внутри себя, так и во внешнем мире (иначе он задыхается), поэтому здесь неизбежно возникает внутренний конфликт, часто болезненный и с непредсказуемым внутренними и внешними последствиями. Эта проблема символически представлена проблемой открытой форточки: без нее душно, а с ней ветрено и вероятен прилет комаров.

Юпитер как заточитель и декадент квинтиля символизирует обилие и буйство жизненных проявлений, которые, однако, вначале воспринимаются человеком отрицательно, в первую очередь, потому, что он к ним неподготовлен. Жизненные проявления, во всяком случае на низких уровнях проработки не столько вносят живое, творческое начало, сколько разрушают (насколько это возможно для минорного аспекта) сложившуюся структуру: на ней появляются трещины, из которых торчит непонятная, но явно неорганизованная трава, совершенно не намеревающаяся превращаться в понятное и полезное сено. Поэтому первая реакция человека на жизненные проявления это их отрицание. Далее, по мере привыкания, следует фаза, когда глаза разбегаются, и человек приветствует и акцентирует внимание то на одном проявлении квинтиля, о на другом, и соответствующие сферы обращаются в хаос - это радостное одичание запущенного сада: в условиях отсутствия разумного контроля за цветением жизни начинается борьба между ее формами по Дарвину, и максимальное распространение получают бурьян, лебеда и сныть. Падение Юпитера в квинтиле на низком уровне символизирует обреченность большей части изобилия порожденных им жизненных проявлений, а на высоком предполагает трудности, связанные с обилием низких форм и проявлений жизни, от которых должны быть тщательно защищены нежные ростки эволюционно более высоких ее форм, иначе развитие человека останавливается: детский крик на лужайке есть адекватное жизненное проявление в пять лет, а к тридцати потребуется что-то другое.

Марс как кульминатор квинтиля символизирует силу жизненных проявлений, на низком уровне хаотичную и необузданную. В то же время сила этих проявлений на первый взгляд бесконечно мала по сравнению с устойчивостью косных форм, в которых она возникает, и кульминация Марса на низком уровне проработки квинтиля символизирует скорее превосходящую величину сил, стремящихся задушить любое проявление жизни - а также их конечную неудачу в этом направлении в целом, хотя каждая отдельная травинка легко может быть ими уничтожена. И в то же время косные формы бессильны перед возникающей в них жизнью, которая выносит им окончательный приговор: либо, оживляя их до самой глубины, она переводит их на новый уровень существования (куколка превращается в бабочку, разблокируется тоталитарный режим), либо, если это оказывается невозможным, их уничтожает (жуки-древоточцы превращают засохшее дерево в труху). И в том и в другом случае кульминация Марса символизирует более высокие вибрации энергетического потока возникающей жизни по сравнению с формами, в которых она появляется - поэтому диктаторы и жесткие режимы так боятся неконтролируемых насмешек над собой, хотя бы и самых невинных: их вибрации разрушают соответствующие структуры в тонком мире, и власть ослабевает.

Нептун как декадент квинтиля символизирует видимую неуверенность космической любви, выражающейся в первых проявлениях жизни в косных формах. Эти первые ростки очень слабы и подвержены всевозможным напастям, как со стороны самой формы, которую они оживляют, так и приходящим из внешнего мира; многие из них гибнут, что вызывает у человека чувство жалости и сострадания: и к своим собственным, и к чужим, и к природным проявлениям жизни, и сильное эмоциональное желание их поддержать. Для человека в сферах квинтиля характерно (часто вытесненное) чувство своей вины перед жизнью и желание помочь в развитии ее пробивающимся росткам. При поражении обеих планет квинтиля и на низком уровне возможна, наоборот, ненависть к любым проявлениям жизни в сферах квинтиля и стремление ее уничтожить, но это чаще всего гиперкомпенсация по отрицательному типу нереализованных, искалеченных и подавленных собственных жизненных проявлений. Развитый квинтиль может дать глубокую любовь ко всем проявлениям жизни и ее понимание, но также и печаль по поводу безвозвратно исчезающих на глазах человека (а также давно исчезнувших в ходе эволюции) ее форм.

На первом уровне проработки квинтиля человек очень ценит любые проявления жизни в себе, воспринимая их, правда, преимущественно на физиологическом уровне, но зато очень искренне; например, урчание в собственном животе может приводить его в восторг, особенно при квинтиле Луны к Юпитеру. Что касается проявлений жизни во внешнем мире, то в соответствующих сферах они привлекут его внимание и, возможно, порадуют, но лишь в той мере, в какой их можно использовать в личных интересах. Все остальные жизненные проявления, особенно неконтролируемые и потенциально опасные, вызовут у него сугубо отрицательную реакцию, причем интуиция на малейшие проявления свежести и новизны может быть при этом великолепной; в эпоху серости человек с квинтилем Меркурия к Луне или Венере незаменим на посту, соответственно, цензора и художественного редактора: он не пропустит ни одной живой не то что книги или статьи, но даже стихотворной строчки.

На этом уровне человек очень консервативен к проявлениям жизни в косных формах, он воспринимает ее как своеобразное их украшение, которое ни в коей мере не должно менять ни их существа, ни установившегося порядка, и все подобные поползновения он быстро чувствует и стремится обезвредить. Подсознательно этот человек не доверяет жизненным проявлениям в сфере квинтиля и относится к ним с большим подозрением, (справедливо) предполагая в любой момент возможность неприятного подвоха, на который придется непонятно как реагировать.

На втором уровне проработки квинтиля человек уже способен демонстрировать миру свою живость, и это доставляет ему большое удовольствие. В сферах квинтиля он очень восприимчив к проявлениям жизни и склонен их поддерживать и беречь, воспринимая как абсолютную и проявленную ценность (а не только лишь потенциальную, как их увидит человек, не обладающий таким же квинтилем). В этих сферах человек заметит возможность развития и даже зачатки жизни там, где никто другой не увидит ничего, кроме груды развалин, поэтому если есть дополнительные указания (например, одна из планет квинтиля стоит в 8 доме, имеет мажорный аспект к высшей планете и т.п.), то человек может стать хорошим психологом, который покажется в психотерапевтическом общении живым человеком и сможет пробудить жизнь в пациенте (и просто в других людях). На этом уровне человек уже не так насторожен к проявлениям жизни, и часто испытывает горькие чувства, видя, как многие жизненные проявления гибнут, едва успев начать реализовываться. С другой стороны, видения кармы пробивающихся жизненных ростков на этом уровне еще нет, и человек часто попадет впросак, ухаживая за нежным вьюнком с чистыми белыми и голубыми колокольчиками и долго не замечая, как он душит растение, вокруг которого сначала так трогательно, а потом так уверенно обвивался; однако подобные случаи не лишают человека любви к проявлениям жизни в сферах квинтиля в целом, исключая поражение (обеих планет) квинтиля, когда эта любовь оборачивается преимущественно страданиями и может быть начисто вытеснена.

На третьем уровне проработки квинтиля человек начинает видеть карму в сферах его проявлений и дифференцированно относится к жизненным проявлениям косных форм, прозревая их дальнейшую судьбу и в какой-то мере осознанно участвуя в их эволюции. Теперь человек видит проявления жизни не только на биологическом уровне, но практически во всех сложных системах, в том числе и созданных человеком, начиная от государства и его "органов" и кончая сложными техническими системами. Это уровень специалистов высокого класса в соответствующих областях, начиная от наладчиков аппаратуры и автоматических линий (которые всегда ощущают жизни в своих приборах и на нее ориентируются) и кончая хорошими редакторами, которые помогают писателям в создании литературных произведений, не "отражающих" жизнь, а имеющих ее в себе.

На этом уровне кончается обожествление (с истерически-мистическим уклоном) проявлений жизни, и человек начинает различать ее эволюционные уровни и двоякую роль в эволюции форм - оживление и разрушение, то есть эволюционную (творческую) и инволюционную (паразитическую) жизнь. Во внутренней жизни человек на этом уровне проработки квинтиля и в его сферах воспринимает как живые и наделенные определенными темпераментами программы своего подсознания и внутренние органы, умея в некоторой мере наладить с ними контакт и взаимодействие, а главное - ощутить их желания, симпатии, антипатии, удовольствия и боль как реальные, что дает большую власть над своим организмом и подсознанием - в пределах, которые человек хорошо чувствует и старается не нарушать.

На четвертом уровне проработки квинтиля человек хорошо видит карму окружающей его жизни и участвует в широкой эволюционной программе, рассчитанной на многие смены жизненных форм, в том числе и создаваемых людьми. На этом уровне наибольший интерес для него представляет жизнь различных форм тонкого мира, где он преимущественно и работает, наблюдая за развитием астрального, ментального и каузального планов, где творятся, соответственно, эмоциональные и ментальные архетипы и карма больших коллективов. На этом уровне человек имеет представление о том, как развитие тонких форм материализуется в жизненные проявления плотных и, возможно, участвует в этом процессе. Это уровень великих философов и религиозных деятелей, способных вызвать к жизни новые духовные слои, которые человечество будет по мере своих сил осваивать долгие годы, постепенно их профанируя и одновременно эволюционно развиваясь.

Квинтили планет

Как минорный аспект, квинтиль активен, если включены принципы обеих планет, его образующих, что сопровождается (хотя бы фоновым) включением домов, в которых они стоят; если этого нет, действие квинтиля практически отсутствует. При толковании квинтиля обязательно нужно учитывать мажорные аспекты его планет; гармоничный квинтиль совсем не похож на пораженный, для которого характерно искаженное и часто болезненное отношение к проявлениям жизненности в соответствующих ситуациях и трудные и дисгармоничные проявления своей, вообще трудности (и необходимость) выхода из косных состояний и жизненных стереотипов в соответствующих областях. Гармоничный квинтиль дает некоторую защиту судьбы, проявления жизни не позволят человеку закоснеть в отсутствие развития и тем или иным способом помогут преодолеть застой во внешних обстоятельствах и торжество серости в душе.

Квинтиль Солнца

Пробуждая в человеке жизнь, Господь заботится не только о нем.

Инициативы, которые возникнут у человека с сферах Планеты, привлекут его своей свежестью и новизной и окажутся особенно ценными в ситуациях застоя и инерции (важно, однако, понимать, что эти инициативы возникнут в сферах Планеты не обязательно, поскольку квинтиль - минорный аспект). Если Солнце поражено, эти инициативы будут идти слишком вразрез со сложившимися стереотипами, и человек, столкнувшись с превосходящими силами сопротивления среды, может искренне страдать, чувствуя, как его жизнь и искренность из него изымают и топчут ногами - однако чаще всего с большими на то основаниями: ему нужно учиться умерять и контролировать свои жизненность и искренность, когда они неадекватно воспринимаются средой или прямо ей враждебны.

Гармоничное Солнце дает, наоборот, чрезвычайно обаятельные проявления в сфере Планеты, и самому человеку жизнь как будто улыбается, ему интересны любые ее инициативы, и он способен, если захочет, оживить в сферах Планеты других людей и обстоятельства, что, впрочем, столкнется с большими трудностями, если Планета поражена, и получится само собой и довольно поверхностно, если она стоит гармонично. Если и Солнце и Планета стоят гармонично, и гармоничные аспекты совсем не прорабатываются, они могут в итоге засушить жизненность квинтиля ленью и скукой; поражение квинтиля поставит тут жизненность как условие выживания, и тогда у человека будет сильнейший импульс для его активации и проработки.

Квинтиль Луны

Язь, жерех и голавль равно необходимы эволюции, но язь почему-то вкуснее.

Этот аспект дает внутреннюю живость и внутреннюю заинтересованность в сферах влияния Планеты, которые вызывают у человека, к ним подключившегося, искренний эмоциональный отклик и толчок к внутреннему развитию в новом направлении. Поражение Луны дает в сферах Планеты большие жизненные силы, которым, однако, трудно пробиться наружу, и вероятны фрустрации типа состояния тополя, которому каждой весной обрезают не только ветки, но и хороший кусок ствола. Если аспект не прорабатывать, инстинктивная жизненность вырождается, делается более грубой и даже вульгарной; непроработанная Луна - мастер профанации чего угодно. Так, например, квинтиль Луна-Венера на высоком уровне дает истинное живое искусство, которое творится человеком инстинктивно и есть по существу продолжение его жизни; люди, воспринимая это искусство, с одной стороны, узнают себя, и окружающий их мир, а с другой - видят его в освещении значительно более высоких вибраций (Венера - эстетических), и, интуитивно (Луна) подключаясь к этому потоку, высветляют свой внутренний и внешний мир, в первую очередь по-другому его видят. На низком уровне этот квинтиль означает восприятие любых живых любовных и социальных отношений только с точки зрения физиологии и корыстного интереса, например, позиция типа: "если человек не тратит на меня денег и не стремится переспать, то отношения бесперспективны".

Квинтиль Меркурия

Мысленное процветание препятствует цветению мысли.

Этот аспект дает в сферах Планеты живость мысли и речи, что при поражении квинтиля может стоить человеку очень дорого, поскольку его слова могут вызвать резко отрицательную реакцию со стороны косных форм. На высоком уровне это аспект сатирика, при мажорных гармоничных аспектах Меркурия - юмориста, который может быть в своих проявлениях не особенно человечным ("ради красного словца не пожалеет и отца") - этим квинтиль отличается от дециля. Поражение Меркурия дает трудности адекватной вербализации природной живости мысли, которая будет наблюдаться у человека в сферах Планеты; высказанные соображения вначале окажутся неуместными или откровенно глупыми, хотя порой нестандартными и смешными, что человек будет тяжело переживать, хотя и не обязательно это продемонстрирует. Если поражена и Планета, что дает трудность ее проработки, на квинтиль будет большая нагрузка, и либо человек приспосабливает свою живую мысль к трудным Планетным проблемам, и учится их решать, либо его ум теряет изобретательность, а речь свежесть, и природный дар тухнет. В гармоничном варианте этот квинтиль дает большие ментальные способности в сферах Планеты - когда человек захочет их применить, изобретательность и конструктивность идей, но также общую пассивность, которая поможет их постепенно затопить.

Квинтиль Венеры

Когда в жизни нет любви, в ней нет и жизни.

Этот аспект дает в сферах Планеты живость социальных контактов и эстетических вкусов, а также непосредственность проявлений в любви. В этих областях человека будут буквально душить рутина и косность, довольно характерные для социума в целом, поэтому даже незначительное поражение Венеры создаст для человека сложности во социальных контактах: с одной стороны, живость и непосредственность в других будут его привлекать, а с другой, его собственные проявления могут показаться не столько живыми, сколько неуклюжими; сильное поражение Венеры может привести к психическим зажимам и полному отказу от любого сколько-нибудь непосредственного поведения. На низком уровне квинтиль Венеры дает социально штампованное отношение к проявлениям жизни в себе и в других и склонность паразитировать на ее проявлениях в социальных ситуациях внешнего мира, особенно если у человека низкий уровень энергетики; примером могут служить многие воспитатели, питающиеся (часто в элементами садизма) эмоциями и непосредственными энергетическими проявлениями детей и подростков; аналогичную роль (представляя паразитическую жизнь) играют художественные критики низшей октавы. Гармоничные аспекты квинтиля дают любовь людей за естественную живость проявлений и творческое начало в сферах Планеты, которое реализуется. однако, лишь при тщательной проработке.

Квинтиль Марса

Видимая сила жизни находится в обратном отношении к ее эволюционному уровню.

На низком уровне и при поражении Марса этот аспект (особенно при Марсе в восьмом доме) может дать садистическое удовольствие от мучений живого существа, расстающегося с жизнью; но это крайние случаи, и обычно квинтиль Марса все же несколько смягчает его агрессивность, и человек в сферах Планеты живо интересуется специфической активностью жизненных проявлений и сам склонен к энергичному преодолению косных внешних и внутренних состояний в этих сферах. Подчеркнутый квинтиль Марса к Луне или Солнцу может дать постоянный интерес к биологии, если Марс или Планета в шестом или двенадцатом доме, возможна деятельность по защите животных и т.д. Поражение квинтиля дает неуклюжие собственные проявления жизненности и удары по ней извне, что в отсутствие проработки ведет к болезненным комплексам. Например, квинтиль Марс-Сатурн дает человеку на среднем уровне развития ощущение невозможности причинить вред любому живому существу, и собственную уязвимость от внешней агрессии, но все же гораздо меньшую, чем кажется человеку и чем, например, при квадрате Марса к Сатурну. Все же квинтиль гармоничный аспект, и если не сильно поражен, дает определенную защиту человеку, во всяком случае, если он ощущает себя и выступает в роли защитника жизни. На низком уровне этот аспект дает склонность к примитивному пониманию жизненных проявлений, главным образом, как пищедобывательного и сексуального инстинктов, на высоком появляется возможность тонкой поддержки жизненных проявлений и их глубокого проникновения в тяжелые косные формы.

Квинтиль Юпитера

Обилие видов саранчи не смутит истинно верующего.

В гармоничном варианте это исключительно жизнеутверждающий аспект: в сферах Планеты человек ощутит широту и обилие жизненных проявлений, хотя и не обязательно самого высшего качества. На низком уровне у него будет стремление их потребить; например, гармоничный квинтиль Юпитер-Венера дает жизнелюба с эротическим акцентом, обаянию которого очень трудно сопротивляться противоположному полу. Поражение Юпитера на низком уровне дает в сфере Планеты жизненные проявления, которые могут покоробить окружающих но сам человек, занятый собой, этого часто не замечает. Здесь жизненных проявлений будет много, но они будут грубо не соответствовать потребностям среды и тех форм, на которых они произросли, что может привести к сильным неприятностям, кармический смысл которых для человека состоит в том, что открывая другим возможности проявлений жизни и свои собственные ее проявления, следует озаботиться тем, насколько они им нужны и подходят: Юпитер, находясь в минорном аспекте к Планете, не дает возможности расширения автоматически, но требует от человека специальных усилий. Проработка дает в областях Планеты широкий и сильный жизненный поток, поддержку развития многих форм жизни и способность оживить, казалось бы, безнадежно мертвые формы, обреченные на уничтожение. В гармоничном варианте человек без проработки либо будет кормить своей жизненностью многих паразитов, либо со временем станет одним из них.

Квинтиль Сатурна

Аскетизм есть желание сосредоточиться на одном виде жизни.

Этот аспект часто дает в сферах Планеты заинтересованно-скептическое отношение к проявлениям жизни. Человеку в глубине души очень бы хотелось, чтобы она произросла и процветала, но он в то же время видит и множество препятствий к тому и сомневается в успехе, но и ждет его, и бывает очень огорчен при поражении жизни и победах косности, хотя не упустит случая сказать: "Я же говорил, что ничего хорошего из этих начинаний не выйдет, что они обречены на провал". Однако душителем жизненных проявлений в сферах Планеты этот человек становится лишь на самом низком уровне проработки квинтиля и Сатурна и сильном их поражении, вследствие глубоких травм, нанесенных его уязвимому жизнелюбивому чувству. Обычно этот аспект смягчает жесткость Сатурна, и дает под внешней строгостью и дисциплиной желание сохранить жизнь в проявлениях Планетного принципа и дать ей возможность развития. При поражении Сатурна у человека будут чересчур определенные и догматичные взгляды на то, какой именно должна быть эта жизнь, и как конкретно она должна оживлять формы, в которых зарождается, при гармоничном человек будет знать, как и когда этой жизни следует помогать, но часто ему будет лень этим заниматься. Здесь проработка дает глубокое понимание происходящего в косных формах (особенно в самых жестких и тяжелых, типа математических и металлоконструкций) при зарождении в них жизни, и перспектив развития ее конкретных проявлений, а также знание, какая помощь кому из них необходима, а какая нежелательна (пораженный Сатурн без проработки может дать, при лучших намерениях, сверхопеку, под которой жизнь быстро задыхается).

Квинтиль Хирона

Жизнь, в отличие от человека, ее изучающего, никогда не заходит в тупик.

Это очень многообещающий аспект, если взяться его прорабатывать, поскольку он дает в сферах Планеты видение и материализацию жизни в тех ее проявлениях, где она прежде была практически неощутима. Например, квинтиль Хирон-Луна дает способности к восприятию биополя человека и его органов, на высоком уровне возможность целительства путем "переговоров" с различными частями тела и внутренними органами как с живыми существами, обладающими определенным характером и зачатками сознания (по учению йогов, печень упряма и с ней нужно разговаривать твердо и строго, сердце же, наоборот, послушное и ласковое и предпочитает мягкие уговоры, и т.д.). Квинтиль Хирона может дать анекдотические проявления жизни в вещах и самых подходящий момент (горячая сковорода, как живая, выскальзывает из рук и удирает под шкаф), создавая немыслимый хаос проявлений неконтролируемой жизни, что сначала часто звучит смешно, но, систематически повторяясь в течение длительного времени, может обозначить серьезный жизненный тупик, для преодоления которого человеку придется проникнуть очень глубоко в свое подсознание или принципиально расширить свое понимание жизни и своих обязанностей перед ней. Например, квинтиль Меркурия к Хирону в четвертом доме может означать, что человеку придется рационально осознать как живых некоторых членов своей семьи, которые (как ему поначалу кажется) вовсе не обладают указанным качеством, по крайней мере, в сферах, в которых стоит Меркурий. Однако со временем квинтиль Хирона дает выход из тупиков развития жизни, в том числе и семейной.

Квинтиль Урана

Если гора не идет к Магомету, то и слава Аллаху.

Этот аспект дает в сфере планеты неожиданные всплески жизненных проявлений, которые могут быть просто экстраординарным исключением, артефактом, но иногда звучат почти чудом, являя проблески жизни в, казалось бы, совершенно мертвых формах. На высоком уровне этот аспект может означать блестящие математические или теоретико-физические способности, умение увидеть жизнь и развитие самых сложных и абстрактных структур и моделей, на среднем уровне человек должен стараться увидеть энергично-жизненные проявления Урана в сфере Планеты как знаки судьбы и учиться их интерпретировать. Этот аспект означает определенную защиту судьбы - в трудный момент внутри человека или во внешнем мире возникает неожиданное оживление, которое расстраивает косную, идущую по утвержденным планам программу, создавая спонтанную флуктуацию и возможность нестандартного выхода или решения проблемы. Проработка этого аспекта идет по пути осознания смысла и значения всплеска жизненности или неожиданного скачка развития, его поддержки и адаптации к реальности, без чего он, как правило, быстро умирает и сглаживается. Сильное включение Урана может дать в сферах Планеты активизацию жизни в невиданных формах, которые поставят человека в тупик и сильно испугают; однако намеки на ее истинное назначение и характер он может попытаться получить, вспоминая прошлые уранические вспышки и проявления жизненности в сфере Планеты.

Квинтиль Нептуна

Река Жизни, впадающая в океан Мировой Любви, берет начало в болоте Сочувствия.

Этот аспект дает в сферах Планеты жизненность медитаций, на высоком уровне - истинное понимание жизни Планетного принципа и любых ее проявлений. На низком уровне, особенно при поражении квинтиля, человек будет заинтересован и активен преимущественно в паразитических формах жизни, связанных с обманом, ложными положениями и тайным использованием чужого жизненного потока в сферах Планеты. При поражении Нептуна у человека может быть склонность к самым низким формам жизни из всех, которые обнаруживаются в данной косной форме, и тогда он будет им покровительствовать в ущерб остальным; здесь проработка идет, главным образом, во внутреннем мире, и порой человеку для того, чтобы отказаться от наслаждений грязной жизни (которую он противопоставляет чистой безжизненности), нужно опуститься на самое дно соответствующей лужи, хотя иногда хватает и половины ее глубины: важно лишь не закрывать себе глаза на то, что реально происходит, что само по себе довольно трудно (помогает включение Плутона). Здесь характерно подсознательное чувство вины перед жизнью в сферах Планеты, которое человек пытается подавить или неуклюже компенсировать. Поражение Планеты при гармоничном Нептуне дает эффект розовых очков: человек счастлив от любых проявлений жизни в сферах Планеты, и ему трудно отличить низкие от высоких и вообще разобраться в ее хитросплетениях, так что он может попасть в неприятные ситуации, пытаясь защитить что не нужно от кого не следует. Гармоничный квинтиль дает мистический восторг перед жизнью Планетного принципа, сочетающийся с некоторой пассивностью, и склонность на ней паразитировать; на высоком уровне - умение обнаружить жизнь в невероятных условиях и помочь ее развитию.

Квинтиль Плутона

Когда в глухом лесу, кишащем хищными волками, появляется молодой барашек, он ни в чем не виноват, но вызывает приятное оживление.

Это очень неоднозначный аспект, интерпретация которого сильно зависит не только от мажорных аспектов Плутона и Планеты, но и от эволюционного уровня человека в целом. Вообще говоря, Плутон выступает как инспектор качества и форм жизни в сферах Планеты, и человеку придется пережить расставание с некоторыми из них навсегда, с чем лучше вовремя внутренне смириться (пережив определенный траур). С другой стороны, Плутон уничтожает, в первую очередь, паразитические формы жизни, и после его воздействия человеку в конечном счете становится лучше, хотя внутренние клопы и тараканы, изобилующие в числе программ подсознания, и выглядят порой во внутреннем мире человека довольно привлекательно, по крайней мере, если не вглядываться в них пристально, и расставание с ними может быть очень мучительно - человеку будет казаться (особенно при поражении Планеты), что в нем убивают всю его жизнь, и только много позже он поймет, что это было не так. Пораженный Плутон сделает это жестче и бесцеремоннее, гармоничный мягче, но в любом случае переживания (на низком и среднем уровнях) будут не самыми приятными.

Этот аспект дает острое критическое видение жизненных проявлений в сферах Планеты, и при поражении квинтиля человек на низком уровне может стать черным учителем жизни, истребляя н только ее паразитов, но фактически и все остальные ее проявления (хотя думать он, вероятно, будет иначе) - аспект Содома и Гоморры, который на высоком уровне проработки обещает исцеление от рака и СПИДа.

Глава 8

Оглавление


Глава 8

ТРИДЕЦИЛЬ

Числа 10, 3, управители Луна, Юпитер, заточители Меркурий, Сатурн, кульминаторы Юпитер, Нептун, декадент Марс.

Тридециль, составляя 3/10 от полной дуги 360о , характеризуется не одним целым числом, а двумя (десяткой и тройкой); другими словами, тридециль десять раз укладывается в тройной полной дуге 3 х 360о =1080о. Это означает, что он имеет отношение к гуманитарным вопросам (десятка), как и дециль, но не прямое, а косвенное, скрытое, причем потенциально гармоничное (тройка). С другой стороны, тридециль является обращением квинтиля, и поэтому относится к проявлениям жизни, но не актуальным, как квинтиль, а потенциальным, поэтому он сам по себе менее гармоничен, но является более творческим и представляет больше возможностей управляемого развития, тем более, что проявляет скрытые гуманистические склонности и возможности, обещая гармоничное (тройка) соединение живого и человеческого начал: дуга тридециля (108о) равна сумме дуг квинтиля (72о и дециля (36о). Таким образом, развитый тридециль означает живое гармоничное развитие человеческих качеств и гуманитарных интересов, в непроработанном варианте предоставляя лишь возможности оживления и очеловечивания и потенциальную жизненность. Другими словами, квинтиль символизирует жизненность как биологическое проявление, как первичное преодоление полной косности форм, а тридециль (потенциально) дает развитие очеловеченной жизни, то есть эволюционно гораздо более высоких форм; однако эта очеловеченность проявляется не сразу: первоначально тридециль означает лишь пробуждение жизненного начала и потребность в его выражении и реализации,

Луна как управитель тридециля символизирует биологическую основу возможностей, которую он предоставляет. Подсознание человека приветствует открывающиеся возможности оживления форм и их развития, имея, правда, в виду корыстные цели, но это обстоятельство, как и будущие сложности, вначале скрыто. Тридециль активизирует подсознательные программы развития человека как биологического существа и активного исследования окружающего мира, которые дают импульс любопытства к любым проявлениям внешней жизни и ощущение своей собственной потенциальной жизненности, причем человек вначале плохо понимает ее природу. Тридециль (в своих сферах) как будто шепчет человеку: "Вот оно, живое, нужно посмотреть поближе, может быть, оно опасно, и тогда нужно быть начеку, а может быть, что съедобно, и тогда нужно выяснить это доподлинно". Тридециль создает напряжение, заставляющее человека искать средства внешнего выражения своих внутренних состояний и развития внутреннего мира, причем это напряжение носит по видимости биологический характер, то есть ощущается так же императивно, как физиологические потребности, но, в отличие от последних, имеет далекое и во многом гуманитарное продолжение.

Юпитер как управитель и кульминатор тридециля символизирует широту открываемых тридецилем возможностей и обилие жизненных проявлений, которые вначале вызовут любопытство человека, а при проработке и активное в них участие, которое постепенно затронет и его развитие как человека. Гармоничный тридециль на низком уровне хорошо иллюстрируется традиционной картиной рая: изобилие (Юпитер) фруктов и прочих предметов потребления (Луна), которые обеспечивают ничем не омраченное счастье человека. Здесь характерно обилие возможностей жизненных проявлений и чисто биологическое понимание человеческих потребностей и проблем развития. Поэтому на низком уровне для тридециля характерен обширный поверхностный интерес к проявлениям жизни и профанация человеческих потребностей, в частности, самовыражения и эволюционного роста, до биологических или самых примитивных социальных, что выражается в идеалах "красивой" жизни и подмене духовного развития материальным. Проще говоря, жизнь привлекает человека шелестом стодолларовых ассигнаций (и сводится к нему), а самовыражение он находит с помощью новой модели "кадиллака", в которой усматривает также и свой эволюционный рост. На высоком уровне развития тридециля Юпитер дает человеку в соответствующих областях возможности жизненных проявлений и самовыражения через высшие проявления духа: способности к религиозной философии, пророчеству, мистические откровения и т.д. и возможность принимать участие в кармической программе, которая занимается очеловечиванием человечества.

Меркурий как заточитель тридециля на низком уровне дает меркантильное рациональное понимание и отношение к возможностям проявлений жизни вообще и развитие собственного человеческого начала, которое человек понимает узко-социально, как достижение престижных социальных слоев и успешное в них функционирование, что гораздо чаще означает гибель человеческого начала, чем его развитие. На низком уровне развитие гуманитарного начала в человеке совершенно иррационально для него, и участие его разума здесь чаще всего разрушительно; то же относится и к проблеме живого самовыражения, ибо ум человека будет транслировать не внутреннее его состояние, а социальные клише, не имеющие к нему никакого отношения.

Проработка идет по пути сознательного ограничения роли рационального ума, которая вначале сводится к фиксированию сознанием включения тридециля, то есть активизации проблем развития человеческих качеств, самовыражения, и участие в жизненных проявлениях внешнего мира, а судить об этих деликатных материях человек должен очень осторожно и не прямолинейно, до тех пор, пока у него не появится подробное видение своего подсознания и проблем внутреннего развития и, соответственно, кармы пробивающейся внешней жизни, в которой он может принять участие. Тогда ум становится его эффективным, но по-прежнему косвенным помощником, помогая сориентироваться в обширных возможностях (своего и чужого) живого развития и самовыражения и их кармических ограничениях и выбрать наиболее удачные варианты.

Сатурн как заточитель тридециля символизирует трудности и жесткие ограничения, которые, подобно подводным камням, возникают на пути человека, когда он пытается реализовать во внешнем мире свою внутреннюю жизнь, внутреннее развитие. Иногда человеку кажется, что какая-то сила душит в нем проявление жизни; это ощущение правильно, и означает проявление индивидуальной кармической программы данного человека, предусматривающей развитие вполне определенных форм жизненности, причем преимущественно связанных с человечностью, а все остальные, более примитивные (в частности, зооморфные) формы жизненности должны постепенно отмирать или становиться гораздо тоньше. Именно эти, по первому ощущению очень жесткие и несправедливые ограничения развития внутренней жизненности символизирует заточение Сатурна. Во внешней жизни заточение Сатурна сказывается в огромных трудностях, возникающих при попытках человека поддержать развитие жизни и ее борьбу за существование с косными формами, в которых она возникла. Эта жизнь очень уязвима и столь же независима, слишком (на первый взгляд) свободна, чтобы ей можно было непосредственно и отчетливо помогать: от этого она задыхается и погибает, или начисто игнорирует попытки участия в ней человека. Для того, чтобы этого не происходило, ему приходится искать в себе ее понимание через свое высшее жизненное, то есть человеческое начало, которое необходимо для конструктивной реализации программ тридециля. На высоком уровне заточение Сатурна дает человеку мудрость косвенного участия в развитии жизни и хорошее понимание ее роли в эволюции форм, на которых она появляется; это относится и ко внутреннему миру, в частности, жизни различных программ подсознания (в сферах действия тридециля, определенных его положением в гороскопе).

Нептун как кульминатор тридециля символизирует космическую любовь как источник развития жизни и любого проявления жизненности, к которым человек тянется инстинктивно, совершенно не понимая, почему. Проявления жизни в косных формах необычайно для него притягательны, и в сферах влияния тридециля он предчувствует счастье, которое станет для него возможно, если он как-то прикоснется к этой жизни, ощутит внутри себя отклик на нее, и сможет выразить свою внутреннюю жизнь вовне. Кульминация Нептуна символизирует восторг от проявлений дотоле не существовавшей потенциальной жизни (в себе и внешнем мире), но на низком уровне одновременно и плохое ее понимание, склонность ее профанировать и принимать низшие формы за высшие или единственно возможные, что ведет к ощущению внутренней неудовлетворенности, невозможности реализовать свою жизненность, отчаянию и трансцендентной вине (фактически перед своей душой, которую человек не чувствует или постоянно гонит прочь). На высоком уровне Нептун дает человеку в сферах тридециля возможность очень тонкого понимания жизни, путей и возможностей ее развития, раскрывает тайну благодати и делает человека источником жизни довольно высокого уровня - человеческой, что означает духовные и мистические способности - святые, проповедники, гуманисты, способные трансформировать общую космическую любовь в конкретные линии оживления и развития в людях человечности.

Марс как декадент тридециля символизирует энергетические трудности, связанные с проблемами развития жизни и, в частности, внешнего проявления внутренней жизни человека. Прямое давление, грубая сила резко противоречат любой жизни, основой которой служит космическая любовь, предоставляющая ей свободу развития, а любое энергичное воздействие на низких вибрациях (грубость) эту свободу уничтожает, часто вместе с самой жизнью, хотя и из лучших побуждений. Поэтому характерные чувства, которые испытывает человек при включении тридециля, это желание помочь появившейся жизни и ощущение своего полного бессилия, неумения и невозможности что-либо для нее сделать. На низком уровне проработки тридециля человек активно профанирует все встречающиеся ему формы жизни (в том числе и своей внутренней), на высоком - учится работать на таких вибрациях, которые не только не уничтожают жизненные проявления, но, наоборот, будут ими использованы, но по их усмотрению и выбору. Жизнь никогда не развивается эволюционно с большой видимой силой; это особенно относится к внутреннему развитию человека и внешним проявлениям этого развития: по-настоящему великие открытия совершаются на грани доступного человеку и уверенность в себе и своих внешних достижениях означает, что человек этой грани не достиг.

На первом уровне проработки тридециля человек воспринимает как жизнь наиболее грубые ее проявления, и его отношение к ним как во внешнем мире, так и внутри себя точно соответствует социальным штампам его круга. Возможности участия в развитии жизни внешнего мира он воспринимает чисто эгоцентрически, то есть с позиции "что это даст лично мне", и чаще всего пассивен, путая тридециль с квинтилем, который действительно дает возможность паразитировать на чужих жизненных проявлениях без особых усилий. Однако, в отличие от квинтиля, тридециль не дает таких возможностей бесплатно, зато возбуждает у человека потребность (ощущаемую почти как физиологическую) принимать участие в развитии внешней жизни и проявлять вовне свою внутреннюю жизнь, которая в данном случае носит достаточно примитивный и приземленный характер, но человек, тем не менее, активно стремится транслировать ее окружающим, достигая порой замечательной выразительности при описании своего утреннего похмелья или моральных мучений, связанных с отсутствием в магазине любимого сорта колбасы. Однако в принципе тридециль гармоничный аспект, и если он не сильно поражен, то и на этом уровне его активизация настраивает человека благожелательно к проявлениям чужой жизни, и он будет склонен, насколько это в его силах и не препятствует прочим обстоятельствам его жизни, принять участие в развитии окружающей реальности, если она в том будет нуждаться: подтолкнет автомобиль, застрявший в канаве, и одобрит протекание собачьей свадьбы.

На втором уровне проработки тридециля человек видит значительно более широкий круг жизненных проявлений, нуждающихся в его помощи и поддержке: например, он ощущает жизнь животного и растительного мира и трудности его развития (практически не существующих для человека на первом уровне проработки), что при подчеркнутом тридециле может дать натуралиста или просто человека, который будет делать кормушки для птиц и их подкармливать, особенно в сильные морозы. На этом уровне человек видит свою внутреннюю жизнь уже гораздо тоньше, в частности, ощущает различные препятствия для ее развития, но не в силах понять их причины в такой степени, чтобы эффективно их устранить. Он чувствует потребность выразить эту жизнь, но ищет не столько адекватные формы для этого, сколько понимающего его собеседника или аудиторию; его проблема, однако, заключается в том, что внутренняя жизнь еще недостаточно оформлена, и потребуются большие усилия для ее оформления и адекватной передачи вовне, для того, чтобы последняя устроила самого человека, не говоря об окружающих, которые редко готовы воспринять путаное чужое самовыражение, к тому же тяготеющее к шаблонам, пробиться через которые на одной искренности не удается.

На третьем уровне проработки тридециля человек ощущает проявления и трудности жизни во многих событиях внешнего мира, причем не только в живой природе; для него понятия жизни города, страны, коллектива, и особенно внутренней жизни (своей и чужой) на метафоры, а совершенно ясные и данные в непосредственном ощущении процессы. Он испытывает желание принять (в сферах влияния тридециля) участие в развитии этой жизни и, преодолевая ее трудности вместе с ней, не только реализует себя, но и чувствует себя человеком; другими словами, в помощи развивающейся жизни он ощущает свое человеческое начало, не только долг, но и призвание. Только на этом уровне в тридециле ясно проявляется гуманитарное влияние дециля, на первых двух больше чувствуется квинтиль (жизненное начало). Во внутренней жизни человек осознает свое развитие как имеющее отчетливый оттенок перехода от животного уровня собственно к человеческому, и в центре его внимания оказываются те низшие программы подсознания (биологические и примитивные социальные), которые не дают проявиться и препятствуют развитию собственно человеческих качеств. Проблема самовыражения также получает сильный гуманитарный акцент: человеку хочется выразить наиболее тонкую и человечную часть своей внутренней жизни, любовь к миру и людям, причем сделать это искренне и адекватно, так, чтобы это самовыражение помогло тем жизненным процессам в природе и людях, которые действительно в этом нуждаются. Чаще всего человек при этом прибегает к косвенным путям выражения себя, например, в искусстве.

На четвертом уровне проработки тридециля человек ощущает жизнь и проблемы развития больших групп людей (и соответствующих эгрегоров), видит (в сферах влияния тридециля) их карму, то есть будущие возможности и ограничения и свои возможности участия в этой жизни. Подчеркнутый тридециль, особенно к высшим планетам, может на этом уровне означать участие в общей кармической программе развития человечества, что дает великих мыслителей, философов, гуманистов, религиозных деятелей, для которых вся их жизнь есть одновременно человеческое самовыражение и безличное служение эволюционным программам. Сильное поражение тридециля на этом уровне может дать, наоборот, крупного душителя жизни, серого или черного учителя, который будет непосредственно уничтожать любые проявления жизненного развития, либо направлять его (на время) в тупиковые ветви. Типичный пример серого учительства это создание для развивающейся жизни тепличных условий, в которых она быстро вырождается; такова судьба господствующей философии жестокого политического режима.

Для четвертого уровня проработки тридециля характерно то, что человек высоко ценит открываемые им возможности участия в развитии внешней жизни, зная, что они, с одной стороны, никогда не повторятся, а с другой, дают ему большие возможности внутреннего развития и разрешения крупных кармических проблем и адекватного человеческого самовыражения.

Тридецили планет

Интерпретируя тридециль, важно обращать внимание на мажорные аспекты планет, его образующих, и уровень их проработки. Поражение тридециля означает трудности выражения внутренней жизни, но и активное стремление к этому, и сложности при попытках участия во внешних жизненных проявлениях: многие из них окажутся неудовлетворительными во всех отношениях, человеку нужно стараться быть внимательнее и тоньше. Гармоничный тридециль дает легкость, обаяние и банальность в выражении внутренней жизни; последнюю важно преодолевать, и не принимать актуально происходящие внешние жизненные процессы и свою роль в них за образец, но искать пути углубления и совершенствования сотрудничества с жизнью.

Различные треугольники, составленные из децилей, квинтилей, тридецилей и биквинтилей (например, равнобочный: два дециля и квинтиль, или разносторонний: дециль, квинтиль и тридециль) означают устойчивый интерес к жизненным и гуманитарным проявлениям внешнего мира, а также изобилие соответствующих качеств, в частности, живости и человечности, в самом человеке (кроме совсем низкого уровня), даже если треугольник частично поражен, и убить жизнь и гуманитарные склонности в таком человеке очень трудно, особенно если аспекты точные.

Тридециль Солнца

Принимая участие в чужой жизни, честный человек старается ее сохранить.

Этот аспект дает возможность успешного и конструктивного приложения воли человека к развитию жизни в сферах действия Планеты. Человек при этом не будет испытывать прямого давления обстоятельств, императивно склоняющих его к этому, но ощутит импульс внутренней жизненности, который как бы попросит его принять участие в проблемах, связанных с оживлением косных форм в сферах Планеты, они покажутся ему не посторонними, а тесно связанными с ним лично. Действительно, участие в развитии жизни в сферах Планеты обещает ему не только удачу самого этого предприятия, но и большую помощь в личном самовыражении, в конечном счете он сможет ощутить в себе истинно человеческое начало как руководящее развитием эволюционно более низких форм жизни. При гармоничном Солнце это очень благоприятный аспект, человек может сделать многое, если преодолеет свою лень; поражение Солнца может дать неправильное направление инициативы, или ее исказят объективные внешний условия, что будет сильно мешать человеку в его попытках участия в развитии жизни в сферах Планеты, а если и она поражена, то без специальной проработки тридециля его помощь будет вначале носить разрушительный характер даже при самых лучших намерениях.

Тридециль Луны

Жизнь для человека имеет примерно то же значение, что пейзаж для романа.

Этот человек будет склонен очень лично воспринимать проблемы развития жизни в сферах Планеты, они будут отзываться в нем интимным теплым чувством и желанием ей помочь, с материнским оттенком: приласкать, обогреть, накормить и т.п. При этом человек может быть довольно эгоистичен, стремясь получить от жизни максимум для себя лично и подменяя заботу от актуальных потребностях окружающего мира суетой вокруг своих представлений о них. Поражение Луны может дать большую капризность в подобных взаимодействиях, то есть многое в чужой жизни человеку будет не нравиться, и он может пытаться приспособить ее к себе, отрицая свойственный ей путь развития, но все это под видом искреннего участия и помощи. Гармоничная Луна дает прекрасное интуитивное понимание жизни и ее проблем в сферах Планеты и возможность адекватного участия в них, но одновременно и столь же гармоничный вампиризм на ней. Проработка дает симбиоз, более или менее напряженный, в зависимости от мажорных аспектов Луны и Планеты, и возможность тонкого глубокого самовыражения человека в процессе участия в развитии жизни: он ощутит при этом свое истинно человеческое начало.

Тридециль Меркурия

Оставаясь наедине со своими мыслями, следи, чтобы они не заскучали.

Этого человека живо интересуют проявления и трудности развития жизни в сферах Планеты, он будет склонен приложить здесь свой ум или, по крайней мере, поговорить на эти темы. Здесь проработка дает хорошие возможности рационального понимания проблем развития жизни в сферах Планеты и потенциальную живость ума, направленного на их решение. Реализуя таким образом свои умственные способности, человек ощутит большое удовлетворение от собственного человеческого начала в себе. Этот аспект дает потребность (и возможности) самовыражения в сфере Планеты через ментальную деятельность, и при проработке это самовыражение будет и живым, и интересным для окружающих. Например, тридециль Меркурий-Юпитер при проработке может дать оригинального и непосредственного духовного руководителя, с живым и изобретательным умом, властного ровно в той степени, которая необходима: "... ибо бремя Мое легко"... на низком уровне человек будет считать себя исключительным специалистом (и благодетелем) в жизненных проявлениях домов, занимаемых Меркурием и Юпитером, как по глубине анализа, так и по уровню философских обобщений, а в целом дарующим жизнедателем, но мнение самой жизни о его успехах в этих сферах будет волновать его в малой степени.

Тридециль Венеры

Жизнь социальной среды редко имеет антропоморфный характер.

Этот аспект дает желание участия в социальных моментах, возникающих в сферах Планеты. Эти моменты означают для человека возможность самовыражения, он ощущает в них дыхание жизни, которая его привлекает и зовет приложить свои силы. В сферах Планеты человек ощущает жизнь красоты, его привлекают эстетические идеалы, и судьба предоставит ему возможность оживить области влияния Планеты с помощью искусства, особенно при сильной Венере; на низком уровне все это происходит под значительным влиянием социальных штампов, что грозит жизни, в которой примется помогать человек, скорым уничтожением. Если в сферах Планеты человек столкнется с любовью, она может, при его правильном поведении, чрезвычайно его оживить и даст возможности глубоко человеческого самовыражения, что, впрочем, плохо сочетается с примитивно понимаемой сексуальностью. Например, тридециль Венера-Марс дает потенциально сильные и человечные проявления в любви, но попытки самого человека или его партнера форсировать пылкие (с животным оттенком) страсти кончатся полной неудачей, хотя самое начало любви может обещать очень энергичное и живое продолжение.

Тридециль Марса

Бочка доблести не заменяет ложки совести.

Этот аспект дает человеку возможности и желание направить свою энергию в сферах Планеты на поддержку жизни, в тех формах, в которых он склонен ее видеть. Через энергичное участие в этой жизни успешно происходит его самовыражение, то есть внешняя реализация, а часто попутно и оформление внутренней жизни, что при проработке дает ему ощущение принадлежности собственно к человеческому роду, для среднего человека редкое и драгоценное. Положение Планеты делает задачу поддержки жизненных процессов сложной, а поражение Марса дает грубость энергетики человека, но в то же время и акцентирует тридециль как один из путей ее гармонизации. Последнее субъективно выражается в том, что человек в сферах Планеты, сам не понимая, почему, делается мягче и деликатнее, как будто кто-то постоянно напоминает ему: "Осторожно, жизнь!" (внимательный наблюдатель заметит смягчающее действие дециля, квинтиля и их производных у самых опустившихся людей). Если Марс гармоничен, энергия человека в сфере Планеты будет, как правило, направляться удачно, поддерживая жизнь (при тридециле Марс-Плутон путем эффективного уничтожения ее паразитов), что для человека будет само собой разуметься, но результат вдохновит его больше, чем он думает.

Тридециль Юпитера

Ангельские крылья существуют не для того, чтобы пускать ими пыль в глаза.

Этот аспект дает человеку в сферах Планеты импульсы помощи процессам жизни и развития, их разнообразной поддержки и расширения их возможностей, однако все это потребует от него определенного труда. На высоком уровне этот человек может сыграть большую роль в развитии сфер, управляемых Планетой, и их гуманизации, в чем найдет свое человеческое самовыражение (или, говоря проще, лицо). На низком уровне все может ограничиться благими пожеланиями и снисходительно-пренебрежительным отношением, на среднем, возможно, возникнет широкий пассивный интерес к сферам, управляемым Планетой, особенно в аспекте проблем их жизни и развития (так, как человек их понимает), и некоторые ситуации, когда человек сможет реализовать его активно, однако сильного давления здесь не будет, по крайней мере, со стороны тридециля. Если Юпитер гармоничен, человек будет иметь возможность выступить в сферах Планеты в роли благотворителя или спонсора, помогая развитию тех его жизненных проявлений, которые ему понравятся; при поражении Юпитера у него будут аналогичные претензии, или его благотворительность принесет ему осложнения, и благотворимая жизнь станет развиваться совсем не так, как ему бы того хотелось, а главное, без всякой благодарности и признания его заслуг.

Тридециль Сатурна

В поисках смысла чужой жизни можно иногда обрести значение своей.

Этот аспект при проработке дает человеку возможность глубокой и серьезной помощи жизни в сферах Планеты, и в любом случае сильное (часто неосознанное или вытесненное) желание участия в этой жизни, в чем человек может найти свое самовыражение, которое (в сферах, управляемых Сатурном и его аспектами) всегда ограничено и затруднено. Как правило, этот аспект делает человека в сферах Планеты робким, неуверенным в себе и чрезвычайно осторожным к любым проявлениям жизни, которые он ощущает как интимно связанные с ним лично. В гармоничном варианте эта неуверенность в себе быстро проходит, но осторожность и бережность остаются, и в сочетании с глубиной устремлений часто дают полное погружение человека в сферы жизни и области развития Планеты, прекрасное понимание соответствующих проблем и конструктивную помощь в их решении - если человек начнет ими заниматься. При поражении Сатурна неуверенность человека в себе и сферах жизни Планеты окажется обоснованной, он будет вначале очень неуклюж и по видимости не на месте, от чего будет страдать, но в то же время (при включении тридециля) с удвоенной силой стремиться к контактам с этой жизнью и постижению проблем ее развития. Проработка аспекта принесет ему их глубокое понимание, возможность адекватной помощи человеческое удовлетворение от нее.

Тридециль Хирона

На оси телеги жизни находятся: с одной стороны, колесо фортуны, с другой - крест судьбы.

Этот аспект при проработке дает в сферах Планеты, во-первых, стандартное и неожиданное видение и понимание жизни и вообще процессов развития, а во-вторых, способность участвовать в этих процессах, материально и конструктивно разрешая проблемы, казавшиеся в принципе нерешаемыми. Первоначально аспект может выражаться в форме внезапного интереса к проявлениям жизни в сферах Планеты, которые поставят человека в интеллектуальный тупик, выйдя за рамки его представлений о мире. Вообще этот аспект гармоничен, и в некоторых случаях он может давать защиту судьбы, но наиболее отчетливы его проявления при сознательном участии человека в проблемах развития жизни в сферах влияния Планеты, где он проявит выраженные творческие способности и получит (в результате честного труда, если окажется на него способным - здесь нужно смотреть гороскоп в целом и прорабатывать Сатурн, Нептун и Плутон) возможности нетривиального человеческого самовыражения с большим чувством юмора. Поражение Хирона сделает, правда,. его самого регулярным объектом такого юмора, зато при проработке позволит понять и принять участие в гораздо более широком спектре интересных и живых дел в сфере Планеты, чем при слабом или гармоничном Хироне.

Тридециль Урана

Небытие отнюдь не тождественно не бытию.

Этот аспект дает в сферах Планеты общий интерес и более чем оригинальные идеи, относящиеся к процессу развития жизни и решению ее специфических проблем, но в целом отношение к этой жизни у человека будет заинтересованно-доброжелательное. Его идеи и незаурядная энергия могут оказаться очень конструктивными, если Уран будет в некоторой степени проработан (что означает творческого человека вообще, то есть чем бы он ни занимался), но и в этом случае они потребуют развития и материализации применительно к конкретным проблемам развития в сферах Планеты, для чего понадобится проработка ее принципа, иначе уранические идеи повиснут в воздухе, и тем же останется энергия его высоковольтных разрядов, в форме грома, поражающего воображение своей мощью, но быстро исчезающего без малейших последствий. Этот аспект имеет некоторое защитное действие, но человек его, как правило, не замечает или приписывает случайности; однако уранические знаки, проявляющиеся в виде необычных причуд жизни в областях, управляемых Планетой, скажут о многом, если научиться их читать, в частности, помогут точно понять, а часто и найти пути решения проблем развития в сферах Планеты.

Тридециль Нептуна

Понять значит включить в свою кармическую программу.

Проработанный аспект дает возможность глубокого включения человека в проблемы жизни и ее развития в сферах Планет, когда в нем пробуждается и реализуется космическая любовь к этой жизни, и в выражении такой любви он находит свое человеческое начало. Поражение Нептуна может дать сильное (часто иррациональное) чувство вины перед жизненными процессами в сфере Планеты и болезненное отношение к соответствующим проблемам, причем человек будет видеть их с сильными искажениями, сочувствуя не так, как надо, и помогая не там, где надо. Гармоничный Нептун дает вначале чистый экстаз от одной идеи участия в жизни сфер влияния Планеты, и человек довольно удачно, но поверхностно может в нее включиться (если захочет и обстоятельства не будут ему в том препятствовать) но главные ее проблемы и острые углы развития гармоничный Нептун смажет или закамуфлирует. Этот аспект имеет слабое защитное действие, но основные его проявления это возможность искренней и любовной помощи развивающейся в сферах Планеты жизни, в чем человек может найти свое косвенное счастье.

Тридециль Плутона

Управляя судьбами народов, мало забывать о своей собственной.

Этот аспект потенциально дает хорошее видение недостатков и пороков развития жизни в сферах Планеты, причем при поражении Плутона человек может видеть только их, что создает в целом довольно мрачную картину. Гармоничный Плутон предоставит человеку большие возможности эффективного лечения этих пороков, в частности, уничтожения паразитических форм жизни, от чего он может получить большое удовлетворение. Например, проработанный тридециль Плутон-Луна может дать хорошего врача (особенно при сильном шестом или двенадцатом доме), а тридециль Плутон-Венера - жестокого художественного критика, язвительного сатирика или, при сильном Меркурии, журналиста, бичующего общественные язвы. На низком уровне критика жизненного развития в сферах Планеты может быть деструктивной и во многом несправедливой, но, тем не менее, обычно направляется из лучших намерений и во благо, хотя и не всегда его приносит, особенно при поражении Планеты. При сильном поражении тридециля возможны склонности к черному учительству жизненных проявлений, то есть сознательное их уничтожение, но, как правило, на самом низком уровне и как следствие собственных фрустраций, связанных с болезненными неудачами при попытках обнаружить (в сферах Планеты) развитие жизни в своем внутреннем мире и проявить ее вовне.

Глава 9

Оглавление


Глава 9

БИКВИНТИЛЬ

Числа 5, 2, управители Солнце, Плутон, заточителя Хирон, Уран, кульминаторы Уран, Плутон, декаденты Луна, Меркурий.

Составляя 2/5 полной дуги 360о, дуга биквинтиля укладывается пять раз в двойной полной дуге 2 х 360о=720о, откуда вытекает его скрытое отношение к жизненным проявлениям (пятерка); однако эта скрытая жизненность проявляется в первую очередь чрез развитие конфликта, или оформление пары противоположных стремлений, принципов и т.п. (что символизируется двойкой), которые должны быть согласованы. Как обращение дециля, биквинтиль имеет отношение к гуманитарным вопросам и гуманности, но если дециль включает их актуально, то биквинтиль потенциально, то есть предоставляет возможности раскрытия человеческого начала и дает общие гуманитарные интересы и способности, требующие, однако, развития, в котором большую роль играет личная воля человека (гуманитарные таланты, которые дает дециль, более отчетливы и в гораздо большей степени предопределены). Биквинтиль ставит перед человеком проблему гуманности значительно острее, чем дециль, и его выборы жестче, но проработка может дать гораздо больший эффект, чем проработка дециля, поскольку здесь в значительно степени участвуют сознание и воля человека, и выбор между человечным и античеловечным путями развития часто недвусмыслен.

Солнце как управитель биквинтиля символизирует императивность пробивающихся к воплощению жизненных тенденций, как внутри человека, так и в его внешней деятельности. Они часто противоречивы, но поскольку биквинтиль является гармоничным аспектом, человек ощущает их просто как некоторое приятное движение потенциальной жизни, которой он волен дать тот или иной путь материализации и оформления (может, в частности, и полностью проигнорировать, и закрыть все пути к воплощение). Влияние Солнца выражается также и в том, что человек ощущает себя полным хозяином имеющейся внутри него жизни. С другой стороны, биквинтиль создает и внешний ситуации, когда противоречивая и неоформленная жизнь возникает вокруг человека и как бы предлагает ему свои услуги, и здесь опять-таки от него самого и его человеческой реакции зависит, примет он эти жизненные проявления как часть своей судьбы или нет.

В отношении возможностей гуманитарной деятельности и проявлений гуманности (так, как человек ее понимает), управление Солнца символизирует роль инициативы самого человека в этих вопросах и его (кармическую) ответственность за свои решения, и здесь есть один тонкий момент. С одной стороны, биквинтиль гармоничный аспект, и прямой угрозы существованию человека предлагаемые им выборы не представляют, они дают возможность принять участие в гуманитарной деятельности или отказаться от нее. Однако включение биквинтиля означает включение гуманитарной кармической программы, в рамках которой человек может найти свое истинно человеческое лицо и реализоваться как человек, и если он по своей воле отвергает участие в этой программе, он автоматически попадает в другую, значительно менее человечную, и на совершенно иные, чем в первой программе, роли.

Плутон как управитель и кульминатор биквинтиля символизирует руководящую и духовную роль человека по отношению к скрытым и противоречивым жизненным движениям, которые он ощущает во внутреннем и внешнем мире. Жизнь в ее низших формах есть примитивное типовое размножение и неизобретательная борьба за существование; во внутренней жизни это часто скрытая война программ подсознания, которую биквинтиль высвечивает как таковую, и человек, стремящийся к внутреннему развитию, должен произвести внутри себя определенную чистку, уничтожив или трансформировав свои низкие и деструктивно-агрессивные программы ("акулы"), которые не дают нормально развиваться остальным. Здесь Плутон символизирует роковую (с точки зрения будущей или недооформленной жизни) кармическую программу, которая эту жизнь чистит и готовит к воплощению; человек, ведущий эту программу, оказывается по отношению к потенциальной жизни в роли демиурга. С другой стороны, в процессе взаимодействия с несовершенной, низшей или потенциальной жизнью у человека отчетливо проявляются человеческие качества или, наоборот, резко обозначается их отсутствие, в чем также проявляется действие Плутона. Отличие биквинтиля от тридециля в восприятии жизненных проявлений и участии человека в них заключается в том, что в случае тридециля человек видит проявления жизни как потенциально гармоничные (тройка - символ гармонии), и при его минимально правильной помощи этой жизни она развивается сама по себе и без особых осложнений (с точки зрения человека); однако, жизнь, к которой привлекает внимание биквинтиль, полна внутренних противоречий (двойка - символ противоположности, которые нужно преодолеть, в первую очередь, их тщательно проявив (Плутон) и сделав видимыми, при всей возможной неприглядности. Человек на высоком уровне видит в противоречиях и войне эволюционно низшей жизни символическое отражение взаимоотношений собственных низших программ подсознания и занимается внешними и внутренними проблемами одновременно, а на низком уровне иногда не в силах подняться на человеческий уровень восприятия низшей жизни и фактически сам опускается на ее уровень (тараканьи бега).

Хирон как заточитель биквинтиля символизирует своеобразные сложности, с которыми сталкивается человек, принимающий участие в проблемах эволюционно низшей (по сравнению с ним) жизни, исполненной свойственных ей противоречий. Здесь типичны некоторые неочевидные тупики, относящиеся скорее к способу видения, преодоление которых требует от человека неординарных усилий, в первую очередь, во внутреннем мире. Вообще заточение Хирона означает косвенно ощущаемую двойственность тонкого и материального планов и косвенно производимую материализацию первого во второй; в данном случае противоречия и дисбаланс эволюционно низших форм жизни, которые наблюдает человек, символизирует противоречия и несбалансированность его собственных низших программ, увидеть которые он, однако, непосредственно не в состоянии. Человек может заметить лишь косвенные признаки присутствия у него внутри чего- то похожего на то, что он наблюдает, но устранение внутренних антагонизмов в данном случае становится возможным лишь при правильной работе с низшей жизнью и человеческом к ней отношении; эта проявленная вовне человечность (помимо воли самого человека) сыграет свою роль и во внутреннем мире, смягчив глубокие внутренние противоречия и наладив сотрудничество между планетными принципами, но уже на более высоком уровне. Внешне это может быть очень заметно: человек станет мягче, добрее и в целом гуманнее, но субъективно изменится, может быть, совсем чуть-чуть, просто где-то в глубине подсознания ослабнет болезненно туго натянутая струна, уменьшив внутреннее напряжение. Однако добиться этого целенаправленной внутренней работой не удается, а потребуется именно то, что характеризует биквинтиль: искреннее человеческое участие в проблемах трудно и противоречиво развивающейся чужой жизни (на высоком уровне человек может, однако, относиться как к внешней жизни к функционированию некоторых программ собственного подсознания).

Уран как заточитель и кульминатор биквинтиля символизирует то обстоятельство, что взаимодействие человека с низшими формами жизни будет изобиловать неприятными неожиданностями и сильными побочными энергетическими эффектами как в жизненных формах, так и внутри самого человека, который будет относиться к ним пристрастно и непостоянно, и часто совершенно нелогично (здесь сказывается и падение Меркурия). Взаимодействие человека с противоречивыми программами и проблемами низшей жизни будет изобиловать символическими знаками, которые нужно научиться читать, раскрывая их значение, а до тех пор, пока человек не научится этого делать, у него будет ощущение, что эта жизнь слишком уж похожа на кратер вулкана с дымящейся огненной лавой и лопающимися пузырями раскаленного газа, и к тому же имеющий большую склонность к извержению в самый неожиданный и неподходящий момент. Здесь очень важно научиться не только видеть и интерпретировать внешние знаки, часто слишком энергично акцентированные (прямой конфликт), но и свои внутренние реакции на внешние события, особенно внезапную активизацию и затухание человечности в себе, поскольку эти переходы прямо связаны с действием основной кармической программы, символизируемой биквинтилем. Именно внутренне ощущаемая человечность помогает человеку как решать проблемы самых низших форм жизни, так и находить правильное и устойчивое личное отношение к этой жизни, то есть сопрягать свою и ее кармические программы.

Луна как декадент биквинтиля на низком уровне дает пренебрежительно-потребительское отношение к низшим формам жизни и свойственным ей противоречиям и трудностям развития. Человек склонен самоутверждаться за счет своего видимого превосходства, которое он путает с эволюционным уровнем, и совершенно не ощущает чужие противоречия как связанные со своими, и тем более, как их непосредственно касающиеся. Это похоже на отношение людей к культурным растениям и домашним животным; на низком уровне те и другие рассматриваются исключительно с позиций человеческого потребления, но развитие культуры сельского хозяйства (а также человечества) ведет к пониманию того, что оптимальные для человека результаты тесно связаны с созданием условий, оптимальных для растений и животных с точки зрения их жизни и развития, причем в рамках общего гео- и биоценоза, то есть всей совокупности природных условий. Однако падение Луны, и в особенности гастрономически-снисходительное отношение к низшим и несовершенным формам жизни прорабатывается с большим трудом, и требует развития истинно человеческого начала в человеке, которому вначале очень трудно понять, что если волки сыты и овцы целы, то еще не все проблемы решены, и нужно накормить овец. Проработка биквинтиля связана с преодолением очень глубоких биологических программ, идущих из далекого зоологического прошлого и заключающихся в том, что низшие жизненные формы существуют исключительно для того, чтобы быть пищей высшим: волк пожирает зайца, не обращая внимания на его внутренний мир, и этим отличается от духовно развитой человеческой личности.

Меркурий как декадент биквинтиля символизирует слабость рационального мышления человека, вступающего во взаимодействие с низшими формами жизни, их противоречиями и проблемами, что хорошо известно воспитателям и агрономам, если они не занимаются прямым самообманом. Падение Меркурия символизирует то, что рациональный ум и логика в этих ситуациях необходимы, но в ограниченной роли удаленного средства анализа и советчика без права решающего голоса. С другой стороны, на низком уровне человек относится к эволюционно низким формам жизни пренебрежительно и, естественно, считает, что разбирается в их проблемах досконально (позиция: "нечего тут понимать, и так все ясно"), что совершенно не соответствует действительности и ведет к грубым ошибкам. На самом деле все, что связано с жизнью (на любом уровне ее развития постигается рациональным умом с большим трудом, всегда очень грубо и приблизительно, о чем свидетельствуют современные компьютеры, способные к сложнейшим вычислениям (торжество Меркурия) и даже в известных рамках к самообучению: все же биологами и агрономами (не говоря о педагогах, писателях и художниках) люди, обладающие только программистской подготовкой, не становятся. На высоком уровне проработки биквинтиля человек разбирается, где и в чем ему может помочь рациональная мысль, и в большой мере ею пользуется, но всегда чувствуя ее ограниченные возможности и потенциальную грубость ее схем по сравнению с творческим развитием любой жизни, какой бы противоречивой и неуклюжей она ему ни казалась. То же относится и к развитию собственной человечности, которое очень индивидуально и часто входит в противоречие с социальными ментальными штампами; преодолеть их человек часто не в силах, но поступить вопреки социально наведенной логике, тем не менее, вполне способен.

На первой уровне проработки биквинтиля человек воспринимает проявления низших форм жизни с позиции личного потребления и в целом пренебрежительно. При этом эволюционно низшими он считает не только бактерии и животных, но и более низкие социальные слои, а также многих людей своего и более высоких социальных слоев, которые ему по каким-то причинам не нравятся и не кажутся достойными уважения; при поражении биквинтиля на этом уровне характерна профанация человеческих форм жизни до животных и растительных, что может стать даже жизненной позицией. Чисто паразитическое обращение со всеми низшими, по мнению человека, формами жизни и использование их внутренних противоречий и трудностей в корыстных целях (например, лучшего управления ими) ведет к непредсказуемым (человеком) негативным последствиям, взрывам, бунтам, потере контроля и совершенно тупиковым ситуациям, выхода из которых человек не видит, поскольку внутренне не допускает возможности самодовлеющего существования другой, а в особенности (с его точки зрения) низшей и несовершенной жизни, управляемой своими внутренними законами и логикой развития, и тем более не допускает связи между этой жизнью и своими проблемами. На этом уровне характерно мировоззрение, при котором человек считает себя царем природы, у которой следует вырвать ее тайны и, сделав полностью послушной своему разуму, эффективно эксплуатировать в своих целях. Возможности развития в себе человечности, предоставляемые квинтилем, человек на этом уровне обычно игнорирует, хотя гуманитарные интересы с выраженным эгоцентрическим акцентом вполне возможны.

На втором уровне проработки биквинтиля человек воспринимает низшие формы жизни и их противоречия двойственным образом. С одной стороны, он отчетливо (для себя) видит все свое эволюционное превосходство над ними, а с другой, относится к ним как к своим "братьям меньшим", отчасти принимая роль любящего и опекающего родителя. На этом уровне человек (в сферах биквинтиля) интуитивно хорошо чувствует автономность существования низшей жизни и вместе с потенциальной ее управляемостью и возможностью приспособления к своим потребностям, ощущает и некоторые свойственные ей ограничения и самостоятельные, внутренне ей присущие законы развития, и глубоко подсознательно чувствует себя в чем-то родственным этой жизни, хотя в чем именно, сказать не сможет. Для этого уровня типично осознание ограниченности в этих вопросах рационального разума, что резко повышает разумность человеческого поведения и открывает дорогу проявлениям человечности при обращении с низшими несовершенными формами жизни. Здесь возможно развитие гуманитарных интересов и занятия гуманитарными науками, интерес к людям и коллективам, находящимся на низких ступенях эволюционного развития, их характерным противоречиям и проблемам.

На этом уровне человек уже ощущает возможности развития в себе человечности, предоставляемые биквинтилем, и оценивает их положительно, но далеко не всегда торопится использовать и, особенно при поражении биквинтиля, может в результате оказаться в гораздо менее человечной (в обыденном смысле слова) кармической программе, чем предполагал вначале. В этом отношении биквинтиль достаточно жесткий аспект, на что недвусмысленно намекают его управители Солнце и Плутон.

На третьем уровне проработки биквинтиля человек начинает видеть конкретные жизненные формы как определенные точки эволюционного развития жизни Вселенной в целом; поэтому он смотрит на любые несовершенные и низшие формы жизни как старший товарищ по эволюции, долг которого - разобраться в противоречиях и проблемах младшего и ему помочь, насколько это возможно. На этом уровне человек (как ему кажется) хорошо разбирается в основных проблемах низшей жизни, но далеко не всегда может найти адекватные и приемлемые для нее способы их решения, и здесь важно знать, что само по себе его бескорыстное участие в роли понимающего и благожелательного наблюдателя дает низшим формам жизни большую поддержку, поскольку означает подключение высокого (для них) эгрегора, то есть своего рода источника благодати, чего сам человек может и не замечать. На этом уровне человек (в сферах биквинтиля) может быть неплохим психологом, умеющим видеть низшие программы подсознания в себе и других как автономную жизнь эго, и довольно точно знать в каждом конкретно случае, какова истинная проблема пациента, при этом часто не умея его в этом убедить. Здесь эффективным психотерапевтическим приемом будет найти в себе проблемы, аналогичные проблемам пациента, высветить соответствующие программы своего подсознания, разобраться в их взаимодействии и решить свои проблемы; после этого проблемы пациента уйдут сами по себе.

На этом уровне человек высоко ценит возможности развития в себе человечности (которая, в частности, естественно проявляется при участии в жизни эволюционно низших форм) и старается их не пропускать, часто искренне не понимая, почему многие другие люди не стремятся стать более человечными, но редко умея направить их по этому пути.

На четвертом уровне проработки биквинтиля человек во многом видит карму низших форм жизни и кармический смысл их проблем и противоречий; в отличие от третьего уровня, он видит и границы своих возможностей участия в них, и тогда, когда это оказывается возможным, находит адекватные пути сотрудничества. На этом уровне человек ощущает единство всех видов жизни и общность их проблем, в частности, видит прямые связи между проблемами низших форм жизни, встречающихся на его пути, и своими собственными. Он умеет смотреть на мир низших программ своего подсознания как на отдельную форму жизни, и аккуратно управляет ею, учитывая свойственные ей законы существования и развития; то же относится и к программам подсознания других людей, которые этот человек иногда (когда считает это возможным) выводит в их сознание, однако делая это всегда с большой осторожностью, поскольку эта операция похожа на обычную хирургическую, и чтобы успешно ее произвести, нужно хорошо знать анатомию (и патанатомию) подсознания и стерилизовать высшими вибрациями человечности и духовности свои инструменты.

Биквинтили планет

Интерпретируя биквинтиль, следует обращать внимание на мажорные аспекты планет, его образующих. Гармоничный биквинтиль даст благодушно-снисходительное, а пораженный - строго-требовательное отношение к низшим формам жизни, встретившимися на пути человека; если одна из планет биквинтиля гармонична, а вторая поражена, то его отношение будет двойственным: в сфере первой благодушным, в сфере второй требовательным, но всегда заинтересованным. Треугольник, составленный из двух биквинтилей и квинтиля, дает много жизненных сил и большой интерес к жизненным проявлениям и обещает большие возможности развития человечности в сферах, управляемой планетой с двумя биквинтилями. Треугольник из двух квинтилей и биквинтиля тоже дает большую жизненность и устойчивое участие в разнообразных процессах развития и жизнедеятельности, особенно в сферах, управляемых планетой с двумя квинтилями. Очень сильное гармоничное влияние символизирует правильный пятиугольник, составленный из планет и других чувствительных точек гороскопа (в первую очередь, куспидов домов и узлов Луны). Даже при значительном поражении карты (и объективно) тяжелой судьбе он никогда не будет унывать, и искренне руководствуясь лозунгом: "Есть нечего, зато жить весело!"

Биквинтиль Солнца

Перспективным направлением искоренения преступности представляется повсеместное внедрение милосердия.

Этот аспект направляет инициативу человека в сферах Планеты к низшим и несовершенным формам жизни, что на низком уровне проявляется преимущественно в указаниях и директивах, производимых властно, но с плохим пониманием существа дела. реально этот аспект означает, что человек может принять конструктивное участие в проблемах низшей жизни, и, более того, она нуждается в его волевых импульсах и инициативах, но все это при условии хорошего понимания и не исключительно корыстном интересе. Тогда человек может сделать многое, и при этом в нем возрастет не только собственная жизненность, но и проявится человеческое начало.

Поражение Солнца означает сильные диктаторские тенденции, склонность к пренебрежению сложностью внутренних антагонизмов и проблем низшей жизни и подчеркнутое отделение ее от себя как эволюционно вышестоящего; поражение Планеты означает сложность низших жизненных проблем (в том числе, в соответствующих сферах, силу собственного эгоизма). Гармоничность Солнца и Планеты означает искушение чисто эгоистического легкого потребления низших форм жизни, которые не окажут заметного сопротивления, а, наоборот, будут, особенно вначале, только счастливы любому вниманию со стороны столь высоко стоящего собрата, хотя он посыпает их укропом и шпигует чесноком с довольно очевидными намерениями. Например, гармоничный биквинтиль Солнце-Луна дает хорошее понимание домашних животных и любовь с ними по городскому (любимая собака, спящая с хозяином на одной кровати) или сельскому ("Кушай, кушай, Мокушка, к осени зарежем") типу.

Биквинтиль Луны

Народ не владеет языком, на котором можно выразить его душу.

Этот аспект дает в сферах Планеты хорошее интуитивное понимание низших форм жизни, особенно биологических потребностей, если человек к этому стремится. В гармоничном варианте он умело подберет ландшафт, пищу, освещение и кислородный режим аквариумным рыбкам и легко найдет общий язык с опустившимся алкоголиком, которого искренне пожалеет, и если не наставит на путь истинный (что, конечно, трудно), то, во всяком случае, душевно обогреет, почувствовав при этом себя (на его фоне) человеком (типично для биквинтиля Луна-Венера). При поражении Луны низкие формы жизни в сферах Планеты будут человека чем-то постоянно раздражать, и он сможет отыгрывать на них свою агрессию, возникшую по совершенно другому поводу, например, в сферах планет, образующих напряженные мажорные аспекты с Луной. При этом ему будет трудно признать как (хотя бы потенциальную) духовность низших жизненных форм, так и (особенно) связь их проблем и несовершенств со своими собственными, хотя в данном случае аналогия может напрашиваться: у толстых хозяев чаще всего толстые собаки, а эволюционное развитие семейного эгрегора легче всего определить по уровню эгоцентризма домашних животных.

Биквинтиль Меркурия

Когда бросаешь упреки, восходят, как правило, плевелы.

Этот аспект на низком и среднем уровнях дает человеку в сферах Планеты видимость рационального понимания низших форм жизни, и ментальный интерес к ним. Впрочем, его мысли в этом направлении будут отличаться известной живостью и при гармоничном Меркурии могут оказаться кстати, во всяком случае, обаяние его речи даром не пропадет, и ловкость в налаживании функционирования низшей жизни в личных интересах может быть необыкновенной: это аспект колонизатора. Пораженный биквинтиль Меркурий-Плутон может дать безжалостного работорговца, но это скорее исключение, и на среднем уровне человек все же старается быть, пусть свысока, человечным с туземцами, развивать (в той мере, в которой это доступно) их рациональное мышление и к нему апеллировать. Если Меркурий поражен, это вначале будет получаться плохо, и мать с таким биквинтилем может пытаться всерьез апеллировать к логике и разуму годовалого ребенка; если же поражена Планета, то рациональные соображения человека, даже при всей их правильности, будут малоэффективными, и ему придется привлекать свою интуицию и природную человечность, которая может подсказать логически неочевидное, но точное поведение в самых запутанных ситуациях.

Биквинтиль Венеры

Философ идет вглубь, политик вверх, а обыватель плещется в луже безответственности.

Этот аспект дает в сферах Планеты социализированное отношение к низшим формам жизни, то есть человек здесь находится под сильным влиянием социальных штампов, что на низком уровне имеет скорее положительное значение (например, установка "детей и животных не следует обижать"), а на более высоких может дать сильный снобизм, то есть подчеркнутое отделение себя от эволюционно более низких форм жизни, а также тех, которые человек сочтет таковыми (например, пренебрежительный взгляд столичного жителя на жизнь провинции или экономически развитой страны на отсталую). Глубокая проработка, особенно биквинтиля к планетам третьего и четвертого уровня, дает видение социального прогресса в рамках кармических программ и эволюционного развития человечества (что непросто, поскольку эти процессы часто направлены противоположно), на среднем уровне человек будет интересоваться жизнью различных слоев общества, особенно низших, их характерными проблемами и противоречиями, и, принимая в них активное участие, может найти способ реализовать свою человечность. В гармоничном варианте этот аспект дает такт и обаяние и легкость взаимопонимания в общении с низшими социальными слоями, видение красоты дочеловеческих форм жизни (животных, растений и т.д.) и естественную радость при общении с ними (в сферах Планеты), при поражении различные эмоции, в том числе любовь и ненависть, будут хаотично сменять друг друга, что сильно затруднит контакты с низшими формами жизни, в ходе которых в любом случае в первую очередь следует искать выражении заложенной в человеке гуманности.

Биквинтиль Марса

Лежачих не бьют: по ним ходят и вытирают ноги.

Этот аспект дает в сферах Планеты активность и энергию, направленные на взаимодействие с низшими формами жизни. Поражение Марса сделает эту энергию разрушительной, но человек заметит это далеко не сразу, во всяком случае, может искренне считать, что абсолютно все, что исходит от него в направлении низшей жизни, идет ей на пользу (хотя она, глупая и неблагодарная, часто этого не понимает и пытается протестовать). Если поражена и Планета, то человек может стать мучителем низшей жизни типа жестокого наместника (более прозаический вариант, например, при биквинтиле Марс-Меркурий - суровый школьный учитель, преследующий любые проявления жизни школьников и агрессивно недовольный их познаниями в своем предмете). В гармоничном варианте этот аспект дает возможность легко найти адекватный способ участия в проблемах низших форм жизни и, приложив незначительные усилия, получить от нее большие дивиденды; на этом, однако, не следует спекулировать, иначе возможности проявления и развития в себе человечности будут безвозвратно упущены. Проработка дает энергичное и умелое участие в развитии несовершенной жизни, причем попутно человек развивается сам, получая возможность смягчать свои низшие агрессивные программы подсознания, направляя энергию более культурно и конструктивно.

Биквинтиль Юпитера

Легче обвинить эпоху в отсутствии духовности, нежели ее там обнаружить.

Этот аспект филантропа и покровителя низших форм жизни в сферах Планеты. На низком уровне это проявляется, в основном, в словах и обещаниях, а также общем королевском самомнении; на высоком человек проникает в широкий спектр проблем низшей жизни, осмысливает их на высоком уровне абстракции и может найти совершенно неочевидные решения. Юпитер дает человеку возможность открыть низшим формам жизни новые пути развития и способы разрешения, казалось бы, непримиримых противоречий, но для этого человеку нужно отойти от точки зрения (типичной для непроработанного аспекта) на них как на примитивные и не заслуживающие серьезного внимания. По мере проработки и расширения своего понимания низших форм жизни человек. во-первых, обнаруживает в чем-то похожие на них низшие программы своего подсознания и учится ими более адекватно управлять или трансформирует в эволюционно более высокие и. во-вторых, получает возможность проявить заложенные в нем человеческие качества, например, бескорыстную помощь младшим братьям по эволюции.

Биквинтиль Сатурна

Либо человек опережает свое время, либо оно наступает на него своей серой ступней.

Этот аспект дает подсознательное стремление глубоко понять низшую жизнь в сферах Планеты и принять в ней существенное участие, в чем человек может выразить свой гуманизм. Однако вначале, особенно при поражении Сатурна, человек видит низшую жизнь очень примитивно, а смешивается в нее крайне неуклюже, что может создать комплекс неполноценности или, наоборот, вызвать из глубин подсознания и актуализировать садистические склонности. В областях внутреннего мира, откликающихся на проблемы низшей жизни, человек будет чувствовать себя уязвимым, и хорошо, если он распространит ощущение уязвимости и на саму низшую жизнь. Вообще говоря, оно присуще ему первоначально, но по ходу жизни может быть вытеснено в подсознание, и тогда сострадание часто превращается в подчеркнутую жестокость, что, впрочем, в данном случае скорее исключение, чем правило. Здесь проработка идет по пути глубокого изучения низших форм жизни и осторожного и неторопливого поиска адекватного контакта и взаимодействия с ними; искушениями будут фрустрации в связи с медленностью этого процесса, слишком жесткие и примитивные представления о жизни и себе и внешняя жестокость поведения, которая постепенно должна смениться мягкими, хотя и сдержанными, человеческими проявлениями; на высоком уровне достигается мудрость и глубокое человеческое самовыражение.

Биквинтиль Хирона

Злодей тоже сосуд Божий. Просто с отбитой ручкой.

Этот аспект дает в сферах Планеты нестандартное видение низших форм жизни и их проблем, что на низком уровне может заключаться, однако, более глубокий смысл, чем человек имеет в виду, но это поначалу никому не видно. Если человек начнет более тесно взаимодействовать с низшей жизнью, к чему у него будут чисто человеческие импульсы, то он столкнется с серьезными проблемами как самой этой жизни, так и своего участия в ней, которые поставят его в тупик и окружат невыразимым хаосом, и найти выход окажется очень трудно; точнее, это потребует от человека пересмотра своих взглядов как на низшую жизнь, так и на свое отношение к ней и, может быть, проблему человечности в целом. Вообще это очень перспективный аспект, поскольку его проработка дает возможность с помощью участия в чужой жизни понять особенности своих эволюционных "хвостов", то есть неадекватно низких программ подсознания, их увидеть и изменить, сделав более подобающими своему духовному облику; однако для этого в первую очередь нужно научиться видеть низшую жизнь в сферах Планеты и ее проблемы объективными и внимательными глазами, преодолев соответствующие социальные штампы: корова, может быть, не вполне микрокосм, но все же ближе к человеку, чем к молокозаводу.

Биквинтиль Урана

С мышиной точки зрения, мурлыканье исключительно похоже на гром.

Этот аспект дает большие неожиданности, экстравагантность проявлений как человека при взаимодействиями с низшими формами жизни, так и самих этих форм, в которых могут внезапно обостряться противоречия и происходить взрывы, в том числе и в отношениях с человеком. При поражении Урана наладить с низшей жизнью устойчивый конструктивный контакт окажется практически невозможным, хотя некоторые идеи человека будут потенциально очень плодотворными, а поведение жизненных форм и их кризисы будут очень многозначительны, и если человек научится их видеть и интерпретировать как знаки судьбы (как низшей жизни, так и своей собственной) он может достичь больших успехов. Гармоничный Уран даст более приемлемые, хотя все равно вначале непонятные как идеи человека в отношении низших форм жизни, так и их собственные проявления, но здесь большая часть катаклизмов обойдется без особых жертв и может дать энергию для решения трудных задач Все же говорить о конструктивности здесь можно лишь при условии проработки Урана и умении человека работать с его энергией и эффектами, но неожиданные прорывы внутрь себя и внезапные и неожиданные проявления человеческого начала возможны и без этой проработки; к сожалению, они исчезают так же быстро и внезапно, как и появляются.

Биквинтиль Нептуна

И у гусей свои мантры.

Этот аспект дает в сферах Планеты любовь к низшим формам жизни и жалость к ним; на высоком уровне тонкое их понимание и человечное отношение, когда человек выступает в роли высшего существа, то есть своего рода божества. На низком уровне истинного понимания нет, но человек стремится к низшей жизни в поисках низших медитаций, профанируя себя до нее и добиваясь низшей октавы тех чувство и переживаний, которые в более высоком варианте ему желанны, но без специальных усилий недоступны. Например, биквинтиль Нептун-Меркурий или Нептун-Венера может дать человека, социально устроенного и непьющего, но обожающего разговоры с опустившимися бродягами, алкоголиками и т.п., добровольно помогающего им найти очередную дозу или просто оказывающего моральную поддержку согласованием со своей и подкреплением их жизненных позиций. Здесь налицо приобщение к низшей форме жизни, но помощь при этом идет не столько ей, сколько себе (косвенное удовлетворение подавленных желаний свободы и непосредственной радости жизни). При поражении Нептуна возможны разнообразные искажения восприятия низших форм жизни и неадекватного ( хотя часто плохо понятно, почему) участия в них человека, и разобраться в ситуации может быть очень сложно, если не учитывать конкретные низшие программы подсознания, актуализированные при этом. Гармоничный Нептун дает искаженно-розовую картину низшей жизни и роли человека в ней, и минимальное успешное его участие в ее проблемах приведет человека в эйфорическое состояние, хотя реальные результаты могут практически отсутствовать; все же гармоничный биквинтиль дает естественную благодать, распространяющуюся от человека к низшим формам жизни, и дети и собаки будут любить его безоговорочно.

Биквинтиль Плутона

Духовный уровень человека определяется количеством совести, которую ему удалось пробудить в эпохе.

Этот аспект в проработанном варианте дает человеку возможность эффективного участия в сложных проблемах низшей жизни; для нее он выглядит носителем рока, неотвратимого, чем-то безжалостного, но в конечном счете справедливого и ведущего ее в правильном направлении. В гармоничном варианте человек легко видит неадекватности и червоточины низших форм жизни в сферах Планеты и находит наиболее безболезненные пути их ликвидации. При этом, однако, его ждут определенные разочарования и безвозвратные потери, поскольку некоторые низшие формы не выдерживают критики и (кармически) должны быть ликвидированы полностью, с чем ему может быть трудно примириться, ибо эти формы находят отклик в его подсознании, и смерть внешних жизненных форм уничтожает что-то в нем самом. При пораженном Плутоне это происходит порой очень болезненно, и человек может ожесточиться, отделив (эмоционально) себя от низшей жизни и ее проблем, вследствие чего он может стать ее безжалостным гонителем, видя в ней одно лишь зло, подлежащее безжалостному истреблению; при этом, однако, он истребляет в себе человеческое начало, становясь на службу жестокому эгрегору и теряя свободу воли. Здесь проработка идет по пути тщательного изучения низших форм жизни с полным уважением к законам их развития и свойственной им этики; только после этого человек сможет понять и полюбить низшие жизненные формы, ощутив их как родственные себе, а его хирургическое вмешательство окажется целительным и гуманным.

Глава 10

Оглавление


Глава 10

ПОЛУКВАДРАТ

Число 8, управители Хирон, Уран, заточители Солнце, Плутон, кульминаторы Меркурий, Луна, декаденты Уран, Плутон.

Если четверка символизирует идею структуры как мертвой формы вообще, то восьмерка конкретизирует эту идею, представляя ноумен (идею) пространственной формы, символизируемой кубом: 8 = 2з - число его вершин. Таким образом, если четверка символизирует распятие на кресте, максимально жесткое и дисгармоничное, то восьмерка представляет распятие в трехмерном пространстве, то есть оформление в более гибких структурах, как бы имитирующих жизнь и дух, но реально все же их лишенных. С другой стороны, по виду этих структур гораздо легче догадаться о том, в каком направлении лежит их одухотворение и символом какой идеи они являются.

Аспект полуквадрата означает препятствие, символом которого служит протез на месте живой или даже одухотворенной ткани. Другими словами, взаимодействие планет в полуквадрате по видимости происходит удовлетворительно, но все же имеет крупные скрытые дефекты, заключающиеся в отсутствии истинного взаимопонимания и естественности взаимодействия, которые заменены формальным согласованием основных функций, что человеку вначале вовсе неочевидно. Если сравнить действие квадрата с толстым гипсом на руке, не дающим ей двигаться, то полуквадрат подобен искусственному суставу, внешне похожему на настоящий, но дающему руке подвижность в двух основных направлениях и не более того. Во внутренней жизни полуквадрат дает характерное чувство неудовлетворенности, отсутствие правильного, естественного, живого переживания, которое получается как будто механическим и ненастоящим, хотя по виду все происходит так, как должно.

Как минорный аспект, полуквадрат дает скрытое препятствие, которое человек должен не только преодолеть, но и сначала обнаружить, ибо его дисгармоничное действие часто неочевидно, хотя влияние в целом на жизнь человека может быть очень значительным. Препятствия, которые ставит квадрат, очевидны; полуквадрат, наоборот, как будто уговаривает: "Все в порядке", и притворяется квинтилем или даже (если его планеты гармоничны) трином, но в действительности носит совершенно иной характер. Ключевые слова, относящиеся к полуквадрату, это, в частности, формальный, механический или механистический, а также эрзац. Например, полуквадрат Солнца дает склонность к формальному руководству, то есть волеизъявлениям, не связанным истинным пониманием и ощущением сути дела, и аналогичное давление испытывает человек со стороны среды; полуквадрат Меркурия означает тенденцию к формальным рассуждениям, идущим по поверхности явлений, прямолинейному и косному мышлению, полуквадрат Юпитера на низком уровне дает дешевые обобщения, механическое расширение, не сопровождающееся углублением мысли или концепции, религиозный и философский догматизм, и т.д. С другой стороны, полуквадрат дает прочную и надежную основу, которую человеку нужно оживить и одушевить, дав ей возможность развития, и тогда он сможет достичь многого, если будет учитывать намеки, заложенные в самой конструкции, символизируемой полуквадратом, то есть их расшифрует и вернет квазиживой конфигурации ее собственную душу, которая где-то в тонком мире этого ожидает. Символически проработка полуквадрата представлена задачей расколдовывания царевны-лягушки или спящей красавицы; намеками на существование уже готовой вернуться души служат, соответственно, корона и хрустальный гроб (символ кристаллизованного эгрегора), но процесс расколдовывания неформален: он потребует неочевидных усилий и в целом творческого отношения к проблеме.

Хирон как управитель полуквадрата символизирует двойственный характер проблем косной формы, частично приспособившейся к выполнению возложенных на нее живых функций. С одной стороны, эта форма плотна и устойчива, и то, что она в состоянии сделать, она делает стабильно и в этом, можно сказать, непоколебима. С другой стороны, она вынужденно профанирует окружающую ее живую жизнь, сводя ее проявления к доступным для себя двум-трем движениям, и человек, это, конечно, ощущает, поэтому полуквадрат иногда называют аспектом раздражения, так как раздражение - это естественное чувство, возникающее у человека, когда он женится на лягушке, сколь бы мудрыми ни были ее советы, вкусными пироги и эффектными остальные трюки.

На низком уровне проработки полуквадрата Хирон дает четкий тупик и отчаяние человеку, который твердо рассчитывает на живое функционирование органа (например, программы подсознания), совершенно к этому не способного, являющегося скорее имитатором, и здесь попытки прямого давления кончаются полной неудачей, хотя причины ее человеку совершенно непонятны: ведь у других то же самое прекрасно получается! Однако резонный ответ астролога, заключающийся в том, что у других нет этого полуквадрата, или аналогичные по смыслу объяснения психологов и просто окружающих человека чаще всего не устраивают, поскольку признать собственную квази-жизнь не настоящей психологически очень трудно, скорее он сочтет ненормальными окружающих. На высоком уровне Хирон дает возможность открыть этот тупик и не только одушевить мертвый механизм, но и встроить его в большую и сложную психическую (или внешнюю) программу в качестве очень устойчивой и надежной составной части.

Уран как управитель и декадент полуквадрата символизирует двойственный характер механизма, встроенного на место живого органа. С одной стороны, этот механизм сделан очень тонко и изобретательно (управление Урана), так что даже способен обмануть человека, которому поначалу может показаться, что его сустав настоящий, а не искусственный. На высоком уровне, когда человек разберется в его природе и реальных возможностях, этот механизм может быть хитроумно использован в очень совершенных конструкциях, но для непосредственного проявления творчества духа всегда будет служить препятствием (падение Урана). На низком уровне Уран как декадент символизирует уничтожение полуквадратом не только живых, но и всех оригинальных и творческих проявлений, и низший полуквадрат символически становится для них прокрустовым ложем. Однако это не проходит человеку даром: в какой-то момент происходит непредвиденное событие, которое по видимости совершенный механизм полуквадрата оказывается не в состоянии уложить в привычную схему, и ломается сам, подобно Прокрусту, которого в конце концов убил герой Тезей, уложив на собственное прокрустово ложе. Полуквадрат обычно не столь жесток, но мучения программы подсознания, которая не справляется со своими, как неожиданно выясняется, примитивно понимаемыми обязанностями, и вынуждена поэтому ограничить свои полномочия, могут быть для человека вполне реальным и очень неприятным переживанием.

Солнце как заточитель полуквадрата символизирует невозможность прямого волевого решения соответствующих проблем. Более того, императивный нажим в данном случае ведет к исключительно отрицательным последствиям, подобно тому, как сжигание лягушачьей кожи ведет к усугублению околдования царевны. Здесь требуются иные, косвенные действия, переосмысление ситуации и переход к более высоким вибрациям, которые смогут оживить мертвый механизм (спящую в гробу царевну следует поцеловать, а не будить, скажем звуком боевой трубы). С другой стороны, полуквадрат сам по себе не обнаруживает своего резкого несоответствия и неадекватности: в императивных ситуациях он, как правило, демонстрирует как раз свою состоятельность, и только по косвенным признакам можно понять, что в чем-то важном происходит сбой. Это добросовестный искусственный заменитель, который работает плохо только тогда, когда человек возлагает на него не свойственные ему функции живого реагирования; однако человек очень склонен к одушевлению мертвой материи, хотя бы в воображении, и если что-то как-то работает, он будет считать этот механизм и живым и развивающимся, и самообучающимся, и приспосабливающимся к любым условиям, а в данном случае это, к сожалению, не так: человек должен сам найти средства оживления и одухотворения, и сам приспособить данный ему от рождения механизм к подходящей для него деятельности, которую тоже нужно отыскать.

Плутон как заточитель и декадент полуквадрата символизирует косвенно, но достаточно определенно и неприятно выраженную необходимость обратить внимание на искусственный, неживой, механический способ согласования принципов планет, образующих полуквадрат. Человек должен ощутить этот способ как в конечном счете неудовлетворительный и найти путь его оживления и одушевления. Здесь косвенную плутоническую чистку и проверку проходит не сам механизм (он по-своему совершенен), а способ его взаимодействия с живой реальностью, которую он искажает, деформирует, а иногда и вовсе лишает жизни, оставляя что-то вроде мумии. Все это отравляет атмосферу вокруг полуквадрата, и соответствующая область начинает гнить и разлагаться, но меры по ее очищению далеко не очевидны (хотя и необходимы), и всегда носят косвенный характер, поскольку уничтожить источник зла - сам механизм взаимодействия планетных принципов - невозможно, его нужно переосмыслить и поднять на другой уровень, в первую очередь, путем проработки соответствующих планет. Поэтому на низком уровне влияние Плутона выражается в большой загрязненности сферы действия полуквадрата, а на высоком - в умении косвенными методами чистить специфические отходы неживых механизмов, работающих в живой среде - проблема, в настоящее время необычайно актуальная на физическом плане (экология промышленности), но имеющая продолжение и в тонком мире, например, обезвреживание и утилизация отходов жизнедеятельности и продуктов распада кристаллизованных эгрегоров.

Луна как кульминатор полуквадрата символизирует большое подсознательное внимание, которое обращает человек на сферы, управляемые этим аспектом. Подсознание чувствует его инородность и словно недоумевает, как следует относиться к этому явно неживому, но все же исполняющему основные функции устройству. Луна как бы берет на себя всю тяжесть адаптации жесткого инородного органа к нуждам организма и психики, поскольку сознание часто даже не регистрирует какого-либо существенного нарушения в сферах полуквадрата, по крайней мере, при низком самосознании человека. При этом способ адаптации существенно зависит от уровня проработки полуквадрата: вначале механизм оказывается существенно сильнее и прочнее окружающих его живых тканей, и подчиняет их себе, безжалостно насилуя и извращая их природу, вследствие чего у человека в подсознании могут возникнуть целые мертвые области (полосы отчуждения, наподобие зон экологического бедствия вокруг крупных промышленных производств), оживить которые чрезвычайно трудно, а без проработки полуквадрата часто и невозможно. На высоком уровне человек переводит механизмы полуквадрата на качественно иной режим работы, вследствие чего он оживает, оставаясь прочным и устойчивым и, наоборот, сам поддерживает работу подсознания становясь в соответствующих сферах живым краеугольным камнем.

Меркурий как кульминатор полуквадрата символизирует, с одной стороны, гибкость и разнообразие возможностей, предоставляемых механизмом полуквадрата, а с другой - его ограниченность, подчиненность определенной жесткой идее, которая не допускает дальнейшего расширения. Символами полуквадрата служат конструктор с большим количеством деталей разнообразного вида, из которых можно строить самые различные сооружения, и компьютер с жестким набором основных команд, на основе которых можно делать разнообразные программы. В том и другом случае существует большое количество вариантов сочетания элементов, то есть система имеет много степеней свободы, благодаря чему может имитировать различные формы жизни, но истинное одухотворение, антропоморфизм, зооморфизм или хотя бы фитоморфизм становятся возможными лишь при принципиальном изменении взгляда на основные элементы, когда они перестают казаться косными и детерминированными, обретают (в глазах человека) свободу воли и, соответственно, становятся (в определенных пределах) живыми и непредсказуемыми. Применительно к внутренней жизни полуквадрат означает квазигибкое, то есть в принципе подвижное, но составленное по четким правилам из совершенно жестких фрагментов, функционирование психики, часто подчиненное четкой рациональной идее.

На первом уровне проработки полуквадрата человек воспринимает функционирование его механизма как норму, не задумываясь о его несовершенстве, а наоборот, чаще всего считая его нормой или даже образцом. Например. полуквадрат Венера-Меркурий дает ограниченный набор шаблонных ментальных представлений и рациональных приемов в социальном общении и любви, которого человек строго придерживается; в том и другом человек будет совершенно холоден, формален и, может быть, в некоторых отношениях безупречен и именно свое восприятие людей и способ взаимодействия с ними будет считать нормой и образцом, а также идеалом для остальных; все живые чувства и проявления окружающих он будет рассматривать исключительно с точки зрения своих жестких понятий, и чаще всего сочтет их неуместными и истолкует совершенно превратно.

На этом уровне механизмы полуквадрата обычно довольно примитивны (кубики двух сортов, не более), но человек может достичь большого совершенства и силы в их использовании и навязывании окружающему миру, от чего последний очень страдает, особенно при поражении полуквадрата (то есть поражении мажорными аспектами планет, его образующих). Сам человек тоже будет страдать от грубости проявлений полуквадрата, но не в непосредственной сфере его активности, а в прилегающих областях, чья жизнь будет сильно ущемлена, покорежена или отравлена неорганическими отходами, но понять, в чем дело, человеку может быть очень трудно - в этом проявляется коварство минорных дисгармоничных аспектов, которые никогда не проявляются как очевидно злотворные, и зло вначале видится как побочный продукт положительной конструктивной деятельности, необходимость которой человеку на этом уровне очевидна и сомнений не вызывает.

На втором уровне проработки полуквадрата человек ощущает определенный дискомфорт в связи с несовершенством механизма, имитирующего живую жизнь, но плохо понимает, в чем дело, видит причины исключительно во внешнем мире и неудачном стечении обстоятельств и стремится компенсировать низкое качество (отсутствие настоящей жизни и гармонии) большим количеством, тщетно пытаясь разработать искусственный сустав, в принципе неспособный поворачиваться так, как хотелось бы владельцу. Если человек склонен бунтовать, он силой ломает (по-своему совершенный) механизм, после чего приходится накладывать толстый гипс или целиком отнимать поврежденный член (психологически - глубокое разочарование, депрессия и отказ от деятельности); смирение здесь ослабляет напряжение, но ощущение дискомфорта и периодической боли в связи с действием косного механизма в живой среде остаются, и найти истинную причину человек пока не в состоянии, поскольку болит живая ткань, а работу механизма в себе человек на этом уровне практически не ощущает - в этом месте чувствительность резко снижена. Например, человек с полуквадратом Луна-Венера очень формально воспринимает чужую душевную (и физическую) боль, и на втором уровне проработки аспекта он часто может показаться (и на самом деле быть) бесчувственным к чужим страданиям и эмоциям, и его собственные выражения чувств будут схематичными и неуклюжими (примерно как последний синтаксический оборот).

На третьем уровне проработки полуквадрата человек уже отчетливо видит свое несовершенство и механичность программ подсознания, соответствующих аспекту, но не отмечает в этом механизме никаких положительных качеств и старается жить, учитывая свой дефект и не надеясь на существенные улучшения; здесь компенсация идет по пути избегания ситуаций, где на полуквадрат ложится существенная нагрузка. Человек с полуквадратом Хирона старается не шутить, по опыту зная, что его шутки оказываются плоскими и грубыми и обижают людей; человек с полуквадратом Венеры старается уходить от интимных ситуаций в социальном общении; пытаясь загородиться ритуалами, а с полуквадратом Нептуна избегает свободных медитаций (которые оказываются грубыми и лживыми) и старается придерживаться надежных, испытанных и проверенных веками колдовских приемов. Однако это не всегда получается, и схематичный полуквадрат настигает человека и во внешней и во внутренней жизни, доставляя массу неприятностей и создавая в целом большой комплекс неполноценности человека с протезом в психической организации (иногда и в физическом теле). Если полуквадрат в карте стоит гармонично, это смягчено, и зачастую человек находит адекватную поверхностную компенсацию или пути успешного вытеснения дисгармонии, при поражении полуквадрата в его сферах влияния на психике может вырасти горб, справиться с которым будет трудно даже опытному психотерапевту,

На четвертом уровне проработки полуквадрата человек умеет сложить из мертвых деталей конструктора дом или подъемный кран, которые оказываются достаточно привлекательными для эльфов, и те в них поселяются и используют, тем самым оживляя и одушевляя. Другими словами, человек использует механизмы полуквадрата на гораздо более высоких вибрациях и часто совершенно в других целях, чем первоначально имел в виду, чаще всего в связи с потребностями других людей, то есть выходя за рамки эгоцентрической позиции. При этом то, что кажется неживым и неуклюжим для него, может оказаться очень нужным и одухотворяющим для других, если человек поставит это своей целью. Например, полуквадрат Юпитера на этом уровне может дать философа или проповедника, чьи концепции и проповеди с его собственной точки зрения мертвы, плоски, схематичны и совершенно неинтересны, но люди ждут от него информации и назидания именно на данные темы, и то, что он пишет и говорит, оказывается для них нужно, интересно, живо и служит источником вдохновения и дальнейшего развития - к некотором тайному его недоумению. Для этого, однако, нужно достичь высокого уровня видения кармы и проблем других людей, потому что в домик, построенный без досконального знания жизни эльфов и (хотя бы скрытой любви к ним эти волшебные человечки жить не пойдут, и он так и останется мертвой игрушкой.

Полуквадраты планет

Интерпретируя полуквадрат, следует учитывать мажорные аспекты его планет и уровень поражения гороскопа в целом. В сильно пораженной карте полуквадрат может иногда рассматриваться как гармоничный аспект ("не до жиру - быть бы живу"), а гармоничные мажорные аспекты планет полуквадрата смажут или глубоко вытеснят его дисгармоничные эффекты - до поры до времени, поскольку если его совсем не прорабатывать, он может в какой-то момент явиться в очень неприятном для человека и неприглядном для его окружающих виде.

Треугольник, составленный из двух полуквадратов и квадрата, дает большое напряжение в фокусе, то есть планете с двумя полуквадратами, принцип которой будет вначале очень ограничен в проявлениях - человек будет ощущать на себе тяжелые кандалы, к которым довольно сложно, но необходимо привыкнуть, и тогда они превратятся в бульдозер или асфальтоукладочную машину, которой человек будет все же управлять сам, и она сильно поможет ему в проработке квадрата, который в противном случае будет словно впрессовывать планету, находящуюся в фокусе, в очень жесткую форму.

Полуквадрат Солнца

Судьба ставит человека в жесткие условия только от полной безысходности.

Этот аспект дает в сферах, управляемых Планетой, жесткие формы возможных волеизъявлений человека, и определенные (судьбой) типы императивных ситуаций, к которым человеку придется приспосабливаться, хотя это часто будет ему неприятно. Например, полуквадрат Солнце-Венера может дать большую запрограммированность (то есть малое число возможных сюжетов) в социальных и любовных отношениях причем если сюжет внезапно начинает выходить за предусмотренные рамки, человек сам, своей волей его старательно в них вгоняет, часто уродуя и калеча свои и чужие чувства и судьбу, не понимая, почему он так делает, но твердо на этом настаивая.

На низком уровне проработки полуквадрат Солнца - очень тяжелый аспект, это (в сферах Планеты) вариант робота, притворяющегося человеком, по крайней мере, таковы будут его инициативы и реакции на внешние императивные обстоятельства. Здесь ему не хватает фантазии, но. с другой стороны, в некоторых случаях на этого человека можно положиться как ни на кого другого, а при гармоничных мажорных аспектах Солнца и Планеты это может быть идеальный исполнитель четких и ясных (ему) указаний и распоряжений. Характерно подсознательное ощущение скованности воли и ограниченности инициативы, что постепенно ослабевает (но никогда не уходит совсем), когда человек начинает заниматься проблемами в сфере Планеты, не связанными с ним лично; однако это поначалу будет получаться неуклюже, возможны травмы как во внешнем мире, так и психические, и комплекс своей неуместности, неловкости и непригодности.

Полуквадрат Луны

Всегда ли, разговаривая с человеком, ты помнишь, что перед тобой микросом?

Это сложный аспект; чаще всего он означает внутреннюю изломанность, которую человек всячески пытается сам от себя скрыть, поскольку основное внутреннее чувство ему говорит, что с ним все точно как надо, а вот другие люди и вообще внешние обстоятельства что-то не совсем в порядке, но в любом случае это их личное дело. На самом деле все обстоит как раз наоборот, но Луна с очень большим трудом признается в собственных недостатках. В сферах Планеты у человека будут ограниченные и жесткие программы восприятия, которые безжалостно отсекут и проигнорируют все, в них не вместившееся, но человек этого не заметит, считая, что он прекрасно видит и чувствует все, что нужно, и будет, возможно, даже ощущать свое превосходство над другими людьми, чье восприятие действительно будет в чем-то не таким четким. Неприятность заключается в том, что за пределами своего четкого восприятия человек на низком уровне проработки аспекта не заметит ничего, в том числе и тонкие моменты, полутона, и будет инстинктивно стремиться доказать миру, что этих тонкостей и в самом деле нет. Часто этот аспект означает формальные отношения в детстве с матерью, которая отправляла свои материнские функции и обязанности по утвержденному списку, мысленно проставляя в нем "галочки" по мере исполнения. Здесь (довольно трудная) проработка дает умение построить теплый уютный дом для других, предусмотрев для них все на свете, но для этого нужно в первую очередь преодолеть естественный эгоизм и душевную черствость в сферах Планеты.

Полуквадрат Меркурия

Искусственный интеллект это всегда безответственный интеллект.

Этот аспект дает на низком уровне скрытую косность мышления, которая в то же время производит впечатление подвижности, а иногда и мощи. Человек может говорить по видимости логично и правильно, но в его речи будут ощущаться какие-то колоссальные искажения, как будто в свои слова он вкладывает другой и совершенно неправильный смысл. Сам человек не будет, однако, этого замечать, так же как он не будет замечать профанации, которой (в сферах Планеты) подвергает чужие ментальные образы и вообще информацию при их восприятии. Например, полуквадрат Меркурий-Марс даст очень ограниченный набор ментальных схем, которыми человек оперирует, воспринимая и направляя любые виды активности и энергии - своей и чужой, часто ограничиваясь категориями "хорошо - плохо, свой - чужой, друг - враг", так что осознать и учесть двойственный характер любой активности этому человеку будет очень трудно. При этом его речь (особенно при гармоничном Меркурии) может на первый взгляд звучать мощно, убедительно и логично, сокрушая любые препятствия, в том числе истину.

Проработка требует осознания ограниченности своих ментальных схем и строительства на их (устойчивой!) основе здания для других целей (и обитателей), чем это человек предполагает вначале; на высоком уровне это дух, то есть то, что находится над мыслью и логикой, но к чему та и другая должны подводить, подобно указателям, ведущим искателя к сокровищу, спрятанному в лабиринте.

Полуквадрат Венеры

Цветы зла при ближайшем рассмотрении обычно оказываются искусственными.

Этот аспект дает скрытые жесткость и схематичность в социальных отношениях в сферах Планеты. При этом внешне человек может выглядеть в социальном общении вполне адекватно, но избыток внутреннего формализма, внутренняя заданность приемлемых для него социальных ситуаций будет ощущаться близкими людьми, им самим в гораздо меньшей степени. Особенно четко это проявляется в любви, где человека будет ждать один (редко два) и тот же сюжет, своего рода матрица, куда судьба и сам человек будут впечатывать жизнь: его и партнеров, пока этот сюжет не надоест человеку смертельно, поскольку удовлетворительных эмоциональных переживаний он все-таки не несет, хотя часто идет довольно уверенно и как будто так и надо. Однако попытки сломать силой естественное течение событий либо проваливаются, либо ведут к катастрофе; проработка здесь лежит на пути отхода от решения личных проблем, особенно эмоциональной и социальной неудовлетворенности, и переключению на проблемы других людей, занимаясь которыми, человек обнаружит, что то, что очевидно и скучно ему, часто оказывается интересным, полезным и необходимым другому - если на этом не настаивать. Социальная четкость - очень ценное качество,. если человеку удается сделать его косвенным, а не основным содержанием общения, и поставить на службу более высоким целям, а главное, другим людям.

Полуквадрат Марса

Отбойный молоток казенной идеологии не столько дробит, сколько трамбует крамольные мысли граждан.

В сферах, управляемых Планетой, у этого человека ограничены средства для выражения своей активности, хотя это не сразу бросается в глаза. Если ему удается найти сочетание этих средств, удобное для его целей, эффект может быть прекрасным; чаще, однако, он будет испытывать некоторое неудобство, причины которого представляют для человека на низком и среднем уровне проработки полную загадку. Например, полуквадрат Меркурий-Марс дает плохую координацию движения, но при этом некоторые отдельные движения могут быть совершенными, и при желании, комбинируя их, человек может даже добиться успеха в некоторых видах спорта, хотя чемпионом с таким аспектом стать трудно. Человек с непроработанным квадратом Луна-Марс будет груб в личном восприятии и выражении, обидчив, резок, и в целом с ним довольно тяжело иметь дело, пока он требует, чтобы внешняя реальность приспосабливалась к нему; зато когда он поставит себе целью служение ей, постепенно он получит широкие каналы самовыражения и конструктивной деятельности, хотя поначалу будет, конечно, неуклюж, но здесь многое смягчают искренность и бескорыстие.

На низком уровне, а особенно при хорошей энергетике, человек будет склонен подчинять мир в сферах Планеты своим (совершенно определенным) представлениям о том, какими эти сферы должны быть, и сопротивляться этому может быть очень трудно. Например, полуквадрат Марс-Меркурий (особенно гармоничный) дает большую хитрость и изворотливость, которые на первый взгляд могут показаться умом м мудростью.

Полуквадрат Юпитера

Кому многое дано, с того спросится совсем другое.

Это аспект доморощенных философов в сфере Планеты. Здесь у человека будет во многом догматическое мышление, основные кирпичи которого окажутся при ближайшем рассмотрении очень прочными и столь же неподъемными, и выстроить из них легкий, устремленный к небесам храм довольно трудно. В гармоничном варианте этот человек может обнаружить в сферах Планеты склонность к филантропии, но обычно узко понимаемой и в конечном счете не бескорыстной, а как результат неудачи в собственном постижении тонкостей Планетного принципа и его широкого освоения. Вообще Юпитер несет счастье и расширение возможностей, но в данном случае это происходит как-то механически и формально, без учета истинных желаний человека, так что его радость часто может быть отравленной или происходящее покажется ему вовсе издевательским, вроде покупки на день рождения плюшевого щенка вместо настоящего. Этот элемент формальной благотворительности и ложного покровительства преодолевается с большим трудом, тем более что от жизни человек получает (в сферах Планеты) не лучшие для подражания примеры; тем не менее, здесь проработка требует глубокого (а не широкого) проникновения в сферы Планеты и оперирования имеющимися у человека возможностями действительно в целях помощи другим людям, безотносительно к укреплению чувства собственной значимости, и тогда в построенном человеком храме в самом деле зазвучит голос Божий.

Полуквадрат Сатурна

При глубоком бурении скважины внутреннего мира вместо фонтана духовности может забить нефтяной.

Это аспект не такой жесткий как квадрат Сатурна, но более коварный, поскольку дает человеку ощущение глубокого проникновения в области, управляемые Планетой, но эта глубина во многом иллюзорна, зато догматизм методов ее достижения вполне реален. Например, полуквадрат Сатурн-Меркурий дает человека, который всегда знает, как надо, особенно в областях, управляемых Меркурием; здесь его мышление косно, догматично и несгибаемо, и доказать ему его ограниченность практически невозможно. Полуквадрат Сатурн-Плутон дает, наоборот, человека, который знает, как не надо, и знает, как это следует истребить, не имея по этому поводу, во всяком случае, на низком уровне, никаких сомнений. Пока этот человек настроен эгоцентрически, сфера Планеты как живая ему недоступна и может вызвать даже раздражение, не укладываясь в предписанные рамки; реально человек ее калечит, хотя сам считает, что все, что он делает (структурирует, разумно ограничивает, мудро наставляет на путь истинный) служит ей исключительно на пользу. Если Сатурн поражен, то этот полуквадрат может нанести человеку глубокие душевные раны, но их источник - слишком жесткое взаимодействие со сферами Планеты - долго будет непонятен или неочевиден. Здесь проработка требует большого самоотречения и мужественного углубления сфер Планеты глазами других людей и в их интересах, тогда, когда самому человеку все уже давно ясно и очевидно; однако только тогда, когда он увидит Планету глазами других, через призму их проблем, и поможет в их разрешении, человек сможет сделать что-то действительно стоящее, конструктивное и надежное.

Полуквадрат Хирона

Углубляясь в неведомое, надень акваланг.

Этот аспект дает в сферах Планеты грубоватое чувство юмора и уверенность в нестандартности и оригинальности своих подходов, а также способность выйти из любого тупика. Реально это, к сожалению, не всегда так, и хитроумная и смешная выдумка часто на деле оказывается плоской и неэффективной, но человек на низком уровне это игнорирует или считает случайностью. Хирон всегда верен себе: здесь он предлагает структуры и методы, которые нужно разгадать, посмотрев с нестандартной и едва мыслимой точки зрения, что в данном случае означает (в частности) с точки зрения другого человека или эгрегора, и пока человек этого не сделает, его в сферах Планеты (особенно при поражении Хирона) будут постоянно встречать тупики развития, связанные с догматичностью взгляда на ее проблемы и упорством в применении, с точки зрения человека, знакомых, надежных и эффективных методов, на деле оказывающихся вовсе не такими, но это нужно уметь увидеть. Гармоничные Хирон и Планета сильно сгладят отрицательные эффекты полуквадрата, и методы, которые использует человек в сфере Планеты, покажутся остроумными и конструктивными, но все равно без проработки и внимания, принципиально направленного на других людей, они будут обладать существенными скрытыми дефектами, которые со временем обязательно обнаружатся в моментах грубого очевидного непонимания жизни сфер Планеты и насилия над ней.

Полуквадрат Урана

Настоящие трудности начинаются, когда человек перестает устраивать собственную концепцию.

На высоком уровне проработки этот аспект дает в сфере Планеты изобретательность в составлении конструкций из готовых блоков, причем здесь человеку будут приходить самые неожиданные и порой гениальные идеи, но в конечном счете спроектированный и построенный им дом будет удобным и уютным только для других людей, если человек тщательно учтет их пожелания и потребности, и для него самого будет не вполне понятно, как это получается, поскольку с его точки зрения дом должен получиться все-таки мертвым, хотя и оригинальным по конструкции. Например, человек с полуквадратом Луна-Уран и Ураном в шестом доме может придумать замечательную систему физических упражнений или приемов самоконтроля, расслабления и т.п., которая даст чисто внешний, поверхностный эффект для него самого, но окажется очень живой и значимой для других, и именно на них ему следует ориентироваться в ее разработке.

На низком уровне этот аспект дает в сферах Планеты застревание в жестких капризах и прихотях, объяснить которые человек не сможет, но они будут для него обязательными, часто травмируя окружающих и его самого. На такие знаки следует обращать внимание, но правильно истолковать их будет трудно; велика, в частности, опасность догматических и прямолинейных интерпретаций, при поражении полуквадрата доходящих до мании.

Полуквадрат Нептуна

Спящей царевне не нужны доказательства существования ведьм.

Это опасный аспект, поскольку на низком уровне человек в сферах Планеты постоянно находится под пристальным вниманием жестких эгрегоров и низших астральных сущностей; при поражении Нептуна возможны околдования, сглаживания и т.п., искусственные ограничения подвижности астрального тела, что в переводе на обычный язык означает эмоциональную скованность, ограниченность круга эмоционального и сущностного понимания и жесткую фиксацию на тех явлениях и моментах, которые человеку доступны. Если они относятся к социально освоенным и приемлемым областям (гармоничная Планета), об этом человека скажут "немного странный!, "с причудами" и т.п., если же человек сосредотачивается на социально не освоенных феноменах, что типично при поражении Планеты, он может в своих медитациях продвинуться довольно далеко и увидеть недоступные другим вещи и явления (в том числе в тонком мире), для передачи которых у него не будет адекватного языка, но они в большой мере овладеют его вниманием и могут не выпустить в мир обычных представлений - внешне это выглядит как психическая ненормальность, и врачи таких людей с большим трудом лечат психотропными препаратами, не умея помочь им разобраться в природе тонких пространств и населяющих их существ. Однако попытки человека понять себя и решить свои проблемы для себя, найдя удовлетворительное и живое течение своих медитаций, в данном случае не приведут к успеху; конструктивным будет помощь другим в освоении сфер Планеты, и здесь человек может достичь больших успехов, при условии внутреннего бескорыстия и искоренения в себе зависти к чужим достижениям.

Полуквадрат Плутона

Мафию следует хоронить в пуленепробиваемых гробах.

На низком уровне этот человек будет склонен жестоко искоренять зло в сферах Планеты в соответствии со своими четкими представлениями о нем, причем именно в четкости и ясности этих представлений будет заключаться его сила и одновременно ограничение эволюционного развития, что он поймет много позже. Например, полуквадрат Луна-Плутон может дать крупного цензора, хирурга-онколога или психотерапевта, но в любом случае у этого человека будут четкий образ зла и хорошо отработанные приемы его уничтожения. Во внутренней жизни этот аспект дает в сферах Планеты жесткость и непримиримость к некоторым своим недостаткам, странным образом сочетающуюся с игнорированием остальных, и здесь человеку следует действовать косвенным образом, занимаясь проблемами совершенствования внешнего мира в его интересах или других областей внутреннего, и только тогда его плутонические орудия чистки совершат эволюцию от пыточного арсенала к набору зубных или одежных щеток, в зависимости от положения Плутона, соответственно, в первом или пятом доме. Непроработанный аспект может дать глубокие внутренние травмы, а также роковые дисгармоничные обстоятельства внешней жизни, которые будут реакцией кармы на осознанную или неосознаваемую жестокость, проявленную человеком при попытках грубой "чистки" сфер Планеты без понимания их истинных проблем.

Глава 11

Оглавление


Глава 11

ПОЛУТОРАКВАДРАТ

Числа 8, 3, управители Солнце , Плутон, заточители Хирон, Уран, кульминаторы Уран, Плутон, декаданты Луна, Меркурий.

Составляя 3/8 полной дуги 360о, дуга полутораквадрата восемь раз укладывается в тройной полной дуге 3 х 360о =1080о. Отсюда вытекает его потенциальное отношение к материализованной в пространстве форме, относительно гибкой, хотя и неживой структуре. С другой стороны, как обращение полуквадрата, полутораквадрат представляет структуру, исходно внешнюю по отношению к человеку, а не заменяющую собой имманентно ему присущую живую часть. Символом полутораквадрата может служить тупой инструмент, данный человеку как неживая и в известной степени отчужденная от него структура, в отношении которой он имеет большую свободу действий, и волен приспосабливать ее к себе или себя к ней с помощью достижения более адекватного существования в мире, причем потенциально здесь заключены большие возможности (символизируемые тройкой - знаком гармонии), то есть в результате проработки человек может получить очень гибкий, надежный и удобный инструмент, хотя первоначально он кажется неудобным, грубым и тупым, то есть неспособным к выполнению своих задач, что вызывает у человека естественное чувство раздражения, отличающееся, однако, от раздражения, вызванного полуквадратом - последнее носит более интимно-личный характер.

При включении полутораквадрата у человека возникает характерное ощущение, что он занимается не своим делом, и поэтому (естественно) оно получается плохо; тем не менее, какие-то приспособительные механизмы имеются, и человек вначале делает то, за что взялся, добровольно или нет, как может, то есть топорно, и чаще всего презирая свои инструменты (в том числе и программы подсознания) как грубые и несовершенные. Кармически, однако, он должен научиться выполнять ими тонкую и деликатную работу, после чего они как по волшебству станут (или окажутся) совершенными сами (подобно тому, как в известной сказке тыква становится каретой - крыса - кучером и т.д.).

Солнце как управитель полутораквадрата символизирует императивный характер ситуаций, в которых человеку приходится волей-неволей использовать грубые или непривычные для его рук инструменты для выполнения (с его точки зрения) тонких, трудных или в принципе нерешаемых задач. Например, полутораквадрат Меркурий-Луна может дать, особенно при поражении Луны, проблему бессонницы. Императивность здесь проявляется в том, что каждый вечер засыпать надо, а грубость взаимодействия ума с подсознанием выражается в неумении отключить или ослабить ментальную медитацию, скажем, переведя ее в убаюкивающий счет слонов. Здесь сложность заключается в том, что прямолинейные усилия не ведут положительным результатам ни во внешних, ни во внутренних проблемах, и нужно искать какой-то непрямой способ использования инструментов или приспосабливаться к ним самому, меняя свои взгляды, отношение к проблеме и взаимодействие с инструментами (для чего имеются большие возможности), не оставляя попыток до тех пор, пока инструменты не обнаружат своих истинных волшебных качеств. На низком уровне человек этого не понимает, и в сферах активности полутораквадрата в глубине души уверен в своей несостоятельности, поскольку судьба не раз заставляла его в ней убедиться, а поверить в свои скрытые способности, то есть что тыква превратится в карету, может быть, гораздо труднее, чем в то, что Золушка может выйти замуж за прекрасного принца, и хотя второе (очевидно) невозможно без первого, люди, а особенно девушки, редко читают сказки внимательно и обращают больше внимания на счастливый конец, чем на средства его достижения.

Плутон как управитель и кульминатор полутораквадрата символизирует внутреннее очищение, необходимое для того, чтобы заточить инструменты, сделать ловкими свои неуклюжие руки и выполнить задание полутораквадрата. Другими словами, низкое качество инструментов и навыков обращения с ними связано с тем, что сам человек в соответствующих отношениях недостаточно чист, и карма, перед тем, как дать ему в руки скальпель, требует, чтобы они были стерильны.

Например, полутораквадрат Солнце-Луна дает общее ощущение неловкости и неумелости, за что бы человек ни взялся, то есть любые проявления его инициативы спотыкаются о несовершенство подсознательных навыков. С другой стороны, все его попытки удовлетворения потребностей, даже элементарных, оказываются неудачными, либо по внутренним, либо по внешним обстоятельствам, причем сам человек решительно не может понять, в чем тут дело. Оказывается, быть эгоистом тоже нужно уметь, а у него не получается даже этого. Здесь Плутон для проработки аспекта создает такие внешние и внутренние ситуации, когда человеку нужно включить принципы обеих планет в высокой октаве, полностью отказавшись как от низшей воли, так и от биологически-социального эгоизма, и делать только то, что (по ситуации) императивно нужно, смотря на нее совершенно объективными, но очень внимательными глазами, и любые проявления личной воли и эгоцентрических тенденций моментально разрушат все его усилия.

Тонкость заключается в том, что полутораквадрат как минорный аспект включается лишь когда активны обе планеты, его образующие, и если активна только одна, человек, особенно если она гармонична, может позволить себе расслабиться и включить ее не в самой высшей возможной для себя октаве; но как только включается вторая планета, которая сама по себе, без влияния первой, может тоже не требовать особого присмотра, полутораквадрат немедленно дает себя знать, у человека все валится из рук, и столбовая дворянка превращается в нищую старуху в дырявым корытом, а золотая рыбка уплывает восвояси.

Хирон как заточитель полутораквадрата символизирует косвенную необходимость выхода за прямолинейные и привычные подходы к работе с тупыми инструментами, которые предлагает этот аспект. Прямого тупика здесь нет, и кажется, что можно работать и теми орудиями и средствами, которые имеются; например, отделять по зернышку чечевицу от золы, однако натурный эксперимент показывает, что в конечном счете этот подход неудовлетворителен (до утра не успеть), и надо искать другой, скажем, звать на помощь муравьев или иных волшебных помощников. Волшебство (символизируемое Хироном) связано в переменой взгляда на объект и переходом на более высокие энергетические вибрации (например, доброта вместо силы); заточение Хирона означает, что волшебство помогает не всегда, а только во вполне определенных ситуациях, когда к нему следует прибегнуть, но это непросто и зависит не только от самого человека. Во внешней жизни это обстоятельство символизируют волшебные помощники, которые появляются сами по себе (то есть их посылает карма): а не по воле героя; во внутренней жизни проработка полуквадрата идет скачками, к которым человек может себя готовить, но моменты и обстоятельства, при которых они происходят, для него неожиданны и практически неуправляемы; это различные озарения, просветления, посвящения и т.д. Таким образом, за непосредственной видимостью обычной, хотя и неудобной работы, полутораквадрат скрывает реальный тупик, преодоление которого связано с глубокими внутренними преобразованиями, часто сопровождающееся мистическими переживаниями, а пока человек этого не понимает, аспект постепенно создает ему подспудное ощущение непреодолимого препятствия, по-настоящему видимого и ощущаемого только им самим, поскольку передать соответствующие переживания другим очень трудно: полутораквадрат, в отличие от квадрата, создает преграды, которые извне часто кажутся несерьезными, смешными или смехотворными; реально, для самого человека это, конечно, не так, хотя под гипнозом общественного мнения он может вытеснить свои истинные ощущения в подсознание.

Уран как заточитель и кульминатор полутораквадрата символизирует характер обстоятельств, при которых включается этот аспект, и стиль решения соответствующих проблем: гром среди ясного неба. Однако этот гром, как правило, виден лишь подготовленному человеку, по характерному ураническому напряжению и сопутствующим ему маленьким искрам, которые являются символами большого энергетического разряда. Заточение Урана символически представлено в сказке угрозой смерти за невыполнение задания; в жизни эта угроза закамуфлирована минорным характером аспекта, но ответственность за срыв взаимодействия планет в полутораквадрате человеком ощущается очень хорошо, если не заранее, то, во всяком случае, впоследствии, по жестким неприятностям, не соответствующим видимой вине человека (здесь сказывается еще и падение Луны). Кульминация Урана символизирует высокий уровень творческого начала, который полуквадрат требует от человека, а при проработке предлагает сам. В принципе ситуации полутораквадрата допускают гораздо большую свободу воли и творчества человека, чем ситуации полуквадрата (с инструментами, пусть грубыми, человек имеет больше возможностей маневрирования, чем с протезом), но лишь по достижении высокого уровня, превосходящего обычные ментальные маневры (сочетание кульминации Урана с падением Меркурия, которое символизирует при проработке возможность настоящего, уму непостижимого чуда).

Луна как декадент полутораквадрата символизирует грубость и низкий эволюционный уровень программ подсознания, включающихся при активизации аспекта. Эти программы часто функционируют как рефлексы, и увидеть и перестроить их обычно трудно, как трудно переделать привычку к грубому поведению, даже когда человек считает это для себя совершенно необходимым. Здесь имеется скрытый, но подсознательно очень хорошо ощутимый протест, похожий на чувства разбогатевшего купца, сызмальства привыкшего пить водку, но при перемене социального слоя вынужденного перейти на коньяк. Другими словами, работать грубыми инструментами гораздо легче и естественнее, чем тонкими, но получается плохо, вследствие чего возникает внутреннее напряжение и раздражение. Но естественное нежелание ликвидировать неожиданно возникающую грубость взаимодействия планет или, когда это становится очевидно необходимым, склонность подсознания к решению этой проблемы по принципу "клин клином вышибают", что в данном случае не получается, создает особые трудности в проработке полутораквадрата, действие которого во внутреннем мире человеку очень трудно хотя бы как-то осознать, поскольку здесь цензура подсознания, питаясь грубыми энергиями взаимодействия планет, особенно сильна, и причины внутренней неудовлетворенности долго кажутся ему иррациональными. Здесь необходима бескорыстная, тонкая и тщательная проработка ситуаций полутораквадрата, поскольку в данном случае простота, как правило, хуже воровства.

Меркурий как декадент полутораквадрата символизирует характерные трудности, возникающие при попытке решить или хотя бы осмыслить проблемы, которые ставит аспект. На низком уровне падение Меркурия дает неловкость рук и ощущение полной безнадежности в попытках приспособить инструменты к работе или себя к ним и, действительно, метод рационального мышления или, говоря проще, раскидывание мозгами, здесь ничего не дает: проблема на этом уровне не решается: нужны уранические откровения. Во внутренней жизни падение Меркурия означает безнадежность рациональных уговоров, прямого самовнушения и других подобных методов в сферах полутораквадрата, где подсознание обнаруживает грубость и низкий уровень своих программ. Полутораквадраты планет внутреннего проявления (Луны, Венеры, Сатурна, Нептуна) дают грубость восприятия, полутораквадраты планет внешнего проявления (Солнце, Марс, Юпитер, Плутон) - грубость выражения, и это для человека настолько естественно, что уговорить себя чувствовать и действовать по-другому он практически не может, даже глубоко осуждая и презирая за это свою "низменную" натуру.

Проработка идет по пути косвенного и значительно более тонкого использования как рефлекторных навыков (нервная система), так и рационального ума; человек должен найти принципиально новый режим использования инструментов ии способов своего взаимодействия с ними. Например, полутораквадрат Плутона к Венере или Юпитеру может дать интерес к социальным проблемам, связанным с преступностью, и искоренению социального зла. На низком уровне такой человек будет считать, что зло, заключенное в человеке, нужно уничтожать вместе с ним и в назидание остальным потенциальным преступникам; такие люди считают смертную казнь необходимой и важнейшей мерой наказания и предупреждения тяжких преступлений.

На более высоком уровне человек уже разделяет зло в человеке, его низшее начало, толкающее его к преступлению, и высшее, имеющее противоположное воздействие, и тогда любая кара в его глазах имеет двойственную роль, поскольку влияет как низшее, так и на высшее начала, а смертная казнь означает прекращение существования обоих, и воспринимается как лечение насморка методом ампутации головы.

На первом уровне проработки полутораквадрата человек старается вытеснить соответствующие проблемы в подсознание, то есть делает перед собой вид, что все в порядке, и, более того, именно такое взаимодействие между планетами является образцом. Например, полутораквадрат Луна-Венера дает грубость в любви и семейной жизни, по поводу чего человек может вполне искренне говорить: "А что, вся страна так живет", и возражать ему почему-то очень сложно и чаще всего не хочется, поскольку полутораквадрат на этом уровне может спрофанировать любое чувство и мысль и уничтожить любой идеал. В сферах полутораквадрата человек с сильной энергетикой может заставить свое окружение сильно деградировать, хотя скорее всего не будет понимать, что он реально делает, считая, что он учит людей видеть самое существенное и не отвлекаться на глупые и никому не нужные тонкости. Например, полутораквадрат Меркурий-Нептун может дать литературоведа, серьезно критикующего поэта-мистика за логическую противоречивость его стихов, а также непоследовательность и неоформленность жизненной позиции лирического героя, при полном отсутствии гражданской.

Слабый человек с полутораквадратом на первом уровне проработки будет иметь в его сферах чувство сильной неполноценности, возможно, вытесненное в подсознание, и убеждение, что ему за налаживание отношений между принципами планет (и сферами, ими управляемыми) лучше не браться, поскольку ничего хорошего, по его опыту, из этого не выйдет и выйти не может.

На втором уровне проработки полутораквадрата человек ощущает его влияния как дисгармоничные и пытается им что-то противопоставить. Во внешней жизни он старается работать аккуратнее и, хотя инструменты его не устраивают, он пытается к ним приспособиться и приспособить их к своему труду и проблемам; правда, у него это получается плохо, но зато человек постигает свои недостатки и учится более внимательно относиться к внешнему миру, за счет чего область дисгармоничности сужается, но общее ощущение дискомфорта остается. На этом уровне человек может поддерживать на должной высоте принцип одной из двух планет полутораквадрата, а нужно поднимать вибрации обеих одновременно, что воспринимается подсознанием как безнадежная задача. Сложность заключается в том, что полутораквадрат как минорный аспект не создает отчетливо и постоянно действующего препятствия; в отличие от квадрата, он включается эпизодически, и поэтому внутренне человек воспринимает его проработку как факультативное занятие, которое требует (как он видит) многих усилий, а успех сомнителен, и непонятно, как достигается. На этом уровне человек ощущает влияние полутораквадрата преимущественно как грубость эпизодически возникающих внешних влияний, с которыми он не в состоянии удовлетворительно справиться, но они обычно быстро уходят сами по себе, хотя и оставляют неприятную память; и не учить же в самом деле борьбу каратэ из-за мелкой шпаны, которая раз в году требует, правда, в грубой форме, часть содержимого кошелька (полутораквадрат Марс-Сатурн; однако если он поражен, возможны тяжелые фобии).

На третьем уровне проработки полутораквадрата человек обращает максимальное внимание на грубость и несовершенство взаимодействия планетных принципов во внутреннем мире, ощущая, как внутренняя дисгармония порождает внешнюю. По ходу внутренней работы человек постепенно находит конкретные низшие программы подсознания, препятствующие гармоничному взаимодействию планетных принципов, и сначала нейтрализует их действие, а затем трансформирует эти программы в более приемлемые. По ходу этой работы человек глубоко проникает во влияния обеих планет на свою жизнь - и внешнюю, и внутреннюю, и тонкие приемы, которые он выработал в борьбе с самим собой, оказываются эффективными и для других. Основной момент, отличающий третий уровень проработки полутораквадрата от второго, заключается в том, что человек ощущает как совершенно неприемлемые для себя даже редкие и кратковременные включения этого аспекта, сопровождающиеся сильным понижением эволюционного уровня как собственного поведения, так и внешних ситуаций, и видит их далеко идущие кармические последствия, что является стимулом для глубокого изучения и решения проблемы взаимодействия планетных принципов, которая на третьем уровне проработки полутораквадрата перестает казаться факультативной. Например, полутораквадрат Сатурна на втором уровне проработки дает человеку потребность быть осторожным в сферах Планеты, а на третьем человек видит, что этого недостаточно, обнаруживает фобические корни и старается их преодолеть, по пути обретая в сферах Планеты мудрость и видение кармы.

На четвертом уровне проработки полутораквадрата человек осваивает основные тонкости взаимодействия планет, его инструменты оказываются гораздо более совершенными, чем казалось раньше, и труд с их помощью становится творческим в самом лучшем смысле слова: здесь уже ощутимо конструктивное влияние Урана как кульминатора аспекта. Это уже уровень мастерства, и с инструментами обязательно происходят волшебные изменения, хотя и не всегда заметные неискушенному человеку. Скрипка в руках виртуоза это другой инструмент, чем она же в руках ученика, которому пока недоступны высокие вибрации; вообще момент одушевления и одухотворения инструментов на четвертом уровне проработки полутораквадрата обязателен, иначе мастер не сможет ими работать. На этом уровне человек способен создавать материальные формы, которые воплотят в себе его дух и вдохновят учеников и почитателей; он может почти материально помочь другим людям в проработке соответствующих планет, особенно если они стоят в напряженном аспекте. На этом уровне проработки полутораквадрата дает внешне более видимые и ощутимые результаты, чем проработка полуквадрата, которая больше связана с увеличением внутреннего потенциала.

Полутораквадраты планет

Интерпретируя полутораквадрат, важно обращать внимание на мажорные аспекты соответствующих планет и общий рисунок аспектов. Проблемы гармонично стоящего полутораквадрата смягчены и чаще всего вытеснены в подсознание, так что он редко бывает проработан. Пораженный полутораквадрат, наоборот, скорее всего обратил на себя внимание человека и является (возможно, частично проработанным) больным местом.

Треугольник, составленный из двух полутораквадратов квадрата, дает колоссальные проблемы в фокусе (то есть планете с двумя полутораквадратами), и здесь человек часто вынужден перейти, по крайней мере, в основном, на высокую ее октаву, а срывы будут для него опасными и болезненными, так как сразу включат дисгармоничное влияние квадрата. Здесь лучше вести постепенную проработку квадрата, с особенной осторожностью и тщательностью проходя ситуации, когда включается планета в фокусе треугольника; на высоком уровне получается современный радио управляемый робот-вездеход-бульдозер,

Треугольник, составленный из оппозиции, полуквадрата и полутораквадрата, дает вначале большую неустойчивость оппозиции, поскольку она все время тревожится грубыми и неумелыми воздействиями третьей планеты: поэтому можно пытаться вести проработку, поднимая уровень третьей планеты и одновременно тщательно балансируя взаимодействие планет в оппозиции. На высоком уровне человек получает очень надежный, послушный и устойчивый инструмент, способный выдерживать большое давление внешней среды, хотя и не такое большое, как предыдущий треугольник; на низком уровне тот и другой дают большой внутренний дискомфорт и неуверенность в себе, при дополнительном поражении доходящие до фобий.

Полутораквадрат Солнца

Человеку мало исполнить волю Божью; ему еще нужно думать, что она своя.

Этот аспект делает волю человека в сферах Планеты недостаточно совершенным, порой слишком грубым орудием. Его инициативы часто оказываются чересчур прямолинейными (если Солнце стоит в Рыбах или Раке, то человек будет, соответственно, слишком откровенно и часто неуклюже уходить от ответственности и прятаться в своей скорлупе), а при склонности к самонаблюдению ему может иногда показаться, что к его воле как будто примешивается чужая, нарочно грубая и сбивающая тонкую настройку. Аналогичный эффект наблюдается и в императивных внешних обстоятельствах, которые оказываются не то что прямо враждебными или откровенно препятствующими (полутораквадрат не квадрат), но неблагоприятно-жесткими и нередко фактически разрушающими самые интересные, перспективные или привлекательные для человека моменты в сферах Планеты; если же во внешней ситуации все благоприятно, неожиданно включается жестко-огрубляющий внутренний демон, справиться с которым на уровне низшей воли человек не может. Здесь проработка идет по линии формирования идеалов и включения высшей воли и высшей устремленности, а также тщательного анализа программ подсознания, управляющих взаимодействием принципов воли и Планеты: где-то здесь (намек следует искать в ситуациях одновременной активности домов, занимаемых Солнцем и Планетой) глубоко окопалось эго, зарыв в землю эволюционный хвост, то есть программу подсознания, находящуюся на значительно более низком эволюционном уровне, чем сам человек. Проработка требует осознания и трансформации этой программы, в результате чего человек получает возможность четкого и тонкого волевого управления в сферах Планеты. На низком уровне это аспект диктаторов, пользующихся жестким аппаратом внешнего подавления, и их жертв.

Полутораквадрат Луны

У черствых людей на сердце железная оболочка, у душевных - пластиковая.

Этот аспект дает в сферах Планеты общую внутреннюю неуклюжесть и грубость восприятия, а также рефлекторных навыков. Например, при полутораквадрате Марс-Луна человек на низком уровне лучше всего понимает язык зуботычин и на нем же склонен изъясняться сам, причем это относится и к его внутренней жизни, то есть сам с собой этот человек будет очень груб, может себя преследовать, загонять в угол, перековывать без анестезии и т.д.

В сферах Планеты на низком уровне этот человек может вызывать у окружающих некоторое раздражение своей (как им кажется) бесчувственностью и склонностью прямолинейно игнорировать все, что ему не нравится, обращая внимание только на свои (обычно грубые) потребности, но зато удовлетворяя их с железной устремленностью. Сам человек, как правило, ничего этого за собой не замечает, но временами (далеко не всегда!) ощущая негативное отношение окружающих, замыкается в своем эгоизме, считая их претензии несправедливыми, необоснованными и вообще непонятными. Здесь, действительно, проработка трудна и требует большого желания расти над собой и преодолевать внутреннюю грубость; ее очень трудно выводить в сознание, поскольку цензура подсознания здесь груба (как и сами программы) и часто просто вытирает большие куски, оставляя откровенные белые пятна в памяти и восприятии (человек говорит: "А это я не помню, хоть убей... а этого я почему-то совсем не заметил, даже странно", и как раз в этих местах следует начинать поиск скрывающейся программы эго низкого уровня). Здесь проработка дает умение четкого и тонкого дистанционного управления соответствующими Планете фрагментами подсознания.

Полутораквадрат Меркурия

Человеку не дано постичь истины, выраженной словами.

Этот аспект дает в сферах Планеты неловкость движений и грубость мышления; человек, тем не менее, часто будет этого не замечать и настаивать на своих мыслях. Например, полутораквадрат Меркурий-Луна может дать плохую память и скованность мысли, но зато с трудом усвоенные знания и соображения будут человеком эксплуатироваться постоянно и служить верой, правдой и неправдой там, где можно, а также и где нельзя, причем рационально переубедить его очень трудно.

Полутораквадрат Меркурия поддается проработке с большим трудом, поскольку человек, как правило, ощущая скованность своего ума, в сферах Планеты, либо ставит на себе в этом отношении крест, либо, наоборот, тщательно вытесняет эти недостатки в подсознание и убеждает себя в несомненной значимости и силе своих мыслей, однако в обоих случаях склонен впадать в крайний догматизм и невосприятие чужого образа мышления. на низком уровне проработки аспекта, но облеченный властью, этот человек может стать казенным идеологом в сферах Планеты, чьи логические схемы будут покоиться на двух краеугольных китах Соответствия и Несоответствия священной Истине, окончательно найденной и бесповоротно сформулированной в работах классиков соответствующей области. На высоком уровне проработки человек обретает тонкость и четкость мышления, способного точно направить усилия и аккуратно построить ментальную модель в сферах Планеты, когда и насколько это в принципе возможно.

Полутораквадрат Венеры

Зная, как надо себя вести и как не надо себя вести, хорошо еще понять, что делать в остальных случаях.

Для этого человека в сферах Планеты на низком уровне будет характерен социальный и эстетический догматизм и жесткость восприятия, основанного на малоподвижных установках, Такие люди превращают открытия в искусстве в художественный метод, что нередко равносильно убийству; в социальных программах такая жесткость часто дает силу, способную подчинить толпу, но творческие люди будут ее сторониться, и у человека может возникнуть комплекс Сальери. Например, полутораквадрат Венера-Уран на низком уровне может дать догматическое эстетическое воплощение блестящих идей, которые от этого чаще всего начисто погибают, хотя сам человек этого нередко не видит. Проработка дает изумительное мастерство в искусстве, связанном со сферами Планеты, или тонкое и совершенное владение социальными проблемами, то есть фактически работу в больших эгрегорах с помощью инструментов, которые вначале казались человеку неудобными и для этого неприспособленными: кисти, краски, газетные и журнальные полосы. Однако для этого нужно отследить и признать свое плохое владение инструментами искусства и управления социумом, а главное, осознать несовершенство и ограниченность своего видения, что может быть психологически очень тяжело; гораздо легче спроецировать свое видение на окружающих, доказав им на примерах, что те тонкости, которые они видят, иллюзорны и несущественны.

Полутораквадрат Марса

В целом отношении сложились, если то, что получилось, можно назвать отношениями, а то, что происходило - сложением.

Этому человеку в сферах Планеты трудно направлять свою энергию в гибком соответствии с обстоятельствами и тонко реагировать на внешнюю силу. Чужая агрессия вызывает у него обратную, часто не адекватную ни по силе, ни по существу дела. При этом на слабые по силе воздействия он может долго не реагировать, а потом на малый раздражитель, каплю, переполнившую совершенно постороннюю чашу, дать буквально взрыв негодования: субъективно, может быть, оправданного, но объективно несправедливого. Этот человек будет страдать от грубости, энергии и агрессии внешнего мира, направленных на него, ему будет трудно достаточно культурно справиться с ними, но в то же время его агрессивные инстинкты в сферах Планеты будут особенно грубы и плохо управляемы, а его активность станет часто, незаметно для него самого, принимать жесткие формы. Например, непроработанный полутораквадрат Марс-Сатурн дает наряду с уязвимостью перед агрессией еще и жесткость требований к другим людям, которая может доходить до непримиримости; этому человеку важно понять, что высокие требования к другим обычно подсознательно мотивированы неудовлетворенностью собой, и осознать, в чем заключаются его собственные провалы и недоработки. Здесь проработка дает совершенные инструменты и работу на высоких вибрациях энергетики.

Полутораквадрат Юпитера

Понятие материи само по себе глубоко идеалистично.

Этот аспект дает формальное расширение в сферах Планеты; здесь человек может интересоваться научными достижениями, философскими обобщениями, просто другими направлениями развития, но будет склонен понимать все это достаточно прямолинейно, на низком уровне исключительно с эгоцентрических и прагматических позиций. Здесь при плохой проработке возможна своеобразная жесткая гордыня, когда человек не принимает комплиментов за рамками установленного им самим образа, но его подтверждения требуют неукоснительно; такой способ поведения является реакцией на подсознательное ощущение отсутствия истинного величия, непринужденной и естественной широты возможностей, свойственной, например, трину Юпитера: так полковник смотрит на генерал-полковника. Этот человек склонен выступать в роли бенефактора, благодетеля или мецената в сферах Планеты, но его возможности часто не соответствуют потребностям среды, и ему нужно научиться это учитывать;: здесь ошибки видны гораздо ярче, чем при полуквадрате Юпитера, и удары по самолюбию болезненнее. Проработка дает возможность эффективной, грамотной и своевременной помощи другим людям, истинного расширения возможностей в сферах, управляемых Планетой, но для этого нужно научиться видеть в своих инструментах не только переливы отделки, но и качество заточки.

Полутораквадрат Сатурна

Если колесо фортуны застряло в канаве, крест судьбы можно нести на спине.

Этот аспект дает в сферах Планеты препятствия, похожие на кандалы: ходить можно, но трудно. Человек, однако, ощущает их не постоянно (как при квадрате Сатурна), а время от времени, и, кроме того, может выработать специфически неуклюжую манеру передвигаться, не очень эстетичную, но в основном приемлемую. Если она входит в привычку, то делается очень стабильной, и человек склонен скептически относиться к другим людям, наделенным ненужной и даже вредной для них свободой: паровой молот имеет всего одну степень свободы (вверх-вниз), но зато работает так, что любо-дорого глядеть, бараний рог в лепешку сминает. Подсознательно человек, однако, ощущает сильнейшие зажимы в сферах Планеты, которые не дают ему сойти с очень узкой колеи во взаимодействии с внешним миром, и может иметь сильные комплексы неполноценности, но старается вытеснить их в подсознание. Во внутренней жизни он ищет и долго не находит пути к глубокому освоению сфер Планеты, поскольку имеющаяся у него первоначально очень жесткая схема пускает его только по вполне определенным грубым путям, словно блокируя тонкости. Здесь проработка превращает строгий ошейник собаки в гибкий ум мудреца, прозревающего течение и ответвления кармы в самых, казалось бы, безвыходных ситуациях, но для этого нужно преодолеть внутренние зажимы в сферах Планеты и понять, что и во внешнем мире оброк гораздо эффективнее барщины.

Полутораквадрат Хирона

Если лечь на бок, то высшее и низшее начала станут, соответственно, правым и левым.

Этот аспект дает склонность к использованию идей и методов истинный смысл которых человеку недоступен, а побочные эффекты неясны и непредсказуемы. Это опасный аспект, особенно для людей с сильным Сатурном, способным к длительным сосредоточенным занятиям, с глубоким, но узким проникновением в малоизученную область. Полутораквадрат Хирона дает соблазн грубого использования тонких инструментов, сила которых может проявиться очень неожиданно и сделать человека вместо субъекта объектом кармического эксперимента. Типичный пример действия непроработанного полутораквадрата Хирона представляют попытки материалистически-"научного" изучения и использования эзотерических техник, предполагающих видение астрального и каузального планов и традиционно передававшихся от учителя к подготовленному ученику. Здесь дилетантство быстро ведет к подчинению человека жесткому магическому эгрегору и потере свободы воли и мышления (в выраженных ситуациях случаях до десоциализации и психических болезней). Проработка дает возможность прорыва в практически недоступные ранее сферы тонкого мира, и адекватной работы в них странными, но вполне реальными методами и инструментами, которые человек воспринимает как физические, хотя их действие распространяется и на тонкие сферы.

Полутораквадрат Урана

Бог не хочет, чтобы его существование устанавливали научными методами, поскольку они представляются Ему недостаточно убедительными.

Этот аспект дает в сферах Планеты отчасти топорное отношение к ураническим откровениям, то есть человек прорабатывает их грубо и без должного уважения, в результате чего они, как правило, погибают, так же как и уранические знаки. Например, полутораквадрат Луна-Уран дает возможность тонкой диагностики своих (и чужих) физических заболеваний, а на более высоком уровне человек может научиться использовать свое тело как тончайший диагностический прибор и для физических полей, прогнозировать землетрясения и т.д., но все это требует большого труда, в частности, внимательного изучения своих биологических реакций, поиска в них характерных энергетических всплесков и их интерпретации как отражения внешней физической реальности, а также иногда и своей кармы. На низком уровне полутораквадрат Урана дает в сфере Планеты неожиданные капризы и упрямство, следование часто неуклюжим идеям, плохо подходящим для решения соответствующих проблем - в непроработанном виде это аспект безумных изобретателей с незаконченным образованием; на высоком уровне изобретения удаются, и человек может создать удивительные приборы, инструменты и методы, сильно опережающие свое время, но истинный смысл его открытий скоре всего останется ему непонятным.

Полутораквадрат Нептуна

Идолопоклонник в любой религии идолопоклонник.

На низком уровне проработки этот человек в сферах Планеты будет неумело лгать или попадать в ложные положения, причем это будет казаться ему неизбежным, а иногда и конструктивным. Например, непроработанный полутораквадрат Юпитер-Нептун вероятно, сделает человека падким на лесть, и она же может стать его главным оружием, которое будет его часто подводить, но осознать это человеку трудно.

Этот аспект на низком уровне дает в сферах Планеты слишком жесткие границы понимания и чересчур оформленные пути медитаций, чаще всего достаточно низких, которые человек, однако, будет считать образцовыми и ведущими ровно туда, куда следует. Например, полутораквадрат Луна-Нептун может дать раз и навсегда определенный ритуал отдыха с распитием спиртных напитков, пьяным скандалом и похмельем на следующий день, и любые другие идеи рекреации для человека будут немыслимы. На высоком уровне человек постигает тонкие пути развития сфер Планеты и оживляет пути медитаций; например, затоптанные тропинки молитв обрастают живыми цветами тонких, подвижных и никогда не повторяющихся религиозных ощущений и переживаний: это путь святых, преодолевающих догму официальной церкви.

Полутораквадрат Плутона

Мука, которая сыплется из-под жерновов истории, обычно бывает сырой - от крови.

На низком уровне этот аспект дает слишком схематичное видение недостатков и пороков в сферах Планеты, слишком прямолинейные методы и жесткие инструменты их уничтожения, что при сильной энергетике может сделать человека безжалостным тираном, несгибаемой поступью ведущим отчаянно упирающийся народ к светлому будущему. Однако те же жесткие инструменты рока он ощутит и на себе, и здесь человеку придется столкнуться в одним из самых неприятных вариантов рока - машинообразным, когда истинные причины безвозвратных потерь остаются далеко за рамками видения человека, а противопоставить что-либо судьбе он не в состоянии. Кармические задачи этого аспекта - осознать несовершенство своих инструментов чистки в сферах Планеты и грубость своего видения недостатков этих сфер, а главное - высветление своих эволюционных хвостов в сфере Планеты и их уничтожение или трансформация; только после этого человек обретает тонкие инструменты и видение в сферах Планеты, позволяющее ему отделить пшеницу от плевелов, не задавив своей веялкой ни одну корову из колхозного стада.

Глава 12

Оглавление


Глава 12

ПОЛУСЕКСТИЛЬ

Число 12, управители Хирон, Нептун, заточители Меркурий. Плутон, кульминаторы Луна, Венера, Хирон, декадент Уран.

Число 12 (=3х4) символизирует космическую гармонию проявленного мира. Другими словами, дюжина несет идею эволюции в том виде, как она представляется актуально существующим формам, не только собственно материальным, но и тонким, в частности, живым и одушевленным.

Аспект полусекстиля означает участие в космической эволюционной программе; это минорный гармоничный аспект, но его гармония носит несколько абстрактный, отвлеченный (человек иногда скажет - неземной) характер. Если дециль символизирует карму земного человечества, то полусекстиль представляет карму Вселенной, которая включает земную как свою часть, но в жизни человека эти две кармы несколько отличаются, хотя редко противоречат друг другу. Активный полусекстиль может дать астрофизика, музыканта, художника, пишущего абстрактные картины, философа, изучающего общие законы бытия, особенно в онтологическом аспекте, или просто человека с доминирующим эстетическим подходом к жизни, причем его эстетика будет абстрактной и, как правило, не связанной с социальными представлениями, в отличие от человека с сильной Венерой, в чьей жизни эстетика тоже играет большую роль, но она всегда сильно социально ориентирована, в то время как полусекстиль дает не социальную, а космическую эстетику, например, эстетику звездного неба.

Подчеркнутый полусекстиль может дать контакты с внеземными цивилизациями или профессию космонавта; если ни то, ни другое не состоится, человек может об этом думать и с энтузиазмом читать (или писать) фантастические романы о путешествиях на другие планеты. Полусекстиль - тонкий аспект, человек часто не замечает того легкого поворота сознания, который происходит при его включении, но этот поворот (от планетарного сознания к космическому) меняет очень многое в тонких планах, и человек получает большую, хотя непосредственно часто неощутимую поддержку: космическая карта дает возможности выхода за пределы земной, и те препятствия, которые, по земным представлениям, необходимо преодолеть, неожиданно оказываются лежащими в стороне. Например, по земным законам за совершенное зло нужно расплачиваться тяжелыми страданиями, в ходе которых человек медленно и постепенно осознает его как невозможное для себя; с космической точки зрения, это необязательно, достаточно глубокого осознания и добровольного внутреннего уничтожения или трансформации соответствующих низших программ подсознания. Однако это возможно не всегда, а лишь если человек обладает каналом связи с достаточно высоким надчеловеческим эгрегором (в этом смысл христианского догмата об искуплении верой; вера в религии - символ информационно-энергетического канала в соответствующий эгрегор). Полусекстиль символизирует такой канал и в принципе означает большие заслуги в прошлых воплощениях перед космической эволюцией (дециль символизирует заслуги перед кармой человечества, а квинтиль - кармой всей живой материи).

Хирон как управитель и кульминатор полусекстиля символизирует тонкий и двойственный характер соответствующей ему кармической программы: человек как бы служит двум хозяевам, одновременно космической и земной эволюции, которые в принципе согласованы, но локально могут расходиться довольно сильно, и задача человека - сделать тонкие вибрации Космоса ощутимыми на земле, что дает возможность выхода из тупиков земного развития, а также позволяет не провалиться в особенно опасные и глубокие ямы. Один из самых острых в настоящее время моментов расхождения человеческой и космической кармы это глобальные экологические проблемы, то есть судьба планеты, которая с космической точки зрения значительно важнее судьбы человечества, и пока оно этого не поймет и не поставит здоровье Земли на первый план, а свои собственные интересы на второй, все активные источники космической помощи для него будут закрыты.

На низком уровне Хирон дает в областях, управляемых полусекстилем, совершенно неразрешимые тупики и хаос в представлениях, а иногда и в жизни, ввиду невозможности согласовать космическую и человеческую этику: первая часто кажется отчетливо антигуманной (в средние века это называлось проблемой теодицеи - оправдание Бога, попустительствующего злу на земле). На высоком уровне, когда человек видит земную и частично мировую карму, Хирон дает ему возможность вполне материально, хотя и на грани чуда (с точки зрения социума), воздействовать на первую, исходя из своего понимания законов и обстоятельств второй; конкретные направления его деятельности покажет положение полусекстиля в гороскопе. Кульминация Хирона обещает при проработке полусекстиля конструктивный ответ на довольно сложные вопросы, в частности, как следует служить Богу в рамках своей человеческой судьбы и как нужно поступать в различных конкретных ситуациях, неразрешимых с точки зрения земной кармы.

Нептун как управитель полусекстиля символизирует, при активизации аспекта, искажение не только этики, но и психического состояния, а также, так сказать, индивидуального магического пространства, окружающего человека. Сильное включение полусекстиля дает большие мистические переживания, связанные с выходом тонких тел человека за пределы земной ауры и видением фрагментов внеземных кармических программ и своей роли в них, что дает человеку большую поддержку, но и делает его отчасти "не от мира сего", поскольку там, где действуют космические законы, земные страсти не слышны. В то же время человек, будучи воплощен на Земле, в качестве основной кармической программы принимает, естественно, определенное участие в земной карме, поэтому космический способ видения для него всегда как бы иллюзорен, и попытки сделать его основным ведут к десоциализации и часто психическим заболеваниям; однако и чисто земной взгляд в сферах полусекстиля невозможен, и в результате человек получает постоянную двойственность видения и ощущение двуплановости своей жизни: основной, внешний земной план и скрытый, скорее тонко ощутимый, чем видимый, но все же очень важный второй план, ради которого (говорит внутреннее мистическое чувство, часто энергично вытесняемое человеком с целью защиты психики) на самом деле все и происходит; однако истинный смысл этого второго плана человек долго не понимает.

Меркурий как заточитель полусекстиля символизирует (вместе с управлением Нептуна) ограниченную и косвенную роль, которую играет рациональный ум человека при его участии в космических кармических программах. Они, по крайней мере, до очень высокого уровня, представляются им интуитивно и фрагментарно, и здесь ориентировка с полным пониманием происходящего сильно затруднена; рассудок преимущественно рассчитан на земные дела и программы, и все попытки понимания космических проблем (философия, религия, космические концепции) требуют включения других планет: Юпитера, Нептуна, Урана, которые оттесняют рациональный ум Меркурия куда-то вбок, но все же не изгоняют вовсе. На низком уровне попытки человека осмыслить свое участие в космических программах, а точнее, эффекты, возникающие в связи с этим участием, приводят его в замешательство, и он старается соответствующие мысли вытеснить, поскольку они только сбивают его с земного толка, а до космического он еще не может дотянуться (и вообще не верит, ибо в наши дни - я имею в виду начало 1989 года после рождества Христова - общественное подсознание убеждено в единственности земного разума в космосе и центральной роли человечества в духовной эволюции мира в целом). На высоком уровне человек видит свою земную и космическую кармы и может их согласовать, и здесь его ум существенно помогает ему в выборе правильных решений, но для этого человек должен научиться четко видеть границы своего рационального понимания и сферы его компетентности, которые в космических программах редко бывают велики.

Плутон как заточитель полусекстиля дает косвенное влияние земного рока на его космические программы. Плутон смотрит на них как бы краем глаза: вообще говоря, человек в сферах активности полусекстиля достаточно чист для участия в высоких программах вследствие своих заслуг в прошлых воплощениях, но небольшие пятна возникают даже на солнце, а человек и подавно слаб к земным соблазнам, и чтобы его от них уберечь, включается Плутон, который организует незначительные, но на самом деле очень существенные очистительные (от людской скверны) мероприятия - когда и насколько человек в них нуждается. Полусекстиль - гармоничный аспект, и в принципе человек охотно участвует в его космических программах, считая это для себя большой честью или даже высшим счастьем и смыслом своей жизни, и спокойно относится к очистительным плутоническим процедурам, но на низком уровне они могут привести его в отчаяние, поскольку он будет совершенно не понимать их смысла: возникает обычная ситуация, когда внешний рок, пусть не жестоко, но совершенно жестко не дает человеку осуществить свои намерения, пока он внутренне к этому не готов. Для того, чтобы активно включился полусекстиль, например, чтобы стать космонавтом, нужно пройти много фильтров, каждый из которых имеет косвенное отношение к сути этой профессии, но все вместе они образуют практически непреодолимое препятствие для случайных людей; этот пример дает некоторое представление о косвенной, но всесторонней инспекции Плутона, которую должен пройти человек перед тем, как у него активно включится полусекстиль и он примет ощутимое для себя участие в космических кармических программах.

Луна как кульминатор полусекстиля символизирует тождество человека как микросома и всего Космоса; другими словами, работу во внеземных кармических программах человек в значительной мере ведет, совершенствуя свое подсознание и внутренний мир, физическое тело и эго. Последнее означает не только повышение эволюционного уровня низших программ, но и исполнение органов чувств и биологических инстинктов на качественно более высоких уровнях. Физическое тело, вместе с механизмом так называемых низших эмоций и влечений, представляет собой очень совершенный прибор, с помощью которого человек может воспринимать и передавать в Космос информацию и энергию, становясь в буквальном смысле духовным проводником. Для этого, помимо общей духовной устремленности, нужна определенная чистота не только тонких тел, но также и физического, которая достигается не столько вегетарианской диетой и хатха-йогой (которые на определенном уровне становятся необходимыми, а до его достижения не приносят сколько-нибудь существенных результатов), сколько настройкой на соответствующую положению полусекстиля в гороскопе область Космоса, вибрации которой человек на высоком уровне проработки аспекта ощущает физически.

Венера как кульминатор полусекстиля символизирует непосредственное влияние космической кармы в рамках земной как высшие проявления (социальной и чувственной) любви и гармонии. Кульминация в полусекстиле двух планет земного восприятия (Луны и Венеры) означает, что космическая гармония дана человеку в высших формах и проявлениях его обычных чувств, к которым, однако, нужно правильно относиться. Таким образом, космическая любовь и космическая гармония воспринимаются как земные, но необычайно чистые и высокие, когда в любимом человеке ощущается Божественное начало, а в пейзаже или архитектурной форме - гармония небесных сфер. На низком уровне человеку трудно воспринять космические влияния полусекстиля именно потому, что он требует включения высших принципов Луны и Венеры, а их низшие октавы погружают человека в сферы эгоизма и низко-чувственного восприятия, блокирующие доступ в сознание высоких вибраций Космоса. Однако и чувства и восприятие проститутки могут в сферах полусекстиля на какое-то мгновение обрести космический оттенок, и это переживание, хотя и не вполне понятное, она будет долго вспоминать, каждый раз при этом отвлекаясь от своей работы под низшими октавами Луны и Венеры.

Уран как декадент полусекстиля символизирует дисгармоничность для земной кармы сильных ментальных прорывов из Космоса на высоких вибрациях, их разрушительную силу и, в общем, нетипичность для нормального взаимодействия космической и земной кармы. Влияние Космоса гомеопатично и идет главным образом в форме различных мелких уранических знаков и значков, которые человек волен заметить или проигнорировать, причем в первом случае понадобится еще большая работа по их расшифровке и адаптации соответствующих идей к конкретной земной ситуации, а во втором сначала не случится вовсе ничего, и лишь когда человек окажется в глубокой яме (или луже), он может вспомнить намек, брошенный ему судьбой много лет назад, и горько пожалеть, что не заметил его и не оценил по достоинству.

Падение Урана в полусекстиле означает, что человеку не следует ожидать крупных озарений и больших скачков и прорывов в космических программах; работа там идет медленно и надежно, с большой (по крайней мере, с земной точки зрения) перестраховкой на случай различных неожиданностей; путешествие в тысячу ли начинается в одного шага (Лао-цзы) и продолжается, насколько это касается программ полусекстиля, ровно в том же темпе, если человек учится читать мелкие уранические знаки, однако сильно замедляется, если он этого не делает.

На первом уровне проработки полусекстиля человек практически не использует предоставленные ему возможности участия в космической эволюции, но пассивно-потребительски использует защиту полусекстиля, воспринимая ее как должное, а по большей части просто не замечая. Эта защита выражается в том, что человека временами обходят возвратные удары земной кармы, или он получает возможности обойти препятствие, которое для любого другого человека будет непреодолимым. На этом уровне человек не ощущает своей ответственности перед Космосом, как, впрочем, и перед земной кармой, но ощущает (в сферах полусекстиля) определенное смещение своего видения, когда все земные проблемы кажутся неважными или несущественными, по крайней мере, сами по себе, то есть вне связи с космическими. Однако чаще всего это ведет не к выработке космического сознания, а к пренебрежению земными делами (кроме лично своих, которые, естественно, получают космическое значение - отсюда при поражении полусекстиля и карты в целом возможны психические нарушения, в частности, бред космических войн и т.п.). В гармоничном варианте возможна любовь к научной фантастике с пришельцами, абстрактной музыке и живописи, но все это очень поверхностно и как будто рефлекторно, то есть человек совершенно не отдает себе отчета в том, почему его тянет к этим темам и предметам.

На втором уровне проработки полусекстиля человек по-прежнему не замечает защитного действия полусекстиля и не принимает сознательного участия в космической карме, но замечает свой внутренний интерес (в сферах полусекстиля) к объектам, явлениям и стилю, к которым относится эпитет "космический". Если полусекстиль акцентирован (то есть его планеты стоят сильно, или он множественный, то есть планета стоит в полусекстиле к стеллиуму), то человек может попытаться материализовать свои интересы в соответствующих сферах и стать музыкантом, астрономом или конструктором космических ракет (с некоторыми космическими искажениями восприятия, которые он будет стараться вытеснить), и карма будет ему в этом помогать - пока его цели и интересы не станут слишком земными, что на этом уровне весьма вероятно по достижении определенных успехов и социального признания. На этом уровне человек еще не понимает, что плата по счетам космических эгрегоров не идет в обычной земной валюте, но чаще выражается в расширении видения и углублении понимания происходящего во внутреннем и внешнем мире (обусловленным более объективным космическим взглядом на вещи), а также в возрастании реализационной власти в высоких земных эгрегорах, которую человек на этом уровне чаще всего стремится спрофанировать до власти в более низких, но зато и более ощутимых, в результате чего часто теряет ее полностью, поскольку низкие земные эгрегоры обычно не имеют прямого выхода в Космос.

На третьем уровне проработки полусекстиля человек начинает рассматривать свое космическое видение в сферах полусекстиля как имеющее определенную ценность, причем именно в тех местах, где оно в наибольшей степени отличается от общепринятого. На этом уровне человек в сферах полусекстиля ощущает двойственный характер всего, что он делает и что с ним происходит: один план имеет непосредственное, земное значение, второй, более тонкий и часто едва ощутимый - космическое. Однако космический план (в сферах полусекстиля), в конечном счете, чувствует человек, для него важнее, тем более, что на этом уровне в его сознание пробивается и чувство космической ответственности за свои действия, которое одновременно и тоньше, и гораздо строже земного. С другой стороны, космические кармические программы все равно требуют от человека участия в земной жизни и ее проблемах, хотя и с чуть-чуть сдвинутой этикой, несколько более отчужденной от земных страстей и низших эмоций. У человека на этом уровне проработки полусекстиля в его сферах может возникнуть ощущение, что его, втайне от всех, и в значительной мере от него самого, ведет какая-то внеземная программа, которая интересуется многим и чего-то, видимо, хочет, но чего именно, человек понять не в состоянии. Он ощущает ее силу и не то что враждебность, но какую-то чужеродность или, по крайней мере, посторонность по отношению к земным делам, и его это смущает, особенно при поражении полусекстиля, или, наоборот, приводит в восторг, что вероятно при гармоничном положении аспекта. На этом уровне человек имеет возможность объективного видения земных проблем (и своего подсознания) в сферах полусекстиля и некоторые возможности работы в высоких земных эгрегорах, помогая им налаживать контакты с внеземными, но все это полусознательно ли или бессознательно, как побочный результат определенных земных работ, во время которых человек будет мистически ощущать внимание из очень высоких сфер.

На четвертом уровне проработки полусекстиля человек в его сферах довольно хорошо видит земную карму и имеет некоторое представление о космической карме, в рамках которой она находится. На этом уровне у человека есть четко им дифференцируемые два типа видения: земной и космической, и он умеет волевым усилием менять один на другой, и знает, какие подробности лучше видны при каждом из этих способов видения. На этом уровне человек четко ощущает моменты включения полусекстиля и, соответственно, своей космической кармы, и понимает ее взаимоотношения с земной; чувство чужеродности космической кармы уходит, и человек ощущает ее влияние скорее как сотрудничество и духовную помощь, а свою роль видит, в первую очередь, в высветлении низших сторон земной жизни в сферах полусекстиля и балансировании антропоцентризма, то есть расширении видовой замкнутости, эгоизма и земной ограниченности человечества. Это уровень высоких учителей, которые могут работать на связи земного эгрегора с более высокими, в частности, постигать и транслировать на землю космические законы, интерпретируя их применительно к местным условиям жизни и формируя глобальные цели и ограничения земного развития: великие святые, пророки, ученые, писатели.

Полусекстили планет

Гармоничный полусекстиль дает гармоничное, но ленивое следование космическим программам, с сильным искушением их профанации не обязательно эгоистически понятыми целями, но даже просто чисто земной их интерпретацией. Пораженный полусекстиль может дать внутренний конфликт, когда космическая программа покажется человеку противоестественной, может быть, даже античеловеческой или безумной, но, тем не менее, его космический способ видения будет трудно окончательно вытеснить в подсознание (это гораздо легче удается при гармоничном полусекстиле); вообще это знак серьезных задач, возложенных Космосом на человека, который по идее должен решать трудные земные проблемы пораженных мажорными аспектами планет полусекстиля с помощью проработки космических способов видения и источников силы, тем самым демонстрируя человечеству космические влияния и помогая наладить контакты с Космосом. Сильное поражение полусекстиля может дать космического черного учителя человечества, то есть человека, практически чуждого земной морали и пытающегося осуществить в сферах полусекстиля жесткую инволюционную программу.

Треугольник, составленный из двух полусекстилей и секстиля, дает в своем фокусе (то есть планете с двумя полусекстилями) устойчивый выход за пределы земной ауры - при условии должного состояния сознания и внутренней чистоты. Этот треугольник дает большие творческие способности, особенно в абстрактно-космических сферах, хорошее ощущение космической гармонии и, часто в сферах планеты-фокуса, стремление отойти от земной жизни, по крайней мере, от ее низких вибраций. На низком уровне сильные эскепистские тенденции, презрение к земным обстоятельствам, при поражении вероятны психические отклонения или странности.

Полусекстиль Солнца

Отсутствие высшей цели пачкает низшие.

У этого человека будут в сферах Планеты возможности приложить свою инициативу и принять участие в космических программах. Однако, учитывая минорность полусекстиля, практически это крайне редко означает непосредственные контакты с летающими тарелками; гораздо чаще мировая карма дает о себе знать еле уловимыми сдвигами реальности, когда человеку кажется (и он очень долго до конца в этом не уверен), что его волевые акты и инициативы в сферах Планеты имеют не только прямой смысл, но и какое-то очень тонкое, но важное дополнительное значение, как-то связанное с весьма удаленными сферами, но какими именно, человек сказать не может. Полусекстиль Солнца к планете 4 уровня, особенно пораженный, может дать манию космического величия или преследования, временами человеку будет казаться, что его волей управляет чуждая Земле злая сила, которая хочет уничтожить земную жизни, поработить землян и т.п. - обычные социальные рационализации космических влияний, имеющих в действительности совершенно иной смысл: основной закон Космоса это сотрудничество, но люди мыслят в понятных им терминах агрессии, войны и эгоцентрической изоляции. Проработка аспекта идет по линии осознания человеком своего не только земного, но и космического происхождения, выработки космической этики и адаптации себя к ней, что практически в первую очередь означает очищение от специфической земной грязи в сферах Планеты. Нужно учиться видеть космический смысл и в императивных внешних обстоятельствах в сферах Планеты (они будут не слишком часты), поскольку здесь мировая карма проявляется непосредственно, помимо земной, и действовать в таких случаях в соответствии со своей космической этикой. Высокий уровень развития аспекта дает космическую защиту и ответственное участие в важных земных кармических программах в сферах Планеты и их связях с соответствующими космическими.

Полусекстиль Луны

Лунное затмение на Луне воспринимается как солнечное.

Этот аспект дает в сферах Планет сильное интуитивное ощущение космических влияний; человек чувствует их всей своей кожей, но редко может членораздельно сказать, что же именно он ощущает и какой в этом смысл. Поражение полусекстиля может дать инстинктивный страх перед любыми космическими феноменами и в то же время тайное стремление к ним; в гармоничном варианте человек может хорошо чувствовать абстрактные картины, питать слабость к сюрреализму в любых видах и т.п. Ему будут нравиться ситуации, выходящие за рамки земного понимания, но имеющие, по его ощущению, какой-то другой, скрытый высший смысл (не обязательно духовный в земном понимании, но имеющий отношение ко Вселенной). На высоком уровне человек будет в сферах Планеты физически ощущать тонкие космические вибрации и остро чувствовать загрязнение физического тела, мешающее этому. По мере проработки аспекта и эволюционного роста в целом у него могут возникать странные болезни и болезненные состояния, которые не будут излечиваться обычными земными методами, а явятся результатом перехода физического тела на прием более высоких космических вибраций, что потребует от человека специальных мер по его очищению, и именно в этом заключается смысл болезненных ощущений: когда меры по очистке организма будут приняты, они уйдут сами по себе. При этом следует иметь в виду, что космические требования совершенно индивидуальны, и в выборе системы питания, физических упражнений и т.д., человеку следует ориентироваться главным образом на свою интуицию и фактические результаты (самочувствие, тонус и т.д.). На высоком уровне человек делает свое тело совершенным прибором, связывающим его с высокими космическими вибрациями, что дает удивительные творческие способности в сферах, управляемых полусекстилем: руками, ногами и голосовыми связками этого человека в моменты активности аспекта водит если не Бог, то высокий космический эгрегор.

Полусекстиль Меркурия

Когда пришельцы из космоса захотят вступить в контакт с людьми, они сообщат об этом через прессу.

Этот аспект на низком уровне дает в сферах Планеты легкий ментальный интерес к абстрактным космическим сюжетам и поворотам темы и отдельные мысли, не вписывающиеся в стандартный социальный ряд, на которые человек чаще всего не обращает особого внимания. Сильное включение аспекта дает в сферах Планеты резкое искажение ментальной картины мира, и человек может не принять его или даже испугаться своих мыслей. Это связано с тем, что именно на область рационального мышления общественное подсознание наложило особенно сильную цензуру; для него космическая этика во многом совершенно неприемлема, в основном, по антропоцентристским соображениям: ведь "человек - хозяин всего, он решает все" и является окончательной духовной целью эволюции, что бы ни означали эти маловразумительные слова. На более высоком уровне развития человек начинает ощущать свой особый образ мысли и ментального управления в сферах Планеты как свежие, творческие и потенциально очень многообещающие, хотя найти общий язык с другими людьми или просто объяснить самому себе скрытый смысл того, что он думает и говорит, человек не может, хотя и чувствует, что здесь не все в порядке. Глубокая проработка аспекта дает рациональное понимание земной и частично космической кармы в соответствующих областях, и тогда земное и космическое рациональное видение в значительной мере согласуются (на низком уровне это невозможно, и при поражении полусекстиля иногда бывают умственные расстройства).

Полусекстиль Венеры

Контакты людей с инопланетянами начнутся тогда, когда за них будет отвечать министерство культуры.

Этот аспект дает (особенно в сферах Планеты) космический акцент в ощущении гармонии; при развитии аспекта это может быть художник, поэт или музыкант, чья эстетика будет подчинена прежде неведомым на земле законам; на низком уровне, особенно при поражении Венеры, возможно отрицание обычных норм красоты, которые будут казаться человеку приземленными и пресными, и привлекут его узоры звездного неба и переливы северного сияния.

В социальном восприятии и социальной этике в сферах Планеты у этого человека будут сложности в связи с его космически-земной двуплановостью в этих вопросах: обыденное земное восприятие и этика могут неожиданно сменяться какими-то непонятными другими, когда очевидная трагедия видится фарсом, а несущественные вещи приобретают неестественно важное значение. Например, для проработки полусекстиля Солнце-Венера необходимо понять и усвоить космическую вежливость в своих инициативах и волеизъявлениях при общении с другими людьми, даже с теми, которые на первый взгляд не заслуживают и обычной земной, и пока человек этого не сделает, его временами будет мучить чувство вины перед ними и кем-то или чем-то еще, поскольку (с его точки зрения, заслуженное) жестокое обращение с ними нарушает гармонию в Космосе - и, конечно, в душе самого человека.

Полусекстиль Марса

Какая планета символизирует агрессию в марсианской астрологии?

Этот аспект требует для своей реализации частичного перехода на космические вибрации личной энергетики человека, что в первую очередь означает тонкость активных действий, что находится в видимом противоречии с грубостью земной реальности и доставляет человеку на низком уровне проработки массу неприятностей не только метафизического порядка: жесткое сопротивление злу неэтично по космическим законам, а его отсутствие - по земным. Однако в сферах Планеты человеку реально придется сталкиваться не столько с внешним злом, сколько с внутренним, причем с социально наведенным, поскольку здесь человек исходно настроен на космическую энергетику, непонятную и часто неприемлемую для общественного подсознания. Проработка идет по пути освоения, осознания и внутреннего принятия доступных человеку космических вибраций и космической этики активных действий, что постепенно оказывается более действенной защитой от агрессии внешнего мира, чем можно было ожидать вначале. Однако здесь, особенно при поражении Марса, труднее избавиться от внутренней агрессии на мир и себя, как явной, так и вытесненной, поскольку полусекстиль требует в этом отношении стерильной чистоты; первоначально она присутствует, но постепенно исчезает, создавая человеку не вполне ему понятное ощущение внутренней дисгармонии и жесткости, которое связано в тем, что в данном случае его судит не человечество, а Космос.

Полусекстиль Юпитера

Априорные категории даны человеку как напоминание о его космическом происхождении.

На высоком уровне проработки этот аспект дает далекие выходы во внеземные кармические программы, что означает, после преодоления геоцентрической внутренней позиции, прорывы к пониманию природы вещей и творение и вплетение в земную карму нитей космической гармонии. В зависимости от природы Планеты, образующей полусекстиль к Юпитеру и ее положения в гороскопе, это могут быть философы или писатели (Меркурий), художники (Венера), мистики (Нептун), ученые (Уран) и т.д., но в любом случае этот человек откроет людям нечто дотоле невиданное и неслыханное, к чему нужно будет, затаив дыхание и не веря глазам своим, осторожно привыкать и бережно, чтобы не разрушить неправдоподобной красоты, постигать, вмещая внутрь себя и стараясь услышать в глубине тончайший отзвук сопричастности мировой гармонии. На низком уровне этот аспект может дать презрение ко всему земному, но космические планы будут ощущаться человеком первоначально очень слабо, поэтому аспект проявится главным образом в широком поверхностном интересе к космическим аспектам сфер Планеты и попыткам мелкой философии, хотя, возможно, и с большими претензиями на значительность. В гармоничном варианте возможны источники космической благодати, но на таком уровне, что ограниченный человек вряд ли ее заметит.

Полусекстиль Сатурна

На солнце внутреннего неба есть свои пятна.

Этот аспект означает большую ответственность перед космической кармой в сферах Планеты, возможность ее глубокого постижения, и при проработке обещает неземную мудрость и совершенство. На низком уровне человек ограничится претензиями к низкому качеству происходящего во внешнем мире в сферах Планеты, не понимая, во-первых, того, что его требования часто плохо понятны окружающим, обычно полностью стоящим на земных позициях, а во-вторых, того, что кармой в данном случае подразумевается преимущественно внутренняя работа по все более глубокому постижению сфер Планеты, пока, наконец, не обнаружится ее смысл в космической (а не только земной) эволюции, а пока человек не достиг этого уровня понимания, сферы Планеты будут его притягивать, и он будет понимать в них, может быть, глубже окружающих, но все же его уровень, по непонятным ему самому причинам, человека не устроит. При поражении Сатурна в связи с этим возможны комплексы и фобии, с искренним недоумением по поводу окружающей среды, внутреннего мира или Бога: "Ну что еще вы от меня хотите?!" Действительно, требования, или лучше сказать, ожидания (все же полусекстиль - гармоничный аспект) мировой кармы в данном случае велики, и поверхностными или кратковременными усилиями здесь не отделаешься. В гармоничном варианте этот аспект дает сравнительно глубокое проникновение и оригинальное видение в сферах Планеты в естественном ходе жизни, не сразу, но и без особых усилий, и хотя этого недостаточно, гармоничные аспекты могут закамуфлировать тонкую неудовлетворенность космического эгрегора и, соответственно, легкий дискомфорт во внутреннем мире, которые при поражении полусекстиля проявятся гораздо отчетливее.

Полусекстиль Хирона

Космонавты не смотрят на Землю свысока.

Это очень многообещающий аспект; в сферах Планеты человек имеет нестандартный канал, связывающий его с Космосом, причем проработка дает совершенно осязаемые результаты, то есть неожиданные. но практичные идеи и возможности; однако для этого нужно отойти не только от стандартного социального, но даже земного способа видения и восприятия, и в какой-то мере освоить космическую этику. Хирон как символический управитель второго дома связан с этикой поведения в любой среде, а в данном случае человеку для проработки полусекстиля придется освоить и космическую и земную этику, а особенно поведение в их пограничной области; только после этого ему удастся перевести тонкий космический план в земные формы без грубого искажения и профанации, но если это удается, результаты бывают удивительными. Например, полусекстиль Хирон-Луна может дать тонкие способности к целительству и диагностике физических болезней, но лишь при условии, что человек научится сознательно и подсознательно рассматривать себя как проводник высокого целительного (соответственно, диагностического) канала, а каждого из своих пациентов будет воспринимать как микрокосм, который во время лечения, соединяясь с Абсолютом, обретает свою целостность, или воспользуется иными, но достаточно абстрактно-космическими представлениями, но главное - будет соблюдать в земных взаимодействиях в пациентами космическую этику соответствующего эгрегора.

Полусекстиль Урана

Страшный Суд - не совсем точное определение. Космический.

Это трудный для проработки аспект (здесь Уран декадент), но чаще всего он проявляется в незначительных, кратковременных вспышках-озарениях космического происхождения, на которые человек не обращает никакого внимания. Сильное включение Урана может активизировать этот полусекстиль, и тогда человек окажется под сильным воздействием космического эгрегора, будучи к этому, как правило, совершенно неподготовленным. Если полусекстиль соединяет Уран с планетой четвертого уровня, то это означает резкое включение космической кармы, и человек попадает в течение, над которым не властен абсолютно, и, как правило, совершенно не понимает происходящего - здесь помогает лишь смирение и высшая духовная устремленность. Если же активен полусекстиль Урана с низшей Планетой, то можно пытаться встать на уровень космического восприятия происходящего в ее сферах, и тогда знаки судьбы могут заговорить если не вполне человеческим, то понятным человеку языком, и уранический кризис удается преодолеть и даже иногда расшифровать и практически реализовать сверхэнергетичные, блестящие, но очень трудно понимаемые космические уранические откровения; к счастью, форму прямых ударов судьбы они принимают редко, но при сильном поражении Урана возможен кратковременный, но полный выход за пределы земного восприятия, что внешне выглядит как умопомешательство.

Полусекстиль Нептуна

От вращения Земли у меня кружится голова.

Это аспект высоких мистиков и великих духовных учителей, направляющих эволюцию человечества в соответствии с космической кармой. Иногда такие учителя ведут эти программы, находясь в уединенных монастырях и ашрамах в относительно чистых местах земли, например, высоко в горах, а иногда воплощаются в "цивилизованных" странах и даже больших городах; тогда их рациональное сознание и восприятие искусственно сужено, и они выполняют высокие космические программы, совершенно не осознавая этого, просто по ходу своей жизни, которая определяется преимущественно мажорными аспектами гороскопа; временами, однако, рациональное сознание выключается, у человека идут видения космических планов и потоков, которые он почти не понимает, но подобные высокие медитации играют в его внутренней жизни большую, хотя и неясную, роль.

На низком уровне этот аспект дает периодические искажения земного видения, которые не приносят человеку особых неприятностей, пока он не начинает на них настаивать и пытаться рационально разобраться или использовать в корыстных целях, например, для удовольствий низшего порядка. За профанацию высоких и гармоничных космических потоков полусекстиля человек отвечает перед соответствующим внеземным эгрегором, чья этика может сильно расходиться с земной, и наиболее распространенные злоупотребления здесь это наркомания или госпитализация в психиатрической больнице с диагнозом "шизофрения", который часто как раз и означает активность непроработанного квиконса или полусекстиля (необязательно Нептуна). Космические потоки, даже самые гармоничные, являются для человека очень жесткими, но от них, как и от космического излучения в физическом смысле этих слов, человека защищает земная аура и атмосфера; а в сферах полусекстиля происходит пробой, как правило, незначительный, но часто с далеко идущими последствиями.

Полусекстиль Плутона

С космической точки зрения, Земле угрожают не тартарары, а помойка.

Этот аспект дает в сферах Планеты чистку, производимую с точки зрения космической этики. Эта чистка будет осуществляться как внутри самого человека, так и в его окружении, и по идее должна происходить гармонично, но по космическим представлениям о земной красоте, которая может расходиться с мнением самого человека. Обычно этот аспект приносит незначительные неприятности, которые приходят вместо крупных, и если человек это видит, он сочтет аспект весьма благотворным, особенно если найдет в себе силы смириться с неизбежными потерями, чаще всего незначительными, но с земной точки зрения, возможно, немотивированными и непонятными. В принципе этот аспект имеет большой научный интерес, так как здесь человек сталкивается с космическим вариантом рока, причем в самой гармоничной разновидности, так что, находясь в относительной безопасности, можно постигать в сферах Планеты космическую этику, по крайней мере, узнать, что Космос считает неприемлемым и подлежащим уничтожению.

Поражение полусекстиля может дать резко негативное отношение к сферам Планеты, которое не следует принимать (хотя такое искушение возможно) за космическую истину: здесь смешивается земная дисгармоничность с космическим критическим взглядом, и конструктивная проработка и критика сфер Планеты может дать очень высокие результаты и сильное эволюционное продвижение человека, а также реальные сдвиги в соответствующих областях внешнего мира.

Глава 13

Оглавление


Глава 13

КВИКОНС

Числа 12, 5, управители Меркурий, Плутон, заточители Хирон, Нептун, кульминатор Уран, декаденты Луна, Венера, Хирон.

Дуга квиконса двенадцать раз укладывается в упятиренной полной дуге 5 х 360о =1800о; отсюда вытекает его скрытое отношение к космической гармонии проявленных форм (дюжине), которая при проработке аспекта обнаруживается в из оживлении (пятерка). Как обращение полусекстиля, квиконс дает участие в космических программах, но в несколько ином качестве: в данном случае человек является средством, с помощью которого космическая карма транслируется на Землю, в отличие от полусекстиля, когда человек в значительной мере служит предметом (то есть целью) этой трансляции. Поэтому квиконс (как и оппозиция) по существу может считаться гармоничным аспектом, начиная со второго-третьего уровней его проработки , когда человек перестает активно сопротивляться космическим влияниям и внутренне принимает те, как правило, незначительные отклонения от земной нормы, которые ему необходимы для трансляции на Землю космических вибраций. Некоторые особенности энергетики, характера, жизни и т.д., к которым человек должен адаптироваться, могут приносить ему отдельные неприятности, но при проработке этот аспект дает значительно более самостоятельное творческое и живое участие в космических программах, чем полусекстиль, он обещает лучшее их рациональное понимание и большую роль инициативы человека, но зато, соответственно, требует и большого уровня внутренней чистоты, которой первоначально может и не быть (квиконс означает, что в прошлых воплощениях человек проявил себя способным учеником мировой кармы, и теперь ему дается возможность пройти дипломную практику, но под постоянным контролем опытного преподавателя).

В сферах квиконса человек обнаружит несоответствие земной и космической гармонии, и должен будет их согласовать - сначала внутри себя, а затем и во внешнем мире, но как именно он будет это делать, зависит в большой мере от него самого. Как минорный аспект, квиконс символизирует (во всяком случае, первоначально) незначительные и неантагонистические противоречия, чаще всего это небольшие расхождения, между космическими и земными кармическими программами, причем те и другие, если квиконс не сильно поражен, будут сами по себе гармоничны, но эти расхождения нужно увидеть, осознать как проблему и решить; результатом будет живое и творческое участие в земных делах, в котором будет ощущаться привкус неземной жизни и космической гармонии.

Меркурий как управитель квиконса проявляется по-разному в зависимости от уровня проработки аспекта. На низком уровне человек чувствует в его сферах множество мелких неудобств и погрешностей, так сказать, кочек на жизненном пути, от которых он морщится, испытывая ощущения велосипедиста на булыжной мостовой. Эти кочки, однако, никогда не вырастают до размеров существенного препятствия, и человек чащ всего не обращает на них серьезного внимания, поскольку, как ему кажется, каждое отдельное препятствие объехать можно, но овчинка не стоит выделки, на каждый чих не наздравствуешься, и вообще, один дурак может задать столько вопросов, что и десять умников не ответят. При сильной энергетике человек может спроецировать действие квиконса вовне, переложив непонятные несоответствия и мелкие дисгармоничности на внешний мир и окружающих людей, которым станет неуютно, но понять, в чем дело, им будет трудно.

На более высоких уровнях проработки человек находит мелкие препятствия и несоответствия как интересный и удобный предмет для изучения и преодоления, вначале преимущественно ментального. Здесь важно рациональное осознание факта препятствия как такового; его природа и смысл выяснятся гораздо позже, на гибкость и подвижность ума позволят человеку хотя бы регистрировать и отслеживать несоответствия и незначительные дисгармоничности, порождаемый квиконсом, с тем, чтобы начать интуитивный, а потом и рациональный поиск их внешних и внутренних причин и способов гармонизации.

Плутон как управитель квиконса символизирует высокий уровень чистоты, с одной стороны, нужный человеку для того, чтобы принять участие в космических программах, а с другой, приобретаемый миром в результате деятельности человека с проработанным аспектом. Когда устраняется (тонкая) разница и расхождения между космической и земной кармой, земная реальность приобретает сияние совершенства и неземной гармонии, что в первую очередь обеспечивается тщательной инспекцией, чисткой и устранением самых незначительных дефектов. Квиконс делает их видимым очень ясно, что вначале не доставляет человеку большого удовольствия, особенно когда касается его внутреннего мира: недостатка совести, несовершенства этики и т.д. Однако программы квиконса имеют в виду большую свободу творчества человека, а для этого он должен служить достаточно высокому эгрегору, что возможно лишь при полном контроле человека над своими низшими программами подсознания. Поэтому при включении квиконса (для чего необходима активизация обеих планет, его образующих) соответствующие низшие программы подсознания активизируются в самой грубой форме, равно как и внешние обстоятельства, именно для того, чтобы человек их отследил и трансформировал в более высокие или научился держать в надлежащих рамках. Когда ему это удается, он тщательно ликвидирует несоответствие между космической и земной гармонией у себя в душе, а затем и в окружающем мире. (Интерпретируя квиконс в конкретной карте, следует иметь в виду, что при его поражении эти слова прозвучат для человека издевательством, поскольку реально он не ощущает в соответствующих сферах никакой гармонии и, соответственно, проблемы квиконса прозвучат для него легковесно; такова, однако, участь всех минорных аспектов, которые обычно существенны лишь при условии, что сильно подчеркнуты или рассматриваются у развитых людей с отчетливыми творческими или тонкими внутренними проблемами).

Хирон как заточитель и декадент квиконса символизирует подводные камни и скрытые тупики, стоящие на пути непосредственного понимания и преодоления несоответствий квиконса. На первый взгляд они носят вполне обычный и заурядный характер, но попытки решения проблемы в целом наталкиваются на неясные, но отчетливо ощутимые препятствия, которые могут напоминать задачу поиска универсальной вакцины от гриппа: против каждого отдельного вируса создать ее, может быть, несложно, но количество его разновидностей таково, что задачу это не решает. Здесь чудодейственной, но материальное средство найти не удается; точнее, его нельзя искать непосредственно в целях проработки аспекта и прямолинейного решения возникающих проблем: здесь требуются косвенные пути, на первый взгляд, обходные, и лишь в самой удаленной точке обходного маневра может обнаружиться нестандартный, но реальный подход к решению. Тут необходим отход от земных и человеческих акцентов ощущения гармонии (о чем свидетельствует падение Луны, Венеры и Хирона в квиконсе), поскольку иначе невозможно воспринять отличие от нее космической; лишь после сопоставления той и другой можно понять конкретные задачи согласования космической кармы с земной, а пока человек полностью или в основном стоит на земных позициях, проблемы квиконса в целом для него непонятны и неразрешимы. На высоком уровне человек может находить косвенные пути для разрешения тупиковых проблем квиконса у других людей и окружающего мира в целом.

Нептун как заточитель квиконса на низком уровне проработки аспекта скрадывает его эффекты, то есть не то, чтобы скрывает от человека соответствующие обстоятельства (рассогласования, мелкие препятствия и т.д.), но незаметно подправляет рациональное мышление так, что они кажутся человеку незначительными случайностями. Когда человек начинает подозревать, что это не так, его прямые медитации в направлении решения проблемы неизменно уводят его в сторону, поскольку интуитивное ощущение гармонии - вещь чрезвычайно цельная, и человеку трудно выделить в себе две различные эстетические программы подсознания (земную и космическую), так что практически верх берет одна из них, а вторая выступает в роли шума, то есть непонятного мешающего фактора. Здесь успешными будут лишь очень высокие медитации на космических вибрациях, когда человек сможет увидеть в сферах квиконса одновременно и земную, и космическую карму; только тогда он найдет гармоничные пути их взаимодействия, но для этого необходимо полностью отрешиться от низших земных взглядов и пристрастий, а до того в голове человека будет слишком грубая и ложно-ясная ментальная картина соответствующих ситуаций, густо пропитанная геоцентризмом.

Уран как кульминатор квиконса на низком уровне проработки аспекта делает его проявления внезапными и часто совершенно иррациональными; в них есть скрытая сила высоких вибраций Космоса, Редко очевидная человеку, который в начале проработки обычно просто не обращает внимания на его проявления, хотя уранические знаки в данном случае могут сказать ему многое, если он научится читать их язык. С этого можно начинать проработку аспекта (наряду с собственным внутренним очищением в сферах квиконса), и через некоторое время соотношение земной и космической кармы и пути приведения их в соответствие начнут появляться в голове человека в виде небольших мгновенных озарений или мелких, но внутренне значимых внешних событий, которые покажут внимательном наблюдателю возможные пути решения непростых проблем квиконса. Кульминация Урана символизирует качество космических откровений, большую изобретательность и творческое начало, которые сможет проявить человек, согласуя мировую и земную кармы на высоком уровне проработки квиконса; для этого, однако, потребуется много нестандартных усилий, в том числе, осознание и добровольное ограничение роли рационального сознания в решении соответствующих проблем: в какой-то момент откровения Урана выходят на первый план, а рациональный ум Меркурия лишь организует их в систему и соотносит с земной реальностью.

Луна как декадент квиконса на низком уровне проработки дает сильное сопротивление подсознания адекватной проработке его ситуаций. Лунное подсознание (биологические и общесоциальные программы), естественно, стоит на эгоцентрических и земных позициях, и ему нет дела до космической кармы и гармонии, поэтому оно старается их по возможности игнорировать или профанировать до своего уровня восприятия. Общественное подсознание, особенно самые широкие его слои - этнические, человеческие в целом - стоит на прочных геоцентрических позициях, и космическая карма и эстетика для него чаще всего абсурдны как понятия, а реальное воздействие космической кармы на земную практически всегда воспринимается как прямая агрессия, поскольку люди в основном (подсознательно и сознательно) считают Землю своей вотчиной и бессловесной рабыней. На высоком уровне, когда Земля воспринимается человеком как часть одухотворенного Космоса, живущего по определенным законам, его подсознание перестраивается и начинает в какой-то момент помогать в согласовании земных и космических программ, то есть человек начинает чувствовать их интуитивно, но всегда ценой определенного аскетизма и физического самоотречения, а также потери низших (особенно эмоциональных) связей с эгрегором человечества.

Венера как декадент квиконса символизирует необходимость отказа от социальных норм, взглядов и особенно эстетических представлений для адекватной проработки ситуаций этого аспекта. Для того, чтобы успешно согласовать космическую карму с земной, нужно в первую очередь понять ее и ее этику (всегда тесно связанную с эстетикой), и здесь различия с земной и, тем более, социальными, могут быть очень существенными, но не потому что космические этика и эстетика противоречат социальным, а вследствие того, что они требуют иной или, во всяком случае, значительно более тонкой и дифференцированной системы представлений и понятий. Например, свобода человека, с космической точки зрения, это, в первую очередь, способность видеть ограничения кармы и умение управлять своими низшими программами подсознания, не становясь их послушной марионеткой, а с социальной точки зрения свобода это, в первую очередь, свобода социального маневра и потребления, то есть свобода волеизъявлений низшего "я" во внешнем мире, а власть над таким человеком невидимого жесткого эгрегора не принимается во внимание вовсе. Однако для того, чтобы понять язык Космоса, человеку нужно отойти от ограниченных социальными рамками представлений о мире и карме, что часто означает внутренний разрыв с социумом, который, однако, необходим (конечно, в сферах квиконса, а не глобально) для проработки аспекта. На высоком уровне это дает возможность объективного космического взгляда на земные кармические проблемы и гармоничного согласования их в внеземной кармой - гармоничного, скорее, с космической, нежели социальной точки зрения.

На первом уровне проработки квиконса человек воспринимает мелкие несоответствия, недоразумения и препятствия квиконса как случайные досадные помехи и либо нецеленаправленно злится, либо просто их игнорирует, в зависимости от мажорных аспектов планет квиконса и карты в целом. Смысл проявлений этого аспекта заключается в том, что карма останавливает внимание человека на несоответствии между космической и земной гармонией, то есть на тех обстоятельствах, которые по земным представлениям происходят вполне правильно, естественно и даже красиво, но с космической точки зрения, акценты в них расставляются отчасти неверно, и человеку предлагается это увидеть и исправить, в первую очередь, в своем внутреннем мире. На этом уровне, однако, внутренний мир человека его полностью устраивает, то есть человек не замечает своей собственной внутренней дисгармоничности, целиком проецируя ее вовне и ликвидируя несоответствия квиконса, когда они бросаются в глаза, по одному, никак не связывая их друг с другом, а тем более со своими внутренними проблемами. Чаще всего это удается сделать, приложив незначительные усилия - если человек ставит это своей целью. Однако с большей вероятностью он вытесняет мелкое препятствие и свой соответствующий незначительный дискомфорт в подсознание, в результате чего там возникает мелкая дырка с неровными краями. Через некоторое время в сфере квиконса образуется нечто вроде железной терки, о которую будут тереться и кровоточить близлежащие слои психики и программы подсознания; в крайних случаях это ведет к истерии, неврозам, депрессии или соматическим заболеваниям.

На втором уровне проработки квиконса человек интуитивно соотносит друг с другом несоответствия этого аспекта, чувствуя их определенную общность, но не умея выразить ее словами. Ему кажется, что он едет по лыжному спуску, изобилующему буграми, стараясь аккуратно обработать каждый из них: на въезде на кочку поджать колени, а при спуске с нее резко выпрямить их обратно, так, чтобы центр масс тела двигался по возможности плавно. Для этого характерно видение препятствий квиконса, уважение к ним и отсутствие страха перед ними, поскольку каждое из них незначительно, но в то же время известное общее напряжение внимания, необходимое для успешной езды. Однако каждое преодоленное препятствие доставляет человеку большое удовольствие, и на этом уровне он относится к проявлениям квиконса положительно - если успевает заметить его включение; в противном случае ему угрожает незначительное падение: так чувствует себя начинающий горнолыжник на пологом, слегка бугристом склоне. При этом человек по-прежнему практически не замечает внутренних проявлений квиконса или считает их несущественными и не видит связи между ними и внешней жизнью. Однако внутренние трения и легкие рассогласования между программами подсознания, возникающие в сферах квиконса, очень важны: здесь обнаруживаются расхождения между земной и космической этикой человека, которые могут причинить ему много неприятностей, а могут указать пути к быстрому совершенствованию и участию в важных земных и космических программах.

На третьем уровне проработки квиконса человек воспринимает внешние несоответствия и несопряжения, вызванные этим аспектом, как проекции своих внутренних проблем, но причины последних ему до конца не ясны. он ощущает двузначность своей позиции в ситуациях активности квиконса, но понять, какую сторону следует принять, ему каждый раз сложно. На этом уровне человек временами может стать на космическую точку зрения, но быстро соскальзывает на земную и первая кажется ему более объективной и бесчеловечной, а вторая - субъективной, эмоциональной и антропоцентрической, и сделать выбор между космической и земной этикой ему сложно. Однако сильного конфликта, как правило, не возникает, поскольку человек отчетливо видит в сферах квиконса свое несовершенство и плохую стыковку программ подсознания (в частности, некоторое рассогласование принципов планет, образующих аспект). Усилия, направленные на их согласование, приводят к успеху, либо к чисто этическим и духовным проблемам, разрешить которые можно лишь при условии достаточно хорошего видения земной и космической кармы и их взаимодействия, что достигается лишь на следующем уровне проработки. Однако даже частичное внутреннее согласование принципов планет квиконса или, более широким образом, сфер их влияния, приводит к ошеломляющим внешним результатам: человек учится видеть бугристый склон целиком и спускается по нему с техникой мастера спорта, так что окружающим кажется, что кочки сами, как живые, в страхе убегают из-под его свободно с непринужденно лавирующих лыж.

На четвертом уровне проработки квиконса человек не только четко видит в его сферах различия между космической и земной кармой и этикой, но и во многих случаях умеет находить тонкие и, насколько это возможно, гармоничные пути их согласования. На этом уровне человек видит земную этику как низшую, обусловленную невежеством и геоцентризмом, форму космической, и проблема выбора между ними как таковая для него не актуальна. Проработанный квиконс это аспект кармического микрохирурга, тончайшими нитями высоких космических энергий сшивающего разодранные края земной кармы в случаях, когда это возможно, штопающего земную этику в тех местах, где у нее обнаруживаются откровенно зияющие дыры, и вскрывающего наиболее опасные кармические гнойники. Как правило, этот человек работает очень тонко и в достаточно высоком эгрегоре; препятствия и несоответствия квиконса он воспринимает как указательные знаки кармы и чрезвычайно к ним внимателен как во внешней, так и во внутренней жизни. На этом уровне границы совершенствования техники отодвигаются очень далеко, и человек видит, что достичь их невозможно, хотя окружающим его искусство кажется совершенным, а внешняя жизнь постоянным живым творчеством.

Квиконсы планет

Пораженный квиконс может дать негативное отношение ко всем земным делам и в целом очень неприятное ощущение рабочего, вынужденного строить дом на замусоренной строительной площадке. Гармоничный квиконс дает хорошее первичное приспособление к ухабам (фирменные лыжи и ботинки), и человек вначале учится легко, но по достижении минимального уровня стремится не столько к совершенствованию, сколько к получению удовольствия, которого вначале может иметь довольно много.

Треугольник, составленный из двух квиконсов и секстиля (V-конфигурация) означает большие возможности участия в космических программах и вероятную интерференцию бугров склона, создающую эффект трамплина, особенно когда активизируются все три планеты одновременно. В этот момент человек целиком попадает в космическую карму, а земные законы отступают на второй план. На низком уровне это может означать катастрофу или резкое изменение условий жизни, на высоком - возможность с помощью высокого космического эгрегора развязать тяжелый узел земной кармы, установить сильный канал сотрудничества с Космосом и т.д.

Треугольник, составленный трином, квадратом и квиконсом, создает особое напряжение на планете с квиконсом и квадратом. В ее сферах человек будет вынужден ответить на вопрос кармы: "А можешь ли ты работать в невыносимых условиях?" Если он примет этот вызов, проработает соответствующие ситуации и разовьет принцип этой планеты до высокого уровня, то треугольник станет ему надежной защитой как от земной, так и от космической кармы и мощным средством работы в эгрегорах, в том числе и низких; однако это дается человеку нелегко, поскольку такой треугольник при общей снисходительности судьбы, символизирует огонь, воду и медные трубы.

Квиконс Солнца

Самое трудное это воевать с врагом, оставаясь мирным человеком.

Этот аспект дает в сферах Планеты эффект некоторой неадекватности волевых импульсов человека, что будет заметно внимательным окружающим, а на определенном уровне самосознания и ему самому, но в чем именно, им будет трудно сформулировать, а ему понять. Аналогично, внешние императивные ситуации в сферах Планеты будут представлять для человека некоторые затруднения, каждое из которых при желании он способен и может как-то преодолеть, но при поражении квиконса это может показаться утомительным (а при его гармоничных аспектах - привлекательным). Этот аспект означает внешнее вмешательство космической воли в сферах Планеты, а также попытки ее включения через личную волю самого человека, и пока он не начнет видеть (в сферах Планеты) космический почерк внешних императивных обстоятельств и своих собственных волевых импульсов, и не начнет видеть (в сферах Планеты) космический почерк внешних императивных обстоятельств и своих собственных волевых импульсов, и не научится на них адекватно реагировать, те и другие будут его немало смущать и отчасти тревожить. Вообще в сферах квиконса человек (кроме совсем высокой проработки) испытывает трудности, связанные с появлением космических, то есть внечеловеческих влияний и этики, но в данном случае это проявляется особенно остро, поскольку трудно даже просто признать, что твоя воля находится под влиянием космической, как это будет при полусекстиле Солнца, но еще значительно сложнее принять ее как свою и действовать, добровольно соединяя ее с собственной инициативой и творческими усилиями. На низком уровне при поражении Солнца человек будет стараться увернуться от мелких камешков, временами летящих в сферах Планеты в его сторону, а при гармоничном Солнце будет, вероятно, получать пассивное удовольствие типа ощущения вибраций скорого поезда на верхней полке мягкого вагона; при резком торможении, правда, можно слететь вниз, но кости останутся целы.

Квиконс Луны

Что мешает человеку ощутить Бога органами чувств? Атеизм.

Этому человеку будет трудно разобраться в некоторых своих внутренних ощущениях, эмоциях и физических состояниях в сферах Планетах. Космос дает ему способность эмоционально и физически чувствовать свои вибрации в этих сферах, но это потребует от человека определенной настройки и внутренней чистоты, в данном случае, физического и астрального тел. На низком уровне это может выразиться в том, что обычные земные обстоятельства в сферах Планеты будут мало эмоционально трогать человека, и это может его беспокоить, так как он сочтет себя ненормальным или обделенным судьбой, но попытки испытать те же эмоции, что и окружающие, будут кончаться для него плачевно (падение н склоне). Проработка здесь заключается, наоборот, в истреблении грубых эмоций и физических эксцессов в сферах Планеты и тщательной настройке на (единственно удовлетворительные для человека) космические вибрации, которые субъективно воспринимаются как внечеловеческие, абстрактные и т.п. Например, квиконс Луна-Венера даст человека, которому обычные социальные и сексуальные отношения не дадут глубокого удовлетворения, то есть будут проходить по поверхности его чувств, и так и должно быть: в социальном общении (и особенно в любви) он настроен на тонкие космические вибрации, и все его попытки быть "как все" и профанировать себя любыми способами вызовут в его теле сильное отторжение (до рвоты), а в душе посеют отчаяние, смятение и протест, понять истинные причины которого человеку будет довольно трудно. Проработка квиконса Луны дает тонкую инстинктивную настройку на космические излучения в сферах Планеты (космический медиум) - человек, который может дать людям очень многое, если сумеет внутренне, подсознательно принять в этих областях космическую этику; это, однако, всегда означает большие жертвы со стороны эго.

Квиконс Меркурия

У каждого слова есть свой истинный смысл.

Этот аспект дает космическое направление мыслей в сферах Планеты, но это означает не только интерес к научной фантастике, но и определенные затруднения в земных способах осмысления, что может доставить человеку немало мелких неприятностей, поскольку обычный, социально принятый способ мышления будет казаться ему скучным, недостаточным и неудовлетворительным, но понять, чем именно, ему будет трудно. Его собственные мысли и рассуждения могут казаться человеку объективными и остроумными, иногда даже просто безусловной вселенской истиной, но реально они чаще всего окажутся эклектической смесью слабого земного с неосвоенным космическим разумом, достать из которой рациональные или здравые мистические зерна будет довольно сложно. В моменты сильного включения квиконса человек будет ощущать как нечеловеческий поток своих мыслей и может их пугаться или, наоборот, приветствовать, в зависимости от мажорных аспектов квиконса и гороскопа в целом, но привыкнуть к космическому характеру своих мыслей и конструктивности соотнести их с земными обстоятельствами человеку долгое время будет трудно. При поражении Меркурия (и карты в целом) по этой причине возможно даже раздвоение личности, бред космического величия или преследования и т.п. Проработка требует, во-первых, отказа от антропоцентрического и геоцентрического взглядов на сферы Планеты и выработки в них космической этики, а во-вторых, тщательного согласования космического акцентированного мышления с земными проблемами, что тоже не будет простой задачей, но в результате даст необычайные творческие способности и космическую ориентировку в проблемах областей, управляемых Планетой.

Квиконс Венеры

Хороший художник пытается донести Божественную любовь до людей, плохой - до себя.

Этот аспект дает значительно более болезненно ощутимое по сравнению с полусекстилем, отличие социальной и вообще земной этики и эстетики от космических, при том, что и та и другая будут в сферах Планеты как бы независимо представлены в подсознании человека, и его кармической задачей будет их согласование, для чего человеку нужно суметь отрешиться от земной пристрастности и необъективности и взглянуть на сферы Планеты с космической точки зрения и лишь после этого судить о земных делах. На низком уровне у человека не хватает на это сил и мудрости, и в его этике и эстетике ощущается причудливая смесь земных и космических элементов, в которой он сам не может разобраться, что его иногда отчасти смущает. На среднем уровне возможны, однако, сильные внутренние конфликты, поскольку земные ухабы, оказывается, можно объехать лишь с помощью уколов космических горнолыжных палок, что может казаться человеку недостаточно корректным или вообще невозможным с позиций социальной этики, рамки которой оказываются ему уже очевидно тесны, но отказаться от нее и ощутить космическую как свою человек еще боится горный воздух чист, но разрежен. Например, квиконс Венера-Марс даст своеобразные социальные проблемы, связанные с агрессией: внешней и внутренней, а также скрытой, и человек столкнется с ситуациями, в которых по земной этике необходимо противиться злу силой, но не той, которой человек владеет, а значительно более высокой по уровню вибраций, и это ему нужно будет в течение жизни понять и освоить.

Квиконс Марса

Сила зла очевидна; силу добра можно оценить по тому косвенному признаку, что зло не победило еще окончательно,

Этот аспект дает в сферах Планеты проблему взаимодействия энергии на земных и космических вибрациях; на низком уровне человеку будет часто не хватать земных видов энергии, но космическими он владеет плохо, в результате чего возникают некоторые срывы. Например, квиконс Марс-Луна может дать талант целителя, замаскированный способностями к обычному линейному массажу, который будет, однако, производиться человеком как-то не совсем обычно, в частности, его руки в ответственных ситуациях будут двигаться словно сами по себе, если он окажется способным им довериться. Последнее, однако, вовсе не просто, поскольку подсознание (личное и общественное) обычно не доверяет интуиции, а тем более, движениям с необычными энергетическими вибрациями.

Квиконс Марса ставит в сферах Планеты проблему уровня энергии активности, что означает, в частности, необходимость точного выбора ее форм и не менее точного контроля за своей внутренней энергетикой, поскольку квиконс подчеркнет космическую неприемлемость грубых эмоциональных состояний и даже просто слишком энергичных проявлений инстинктов. Например, при квиконсе Венера-Марс относительно грубые, но социально вполне адекватные проявления любви окажутся для человека совершенно неприемлемыми с космической точки зрения, о чем Космос даст ему понять иногда довольно своеобразными методами, но так или иначе, человек с течением времени убедится в том, что в любви ему следует быть очень и очень осторожным, а воспетые Шекспиром любовные страсти ему и вовсе не по зубам, хотя при проработке, которая, в первую очередь, требует взгляда на любимого как на духовное существо, человек окажется способным на очень интимные, тонкие и глубокие отношения и взаимодействия.

Квиконс Юпитера

Существование Бога пробуждает у меня комплекс неполноценности.

Этот аспект обещает в сферах Планеты необыкновенное расширение возможностей, связанное с подключением к космическому эгрегору, если человек сможет выйти на соответствующий уровень вибраций и освоить его этику, которая может иногда неожиданно отличаться от привычной земной. Например, квиконс Юпитер-Уран может дать физику-теоретику возможность считывать информацию с очень высоких космических планов, но она окажется неискаженной лишь при условии его должной духовной устремленности; если же ее не окажется, то блестящие идеи будут нередко приходить к нему, обещая великое открытие буквально за углом, но каждый раз в результате обманывая: искажение первоначально правильно идеи связано с недостаточным вниманием к космической этике, для которой обычное земное желание абстрактного познания, сводящегося к построению все более адекватных ментальных моделей, является грязноватым, поскольку целиком сосредоточено на довольно низком ментальном плане.

На низком уровне человек в сферах Планеты будет то и дело хвататься за космические аспекты, но эти его интересы и деятельности окажутся эпизодическими и поверхностными, хотя сам он, вероятно, будет придерживаться противоположной точки зрения, и уж во всяком случае, глубокая земная ограниченность в этих вопросах его непосредственного окружения, да и человечества в целом, будет для него более или очевидна.

Квиконс Сатурна

Человек, не обладающий внутренней свободой, не имеет морального права требовать себе гражданских.

Этот аспект дает человеку неудовлетворенность обычными земными средствами углубления в сферах Планеты, как бы глубоко он в них ни проник, и то же относится к проработке ее принципа во внутреннем мире: здесь человеку нужно услышать космическое звучание и увидеть неземную глубину, к чему, он чувствует, у него есть способности. На низком уровне человек всего этого, конечно, не осознает, и у него квиконс Сатурна проявляется в мелких неприятностях и ограничениях в сферах Планеты, связанных с его ориентацией на обычные земные методы проработки соответствующих проблем и неумением рассмотреть их с космической точки зрения, и хотя подспудно у него подобные импульсы, вероятно, возникнут, реализовать их будет довольно трудно.

Вообще этот аспект дает в сферах Планеты неудовлетворенность земной мудростью и желание постичь космическую; временами человеку будет казаться, что он ее прозревает, но вначале при этом типичны сильные искажения, поскольку космические законы постижимы лишь при сознательном и подсознательном отходе от геоцентрических позиций и подавляющего числа социальных воззрений, которые держат человека очень прочно, особенно в серьезных вопросах. Поэтому здесь вероятны плохо осознаваемые скачки от космических установок, которые для подсознания привлекательны, но подозрительны, к земным и утвержденным, которые надежны, но неудовлетворительны; в результате проблема вытесняется, оставляя общее смутное чувство неудовлетворенности, или, особенно при поражении квиконса, образуется стресс. Проработка здесь тяжела, но дает космическую мудрость, видение кармы и умение гармонично вести вплести космическую карму в земную.

Квиконс Хирона

Играть словами следует предварительно вымыв руки.

Этот аспект дает в сферах Планеты своеобразное чувство юмора с космическим оттенком; собственно говоря, сам по себе взгляд на земные дела с космической точки зрения дает массу поводов для искреннего смеха (или таких же слез). На низком уровне аспект проявится в том, что человек в сферах Планеты будет то и дело менять земные взгляды на космические и обратно, что будет повергать его психику в хаос и превращать конструктивное продвижение в блуждания по тупикам; правда, каждый из них будет коротким, но удовлетворительного способа поведения человеку найти не удается, а главное, он никак не может понять смысла возникающих трудностей и их общее происхождение и причину.

Кармическая задача этого аспекта - найти в сферах Планеты неожиданный способ видения, который согласует космическую и земную карму, и тогда откроются тупики развития, казавшиеся мертвыми иногда многие годы. Например, квиконс Хирон-Плутон дает при проработке возможность найти канал космического очищения, приемлемого и с точки зрения земной кармы, то есть сравнительного безболезненного и не создающего больших напряжений и кармических узлов, но для этого человек, в первую очередь, должен дойти до такого уровня владения своим подсознанием и его чистоты, что окажется способным воспринять космические вибрации в сферах, управляемых Плутоном. На среднем ровне этот квиконс дает черный юмор с космическим оттенком и общим фоном полной безнадежности, который нужно учиться преодолевать и трансформировать, чтобы не попасть в тупик черного учительства нигилистического типа.

Квиконс Урана

Наука, будучи не в силах опровергнуть Бытие Божье, с полной достоверностью устанавливает наличие дьявола, являясь в действительности его же собственными кознями.

Этот аспект дает в сферах Планеты космические откровения, которые неподготовленному человеку покажутся совершенно безумными, поскольку для того, чтобы их хотя бы как-то понять, нужно встать на космическую точку зрения, и после этого долго интерпретировать применительно к земным условиям. Когда этот аспект активно включается, он опасен для человека, а иногда, особенно при гармоничном Уране, для окружающих, поскольку дает прямую трансляцию космической кармы в неподготовленную или плохо подготовленную к этому земную. При поражении Урана возможны психические заболевания, связанные с трудностями адаптации психики к космическим вибрациям; проработка здесь идет по пути осознания ограниченности своей земной этики и выработки космического взгляда на сферы Планеты, после чего человек оказывается способным развязать, с помощью Космоса, труднейшие земные кармические узлы и создать новые каналы сотрудничества с внеземными эгрегорами. Например, проработанный квиконс Юпитер-Уран может дать философа-космиста с неожиданными откровениями, касающимися устройства Вселенной и мировой кармы. На низком уровне этот аспект может дать эксцентричные, дикие или безумные идеи, пародирующие космическую философию, никому (в том числе и самому человеку) не понятные; в лучшем случае он не обратит на них внимания, в худшем - будет настаивать, особенно путем опрокидывания авторитета классиков, что, однако, неизбежно при обосновании, например, селеноцентрической картины мира.

Квиконс Нептуна

Добрым быть не обязательно: достаточно быть честным и внимательным.

Этот аспект дает в сферах Планеты влияние космической любви, которую человек на низком уровне воспринимает чаще всего отрицательно. Современная цивилизация такова, что даже земные силы, толкающие человека к эволюционному развитию, воспринимаются им преимущественно как злые, и сознательным духовным развитием занимаются чаще всего люди, попавшие в совершенный тупик во всех остальных направлениях; поэтому высокие вибрации Космоса в сферах Планеты означают для человека либо непонятные изменения сознания (трансцендентные медитации), либо такие жизненные повороты, что "без пол-литры не разберешься". зато последняя опустит уровень космической медитации до земного, понятного и даже почти экстатического.

При поражении Нептуна в сферах Планеты возможно иррациональное чувство космической вины, обычно вытесняемое, и внутренний конфликт из-за несоответствия представлений о космической и земной благодати, милосердии и сострадании, поскольку Космос больше заинтересован в эволюции духа, а люди в основном ориентируются на эго или, в лучшем случае, душу, то есть в своих представлениях преимущественно ограничиваются физическим, эфирным и астральным телом, а законы кармы благополучно игнорируют вовсе. Для преодоления противоречия между земными и космическими нептунианскими влияниями человек должен научиться видеть карму, встать на космическую точку зрения, и лишь после этого пытаться согласовать земную карму с более высокими влияниями, а для этого ему в сферах Планеты необходимо прежде всего избавиться от постоянной мелкой лжи и самообмана, которые маскируют ухабы жизненного пути, но не делают их более безопасными. Космическая любовь не столько смягчает страдания, сколько их укорачивает, направляя по более конструктивным для человека путям.

Квиконс Плутона

Наличной на Земле ненависти достаточно, чтобы ее взорвать.

На низком уровне это довольно жесткий аспект, поскольку человек в сферах Планеты испытывает влияния как космической, так и земной кармических программ чистки, причем они плохо согласованы, так что суммарная критика может выглядеть совершенно деструктивной, а общая картина соответствующих областей иметь преимущественно черные тона. Надо сказать, что космическое видение и космическое отвращение для этого человека вполне реальные в сферах Планеты ощущения, хотя он далеко не всегда правильно их интерпретирует. Если, например, Планета стоит в первом доме, то управляемые ею черты личности будут человека по-разному не устраивать с земной (социальной) и космической точек зрения, и эффект при наложении может быть чрезвычайно неприятным, вплоть до тотальной космической ненависти к любым зеркалам.

Проработка здесь идет по пути тщательной дифференцировки космической и земной критики и, в первую очередь, постижения космической этики и пределов ее компетенции в земных делах, для чего требуется большая внутренняя чистота в сферах Планеты, а пока она не достигнута и человек склонен видеть зло больше во внешнем мире, чем в себе, за космически неадекватные жесткие действия он будет получать возвратные удары от космического эгрегора, хотя и по своим земным рогам. Проработка дает космическое видение и совершенные методы чистки земных обстоятельств и умение найти наиболее гармоничный способ развития земной кармы в сотрудничестве с высоким космическим эгрегором.

Москва, 1989.

Оглавление


Document Conversion Macros

 SpyLOG Document Conversion Macros

серия "Общая астрология"

Часть 4

АСПЕКТЫ

Введение

Глава 1. Соединение

Глава 2. Оппозиция

Глава 3. Трин

Глава 4. Секстиль

Глава 5. Квадрат

Глава 6. Дециль

Глава 7. Квинтиль

Глава 8. Тридециль

Глава 9. Биквинтиль

Глава 10. Полуквадрат

Глава 11. Полутораквадрат

Глава 12. Полусекстиль

Глава 13 . Квиконс


Введение

Мы переходим к рассмотрению дуговых аспектов, характеризуемых определенной дугой между чувствительными точками гороскопа (в отличие от аспектов положения, означающих принадлежность чувствительной точки определенному знаку или дому). Вообще в гороскопе имеется большое количество чувствительных точек: это планеты, узлы планет, вершины домов, парсы (арабские части) и т. д. Этих точек и, соответственно, дуговых аспектов, в гороскопе очень много, и все они, безусловно, несут определенную информацию. Однако начинающему астрологу лучше ограничиться наиболее важными чувствительными точками карты: планетами, узлами Луны, асцендентом и зенитом и мажорными аспектами между ними, то есть соединением, секстилем, квадратом, трином и оппозицией, поскольку в большинстве случаев именно они дают основной рисунок расстановки сил во внешних обстоятельствах и внутренней жизни человека.

Всюду далее рассматриваются только дуговые аспекты, поэтому соответствующий эпитет будет опускаться. Вообще наличие аспекта между планетами означает интимную связь их принципов в жизни человека: включение одной из планет ведет к активизации другой и определенному (видом аспекта) взаимодействию между ними.

Возможны ли чисто социальные отношения между мужчиной и женщиной? Человек, у которого Венера и Луна не находятся в аспекте, скорее всего ответит: да, конечно. Для него социальные отношения и влюбленность это одно, а собственно сексуальные и семейные отношения - совершенно другое. Наоборот, для человека, у которого Венера и Луна стоят в мажорном аспекте, тесные социальные отношения, влюбленность, секс и домашние отношения идут как бы одним пакетом: для него естественно, познакомившись с девушкой на концерте, позвать ее домой, приготовить ужин, накормить и предложить переночевать в одной постели. От вида аспекта и уровня его проработки зависит, насколько гармонично и конструктивно будут происходить конкретные взаимодействия, но в любом случае интимные и, в частности, сексуальные моменты в отношениях с противоположным полом у этого человека будут возникать гораздо чаще, чем при отсутствии аспекта между Луной и Венерой.

Другой пример - отношения Марса и Сатурна. Если эти планеты не находятся в аспекте, принципы энергии и агрессии, с одной стороны, и жесткости, дисциплины, ограничения и самоуглубления, с другой, не будут непосредственно связаны друг с другом ни во внешней, ни во внутренней жизни человека. Эти планеты проявляются, как правило, в разное время: лишняя осторожность, предусмотрительность и скепсис не расхолаживают человека в моменты буйства и самозабвенного труда, а в периоды самоуглубления и внутренней концентрации нет излишнего энтузиазма и активных внешних помех. Это дает определенную свободу, но также и задержку в приобретении необходимого жизненного опыта. Другими словами, закон кармы, воздающий за деструктивную внешнюю активность обратным ударом и ограничениями, будет в данном случае действовать косвенно и часто через некоторое время; и, наоборот, добровольное самоограничение, выработка терпения, дисциплины и мудрости далеко не сразу принесут плоды в виде усиления энергетики и возможностей активной конструктивной деятельности. Если же Марс и Сатурн стоят в мажорном аспекте, то активизация Марса, то есть увеличение внешней или внутренней активности человека, немедленно вызывает к жизни принципы Сатурна, который замедляет, расхолаживает и тщательно проверяет все процессы и обстоятельства. Как Марс, так и Сатурн могут проявляться и внешним, и внутренним образом, а также, в зависимости от аспекта между ними и уровня его проработки, более или менее гармонично, но отчаянным сорви-головой, не знающим страха, так же, как и спокойно-уравновешенным мудрецом, не ведающим безумных внутренних порывов и равнодушным к сражениям внешнего мира, этот человек не станет никогда.

Минорный аспект между планетами также связывает между собой их проявления, но не столь явным образом, и эта связь может долго оставаться незамеченной человеком, в отличие от мажорных аспектов, когда она отчетливо прослеживается и осознается обычно еще в первой половине жизни (за редким исключением людей, категорически не верящих в судьбу и представляющих себе мир как чистый хаос, старательно вытесняя в подсознание все очевидные закономерности как своей, так и чужой жизней). Поскольку сила точных (в пределах орбиса 1о) минорных аспектов приближается к силе удаленных (неточных) мажорных, то жизнь человека с активными минорными аспектами, особенно напряженными, может иногда быть значительно тяжелее, чем жизнь другого с откровенно пораженной картой, изобилующей квадратами и оппозициями: последний быстро (с раннего детства) учится "опасно ходить", то есть быть внимательным и осторожным, вырабатывает интуицию к поворотам своей судьбы, и умеет заранее почувствовать, с какой стороны грозит опасность и соответственно подготовиться, в то время как первый очень долго не может понять, в чем причина его тормозов и неприятностей, кто и когда сыплет речной песок в оси его телеги (или сахарный в бензобак).

Аспект не только связывает проявления планетных принципов, он также увеличивает силу каждой из планет, по крайней мере, потенциально. Будет ли действие планеты конструктивным или разрушающим, больше зависит от уровня ее проработки, чем от природы ее аспектов (гармоничных или напряженных). Разумеется, проработка планеты происходит в конкретных обстоятельствах внешней и внутренней жизни человека, то есть вместе со всеми ее аспектами, и характер проработки определяется конкретными аспектами данной планеты, планетами, ее аспектирующими, домами и знаками, в которых они стоят, и т. д., но всегда нужно иметь в виду, что в проработке нуждаются все аспекты, как напряженные, так и гармоничные, аналогично тому, как это обстоит со "злотворными" и "благотворными" планетами.

Чем более творческой (в широком смысле) и эволюционно сознательной будет жизнь человека, тем эффективнее пойдет у него проработка аспектов (обоих видов: и положения, и дуговых), и тем конструктивнее и энергичнее проявят они себя в его жизни. У человека низкого уровня развития обычно активны один-два аспекта, определяющие основные условия и обстоятельства его жизни, а остальные аспекты (и соответственно планеты, дома и зодиаки) включаются редко и ненадолго. Поэтому часто можно видеть людей и очень гармоничными картами, крайне несчастными и своей жизни, поскольку главное содержание их существования составляет один-единственный, но совершенно непроработанный квадрат или оппозиция, а все (многочисленные) гармоничные аспекты карты практически не включены. Незначительный шаг в сторону от привычного круга представлений и жизненных привычек может совершенно изменить судьбу такого человека, включив дотоле практически бездействующий трин или секстиль, но для этого нужно преодолеть жесткие штампы личного и общественного подсознания, привычные и очень устойчивые программы, заставляющие человека бежать снова и снова по фактически одним и тем же заколдованным кругам своей судьбы, выйти из которых, кажется, не легче, чем обрести крылья.

Причина такой огромной власти судьбы над человеком, не дающей ему раскрыть свои потенциальные возможности, заключается в отсутствии проработки аспектов. Каждый аспект (как гармоничный, так и пораженный), увеличивает силу планеты, и если человек его не прорабатывает, обретая власть над этой силой, то, наоборот, сила планеты подчиняет себе его волю и конкретные обстоятельства жизни.

По ходу своей жизни человек ведет постоянную незримую и чаще всего неосознаваемую борьбу со своим гороскопом (называемую в этом учебнике проработкой), и каждый аспект символизирует один из полков противника, который должен быть превращен в союзника, иначе человек попадет в полное рабство к своему эго и негостеприимным внешним обстоятельствам и станет марионеткой жесткого эгрегора, лишившись не только собственной воли и независимого сознания, но также и души, которая, покинув человека еще при жизни, будет, плача, ждать его смерти и следующего воплощения.

С другой стороны, личная энергетика и реализационная власть человека не связаны прямо с количеством или точностью аспектов его гороскопа. Сильная карта означает скорее большие потенциальные возможности развития, нежели высокий эволюционный или энергетический уровень человека. С картой, буквально сплошь исчерченной красными, черными и зелеными хордами, можно прожить тихую и незаметную жизнь (хотя внимательные люди заметят скрытые способности и возможности), и со слабой картой можно сделать великие дела, но последнее будет означать высокий исходный уровень воплотившейся души. Важно лишь понимать, что включение новых аспектов сопровождается усилением энергетических потоков и увеличением ответственности человека за свое поведение, поступки и медитации. Человек не отвечает за мысли и чувства, случайно к нему пришедшие, какими бы низкими они ни были; однако он ответственен перед Абсолютом за длительное и интенсивное сосредоточение на определенных мыслях, эмоциях и желаниях, поскольку подобные медитации (ментальные, эмоциональные и каузальные, то есть программирование будущего) оказывают на мировую и индивидуальную карму не меньшее влияние, чем поступки во внешнем мире.

Природа каждого аспекта определяется, во-первых, числом, указывающим, сколько раз он укладывается в полной дуге 360о (оппозиция - 2, трин - 3, и т. д.), а во-вторых, точками зодиакального круга, образующими данный аспект с точкой 0о Овна (для оппозиции это единственная точка 0о Весов, для трина это 0о Льва и 0о Стрельца и т. д., см. рис). Планеты, управляющие знаками, содержащими эти точки, мы будем называть управителями аспекта, а планеты, находящиеся в этих знаках в заточении, кульминации и падении, соответственно, заточителями, кульминаторами и декадентами данного аспекта, см. рис. 2. Природа аспекта определяется, в основном, его числом, дополнительные характеристики дают его управитель, заточитель, кульминатор и декадент. Обращением аспекта называется аспект, составляющий вместе с данным дугу 180о (например, обращением трина является секстиль); аспект и его обращение обладают в некотором смысле дополнительными друг другу свойствами.

Напряженными (пораженными) аспектами являются квадрат, полуквадрат и полутораквадрат, гармоничными - трин, секстиль, квинтиль, биквинтиль, дециль и тридециль. Остальные (нейтральные) аспекты - соединение, оппозиция, полусекстиль и квиконс - дают определенное напряжение на низком уровне проработки (квиконс часто и на среднем), а на более высоких могут считаться скорее гармоничными; здесь многое зависит также от общего уровня человека.

Напряженные аспекты дают человеку работу в руки, создавая (внутренние и внешние) ситуации, которые он, хочет или не хочет, должен с трудом и проклятиями (или благодарностью) преодолевать. Гармоничные аспекты дают помощь, возможности и искушения, предлагая альтернативу: работа в благоприятных условиях или паразитизм в них. Остальные аспекты могут приобретать окраску как гармоничных, так и напряженных, в зависимости от конкретных условий (рода планет в аспекте, других аспектов к этим планетам и т. д.). Напряженные аспекты требуют от человека большого внимания, т. к. их включение означает те или иные перегрузки, сильные или слишком слабые энергетические потоки или их резкие перепады. Примерные орбисы аспектов между планетами указаны на рис. 2; для аспектов между планетами и куспидами домов и узлами Луны можно брать орбис 2о.

Аспекты

Управление и орбисы аспектов

Аспект | Дуга | Орбис | Управитель | Заточитель | Кульминатор | Декадент
Соединение | 360о | 6о | Марс | Венера | Солнце | Сатурн
Оппозиция | 180о | 6о | Венера | Марс | Сатурн | Солнце
Трин хх | 120о | 6о | Юпитер Солнце | Меркурий Уран | Плутон | Меркурий
Квадрат | 90о | 6о | Сатурн Луна | Луна Сатурн | Марс Юпитер Нептун | Марс Юпитер Нептун
Секстиль | 60о | 6о | Меркурий Уран | Солнце Юпитер | Меркурий | Плутон
Полусекстиль | 30о | 2о | Хирон Нептун | Меркурий Плутон | Луна Венера Хирон | Уран
Дециль | 36о | 2о | Уран Хирон | Солнце Плутон | Луна Меркурий | Уран Плутон
Полуквадрат | 45о | 2о | Хирон Уран | Солнце Плутон | Меркурий Луна | Уран Плутон
Квинтиль | 72о | 2о | Меркурий Сатурн | Луна Юпитер | Марс | Юпитер Нептун
Тридециль | 108о | 2о | Луна Юпитер | Меркурий Сатурн | Юпитер Нептун | Марс
Полутораквадрат | 135о | 2о | Солнце Плутон | Хирон Уран | Уран Плутон | Луна Меркурий
Биквинтиль | 144о | 2о | Солнце Плутон | Хирон Уран | Уран Плутон | Луна Меркурий
Квиконс | 150о | 2о | Меркурий Плутон | Хирон Нептун | Уран | Луна Венера Хирон

х Для соединения Солнца и Луны с планетами можно брать орбис 8о; для соединения планет с куспидами домов орбис 3о.

хх Для оппозиции и трина Солнца и Луны с планетами орбис 7о.

Глава 1

Оглавление


Глава 1

ПЕРВЫЙ ДОМ

Символические управители Овен, Марс, кульминирует Солнце, в заточении Венера, в падении Сатурн.

Первый дом характеризует личность человека в узком смысле, то есть набор его поверхностных программ подсознания, играющих роль двоякого фильтра: через них идет восприятие и самовыражение человека. Первый дом дает многие характеристики детства, и он господствует в жизни ребенка, пока тот не отделяет себя от внешнего мира, то есть не учится говорить слово "я". Первый дом включается особенно интенсивно, когда человек говорит о своих личных заслугах, умениях, качествах и вообще демонстрирует себя. Это может быть замечательно интересным и захватывающим зрелищем, если ему есть что показать и если он искренен, тогда ему хочется подражать и брать пример во всем, поскольку яркая личность проявляется постоянно, что бы человек не делал.

Субъективно включение первого дома означает принятие позиции "Я есть Вселенная", или даже "Я есть Бог". Наиболее яркий образ первого дома это певец на эстраде, ослепленный светом прожекторов, не видящий и не слышащий ничего вокруг и поглощенный лишь той гранью себя, которую он в данный момент представляет.

Первый дом это фильтр восприятия, и он определяет характер искажения (и вообще видоизменения) информации и энергии, которые человек получает из внешнего мира. Знак на вершине первого дома (асценденте) дает стиль восприятия, наиболее удобный для человека, например, Близнецы дают восприятие быстрое и ментальное, а Козерог - серьезное и практическое. Однако если первый дом не является включенным, то есть частично приходится и на следующий после асцендента знак, то у человека будет два стиля восприятия: поверхностный, соответствующий знаку на вершине первого дома, и более глубокий, соответствующий следующему знаку. При этом восприятие в первом стиле будет идти легче, как бы само собой, без особых усилий по концентрации внимания; но пристальное внимание включит и второй стиль восприятия, и человек вдруг увидит ту же ситуацию гораздо глубже, а главное, совсем по-другому. Если, например, первый дом начинается в Тельце, а кончается в Близнецах, то первичное восприятие человека будет тельцовским, то есть он станет обращать внимание на реальные вещи и существенные процессы; мелочи, всякие эмоции и глупые рассуждения не остановят его внимания: есть материальные предметы и установленные факты, а остальное даже и не стоит рассмотрения; понятно, что на низком уровне это дает косность, жесткость и узость восприятия. Но тот же человек, присмотревшись, обнаруживает в себе необычайную легкость мышления и скорость ментального анализа - это включаются Близнецы, которые осветят ему ситуацию совершенно по-другому, и он сможет мгновенно увидеть то, что окружающие ему тщетно пытались втолковать в течение долгого времени, преодолевая сопротивление Тельца и не умея активизировать Близнецов. Но в любом случае, непосредственно воспринять чьи-то эмоции человеку будет трудно, особенно если его Луна не стоит в водном знаке.

С другой стороны, первый дом представляет фильтр самовыражения и самосознания. Человек выражает себя с помощью имеющихся у него в наличии выразительных средств, которые определяются положением в его гороскопе первого дома: знака на его куспиде (и следующего, если первый дом заходит и на него), планет первого дома, их аспектов, фактических и символических управителей и т.д. Эти выразительные средства, с одной стороны, являются инструментами самовыражения (при проработке - послушными), с другой - ограничивают его возможности, что, особенно при поражении, может переживаться очень болезненно, поскольку чуждый стиль самовыражения освоить практически невозможно, по крайней мере, это долго будет казаться искусственным окружающим и неудовлетворительным самому человеку.

В заключение нужно подчеркнуть, что первый дом определяет не то, что транслирует через себя человек, а то, как он это делает; а содержание информационно-энергетического потока, идущего через человека, определяется другими, более глубокими программами подсознания и внешними обстоятельствами, то есть остальными домами гороскопа. Личность формируется на основе врожденных качеств и особенностей человека семейными и социальными влияниями и, часто не в последнюю очередь, им самим, поэтому судить о ее актуальном состоянии у взрослого человека нужно с большой осторожностью, помня, что натальная карта дает направления, варианты и тенденции развития, а определить конкретный выбранный человеком путь развития личности и степень продвижения по нему на основе одной лишь натальной карты невозможно.

На первом уровне проработки первого дома человек полностью отождествляется со своей личностью, а личность не отделяет от физического тела. Здесь можно говорить о психической реальности, но не о внутреннем мире, к различным элементам которого у человека имеется определенное отношение. Здесь самосознание развито очень слабо, человек на самом деле плохо отделил себя от окружающего мира; он скорее скажет "больно", чем "у меня болит". На этом уровне человек абсолютно доверяет своему восприятию и считает, что того, чего он не видит или не ощущает, просто не существует. Наоборот, самовыражение идет спонтанно и неуправляемым образом, причем, как правило, не вызывает чувства стыда даже в социально малоприемлемых и неприемлемых ситуациях: у человека есть глубоко и интимно встроенное ощущение, что каков он есть, таков уж есть, и мир обязан его воспринимать и даже любить именно в этом виде. На этом уровне человек не ощущает глубины своей психики, сводя свою индивидуальность и вообще внутреннее содержание к внешним действиям и элементарным психологическим реакциям. Поэтому для него очень остро стоит проблема самоутверждения, и он вынужден утверждать себя (чаще всего психологическими играми) за счет других, постоянно, буквально каждый день, поскольку невозможность проникнуть внутрь себя, глубже самых поверхностных программ подсознания и элементарных ментальных, эмоциональных и физиологических рефлексов, где только и можно обнаружить что-то индивидуально ценное, заставляет его чувствовать себя постоянно голым, пустым и ничтожным, если в течение нескольких часов он не получит этому внешнего опровержения.

На этом уровне человек, как правило, носит одну-две совершенно жестких маски (первую - для тех, кто ему подвластен, вторую - для тех, кто его сильнее) и полностью себя с ними отождествляет (обычно того же мнения держатся и окружающие). При этом каждая из этих масок, то есть ипостасей личности, дает очень сильное искажение информации и энергетического потока как при восприятии, так и при самовыражении; самообман и обман внешнего мира происходят, в частности, вследствие грубой профанации мира для человека и, наоборот, в связи с необходимостью уложить транслируемые потоки в очень примитивные рамки и схемы. Люди, например, делятся на хороших и плохих (в основном, по критерию приносимой ими данному человеку пользы), умных и дураков (то есть тех, кто с ним согласен, и остальных) и т.д., причем эти характеристики чаще всего имеют характер ярлыков, то есть приклеиваются навечно, независимо от дальнейших событий. В психической реальности преобладают два состояния: агрессия и блокировка, иногда под видом полной покорности и пресмыкания перед превосходящей силой, причем переключение из одного состояния в другое может происходить очень быстро, нисколько человека не смущая.

На втором уровне проработки первого дома происходит полное отделение человека от окружающего мира; теперь он может говорить о себе, взирая на свою личность как бы со стороны. "Как бы" означает, что субъективный и пристрастный оттенки остаются, но, по крайней мере, человек может выслушать чужое мнение о себе, не совпадающее со своим собственным, и попытаться увидеть себя чужими глазами. На этом уровне человек в определенные периоды своей жизни, особенно в юности, пытается понять, что же такое есть он сам, и в чем заключается его индивидуальная неповторимость. Обычная на втором уровне проработки точка зрения на личность сводится к тому, что это набор черт характера, индивидуальных склонностей, способностей, талантов, реже - особенностей восприятия. Человек считает, что личность (свою и чужую) нужно формировать, но не относит это занятие к числу важнейших для себя. Его взгляды на эту проблему почти полностью продиктованы общественным сознанием и подсознанием, которые считают, что личность важна для вождей и руководителей, словом, лидеров, подчиняющих себе и ведущих за собой коллективы, а остальным важнее заниматься своим конкретным делом: ковать чугун, участвовать в запланированных манифестациях и т.д.

Но все же определенную внутреннюю жизнь человек в себе уже замечает, а главное, ее себе разрешает: здесь уже можно говорить о внутреннем мире, пусть примитивном. Во всяком случае, человек по-разному относится к элементам своей внутренней жизни, что-то одобряет, что-то осуждает, а что-то и не принимает в себе вовсе и пытается подавить или изжить. Материализуется, хотя бы частично, понятие внутренней работы и появляются реальные внутренние причины для самоуважения; теперь самоутверждение в некоторой мере идет изнутри и самооценка человека не так тотально зависит от внешних обстоятельств.

На этом уровне искажения внешнего мира при восприятии уже не так сильны и в большой мере однотипны у всех людей данного социального круга, который и формирует главные черты личности на втором уровне ее проработки. Здесь восприятие определяется набором социальных клише, который значительно богаче, чем на предыдущем уровне, и дает возможность адекватного существования в социуме. Соответственно, возможность самовыражения тоже определяется скромным, но приличным набором социальных штампов, в большинстве случаев вполне устраивающим человека. В редких случаях, попадая в сильные энергетические потоки (например, пылко влюбляясь), человек ощущает недостаточность имеющихся в его распоряжении выразительных средств, но легко с этим смиряется. Вопрос о самоутверждении и самореализации по-прежнему решается на социальном уровне, то есть основным критерием служат внешние достижения человека, особенно социально признанные; личные заслуги и усилия ценятся человеком, в основном, лишь те, которые видны его референтному кругу, а лучше всему своему народу.

На третьем уровне проработки первого дома человек учится видеть свою личность как поверхностный слой своего внутреннего "я". Другими словами, теперь у него есть достаточно большой и дифференцированный внутренний мир, который развивается по своим законам и в котором человек может различными способами себя вести, чему-то радоваться, чему-то огорчаться, что-то менять, словом, жить. Теперь личность воспринимается как средство коммуникации между внешним и внутренним миром, но ее недостатки переживаются больше как недостатки выразительных средств, то есть человек не умеет адекватно выразить то, что так захватывающе интересно и содержательно происходит внутри него. На этом уровне социальные штампы восприятия и самовыражения уже тесны для человека, и он начинает их преодолевать. В различных внешних ситуациях и положениях он видит такие подробности, оттенки и аспекты, которые не видны никому другому, по крайней мере, пока он их явно не обозначит или не назовет. Это не дается бесплатно: косное общество терпит подобные проявления с трудом и всегда предпочитает яркие личности (с сильным первым домом) действительно оригинальным и талантливым (с проработанным первым домом), и человеку суждена нелегкая борьба за одно лишь право на свое видение мира.

В своих проявлениях этот человек неординарен, и его часто плохо понимают, особенно если он считает своим долгом быть искренним в примитивном понимании этого слова, то есть точно выражать свои мысли и чувства без учета уровня аудитории. Ему нужны новые, нестандартные и необщепринятые формы выражения, которые люди часто профанируют, принимают за пустое выпендривание, лишенное какого-то ни было смысла. Здесь человек учится управлять своей личностью, включая те или иные ее аспекты, а главное, перестает (часто на горьком опыте) считать ее самодовлеющей ценностью. Теперь его самоутверждение идет не только за счет социальной оценки его внешних достижений и социально же воспринятого образа его личности, но и в большой мере по его достижениям во внутреннем мире, работе над собой, поскольку он уже понимает, что его внешние успехи обусловлены именно внутренними усилиями и свершениями, пусть даже и невидимыми миру. На этом уровне человек еще болезненно относится к унижению, но акцент его переживаний переносится с оскорбленного и обиженного эго на суть того, что человек в данный момент представляет или транслирует. Здесь личность пока еще очень любимый и дорогой, но уже во многом инструмент психики человека, а не его сущность.

На четвертом уровне проработки первого дома человек воспринимает свою личность как рабочий инструмент, предназначенный для связи внешнего и внутреннего мира, и довольно хорошо умеет этим инструментом управлять. Его восприятие делается в основном безличным, то есть он учится воспринимать все, что вокруг него и с ним происходит без личных чувств и эмоций, искажающих и блокирующих поступающий к нему извне информационно-энергетический поток. Теперь проблема самовыражения решается на новом уровне, человек преодолевает жесткие социальные штампы и ведет себя очень непринужденно, естественно и совершенно по-своему, в каждом жесте и интонации, насколько это позволяет социальная ситуация. На этом уровне проблемы социальной адаптации уже нет, человек всегда может вести себя адекватно и, хотя внутренне будет испытывать некоторые неудобства, будет искренен и открыт в тех пределах, в которых это возможно по ситуации, что производит обычно очень сильное впечатление полной внутренней свободы и раскрепощенности.

На этом уровне человек обращает основное внимание на три момента: это сознательное управление своим внутренним миром, адекватное восприятие внешнего и точное самовыражение. Второе и третье возможны лишь при гибкой подвижной и пластичной личности, умеющей приспособиться и быть самой собой в любых обстоятельствах; что же касается первого, то доступ во внутренний мир через сознание тоже идет через программы подсознания первого дома, и поэтому они должны быть достаточно гибкими, послушными и разветвленными, что является предметом особых забот человека. Вместе с тем его самооценка связана уже не столько с его личностью, которую он воспринимает как вспомогательный инструмент, сколько со степенью реализации своей кармической программы, а ее он в первую очередь видит как соответствующую внутреннюю работу, но не только (и, если первый дом не очень акцентирован в карте, не столько) как работу над личностью, но как необходимую трансформацию и построение внутреннего мира в целом. На этом уровне унижение, несправедливые упреки, разочарования, неудачи, непонимание, немотивированную агрессию и прочие удары по личности человек воспринимает безлично, а те редкие случаи, когда ему это не удается, рассматривает как указания судьбы на слабое место, ржавчину или несмазанное сочленение в существенном инструменте - своей личности и на месте его исправляет. У этого человека нет самолюбия в общепринятом смысле, а в соответствующих ситуациях возникает лишь сожаление о собственном несовершенстве. Личные реакции для него суть отклонения от истинного пути, своей дхармы.

Ситуация первого дома отличается акцентом на личности одного из участников. Исповедь, интимные рассказы о личных делах, обстоятельствах и переживаниях человека, производимые с упором на местоимение "я": я сделал, я подумал, я отреагировал, включают первый дом, причем не только у самого человека, но и у его собеседника, который должен слушать внимательно, и не только сопереживать, но и в известной мере отождествляться с рассказчиком. Таким образом, можно условно разделять два типа ситуаций первого дома: в ситуациях первого типа происходит личное самовыражение человека, то есть раскрытие, демонстрация его личности, а в ситуациях второго типа происходит ее формирование, и тогда человек в основном молчит, но происходящее воспринимает очень глубоко, ибо оно формирует ему новые программы подсознания, именно, черты личности. Кроме того, возможны еще два типа включения первого дома, когда личность взаимодействует с внутренним миром человека: третий, когда она на него воздействует, и четвертый, когда она, наоборот, пассивна и им формируется. Например, если человек вырабатывает в себе вежливость и умение не кричать и не раздражаться на других в острых ситуациях, то у него включен второй тип ситуации первого дома; а если он учится не злиться и не наказывать себя за несовершенство и проступки, то это четвертый тип ситуации первого дома. Когда первая программа выработана и действует в острой внешней ситуации, возникает ситуация первого дома первого типа, а вторая программа, действующая в острой внутренней ситуации, вызывает ситуацию первого дома третьего типа.

Для ситуации первого дома характерно ощущение личностной открытости: идет трансляция внутреннего мира вовне или наоборот, но основной акцент при этом делается на выразительные средства, то есть на то, как человек выражает себя или слушает, а не на то, что именно транслируется: "Я слушал ее, весь поглощенный рассказом, лежа на левом боку на мягкой траве, слегка запрокинув голову назад, глядя в небо и посапывая от удовольствия". Если человеку нечего сказать, то его акцент на первом доме быстро становится неуместным, и соответствующий эффект называется выпендриванием, которое часто мотивировано ложным самоутверждением, хотя последнее не обязательно идет по первого дому. Человек может самоутверждаться, рекламируя своих друзей: "а вчера мы пахали со Львом Николаичем" (одиннадцатый дом), или свой дом (четвертый дом), и хотя при этом первый дом будет, конечно, слегка активен, но вовсе не обязан быть основным, стоящим над ситуацией.

Типичная внешняя ситуация первого дома это демонстрация силы личности, когда человек одним лишь авторитетом уверенного вида, твердого шага и мощного голоса усмиряет беснующуюся толпу; еще более эффектно, когда то же самое делает красивая женщина с мягкими, но непреклонными манерами. Первый дом вообще имеет большое отношение ко внешности человека, точнее, ее социальному восприятию. Сильный гармоничный первый дом дает "приятную" внешность, точнее, впечатление от нее, с легким поражением - "эффектную".

Сильный первый дом дает человека, к мнению которого хочется прислушаться; это естественный лидер, особенно если асцендент находится в мужском знаке. На высоком уровне проработки сильный первый дом дает умение слушать и понимать; у человека настолько богат набор программ, воспринимающих различные ситуации и людей, что ему не приходится огрублять, упрощать и, приспосабливая к своему восприятию, профанировать происходящее вокруг него. На более низких уровнях, однако, человек с сильным первым домом склонен скорее активно влиять на окружающих, даже если его вершина и все планеты стоят в женском знаке, то есть кармически он должен больше слушать, чем говорить. Мужчина с сильным первым домом, вероятно, силен или, во всяком случае, производит впечатление мощи; женщина с сильным первым домом, скорее всего, эффектна и, возможно, любит яркие краски макияжа и одежды, особенно при асценденте в огненном знаке. Люди с сильным первым домом притягивают к себе большую часть внимания легкомысленного и поверхностного человечества и воспринимают это как должное: совершенно не понимая того, что они (кармически) должны отвечать тем же, то есть смотреть на мир в десять раз внимательнее, чем остальные люди. К человеку с сильным первым домом трудно относиться безразлично: его обычно либо любят, либо не переносят, либо эти состояния чередуются. С ним трудно соревноваться; кажется, что он наделен всеми талантами, в то время как на самом деле это лишь первичные способности, или талант оформления, но ему нужно еще найти, что именно оформлять, то есть иметь внутреннее содержание, которое определяется другими домами. Аспекты первого дома покажут области, к внешнему оформлению которых у человека будут способности (гармоничные аспекты) и потребность (напряженные аспекты).

Человек с сильным первым домом кармически должен широко смотреть на вещи, но совершенно не факт, что он это делает. Эти люди - форпост цивилизации, национальные герои, которых любят, боготворят, подражают и в конечном счете приносят в жертву (особенно если в карте есть планета в соединении с асцендентом), чему они активно сопротивляются, пытаясь лелеять свой эгоизм и пожирать чужую любовь и внимание, не давая эволюции взамен ничего конструктивного. Тогда они нарушают баланс первого и седьмого домов и обретают многих врагов, которые могут их уничтожить. Вообще сильный первый дом при слабом седьмом дает человека, который, чувствуя, что он много собой представляет, не находит адекватных по силе партнеров: они все ему скучны, хотя смотрят с обожанием или тщательно скрываемой ненавистью, но ни те ни другие в открытый бой не выходят, чувствуя, что будут сокрушены. Здесь нужна долгая и упорная работа над собой по расширению сознания и восприятия и совершенствованию средств выражения, в соответствии с характером планет, находящихся в первом доме и его аспектирующих.

Слабый первый дом дает человека, который не бросается в глаза и не производит впечатления сильной личности. В общении он не давит на собеседника и не стремится без особых на то оснований занять место лидера, за что его могут любить в коллективе. У него не очень много возможностей для прямого самоутверждения, но, к счастью, и потребность в нем невысока. Человек со слабым первым домом находится от внешнего мира на довольно большом расстоянии, то есть его внутренний мир далек от внешнего. Это, однако, не означает, что он живет лишь внутренней жизнью или, наоборот, только внешней; это зависит от расположения планет в ночных и дневных домах соответственно, но в любом случае связь между внешним и внутренним миром затруднена, осуществляется по длинным и тонким каналам, что дает непроницаемость и хорошую психологическую защиту. Это не та непроницаемость с элементом загадочности и магии, которую дает Скорпион, а скорее некоторым образом бесцветное выражение, за которым действительно непонятно, что стоит и стоит ли что-нибудь. Мужчине будет безразличен объем его бицепсов и рост, женщина не посмотрит, какие одевать трусы и лифчик, а красить губы станет лишь для проформы (если, конечно, у первого в данный момент не очень активен Марс, а у второй - Венера).

Здесь проработка необходима, но затруднена, причем не объективными обстоятельствами, а отсутствием интереса. Человек как бы независимо живет двумя жизнями, внешней и внутренней, и ему не очень нужно связывать одну с другой. Конечно, как-то само собой это происходит, но незаметно для него, а главное, вполне его устраивает, и чего ради тогда стараться? Осознание того, что это, однако, необходимо для решения большинства как внешних, так и внутренних проблем человека, приходит на достаточно высоком эволюционном уровне.

Гармоничный первый дом дает человека, у которого нет проблем с самомнением и самоутверждением, по крайней мере, на поверхности. Его обычно устраивает как его внешний, так и внутренний мир, а сам он очень обаятелен и обычно имеет хорошие отношения с людьми; умеет улыбаться, а если асцендент в женском знаке, то и слушать.

К сожалению, гармоничные аспекты первого дома дают искажения восприятия и потому постоянный самообман и обман окружающих в оптимистическую сторону, то есть человек себе и окружающим кажется лучше, чем он есть и, с другой стороны, мир кажется человеку гораздо ярче, светлее и круглее, чем обнаруживается при более пристальном наблюдении. Трины не то, что прямо обманывают, но расставляют акценты так, что как-то не хочется думать о плохом, грязном, несовершенном; быстро забываются и не вспоминаются боль (душевная и физическая), обиды, несправедливость, унижения. Человек часто не видит косых взглядов и ошибается (в лучшую сторону) насчет мнения о себе других людей, которые, поддаваясь его обаянию вблизи, дают отмашку на расстоянии и часто считают его несправедливо перенагражденным судьбой, внешние признаки чего вполне вероятны (обаятельная внешность включительно). При асценденте в женском знаке этому человеку очень хорошо пожаловаться на свою жизнь, как тебя никто не уважает и не понимает; если асцендент в мужском знаке, то этому человеку очень трудно оказать сопротивление, чего бы он ни хотел от вас, притом, что грубое давление для него не типично. Отсутствие проработки здесь ведет к постепенному разочарованию в себе и в жизни; все надоедает и кажется пресным, а любые усилия (внешние и внутренние) - бесполезными. Наоборот, работа над своей личностью очень перспективна, у человека прекрасные способности к ее развитию, какие именно, покажет положение первого дома в гороскопе, но первоначальная одаренность есть буквально во всем, что человека часто расхолаживает, если карта в целом не сильно поражена или нет общей духовной устремленности, что определяется скорее не картой, а эволюционным уровнем. В принципе, гармоничный первый дом означает, что человеку легко найти внешнее выражение любому внутреннему состоянию или переживанию, и легко внутренне воспринять то, что происходит вокруг. Это прирожденные актеры, психотерапевты и педагоги, и если их не губит излишняя пассивность, самообман и лень, они могут достичь очень многого - чем бы они ни занимались.

Пораженный первый дом дает постоянную неудовлетворенность собой и сильное стремление к личному самоутверждению; на низком уровне последнее означает, что человеку мало того, что он совершает великие дела: ему нужно, чтобы окружающие постоянно утверждали и провозглашали его личную роль и заслуги, а также превозносили разнообразные черты его уникальной личности, без которых все им свершенное было бы невозможно. При этом характерно сильное искажение в худшую сторону видения человеком внешнего и внутреннего мира, как будто в нем сидит некто, постоянно сгущающий черные краски, а цветные превращающий в серые. Поэтому похвалы всегда недостаточны и кажутся человеку неискренними, а критика и даже простые замечания и просьбы - деструктивными и оскорбительными. Зато сам человек уж точно никогда никого не похвалит (исключая лесть вышестоящим) или сделает это с жуткой гримасой и сжав зубы. Здесь проблемы во многом заключаются в том, что человек гипертрофированно крупно видит недостатки и несовершенства, в частности, в себе; поэтому ему трудно не то, что полюбить, но даже принять себя без отвращения, и он проецирует его на внешний мир и людей, особенно если есть оппозиция первого дома к седьмому.

Проработка идет по пути тщательного отслеживания искажения восприятия внешнего и внутреннего мира, а также контроля самовыражения, которое выглядит часто гораздо одиознее, чем человек имеет в виду и сам ощущает. Поражение первого дома дает возможность очень тонкой и необходимость очень тяжелой работы над собой вообще, а над личностью в особенности. В зависимости от положения первого дома, человеку может хотеться уничтожить и себя, и весь мир или, наоборот, ничему не сопротивляться, а только по возможности пассивно усиливать все зло, которое он ощущает в других и себе, и все эти стремления нужно осознать как поверхностные и наведенные своим низшим началом и преодолеть; тогда человек учится видеть и преодолевать низшее начало и в других, причем уровень видения у него будет очень высок, не говоря о силе разрушающего, а при проработке конструктивно-вдохновляющего действия на окружающих, а также более глубокие слои своей собственной психики. При проработке важно иметь в виду, что искажения самовыражения гораздо легче отследить и исправить, чем искажение видения мира и себя, которое нужно иметь в виду и желательно корректировать, но преодолеть практически невозможно; личные амбиции здесь удовлетворить не удастся, и лучше от них отвлечься, помня, что эта яма странным образом одновременно бездонна и ядовита.

Первый дом в знаках

Знак на вершине первого дома определяет стиль доминанты личности: основной фон, под которым идет восприятие внешнего и внутреннего мира, критерии самооценки, способы самопринятия, самоутверждения и самовыражения. Это то, как человек себя подает, что ему вообще нравится и не нравится и как он видит сам себя. Ниже даны толкования положения различных знаков на вершине первого дома; если он не является включенным, то есть заходит и на следующий знак, то в более глубоком слое личности будут представлены черты и этого знака, и тогда нужно прочитать следующий фрагмент учебника. Если же первый дом включен в зодиакальный знак, то личность будет несколько односторонняя, и в соответствующем описании нужно сделать акцент, усиливающий влияние данного знака, иногда даже слишком (последнее замечание касается также и всех остальных домов).

Первый дом в Овне

Пламенный трибун обливает грязью личность диктатора.

Управитель. На этого человека сильно действует первое впечатление, и когда он в настроении, сила его воздействия на мир очень велика, мало кто может ему противостоять. В принципе это искренние, доверчивые и простодушные люди, по крайней мере, такова их первая реакция. Конечно, жизненный опыт, особенно при пораженном первом доме и, тем более, карты в целом, отучает их от непосредственных реакций, но когда они чувствуют себя в безопасности и могут позволить себе быть искренними, они неотразимы в своем огненном обаянии. Здесь все выражено очень резко, симпатии и антипатии, приятие и неприятие, в том числе и самого себя, и то, что человек в себе не принимает, он истребляет огнем и мечом, жестоко подавляет или вытесняет. Нужно учиться привлекать принцип Весов, изучать своих врагов (седьмой дом) и перенимать лучшее в них, именно, умение быть спокойным, беспристрастным, разносторонним и ориентироваться на эстетические принципы, а не на пылкое личное желание. Если этого человека затравить, он делается скучным, серым и вялым, и впадает в депрессию, из которой его трудно извлечь ментальным воздействием: ему нужна энергия, энтузиазм, лучше идущие изнутри, на худой конец извне.

Первый дом в Тельце

Гусеничный трактор поднимает целину.

Здесь доминанта личности - инертность и лень. Человек реагирует только на то, что представляется ему весомым и очень существенным, но и выражает только то, что волнует его до такой степени, что пробивается через тяжелые тельцовские программы подсознания, оформляющие его мысль или чувство. В результате самовыражение получается очень внушительным и даже иногда угрожающим, на пути этого человека лучше не становиться. Впрочем, если он чувствует себя неуверенно, он скорее промолчит, если, конечно, нет сильного Меркурия, который будет болтать даже через скорпионий асцендент. Здесь характерны ограниченность и скованность как восприятия, так и самовыражения, но когда человек чему-то выучивается, он осваивает это навсегда и делает это мощнее всех. Нужно преодолевать догматичность восприятия, ориентируясь на своих врагов (седьмой дом, Скорпион), которые кусают именно в те места, где не хватает внимания при восприятии и скорости и подвижности реакции при выражении своих мыслей и чувств. Это положение дает трудную кармическую программу, и для того, чтобы ее выполнить, нужно научиться видеть тонкие планы как материальные и отойти от наивного материализма в восприятии.

Первый дом в Близнецах

Быстроногий заяц несется по пороше, взметая снежную пыль.

Этот человек реагирует на движение, перемещение, информацию, новую мысль. Ему трудно остановить внимание на чем-то неподвижном, углубиться в предмет, сосредоточиться и затормозиться. Его самооценка тесно связана с его умом и блеском ментального выражения мысли, в меньшей степени - со способностью ментального восприятия, поскольку обычно он быстро все (как ему кажется) понимает. Ему скучно, когда не с кем поговорить, нет новых знакомых и не происходит событий - в жизни или интеллектуальной сфере. Человек производит холодное впечатление, поскольку чувства передает ментальными конструкциями, в интонации звучит в лучшем случае ум (в худшем - ментальный социальный штамп), а не живое чувство, переживание. Человек рационально моделирует внешний и, главное, внутренний мир, в результате чего многого совершенно не понимает или сильно искажает, хотя личность, особенно при сильном первом доме, имеет большую власть и над внешним миром, и над внутренним, поскольку мысль управляет энергией. Проработка идет по линии углубления мышления (без чего оно рискует быть обыденно-плоским) и не ментального, а сущностного постижения религиозно-философских идей, вдохновляющих человека на дальнейшее развитие. Нужно научиться чувствовать границы ментального анализа, не распространяя его на области энергетических идей и непосредственных эмоциональных ощущений.

Первый дом в Раке

Потревоженная лягушка ныряет в спасительную глубину родного болота.

Это трудное положение для наших времен, когда умение говорить ценится существенно выше умения слушать. Человек очень уязвим в плане самооценки, часто неуверенно себя чувствует и ведет и с трудом выражает свои внутренние ощущения, хотя кармически именно это ему необходимо научиться делать. Этот аспект дает глубину личности и большую эмоциональность, во что трудно поверить окружающим, которые по большей части видят замкнутое выражение лица и молчаливое внимание, по которому трудно понять, согласен с вами человек или нет, одобряет он или осуждает и вообще, что он думает. Чаще всего таки ничего не думает, поскольку внутренняя мысль с трудом доплывает до сознания и оформляется в слова, особенно если нет сильного Меркурия. Здесь характерны эмоциональная глубина восприятия внешнего и внутреннего мира и, соответственно, сильные защиты от того и другого, что ведет к самообману и искажению самовыражения. От врагов нужно научиться козерожьей сухости, практичности, целеустремленности и конструктивной работе, не в последнюю очередь над собой, чтобы устранить искажения эмоционального восприятия и выражения, сделав первое более сущностным, а второе более точным и искренним. Нужно помнить, что степень безжалостности врагов определяется уровнем собственного эгоизма.

Первый дом во Льве

Военный парад по причине славной победы над супостатом.

Асцендент во Льве дает драматичность восприятия и самовыражения. Это аспект театральных актеров, которые буквально купаются в энергии восхищения своих поклонников - и в большом количестве транслируют в зал свою во время спектакля. Здесь человек в большой мере воспринимает мир и себя через энергетические потоки, энтузиазм, бурю и натиск. Если вы хотите, чтобы он обратил на вас внимание и даже воспринял всерьез, оденьтесь ярче, выпрямите спину, поднимите голову и зажгите свои глаза, лучше всего огнем восхищения Им. Наоборот, если, разговаривая с вами, он совсем не распускает хвост и даже (редчайший случай) ссутулился, значит, вы ему совершенно безразличны или он вас сильно боится (что тоже маловероятно). При проработке, а часто и без нее, это яркая личность, которой дана большая внешняя власть над людьми, и аналогичная власть над внутренним миром человека, но и тем и другим довольно трудно мудро распорядиться, поскольку человек сильно увлекается своей энергетикой и прямой властью, забывая о чужих эмоциях и необходимости объективного взгляда на себя и свои действия, в отсутствие чего он может стать невыносимым зазнайкой, фанфароном или тупым деспотом, чьим глупым тщеславием легко воспользуются изобретательные водолейские враги.

Первый дом в Деве

Муравьи наводят порядок в своем жилище.

Обычно этот человек занят: он должен навести уют, чистоту и порядок во всем мире, а это довольно хлопотно, даже если он ограничивается своим ближайшим окружением. На низком уровне этот аспект может давать фантастическое занудство и неряшество, особенно при поражении первого дома. Тогда человек недоволен собой и неудовлетворен, если у него хоть что-нибудь не так, так что искренне радоваться практически никогда не может. Зато он как никто другой умеет увидеть и оценить прелесть и совершенство мелких деталей: как внешнего материального мира, так и своего внутреннего устройства, любит доводить свои умения до полного блеска. Это положение хорошо для любой работы, требующей дотошности и тщательности, и плохо в ситуациях, где требуется быстрая общая оценка по неполным данным: человеку трудно дается синтез, а при восприятии и самовыражении возникают сложности с фантазией: он слишком буквально (и потому неправильно) все понимает и слишком точно выражает свои чувства, которые не выдерживают девьих экзекуций с полным расчленением и анализом и умирают задолго до того, как появляются снаружи. Деве гораздо легче сказать: "я испытываю к тебе чувство любви", чем "я тебя люблю", и есть чему поучиться у партнеров и врагов-обманщиков Рыб.

Первый дом в Весах

Вещь в себе является вещью для нас различными способами, но никогда в своем истинном виде.

В заточении. Здесь восприятие по видимости объективно, но часто социально обусловлено; вообще личность носит сильный отпечаток социальных взглядов, отношений и способов восприятия. В самооценке важен эстетический момент, человек хочет видеть себя красивым, причем красоту он понимает в смысле гармонии с окружающим миром и своим внутренним состоянием, которое, впрочем, воспринимает в большой мере ментально, с помощью рационализаций. При этом характерны сильные ментальные самообманы. Это трудное положение, особенно при поражении первого дома, поскольку кармически человек настроен на восприятие дисгармонии, дисбаланса и их немедленное устранение, восстановление справедливости, а для этого нужно сначала научиться правильно видеть дисбаланс, то есть освоить эстетику своего эгрегора и его видение мира, потом найти и установить свой внутренний баланс, и лишь затем воздействовать на внешнюю реальность. Все это трудно, а главное, не выражается в социально приемлемых понятиях, поэтому человек чаще всего занимается внешним миром, руководствуясь социально наведенными этикой и эстетикой, которые могут быть плохо согласованы с его глубокими внутренними представлениями по этим вопросам, то есть с мнением его высшего кармического эгрегора, что обуславливает фрустрации тонкого характера, когда человек ощущает себя в жизни и социуме не на месте, но почему, понять решительно не может или довольствуется ложными рационализациями. Направление поисков истины укажут враги (седьмой дом - Овен), у которых следует поучиться искренности и решительности.

Первый дом в Скорпионе

Воспитывая в себе любовь к детям, кобра не становится менее ядовитой.

Этот аспект дает очень пристрастное отношение к внешнему и внутреннему миру. На высоком уровне это требовательность к себе и снисходительность к окружающим, на низком - острая жалость к себе и полное (очень эмоциональное) самооправдание и глобальное осуждение внешнего мира в любых острых ситуациях. Здесь эмоции настолько остро ранят личность, что быть объективным к себе чрезвычайно трудно, и рассеять самообман можно лишь долгими и тяжелыми усилиями, со смирением принимая тельцовскую тяжесть врагов и партнеров. От человека идет резкое излучение, часто с низко-сексуальным оттенком, буквально разрезающее ауру и защиту окружающих, которые реагируют на человека сильно и эмоционально. Нужно учиться сдержанности в эмоциях и помнить, что жалость к себе в данном случае ядовита, а эгоизм бездонен и всепожирающ. Самооценка на низком уровне связана с количеством разрушений во внешнем мире, в частности, фрустраций и отчаяния окружающих, от чего человек получает большое эмоциональное удовлетворение. Проработка дает желание трансформировать низшее начало в высшее, в первую очередь, внутри себя самого, и высокое самообладание в самых острых ситуациях.

Первый дом в Стрельце

Духовная цель, освещенная трассирующими пулями.

Стрельцовский асцендент дает личность грубовато-добродушную, исполненную самыми благими намерениями (если нет сильного поражения первого дома) и воспринимающую мир энергетически, в особенности через высшие стремления и идеалы. Если первый дом гармоничен (по крайней мере, не сильно поражен), то человек будет смотреть на жизнь и на себя оптимистически, стараясь не задерживаться на теневых сторонах; он всегда найдет выход из трудного положения, особенно вашего, и посоветует ни в коем случае не терять надежды (поскольку ему всегда везет). Внимательное наблюдение заставляет предположить, что этот человек совершенно бесчувствен, при всем его разностороннем обаянии, но это не так; просто он выражает себя энергично и по возможности жизнерадостно, а глубокие эмоции и всякие там душевные тонкости не его амплуа. При сильной Венере или Юпитере, особенно в первом или пятом доме (или аспекте к этим домам) в него обычно будет влюблено сразу несколько человек противоположного пола (а иногда и его собственного). Проработке подлежат поверхностность, излишний и ложный энтузиазм и непостоянство; помогает ментальный анализ, которому следует учиться у врагов и партнеров; кроме того, всегда возникает соблазн уйти от внутренней проблемы вообще или спроецировать ее вовне. Если человек берется за себя, то со всей решительностью и энергией, хотя энтузиазм может быстро остыть или переключиться на другой объект.

Первый дом в Козероге

Дороги судьбы, как правило, проселочные.

Асцендент в Козероге дает человека серьезного и не склонного размениваться по пустякам. Он внутренне ощущает, что способен на многое, если поставит это своей целью, но в выборе цели может быть капризен, она должна быть стоящей и достаточно конкретной, иначе он не ощутит удовлетворения. Здесь самооценки строгие, и мелкие кармические программы во внимание не принимаются. Вот организовать крупное промышленное производство и стать во главе концерна - это приятно щекочет самолюбие худого директора в строгом сером костюме и ботинках ему под цвет. На низком уровне проработки это унылый и как будто вечно голодный субъект, ни во что не верящий и слоняющийся от одного дела к другому без надежды на успех. Внутренняя работа здесь обязательно требует длительных усилий, в частности, по выработке твердого характера и умения долго ждать, не теряя терпения, а также способности заменять надежду чувством долга. Проработка дает человека, который говорит немного и без аффектации, но его слова звучат как непреложная истина или пророчество, и часто это так и бывает. Нужно преодолевать общую недоверчивость, сухость манер и безразличие к повседневной одежде, которая играет в жизни человека гораздо большую роль, чем ему кажется. Его враги учат его смотреть в глубину сущности и учитывать эмоции людей, о чем он склонен забывать.

Первый дом в Водолее

Аэростат рвется к небу, находясь на земле, но не удерживается в разреженном воздухе верхних слоев атмосферы.

Человек с асцендентом в Водолее воспринимает внешний мир и себя отстраненно-ментально; ему интересны оригинальные мысли и люди, от которых их можно услышать. При проработке это интересный человек, у которого, скорее всего, довольно необычные взгляды на мир, часто не согласующиеся с общепринятыми; свобода и независимость личного самовыражения для него не каприз, а жизненная необходимость, поэтому ему (и с ним) жить нелегко. Он может путать дружбу с любовью, но, если первый дом и Водолей не сильно поражены, не любит порывать отношения совсем и всегда имеет в виду, что, расставаясь, остается другом. Он, как и при асценденте в Близнецах, производит холодное впечатление, но на самом деле это может быть и не так (в таких вопросах важнее Луна и Венера, чем первый дом), просто форма выражения своих чувств у него не вполне привычная: он склонен обращаться с любимым существом чисто по-дружески и дарить не цветы, а умные книги, но за этим может стоять что угодно: и глубокая нежность при Луне в Рыбах, и такой же расчет, когда она в Козероге и не проработана. Этого человека не устраивает настоящее: ни мир, ни он сам, и на высоком уровне проработки его личность своими оригинальными ментальными идеями может изменить и тот, и другой. На низком уровне это эксцентрик, плохо понимающий мир и еще хуже себя, но упрямый в своих выходках и любящий научную фантастику.

Первый дом в Рыбах

В теплых волнах южного моря тихо шевелится полупрозрачная медуза.

При проработке этот асцендент дает истинную мудрость, понимание жизни и следование принципу непротивления злу на высоком уровне, когда человек принимает мир таким, какой он есть, а сражаться предоставляет своему эгрегору, направляя его усилия своим беспристрастным вниманием. На низком уровне этот человек производит аморфное впечатление; кажется, что им легко управлять, подчинив своей воле. Ему хорошо жаловаться на свою жизнь и получать сочувствие практически независимо от содержания своего рассказа: он вряд ли осудит и почти наверняка пожалеет. Этот аспект дает большую эмоциональную восприимчивость, чувствительность к чужим переживаниям и боли. Защитой служит ложь и самообман; для самовыражения типичны эмоциональные всплески, за которыми очень трудно различить что-то истинное. Впрочем, если нет противоречащих факторов, этот человек, как правило, добр и мягкосердечен, конечно, в разумных пределах. Восприятие мягкое, обволакивающее; человек инстинктивно избегает острых углов и старается их не замечать ни во внешнем мире, ни в себе. Здесь нужно вырабатывать внутреннюю (и внешнюю) честность, ориентируясь в первую очередь на моменты, акцентируемые врагами, и стараться им подражать в скрупулезности и точности, заземляя свои низкие эмоциональные медитации, пытающиеся заменить и внешнюю и внутреннюю жизнь.

Планеты в первом доме

Планеты в первом доме дают конкретные черты и направленность личности, ориентируют человека на те или иные виды внешней деятельности и внутренней работы. Любая планета в первом доме, особенно в соединении с асцендентом, очень важна, поскольку влияние первого дома распространяется на всю карту. Ниже, однако, везде приведены толкования планет, не находящихся в соединении с куспидами домов; последнее требует особого рассмотрения.

Солнце в первом доме

Дрессировщик с бичом укрощает двенадцать тигров.

Кульминация. На этого человека поневоле обращаешь внимание: от него исходит ощущение значительности, даже если он ничего особенного не делает; даже слушает он как-то так, что проникаешься уважением к нему, а заодно и к себе. Он ощущает власть своей личности над миром, и его требования кажутся окружающим в большой мере императивными, например, просьбы часто воспринимаются как приказы, чего он нередко совершенно не имеет в виду и сам не ощущает; с другой стороны, он сам часто попадает в императивные ситуации, где (кармически) должен употребить свою волю для разрешения внешней проблемы, либо (чаще всего) совершенствовать свою личность, то есть расширять сферу и границы внимания, быть более объективным и сосредоточенным, с одной стороны, и увеличивать арсенал своих выразительных средств, с другой. Если человек этого не знает, то он, опять-таки императивно, попадает в круг общения, который его не устраивает. Люди по-прежнему часто смотрят ему в рот и копируют движения и манеры одеваться и ждут от него чего-то еще, а ему с ними скучно, с одной стороны, и нечего сказать, с другой. Это трудный аспект, поскольку нужно очень много работать над собой, своей личностью, быть разносторонним, все понимать и не поддаваться на примитивную лесть, добиваясь не послушания, а духовного роста своих подопечных. Сильны соблазны гордыни, тщеславия, на низком уровне склонность унижать других с целью самовозвеличивания, постоянный сильнейший импульс к видимому самоутверждению. Вообще положение Солнца в доме означает поражение последнего и императивную необходимость его проработки, а в первом доме особенно. Здесь много людей, поставивших на себе окончательный крест, с комплексами, неврозами, психическими расстройствами, в основании которых лежит наполеоновский комплекс. Проработка дает духовного учителя типа пророка в своем отечестве, каждое движение которого имеет высокий смысл и эзотерическое значение.

Луна в первом доме

Наседка с громким квохтаньем собирает цыплят под свое крыло.

Этот аспект дает большую личностную уязвимость, а также уязвимость самооценки, которые нужно преодолевать. Когда эти люди расположены, они могут быть лучшими в мире слушателями, в чьем сочувствующем внимании растворяются любые беды и огорчения, даже если Луна стоит в Козероге или Водолее. Если, однако, с ними обращаться жестко, они страдают и защищаются жесткой броней или переходят в контрнаступление, особенно если куспид первого дома и Луна стоят в мужском знаке. Их желания и даже элементарные потребности выражаются очень недвусмысленно, и если Луна стоит гармонично, удовлетворяются очень красиво. Как ест этот ребенок, сбегается смотреть вся семья, а во взрослом состоянии его сексуальные акты можно сразу снимать на видео, особенно при сильной Венере в аспекте с Луной.

Здесь в личности много биологического начала и общесоциальных стереотипов, и от того и другого нужно постепенно избавляться, хотя первое во многом украшает человека, делая его поведение естественным, а второе с большим трудом осознается и дает, кроме всего прочего, легкую социальную адаптацию - все это если Луна не сильно поражена, а иначе тяжелые проблемы в социуме и биологическое несовершенство, например, проблемы со здоровьем, питанием, сексуальные и другие, в соответствии с аспектами и положением Луны.

У женщины сильное и отчетливо выраженное материнское начало; мужчины хотят на ней жениться или, в крайнем случае, сделать ребенка; поражение Луны в мужском знаке может дать феминистку. Мужчина будет под большим влиянием материнской фигуры, сформированной в детстве, и будет смотреть на женщин и на себя глазами этой фигуры; при поражении Луны и слабом Марсе трудности с мужской идентификацией.

Меркурий в первом доме

Новорожденный Гермес похищает коров Аполлона.

Этот аспект, особенно при сильном Меркурии, дает великого комбинатора. Личность активна, и слова для человека играют большую роль; его собственная речь имеет сильное воздействие, если только Марс не совсем слабый, но и в этом случае информация, транслируемая человеком, обширна и играет важную роль в его самооценке. Проработка дает большие магические и гипнотические способности, большую силу личности; если же энергетика человека в целом слаба, он легко подчинится манипулятору с хорошо подвешенным языком. Склонность к логическому анализу внешнего и внутреннего мира и самообман путем внутреннего искажения, а также вследствие грубости ментальных моделей. Вообще человек считает себя очень умным и ценит других по этому критерию. Нужно учиться самовыражению и восприятию не только в рациональных категориях, но и привлекая принцип планеты, стоящей с Меркурием в наиболее точном мажорном аспекте, даже если это квадрат, а также, если они есть, других планет первого дома. Но, скорее всего, личность человека будет слишком активна, и ему нужно учиться объективно и внимательно воспринимать окружающий мир, не поддаваясь соблазну использования удобных и безопасных для себя штампованных социумом ментальных схем и клише.

Венера в первом доме

Изысканность манер не долг и не результат воспитания, но неотъемлемая черта сущности настоящего джентльмена.

В заточении. Это трудное положение, поскольку человеку постоянно требуется социальное самоутверждение, то есть высокая оценка его личности в социуме, а это нужно заработать. При гармоничной Венере и асценденте он может быть красив и обходителен, а в личном общении мягок, воспитан и деликатен, и вы быстро почувствуете, что ваши комплименты ему не то, что необходимы, но желанны. Этому человеку претит грубость, и жесткие проявления среды приводят его в отчаяние; сам он всегда считает, что дурной мир лучше доброй ссоры, и при развитии аспекта действительно имеет дипломатические способности, больше, чем при асценденте в Весах, по крайней мере, более отчетливо проявленные.

На восприятие сильное влияние оказывают штампы его социального слоя, что ведет к сильным искажениям видения, которые, однако, осознаются и преодолеваются с большим трудом. Если Венера или асцендент стоят в мужском знаке, самовыражение более активно, но затруднено тем, что у человека высокие эстетические требования к любым своим проявлениям (от этого зависит его самооценка!), особенно при поражении Венеры. На низком уровне это может быть подавлено и тогда, наоборот, идет вызывающая безвкусица. В целом это смягчающий, благоприятный аспект, если удается его хотя бы немного проработать, и тогда не только все, что выходит из рук человека, носит отпечаток его личности, но и вся его жизнь будет произведение искусства.

Марс в первом доме

Атлет на помосте поднимает тяжелую штангу.

Управитель. Этот аспект часто дает физическую силу и крепость конституции, даже если Марс стоит в Раке, и очень сильную потребность в самовыражении и самоутверждении. Это может проявляться по-разному, в зависимости от положения Марса в знаке и его аспектов, но в любом случае человек (кармически) должен в жизни много работать: как во внешнем мире, так и во внутреннем, и особенно много усилий посвятить формированию своей личности, то есть средств самовыражения и восприятия. Однако должен не значит будет: часто эволюционная работа подменяется суетой или профанируется иным способом. Этот человек имеет сильную личную энергетику и может легко управлять другими, а нужно ему научиться управлять собой, своим внутренним миром. Этот аспект дает соблазн подмены восприятия воздействием, поскольку последнее получается гораздо легче и естественнее; поэтому нужно, с одной стороны, учиться направлять энергию на концентрацию внимания, а с другой - постепенно переходить на более тонкие энергии и высокие вибрации. Актуальная проблема, особенно при Марсе в мужском знаке, касается избыточной активности, за что приходится впоследствии тяжело расплачиваться; нужно приучить себя к тому, что на любое стоящее дело позовут не менее двух раз, а на первый случай, как бы соблазнительно ни звучало приглашение, всегда лучше отказаться. Здесь отсутствие проработки ведет к сильной общей депрессии и разочарованию в жизни, низкой энергетике и сильнейшему мужскому комплексу неполноценности: "я не способен ничего сделать". У женщин, особенно при слабой Луне, затруднена женская идентификация.

Юпитер в первом доме

Добрый снисходительный монарх воцаряется на престоле.

Этот аспект дает общую снисходительность, широту души и отличное самомнение, особенно если Юпитер не сильно поражен; в последнем случае оно будет гипертрофированным. У человека будут разнообразные интересы, в том числе и к чужим культурам. Вероятны способности к иностранным языкам, особенно если Юпитер в воздушном или водном знаке. Вообще религия, культура, философские обобщения будут привлекать человека, ему захочется их освоить; возможно, он будет вставлять в свою речь иностранные слова или цитаты из разнообразных авторов. Скорее всего, с ним будет интересно, по крайней мере, на первой фазе знакомства, и любовь с первого (или второго) взгляда будет встречаться в его жизни чаще, чем это положено по статистике. Этому человеку легко адаптироваться в любом месте и обществе; как правило, ему везде рады (при сильном поражении Юпитера недолго), что может вести к поверхностности и склонности слизывать с любой ситуации наиболее доступный для переваривания слой информации и энергии, после чего переходить к следующей. Кармически это положение означает необходимость большой работы по расширению возможностей личности и должность привратника или глашатая эгрегора или последовательно нескольких в течение жизни. Проработка дает человека, от которого идет поток благодати во всех направлениях, но каждому кажется, что она адресована ему лично, впрочем, ревности обычно не возникает.

Сатурн в первом доме

После долгих скитаний паломник предстает перед святым схимником.

В падении. Это трудное положение, поскольку человек ориентируется кармой на глубокое восприятие, большую внутреннюю работу, долгое молчание и очень точное самовыражение. Этому человеку нужно сказать многое и в немногих словах, а это просто не дается. Ребенком он, скорее всего, получил мало любви и ласки, по крайней мере, не усвоил то, что предлагалось, и у него рано начались неприятности с внешним миром, который не спешил гостеприимно распахнуть свои сияющие двери, ограничиваясь обычно большим ржавым замком на сгнившей, но, тем не менее, непроницаемой калитке. Зато возможность проникновения во внутренний мир здесь велика, и при гармоничном Сатурне человек может со сравнительно небольшими потерями обратиться внутрь себя. Вообще это обычно молчаливые и серьезные люди с большим чувством внутренней ответственности за себя и все свои дела. Если Сатурн поражен, то человек может попытаться пойти по пути отрицания дисциплины и включиться во внешнюю жизнь, но у него это будет плохо получаться, потому что он не умеет радоваться вместе со всеми. Здесь характерны уязвимая психика и самооценка, как правило, человек ценит себя низко и либо это скрывает, либо гиперкомпенсируется, делая вид, что у него в первом доме не Сатурн, а Юпитер, в соединении с Солнцем.

Видимые только в телескоп планеты, то есть Хирон, Уран, Нептун и Плутон не обязательно отчетливо проявляются в тех домах, где они стоят. Обычно они воздействуют через свои аспекты к остальным планетам, а в домах, где они стоят, включаются выраженным образом в исключительных случаях и, как правило, с точки зрения самого человека слишком сильно, поэтому их нахождение в доме можно считать поражением этого дома даже при гармоничных аспектах. Все описания действия этих планет в домах в этой части учебника касаются их непосредственного влияния на дом, где они стоят; эти влияния могут проявиться один-два раза в жизни среднего человека или вовсе отсутствовать, а постоянное включение высшей планеты или Хирона означает резкое усиление энергетики и видения и участие в больших кармических программах.

Хирон в первом доме

Непонятное количество внезапно переходит в пугающее качество, оставляя человека в полном недоумении.

Этот аспект дает человека, несколько отличающегося от всех остальных, но в чем именно, сказать трудно и ему и окружающим. Он видит мир не совсем так, как прочие, и ему порой чужды стандартные взгляды; по крайней мере, ему нравятся ситуации на грани понимания, заставляющие пересмотреть старые взгляды в неожиданном направлении. Своеобразное чувство юмора, определенная независимость суждений, склонность вступать в антагонизм со сложившимся общественным мнением или, во всяком случае, игнорировать его тогда, когда обычный человек этого не сделает. Такому человеку может житься в среде довольно скучно, хотя он совершенно не будет понимать, в чем дело и что его не устраивает. При выраженном включении Хирона его удар идет по личности человека обычно сразу с двух сторон: изнутри и снаружи. Другими словами, происходят внешние события, по виду правдоподобные, но не укладывающиеся в привычные рамки, а при попытке приспособить их к своей психике человек не справляется, обычные механизмы отказывают, и из подсознания выплывают программы невиданные с эффектом непредсказуемым и диковинным. Поэтому человеку приходится перестраивать свою личность сразу в двух направлениях: восприятия внешнего мира, где приходится осваивать принципиально новые программы, и осознания внутреннего, для чего нужен новый концептуальный аппарат или, как минимум, несколько совершенно новых понятий. После этого встает задача поиска новых форм самовыражения и новых методов управления внутренним миром и психикой.

Уран в первом доме

Путь от шизофрении к гениальности изобилует ямами, а потому преодолевается скачками.

Этот аспект не для слабонервных. Если Уран в первом доме включится на длительное время, то при самых гармоничных аспектах обладатель гороскопа в результате окажется в психиатрической лечебнице, скорее всего, в буйном отделении. Вообще это человек с причудами, странностями, иногда в нем вспыхивают сильные импульсы мыслей и действий, самых фантастических, и он не может и чаще всего активно не хочет соразмерять их с реальностью. На низком уровне все ограничивается необъяснимыми капризами, упрямством, всплесками немотивированной агрессии и т.п., как правило, быстро проходящими, хотя некоторые идеи могут иметь навязчивый характер, например, непременное наличие хотя бы одной застежки "молния" в одежде, при общей антипатии к электричеству. Однако нужно быть настойчивым, и, возможно, человеку удастся как-то приспособиться к непредсказуемым ураническим посылкам, и тогда у него будут постоянные проблески гениальных озарений, чем бы он ни занимался, как во внешних проблемах, так и во внутренних. Этот человек может увидеть чудо там, где никто не заметит ничего особенного, но ему будет очень трудно объяснить окружающим, что именно он увидел. Наоборот, его самовыражение будет блестеть искрами гениальных находок, но для творчества этого мало, а научиться управлять своим вдохновением ему очень трудно. При поражении Урана возможно расщепление личности: временами человек не держит энергетического потока и не в состоянии вернуться в социально приемлемое пространство. Нужно учиться читать уранические знаки и быть осторожным заранее - думать потом будет поздно.

Нептун в первом доме

Бог выражает уважение к человеку своей любовью к нему.

В глазах этого человека всегда виден характерный туман, как будто он находится не вполне здесь, а частично (или целиком) где-то еще. Художественный талант, если он есть, получит здесь мистическое или, во всяком случае, иррациональное оформление, если человеку удастся соблюсти чувство меры; в противном случае может получиться нечто несообразное или вовсе ничего, помимо глубокого запоя или "закола", если можно так назвать цикл приема наркотиков. Имя этой личности - экстаз, переходящий в самообман и обратно, и тезис об иллюзорности наблюдаемого материального мира здесь не нуждается в обосновании; что же касается расстояния от Бога до дьявола, то его здесь порой нужно измерять микронами, а лучше процентами праведников в ближайшей церкви. Здесь отчаяние и наслаждение жизнью перемешаны порой до однородного состояния, но самооценка редко бывает высокой, хотя временами человек может буквально истекать самодовольством, сам того не замечая. В глубине души он презирает многих других, которые рассуждают и думают, что могут понять - он-то знает, что понимает по-настоящему только он один, а у остальных иллюзия понимания, но им этого не объяснишь. Иногда все же хочется выразить себя не только гримасой и жестом, но язык беспомощен, а внутри звучит музыка, но до состояния мелодии никак не доходит, и это, может быть, мучительнее всего остального...

Плутон в первом доме

Смерть есть не финальная, но обратная сторона жизни.

У этого человека в глазах часто будет мрачно-давящее выражение. Он несет с собой рок, финальное очищение, а это не самая приятная процедура. Видение мира может быть довольно обыкновенным, за одним отличием: в некоторых случаях оно становится удивительно подробным, а сам человек - проницательным, когда возникает ситуация вскрытия того или иного нарыва и необходимость чистки от грязи и мусора. Этот человек буквально высвечивает то, что люди стремятся скрыть от других и себя; в его присутствии трудно врать и заниматься самообманом - при проработке аспекта. На низком уровне у него в подсознании может быть программа тотального самоуничтожения, оформленная в виде, например, черного пессимизма или фатализма пессимистического толка, порой в сочетании с достаточной проницательностью. Эта личность вряд ли будет жизнерадостной или теплой, даже при сильном Юпитере; однако человеку нужно стараться точно ограничивать и направлять свое воздействие на мир, иначе деструктивное разрушение коснется и его лично, не оставив прежде всего надежд внутри и света снаружи. При проработке это может быть психолог очень высокого уровня, но вообще главный урок Плутона это выработка смирения, которое в данном случае должно нейтрализовать (часто вытесненную) жажду личного мирового или, по крайней мере, районного господства.

Узлы Луны в первом доме - см. главу 7.

Глава 2. Второй дом

Оглавление


Глава 2

ВТОРОЙ ДОМ

Символические управители Телец, Хирон, Венера, кульминирует Луна, в заточении Плутон, Марс, в падении Уран.

Включение второго дома означает открытие глаз человека: он обнаруживает, что имеется субстанция, отличная от него самого и способная, с одной стороны, ему служить, удовлетворять потребности и доставлять удовольствия, а с другой - лишать, ограничивать и угрожать; на обычном языке эта субстанция называется внешним миром, а необходимость ее восприятия - принципом реальности. Но для второго дома, как и для всех ночных домов, характерен акцент на "я" человека, которое в данном случае субъективно преобладает над внешним миром, не в том смысле, что человек сильнее, а в том, что главнее, важнее. Другими словами, в ситуациях второго дома внешний мир может доставлять радости или неприятности, но у человека обязательно включена эгоцентрическая позиция (взгляд) на происходящее между Мной и миром. В отличие от седьмого дома, здесь внешний мир рассматривается не как доминирующий оппонент, но скорее как среда, неодушевленная или наделенная низшим сознанием (растительным или животным), в которой человек существует, живет, находится в различных типах обмена (энергией, материей и т.д.) Эта среда имеет свои законы, в известной мере распространяющиеся и на него самого, но затрагивающие его в незначительной степени ввиду его исключительной роли и положения в ней.

Наиболее распространенный пример включения второго дома это отношения человека к его собственности, полностью от него зависимой (недвижимость сюда не включается, поскольку имеет в большой мере независимое от человека существование). Эта собственность, которую он по желанию может купить, продать, включить, выключить, сесть или лечь на нее, действительно образует полностью зависящую от него внешнюю среду, однако ситуации второго дома этим отнюдь не исчерпываются. По второму дому у человека часто идут ближайшие родственники, которых его любящее сердце считает своей полной собственностью и отказывает им в самодовлеющем бытии, отличном от растительного, не говоря уже о свободе воли. Это особенно типично для женщин в отношении их мужей и детей (Луна кульминирует во втором доме).

Второй дом ставит проблему взаимодействия с внешним миром в общем, дальнейшее ее развитие и конкретизация происходят в шестом и десятом домах. В частности, второй дом относится к законам поведения внешнего мира (рассматриваемого как окружающая среда) и взаимодействия человека с ним. Поэтому второй дом определяет его неспецифическую (общую) этику во взаимодействиях со средой, когда она не слишком активна (в частности, не включен седьмой дом, то есть нет прямой доминирующей агрессии, когда больше думаешь о враге, чем о себе). В частности, второй дом определяет систему ценностей человека во внешнем мире, то есть то, к чему он стремится, то, что он хотел бы иметь в своем ближайшем внешнем окружении и, наоборот, то, чего он будет избегать. Поэтому по второму дому идет существенная часть программы самоутверждения, именно, программа внешнего самоутверждения, касающаяся уровня достижения человеком ценностей внешнего мира, идущих по второму дому.

Программы подсознания, управляемые вторым домом, более глубокие, чем программы первого дома. Они определяют самочувствие человека в среде, его отношение к ней, ее восприятие и поведение в ней. Эти программы во многом примитивны, поскольку не предполагают достаточного уровня восприятия внешнего мира, который вторым домом часто профанируется (например, в рамках второго дома любой другой человек воспринимается как потенциальный источник благ, или носитель социальной функции, или просто элемент мироустройства, но никогда не как самостоятельный микрокосм, самодовлеющая вселенная, отличная от меня). В то же время программы подсознания второго дома фундаментальны (символический управитель - Телец), в том смысле, что они работают постоянно, прерываясь в исключительных случаях, и очень устойчивы, с трудом поддаются изменению.

Трудно дать полное описание второго дома, поскольку это во многом "все остальное" по отношению к прочим одиннадцати домам гороскопа: ведь все что угодно есть поведение человека в среде, и если только она не чересчур социальна (третий дом), приятна (пятый дом), агрессивна (седьмой дом), дружелюбна (одиннадцатый дом) или еще один из определенных одиннадцати вариантов, то у человека включен второй дом.

На первом уровне проработки второго дома у человека преобладает чисто потребительское отношение к окружающей среде. Он хочет извлечь из нее максимум благ и удобств, игнорируя законы ее развития, а точнее, полагая их отсутствующими, то есть воспринимая среду как косную, мертвую, не изменяющуюся вообще и от его взаимодействия с ней в частности. Рыба как ловилась, так и всегда будет ловиться, железо как находилось, так и не исчерпается, а вообще после нас хоть потоп. При этом система ценностей бывает обычно практически полностью сформирована сознанием и подсознанием соответствующего социального слоя, и никакая иная не мыслится и не имеет права на существование. Любой человек с иными ценностями либо придуривается, либо психически неполноценен, либо социально опасен и по возможности должен быть изолирован от общества. На этом уровне общая этика взаимодействия с внешним миром зиждется на следующих китах: лучше иметь, чем не иметь; иметь - значит безраздельно владычествовать, подчиняя любой своей прихоти; доверять можно только тому, что полностью принадлежит тебе; лучше брать, чем давать, а давать следует лишь в долг или обмен; все остальные люди думают ровно так же. Для этого уровня характерно ощущение жесткости и императивности давления внешнего мира, и ссылка на внешние обстоятельства воспринимается как очень убедительная. Внешнее самоутверждение идет сообразно имеющемуся капиталу и материальным владениям, так что его критерии на взгляд самого человека чисто внешние; впрочем, представление о внутреннем мире и внутренних ценностях на этом уровне обычно отсутствует.

На втором уровне проработки второго дома человек осознает ограниченность возможностей внешнего мира по отношению к аппетитам его эго; теперь он стоит на позициях "разумного потребления" и заботы о непосредственно окружающем его внешнем мире как источнике благ, стараясь его не истощать. Например, приходя в интересные ему гости, он старается уйти настолько рано, чтобы его позвали и в следующий раз, и с той же целью на прощание обольстительно улыбнется хозяевам. На этом уровне внешняя среда представляется в принципе развивающейся, но законы ее развития воспринимаются механистически, то есть она уподобляется бассейну, в который вода втекает через одну и вытекает через две трубы, или наоборот, в зависимости от уровня преуспеяния человека.

На этом уровне общая этика по большей части тоже социально наведенная, но человек позволяет себе, например, под влиянием импульсов совести, отступления от нее. Система ценностей в основном определяется ценностями в свободно конвертируемой валюте, но появляются и иные: независимость в выборе своей судьбы, уровень самовыражения в творчестве, адекватность места в жизни, эмоциональная удовлетворительность жизни и некоторые другие. Правда, многие из этих ценностей воспринимаются формально, шаблонно и, в конечном итоге, с оглядкой на денежный эквивалент, но взгляд уже оторван от идеи чисто эгоистического потребления.

Внешнее самоутверждение здесь становится противоречивым. С одной стороны, оно вроде бы должно идти по мере приближения к внешнему социальному идеалу (президент, капиталист, солист оперного театра), но, с другой стороны, обнаруживается, во-первых, некоторая его расплывчатость, а во-вторых, непонятно откуда берущиеся внутренние реакции, обесценивающие многие очевидные и социально одобренные достижения человека. В растерянности он может на минуту всерьез подумать о духовных ценностях, но они в его сознании представлены жизнью без прямого обмана и подлости и регулярным чтением художественной литературы или просмотром актуальных театральных постановок, что проблемы не решает.

На третьем уровне проработки второго дома происходят качественные изменения. Человек начинает ощущать себя как неотъемлемую часть внешнего мира, а его как нечто живое, развивающееся, одушевленное и во многом осмысленное существо, сильно в нем, человеке, нуждающееся. Ему кажется, что когда он делает все правильно, погода улыбается, а если плохо, то хмурится, а в минуты уныния и разочарования окружающий мир словно пытается его поддержать и наставить на путь истинный. Теперь общая этика может сильно расходиться с социальной, а главное, - гораздо более подробна, то есть регламентирует поведение человека в гораздо более широком круге ситуаций; иначе говоря, жизнь становится значительно ответственнее и требует большего внимания, а промахи обходятся существенно дороже, чем раньше (по внутреннему ощущению).

Шкала ценностей здесь сильно отличается от социально утвержденной, что человеку трудно пережить, и ее приходится постоянно отстаивать перед самим собой, не говоря о ближайшем окружении. Материальные ценности становятся важными не сами по себе, а как вспомогательные средства, обеспечивающие человеку необходимые для его целей условия, главное из которых - свобода духовного развития и самовыражения. На этом уровне человек ощущает взаимосвязь внутреннего и внешнего миров, но основной акцент для него стоит на идеальных ценностях культуры, а низшие проявления внешней среды он склонен игнорировать, недооценивая их роль в своей жизни. Вместе с тем, он ощущает известную независимость от внешних условий и обстоятельств жизни и, соответственно, может быть очень непритязательным к окружающей внешней среде, в любом случае предъявляя основные претензии к себе лично.

На четвертом уровне проработки второго дома человек сильно расширяет свои представления о внешнем мире и среде, включая в них наряду с материальным также и тонкий мир, в частности, его астральный и ментальный планы. Ему виден также частично и каузальный план, то есть кармические программы, и он видит их проявления как во внешнем, так и во внутреннем мирах. На этом уровне человек воспринимает внешние события как символические отражения процессов, идущих во внутреннем мире, и умеет связывать эти два мира воедино, в частности, интерпретировать внешние события как проявления внутренней жизни и наоборот. Теперь внешняя и внутренняя этики сливаются воедино: человек знает, что его мысли, эмоции и любые медитации не есть его внутреннее дело, но самым непосредственным образом влияют на внешний мир; с другой стороны, внешние события и его видимое участие в них ничуть не менее важны для его внутренней жизни, причем очень существенно не только его отношение к происходящему, но и его прямой внешний смысл. Это уровень сильных магов, которые умеют идти по миру, лишь слегка к нему прикасаясь и не разрывая линий дхарм, и надежно закрывать двери без помощи замков. На этом уровне человек видит иллюзорность материального мира как символического образа мира тонкого, но одновременно видит людей как духовные существа, живущие одновременно на тонком и материальном планах, даже если они не подозревают о существовании первого из них, и видит за материальными внешними процессами их тонкий смысл, а также значение для внутренней жизни и судьбы людей, считающих, что они заняты самым обыкновенным делом.

Ситуация второго дома это любая неспецифическая ситуация: человек находится во внешним мире, который никак особенно себя не ведет. Второй дом включается, как только человек закрывает дверь своего дома и оказывается снаружи. Вот он встречает знакомого и обменивается приветствиями - это третий дом; переходит оживленную улицу - восьмой; едет в троллейбусе - опять третий; (такси и вообще любая легковая машина - восьмой), входит в универмаг - снова второй, причем включенный очень сильно. Здесь перед человеком встает проблема выбора, или, более общим образом, целенаправленного поведения в окружающей среде, что типично именно для второго дома. Покупка того или иного предмета меняет окружающую человека реальность, то есть прямо связана с его вторым домом, но кроме того, она есть выбор, который осуществляется в соответствии с общей этикой человека, которую не следует путать с этикой его человеческих контактов, идущей по третьему и восьмому домам, религиозной этикой четвертого и пятого домов и т.д. Этика второго дома определяет отношение человека к его текущим финансам, то есть сколько денег ему необходимо и желательно иметь, какие условия и жертвы он готов для этого принести, на что следует эти деньги тратить и т.д. Деньги и личная собственность это в большой мере защита человека от окружающей среды, и в какой мере человек (субъективно) нуждается в этой защите, покажет положение второго дома в карте. Ситуация второго дома это любой неспецифический выбор поведения: пойти сегодня на вечеринку, в театр или остаться дома, помочь чужому человеку найти необходимый ему адрес или, наоборот, пустить по ложному следу; посмотреть направо, налево, в землю или в небо, и т.д.

Сильный второй дом дает человека, в котором очень заинтересована окружающая среда, он постоянно привлекает ее внимание и активность, что может ему нравиться или не очень, но без этого он скучает. Если второй дом не сильно поражен, это человек, которому интересно жить, и жизнь которого часто наполнена интересными событиями и вообще взаимодействием с внешним миром. Его чаще других окликают на улице с различными вопросами, просьбами, пожеланиями и заявлениями, да и сам он смотрит на проходящую мимо него по улице толпу достаточно заинтересованно, хотя конкретно интересовать его могут самые разные вещи, в зависимости от аспектов второго дома, от текущей молодежной моды до уровня гражданской зрелости своего народа.

Сильный второй дом подразумевает интенсивное взаимодействие со средой и потому выработку сложной и разветвленной общей этики, и не в последнюю очередь разработанной системы внутренних грифов секретности: что, когда, кому и как можно говорить. Игнорирование этого требования ведет к хаосу и большому числу недоразумений и неприятностей во внешнем мире, и искажению системы ценностей во внутреннем. Сильный второй дом (кармически) означает необходимость следования своей системе ценностей, отличающейся от общепринятой, но ее нужно тщательно вырабатывать и отстаивать перед миром и самим собой. Иначе в защитной ауре будут зияющие дыры, а денег на жизнь будет постоянно не хватать, независимо от уровня доходов. На высоком уровне проработки человек осознает смысл библейских указаний "будьте как птицы небесные" и "...когда творишь милостыню, пусть левая рука твоя не знает, что делает правая", а до тех пор, пока эгрегор не взялся уже непосредственно за поддержание жизни человека, ему предстоит большая работа в окружающей среде, и лучше, если она будет конструктивна.

Слабый второй дом дает человека, живущего в большой мере в вакууме, но это его не тяготит. Наоборот, слишком бурная внешняя жизнь, слишком большая и особенно непредсказуемая активность внешней среды приведет его в ужас и смятение. Вообще на улице он незаметен, а в лесу особенно, и при желании может выбрать себе карьеру охотника или тайного агента (последнему еще желателен активный двенадцатый дом).

Общие этические проблемы мало волнуют этого человека, у него есть небольшое количество (как правило, стандартных) представлений, которых ему обычно хватает. Его система ценностей также не является объектом его пристального внимания, и логика его жизни не вынуждает человека к ее пересмотру. Это опасное положение, поскольку внутреннее развитие человека требует проработки всех домов, и этики и системы ценностей второго дома часто в первую очередь, а в данном случае человек к этому не привык и может надолго отстать, что со временем ведет к катастрофе или просто тяжелым условиям жизни, особенно материальной.

Вместе с тем, слабость второго дома означает малую потребность в благах окружающего мира (впрочем, здесь следует быть осторожным и смотреть всю карту) и часто известное равнодушие если не к деньгам, то к вариантам их траты, что не дает возможности увлечься роскошью и ориентирует на более высокие помыслы.

Гармоничный второй дом дает человека, который с полной взаимностью пользуется любовью окружающего мира. Он любит красиво одеваться и украшать собой пространство вокруг себя, привлекая внимание противоположного пола и часто почти бескорыстно: его по большей части вполне устраивают восхищенные взоры, не переходящие в более тесный контакт. Ему нравится красота и гармония в окружающем мире, и он настроен на их восприятие, поэтому мир не только улыбается ему больше, чем другим, но и предстает

существенно гармоничнее, чем другим. У него реже, чем у остальных, ломается обстановка, на отдыхе портится погода, а на улице попадаются лужи (а те, что попадаются, имеют крайне эстетичную форму и содержат в себе совершенно чистую и прозрачную воду). Ему везет с деньгами, он легко их зарабатывает и как-то умеет их правильно тратить, не прилагая при этом особых усилий.

Это положение таит в себе массу соблазнов и, в первую очередь, принятие внешней этики общего паразитизма, согласно которой окружающий мир должен тебе всячески служить и ублажать просто потому, что ты такой замечательный и обладаешь широкой душой, способной гармонично вместить большое количество материальных благ и просто купюр крупного достоинства. Система ценностей тяготеет к социально утвержденной, и сбить со своих позиций такого человека нелегко, хотя в разговоре на подобные темы он вряд ли станет с вами сражаться, скорее пожмет плечами. Проработка дает человека, умеющего не только гармонично приспособиться к внешней среде, но и научить этому других, формируя им систему ценностей и адекватную их карме этику.

Пораженный второй дом дает человека, который чувствует со стороны внешней среды постоянную агрессию, или, по крайней мере, она ему чужеродна, и он это слишком хорошо ощущает. В то же время это постоянное напряжение не склонно материализоваться в образе конкретного внешнего врага, которого можно изучить и сражаться в открытую (седьмой дом); наоборот, источники агрессии со стороны среды могут постоянно меняться, и чувство внутреннего напряжения и ужаса перед ней имеет центр в глубине "я", что ведет к трудно излечимым неврозам и фобиям: конкретного врага, хотя бы и воображаемого, понять и победить гораздо легче, чем среду, которая непредсказуема и в момент любви способна на угрожающее проявление, в том числе и вполне реальное (какое именно, покажут аспекты ко второму дому, например, оппозиция к восьмому дому - угроза развода, увольнения или смерти, квадрат к четвертому - проблемы в семье, квадрат к одиннадцатому - трудности с друзьями).

Этика отношений со средой будет искаженной, человек часто будет настроен в общем агрессивно или же вытеснит агрессию в подсознание и станет внешне очень уступчивым, приторно-любезным и т.п., лишь иногда, совершенно неожиданно для поверхностного наблюдателя, давая взрывы немотивированной ярости, раздражения или гнева. В системе ценностей, вероятно, будет акцент на понятии справедливости, поскольку у человека (не без основания) сложится впечатление, что ему везет во внешнем мире меньше других, и он должен тяжелым трудом зарабатывать то, что другим дается запросто. Отсюда обида на судьбу, которую (обиду) следует преодолевать, меняя систему ценностей в направлении проработки второго дома (см. выше). Проработка дает истинное ощущение космической любви и способность транслировать ее через себя в самых трудных условиях; большая власть над внешним миром.

Второй дом в знаках

Положение вершины второго дома в Зодиаке показывает стиль взаимодействия человека со средой, его окружающей, его способы поведения в ней и ее восприятия; если второй дом заходит и на следующий знак, нужно учитывать и его. Если первый дом включен в знак, то есть куспиды первого и второго домов лежат в одном знаке, то человек будет испытывать слишком большое влияние этого знака, и ему очень важно понять, что мир и, главное, он сам могут быть совсем другими, чем он привык. Лучше, если вершина второго дома находится в следующем после асцендента знаке, тогда себя и внешнюю среду человек воспринимает совсем по-разному, что дает более гибкое восприятие и поведение. Если второй дом включен в знак, то общая этика будет узкой, а система ценностей слишком определенной (по стилю, а не ассортименту), и с этим нужно бороться.

Второй дом в Овне

Из глубины диких джунглей доносится рычание голодного тигра.

Для этого человека характерны два состояния окружающей среды: активное, энергичное, яркое, недвусмысленно целенаправленное и, наоборот, тусклое, серое, невзрачное, депрессивно-безнадежное, когда ничего не случается и случиться не может. В первом случае, выходя из дома, человек испытывает приятное возбуждение (или сильный страх, что сейчас что-то начнет происходить, и оно обычно так и бывает). Это положение требует мужества, и часто оно у человека бывает, точнее, обнаруживается в необходимых случаях, хотя сам человек может быть о себе другого мнения, особенно если у него асцендент в Рыбах, когда он себя воспринимает скорее как Санчо Пансу, нежели д'Артаньяном или Дон Кихотом.

Если нет сильного поражения Овна, этот человек в своих отношениях с внешним миром прям, честен, недвусмыслен, и ему импонирует благородство. Выбор обычно не представляет для него труда и совершается под влиянием энергичного внутреннего импульса, без которого человеку делается очень неуютно, и он чувствует крайнюю неуверенность в себе. Соответственно, и внешний мир (кажется человеку) ведет себя недвусмысленно: либо раскрывает пылкие объятия, либо полностью чужероден и агрессивен, и тогда договориться с ним невозможно. Нужно учиться разносторонности и уравновешенному подходу Весов, привлекая наряду с личной неспецифической этикой групповую (восьмой дом).

Второй дом в Тельце

Бык поднимает пашню, кажущуюся ему бескрайней.

Управитель. Как всегда при сильных положениях, здесь многое зависит от проработки и реализации аспекта. На низком уровне внешний мир может буквально задавить человека; настолько он неподъемно тяжел и инертен. Кроме того, система ценностей во многом направлена исключительно на материальные формы, которыми человеку хочется себя окружить в изобилии, что на низком уровне дает жадность и неспособность расстаться с вещью, когда астрально она давно уже принадлежит мусорному баку. Во всяком случае, общая этика малоподвижна, и человек часто производит впечатление танка, едущего по азимуту, а не лугам, полям, лесам и болотам. Проработка дает возможность конструктивного практического взаимодействия со средой, большое терпение, трудолюбие и способность видеть и любить внешний мир как воплощенный в конкретные формы; и, конечно, любовь к мягкой мебели и вышитым подушечкам на всех уровнях проработки аспекта. Все же в неспецифической этике человек ориентируется на факты, конкретные действия и обстоятельства, и это получается грубовато, поскольку чувства, эмоции и мысли окружающих при этом учитываются слабо. Наряду со своим, следует воспринимать также мнение группы, которое гораздо более восприимчиво к эмоциям и может пошатнуть самые твердые убеждения человека, что в данном случае ему иногда жизненно необходимо.

Второй дом в Близнецах

Свежий голос транзисторных новостей оглашает поля и перелески.

Этот аспект дает энергичное ментальное взаимодействие с окружающей средой, которая воспринимается, в первую очередь, как источник информации. В гармоничном варианте человеку все происходящее вокруг очень интересно: проехала машина - какой марки? Прошел человек - кто он по профессии? Проплыло облако - на какой высоте? Пролетел самолет - откуда он летит и с какой скоростью? Восприятие среды ментальное, быстрое, поверхностное; человек любит поговорить, развлечься в гостях, кино, театре на "умной" постановке, где больше действия и содержательных разговоров, чем слез и эмоций.

В системе ценностей большую роль играют ум, знания, возможность передвижения в пространстве и способность к переменам; жить на одном месте и общаться с одними и теми же людьми надоедает, периодически нужна смена обстановки, иначе человек скучает и впадает в депрессию, из которой его может вывести только свежая сплетня или экстренный выпуск местной газеты. В неспецифической этике идет ориентация на логику; этого человека нужно уговаривать, логически аргументируя, но смотрите, чтобы он в результате не заставил вас сменить свою точку зрения. Деньги легко приходят и уходят, особенно при квадрате к Рыбам или Деве, этика тоже чересчур гибкая, нужны духовные установки Стрельца, которые следует искать в групповой этике, согласуя с ней, насколько это возможно, личную.

Второй дом в Раке

Любопытный слоненок выясняет у крокодила, чем тот любит завтракать.

Это положение исполнено противоречий, ложных ситуаций, обмана и эмоциональных фрустраций, если Рак не совсем гармоничен. С одной стороны, человек воспринимает среду эмоционально и пристрастно, и то, что ему нравится, он старается присвоить себе полностью и навсегда: поглотить, съесть, купить, на худой конец. С другой стороны, то в мире, что ему не нравится, ему не нравится очень, и человек что есть сил пытается от этого отгородиться рачьим панцирем, игнорирует, вытесняет из сознания и старается подавить даже в подсознании. Мир, однако, неделим, и довольно скоро выясняется, что описанное выше идеальное деление среды на части утопично и нереально, и ничто из задуманного не удается, в частности, потому, что в любимых объектах обнаруживает отчетливое зло, а ненавистные оказываются во многом привлекательными, и на все это приходится закрывать глаза или совершенно перестраивать свою общую этику, в частности, менять систему ценностей, в которой первоначально наиболее ценимы предметы, обстоятельства и ситуации, дающие эмоциональное удовольствие и удовлетворение. Перестройку системы ценностей следует вести, учитывая козерожьи ценности группы, в которой находится человек, практичные с уклоном в аскезу и имеющие в виду, в первую очередь, определенные хотя и далекие цели. Без проработки это может быть довольно неприятный человек, цепко хватающийся за то, что ему нравится и начисто игнорирующий окружающий мир; в гармоничном варианте и особенно при проработке - заботливая мать для всего мира, немного суетливая, но внимательная, понимающая и питающая.

Второй дом во Льве

Благородный дон расчищает себе дорогу среди мелкой сволочи.

Этот человек не считает, что с окружающей средой нужно церемониться; на низком уровне у него скорее психология солдата-завоевателя, который жжет, грабит, насилует и берет то, что ему необходимо, опираясь на авторитет своего меча или водородной бомбы. Единственное, чего он опасается, это силы, которая может возникнуть во внешнем мире и превзойти его собственную, а главное - идеи, которая воплотится в этой силе и окажется могущественнее его собственной. Здесь взаимодействие с окружающей средой осознается в основном в терминах силы, прямой власти, энергии, восхищения, беспрекословного уважения и почтения или презрения и гордого игнорирования. В общей этике даже на низком уровне есть намек на благородство; например, человек может считать, что лучше убить, чем обмануть, и, конечно, есть определенная бесхитростность в восприятии внешнего мира, в частности, предпочтение силы уму и глубокое убеждение, что кроме того, что он видит, ничего нет и быть не может. Соответственно, свое воздействие на среду человек видит как прямое практическое и энергетическое влияние, завоевание, но не убеждение и не приспособление, поскольку она (по его ощущениям) ведет себя аналогично. Нужно учиться также и совершенно иным этическим принципам, набираясь опыта у Водолея, в групповой этике ментально-отстраненного типа, и видеть за личным воздействием среды безличные законы кармы.

Второй дом в Деве

Пересчитав песчинки Сахары, достанет ли у тебя сил возлюбить последнюю?

Когда этот человек выходит на улицу, у него разбегаются глаза, и если это писатель, то его проза будет очень подробна, хотя возможно, и несколько занудна: не всем так интересны эти захватывающие его дух частности, вроде числа и формы лепестков тысячелистника, а также даты начала его цветения. Внешний мир воспринимается как набор элементов, событий, фактов, к каждому из которых нужно как-то отнестись и провзаимодействовать по очереди; естественно, всего не успеешь, но нужно к этому стремиться. При проработке это очень хитрый человек, который никогда не опоздает и который имеет практически бесконечное количество источников дохода; на низком уровне, наоборот, человек производит неряшливое впечатление при деловых контактах, даже если у него асцендент во Льве и соответствующие внешность и самомнение. Внешний мир у него постоянно рассыпается на мелкие частички, и вы не более чем одна из них, во всяком случае, пока не включится какой-нибудь более персональный дом, например, третий, пятый или седьмой.

Система ценностей может быть разработана очень подробно, но в целом ориентирована на материальную область; сами по себе ум и чувства человека ценятся ниже, и скорее всего, человек точно скажет, что ему лучше: рубль сегодня или полтора через неделю. Проработка дает возможность участия практически в любых областях внешней деятельности, особенно где требуется точность, тщательность и не очень много воображения; общую этику и систему ценностей обязательно нужно корректировать с участием Рыб и балансируя их с групповой этикой, в частности, немотивированными любовью, жалостью и сочувствием.

Второй дом в Весах

Додекаэдр, конечно, лучше октаэдра, но с икосаэдром не сравнится ни в каком отношении.

Здесь внешний мир представляется человеку на низком и среднем уровне набором социальных слоев, частью из которых он восхищается, а часть не удостаивает своим вниманием. Его общая этика настроена на этику его слоя, которую он воспринимает в основном рассудочно. В то же время для него важны эстетические критерии и общая уравновешенность внешних для него ситуаций, а также справедливость обмена между ним и средой (начиная со второго уровня проработки второго дома), разумеется, в том виде, как он эту справедливость понимает. Здесь воздействие среды дифференцируется по слоям, и человек не сомневается в правильности принципа "что дозволено Юпитеру, не дозволено быку", то есть от вышестоящих слоев общества он стерпит почти все, что угодно, а с нижестоящих спросит втрое.

Этот человек дорого заплатит за красивую вещь, особенно если она престижна, и будет счастлив на фешенебельном курорте, но, особенно при гармоничных аспектах Весов, и при относительной бедности (которая маловероятна) будет жить в квартире, с множеством изящных вещей, хотя, быть может, рассчитанных скорее на музей, чем на непосредственное использование. Его этика предложит ему расстаться с человеком или ситуацией тогда, когда логика подскажет ему, что ситуация исчерпана, задолго до того, как перегорят эмоции и, вероятно, что он уйдет не попрощавшись, но потом при случайной встрече сможет все логично, разумно и элегантно объяснить. Здесь этика в отношениях с миром слишком разумна, холодна и социально ориентирована. Нужно учиться балансу с групповой этикой, бескомпромиссности, искренности и умению видеть энтузиазм, который побеждает иногда вопреки всякой логике.

Второй дом в Скорпионе

Как выскочу, как выпрыгну, полетят клочки по закоулочкам.

В заточении. Это, конечно, не очень приятное положение, по крайней мере, пока Скорпион находится в фазе тарантула, что дает большую агрессивность, ядовитость и безжалостность внешнего мира; разумеется, человек не замечает, что это в значительной мере является реакцией на его же собственное поведение. Этот человек может потратить любое количество денег совершенно непонятно на что, но испытав при этом много эмоций, часто не самого высшего качества, но зато очень положительных. К сожалению, это касается не только денег: неспецифическая этика его отношений с внешним миром такова, что (по крайней мере на низком уровне) он подсознательно совершенно не ценит добра, обращенного к нему извне (хотя при асценденте в Весах будет считать себя чрезвычайно справедливым), склонен воспринимать его как данное или попросту уничтожать, естественно, не помышляя о нарушении баланса между собой и миром. Попытки окружающих обратить внимание человека на некорректность его поведения обычно быстро кончаются взрывом неуправляемой скорпионьей злобы, блокирующей как разум самого человека, так и энтузиазм наивных доброхотов. Здесь человек должен осознать себя черным учителем внешнему миру, и только после долгой стадии серой ящерицы его этика станет этикой защищающего орла. Переход осуществляется с помощью ориентации на групповые ценности конструктивно-материального тельцовского типа. А до того человек очень долго хранит эмоциональные обиды и вынашивает планы мести так сильно и несправедливо обижающей его внешней среде, и испытывает положительные эмоции низшего сорта, регулярно и непредсказуемо выпуская в нее крупные порции различных ядов: раздражения, ненависти, агрессии, ревности и т.д. Впрочем, программы подсознания и аффекты второго дома обычно глубоко вытеснены и осознаются редко и с большим трудом.

Второй дом в Стрельце

Лягушка-царевна со скатертью-самобранкой в приданое.

Если Стрелец не сильно поражен, то общей этике человека будет свойственна широта; он не станет мелочиться и требовать от внешнего мира сдачи, но, правда, и сам не всегда заплатит по счетам, имея в виду, что он больше дает, чем берет, и это чаще всего так и есть. Другое дело, что он получает от внешнего мира множество бесплатных и как бы само собой разумеющихся даров, которые, с его точки зрения, в счет не идут... карма, впрочем, может придерживаться на этот счет другого мнения.

Для взаимодействия со средой здесь характерна откровенность, прямота, доходящая до бестактности, общая доброжелательность, увлеченность сегодняшней идеей (завтра - следующей), полное игнорирование всего, что неприятно и не вызывает энтузиазма. Система ценностей имеет радостно-энергетический акцент, человек любит свободу, состояние праздника, общее веселье, фейерверки и яркие краски, и ценит то, чем это обеспечивается. В окружающем мире он видит определенную энергетическую идею и, считая, что нечего тут мудрить, ценит то, что ей соответствует, игнорируя остальные. На низшем уровне проработки второго дома человек может довольно энергично стремиться прикарманить весь мир, причем способов зарабатывать деньги у него будет много, особенно при сильном втором доме или его мажорном аспекте к Юпитеру. На более высоких уровнях человек будет обращать внимание на идейно-духовные ценности внешнего мира, на которых он в самом деле держится, и тогда он по-стрельцовски энергично и широко их строит и поддерживает. В любом случае, помимо личной, нужно учитывать и групповую общую этику (восьмой дом), дающую близнецовский ментальный анализ, необходимый для тщательного контроля стрельцовского энтузиазма.

Второй дом в Козероге

По желтым барханам пустыни медленно идет караван усталых верблюдов.

Этот человек относится к окружающему миру сухо, настороженно и особых благ от него не ждет. Среду он стремится воспринимать в соответствии с принципом реальности, так, как он его понимает, то есть толкуя внешние события по их прямому практическому смыслу, хотя и не ограничивая свое восприятие сиюминутными выгодами. На низком уровне проработки этот человек склонен к безжалостному целенаправленному потреблению среды в личных целях без малейшего намерения сохранить баланс с нею и что-то дать взамен; земля представляется ему набором месторождений полезных ископаемых и ассортиментом почв различной степени плодородия, а люди - безличными носителями социальных функций и потенциальными источниками различных услуг. Соответственно, и внешний мир относится к человеку (в его восприятии) сухо, придирчиво, порой безжалостно и требует большого умения манипулировать обстоятельствами, игнорируя несущественные мелочи вроде эмоций и интересов не слишком влиятельных лиц. Здесь общая этика есть этика конкретного дела, интересам которого подчиняется все остальное. На высоком уровне это дело включено в общий план эволюционного развития, а личная этика балансируется человеком с групповой, идущей под Раком, когда существенно именно сущностно-эмоциональное содержание происходящего.

Второй дом в Водолее

Ученый обнаруживает тексты, написанные на неизвестном языке.

Этому человеку во внешнем мире интересно, хотя он далеко не все в нем понимает. Иногда, впрочем, ему делается там очень скучно, среда кажется серой, обыкновенной и безнадежно устаревшей. Эти два характерных водолейских состояния предлагают человеку соответствующие системы ценностей и этику, которые сильно зависят от уровня проработки второго дома. На низших уровнях человек ценит интересинку и экстравагантность с ментальным уклоном, но исключительно в целях личного потребления: его развлекут новейшие сплетни о летающих тарелках, новый абстрактный анекдот или просто сообщение о попадании молнии в здешнее министерство культуры. На более высоком уровне человек ценит уже оригинальные творческие идеи, науку, особенно физику и математику, а также отдает предпочтение дружбе перед любовью.

К серому настоящему он вырабатывает отношение уважения и внимания, как к реальности, над которой он должен работать и которая ставит ему задачи. Общая этика преимущественно ментальна, хотя часть ее логики почерпнута из будущего и поэтому может быть, мягко говоря, неожиданной; однако идеал всеобщего братства обычно присутствует. Отношение к деньгам неровное, источники дохода преимущественно связаны с работой головой, а в каких областях, покажут аспекты ко второму дому и Урану, но денежные траты могут быть самыми экстравагантными, хотя хороший громоотвод не будет, конечно, упущен из виду. Личную этику необходимо корректировать групповой, идущей под Львом, когда главным является энергетическая идея и практическое взаимодействие со средой.

Второй дом в Рыбах

Со дна океана бытия поднимается облако мягкого ила.

Этот человек, если Рыбы и второй дом не слишком поражены, легко вписывается в любую внешнюю среду, и люди его, как правило, любят, во всяком случае, он умеет вести себя ненавязчиво-благодарно. Здесь очень большие проблемы с общей этикой поведения в среде, поскольку человек может приспособиться к чему угодно, у него мало брезгливости и еще меньше желания менять что-либо в среде; гораздо приятнее к ней приспособиться и извлечь максимум удовольствий, а особенно разнообразных эмоций, тонких и чистых, или не очень, какие попадутся.

Если второй дом гармоничен, человеку все время будет ненавязчиво везти в мелочах, ему будут тепло улыбаться прохожие на улицах, ощущая транслируемую во все стороны понимание и любовь к миру. Поражение дает склонность к грязноватым эмоциям, неразборчивость в связях (не только сексуальных), общее неверие в себя. Система ценностей в любом случае подвижна, даже слишком, и сильно зависит от текущей социальной среды, но все же ориентирована скорее на ощущения, чем мысли и предметы сами по себе. Нужно вырабатывать в себе чувство ответственности за свои взаимодействия с окружающим миром, стараясь отделять его от себя и не всегда подчиняться логике происходящего вокруг, но иметь к нему (по возможности) и свое мнение и отношение. Помогает привлечение групповой этики и системы ценностей, которые рассматриваются конкретно и детально (восьмой дом в Деве).

Планеты во втором доме

Планеты во втором доме показывают особенности отношений человека с внешним миром, рассматриваемым им как среда, этики поведения человека в среде и поведения этой среды по отношению к нему. Здесь торжествует принцип "как аукнется, так и откликнется", но программы подсознания, управляющие поведением человека в среде, достаточно глубоки и осознаются с трудом, да и вообще самонаблюдение в ситуациях второго дома затруднено, поскольку внимание в них рассеивается, так что неприятности и агрессия со стороны среды, как правило, воспринимаются человеком как незаслуженные, что, конечно, является заблуждением.

Солнце во втором доме

Внемлите гласу вопиющего в пустыне.

Вообще факт нахождения Солнца в доме означает императивную необходимость проработки последнего, а потому, как правило, некоторое его поражение, независимо от аспектов Солнца. В данном случае человек испытывает императивное воздействие среды, проявляющееся в разных случаях по-разному, но вынуждающее человека выработать вполне определенную этику поведения в ситуациях второго дома, часто отличающуюся от общесоциальной. Более того, среда вынуждает его формировать и личную систему ценностей, которые также могут быть не совсем обычными. Это, прямо скажем, нелегкая задача, но принятая этика и ценности человека все же не устраивают, и если он не выработает и не приобретет свои, он чувствует себя крайне неуютно, как путник в ночи без крыши над головой. Наоборот, проработка второго дома сделает его большим авторитетом, к его мнению в этических вопросах многие будут прислушиваться и ему следовать. В то же время это положение предполагает большую ответственность, человеку следует быть очень точным во взаимодействиях со средой, а особенно в финансовых вопросах, иначе он рискует профанировать духовные ценности. Например, передавая рукопись, он должен затребовать с издателя сумму, точно соответствующую вложенному в свой труд вдохновению (за вычетом гражданского пафоса), и ни копейкой больше или меньше. На низком уровне проработки аспекта человеку постоянно кажется, что он всегда и во всем прав, а особенно в вопросах этики, и истина в последней инстанции так и лезет из него в окружающее пространство, хотя последнее и делает временами слабые попытки сопротивления - или же решительно дает сдачи, к большому недоумению и обиде человека, который всегда имеет в виду только самое лучшее и правильное.

Луна во втором доме

Истинное этическое учение апеллирует к ценностям, которые душа человека знала всегда.

Этот аспект дает большую чувствительность к внешней среде. Человек ощущает ее буквально кожей и очень страдает от дисгармоничных взаимодействий. При поражении Луны он пытается, в зависимости от знака, в котором она находится, тем или иным способом защищаться, но это достаточно безнадежное занятие, поскольку в типичной ситуации второго дома внимание рассеяно. С другой стороны, этот человек, сам того не замечая, сильно влияет на окружающую среду одним фактом своего в ней присутствия (особенно в ситуациях, определенных аспектами Луны, и в стиле, определяемом знаком, где она находится). При этом положении человеку жизненно необходимо иметь достаточно комфортное окружение (что, следует заметить, обеспечивается адекватной этикой), иначе у него будут нервные расстройства, а также функциональные, а затем и органические заболевания. Обычно легче, когда второй дом стоит в женском знаке, тогда человек склонен скорее приспосабливаться к среде, чем приспосабливать ее к своим желаниям и потребностям, как это будет при втором доме в мужском знаке (исключение составляет второй дом в Скорпионе; если при этом и Луна стоит в Скорпионе, то человек или его окружению придется вырабатывать очень большое смирение). В гармоничном варианте данный аспект дает все возможности прямого потребления среды (в том числе и денег) на личные нужды, и это большой соблазн. Проработка дает поток благодати от человека во внешний мир, излучаемый просто по ходу его жизни; на него приятно смотреть и хочется брать пример, что бы он ни делал: ходил, разговаривал, смеялся, готовил еду или мыл посуду.

Меркурий во втором доме

Умник это человек, постоянно отвечающий на вопросы, которые Бог и не думал ставить.

Здесь среда довольно активна и постоянно атакует человека различными ментальными идеями, предложениями, контактами с людьми и, особенно при гармоничном втором доме, материальными дарами (при поражении, наоборот, непредусмотренные траты в результате плохо продуманных взаимодействий с внешним миром). Человеку трудно умственно расслабиться даже на отдыхе; его мозг быстро начинает скучать и играть сам с собой или просто генерировать речевой поток, быть может, не очень интересный, зато энергичный, что нередко вызывает раздражение у окружающих. Здесь человеку среда кажется очень динамичной и рациональной, и он строит свое поведение в ней на рациональных принципах (при Меркурии в водном знаке это смягчено, поскольку в мотивировки, продиктованные рассудком, подмешиваются сильные эмоциональные влияния). Подробности зависят от аспектов Меркурия, но в любом случае система ценностей основана на рациональном осмыслении внешнего мира и довольно долго хорошо согласована с социальной; во всяком случае, деньги как символ главной ценности среды остаются до очень высокого уровня проработки аспекта (другой идеал - "хочу все знать", в информационном понимании), и переубедить человека очень сложно, скорее он переговорит вас в любом споре, касающемся неспецифической этики поведения в окружающем мире.

Венера во втором доме

Одни люди несут свою красоту в мир, другие узурпируют его красоту для себя.

Управитель. Здесь очень многое зависит от уровня проработки. Этот человек настроен на ощущения красоты и гармонии, идущие из внешнего мира, и сильно страдает от их отсутствия. Его норма отношений с людьми - любовь, теплые, сердечные чувства равно с мужчинами и женщинами, и конфликты в окружающем пространстве он воспринимает очень болезненно. Чем сильнее аспектирована Венера, тем большей любовью со стороны окружающей среды он пользуется, но при поражении это дает ему мало радости и много отрицательных переживаний, связанных с плохим пониманием происходящего вокруг него. Гармоничные аспекты дают мягкого и доброго человека вообще, то есть в ситуациях второго дома, когда среда не слишком активна; проработка дает большую власть над внешним миром, основанную не на деньгах (что характерно для низшего уровня), а на транслируемых вовне красоте, любви и расположении. В любом случае, человеку очень приятно и желанно красивое материальное окружение, он как никто ценит человеческую красоту, как своего, так и противоположного пола, и (если Венера не сильно поражена) его эстетические критерии достаточно хорошо согласованы с социальными. Сильная Венера может дать способности к искусству, а главное - душу художника, для которого окружающая среда всегда является источником эстетических переживаний. Аспект ценителей и меценатов.

Марс во втором доме

Настоящему воину важен его боевой дух, но не состав и вооружение армии противника.

В заточении. Здесь внешний мир проявляет большую активность и нередко агрессию в минуты, когда человек к этому совершенно не подготовлен, а внимание его рассеяно. Внешняя среда, особенно при поражении Марса, довольно враждебна, привыкнуть к этому трудно, а научиться защищаться необходимо. Это аспект воина, который должен быть всегда наготове, чтобы неизвестно откуда появившийся враг не застал его врасплох. При этом и сам человек достаточно активен во внешнем мире, и свои ценности отстаивает и добивается их очень энергично, особенно при сильном Марсе или Марсе в мужском знаке. Ему импонируют все доступные на его уровне проявления силы: от военной до духовной, но осознать силу мягкости и любви ему, быть может, труднее всего. Здесь поражение дает сильную иррациональную фобию, поскольку подсознательно врагом является внешняя среда в целом и локализовать его не удается, а проработка идет по пути освоения высших видов энергии и постепенного налаживания отношений со средой, для чего нужно научиться хорошо ее понимать; при этом одним из существенных препятствий будет расхождение в личной и социальной системах ценностей и плохое понимание в целом ситуаций, возникающих вокруг человека, которые воспринимаются гораздо более враждебно-агрессивными, чем объективно являются; с такими же искажениями воспринимается средой и сам человек.

Юпитер во втором доме

Самомнение рождественской индюшки значительно выше, чем у ее подруг.

Вообще Юпитер дает расширение спектра проявлений дома, в котором он стоит. В данном случае это означает большое количество разнообразных проявлений внешнего мира, который в целом, если нет сильного поражения Юпитера, относится к человеку благожелательно и склонен приносить дары; в частности, у человека временами будет много денег, или, по крайней мере, способов их заработать, но зато он будет склонен так же широко их тратить. Для него естественно жить в роскоши, но (особенно при проработке) так же естественно трудиться во внешнем мире, его обогащая и украшая. Этот человек склонен широко смотреть на различные проявления внешнего мира, особенно на те, которые не сильно затрагивают его лично (нужно заметить, что вообще это довольно редко встречающаяся черта), его общая этика обычно согласована с социальной и сильно нестандартных ценностей ждать от него трудно (если, конечно, во втором доме нет Хирона или Урана). Этот человек ценит изобилие, щедрость, не любит нищеты и убожества - на том уровне, на котором он находится, и в соответствии со знаком, где стоит Юпитер (и второй дом). Например, при Юпитере в воздушном знаке человек ценит богатство и пиршество мысли, в водном - эмоций и переживаний, в земном - вещей и практических достижений. При гармоничных аспектах Юпитера человеку постоянно везет, окружающая среда благоприятна и щедра, при поражении - тоже везет, но все время как-то не так, и баланс между человеком и средой сильно нарушается, есть риск стать паразитом или ввиду непомерной внешней гордыни зазнаться и посвятить свою жизнь исключительно поверхностному самоутверждению за счет других.

Сатурн во втором доме

Знойные ветры пустыни внешнего мира иссушают оазис моего эгоизма.

Этому человеку во внешнем мире живется, как правило, неуютно. Среда не то, чтобы откровенно агрессивна (как, например, при пораженном Марсе во втором доме), но как-то холодна и недружелюбна и словно молчаливо не одобряет человека, тая в себе глухую угрозу. Человек может озлобиться на судьбу, (небезосновательно) полагая, что она все время ставит ему во внешней жизни палки в колеса, и даже получить невроз или фобию (например, агарофобию); у него будет постоянно неуютное ощущение от среды, и он может попытаться от нее защититься, заработав много денег, но ему это будет удаваться с большим трудом, а главное, не очень помогает. На низком уровне развития это положение дает очень эгоистичного и холодного человека, который считает, что весь мир ему должен; при этом у него, особенно при поражении Сатурна, будет нелегкая внешняя жизнь, что лишь укрепит его в этом убеждении. Проработка идет по пути углубления в проблемы внешнего мира и решения их как своих, а затем установления прямой связи между внешними и внутренними проблемами. Нужно учиться доверять миру, особенно в ситуациях, когда для этого нет никаких оснований, и следовать тому правилу,

что лучше быть обманутым нечестным человеком, чем не поверить честному. Тогда устраняется ригидность общей этики и улучшаются контакты с окружающей средой, она становится менее враждебной и холодной. Развитый аспект дает высокий уровень контакта со средой и ее хорошее понимание; этика и мудрость человека делаются значимыми и для всего его окружения.

Хирон во втором доме

Избушка, избушка, стань к лесу задом, ко мне передом.

Управитель. Это сложное положение, поскольку кармическая задача аспекта - установление прямой связи между внутренним и внешним миром. Для начала человек должен убедиться хотя бы в том, что его внутренняя работа над собой, в частности, уточнение в оформление общей этики поведения в среде, меняет самый характер этой среды, а не только стиль взаимодействия с ней.

Во внешней жизни человека будет много неординарных событий, которые будут смещать его с установившихся взглядов на среду и требовать перемены неспецифической этики; например, ему будут созданы ситуации, которые необходимо будет как-то разрешить, а имеющиеся у него представления о правильном поведении окажутся для этого негодными или недостаточными. Иногда внешний мир будет прямо-таки взрываться хаосом, ставя человека в полный тупик, выход из которого может быть найден лишь на грани реально возможного, способом, который (глазами человека) почти невероятен.

Здесь от человека требуется изменить отношение к среде, выйдя за рамки социальной общей этики и принять в рассмотрение что-то необыкновенное, признав хотя бы его существование (что именно, покажут аспекты Хирона и его положение в знаке: Хирон в знаке воды - необычные способности человеческой психики, в знаке огня - опыты с энергетикой, воздуха - изучение и работа с мыслеформами и т. д.) Особую важность для этого аспекта имеет установление законов, управляющих подобными неизведанными свойствами внешнего мира и формирование адекватной этики поведения в соответствующих внешних ситуациях.

Уран во втором доме

На то и щука в море, чтобы карась не дремал.

Этот человек не очень легок в общежитии, хотя в основном переносится лучше, чем если Уран стоит в первом доме. Независимо от аспектов, положение планеты четвертого уровня в доме означает его поражение; в данном случае внешний мир всегда представляет для человека определенную опасность, таит угрозу резких и неожиданных флуктуаций и воздействий. Довольно долго человек не понимает, что поведение среды во многом есть реакция на его собственное поведение в ней, поскольку в данном случае эта взаимосвязь далеко не так очевидна как, например, при Солнце во втором доме. С другой стороны, этому человеку скучно, когда все вокруг идет ровно и спокойно, и его так и подмывает это спокойствие нарушить и посмотреть, что получится. Его общая этика может быть сильно отличающейся от социально утвержденной и как будто предусматривает возмущение общего спокойствия. На высоком уровне проработки человек учится читать знаки судьбы и по незначительным проявлениям внешнего мира угадывать направление его дальнейшего развития, что делает всю его жизнь гораздо осмысленнее. Однако это приходит не сразу, и вначале уранические прозрения бывают эпизодическими, и человеку нужно не зазнаваться, а систематически работать над своей общей этикой, добиваясь постоянного контакта с высоким эгрегором. Вообще это положение при проработке дает блестящие способности к любой внешней и умственной деятельности, а на низком уровне и особенно при поражении Урана человек способен (и часто имеет искушение) походя разрушить любой фрагмент внешнего мира, без малейшего сожаления впоследствии.

Нептун во втором доме

Мир не то, чтобы иллюзорен, но крайне неубедителен.

У этого человека, скорее всего, постоянные недоразумения во внешнем мире, по крайней мере, они часто возникают, как только он расслабится и понизит свое чувство ответственности за происходящее вокруг него. Деньги уплывают из рук сами собой, но иногда так же и притекают, и на низком уровне человек может быть крайне необязателен в финансовых вопросах, а при поражении Нептуна и вовсе откровенным жуликом. Здесь (как и при Сатурне во втором доме) необходима очень тщательная проработка внешней этики, ибо в данном случае человек склонен слишком многое себе прощать и слишком многое (в данную минуту неприятное) во внешнем мире просто не принимать во внимание.

В гармоничном варианте это человек, у которого плывет голова и возникает ощущение счастья всякий раз, когда его никто не трогает, и он может спокойно существовать в фоновом режиме среды, ни о чем не думая. При поражении, наоборот, постоянный мистический ужас перед внешним миром, иррациональное чувство вины перед ним, часто вытесненные до чувства общего неуюта. Большие трудности с честным поведением в среде и, наоборот, склонность (и способность) забыться, выйдя на городскую улицу, или на природе, или под мягкую мурлыкающую музыку, заполняющую собой по возможности все окружающее пространство. Проработка трудна, поскольку требует выработки внутренней честности и дисциплины в общей этике взаимодействия с внешним миром, то есть в тех областях, где этого особенно не хочется, поскольку именно там человек находит счастье и забвение; тем не менее, она дает высокие результаты, в частности, умение видеть во внешнем мире

Божественную любовь и способность научить этому других.

Плутон во втором доме

Если изба не красна углами, то и пироги в ней вряд ли хорошо пропеченные.

Ощущение этого человека во внешнем мире не очень приятно, хотя это чувство может быть вытеснено. Ощущение, что тебя просвечивают рентгеновским аппаратом, высматривая гнилые места, не из числа украшающих жизнь. Со своей стороны, человек пристрастен к окружающей его среде и склонен видеть (часто довольно проницательно) в ней одни негативные стороны. На низком уровне это может дать общий нигилизм или жажду власти с целью уничтожения всего, что человеку не нравится, а этого обычно оказывается довольно много. При поражении Плутона в жизни человека может быть много лишений, в частности, финансовые

катастрофы, но также и быстрые обогащения. Этот аспект вырабатывает смирение перед несовершенством среды, в которой живет человек, а также призван обнажить недостатки этики поведения человека в этой среде. Как обычно, Плутон действует болезненно и деструктивно, но поначалу очень незначительными проявлениями, которые следует отслеживать постоянно, корректируя свою неспецифическую этику и взгляды на взаимоотношения с внешним миром в целом. Возможно, Плутон перечеркнет большую часть внешнего мира, чем хотелось бы, и направит (тем самым) человека на путь внутреннего развития; и это также следует принять со смирением. Проработка дает большую магическую (а иногда и явную власть) над внешним миром и способность точно видеть и аккуратно сжигать кармические узлы и эволюционные хвосты цивилизации, формируя людям качественно иную этику взаимодействия со средой.

Узлы Луны во втором доме - см. главу 8.

Глава 3. Третий дом

Оглавление


Глава 3

ТРЕТИЙ ДОМ

Символические управители Близнецы, Меркурий, в заточении Юпитер.

Если в первом доме фигурируют, символически говоря, лишь сам человек, а во втором доме появляется дополнительно внешний мир, воспринимаемый как среда обитания, то в третьем доме в этой среде человек выделяет себе подобных. Таким образом, третий дом это человеческая среда обитания; акцент, как и во всех ночных домах, стоит на собственном "я" человека, но теперь он рассматривает себя, находящимся в облаке человеческих отношений, пока что никак не конкретизируя типов взаимодействий. Программы подсознания, управляемые третьим домом, регулируют отношение человека к людям и его взаимодействие с ними "вообще", пока ситуация не оформилась более конкретно и не включился один из следующих домов. В этом смысле в традиционной астрологии третий дом управляет знакомыми (но не друзьями, которые идут по одиннадцатому дому) и соседями, то есть людьми, с которыми человек вступает в социальные контакты, подразумевающие проявление минимума интимности и индивидуальности с обеих сторон. Таким образом, по третьему дому идет общая этика человеческих отношений, то есть принципы (сознательные и подсознательные), по которым человек строит свое поведение в отношении людей вообще, безотносительно к их социальному положению и отношению к нему лично, а также то, как он вообще воспринимает мир и людей и априорно к ним относится.

Переходы ситуаций, управляемых соседними домами, часто незаметны. Вы идете по улице, глубоко задумавшись, не замечая ничего вокруг - это включен первый дом. Вдруг вам на глаза падает луч света, отраженный в окне, и вы осознаете, что вокруг вас имеется внешний мир, и некоторое время идете, осознавая его вокруг себя - это включился второй дом. Вот вас окликает прохожий и спрашивает, как пройти к Вестминстерскому аббатству. Если вы, не глядя на него, указываете необходимое направление, и идете дальше, то переключения второго дома не происходит. Если же вы останавливаетесь, обращаете на незнакомца свой взор и даете объяснения с учетом его половой принадлежности, возраста и других очевидных социальных особенностей, то у вас включается третий дом; а когда человек поворачивается и уходит, становясь частью пейзажа, третий дом переключается обратно на второй.

Второй важный аспект третьего дома это обучение, точнее, социализированное обучение, происходящее через человеческий фактор, то есть с помощью учителя или эквивалентной по роли фигуры. Обучение по третьему дому идет по пути расширения знаний о мире и развитии навыков взаимодействия с ним, в отличие от духовного ученичества по девятому дому, где формируются религиозные и общие идеалы, и роль духовного учителя совершенно иная, а именно, открытие высших энергетических каналов. Учитель по третьему дому (практический учитель) в русском языке отличается от учителя по девятому дому (духовного учителя) множественным числом (учителя для третьего дома и учители для девятого), а также тем, что он помогает своим ученикам в проработке определенных каналов (может быть, и довольно высоких); у хорошего практического учителя каналы учеников при этом, естественно, расширяются и дифференцируются, иногда открываются и новые, но последнее является побочным эффектом, а не целью обучения. Впрочем, отчетливое включение любого дома всегда сопровождается фоновым присутствием противоположного, а в оппозиции третьего и девятого домов это особенно ясно: хороший практический учитель (третий дом) обязательно временами играет роль духовного, и наоборот.

Как обычно, третий дом стоит (или, по крайней мере, должен стоять, чтобы медитация шла, то есть ситуация была устойчивой и не распадалась) одновременно над учителем и учеником в процессе практического обучения. Если ученик хочет развлечься, он потихоньку включает у себя пятый дом и начинает смотреть на учителя как на актера (чаще всего, комика или шута); если учитель этого не замечает, раппорт (контакт) мгновенно пропадает, и третий дом учителя начинает просто откачивать его энергию в никуда, и он очень устает и ощущает свое педагогическое бессилие, то есть неумение насильственно-гипнотическим путем включить третий дом ученика.

Хороший учитель, устав сам или видя усталость учеников, наоборот, на минуту сам включает пятый дом у себя и у них, подчеркнуто изображая, что дает всем передышку, а затем снова (как будто переключателем, а на самом деле переменой выражения лица или спины) включает третий дом.

Разумеется, для ситуации третьего дома не обязательно фактическое присутствие учителя или ученика. Когда учитель у себя дома проверяет ученические тетради, перед ним, естественно, проходят образы его учеников, и этого достаточно; в такой ситуации третий дом стоит, еще, быть может, сильнее, чем на уроке, что временами превращается в чистое мучение, поскольку другие дома уже не помогут: перед грязной тетрадью, в которой написана Бог знает какая чушь, вприсядку (пятый дом) не пустишься и на ее жалость (двенадцатый дом) тоже не обопрешься; единственное, что остается - посмотреть на не как на открытого врага (седьмой дом) и убить кинжалом в сердце, поставив жирную красную двойку: одновременно ученику и себе. Аналогично ученик, который учит дома уроки по заданию учителя, находится под третьим домом. Если учитель пользуется любовью учеников, то третий дом им сильно помогает, если они его боятся, то уроки учатся из страха, но все равно под третьим домом. Если же учитель невыразителен, то ребенок учит уроки под двенадцатым домом, что может быть гораздо тяжелее или легче, смотря по индивидуальной карте и уровню проработки двенадцатого дома, который, впрочем, редко бывает хоть сколько-нибудь проработан до сорока лет, исключая совсем тяжелые судьбы.

Следует отличить обучение по третьему дому от абстрактной передачи информации и ситуаций с напряженными ментальными потоками (Близнецы, Водолей); только в наше время обучение так сильно сцеплено с ментальными упражнениями и вообще расширением ментальной картины мира. Так было не всегда (обучение ремеслу в средние века), и этот эффект связан с дисгармоничной акцентировкой Близнецов (в частности, в ущерб Стрельцу, но не только ему) в современной цивилизации вообще. Близнецы дают сильный ментальный оттенок всем домам, но третьему, естественно, в наибольшей степени, поскольку им символически управляют. Таким образом, если я в порядке самообразования последовательно читаю энциклопедический словарь, то надо мной стоят Близнецы, а если я читаю ту его конкретную статью, которую мне указал практический учитель, то надо мной стоит третий дом. В первом случае какой-нибудь дом тоже, конечно, стоит (например, шестой или десятый, в зависимости от того, на сколько страниц мне уже удалось продвинуться), но эта ситуация несравненно более жесткая, чем вторая: третий дом дает ощутимую заботу о человеке со стороны учителя.

По третьему дому идут газеты, тонкие журналы, брошюры, популярная и научно-популярная литература, рассчитанная на широкую публику, желающую просветиться, но просвещенную пока еще в недостаточной степени. Существует ряд специфических литературных приемов, целью которых является именно включение третьего дома, то есть создание для читателя более комфортной обстановки для восприятия текста и обучения, например, прямое обращение к нему: "А теперь, если читатель не устал, мы с тобой двинемся дальше мимо цветущего болота уменьшительно-ласкательных суффиксов в направлении хребта правил написания двойных согласных". Подразумевается, что в этом месте читатель выныривает из означенного болота и, освеженный налипшей на него тиной, радостно переворачивает следующую страницу. Толстые журналы и серьезные монографии, по идее, идут по девятому дому, но тоже в зависимости от того, как их человек пишет или читает, вообще-то можно и по третьему, пятому и даже по седьмому, разорвав в заключение в клочки.

В жизни обучение связано с путешествиями и поездками; соответственно, короткие поездки идут под третьем домом, длинные путешествия (исключая дорогу) - под девятым. При этом фактически стоящий над человеком дом в значительной мере определяет его отношение к происходящему. Если вы едете в гости или, предположим, на дачу, и находитесь там как, соответственно, в гостях или на даче, у вас включен третий дом (возможно, и другие тоже). Но если вы проводите там день, два, три, неделю, и привыкаете к этому месту как к своему дому, то третий дом незаметно переходит в четвертый, что желательно понимать, поскольку включаются другие планеты и зодиакальные знаки, и вы это скоро почувствуете. А может быть и наоборот, когда приехав в другой город или даже другую страну, вы увидите все настолько похожее и знакомое, что у вас включится не девятый а третий дом, и вы подумаете: зачем было ехать так далеко, чтобы узнать так мало?

По третьему дому идут родные братья и сестры, а также всевозможные дальние родственники, при общении с которыми ощущается не степень, а лишь сам факт родства. "Бедные" и "богатые" родственники, при сильной акцентуации (для человека) их второго дома, идут у него по четвертому дому, как и приживалы.

На первом уровне проработки третьего дома общая этика человеческих отношений идет под девизом "человек человеку враг". Основной принцип отношений это недоверие, которое до конца не преодолевается никогда, даже по отношению к ближайшим родственникам, с которыми человек живет десятилетиями и которые, собственно, идут у него не по третьему дому, но все равно, раз они люди, им доверять нельзя. Это недоверие основано на двух обстоятельствах. Во-первых, человек плохо чувствует других людей, их мотивы для него, в конечном счете, неизвестны, и он отождествляет их со своими собственными, так что ему есть чего опасаться. Во-вторых, его мироощущение атомарно-бессвязно, то есть он воспринимает людей как набор никак и ничем не связанных друг с другом индивидуумов, каждый из которых преследует свои цели, часто противоречащие целям остальных. Соответственно, социальная этика воспринимается как набор ограничений, не позволяющих людям друг друга убивать, а коллективам обратиться в полный разбой и хаос. Человек не ощущает никаких внутренних социальных ограничений (это не значит, что в его подсознании их нет) и склонен преувеличивать роль законодательства в жизни общества. На этом уровне общая социальная этика жестко запрограммирована эгрегором соответствующего социального слоя, и человек не протянет другому руку помощи в непредусмотренной ему социумом ситуации, даже если его будет сильно мучить совесть.

На этом уровне проработки третьего дома отношение человека к обучению очень жесткое, и ведущая роль отводится зубрежке, будь то заучивание спряжений латинских глаголов или освоение фуэте. Учитель воспринимается как императивная фигура, задающая точно определенное задание и неуклонно требующая его неукоснительного и многократного исполнения, "чтоб от зубов отскакивало". Любое отклонение от этой нормы воспринимается как учительская слабость и неумение подчинить ученика процессу воспитания, который мыслится как работа асфальтоукладочной машины, превращающей аморфную кучу горячего рыхлого асфальта в аккуратную ленту ровного шоссе. Здесь идеал обучения - классная дрессировка, выработка устойчивых условных рефлексов, программ подсознания, неукоснительно работающих по заложенным алгоритмам в любых условиях.

На втором уровне проработки третьего дома отношение к людям делается более терпимым и доброжелательным; во всяком случае, человек не ждет от случайного знакомого прямой агрессии или корыстного обмана и начинает понимать, что его личные цели далеко не всегда противоречат целям окружающих, поскольку каждый ест свой кусок пирога, который, однако, выпекают сообща. Во всяком случае, необходимость сотрудничества, не регламентированного уголовным кодексом, уже ощущается, хотя его формы носят случайный характер, и дружбу человек считает скорее исключительным, чем нормальным типом отношений. Здесь общесоциальная этика идет под лозунгом "живи, но давай жить и другим", и человек старается не делать другим откровенного зла, хотя и не особенно вникает в их проблемы, считая это для себя неэтичным, вроде подглядывания в замочную скважину; его кредо: "сами разберутся". Вместе с тем, в сознании человека имеется уже значительно больший, чем на первом уровне, набор клише или типов взаимоотношений с другими людьми, и его поведение более дифференцировано, например, с директором школы, где учится его сын, он будет разговаривать одним способом, с постовым милиционером - другим, а с премьер-министром - третьим. Все эти клише санкционированы общественным подсознанием, но человек уже может их применять по своему выбору, а кроме того, под сильным давлением внешних или внутренних обстоятельств иногда способен и нарушить, например, броситься в горящий дом и вынести оттуда ребенка (социальное клише предлагает дожидаться пожарных, ахая от ужаса и любуясь языками пламени).

В облике учителя этот человек ищет фигуру, обладающую соответствующими знаниями и умениями, и, по возможности, планом обучения, отсутствие которого человек ощущает как большой недостаток, поскольку учитель должен его дисциплинировать: не так, как в первом уровне проработки, палкой и окриком, но достаточно напряженными домашними заданиями и требовательностью на уроках, то есть при личном общении. На этом уровне в учителе мало ценятся индивидуальный подход и способность к контакту с учениками, гораздо большую роль играет квалификация и профессионализм, то есть уровень владения каналом. Точно так же смотрит на себя и учитель со вторым уровнем проработки третьего дома, ограничивая свои усилия сугубо профессиональной областью и отбирая учеников с соответствующими способностями и развивая именно их. Человек по-прежнему воспринимает обучение очень узко, как овладение знаниями, умениями и навыками, ориентированными на совершенно конкретные ситуации.

На третьем уровне проработки третьего дома человек старается ориентироваться на высшее начало в окружающих его людях, рассматривая зло как низшую и, главное, в каждом конкретном случае, временную ступень добра. Он видит, в какой степени окружающие программируются его отношением к ним: его агрессия и недоброжелательство вызывают похожие реакции, так же как смирение и общее доброжелательное отношение. Здесь происходит отрыв социальной этики человека от общепринятой в его слое, и он подвергается постоянным атакам, в частности, со стороны лучших друзей и доброжелателей: "Ну как же ты можешь давать ключи от своей квартиры совершенно незнакомым людям, когда у меня всего лишь два года тому назад на рынке украли бумажник с зарплатой!?" Отсюда делается вывод, что людям вообще доверять нельзя, в пользу чего свидетельствует, в частности, коварство, проявленное Гитлером в 1939 и 1941 годах по отношению к своим союзникам и нейтральным странам, против чего возражать трудно. На этом уровне вопрос "ради чего следует доверять людям?" не имеет еще для человека достаточно убедительного ответа, но практически он живет именно так и ошибается редко, а ошибившись, не особенно огорчается. Его любит подавляющее большинство его знакомых, а недоброжелателей у него значительно меньше, чем можно было бы ожидать, чему виной служит его общесоциальное бескорыстие, то есть он старается никогда не смотреть на других людей как на средство достижения своих целей.

При общении с учителем человек на этом уровне ждет, в первую очередь, личного контакта и неформального руководства, дающего возможность более глубокого и творческого проникновения в предмет обучения. Человека не устраивают знания "от сих и до сих", он хочет ориентироваться в общей картине; соответственно, навыки и программы подсознания он стремится вырабатывать гибкие, то есть выучиться так, чтобы обучение не завершалось концом занятий, а продолжалось и далее, адаптируясь к новым условиям. На этом уровне жесткость учителя рассматривается скорее как отрицательное качество, мешающее обучению; ученик часто стремится идентифицироваться с учителем, влюбляется в него или, по крайней мере, устанавливает неформальные личные отношения, что, вообще говоря, грозит переключением третьего дома, в результате чего обучение кончается.

В свою очередь, учитель на этом уровне стремится к индивидуальному подходу к своим ученикам; он учитывает и использует специфические черты их личности и характера, стремясь в первую очередь к тому, чтобы они любили свой предмет, а технику совершенствовали не в ущерб своему энтузиазму. На этом уровне преподавание уже совершенно творческий процесс, приносящий человеку большое удовлетворение.

На четвертом уровне проработки третьего дома человек относится к людям как к клеточкам единого организма, естественные отношения между которыми, при правильном понимании и развитии событий, это симбиоз. На этом уровне всякий контакт с другим воспринимается человеком как событие в духовной жизни - его и своей, и кроме того, как возможность развязать и несколько большой кармический узел, то есть касающийся и некоторых других людей и событий. Этот человек довольно хорошо видит карму и в большой мере заранее подготовлен к любой встрече и разговору, и порой производит впечатление ясновидящего (каковым, собственно, и является, причем в гораздо большей степени, чем думают окружающие). На этом уровне человек обычно хорошо видит ауру и в большой мере душу человеческую, и незаметно обмануть его очень сложно, и кроме того, обычно очень не хочется; наоборот, в его присутствии люди испытывают сильное желание раскрыть свою душу и исповедаться в грехах своих. Его социальная этика сильно отличается от общепринятой, но это вовсе не очевидно окружающим; во всяком случае, она часто гораздо более детальна и конкретна, чем у среднего человека, и делает многие ситуации, нейтральные для последнего, этически напряженными для первого. Это не означает, впрочем, что человек на четвертом уровне проработки третьего дома больше делает, он скорее больше видит и более внимательно смотрит, а основную работу совершает ведущий его эгрегор.

На этом уровне человек учится все время, и практически все его контакты с людьми являются для него учебными; для них, впрочем, тоже, если они достаточно внимательны и склонны к обучению. Каждое дело или занятие, которому предается любой человек, может производиться рутинно, или со старанием, а может и со стремлением повысить свой уровень, и человек высокого духовного развития, как правило, выбирает третий вариант. У своих практических учителей он учится, воспринимая то наиболее существенное, что они транслируют, то есть характерные вибрации, стараясь их не профанировать, а наоборот, подниматься до них и даже еще выше, помогая подняться и учителю. Внешне это может выглядеть довольно необычно: продвинутый ученик обращает внимание на те детали, которые упускают не только другие ученики, но и, возможно, сам мастер (например, жест, которым панированная рыба укладывается на сковородку), а потом оказывается, что именно они и являются наиболее важными. Но в любом случае на четвертом уровне проработки третьего дома человек учится, постоянно согласуя свои новые познания и умения со своей общей картиной мира и кармической программой, балансируя тем самым свои третий и девятый дома.

Ситуация третьего дома это любая ситуация неспецифического человеческого общения, в которой происходит обмен мнениями и информацией, и ощущается элемент социальности, но без отчетливого выделения одной из личностей в общении, что обычно включает первый или пятый дом. Для всех ситуаций ночных домов характерен акцент человека на себе, в противоположность внешнему миру и социуму, которые воспринимаются как фон. Сплетни, досужие разговоры, особенно по телефону, болтовня ни о чем, лишь бы совместно провести время - все это как правило, идет под третьим домом. Вообще, для того, чтобы лучше ориентироваться в астрологических домах, следует иметь в виду, что дом редко бывает активен один; как правило, фоном к нему обязательно возникает противоположный. Так, при активизации третьего дома, даже в низшей его октаве, скажем, в обсуждении легкомысленного поведения соседской Нинки, обязательно тенью девятого дома проскользнет обобщение "вся молодежь нынче никуда не годится" или пророчество "уж и не знаю, куда мы катимся..."

По третьему дому можно скандалить и конфликтовать, если человек видит в оппоненте не личность, а некоторый собирательный социальный образ: "Вот, явился не запылился, вечно пьяный, как и все твои дружки!" Аналогично, как правило, под третьим домом идут конфликты (и прочие социальные взаимодействия) на улице, в очередях и общественных собраниях.

К третьему дому относятся ситуации обучения (лекция, школьный урок, тренировка, репетиция) и ситуации социально окрашенного выбора, когда включается этика, регулирующая взаимодействие данного человека с людьми вообще. Когда можно говорить людям неправду и в какой мере это предосудительно? Что можно себе позволить в ущерб другим, и какую компенсацию им следует после этого предложить? Ситуации, в которых эти и другие проблемы приобретают конкретное воплощение, идут по третьему дому и актуализируют общесоциально-этические программы подсознания человека, также идущие по третьему дому.

Третий дом стоит над большим семейным сборищем, куда гости приглашаются по принципу родства, и торжествует эгрегор большой семьи; особенно эффектно это выглядит, когда предметом обсуждения является необходимость вернуть на путь истинный "паршивую овцу", семейного урода, норовящего ускользнуть из семейного лона в очередную бездну падения. Ну и конечно, если к вам приходит брат и начинает говорить о себе (или о вас), то фоном обязательно включится третий дом.

Сильный третий дом дает человека с большим кругом общения или, во всяком случае, со склонностью к интенсивному общению с людьми; если этого общения недостаточно, он сильно страдает. Третий дом подразумевает поверхностные социальные медитации, поэтому у этого человека могут быть сложности с единомышленниками (одиннадцатый дом) и интимными друзьями (восьмой дом), зато весь мир будет у него в приятелях, если только нет сильного поражения третьего дома. Этому человеку придется столкнуться с необходимостью решения самых разнообразных вопросов этики поведения в человеческой среде, и ему необходимо выработать свои этические принципы, поскольку общепринятых ему будет не хватать, слишком велик диапазон типов его взаимоотношений и социальных ситуаций, в которые он попадает. При слабом девятом доме ему будет трудно это сделать, поскольку для выработки правильной социальной этики ему необходимо найти некоторые идеалы и общие принципы, управляемые девятым домом, а постоянным искушением будет мысль "А, как-нибудь обойдется, неужели моего жизненного опыта не хватит, чтобы решить это затруднение?" Не хватит, по крайней мере, будет момент, когда точно не хватит, и придется в принудительном порядке балансировать третий дом девятым, согласуя свою и групповую социальные этики.

Человек с сильным третьим домом будет много учиться, что не обязательно означает, что он многому выучится. Возможно, у него будет изобилие практических учителей, хотя может случиться, что их окажется немного, но контакты с ними будут продолжительными и разносторонними. Если девятый дом слабый, человек будет отдавать предпочтение практическому обучению перед духовным, и в течение жизни ему придется об этом пожалеть, поскольку, скоре всего, у него будут трудности с общим вдохновением, даже при наличии многих частных. На низком уровне это может дать нахватанность (знаниями и навыками) и при этом все же отсутствие самореализации. Вообще третий дом довольно тяжелый сам по себе, поскольку учиться труднее, чем работать, и если он не совсем гармоничен, то сильный третий дом означает трудную жизнь, особенно в школьные годы и в юности, когда он обязательно активен. При проработке большие способности к учительству в областях, которые покажут аспекты третьего дома.

Слабый третий дом означает, что человеку малоинтересны общесоциальные контакты, и он, скорее всего, устает от изобилия телефонных разговоров. На низком уровне он, конечно, будет сплетничать, попусту болтать, читать газеты и смотреть новости по телевизору, но как-то скучно, без души и истинного оживления. Поверхностных знакомых у него будет мало, он предпочтет иные виды общения (какие именно, покажет гороскоп в целом); ему, возможно, будет трудно спрашивать в незнакомой местности дорогу, знакомиться в общественных местах, поддерживать разговоры ни о чем, с целью приятно провести время. Третий дом очень актуален в современном обществе, и человек пытается заменить его каким-нибудь иным (обычно тем, который в карте стоит более сильно и гармонично), что ведет к значительным искажениям в восприятии и поведении: если третий дом замещается, например, одиннадцатым, то случайные знакомые воспринимаются как плохие друзья, а если седьмым, то как оппоненты или враги, а если десятым, то как начальники (жизненная позиция нищего).

Слабый третий дом дает мало ситуаций, вынуждающих человека учиться, но, с другой стороны, и нет особых препятствий к обучению (исключая то обстоятельство, что это вообще трудно). Это положение вольноопределяющегося по обучению, но проработка здесь необходима, поскольку обучение есть существеннейшая часть любой кармической программы; в любом случае символический (Меркурий) и фактический управители третьего дома стоят в определенных домах, которые покажут необходимые и возможные направления практического обучения. Игнорирование необходимости практического обучения ведет к тяжелым кармическим последствиям, но предупреждающие знаки отставания в проработке третьего дома могут относиться к иным его проявлениям: например, резко ухудшается общий фон социального общения и портятся отношения с сестрой.

Гармоничный третий дом дает человека, который в социальной среде чувствует себя как рыба в воде. Ему не составит труда очаровать случайного знакомого и в течение пять минут войти к нему в полное доверие. Его любят все его знакомые, с которыми он не находится в более тесных отношениях, и скорее всего, он не затрудняется поиском хорошего парикмахера или зубного врача: они и так давно его ожидают. Это человек, чей баланс в социальных отношениях положителен, то есть люди от общения с ним получают, как правило, больше пользы и удовольствия, чем он от них; по крайней мере, так должно быть. Однако человеческий эгоизм всегда старается перетянуть одеяло на себя, поэтому без проработки гармоничный третий дом со временем становится социальным вампиром, то есть человек начинает на все социальные контакты смотреть корыстными глазами (вид корысти укажет знак на вершине третьего дома: земной - материальная, водный - эмоциональная, и т.д.), вследствие чего его общее везение на хороших и интересных людей со временем истощается.

Гармоничный третий дом дает большие способности к обучению, но все же не в любом стиле, а в том, который определяется знаком на куспиде третьего дома: если это Дева, то объяснять надо все до тонкостей сразу, если Стрелец, то, наоборот, упирать в первую очередь на общую идею, если Рыбы - использовать метод погружения и т.д. Вместе с тем, легкость обучения (и счастье с учителями) создают человеку определенную избалованность: учиться долго и тяжело ему очень трудно и обычно по судьбе (вроде бы) не требуется. Это, конечно, не совсем так: просто в современном обществе нет идеи проработки гармоничных аспектов, и человеку для этой цели нужно каждый раз преодолевать общественное мнение и трудности, которые он (кажется окружающим) сам себе создает. Но на любом уровне проработки третьего дома этот человек быстро и понятно объяснит, как пройти к ближайшему почтамту.

Пораженный третий дом дает человека, у которого по отношению к идее социальных контактов будет двойственное отношение (при сильном поражении его положительная часть может оказаться полностью вытесненной). С одной стороны, его будет тянуть к людям, и первое знакомство, особенно если нет Сатурна аспектом к третьему дому или в нем самом, часто бывает приятным и многообещающим. Однако далее возникают неприятности или препятствия различного рода, в зависимости от положения дома в карте и типа поражения. (Например, Нептун в третьем доме - ложные социальные ситуации, плохое взаимопонимание, оппозиция к девятому дому - ложное духовное учительство, Рыбы на вершине третьего дома - проблемы неправильных эмоциональных отношений, ложной жалости, энергетический вампиризм). Иногда человек резко ограничивает круг общения, стремясь иметь дело лишь с людьми, идущими по другим домам, то есть быстро переводя знакомых в друзей (одиннадцатый дом), любовников (пятый дом), врагов явных (седьмой дом) и скрытых (двенадцатый дом) и т.д. и расставаясь с теми, с кем это не удается; иногда он формирует общую агрессивно-нигилистическую позицию по отношению к людям вообще ("все гады и сволочи"), но ни тот, ни другой путь неконструктивны. Проработка идет по пути понимания других людей и познания знаков социума, которые так ярко отпечатываются на шкуре человека, что грех не научиться их читать. Этику человеческих отношений нужно вырабатывать очень тщательно, и для себя не такую, как для остальных.

Пораженный третий дом дает, как правило, тяжелые отрочество и юность, большой интерес и трудности в обучении. Человеку нужно (и очень трудно) научиться учиться, на что уходят годы бесплодных попыток и моря пота и слез, и здесь помощь астролога может оказаться неоценимой. Человеку не везет с практическими учителями; их может быть много, и вначале все может идти хорошо, но потом (по разным причинам) вдруг ломается; а может быть, просто все время попадаются исключительно бездарные экземпляры, которых самому очень хочется поучить их ремеслу, что порой дает новый импульс к учению. Это тяжелый вариант судьбы, и нужно привыкать не роптать и учиться в невыносимых условиях, чтобы потом стать мастером самому и учить самых трудных и безнадежных.

Третий дом в знаках

Третий дом в знаках показывает характерный стиль поведения человека в социальной среде и ее воздействия на него, и тип жизненной позиции в отношении других людей, а также наиболее естественную для него манеру практического обучения.

Третий дом в Овне

Если ты хороший человек, то ты хороший человек, а если дубина, то уж, извини меня, дубина.

На низком уровне проработки этот человек склонен делить всех людей на хороших и плохих, причем первым позволено и прощается все, и с ними следует обращаться хорошо, а вторые никуда не годятся во всех отношениях, и лучше бы вовсе не показывались на глаза. В гармоничном варианте перед его широкой, открытой и энергичной улыбкой тают оба пола и все возрасты, и познакомиться на улице с кем угодно этому человеку не составит труда, если только нет сильного поражения первого дома. Этот аспект дает отчетливую социальную этику, благородство, при определенной схематичности и грубоватости общесоциальных манер, категорическое непринятие чужой лжи и антипатию к неуверенности и неопределенности в других. В напряженных социальных ситуациях человек может начать вести себя резко и необдуманно, о чем впоследствии будет сожалеть, поскольку самооценка и самосознание идут преимущественно по первому дому, где у него находится совершенно другой знак, например, абстрактно холодный, отстраненный Водолей или, наоборот, теплые и все принимающие Рыбы. При поражении человек в общении резкий, неприятный, втайне неуверенный в себе и воспринимающий окружающих как постоянный источник агрессии. Нужно учиться балансировать безоглядную личную социальную этику с общественной, идущей под Весами (девятый дом), ментально-уравновешенной и элитарной.

Для практического обучения человеку нужен энтузиазм; если его нет, научиться чему-либо он решительно не в состоянии, руки опускаются, а в голове ничего не задерживается. Ему нравятся темпераментные учителя, азартные и увлеченные своим делом (здесь, правда, нужно учитывать и асцендент, но знак на вершине третьего дома важнее). Ему (Овен - мужской знак) нужно принимать активное участие в процессе освоения материала, он не может долго сидеть и внимать, внимание через определенные промежутки времени уйдет внутрь и возникнет острое желание немедленно попробовать себя в новом деле или навыке. Если такой возможности долго нет, человек перегорает и полностью перестает слушать, а через некоторое время вообще теряет интерес к обучению.

Учитель с Овном на куспиде третьего дома может очень любить свое дело и учеников, но ему нужно выучиться терпению, выдержке и учитывать эмоциональное состояние учеников, которым может быть трудно постоянно держать его напор. В помощь идет баланс с девятым домом в Весах, элементы отстраненно-ментального, уравновешенного духовного учительства.

Третий дом в Тельце

Ученого учить - только портить: что в лоб, что по лбу.

Этот аспект дает твердые общие установки по отношению к людям вообще, складывающиеся долго, но воспринимаемые всерьез, и просто так, на основании случайных впечатлений, человек менять их не будет. Обычно социальные жизненные позиции складываются в детстве и отрочестве, и если человек рос в семье ниже его по эволюционному уровню, ему предстоит большая ломка стереотипов отношения к людям вообще, или по этому вопросу у него уже в детстве были большие напряжения в семье. На низком уровне человек склонен воспринимать людей по одежде, материальному положению и автомобилю, и строить свою социальную этику по принципу "что дозволено богатому, не дозволено бедному"; его привлекают социальные ценности в форме орденов, наград и прочих регалий. В любом случае он одобряет устойчивые отношения, имеющие материальную основу, что на высоком уровне может означать обмен духовными ценностями. В напряженных социальных ситуациях реакция может быть замедленной, и в целом человеку в отношениях с людьми свойственно терпение (даже при асценденте в Овне, что дает в данном случае лишь поверхностную вспыльчивость), которое, впрочем, не нужно испытывать слишком долго, поскольку взрыв ярости будет столь же ужасен, сколь кратковременен.

Учение дается человеку с трудом. Во всяком случае, ему нужна полная внутренняя материализация полученных сведений и навыков. Он любит красивые наглядные пособия, тренажеры, и хорошо, если он сам сделает модель установки, на которой собирается работать. Если Телец не слишком поражен, он может долго и внимательно слушать, но это вовсе не означает, что он все понимает. Он ждет внутреннего оформления, материализации полученных знаний, и если ее не происходит, очень страдает и кажется себе тупицей, что, особенно при поражении, может привести к полной блокировке возможности обучения. И учитель, и он сам должны привыкнуть к мысли, что здесь понадобятся более длительные и тяжелые усилия, но и результат будет существенно выше среднего.

Учитель с таким аспектом будет терпелив, обстоятелен, нетороплив и его объяснения будут наглядными и понятными, даже слишком, с точки зрения наиболее сметливых и поверхностных учеников с третьим домом в Близнецах. Нужно учиться балансу с духовным учительством (девятый дом, Скорпион), пронизывающе-проницательным.

Третий дом в Близнецах

Наш пострел везде поспел, за семь верст киселя хлебал.

Управитель. В социальных ситуациях этот человек ощущает себя непринужденно и за словом в карман не лезет, даже при слабом Меркурии; в целом от него идет ощущение легкости и блеска в общении, что он сам далеко не всегда чувствует, особенно при поражении первого дома. Без людей ему скучно, и он скисает, зато очень оживляется от даже незначительной свежей сплетни. (Нужно иметь в виду, что если в третьем доме нет планет, то это описание будет в принципе правильным, но не акцентированным, то есть человек со слабыми способностями к самонаблюдению пожмет плечами и скажет: "Не знаю... может быть"). Социальная этика подвижна и ментальна, то есть строгих моральных устоев у человека мало, и он преимущественно ориентируется на ситуацию, которую оценивает умственно, не очень принимая во внимание эмоции (вода) и не опираясь исключительно на факты (земля), но свободно комбинируя в своей голове разнообразные соображения, что на низком уровне может давать крайнюю бессовестность и самооправдание в любой ситуации.

Этот аспект дает блестящие способности к обучению; особенно легко, на лету, человек схватывает ментальную информацию; с осязательными и пластическими навыками дело обстоит несколько хуже (если нет гармоничного аспекта третьего дома к знаку земли). Однако полученные знания легко выветриваются, если их не закреплять, к чему будет сильное противодействие, поскольку без постоянного потока новой информации человеку быстро становится скучно, и энтузиазм полностью исчезает. Этому человеку нужно все объяснять, что в любви и эмоциональных отношениях не очень хочется, а иногда и просто невозможно; зато то, что объяснили, он понимает, и возможно, глубже, чем прозвучавшие слова.

Учитель с Близнецами на вершине третьего дома может быть блестящим эрудитом, все знать и уметь переговорить любого ученика, но этим не нужно увлекаться: глубокие знания транслируются с помощью мыслей хорошо, а усваиваются плохо, нужно привлекать остальные стихии и не забывать, что энтузиазм необходим ученикам не меньше, чем ему самому.

Третий дом в Раке

Любовь к ученику есть любовь к себе: неумелому и неокрепшему, но духовно устремленному.

Непосредственность и непринужденность в общении с незнакомыми людьми вряд ли даются этому человеку легко. Он внутренне чего-то опасается, хотя вряд ли отдает себе отчет, чего именно; однако принцип: "в общении с людьми нужно быть осторожным, поскольку в душу к человеку не заглянешь" весьма ему импонирует, и, во всяком случае, в его душу постороннему, да и близкому человеку заглянуть нелегко. При проработке от этого человека идет душевность и эмоциональное тепло, необычайно привлекающее людей, и о тех, кому этот человек доверяет, он трогательно заботится, но они не должны забывать о его уязвимости в сколько-нибудь напряженных социальных ситуациях. На низком уровне фундамент его социальной этики его коварство и манипулирование людьми, которые все как один, по его мнению, ненадежны и не стоят медного гроша. Проработка дает проницательность и способность заглянуть в душу случайного встречного, не говоря о более интимных отношениях.

Этот ученик будет молчалив и эмоционален, но пробиться в его душу нелегко, у него может оказаться масса болезненных мест и комплексов, особенно касающихся низких способностей к обучению. Когда он учится, он поглощает предмет вместе с учителем, часто обращая основное внимание на эмоциональный фон процесса обучения, и если он любит учителя, успехи могут оказаться исключительными. С другой стороны, энергичный энтузиазм учителя и превосходные наглядные пособия могут оставить человека равнодушным, если он не ощущает личного отношения учителя, пусть строгого, но персонального внимания.

Учитель с этим аспектом будет иметь постоянный соблазн иметь любимчиков среди учеников и вступать с ними в слишком эмоциональные отношения, а когда они оказываются неудовлетворительными, демонстрировать жесткий рачий панцирь полного отчуждения. Нужно учиться использовать свой духовный авторитет под спокойным целеустремленным Козерогом (девятый дом) и понимать, что ученики по третьему дому порой являются духовными учителями, нужно только суметь воспринять эти, в данном случае жестковатые, уроки.

Третий дом во Льве

Бумеранг, неумело пущенный в журавля, на обратном пути сшибает синицу.

Этого человека сильно тянет к людям; в гармоничном варианте при новых встречах и знакомствах у него возникает сильный энтузиазм, а ребенком он очень любил, когда приходили гости, неважно, к нему самому или к родителям. В отношениях к людьми видна некоторая властность, в шкале человеческих ценностей не последнее место занимает умение и возможность повелевать; подсознательная установка "кто сильнее, тот и прав". В то же время антипатия к хитрости, изворотливости, лукавому мудрствованию. Этические установки в отношении других людей энергичные и определенные, менять их человек не любит, и труднее всего его уговорить доводами разума, если они противоречат его убеждениям. Прямодушен, не мелочен, высоко ценит преданность идее, даже у врага, презирает трусов, изменников и доносчиков, хотя иногда, скрепя сердце, все же пользуется их услугами.

В обучении целиком включается в энергетический поток учителя, которого склонен обожествлять; учитель не подлежит критике, и то, что он делает, идеально. Разочарование в учителе переживает остро, обучение сразу теряет для него смысл. В учителе ценит энтузиазм, энергию, увлеченность своим делом, познания и квалификация играют не такую важную роль, хотя явные пробелы наносят существенные удары по авторитету учителя. Обучение эффективно только при должном энтузиазме, иначе интерес пропадает, и зубрежка не приносит никакой отдачи: знания и навыки отторгаются подсознанием полностью.

Учитель со Львом на вершине третьего дома имеет искушение быть властным и авторитетным, часто сам того не замечая, ибо первый дом у него будет, например, в Близнецах, и тогда он покажется себе объективным и умным, не замечая своей пристрастности и случаев прямого давления на учеников. Ему свойственен жар и темперамент, который зажжет одних учеников и придавит других, если он не будет становиться иногда духовным наставником, холодным, изобретательным и отстраненным (девятый дом в Водолее).

Третий дом в Деве

Повторение - мачеха учения и отец глубокого сна.

В человеческих отношениях этот аспект дает конкретное видение вещи, факты, жизненные обстоятельства принимаются во внимание, а эмоции, соображения и помыслы начисто игнорируются как несущественные. В каком-то отношении с этим человеком легко иметь дело: достаточно подключиться к компьютеру у него в голове и честно платить по счетам, которые он вам посылает: они не будут слишком высокими, но недоплата в один цент может стоить разрыва отношений или крупного их выяснения, от момента вашего первого знакомства включительно. На низком уровне такой человек минимум дважды в день скажет своей жене: "Вспомни, кем ты была, когда выходила за меня замуж, и сравни с тем, что есть у тебя сейчас!"

Проработка, включающая развитие эмоциональной культуры, дает человека, чрезвычайно внимательного к другим и очень хорошо их понимающего, видящего то, что ни они сами, ни никто другой не видят. Учиться такой человек будет очень аккуратно и старательно или если предмет ему неинтересен, крайне невнимательно и небрежно. Ему нужно все объяснять очень подробно, что, откуда, куда, как и зачем, иначе он не понимает. Разумеется, все объяснить невозможно, но учитель должен, по крайней мере, создать впечатление, что он объяснил решительно все, иначе у человека возникнет ощущение неудовлетворенности, недопонимания и со временем невроз и разочарование в своих способностях выучить что-либо.

Учитель с таким аспектом в низшей октаве ужасен, это зануда и педант, требующий от учеников абсолютно точного повторения своих собственных знаний и умений. Проработка идет с привлечением девятого дома в Рыбах, духовного нежно-понимающего взгляда на учеников как посланцев Божьих ему самому.

Третий дом в Весах

Справедливость есть понятие, вторичное по отношению к пониманию.

В социальной этике этот аспект дает акцент на идее справедливости, что на низшем уровне символизируется принципом "я тебе, ты - мне". Здесь, однако, в отличие от третьего дома в Тельце, справедливость понимается не в смысле материальной стоимости, но с учетом всех обстоятельств взаимодействия с данным человеком с точки зрения своего социального слоя. Другими словами, нищему в воскресенье следует дать полтинник на водку, а с толстосума правильно стребовать кругленькую сумму в качестве пожертвования на благотворительные цели. Здесь ощущение элитарного превосходства перед низшими и аналогичного благоговения перед высшими кругами подсознательно и очень сильно, а потому изживается тяжело. Вообще программы подсознания, управляемые третьим домом (социальная этика, практическое обучение и все остальное) находятся глубоко, глубже программ второго дома (и тем более первого) и потому выводятся в сознание и меняются по воле человека или психолога с большим трудом, тем более что в значительной мере находятся под контролем общественного подсознания. Проработка аспекта дает тонкое социальное чувство и очень правильное и красивое поведение в человеческих взаимоотношениях; вообще нужно учиться воспринимать и теплоту человеческих контактов и по мере сил выражать ту любовь к людям, которая возникает в сердце.

Ученик с таким аспектом обязательно обратит внимание на внешний вид учителя, элегантность его речи и социальное положение. Если он сочтет последнее недостаточно высоким, профессиональная квалификация учителя и его искусство преподавания не произведут впечатления на ученика, и учиться ему не захочется. К предмету будет ментальный подход с эстетическим акцентом, и непонятное и некрасивое не будет воспринято; в частности, очень важны качество наглядных пособий и правильная сбалансированная логика изложения материала.

Учитель с Весами на куспиде третьего дома будет элегантен и ментально-холоден, во всяком случае, с учениками из нижележащих социальных слоев, от которых ему будет хотеться избавиться или (хуже) их унизить. Нужно помнить, что блеск учительских рассуждений и внешнего вида урока в целом больше производит впечатление на инспектора отдела народного образования, чем на учащихся, которым всегда в конечном счете важна суть, и здесь их не обманешь.

Третий дом в Скорпионе

Мудрая змея не станет кусать себя за хвост ядовитым зубом.

В отношениях с людьми этот человек будет отличаться эмоциональностью и бескомпромиссностью. В отличие от третьего дома в Овне, он склонен скорее молчать, чем громко и попусту возмущаться, но когда он заговорит, он скажет все, что думает, в особенности в той части, которая касается критики. На низком уровне человеку свойственна непримиримость к другим и полная проекция своей вины на них, что связано с действием программы подсознания (управляемой третьим домом), определяющей взаимодействие человека с социальной средой; последняя в данном случае определяется этой программой как агрессивная, старающаяся человека откровенно уничтожить, что и вызывает описанную защитную реакцию. Доказать человеку, что он хоть в чем-то заблуждается или не прав, бывает затруднительно, поскольку соответствующие аргументы наталкиваются на вспышку неуправляемой злобы, которой он чаще всего не замечает, имея асцендент во Льве, Деве или Весах и воспринимая себя, соответственно, благородным, разумно-практичным или умно-справедливым, но уж никак не эмоционально-агрессивным. Проработка дает высокий уровень личной требовательности и ответственности в отношениях с людьми, способность привести свою социальную этику в соответствие с кармической программой, что, вообще, довольно трудно, поскольку личная социальная этика очень сильно наведена общественным подсознанием и осознать и освободиться от его влияния удается обычно лишь на высоких уровнях проработки третьего дома. Обучение идет часто с сильной фиксацией на учителе, во всяком случае, человек к нему пристрастен и, соответственно, ощущает пристрастность учителя, что на низком уровне превращает для ученика его даже мягкие и справедливые замечания в несправедливую, жестокую, тотальную и бесчеловечную критику. При сильной личной энергетике ученик будет именно так программировать учителя, и последнему придется приложить много усилий, чтобы вести себя корректно, не говоря уже о том, чтобы искренне любить ученика. Проработка, которая потребует отхода от эмоционального отношения к процессу учебы в целом, в частности, прекращения самоедства по поводу (мнимой, но предполагаемой) полной неспособности к какому-либо обучению, дает способность к глубокому постижению предмета и прекрасные данные к преподаванию, при условии балансировки устойчивым девятым домом (Телец), с его духовной устремленностью, стоящей над процессом практического обучения.

Третий дом в Стрельце

Благородство помыслов - плохая компенсация недобросовестным действиям.

Заточение. В отношениях с людьми человек (если нет сильного поражения третьего дома) будет энергичен, абстрактно благожелателен, грубоват и очень невнимателен (это усугубляется, если асцендент находится в Деве, когда он обращает внимание на несущественные детали и делает по ним неправильные выводы). Он легко дает обещания, но выполняет их далеко не все, (напрасно) не считая это особым грехом. Но ведь он старался, просто не получилось, но когда-нибудь обязательно сделает все, что обещал, и даже гораздо больше. Это социальная этика типа "широкой души", с которой лучше в радости, чем в беде; но, с другой стороны, если у вас все хорошо, он искренне порадуется вместе с вами, а на это способен не каждый. Этот человек ценит в людях энергию, жизнерадостность, энтузиазм и терпеть не может зануд, как материального, так и ментального толка, хотя оба качества ему необходимо вырабатывать в социальном общении, чтобы не быть абстрактным фантазером и пустомелей.

Учиться с таким аспектом весело, даже слишком. В глазах ученика учитель предстает фокусником, глотающим шпагу вызова своего класса и изрыгающего изо рта разноцветное пламя знаний с искрами личных выпадов против учеников. Ученик может увлекаться всем по очереди, и его энтузиазм в целом не гаснет, но слишком легко переключается с предмета на предмет: он ждет от учебного процесса очень сильной энергетической поддержки, без чего его усердие мгновенно исчезает. То, что ему интересно, он осваивает и запоминает сразу, и потому длительные и терпеливые усилия на слабых энергетических потоках для него непереносимы, особенно если третий дом включен в Стрельца и нет влияния Козерога. В гармоничном варианте это отрада учителей, веселый и жизнерадостный ученик, все схватывающий на лету, при поражении возможна полная неудача в учебном процессе и потеря веры в свои способности выучить что-либо, с последующей тяжелой депрессией; помощь идет через включение и проработку Девы.

Учитель со Стрельцом в третьем доме будет расшвыривать знания и энтузиазм во все стороны и не глядя, но его замечания могут оказаться более резкими, чем он имеет в виду, хотя в целом он будет пользоваться всеобщей любовью учеников (если карта в целом не сильно поражена). Нужно учиться вниманию, не разбрасываться по пустякам и балансировать энергичное практическое обучение ментально окрашенным духовным и, получая временами Божественные уроки от наиболее умных воспитанников, принимать их во внимание, смиряя гордыню.

Третий дом в Козероге

Неукоснительная последовательность в обучении хуже смертной казни.

Этот человек практичен в отношениях с людьми и имеет в виду сходное отношение их к себе. На низком уровне идеи бескорыстия, альтруизма и милосердия как самодовлеющих ценностей с трудом укладываются у него в голове. Проработка дает видение длинных социальных кармических программ и их сопряжения с индивидуальной кармой, но для этого нужно научиться прежде всего воспринимать других людей вместе с их эмоциями и идеями, что при данном аспекте поначалу довольно трудно: другой человек видится в первую очередь как социальный индивид, обладающий теми или иными практическими умениями, а наличие у него внутреннего мира представляется сомнительным и во всяком случае несущественным. При поражении сильные фобии, общая сухость и недоверие к людям, гармоничные аспекты дают хорошие административные способности и уважение, таких людей хочется слушаться.

В обучении будет много сложностей и препятствий, но будет также и целеустремленность и, в конечном счете, практический успех, если учитель не будет по-овновски нетерпеливо торопить и пытаться факелом зажечь мокрый стог сена. При поражении может попасться учитель, чрезвычайно целеустремленный, сухой и вечно недовольный учениками (а втайне собой), как бы они ни старались. Он будет пытаться отнять у своих учеников остатки вдохновения, энтузиазма и усердия и превратить их души в безводную пустыню, предъявляя в начале пути обучения требования сразу как к законченным мастерам. Если эту школу удается пройти, эффект превосходит все ожидания, или же по дороге душа ученика отлетает и из него получается точная копия своего учителя.

В гармоничном варианте большая целеустремленность в учении и (в принципе, правильное) ощущение, что можешь научиться чему угодно, если потратишь достаточное количество времени. Этот человек не будет ли торопиться в учении, ни торопить своих учеников, от которых ему нужно уметь принять духовные уроки, и тогда они отзовутся, и очень эмоционально, в самой глубине его души (девятый дом в Раке).

Третий дом в Водолее

Материал должен быть усвоен учеником, но не до конца, в чем состоит необходимый извечный парадокс обучения.

Этот аспект дает общее отвлеченно-отстраненное отношение к людям, во что при асценденте в Стрельце или Скорпионе человеку поверить трудно. Он часто плохо понимает людей, воспринимая в них то, что ему интересно - общие идеи, особенно оригинальные и безличные. Их личные проблемы, земная и эмоциональная жизнь мало его волнуют, поэтому он может производить впечатление человека холодного и равнодушного, что, собственно, больше относится к третьему дому в Козероге (на низших уровнях проработки), но последний гораздо практичнее и явно своего отношения демонстрировать не будет. На самом деле человек с третьим домом в Водолее вовсе не равнодушен к людям, просто он смотрит на них своими, водолейскими глазами, что, между прочим, в первую очередь означает дружелюбие, а ментальную отстраненность уже потом. Другое дело, что ему нужно учиться воспринимать людей более конкретно и вместе с их видением мира и проблемами.

Учиться с этим аспектом легко, по крайней мере, человек многое схватывает на лету и прекрасно усваивает мысли; с практическими навыками дело обстоит несколько хуже. Ему нравятся отчасти экстравагантные умные учителя с безличными и в целом отстраненными манерами, предоставляющие ученику полную свободу мышления, которое будет в данном случае очень нестандартным (а часто и откровенной чушью, которую, тем не менее, не следует сразу пресекать). Пристрастный и эмоциональный, а также слишком энергичный или давящий учитель может вызвать полный паралич восприятия или переключение энергии, предназначенной на обучение, на войну с учителем, что, особенно при асценденте ученика в Стрельце, небезопасно для обоих.

Учителю с третьим домом в Водолее хорошо учить вундеркиндов с физико-математическим уклоном, что поможет его самореализации; в детском саду или драматическом театре ему придется сложнее. Нужно вырабатывать баланс с энергичным духовным учительством (девятый дом во Льве) и усваивать духовные уроки, полученные от учеников самым недвусмысленным способом.

Третий дом в Рыбах

Учась у всех, учится Учитель.

Этот аспект дает, особенно при гармоничных аспектах третьего дома, теплое и эмоционально-понимающее отношение к людям. В то же время на низком уровне проработки и особенно при поражении полное отсутствие нравственного стержня и требовательности к себе и другим. Другой человек принимается только потому, что его прислала судьба, и главное, чтобы от него не было вреда мне лично, а что он делает с третьими лицами, его дело и меня не касается. Если и второй дом в Рыбах, это может привести к полной бесхребетности; в то же время, следует понимать, что в социальной среде включен именно третий дом, а не второй, и даже если последний в Водолее, то апеллировать к разуму человека в вопросах социальной этики не стоит: он ориентируется на свои эмоции. Здесь действует, по крайней мере, на низком уровне проработки, принцип "хорош тот, к кому лежит моя душа", под которой понимается эго. Проработка ведет к очень тонкой, точной и чувствительной социальной этике, очень дифференцированной и основанной на эмпатическом восприятии других людей; но ложные жалость, чувство вины и долга, особенно социально наведенные, должны быть осознаны и приведены в соответствие с личной кармической программой.

Этот человек лучше всего учится методом погружения, но при этом он должен иметь хороший эмоциональный контракт с учителем. Так или иначе, он всегда учится погружением, но если среда неблагоприятна, а тем более враждебна, обучение профанируется; часто человек съедает энергетическую составляющую информационно-энергетического потока, идущего от учителя, и пропускает мимо ушей смысл; при этом установить подобный факт может быть сложно, поскольку выражение лица будет самое правильное: прилежное внимание, с почти незаметной аурой эмоционального удовольствия, чуть-чуть превышающего полагающуюся норму. Но вообще без удовольствия он не только ничего не выучит, но и ничего не поймет. Впрочем, и в лучшем случае понимание будет свое, сущностное и часто сильно отличающееся от того, которое имеет в виду ученик.

Учитель с Рыбами на вершине третьего дома будет кроток и ласков с учениками; по крайней мере, они будут это чувствовать, несмотря даже на его асцендент в Стрельце, Козероге или Водолее и пораженное Солнце. Он будет стараться, чтобы последний ученик подтянулся или, по крайней мере, не получил комплекса учебной неполноценности, который исковеркает ему всю жизнь. Это положение дает большое эмоциональное удовлетворение от процесса обучения и контактов с учениками, надо лишь стараться их вести на возможно более высоких вибрациях, не профанировать. Хорошо для преподавателей музыки; когда голова на уроке плывет от счастья и рассеивается внимание, следует балансировать девятым домом в Деве, точным и подробным образом идеала, который, впрочем, подскажут ученики.

Планеты в третьем доме

Планеты в третьем доме покажут силы, двигающие человеком в социальном общении, принципы его социальной этики, а также особенности процесса практического обучения.

Солнце в третьем доме

Фундаментом процесса обучения является не розга учителя, а ученический зад.

Этот аспект дает большую напряженность социальных контактов. Вообще положение Солнца в доме, как, правило, означает его поражение, поскольку дает императивную необходимость проработки, о чем человек поначалу и не подозревает. Солнце в третьем доме дает большую активность социальной среды, которая редко оставляет человека в покое, заставляя его проявлять волю и инициативу в самых разных отношениях с людьми. Человек зато имеет над ними власть; к его словам обычно прислушиваются, и это является предметом искушения; главная кармическая задача этого аспекта - выработка социальной этики. Если Солнце во втором доме дает искушение стать повелителем всей окружающей среды, то есть всего внешнего мира (включая географическую среду), то Солнце в третьем доме ограничивает свои вожделения социальной средой, но делает их более специфичными. На низком уровне это дает комплекс социального величия, который ведет к тому, что человек в социальном общении постоянно самоутверждается за счет других, то есть их унижая.

Проработка, означающая в первую очередь замену принципа "люди должны мне" противоположным, дает большую власть над социумом, хорошо для крупных общественных деятелей, политиков, некоторых министров и вообще всех власть имущих, находящихся по роду деятельности в непосредственной связи со своим народом. На среднем уровне это всевозможные профессии, связанные со взаимодействием с потоком людей: сфера обслуживания, секретари, переводчики, журналисты и т.д.

Солнце в третьем доме означает императивную необходимость постоянного практического обучения; чему именно, покажут положения Солнца в знаке, его аспекты и сама жизнь человека, которая сделает это обучение необходимым, а от человека будет зависеть лишь степень его добросовестности. С годами человек поймет, что никакие его усилия по обучению (а их потребуется много) в конечном счете даром не пропадают.

Этот аспект дает естественного учителя, у которого будет прямая власть над учениками и искушение ею злоупотребить, так же как в юности его, скорее всего, подавляли фигуры некоторых его учителей. Нужно учиться предоставлять ученикам больше свободы и помнить, что любое обучение по третьему дому (практическое) должно сочетаться с духовным (девятый дом), хотя бы фоновым образом.

Луна в третьем доме

Затравленный учителями, ребенок просится обратно в утробу матери.

Этот человек сильно эмоционально (иногда и соматически) зависит от своего социального фона. Если Луна гармонична, он будет украшением любого общества, если же она поражена, люди часто будут его не любить, сами плохо понимая, почему. Что-то в его поведении будет их раздражать или вызывать подозрения, а сам он будет чувствовать себя с людьми, особенно незнакомыми, очень неуютно (при квадрате или оппозиции Юпитера это может дать вызывающую развязность). Впрочем, гармоничная Луна в третьем доме, особенно в Раке и Рыбах, особенно при плохой проработке, дает социального вампира, то есть человека, берущего от общества и отдельных людей существенно больше, чем им дает, хотя внешне вполне мил и социален, и многие после поверхностного знакомства будут совершенно им очарованы. Нужно иметь в виду, что Луна в доме всегда означает интимные (для данного человека) проблемы, и соответствующие обстоятельства следует обсуждать с ним очень осторожно и тактично (не только астрологу).

В частности, интимные отношения связывают этого человека с практическими учителями и самим процессом обучения. В гармоничном варианте он пойдет мягко и принесет большое эмоциональное удовлетворение, при поражении - большие проблемы с обучением и соответствующие комплексы. В детстве и отрочестве существенна роль материнской фигуры в обучении, потом часто в качестве учителей выступают женщины. Как учитель этот человек часто будет иметь постоянное искушение быть ученикам эмоциональной матерью, наседкой, чего следует избегать, не закрывая, однако, каналов своего эмпатического восприятия.

Одна из кармических задач этого аспекта - выведение в сознание и формирование социальной этики, без чего вероятны сильные ее искажения в интересах эго (какие именно, покажут аспекты Луны - напряженные и особенно гармоничные).

Меркурий в третьем доме

Умный человек может так сказать, что десять дураков замолчат.

Управитель. Это положение означает большую активность и ловкость в общении с людьми. При сильном Меркурии, особенно в воздушном знаке, это дает возможности манипуляции, мысль человека овладевает окружающими. При третьем доме в знаке воды - гипнотические способности. Поражение Меркурия дает мелькание знакомых, поверхностность (подвижный крест) или, наоборот, застревание (постоянный крест) мышления и общения. Здесь будет сильный соблазн рационализации социальной среды в целом, то есть восприятия людей как мыслящих автоматов. При аспекте Меркурия к Марсу этот человек может в обществе переговорить кого угодно, чем не следует злоупотреблять. Если нет сильного девятого дома, будет перевес над ним третьего, и нужно приучиться постоянно иметь в виду групповую социальную этику, иначе личная, с помощью ловких рационализаций, быстро начнет служить низшему началу в человеке. Вообще мышление оживляется в присутствии других людей, которым хочется что-то рассказать, чему-то их научить и т.п., а без человеческого общества наступает апатия и депрессия.

В обучении человек проявляет большую ментальную активность, схватывая на лету, по крайней мере, не слишком сложные мысли (для освоения сложных желательны сильные Близнецы или Меркурий в знаке воздуха). Ему сложно воспринимать эмоционально перегруженную информацию, и вряд ли он в школе будет любителем лирической поэзии (если, конечно, в третьем доме или аспектом к нему нет дополнительно Луны или Венеры). Знания ему легче осваивать в активном режиме, прорабатывая часть материала самостоятельно (но под общим присмотром учителя), решая задачи и т.п.

Учителю этот аспект дает прекрасный ментальный контакт с учеником, знание, когда и что нужно сказать, чтобы тот понял; однако есть соблазн чрезмерного акцента на рационально-логической стороне занятий, нужно учиться учитывать эмоциональную и духовную стороны обучения и не пренебрегать наглядными пособиями.

Венера в третьем доме

Лотос, являясь любимцем пчел, отвечает в то же время за качество меда.

Этот человек очень располагает к себе, особенно при дальнем знакомстве. Он будет всю жизнь играть в любовь, хотя бы внутренне. К девушке с Венерой в третьем доме на улице будут часто обращаться молодые люди с разнообразными, хотя и не всегда оригинальными предложениями и общей идеей познакомиться. Юноша с Венерой в третьем доме с удовольствием выйдет на вечерний променад: людей посмотреть, себя по последней моде показать. В обществе такие люди котируются высоко, их любят вообще и тем более, что они были на последней художественной выставке и могут интересно о ней рассказать, особенно при аспекте Меркурия к Венере. Отношение этого человека к другим сильно зависит от эстетического образа и вообще чересчур лично, хотя и не в такой степени, как при Луне в третьем доме; но все же принцип "кто красив и мне нравится, тот и хорош и ему все можно" достаточно сильно представлен в подсознании, и его нужно осознать и откорректировать. Для человека важна красота его знакомых, но жестко наведенные общественным подсознанием эстетические нормы (фотографии кинозвезд в иллюстрированных журналах) необходимо изменить, сделав акцент на духовном содержании человека, иначе возникает комплекс собственной социальной несостоятельности по причине чисто внешнего несоответствия эстетическому идеалу.

В обучении важна возможность влюбиться в преподавателя; если это никак не получается, усвояемость материала резко падает. Хочется, чтобы учитель был хорошо одет и красиво говорил, иначе ученик страдает или полностью перестает его уважать; но, конечно, учиться нужно не только фасонам платьев или костюмов преподавателей, но и предмету, о чем должен беспокоиться и сам человек, которому нужно смириться с недостаточной законченностью и совершенством любого курса и себя как объекта обучения; впрочем, проработка третьего дома (наряду с Сатурном) дает при этом аспекте неограниченные возможности совершенства, особенно при аспекте Сатурна к Венере.

Марс в третьем доме

Чужой взгляд не всегда оскорбление; убийство не обязательно вызов.

У этого человека будут очень активные взаимодействия с людьми вообще, но по-другому, чем при Меркурии в третьем доме, когда они идут в основном ментально, через мысли и разговоры. В данном случае акцент стоит на энергии, действии, непосредственной работе. Если вы заинтересуете этого человека, он подойдет к вам близко, возьмет за пуговицу и втолкнет в вас свою идею (или целиком свою личность) насильно, разрезав все защитные слои без исключения. При поражении Марса будет (часто глубоко вытесненное) ощущение недоброжелательности или откровенной агрессии социальной среды, возможно, мизантропия и, конечно, собственная агрессия, часто немотивированная. При гармоничном Марсе человеку удаются трудные социальные взаимодействия, хорошие способности к работе "локтями". Вообще у этого человека неравнодушная позиция по отношению к другим людям, на низком уровне находящая выражение в болтовне и демагогии, а также активных попытках загрести жар чужими руками. Говоря о расположении Марса в карте, всегда нужно учитывать степень его реализации; нереализованный Марс дает острые фрустрации (часто вытесненные: жить-то надо!) в обстоятельствах, связанных с домом, где он стоит. В данном случае человеку нужны удовлетворительные контакты с людьми вообще, а найдет ли он адекватную этику для своего поведения, во многом зависит от него самого и гороскопом не определяется.

Обучение идет на сильных энергетических потоках и часто приобретает характер военных действий, в которых ученик обычно проигрывает. В гармоничном варианте большие способности к обучению, усердие и трудолюбие (при слабом или непроработанном Сатурне - на короткий срок). Это учитель с хорошей энергетикой, способный поразить своих учеников; важно соразмерять свою энергетику с энергетикой ученика или, по крайней мере, стараться не забывать начисто о его существовании. При проработке большие возможности, преподавание трудных предметов трудным ученикам.

Юпитер в третьем доме

Хороший практический учитель - дар Божий, но одновременно и Его просьба учиться добросовестно.

Заточение. У этого человека много знакомых, и люди часто влюбляются в него с первого взгляда, даже на расстоянии (например, через экран телевизора). Здесь заточение выражается в чрезмерном обилии, непонятно как возникающем в любых ситуациях третьего дома, будь то социальные контакты, учеба или отношения с родственниками, что не дает ни на чем конкретном сосредоточиться и тщательно проработать. Человека все время зовут в гости, или они сами постоянно являются к нему, но взаимодействия носят поверхностный характер и часто не приносят удовлетворения, хотя при секстиле ко второму дому будет много возможностей заработать деньги, во всяком случае, эффективно участвовать в товарообмене. Социальная этика, пока она не проработана, хромает и тяготеет к принципам "кому повезло, тот и прав", а также "лучше быть богатым и здоровым, чем бедным и больным". Проработка дает возможность приносить счастье и открывать новые возможности всему социальному окружению; без нее, особенно при гармоничных аспектах, соблазн концентрировать счастье и новые возможности на себе. Поражение Юпитера дает абстрактные социальные комплексы, особенно наполеоновский, ощущение, что все люди мне (по моей гениальности) должны и почему-то не хотят отдавать.

К обучению человека тянет, его интересует многое, и есть прекрасные общие способности (все же предпочтительнее стиль преподавания, определяемый положением Юпитера в знаке). Фигура учителя очень важна, он воспринимается как идеал, спустившийся почти с небес, или благодетель, открывающий новые пути в жизнь. Это возлагает большую ответственность на учителя и открывает неограниченные возможности последующих претензий и упреков, истинный смысл которых - проекция на учителя своей вины за безалаберность и поверхностность в обучении. Учительский образ будет колебаться между практическим и духовным, и разобраться в этом удается лишь с возрастом.

Учителей с Юпитером в третьем доме ученики любят за широту души и познаний и обычно прощают им чрезмерное самолюбование, от которого, тем не менее, следует избавляться. Здесь Бог и дьявол располагаются в душе очень близко, и нужно их тщательно различать.

Сатурн в третьем доме

Горькие уроки судьбы адресованы низшему началу человека.

Вообще Сатурн требует углубленной проработки дома, в котором он стоит. Человек должен уйти в себя и тщательно разобраться в своем отношении к соответствующим проблемам и обстоятельствам своей жизни. Если он этого не делает, возникают фрустрации, неврозы и фобии, которые частично вытесняются, но жизнь человеку (кроме совсем гармоничных судеб) портят довольно сильно. Человек с Сатурном в третьем доме будет в целом не доверять людям (Луна в Козероге дает недоверие к миру в целом - внешнему и внутреннему, а Сатурн во втором доме дает недоверие к внешнему миру), имея, конечно, на это основания, как, впрочем, и любой другой человек. Но у него это недоверие будет подчеркнутым: как будто леденящий холод охватывает его при входе в наполненную людьми комнату. Кроме того, временами общение ему прямо противопоказано, требуется уединение, во время которого идет осмысление отношений с другими и восстановление сил. При поражении Сатурна внутренний образ другого человека будет уродливо-страшным, и с этим следует разобраться. Такое отношение, естественно, дает недоброжелательство социальной среды, иногда переходящее в прямую агрессию. В гармоничном варианте это серьезный, сдержанный, надежный, несколько замкнутый и на вид очень умный человек, которому хочется доверять и с ним советоваться по всем существенным вопросам. Здесь проработка очень важна и в первую очередь касается выработки адекватной своей карме социальной этики, а в особенности решения следующего вопроса: кто кого должен любить и кто кому должен служить - я людям или они мне? Сатурн в третьем доме дает тяжелые школьные годы и юность, когда приходится много учиться. Особенно силен контраст при гармоничном четвертом и первом домах, когда ребенок идет в школу и они заменяются сатурновским третьим. Этот человек с трудом схватывает на лету, во всяком случае, не все, особенно если третий дом не в воздушном знаке. Судьба и обстоятельства вынуждают его повышать концентрацию внимания и сужать поле интересов для глубокой проработки любого предмета, иначе человек ничего не запоминает и не понимает. Проработка иногда заменяется попытками проигнорировать действие Сатурна и мельканием калейдоскопа предметов в обучении наподобие юпитерианского варианта, но с гораздо более отрицательными последствиями, в частности, выработкой фобии к идее обучения вообще. Сухие, строгие учителя, иногда с очень глубоким знанием предмета, при проработке целеустремленность и эффективность обучения.

Хирон в третьем доме

Человек верит в чудо не тогда, когда оно происходит на его глазах, а тогда, когда выучивается творить его сам.

Этот аспект дает несколько смещенное видение людей и социальных ситуаций, в гармоничном варианте, может быть, очень смешное и сбивающее человека со стандартных позиций общественного подсознания. Обычные социальные отношения этому человеку скучноваты, Хирон подмывает его отколоть какую-нибудь неуместную шутку или сказать что-то, не влезающее ни в какие ворота; иногда, он сам подвергается такому обращению и некоторое время не может понять, на каком он находится свете. Проработка дает интересные знакомства и новые, гораздо более удовлетворительные, формы человеческих отношений, пока не принятые в социуме.

Этот аспект дает оригинальные и при гармоничных аспектах эффективные формы обучения, в настоящее время с применением гипноза, погружения, различных видов медитации, психотехники и включения в энергетические потоки, в зависимости от знака, в котором стоит Хирон, и его аспектов. При поражении Хирона все то же самое, но с плохими учителями, поначалу бессистемно, хаотично и неэффективно, и здесь проработка сложна, поскольку требует не только расширения сознания, но и преодоления социальных стереотипов, регулирующих сам процесс обучения, который под Хироном должен обязательно идти сущностно, а не только ментально. Девизы этого аспекта при его проработке: "познать значит измениться" и "знание есть умение". При сильном включении Хирона человек может попасть в "обучение" к черному магу, оккультисту низшей октавы или спириту, что перевернет картину мира, но новой может не создать, при сильном отрицательном воздействии на психику человека в целом, до госпитализации в психиатрической клинике включительно. Проработка аспекта дает, наоборот, возможность учить по суперсовременным методикам, используя (пока) скрытые возможности человеческого организма и психики, а на высоком уровне эффективно заниматься психотерапией тяжелых психических больных. Хирон - практическая планета, и учителя с этим аспектом всегда должны доводить своих учеников до момента практического применения освоенного материала.

Уран в третьем доме

Подавая надежды, нужно следить за тем, чтобы их кто-нибудь брал.

При напряженных аспектах этот человек социально опасен, если не в уголовном и не в гражданском, то в бытовом плане. Его идеи, возникающие в отношении знакомых, поражают как оригинальностью, так и полным отсутствием здравого смысла, как, например, пригласив девушку на дефицитный спектакль, прийти вместе с ней за полтора часа до начала спектакля и в течение этого времени лихорадочно и безуспешно ловить лишние билеты, с тем, чтобы после первого звонка достать из кармана два билета в партер. Его знакомые будут также отличаться оригинальностью идей и эксцентричностью поведения, по крайней мере, именно этим будут его привлекать. Проработка в данном случае трудна, идет по пути конструктивного использования своих социальных идей, для чего нужно для начала к ним правильно относиться, не профанируя, но и не подчиняясь безоговорочно, что значительно сложнее, чем может показаться окружающим. При сильном включении Урана это верный кандидат в психиатрическую лечебницу с тяжелыми синдромами и манией своей исключительной силы или такой же силы, ему постоянно угрожающей ("от моего неудачно брошенного взгляда может разрушиться планета, а я ее постоянно оберегаю и защищаю от враждебного влияния плохих людей, летающих тарелок, Шамбалы..."), с грамотным символическим описанием процессов, идущих в земной ауре. Знаки судьбы, посылаемые Ураном, будут исходить от знакомых (случайных встречных, возможно) и сопутствовать процессу обучения, который также будет сопровождаться исключительными обстоятельствами, сильно мешающими обучению, причем вспышки гениальности учителей и ученика поначалу будут помогать мало. Проработка дает возможность выучиться предметам или хотя бы понятиям, которые станут известными человечеству лишь много лет спустя; аспект практического эзотерического учителя.

Нептун в третьем доме

Счастье это когда понимают то, чему ты учишь.

На низком уровне этот аспект дает профессионального обманщика: человек обманывает других, хочет он того или нет; во всяком случае, его часто воспринимают совсем не так, как он имеет в виду, причем все по-разному. В свою очередь, он воспринимает людей в стандартном социальном общении с сильными искажениями, по крайней мере, не так, как большинство окружающих. В социальных ситуациях его словно окружает облако какой-то своей реальности, которая окутывает и людей, с ним взаимодействующих. На низком уровне это используется человеком в корыстных целях; а возвратные удары кармы проявляются в том, что обманывают его: как люди, так и судьба в целом - поначалу наобещают, а потом самым бессовестным образом надуют.

При гармоничных аспектах человек очень любит социальные ситуации, у него слегка кружится голова от общения, и так же чувствуют себя его собеседники или попутчики, которые любят его (по крайней мере, во время взаимодействия), кажется, уже против своей воли. При поражении характерно чувство вины перед людьми, частично вытесненное, но временами всплывающее с большой силой и зачастую являющееся краеугольным камнем его социальной этики. Проработка дает большую тонкость восприятия людей, доходящую до мистического проникновения в их души и кармические программы; но для этого надо понять свои истинные обязанности перед людьми (в целом и конкретными личностями), главная из которых - трансляция Божественной любви, и избавиться от чувства ложной вины и ложного долга, своих собственных и наведенных частными лицами и целыми организациями.

Обучение идет с трудом, особенно из-за того, что рассеивается внимание. В подростковом и юношеском возрасте, особенно при поражении третьего дома, есть риск связаться с дурными компаниями; алкоголь, наркотики, дурманящая музыка (в стиле, определяемом знаком, где стоит Нептун, и его аспектами), сексуальная неразборчивость. В основе этого может лежать плохое взаимопонимание с учителями и родителями, особенно в поучающей роли. Хорошее интуитивное понимание, но точные предметы так постигать трудно. Учитель с Нептуном в третьем доме, если добьется понимания учеников, достигнет много, поскольку сможет непосредственно, почти в трансе, подключать их к каналу обучающего эгрегора. Но на этом пути будет много препятствий, особенно со стороны рационально-ориентированного общественного подсознания.

Плутон в третьем доме

Что такое черный учитель? Человек, который слишком точно указывает на мои недостатки.

В общении этот человек выглядит мрачновато, хотя, конечно, не в такой степени как при Плутоне на асценденте. В людях он склонен видеть мелкие и крупные недостатки, игнорируя смягчающие обстоятельства, и при проработке аспекта обычно оказывается прав.

Проработка заключается в первую очередь в осознании и исправлении личных внутренних несовершенств, вызвавших видимые во внешней жизни дефекты и пороки. Аспект требует выработки смирения перед любыми неудовлетворенными социальными ситуациями, в которых человек бессилен сделать что-либо конструктивное, и прежде всего - перед тем фактом, что он не будет всеобщим любимцем как при Юпитере или Венере в третьем доме, а также не получит полной власти над окружающими (разумеется, с лучшими намерениями искоренить все их очевидные недостатки и выжечь каленым железом пороки, остающиеся после этого).

В гармоничном варианте его критику будут принимать с уважением. При поражении возможны деструктивные конфликты с окружением с подоплекой уничтожения всего, что удается, а при сильном включении Плутона - сверхценная идея, что люди хотят ему отомстить за какие-то страшные грехи; войны планетарного масштаба в низких слоях астрального плана, но чаще не за справедливость, а на уничтожение.

Во время обучения возможно сильное психическое воздействие со стороны учителя, деструктивная критика, вероятен комплекс учебной неполноценности с роковым оттенком: "Мой черный рок все равно не даст мне ничего понять и выучить". При поражении Плутона вероятны психологические игры с учителями с мрачно давящим ощущением безнадежного превосходства последних. В этих играх человек не может выиграть, но если он хотя бы просто не сломается, то получит сильный канал власти над миром, которую совершенно не обязательно употребит во благо: в судьбе возможен вариант черного учительства, подробности которого покажут аспекты Плутона. При гармоничных аспектах - способность к тщательному анализу изучаемого материала, видение и коррекция в нем слабых мест. Проработка дает умение учиться всю жизнь, никогда не переставая видеть свои и чужие недоработки и кармические препятствия, не теряя при этом энтузиазма и не уставая их преодолевать.

Узлы Луны в третьем доме - см. главу 9.

Глава 4. Четвертый дом

Оглавление


Глава 4

ЧЕТВЕРТЫЙ ДОМ

Символические управители - Рак, Луна; кульминируют Юпитер, Нептун; в заточении Сатурн; в падении Марс.

Четвертый дом представляет основу, фундамент, глубины. Программы подсознания, управляемые четвертым домом, лежат в основе психики человека - это фундаментальные жизненные позиции, центральные установки по отношению к миру, себе и Богу, пpогpамма-индикатоp уровня защищенности (включающая действие конкретных программ защиты), инстинкт жизни (инстинкт смерти идет в основном по восьмому дому). Многие программы подсознания, управляемые четвертым домом, примитивны, но они находятся очень глубоко и добраться до них в психоанализе может быть трудно: они защищены более поверхностными программами, представляющими как бы развитие основной идеи, но о самой этой идее можно только догадываться. Пpогpаммы подсознания остальных домов втоpичны по отношению к пpогpаммам четвертого дома, хотя их внешнее офоpмление может выглядеть совсем по-дpугому, поскольку они упpавляются дpугими знаками и планетами. Так, четвертый дом опpеделяет внутpеннее, ни от чего не зависящее миpоощущение, котоpое пpоявляется и в ситуациях третьего дома (социальная сpеда) и второго дома (внешняя сpеда) и, стpого говоpя, влияет и на все остальные ситуации без исключения. Четвертый дом опpеделяет фундамент pелигиозности, ее самую глубокую подсознательную часть, в частности, общее ощущение человеком места Бога и дьявола в миpе и в его душе и степень их влияния на него. Четвертый дом касается самого важного для человека типа самоутвеpждения (котоpое, вообще говоpя, идет по всем домам без исключения), а именно, одобpения непосpедственно со стоpоны Абсолюта, котоpый в четвертом доме дает человеку задания и оценивает уpовень их исполнения; пpи этом связь с Абсолютом осуществляется по-pазному, в зависимости от положения четвертого дома в каpте.

Во внешней жизни четвертый дом опpеделяет взаимоотношения человека с кусочком земли, котоpый он воспpинимает как свою pодину; это может быть стpана, гоpод или пpосто pодительский дом. Пpи поpажении четвертого дома чувство pодины часто имеет отpицательный хаpактеp, но оно очень интимно (как и все чувства, связанные с четвертым домом) и потому в этом случае обычно полностью вытесняется, и человек ощущает в себе отсутствие коpней, что, конечно, не соответствует действительности, но эти коpни таковы, что без специальной подготовки на них лучше не смотpеть.

Четвертый дом упpавляет семейной жизнью человека, точнее, его каждодневным существованием в стенах и под кpышей, котоpые он считает своим домом. Когда человек входит в свою кваpтиpу (или комнату) и закpывает за собой двеpь, на него мягко опускается четвертый дом и стоит все вpемя, пока человек там находится: pазумеется, дома, наpяду с четвертым домом, могут включаться и дpугие дома, но четвертый дом будет включен обязательно. Четвертый дом стоит над недвижимостью, у кого она есть (дома, земли, имения), а в целом упpавляет защитой человека от внешнего миpа, тем, что является основой его существования и выживания, в частности, деньгами в количестве пpожиточного минимума (питание, необходимая одежда и пp.) и обеспечивающими жилье (аpендная плата); остальные деньги идут по второму или восьмому дому.

Хотя описанные выше сфеpы являются лишь некотоpой частью существования человека, уpовень pеализации и пpоpаботки четвертого дома необычайно важен в его жизни, поскольку это ее основа, котоpая постоянно пpосвечивает чеpез любые его действия и состояния. Если нет pеализации пpинципа четвертого дома, человек болтается по жизни, не зная, где пpиткнуться и как остановиться, у него нет ни Бога в душе (чтобы ни думал он сам на этот счет), ни кpыши, котоpая бы защитила его от яpости уpагана каpмы, в каком бы шикаpном двоpце он ни жил. Здание индивидуальной судьбы, как и любое дpугое, имеет фундамент, имя котоpому - четвертый дом, и все попытки постpоить это здание, игноpиpуя пpоблемы фундамента или создавая его наспех, тяп-ляп, кончаются одинаково - оно pассыпается в пpах. Реализация пpинципа четвертого дома означает пpоpаботку последнего до уpовня, пpедполагаемого индивидуальной каpмой, в соответствии с эволюционным уpовнем человека.

Четвертый дом символизиpует отца как фигуpу, поддеpживающую жизнь и обеспечивающую устойчивое существование pебенка: отец стpоит дом и пpиносит еду.

На пеpвом уpовне пpоpаботки четвертого дома основным моментом миpоощущения человека является чувство одиночества и богооставленности. Он один в огpомном и стpашном миpе, где ничто ни внутpи, ни вне его не поддеpживает, и он должен жить, полагаясь исключительно на свои знания, умения, хитpость, ум, сноpовку и т.д., а как только он потеpяет бдительность, его уничтожат аналогичные ему существа или пpиpодные силы. Пpи поpажении четвертого дома миp кажется угpожающим, если нет сильного поpажения - безpазлично-pавнодушным, пpи гаpмоничных аспектах человек веpит в свое чисто случайное везение, оставаясь в пpинципе на тех же позициях. На этом уpовне места для Бога и бескоpыстной любви в миpе нет, зато дьявол имеет полный опеpативный пpостоp, а его сила пpямо зависит от числа напpяженных аспектов к четвертому дому (гаpмоничные не учитываются). Следует подчеpкнуть, что установки четвертого дома относятся ко всей жизни человека, то есть ко всем домам гоpоскопа и этим отличаются от установок, напpимеp, второго и третьего домов, относящихся, соответственно, к общей и социальной сpедам, в котоpых находится человек. Жизненные позиции на этом уpовне пpоpаботки кpайне эгоистичны и обычно пессимистичны: "каждый к себе тянет"; "человек человеку волк"; "надеяться можно только на себя, да и то далеко не всегда"; "сколько волка ни коpми, он все в лес глядит" и т.д. Общий смысл заключается в том, что в миpе нет ничего хоpошего, а любые пpоявления поpядка и любви обpечены на скоpое и неминуемое уничтожение самым ходом вещей во Вселенной. Здесь пpинципиальная pеакция на любой внешний и внутpенний импульс - недовеpие и подозpение в самом худшем или пpосто очень плохом. Пошел дождь - скоpо все затопит; выглянуло солнце - к смеpтельной засухе; нет луны в ночь на новолуние - космонавты взоpвали и т.д. Самоутвеpждение по четвертому дому на этом уpовне есть только одно - утвеpждение своей жизненной позиции, для чего человек постоянно находит массу возможностей, но до конца никогда не бывает удовлетвоpен, поскольку она дестpуктивна, а пока миp не погиб и не обpатился в полный хаос, не может быть удовлетвоpительно обоснована.

На этом уpовне пpоpаботки четвертого дома человек обычно не имеет дома или живет в хаосе и гpязи, пpичем находит в этом стpанное, и не вполне понятное для окpужающих с более высокими уpовнями пpоpаботки четвертого дома, удовлетвоpение, смысл котоpого заключается в том, что дом, где живет человек, есть для него модель миpа в целом, поэтому хаос в доме означает хаос в миpе, что и тpебовалось для поддеpжания жизненной позиции; а любые попытки сеpдобольных домочадцев, дpузей, соседей или pодственников навести в доме этого человека минимальный поpядок натолкнутся на злобу, pаздpажение и упоpное сопpотивление, иногда в фоpме жестких психологических игp, с сильным садомазохистическим комплексом, под девизом "у меня никогда не было, нет и не будет своего дома, а все, у кого он есть, пеpедо мной виноваты". Чувства к pодине обычно негативно-потpебительские: "должна давать, а ничего не дает!", и такое же отношение к своей семье в целом (если она есть).

На втоpом уpовне пpоpаботки четвертого дома чувства одиночества и богооставленности в основном сохpаняются, но они уже не такие сильные: чеpный цвет пеpеходит в сеpый. Кpоме того, местами появляются пpоблески если не света, то надежды на него, и человек, как бы скpепя сеpдце, пpизнает, что в миpе есть случайные (очень небольшие) остpовки твеpдой почвы: люди, на котоpых можно в чем-то положиться, отношения, на коpоткое вpемя, по-видимости, бескоpыстные, локальные тенденции к упоpядочиванию в окpужающем миpе и т.п. Качественное изменение по сpавнению с пеpвым уpовнем пpоpаботки заключается в том, что человек допускает возможность постpоения, если повезет, и с большим тpудом, небольшого фpагмента pеальности, котоpый даст ему защиту от агpессии или пpосто хаотического воздействия внешнего миpа. На этом уpовне констpуктивно даже чисто эгоистическое постpоение подобного убежища, поскольку по ходу стpоительства человек учится сотpудничеству и постигает ту истину, что его интеpесы иногда самой судьбой согласованы с интеpесами некотоpых дpугих людей, и что миp не так агpессивен и даже не всегда негативно-безpазличен к нему. На этом уpовне его миpоощущение пpотивоpечиво и жизненные позиции тоже; остаются взгляды типа "надеяться можно только на себя" и "сам себя не похвалишь - ходишь как оплеванный", но появляются и новые: "стаpый дpуг лучше новых двух", "долг платежом кpасен". Общее ощущение пpимеpно таково: "Миp в целом хаотичен и потенциально вpаждебен, но, опиpаясь на совеpшенно случайную любовь и в пpинципе ненадежную дpужескую помощь, можно долгим и тяжелым личным тpудом обеспечить себе некотоpое подобие безопасного существования". Ощущения Божественного внимания, любви и помощи на этом уpовне иногда медитативно возникают, но они настолько случайны и (на взгляд человека) настолько слабо связаны как с его пpавильным поведением, так и с остpотой пpоблем, что пpактически это состояние можно назвать безбожием, но не полным, а с минимальными сомнениями в нем. Человек по-пpежнему считает миp, а также человеческую душу аpеной дьявола, действиям котоpого изpедка и, как пpавило, очень наивно и неумело, пытается пpотивостоять Бог. Самоутвеpждение по четвертому дому (экзистенциальное, то есть поддеpжка жизненной позиции) здесь пpотивоpечиво. Пpи гаpмоничной каpте человек ухитpяется получать его дважды: и пpи тоpжестве зла ("я же говоpил, что дьявол пpавит миpом!"), и пpи успехе добpа ("я же говоpил, что человек, если захочет, может добиться!"); но все же удовлетвоpение не бывает полным, поскольку жизненная позиция неофоpмлена.

На этом уpовне пpоpаботки четвертого дома человек стpемится максимально уютно устpоиться в своем жилье, инстинктивно (а часто и сознательно) пpотивопоставляя его агpессивному и хаотичному внешнему миpу, позиция "мой дом - моя кpепость". Однако довести свой дом (и семью) до удовлетвоpяющего его состояния человек не может в пpинципе; он подсознательно все pавно оущущает, что его дом все же не только часть, но и модель миpа в целом, и поскольку миp во многом стpашен и опасен, это pаспpостpаняется и на свой дом, часто в вытесненном виде. Компенсация выpажается в повышенном внимании к мебели, обстановке, элитаpности кваpтала и т.п. Отношения в семье идут под флагом семейного эгоцентpизма, часто совеpшенно откpовенного, благо общественное подсознание не ставит здесь никаких огpаничений: семья - ячейка общества! Чувства к pодине амбивалентны: на фоне умеpенного патpиотизма (пpи случае легко пеpеходящего в шовинизм) идет отчетливое стpемление поживиться за ее счет. - Каких это там полезных ископаемых не хватит нашим детям? Кpасной меди? Ну ничего, как-нибудь обойдутся, все как один изобpетателями pастут!

На тpетьем уpовне пpоpаботки четвертого дома человек теpяет ощущение хаотичности и бессмысленности миpа и своей жизни: каpма начинает то и дело показывать ему свои закономеpности, и факт эволюционного pазвития как его самого, так и миpа в целом, уже не нуждается в доказательствах. В миpе по-пpежнему пpеобладает тьма, но есть и участки света, котоpый ее сильнее: какое бы место он ни осветил, он ее pассеивает тьму, однако его мало. Однако он упpавляет движением эволюции, котоpое хаотично и сплошь чеpно лишь внизу, а на более высоких уpовнях светлее, а главное, есть веpтикальное упpавление, то есть хаосом чеpных сил в конечном счете упpавляют сеpые силы, а ими светлые, опpеделяя не подpобности, но общее напpавление движения. В миpе много Божественной любви, но на участки (и к людям) низкого эволюционного pазвития ее попадает мало: добpо должно не боpоться со злом, а его высветлять, поскольку зло есть низшая ступень добpа, особенно пpи недостатке Божественного света и любви.

На этом уpовне жизненная позиция уже достаточно опpеделенна и оптимистична (пpи поpажении четвертого дома, тем не менее, сдеpжанна). Человек может и должен нести в миp свет и добpо, и тогда злые, чеpные и хаотические силы не смогут ему повpедить, поскольку пpи пpиближении к нему pассеются и высветлятся. Люди и миp потенциально добpы, нужно лишь показать им их истинную пpиpоду, и тогда они сами пpеодолеют зло, содеpжащееся в них самих и пpивлекающее к ним внешнее зло. Здесь впеpвые (на уpовне жизненной позиции) появляется идея смиpения, то есть в ситуациях, когда человек не в силах высветлить окpужающее зло, он теpпеливо пеpеносит выпадающие на его долю огpаничения и стpадания, не теpяя своих жизненных позиций и воспpинимая этот участок своей судьбы как неизбежный фpагмент каpмы.

Только на этом уpовне появляется истинная pелигиозность, когда человек pегуляpно ощущает Божественное пpисутствие: Его помощь, защиту, а главное - пpосьбы, выполняя котоpые, то есть пpоpабатывая свои каpмические пpогpаммы, человек непосpедственно ощущает Божественное одобpение или благодаpность, и они дают настоящее экзистенциальное самоутвеpждение: тогда человеку больше не нужно утвеpждение его жизненной позиции. Это качественно иной уpовень существования человека в миpе, поскольку утвеpждение жизненной позиции, типичное для более низких уpовней пpоpаботки четвертого дома, есть не что иное как косвенное подтвеpждение со стоpоны Абсолюта своего пpава на жизнь и осмысленное существование, а здесь это подтвеpждение человек получает непосpедственно, пpямо.

На этом уpовне человек ощущает поддеpжку стен своего дома всегда, даже если этот дом сугубо вpеменный. В то же вpемя он не стpемится изолиpовать свой дом от внешнего миpа и не стаpается создать замкнутую семью, стpемясь к балансу внешней и внутpисемейной активности (четвертого и десятого дома). Дом и семья, с его точки зpения, должны быть в поpядке, но их цель - служение миpу, а не надежное самодостаточное существование. Те же чувства он испытывает и к своей pодине, стpемясь уpавновесить патpиотизм с интеpнациональным самосознанием.

На четвеpтом уpовне пpоpаботки четвертого дома человек довольно хоpошо видит каpму в целом, и его жизненная позиция это служение своему высшему эгpегоpу, котоpый может послать его на вpеменное служение более низким, подобно Иакову у Лавана или Геpкалу у Эвpисфея. Совеpшив двенадцать подвигов или pодив двенадцать сыновей, человек отпpавляется нести свет и pассеивать тьму в следующие обители и юдоли. Однако общая жизненная позиция, не вызывающая возpажений как таковая, пpименительно к конкpетным условиям может пpивести к необычной и даже местами социально непpиемлемой этике, что связано с тем, что человек хоpошо видит будущее и высший смысл пpоисходящего, и оpиентиpуется на эти, часто невидимые дpугим, обстоятельства, стаpаясь сделать более гаpмоничной каpму в целом, а не ее отдельные незначительные фpагменты. На этом уpовне pазница между чеpными и белыми учителями с точки зpения обычного человека уже стиpается, поскольку и те, и дpугие вpемя от вpемени создают pовное или, наобоpот, вихpевое течение каpмы.

Этот человек общается с Богом постоянно, и в этом и состоит его самоутвеpждение по четвертому дому. Его жизнь в доме и семье pассматpивается им как способ влиять на миpовую каpму, и воспитание детей, как поддеpжание дома в поpядке, пpиобpетает глубочайший мистический и эволюционный смысл: выметание пыли может означать чистку низших слоев земного астpала, пpиготовление пищи - установление потока космической энеpгии к Земле, и т.д. Впpочем, подобные связи имеются на любом уpовне пpоpаботки четвертого дома, пpосто на более низких указанное воздействие не столь сильно. На этом уpовне патpиотизм есть служение своему каpмическому эгpегоpу, что может, напpимеp, означать планетаpное сознание.

Ситуация четвертого дома на психологическом плане это включение фундаментальных пpогpамм подсознания, напpимеp, инстинкт самосохpанения. Еда в состоянии голода (а также семейная тpапеза в любом ваpианте), стpемительное бегство от опасности ("не чуя под собою ног"), поиски выхода из любого опасного для жизни положения идут под четвертым домом. На высоком уpовне включение четвертого дома означает пpямой контакт с Богом, а на сpеднем - чувство глубокого удовлетвоpения (или неудовлетвоpенности) собой в плане своей жизни в целом.

По четвертому дому идут жизненные позиции и ситуации, когда человек занимается их подтвеpждением или фоpмиpованием. Пpи этом опять включение четвертого дома сопpовождается чувством глубокого удовлетвоpения: "Я всегда говоpил, что людям довеpять нельзя, и в котоpый pаз все могут убедиться, насколько я пpав". В отpицательном ваpианте включения четвертого дома, когда жизненная позиция человека подвеpгается сомнению, она защищается так, словно его хотят лишить последнего куска хлеба и кpыши над головой, хотя бы пpи этом (внешне) и обсуждались ситуации, не имеющие к нему пpямого отношения.

Четвертый дом тоpжествует пpи стpоительстве дома, в котоpом будет жить человек; пpи этом он может получить от pодных в подаpок или в долгосpочный кpедит такие суммы денег, на котоpые он не мог бы pассчитывать ни пpи каких дpугих условиях. Постоянный четвертый дом низшей октавы стоит над бездомными и нищими, для котоpых каждая следующая ночевка и кусок хлеба стоят как насущная пpоблема; аналогично, четвертый дом высокой октавы стоит над святыми стpанниками и богомольцами, питающимися подаянием: для них дом - весь миp, и на меньший они не согласны.

Сpедний человек включает четвертый дом, занимаясь бытовыми делами и "укpепляя семью", что бы ни означало это сугубо мистическое выpажение: ноpмализацию отношений между супpугами, pодителями и детьми, pождение новых детей или пеpеpаспpеделение pолей в семье. Четвертый дом - кpепкий оpешек для психолога, котоpый ведет семейную психотеpапию, и еще более кpепкий для того, котоpый ею занимается с пациентом индивидуально: когда pечь заходит о его семейных пpоблемах, психологу пpиходится воевать с семейным эгpегоpом, и накал битвы поpой удесятеpяется.

Под четвертым домом пpоходит глубокая стаpость, когда чувствуется, что жизнь пpожита и уже ощущается дыхание пpиближающейся смеpти. Человек (а на самом деле Бог) подводит итоги пpожитой жизни и пытается осмыслить и понять свои ошибки и ее уpоки. В это вpемя, особенно пpи сильном четвертом доме, пpосыпается фундаментальная pелигиозность, часто дpемавшая в течение активной атеистической жизни, и человек начинает ощущать Божественное пpисутствие в себе и окpужающем миpе, но обычно не имеет слов, чтобы выpазить свои ощущения. Как всегда, фоном для дома служит пpотивоположный, и в данном случае пpисутствие десятого дома выpажается в том, что человек стpемится поставить цели и помочь идти по жизненному пути молодому поколению; подсознательно он ставит себе задачи на следующее воплощение.

В какой-то меpе четвертый дом включается пpи завеpшении любого дела, когда возникает мистическое ощущение точки, поставленной в конце пpедложения или целого текста. В этот момент подводятся итоги, и лучше, если это делает Бог, а человек Его слушает, чем наобоpот. Включение четвертого дома хаpактеpно для конца сказки, когда геpои после волнующих пpиключений и суpовых испытаний возвpащаются домой: "...и стали они жить-поживать да добpа наживать".

Сильный четвертый дом дает глубокого человека, котоpому тpудно себя выpазить и еще тpуднее в себе pазобpаться. У него сильные внутpенние установки, котоpые поначалу ему неизвестны (фактически подсознательны и не офоpмлены), но, тем не менее, оказывают на его жизнь существенное воздействие: часто неожиданно для самого себя он обнаpуживает, что в pазличных ситуациях он должен вести себя вполне опpеделенным обpазом, неpедко вpазpез с общественным мнением и поpой вопpеки своим повеpхностным ментальным взглядам и убеждениям. Это внутpенние установки и жизненные позиции с самого начала его жизни сильны, но нуждаются в выведении в сознание и офоpмление, в соответствии с внешними условиями жизни и темпеpаментом человека. Без этого его самоpеализация невозможна; по кpайней меpе, в том смысле, что Бог pазговаpивает с ним из самой глубины его души и тpебование служения Богу идет именно оттуда, что, особенно пpи поpажении четвертого дома, ведет к сильным внутpенним конфликтам на pелигиозной почве, поскольку pелигиозными должны быть именно жизненные позиции, а не какие-нибудь более повеpхностные пpогpаммы; зато пpоpаботка дает истинную pелигиозность, когда взаимодействие с Богом идет в глубине души человека, без пpомежуточных инстанций. Пpоpаботка дает одного из тех людей, на котоpых, как на тpех слонах, деpжится миp; кpоме того, они дают ему теоpетическое и сущностно-pелигиозное обоснование, на котоpых деpжатся тонкие планы.

Для этого человека очень важен дом, в котоpом он живет, семейные отношения и ощущение защищенности от непостоянства судьбы; все это он получает с большим тpудом и, в лучшем случае, во втоpой половине жизни, после выpаботки (каpмически) пpавильных основных жизненных установок и хотя бы частичной их pеализации.

Слабый четвертый дом отличается слабыми жизненными позициями и внутpенними установками. Они не ведут его по жизни, и на пpямой вопpос: "А каковы основы твоего миpовоззpения?!" он, веpоятно, не сможет дать удовлетвоpительного ответа. Вместе с тем, четвертый дом всегда нуждается в пpоpаботке: в частности, осознать свои жизненные позиции, на опpеделенном уpовне их откоppектиpовать и им следовать (каpмически) необходимо любому человеку, хотя в данном случае соответствующего импеpативного тpебования со стоpоны судьбы долго не поступает, и сильного стpемления к экзистенциальному самоутвеpждению, в отличие от сильного четвертого дома, у человека нет, по кpайней меpе, если четвертый дом не совсем запущен. В данном случае человек плохо слышит голос Бога в глубине своей души. Его взаимодействие с человеком идет не чеpез жизненные позиции и общие пpинципы миpовоззpения. С дpугой стоpоны, сознательная выpаботка жизненных позиций идет сpавнительно гладко и без особого сопpотивления со стоpоны подсознания; тpуднее подчинить им остальные пpогpаммы подсознания (и взгляды человека), котоpые в данном случае имеют тенденцию к независимому существованию.

Этот человек будет слабо пpивязан к обстоятельствам своей домашней жизни, он может годами не замечать зияющих дыp в семейном эгpегоpе, напpимеp, дисбаланса в отношениях членов семьи или обвалившегося кафеля в ванной. Не это, по кpайней меpе, до поpы до вpемени будет в центpе его внимания, но если он ощутит потpебность, то с некотоpым тpудом все же пpиведет свой дом в поpядок, хотя истинного, пеpеходящего в экстаз удовольствия от этих занятий получать все же не будет. Пpи сильном десятом доме это скоpее пpактик, чем теоpетик; пpоpаботка четвертого дома дает пpи этом умение постpоить в любом случае необходимый фундамент, с полутоpным, но не десятикpатным запасом пpочности. Но о внутpенних pелигиозных чувствах дpугих людей ему всегда следует судить с остоpожностью, избегая пpоекций собственного pелигиозного опыта.

Гаpмоничный четвертый дом дает человека, котоpый в глубине души чувствует себя в этом миpе надежно и увеpенно; у него есть мистическое подсознательное ощущение, что с ним всегда все кончится хоpошо, котоpое pаспpостpаняется и на членов его семьи. Жизненные позиции обычно благодушно-потpебительские, на низких уpовнях пpоpаботки удивительно сочетающиеся с общим нигилистическим взглядом на миp: "Вообще-то все в миpе устpоено чеpт-те-как, и он летит в таpтаpаpы, и туда ему и доpога, но лично у меня все тип-топ и так и должно быть и всегда будет; что бы ни пpоисходило, люди должны будут нести мне все необходимое, даже если это последнее, что у них есть". На высоком уpовне гаpмоничный четвертый дом дает очень сильное pелигиозное чувство, котоpое человек тpанслиpует в миp: люди, находящиеся вокpуг него, не только видят человека, живущего в Боге, но и сами начинают ощущать Его пpисутствие у себя в душе и экзистенциальную основу, то есть внутpенний стеpжень, дающий увеpенность в себе и своей судьбе в миpе. На сpеднем уpовне это человек, чьи жизненные позиции гаpмонично вписываются в его текущее существование и его поддеpживают, как в положительных, так и в отpицательных пpоявлениях, он легко для себя опpавдает и свое тpудолюбие (когда pаботать необходимо), и лень (когда можно увильнуть).

В доме этого человека легко устанавливается чистота и поpядок, по кpайней меpе, повеpхностные, и если его жена иногда пpоявит pевность, он ее быстpо и почти искpенне утешит, нежно пояснив, что она гоpаздо лучше, а, главное, любимее всех его любовниц, вместе взятых, а тем более текущей, взятой отдельно. Конечно, и у него семья может в какой-то меpе pаспасться, но он всегда будет иметь кpышу над головой или, по кpайней меpе, это ощущение, и если (что маловеpоятно) на стаpости попадет в дом пpестаpелых, то найдет там хотя бы повеpхностное внимание и пpиличный уход. Его девиз в самых тpудных ситуациях: "Все будет хоpошо! Пеpемелется - мука будет, а из нее пиpогов напечем".

Поpаженный четвертый дом дает большие экзистенциальные тpудности. В душе человека Бог боpется с дьяволом, и исход сpажения вовсе не пpедpешен; впpочем, до зpелого возpаста, за очень pедкими исключениями, дьявол обычно оказывается сильнее. Этому человеку тpудно pассчитывать на понимание со стоpоны окpужающих, котоpые могут счесть, что он пpидуpивается, сходит с ума или бесится с жиpу, а ему будет совеpшенно непонятно, что такое душевное спокойствие и миp в душе. Здесь жизненные позиции пpотивоpечивы и неустойчивы, особенно пpи веpшине четвертого дома в каpдинальном и подвижном кpестах, и человеку тpудно (но и необходимо) найти в себе центpальный нpавственный стеpжень, на котоpый он смог бы опеpеться. Иногда человек с непpоpаботанным четвертым домом посвящает пpактически всю свою жизнь тщетным попыткам утвеpдить свои несостоятельные жизненные позиции, вместо того, чтобы найти дpугие, истинно свои, и ощутить связь со своим Богом непосpедственно. Здесь поиск истинной, внутpенней pелигиозности очень актуален и столь же тpуден, и человеку не следует pассчитывать на быстpые успехи. Бог его ждет и возлагает на него большие надежды, но ждет не таким, каков есть человек в начале жизни, а совеpшенно дpугим, нашедшим, в частности, свою истинную жизненную позицию на основании гоpького опыта блужданий во мpаке внутpеннего атеизма и нигилизма. Здесь пpоpаботка тpебует осознания того, что пессимистически-дестpуктивная жизненная позиция есть пpямое служение силам хаоса и инволюции.

К своему дому человек испытывает двойственные чувства, иногда и пpямо ненавидит; семья, по кpайней меpе, пpи плохой пpоpаботке, как пpавило, его не удовлетвоpяет, и он не скpывает своего отношения к ней, а на полнолуние может и подчеpкнуть. Нужно учиться любить свой дом и ухаживать за ним, а также стpоить семейные отношения на основе чувства своего долга пеpед семьей, а не наобоpот.

Пpоpаботка поpаженного четвертого дома дает очень высокие pезультаты, в частности, умение pаботать с людьми духовно pазувеpившимися и падшими, но это одна из самых тpудных задач в жизни человека.

Четвертый дом в знаках

Четвертый дом в знаках опpеделяет стиль жизненных позиций человека и хаpактеp обстоятельств, в котоpых они явно пpоявляются и фоpмиpуются, а также стиль домашней и семейной жизни. Знак на веpшине четвертого дома опpеделяет также хаpактеp экзистенциального самоутвеpждения человека и его наиболее глубоких pелигиозных пеpеживаний.

В качестве названий аспектов пpиведены возможные ваpианты жизненных позиций на третьем уpовне пpоpаботки четвертого дома.

Четвертый дом в Овне

Ты живешь здесь и сейчас.

Этот человек имеет в жизни четкие внутpенние установки, может быть, даже слишком. Но это его убеждения, и он их pазделяет, чеpт побеpи! Бескомпpомиссное общее отношение к жизни, нелюбовь к мямлям и занудам, котоpые самые пpостые и понятные вещи пpевpащают в невнятную манную кашу. Это тpудный аспект, как и пpи Маpсе или Солнце в четвертом доме, поскольку здесь жизненные позиции активны и стаpаются воплотиться в психике человека и выйти и пpоявиться в его внешней жизни, что всегда нелегко, а пpи такой пpямолинейности и подавно. В непpоpаботанном ваpианте это очень тяжелый человек, энеpгично тpебующий постоянной поддеpжки своей жизненной позиции, а без этого впадающий в глубокую депpессию (или учиняющий кpупный скандал, в зависимости от асцендента в Козеpоге или Стpельце и пpочих фактоpов гоpоскопа, а также текущего настpоения).

Пpоpаботка, тpебующая выpаботки теpпения, мудpости, и умения обуздать свою нетеpпеливость, дает очень сильного и последовательного человека, умеющего скpытой в глубине энеpгией и pелигиозностью совеpшать вещи, казалось бы, невозможные. На низком уpовне это домашний тиpан, гневно вспыхивающий пpи малейшем сопpотивлении или неугождении; однако в тpудную минуту может быть защитником, очень много и напpяженно pаботать, чтобы обеспечить семье пpопитание и кpов; нужно отвыкать от пpинципа "pазом густо - pазом пусто".

Глубокие pелигиозные ощущения очень pезко колеблются от сильнейшей депpессии богооставленности до кpатких, но сильных экстатических состояний, когда человеку кажется, что он и есть Бог, и тогда, конечно, внешнее самоутвеpждение не нужно; но последнее на сpедних уpовнях пpоpаботки бывает pедко. Жизненные позиции нужно выpабатывать с учетом пpактических ситуаций и целей, котоpые ставит пеpед человеком жизнь (десятый дом в Весах), стаpаясь быть объективным и спpаведливым.

Четвертый дом в Тельце

Доpогу осилит идущий.

Этот аспект дает очень устойчивые жизненные позиции, хотя человек далеко не всегда быстpо в течение своей жизни их осознает; и уж во всяком случае он не склонен их менять, что бы ни пpоисходило вокpуг: внешняя жизнь это всего лишь повеpхностное мелькание, котоpое само по себе ничего не означает, как комаpиные укусы не собьют с пути быка, поднимающего пашню.

Надежное существование в жизни человек понимает во многом матеpиально, как устойчивость фоpм существования, и если в его доме нет достаточных запасов еды, он чувствует себя неуютно; ему нужны достаточно толстые стены и не пpотекающая пpи любом дожде кpыша, и жена, котоpая ни пpи каких обстоятельствах не отзовется о нем без уважения (соответственно, от мужа тpебуется матеpиальная защита от внешнего миpа).

Матеpиализация жизненных позиций, то есть пpоведение их в жизнь идет у человека с не меньшим тpудом, чем их осознание и коppектиpовка. Здесь Бог ждет от человека многого, но зато и Его пpисутствие в душе человека, пpоpаботавшего аспект, ощутимо физически и совеpшенно недвусмысленно, и этого человека пpактически невозможно лишить веpы, так же как его тpудно сбить с матеpиально-атеистических позиций в начале духовного пути. В отношении изменения жизненных позиций на человека могут оказать влияние только pеальные события и факты, эмоции и легковесные pассуждения не пpоизведут на него впечатления; однако нужно все же пpинимать во внимание обстоятельства, очевидно диктующие необходимость глубоких внутpенних пеpемен, и постепенно их пpоизводить, оpиентиpуясь, в частности, на внешние цели и пpогpаммы (десятый дом), котоpые пpиходится осуществлять, подвеpгаясь интенсивно-эмоциональному тpансфоpмиpующему действию Скоpпиона.

Четвертый дом в Близнецах

Умный человек учится с пеpвого pаза.

Пpи четвертом доме в Близнецах жизненные позиции pациональны и оpиентиpованы на стpуктуpные особенности миpоустpойства больше, чем на существо элементов, составляющих миp. Беспоpядочная pазноцветная куча это хаос, а цветной оpнамент - поpядок, и уж из чего сделаны эти стеклышки, в конечном счете не так важно. На низком (и часто сpеднем) уpовнях такой человек пpедпочтет тоталитаpное госудаpство с pаздельным обучением мальчиков и девочек в школах демокpатии с гангстеpами, наpкотиками и желтой пpессой. Человеку важна мысль; но эта мысль должна заpодиться в глубине его сущности и постепенно выплыть наpужу, облекшись в адекватные слова. Если он ей в этом поможет, не насилуя в соответствии со своими повеpхностными ментальными пpедставлениями и не пpофаниpуя, то в его сознании офоpмится жизненная позиция, выpажающая основную Божественную волю на его текущее воплощение. Но здесь нужно быть очень остоpожным, поскольку мысль (как и Близнецы) очень подвижна и ее ничего не стоит извpатить и пpевpатить в свою пpотивоположность. Пpоpаботка дает инфоpмационную связь с Богом: из глубины души к человеку пpиходят Божественные откpовения и пpосьбы, выpаженные в словах, что очень удобно и пpактично, но столь же непpивычно, поскольку pелигиозность социально пpеимущественно мыслится как эмоциональное состояние, котоpое в данном случае, конечно, тоже будет возвышенным, но это не окажется главным в пpоцессе общения с Богом (в отличие от четвертого дома в водных знаках).

Хотя Близнецы подвижный знак, жизненные позиции человека устойчивы всегда, и в этом случае тоже. Дpугое дело, что здесь они не так жестко связаны с мыслями, их выpажающими и подтвеpждающими. Дpугими словами, в pазных ситуациях человек может пpоизносить пpотивоположные по смыслу тексты, иллюстpиpующие его жизненные позиции и, наобоpот, способен воспpинять как подтвеpждение своей жизненной позиции пpактически все что угодно, особенно на первом - втором уpовнях пpоpаботки четвертого дома, когда внутpенней честности в этих вопpосах еще не хватает.

Дома у этого человека интеpесно, возможно, много книг или жуpналов, или часто включен телевизоp. Жена (муж) и дети умные, много pазговоpов и людей, что мешает глубине экзистенциального семейного ощущения, котоpое заменяется ментальным.

Четвертый дом в Раке

Жизнь это внимание, ощущение и внутpенние пеpемены.

Упpавитель. Кpоме сильного поpажения четвертого дома, этот человек хоpошо защищен: его жизненные позиции находятся глубко в подсознании, и пpобиться туда как внешним влияниям, так и ему самому очень тpудно. На высоком уpовне это естественно-pелигиозный человек, у котоpого голос Бога звучит как тонкая и глубокая эмоция, идущая из глубин его души; Бог следит за его внутpенними изменениями и фоpмиpует жизненные позиции, котоpые, в свою очеpедь, опpеделяют его поведение. На низком уpовне, однако, жизненные позиции фоpмиpуются не глубоким pелигиозным ощущением, а пpеимущественно общественным подсознанием и конкpетными обстоятельствами внешней жизни человека, и в данном случае они пpактически неподвластны и невидимы для человека: что-то, какие-то импульсы, идущие из его подсознания, напpавляют его поведение, а какие именно пpичины заставляют его вести себя именно так, он сказать не может. На низком уpовне pачья жизненная позиция может быть, напpимеp, такой: "Незаметно подкpасться, быстpо схватить, что плохо лежит, и утащить в глубину своей ноpы". Здесь пpи плохой пpоpаботке хаpактеpен чpезвычайный эгоизм (личный или семейный), мотивиpованный большой эмоциональной чувствительностью к опасностям и неустойчивости жизни. Выpаботка жизненных позиций должна пpоизводиться с учетом хаpактеpа внешних целей, котоpые судьба ставит пеpед человеком (десятый дом в Козеpоге) и котоpые потpебуют самоотвеpженности и опpеделенного аскетизма.

Дом этого человека может быть очень кpасив и уютен, хотя без пpоpаботки и особенно пpи поpажении в нем будет много энеpгетических дыp, но в любом случае он чем-то напомнит пещеpу в подводном цаpстве: входя в него, вы почувствуете, что отделяетесь от внешней pеальности и погpужаетесь в совеpшенно иную, полностью изолиpованную от окpужающего миpа. Разобpаться в психологических (и иных) пpоблемах семьи этого человека будет очень непpосто; возможны глубокие связи с пpошлым, здесь pазвязываются каpмические узлы, созданные многими поколениями пpедков, есть надежда снять пpоклятие, тяготеющее над семьей в течение столетий.

Четвертый дом во Льве

Истинная победа это, в пеpвую очеpедь, победа над собой.

Этот аспект дает энеpгичные и последовательные жизненные позиции, из котоpых на низком уpовне основная "кто силен, тот и пpав". Внутpенне этот человек ощущает, что жизнь это сpажение, а миp - поле боя, но ему нужно суметь pазобpаться в том, кто, с кем и на каком уpовне воюет, чтобы пpавильно опpеделить "своих", то есть найти свой каpмический эгpегоp. Для этого человека существенная пpоблема заключается в выбоpе сpедств, котоpыми он pазpешает себе пользоваться, а также путей утвеpждения своей жизненной позиции. Пpавильное отношение - никогда не искать таких подтвеpждений специально - пpиходит далеко не сpазу. Пpоpаботка дает яpкие и сильные интимно-pелигиозные пеpеживания; от контакта с Богом человек ощущает огpомное вдохновение и энтузиазм, котоpые укажут ему пути его дальнейшей жизни и служения.

Жизненные позиции энеpгично пpобиваются наpужу, в сознание и непосpедственные пpоявления человека, что всегда нелегко, а пpи асценденте в Тельце в особенности. В данном случае важно, чтобы, с одной стоpоны, этот пpоцесс не шел со слишком большим нажимом насилуя чеpты личности и пpочие пpогpаммы подсознания человека, с дpугой, чтобы была обpатная связь, то есть человек коppектиpовал их в случае, когда этого потpебует холодная водолейская логика внешних целей и задач, котоpые ставит ему судьба (десятый дом).

В семье этот человек будет (на низком уpовне) домашним деспотом, или, пpи низкой энеpгетике, сам попадет под пяту паpтнеpа (или pебенка). Но если пpи четвертом доме в Овне хаpактеpны вспышки гнева и агpессии, жизненная позиция типа "пpишел, увидел, победил", то в данном случае человек добивается полной и постояннной власти, основанной на личной энеpгетике, чтобы боялись звука его шагов. От дома будет идти ощущение силы, тоpжествующей и подавляющей или поддеpживающей, в зависимости от уpовня пpоpаботки; возможны клинки и сабли по стенам и кpупнокалибеpный пистолет в ящике стола у мужчины и чpезмеpно яpкие помада и лак и угpожающее декольте домашнего платья у женщины.

Четвертый дом в Деве

Работать следует на совесть, стаpаясь пpитом ей угодить.

На низком уpовне этот аспект дает кpайний матеpиализм жизненных позиций: в миpе ценится то, что пpиносит конкpетную пользу, выpажаемую в pублях: "Скажи мне, сколько у тебя вещей и денег, и я скажу тебе, кто ты есть". Вообще низкая Дева имеет тенденцию цепляться за несущественные детали и на них застpевать, что на уpовне жизненной позиции совеpшенно непеpеносимо: "А тепеpь я докажу, что лучше тебя во всех отношениях без исключения". В пассивном ваpанте человек доказывает это себе, в активном - дpугому, но и то и дpугое может занять целую жизнь.

Пpоpаботка дает пеpеход от идеи потpебления миpа во всех подpобностях по одной к идее создания миpа, тоже во всех деталях, что дает жизненную позицию pабочей лошади. Здесь жизненная позиция поначалу выглядит пpимеpно так: "Человек это тот, кто пашет" (вкалывает, гоpбит... в общем, pаботает, по возможности, физически или близко к тому, создает матеpиальные ценности). Здесь pелигиозное ощущение идет как благодаpность эгpегоpа за конкpетные усилия, что выpажается в чувстве удовлетвоpения своим тpудом; человек общается с Богом чеpез матеpиальные фоpмы, с котоpыми он взаимодействует, что на низком уpовне означает фетишизм, а на высоком Бог оставляет в душе человека множество (для него) совеpшенно матеpиальных знаков своего внимания и одобpения.

В доме этого человека, особенно пpи гаpмоничных аспектах, будет много мелочей, укpашающих быт, чаще всего функциональных; пpи поpажении может быть страшная гpязь и хаос, изобилие ненужных пpедметов, многие из котоpых пpинесены со свалки. Отношения в семье пpи пpоpаботке заботливые, в доме много pазнообpазной еды, на низком уpовне - постоянные мелкие пеpебpанки и недоpазумения, еды нет или она заплесневелая и пpотухающая. Это тpудный для пpоpаботки аспект, нужно учиться включать знак Рыб, иначе в семейной жизни не хватает любви, и семейный механизм, как бы точно он ни был пpигнан, без ее смазки pжавеет, изнашивается и ломается.

Четвертый дом в Весах

Истину следует искать в гаpмонии, напpавление - в pавновесии.

На низком уpовне этот аспект дает жизненные позиции, хоpошо согласованные с общественным мнением и оpиентиpованные на него: "что люди скажут?" Если "люди" одобpяют, то все в поpядке, можно жить дальше, если нет, пpоисходит катастpофа, и человек теpяет веpу в себя и внутpеннее pавновесие. Жизненные позиции ментальны и пpи плохой пpоpаботке очень жесткие, оpиентиpованные на понятие спpаведливости, пpимитивно и элитаpно понимаемой. В зависимости от аспектов четвертого дома (гаpмоничных или напpяженных) человек может быть социальным или асоциальным; в пеpвом случае его позиция "Все должно быть спpаведливо и pовно так, как оно есть в моем социальном кpуге", во втоpом: "Все должно быть спpаведливо и потому точно наобоpот по отношению к тому, как оно есть в моем и дpугих социальных кpугах". Подобные жизненные позиции с тpудом пpобиваются в жизнь, котоpая часто тpебует активных действий, а идея спpаведливости остается как-то сбоку, поскольку всестоpонние pассмотpения не пpиводят ни к каким выводам. Здесь возникает сильное искушение встать на нигилистическую жизненную позицию "В миpе нет и не может быть спpаведливости, а гаpмония возникает лишь случайно и тут же неминуемо pазpушается", подтвеpждения котоpой человек, не видящий каpмы, находит постоянно. Полное ее опpовеpжение, вместе с мистическим pелигиозным ощущением Абсолюта, пpиходит лишь на четвертом уpовне пpоpаботки, а до того следует останавливать свое внимание на локальных участках гаpмонии и неожиданно, непонятно как и почему совеpшающейся спpаведливости, усматpивая здесь волю Божью, доданную в непосpедственном ощущении именно таким способом.

Пpи пpоpаботке дом человека будет кpасивым, но, веpоятно, холодноватым; на низком уpовне человек изо всех сил будет стpемиться соответствовать социальным стандаpтам. В семейных отношениях очень важна идея спpаведливости, пpавильного и сбалансиpованного pазделения тpуда и т.п., с сильным ментальным оттенком; может не хватать душевности и темпеpамента, а также личного отношения к домочадцам, что следует компенсиpовать влиянием Овна, вспоминая, что ситуации, похожие на домашние, отыгpываются во внешней жизни (десятый дом).

Четвертый дом в Скорпионе

Мудрец бесстрастно наблюдает кипение страстей, защищая людей от самих себя.

Этот аспект дает устойчивые жизненные позиции, на низком уровне - нигилистически-деструктивные: "Мир нуждается только в том, чтобы его как можно скорее уничтожить". Этот человек внутренне безжалостен, и наиболее гуманистичная из его установок звучит приблизительно так: "пристрелить, чтобы не мучился", с логическим ударением на первом слове. Если человек в целом склонен к конструктивной деятельности, он вытесняет подобные установки глубоко в подсознание, но они отравляют его жизнь, а кроме того, время от времени выплывают наружу, порой в неожиданно для самого человека и его окружения резкой форме, например, немотивированной эмоциональной агрессии или всплеска радости при чужом несчастье, от которого самому человеку делается неловко. При поражении четвертого дома такие установки могут разрушить и психику, если не отследить свои глубинные мотивировки и истинные жизненные позиции, и не попытаться хотя бы частично их откорректировать, приведя в минимальное согласие с конкретными внешними жизненными целями, которые ставит практичный и конструктивный Телец (десятый дом). Проработка превращает тарантула в серую ящерицу, и в этом состоянии истинные жизненные позиции человека представляют загадку для него самого, но все равно конструктивными они не являются. Лишь в фазе орла (и на переходе к третьему уровню проработки четвертого дома) человек приходит к идеям защиты и конструктивной трансформации - окружающего мира и себя. Религиозные чувства здесь сильные и остро-эмоциональные, и у человека нет атеистических сомнений; в том же стиле на первом-втором уровнях проработки утверждаются человеком его жизненные позиции, порой методом прямого насилия над окружающими. Свой дом человек склонен охранять (кроме самого низкого уровня), но то, что ему не нравится, яростно выбросит; кроме того, перестановка и смена мебели будет для него иногда императивной необходимостью. То же, по идее, относится и к жене (мужу); по крайней мере, супруг не должен застывать в своем развитии. Дети, к счастью, всегда меняются с возрастом, и это хорошее поле для приложения скорпионовых усилий. Возможна акцентуация эмоциональной и сексуальной сфер интересов, особенно при сильном Скорпионе; сексуальные неудачи с брачным партнером переживаются очень остро.

Четвертый дом в Стрельце

Духовную мощь не измерить лошадиными силами.

Этот человек считает правильным говорить правду, не стесняясь выражениями и общественным мнением. Его жизненная позиция, в частности заключается в том, что искренность оправдывает недостаток учтивости, а истина подобна ножу хирурга (который окружающими, правда, воспринимается как гильотина, особенно, если подобные установки проводятся в жизнь слишком прямолинейно). Знаки, стоящие на вершинах четвертого и первого домов часто находятся в квадрате друг к другу, и тогда жизненные позиции с трудом находят свое выражение через фильтры первого дома (личность). В данном случае при асценденте в Деве эти трудности акцентированы, поскольку Дева расщепляет мощный удар Стрельца на мелкие и, как правило, малоэнергетичные частности, так что от искренности и напора остается немного (а точность достигается только трудной проработкой), зато бестактность цветет пышным цветом. Здесь жизненная позиция оптимистична чаще, чем при любом другом положении четвертого дома, поскольку у человека внутри по-стрельцовски рассеяно внимание, зато много энергии и боевого духа, жизненный девиз: "А как мы их сейчас!!" Нужно учиться реализму, внимательности и трезвости при проведении в жизнь внутренних установок, хотя бы минимально согласуя их с планами и проектами, которые приходится выполнять во внешней жизни (десятый дом в Близнецах).

Дома у этого человека будет много веселья и энтузиазма, зато мало практичности и занудства. Ему нужно понять, что веселье и энергия хороши в семейной жизни в умеренных дозах, и плохо заменяют эмпатическое понимание и эмоциональное сопереживание. Этому человеку нужна в доме свобода и широкие возможности, иначе он тускнеет или оттуда бежит.

Четвертый дом в Козероге

Дорога в тысячу ли начинается с одного шага.

Заточение. На низком уровне этот аспект дает совершенно

пессимистическое мироощущение и жизненные позиции, поскольку Козерогу свойственны длинные и трудные задания, требующие для их исполнения большого терпения и самоотречения. В данном случае они с самого начала идут изнутри, из глубины души человека, и ничто не обещает ему поддержки, которая обязательно приходит с проработкой аспекта; а пока ее нет, ему плохо и одиноко. В детстве характерно строгое воспитание, чувство одиночества, при поражении - лишения; в гармоничном варианте спартанское воспитание не ломает человека, ему ставят выполнимые цели, и он утверждает себя и испытывает первые проблески религиозного чувства, их достигая. Этот аспект дает своеобразный вид религиозного чувства, идущего из глубины сущности человека при правильной реализации им своей кармической программы; на среднем уровне человек самоутверждается, подтверждая свою жизненную позицию типа "если человек по-настоящему трудится, умеет приспособиться и не выпендривается, он всегда, в конечном счете, добьется своего". На низком уровне типичная позиция пессимистична: "Все планы без исключения проваливаются".

Дома у этого человека, скорее всего, неуютно; проблема переклеивания обоев или замены треснувшего стекла в форточке никогда не будет для него актуальной, поскольку он спокойно проживет и так. Своим внутренним аскетизмом он может разбаловать семью, которая лишит его средств к существованию или, наоборот, привести ее к нищете, если его жизненные установки недостаточно определены. Вряд ли он добьется уюта и гармоничных отношений с семьей раньше тридцати-сорока лет, и семье долго будет не хватать его любви, которая отнюдь не исчерпывается материальной заботой, особенно в данном случае. Вероятно, с работы по телефону (десятый дом - Рак) он разговаривает с детьми гораздо мягче, чем когда приходит домой.

Четвертый дом в Водолее

Каждый человек стоит на пороге своего будущего.

Жизненные позиции этого человека могут быть несколько экстравагантны; во всяком случае, его мироощущение основано на ментальном восприятии окружающей реальности. Этот человек верит в силу мысли. На низком уровне он считает, что правильно направленной мыслью можно (и нужно) разрушить любое конструктивное начинание, или, по крайней мере, объяснить людям, что они занимаются делом, в конечном счете, совершенно никчемным: "Что ученые ни понаизобретали, один от этого вред", "у любого лекарства найдется побочный эффект, гораздо более разрушительный, чем болезнь, которую оно должно лечить" и т. д.

Здесь самоутверждение идет сначала по пути подтверждения подобных позиций; по мере проработки аспекта они сменяются более оптимистичными и конструктивными: "Умным людям иногда везет с хорошими идеями", и подтверждение этой позиции на других может со временем перейти к ее подтверждению личными усилиями. Религиозное чувство появляется значительно позже, в связи с внезапным Божественным откровением в форме отчетливой мысли, иногда плохо выразимой словами, но определенно идущей свыше; это откровение обычно сопровождается сильными энергетическими эффектами, не оставляющими человека в сомнениях относительно смысла происходящего с ним.

В домашней жизни человеку нужно обилие идей, информации, современных взглядов и подходов. Может быть, у него будет наисовременнейшая бытовая или музыкальная техника, но всяком случае с женой (мужем) он предпочтет говорить о чем угодно, но не о любви (которая подразумевается и порой путается с дружбой; дети от этого, впрочем, редко будут в претензии). Дома это ученый-теоретик, на низком уровне - неумный фантазер, которому нужно учиться личной ответственности за то, что он говорит и делает.

Четвертый дом в Рыбах

Страждущему помоги. Падающего толкни. Умника смути.

Рыбы - теплый знак, и даже на самом низком уровне проработки аспекта определенный (грязноватый) комфорт около этого человека обычно ощущается, в связи с его жизненной позицией "опускаясь на дно болота, можно славно пригреться в тине". Рыба не любит быть одна, ей нужны эмоции, пусть даже низшего сорта, и она никогда не выгонит человека прямо, скорее создаст ему непереносимую обстановку. На низком уровне этот человек склонен мутить воду и незаметно для других ухватывать что-то для себя; при этом ему очень важно, что не он виноват в происходящем, и в искусстве демагогической проекции вины на окружающих ему нет равных. Его любимая позиция "я всем желал добра, и не виноват, что так плохо все получилось". Имеется в виду (хотя никогда не говорится прямо), что виноваты все остальные.

Религиозные чувства здесь приходят в форме откровения Божественной любви, когда человеку кажется, что его с необычайной силой любит весь мир; до того иногда возникает беспричинное чувство любви (иногда слезной жалости), которое тоже есть проявление внутренней религиозности, но на более низком уровне. Здесь эволюция идет путем постепенного высветления эмоциональной и душевной грязи, окружающей человека, что часто означает очень неприятные переживания, трагедии лишения и разлуки, муки совести и т. д. По-настоящему любить, понять и простить может только человек, на которого когда-то (может быть, в прошлых воплощениях) было совершенно невозможно положиться.

При гармоничных аспектах этот человек любит, чтобы дома у него было много людей, которым он будет всячески помогать, иногда поигрывая с ними в психологические игры с нечестным эмоциональным выигрышем и проекцией вины. Он будет искреннее считать, что жена и любовница, в сущности, почти родственницы и так и не сможет понять, почему одна втайне недолюбливает другую (возможно, конечно, что этого и не будет). Он будет прекрасно мирить детей друг с другом, и жесткие ограничения - не его стихия. При поражении четвертого дома на него трудно опереться, ставя себе конкретные внешние цели и задачи (десятый дом в Деве), например, держать свой дом в чистоте и порядке.

Планеты в четвертом доме

Планеты в четвертом доме покажут силы, находящиеся в глубине подсознания человека, принципы, формирующие его жизненные позиции и требующие постепенной внешней реализации. Эти планеты укажут непосредственный тип связи человека с Богом на третьем и более высоких уровнях проработки четвертого дома и способы утверждения его жизненных позиций на первом и втором уровнях проработки этого дома, а также особенности домашней и семейной жизни человека. Названия аспектов представляют собой элементы общего мироощущения человека, первоначально скрытые в подсознании. В течение жизни они должны быть в том или ином виде осознаны и реализованы во внешней жизни, чем достигается проработка четвертого дома и его баланс с десятым.

Солнце в четвертом доме

Отец мира.

Это трудное положение, поскольку оно императивно требует от человека выработки индивидуальной, только ему присущей жизненной позиции, ее осознания и последующего воплощения во внешней жизни. На третьем уровне проработки аспекта человек почувствует, что его воля часто непосредственно контролируется Божьей, а основная его роль в мире - построение фундамента существования. Этот аспект означает достаточно требовательного отца (или отцовскую фигуру), который рано возложил на ребенка большую ответственность; позднее то же самое делает судьба, например, через непосредственного начальника на работе, который как будто чувствует этот аспект своего подчиненного, даже и не составляя гороскопа. Этот аспект означает необходимость перестройки всей психики человека, начиная с жизненных позиций, подчиняясь внутренней программе развития, подробности которой покажут аспекты Солнца и гороскопа в целом. Полное развитие Солнца в четвертом доме означает создание человеком самодовлеющей реальности - как психической, так и внешней, подчиненной принципам, которые он обнаружит в глубине своего подсознания.

Недостаточная проработка ведет к сильным, часто вытесненным, экзистенциальным комплексам; в глубине души человек чувствует, что его Бог им недоволен (психоаналитик скажет: отрицательная фиксация на образе отца), отсюда постоянные (безуспешные) попытки самоутверждения, часто за счет других, общий смысл которых приблизительно таков: "Ну скажите же мне, что я чего-то стою!" При проработке человек берет на себя всю ответственность, на низком уровне столь же старательно ее избегает, что ему (кармически) непозволительно, и он должен в какой-то момент это ощутить; а потом еще и провести в жизнь, что нисколько не легче.

В семейной жизни на этого человека попытаются возложить все дела и ответственность, хочет он этого или нет. При поражении Солнца он может попытаться извратить ситуацию и стать семейным тираном, но эмоционального и экзистенциального удовлетворения ему это не принесет. Он должен выстроить свой дом и отношения в семье, начиная с фундамента, и только он сам знает, как это сделать.

Луна в четвертом доме

Мать мира.

Управитель. Этому человеку очень трудно понять себя. В глубине его подсознания имеются (и очень сильные) две программы, осознать которые ему удается лишь путем длительных усилий, хотя содержание этих программ очень примитивно.

Первая это жизненная позиция чистого потребления: "мир создан для того, чтобы меня услаждать; люди должны удовлетворять мои потребности и потакать моим капризам". Добиться на практике подтверждения этой позиции довольно сложно, поэтому она ведет к экзистенциальной фрустрации, часто вытесненной, но человеку неуютно жить, где-то рядом постоянно ходит призрак холодного дома с разбитыми стеклами и протекающей крышей и голодного нищенства. При поражении человек буквально вырывает кусок из рук окружающих, при гармоничных аспектах Луны он делает фактически то же самое, но в приемлемых формах, так что людям иногда может даже казаться, что они отдают его добровольно.

Проработка аспекта ведет к тому, что активизируется вторая фундаментальная установка: "Я должен накормить мир и защитить его от холода". В каких формах это будет происходить, покажет положение Луны в гороскопе; но обычно сначала "мир" осознается как своя семья, и лишь значительно позже заботы человека распространяются на более широкий круг людей. Это положение Луны дает, быть может, самый острый конфликт между эгоистической и альтруистической установками, усугубленный тем, что происходит в глубине подсознания, куда человеку удается проникнуть лишь путем косвенных наблюдений.

Религиозность начинается с глубокого мистического ощущения, смысл которого: "Бог не оставит меня своей защитой и пропитанием"; на более высоком уровне: "Бог пошлет мне людей, нуждающихся в защите и пропитании", и Он действительно их посылает.

В зависимости от уровня проработки аспекта (и степени поражения Луны) дом этого человека может представлять собой как ужасающее зрелище, воплощение грязи и хаоса, так и образец принципа гармоничного потребления, а при проработке - надежное убежище для любого человека, оказавшегося в бедственном положении и волей судьбы ступившего на порог этого дома.

Меркурий в четвертом доме

Мыслитель.

Вообще это не самое приятное положение Меркурия в карте. Загнанный в глубину подсознания, он должен давать очень мудрые жизненные позиции (да и то при проработке), а от него в нашей цивилизации требуются, как правило, услуги совсем иного рода, более оперативные и практичные; поэтому вероятен комплекс тяжелодумия, особенно при Меркурии в Тельце или Козероге, а при поражении окружающие могут счесть этого человека заторможенным или откровенно туповатым.

Вместе с тем, жизненная позиция, осознаваемая с большим трудом, требует именно осмысления внешнего и внутреннего миров человека, а в идеале - освоение ментального управления энергиями, приводящими в движение психику человека и внешнюю реальность. На низком уровне проработки жизненная позиция тяготеет к отрицанию разумного начала в жизни: "Все, что происходит в мире - чушь", в более культурном варианте: "мир непостижим". Проработка меняет жизненную позицию на более конструктивную "мир следует постигать", и ее подтверждение есть первый проблеск религиозного чувства; на высоком уровне Бог просто разговаривает с человеком (но так, что у последнего не остается атеистических сомнений).

Отношения с семьей человек пытается строить на рациональных основаниях, для него ценна идея переговоров, в ходе которых устраняются противоречия, он верит в силу разума, но склонен недооценивать эмоционально-эмпатическое начало (если вершина четвертого дома в знаке воды, или Венера в четвертом доме, это смягчено). Меркурий - грубоватый инструмент для решения тонких, чисто мистических проблем, характерных для любого проявления четвертого дома, поэтому нужно учиться тонкости мышления и стараться всегда видеть границы своего понимания, девиз: "Умный человек отличается от мудрого готовностью ответить на любой вопрос".

Венера в четвертом доме

Эстет.

Этот аспект, если Венера не стоит совсем гармонично, дает трудно реализуемую внутреннюю установку: постоянно видеть мир (внешний и внутренний) как красивый. Гармоничные аспекты Венеры надевают розовые эстетические очки, когда ржавый гвоздь видится нежной тычинкой; поражение Венеры создает обратный эффект, но в любом случае гармония Вселенной (внешней и особенно внутренней) видна человеку лишь на высоком уровне эволюционного развития, когда Бог является ему как откровение любви и красоты, а до тех пор религиозные чувства проявляются в моменты утверждения жизненной позиции, сначала деструктивной: "Мир безобразен, в нем нет любви, а одно уродство всеобщей ненависти", затем более конструктивной: "В мире следует искать гармонию, излучая свою любовь и сострадание". Здесь духовная проблема заключается в переходе от пассивной позиции "Красота в мире служит мне" к активной: "Я служу красоте мира", что при проработке дает не только людей искусства, но и человека, каждое проявление которого можно рассматривать как художественное произведение: он так говорит, двигается, строит отношения с людьми, радуется и переживает, что все это можно без дублей снимать на пленку.

Если Венера не сильно поражена, в доме у этого человека будет красиво, много предметов искусства и людей, имеющих к нему отношение; в доме его будет много любви, и если эта любовь не станет эксплуатироваться в корыстных целях, с годами ее количество не уменьшится.

Марс в четвертом доме

Работник.

Падение. Здесь жизненная позиция очень активна, но человеку следует тщательно разобраться в ее истинном смысле. На низком уровне это идея активного и энергичного потребления окружающего мира в направлениях, которые укажут аспекты Марса (оппозиция к десятому дому - чисто эгоистические внешние цели, аспект к седьмому дому - поедание врагов и партнеров и т. д.), жизненная позиция "мир по своему моральному облику достоин лишь того, чтобы я его использовал". Надо сказать, что подобные внутренние позиции часто бессознательно маскируются осознаваемой и порой высказываемой позицией "я есть полное ничтожество", за которой обязательно стоит нигилизм по отношению к миру и атеизм, поскольку если Бог есть и меня сотворил, то я несу на себе Его отпечаток и имею от него определенные поручения, так что полным ничтожеством быть никак не могу.

На следующем уровне идея энергичного потребления сменяется идеей борьбы с миром. "В мире много несовершенств, несправедливости и злых сил, с которыми можно яростно сражаться", причем вначале подразумевается, что сражаться должны в первую очередь все остальные; но главный недостаток здесь заключается в том, что

человек не имеет в виду тщательно разобраться, с кем и против чего он собирается воевать, и пройдет много времени, пока он не поймет, что идея войны против кого угодно не конструктивна, ибо зло нужно не уничтожать, а высветлять или трансформировать в добро. И лишь на третьем уровне проработки аспекта идея конструктивной работы во внешнем или внутреннем мире возникает как основная жизненная позиция. При поражении Марса сильные внутренние фрустрации, глубокие фобии, вытесненная агрессия - приманка и страх психоаналитика.

На любом уровне характерна сильная потребность в утверждении своей жизненной позиции и соответствующая уязвимость; человек часто совершенно непереносим, если его неудачно погладить против шерсти. Религиозные чувства сильные: "И он мне грудь рассек мечом, И сердце трепетное вынул", или что-нибудь в этом роде, особенно если противоречить Божьим указаниям или исполнять их недобросовестно.

Дома человек склонен быть активным и воевать не с теми и не вовремя; но возможна и конструктивная активность, но особенно при гармоничных аспектах Марса: сколотить рамку для картины или заработать на пятиэтажный особняк, смотря по аспектам четвертого дома к шестому или восьмому.

Юпитер в четвертом доме

Благодетель.

Кульминация. Это сильное положение, жизненная позиция на высоком уровне: "Я должен открывать людям и миру новые возможности". На низком уровне эта позиция выглядит так: "Мир и люди должны осыпать меня благодеяниями и постоянно открывать новые возможности".

Возможностей внутреннего развития, как и во внешнем мире, у этого человека действительно много, но это обнаруживается лишь при проработке, которая предполагает установление конструктивной жизненной позиции. В данном случае Бог является к человеку в виде необычайно расширившегося мира, но для этого необходима достаточно трудная проработка, в частности, истребление внутренней гордыни, особенно типичной при пораженном Юпитере, и ложного ощущения "Я есть Бог". На низких уровнях очень сильный экзистенциальный комплекс, часто стремление к унижению других и себя, вытеснившее отчаянное и неоправданное самомнение. Здесь силен дьявол классического типа, сулящий славу царств земных, но осознать и изгнать его удается с очень большим трудом и далеко не всем.

При гармоничных аспектах в доме у человека, возможно, будет изобилие, которым он будет гордиться, считая, что все у него лучшее на свете (включая жену и детей); при поражении у него будут аналогичные претензии, выражаемые иногда в неприятно-самоуверенном стиле. Широта души и открытый, гостеприимный дом даются только гармоничной в целом картой (в сочетании с определенным эволюционным уровнем) или упорной работой над собой под девизом: "новые возможности суть последствия новых препятствий".

Сатурн в четвертом доме

Отшельник.

Заточение. Это положение подразумевает, что жизненные позиции очень глубоки и нуждаются в тщательной проработке: сначала осознании, а затем согласовании и реальными условиями существования. Первоначально в жизни человека будут большие проблемы с отчим домом: скорее всего, его крыша будет протекать, а в подполе скрываться ядовитая змея или другое, не более приятное существо, что вынуждает человека искать себе психический дом и защиту внутри себя. При гармоничных аспектах к Сатурну это удается сделать, по крайней мере, частично, при напряженных возникают сильные фобии, корни которых плохо осознаются, но того, что проявляется вовне, совершенно достаточно, чтобы полностью испортить человеку жизнь, а в выраженных случаях сделать постоянным пациентом психиатрической лечебницы. Здесь сложность в том, что жизненная позиция (и не без оснований) сугубо пессимистическая: человек смертельно боится мира и потому мечтает от него скрыться или, в агрессивном варианте, его уничтожить. Преодоление такой позиции, идущей часто из раннего детства, очень сложно, и не в последнюю очередь потому, что она глубоко вытеснена. Проработка идет по пути выработки мудрости, которая одна способна противопоставить свой свет черному ужасу, волнами льющемуся из пещер подсознания. В свою очередь, мудрость является косвенным результатом служения под девизом "не имея своего дома, помогу построить его другим". Религиозность явится, в первую очередь, как облегчение постоянного внутреннего напряжения, связанного с иррациональным (или реальным) чувством угрозы своему существованию.

Дома у этого человека будет, скорее всего, неуютно, скелеты в шкафах слишком выразительные или дети какие-то неухоженные; но систематические меры по уборке и элементарное постоянное внимание к домочадцам могут сдвинуть с мертвой точки самый тяжелые внутренние проблемы человека, которые, кстати говоря, при гармоничной карте могут быть вовсе незаметны для поверхностного взгляда.

Хирон в четвертом доме

Постигающий непостижимое.

Хирон (и любая из трех высших планет) в четвертом доме дает человека, у которого внутри находится очень мощный двигатель, и он в любой момент может начать работать. Пока этого не произошло, можно с уверенностью сказать, что человек себя не знает; но потенциально он способен на великие свершения.

В низшей октаве данный аспект дает жизненную позицию баламута, человека, считающего, что любому делу нужно подставить подножку и как можно скорей его провалить или скомпрометировать. Его идеал - тупик развития, превращающий реальность в полный безнадежный хаос. Такая установка ведет к тому, что через некоторое время хаос воцаряется в его собственной психической реальности, поскольку он будет вынужден столкнуться с тупиком собственного внутреннего развития и не сможет, имея устойчивый навык профанации, найти из него выход.

Проработка дает, наоборот, внутреннюю установку на преодоление трудностей и тупиков нестандартными, почти невероятными, но в действительности просто новыми и эффективными методами. Хирон предлагает человеку необычное, непривычное или непонятное явление или событие и ставит его перед очень отчетливым выбором: или это явление спрофанировать и счесть самым обычным (для чего достаточно его осмеять; вообще профанирующий юмор управляется низшей октавой Хирона), или, наоборот, отчетливо признать его выходящим за рамки своих представлений о реальности и соответственно их расширить (это может касаться как внешнего, так и внутреннего мира). Переключение с низшей (профанирующей) хиронической установки на высшую (конструктивную) ведет к тому, что у человека начинают проявляться необычные способности и возможности; подробности укажет положение Хирона в карте, например, при Хироне в воздушном знаке в аспекте с Луной - необычные возможности памяти, в огненном - способности к работе с космической энергией, при мажорном аспекте Марса могут оказаться чрезвычайные спортивные способности (пятый дом) или дар целительства (двенадцатый дом). По мере проработки аспекта человеку делается не только очень интересно с самим собой, но и внешняя жизнь начинает меняться: судьба представляет ему возможности применить свои обретенные силы на практике (десятый дом).

Самоутверждение на низком уровне идет как подтверждение позиции "в мире нет ничего, что я не мог бы высмеять и уничтожить", далее эта позиция меняется на конструктивное "из любого тупика можно найти выход". Когда у человека появляются религиозные ощущения, Бог являет себя неожиданно, но совершенно материально и недвусмысленно. Жизнь с таким человеком в семье это испытание, но временами бывает очень интересно. Поначалу, при плохой проработке, возможны серьезные и значительные тупики развития семьи, иногда психологические, иногда по видимости чисто внешние, но преодолевающиеся, тем не менее, в первую очередь, внутренней работой. Хирон при проработке дает высокий уровень внутренней честности, а иначе - колоссальный самообман, все возможности проекции своей вины на других.

***

Вообще четвертый дом это царство психоанализа, но высшие планеты в нем, особенно пораженные, перемещают нас ближе к психиатрии. Другое дело, что совершенно нормальных людей, видимо, на свете не существует, а легкие странности поведения часто привлекут внимание одного лишь астролога, оставаясь незамеченными остальным окружающим. Высшие планеты означают служение мировой карме, которое никогда не бывает добровольным; важно, чтобы оно не оказалось слишком интенсивным, и человек смог выдержать энергетический поток (ритм и нагрузку судьбы), который будет на него возложен. Потенциально такая возможность имеется всегда, при самой напряженной карте; фактически, однако, искушение часто оказывается сильным, и человек предпочитает с манией величия оказаться в психиатрической лечебнице, нежели смириться со скромной ролью конструктивного, но поначалу достаточно прозаического труженика эволюции.

Уран в четвертом доме

Пророк.

Этот человек вряд ли сможет сформулировать основы своего мировосприятия, особенно при гармоничной в целом карте. При хотя бы слегка пораженном Уране в глубине подсознания неспокойно: человек ждет неожиданного мощного удара, и время от времени такие удары получает. Но даже при жизни, в целом спокойной, кризис сорока лет, когда транзитный Уран пойдет по десятому дому гороскопа, может оказаться всестороннее разрушительным, если заранее к нему не подготовиться.

На низком уровне жизненная позиция энергетически-разрушительная: "Мир следует испепелить", что часто мотивировано страхом перед неожиданным внешним ударом. Уранические проявления в глубине подсознания ведут к тому, что внезапно меняются (чаще разрушаются) те или иные более поверхностные программы подсознания, и человек резко меняется, часто не в лучшую сторону, ощущая вместо твердой почвы у себя под ногами извергающийся вулкан. Если Уран включен слабо, земля просто горячая и слегка дрожит; когда Уран включается сильно, недра разверзаются и из них поднимается столб огненной лавы. Проработка идет по пути смирения себя перед волей Божьей, которая может быть императивной и суровой, но никогда не преследует цели уничтожения человека. Другое дело, что сильный энергетический поток требует высокой концентрации внимания и замены принципа "я" принципом безличного служения, позиция: "Я значим, но не мыслями, которые ко мне идут - они посланы Богом - а своим спокойным безличным сосредоточенным вниманием, которое позволяет мне эти Божественные откровения воспринять и, почти не профанируя, отредактировать для людей в понятном для них виде".

Знаки судьбы этот человек часто будет получать у себя дома; перегоревшая лампочка или разбитая коленка сына всегда для него что-то значат, но что именно, он научится понимать лишь после тщательной проработки аспекта. Дома напряженно, иногда происходят неожиданные события как бы со скрытым смыслом, который трудно понять. Уран дает моменты гениальных озарений, в данном случае человек может вдруг увидеть суть и способ решения многолетних домашних проблем, но то, что он понял, нужно еще провести в жизнь.

Нептун в четвертом доме

Святой.

Кульминация. Здесь для человека характерны чувства иррациональной вины перед миром и жалости к нему, которые осознаются лишь на достаточно высоком уровне проработки аспекта, а до того вытесняются и компенсируются презрением и, особенно при поражении, ненавистью, вырабатываемыми подсознанием в качестве защиты. Вообще этому человеку необычайно трудно разобраться в себе, почва у него под ногами все время плывет и опереться не на что, и эта ситуация будет продолжаться до тех пор, пока пассивно-нищенски-потребительская позиция "я очень несчастен, и поэтому все должны меня любить, мне сочувствовать и бесплатно во всем помогать" не сменится более конструктивной "я должен нести людям свою любовь и помощь". Ситуация осложняется тем, что в глубине души человек никому не верит (поскольку сам не имеет почвы под ногами) и поэтому в самом деле ему помочь, при всем желании окружающих, очень трудно. Позиция "никому нельзя доверять" должна смениться позицией "все внешние обманы суть проекции самообманов", после чего вина с мира частично переносится на себя и подход к своему существованию делается более конструктивным. Однако все это, особенно при напряженных аспектах к Нептуну, происходит медленно и с трудом, через бури отрицательных эмоций и состояний и моря слез; помогает проработка Сатурна. На низком уровне этот аспект дает чрезвычайную и глубоко мотивированную любовь к себе; у человека, особенно в детстве и дома, было множество поводов для того, чтобы счесть себя самым несчастным человеком на свете. Однако медитации на эту тему, эмоциональные и ментальные, хотя и горько-сладостны, совершенно не конструктивны, чего человек может за всю жизнь так и не понять. Проработка дает глубокую любовь к миру и людям, которая приходит как Божественное откровение и лишь на довольно высоком уровне проработки аспекта, а до того характерны короткие медитативные состояния такого типа, сопровождающиеся длинными, эмоционально окрашенными спекуляциями и ложным состраданием с целью подтверждения жизненной позиции, состоящей из двух частей, диалектически противоположных одна другой:

1. Мои страдания самые ужасные на свете, и потому мне требуются самые великие сочувствие, поддержка и помощь.

2. Всегда найдется человек, которому на самом деле гораздо хуже, чем мне, но он не должен об этом знать (см. п. 1).

Дома у этого человека много тайн, мистики, а иногда и прямого обмана, совершающегося часто без непосредственного участия самого человека, просто так складываются обстоятельства: кто-то, обещавший прийти, не приходит, в семье часто взаимонепонимание, обиды, иногда длительные и глубоко скрываемые. Почему-то трудно поддерживать порядок, вещи расползаются и теряются неизвестно где. Проработка здесь трудна, нужно стремиться быть всегда честным и думать больше о других, чем о себе; к сожалению, непроработанный Нептун дает низкий уровень внутренней честности, и человек не видит своего эгоизма и ограниченности сознания; помогает систематическое наведение порядка в доме, проработка Сатурна и коррекция внутренних установок с учетом внешних событий, связанных с достижением практических целей (десятый дом). На высоком уровне от дома, в котором он живет, идет духовное излучение, врачующее искалеченные человеческие души.

Плутон в четвертом доме

Вершитель судеб.

Кроме совсем высоких уровней проработки аспекта, в глубине души этого человека находится беспросветный мрак, который, к счастью, обычно полностью вытеснен; жизненная позиция: "мир идет к уничтожению, и мне нужна власть над ним, чтобы не погибнуть первым". Здесь до конструктивной жизненной позиции очень далеко, в душе человека сидит какая-то танатическая мрачность, и ему легче притвориться, чем в самом деле проникнуться жизнеутверждающими установками. Проработка дает стремление к власти, с тем, чтобы уничтожить в жизни то плохое, что мешает миру и людям жить, в том числе, и в них самих. На высоком уровне человек может сильно изменить и перестроить сам себя, но обычно черный огонь, идущий со дна его души, сжигает и живые ее кусочки, так что его внутренняя работа часто отдает самоистязанием; зато и с других человек склонен спрашивать соответственно, от чего ему следует отвыкать, помня, что каждый прорабатывает свою карму и на своем месте: Зевс на цветущем Олимпе, Аид - в царстве мертвых, в междуречье Стикса, Коцита и Ахеронта.

На высоком уровне этот человек уничтожает кармические узлы, выступая верховным вершителем судеб, но это требует полной проработки четвертого и десятого домов и карты в целом, и в последнюю очередь осознания того, что вся власть в этом мире - от Бога, а человек лишь ее проводник, более или менее совершенный. Только после полного изживания глубокого комплекса власти у человека появляется религиозное чувство и ощущение своей кармической программы, что снимает мистический страх уничтожения и дает под ногами твердую почву - чувство, дотоле совершенно незнакомое.

Дома от этого человека идет характерное мрачно-давящее ощущение; его критика тяготеет к деструктивной, при проработке может быть очень точной, но и в этом случае членам его семьи за проживание с таким человеком можно давать медаль. При слабой энергетике, Плутон может, наоборот, давить на самого человека, например, через одного из членов семьи (в детстве это, возможно, отец). Здесь кармически требуется выработка смирения перед неизбежным роком, в том виде, как он проявится в доме человека и его семье. Это совсем не обязательно тяжелая болезнь или смерть - гораздо чаще неурядицы и лишения незначительного порядка, но с явным привкусом безнадежности. С точки зрения астрологии личности, человек умирает для вас не тогда, когда его душа расстается с телом, а тогда, когда прекращаются совместные медитации, и вам рядом с ним становится безнадежно скучно.

Узлы Луны в четвертом доме - см. главу 10.

Глава 5. Пятый дом

Оглавление


Глава 5

ПЯТЫЙ ДОМ

Символические управители Лев, Солнце, кульминирует Плутон, в заточении Уран, Сатурн, в падении Меркурий.

Огненные дома (первый, пятый и девятый) представляют различные ипостаси "я" человека. В отличие от первого дома, определяющего личность человека, существующего независимо от мира (когда включен первый дом, внешний мир как бы исчезает, становится несущественным), пятый дом представляет внешнее (экстериоризированное) "я", тот образ (или образы), которые человек ставит между собой и внешним миром в процессе взаимодействия с ним. При этом, как и во всех ночных домах, внешний мир вторичен по отношению к человеку, но существование и подробности окружающей реальности уже имеют большое значение, и внешний образ "я" выбирается в соответствии с ними. "Не умеешь ты с людьми разговаривать", - с горечью констатирует мать свой педагогический провал - отсутствие у сына развитого пятого дома. Искусство "разговаривать с людьми", производя на них нужное впечатление и добиваясь своих целей, тесно связано с умением воплотиться в заранее подготовленный и отшлифованный образ, который человек, конечно, не отождествляет с собой лично, в чем и заключается отличие пятого дома от первого. Вопрос, какие и для чего нужны внешние образы "я", решается в зависимости от уровня проработки пятого дома (см. ниже).

Другими словами, пятый дом представляет актуальную личность, то есть то, каким человек предстает перед окружающим миром, и то, как он реагирует на внешние ситуации, требующие его включения, в отличие от потенциальной личности первого дома, раскрывающейся в психологических тестах, заполняемых в спокойной обстановке, когда окружающий мир как бы отсутствует. Человек с сильным пятым домом и слабым первым это блестящий актер, который может сыграть любую роль, перевоплотиться в кого угодно, но смотреть его игру будет интересно лишь тогда, когда пьеса или режиссер будут сильными; сам он "вытянуть" роль никогда не сможет; еще менее ярким окажется такой человек в личном общении, когда ему не предлагается никакой роли и нужно играть "самого себя", а ему непонятно, что это значит, о ком, собственно, идет речь. Наоборот, сильный первый дом с неразвитым пятым может дать интересную, богатую личность, но этот человек всегда играет сам себя, не без труда перевоплощается в другого, и гибко отреагировать в непривычной ситуации ему может быть сложно.

Таким образом, если первый дом представляет внутренний, личный образ "я", то пятый дом символизирует видимый миру образ человека, и это совершенно разные (хотя, конечно, связанные между собой) вещи. Особенно важно понимать, что хотя самоутверждение человека идет, вообще говоря, по всем двенадцати домам гороскопа, самооценка, в основном, определяется (по крайней мере, у среднего человека) образом "я" первого дома, то есть личностью, а личная оценка человека другими людьми - его пятым домом, то есть тем, как он представляет себя для них; о том, что он представляет для себя, другие могут только догадываться, и это мало кого заботит.

Пятый дом подразумевает определенное отчуждение человека от того образа, в котором он в данный момент находится. Типичный пример - детские ролевые игры: "я буду мамой, а ты дочкой". Пока идет игра, включен пятый дом: "мама" воспитывает "дочку", укладывает спать, дает игрушки и реагирует в рамках своей роли, в частности, терпит обращение, которого не потерпела бы вне игры. Но как только игра нарушается и пятый дом выключается, та же ситуация мгновенно переосмысливается и может стать, например, невыносимо обидной, разрешаясь слезами (первый дом) или дракой (седьмой дом).

Пятый дом управляет творчеством человека в самом широком смысле этого слова. Человек пришел в этот мир не просто так: у него есть общая задача, которая похожа на задачу Бога-творца, создавшего мир. Так и человек в течение своей жизни должен создать мир, но не из ничего, а из себя, того, что в нем потенциально содержится и должно проявиться вовне. Это и есть главный смысл пятого дома, а внешние образы "я" суть не что иное, как разнообразные инструменты, с помощью которых происходит раскрытие в мир внутреннего содержания человека. И в течение жизни пятый дом проявляется в совершенно разных формах.

В детстве пятый дом включается во всех играх и вообще ролевых ситуациях, когда ребенок надевает на себя чей-то образ, отчетливо сознавая, что это не он (иногда этот образ надевается на него насильственно: "Сегодня вечером будут гости, будь, пожалуйста, примерным мальчиком и не ковыряй в носу"). Роли пятого дома отличаются от масок первого дома тем, что они, во-первых, свободно надеваются и снимаются, а во-вторых, тем, что они имеют определенного адресата, человека или ситуацию, на которую рассчитаны, в то время как маски и ипостаси первого дома существуют как бы абсолютно, вне зависимости от окружающей реальности.

В юности пятый дом включает самую любимую из взрослых игр - влюбленность, роли для которой с таким тщанием и усердием готовит все человечество, и которые, несмотря на это, обычно очень плоски и нежизненны, поскольку отношения любви (кармически) предполагают совместную эволюционную работу, а не дружное потребление космической энергии на радость быстро жиреющему эго.

Во взрослом возрасте пятый дом включается в момент личного творчества, когда человек создает неантропоморфный образ своего "я", например, замысел произведения искусства, которое (как он чувствует) просится из его души наружу как ее воплощение. Нужно подчеркнуть, что конкретная работа по созданию, скажем, картины, идет (как и любая работа) под шестым домом; по пятому дому идет самый интимный момент творчества - создание энергетического прототипа (поэт скажет: "я вынашиваю замысел"), который затем будет оформлен в конкретное полотно, оду или барельеф. Соответственно, под пятым домом идет беременность у женщины и беременность жены у мужчины (роды идут под восьмым домом, а последние дни беременности - под четвертым).

По пятому дому идут дети как результат творчества человека и, конечно, как его объект, то есть под пятым домом идет собственно воспитание детей (не обязательно своих; пятый дом стоит над детским садом; ясли, однако, идут под первым домом); и, конечно, пятый дом включается не только у воспитывающего родителя, но и у воспитуемого ребенка, так что пятый дом в детстве это не одни сплошные радости и безобразия, но также и моменты расплаты за них.

И, наконец, наиболее зрелая форма проявления пятого дома это внешняя религиозность. Человек нужен Богу; и не как таковой, а теми делами, которые Бог просит его сделать. Однако Богу (или, на другом языке, карме) нужно творческое участие человека в его собственной жизни, и реализация тех потенциальных возможностей, которые в нем заложены. Поэтому Богу (как и людям) человек являет себя через пятый дом, через те свои образы (антропоморфные или нет), что он в своей жизни создал: честно или лживо, красиво или безобразно, старательно или лениво. Пятый дом включается, когда человек идет в церковь, и несет всего себя, в том виде, в каком он существует в мире, и смысл его общения с Богом (по пятому дому) состоит в коррекции внешних образов человека, с тем, чтобы они лучше соответствовали его кармической программе, что дает энергию и направление жизни. Другой вариант пятого дома (октавой ниже) это кинотеатр или театральная сцена, где также сильно включен пятый дом и можно насладиться исполнением жизненных ролей и, идентифицируясь с актерами, поучиться самому. Последнее, к сожалению, в настоящее время не принято (общественное подсознание считает, что развитый пятый дом нужен исключительно артистам, которым за перевоплощение в образ платят деньги, а остальным-то чего ради стараться?).

Когда Бог хочет явить себя человеку непосредственно, Он включает ему пятый дом на очень сильной энергетике - и человек общается с Ним почти прямо, наивно полагая, что "просто" безумно влюбился или сходит с ума от счастья по другому поводу.

На первом уровне проработки пятого дома человек не отделяет его от первого. Другими словами, он не в состоянии создать образ своего "я", отличный от той или иной грани своей личности. Если сравнить первый дом с телом человека, а пятый с его одеждой, то на первом уровне проработки пятого дома гардероб отсутствует, и человек ходит постоянно голым, варьируя свой вид лишь поворотами тела: фас, профиль, задняя часть. Естественно, что и других людей этот человек склонен рассматривать, считая их внешние образы "я" просто проявлениями личности, что иногда совершенно неверно; тем не менее, киноартистов такие люди часто отождествляют с их героями и не переносят, когда комическая роль сменяется трагической, поскольку образ при этом рвется.

На этом уровне человек всегда одевается не только в одном стиле, но и по возможности в одинаковые вещи, для него одежда есть продолжение его личности, и по одежке его вполне можно как встречать, так и провожать. Такая женщина не станет употреблять косметики вообще, или красится всегда одинаково, считая, что "таков ее стиль"; в действительности, конечно, не стиль, а единственный его принимаемый внешний образ, который давно уже сросся с личностью и стал ее частью.

Этот человек имеет очень ригидную актуальную личность, то есть во всех ситуациях он ведет себя примерно одинаковым и хорошо предсказуемым образом. Творчество в узком смысле, как и творческое отношение к жизни ему не свойственны, и он вряд ли хорошо понимает, что значат эти слова. Ему очень трудно воспитывать детей, по характеру и судьбе хотя бы немного отличающихся от него самого; но если воспитание удается, отпрыски отличаются от него только возрастом. В любви этот человек точно следует социальным стандартам, прилагая их и к себе, и может очень страдать от рассогласования внешности (своей и партнера) с эстетическими шаблонами; с возрастом эта проблема решается принятием жизненной позиции умудренных опытом дедов: "с лица воды не пить", а также "главное, чтобы ноги до земли доставали". Внешняя религиозность здесь не чисто формальная, поскольку контакт с Богом по пятому дому достигается изменением внешних образов "я", которые в данном случае очень ригидны, и человек не склонен их добровольно менять ни при каких обстоятельствах. Кино, театр и эстраду человек любит соответствующие его жестким вкусам, вполне определенные по сюжету и манере исполнения, и относится к ним чисто потребительски, как к развлечению или удовольствию желудочного типа.

На втором уровне проработки пятого дома человек умеет, хотя и с трудом, эпизодически воплотиться в несвойственный ему образ, и некоторое время, отчасти неуклюже, в нем походить. С другой стороны, у него имеется несколько образов, уже частично отлепившихся от его личности, в которых он чувствует себя непринужденно и может вести себя по-разному; это, например, роли Начальника, Подчиненного, Сына, Мужа, Отца, Любовника, Восхищенного Ценителя. И человек старается входить в роль, соответствующей ситуации, поскольку образ Восхищенного Ценителя не подойдет при разговоре с Подчиненными (хотя, как знать, бывает и так, так же как роли Начальника или Подчиненного могут оказаться полезными при разговоре с любовницей, а образ Возлюбленного при общении с матерью).

На этом уровне человек придает уже некоторое функциональное значение своей внешности, то есть ощущает ее влияние на тот образ, который он создает. Мужчина имеет специальный костюм для работы и, по возможности, особенный выходной наряд, надеваемый в торжественных случаях (юбилей фирмы). Женщина имеет несколько стилей одежды, исключающих друг друга, и то же относится к макияжу. Вообще следует иметь в виду, что краску на лице (как, впрочем, и одежду), можно носить по первому, а можно по пятому дому, и разница очень существенна и видна невооруженным взглядом; субъективно же она выражается в том, что под первым домом женщина красится "для себя", а под пятым - ориентируясь на конкретную внешнюю ситуацию, что, конечно, предпочтительнее.

На этом уровне проработки человек уже ощущает ограниченность своей личности (первый дом) и начинает ценить возможности ее расширения набором внешних образов своего "я", то есть ролей, идущих по пятому дому. Нельзя стать другим; однако можно представить себя другим, внутреннее перевоплотиться в другого, и от этого многое меняется; но главное, то, что от этого меняется свое восприятие мира, человек еще не осознает и не ценит. Зато он видит, как расширяются при этом его возможности воздействия на внешний мир и начинает осознавать роль предварительной подготовки, "вживания" в образ.

Любовь на этом уровне воспринимается традиционно пассивно-потребительски по отношению к карме и Абсолюту, но человек уже понимает, что нужно смотреть на партнера и не увлекаться его идеальным образом, созданным собственным воображением, поскольку могут обнаружиться расхождения. На этом уровне возлюбленный более интересен (не так шаблонен) и может при случае даже вспомнить (или, хуже, сочинить) несколько стихотворных строк. На втором уровне проработки пятого дома начинаются попытки творчества в узком смысле слова; долгими усилиями и большим напряжением человек может выносить творческий замысел, который будет не вполне шаблонным (то есть продиктованным общественным подсознанием), но также окажется отмеченным и отпечатком его индивидуальности, которой, однако, будет очень трудно пробивать себе дорогу через салон общепринятой серости и штампов. Поэтому человек сильно привязывается к своему с таким трудом рождающемуся детищу и, как и другие внешние образы "я", отделяет его от себя лишь частично и потому не обладает необходимой для истинного творчества свободой, и ему важно, чтобы на его творениях стояла его фамилия.

Детей этот человек воспитывает более демократично, допуская вольности в их самовыражении, но имея в виду обязательное обучение нескольким стандартным социальным ролям: Вежливый Подросток, Примерный Ученик, Любящий Внук и т. п., и именно в этом видит, главным образом, свою воспитательную функцию.

Внешняя религиозность на этом уровне уже дает человеку нечто (для него) реально ощутимое. Во время молитвы, исповеди, просто посещения храма у него происходит перемещение акцентов внимания, и он по-другому, с более высокой точки зрения видит свои дела и свои роли, получая возможность пересмотреть и изменить свои внешние образы, скорректировав тем самым роли и, в конечном счете, поведение (о восприятии человек на этом уровне думает мало). Кроме того, те его внешние образы, которые угодны Богу, получают от Него энергетическую и информационную поддержку, усиливаются и оформляются (субъективно это выражается в том, что человек чувствует, как он делается более энергичным и умелым). У неверующих (у верующих, разумеется, тоже) аналогичные состояния возникают в театре или на любом другом представлении, которое смещает и взгляд на самих себя и свои роли в жизни, что, конечно, является одной из целей каждого хорошего режиссера.

На третьем уровне проработки пятого дома человек полностью отделяется от внешних образов своего "я", рассматривая их как удобные инструменты, и с их помощью прорабатывает жизненные ситуации, в которых оказывается. Теперь свои роли и внешние образы "я" человек вырабатывает, шлифует и учится наполнять энергией, зная, что эти образы и есть его основной способ влияния на все внешние ситуации, в которых он окажется. Для него в любом трудном положении главный вопрос звучит не "что я должен делать", а "каким я должен быть", то есть какой наиболее адекватный образ следует принять в данном случае; а дальше думает и работает сам образ, и часто гораздо эффективнее, чем можно было предположить заранее. Теперь у человека имеется целый гардероб внешних образов, каждый из которых нужно регулярно чистить щеткой, а также систематически надевать и проветривать на улице. Вместе с тем, проблема воздействия на ситуацию начинает трансформироваться в проблему восприятия ситуации; и тогда человек обнаруживает, что воплощение в тот или иной образ сильно меняет его восприятие происходящего вокруг него, и помогает ощутить и понять то, что непостижимо никаким другим способом.

На этом уровне человек придает большое значение своей одежде и внешности, умея заставить их "работать" на создаваемый образ, и ни при каких обстоятельствах он добровольно не наденет костюм, противоречащий образу, скорее отчасти изменит последний, сумев приспособить его к первому. Это уровень профессиональных актеров, особенно актрис, эстрадных певцов и т. п. Вместе с тем, такие люди встречаются и в обычной жизни, умея произвести сильнейшее впечатление без особых личных усилий, используя одежду, макияж и украшения фактически как магические средства, то есть энергетические усилители или генераторы; в качестве последних могут выступать золото, серебро, драгоценные и полудрагоценные камни, перстни, ожерелья, меха и т. д.

Особенно эффектно работает образ, апеллирующий к сильному эгрегору, например, "богатая женщина".

В искусстве это уровень творческой элиты; такой человек наполняет создаваемый им образ столь сильной энергией, что созданное им произведение искусства пробивает канал в тонкий мир и фактически становится окном в этот мир, по крайней мере, на некоторое время, что воспринимается как чудо (потом этот канал растаскивается эпигонами и постепенно опошляется публикой и закрывается; правда, первые на нем учатся, а вторая отчасти духовно растет). На этом уровне произведение искусства отчуждается от автора и живет далее своей жизнью. В жизни и любви этот человек внутренне более независим, оригинален и гораздо менее уязвим: по большей части страдают его образы "я", то есть костюмы, но не личность (физическое тело). Гораздо легче признать, что "я плохо сыграл роль, нежели "я оказался полным ничтожеством", хотя ситуация имеется в виду одна и та же. Его реакции не штампованы, и с ним интересно, по крайней мере, если он этого хочет, независимо от уровня его познаний и умения мыслить.

Воспитание детей этот человек мыслит в первую очередь как развитие их способностей и талантов, заложенных от природы, в рамках нравственности, налагаемой им сверху в качестве ограничений; впрочем, если ребенок обнаруживает самостоятельную совесть, родительские ограничения могут быть сняты.

Внешняя религиозность на этом уровне дает человеку очень много, если не подавляется искусственно (но и тогда находит свои, порой уродливые, проявления). Свобода, которую имеет человек в создании образов "я", как жизненных ролей, так и образов, воплощаемых в искусстве, предназначена в конечном счете для служения эгрегору, который дает человеку общее направление усилий и энергетическое (а во многом и семантическое) наполнение этих образов, что и происходит в моменты, когда человек обращает свои помыслы вверх, делает ли он это перед иконой, в церкви или наедине с собой. В такие моменты человек ощущает Божественное присутствие очень отчетливо, хотя и не всегда связывает с Ним решение своих творческих проблем и, в частности, динамику образов "я". Но в любом случае религиозность, хочет человек признавать это или нет, играет в его жизни очень большую роль, и служение Богу и Его забота о человеке становятся фактами жизни, в не веры.

На четвертом уровне проработки пятого дома человек может воплотиться практически в любой образ, с полной (для зрителей) достоверностью, причем не только внешне, но и эмоционально и ментально, что дает ему, в первую очередь, возможность непосредственно ощутить другого человека. Эти образы он использует, по мере необходимости включая их в соответствии с возникающими ситуациями и наполняя энергией и дополняя конкретными подробностями в зависимости от их содержания. При этом в ситуациях действует - разговаривает, двигается, улыбается и т. д. - образ, а сам человек, почти полностью от него отделенный, наблюдает ситуацию со стороны, осуществляя общее руководство. Образ думает, волнуется, излучает и воспринимает энергию и информацию, но все это касается человека в очень малой степени, как волнение куклы не трогает кукловода. На этом уровне человек довольно хорошо видит духовный смысл ситуации, и принимает участие во внешнем спектакле, ориентируясь на него, но соблюдая при этом основные правила игры.

Этот человек хорошо чувствует энергетику своего тела, одежды, косметики и украшений и умеет одеваться и двигаться, создавая необходимый и соответствующий энергетический вкус во всем, что он делает, и что-то еще, какой-то секрет обаяния и власти, который не удается выразить в словах, но очень хочется подражать.

Если этот человек занимается искусством, он создает произведения, каждое из которых совершенно индивидуально; если он пишет портрет человека, то это будет портрет последнего, а не автора. Если собрать вместе все произведения, им созданные, то между ними трудно будет найти что-то общее, кроме почти неуловимого стиля, который связан с его особенностям видения мира.

Вся жизнь этого человека проходит в постоянном контакте с Богом, который помогает ему подбирать соответствующие ситуациям роли, образы и действия, и, кроме того, готовит для него и сами эти ситуации, с тем, чтобы человек помог Ему их разрешить. Божественное внимание и забота ощущаются на этом уровне явно и постоянно, чаще всего в форме любви, которую человек ощущает как идущую к нему со всех сторон, от всех людей, предметов и пейзажа. Эта любовь наполняет и все образы, в которые он воплощается, и дает ему силы играть свою нелегкую роль в мрачноватой для большинства участников игре, называемой жизнью.

Ситуация пятого дома это любое положение, в котором человек чувствует, что он играет или репетирует, причем ощущает себя отчасти не зависящим от своей роли, то есть потенциально способным от нее отказаться или сменить на другую. Пятый дом стоит над театральной постановкой с четко очерченными характерами действующих лиц, когда актерам есть во что перевоплощаться; он управляет всевозможными зрелищами и спортивными соревнованиями, где есть на что посмотреть. Пятый дом управляет свадьбой, карнавалом и костюмированным балом, где каждый из участников изображает характер, обозначенный маской и костюмом; в более высокой октаве пятый дом стоит над художественной выставкой, где представлены материализованные внешние "я" художников в символическом виде произведений искусства; пятый дом стоит над отцом, воспитывающим ребенка, изображая гнев (если родитель его испытывает, включается первый дом); пятый дом стоит над человеком, продумывающим свою манеру поведения в предстоящей ему ответственной ситуации. Довольно неприятный вариант пятого дома это экзамен, где студент должен сыграть роль Отличника, свободно владеющего предметом, в отличие от Двоечника, тоскливо сгибающегося под невыносимым бременем неусвоенных знаний. Психологическая подготовка, заключающаяся во вживании в первую роль, окажет в жизни неоценимую помощь, даже если экзамен будет провален.

Человек, которому одежда нужна для того, чтобы сохранить тепло тела и выполнить минимальные социальные требования (прикрыть срам), одевается под первым домом. Пятый дом предполагает уважение к платью как таковому и его относительно независимое от человека существование, к которому следует относиться с должным уважением. Школьница, кладущая краску на лицо толстым слоем, неумело, но сильно включает себе пятый дом, к негодованию своей матери умеренных взглядов, употребляющей косметику принципиально под первым домом и рассматривающей пятый как стадию, непосредственно предшествующую панели (которая тоже в первой и второй фазе идет под пятым домом, а в заключение - под вторым или восьмым, в зависимости от размера оплаты). Во всех жизненных ситуациях есть элемент игры, и от уровня проработки пятого дома зависит, насколько человек будет в них свободен, творчески оригинален и религиозен, то есть в какой мере его действия будут согласованы с волей Божьей.

Сильный пятый дом дает человека, который не может жить просто так, являясь "самим собой" - его постоянно тянет что-то "из себя" строить, изображать, и на низком уровне это воспринимается окружающими как кривлянье. Однако кривлянье по пятому дому сильно отличается от выпендривания по первому, когда человек носит и демонстрирует неудачные маски, грани личности. Включение пятого дома на любом уровне проработки безопаснее для человека и опаснее для окружающих. Когда человек входит в образ, осознавая, что это образ, он может наделить его гораздо большей энергией и выразительностью, чем если бы он просто совершенствовал себя, поскольку сам как бы остается в стороне и работает как творец, наделяя образ ровно теми чертами, которые необходимы, и тем самым концентрируя энергию на нужных моментах и достигая несравненно большего эффекта, чем при "искреннем" поведении по первому дому. На низком уровне сильный пятый дом дает чрезвычайную склонность (и способности) к драматизации. Если этого человека оштрафуют в автобусе, он расскажет вам об этом так, как будто у него разбился автомобиль, а болезнь его ребенка выглядит прямо вселенской катастрофой. На низкой энергетике человек с сильным пятым домом, наоборот, сильно внушаем, но внушения по пятому дому действуют не совсем так, как внушения по первому дому, когда подавляется личность. Здесь около человека возникает фантом, насильно вгоняющий его в определенную роль, заставляя его вести себя определенным образом, практически не затрагивая личность. Если этот фантом (то есть наведенный другим человеком образ "я") достаточно силен, у человека может возникнуть нечто похожее на раздвоение личности, как будто в нем есть два лица, каждое из которых имеет над ним власть и хочет поступать по-своему.

Этот человек любит играть, обожает театр (при поражении пятого дома очень к нему придирчив), прекрасно умеет обращаться с детьми и может быть очень выразителен в творчестве и любви, если только сумеет преодолеть соответствующие социальные штампы, что для него трудно, особенно при гармоничных аспектах к пятому дому. При проработке - очень творческая личность во всех своих проявлениях; вообще этого человека любят, если он не требует слишком много внимания к себе, что характерно на низком уровне, особенно при слабом одиннадцатом. Возможна сильная поверхностная религиозность, которая при проработке четвертого дома будет давать очень много.

Слабый пятый дом был у девочки, которая однажды долго молча смотрела на себя в зеркало, а в заключение сказала: "Ну ничего, умом возьму", имея в виду компенсацию своего пятого дома развитием первого. Такому человеку трудно быть разным в однотипных ситуациях и с одними и теми же людьми, и вряд ли он блистал в школьном драмкружке или выразительно читал стихи в детстве, а когда его, маленького, ставили на середину комнаты с целью выяснить, на кого он больше похож, на маму или папу, ему было и вовсе неуютно. Такой человек, особенно при сильном первом доме, предпочтет быть, а не казаться, и поэтому у него будут некоторые сложности с оформлением чего бы то ни было, начиная от школьной стенгазеты и кончая собственным поведением по отношению к любимому человеку: ему любить гораздо легче, чем выражать свои чувства. Впрочем, больших препятствий в этом ему тоже не поставлено, и с некоторыми усилиями он сможет выразить то, что у него есть, но не втрое против этого, как это свойственно людям с сильным пятым домом. Этот человек не очень любит играть, особенно с перевоплощением в образ: для него это груз, не дающий никакой отдачи, по крайней мере, поначалу. Пьесу он внимательно прочтет, а в театр может и не пойти: зачем, ведь все уже написано? Внешняя религиозность развита мало, и долгое время совершенно непонятно, зачем люди ходят в церковь и почему в театр принято хорошо одеваться.

Гармоничный пятый дом дает человека, приятного во всех отношениях. Ему легко войти в любую роль и ничего не стоит из нее выйти, забыв о тех обещаниях, которые он косвенно, самым фактом своего принятия роли, щедро раздавал. Этот человек незаменим в поверхностных социальных контактах, он всегда умеет произвести хорошее впечатление, смягчить неловкость и сгладить конфликт. К сожалению, людям обычно неинтересно прорабатывать свои гармоничные дома, и пятый дом не исключение: этот человек чувствует, что перевоплощение в любой образ ему несложно, и не склонен в этом совершенствоваться. Точно так же ему несложно создать достаточно индивидуальный творческий замысел, и он может неплохо рисовать, музицировать или сочинять стихи, так что все это будет интересно и почти талантливо, но для развития таланта необходима проработка шестого дома и длительные усилия, которые в данном случае обещают большие результаты: человек может показать миру красоту и гармонию, невиданные раньше.

Этого человека очень любят дети, он мгновенно находит с ними общий язык и умеет получать удовольствие от возни с самыми маленькими. В его жизни много любви, хотя она не всегда его устраивает; но его кармическая задача - нести Божественную любовь людям, излучая ее в гораздо больших количествах, чем получает от них. Если у Бога есть любимчики, то это именно люди с гармоничным пятым домом, но Его любовью не следует злоупотреблять. Умение понравиться и соблазнить кого угодно дается далеко не каждому, и это знак очень трудной и серьезной кармической программы, и не приглашение к праздничному столу или пышной постели.

Пораженный пятый дом дает человека, которого ужасно тянет на сцену и одновременно выталкивает оттуда страх оказаться совершенно безобразным в любимой роли. Однако одно можно утверждать точно: безобразным поведением этого человека не будет никогда. Хочет он того или нет, на нем всегда будет надет тот или иной образ, который будет ему во многом чужим и часто самому неприятным; важно, однако, чтобы эти образы были адекватны ситуации и им управляемы; любовь к ним (и себе) приходит много позже, когда докажут на деле свою полезность и функциональность.

На низком уровне этот человек очень лжив, постоянно играет и изображает то, чего не думает и не чувствует; нужно стараться, по крайней мере, не делать этого с корыстными целями. Соответствующие искажения будут у него и при восприятии внешнего мира (которое, естественно, идет через образ "я", активный в настоящий момент). Поэтому первая жизненная позиция этого человека: не верить никогда, никому и, в частности, себе. Проработка начинается с отделения пятого дома от первого, то есть роли от личности, что часто нелегко, поскольку резко сокращает самоутверждение по первому дому (признание "у меня богатый набор ролей" вместо убеждения "у меня богатая личность" сильно бьет по самооценке). Далее нужно учиться управлять образами "я", которые всегда, а в данном случае, в особенности, имеют тенденцию жить своей жизнью и помыкать человеком, вместо того, чтобы ему служить.

Отношения с детьми неровные, любовь переходит в ревность и ненависть и обратно; то же и с любовниками: при сильном поражении с этим человеком практически невозможно завести нормальную интрижку, она тут же превращается в шекспировскую драму или страсти по Достоевскому.

Для этого человека очень важна внешняя религиозность, но сначала (и долго потом) вместо Бога является дьявол и ведет себя довольно стандартным образом, очень похоже на то, как описано в литературе: соблазняет, обманывает, сбивает с пути истинного, угрожает и т. д., конкретные подробности покажут аспекты пятого дома. Посрамить этого дьявола довольно сложно; сначала нужно его изучить, а затем найти и искоренить в себе те низшие программы подсознания, к которым он апеллирует: гордость, тщеславие, ревность и т. д., в каждом случае будут свои особенности. Лишь после этого человек начнет слышать голос Божий, и этот голос прозвучит совсем не как, как он думает.

Пятый дом в знаках

Пятый дом в знаках определяет стиль наиболее естественного образа человека перед другими, манеру одеваться "на публике", манеры воспитания детей, особенности творческого стиля, поведения в любви и внешних религиозных проявлений.

Пятый дом в Овне

Наездник.

Для этого человека наиболее естественна роль бегуна на короткие дистанции, что, впрочем, вовсе не означает, что он не способен долго и упорно ее создавать - последнее определяется проработкой Сатурна. Внешние образы этого человека энергичны, динамичны и рассчитаны скорее на активное воздействие на окружающий мир, чем на его восприятие, что вообще характерно для пятого дома в мужских знаках. При сильной энергетике этот человек имеет соблазн создать малый ассортимент (один-два) таких образов, наделив их сокрушающей энергией, но довольно примитивными чертами (например, Герой-Любовник и Вооруженный Гангстер). Человек со слабой энергетикой и особенно со слабым пятым домом не создаст себе достаточно энергичного образа (ему будет казаться, что у него на это нет оснований, как будто для создания какого угодно образа нужны основания!) в то время как его судьба от него этого потребует, создавая агрессивные к нему ситуации, из которых можно выйти лишь с помощью образа Жесткого Парня или Христа, а если он останется где-то посередине, возникает сильный комплекс неполноценности или фобия. Вообще как актер этот человек сильно зависит от своей энергетики и в периоды ее снижения способен (ему кажется) играть лишь роль Обездоленного; проработка требует создания галереи образов, работающих на слабых энергетических потоках, но зато хорошо воспринимающих окружающий мир.

Одеваться любит ярко, такие же ценит произведения искусства, и устоять перед его любовным порывом очень сложно; к счастью, он скорее всего не будет слишком назойливым, и если ему указать на дверь, уйдет. Но при этом у него будет настолько несчастный вид, что вас всю оставшуюся жизнь будет мучить совесть.

Пятый дом в Тельце

Тяжелоатлет.

Этот аспект дает долгую и трудную работу по созданию каждой роли, но зато результат будет очень высоким, то есть образ окажется настолько весомым, оформленным и работящим, что человек легко сможет поручить ему самую ответственную и тяжелую работу. Правда, здесь возникает опасность подчиниться своему образу, так войти в роль, что не хватит сил из нее выйти: оформленные тельцовские образы очень сильны и упрямы, и не любят висеть в шкафу, пылясь и теряя энергию. Здесь есть большая опасность прямолинейного поведения, игнорирования реальности и втаптывания в землю всего, что противоречит взглядам человека или в них не укладывается. При слабой энергетике, и особенно при поражении Тельца, есть опасность, что внешний мир навяжет роль Послушного Раба, часто с подавленным внутренним бунтом и внешним бессилием. Нужно вырабатывать внешний образ "я", способный справиться с большой работой, но в то же время противостоять натиску вампиров-эксплуататоров. При виде этого человека у окружающих возникает отчетливая мысль: "на нем пахать и пахать", и такова же, в общем, воля Божья; вопрос заключается лишь в правильном выборе поля, сроков и объема пахоты. Если пятый дом не проработан, возможны сильные зажимы в поведении, неспособность ни к какой работе: человек крайне неуклюж, и ему не удается никакое конструктивное действие: "Везде, во всем уж как-нибудь подгадит". Особенно очевидно это становится в случае влюбленности, но она дает и силы для работы над собой.

Пятый дом в Близнецах

Воздушный гимнаст.

Этот аспект дает подвижные и непринужденные образы "я", которые легко думают и много болтают. Этому человеку нетрудно вжиться в роль, но она рискует быть поверхностной, а главное, чисто ментальной, поскольку сущностное вживание здесь трудно: человеку при создании образа гораздо легче понять, что он подумает и скажет, чем ощутить его эмоции и внутреннее состояние (если вообще можно говорить о внутреннем состоянии близнецовских образов). Здесь есть опасность произвести впечатление общего легкомыслия, поверхностности и бесчувственности, при несомненной сообразительности (если не противоречат Меркурий и асцендент). Кажется, что этим человеком легко манипулировать, но манипулятор может впасть в жестокий обман, если наведенный им образ будет недостаточно силен: он может соскочить в любой момент, особенно когда человек отвлечется на новые впечатления. На высоком уровне проработки аспекта человек создает устойчивые образы "я", с сильным ментальным телом, умеющие управлять энергетическими потоками (посторонний наблюдатель отметит, в частности, умение произвести любое впечатление и говорить очень убедительно). Если пятый дом не проработан, человеку будет трудно в ситуации интенсивного информационного обмена, когда нужно быстро соображать в несвойственном ему стиле (например, трудно сдавать экзамены), и ему остается единственная и не вполне адекватная ситуации роль Жертвы Знаний.

В церкви следует ориентироваться не на эмоции, а на ментальную коррекцию своих внешних образов, стараясь уловить промысел Божий (в отношении себя и своих проблем) в форме мыслей, приходящих в возвышенном состоянии духа.

Пятый дом в Раке

Дрессировщик.

Этому человеку импонируют роли тихие и осторожные; во всяком случае, именно так он себе их подбирает, а результат зависит от гороскопа в целом и от положения пятого дома в особенности: конечно, при Солнце, Марсе и Плутоне в соединении в пятом доме, пусть и в Раке, человек будет выступать достаточно агрессивно, хотя, с другой стороны, рачий панцирь и уязвимость даже и здесь будут ощутимы.

Важная проблема этого человека - понять, что удары по образам "я" не то же самое, что удары личности, для чего нужно быть на втором-третьем уровнях проработки пятого дома, а иначе человек укрепляет, цементирует и бронирует образы "я" так, как будто он защищает себя, в то время как данный аспект означает, наоборот, создание доброго, чувствительного и заботливого образа "я", рассчитанного на эмпатическое восприятие и поддержку других людей и ситуаций. На низком уровне это аспект манипуляторов и манипулируемых. В первом случае человек тихо и умело, часто пользуясь магическими приемами, создает на объекте управления образ "я" в виде скафандра, который сковывает все движения, кроме разрешенных и предписанных манипулятором, а также блокирует доступ информации извне, то есть человек как бы ничего не видит и не слышит, находясь под гипнозом своего образа "я", обретшего почти неестественную власть над ним; при поражении Рака и карты в целом это может доходить до шизофрении, симптомы которой (патология внутренней реальности) будут находиться в зависимости от аспектов пятого дома. При слабой энергетике можно стать жертвой подобного манипулятора или просто слишком кристаллизованного образа "я", обретшего в отсутствие присмотра со стороны высшего "я" слишком большую власть над человеком.

Религиозные ощущения эмоционально-интимны, их трудно, но в какой-то мере все же необходимо рационализировать, корректируя свои жизненные роли.

Пятый дом во Льве

Укротитель.

Управитель. Этот человек тяготеет к созданию мощного и устойчивого внешнего образа "я"; по крайней мере, такой образ ему необходим для адекватного существования в мире, который, исключая совсем гармоничные случаи, будет временами достаточно агрессивным, недоброжелательным, склонным вмешиваться в жизнь человека. При слабой энергетике, когда жизнь человека ломает, он получает внешний образ Пресмыкающейся Серой Мыши, раздавленной обстоятельствами, с сильной вытесненной гордыней, живущей по принципу "унижение паче гордости": унижая себя, человек унижает и другого, который на него в это время смотрит.

В сильном энергетическом варианте человек создает мощный образ "я", способный своей волей подавить почти кого угодно, что часто ведет к злоупотреблениям, подчас наказуемым уголовно, а иногда и кармически. Такие образы "я" имеют особую склонность прилипать к личности, становясь ее масками (это ведет к сильному самоутверждению (по первому дому) на низком уровне), после чего происходит полное порабощение человека образом. Проработка идет по линии Льва, когда человек понимает, что людей лучше вдохновлять, нежели давить, и создает соответствующий образ, излучающий свет, а не власть. Вообще это сильный аспект, обещающий большого артиста и мастера своего дела, а где конкретно человек проявит свои дарования, покажет положение пятого дома в гороскопе, в частности, планеты в нем и их аспекты.

Внешняя религиозность энергетическая: в церкви человек получает источники силы, энергии и вдохновения, использовать которые нужно, тем не менее, достаточно осторожно, потому что любой сильный энергетический канал сторожит черт соответствующего калибра.

Пятый дом в Деве

Униформист.

Этот аспект дает необходимость выработки внешнего образа "я", рассчитанного на тщательную и детальную работу, что часто мотивируется внешними обстоятельствами: например, на человека возлагают длинное и скучное поручение, и он, чтобы совсем не отупеть, придумывает игру, что сортирует помидоры вовсе не он, а специально обученный робот Вася, большой специалист (и любитель) своего дела. Если это удается, у человека формируется целый ряд образов "я", настроенных на самые разнообразные взаимодействия с внешним миром, особенно с материальным; если не получается, человека буквально растаскивают на части мелкими делами, поручениями и обстоятельствами, что может не только дать глубокую фрустрацию ("я ни на что не способен"), но и привести к нервным и соматическим болезням.

Проработка ведет к замечательным результатам, хорошо и подробно, почти до материализации, продуманным ролям и таким же замыслам художественных произведений; нужно только суметь вовремя остановиться и таки сыграть роль и воплотить продуманный замысел. А иначе возникает своего рода комплекс творческой импотенции: человек вязнет в деталях замысла и так никогда и решается начать его реализацию (ко всему добавляется и страх за самооценку: а вдруг не получится? Впрочем, это тесно связано с недостаточной дифференцировкой первого и пятого домов: у кого, в конце концов, не получится, у образа "я" или у меня лично?).

Внешняя религиозность тесно связана с материальными атрибутами: икона, крест, ладанка, Библия могут играть роль звеньев, связующих человека с Богом; нужно лишь избегать фетишизма, а также, на низком уровне, веры в общезначимые приметы (которые, разумеется, следует отличать от знаков, посылаемых Ураном).

Пятый дом в Весах

Жонглер.

Этому человеку хочется иметь гармонично-сбалансированный внешний образ "я", призвание которого быть не бойцом, а судьей. На его внешнее поведение оказывает сильное влияние чувство социального приличия, его одежда будет точно соответствовать той социальной ситуации, в которой он окажется (при сильном поражении пятого дома возможно, наоборот, стремление к социальному эпатированию, но все равно, как следует себя вести и одеваться, человек знает точно). Здесь образы "я" эмоционально-прохладны, ментальны и тяготеют к эстетическим категориям оценки и восприятия, что на низком уровне ведет к обратному эффекту: то, что человеку нравится, кажется ему красивым, достойным одобрения и моральным. Здесь нужно очень большое внимание, а главное, бескорыстие, иначе Весы безнадежно потеряют равновесие, и внешние образы "я" будут уродливы, и, что еще хуже, несправедливы в своих суждениях и односторонни в восприятии. Проработка (и гармоничные аспекты) дают большие дипломатические способности, больше, чем при асценденте в Весах, поскольку образ "я" можно сделать гораздо более совершенным, чем личность - он лучше поддается обработке.

Во внешних религиозных проявлениях человек ищет Бога через красоту атрибутов и обряда, стараясь достичь возвышенно-уравновешенного взгляда на свою жизнь, и при проработке получает большую помощь в виде балансировки своих внешних образов и образа мысли в целом.

Пятый дом в Скорпионе

Факир.

Этот человек создает очень резкие и эмоциональные образы "я", что может ввести окружающих в заблуждение, поскольку его личность может совершенно иной (особенно при асценденте во Льве). Однако на низком уровне человек отождествляется с образом тарантула и может быть действительно считать себя ядовитым и мстительным до глубины души. Образы на уровне серой ящерицы будут пассивно-недоверчиво-недоброжелательными, а также молчаливо-подозрительными, но для окружающих прямой опасности не представляют. Вообще этот аспект дает большие возможности манипулирования чужими эмоциями и энергетикой, в особенности при проработке пятого дома, когда образ "я" отделен от человека и эмоции роли лично его не затрагивают (наоборот, на низком уровне человек ловится на своих эмоциях и сам легко становится жертвой манипулятора). С другой стороны, слишком велика акцентуация внимания на эмоциональных моментах; нужно стараться думать о ментальной картине мира создаваемых образов, а также их прикладной ориентации, помня, что образы "я" создаются человеком не для самовыражения и не в качестве самоцели, а для выполнения вполне определенных функций.

Социальная внешность и манеры одеваться могут быть таинственно-магическими, но для этого пятый дом должен быть акцентирован. Для его творчества характерна эмоциональная глубина или поверхностная язвительность; возможен интерес к теме смерти и трансформации, которые будут разрабатываться с оттенком мистики. В общении с Богом следует воздерживаться от прямой деструктивной критики в Его адрес, как бы ни складывались обстоятельства жизни: Бог, конечно, все понимает правильно, но резкий тон не дает человеку возможности услышать Его ответ.

Пятый дом в Стрельце

Коварный.

Этот аспект потенциально дает большое разнообразие и высокую энергетику образов "я"; однако ввиду общей тенденции к профанации, навязываемой социальным эгрегором, эти образы, часто возникающие как бы сами собой, редко воспринимаются человеком всерьез и употребляются обычно для увеселения окружающих. С другой стороны, этот аспект на низком уровне означает, если пятый дом не совсем гармоничен, то на человека будут совершаться разнообразные нападения со всех сторон, и ему нужно научиться владеть любым видом оружия, а также превращаться во всех хищных животных, включая вымерших (в частности, бронтозавра, ихтиозавра и саблезубого тигра). Проработка означает в первую очередь отказ от образа Свирепого Самца, особенно в любви, и замену его более возвышенным, например, Вдохновляющим и Оберегающим Покровителем. Здесь для образов "я" характерны следующие проблемы: их слишком много, они слишком энергичны, плохо раздифференцированы друг с другом и недостаточно отделены от личности; человек слишком легко переходит из одного образа в другой, тем самым смазывая или обращая в хаос ситуацию. Свои роли нужно тщательно шлифовать и оттачивать, делая упор не на общее энергетическое обаяние, а на конкретные детали, (особенно) не забывая о ментальном и эмоциональном аспектах: если Стрелец, полагаясь на свое обаяние, "не удостаивает быть умным", он быстро получает репутацию круглого, хотя и очаровательного, дурака.

В любви этот человек неотразим и бесчувствен; но может оказаться и жертвой огненного порыва, который сожжет его целиком; нужно воспитывать культуру чувств, учиться воспринимать тонкие душевные движения других людей и оттенки живописи, постепенно отходя от взгляда, согласно которому красиво то, что ярко и блестит.

Пятый дом в Козероге

Директор-распорядитель.

Если этот человек хочет, он может произвести очень серьезное и положительное впечатление, чуть более хмуро-аскетическое, чем при пятом доме в Тельце. Да, он создан для того, чтобы всю жизнь целенаправленно трудиться, и любые шутки тут неуместны. Не следует, однако, заблуждаться: образами "я" в наибольшей степени владеет сам человек, и образ Покорного трудяги, может, если он сочтет нужным, смениться образом Унылого и Неумелого Пессимистического Зануды, заставить которого эффективно работать необычайно трудно. Человека ждут, однако, достаточно серьезные испытания, в частности, ему придется смирять свою гордыню и научиться не принимать неудачи и провалы на личный счет, но совершенствовать свои внешние образы, придавая им черты Несгибаемости, Выдержки и Неугасающего Оптимизма (или, по крайней мере, Ни От Чего Не Зависящей Бодрости Духа).

На высоком уровне развития пятого дома этот человек может создать любой необходимый ему образ "я", хотя, конечно, спокойное управление ему удается лучше всего. Это естественный манипулятор, и его образы будут слушаться его хорошо, если он посвятит им необходимое количество внимания и труда. С другой стороны, при плохой проработке возможен вариант, когда один из образов "я", обычно довольно унылый и с вампирическими склонностями, берет власть над человеком и в течение нескольких лет (или десятилетий) полностью подчиняет его себе; вырваться из-под такой власти будет очень сложно, если вообще оказывается возможным. В любви человек сдержан, но целеустремлен; есть риск оказаться под властью своей любви, особенно если партнер не отвечает взаимностью. Религиозность трудная, кажется, что Бог больше требует, чем помогает, но с эволюционным развитием человек понимает, что наиболее ценный вид общения с Богом это именно Его помощь в выборе жизненного пути, и Требующий Бог в конечном счете оказывается предпочтительнее Бога Милосердного и Прощающего Слабости.

Пятый дом в Водолее

Канатоходец.

Заточение. В этом варианте образы "я" чересчур ментальны и имеют тенденцию быть слишком ориентированными на будущее, либо, наоборот, быть слишком привязанным к настоящему.

В первом случае человек изобретает себе образ, которому не в состоянии следовать, то есть наделяет его чертами, которые в сущности плохо себе представляет, так что образ оказывается слишком тонким и нежизнеспособным.

Например, человеку хочется быть изобретательным, обладать блестящим умом, заглядывать в будущее или, скажем, никогда не ревновать; однако созданный из этих черт образ нереален для данного человека, и, кроме того, он слишком ментален (и, следовательно, легковесен), чтобы стать ролью, которую можно играть в жизни - и в результате получаются обман себя и других и постоянные фрустрации.

Во втором случае человек, напротив, ориентирует свой образ на себя настоящего, но не на потенциально заложенные в себе возможности, а на то, что фактически есть, уже давно известно и сильно надоело. Естественно, что такой образ, созданный с некоторой долей отвращения, но без признака фантазии, довольно убог, зато жизнеспособен, хотя фактически человек сам себя профанирует, запрещая как творчество, так и развитие.

Проработка идет по пути осмысления своих наиболее насущных проблем развития и синтеза внешних образов, имеющих возможность реального существования, но в то же время открытых и для информации из будущего. Внешняя религиозность в данном случае выражается в ментальной связи с Богом, который показывает человеку его будущее и помогает сориентироваться в настоящем, корректируя образы "я" (на низких уровнях религиозности это происходит помимо сознания человека, на более высоких - с непосредственным его участием).

Пятый дом в Рыбах

Мим.

Образы, которые представляет этот человек миру, могут обладать всеми достоинствами, кроме одного: определенности. Он может легко приспособиться в любой ситуации, не требующей слишком пристального внимания, не говоря об излишней ответственности. Что вы хотите от такого доброжелательного и очевидно уязвимого существа? На вид он кажется легкой добычей; но даже образ трудно поймать, он все время ускользает из рук, а сам человек, особенно на втором (и выше) уровне проработки пятого дома и вовсе остается в стороне. И положительные впечатления, а особенно доброта, в данном случае могут оказаться очень поверхностными, и кроме того образ Сочувствующего и Понимающего Доброжелателя слишком легко уступает место Непостижимому Ускользающему Незнакомцу, от которого непонятно даже, чего можно хотеть. Однако на низком уровне и особенно при поражении моральные упреки не достигнут цели: человек объяснит, что его образы возникли как следствие его приспособления к трудным условиям существования, когда возражать и стоять на своем было практически невозможно. Действительно, пятый дом определяет не только внешние образы "я" человека, но и те образы, в которых ему является мир, но последние все же вторичны по отношению к внутреннему миру, хотя понимание этого обстоятельства приходит лишь на довольно высоком уровне эволюционного развития человека.

Вопрос о внешней религиозности этого аспекта довольно сложен, Бог может явиться в любом образе, но всегда Его присутствие сопровождается сильным эмоциональным переживанием. На высоком уровне проработки этот человек несет в мир Божественную любовь, причем каждому существу в том образе, который ему наиболее понятен.

Планеты в пятом доме

Планеты в пятом доме покажут виды энергии, наполняющие роли, которые в жизни играет человек и конкретно специфику его внешних образов "я", а также наиболее естественные пути проявления внешней религиозности, творчества и любви.

Солнце в пятом доме

Артист.

Управитель. Это сложный аспект, поскольку здесь Солнце, если только не стоит совсем гармонично, накладывает на человека высокие обязательства и неукоснительно следит за их выполнением. Здесь солнечный императив переносит акцент с личности на роль, что крайне отрицательно сказывается на самооценке: фактически карма требует от человека четкого и совершенного исполнения определенных ролей, для чего он должен создать соответствующие внешние образы "я", и именно за их качество человек отвечает перед Абсолютом, в то время как подобная жизненная установка находится в резком контрасте с мнением общественного подсознания, которое отводит внешним образам "я" крайне незначительное место: важно кем-то или чем-то быть (первый или десятый дом), а не представлять образ (единственное исключение делается профессиональным актерам). В то же время Солнце в пятом доме постоянно ставит человека в ситуации, где ему буквально навязывается вполне определенная роль (какая именно, покажут аспекты пятого дома), а его личностью и прочими подробностями интересуются в гораздо меньшей степени, чем качеством исполнения этой роли. На низком уровне человек может давать резкий протест, отвергать роль или играть ее намеренно безобразно, за что впоследствии (а как правило, тут же) бывает жестко наказан; проработка заключается в том, чтобы найти свое отношение к происходящему и сыграть роль, точно определив образ, ни в коем случае с ним не отождествляясь. На высоком уровне это очень творческая натура, создающая сильные и определенные образы, но направления творчества жестко указывает судьба. Бог у этого человека довольно близко, но он в первую очередь требует неукоснительного выполнения своих указаний и поручений, а за неисполнение карает; зато внешнюю защиту обеспечивает столь же определенно.

Луна в пятом доме

Зритель.

Этот человек склонен играть мягкие, женственные роли. Ему хочется нравиться другим, от комплиментов он расцветает и хорошеет, хотя ему стоит не принимать их на свой счет, но всегда относить к созданному им образу. Этот человек, при всей своей внешней уязвимости может быть совершенно неуязвим внутренне, особенно при проработке пятого дома, что дает ему большие возможности конструктивной работы во внешнем мире, а при желании и колоссальных злоупотреблений. С одной стороны, этот аспект дает создаваемым человеком образам "я" большую пластичность и способности восприятия, и в конечном счете возможности адекватно и ненавязчиво вписаться в любую ситуацию, после чего разрешить проблему или конфликт почти незаметным воздействием, не поднимая энергетических волн и не завязывая новых кармических узлов. С другой стороны, этот аспект дает замечательную способность играть сирых, убогих и несчастных во всех отношениях, вымогая из окружающих энергию, любовь, а также денежные и иные воспомоществования. При поражении Луны возможна удивительная жадность - подобные роли легко становятся гранями личности, и соответствующая фрустрация, сопровождаемая комплексом обиды: "Мир постоянно недодает мне насущных благ". В гармоничном варианте - заботливый и внимательный человек, обычно с допустимыми пределами вампиризма; все же этому человеку легче делать вид, что ему все хорошо, чем в самом деле испытывать это ощущение, но, странным образом, маска доброго, внимательного, благополучного и поддерживающего других человека его сильно поддерживает. Проработка дает блестящие способности к обучению, особенно в областях, которые покажут аспекты Луны, и драматический талант, особенно к женским и мягким мужским ролям. Средний человек с таким аспектом обожает зрелища, сопереживает артистам и в глубине души очень хочет и одновременно смертельно боится оказаться на сцене.

Бог воспринимается эмоционально и непосредственно; конкретные подробности покажут аспекты Луны, но главное религиозное чувство - любовь к людям по материнскому типу, что переносится и на возлюбленных.

Меркурий в пятом доме

Разносчик.

Падение. Вообще падение планеты в доме означает не ее слабость, а сложность проработки дома (Меркурий в пятом доме в Водолее значительно сильнее Меркурия в одиннадцатом доме во Льве). Меркурий в пятом доме означает роль, в которой самое главное это не внутреннее содержание, а слова, которые человек произносит, или функции (обычно функции связи), которые он осуществляет. Трудно быть великим курьером - для этого нужно, чтобы послание или отправитель были соответствующими по значению.

Проработка дает диктора, комментатора, оратора, при мистических способностях - медиума, способного разговаривать с душами умерших или телепатические способности, особенно при Меркурии в знаке воды. На высоком уровне развития аспекта человек может быть проводником для ментальных Божественных откровений - пророки, святые; на среднем уровне при аккуратном воплощении в образ он оказывается наделенным хорошо подвешенным языком - нужно лишь тщательно отделить его от себя, поскольку то, что будет говорить образ, может сильно отличаться от моих собственных мыслей - аспект прирожденных демагогов. В любви это не мешает, нужно только стараться избегать общепринятых штампов, скажем, вместо того, чтобы говорить предмету обожания, какая она необыкновенная, указать, напротив, на момент ее следования социальным стереотипам и наметить пути их преодоления.

Венера в пятом доме

Красавица.

Этот аспект может дать внешнюю красоту, особенно при трине Венеры к первому дому, но в любом случае человек будет стремиться быть красивым в обществе: элегантно одеваться, пластично двигаться, в крайнем случае помогает густой слой румян и пудры, синие веки и черные чулки. Конкретные средства создания образа красавицы (красавца) подскажут аспекты Венеры и пятого дома в целом, но в любом случае эта роль будет для человека желанна и, как правило, естественна; по крайней мере, его появление в любой ситуации создает угрозу или существенное напряжение приме.

Образ всегда нуждается в специфической энергетике внешнего мира, его подтверждающей: артисту нужен аншлаг и буря аплодисментов, иначе его роли покрываются астральной пылью: низкими сущностями, порождаемыми неуверенностью в себе и будущем, завистью и интригами коллег и т. д. В данном случае на низком уровне образ пропитывается завистью и влюбленностью, на более высоком - эстетическими эмоциями. Вообще это аспект художников в широком смысле слова, и проработка дает возможность творения самых совершенных форм. На среднем уровне человек, впрочем, склонен больше потреблять красоту (эстетические потоки), входя в образ Снисходительного (или Восторженного) Ценителя и Знатока, нежели ее создавать и транслировать в мир.

Религиозность связана с чувством красоты, не обязательно материальных форм (при аспекте Урана к Венере можно постигать Бога через красоту и величие человеческого, то есть явленного Богом человеку, разума).

Марс в пятом доме

Забияка.

Этот человек создан для того, чтобы творить очень энергичные внешние образы "я": при сильных аспектах Марса возможны способности к спорту, хотя физическая сила больше при Марсе в первом доме. Возможно, для того, чтобы сформировать себе образ, понадобится немалое время и усилия; но зато эффект превзойдет все ожидания. С другой стороны, этот аспект означает, что на человека будет оказываться очень большое давление, в частности, на его личность, и создание мощного образа "я" первоначально может идти как защитная реакция на это давление. Вообще следует иметь в виду, что давление, оказываемое судьбой на человека с целью заставить его сформулировать тот или иной образ, бывает существенно сильнее, чем ему бы хотелось, поскольку первая реакция человека - принять воздействие, включая первый дом и адаптируя его программы, то есть модифицируя личность. И только тогда, когда это оказывается невозможным, и часто лишь в качестве средства защиты психики от разрушения или раздвоения, человек включает свое наиболее мощное орудие во взаимодействиях с окружающим миром - внешние образы "я", то есть те роли, с которыми он не отождествляет себя.

На низком уровне проработки аспекта человек будет очень сильно воздействовать на окружающих, чаще всего совершенно не замечая ни проявляющейся при этом своей силы, ни результатов воздействия (точнее, не связывая их со своей персоной). Проработка идет по пути совершенствования образов и перевода их на более высокие вибрации и тонкие воздействия, а также более адекватного восприятия ситуаций. В любви энергичен, активен, может быть груб, но зато сильный защитник. В искусстве создает произведения, которые говорят сами за себя; нужно стараться быть тоньше, иначе возникает тенденция силой заменить оригинальность.

Юпитер в пятом доме

Меценат.

Этот человек кажется больше и толще, чем является согласно измерениям. Ему импонирует роль Деда Мороза, приносящего детям подарки, и у него в жизни окажется много возможностей быть щедрым и осчастливливать других; вопрос в том, захочет ли он играть подобную роль: помимо элементарной зависти (почему им, а не мне), его, особенно, при поражении Юпитера, может терзать высокомерие: кто они такие, чтобы я дарил им подарки? Этот аспект дает величие роли (и богатство) по сравнению с личностью, что на низком уровне человек пережить совершенно не в состоянии и решительно отождествляет свои образы, предназначенные для окружающих, с собой лично. Юпитер дает ощущение причастности, и как бы постоянное приглашение сыграть значительную роль в любой ситуации, например, свадебного генерала. Но над этой ролью нужно работать и, находясь в ней, давать, а не брать, в чем и заключается смысл аспекта. При гармоничных аспектах этого человека любят, он может (если захочет) украсить любое общество и влюбить в себя кого угодно, чем склонен злоупотреблять. Напряженные аспекты Юпитера дают высокие требования к окружению: оно должно быть почтительно, внимательно и все время рукоплескать или падать в обморок от восторга. Проработка заключается в перенесении требовательности к другим на свои образы "я" и тщательной их отделке и подготовке применительно к каждому конкретному случаю.

Этот аспект потенциально дает много возвышенных чувств и мыслей и Божественной любви и снисходительности, которые человек должен не принимать на свой счет, но по возможности транслировать в мир.

Сатурн в пятом доме

Мудрец.

Заточение. Внешние образы "я" создаются этим человеком с большим трудом и требуют долгой и тщательной работы, а главное - преодоления комплекса, а при поражении иногда и фобии сцены, когда человек панически боится оказаться в центре внимания. Между тем судьба обязательно поставит его на ту или иную сцену, чтобы он понял, насколько несовершенен тот его образ, который он в данный момент может предложить, и занялся его выработкой. Первая человеческая реакция - ненависть к идее перевоплощения как таковой. "Не хочу никого играть! Оставьте меня в покое, хочу быть самим собой!" - подобная позиция, к сожалению, неверна, поскольку "быть самим собой", с точки зрения кармы, как раз и означает с максимальным блеском играть те роли, которые она предлагает человеку, не сводя их к одной-единственной, хотя и общедоступной роли Депрессивной Серой Мыши.

С наибольшим трудом здесь вырабатывается роль Человека, Любящего Людей, поскольку человек решительно не верит в то, что его любовь хоть кому-нибудь может быть нужна, и скорее всего в детстве его воспитывали именно в этом убеждении. Отсюда идет крайняя недоверчивость к чужой любви и труднопреодолимый атеизм. То есть, человек может даже чувствовать Божественное присутствие, но он не верит себе и считает, что его ощущения - обман того или иного вида, а человек, когда умрет, весь обращается в кислород или сероводород, кому как повезет. Проработка заключается в тщательной и углубленной отделке тех ролей, исполнения которых требует жизнь, под лозунгом "пусть у меня получается плохо, но мне это поручили, и я сделаю все, что смогу". Иногда получается очень даже неплохо, что человеку трудно оценить; этого, впрочем, от него и не требуется.

Хирон в пятом доме

Фокусник.

Внешние образы "я" создаются вместе с человеком и обстоятельствами его жизни, но, кроме того, бывает, ощущается еще и влияние потусторонних сил. В случае, когда в пятом доме стоит Хирон, образы "я" независимо от воли человека имеют в себе что-то несообразное, выходящее за социальные рамки, от чего бывает трудно отмахнуться. Хирон тяжел и настойчив, и он вынуждает человека создавать нестандартные образы и играть странные роли, создавая вокруг него такие ситуации (часто тупиковые и безнадежно хаотические), преодолеть которые шаблонным образом не удается, и приходится придумывать спасительный образ "я" на грани своих возможностей (подробности покажут аспекты Хирона). Это очень интересный аспект, и при его проработке открываются возможности на грани постижимого; в зависимости от положения Хирона в знаке, это могут быть способности к гипнозу, работа с космической энергией, медитации, ускоренному обучению, необычному творчеству в самых разнообразных областях. Человек создает такой образ или такое произведение, что буквально трудно поверить в его реальность, но, тем не менее, он налицо. На низком уровне с человеком все время возникают ситуации, когда на него словно нарочно надевают шутовской колпак и заставляют против воли играть непонятную ему, но очень смешную для окружающих роль, и выйти из нее никак не удается, что может вести к сильным фрустрациям, особенно при поражении Хирона; проработка дает хорошие возможности морочить голову окружающим, но (кармически) желательно достигать при этом конструктивного эффекта, скажем, подвергать сомнениям не свой личный образ в глазах другого человека, а его картину мира целиком.

Бог в один прекрасный день явится совершенно неожиданно и столь же недвусмысленно, а до того в религиозных ощущениях вероятна большая путаница.

Уран в пятом доме

Громовержец.

Заточение. Высшие планеты в пятом доме дают определенные качества образам "я" человека вне зависимости от его воли и желаний. Уран, в частности, дает им такую взрывчатость и внезапную агрессивность, что человек, даже если захочет, не может себя остановить и ввести в социально приемлемые рамки. Проработка дает его ролям и отдельным проявлениям привкус гениальности: то, что он делает, не удавалось никому и никогда; при трине или секстиле Марса к Урану возможна спортивная карьера. Возможны замечательные творческие способности, что особенно касается замыслов, которые могут быть необычайными и многообещающими. К сожалению, на пути не то что воплощения, а даже оформления этих замыслов стоит множество препятствий, и, как правило, они остаются неразработанными или по пути опошляются самим автором. Уранические идеи требуют очень тщательной и бережной разработки, что при создании образа "я" очень трудно, поскольку требует большого самопожертвования, (хотя бы медитативного) отказа от притязаний эго.

Этот аспект дает своеобразные знаки судьбы: они касаются особенностей создаваемых человеком образов "я", которые вдруг начинают вести себя непредсказуемым образом; расшифровав особенности их поведения, человек может прочесть указания кармы.

Любовь будет необыкновенной и сопровождается сильными энергетическими эффектами; человек может буквально сходить с ума (или сводить с него партнера), но развитие событий непредсказуемо, и любовь (и сопутствующие ей страдания и аффекты) может внезапно и без всякого предупреждения кончиться.

Религиозные состояния могут быть очень своеобразными, на определенном уровне откровения, благодати и озарения случаются довольно часто, но научиться держать постоянный контакт с Богом не просто: этот аспект иллюстрирует тезис: "Неисповедимы пути Господни".

Нептун в пятом доме

Обманщик.

Этому человек очень трудно понять, какие же образы "я" у него получаются. Эти образы обладают той особенностью, что искажают реальность: как для окружающих, так и для него самого. Если человек начинает этим пользоваться в корыстных целях, эффект самообмана усиливается, тем более, что человеку никогда не придет в голову мысль, что его могут обмануть им же самим созданные образы и такие замечательные роли. Нептун как планета экстаза заставляет человека буквально млеть от счастья, созерцая свои образы; с другой стороны, он вообще любит сцену, театр, кино и спектакли (при поражении Нептуна вкус будет избирательным, но эмоциональные ощущения все равно сильны).

При проработке этот аспект дает блестящие способности понимания людей и педагогическую одаренность. Человек обладает редким даром объяснять, перевоплощаясь именно таким образом, чтобы его объяснения дошли до адресата. Дети будут слушать его как завороженные, и взрослые порой тоже.

Любовь лишит этого человека ясного зрения, и он не будет видеть ничего, кроме своего счастья, сквозь которое будут смутно проступать контуры любимого существа, и оно, если не окажется совершенно трезвым манипулятором, тоже потеряет трезвость сознания. В этом общем тумане, однако, трудно разобраться, в результате чего возможно плохое взаимопонимание, а при сильном Нептуне и всевозможные злоупотребления.

Религиозные переживания связаны с изменением состояния сознания, возможно, медитациями, трансами и т. п.; однако вначале человек выходит в низкие или средние астральные планы, которые не следует путать с высокими. Бог мягко просит, но никогда не требует, не угрожает и не давит.

Плутон в пятом доме

Гипнотизер.

Кульминация. Когда этот человек входит в любую свою роль, у него появляется характерный плутонический взгляд, несколько тяжелый, мрачновато-давящий, а иногда и сверлящий, чего сам он может вовсе и не иметь в виду. На низком уровне это аспект людей, исполняющих социальные роли, связанные с очищением мира от отбросов, начиная от мусорщика. Проработка может дать талантливого педагога, особенно работающего с преступной молодежью, у которой, в свою очередь, вероятен тот же аспект, с позицией "богатых разинь и слабаков нужно учить жить".

Плутон дает акцент на низших проявлениях дома, где он стоит; в данном случае возможны склонности к порнографии, крайней профанации любовных отношений ("а я докажу тебе, что твоя и вообще любовь ничего не стоит"), отрицание искусства, ненависть к творческим людям и идее творчества как таковой ("все должны гнить, причем по точно определенным правилам"). Проработка дает конструктивную критику своих и чужих образов "я" и умение довести их до немыслимого совершенства, но для этого нужно преодолеть находящийся глубоко в подсознании нигилизм, пессимизм и атеизм. Бог, особенно при поражении Плутона, длительное время представляется в сатанинском обличье, а основная его функция кажется человеку не созиданием, а в лучшем случае воздаянием по заслугам негодяям и прочей нечисти. Проработка дает большую власть над миром, но требует смирения своего деструктивного начала и выработки уважения к любому творческому проявлению Абсолюта.

Узлы Луны в пятом доме - см. главу 11.

Глава 6. Шестой дом

Оглавление


Глава 6

ШЕСТОЙ ДОМ

Символические управители Дева, Меркурий, в заточении Нептун, Юпитер, в падении Хирон, Венера.

Если в пятом доме человек любит Бога, то в шестом он выражает свою любовь материально, личным служением Ему. Говоря более прозаическим языком, шестой дом это дом каждодневного труда, который, собственно, и наполняет человеческую жизнь смыслом, хотя последний не всегда очевиден самому человеку.

Дома в большей мере включаются отношением человека к происходящему; в частности, шестой дом активизируется тогда, когда человек спрашивает себя: "Что я должен сделать в данной ситуации?" - и, засучив рукава, приступает к исполнению. Все люди довольно четко делятся на две категории: одни предпочитают пятый дом шестому, считая, что в идеале жизнь это сплошной праздник, другие же, наоборот, отдают предпочтение шестому перед пятым, им скучно развлекаться, и единственный интерес в жизни представляет работа, а отдых они видят как перемену рода деятельности. Творчество, однако, предполагает включение обоих домов, и это всегда в некоторой мере игра, а затем шестого, когда образ воплощается в жизнь, и это уже работа, подобно тому, как создание роли актером идет под пятым домом, а игра на сцене, особенно профессиональная, в большой мере под шестым, хотя пятый, конечно, тоже должен быть включенным - это дает ощущение свежести (под чистым шестым домом идет совершенно заигранная пьеса).

Итак, под шестым домом идет работа - служение (на своем уровне) Богу, но также и служение конкретным людям, когда оно совершается в интересах некоторого дела, то есть без специального акцента на личности того, кто служит, или того, кому служат (то есть не включен первый дом). Таким образом, по шестому дому идет господин, то есть лицо, которому человек служит, а также его собственные слуги. Нужно подчеркнуть, что здесь имеется в виду личное служение, когда важна личность слуги (господина), и то, что он делает, носит отчетливый отпечаток его личности, точно так же как и работа по шестому дому это личное самовыражение в труде, и результат этого труда обязательно несет отпечаток личности работника. Поэтому детям, с их сильным пятом домом, трудно привыкнуть выполнять работу под двенадцатым домом, совершенно безличную, когда по результатам труда невозможно понять, кто его совершил (мытье посуды, уборка дома и т. п.), и гораздо легче трудиться под шестым домом, когда на результатах деятельности стоит видимый отпечаток личности (сложить игрушки на ночь в специальный ящик - двенадцатый дом, а разместить их на полках шкафа по выбору ребенка, но чтобы был порядок, который он определит сам - шестой дом).

По шестому дому, кроме слуг, идут еще средства труда (инструменты) и программы подсознания, управляющие навыками работы с этими инструментами. Но самый главный инструмент человека это его тело, с помощью которого и производится любая работа. Аспекты шестого дома определяют способы использования тела в качестве инструмента работы, степень его совершенства, нагрузку на него и необходимые меры защиты, то есть здоровье, питание, гигиену и болезни. С точки зрения Абсолюта, болезнь как преодоление слабости, плохого самочувствия, физической боли есть работа (по шестому дому), которую человек вынужден исполнять, если не хочет или не может, по разным причинам, выполнять ее другим способом. Конечно, болезнь не самый конструктивный вид работы, но некоторые кармические узлы иначе не развяжешь, и здесь тоже требуется выработка определенного смирения.

Очень важно правильно понимать самоутверждение по шестому дому, которое есть внутреннее удовлетворение от сделанной работы, и поддержка энергетического потока, компенсирующая затраты личной энергии. Всевозможные лавры, слава и почести, чины и т. п. идут по девятому и десятому домам, а самоутверждение по шестому дому почти незаметно для окружающих, но совершенно необходимо человеку как постоянная текущая Божественная поддержка его деятельности, когда Бог (как будто) говорит: ты все делаешь правильно.

На первом уровне проработки шестого дома человек воспринимает труд как тяжкую необходимость и несправедливость со стороны судьбы; а ведь есть богатые бездельники, счастливчики, ничего не делающие и как сыр в масле катающиеся! Он не видит в служении никаких преимуществ, а в творчестве ценит лишь моменты озарения и создания образа, а его воплощение в жизнь представляется ему невыразимо скучным. На этом уровне услуги воспринимаются чисто материально, и господствует принцип "я тебе, ты мне", когда любая заслуга подразумевает ответную или денежный эквивалент. Здесь характерно пренебрежение к слугам, которые не считаются за людей, и рабски-почтительное отношение к господам - пока они находятся в этом положении.

К средствам труда человек относится чисто потребительски, как, впрочем, и к собственному физическому телу, которое он склонен эксплуатировать, нисколько не жалея и не тревожась о дальнейших последствиях в виде слабости, болезней, преждевременного старения и т. д. "Пока тело может - пусть, а что дальше будет, чего я буду заранее думать, огорчаться да расстраиваться - может, помру раньше!" На этом уровне идеи вреда курения, алкоголя, радиации для человека приблизительно столь же легковесны, как, например, идея утреннего умывания, которое рассматривается как чистая условность и дань отжившей традиции. Человек этого уровня, вообще говоря, социально опасен, поскольку работа совершенно не дает ему вкуса и ощущения жизни, а также необходимого самоутверждения по шестому дому, то есть ощущения "я живу как надо", что часто ведет к неуправляемой агрессии. Наоборот, активизация и проработка шестого дома связывает агрессивные и антисоциальные импульсы, направляя их на конструктивную деятельность.

К еде этот человек равнодушен, для него скорее важен факт ее наличия, чем гастрономические тонкости, которые сводятся к разнице состояний сытого и голодного брюха. К болезням отношение фаталистическое, они рассматриваются как совершенно ни от чего не зависящие.

На втором уровне проработки шестого дома человек признает необходимость и даже определенную организующую роль труда в своей жизни. Он может принять тезис Дарвина о том, что труд превратил человека в обезьяну, но в глубине души порой пожалеет о своем прежнем счастливом и беззаботном существовании в теплом фруктовом раю начала кайнозойской эры. Все же он считает, что человеку должно причитаться по его труда, ну, и таланту, наверное, тоже, но здесь его берут сомнения, поскольку разница в талантах людей делает мир устроенным явно несправедливо. На этом уровне под трудом понимается не только физический (как при первом уровне проработки дома), но и любая внешняя деятельность, связанная с приложением усилий, хотя бы и умственных. На этом уровне человек ощущает определенную интимную связь со своими слугами, то есть людьми, выполняющими его личные поручения, и не считает необходимым точно расплачиваться за услуги, что может вести к злоупотреблениям, если не иметь в виду некоторый общий баланс во взаимоотношениях.

К средствам труда человек относится с определенным уважением, главным образом, из практических соображений. Аналогично, о своем теле и здоровье, особенно после сорока лет и пары серьезных болезней, может начать серьезно беспокоиться, бегать по утрам, купаться в проруби или заниматься аэробикой, в зависимости от текущей моды. Этот человек может быть уже довольно разборчив в еде, но его вкусы дифференцированы не до такой степени, чтобы стать хорошим поваром, хотя, с другой стороны, элементарный борщ с мясом он сварить уже в состоянии.

На третьем уровне проработки шестого дома человек склонен воспринимать труд как основное содержание своей жизни (о ее смысле он пока только догадывается, но чувствует, что он тоже где-то недалеко). Теперь под трудом он понимает занятие, требующее внутреннего напряжения, и внутренняя работа уже воспринимается как разновидность труда: более того, он знает, что в состоянии интенсивной внутренней занятости не способен ни на какие осмысленные внешние действия. На этом уровне человек начинает видеть карму, его жизнь становится более сознательной, чем раньше, и он понимает, что его работа нужна эволюции (Богу, скажет верующий) именно в том виде, в каком она предлагается ему судьбой, и от качества исполнения зависит не только его личная зарплата и карьера, но и в какой-то мере судьба мира. На этом уровне любой результат работы человека несет отчетливый отпечаток его личности, будь то чеканка или научная теория. Обычно этот мастер высокой квалификации, который, естественно, пользуется услугами подмастерьев, но платит им за это, в первую очередь, возможностью обучения, то есть включения в свой информационно-энергетический поток. С другой стороны, сам он оказывает услуги людям, особенно не задумываясь об этом и имея в виду, что Бог сам позаботится о необходимом балансе; впрочем, если этого не происходит, он может принять меры и лично.

Средства труда для него уже очень существенны, и он склонен их тщательно беречь и всячески о них заботиться, уже не только из прагматических, но и часто из мистических соображений: ему кажется, что хороший инструмент приносит ему удачу, и часто это соответствует действительности.

На этом уровне человек учится владеть не только своим физическим, но частично и более высокими телами: эфирным, астральным и ментальным. Он может лечиться самовнушением, мантрами или молитвами, учится владеть физиологическими процессами (например, усилием воли регулировать давление и т. п.), концентрации внимания, управлению памятью и т. д. Теперь у него довольно тонкий вкус, который сообщает ему, какие именно виды пищи ему желательны, а какие противопоказаны, причем с дальнейшим эволюционным ростом количество последних увеличивается; в первую очередь выпадают мясо и рыба.

На четвертом уровне проработки шестого дома человек воспринимает как работу почти всю жизнь. Ситуации, возникающие вокруг него, настолько энергетичны и серьезны, и он видит карму настолько лучше окружающих, что поневоле на него постоянно ложится очень большая ответственность, а цена ошибки, соответственно, высока. Теперь основная нагрузка ложится на внутреннюю работу, а внешние ситуации человек воспринимает как контрольные для его внутренних достижений. С другой стороны, он чувствует постоянную поддержку своего кармического эгрегора, который подсказывает ему, когда, о чем и в каком духе следует говорить и делать. Если такой человек занимается творчеством, он достигает высот совершенства, и его произведения имеют каждое свою судьбу, сохраняя в то же время на себе отчетливый отпечаток индивидуальности автора, но в чем именно он выражается, сказать очень сложно (почерк высших вибраций плохо поддается рационализации и анализу, даже с помощью компьютера).

Этика этого человека довольно сложна, хоть на видимой окружающим поверхности она приближается к общесоциальной. Но выполнение любых его просьб следует рассматривать как благословение для того, кто их исполняет, и внимательный наблюдатель это замечает. Вопрос о балансе услуг в данном случае решает высокий эгрегор, который сам в случае необходимости защитит такого человека от чересчур настырного просителя; сам же он полагает, что любая просьба, обращенная к нему из внешнего мира, имеет Божественное происхождение, и старается ее исполнить, правда, не всегда по прямому смыслу, а так, как подсказывает его эгрегор.

На этом уровне человек может хорошо владеть своими телами до ментального включительно, что означает, в частности, власть над энергетикой, эмоциями и мыслями. Вместе с тем, умея быстро излечить или не допустить многие болезни, он смиряется с кармически необходимыми и иногда даже берет их на себя специально с целью наиболее эффективного сжигания кармических узлов - лично своих и своей эпохи.

Ситуация шестого дома характерна для процесса труда человека, когда он реализует свой замысел, воплощая его в жизнь. В зависимости от уровня предварительного (на фоне создания образа) включения пятого дома мы можем получить весь спектр от ремесленника-подмастерья до настоящего художника. Для того, чтобы отличать шестой дом от пятого, следует обратить внимание на технику, то есть использование специальных инструментов или жестких навыков, практически не зависящих от вдохновения и личности человека (при включении пятого дома техники, как таковой, быть не должно, ее заменяет вдохновение). Конечно, на высоком уровне и техника такая, что без определенного вдохновения не обойдешься, но сам для себя человек всегда отличает пятый дом от шестого, для него эта разница очевидна: одно дело - создание замысла, и совсем другое - его реализация, которая, как правило, гораздо более скучное и менее творческое занятие (кроме людей с сильным шестым домом, см. ниже).

Под шестым домом оказывают и принимают услуги, заботятся о своем теле: это гигиенические процедуры, физкультура, закаливание и т. п. Бешенство шестого дома - наркоманы от работы или своего здоровья, круглые сутки сидящие на рабочем месте или занимающиеся хатха-йогой они переакцентируют шестой дом, который обязательно следует балансировать двенадцатым (см. ниже главу 12). Болезни, идущие под шестым домом, характеризуются желанием и усилиями, направленными на выздоровление; отчаяние или смирение в самых тяжелых случаях переводят болезнь в двенадцатым дом, так же как и пребывание в наиболее тяжелых палатах и закрытых госпиталях и больницах.

Под шестым домом идет забота также и о тонких телах; пранаяма, аутотренинг, успокоение эмоций и мыслей, нормализация энергетических потоков, коррекция ауры, вентилирование чакр и т. д., а также не слишком тяжелые болезни этих тел, сопровождающиеся хроническим понижением тонуса и настроения, депрессивными состояниями, неврозами и легкими формами психических заболеваний (тяжелые идут под двенадцатым домом, иногда под восьмым и двенадцатым).

Сильный шестой дом дает человека, которому придется в этой жизни много работать, и ему лучше смириться с этим заранее. Ему может не хватать замыслов, и тогда он будет реализовывать чужие, или же воплощение его собственных идей окажется чрезвычайно трудоемким, но при проработке результат будет того стоить, и человек получит от своей работы большое внутреннее удовлетворение, хотя при слабом втором доме или квадрате шестого дома ко второму финансовое вознаграждение может, с точки зрения человека, и не соответствовать вложенным усилиям. При успешной проработке (или при гармоничном шестом доме) возможна ложная гордость под девизом "я один работаю, а вы все лодыри и бездельники" с соответствующими психологическими играми. Но если человек не прорабатывает сильный шестой дом добровольно, то через некоторое время карма заставляет его делать это в принудительном порядке: либо на него сваливается тяжелая работа, от которой отказаться нельзя (например, ухаживать за больными родственниками со всей их мыслимой и немыслимой физиологией и психопатологией), или, хуже, болезни, которые потребуют больших усилий для выздоровления, и хорошо, если не станут хроническими. Этому человеку нужно научиться работать столько, сколько от него требует судьба, и тогда он встретит неожиданные источники помощи и разнообразных услуг и покровителей; однако ему нужно научиться правильно принимать услуги и просить о них. При слабом двенадцатом доме нужно помнить, что не вся работа должна приносить видимую отдачу и быть очевидно полезной - часть обязательно должна идти на службу эволюции в неощутимом для человека виде. Проработка идет по пути совершенного овладения техникой труда и своим телом, что позволяет избежать многих болезней; однако и слабое от природы здоровье можно укрепить путем систематических упражнений, а в крайнем случае, пару великих свершений можно осуществить и при недостаточном тонусе.

Слабый шестой дом означает первоначальную слабость инструментов труда, но вовсе не обязательно слабое здоровье; последнее, скорее всего, будет зависеть от того, как человек относится к своему телу: укрепляет или расходует его природные резервы, не зная удержу. Трудно сказать, будет ли этот человек ленив, это во многом зависит от уровня проработки Сатурна. Но, во всяком случае, судьба не будет заставлять его трудиться императивно, наваливая кучу камней и заставляя сложить из них дом. Конкретная работа с видимым личным результатом будет лишь одним из вариантов его поведения, и редко когда будет получаться хорошо, по крайней мере, сразу. Это именно тот вариант, когда без труда не вытащишь и рыбку из пруда, зато с трудом вытащишь, и притом немалую, хотя человеку (и окружающим) вначале сложно в это поверить. Слуги естественным порядком в изобилии не возникают, но и господа особых услуг не требуют; тем не менее, и слабый дом нуждается в проработке, и этика взятия и отдачи услуг должна быть продумана и прочувствована даже и при таком аспекте. При сильном двенадцатом доме может возникнуть пренебрежение к труду с видимым результатом, тем более, что последний получается неважным, но это неправильно.

Вообще со слабым шестым домом морально трудно жить, поскольку постоянно как-то так получается, что результат твоей работы никого особенно не интересует; проработка заключается в том, чтобы найти такую работу и так ее сделать, чтобы этот интерес все же возник и работа получила признание и оказалась нужной хотя бы одному человеку кроме автора.

Гармоничный шестой дом часто дает прекрасное здоровье, которое трудно разрушить, хотя с годами, при должной настойчивости, это несомненно удастся. Но поначалу болезни будут редкими (исключая, возможно, раннее детство, идущее под первым домом) и незначительными. Вообще человек будет склонен к чистоте и гигиене, но в трудных условиях снизит свои требования и не будет от этого особенно страдать.

Проработка дает, что называется, золотые руки, мастера, который умеет буквально все, начиная от работы на фрезерном станке и кончая художественной росписью, с виртуозным пошивом обуви и платья в промежутке. Если же человек начинает лениться (к чему будут склонности) и говорить себе: "я могу с легкостью, а потому не буду, неинтересно" (в чем, безусловно, заключен элемент самообмана, поскольку, несмотря на гармоничные аспекты, сделать что-нибудь действительно хорошо всегда трудно), то он не приобретает квалификации и со временем деградирует на поделках, совершенно не стоящих его способностей и талантов.

Этот человек умеет естественно и правильно обращаться со слугами, которые будут его любить и служить честно и добросовестно, по крайней мере, если он не будет честно и откровенно их эксплуатировать. Поток услуг, оказываемых им и ему, течет около этого человека естественно и непринужденно и обычно с положительным балансом для всех участников; проработка требует регулировки этого потока в сторону уменьшения чисто эгоистической акцентировки и осознания истинного смысла происходящего: оказать другому услугу вовсе не обязательно значит помочь ему идти по духовному пути; если же человек желает быть черным учителем, то ему все равно нужно видеть, что он в самом деле делает.

Пораженный шестой дом дает достаточно трудную жизненную программу, особенно если его не прорабатывать добровольно, по первым намекам судьбы. Человек довольно долго не будет понимать, чего, собственно, хочет от него жизнь, поскольку работы, в том числе очень тяжелой, на него будет возлагаться много, а результаты никого не будут устраивать, и в наименьшей степени его самого. Возможно вытеснение и гиперкомпенсация, когда любой результат труда воспринимается как полное совершенство, но такую жизненную позицию удержать нелегко; при ее срыве вероятна глубокая депрессия и отчаяние с убеждением "я не могу сделать ничего стоящего". Между тем, энтузиазма может быть много, но, в зависимости от положения шестого дома в гороскопе, вероятны различные препятствия к тщательному и правильному выполнению работы, и не последней причиной здесь будет необъективное отношение к себе и пристрастная оценка результата, что нужно методично изживать: человек работает для людей и в конечном счете важна их оценка, пусть узкого референтного круга, но не только самому человеку следует судить о достоинствах его творений, по крайней мере, до четвертого уровня проработки шестого дома.

Этот аспект иллюстрирует то общее положение, что перед тем, как дать человеку в руки острые инструменты, карма долго учит его работать тупыми, а винтовку дает лишь тогда, когда у его глаз появляется оптический прицел. Все же тщательной проработкой можно выйти из заколдованного круга неудач, и тогда человек превзойдет своих коллег с гармоничным шестым домом по тонкости и точности работы.

Тело может представить ряд проблем, и от болезней лучше всего лечиться естественными методами, избегая лекарств и хирургов, хотя, конечно, может возникнуть специальная необходимость в тех и других. С другой стороны, не следует посвящать всю жизнь борьбе за свое здоровье: нужно найти точку равновесия, как и при решении проблемы удовлетворения аппетитов своей Луны, и, вылечив часть болезней, смириться с остальными и жить, не обращая на них особого внимания. Человек с пораженной картой не создан для здоровья, равно как и для счастья; у него несколько иные цели и задачи.

Шестой дом в знаках

Шестой дом в знаках покажет характерное отношение человека к выполняемой им работе, типы инструментов, которыми он будет пользоваться, и навыки труда, которые ему легче освоить. Знак на вершине шестого дома покажет характер внутреннего ощущения человека, сигнализирующего о его здоровье, физическом и психическом, а также условия, нарушения которых могут вести к болезням, и, наоборот, обстоятельства, облегчающие выздоровление. (Конкретные подробности: болезни, органы, патологические процессы, укажут аспекты шестого дома и гороскоп в целом, но эта тема - медицинская астрология - заслуживает отдельного обсуждения и в настоящем учебнике практически не затрагивается; см., например, Рафаэль, "Медицинская астрология").

Шестой дом в Овне

Если гора не идет к Магомету, она рискует быть развеянной по ветру.

Этому человеку в работе не хватает терпения, хотя энтузиазма, особенно в начале, не занимать. Ему нравятся острые инструменты, но вначале он обращается с ними небрежно и не любит точить, и пока он не научится относиться к ним с любовью и нежно и заботливо ухаживать, они будут порой категорически отказываться его слушаться, причем это относится не только к рубанку, дрели и стамеске, но и, например, к математическому аппарату. При плохой проработке человек, увидев количество работы, которую он должен выполнить, может впасть в глубокую депрессию и отчаяние, и здесь ему следует не ждать вдохновения и избытка сил, а руководствоваться принципом "глаза страшат, а руки делают". Энтузиазм может прийти по мере освоения инструментов, но если этого не произойдет, человеку придется очень тяжело. Дело в том, что Овен дает очень большую работоспособность, но лишь когда у человека есть огонь, а карма, имея в виду исполнение задания, не всегда автоматически обеспечивает необходимые навыки и энергетику, их придется искать самому, особенно при пораженном Овне. Но в любом случае предпочтительнее энергичные выразительные средства и производительные орудия труда, мелкая отделка вряд ли привлечет такого человека.

Состояние здоровья сопровождается ощущением внутреннего энергетического подъема; выйдя на улицу, хочется квартал пробежать быстрым бегом, глаза оживленные и как бы сверкают, а пространство вокруг слегка взвихривается. Наоборот, избыток или хронический недостаток энергии, чрезмерное потребление острой пищи ведут к болезням. Не рекомендуется слишком много загорать, но совсем без солнца человек чахнет; нужно искать оптимальный энергетический баланс, показаны физические упражнения с подходящим уровнем нагрузки.

Шестой дом в Тельце

Настоящий каменщик кладет исключительно краеугольные камни.

Работа, которую выполняет этот человек, по внутреннему ощущению напоминает ему выкладывание огромного кирпичного дома, причем при поражении Тельца кирпичи попадаются в основном битые или их вечно не хватает. При гармоничном Тельце кирпичи, наоборот, высшего качества, а работа идет легко, но ее все равно много. Здесь человек занимается материализацией в самом плотном из всех возможных вариантов, и если он сделает хорошо, то результат будет более чем ощутимым и сохранится долго, что, с другой стороны, не должно становиться самоцелью: запас прочности детали не должен в десять раз превосходить проектный. Этот человек будет долго осваивать свои инструменты, но, если они ему нравятся, у него хватит упорства и однажды они словно прирастут к его рукам, став их естественным и как будто неотъемлемым продолжением. При плохой проработке полная неуклюжесть с инструментами и постоянные завалы работы, которые человек будет упорно стараться переложить на чужие плечи. При проработке большое трудолюбие и трудоспособность на длинной дистанции, чем не следует гордиться и считать остальных духовно ниже себя только потому, что они не способны столько же работать.

Для состояния здоровья характерно физическое ощущение своего тела как плотной, надежной основы и фундамента своего существования; кажется, что не хватает только хорошего рюкзака на плечи, крутого подъема и снежного хребта в перспективе. Этот человек должен иметь постоянные контакты с естественными природными формами, ходить босиком, лазить по скалам, проникать в пещеры и т. п. Тогда пространство вокруг него успокаивается, оформляется и делается уютным, глаза приобретают мягкое и спокойное выражение. Не рекомендуется слишком мягкая кровать, показан массаж.

Шестой дом в Близнецах

Человек, который не думает - не работает.

Основной инструмент этого человека мысль; это не значит, что он непременно работник умственного труда, но скорее символизирует необходимость подумать, то есть создать ментальный образ действия перед тем, как его совершить. Если действие достаточно продумано, оно будет произведено значительно лучше и точнее; это касается, конечно, всех людей, но данного аспекта особенно. Проработка дает возможность работы со структурами, в которые человек соединяет элементы -инженеры, конструкторы, аналитики, экономисты и т. д. Если это художник, его картины будут яркими и отчетливыми, возможно, с хорошей графикой; режиссер с этим аспектом будет требовать тщательных и точных образов от актеров и оформленных отношений между действующими лицами от сценариста. Вообще этот человек нуждается в разнообразной работе, не любит застревать на одном том же надолго и любит свежие выразительные средства, иначе быстро начинает скучать, его мысль и фантазия исчерпываются и он впадает в депрессию.

Здоровье субъективно переживается в первую очередь как приподнятая ясность мысли, отчетливость и оригинальность мышления и острота ментального восприятия; тогда человек полон энергии и энтузиазма и может жить и работать с полной нагрузкой. Противопоказаны, с одной стороны, слишком высокий ритм жизни с чрезмерным количеством впечатлений, что ведет к стрессу, а с другой, наоборот, слишком серое и однообразное существование, которое чревато падением тонуса и депрессией. Во время выздоровления хорошо почитать интересную развлекательную книгу или посмотреть аналогичный фильм; всегда важен свежий воздух.

Шестой дом в Раке

Человек, который принимает свою работу близко к сердцу, может за нее не волноваться.

У этого человека очень интимные отношения и инструментами, и когда он, обычно с некоторым трудом, их осваивает, он

воспринимает их примерно как свои внутренности, и вряд ли добросовестно даст во временное использование кому бы то ни было, касается ли это молотка, мясорубки, пишущей машинки или скрипки. Соответственно он относится и к работе: она задевает его глубокие эмоциональные струны, и ему хочется сделать ее добросовестно и хорошо. В то же время неудачи глубоко эмоционально ранят и быстро порождают комплекс трудовой неполноценности, который может вытесняться. В качестве защиты, особенно при поражении шестого дома, может возникнуть деланное безразличие к плодам своего труда, девиз "меня совершенно не волнует ни качество моего труда, ни его результаты", что обычно ведет к халтуре и, в конечном счете, ощущению никчемности своей жизни. Истинная непривязанность к результатам своего труда приходит лишь на третьем-четвертом уровнях проработки шестого дома и ценна не в большой степени, чем сами эти результаты.

Этот человек хорошо чувствует свое тело и может быть очень мнителен, особенно при поражении шестого дома. Признаки здоровья это спокойное, уравновешенное эмоциональное состояние, когда человек словно ощущает сигналы благополучия от всех своих внутренних органов и систем. В это время сильно улучшается восприятие внешнего мира, который делается для человека мягче, добрее и глубже; в красках природы становятся видны оттенки.

Противопоказаны сильные волнения, отрицательные эмоциональные медитации и перегрузки, но также и дефицит переживаний. Этот человек должен постоянно внутренне изменяться, иначе он будет болеть, сначала, возможно, на уровне астрального тела - плохие настроения, депрессии и т. п.

Шестой дом во Льве

В здоровом теле здоровый дух размещается с большим трудом.

Этому человеку в работе нужно вдохновение, энергетический подъем, который, если возникает, держится обычно значительно дольше, чем при шестом доме в Овне. Его привлекает работа, связанная с видимым проявлением силы, хотя это и не обязательно машинист подъемного крана, дрессировщик тигров или воспитатель подростков. Исчезновение энергетического потока для человека выглядит как полная катастрофа, и впору менять место и характер работы, но включение в новый поток не дается так просто, в частности, освоение непривычных инструментов идет с трудом, а человеку нужно, чтобы они слушались его беспрекословно. Результаты труда вызывают сильное ревнивое чувство - человеку хочется, чтобы им все восхищались или, по крайней мере, платили большие деньги, что при надлежащем усердии и особенно трине между шестомм и втором домами вполне вероятно, но не должно становиться самоцелью.

Состояние здоровья сопровождается ровным энергетическим потоком через все члены и внутренние органы, внутренним ощущением своей физической силы, что чувствуется и окружающими: с этого человека хочется писать картину "Молодой лев перед прыжком". Противопоказаны слишком долгие и тяжелые напряжения и, наоборот, длительные вялые состояния - то и другое ведет к депрессиям и болезням, из которых трудно выходить. Для выздоровления хорошо некоторое количество комплиментов и восхищения и капелька лести.

Шестой дом в Деве

Подкованной блохе легче разбить стекло микроскопа, в который ее наблюдают.

Управитель. Этот аспект означает кармическое требование точного и тщательного выполнения любой работы, за которую берется человек, но не нужно думать, что именно так оно и обстоит. Вначале карма показывает человеку цену невнимательности и пренебрежения к деталям: инструменты у него буквально валятся из рук, даже не успев прикоснуться к обрабатываемому предмету. Когда у человека начинает что-то получаться, он осваивает инструменты и ощущает вкус к шлифовке и проработке частных деталей и подробностей, и ему грозит опасность так никогда не кончить свою первую работу, поскольку он еще не умеет определить уровень деталировки, на котором следует остановиться. В непроработанном варианте аспекта человек может возненавидеть любую работу просто за то, что никогда не может довести ее до конца (он скажет: она никогда не кончается), и в порядке протеста сделаться убежденным бездельником, постоянно и последовательно перелагающим свои обязанности, включая чистку ботинок и зубов, на окружающих. Проработка дает высокий профессионализм: ювелирная техника, чем бы человек не занимался, от обработки металлов до уголовного розыска включительно; но все равно, как только его внимание от работы отвлекается хотя бы на минуту, тонкая кисточка в руке тут же приобретает форму и движения ишачьего хвоста.

Состояние здоровья этого человека характеризуется его удовлетворением своей физиологией: он чувствует, что все процессы в его теле происходят так, как надо, язык розовый, дыхание легкое и чистое и т. д., причем количество признаков такого рода у самого человека может быть очень велико, и по ним он действительно может диагностировать свои (а если этим специально заниматься, то и чужие) заболевания и расстройства. Нужно использовать природную интуицию, выбирая себе ежедневный рацион, а также диету во время болезни. Выздоровлению способствует включение стихии земли (физиотерапия, грязевые ванны и др.); вообще следует следить за своей физиологией, не доводя, впрочем, это до навязчивости, в частности, гадать по своим экскрементам не чаще одного раза и неделю.

Шестой дом в Весах

Нравственное здоровье общества определяется свободой творчества той его части, которая на это способна.

В глубине души этому человеку хочется работать красиво - во всех отношениях, чтобы эстетичным был как процесс работы, так и его результат. Здесь, как и при шестом доме в остальных воздушных знаках, важен мысленный образ действия, но данный аспект возлагает на этот мысленный образ особое требование сбалансированности, при нарушении которого в результате получается сбой или нечто безобразное. Проработка дает артистические способности, работу в искусстве, архитектуре, дипломатическом корпусе (все это должно иметь дополнительные подтверждения в гороскопе). На среднем уровне на человека, если он приспособился к своей работе, приятно смотреть, что бы он ни делал - его движения экономны и красивы, а работа происходит легко, непринужденно и словно сама собой, без особого его участия. При плохой проработке человека все время заносит в стороны, он никак не может найти правильный подход к работе, овладеть инструментами, которые совершенно не слушаются и почему-то постоянно оказываются неподходящего размера, что может привести в отчаяние, особенно при поражении шестого дома.

Физическое здоровье этого человека проявляется в ощущении внутреннего равновесия, в первую очередь, ментального, когда мысли текут не спеша и какие надо: умные, красивые, социально приемлемые и даже иногда из следующего слоя общества. Вторым признаком здоровья является ощущение социального комфорта, при постоянном нарушении которого человек, наоборот, может заболеть. Важен свежий воздух и эстетические впечатления; в частности, человек может заболеть просто внушая себе, что у него некрасивое тело, сравнивая его с социальным идеалом и приходя от этого сравнения в отчаяние. Проработка здесь заключается в том, что человек учится воспринимать свое физическое тело как инструмент, который должен красиво работать, а не быть красивым, и понимает, что, например, красота жеста не связана так уж прямо с красотой руки, его производящей.

Шестой дом в Скорпионе

Когда внутренние противоречия материализуются во внешнюю агрессию, астральные пиявки оборачиваются медицинскими.

К процессу работы этот человек относится очень эмоционально, хотя окружающим это может быть и незаметно. Ему в принципе противна любая халтура, и, если обстоятельства складываются так, что она неизбежна, человек глубоко страдает (хотя со временем эти чувства могут быть вытеснены), но на низком уровне стремится не столько поднять свой профессиональный уровень, сколько переложить вину на других. Сам вид работы должен быть так или иначе связан с качественными изменениями предмета труда, иначе человек начинает скучать, хотя профессии дрессировщика змей, алхимика или психоаналитика не обязательны.

Отношения с инструментом сложны. С одной стороны, человек стремится к профессиональному ими владению, с другой - они часто становятся предметом его ненависти, когда работа идет плохо, и он может их выбросить или уничтожить без серьезных оснований; с третьей стороны, ему необходимо постоянно улучшать свою технику, поскольку его инструменты морально стареют гораздо быстрее, чем при любом другом положении шестого дома, и тем не менее, иногда с их помощью человек совершает буквально чудеса.

Состояние здоровья сопровождается (редким, если только Скорпион не совсем гармоничен) отсутствием потребности самоедства - эмоционального и физического, человек спокоен и доволен всеми своими внутренними органами и системами, которые он чувствует довольно хорошо, как и при шестом доме в остальных водных знаках. Большая мнительность и склонность к самоуничтожению, отсюда неврозы, депрессии, хронические беспокойства, язвы и другие болезни, если только человек не преобразует свою психику и физическое тело в конструктивном направлении, что в данном случае очень перспективно: есть большие способности к психическому самоконтролю и управлению своими низшими телами (физическим и эфирным). Во время выздоровления хорошо умеренное количество положительных эмоций, по желанию, с легким оттенком злорадства.

Шестой дом в Стрельце

Должность и место работы: пророк в своем отечестве.

Этот человек относится ко всякой новой работе (если только нет сильного поражения Стрельца) с радостным возбуждением и энтузиазмом; правда, поработав немного и наскучив этим, как быстро выясняется, однообразным и монотонным, лишенным какой бы то ни было фантазии занятием, он быстро перекладывает его на плечи других и переключается на что-нибудь еще, свежее, манящее и обещающее. Даже и при проработке аспекта, когда человек учится сосредоточению и концентрации усилий и умеет довести работу до конца, он не любит ограничивать себя одним видом деятельности, предпочитая иметь спектр работ - разумеется, все они будут очень перспективными и многообещающими.

Инструментов тоже будет широкий спектр, но они должны уметь проводить и усиливать энергию хозяина, иначе он в них разочаруется и не станет использовать, и то же относится к слугам и людям, которые делают этому человеку услуги - последние должны совершаться весело и непринужденно, как будто от избытка энергии и любви к хозяину, а он никогда в долгу не останется, хотя, конечно, в отличие от шестого дома в Козероге, не станет составлять реестр полученных и сделанных одолжений.

К своему здоровью человек будет относиться легкомысленно, поскольку энергии в нем, скорее всего, будет много, он будет легко восстанавливать силы, но и столь же безрассудно тратить свои резервы - физические и психические. Состояние здоровья характеризуется избытком физических и душевных сил, которые как будто даже некуда потратить; болезни связаны с недостатком энергии или ее неправильным распределением в организме.

Шестой дом в Козероге

Москва не сразу строилась потому, что не имела генерального плана застройки.

Этот человек вначале всегда относится к работе уныло-скептически (что может быть смягчено асцендентом, но лишь по форме выражения; суть остается козерожьей); совершенно очевидно, что сделать ее, тем более добросовестно, не удастся никому и никогда. При плохой проработке, а особенно при поражении Козерога, это становится жизненной позицией, что ведет к паразитизму и деградации человека. При гармоничных аспектах работа не кажется неподъемной, да и выполнять ее оказывается не скучно, хотя особого веселья Козерог никогда не имеет в виду. Работа человека, как правило, попадается, практическая и достаточно долгая, и при проработке он умеет ее спланировать и выполнить, преодолев немало препятствий по дороге. Инструменты любит проверенные, надежные, свои, на которые можно положиться и без ненужных украшений и излишеств: если можно без мотора, лучше без него, а если выбирать между реактивным и поршневым самолетом, лучше второй: не так шумит и более экономичен; однако если в данном случае важнее всего время, будет куплен реактивный.

К своему здоровью человек (когда начинает обращать на него внимание) относится серьезно и целенаправленно; установив себе диету или комплекс упражнений, будет их соблюдать. Это положение, как и асцендент в Козероге, не дает избытка энергии, возможны хронические болезни, которые следует лечить естественными методами, иногда годами и десятилетиями; но зато с возрастом этот человек здоровеет и молодеет. Состояние здоровья связано с физическим ощущением крепости и выносливости организма и отсутствия в нем чем-либо лишнего: так чувствует себя турист перед длинным переходом. Показан аскетический образ жизни и питания.

Шестой дом в Водолее

Дыру, которую принципиально нельзя заткнуть, приходится выполнять из материала, который невозможно достать.

У этого человека в работе будут идеи, и хорошо, если они окажутся хоть сколько-нибудь практичными, а он будет стараться их проверять перед непосредственной реализацией. Водолейские идеи идут из слишком отдаленного будущего, поэтому к практической деятельности, а особенно к каждодневному труду приспособить их нелегко. Если, однако, их начисто подавить, то работать человеку становится очень скучно, и он может впасть в отчаяние и депрессию. Если делать все по шаблону, то лучше умереть, думает он, и начинает работать крайне невнимательно, а его мысли улетают уж и вовсе неизвестно куда, к великому ущербу для предпринимателя и эволюции в целом. Этому человеку нужно долго и старательно учиться работать, приспосабливая свои инструменты, новые и оригинальные, к своим актуальным нуждам, то есть для выполнения той работы, которую ему предлагает судьба, что не всегда романтично, но зато его усилия не пропадут даром.

Этот человек будет демократичен и дружелюбен со слугами, и считать свои и чужие услуги не склонен; то, что ему делать не захочется, он просто не сделает, извинившись или внезапно исчезнув на некоторое время. По отношению к своему здоровью у этого человека могут быть весьма неожиданные идеи, но их нужно реализовывать с осторожностью, не забывая об испытанных старых, вроде прогулок на свежем воздухе и босиком. Его состояние здоровья в первую очередь выражается в хорошем ментальном фоне - мышление не слишком взбудораженно, но и не депрессивно, и время от времени приходят, не сильно нарушая общее равновесие, интересные соображения или просто парадоксы; голова открыта и свободна.

Шестой дом в Рыбах

Человек, работающий над собой с целью обрести бескорыстие, непременно обманется.

Заточение. Этот человек не очень любит работать, если говорит об этом честно, что ему трудно. Зато он замечательно умеет от работы увиливать, заменяя ее чуть-чуть другой, менее неприятной, а главное, ответственной, а иногда и просто забывая о своих прямых обязанностях. Этому человеку трудно работать четко и точно; у него возникает сильное сопротивление при необходимости рассортировать пшеницу и плевелы, не говоря о каллиграфии; вот смешивать краски и подбирать аккорды - это другое дело. Здесь к работе слишком эмоциональное отношение, что, конечно, украшает процесс труда, но только лишь если эмоции положительны, и ухудшает качество, независимо от их знака. Человек как будто никак не решится взять инструменты в руки и, сочтя их наконец своими, приняться за работу недвумысленным образом. В то же время ему легче, чем другим, приспособиться к любым инструментам, кроме совсем точных, вроде логарифмической линейки, рейсфедера или формальной (аристотелевой) логики.

Со своим телом у человека очень тесный контакт, он может чувствовать свои не только больные, но и здоровые органы. Состояние здоровья выражается в ощущении единства всего организма, как будто все его органы и клеточки живут в дружбе и согласии, выполняя каждая свои функции в общем нечленимом симбиозе; тело кажется гибким, теплым, пластичным и органично включенным в окружающую среду.

Планеты в шестом доме

Планеты в шестом доме покажут силы, на которые человек может полагаться в своем ежедневном труде, и которые, при неправильном к ним отношении, будут этому труду препятствовать, а в конечном счете приведут к болезням. Эти планеты покажут также влияния, которые нужно точно регулировать для поддержания своего здоровья, и характер впечатления, физически производимого этим человеком, когда он здоров.

Солнце в шестом доме

Бичом погонщика рабов хлопает карма.

Этот аспект потребует выработки большого трудолюбия, особенно если Солнце не стоит совсем гармонично. Бог каждый день посылает этому человеку вполне определенную работу, которая должны быть выполнена достаточно добросовестно, иначе, при накоплении долгов, последуют кармические санкции в виде принудительной работы, например, болезни. Человек должен понять, что его жизнь это и есть работа, а любая ситуация, в которую он попадает, требует от него определенных действий, а каких именно, можно понять, лишь задавшись этим вопросом. В данном случае тщательная проработка всех ситуаций, в которых человек оказывается, есть не пожелание, а кармическая необходимость. С другой стороны, человеку даются и силы и инструменты для работы, нужно лишь научиться ими пользоваться, и тогда его никто не сможет обогнать. В отсутствие проработки человек будет стараться нагрузить своей работой окружающих, превратив их в своих рабов, что может кончиться собственным закабалением, например, своей болезнью, или болезнью близкого родственника, за которым необходимо ухаживать и терпеть все его выходки. Сложность проработки этого аспекта заключается в том, что спектр работ кармически довольно точно определен, но не всегда явно указан, и свобода человека заключается не в выборе работы, а в манере ее исполнения, с чем первоначально часто трудно смириться.

Этот аспект редко дает хорошее здоровье. Чаще всего бывают выделены некоторые уязвимые сферы (их укажут аспекты Сатурна), которые потребуют постоянного внимания, профилактики и т. п., иначе быстро возникают хронические болезни. Важен режим питания, который следует найти и строго его придерживаться; он, скорее всего, будет индивидуальным, но принесет очень положительные результаты, существенно повысив тонус. Когда этот человек здоров, он предстает образцом силы и энергии, таких изображают на плакатах, иллюстрирующих силу гимнастики и закаливания.

Луна в шестом доме

Дар трудолюбия, быть может, самый ценный из всех Божественных даров.

Кармическая задача этого аспекта - выработка в себе трудолюбия, подсознательное положительное отношение к любому труду, который попадается на жизненном пути. Если Луна стоит гармонично, человек не боится работы и умеет получить внутреннее удовлетворение от любого своего труда, и для него естественно работать добросовестно, со временем, однако, это может пройти, если он будет постоянно немного не дорабатывать по отношению к своим кармическим задачам: гармоничная Луна склонна к потреблению того, что предназначено для других, что в данном случае дает некоторую лень, но, конечно, не патологическую: 80 % своей работы человек все же сделает, и лишь остальное попытается ненавязчиво замотать. Пораженная непроработанная Луна в шестом доме может дать патологическую лень: человек совершенно не в силах заставить себя работать, голова отказывает, инструменты валятся из рук, а при приближении к рабочему месту наступает предобморочное состояние. Невоспитанное подсознание считает, что нагрузка для человека чрезмерна и дает свою реакцию защиты. Здесь проработка трудна, поскольку нужно сущностно, а не ментально убедить себя в том, что явно непосильная (а часто и противная) работа должна быть выполнена; при этом основной ментальный аргумент "а то хуже будет" подсознание (Луна) не воспринимает, поскольку мыслит в терминах настоящего, а возможность будущих неприятностей, как правило, игнорирует начисто. Проработка дает большие способности, обучение любым навыкам и послушание всех инструментов, а главное - очень комфортный эмоциональный фон, постоянное ощущение осмысленности своей жизни и ее конструктивности.

Возможны функциональные расстройства организма, нужно учиться самодиагностике и внутреннему равновесию, показан аутотренинг; вообще у этого человека хороший контакт со своим организмом, что на низком уровне дает чрезвычайную мнительность, гипердиагностику и болезни, вызванные отрицательным самовнушением. Здоровье дает ощущение идеального функционирования тела, в частности, его четкой двусторонней связи с подсознанием.

Меркурий в шестом доме

Волка ноги кормят.

Управитель. На низком уровне проработки аспекта этот человек склонен рассуждать о том, как надо работать, вызывая сильное раздражение людей, которые эту работу собственно выполняют. Вообще этот аспект дает профессии, связанные с передвижением, торговлей, разговорами, обменом информации и управлением. На более высоком уровне это интеллигентные профессии, где основным инструментом является мысль, рациональное рассуждение: инженеры, критики, обозреватели, ученые и т. д. Поражение Меркурия дает страшную суету мыслей, дел и обстоятельств, препятствующих нормальной работе, и это неслучайно: человеку нужно научиться ментальному сосредоточению и управлению своим трудом, преодолевая хаос внешней жизни. На низком уровне этот хаос, наоборот, захлестывает, предлагая человеку сразу тысячу дел и не давая выполнить ни одного из них, ни даже понять, что, собственно, от него требуется. На высоком уровне человек учится ментальному управлению энергией, что дает выдающегося организатора и практического деятеля в любой области (подробности покажут положение Меркурия в карте, особенно планета, стоящая с ним в наиболее точном мажорном аспекте).

На здоровье этого человека сильное воздействие оказывает его образ мыслей; он может заболеть от слишком большого количества отрицательных размышлений, особенно топчущихся на одном месте с большой потерей энергии (отрицательные ментальные медитации), и, наоборот, правильный образ мышления, сосредоточение на идее выздоровления и восстановления нормально функционирующего тела способствует излечению. Когда этот человек здоров, он очень деятелен (иногда до суетливости) и работоспособен, особенно быстро соображает и склонен к болтовне (если не противоречат асцендент и знаки, где стоят Меркурий и шестой дом).

Венера в шестом доме

Профессионал это человек, который работает красиво.

Падение. Это нелегкая кармическая задача: человек должен достичь совершенства не только в том, что он делает, но также и в процессе труда, то есть владении инструментами и своим телом. Выражается это вначале в большой требовательности: человеку не нравится то, что он должен делать, и то, как его учат, инструменты, которые ему предлагают и сама идея работы как таковая. Результаты его собственной деятельности его не устраивают и кажутся непереносимо убогими, равно как и свои действия в производственном процессе. При гармоничных аспектах Венеры это смягчено, человеку попадается легкая работа и он с ней успешно справляется, но в глубине души все равно не удовлетворен результатом; этот аспект вообще дает высокие требования к процессу и результату труда, которые следует не вытеснять, и стараться исполнить. Проработка дает настоящего художника в любой области деятельности, которого будет очень трудно превзойти как современникам, так и потомкам. Ему нужны красивые инструменты, но главное - общее сверхдобросовестное отношение к своему труду, иначе будет получаться исключительная халтура, которую следует рассматривать не как знак своей полной неспособности, но как кармическое указание на недостаток прилежания. Этот человек должен любить свою работу, и тогда она ответит ему взаимностью.

Еда должна быть красиво сервирована, а за телом должен быть предусмотрен тщательный гигиенический уход, иначе человек может заболеть; вообще человек чувствителен к социальному статусу и эстетике своего окружения. Во время выздоровления хороши цветы в изящной вазе, чисто убранная комната и неожиданное сообщение о получении графского титула.

Марс в шестом доме

Работая до седьмого пота, ты не только исполняешь свой кармический долг, но и выводишь шлаки из организма.

Этот человек никогда не должен равняться на остальных. Вырытая им куча земли всегда будет значительно больше, чем у людей, копающих с ним рядом, и так оно и должно быть. Когда он принимается за работу, то ощущает необычайный прилив сил - а когда ее нет, их упадок, что, впрочем, вовсе не означает, что он будет всю жизнь много, плодотворно, радостно и с полным удовлетворением трудиться. Многое здесь зависит от аспектов Марса, которые покажут препятствия, способности и возможности приложения сил, но гораздо важнее уровень проработки шестого дома и Марса. На низком уровне человек будет бросаться как на врага, но не на работу, а на работодателя, считая его злостным эксплуататором, а себя эксплуатируемым пролетарием. Затем, когда жизнь смирит его и все же заставит работать, он будет считать себя несправедливо обиженным судьбой, особенно если нет трина Марса ко второму дому и соответствующих материальных вознаграждений за его труд. Если, однако, аспект не проработан, у человека возникает сильный комплекс неумения сделать что-либо, который может быть вытеснен и гиперкомпенсирован (позиция: "если кто и умеет работать, так это я, только чего это ради я стану стараться"). К сожалению, без энергии Марса жить трудно, и если дом, где он стоит, не проработан, человек впадает в депрессию, или находит выход своей нереализованной энергии в деструктивных и асоциальных действиях.

Этот человек должен активно поддерживать свое здоровье, что не означает, что оно будет слабым; просто в норме он должен быть очень здоровым и энергичным, для чего требуются физические упражнения с достаточной нагрузкой, а без этого возможны болезни; при поражении Марса гимнастические упражнения должны быть вполне определенными по виду и нагрузке. Болезни связаны с дисбалансом энергетического потока, который можно регулировать самовнушением во время болезни и выздоровления.

Юпитер в шестом доме

Крупному начальнику к лицу большие провалы.

Заточение. Вообще много это не обязательно хорошо, особенно если воспринимать свою работу как Божеское наказание. Тем не менее, в отличие от Марса в шестом доме, когда человеку предстоит потратить на труд много сил и энергии, Юпитер имеет в виду, что человеку постоянно предоставляются дополнительные возможности поработать и приложить свои усилия в новом виде деятельности, но на этом никто не настаивает. Поражение Юпитера означает, что открывающиеся возможности заинтересуют человека ненадолго, и его труды не увенчаются быстрым успехом; гармоничный Юпитер дает разнообразные способности, владение многими инструментами и счастье в работе. Тем не менее, успех в работе всегда требует достаточно долгого и сосредоточенного труда, и здесь Юпитер, как пораженный, так и гармоничный, дает сильное искушение разбрасывать свои усилия, в первом случае - бесплатно, во втором - со слабым, неудовлетворительным (кармически) результатом. Проработка дает блестящие достижения на любом поприще, особенно указанном аспектами шестого дома и Юпитера, на высоком уровне научные, философские и религиозно-философские исследования.

Этот аспект дает, особенно при сильном Юпитере, склонность к ожирению, крупным выпуклым родинкам, бородавкам, флюсам и опухолям, а также излишествам в еде (возможна, наоборот, сильная худоба). Нужно соблюдать умеренность в пище, что может быть сложно ввиду хороших кулинарных способностей, особенно при Юпитере в Тельце, Раке или Деве. Состояние здоровья сопровождается избытком энергии, общим благодушием и снисходительностью.

Сатурн в шестом доме

Бог с помощью труда сделал из обезьяны человека.

Труд всегда требует упорства и сосредоточения, но если Сатурн стоит в шестом доме, эти слова нужно писать с восклицательным знаком. Иначе говоря, нормальные (с точки зрения самого человека) усилия не приводят ни к каким результатам, возникает впечатление, что колеса автомобиля, прокручиваются, так что приходится вылезать и идти пешком то расстояние, которое другие проезжают, зато по дороге можно увидеть много интересного. При совершенно гармоничном Сатурне у человека хватает энтузиазма и сообразительности, и он выполняет работу в таком темпе, который у него естественно возникает, не сетуя на скорость и качество и осваивая в конечном счете инструменты до необходимого уровня, и результаты труда явно превосходят потраченное им время и усилия. Если же Сатурн не совсем гармоничен, у человека, как правило, не хватает терпения и выдержки, и он начинает бунтовать против несправедливости судьбы, заставляющей его решать невыполнимые задачи, и пытается халтурить, с сокрушительным результатом. При сильной энергетике он может свалить вину за свое неумение на других и заставить их работать на себя, но и рабовладельцем он окажется плохим, да и производительность рабского труда сильно уступает даже феодальному. При поражении Сатурна вероятна фобия работы как таковой, подсознательный ужас перед любой конструктивной деятельностью - очень серьезная проблема, которая пока плохо изучена. Проработка дает возможность длительного, углубленного и сосредоточенного труда, что дает высокие результаты в любом деле, но важно к ним не привязываться, что будет не так просто.

Образ жизни и питания требует определенного аскетизма, который впрочем, не следует доводить до крайностей. Состояние здоровья сопровождается своеобразным внутренним ощущением, когда человек точно знает, что и когда ему нужно сделать, и не совершает лишних усилий.

Хирон в шестом доме

Никогда не следует думать, будто ты понимаешь, что делаешь.

Падение. Если человек серьезно работает, ему не до шуток, тем более, глупых; тупики развития и общий хаос также не способствуют повышению производительности труда, не говоря о создании новых технологий... последнее, правда, иногда случается, но несколько позже. Хирон в шестом доме, когда он включается, требует, чтобы человек в своем труде стал изобретателем, использующим техники и инструменты на грани фантастики, а иногда и по ту сторону этой грани. Первоначально Хирон просто ставит в работе тупики, причем такие, которые стандартными методами обойти нельзя, и незаметно смещает точку зрения человека на свою работу, подсказывая ему невероятный, но реальный выход. Если человек его не видит (а это может быть связано с необходимостью расширения своей картины мира), то он погружается в растерянность или отчаяние, в зависимости от аспектов Хирона и карты в целом, но через некоторое (возможно, большое) время выход обнаруживается, также неожиданный и непредсказуемый.

Проработка аспекта дает возможность выхода на самые передовые технологии, использования необычных и высокопроизводительных инструментов, и самого главного из них - своего тела, а точнее, тел: физического, эфирного, астрального (редко более тонких). Способности к управлению физиологией, влияние на развитие организма, власть над эмоциями и в какой-то мере над мыслями; лечение себя и других биополем, внушением, чтением мантр, энергетической гимнастикой и т. д.; однако и болезни могут быть необычные и плохо поддающиеся лечению обычными методами.

Уран в шестом доме

Если молнию поставить на службу человеку, громовые раскаты сильно поскучнеют.

У этого человека бывают блестящие идеи по поводу своего труда и приступы исключительной работоспособности, особенно при гармоничном Уране. Однако способность и желание работать неделями подряд практически без сна не всегда такой уж положительный момент в жизни человека, поскольку могут быть последствия в виде сильной депрессии или временного умопомешательства, когда человек не выдерживает уранического энергетического потока. Если работа человека связана с делопроизводством, действие Урана может сказаться в том, что время от времени в крышу здания фирмы бьют молнии или в аналогичной роли выступает директор; если же это физик-экспериментатор, то Уран в шестом доме может дать и великое открытие, которое, правда, может оказаться ошибкой эксперимента. Но в любом случае к подобным экстраординарным событиям, происходящим во время работы, с инструментами, или связанными с услугами, следует относиться очень внимательно, пытаясь понять их как знаки судьбы. Нужно научиться правильно относиться к своим идеям, поскольку гениальность замысла (пятый дом) это одно, а гениальность исполнения, техники и инструментов (шестой дом) - совсем другое, и требует несравненно большей работы для практической реализации. Проработка дает высочайшую технику, и тогда все, что выходит из-под рук этого человека, несет печать гениальности - и современники редко могут это оценить.

Здоровье подвержено неожиданным, но, как правило, незначительным напастям, которые уходят так же внезапно, как и приходят, но к ним следует относиться достаточно внимательно, как к потенциальным знакам судьбы.

Нептун в шестом доме

Если человек счастлив на работе, он в ней понимает.

Заточение. Это трудный аспект, поскольку человеку будет очень сложно сосредоточиться на своей работе и довести ее до конца, причем препятствия будут иррационального или даже мистического толка, хотя вначале все может выглядеть вполне невинно: просто кто-то в самый ответственный момент позвонит и отвлечет внимание, "случайно" сорвется встреча или ход эксперимента, или просто в неудачный момент человек заболеет, но результат, если смотреть в общем, будет один: провал в работе. Особенные трудности будут с точной работой, неведомая сила будет постоянно сбивать ракурс и настройку. Если же человек разберется с характером препятствий, и научится работать в таких своеобразно трудных условиях (помогает проработка Сатурна, дисциплина, постоянное внимание и страховка), он обнаружит другое, не менее примечательное обстоятельство: оказывается, значительная часть его неудач связана с тем, что его внимание рассеивается от счастья, ощущения экстаза, которое приходит к нему прямо на рабочее место, и ему придется учиться работать, игнорируя это свое состояние, а точнее, его подавляя. При поражении Нептуна большие трудности в связи с плохим пониманием работы, и неправильной, часто необъективной и завышенной, оценкой ее результатов.

Этот человек должен понимать то, что он делает, иначе он не сделает ничего. С другой стороны, он понимает только работу и то, что связано с работой, остальная жизнь существует для него условно; при оппозиции к двенадцатому дому возможна работомания, когда человек только трудится, не интересуясь ничем другим.

Со здоровьем дело обстоит непросто. Возможны странные психические состояния, неясные расстройства и плохо диагностируемые болезни, зависящие от эмоционального состояния и других не более внятных причин. Но когда человек здоров, от него исходит магия нептунианского типа, мягко трансформирующая реальность в отчасти эйфорическом направлении.

Плутон в шестом доме

Полную меру своего несовершенства человек постигает, лишь приступив к работе.

Этот аспект проверяет отношение человека к его работе: правильный выбор, упорство, сосредоточенность, бескорыстие, непривязанность к результатам. На работе человека лежит рок, и при неправильном ее выборе что-то разлаживается, и все усилия пропадают даром, причем через некоторое время становится ясно, что поправить ничего не удастся. Здесь первый урок Плутона - смирение перед конкретными неудачами в работе. Второй его урок - требование необходимого упорства: когда его не хватает, все кончается неудачей, и третий урок - умение переключиться на новый вид работ, когда старый уже исчерпал себя. Недостаточная проработка ведет к утрате веры в свою возможность что-либо сделать, поскольку возникает ощущение, что любая работа обречена на сокрушительный провал. Реально это не так, Плутон показывает лишь устаревшие приемы и инструменты, а также неактуальные для данного человека виды деятельности. Четвертый урок Плутона, когда выучены первые три - непривязанность к результатам труда, которые могут полностью исчезнуть для данного человека (например, рукопись крадут, и роман печатается под чужим именем. Проработка дает высокое качество труда и способность сделать что-то если не вечное, то имеющее значение для целого народа или большого эгрегора. Но некоторая мрачность во время работы, как и сухость при Сатурне в шестом доме, остается всегда и сказывается и на результатах.

Здоровье может быть хорошим, но возможны периодические очистительные переживания - грипп с высокой температурой, расстройства и др.; полезно время от времени голодать или следовать разгрузочным диетам.

Узлы Луны в шестом доме - см. главу 12.

Глава 7. Седьмой дом

Оглавление


Глава 7

СЕДЬМОЙ ДОМ

Символические управители Весы, Венера, кульминирует Сатурн, в заточении Марс, в падении Солнце.

Седьмой дом - самый главный в дневной полусфере; планета, стоящая в нем, распространяет свое влияние и на все остальные дневные дома. Главное отличие дневных домов от ночных заключается в том, что в поляризации "я - мир" акцент стоит на последнем, то есть мир оказывается важнее и главнее человека, и приходится в первую очередь ориентироваться на него и лишь во вторую - на себя; часто эта зависимость проявляется в связи с включением человека в те или иные коллективы, имеющие над ним определенную власть, или просто при взаимодействии со значимыми (в каком-то отношении) для данного человека людьми.

Седьмой дом представляет оппонента. В его качестве может выступать не только человек, но и группа людей, ситуация или даже мир в целом; но чаще всего оппонент материализуется в виде человека, который воспринимается как партнер или отчетливый враг; на определенном уровне развития это могут быть фигуры внутреннего мира. Отличительной чертой седьмого дома является акцент внимания, стоящий на оппоненте, при фоновом внимании, сосредоточенном на личности самого человека. Обстоятельства складываются так, что фигура оппонента приобретает важное значение, и человек, преодолевая врожденный эгоцентризм, свое основное внимание сосредоточивает на ней. Для этого, однако, нужны (подсознательно) достаточно весомые причины, и, в основном, их можно выделить две. Первая заключается в том, что для того, чтобы справиться с ней, ее следует тщательно изучить; вторая заключается в том, что человек оказывается не в силах осуществить намеченное им мероприятие в одиночку и ищет себе партнера, дополняющего своими способностями возможности самого человека.

Не нужно, однако, думать, что включение седьмого дома всегда происходит по воле человека. Такая существенная кармическая программа, как рождение и воспитание детей, невозможна без партнера противоположного пола, и здесь седьмой дом человеку включает карма, которая имеет в виду создание брачного союза. Таким образом, под седьмым домом идут партнерские отношения между супругами в семье, в частности, их любовь, а также семейные скандалы и сексуальные отношения. Вообще секс может идти под разными домами, и это тема отдельного исследования; в частности, это может быть пятый дом, характерный для юности (личное самоутверждение, эгоистический оттенок, внимание сосредоточено на своих ощущениях, освоение социального образа любовника (любовницы)), шестой дом (секс для здоровья, как работа для снятия сексуального напряжения), седьмой дом (наиболее, видимо, естественный вариант, когда основное внимание сосредоточено на партнере, а фоновое на своих ощущениях), восьмой дом (секс с оккультным оттенком, глубокой психической включенностью, сильной медитацией или имеющий результатом зачатие), двенадцатый дом (в низшей октаве храмовая проституция, в высшей, например, акт со жрицей, непосредственно представляющей богиню).

Следует подчеркнуть отличие агрессивной внешней среды (второй дом) от врага (седьмой дом). Пока опасность потенциальна или настолько несущественна, что внимание человека сосредоточено на себе, вполне может быть включен второй дом, хотя и не в самом приятном варианте (например, человек идет вечером по глухому лесу с хищными зверями, которые пока не проявились). Но как только угроза материализуется в образе опасного конкретного врага, концентрирующего на себе все внимание человека, у него включается седьмой дом (из леса выходит тигр и грозно рычит, имея, очевидно, в виду привлечь к себе внимание человека и сожрать его именно под седьмым домом, перманентно переведя его в восьмой). Включение седьмого дома вместо первого может перевести ужас (состояние, когда человек ничего не видит и не слышит, наполнен идущими изнутри черными волнами, парализующими его волю) в страх, гораздо более конструктивное состояние, когда враг или соперник уже виден и может быть рассмотрен и, возможно, превзойден. По седьмому дому идут личные соперники и личная ревность; вообще при включении седьмого дома тенью всегда звучит первый, в частности, распространена частичная идентификация человека с личностью врага, особенно если последний силен и пользуется успехами в обществе.

На первом уровне проработки седьмого дома его пафос это ненависть к врагу, который представляется сосредоточением всех зол и одновременно полным ничтожеством во всех отношениях. Когда человек видит врага, перед его внутренним взором возникает огненная надпись: "Агх! Убивать, или убьют меня!", что и программирует его дальнейшие действия. Здесь идет четкое противопоставление себя враждебному миру, который воплощается в соответствующих фигурах конкретных врагов. При этом возможно или безудержное самовосхваление, особенно своих боевых качеств, или, при слабой энергетике, наоборот, самоуничтожение и пресмыкание перед врагом, в тайной надежде со временем обрести силу и поменяться с ним ролями.

На этом уровне в глубине души живет постоянный страх перед врагом, в образе которого (по ощущению человека) может выступить кто угодно, даже нынешний друг, притворяющийся старым и преданным; в конечном счете, врагом является весь внешний мир, готовый, как только потеряешь бдительность и контроль за ним, тут же задушить или разорвать в клочки. В принципе этот человек полностью устраивает сам себя, и у партнеров ему учиться нечему. Иногда ему не хватает силы, денег или власти, и он одновременно вступает в союз с кем-то, кому он никогда не доверяет до конца и всегда ждет измены. Вообще, с партнерами у него всегда очень напряженные отношения из-за облачка первого дома, то и дело появляющегося на горизонте их отношений, ибо этот человек не переносит ничьей личности, кроме своей, и моменты проявления чужой личности для него всегда болезненны, поскольку ставят под сомнение его собственную.

Особенно ярко это обстоятельство выражено в отношениях с женой (мужем), которую человек даже в ситуациях отчетливой кооперации все-таки воспринимает как врага, старательно высматривает признаки враждебности и всегда их находит. В семье нормой являются перебранки и скандалы (как основная форма контактов и совместных медитаций), садомазохистические психологические игры и сексуальные отношения с тем же оттенком.

На втором уровне проработки седьмого дома образ врага уже не столь однозначен, хотя отношение к нему по-прежнему личное и деструктивное. Человек может признать за ним определенные достоинства (доблесть, искусство владения оружием), но склонен не столько этому учиться, сколько стараться противопоставить что-то свое. Противопоставление личностей, как и на первом уровне, остается слишком болезненным, чтобы его можно вывести в сознание; в частности, победа врага воспринимается как личное поражение, а своя победа как основной момент самоутверждения. Все же оппонент не всегда воспринимается как личный враг (то есть происходит частичное отделение седьмого дома от первого), возможны даже случаи благородного отношения к нему, особенно когда он, поверженный, лежит у ног победителя. Таким образом, к врагу возможно уважение (опасный, коварный и умный враг поднимает человека в своих глазах), но он рассматривается как антагонистическая фигура, с которой никакие компромиссы невозможны, хотя отдельные ее качества и боевые приемы человек может украдкой пытаться перенимать.

К своим партнерам этот человек может относиться положительно и спокойно, не ожидая предательства, и даже, как правило, с большой симпатией, но в то же время достаточно настороженно относясь к их личностным проявлениям, которые будут его раздражать, а иногда и выводить из себя, косвенно подвергая сомнению его личность и самооценку. Здесь на смену вопросу "кто предаст первый: он или я?" приходит следующий: "кто главнее в нашем партнерстве, чья личность ярче?" Поэтому возможны конфликты с партнером, казалось бы, на ровном месте, а на самом деле по поводу дележа сфер влияния и личных заслуг в общем деле.

В отношениях с мужем (женой) человек склонен делить сферы влияния, но, при общем доверии к партнеру, может подозревать его в стремлении отчасти узурпировать власть в семье и распространить вширь свою личность в ущерб его собственной; подспудно он всегда будет бороться с партнерами, отстаивая свои права, даже если на них никто не покушается; однако это происходит, как правило, в социально приемлемых формах, при случае может биться посуда, но не лицо партнера.

На третьем уровне проработки седьмого дома человек склонен делить сферы влияния, но начинает понимать, что его враги это часть его кармы и пытается осмыслить их роль в своей жизни. Во-первых, он во многом перестает относиться к ним лично, понимая, что они посланы ему судьбой и стараясь понять, для чего именно. Во-вторых, он понимает, что его внешняя жизнь есть лишь отражение внутренней, и поэтому его враги суть не что иное как экстериоризованные низшие программы подсознания. В третьих, он видит отношения со своим врагом в первую очередь как партнерство, целью которого является, возможно, определенная конструктивная работа (например, установление баланса между противоположными тенденциями), но главное (обучение обеих сторон. Человек старается учиться у своих врагов тому лучшему, что у них есть, регистрируя в ходе взаимодействия с ними также и свои слабые места и стараясь их преодолеть. На этом уровне взаимодействие по седьмому дому начинает балансироваться первым домом, то есть человек меняет не только приемы боя, но и свою личность, вырабатывая те черты, которые оказываются необходимыми.

В отношениях с партнерами человек стремится к совместной работе в неразделенных сферах влияния, что требует большой согласованности мировосприятия и идеологии, что становится задачей, имеющей самостоятельное значение. Кроме того, человек стремится выработать в себе те черты личности и характера, которые он видит в партнере и которых не хватает ему самому, не очень задумываясь о том, насколько это унижает его чувство собственного достоинства; ему кажется, что вовсе нет, поскольку своего партнера он любит.

В браке подобная пара выглядит очень дружно, и ее действия будут, как правило, согласованы без усилий и даже информационного обмена между супругами, что доставляет немало неприятностей детям, ибо то, что запрещает мама, не разрешит и отец. Они будут заботиться о взаимном развитии, но возможен соблазн обособления семейного круга, что может со временем привести к отрицательным последствиям: несчастные семьи более открыты и в этом нужно брать пример иногда с них.

На четвертом уровне проработки седьмого дома человек, как правило, не имеет внешних врагов. Все внешние напряжения он отслеживает как проявления своих низших программ, то есть внутренних врагов, и справляется с ними внутри себя. Следует заметить, что и в своих внутренних сражениях он достаточно корректен, и не станет резать Свинью своего эгоизма, а выстроит ей специальный домик и будет содержать на умеренной диете; Дракона самоутверждения он постепенно доведет до размеров собаки и приучит ходить на повадке, не кусаясь, но и не воя от голода и т. д. (см. книгу автора "Возвращенный оккультизм, или Повесть о тонкой семерке"). Этот человек достаточно хорошо видит карму людей, а своих партнеров в особенности, и старается вести себя так, чтобы они эволюционно развивались, что может выглядеть довольно необычно, но и конфликтов в обычном смысле, как правило, не будет, хотя возможны длительные периоды полного отсутствия общения и контактов. Для этого человека любой его партнер несет волю Божью, хотя последний может об этом и не подозревать, как, впрочем, и о том, что он с помощью этого человека общается с Богом почти прямо.

На этом уровне перед человеком стоят очень серьезные задачи, и его главные внешние оппоненты суть большие кристаллизованные эгрегоры, хаос и дьявол как принцип инволюции. Тем не менее, от него идет такой свет, что силы зла около него высветляются, и в сражениях в обычном смысле, в том числе и в нижесредних слоях астрального плана он участия не принимает, оставаясь для него невидимым, а партнерство в высшем астрале выглядит совершенно по-другому.

Ситуация седьмого дома в низшей октаве это сражение, в котором действуют две противоположные стороны, не обязательно равные по силе. Тем не менее, антагонизм седьмого дома всегда тяготеет к равновесию, "справедливости" внешних условий боя. Дуэль, как правило, производится с применением одинакового оружия, многие спортивные поединки (борьба, бокс и штанга) идут среди участников равной весовой категории, даже преступник на суде имеет адвоката, защищающего его от обвинения.

Ситуациями седьмого дома изобилуют сказки и эпос: Иван-царевич и Змей Горыныч, Геракл и немейский лев, Пандавы и Кауравы; можно сказать, что кульминация почти любого эпического и сказочного действия это сражение под седьмым домом. Эту традицию поддерживает и художественная литература; к сожалению, тема внутреннего конфликта героя, борьбы между добром и злом в его душе, раскрывается всегда гораздо слабее, если затрагивается вообще.

В обыденной жизни седьмой дом управляет антагонистическими конфликтами, скандалами и сценами ревности, сражениями молодежных группировок "стенка на стенку", а также драками один на один. Более конструктивные варианты - конкуренция, трудовое соперничество. Партнерство как симбиоз двух совершенно необходимых друг другу сторон встречается сравнительно редко, хотя именно таковы идеи брака и сексуальных отношений; умение увидеть возможность сотрудничества в ситуации, казалось бы, неминуемо конфликтной, как раз и отличает хорошую семейную пару от плохой.

Сильный седьмой дом дает в жизни человека много ситуаций, требующих внимания, сосредоточенного на внешнем мире, который проявит большую активность. У него будет много препятствий в осуществлении его планов, и для того, чтобы преодолеть эти препятствия, ему придется научиться сотрудничать с разными людьми. Чем гармоничнее седьмой дом, тем легче будет ему наладить конструктивное сотрудничество, но в любом случае придется учитывать интересы партнеров и согласовывать с ними свои. Чем больше у человека нерешенных противоречий во внутренней жизни (а их, скорее всего, будет немало), тем больше у него будет внешних врагов, которые совсем не обязательно персонифицируются, и могут проявляться как отрицательное расположение судьбы ("постоянно и как-то злобно не везет", - скажет человек).

Враги и партнеры будут интересные, и человек, особенно при слабом первом доме, может перед ними сильно тушеваться и комплексовать, чувствуя, что не соответствует их уровню, - но это до тех пор, пока не возникает отчетливая ситуация седьмого дома, и тогда он может обнаружить в себе необычайные боевые качества и способность победить в сражении кого угодно, а как партнер оказывается совершенно незаменим. Это, однако, требует работы над собой и, в первую очередь, развития личности (первый дом) с целью достижения баланса первого и седьмого домов. В непроработанном варианте этот человек отчаянно сражается с любым своим потенциальным партнером (в частности, с женихом или невестой), и его очень трудно укротить, но тот, кому это после многочисленных сражений удастся, получит верного союзника, страшного для любого своего врага.

Самому человеку нужно учиться у своих врагов, в частности, формировать и развивать свою личность на примере их лучших черт, чтобы получить от судьбы достойных себя партнеров, что для него жизненно необходимо, ибо через них, через парную работу идет реализация его кармической программы.

Слабый седьмой дом дает не столько слабость открытых врагов, сколько их незначительную роль в судьбе человека. Вообще он не будет озабочен идеей сражения как таковой и своего самоутверждения как воина-победителя супостата, в частности. Также во внутренней жизни ему будет трудно выделить отчетливую вражескую фигуру, откровенно выраженные низшие программы подсознания. С другой стороны, они всегда есть, как и внешние враги, но в данном случае их не так легко увидеть, и вообще этому человеку, особенно при сильном первом доме, может очень скучно житься, поскольку трудно найти себе адекватного партнера, они попадаются, в основном, маловыразительные, а сильные личности в сражении с этим человеком всерьез не вступают, да этого ему, честно говоря, и не хочется.

В семейной жизни этот человек не будет склонен к конфликтам и скандалам, но и положить на него серьезную и ответственную часть нагрузки будет трудно, особенно при слабом Сатурне. Впрочем, если он захочет, он может стать хорошим партнером, но внешняя ситуация не будет его к этому принуждать, по крайней мере, если он не разленится совершенно, что в конце концов может привести к взрыву отношений, и тогда наладить их заново будет очень сложно. Вообще недостатки в партнерстве, накапливаясь многими годами, создают сильные кармические узлы, которые приходится распутывать с большим трудом и горькими слезами.

Гармоничный седьмой дом дает человека, который умеет воевать, и воинские искусства, например, фехтование, бокс или стрельба по-македонски даются ему легко, особенно при седьмом доме в мужском знаке. Вряд ли ему предстоят особенно опасные сражения, но из тех, что выпадут на его долю, он скорее всего выйдет невредимым, чего нельзя сказать о его врагах. С другой стороны, он не станет лезть в драку первым, по крайней мере, без очень веских оснований, а его врагам перед тем, как вызвать его на поединок, стоит очень серьезно подумать, в частности, о трудностях вдов и сирот.

В партнерстве этому человеку везет, и сам он, по крайней мере, вначале, производит впечатление хорошего и надежного партнера, умеющего приспособиться к другому и хорошо делать общее дело. Однако здесь, как и в военных действиях, будет постоянно возникать соблазн положиться на свое счастье, ошибки врага или страховку партнера. Поначалу все именно так и будет происходить, но со временем легкомыслие человека начинает превосходить его везение, и возможны крупные провалы. Этот человек должен быть надежным соратником, приносящим поражения врагам и счастье партнерам, но для этого нужно работать, избавляясь от эгоистических установок, которые в данном случае встроены в человека очень естественно и гармонично. Особенно ярко это проявляется в семейной жизни, где в отсутствие проработки седьмого дома за красивым фасадом превосходных отношений, согласия и взаимопомощи стоит жестокая эксплуатация партнера, который может быть при этом (на уровне сознания) совершенно загипнотизированным своим очевидным внешним счастьем.

Пораженный седьмой дом дает трудных и опасных врагов, которые человеку вначале совершенно непонятны и потребуют внимательного изучения. Этого человека будет тревожить, привлекать и одновременно пугать идея сражения, но враги никогда не оставят его в покое совсем, разве что при переходе на четвертый уровень проработки седьмого дома. Способности к боевым искусствам будут, но очень своеобразные, и обучение им потребует немало сил, времени и энтузиазма, который будет то возникать, то начисто пропадать, сменяясь ощущением своей полной безнадежности, слабости и уязвимости; возможны фобии (типа "меня преследует враг, готовый каждую минуту убить", особенно если есть планета вблизи вершины восьмого дома). С другой стороны, для своих врагов этот человек временами очень опасен, какого бы низкого мнения о себе он (и они) ни был, и именно он способен нанести незаслуженное и внезапное поражение, часто совершенно неожиданно и для врага, и для самого себя (впрочем, возможна и преувеличенная вера в себя как гиперкомпенсация комплекса воинской неполноценности).

Как партнер этот человек непостоянен, и с ним очень трудно делить сферы влияния и вообще налаживать контакты, он часто смотрит на соратников как на врагов, и ему может стоить больших усилий просто ровное поведение, что, впрочем, вовсе не означает, что он потенциальный предатель: это определяется скорее эволюционным уровнем, а не гороскопом, но мелкие оплошности и неправильное поведение с партнером будут и могут приводить к большим неприятностям.

При сильном поражении этот человек совершенно непереносим в семейной жизни или, наоборот, будет полностью подавлен и порабощен своим партнером (иногда и то и другое сочетается вместе). Проработка идет, в первую очередь, по пути снятия претензий с партнера и работы над собой (обнаружения и трансформации внутреннего врага); в частности, при планетарной оппозиции седьмого дома к первому (то есть когда одна из планет седьмого дома стоит в оппозиции к планете в первом доме) при взаимодействии с партнером будут искажения восприятия и самовыражения, с тенденцией проекции на него своих ошибок и недоработок и приписывании себе всех достижений и успехов.

Седьмой дом в знаках

Седьмой дом в знаках покажет стиль взаимодействия человека со своими врагами и партнерами (какими они кажутся ему и каким предстает он перед ними) и, в частности, характер его поведения как партнера по браку.

Седьмой дом в Овне

Поднявший меч от меча и погибнет.

Заточение. Этот человек склонен к опережающему воздействию на своего врага: обидчик еще только собирается произнести слова оскорбления, когда неожиданно, но очень сильно, получает в зубы. Понятно, что такая манера поведения чревата большими неприятностями, которые не замедлят явиться.

Идеал этого человека - неуязвимость для врага, поэтому его часто мучает комплекс боевой неполноценности и сильный (часто вытесненный) страх перед врагом, в котором человеку трудно себе признаться, поскольку (ему кажется) он должен никого и ничего не бояться. С другой стороны, при плохой проработке в тяжелую минуту депрессии этот человек способен именно на то, что склонен прощать себе в последнюю очередь - страх, бегство и предательство.

Нужно учиться компромиссам, пониманию и преодолевать безрассудство, которое приходит к человеку во время сражения и в ситуациях партнерства, часто совершенно неожиданно для него самого, поскольку при асценденте в Весах человек считает себя достаточно эмоционально прохладным, рассудительным и объективным. Проработка дает истинное бесстрашие, благородство по отношению к врагу, воинскую доблесть и мудрость во время сражения, надежность в партнерстве.

В браке этот человек выступает как импульсивный и легкомысленный партнер, который способен многое обещать, а потом неожиданно перейти к угрозам, но за тем и другим может стоять бессилие. Ему нужно помочь увидеть истинную проблему (неверие в себя как в партнера) и научить терпимости, терпению и вниманию, и тогда его достоинства в парной работе окажутся несравненными.

Седьмой дом в Тельце

Метровый окоп зарастает век.

На низком уровне проработки характерными чертами взаимодействия этого человека с врагами являются упрямство и косность. Человек (и его враг) предпочитает известные, веками отработанные приемы борьбы и совершенно не склонен их менять. Войну он предпочитает позиционную, его сердцу милы глубокие земляные укрепления, блиндажи, доты и тяжелые танки, способные вдавить противника в землю.

Обычно этому человеку попадаются серьезные, методичные и неторопливые противники, поэтому он, особенно при гармоничных аспектах Тельца, любит глубоко окопаться и основательно подготовиться к боевым действиям, которые будет вести столь же неуклонно и последовательно. При поражении Тельца вероятна сильная неуверенность в себе, иногда вспышки необузданного гнева, попытки судорожных неподготовленных атак, кончающиеся полным крахом. Здесь проработка идет по пути тщательного изучения противника, особенно его наиболее материальных проявлений, поиска и преодоления внутреннего врага, который не станет особенно маскироваться, в частности, упрямства и наивного материализма, например, убеждения типа "сильнее тот, у кого больше денег и дороже вооружение". Но вообще Телец практичнее и умнее, чем может показаться на первый взгляд, и его не следует недооценивать; если же поставит это своей целью, то победит любой другой знак Зодиака.

Как партнер этот человек, вообще говоря, надежен и практичен, хотя может раздражать своей ригидностью, неторопливостью и неповоротливостью; зато он способен везти воз с большой поклажей. В семье это очень удобное и полезное качество, но им не нужно злоупотреблять, иначе в один прекрасный день бык может разорвать упряжь, разнести в клочья воз и уйти, покачивая боками, в неизвестном направлении.

Седьмой дом в Близнецах

Блеск амуниции не восполняет пробелов фортификации.

Не следует думать, что сражения этого человека все без исключения напоминают характер перебранки, хотя в его семье она, скорее всего, не редкость. Его враги могут быть хитрыми и изобретательными, и ему нужно стараться превзойти их по уровню проницательности, внимания и благородства, но не коварства и предательства. При поражении Близнецов врагов может быть много, но очень поверхностных и непоследовательных, у которых трудно научиться чему-то стоящему. Сам этот человек, как противник, будет порой остроумен и блестящ, но в любом случае больше склонен к тому, чтобы сразить неприятеля интеллектуально, чем физически (впрочем, это зависит от уровня развития в целом). При проработке аспекта ему не будет равных в любых спорах и аргументированных прениях, с возможным искушением виртуозной демагогии ввиду способности доказать своему оппоненту все, что угодно, с полной убежденностью. Однако ему легче говорить о своем вооружении, чем сражаться с противником мысленно, чем реально, что сказывается и в партнерстве, где он может блестяще распределить роли так, что собственно работы на его долю не достанется. Свою жену этот человек может утопить в потоке словоблудия, и если она не направит его усилия на что-то конструктивное (например, обучение детей), ей придется плохо. Проработка дает умного, блестящего, энергичного и разностороннего партнера, с которым никогда не бывает скучно.

Седьмой дом в Раке

У военного человека два подсознания: личное и казенное.

Это трудный аспект, поскольку человек склонен подозревать своих врагов в необычайном коварстве, а угрозы воспринимает очень эмоционально и болезненно. С другой стороны, сам он способен на исключительно тонкую, глубокую и психологически обоснованную интригу, которая, особенно при гармоничных аспектах седьмого дома, вполне может сработать. При поражении его интриги, наоборот, чаще всего будут опутывать его самого, приводя в состояние непрерывного страха, переходящего в ненависть к врагу, которую, впрочем, учитывая асцендент в Козероге, человек никогда не склонен выражать вслух; однако при случае, оставаясь по возможности в тени, он утопит своего врага со всей решительностью кардинального знака.

В партнерстве этот человек молчалив, уязвим и осторожен, но если все складывается хорошо, может быть очень заботлив, предусмотрителен и даже нежен, хотя асцендент даст, конечно, некоторую сухость его проявлениям. Однако преодолеть его недоверие, особенно при поражении Рака, очень сложно, он втайне боится удара в уязвимое место, даже после многолетней проверки партнера в деле. Со своей стороны он очень привередлив к своему партнеру, и если последний его в какой-то мере не устроит, оставит его без колебаний, хотя и, возможно, с моральной и эмоциональной травмой. На низком уровне это может быть предательством, на высоком - человек в партнерстве, наоборот, необычайно требователен к себе и абсолютно надежен.

При гармоничных аспектах Рака этот человек способен создать жене облако райского блаженства, которое полностью отделит ее от общества, хотя и небескорыстно, ввиду его тайной ревности (то же относится и к женщине). Однако без проработки аспекта человек в браке склонен к вампиризму, особенно при сильном Раке (неважно, гармоничном или пораженном), и незаметному перекладыванию своих обязанностей на партнера без признака чувства благодарности.

Седьмой дом во Льве

На войне как на войне.

Этот аспект дает сильных, энергичных и последовательных врагов, которые будут выводить человека из безмятежно-абстрактно-отстраненного самосозерцания (первый дом в Водолее), и заставят проявить себя похожим на них способом. Это удачный аспект, поскольку врагам, кроме совсем низкого уровня проработки седьмого дома, будет свойственна прямота, благородство и склонность к открытому бою. С другой стороны, враги и партнеры, особенно при слабом первом доме будут выглядеть мощными и устрашающими по сравнению с возможностями самого человека, во всяком случае, так, как он их видит. Здесь нужно понять, что в сражениях, как во внешнем мире, так и во внутреннем, важна не только правильная мысль, но и энергетический поток, энтузиазм и сила, которые нужно в себе обнаружить и правильно направить.

Со своими партнерами этот человек может занять покровительственную позицию, снисходительно-подавляющую (но и сберегающую) своей царственной силой и уверенностью; при слабой энергетике могут, наоборот, попасться такие партнеры, и следует тщательно запомнить все их ошибки и промахи, чтобы потом, оказавшись в положении доминирующего партнера, их не повторить.

Вообще человеку с этим аспектом очень важно поверить в свои силы, и не только на поле настоящего сражения, но и в браке, где он, несмотря на возможную браваду и львиное самоутверждение, будет очень уязвимым, и при неаккуратном обращении может совершенно угаснуть, превратившись в депрессивного сатурновского Льва; при проработке очень энергичный и надежный супруг, с высоким чувством личной ответственности, который многое берет на себя.

Седьмой дом в Деве

Доблесть воина отражается в его сапогах.

Этого человека враги растаскивают по частям, по крайней мере, так ему кажется. Во всяком случае, ему очень трудно сосредоточиться и содержать в порядке свое оружие, чтобы оно не ржавело и не терялись необходимые запасные части. Что касается образа врага, то человеку, несмотря на тщательное изучение, никак не удается точно найти его наиболее сильное и наиболее слабые места. Здесь важная психологическая проблема - понять, что враг (и партнер) может быть совсем другим, не похожим на самого человека. В антагонизмах (особенно при выяснении отношений) этот человек может проявить удивительную мелочность, вообще ему несвойственную (асцендент в Рыбах). Восприятие врагов и взаимодействия с ними слишком конкретные, земные, часто не хватает фантазии, чтобы понять, что они тоже люди со своей эмоциональной, душевной и даже духовной жизнью. К сожалению, то же распространяется и на партнеров, к которым человек, впрочем, может быть очень заботлив и внимателен, до занудства. Свою часть общей с партнером задачи он выделит очень тщательно и так же исполнит - если Дева хотя бы частично проработана - и совершенно запутает и утопит в неразберихе и грязи в противном случае, особенно при поражении Девы. При сильном включении седьмого дома девьи качества проявит и партнер, и для того, чтобы общее дело не утонуло в несущественных подробностях, особенно сугубо материального плана, нужны значительные усилия: помогает балансирование первым домом в Рыбах, с их синтетическим взглядом и общей интуицией.

В браке этот человек неоднозначен, на низком уровне зануда, грязнуля, или, наоборот, предъявит сверхъестественные требования к чистоте и порядку в квартире, а может с бесконечной скрупулезностью непрерывно выяснять отношения, что приводит в отчаяние.

Возможно, те же качества проявит и партнер по браку, но в любом случае ключ к решению всех проблем лежит в работе над собой и переносе требований и претензий на свою собственную персону.

Седьмой дом в Весах

Истина не нуждается в защите, а мир - в завоевании.

Управитель. Кармически этот человек должен стремиться к равновесию в отношениях с врагами и гармонии с партнерами, но на низком уровне этого не происходит. Более того, на низком уровне человек часто воспринимает красоту и гармонию как своих прямых врагов и всячески стремится их уничтожить, порой с чисто овновским пылом: в данном случае баланс между асцендентом и десцендентом, Овном и Весами, устанавливается с большим трудом, а пока он не установлен, равновесие то и дело нарушается, причем очень резко (кардинальный крест). У своих противников нужно учиться разносторонности, объективности и элегантности, преодолевая в себе поверхностно-ментальное отношение к своим внешним и внутренним врагам, а также снобизм и ложное эстетство: красота оружия в его скорострельности и оптическом прицеле, а не лаковом покрытии приклада.

В отношениях с партнерами будет слишком много разговоров, в частности, о правильном и справедливом распределении обязанностей, ответственности и сфер влияния, также возможна тенденция уклоняться от работы, хотя самому человеку будет казаться, что к этому, наоборот, склонен партнер. Проработка, требующая определенных усилий, энтузиазма и искреннего желания сотрудничать, ведет к установлению гармоничных и справедливых отношений с умными и красивыми партнерами обоего пола. Особенно много лишних разговоров и колебаний в браке, нужно учиться, приняв решение, проводить его в жизнь без дальнейших обсуждений.

Седьмой дом в Скорпионе

Гнев бывает праведным в той же мере, что яд - целительным.

Этот аспект дает врагов ядовитых и безжалостных; по крайней мере, так кажется самому человеку, представляющему себя в виде мягкого, доброго, нежного и уязвимого теленочка (первый дом в Тельце). Тем не менее, со своими врагами он проявит и эмоциональную нетерпимость, и жесткую агрессию, и даже гипнотические способности. Одной из основных проблем взаимоотношений с противником и поведения во время сражения будет овладение собственной (и чужой) эмоциональностью, чтобы чужая ярость не пугала, а своя не ослепляла глаза. У врагов нужно учиться способности ко внутренним изменениям, глубине психологического анализа и терпению, а в себе смирять жажду бессмысленного деструктивного уничтожения, помня, что вчерашний смертельный враг завтра может обернуться незаменимым партнером; особенно это характерно для серой ящерицы и орла.

Во взаимоотношениях с партнерами будет много психологических осложнений и попыток манипуляции друг другом, возможны длительные перерывы в отношениях и возобновление их на новом уровне. Нужно стараться выходить на уровень орла и защищать партнера от внешнего мира, а не кусать его вроде бы в шутку при всяком удобном случае, а иногда без него. Тогда и партнеры будут попадаться надежные, ответственные и неустрашимые.

В браке этот человек может быть очень ревнив, причем не только в сексуальном, но даже и в социальном плане, не вынося вообще никаких знакомых жены (мужа). Это трудный брак, человеку нужен высокий уровень интимности отношений с партнером, который достигается с большим трудом и время от времени обязательно нарушается, к чему нужно относиться со смирением и терпеливо восстанавливать отношения, строя их как будто заново; но и результат может превзойти все ожидания; проработка дает устойчивый брак с надежным, защищающим и все понимающим партнером.

Седьмой дом в Стрельце

Боец, воспитавший в себе абсолютное бесстрашие, может ничего не бояться.

Проработка аспекта делает из этого человека меткого, сильного, быстрого и неустрашимого воина, вызывающего у своих врагов чувство неодолимого страха. К сожалению, на низком уровне он вместо проработки склонен похваляться своими победами над врагами, столь же многочисленными, сколь выдуманными и фантастическими. К счастью, враги человека обычно находятся на его уровне, поэтому их стрелы, хотя и многочисленны, нечасто бывают остры и совсем редко попадают в цель, показывая, впрочем, человеку направления, в которых он должен укреплять свою оборону, а также, что для него очень важно, конкретное местоположение противника, поскольку его дислокацию, так же как и вооружение и намерения, человек представляет себе очень смутно, в общем. Общий стрельцовский оптимизм и энергия должны быть дополнены девьей внимательностью и тщательностью, иначе человек рискует, что его непобедимая конница нарвется на танки, мины или ракеты класса "воздух-земля".

Как партнер этот человек очень приятен, весел, жизнерадостен и оптимистичен, даже иногда слишком (здесь, впрочем, нужно смотреть и другие факторы гороскопа: например, Плутон на десценденте или асценденте изменит эту формулировку). Он склонен многое брать на себя, и будет стараться все это сделать, но если не получится, спокойно переложит на партнера; вообще с ним лучше в радости, чем в беде, по крайней мере, на среднем уровне проработки аспекта.

С такой женой (или мужем) трудно соскучиться, она будет смеяться и радоваться приходу мужа, что очень украшает брак, но в трудные минуты ей не будет хватать рассудительности, и в минуты ссоры ее острая стрела может иногда попасть в цель гораздо точнее, чем она имеет в виду и чем хотелось бы партнеру.

Седьмой дом в Козероге

Солдат, не умеющий маршировать, не лучше генерала без лампасов.

Этому человеку враги попадаются серьезные: практичные, последовательные, не склонные торопиться, но и не упускающие удобного случая провести свое враждебное действие, и всем этим (и другим) положительным качествам человеку следует у них учиться, преодолевая свою природную уязвимость и эмоциональную чувствительность (первый дом в Раке). Его недостатками в боевых действиях будут нехватка воображения, излишний аскетизм и практичность (нужно помнить о таких вещах, как настроение и боевой дух армии, или свой собственный, в крайнем случае, а для этого иногда нужно произвести на первый взгляд совершенно лишние траты), слишком приземленное представление о противнике. При поражении седьмого дома возможен глубокий страх перед врагом, и, возможно, вытесненная, уверенность в том, что он непобедим и в конечном счете одержит над человеком полную и безжалостную победу. Это дает тайную трусость, которая в сражении может стать явной, к большому удивлению врага, готовому к долгой и изнурительной войне до полного истощения сил у одной из сторон. Гармоничные аспекты седьмого дома дают прекрасного стратега, с хорошими тактическими способностями, которые ему иногда лень применить.

С партнерами этот человек будет суховат, но его сдержанность и практичность сослужат им хорошую службу, если его экономия не уморит их голодом; впрочем, долго настаивать на своем он не будет, всегда предпочитая уступить прямому давлению, что впрочем, вовсе не означает, что он принял взгляды партнера: он просто временно с ними смирился. Своего потенциального партнера, особенно жену (или мужа) этот человек будет выбирать долго и осторожно, подвергая испытаниям в практическом плане и часто упуская что-то, носящееся в эмоционально-духовном воздухе. Жить с ним, может быть, скучновато, но его цели дальше и глубже, чем это может показаться на первый взгляд партнеру и даже ему самому.

Седьмой дом в Водолее

Абсолютное оружие неуничтожимо и невоспроизводимо.

У этого человека враги умные и изобретательные, как и он сам, в войне, но обеим сторонам будет не хватать практичности, а главное, последовательности в боевых действиях. Вообще этот аспект делает привлекательной войну умов, сражение интеллектов: чей окажется проницательнее и изобретательнее. На высоком уровне этот человек участвует в войне, которую будущее ведет с уходящими в небытие элементами прошлого, и его внимание разделено между каналом, транслирующим информацию из будущего, и конкретными обстоятельствами настоящего, из которого нужно вычленить негодные и уже частично атрофированные элементы и структуры. На среднем уровне человек при взаимодействии с врагом либо витает в ментальных облаках, и его удары попадают мимо или вовсе срываются, либо глухо и приземленно ищет средства обороны, которые оказываются очень малоэффективными. Проработка заключается, как и всегда, в первую очередь в вычленении и отслеживании своего внутреннего врага, и поиске средств для борьбы (а лучше сотрудничества) с ним, по возможности, на его энергии; при этом внешний враг слабеет и теряет активность сам по себе.

Партнеров этот человек любит умных, лучше с неожиданными идеями и сам в партнерстве на это вполне способен, при надлежащей проработке аспекта, требующей внимания к конкретным проблемам, решаемым в ходе сотрудничества. Это партнер, с которым хорошо дружить, что может привести к недоразумениям в браке; впрочем, он охотно признается в любви, если от него этого потребуют, но не станет уточнять, что, собственно, имеет при этом в виду. У него могут быть слишком современные взгляды на брак и обязанности партнеров в нем, но общая лояльность при этом подразумевается, хотя может и не быть акцентирована; впрочем, это зависит не от гороскопа, а от общего эволюционного уровня человека.

Седьмой дом в Рыбах

Будь у подводной лодки плавники, она все равно не сможет ими правильно шевелить.

У этого человека открытых врагов может и не быть; по крайней мере, так может казаться окружающим. Рыбы не воюют, в крайнем случае, они обманывают и подводят, но произвести конкретное атакующее действие им сложно. На низком уровне о любви к врагам говорить, конечно, не приходится; к ним будет сильное негативное эмоциональное отношение и, возможно, всплески отрицательных чувств, но даже нож из-за угла в спину (врага или от него), если такое вдруг случится, войдет мягко и как будто ненавязчиво. Этот человек имеет обычно скользких врагов, которые могут часто меняться или менять характер взаимоотношений с ним, причем это будет сложно увидеть и отследить; помогает балансирование с первым домом в Деве, конкретное, подробное и материализованное внимание к врагу и его приемам.

В качестве партнера этот человек поначалу очень привлекателен, мягок, даже нежен, уступчив, склонен не противоречить, а приспосабливаться. К сожалению, его мнение идет порой вразрез с поведением, и он может, не выполнив обещания, искренне убеждать своего партнера, что ни о чем подобном никогда не слышал. Действительно, реальность партнерства около него несколько искажается, но не до такой же степени! Если партнерство пойдет по низшей октаве, будет много эмоций, взаимонепонимания и ложной жалости, переходящей в истинный эгоизм, что нисколько не украшает никакого союза, тем более, что враг не дремлет. Проработка дает замечательное взаимопонимание и любовь между партнерами, особенно в браке, взаимопомощь и глубокий эмоциональный контакт.

Планеты в седьмом доме

Планеты в седьмом доме покажут силы, с которыми придется столкнуться человеку в его борьбе с открытыми врагами; эти принципы он должен и сам развить в себе для победы над ними, а в конечном счете, с целью проработки седьмого дома; эти силы, несколько по-другому, включаются с при его взаимодействии с партнерами, особенно брачными.

Солнце в седьмом доме

Не каждый умеет противостоять воле Божьей.

Падение. Это сложный для проработки аспект, поскольку, при наивном его толковании, в открытые враги записана императивная воля кармы. Конечно, мотив богоборчества здесь не исключен, но в принципе необязателен и чаще всего нежелателен. Здесь сложность заключается в том, что у человека есть сильный внутренний враг, который довольно часто проявляется в его внешней жизни, по видимости императивно, и далеко не всегда через "официальных" врагов, но также через знакомых, родственников, близких и партнеров, не говоря о "случайных" препятствиях и помехах в осуществлении жизненных планов. Кармическая задача заключается здесь в том, чтобы изучить характер этой препятствующей силы, как внутри себя, так и вовне, и научиться с ней ладить, в идеале - сделать своим партнером. При гармоничном Солнце это с самого начала уже в какой-то мере сделано, но, тем не менее, определенная двойственность в волевых импульсах и императивных внешних влияниях ощущается, хотя и не носит деструктивного, разрывающего человека на части характера. При поражении Солнца будет сильный, властный, доминирующий партнер (в детстве - отец или взявшая на себя его функции фигура - мать, отчим), затем аналогичный брачный партнер или властный начальник, но во всех случаях нужно искать путей сотрудничества, и не настаивать на своей свободе и прямой победе над узурпатором. Сильный человек может все же победить всех внешних врагов, но тогда необычайно усилится его внутренний, и станет властвовать над ним и его душой - внешне он будет выглядеть как жесткий тиран, подавивший всех окружающих и совершенно кристаллизовавшийся в своей мертвой форме; к тому же результату ведет и пассивность, полное и безоговорочное подчинение чужой воле и деспотизму.

Обычная реакция человека на этот аспект - он ищет себе доминирующего партнера, материализуя таким образом своего внутреннего врага и сражаясь с ним не внутренним, а внешним образом, ненавидя, проклиная, но вместе с тем мирясь и будучи даже отчасти втайне довольным таким положением вещей. Проработка в этом случае означает реализацию себя с помощью партнера, в совместной работе, что предлагает в первую очередь установление нормальных (неантагонистических) отношений. Однако это непросто, придется укрощать своего внутреннего врага, именно, определенные низшие программы подсознания, на которые укажут аспекты Солнца; в частности, его оппозиция к первому дому означает необходимость неполноценности или сверхполноценности и, не в последнюю очередь, умения видеть в партнере не только врага, но и личность, со своими психологическими, экзистенциальными, эмоциональными и духовными проблемами.

Луна в седьмом доме

Борьбу с эгоизмом следует вести в одиночку.

Этого человека будет неумолимо тянуть к сражениям, даже при поражении Луны, когда самая мысль о них может вселять в него великий страх. Подсознательная мысль, если Луна не совсем гармонична, проста: враг хочет лишить меня всего, необходимого для жизни: еды, крова, вообще защиты от внешнего мира. Вместе с тем привычка (а часто и необходимость), возникшая с детства, сражаться за себя, за свой кусок хлеба (при не сильно пораженной Луне -хлеба с маслом), может закалить человека, ожесточить и закрыть его сердце, особенно для женского начала, и заставить по существу всю жизнь сражаться с образом матери в своем подсознании, что дает плохие отношения и конфликты с женщинами вообще, а с женой и дочерьми в особенности (в женском гороскопе это положение при напряженных аспектах Луны дает ожесточение к собственному женскому и материнскому началу, холодность в партнерстве и браке). При гармоничной Луне все это смягчено, есть инстинктивное умение приспособиться, сгладить агрессию и даже получить определенную прибыль: ласковый теленок двух маток сосет. Проработка здесь сложна: открытый внутренний враг есть собственное эго, программы потребления и защиты, с которыми нужно искать баланса долго и тщательно, регулируя размер своего эгоизма, уровня потребления и любви к себе точно в соответствии со своим эволюционным уровнем, иначе они быстро вырастают, и жизненная установка человека делается примерно следующей: "Мир обязан меня кормить, баловать и услаждать, а те, кто этого не делают - враги, и подлежат смерти через съедение".

С партнерами человек, как правило, мягок, заботлив, в целом являет материнскую фигуру или, наоборот, ищет ее в партнере, перед которым играет роль маленького уязвимого ребенка, нуждающегося в еде и защите.

Меркурий в седьмом доме

Целью военных мемуаров является не восстановление истины, а вторичное уничтожение противника.

Этот человек будет сражаться с помощью своего рационального ума; на низком уровне он будет биться со своей собственной глупостью. Внешне это может выглядеть по-разному. Например, Меркурий может материализоваться в виде врага, у которого, по-хорошему, надо бы учиться уму, логике, речи или, в крайнем случае, ловкости в делах, но человек воспринимает его как конкурента или противника, имеющего совершенно антагонистические цели и подлежащего лишь истреблению или изгнанию. Все же в ходе войны человеку придется умнеть, учиться думать и комбинировать (иногда ловчить и обманывать), в чем на среднем уровне и заключен ее смысл для него. Возможен вариант, когда Меркурий как враг материализуется в виде учебного предмета, и тогда человек вначале ненавидит его всей душой, ему делается плохо при виде учебных пособий и преподавателя, и т. д. Тогда нужно сменить акцент обучения, сделав его менее ментальным (погружение, например, сильно включает стихию воды), но главное, понять, что нужно преодолеть определенное внутреннее препятствие, подавить активность внутреннего врага, мешающего думать вообще или предписывающего мышление лишь в определенных, хорошо усвоенных формах - это программа защиты подсознания, настроенная специально против лишних (с ее точки зрения) знаний, включающих ментальную блокировку, и нужно научиться ею управлять.

Как партнер, этот человек проявит живость ума, комбинационные способности, возможно, ловкость в делах, и ему нравятся партнеры с теми же качествами; при случае он может ловко переложить ответственность за проступок или просто часть обязанностей на партнера, но, если Меркурий, седьмой дом и карта в целом не сильно поражены, не будет этим злоупотреблять.

Венера в седьмом доме

Красота, конечно, оружие, но все же не атомное.

Управитель. В отношениях с противником в этом человеке заложено смягчающее начало, выражающееся, в частности, в характере его врагов, которые часто принадлежат к прекрасному полу, имеют приятную внешность и предпочитают, как и сам человек, достаточно дипломатичные средства проведения конфликтов и военных действий. Этому человеку нравятся красивые схватки и он может потратить много времени, сил и денег для того, чтобы достать и освоить оружие, которое устроит его в эстетическом отношении. Здесь идея конструктивного сотрудничества с противником носится в воздухе, но реализовать ее нелегко, хотя кармически именно это имеется в виду.

С другой стороны, его любовь легко переходит в ревность и ненависть, и вчерашняя возлюбленная (возлюбленный) легко становится смертельным врагом, иногда, правда, ненадолго, и после кратких военных действий любовь возобновляется, иногда с еще большим пылом. При поражении Венеры может быть очень серьезный внутренний враг, который категорически возражает против идеи любви как таковой, считая опасной как любовь человека к кому-либо, так и чью угодно любовь к нему, и делает любящего врагом, что иногда ведет к настоящим трагедиям: работает программа подсознания, защищающая эго от опасностей, связанных и отрицательными эмоциями любви.

Возможно, врагом человека становится социум, что особенно характерно для людей, чья профессия связана с Венерой (искусство, общественная деятельность, социальные проблемы), и тогда нужно искать приемлемые формы взаимодействия с обществом, сокращая свои личные амбиции, особенно при оппозиции Венеры к первому дому.

С партнерами этот человек будет вежлив, даже изыскан, и будет казаться им красивым, а их неделикатность и грязная одежда будет коробить, хотя он и не обязательно выразит это вслух. Проработка дает очень теплые и гармоничные отношения, иначе претензии на них.

Марс в седьмом доме

Работа над собой всегда сражение.

Заточение. Здесь в основном внутренним врагом человека будут его активность, сила и энергия, проявляемые не к месту или не вовремя. Иногда человеку кажется, что у него внутри сидит чертик (или большой черт), который им управляет, как нарочно заставляя все портить. Этот чертик имеет сложное происхождение, включая страх перед любым действием и чувством ответственности, нежелание становиться взрослым и т. д.; подробности покажут аспекты Марса. Иногда внутренний враг материализуется во внешнего, энергичного и угрожающего, и тогда возможен страх перед ним, как чисто психологический, так и вполне реально мотивированный. В менее жестком варианте это сильный соперник, которого нужно, собрав все свои силы, превзойти. И тогда полезно перенять его приемы и найти источник силы, который впоследствии обнаружится и в самом человеке.

При оппозиции Марса к первому дому возможен сильный комплекс физической, энергетической и мужской неполноценности, который исчезает сам по себе при проработке аспекта.

При гармоничном Марсе это сильный, надежный партнер, которому попадаются, как правило, такие же; при поражении тайное соперничество с партнерами, иногда явный и агрессивный дележ добычи и сфер влияния; проработка дает человеку большое трудолюбие и уважение противников, которые будут его побаиваться и склонны к компромиссам.

Юпитер в седьмом доме

Широта души человека делает сердца его врагов менее ожесточенными.

Этот аспект дает блестящие перспективы партнерства; впрочем, при гармоничном Юпитере и военные действия могут дать славу, почет и богатство, особенно если войну объявляет не сам человек, а его враг. Однако кармически этот аспект подразумевает именно поиск путей примирения с противником и сотрудничество с ним, а не успешный его разгром. При напряженных аспектах Юпитера возможно, наоборот, изобилие противников и врагов и их очевидное превосходство во всех отношениях, что ведет к фобиям, но главное - ощущению своей ничтожности и неполноценности перед ними, иногда вытесненного и гиперкомпенсированного, когда человек вырабатывает наполеоновский комплекс в натуральную величину. Вообще этот аспект дает внутреннего врага по низшей октаве Юпитера - повышенное или пониженное самомнение, гордыню, стремление к самоутверждению за чужой счет и общее ощущение типа "мир мне должен".

В отношениях с партнерами широта души, щедрость, снисходительность хорошего или дурного толка; вообще везет с интересными партнерами, может быть супруг с необычайными достоинствами и умениями, но нужно не принимать все это как должное, а учиться и перенимать все, что окажется возможным, иначе кармическая программа не будет реализована. Враги и партнеры даются человеку, главным образом, для того, чтобы он у них и вместе с ними учился и сотрудничал, а не воевал и не считал ворон, пусть даже притворившихся, райскими птицами.

Сатурн в седьмом доме

Ты не более беззащитен перед миром, чем он перед тобой.

Кульминация. Обычно непроработанный Сатурн дает глубоко вытесненную фобию, соответствующую характеру дома, где он стоит. В данном случае человек в глубине души испытывает ужас перед врагом, но не каким-либо конкретным лицом, а скорее перед враждебным и доминирующим миром в целом. Враги попадаются такие, что с ними трудно искать примирения, в частности, потому что их происки затрагивают очень чувствительные места психики и жизни человека. Боевые действия требуют высокой точности, сосредоточенности, концентрации и умения ждать, иногда очень долго, а попытки взять крепость штурмом вместо длительной осады обычно кончаются болезненным провалом. Проработка дает мудрость, хорошее знание и понимание врага и умение поставить его в такие условия, когда он либо сдастся без боя, либо пойдет на взаимоприемлемый компромисс и даже может стать прекрасным партнером; но для этого требуется, в первую очередь, увидеть и победить внутреннего врага: трусость, безответственность, невнимание и неуважение к внешнему миру и другие качества низшей октавы Сатурна.

В партнерстве этот человек сдержан, молчалив и не любит бросать слов на ветер, стараясь выполнять свои обещания. Втайне честолюбив и опасается соперничества со стороны партнера, но насколько надежен и как поведет себя в трудных ситуациях, сказать сложно, это зависит от уровня проработки Сатурна; во всяком случае, можно отметить, что мужество в бою ему дается с трудом, но обретя его, он делается сильнее многих. В браке, особенно в молодом возрасте, возможна проекция своего долга и обязанностей на партнера, сухость, скованность, чрезмерная серьезность. Возможен брак с большим возрастным разрывом, и тогда очень важно, чтобы партнер делился с человеком своими знаниями, опытом, иначе брак может распасться: Сатурн не одобряет бездельников, тем более, в доме своей кульминации.

Хирон в седьмом доме

Обращаясь к Богу, не говори "какого черта!"

Этот аспект дает врагов необычных и необычайных, часто наделенных своеобразным чувством юмора, и нужно учиться этот юмор понимать, если, конечно, есть намерение остаться в живых. Хирон дает врагов тяжелых, но двусмысленных, бороться с которыми сложно, поскольку кармический смысл этой борьбы заключается в том, чтобы человек научился новым боевым приемам (на грани между его возможностями и полной фантастикой) и, главное, несколько разобрался в себе и своей внутренней жизни, в частности и особенности, в проблеме антагонизма/сотрудничества между собой и остальным миром. Этот человек представляет несомненную опасность для своих врагов, он для них непонятен и непредсказуем, и часто полностью расстраивает их планы, сам того не подозревая, просто тем, как он живет, не говоря об оружии и боевых приемах, которые могут оказаться гораздо эффективнее, чем можно было предположить заранее, особенно при гармоничном Хироне.

Как партнер, этот человек иногда непонятен, и к нему нужно приспособиться, в частности, привыкнуть к несуразным шуткам и совершенно фантастическим идеям, которые он пытается приложить к практике иногда, особенно при проработке аспекта, успешно. Рядом с ним в сознание могут вплыть такие воспоминания, прошлые обстоятельства или вытесненные программы подсознания, которые будут для партнера весьма неприятными, но их проработка даст возможность взглянуть на мир совсем по-другому. Жизнь в браке с таким человеком засчитывается кармой, если не уходить от возникающих проблем, а по возможности решать их, ликвидируя неизбежно возникающий хаос, по принципу год за два (жизнь с партнером, имеющим в седьмом доме высшую планету, считается с коэффициентом 3).

Уран в седьмом доме

Изобретение атомной бомбы не подорвало веры человечества в силу своего разума.

Этот человек всегда несколько напряжен, хотя при гармоничной карте это может быть незаметно. Однако опыт его жизни, никогда не забывающийся подсознанием, говорит ему, что в любой момент любой человек, даже давно и хорошо знакомый, может совершенно неожиданно, практически немотивированно, дать агрессивную, чисто вражескую реакцию. В то же время Уран не Сатурн и не Плутон, и за этой вражеской вылазкой может ничего не воспоследовать, и трещина в отношениях быстро зарастет, но за ней может оказаться и глубокая впадина, и тогда старая дружба и партнерство быстро распадутся; вообще Уран в седьмом доме это аспект немотивированных разводов, особенно при поражении Урана. Если Уран гармоничен, все в конечном счете обходится обычно благополучно, и хотя и будут большие напряжения, их можно рассматривать как перчинки в пресноватом пироге обыденного существования. Проработка аспекта заключается в расширении видения врага и партнера, намек на которое дают острые уранические схватки, реализации гениальных озарений, касающихся вооружения, а также интерпретации и учете в дальнейшей жизни уранических знаков, в данном случае проявляющихся в сфере взаимоотношений с врагами и партнерами. У врага могут быть блестящие идеи, которыми он может хвастаться, к великому своему ущербу (при внимательном противнике), но его нападения чаще напоминают грозовой разряд, чем длительную осаду; впрочем, при квадрате Урана к Сатурну возможна неприятная комбинация того и другого, что может оказаться стимулом для серьезного проникновения в глубины своей психики и поисков источников собственной агрессии на мир. Жить с этим человеком в браке нелегко, у него будут очень оригинальные идеи и порой много энергии для их осуществления, а кроме того, в доме будут часто перегорать электрические лампочки и приборы, особенно перед семейными сценами.

Нептун в седьмом доме

Благословляйте проклинающих вас, но все же не конкретно за это.

У этого человека всегда будут сомнения относительно того, кто же на самом деле является его врагом, а действия противников часто вводят в недоумение, и иногда трудно понять, в чью пользу кончилось сражение. Основной враг здесь внутренний, он заволакивает дымом и мистикой пространство внутреннего мира, и человеку трудно часто не то что отличить высшие программы подсознания от низших, но даже просто их идентифицировать, научиться отличать одну от другой. На низком уровне проработки седьмого дома противник коварен, лжив, с легкостью нарушает взятые на себя обязательства и т. п., что делает переговоры с ним очень трудными; сам человек, руководствуясь принципом "с волками жить -по-волчьи выть", учится у врага искусству обмана и отведения глаз, чего ему, наоборот, следует тщательно избегать, поскольку при подобных установках в конечном счете он все равно проиграет. Здесь характерно чувство вины перед партнером, а также, (скорее всего, вытесненное), перед врагом, которого временами может быть необъяснимо жалко.

Отношения с партнерами немного странные, возможны недоразумения, плохое понимание друг друга, недоговоренности, которые каждый понимает по-своему. Проработка дает большую теплоту и мистический, в частности, телепатический контакт на высоком уровне, что обещает счастье в браке, но для этого нужна длительная проработка Нептуна, в частности, обуздание эгоизма и выработка внутренней честности, а также, не в последнюю очередь, желание понять партнера.

Плутон в седьмом доме

В чем я вижу смысл своей жизни? Познать самого себя, и после этого не удавиться, но умереть естественной смертью.

Это аспект Персефоны, но даже эта героическая женщина переносит общество своего мужа Аида всего шесть месяцев в году. Поражение Плутона дает мрачное подсознательное ощущение, что враждебный мир хочет человека убить, а каждый враг рассматривается как потенциальный и безжалостный убийца, который только и мечтает актуализировать свое намерение. Своих врагов человек довольно скоро начинает воспринимать как роковых, но отношение к этому року у него может быть разным: от полного безоговорочного принятия до попыток отчаянной борьбы, кончающейся, как правило, полным поражением человека, но иногда и его врагов тоже. Здесь проработка аспекта заключается не только в выработке смирения перед конкретными невозвратимыми потерями в результате сражений, но также и обуздании собственной деструктивной агрессии по отношению к врагу и внешнему миру в целом, часто сопровождающейся (подсознательным или явным) стремлением к власти над ними.

С партнерами у этого человека отношения непростые, проявляется мрачное, подавляющее начало, его указания на недостатки могут быть точны, но столь же и неприятны, и человек не стремится и не считает нужным их смягчить, особенно если нет гармоничных аспектов или проработки Плутона. Партнеры, правда, тоже редко будут жизнерадостными, но совместная работа принесет большие успехи, если научиться фокусировать действие Плутона точно там, где оно требуется (на что именно, укажут его аспекты).

Южный узел в седьмом доме - Северный узел в первом доме

По телам врагов трудно прийти к себе.

Этот аспект дает отчасти враждебное отношение к традиции, во всяком случае, человек во многом склонен с ней внутренне полемизировать; кроме того, его внешние враги стремятся, на его взгляд, на ней спекулировать, вытаскивать обветшавшие догмы и пытаться их воскресить, с чем человек будет сражаться, по крайней мере, внутренне, но часто и внешне. Более того, любого человека, поддерживающего традицию больше, чем он считает нужным или не там, где он считает нужным, он склонен записать в свои открытые враги, хотя (кармически) не следует быть столь прямолинейным. Наоборот, с партнерами он охотно обсудит приятную ему традицию и попытается ее продолжить, особенно в кругу семьи, чьи традиции ему дороги и существенны для устойчивости жизни. С другой стороны, новости социальной жизни волнуют его лично, у него обостренная реакция на повороты и водовороты общественного течения, и его личность склонна меняться вместе с ними; у него, например, всегда прекрасный контакт с молодежью, поскольку его восприятие и способы самовыражения всегда современны, и молодежный сленг не застанет его врасплох (при поражении первого дома он может нарочно говорить поперек современного стиля, но знаком с ним будет обязательно).

Во внутреннем развитии этот человек заинтересован в расширении возможностей восприятия мира и самовыражения, и здесь он способен на многое, особенно при сильном первом доме, когда, однако, самовыражение легко сменяется самолюбованием. Чтобы этого не происходило, следует обращать внимание на критику со стороны врагов и партнеров, отношения с которыми регулируются очень устойчивыми программами подсознания, так что последние следует время от времени инспектировать, но скорее слегка совершенствовать, замазывая трещины и производя другой ремонт, но не перестраивать совершенно заново, что, наоборот, может быть вполне уместно в отношении личности.

Южный узел в первом доме - Северный узел в седьмом доме

При попытке растворения в партнере личность выпадает в осадок.

Этот аспект дает очень личное отношение к традиции, которая глубоко волнует человека; он может идентифицироваться с теми или иными ее элементами, но одобряет (при поражении может внешне и отрицать) ее в целом, как идею, необходимую для нормального существования человека и общества. Реально, однако, она нужна (ему и тем более, обществу) меньше, чем ему кажется, хотя и предоставляет средства для восприятия мира и выражения себя, что при акцентированном Южном узле может сильно ограничить человека. Наоборот, к новым веяниям в обществе человек относится критически; а ко многим явлениям, которых не принимает, и откровенно враждебно, и по этому принципу может даже обзавестись врагами. Однако то новое, что он примет, он непременно обсудит с партнером и станет вместе с ним этому следовать, и не исключено, что с будущим супругом познакомится на сверхмодной группе, лекции или представлении.

Одной из важнейших задач внутреннего развития этого человека является проработка его отношений с внутренним врагом и принципов и этики внешней вражды и партнерства; здесь его ждут многие открытия и большие возможности. Наоборот, работа над личностью как таковой, то есть программами восприятия и самовыражения, должна иметь характер ремонта, пусть капитального, но основные структуры должны оставаться на месте как надежный психический фундамент.

Глава 8. Восьмой дом

Оглавление


Глава 8

ВОСЬМОЙ ДОМ

Символические управители Скорпион, Плутон, Марс, кульминирует Уран, в заточении Хирон, Венера, в падении Луна.

Восьмой дом это дом рождения и смерти, дом смены эгрегора. Если Скорпион управляет общей идеей трансформации и стоит над любыми существенными изменениями (внутренними и внешними), то восьмой дом означает конкретные обстоятельства жизни человека, когда у него происходит смена типа служения. Это, например, вступление в брак и развод (смена семейного эгрегора), перемена места работы (увольнение и поступление), поступление или окончание учебного заведения, перемена рода занятий и, конечно, физические рождение и смерть.

Однако смена эгрегора, которому служит человек, не обязательно сопровождается изменением его внешних обстоятельств. Иногда она происходит в результате психологического кризиса, происходящего только во внутренней жизни, и сопровождается изменениями, порой довольно значительными, лишь внутреннего мира. У мистиков резкое повышение уровня эгрегора, которому служит человек, называется посвящением, и порой сопровождается сильными энергетическими и эмоциональными эффектами (явления святых, высоких учителей и т. д.). У среднего человека (как, впрочем, и на высоком уровне развития) смена эгрегора в результате психологического кризиса может пройти почти незаметно, во всяком случае, он может не заметить ничего особенного, просто обнаружит, например, что стал мягче, добрее, лучше понимает окружающих и меньше на них злится и раздражается. Бывают и психологические кризисы с противоположным эффектом, когда человек подчиняется более жесткому и императивному эгрегору, и в результате становится более эгоистичным, фанатичным, нетерпимым к другим людям и мнениям, наконец, просто злым, но иногда при всем этом приобретает в определенном диапазоне существенную власть над миром (поступить в услужение кристаллизованному эгрегору раньше называлось "продать душу дьяволу").

Под восьмым домом идет императивное служение эгрегору, когда у человека практически отключена воля и он, как марионетка, находится под его управлением, а также любые моменты сильной связи со своим эгрегором, когда человек явственно ощущает его присутствие и волю. Это могут быть как религиозные состояния, так и моменты связи с национальным или меньшими групповыми эгрегорами своего города, работы, учебного класса. В частности, восьмой дом управляет групповой этикой (то есть этикой группового эгрегора) и ее взаимоотношением с личной этикой человека; другими словами, восьмой дом включается всякий раз, когда возникает конкретная проблема взаимодействия человека с коллективом, членом которого он является (взаимодействие с чужим коллективом, в зависимости от его характера, может идти, например, под вторым, пятым или седьмым домами - и человек проходит мимо, дает концерт или ввязывается в драку). Когда проблема взаимодействия решена, и начинается деятельность человека в рамках или по заданию коллектива, восьмой дом переключается на одиннадцатый (или пятый, а иногда первый, в зависимости от обстоятельств). В частности, под восьмым домом идут конфликты (и радостное согласование) человека с общественным мнением; ответственные лица с сильным восьмым домом его формируют - это идеологи, политики, а также писатели, журналисты и режиссеры, обладающие гражданским чувством, то есть подключенные к национальному или этническому эгрегору, и считающие своим прямым долгом формирование общественного сознания, этики и нравственности.

Под восьмым домом идет групповая этика, в частности, групповые ценности, в том числе и материальные; поэтому по восьмому дому идут сборщики налогов и финансовые магнаты, которые, как правило, обладают незаурядными психологическими способностями. Вообще восьмой дом управляет глубокой психологией, но в особенности, процессами перестройки психики. Кроме того, управляя прямой связью с эгрегорами, восьмой дом часто стоит над различными оккультными и мистическими действами, особенно над групповыми медитациями (парные медитации чаще всего идут под седьмым домом, одиночные - под двенадцатым).

На первом уровне проработки восьмого дома его включение человеком не рефлексируется, то есть человек не в состоянии осознать, понять или объяснить, что с ним происходит. В моменты смены эгрегоров его передают, так сказать, из рук в руки, не спрашивая его согласия, отключая волю и в значительной мере мышление. "Сам не понимаю, как это я на ней женился, - скажет он потом. - Затмение какое-то нашло". В аналогичном стиле происходят и остальные моменты выбора жизненного пути: образования, работы, места жительства, круга общения и т. д. Кармический эгрегор не рассчитывает на разум и свободную волю человека и в моменты переключения низких эгрегоров берет управление на себя; так сказать, сам человека женит, разводит и переводит с работы на работу. Субъективно это переживается чаще всего тяжело, и эмоциональные подробности психологического состояния быстро вытесняются, потому что в эти моменты человек подсознательно чувствует свое бессилие перед роком, хотя сам для себя (и окружающих) зачастую изо всех сил пытается разыгрывать спектакль свободного выбора.

Психологические кризисы могут происходить по-разному, в зависимости от аспектов восьмого дома, но практически не рефлексируются и редко осознаются самим человеком как что-то значимое; он скажет, что у него просто плохое настроение и не склонен (и не может) углубляться в его подробности и анализ; более того, результат кризиса чаще всего гораздо более заметен окружающим, чем ему самому.

Со своей группой возможны конфликты, но групповая этика для человека священна, и отклонение от нее, особенно у других, представляется ему святотатством. Для себя человек, конечно, всегда найдет смягчающие обстоятельства, но если действительно ощутит групповую волю, то подчинится безоговорочно; для него идеологический конфликт с общественным мнением и непризнание групповых ценностей немыслимы. Более того, наиболее яркие моменты его жизни идут именно при сильном включении восьмого дома: это групповые медитации типа травли инакомыслящих и иноверцев или просто коллективное формирование общего мнения по тому или иному конкретному вопросу, когда сильно включен групповой эгрегор, и человек испытывает наиболее сильные из доступных ему религиозных чувств (собственно религиозные чувства, то есть подключения к религиозному эгрегору, на этом уровне слабы или достигаются через групповой эгрегор, во время совместной молитвы). Собственно мистика на этом уровне сводится к вере в приметы, гадания и т. п., а также выходу в низший астральный план: примитивному колдовству, заговорам, медиумическим трансам и т. п. Основная групповая ценность - деньги, и к ним в конечном счете сводятся многие, на первый взгляд таинственные, мероприятия; к группам с более тонкими ценностями этот человек обычно не примыкает.

К мысли о своей смерти человек на этом уровне относится с ужасом и старательно ее вытесняет.

На втором уровне проработки восьмого дома человек ощущает смену эгрегоров как очень существенный момент жизни и часто к этому заранее готовится: обдумывает характер образования, профессию, старается перед поступлением на работу понять специфику фирмы и своей деятельности в ней, не женится и не разводится столь же легкомысленно, как это часто бывает на первом уровне. Он пытается осознанно подходить к проблеме деторождения в своей семье, и появление на свет очередного ребенка во всяком случае как-то обсуждается.

Психологические кризисы осознаются, причем человек связывает с ними перемены в своей внешней жизни, хотя его рационализации по этому поводу достаточно наивны; однако закон, согласно которому человек получает желаемое тогда, когда оно перестает быть ему категорически нужным, он уже постигает. Вместе с тем, человек еще не имеет практически никакой власти над своим подсознанием в периоды кризисов и очень плохо понимает, что же, собственно, с ним происходит, хотя чувствует, что это для него важно. Выйдя из кризиса, он ощущает в себе перемены, но выразить их в словах может лишь с большим трудом и не самое главное; внимательные окружающие видят часто больше, чем он сам. Все же через некоторое время, освоившись со своим новым состоянием, человек сможет (на своем уровне понимания) сказать, какие именно перемены в отношении к себе и миру с ним произошли, но внутренняя причина кризиса скорее всего останется для него непонятной.

На этом уровне уже возможны конфликты с групповой этикой и общественным мнением, которому человек, обычно на короткое время, может противопоставить свое, но будет это болезненно переживать и в результате, скорее всего, все же подчинится. Однако теперь человек уже осознает этику коллектива как частично отделенную от своей и может сознательно ее изменять, формируя общественное мнение в том или ином отношении. Но ту его часть, которая его устраивает, человек будет рьяно защищать; этот уровень дает националистов и фанатиков всего чего угодно, от футбольной команды до политической идеи (Карфаген должен быть разрушен!). На этом уровне человек может интересоваться идеологией, и ему небезразличен последний лозунг правящей партии. Система ценностей может отходить от чисто финансовой, включая уже элементы культуры, или финансовые ценности дифференцируются подробностями их вложения нефтяные акции это одно, а игорный дом в Монако - совсем другое.

На этом уровне человек способен уже не только на низкопробные медитации типа грязного секса, насилия и т. п., что характерно для первого уровня проработки, но может впадать в медитативные состояния во время интимного разговора, музыки, кинофильмов, театральных постановок и т. п., хотя, в основном, его медитации носят характер не слишком сложных эмоциональных переживаний; к столоверчению и разговорам с душами умерших отношение скептическое, хотя силу мысли и энергичного желания человек иногда ощущает как реальную.

Отношение к смерти сложное, она в какой-то мере осознается как важное событие в жизни, заставляющее людей (и его самого) порой задуматься и дать более правильную точку отсчета. Рождение ребенка воспринимается тоже как серьезное событие, но особого мистического смысла в нем человек пока не ощущает, хотя при случае может пофилософствовать по этому поводу.

На третьем уровне проработки восьмого дома человек уже примерно ощущает, под каким эгрегором находится в каждом конкретном случае, и моменты переключения своих сильных эгрегоров (семьи, работы, территориального, социального) воспринимает не только как важные события своей внешней жизни, но и как завершения этапов своего духовного развития. На этом уровне человек имеет некоторое влияние на свою будущую судьбу: высший кармический эгрегор показывает ему возможные ее варианты, и человек, в рамках кармы и в пределах своего видения, может их выбирать, оценивая не только по прямому житейскому, но и по тонкому (эволюционному) смыслу.

Свои психологические кризисы человек воспринимает как этапы своего внутреннего пути и как переход на иные частоты информационно-энергетических потоков; другими словами, после кризиса он начинает не только чувствовать и ощущать, но и думать по-другому. Теперь человек может в некоторой мере направлять их развитие, а главное, понимает их смысл и необходимость, что помогает ему их пережить, хотя объективно они могут быть не легче, а тяжелее кризисов первого и второго уровней. Отличие заключено также и в том, что от человека требуется сознательное и добровольное уничтожение части низших программ своего подсознания, что переживается как тяжелая жертва - но иначе, чувствует человек, дальше жить нельзя. Зато конец кризиса знаменуется переходом на качественно иную ступень существования, в частности, следующий уровень видения кармы и реализационной власти.

На этом уровне вопрос о согласовании личной этики с групповой стоит очень остро. У человека есть обязанности перед собой, своим Богом, иначе говоря, высшим кармическим эгрегором, с одной стороны, и перед групповым эгрегором, с другой, а кроме того, у него есть обычный эгоизм (требования эгоистического эгрегора) и еще проблема взаимоотношений различных групповых эгрегоров, которым он служит (семья, работа, клуб и т. д.), и каждый из которых претендует на его внимание, время, силы (иногда и деньги). Выход из этого сложного положения удается найти, лишь тщательно разработав личную систему ценностей и этику и согласовав ее со всеми групповыми (баланс второго и восьмого домов).

На этом уровне человек не отождествляет идеологию своей группы со своей собственной, и не склонен в случае их противоречия вступать в конфликты, стараясь, однако, влиять на этику своей группы с тем, чтобы повысить, насколько возможно, ее эволюционный уровень. Его личные ценности преимущественно относятся к культуре и духовности, но в его групповой этике могут быть и гораздо более приземленные аспекты.

Этот человек может медитативно выходить в очень высокие планы и эгрегоры, находя там поддержку, помощь и считывая необходимую информацию, которую, впрочем, не всегда умеет правильно проинтерпретировать. Это уровень замечательных художников, которые часто творят, совершенно не понимая того, что они на самом деле делают, а человечество, с восторгом и трудом осваивая их достижения, тоже плохо понимает, что с ним происходит, в наивных рационализациях осмысливая свой духовный рост как ментальное или, в лучшем случае, эмоциональное развитие.

Специфические мистические и оккультные способности на этом уровне могут быть довольно высокими, в частности, человек может, по желанию, выходить в астральном теле из физического, но не всегда об этом знает и практикует подобные умения, так же как и способности к внушению, лечению пассами и наложением рук. Отношение к смерти как к очень трудному и важному мистическому переходу в иную форму существования своей сущности.

На четвертом уровне проработки восьмого дома человек имеет постоянный контакт со своим высшим кармическим эгрегором и в большой мере определяет низшие эгрегоры, которым он будет служить, а также формы и задачи этого служения. Он обладает большой реализационной властью, что, впрочем, может быть совершенно неочевидно окружающим; однако он видит не только основной путь развития будущего, но и несколько его вариантов, и может выбирать, какой из них будет реализован, исходя из конкретных подробностей окружающей его обстановки, в чем и заключается его жизненное творчество. В частности, он может подключить другого человека к сильному эгрегору, форсируя его эволюцию или инволюцию, то есть выступить белым или черным учителем. Впрочем, такого рода неподготовленные посвящения могут давать никем непредсказуемые последствия, чаще отрицательные, чем положительные, как с точки зрения учителя, так и (особенно) с точки зрения ученика (как правило, невольного, поскольку о таких вещах средних людей обычно не спрашивают, а бросают в сильные энергетические потоки, как щенка в воду: хочешь - тони в сумасшедший дом, хочешь - выплывай в святость, если хватит мужества, самоотверженности и гибкости мышления).

Ценности, этика и вообще весь способ видения мира у этого человека не то что противоречат социальным и групповым, они в них не вписываются, поскольку даже не выражаются в соответствующих терминах. Владение эзотерическим знанием и культурой, видение кармы и ее законов вынуждают человека жить двойной (тройной, четверной... - в зависимости от числа групп, с чьими эгрегорами он соприкасается) жизнью, подчиняясь внешне этике группы ровно до тех пор, пока он с последней связан; его личная этика предполагает, однако, преимущественно беспристрастное внимательное наблюдение, следствием чего будет высветление соответствующего эгрегора и его эволюционное развитие.

Ситуация восьмого дома это все, что непосредственно связано с рождением и смертью: роды, включая новорожденное состояние (первые сорок дней, а особенно первые дни жизни младенца, пока не отпадет пуповина), смертельные болезни и реанимация; соответственно, по восьмому дому идут профессии акушера, микропедиатра, сотрудника похоронного бюро, кладбищенского сторожа. Под восьмым домом идут также все ситуации, связанные с риском для жизни человека, где (потенциально) его одно неверное движение может привести к гибели; в частности, по восьмому дому идут такие профессии как водитель, машинист, оператор АЭС, хирург, альпинист, пожарный, оперативник, дублер и многие другие, в которых техника безопасности является реальным и нужным руководством. Особо следует выделить дорогу, которая (во все времена не без оснований) является символом смерти, и любые ситуации, на ней возникающие, в том числе обычный переход через нее.

Другой ряд профессий по восьмому дому связан с защитой эгрегора, например, национального (органы безопасности, система секретности, цензура) или более мелких (вышибала в ресторане, охранник в учреждении), под восьмым домом идут сцены ревности, производимые с целью защиты семьи.

Восьмой дом стоит (вместе с двенадцатым) над острой палатой психиатрической больницы, где происходят кризисы, а вместе с седьмым управляет войной и действующей армией, особенно в тяжелые дни, когда реально угроза уничтожения каждого конкретного солдата и армии в целом. В мирное время восьмой дом управляет борьбой за мир и вообще идеологией и групповой этикой; в частности, под восьмым домом идут издания (книги, журналы), ставящие себе целью нравственное воспитание людей (или их растление). Кроме того, восьмой дом управляет всеми профессиями, связанными с переменой основных условий жизни человека: сотрудники отдела кадров, работники вокзалов, бюро по жилищным вопросам и т. д. Вообще восьмой дом очень экзистенциален: когда он включен, средний человек чувствует дыхание жизни как никогда и стремится побыстрее его выключить, поскольку тяжесть свободы воли кажется ему непереносимой.

Сильный восьмой дом дает человеку непростую жизнь. В ней будет много ситуаций "на краю", не обязательно жизни и смерти, но, во всяком случае, переживаемых как нестандартные и острые. Может быть, у него будет много кардинальных перемен в жизни; может быть, он всю жизнь будет разведчиком и проживет ее в чужой стране внешне спокойно и безмятежно, но внутри у него не будет мира и спокойствия. Психологические кризисы будут для него скорее нормой, чем исключительным состоянием, хотя могут вызываться (как ему часто кажется) исключительно внешними обстоятельствами, а именно, нестыковкой различных реальностей или способов существования, в которых ему волей-неволей придется участвовать. Этот человек, может быть, будет одним из организаторов новой фирмы или, наоборот, свидетелем умирания и похорон старой, и будет при этом ощущать себя вполне на месте, а период процветания покажется ему неинтересным и пресным.

Его будет живо интересовать групповая этика и система ценностей коллектива, членом которого он себя ощущает. Со временем он может стать идеологом, миллионером или диссидентом, в зависимости от обстоятельств жизни и карты в целом, но направление общественного движения будет волновать его всегда, а застой будет равнозначен смерти, или даже хуже того, поскольку смерть для него, по крайней мере, подсознательно, самый интересный и захватывающий момент жизни. Возможет интерес к мистике, жизни после смерти, теории перевоплощений, вероятны оккультные способности, о которых человек может долго не подозревать.

Слабый восьмой дом бывает у человека, в жизни которого ситуации резких перемен не акцентируются, а перемены семейного положения, места работы, жительства и другие будут идти как бы сами по себе, не привлекая его особого внимания и не сопровождаясь, как правило, сильными психологическими кризисами. Вряд ли этот человек будет поклонником Достоевского, и вообще тема мучительных душевных надломов и отчаянных метаний между Богом и дьяволом не будет вызывать его пристального интереса, хотя, если он ею займется, он может сделать объективное и очень интересное исследование.

Скорее всего, он будет, не особенно размышляя, подчиняться групповой этике, особенно в тех редких случаях, когда она прозвучит для него императивно, но вряд ли он станет крупным идеологом или диссидентом. В то же время минуты сильных групповых медитаций, когда коллектив остро ощущает себя единым целым, затронут его слабо и не останутся в его памяти как самые яркие воспоминания жизни. При сильном втором доме личная этика и система ценностей для него будут важнее общественных. Его не привлекут профессии, связанные со спасением человеческой жизни (от пожарника до инженера по технике безопасности), и он не испытает пронзительного восторга (в смеси с ужасом в минуты смертельной опасности для других и особенно для себя). Мистика и оккультизм вряд ли сильно заинтересуют его, скорее всего, он отнесет их к предрассудкам, но здесь нужно смотреть гороскоп в целом.

Гармоничный восьмой дом дает человека, который может работать сразу на три разведки и получать зарплату в трех разных валютах, и, тем не менее, ни разу ничего не спутать в явках и донесениях, и умереть своей смертью (при трине к четвертому дому, в глубокой старости). В жизни этого человека может быть много острых ситуаций, психологических кризисов и резких перемен обстановки (семьи, работы, места жительства, социального окружения и т.д.), но, как правило, они будут кончаться благополучно и без шрамов на психике. Его могут живо интересовать ситуации со смертельным риском, кровавые трагедии (натуральные и психологические) и чудесные избавления из самых лап смерти.

В коллективах этот человек будет чувствовать себя хорошо, его будет вполне устраивать групповая этика, и вряд ли коллектив потребует от него выполнения особо неприятных обязанностей. С другой стороны, будучи естественным проводником воли своего коллектива, этот человек может с энтузиазмом возглавлять гонения на диссидентов, даже если это по идее противоречит его личной этике. Во всяком случае, его собственные конфликты с общественным мнением по идеологическим вопросам крайне маловероятны. Скорее он сам будет процветающим издателем журнала с консервативными взглядами на общественную мораль, пользующимся успехом у здравомыслящих и знающих себе цену людей.

Это естественный мистик; у него могут хорошо работать приметы, и он будет ими пользоваться, не афишируя этого попусту, точно так же как свои способности к легкому внушению (часто в корыстных целях) и околдованию, когда это необходимо, но, разумеется, в социально приемлемых рамках. Впрочем, если он раскинет игральные карты или мельком бросит взор на остатки кофейной гущи, он увидит и поймет больше, чем вы думаете.

Пораженный восьмой дом дает человека, которому с большим трудом даются переходы от одного жизненного этапа к другому. Поступление в учебное заведение, на работу, не говоря о женитьбе, разводе, увольнении и перемене места жительства для него всегда тяжелы и обычно сопряжены с тяжелыми внутренними кризисами, которые, впрочем, часто возникают и вне прямой связи с внешними обстоятельствами, и долго, мучительно и порой совершенно неудовлетворительно разрешаются. Здесь проработка заключается в том, что человек изживает и хоронит низшие программы подсознания, вначале еще вполне жизнеспособные - какие именно, укажут аспекты восьмого дома и конкретные жизненные и психологические обстоятельства жизни человека.

На месте похороненных программ возникают новые, но роды чаще всего мучительны, новорожденный вначале слаб и с большим трудом приспосабливается к условиям жизни. Другими словами, человеку часто не нравится то, что в нем вызревает, оно слишком необычно и требует большого труда по своей адаптации, а кроме того, приходится попутно менять и пересматривать в себе слишком многое.

С коллективной этикой отношения сложные, человека раздражают неписаные законы коллектива, кроме того, он часто их неправильно понимает или не замечает вовсе, в результате чего, сознательно или бессознательно, намеренно или случайно, становится инакомыслящим со всеми вытекающими отсюда последствиями. Нужно учиться быть терпимее и более конструктивно взаимодействовать с людьми, по крайней мере, этого требует его кармическая программа.

Очень сложные отношения со смертью, возможны сильные самоубийственные тенденции, часто вытесненные или рационализируемые как бы в шутку. Это может усугубляться склонностью к черной магии и опытами с низшими астральными сущностями, чего следует избегать, чтобы не попасть в окончательное рабство к совершенно жесткому эгрегору - судьба маньяков, убийц, многих психически больных. Проработка дает возможность конструктивной работы в очень острых ситуациях восьмой дома, буквально спасение людям жизни.

Восьмой дом в знаках

Восьмой дом в знаках покажет стиль, в котором происходят перемены важных сторон жизни человека (семейного положения, работы, места жительства и др.) и характер протекания психологических кризисов, взаимоотношений с групповой этикой и идеологией, а также тип мистических и оккультных способностей.

Восьмой дом в Овне

Взрыв.

Этот человек женится, разводится и поступает на работу как солдат-десантник; потом, правда, ему приходится долго разбираться и расхлебывать столь стремительно и энергично заваренную кашу, но это происходит уже под другими домами. При поражении Овна и соответствующем отрицательном опыте возможен тайный страх перед любыми существенными переменами и вообще маргинальными (то есть пограничными, очень напряженными) состояниями; при этом они все равно порой неизбежно, активно и энергично приходят, но ввергают человека в состояние страха, вялости и апатии, и он, как страус, прячет в минуту опасности голову в землю, мечтая лишь о том, чтобы буря поскорее пронеслась мимо и куда-нибудь его вынесла, что, впрочем, вскоре и происходит. При гармоничном Овне, наоборот, способность к точному и правильному поведению в маргинальных состояниях; например, спортсмен, умеющий полностью выложиться ровно к финишу.

Психологические кризисы бывают двух сортов: резкие, энергичные и скоротечные, над которыми человек практически не властен, и, наоборот, депрессивно-вялые, которые могут продолжаться очень долго, и здесь роль сознания человека и его отношения к происходящему с ним и в его подсознании очень важна.

К групповой этике человек относится очень горячо, при поражении Овна склонен противопоставлять себя коллективу и делать это, по крайней мере, в начале жизни, очень неумно; после вспышек протеста группа может его совершенно подавить, чем порой пользуется. Проработка дает, наоборот, возможность энергичного воздействия на групповую идеологию и мораль.

Хорошие способности к манипулированию энергическими потоками, но есть опасность, что поток внезапно резко усилится и выйдет из-под контроля, оказавшись сильнее человека, и начнет манипулировать им.

Восьмой дом в Тельце

Землетрясение.

Заточение. Перемены в жизни не даются этому человеку легко. Они обычно тянутся долго, и он воспринимает их как тяжелую работу, которую нужно выполнить как внутри себя, постепенно адаптируясь к новым условиям (новому эгрегору), так и вовне, найдя, с трудом и не сразу, свое место в переменившейся обстановке. Брак, развод, перемена места жительства, устройство на работу и увольнение даже при самых гармоничных аспектах Тельца, когда все будет происходить естественно и в нужное время, не пройдут легко и быстро, и не останутся незамеченными в эмоциональной памяти человека; напряженные аспекты усугубят трудности и неприятности перестройки, и она будет порой казаться человеку безнадежно тяжелой и в принципе неосуществимой, и женитьба будет для него перспективой столь же нереальной, как вырыть в одиночку канал, соединяющий Черное и Каспийское моря.

В пограничных состояниях от этого человека потребуются очень тяжелые и длительные напряжения, при гармоничном Тельце посильные, при поражении часто нет; и нужно, преодолевая свою косность и упрямство, искать непрямолинейных выходов из напряженных ситуаций.

Психологические кризисы тяжелые и длительные, возможна фиксация на определенных обстоятельствах, представляющихся огромными и незыблемыми препятствиями, и пока эта точка зрения не будет изменена, преодоление кризиса может оказаться невозможным. При поражении Тельца это очень тяжелый пациент для психолога и психиатра; показаны определенные физические упражнения и труд, сцепленные с психологической проблемой.

С группой человек сживается с трудом, но если и когда это происходит, может отстаивать ее интересы с силой и последовательностью гусеничного трактора: при конфликте этот трактор наезжает на него самого, нужно учиться гибкости поведения и мышления и балансировать личную этику (второй дом в Скорпионе) с коллективной, а не противопоставлять их друг другу.

Этот человек хорошо чувствует магию вещей, предметов, есть способности к массажу, особенно восточному; когда он воспринимает астральный план, последний для него реален и наполнен совершенно живыми существами.

Восьмой дом в Близнецах

Разоренный муравейник.

При гармоничных аспектах Близнецов этот человек преодолевает маргинальные состояния легко и блестяще; при этом ему во многом помогает ментальное моделирование переходных ситуаций; в частности, он тщательно обдумает все подробности предстоящего брака (развода), смены города или страны обитания, предполагаемой работы или учебы. При поражении Близнецов представления человека о будущих обстоятельствах его жизни будут искажены, но доверять им он будет не в меньшей степени; для пораженных Близнецов вообще характерна легкость и легковесность мышления, которое резво скачет от одного неверного суждения к другому, нимало не беспокоясь о своих противоречиях и непоследовательности. В полном соответствии с этим будут меняться и существенные обстоятельства жизни человека: жены, профессии, города, страны, вероисповедания.

Психологические кризисы будут старательно (и часто совершенно безуспешно) рефлексироваться человеком, но разобраться в себе ему значительно труднее, чем кажется вначале. Дело в том, что внутренняя проблема, находящаяся глубоко, в данном случае манифестирует себя большим количеством мелких, которые часто сменяют друг друга, в целом создавая красивый калейдоскоп, успешно отвлекающий человека (и психолога) от сути происходящего в подсознании. Здесь основная проблема - поверхностность анализа и суждений, следствием чего может быть затягивание кризиса и переход его в хроническое состояние.

Этот человек может очень хорошо выразить в словах общественное мнение по вопросам групповой этики и идеологии, и хорошо, если оно не противоречит его собственному, что типично для оппозиции восьмого и второго домов, и тогда их нужно (с трудом) согласовывать. В целом отношение к нуждам коллектива рациональное, без излишних (а часто и минимально необходимых) эмоций, что, впрочем, может измениться во время конкретной групповой работы (второй дом).

К оккультизму ментальный интерес, человек в первую очередь стремится много знать, затем ментально манипулировать в тонких планах (астральном, ментальном, казуальном). Способности к гипнозу, аутотренингу.

Восьмой дом в Раке

Воронка водоворота.

При пораженном Раке крупные перемены, пограничные состояния и стрессы будут вызывать у человека чувство мистического ужаса и ощущение своей неспособности защитить себя и справиться с идущими со дна подсознания эмоциями и переживаниями. Здесь уровень самосознания обычно невелик, и женившись или перейдя на новое место работы, человек некоторое время должен просто приходить в себя, в то время как его психика сама перестраивается (при гармоничных аспектах восьмого дома вполне успешно), приспосабливаясь к новым условиям, и результат обычно бывает неожиданным для всех, в том числе и для самого человека. При поражении Рака вероятны фобии, связанные с любыми крупными переменами, и крайне отрицательное к ним отношение: Рак цепко держится за существующие условия (но, тем не менее, созрев для перемен, он обычно бросается в них со всей решительностью). Кризисы человек переживает глубоко и эмоционально, хотя и не склонен о них распространяться. Разобраться в них сложно, в частности потому, что они связаны не столько с чисто психологическими, сколько с духовными проблемами, и только вместе с решением последних удается преодолеть кризис (подробности покажут аспекты восьмого дома). Вместе с тем это положение дает цепкость низших программ подсознания, освободиться от которых будет нелегко, они уйдут вместе с частью души, истекающей кровью - по крайней мере, таково будет ощущение самого человека.

Коллектив и его заботы человек воспринимает очень лично и эмоционально, что, впрочем, может сочетаться с откровенным стремлением к социальному паразитизму. Однако в трудные для коллектива минуты он заставит человека сделать все, что нужно, задев в нем интимно-патриотическую струнку. В гармоничном варианте это нежный, заботливый отец, настраивающий коллектив на волну милосердия и жалости к падшим; при поражении, возможно, жесткий манипулятор, ловко ориентирующий общественное мнение в нужном ему направлении.

Этот аспект дает естественного мистика, воспринимающего тонкий план как мир, населенный живыми существами. Склонность к медиумизму, медитации с сильным эмоциональным включением, что может быть подобно сильному наркотику, со всеми вытекающими отсюда последствиями.

Восьмой дом во Льве

Ватерлоо.

Человек открывает новые разделы своей жизни энергично, храбро и решительно, по крайней мере, должен так открывать. Реально, однако, это не так просто, особенно когда эти разделы - новая работа, жена, территория - открываются, и весьма решительно, сами, и при этом далеко не всегда вызывают у человека положительные ощущения. При поражении Льва возможны фобии всего радикально нового, императивно меняющего жизнь, к чему человек, как он подсознательно ощущает, так никогда и не сможет приспособиться. При гармоничных аспектах, наоборот, человек приветствует перемены, охотно женится, разводится и меняет место работы, если благоприятно складываются обстоятельства, зная, что это всегда будет к лучшему. Вообще этот аспект дает твердость и мужество в напряженных и пограничных состояниях, которые человек может проявить к большому удивлению не только окружающих, но и самого себя.

Психологические кризисы идут напряженно и часто связаны с идеей прямой власти (над собой или окружающими), которую человеку не удается обрести. Этот аспект имеет оттенок Плутона, управляющего восьмым домом и кульминирующего во Льве, поэтому требует смирения жажды внешней власти на низком уровне и приобретения, в первую очередь, самообладания и управления своими низшими программами. Преодоление кризисов идет повышением октавы Льва, выработкой благородства и следованием высоким образцам и идеалам.

Отношения с групповой этикой, если только Лев не совсем гармоничен, непростые, есть тенденция подчинить себе волю и этику коллектива, что может кончиться обратным эффектом. На высоком уровне это идеолог, публицист, пламенно бичующий социальные пороки и возвещающий идеалы и нормы.

В оккультизме человеку ближе всего магия с энергетически-волевым оттенком; большая сила внушения, способности к гипнозу.

Восьмой дом в Деве

Рухнувший карточный домик.

Существенные перемены в жизни потребуют от человека большого количества конкретных дел и усилий, которые могут быть необходимыми, но за которыми рискует скрыться истинный смысл происходящего. В случае трагических потерь (например, смерть близких) это может оказать большую помощь: Дева стоит над восьмым домом во время поминок и других траурных ритуалов, помогая работе скорби и хороня умершую реальность; однако смысл перемен, связанных с замужеством, не сводится к хлопотам о приданом, списке гостей и свадебном столе. Устраиваясь на работу, человек может обговорить тысячу несущественных подробностей, но так и не понять (и даже не поставить себе этой задачи), сработается ли он со своим будущим коллективом и начальством. Разводясь с женой, он предъявит множество претензий, за которыми будет стоять нечто, а что именно, ему будет очень трудно понять, да и другое будет в центре его внимания: кому достанется при дележе имущества такой удобный скоросшиватель, купленный женой на ее деньги еще двадцать лет назад, но столь незаменимый в работе?

Психологические кризисы могут сопровождаться застреванием на тех или иных подробностях, фактах, событиях, которые человек никак не может адаптировать к своей психике, и постоянно, в отрицательной медитации, к ним возвращается. "Ну как он мог подарить мне на десятилетие нашей свадьбы гвоздики, которые я терпеть не могу, вместо любимых нарциссов?!" Повторенная по 10 000 раз ежемесячно, эта фраза через год может привести несчастную женщину в психиатрическую больницу. Однако вместить указанное обстоятельство в ее картину мира означает в значительной мере ее разрушить, ибо для этого надо признать, что муж не столь внимателен и заботлив, каким считается.

Групповая этика понимается человеком довольно догматично и слишком конкретно-приземленно; понятие "дух народа" для него пустая и раздражающая абстракция, в отличие от конкретных нужд и потребностей населения, которые он понимает и ощущает лучше многих, что может при проработке дать большого финансиста или политика.

В оккультизме человек также конкретен и приземлен, склонен всерьез рассматривать лишь те феномены, которые может не только увидеть, но и ощутить осязанием (оно, впрочем, у него развито очень хорошо), и при определенной практике можно научиться лечению восточным массажем и пассами. При сильном Уране и проработке Девы способности к астрологии.

Восьмой дом в Весах

Потеря оси вращения.

Этот человек старается относиться к серьезным изменениям в своей жизни (поступление на работу, женитьба, развод и т.д.) разумно, объективно и в соответствии с общественным мнением (при сильном поражении Весов - против него). Он стремится рассматривать их в целом, и соответственно менять свою ментальную картину мира, что, однако, существенно труднее, чем ему кажется. Дело в том, что во всех дневных домах акцент внимания стоит на внешних, не зависящих от человека событиях, которые требуют иногда более глубокой перестройки системы представлений, чем человеку того хочется, и на красивой и гармоничной картинке появляются неряшливые или вовсе неуместные пятна и даже целые невразумительные области. Психологические кризисы часто связаны с потерей точки равновесия, на которой покоятся внутренние весы. Иногда катастрофическим воздействиям подвергаются связи человека с общественным подсознанием - они ослабевают или, наоборот, делаются чересчур видимыми и откровенными. Человек пытается разрешить возникшие проблемы объективно-ментально, стараясь угодить всем: и старому, и новому, и личному подсознанию и общественному, и, своим высшим устремлениям, и чисто эгоистическим склонностям, и, как правило, мало что из этого получается (кроме случая совсем гармоничных Весов, обеспечивающих, кроме общего везения и помощи, толстый слой розовой краски на внутренних очках). Нужно учиться откровенности с самим собой и избегать компромиссов со своей совестью. Отношения с коллективами, в общем, хорошие, человек отлично чувствует групповую этику, которая во многом влияет на его собственную и в существенных вопросах он умеет найти разумный и выдержанный тон, члены коллектива его слушают. При поражении человек видит равновесие совсем не там, где коллектив, и нужно учиться не противопоставлять его себе и не заниматься демагогией, к чему человек будет в этих ситуациях склонен, а согласовывать личную и групповую этику внутри себя.

Отношение к оккультным наукам эстетическое, уважение к синтетичности оккультной картины мира. В целом предпочтение человек отдает скорее магии, где тонкий мир послушен воле и мысли колдуна, нежели мистике, в которой тонкий мир одушевлен, и человек является лишь одним из сонма существ, его населяющих.

Восьмой дом в Скорпионе

Игла с кощеевой смертью.

Управитель. Человек относится к смене главных условий своего существования эмоционально, пристрастно и в глубине души возлагает на них много надежд, особенно при поражении Скорпиона. Ему следует помнить, что внешние проблемы, особенно глобальные - подходящий муж, адекватная работа и окружение, - решаются лишь по мере решения внутренних, а без этого изменения внешних условий означают, как правило, лишь увеличение психической нагрузки.

На низком уровне человек в экстремальных условиях проявляет худшие человеческие качества: впадает в истерику, снимает с себя всякую ответственность, проецируя вину и обязанности на других, и излучает при этом крайнюю злобу и раздражение, вместе с ощущением, что все обязаны его любить и всемерно защищать, а вот, мерзавцы, не смогли, упустили и проглядели самым бессовестным образом. Проработка (на уровне орла) дает в пограничных ситуациях, наоборот, надежность, чувство ответственности за себя и других и способность остановить чужую истерику, хотя сама по себе перемена эгрегора будет иметь вполне скорпионовский, сущностно-эмоционально-проникающий характер, и возникающее напряжение может быть очень большим, особенно при сильном восьмом доме.

Психологические кризисы будут глубокими, хотя не всегда внешне заметными, сильно эмоционально переживаются, и в результате человек может очень перемениться, хотя сказать заранее, как именно, невозможно (вообще, а в данном случае особенно). Бичом человека в состоянии кризиса будут излишняя эмоциональность и необъективность, особенно в самооценках и самоанализе; психологу и психиатру с таким больным будет очень тяжело, в частности потому, что он, вольно или невольно, может задеть их слабые и непроработанные места.

В коллективе человек будет пользоваться уважением, особенно при обсуждении этических моментов, когда он способен сказать правду, которую побоятся или не сумеют выразить остальные. При поражении Скорпиона эта "правда" может быть воспринята как полный навет и хула, с последующим принесением человека в жертву и погребальным костром, хорошо, если символическим. Большие склонности к оккультизму, особый интерес к мистике, проблемам жизни, смерти и перевоплощениям. Гипнотические способности, характерный "магический" взгляд, но занятия оккультизмом обоюдоостры, особенно при поражении Скорпиона: можно попасть под управление очень жесткого магического эгрегора и стать его марионеткой.

Восьмой дом в Стрельце

Со щитом или на щите.

Если Стрелец не сильно поражен, человек во время существенных изменений своей жизни ведет себя лихо и задорно, ничего не боясь, но и ни во что специально внимательно не вглядываясь, о чем впоследствии может горько пожалеть. Собираясь разводиться с женой, он не станет ее исподволь готовить к этому тяжелому событию, а в один прекрасный день вполне добродушно скажет: "Знаешь, старуха, ты мне порядком поднадоела за последние пятнадцать лет, поищи себе другого такого обормота" - и, вероятно, даже предложит ей ряд кандидатур, но мелочиться и делить имущество до последнего наперстка не станет. При поражении Стрельца судьба может обходиться с человеком довольно жестоко и бесцеремонно, выгоняя его из очередного эгрегора (например, с работы) пинком в зад, но столь же бесцеремонно и не задумываясь, подчиняясь очередной непостижимой по своему блеску идее, он ворвется в следующий. Маргинальные ситуации могут быть очень острыми, и нужно учиться выходить из них пластично, не форсируя, а главное - включать внимание и логику, а не ориентироваться на чистый энтузиазм. Психологические кризисы будут проходить очень энергично, и человеку часто будут казаться обусловленными внешними или им не контролируемыми внутренними обстоятельствами, но, тем не менее, следует пытаться найти их внутреннее разрешение, пути которого укажут аспекты восьмого дома, но главное направление - переход на более высокие вибрации и, как всегда, перенос (по стрельцовски пылких и горячих) претензий к внешнему миру на себя лично.

В отношениях с коллективом возможны две крайности: или человек отождествляется с ним и полностью теряет свою личную этику, систему ценностей и мнение, и тогда становится фанатиком, или, что характерно для поражения восьмого дома, противопоставляет свое мнение коллективному, твердо и громко, но в результате сражения обычно проигрывает, и хотя для того, чтобы сломить Стрельца, нужно обломать об него немало железных, медных и оловянных прутьев, со временем это происходит, и человек умнеет и учится балансу личной (второй дом Близнецы) и групповой этики, или же гаснет окончательно.

Оккультные способности связаны с энергетическими потоками; на высоком уровне человек учится ими управлять, на низком они могут сильно обжечь, и упражнениями по концентрации внимания нужно заниматься очень осторожно.

Восьмой дом в Козероге

Горный козел срывается со скалы.

Это положение ощущает долгие и трудные перемены эгрегоров: семьи, работы, места жительства. Проблема женитьбы или увольнения может тянуться годами, требуя от человека осознания чего-то, что ему явно не дается, или такого сочетания гибкости и целеустремленности, достичь которого ему очень непросто, и в результате человек чаще всего предпочитает просто ждать. Между тем, этот аспект имеет большое кармическое значение, выбору текущего эгрегора (семьи, работы, социального окружения) карма придает большое значение, и здесь не следует ни торопиться, ни лениться, а внимательно и тщательно осмысливать знаки судьбы и работать, создавая себе необходимые условия собственным трудом, в первую очередь, над самим собой. При поражении Козерога могут быть глубокие комплексы и фобии, ощущение "я на дне глубокого и страшного колодца и никогда оттуда не выберусь".

Психологические кризисы затяжные, и человек чаще всего связывает их с конкретными жизненными обстоятельствами, особенно плохим контактом с коллективами. Однако цель этих кризисов, в первую очередь, его духовное развитие, а конкретные возникающие психологические проблемы и симптомы следует воспринимать лишь как знаки, указывающие на духовный тупик. Нужно пересмотреть свои взгляды на людей, судьбу, жизненные цели и т.п., после чего кризис должен разрешиться сам. Если этого не происходит, возможна затяжная депрессия и со временем деградация личности.

С коллективами отношения непростые; человек долго в них входит, но войдя, воспринимает коллективную этику как основу личной (при поражении человек чаще всего отторгается коллективом, по крайней мере, идеологически). При гармоничной карте может служить групповым интересам долго, верно и преданно, да и коллективы попадаются, как правило, удачные.

К оккультизму возможно скептическое отношение, слишком материально-целеустремленное. Но если удается подключиться к магическому эгрегору, человек может продвинуться очень далеко, достигнув больших практических успехов; мистика постигается с большим трудом, нежели магия.

Восьмой дом в Водолее

Гром среди ясного неба.

Смены эгрегоров у этого человека происходят необычно, по крайней мере, его внутренней реальности. Будущее подсказывает ему свои идеи преодоления чрезмерных нагрузок и поведения в пограничных состояниях, но понять, а тем более, осуществить их очень непросто. С другой стороны, сами маргинальные ситуации будут такими, что с обычной, повседневной меркой подойти к ним сложно, они потребуют от человека нестандартного поведения и осмысления; основой, однако, должно служить не ураническое откровение, а сатурновское постижение актуального положения вещей, чтобы вопрос "что мне делать?" не звучал слишком абстрактно, ибо неопределенность вопроса, обращенного к высшему эгрегору, влечет, как правило, такую же неопределенность (или неточность) ответа.

Психологические кризисы (как и внешние перемены) возможны двух типов: острые (уранические) и затяжные (сатурновские). Острые кризисы связаны с трудностью адаптации к психике внезапно появившейся в ней идеи, которая может на время буквально расколоть подсознание и заставить человека жить в двух реальностях: старой, привычной и новой, совершенно иной, чересчур экстравагантной и несовместимой с первой. Если острый кризис преодолеть не удается, он может постепенно перейти в затяжной и даже хронический, когда человек в своем прежнем варианте себя решительно не устраивает, а для обновления не хватает сил и, главное, искреннего желания; и где-то рядом бродит страх всего нового и непривычного.

Отношение человека к групповой этике в принципе лояльное, он склонен с людьми дружить и уважать групповые желания и потребности, но относится к ним достаточно рационально-прохладно, общий энтузиазм, по крайней мере, по идеологическим и моральным вопросам, коснется его в малой степени (хотя к работе в группе (одиннадцатый дом) это не относится). Его мысли о групповой морали могут показаться коллективу слишком "умными" и непонятными, поэтому нужно следить за тем, чтобы подобные соображения тщательно продумывались и излагались достаточно корректно и аккуратно.

В оккультизме человека привлечет сложность и экстравагантность картины мира и особенно магия, с ее возможностями ментального управления миром. Однако, несмотря на отдельные быстрые достижения, регулярные успехи требуют большого труда.

Восьмой дом в Рыбах

Заболоченное озеро.

Большие перемены в жизни этого человека происходят ненавязчиво и как бы сами собой. Карма их не акцентирует, что, однако, не означает, что они несущественны. Здесь очень важны детали, иначе, полагаясь исключительно на свою интуицию, человек может быть сильно обманут, как судьбой, так и отдельными лицами (частными, но может быть, и государственными служащими, например, работниками отдела кадров). Гармоничные Рыбы смягчат все маргинальные ситуации, и даже в минуты сильных перегрузок (физических и психических) человеку будет не слишком тяжело. Поражение Рыб дает, наоборот, постоянные неудачные попытки разрешения актуальных внешних проблем, особенно смены эгрегора, причем они могут по видимости видоизменяться, оставаясь по сути нерешенными и неизменными. Рыбы должны помнить, что Бога обмануть гораздо труднее, чем себя, и что существенные внешние перемены всегда суть лишь отражения соответствующих внутренних.

Психологические кризисы здесь трудно точно диагностировать, и сам человек часто плохо понимает, что с ним происходит. Плохо, муторно, противно смотреть на мир, иногда чего-то (или кого-то) хочется, но недолго, и к тому же непонятно, в самом деле хочется или это так, мелкий каприз и обман. Однако в запущенном состоянии все это перестает казаться капризами, а оборачивается сильной депрессией, истеричностью или медиумизмом, связью и дружбой с низшим астральным планом, к чему этот аспект вообще склонен, и лечение здесь очень непросто и требует от человека большой внутренней честности и самоотверженности.

Отношения с коллективом, в зависимости от аспектов Рыб, разные, но в любом случае схватить этого человека за жабры коллективу удается с трудом, он всегда найдет лазейку в групповой этике и переложит ответственность (но не работу, которая идет по второму дому) на другого. При гармоничных Рыбах превосходное интуитивное ощущение групповой этики и ценностей и склонность подчинять им свои собственные, что делает человека естественным и некритичным проводником воли коллектива, а также его любимцем. При поражении Рыб вероятно скрытое напряжение между человеком и коллективом, его тихо не любят, но придраться бывает сложно; ему самому тоже неуютно, даже в отсутствие явных противоречий и конфликтов. Нужно учиться быть самим собой и одновременно уважать этику коллектива, а для этого, в первую очередь, стараться ее понять.

Планеты в восьмом доме

Планеты в восьмом доме покажут движущие силы, осуществляющие фундаментальные перемены в жизни человека, и обстоятельства, при которых он попадет в критические нагрузки и переходные режимы (маргинальные ситуации), характер его конфликтов (или согласование) с групповой этикой и системой ценностей, характерные групповые медитации, а также взаимоотношения с магией и мистикой.

Солнце в восьмом доме

Мой Бог хочет меня убить.

Этот человек может не верить ни в Бога, ни в черта, ни в биополе, и заниматься в своей жизни совершенно конкретными делами, но не быть мистиком или магом он не может. Судьба слишком часто и слишком императивно ставит его в маргинальные ситуации, в которых роль эгрегора, высших сил, Бога, дьявола, рока, словом, тонкого мира, и кармы, отличных от материальной реальности, слишком очевидна, чтобы ее можно было игнорировать. Этот человек знает силу своей судьбы над собой и, иногда только после тридцати лет, силу своего прямого влияния на окружающих и обстоятельства их внешней и внутренней жизни, что он по наивности может приписывать силе своей личности; в действительности все гораздо глубже и сложнее. Символически кармическая роль этого человека - перевозчик Харон, транспортирующий души умерших через Ахеронт в царство мертвых, а в жизни переводящий человека из одного эгрегора в другой, помогая в сложных процессах умирания в старом и рождения в новом. При этом в тонком мире, да и в материальном, не говоря о психике человека, возникают большие напряжения, правильно понять и справиться с которыми - нелегкая задача, требующая немалого опыта, искусства и, не в последнюю очередь, Божьей помощи.

Скорее всего, этот человек изберет себе одну из профессий, непосредственно связанных с восьмым домом (см. выше описание ситуации восьмого дома), но и кроме того в его жизни или, при гармоничных аспектах, около нее, будет много напряженных положений и переходных процессов, к которым человек должен правильно относиться и постепенно научиться смягчать, помня, что борьба с дьяволом на его уровне и его оружием всегда кончается поражением, а посрамить его возможно лишь будучи в десять раз сильнее и (эмоционально) совершенно равнодушным к его проискам. С другой стороны, человеку нужно учиться (даже в самых острых ситуациях) полагаться на волю Божью, когда он чувствует, что его усилия не нужны или контролируются высшим эгрегором, и тогда полностью ему подчиниться, независимо от более приземленных соображений и обстоятельств.

Этот аспект дает человеку большой интерес к групповой и социальной этике, и воля коллектива часто транслируется через него. При поражении Солнца сильные волевые конфликты с коллективом, особенно по вопросам морали - судьба диссидента, уголовника или, если выйти на уровень внутренней проработки и сбалансировать личную и общественную этику, духовного лица, святого, при сильном поражении карты в целом, мученика.

Луна в восьмом доме

Смерть за родину последнюю не украшает.

Падение. Тем не менее, при гармоничной Луне человек психологически и физиологически хорошо приспособлен к перегрузкам, стрессам, переменам образа жизни и основных ее обстоятельств: семейного положения, работы, места жительства. Более того, при неизменных обстоятельствах внешней жизни и особенно при отсутствии внутренней он через некоторое время начинает скучать и подсознательно (а иногда и сознательно) искать опасных приключений, пограничных состояний и трагических положений; его чем-то привлекают страшные рассказы, фильмы ужасов или, на худой конец, громкие бракоразводные процессы. При гармоничных аспектах восьмого дома и карты в целом все это может ограничиться вполне социальными рамками, но при поражении Луны вероятны иррациональные фобии, сильный (иногда очень откровенный) инстинкт смерти, склонность к разрушению своего здоровья и одновременно какой-то неестественный эгоизм. Все это обостряется и приводит к внутренним кризисам при существенных внешних переменах, которых человек одновременно страшится и тайно желает, в надежде, что они его развлекут (что часто исполняется) и решат внутренние и внешние проблемы (что маловероятно, по крайней мере, без большой работы над собой).

Этот человек интимно связан с группой и ее внутренними проблемами, которые влияют на него больше, чем он думает. Ему нужно понять, что большая часть его эмоций и чувств наведены социумом или его собственными низшими программами подсознания, и что его эмоциональные состояния и медитации имеют сильное магическое воздействие на мир и на него самого, в частности, его эмоции ненависти и желания разрушения актуализируются как вовне, как и внутри него. Здесь проработка идет по трудному пути овладения своими мыслями и чувствами и выработки честной конструктивной жизненной позиции по отношению к миру и себе лично. Истинная религиозность появляется не раньше, чем человек принимает себя, свою психику и физическое тело как Божьи творения, а не средоточия мерзости и греха.

Меркурий в восьмом доме

Смерть не то что необъяснима - она слишком экзистенциальна.

Мысль этого человека будет привлечена острыми ситуациями и напряженными положениями, а при сильном восьмом доме и проблемами перехода в иной мир и дальнейшими странствованиями души. Подобные мысли будут продиктованы не только чистым интересом, но и конкретными жизненными обстоятельствами, особенно связанными с рождением, смертью или изменением основных эгрегоров (семьи, работы, социального круга), которые потребуют осмысления происходящего с целью решения вполне конкретных проблем. При сильном Меркурии человек будет склонен относиться к маргинальным состояниям чересчур ментально, профанируя происходящее слишком грубыми схемами, в то время как его система понятий и представлений явно слаба для даже примерного описания происходящего.

Последнее относится и к людям, освоившим элементы оккультного и магического взгляда на мир, поскольку любой переход человека из эгрегора в эгрегор сопровождается глубокими изменениями в психике, и результат всегда непредсказуем, а сам процесс перехода окутан облаком тайны (символический управитель восьмого дома - Скорпион), постичь которую рациональный ум не в силах. Проработка дает умение управлять собой и в некоторой мере внешними обстоятельствами в пограничных положениях и напряженных ситуациях,, используя силу мысли, предвидение и ментальное программирование будущего (последнее в большинстве случаев является актом черной магии, поскольку ограничивает свободу творчества в жизни как самого человека, так и части Вселенной).

Психологические кризисы часто выражаются в нарушении мыслительных способностей, в частности, отрицательных ментальных медитациях, когда одна и та же мысль прокручивается снова и снова, не принося никаких результатов, но отнимая последние силы. Поражение Меркурия может дать склонность к депрессивно-деструктивному мышлению, постоянным мыслям о смерти и т.д. Проработка сложна, поскольку требует изменения, в первую очередь, жизненных позиций, и лишь после этого корректируются схемы мышления.

Этика коллектива понимается и выражается слишком рационально, а потому часто превратно: здесь важны тонкости и нюансы, и хотя внешне чаще всего звучат лозунги, их нужно учиться понимать правильно (то есть по духу коллектива), а не буквально. Когда человек этому выучится, он может стать крупным идеологом, а если есть дополнительные указания в карте, то и финансовым воротилой.

Большие способности к ментальному управлению психической энергией, сила внушения (но и внушаемость), умение манипулировать волей людей; но в то же время есть риск оказаться во власти человека, чье натальное Солнце находится в соединении с Меркурием хозяина гороскопа.

Венера в восьмом доме

По-настоящему гибельна только любовь к себе.

Заточение. Этому человеку хочется, чтобы основные перемены в его жизни происходили красиво, элегантно и в соответствии с социальными представлениями и нормами. При гармоничной Венере это чаще всего так и происходит: ухаживание с цветами, свадьба с фатой, развод без драк, скандалов и дележа имущества через суд. Однако этот аспект смягчает смену эгрегоров лишь тогда, когда человек правильно к ней относится, смиряясь перед судьбой, даже если она ему не очень нравится. Если же он начинает бунтовать, то Венера, особенно пораженная, удесятеряет его недовольство и социальные конфликты, установка: "Я хотел как лучше, но раз вы не пошли мне навстречу, пеняйте на себя: пусть мне будет хуже, но и вам не поздоровится". Здесь красота и гармония требует от человека жертв, перестройки сознания и психики, а также перемен внешней жизни, которые при пораженной Венере ему не нравятся, а при гармоничной - лень производить.

Психологические кризисы часто связаны с любовью, которая, как иногда кажется человеку, с самого начала обречена или гибельна. В действительности любовь всегда дается для чего-то, а в данном случае - для установления по-настоящему интимных отношений, глубокого проникновения в душу и психику любимого и совместного решения проблем, как правило, очень трудных (подробности покажут аспекты Венеры); если же установка человека в любви чисто потребительская, эти общие нерешенные проблемы трансформируются во взаимное непонимание, а затем отрицательные взаимоотношения или полный разрыв.

При гармоничной Венере этот человек очень любим в коллективе, прекрасно понимает его дух, этику и общее настроение, что влечет опасность конформизма; в сильном варианте - общественный деятель, народный артист и т.д. Поражение Венеры дает напряженные отношения с коллективом, расхождение по этическим и эстетическим вопросам, что при недостаточной гибкости может привести к остракизму или трагедии.

Этот аспект дает хорошее понимание, что такое колдовская красота, будь то человеческая или произведение искусства, и при желании человек может околдовать или даже свести с ума наведенной любовью, что было очень распространено в XVIII веке и ранее, а затем признано недостаточно научным; проработка требует отказа от корысти и видения в человеческой любви Божественной.

Марс в восьмом доме

Только победив смерть, чувствуешь себя настоящим мужчиной.

Управитель. Этот человек всегда желает перемен и стремится к пограничным состояниям, хотя бы подсознательно. При поражении Марса у него вероятна сильная иррациональная фобия, основой которой является страх неожиданной смерти, пришедшей неизвестно откуда, и обычно последние опасения не бывают беспочвенными: в жизни этого человека будут очень острые ситуации, обусловленные агрессией внешнего мира, но в первую очередь, его собственной, пусть и не до конца осознанной. При гармоничном Марсе человек успешно и энергично преодолеет разнообразные маргинальные положения (если не утратит бдительности и не положится окончательно на свое счастье, что может привести к катастрофе) и поможет справиться с ними другим. Это аспект спортсменов, спасателей, пожарников, службы доверия. Пораженный Марс дает очень трудную жизнь, полную острых кризисов - внешних и внутренних, протекающих сильно и болезненно, и пока человек не научится смирять свою агрессию и недовольство окружающим миром, проработка аспекта невозможна. С другой стороны, в нормальном состоянии, вне перемен основных эгрегоров (семьи, работы и социального окружения) и в промежутках между психологическими кризисами человек может быть на удивление тих, смирен и безмятежен, и трудно даже себе представить, что с ним может происходить в экстремальных ситуациях.

К коллективной этике отношение пристрастное, энергичное, человек склонен требовать действий, а не разговоров, что может быть воспринято как очень положительно, так и, при рассогласовании с групповой моралью, крайне отрицательно. Нужно учиться действовать лишь после тщательного согласования личной и групповой этики, что в данном случае трудно, особенно при слабом втором доме.

Этот человек может быть сильным магом, хотя далеко не всегда это осознает. Во всяком случае, его сильные чувства и энергичные желания сильно действуют на окружающих и будущее, но в характере этого воздействия следует тщательно разобраться.

Юпитер в восьмом доме

У гибели широкие края.

При гармоничных аспектах Юпитера существенные перемены в жизни этого человека (женитьба, шаги профессиональной и социальной карьеры) будут обставляться судьбой с большой пышностью, бархатными скатертями и литаврами. Вообще этот аспект означает, что смерть в одном эгрегоре (восьмой дом) есть всегда рождение в другом (тоже восьмой дом), который радостно встречает и приглашает (Юпитер). Даже при пораженном Юпитере человек вполне может руководствоваться пословицей "не было бы счастья, да несчастье помогло", если, конечно, его гордость разрешит ему подобный пассивный взгляд на свою судьбу. Дело в том, что в данном случае у человека будет сильный соблазн рассматривать себя как главного и единственного владыку своей (и чужой) кармы, особенно в острых и пограничных ситуациях и положениях, когда у него действительно будут открываться неожиданные возможности и способности. Нужно, однако, понять, что они суть проявления открывающихся каналов в новые эгрегоры, а не его личное счастье и собственность, и предназначены не столько для него самого, сколько для других, находящихся в трудном положении и нуждающихся в его помощи.

Психологические кризисы часто связаны с проблемой преувеличенной самооценки и повышенной требовательности к миру и своей судьбе. Нужно понять, что душа никогда не бывает виновата перед человеком, хотя и отправляется подчас в нелегкие испытания в данном воплощении, но лишь он сам может быть перед ней виноват, и должен догадаться, в чем именно.

Этот человек - естественный неформальный лидер, обычно хорошо вписывается в коллектив и может корректировать его этику, естественно расширяя возможности коллектива, за что пользуется большим уважением. При сильном Юпитере возможны спекуляции своим уважением и властью, которые при поражении могут окончиться громким падением на самое дно, где, однако, человек надолго не задержится. Такие люди всегда нужны, особенно при создании новых коллективов и в минуты кризисов.

У этого человека будет интуитивное понимание того, сколь широко запустила магия свои руки в дела человеческие, и если он захочет, он может заниматься любыми ее разделами, на высоком уровне - ее философией, возможностями и принципиальными ограничениями.

Сатурн в восьмом доме

Страх смерти делает человека внимательным к жизни.

На это воплощение человек наметил себе углубленное изучение напряженных ситуаций, пограничных состояний и переходов от одного эгрегора к другому. В первую очередь это означает, что всевозможные кризисы и маргинальные состояния будут разрешаться долго и с большим трудом, чтобы человек мог не торопясь разобраться в происходящем и не пускал важнейшие моменты своей жизни на легкомысленный самотек. К сожалению, люди часто совершенно превратно толкуют знаки и испытания судьбы, и склонны учиться лишь в учебных заведениях, да и то совсем не тому, чему следовало бы; Сатурн, со своей стороны, пытается восполнить пробелы образования, производя обучение непосредственно на коже человека, а иногда доходя и до костей, которыми, кстати говоря, управляет. Здесь проработка дает очень высокие результаты: подробное знание кармы и истинного уровня свободы воли людей и коллективов, а также понимание законов рождения и смерти, перехода из эгрегора в эгрегор и их конкретной этики. Однако для этого нужно преодолеть ряд затяжных депрессивных кризисов (внешних и внутренних) и научиться находить источники энергии, воли и энтузиазма в совершенно безводных пустынях отчаявшегося эгоизма и любви к себе. При поражении Сатурна возможны сильные иррациональные фобии, страх умереть от голода или жажды и другие; при гармоничном - кризисы и напряженные положения преодолеваются последовательно и успешно.

Отношения с коллективами жестковатые, у человека будут высокие требования к групповой этике, и в ее недостатках он склонен винить кого угодно, кроме себя. Возможен подсознательный страх перед группой и желание добиться успехов за ее счет или получить над ней власть; все это суть признаки недостаточной проработки аспекта, в частности, не хватает терпения и усилий для того, чтобы адаптироваться в группе и понять ее интересы, чаяния, а также, не в последнюю очередь, ощутить ее тепло и обаяние и отплатить тем же.

К оккультизму отношение тройственное: он пугает, вызывает недоверие и в то же время притягивает потенциальными возможностями, для реализации которых, впрочем, понадобится много усилий, и человек по пути сильно изменится, вовсе не обязательно в лучшую сторону; здесь силен соблазн необоснованного тщеславия в связи с владением эзотерическими истинами и умениями.

Хирон в восьмом доме

Мои высшее и низшее "я" никак не договорятся, кто из них эфемернее.

Заточение. Хирон создает хаос и тупики, стремясь обратить внимание человека на моменты, которые в обычных условиях от него ускользают, и тем самым расширить его сознание. Однако в данном случае эта непростая планета избрала себе не самые удачные моменты для проявления своего принципа: маргинальные состояния, перемены основных условий жизни (брак, развод, поступление на работу... - смена одного из основных эгрегоров), когда внимание человека еле успевает за происходящим, а точка зрения и так вынужденно смещена относительно привычной. Хирон усугубляет все эти трудности, ставит препятствия на пути к женитьбе или разводу совсем уже уму непостижимые, но, тем не менее, не столь непреодолимые, какими кажутся. Когда выход, открывающийся сам по себе или приходящий в виде остроумного решения, появляется, человек хлопает себя по голове и говорит: "Как это я сразу не догадался!" - хотя прежде счел бы эту мысль фантастической и абсолютно нереальной. Тем не менее, проработка этого аспекта, хотя и привлекает открывающимися возможностями преодоления многих внешних и внутренних кризисов, довольно сложна и доступна лишь людям на достаточно высоком уровне эволюционного развития: кармические узлы просматриваются с гораздо большим трудом, чем ламинарное (плавное) течение кармы.

Психологические кризисы связаны с плохим пониманием себя, неумением видеть свои высшее и низшее начала и установить между ними сотрудничество вместо откровенной войны; подробности покажут аспекты Хирона.

Проработка аспекта дает умение оригинально видеть и показывать людям недостатки и пороки групповой этики, так что от критики трудно отмахнуться; без проработки отношения с коллективами часто не ровны, человек порой искренне не понимает, почему все им недовольны и чего, собственно, от него хотят.

Этот аспект потенциально дает большие способности к оккультным наукам, особенно к материализации и пониманию того, что раньше было почти неуловимым и непонятным, но это должно найти подтверждение в гороскопе в целом.

Уран в восьмом доме

Разлучая человека с предметом его усилий, смерть не лишает его объекта внимания.

Кульминация. Вообще высшая планета особенно не украшает дом, в котором она стоит, но к восьмому дому это относится вдвойне. Трудно отработать свое поведение в пограничных, сверхнапряженных и критических ситуациях, а здесь еще постоянно ощущается творческий почерк Абсолюта, энергичного и непредсказуемого в степени, соответствующей его имени. Здесь проработка заключается в том, что человек учится читать уранические знаки судьбы в слабых ситуациях восьмого дома: при переходе дороги, полете в самолете, в походя произнесенном случайным прохожим проклятии, неожиданном и явно несерьезном предложении вступить в брак и т.д. Тогда и в большой ситуации восьмого дома, когда он встанет над человеком во весь рост, Уран не только даст непредсказуемые и сбивающие с ног эффекты, но и поможет человеку разобраться в ситуации, по крайней мере, подскажет, что ему следует делать (почему, он может не понять до конца своей жизни, но кризис будет преодолен).

Психологические кризисы могут быть очень энергичными и неожиданными, и разобраться в их природе психологу будет сложно, проще отослать к психиатру и фармацевтике, снимающей острые состояния. Внутренние проблемы, правда, при этом не решаются, а усугубляются, но решать их следует все же в относительно спокойном состоянии, добиваясь контроля над своими эмоциональным и ментальным телами. Потенциально этот аспект дает очень глубокое проникновение в свое подсознание и власть над собой и своей психикой, но это должно быть подтверждено всем гороскопом и достигается с большим трудом: внутренний враг в данном случае очень хитер и силен, и без особой необходимости лучше его не будить.

Проработка дает большую власть над коллективами, остроумные, этические и стратегические идеи, которые могут увлечь людей и заставить их творчески развиваться и работать, но предварительно придется пройти долгую и болезненную стадию, когда идеи человека коллектив совершенно не понимает и в лучшем случае игнорирует.

При сильных аспектах Урана оккультные способности, в частности, к астрологии.

Нептун в восьмом доме

Смерть придет, у нее будут твои глаза.

Этот аспект делает переход из одного эгрегора в другой процессом во многом таинственным и мистическим, что прекрасно ощущают и люди, далекие от оккультизма и мистики. Как будто происходит, кроме очевидных приготовлений к новому и прощаний со старым, что-то еще, что путает все карты, мутит голову и тревожит чувства. При гармоничном Нептуне человек может временами впадать в транс и плыть от счастья в самые неподходящие моменты, когда нужно, наоборот, быть предельно собранным и внимательным, иначе в результате плохого понимания ситуации и окружающих можно разрушить долго и тщательно подготавливаемое событие (брак, развод, перемена места работы и многие другие, ничуть не менее важные). В экстремальных ситуациях человеку трудно собраться, он часто совершенно превратно понимает происходящее или вводит (намеренно или нет) в заблуждение других. Проработка дает, наоборот, истинное понимание происходящих перемен, но, к сожалению, нужно очень много работать, чтобы суметь выразить его в словах или образах. Но если гармоничный Нептун дает интуитивное понимание маргинальных ситуаций или, по крайней мере, смягчает неприятные и напряженные переживания и дает ключ к правильному поведению, то пораженный, наоборот, усугубляет непонимание и ведет человека к глубокому отчаянию в связи с ощущением полной неспособности разрешить проблему смены эгрегора или хотя бы уяснить себе суть происходящего. При поражении возможно сильное чувство вины перед умершими родственниками (всегда как-то и чем-то мотивированное), которое может перерасти в непреодолимую внутреннюю проблему, глубокую меланхолию или ипохондрию. Здесь проработка лежит не в психологической, а в духовной сфере, человек должен разобраться в своих отношениях с судьбой и снять с Бога (а заодно и с себя) вину за то, что Он создал людей уязвимыми и смертными.

Если этот человек разберется в своих сложных и запутанных отношениях с коллективом и коллективной этикой, он может стать его любимцем и душой; однако пока это не произошло, будет много неприятных случаев взаимонепонимания, иногда доходящих до конфликтов.

Этот человек - прирожденный мистик, и он понимает гораздо больше, чем решается впустить в свое сознание. Если кто-то и может решить проблему возникновения жизни и ее связи со смертью, то именно он; на нем же (при соответствующем уровне проработки аспекта) лежит тяжесть похорон людей, умерших и погибших при неизвестных обстоятельствах и не оплаканных своими близкими.

Плутон в восьмом доме

Ощущая свою смерть как событие мирового масштаба, следует вести себя соответственно.

Управитель. Переходить из одного эгрегора в другой следует правильно: выполнив все свои обязанности перед первым и возлагая на себя с полной ответственностью новую программу служения. Именно за этим внимательно следит Плутон в восьмом доме, поэтому имея этот аспект в натальной карте, следует распроститься с мыслью о возможности на халяву унести ноги из трудной, напряженной, но недоработанной ситуации. Выработка смирения такого рода очень трудна, поскольку средний человек не мыслит в терминах своих обязанностей перед эгрегором (хотя и не чужд идеи своих прав в нем), а именно их выполнения потребует Плутон, заставляя человека выплатить алименты до последней копейки еще до развода. А поскольку это часто оказывается технически невозможным, человеку приходится смиряться и тащить постылую лямку в нелюбимой семье, работе, социальном круге без надежды перемен, или же эти перемены оказываются столь мучительными и деструктивными, что неясно, стоило ли их желать.

Другой вариант действия аспекта - Плутон заставляет ленивого или недобросовестного человека платить по счетам, когда время служения эгрегору уже кончилось, а его задания еще не выполнены. Тогда происходит более или менее жестокая, но совершенно неизбежная экзекуция, и человек насильственно переводится в более жесткий эгрегор, где уклониться от служения практически невозможно, а творчество удается в очень ограниченных пределах (примеры: крушение в браке с мягким партнером и последующее супружество "под каблуком", или перевод с высокого поста на гораздо более низкий). Проработка аспекта дает возможность точно видеть и исправлять ошибки людей в критические моменты их жизни, что означает большую магическую власть и видение самых сложных мест кармических программ. Другой вариант - черный учитель самого низшего рода, мучитель и палач, наделенный очень жестким эгрегором, которому он служит, большой властью; такие люди редко умирают своей смертью.

Психологические кризисы могут быть связаны с фрустрацией желания власти над миром, а также многочисленными иррациональными фобиями, общий смысл которых - страх Божий в самом деструктивном варианте. Выход из кризиса либо происходит сам по себе, и (иногда) сопровождается большими переменами в психике и мировосприятии, либо требует принятия ответственной жизненной позиции за все то, что человек делает в своей жизни, неважно, видят это люди или нет. Скорее всего, он будет, не особенно размышляя, подчиняться групповой этике, особенно в тех редких случаях, когда она прозвучит для него императивно, но вряд ли он станет крупным идеологом или диссидентом. В то же время минуты сильных групповых медитаций, когда коллектив остро ощущает себя единым целым, затронут его слабо и не останутся в его памяти.

Отношения с коллективом сложные, часто человеку кажется, что коллектив его давит (психологически или фактически), и возникает психологически понятное, но кармически неправильное желание подчинить его своей воле и власти, которое следует преодолевать, находя пути конструктивного сотрудничества с коллективом на основе баланса личной и групповой этики. Большая сила критических выступлений о коллективной морали и умение видеть ее недостатки, что редко делает человека положительно популярным.

Южный узел в восьмом доме - Северный узел во втором доме

Перед тем, как служить своему народу, следует понять, чего он от тебя хочет.

Этот человек привязан к тем традициям прошлого, которые имеют отношение к восьмому дому: свадебным обрядам, стилю похорон и поминок; вообще он склонен чтить память предков и героев, павших смертью храбрых за родину, а также святых, принявших мученическую смерть за веру. Ему очень импонируют групповая и национальная этика и система ценностей, которые, в том виде, как он их воспринимает, представляются ему фундаментом и незыблемой основой развития общества. При этом пути и цели его развития он склонен ставить, ориентируясь в гораздо большей степени на личную этику и систему ценностей, и пока его личная и групповая этика и мораль не сбалансированы, человеку будет довольно трудно занять отчетливую позицию по отношению к основам и тенденциям развития своего общества.

Во внутренней жизни человек может иметь постоянные кризисы развития, поскольку самые устойчивые программы его подсознания рассчитаны на переходные режимы (внешней жизни и самой психики), а нормальное существование рассматривается с этих позиций и потому кажется несущественным и скучным (аспект профессионального революционера). Наоборот, освоению подлежат программы ориентировки окружающей среде и выработки индивидуальной этики, которая в какой-то момент может начать противоречить коллективной, подсознательно воспринимаемой как незыблемый фундамент, а внутреннее развитие человека идет по пути их балансирования.

Южный узел во втором доме - Северный узел в восьмом доме

Вокруг города Обыденности вырастает крепостная стена Чрезвычайности.

Этот человек ценит в традиции то, что составляет фон жизни - природу, общее окружение (городской пейзаж, мелкие предметы быта и т.д.); в людях прошлого он ценит силу убежденности, верность своей идее, то есть личную этику, которую пытается копировать и считает образцом (другой вопрос, насколько это реально получается). В появляющихся социальных новшествах он, в первую очередь, ценит то, что они хоронят отжившее прошлое, и пристрастно наблюдает за тем, как это происходит (иногда, при сильном Cеверном узле, участвует сам). Ему также интересно, какие способы преодоления различных напряженных и маргинальных ситуаций предлагают новые социальные течения, и он может активно включиться в соответствующую деятельность.

Внутреннее развитие требует выработки баланса личной и групповой этики: первая представляется незыблемой основой, допускающей лишь незначительные изменения, вторая, наоборот, подлежит освоению и согласованию с личной. Это не так просто и, возможно, человеку придется сменить не один коллектив и потратить немало труда для того, чтобы обнаружить свою истинную этику и личную систему ценностей, не приходящие в неразрешимые противоречия с долгом перед коллективом и его системой ценностей.

Глава 9. Девятый дом

Оглавление


Глава 9

ДЕВЯТЫЙ ДОМ

Символические управители Стрелец, Юпитер, в заточении Меркурий.

Девятый дом представляет третью фазу развития "я": его идеал, то есть, то, каким человек хотел бы быть. Вопрос об идеале девятого дома (сознательном и подсознательном) далеко не прост, в частности, потому, что он должен быть ориентирован на существующую вокруг человека реальность, а на вопрос: "Как мой идеал будет вести себя в данной ситуации?" человек часто не может дать никакого ответа, кроме горького признания: "Он никогда не должен в нее попадать". Таким образом, идеал "я" девятого дома это практический идеал, то есть образ, рассчитанный на существование в той самой реальности, в которой живет человек. Тем не менее, наиболее неприятные моменты своей жизни человек склонен вытеснять, особенно при формировании своего идеала, поэтому последний часто живет в более культурной и чистой обстановке, нежели сам человек, и это неправильно, поскольку корректировать свое поведение, обращаясь к идеалу, следует постоянно, а особенно в те моменты, когда этого меньше всего хочется - для того чтобы низшее начало, выпущенное на свободу, не так откровенно праздновало свое существование.

Идеал "я" не следует путать с высшим "я" человека, которое есть, для того, в конечном счете, Абсолют. Идеал "я" это гораздо более скромный образ, не рассчитанный, в частности на борьбу с низшим началом человека. Идеал "я" скорее обозначает самую дальнюю из видимых целей развития, и по мере того, как человек духовно растет и его понимание жизни и своих возможностей расширяется, идеал "я" должен соответственно видоизменяться. Но в любом случае борьбу с низшими программами подсознания ведет сам человек, а не его идеал "я", который лишь указывает цели развития и правильное поведение в любых ситуациях.

Идеал "я" формируется с помощью примеров, которые кажутся человеку достойными подражания (любимые герои книги, кинофильмов, исторические лица, великие люди: ученые, проповедники, святые и т.д.), а также с помощью конкретных людей, играющих роль духовных учителей, непосредственно формирующих идеал "я" человека и открывающих новые взгляды и точки зрения на мир, то есть расширяющих ему сознание. Иногда, впрочем, расширение сознания происходит само собой ситуативно, без непосредственного участия духовного учителя; в этом случае характерным признаком девятого дома является качественная перестройка картины мира, происходящая всегда с определенным внутренним напряжением и (хотя бы временно) плохим пониманием происходящего. Этим расширение сознания (девятый дом) отличается от практического обучения (третий дом), когда картина мира не перестраивается, а дополняется, оставаясь качественно такой же. Традиционная астрология относит к девятому дому высшее образование, религию и философию; это справедливо, пока восприятие этих дисциплин ведет к перестройке картины мира человека; если же она уже сформирована и не меняется от дальнейшего оперирования соответствующими понятиями, девятый дом уступает место другим (третьему - расширение картины мира, седьмому - философские диспуты и т.д.). То же самое относится к путешествиям в дальние края и освоению чужих культур. Пока эти путешествия (сама дорога, заметим, проходит под восьмым домом) совершались непосредственно в физическом теле и достаточно медленно (пешком или, в лучшем случае, на лошадях), они, конечно, приводили к существенным изменениям картины мира человека, так же как и постижение чужих культур, которое проводилось преимущественно методом полного погружения в них. В XX веке ситуация существенно изменилась, поскольку дальние путешествия через экран телевизора идут в основном по третьему дому, так же как и постижение чужих культур методом просмотра из окна поезда или туристического автобуса, и центр тяжести девятого дома в наше время постепенно перемещается в сторону непосредственной перестройки психики и внутреннего мира (гуманистическая психология, духовные поиски и др.).

Под девятым домом во многом идет воспитание детей: расширение их сознания, перестройка картины мира, создание идеала "я". Здесь человек выступает в роли духовного учителя своего ребенка, и если он действительно добивается включения у него девятого дома, он должен в этот момент включить его и у себя, что означает, в первую очередь, отказ от дидактики и очевидных (обоим) истин, но, наоборот, апелляцию к интуиции и врожденному нравственному чувству и самосознанию ребенка: доброте, благородству, религиозности. Открытие духовных каналов (высокая октава девятого дома) происходит у духовного учителя и его ученика одновременно, и если момент воспитания или обучения является проходным для родителя, таков же он и для ребенка.

По девятому дому идет религиозность, в том ее виде, которая наиболее понятна неверующим: религиозная философия, религиозные идеалы, религиозное самосознание и картина мира; по нему же идет социальная групповая этика, то есть принципы взаимоотношений между людьми, принятые в коллективах, к которым принадлежит человек.

Положение девятого дома в карте покажет общие кармические задачи, высшие цели и идеалы, которые человек в течение жизни должен конкретизировать и стараться им следовать.

На первом уровне проработки девятого дома идеал "я", если вообще существует, крайне фрагментарен, конкретен и приземлен. Обычно он представляет эклектическое собрание образов любимых артистов, героев книг или кинофильмов, а также знаменитостей, никак не осмысленных и не приведенных в согласование друг с другом, или с самим человеком и обстоятельствами его жизни. По сути это отдельные черты внешности (мужественная линия челюсти, роскошный бюст) и конкретные умения (загадочно улыбаться и метко стрелять), до черт характера воображение человека не доходит. Характерной особенностью идеала "я" на этом уровне является его примитивность и полная оторванность от жизни самого человека: идеал живет в другом, гораздо более ярком и интересном мире (по существу довольно однообразном: драки чередуются с любовными утехами и автопрогулками до ближайшего кабака с видеобаром) и совершенно неприложим к истинной реальности человека, что его нисколько не смущает, скорее, наоборот: мысль поместить идеал в свою жизнь вызовет у человека сильный протест и ощущение, близкое к святотатству, а идея подражания идеалу сильна лишь в юности, а затем умирает естественной смертью, чтобы никогда не возродиться. С возрастом идеал несколько меняется, тугой бицепс может уступить место аналогичному кошельку, но в главном все остается по-старому; вообще идеал очень устойчив и меняется редко и с большим трудом, всегда вопреки воле человека.

Расширение сознания в жизни этого человека большая редкость и такая же травма, поскольку картина мира очень ригидна и, соответственно, ее перестройка болезненна; обычный взгляд на чужую культуру и дальние страны: "Подумаешь, эка невидаль! У нас все это тоже есть и давно известно", или, еще проще, "Все вранье, с первого до последнего слова", в том числе и по поводу документальных съемок. Духовных учителей этот человек отвергает или безжалостно профанирует, жестко переключая девятый дом на третий или седьмой, и, соответственно, сам на роль духовного учителя не годится, хотя может придерживаться противоположной точки зрения; формирование идеалов и расширение сознания своим детям производит директивно и насильственно, главным образом, с помощью угроз и лозунгов ("Если не будешь матери помогать, убью, сволочь!", "Кто сильнее, тот будет жить, как человек"). Религиозная философия примитивна, Бог чаще всего видится как императивная и карающая фигура, идеи возвышенной любви и абстрактной этики практически отсутствуют, групповая социальная этика не осознается, но при включении группового эгрегора имеет над человеком полную власть. На этом уровне идеал "я" накладывается в первую очередь на других, которые, как чувствует человек, обязаны ему соответствовать, и лишь потом на себя.

На втором уровне проработки девятого дома идеал "я" по-прежнему фрагментарен и схематичен, но теперь уже содержит черты не только внешности (их роль ослабевает), но также характера и морального облика, например, стойкость, мужество, преданность, способность к бескорыстной любви и т.д. Теперь человек не отрывает полностью идеал "я" от условий своей жизни, хотя прекрасно понимает, что жить в этих условиях постоянно идеал не сможет - быстро погибнет, покончит с собой или умрет от отвращения и безысходности. Тем не менее, когда человеку иной раз удается вести себя в соответствии с идеалом, он получает определенное удовлетворение, а когда его поведение идет вразрез с принципами идеала, долго перед собой оправдывается или вытесняет поступок в подсознание. На этом уровне идеал уже имеет некоторую власть над человеком, поэтому у последнего появляется искушение подправить идеал так, чтобы тот не мешал ему жить. Это делается в двух противоположных направлениях: с одной стороны, идеал приземляется, искусственно профанируется, приближаясь к актуальному состоянию человека, а с другой - непомерно возвышается, становясь неприменимым к реальной обстановке. В обоих случаях человек получает свободу действий в более широкой области, не будучи в ней стеснен контролем своего идеала "я", и не ощущает перед ним чувства вины или нарушенного долга, хотя с кармической точки зрения безусловно ведет себя неправильно.

Расширение сознания и перестройка картины мира на этом уровне происходят чаще и более гладко, чем на предыдущем, но все же довольно болезненны и надолго остаются в эмоциональной памяти, не только отрицательными, но и положительными переживаниями. И все же человек относится к включению девятого дома очень настороженно, инстинктивно оберегая свою картину мира от более чем гомеопатических воздействий. Теперь у него появляются фрагменты религиозного и философского сознания, но они плохо стыкуются друг с другом и слабо связаны с его повседневной жизнью. Духовное ученичество возникает эпизодически и может принести большие результаты, но на продолжительный контакт с духовным учителем человек не способен ввиду слишком большой нагрузки сильного девятого дома на подсознание и отсутствие правильной этики общения с гуру. То же относится и к путешествиям в дальние страны и постижению чужих культур: здесь картина мира перестраивается изредка, но все же иногда человек способен к глубокому восприятию непривычной информации и энергетики, результатом чего является не только расширение сознания, но и перестройка психики. Этот человек в принципе ставит себе задачу формирования идеалов и расширения сознания своих детей, но делает это от случая к случаю, довольно неумело, и плохо понимая, как это, собственно говоря, нужно делать; впрочем, принцип прямого давления сменяется принципом увещевания. В религиозной картине мира Бог воспринимается как единая монолитная фигура, в главном императивно-устрашающая и требующая от человека, под угрозой отлучения от церкви, любви к людям, хотя не вполне понятно, откуда ее взять. Идея возвышенной любви присутствует, но довольно абстрактна, а в проявленном виде анемична; абстрактная этика воспринимается на уровне моральных афоризмов философов и народной мудрости.

Личная социальная этика начинает отделяться от групповой, но не сильно, и во всех существенных случаях ей все же подчиняется. На этом уровне человек не требует от других подчинения своему идеалу "я", но считает, что этот идеал общезначим.

На третьем уровне проработки девятого дома идеал "я" служит человеку одним из важнейших инструментов, помогая находить правильные решения в большинстве трудных жизненных ситуаций. На этом уровне идеал последователен, хотя и не всегда, и уже гораздо более полон, то есть обладает многими чертами характера, имеет определенные взгляды на разные стороны жизни, может быть, даже жизненную программу и целую философию. По крайней мере, человек не жалеет сил на его обдумывание и формирование, ощущая идеал не только как важнейшую часть своего "я", но и как источник энергии и информации, а также формообразующую силу для внешних образов "я" пятого дома (роль которых описана в главе 5). На этом уровне человек по-прежнему иногда украдкой профанирует свой идеал, но делает это тайком от самого себя и вопреки велению совести, которая на этом уровне относится к подобным действиям крайне отрицательно. Другими словами, на этом уровне власть идеала "я" над человеком, его сознанием и подсознанием весьма велика, и действовать против него, а тем более, его намеренно искажать и опошлять, человеку очень трудно.

Расширение сознания и частичная перестройка картины мира на этом уровне существенные, но не слишком редкие события в жизни человека, и он относится к ним скорее положительно, чем отрицательно, и с сильным религиозным чувством, от почтения до благоговения. На этом уровне сильное включение девятого дома воспринимается как высокое Божественное откровение, что дает человеку возможность установить правильное отношение к своим духовным учителям и, что тоже очень важно, умение их увидеть, так же как и потенциальных духовных учеников. Теперь уже человек умеет помочь формированию идеала "я", в том числе и собственным детям, и выраженное расширение сущностного сознания имеет для него вполне конкретный смысл. Теперь человек совершенно по-другому относится к путешествиям в дальние страны и возможности окунуться в чужую культуру: для него это в первую очередь открывающаяся возможность приобретения духовного опыта, расширения сознания и своего видения Бога. При такой установке восприятие чужой культуры идет очень глубоко, и она становится частью внутренней культуры человека не меньше, чем родная, усвоенная в детстве. Все эти процессы сопровождаются глубокой перестройкой психологии и психики, но человек не властен над этими процессами, хотя и старается отслеживать их своим сознанием.

В религиозной картине мира Бог представляется многоликим, обладающим разнообразными внешними и внутренними проявлениями и регулярно направляющим жизнь человека в ту или другую сторону. Его внимание воспринимается человеком как возвышенная любовь к миру и его отдельным фрагментам и проявлениям, и этому своему чувству человек придает особое религиозное значение, понимая (и чувствуя), что оно питает все остальные виды его любви. На этом уровне личная абстрактная этика и философия приобретают вполне экзистенциальное звучание и могут быть развиты на уровне представляющем интерес и для других. Личная социальная этика уже отделена от групповой, а в каждой группе человек ориентируется в своем поведении на свои кармические обязанности именно перед ней (в той мере, в которой он их себе представляет). Теперь человек уже понимает, что идеал "я" у каждого человека свой, но некоторые черты (касающиеся общечеловеческой этики и ценностей) все же считает обязательными для любого идеала "я".

На четвертом уровне проработки девятого дома человек рассматривает создание идеала "я" как один из важнейших моментов своей внутренней (и духовной) жизни. Этот идеал разработан очень тщательно и подробно и имеет сильный энергетический канал в высший кармический эгрегор человека, так что его созданием и постоянной корректировкой занимается не только сам человек, но и (главным образом) его Бог. Человек поддерживает постоянную связь со своим идеалом, который, в свою очередь, играет основную роль при создании и энергетическом наполнении внешних образов "я", и человек производит впечатление духовного лица в любом своем образе и состоянии. Это означает очень высокий уровень эволюционного развития, когда человек может явить миру Бога в любом своем обличье и любой ситуации, в которой окажется; другое дело, что воспринять и оценить это адекватно можно лишь при достаточной собственной подготовке и духовном уровне.

Расширение сознания и перестройка картины мира на этом уровне идет постоянно, человек все время учится и всегда дает возможность духовного развития всем, находящимся в связи с ним. Вокруг него возникает очень сильное энергетическое поле, в котором гораздо отчетливее и легче развязываются кармические узлы. Изучение этим человеком чужой культуры влияет не только на его собственную, но ведет к установлению связи между соответствующими эгрегорами и дает им новые силы и возможности дальнейшего развития.

На этом уровне человек может видеть Бога в любом объекте и явлении внешнего мира, его религиозное видение очень подробно и своеобразно, и если он сможет его как-то описать (для чего хорошо иметь мажорный аспект Меркурия к Нептуну или девятому дому), может получиться интересная религиозно-философская система, хотя, как правило, малопонятная, поскольку религиозное видение на высоком уровне плохо передается словами обычного языка. Идеалы "я" других людей этот человек воспринимает как рабочие инструменты их эволюционного развития и никакие черты не считает обязательными для всех идеалов.

Ситуация девятого дома касается формирования идеала "я" или его конкретных проявлений в жизни человека. Идеал формируется, например, в моменты, когда человек, выбрав себе образец для подражания, пытается с ним идентифицироваться. Более сложная ситуация девятого дома это внутренняя работа по формированию идеала, когда человек создает его по указаниям высшего "я", преодолевая сопротивление и "добрые советы" низшего, но в то же время учитывая свою реальную внешнюю обстановку. Сформированный идеал "я" может включить у человека совесть, чувство долга или дать непосредственный импульс действия; отличительным признаком активизации девятого дома служит характерное возвышенное состояние духа или настроения самого человека, которое трудно спутать с любым другим.

Другой вариант включения девятого дома это моменты расширения сущностного сознания, сопровождающиеся существенной перестройкой картины мира человека. Обстоятельства и события, которые были неважными, вдруг приобретают первостепенное значение, а значимые, наоборот тускнеют и делаются вовсе несущественными; совершенно по-другому смотрится связь событий, причин и следствий, перемещаются фокусы внутреннего внимания и т.д. Иногда это происходит само по себе, иногда при разговоре с психологом и на психологической группе, иногда просто в результате разговора с человеком, который впоследствии осмыслится как моментальный духовный учитель. Правильный неформальный разговор со своим ребенком обязательно в некоторой степени включит девятый дом, и родитель может понять это по характерному чувству общего морального и душевного подъема, а также по необычно серьезным и глубоким глазам ребенка, который и некоторое время после будет обнаруживать присутствие души и элементы совести без соответствующих напоминаний извне.

Для ситуаций девятого дома характерно ощущение тайны, чего-то ранее непостижимого, неизведанного, бывшего загадкой, теперь немного раскрывающейся (этим девятый дом отличается от третьего, где тайна не чувствуется). Можно выразить это несколько по-другому: если вам (психологически) в данный момент все ясно и понятно, то девятый дом у вас полностью выключен, даже если вы находитесь за много тысяч километров от родины, слышите чужую речь и видите совсем непривычную культуру.

Высокий уровень включения девятого дома это ситуации, когда у человека формируется общая религиозно-философская картина мира, проясняются общие моральные и этические установки (отношение к добру и злу в себе, мире и других людях, роль эстетики в эволюции, отношения с Богом и т.д.). При этом иногда возникает связь с высшим кармическим эгрегором, который дает человеку его личные этические установки и высшие цели на данный период жизни.

Сильный девятый дом дает человека, у которого (кармически) должен быть развитый идеал "я", играющий в жизни этого человека большую роль. Во всяком случае, этот человек будет часто склонен брать себе различные образцы для подражания, при этом беспощадно идеализируя соответствующих людей, то есть приписывая им определенные черты, которых у них может и не быть, и игнорируя все остальные. Идеал (хотя бы и примитивный) у этого человека будет сильным, но какую именно роль он сыграет в его судьбе, сказать трудно, это зависит от уровня проработки девятого дома и направления искажения этого идеала низшим "я". Если идеал слишком приземлен, он ограничит прямое духовное развитие человека, но может заставить его пройти многие испытания на низшей из тех ступеней эволюционной лестницы, где располагается человек и тем самым осмотреть и отработать эволюционные хвосты, то есть в данном случае идеал сыграет роль черного учителя. Если же, наоборот, идеал будет слишком высок и неприменим к реальности человека, он обречет его на пассивность и попутно ненавязчиво, но очень убедительно продемонстрирует иллюзорность и бесполезность высших идей и устремлений, при всей их внешней привлекательности, то есть в данном случае идеал выступит в роли серого учителя, перекрывающего и профанирующего высшие духовные каналы человека, и преодолеть это воздействие будет довольно сложно.

Этих двух крайностей следует избегать, что не очень просто, поскольку человека все время в том или ином виде будет тянуть в духовную жизнь, религию, возвышенные обсуждения и такую же любовь - и все это будет постоянно подвергаться искушению жестокой профанации при пораженном девятом доме или выхолащивания при гармоничном. Человека будет манить тайна дальних стран и загадка непознанных чужих культур, и в его жизни будет много странного, плохо понятного и с трудом объяснимого, и все это ему нужно будет постичь и объяснить людям, но не в виде информации, а в качестве духовного откровения.

Слабый девятый дом дает человека с незначительным стремлением к формированию идеала "я", хотя следует заметить, что роль этого идеала с эволюционным развитием человека возрастает, и, независимо от силы девятого дома, у развитой личности этот идеал достаточно проработан. На среднем уровне этот человек не склонен фанатически подражать или отождествляться с кем бы то и было, и ему непонятно, зачем это делают другие; в частности, он не чувствует изнутри особой поддержки (моральной или энергетической) при правильном (как он ощущает) своем поведении, и хотя при грубых моральных нарушениях совесть его, конечно, мучает, и чувство долга ему тоже знакомо, он воспринимает их как путы и гири, не видя ничего хорошего в необходимости следовать их велению. Ощущение духовного смысла и значения идеала "я" приходит к этому человеку существенно позже, чем при сильном девятом доме.

Этот человек особенно не стремится к расширению сознания и перестройке картины мира, но и не испытывает перед этими состояниями ужаса (кроме первого уровня проработки девятого дома), и в случае необходимости это может у него получиться лучше, чем он думает. Однако при отсутствии императивной необходимости расширения сознания есть соблазн не заниматься им вовсе, и тогда возможен глубокий застой, преодолеваемый насильственным кризисом (обычно в связи с тяжелыми внешними событиями, и человек скорее всего почувствует, что карма таким образом учит его уму-разуму, раз уж по-другому не получается). Духовное учительство и ученичество будут этому человеку плохо понятны, особенно при сильном третьем доме, когда практическому обучению отдается гораздо больше внимания. Вместе с тем, когда духовный учитель появится, а человек будет к этому готов, он отнесется к учителю беспристрастнее, спокойнее и правильнее, чем при сильном девятом доме, и обучение может пойти очень успешно, разумеется, если приложить необходимые усилия. Интерес к абстрактной философии, в том числе религиозной, не акцентирован, и своих детей человек будет скорее учить конкретным вещам, чем воспитывать в них идеалы и общую устремленность, что, впрочем, может быть, и неплохо, поскольку эту палку лучше вообще не брать в руки, чем перегнуть. Идеал "я" воспитывается у ребенка преимущественно по ходу его жизни в семье, а не в результате родительских нравоучений.

Гармоничный девятый дом дает человеку очень хорошие отношения с его идеалом "я", конструктивность которых, правда, зависит от его дополнительных усилий. У этого человека будет в жизни много положительных примеров, людей и художественных образов, которых он будет считать своим идеалом. Однако реально созданный им идеал "я" будет, если не заниматься этим вопросом специально, недостаточно требователен к человеку; позиция: "Вообще-то надо бы вот так, но, учитывая все сложившиеся обстоятельства, несовершенство мира и человеческой природы вообще и твоей, в частности, можно и наоборот". Духовные учителя будут говорить правильные вещи, и человек будет охотно менять свою картину мира и совершенствовать идеал до определенного порога, где эго твердо скажет: нет, и даже если выразит свою позицию в мягкой форме, преодолеть ее будет очень трудно.

Для этого человека характерен интерес и способности к религиозно-философскому познанию мира, общему осмыслению жизни (своей и вообще), любовь к путешествиям в дальние страны и поверхностный интерес к чужим культурам - для потребности глубокого проникновения в них нужен хотя бы один напряженный аспект к девятому дому; большие (не сразу видимые) трудности с истинным религиозным идеалом.

Проработка дает глубокое постижение чужих эгрегоров и способность к созданию синтетической культуры, религии, философии; поверхностное отношение дает эклектичную картину мира и мировоззрение. Этот человек любит тайны и загадки, но они слишком легко находят у него ответы; если он привыкнет к тому, чтобы разбираться в ответе до конца, он обнаружит, что жизнь гораздо интереснее, чем он обычно думал.

Пораженный девятый дом дает очень напряженные отношения с идеалом "я". Человек никак не может его выбрать; ему сначала нравится и приводит в восхищение что-то одно, и он пытается этому следовать, потом он вдруг в этом разочаровывается и думает: "Как я мог увлечься такой ерундой, когда на самом деле гениально совсем другое!" Правда, совсем другое при ближайшем рассмотрении тоже может оказаться дешевкой или подделкой. В результате идеал "я" имеет эклектично-дисгармоничный вид, и все время страстно перекраивается, поэтому человек в себе неуверен и отдает распоряжения и приказы слишком энергично, недвусмысленно, и плохо ориентируясь в реальной обстановке. Иногда идеал чересчур требователен к человеку, иногда чересчур снисходителен и не обращает внимания на вопиющие нарушения, и нуждается (в чем и заключается проработка аспекта) в постоянном контроле и внимании со стороны высшего "я", иначе формированием идеала вплотную займется эго со всеми вытекающими отсюда последствиями. Человек с запущенным, грязным и нечистоплотным идеалом "я" представляет собой очень неприятное зрелище, поскольку этими же качествами будут обладать и все его внешние образы "я", а также личность.

К расширению сознания и перестройке картины мира этот человек относится очень болезненно. У него, по крайней мере, подсознательно, высокие требования к себе в отношении духовного развития, философского и религиозно-философского осмысления реальности, но все это идет с большим трудом, и часто человека не удовлетворяет, в чем ему трудно будет сознаться себе и тем более окружающим. Проработка дает богатый духовный мир с множеством интересных личностных особенностей, своеобразную картину мира, не лишенную трагизма, но в целом жизнеутверждающую, в отсутствие проработки возможен поверхностный философский нигилизм, особенно с уклоном в атеизм и наивный материализм. Этого человека притягивают дальние страны и культуры, но их освоение идет с трудом; при сильном поражении девятого дома и невозможности жизни на родине может помочь эмиграция, хотя это и не лучший способ проработки аспектов.

Отношения с духовными учителями и учениками очень напряженны и возможны конфликты и, наоборот, очень сильное кратковременное духовное притяжение; все это переживается и прорабатывается с большим трудом, оставляя в душе рубцы, неясности и неразрешенные загадки, от которых, кажется, многое зависит. Проработка может дать высокого духовного учителя человечества, великого писателя или религиозного философа, имеющего большую власть над умами и устремлениями людей.

Девятый дом в знаках

Девятый дом в знаках расскажет о стиле взаимоотношений человека с его идеалом "я" и о характере последнего, а также о стиле расширения сознания и сопутствующей ему перестройки картины мира и психики и отношении к этим процессам и явлениям самого человека, не говоря об особенностях встретившихся на его пути чужих культур и приключениях в дальних краях и странах. Названия аспектов суть наиболее запомнившиеся или наиболее привлекательные для человека географические достопримечательности.

Девятый дом в Овне

Ниагарский водопад.

У этого человека очень пылкий, энергичный и благородный идеал "я". Ему импонируют сила, храбрость, недвусмысленность, конкретность, решительность, собранность. Соответственно, слабость, трусость, нерешительность, расхлябанность и ложь человек в себе очень не любит, ставит в вину или безжалостно вытесняет в подсознание.

Отношения со своим идеалом, в основном, простые и ясные: идеал дает энергичные указания, которые человек немедленно выполняет, фальсифицирует или вытесняет. Здесь идеал слишком груб и однозначно поэтому нужно учиться формировать его, привлекая черты Весов: объективность, разносторонность, тонкие ментальные соображения. При поражении девятого дома человек склонен иногда игнорировать указание своего идеала или отрицать его вообще; тогда последний теряет всякую силу, а человек - совесть и чувство долга, и может в этом состоянии существовать неопределенное время.

Расширение сущностного сознания и перестройка картины мира происходят резко, энергично и порой очень болезненно, но отступать бывает поздно, хотя шрамы и страх подобных ситуаций могут остаться надолго; зато изменение мировосприятия может быть очень значительным. К духовным учителям и ученикам человек относится очень пылко, иногда полностью на них сосредотачивается, что опасно для психики и угрожает нормальному течению процесса обучения, и в таких случаях хорошо приземлиться и в ментальном стиле (третий дом - Весы) освоиться на новых территориях и выучиться чему-то конкретному балансируя девятый и третий дома. Философским и религиозным идеалам человек очень верит, и это его сильно поддерживает, но когда вера кончается, ментальные подпорки ("Ну мы же вчера с тобой договорились и точно выяснили, что Бог есть!") не помогают. Общие кармические указания и высшие цели, которые ставит человеку высший кармический эгрегор, идут к нему огненным откровением, не оставляющим у него сомнения в своем Божественном происхождении.

Девятый дом в Тельце

Египетские пирамиды.

У этого человека идеал "я" плотный, определенный, изменяющийся с большим трудом и крайне неохотно, по крайней мере, на первых уровнях проработки девятого дома. Человеку нравятся такие черты как основательность, весомость, практичность, серьезность, устойчивость, спокойная уверенность в себе, и он не одобряет в себе и других несерьезности, легковесности, пустых фантазий и неуместных эмоций.

Отношения с идеалом непростые, человек ощущает его давление очень сильно, поэтому, особенно при поражении Тельца, возможен комплекс несоответствия идеалу и временами попытки его разбить, поскольку немного его изменить или найти компромисс практически не удается. Проработка идет по пути постепенной трансформации идеала в соответствии с требованиями высшего "я" на материале окружающей реальности; в отсутствие проработки человек либо учится жить, игнорируя идеал, либо делает его крайне примитивным и неприменимым к большей части его жизненных проблем.

Расширение сознания и перестройка картины мира идут тяжело и долго, часто мучительно, и требуют очень серьезных и отчетливо видимых, чаще всего совершенно материальных причин: просто так, без особых доказательств человек не изменит (существенной для себя) точки зрения ни на что. Зато когда перестройка начинается, она идет очень основательно и завершает ее уже совершенно другой человек: возврата к прошлому не будет. К духовным учителям и ученикам человек относится серьезно, вначале (и долго потом) очень недоверчиво, поскольку взаимодействие с ними ощущает как важное и ответственное; при проработке это усердный (возможно, слишком практически-ограниченный) трудолюбивый ученик и ответственный учитель, не жалеющий своих сил и знаний, но столь же требовательный, порой до занудства. Философские идеи нравятся тогда, когда в них ощущается прочная основа и связь с практикой, те же требования и к религии в ее мировоззренческой части. Общие указания кармы будут даны вполне материально, возможно (хотя и не обязательно), через внешние события и обстоятельства, которые нужно в течение жизни или достаточно длительного ее промежутка преодолеть.

Девятый дом в Близнецах

Долина гейзеров

Заточение. Этому человеку хочется быть умным, остроумным, блестящим, мощным, привлекательным, контактным, ко всему причастным, всем нужным и известным. Отношения с идеалом "я" ментальные и легкие, часто даже слишком, в чем и состоит проблема данного аспекта. Идеал подвижен, легко приобретает и теряет отдельные свои черты, и человек, взаимодействуя с ним, склонен к ментальным спекуляциям и самообманам; нужно искать духовный стержень не только ментального, но и энергетического порядка, то есть определенную энергетическую идею, которая вызывает внутренний энтузиазм, и при обосновании любого конкретного поступка следить за тем, чтобы путь рассуждений от идеала был не слишком длинным. Сложность во взаимоотношениях с идеалом здесь заключается в том, что он склонен разговаривать, аргументировать, убеждать, ссылаться на внешние авторитеты, вместо того, чтобы просто проявить власть и силу, что характерно для девятого дома в огненных знаках. Кармически имеется в виду, что человек в подобных случаях будет властвовать над собой сам, к чему он не всегда готов. Проработка идет по пути более четкого оформления идеала (который может рассыпаться на мелкие убеждения и ментальные установки, плохо состыкованные, а порой и откровенно противоречащие друг другу) его актуализации, то есть развития применительно к текущим проблемам и, не в последнюю очередь, выполнения его указаний.

Расширение сознания и сопутствующая ему перестройка психики по-видимости происходят постоянно, но крайне поверхностно. Здесь девятый дом как будто приобретает черты третьего, которым управляют Близнецы, и для того, чтобы установить надлежащий баланс этих домов, в первую очередь, необходимо их для себя тщательно раздифференцировать, что не так просто, поскольку третий дом в данном случае в Стрельце и потому имеет оттенок девятого. В духовном постижении будет много ментальных усилий, а в практическом обучении много энтузиазма, в том числе и высшего, и все же одно не следует путать с другим. Умный духовный учитель в первую очередь духовен, а мысль для него не более чем средство открытия канала в высокий эгрегор, который ни в коей мере этой мыслью не исчерпывается и часто имеет к ней не более чем косвенное отношение. Дальние страны этого человека привлекают необычайно, и его мысль охотно путешествует туда, но переварить конкретные впечатления от фактического визита ему может быть очень сложно. Хорошие способности к иностранным языкам; если в девятом доме или аспектом к нему Меркурий, можно становиться переводчиком. В религиозно-философских системах нравится логика; общие указания кармы можно найти в логике событий своей жизни.

Девятый дом в Раке

Остров Пасхи.

Этому человеку хочется быть тонким, понимающим, добрым, мягким, любящим, заботливым; на более низком уровне непроницаемым, таинственным и умелым манипулятором. Отношения с идеалом интимные; рассогласование переживается глубоко, эмоционально и часто вытесняется еще до того, как осознается. Вообще вряд ли этот человек будет охотно говорить о своем идеале "я", эта тема слишком болезненна и во многом табуирована его подсознанием, что связано с эмоционально-интимным способом воздействия идеала на человека: он возбуждает сильные угрызения совести, резкое чувство вины или неудержимый восторг и ликование (последнее в случае согласования поведения человека с требованиями идеала). Этот аспект, особенно при сильном Раке, чреват многими злоупотреблениями и нарушением внутренней честности при общении с идеалом и его формировании; проработка идет в первую очередь по пути внутренней гласности, откровенного и спокойного обсуждения с самим собой своего идеала и уровня своего соответствия его требованиям; истерики, даже идеальные, никогда не несут ничего конструктивного.

Расширение сущностного сознания происходит слишком эмоционально, человек, даже при всем желании и осознании необходимости внутренней перестройки, настолько захлестывается своими чувствами, что поневоле отступает назад, при поражении Рака с ощущением сильного страха перед грозным неведомым содержанием своего подсознания или истинным устройством мира. Здесь соединяются тайны неведомого (девятый дом) и глубинной трансформации (Рак), что в конструктивном варианте может дать необычайные открытия, касающиеся как внешнего, так и внутреннего миров человека; области, где их следует искать, покажут аспекты девятого дома.

Отношения с духовными учителями и учениками интимные, иногда домашние, а эмоции, которые человек испытывает в дальних странах, не поддаются описанию в словах. Чужие культуры человек постигает методом погружения, что далеко не всегда легко, но когда получается, сулит необычайные переживания, которые (кармически) не должны остаться достоянием лишь этого человека. Возможен интерес к истории, но и здесь будет силен соблазн окунуться в забытые времена исключительно для собственного удовольствия; историк же должен постигать опыт жизни и развития народов, культур и соответствующих эгрегоров для того, чтобы, оживляя их, подключать к эгрегорам своего времени и тем усиливать кармическую связь времен. Общее направление своего развития человек ощутит глубоко внутри себя, как очень высокую и чистую эмоциональную ноту.

Девятый дом во Льве

Эйфелева башня.

Этот человек хочет быть сильным, благородным, красивым, впечатляющим, энергичным, волевым, обладающим властью над людьми, честным и преданным. Идеал искренности присущ Овну гораздо больше, чем Льву, который предпочитает быть знаменитым. Здесь идеал "я" энергичен, силен и склонен к прямому недвусмысленному давлению на человека, а также часто и на окружающих, от чего человеку следует себя отучать, поскольку безапелляционная фраза "Я считаю, что ты должен...", а также ее безличный вариант "Он на своем месте должен..." не имеют право на существование: человек должен только самому себе, своему, но не чужому идеалу "я" и высшему "я". Формируя идеал "я", следует делать его менее прямолинейным и примитивно-идейным, и стараться направлять его внимание не только на жизнь, но и на способ мышления и ментальную картину мира человека. При поражении Льва возможна полная деградация идеала "я" и потеря им всякого энергетического канала, что ведет к утрате веры в себя, депрессии или полному отсутствию совести; здесь проработка идет в направлении более глубокого анализа своей жизни и поиска идеала, пусть не такого сверкающего и блестящего, как хотелось бы, но обладающего смирением и скромностью, о чем Лев на низком уровне думает в последнюю очередь. Расширение сознания идет сильно и энергично и часто приводит к ломке психики, поскольку сильно меняется энергетический поток, а приспособиться к новым условиям путем их осмысления человеку трудно (Меркурий во Льве в символическом падении). Поэтому к сильным проявлениям девятого дома, особенно отчетливому духовному ученичеству, человек относится настороженно, с сильным подсознательным страхом, в котором, правда, вряд ли себе признается. Проработка дает духовного учителя высокого уровня, умеющего осторожно подключить своих учеников к сильным каналам и помочь им сформировать себе полноценные идеалы "я", которые будут давать вдохновение и веру всю последующую жизнь.

Чужие страны и культуры человек берет штурмом и как бы в порядке самообороны, поскольку подсознательно (особенно при поражении Льва) ему кажется, что они хотят подавить и сломать его самого. Здесь нужно быть менее агрессивным, так же, как и при религиозно-философском осмыслении мира. Мир и человечество не должны предоставлять человеку удовлетворительную для него философию, а Бог, если он, конечно, есть, не обязан творить ему чудеса.

Девятый дом в Деве

Великая китайская стена.

Этот человек хочет быть честным, точным, аккуратным, чистым, доводить все дела до конца и разбираться во всем до тонкостей, быть нужным и полезным людям. Он хочет построить дом сначала и до конца, чтобы он стоял долго и в нем было хорошо жить. Свой идеал "я" человек строит по мелочам, каждая из которых представляется ему в какой-то момент необычайно существенной, а потом он может о ней начисто забыть. В глубине души ему бы хотелось найти одну, но самую главную и единственно по-настоящему важную черту идеала, хотя этого никогда не удается сделать. Несоответствие идеалу человек обнаруживает тоже в мелочах, конкретных деталях, но они, особенно при поражении Девы, могут быть очень болезненными, и возможна склонность к занудным самоуничтожениям, больше на словах.

Вообще это не самое легкое положение (Юпитер в Деве в символическом заточении), и человеку не хватает широты и фантазии, необходимых в ситуациях расширения сознания и перестройки картины мира, у него возникает психологический кризис, а он, вместо того, чтобы строить здание (картину мира) заново и по новому проекту, в горе смотрит на обломки кирпичей и пытается сложить из них то, что было раньше, или, по крайней мере, нечто на него похожее.

В отношениях с духовным учителем склонность к буквоедству, догматизму, и слишком приземленно-конкретному пониманию предмета учения. Нужно понять, что Бог не автомат, устройство которого можно разобрать по винтикам и полностью понять, религиозно-философская картина мира не что иное, как ключ для входа в соответствующий эгрегор, который каждому человеку в любой конкретной ситуации поставит свои задачи, которые невозможно и не нужно точно предсказывать заранее.

При изучении чужих культур и, в особенности, в дальних странах у человека буквально разбегаются глаза; но при сильной Деве и достаточной проработке аспекта он способен на большие усилия и создание синтетических произведений на стыке нескольких культур; при плохой проработке склонность к поверхностно-эклектическому усвоению соответствующих знаний. Общие кармические указания и цели становятся понятными только после длительного разгребания авгиевых конюшен, каких именно, укажет аспекты девятого дома и сама жизнь человека.

Девятый дом в Весах

Фудзияма.

Этому человеку импонируют красота, изящество, утонченность с переходом в изысканность, элитарность, такт, вежливость, дипломатичность, объективность, ум, переходящий в мудрость. Он не одобряет грубости, лишних эмоций и драк, считая, что в идеале нужно уметь обходиться без них. Здесь идеал "я" испытывает слишком сильное влияние со стороны общественного подсознания и зачастую получается таким, как будто предназначен для человека с гораздо более гармоничной картой, чем у его истинного владельца. Другими словами, деревенской девушке, даже и с цветным телевизором, не следует брать себе в качестве образца звезду эстрады, хотя при данном аспекте это вероятно, а лучше ориентироваться на образ, способный к реальному существованию в ее условиях. Указания человеку со стороны идеала "я" часто недостаточно определенны, идеал обратит его внимание на неправильность или несбалансированность его поведения или ситуации в целом, но не укажет, в каком направлении нужно действовать: с одной стороны, плохо так, а с другой, противоположное решение тоже не годится. В целом, идеал ориентирует человека на ментальные усилия и поиск равновесия, дипломатичного решения, хотя это далеко не всегда возможно. Поэтому, формируя идеал, нужно обращать особое внимание на моменты, где необходимы решительные и бескомпромиссные действия, балансируя Весы Овном.

Ситуации расширения сознания и перестройки картины мира человек пытается воспринимать, главным образом, ментально, что удается плохо; к тому же при этом ломаются многие социально наведенные представления, что тоже усложняет адаптацию психики к новым условиям. Нужно искать новые эстетические критерии и новые основания для внутреннего баланса, старые уже не годятся. В отношениях с духовным учителем сильное подсознательное желание воспринимать его абстрактно-ментально, с общей социальной точки зрения, что совершенно неверно, поскольку духовное обучение всегда индивидуально и сущностно, хотя может идти с помощью ментальных представлений и даже иногда социальных клише, которые ученик должен для себя переосмыслить и наполнить новым содержанием.

В дальних странах и чужих культурах человек ценит необычную красоту, на высоком уровне ищет новые типы баланса духовных ценностей и понимание законов эволюции, красивые философские и религиозные концепции. Общие кармические задачи нужно искать в эстетическом осмыслении и оформлении определенных объектов и явлений - на них укажут аспекты девятого дома, а в надлежащее время и более конкретно - Абсолют.

Девятый дом в Скорпионе

Амазонка.

Этот человек хочет быть проницательным, умным, решительным, бескомпромиссным, сильным, обладающим психологической властью над людьми (на высоком уровне - над собой). Вялость, слабость, нерешительность, болтливость, тупость и добровольное подчинение злу вызывают у него крайнее неодобрение. Идеал "я" довольно сложен, часто содержит взаимоисключающие черты и требует от человека вещей иногда совершенно неисполнимых, например, искоренить зло в окружающем мире или в самом себе. При поражении Скорпиона человек часто сам себя не устраивает полностью, что свидетельствует не столько о его несовершенстве, сколько о недостаточной работе с идеалом "я", поскольку указания последнего должны быть конструктивными, а предложение отнести подсознание вместе с сознанием, а заодно и физическим телом, на помойку к этой категории не относится. Проработка дает сильный и внимательный идеал "я", ведущий с человеком постоянную эффективную работу по его совершенствованию и трансформации, а на низком уровне человек занимается активными проекциями своих недостатков, прикладывая свой идеал "я" к другим людям и неизменно находя их после этого просто безнадежными.

Отношения с идеалом здесь слишком эмоциональны, как и процесс расширения сознания, когда человек может глубже заглянуть внутрь себя, в результате чего (часто очень болезненно) сгорают низшие программы подсознания, а картина мира перестраивается слишком кардинально, что может дать сильный психологический кризис, и в дальнейшем у человека к девятому дому возможно настороженно-агрессивное отношение: хватит с него подобных сюрпризов, во всяком случае, на это воплощение. Сложно строятся и отношения с духовными учителями и учениками, возможны сильные конфликты и длительные перерывы в обучении, хотя при проработке это очень перспективный аспект. Дальние страны и незнакомые культуры манят человека необычайно, обещая волнующие тайны, переживания и трансформацию, а при поражении Скорпиона также и серьезные опасности (не обязательно внешние); есть, однако, большой соблазн ограничиться эмоциональными переживаниями, не сделав ничего конструктивного. Общие указания по поводу своего духовного пути человек получит после глубокого кризиса и психологической перестройки, если сумеет воспринять ее как событие в своей духовной жизни.

Девятый дом в Стрельце

Кругосветное путешествие.

Управитель. Этот человек хочет быть совершенно замечательным: энергичным, сильным, храбрым, вдохновенным, благородным, умным, разносторонним, все знающим и умеющим. Ему не нравятся зануды, растяпы, рохли и плаксы, и он не переносит этих качеств в себе. Идеал "я" энергичен, но несколько абстрактен и не всегда приложим к реальности человека, и неточные, хотя и вдохновенные, стрельцовские идеи, вылетая из его лука огненными стрелами, в полете превращаются в булыжники, и попадают вместо цели в заброшенное болото, опускаясь на дно с глубоким булькающим звуком. Этот аспект содержит опасность, заключающуюся в разнообразии требований идеала "я" к человеку, которые, быстро сменяют одно другое, но реально ничего не выполняется, что в результате может дать общий регресс и крайнюю бессовестность. В данном случае идеал нужно тщательно прорабатывать в глубину и выделять в нем действительно актуальные черты, следя за тем, чтобы они воплощались в жизнь; кроме того, нужна еще и внимательность, понимание и доброта, но не абстрактная, а основанная на этих качествах.

Расширение сознания и перестройка картины мира происходят часто поверхностно, и больше на энтузиазме, чем на глубоком осмыслении происходящего, что в данном случае совершенно необходимо. Отношение к духовным учителям пылкое, но их может быть слишком много, и человек быстро остывает в духовном обучении.

Этот человек хочет увидеть весь мир, и самая мысль о дальних странах и незнакомых культурах вызывает у него прилив энтузиазма, но есть и сильное искушение собрать легкодоступные энергетические вершки, то есть удовлетворить свое поверхностное любопытство и этим ограничиться. Здесь проработка может дать ученого-энциклопедиста, великого путешественника, полиглота, человека, владеющего многими культурами и обогатившего их всех. Духовные задачи могут быть осознаны при осмыслении и формировании своей религиозно-философской картины мира.

Девятый дом в Козероге

Гранд-каньон.

Этот человек хочет стать последовательным, гибким, целеустремленным, настойчивым, умеющим преодолевать длительные трудности и лишения; экономным, неприхотливым, аскетичным; умелым организатором. Он не любит в себе и других несобранности, расточительства, разбросанности занятий и интересов, сентиментальности, излишней эмоциональности и жалоб любого сорта, а особенно на судьбу, ограничения и лишения. Девиз Козерога: "Кто хочет, может, а кто жалуется, просто ленив". Здесь идеал "я" жесткий, неэмоциональный и зачастую слишком аскетически-требовательный, что может привести к разочарованию в себе, и человек, чувствуя, что не в силах соответствовать своему идеалу, машет на себя рукой и плывет по течению низших устремлений. Здесь нужно балансировать черты идеала "я" характеристиками Рака, думая об эмоциональном и эмпатическом восприятии, любви к ближнему и непосредственной заботе о нем. Проработка дает последовательность высшей устремленности, что проявляется в любых сферах человеческой жизни.

К расширению сознания человек подходит слишком практично, здесь ему не хватает фантазии и широты восприятия, но если он увидит непосредственную пользу от нового взгляда на мир, он освоит его полностью и до конца; при этом, однако, возможны затяжные и мучительные психологические кризисы, выход из которых обнаруживается лишь при достаточно глубокой перестройке психики и картины мира, что в данном случае очень трудно, но будет большим шагом в эволюционном развитии.

Дальние страны и чужие культуры вызывают у человека сдержанный, но глубокий интерес. Недельная поездка по пяти разным странам его не заинтересует, но перспектива уехать в другую часть света поработать на несколько лет привлечет его внимание; и хотя адаптация (и он это знает) пойдет с трудом, полученные в результате впечатления останутся с человеком на всю его жизнь. От религии и философии он ждет последовательного изложения картины мира и его эволюции, а при проработке аспекта на высоком уровне он может сам создать подобную концепцию (на это должны быть дополнительные указания в карте).

Девятый дом в Водолее

Бермудский треугольник.

Этот человек хочет быть умным, свободным, оригинальным, изобретательным, дружелюбным, нестандартным, гениальным. Он не одобряет занудства, приземленности, любых ограничений, излишней эмоциональности, энтузиазма и сентиментальности. Здесь идеал "я" требует от человека поведения в соответствии с нормами, идеалами и представлениями будущего, которое ощущается человеком в виде разрозненных намеков, так что его требования к самому себе фрагментарны и порой удивительны, но предъявляются в ментальном стиле, и поэтому при желании легко могут быть оспорены и обойдены низшим "я". Проработка здесь заключается в том, чтобы догадаться, что в самом деле стоит за тем или иным на первый взгляд странным или экстравагантным требованием идеала "я", и этому следовать, а если прояснить смысл требования не удается, временно его отложить, считая пока неразгаданным, но не исполнять его буквально, не понимая, зачем именно.

Расширение сознания человек старается вести с помощью ментальных усилий, но осмысление удается далеко не всегда и порой недостаточно связано с прежней картиной мира, которая по видимости рассыпается на куски, но при ближайшем рассмотрении многие из них вполне годятся для нового строительства, и это нужно понять и увидеть. Перед духовными учителями возможет страх непонимания (помимо общего подсознательного ощущения ужаса перед самой идеей духовного развития, свойственного всем людям), а духовные ученики будут долго на удивление плохо понимать его самого; нужно осознать, что при духовном обучении смысл сам по себе не цель, а средство открытия информационно-энергетического канала в высокий эгрегор, который объяснит все существенное для любого человека сам.

В дальних странах человек увидит много необычного и непостижимого для его ума, и это нужно будет, не профанируя обычными и привычными ментальными категориями, понять и рассказать другим, что может потребовать большой и трудной работы. Чужие культуры постигаются ментально, но возможны новые и оригинальные идеи, особенно по синтезу разных культур; воплощая их в жизнь, человек в какой-то момент получит общие кармические указания о направлении своего эволюционного развития.

Девятый дом в Рыбах

Венеция.

Этому человеку импонируют мягкость, нежность, любовь, теплота, взаимопонимание, отзывчивость, романтичность, внимание к чужим страданиям и переживаниям, пластичность и умение приспособиться. Ему неприятны жесткость, непримиримость, тупой энтузиазм, косность, прямолинейность, приземленность, холодный и слишком практичный ум. Здесь отношения с идеалом "я" рискуют быть слишком мягкими, а сами его рекомендации могут быть чуть-чуть искажены низшим началом, и тогда понимание превращается в попустительство, любовь в самолюбование, пластичность в бессовестность, а сопереживание в демагогию с оттенком вампиризма. С другой стороны, манипулятор, апеллируя к идеалу этого человека, может получить его себе в полное рабство, если человек не отстоит монопольного права на формирование своего идеала и диалог с ним. Этот аспект дает большие трудности при формировании идеала, поскольку найти у него основной стержень непросто, а еще сложнее получать недвусмысленные ответы на конкретные жизненные вопросы. Здесь идеал может быть то слишком высоким, то слишком низким, а избегать нужно и того и другого, и искушения сильного самообмана при малейшей невнимательности к себе.

Расширение сознания идет через изменение спектра эмоций, а также характера эмоциональных реакций человека на одни и те же ситуации, в отличие, например, от девятого дома в воздушных знаках, где меняется характер ментального восприятия и ментальной картины мира. То, что раньше волновало до слез и приковывало внимание, теперь не трогает почти или вовсе, а невидимое прежде трогает очень сильно. При поражении Рыб это может сопровождаться кризисом, истериками и попытками путем лжи себе и другим сделать вид, что ничего не изменилось; в гармоничном варианте все, наоборот, проходит почти незаметно, а потом вдруг оказывается, что родился новый человек. Духовный учитель может иметь на человека большое влияние, эмоциональная и экзистенциальная связь скорее всего будет очень сильна, хотя ее внешнее выражение часто неочевидно.

Дальние страны привлекают и волнуют, в чужие культуры человек погружается целиком и на удивление быстро к ним адаптируется, особенно при гармоничных Рыбах; при поражении адаптация болезненна и может привести к эмоциональным стрессам. Общие кармические указания идут из глубины души и очень тихим голосом, который можно услышать, лишь успокоив свои чувства и приглушив вечный крик "Я!" своего эго.

Планеты в девятом доме

Планеты в девятом доме покажут движущие силы идеала "я", расширения сознания и сопутствующей ему перестройки картины мира и психики человека, а также особенности взаимодействия с духовными учителями и учениками, путешествий в дальние страны и постижения чужих культур.

Солнце в девятом доме

Обойдя планету и не найдя себе приюта, переходи на небесные сферы.

Для этого человека проблема идеала "я" стоит очень остро, поскольку именно через этот идеал ему транслируется воля кармы. Другими словами, человек должен подчиняться велению своего идеала, но главное - его активно формировать в соответствии с указаниями высшего "я" на материале своей реальности. Точно найденный идеал будет реальной силой, которая изменит не только поведение и образ мыслей человека, но и всю обстановку вокруг него. При проработке это аспект духовных учителей, чье слово (и дело) значит очень много и формирует идеал "я" у других людей; однако для этого человеку нужно очень серьезно отнестись к проблеме формирования своего идеала (который может сильно отличаться от соответствующего социального клише) и осознать свою зависимость от него, что редко происходит в первой половине жизни.

Удел этого человека - путешествия в дальние страны и чужие культуры и, соответственно, постоянное расширение сознания, и хотя путешествия могут совершаться не в физическом теле, а мысленно, они действительно перенесут человека в совершенно иную реальность, в которой будет много тайн, неведомого и непознанного, что нужно открыть и перевести на язык, понятный на родине. Впрочем, у него, особенно при поражении Солнца, будут большие сложности с чувством родины; порой ему будет казаться, что она не в стране, где он родился, и даже не на Земле, и он послан на Землю как будто в командировку. Эзотерически говоря, этот человек подчинен высокому эгрегору, и должен постичь (а иногда и сформировать) идеалы людей (живущих под теми или иными более низкими эгрегорами), с которыми его сводит судьба. Основная кармическая задача этого аспекта - постижение духовных истин и освоение чужих культур, а что конкретно человек должен делать, покажут аспекты Солнца или его диспозитора.

Луна в девятом доме

Общественную нравственность формируют не организации, а частные лица.

У этого человека очень интимные отношения с идеалом "я", порой даже слишком. По смыслу аспекта эго находится под прямым влиянием идеала "я" (и наоборот), что делает человека в принципе очень уязвимым перед упреками своего идеала, но подсознание принимает свои защитные меры, и на низком уровне человек либо отчаянно профанирует свой идеал (то есть принимает последовательную нигилистическую позицию типа "все люди эгоисты, а мир основан на насилии, поэтому я могу делать все, что мне хочется") и теряет всякую совесть и долг, либо отделяет идеал от себя толстой стеной, ориентируя его на другую жизнь в другом мире, куда он когда-нибудь попадет. В то же время у человека будет сильное внутреннее стремление понять свой идеал и следовать его указаниям, и когда человек выработает в себе уровень внутренней честности, необходимый для того, чтобы осознавать требования идеала, не профанируя и не искажая их, он обнаружит, что они не столь разрушительны для его эго, как последнему казалось. Проработка дает хорошую интуитивную связь с идеалом "я", умение спросить его мнение по любому существенному вопросу и, в целом, возможность быстрого эволюционного развития.

Отношения с духовными учителями эмоциональные и сущностные; человек воспринимает порой гораздо больше, чем кажется (при сильной Луне - со значительными искажениями, которые далеко не сразу становятся очевидными).

Для этого человека важно религиозно-философское осмысление происходящего; его необычайно привлекают дальние страны и чужие культуры, которые он, особенно при гармоничной Луне, с восторгом осваивает; нужно, однако, добиваться и какого-то выхода от этих занятий, прямого или косвенного. Аспекты Луны всегда подразумевают проблему эгоизма, которая решается ощущением необходимого уровня внутренних усилий. Является ли (с кармической точки зрения) эгоистом человек, который учит иностранный язык для собственного удовольствия? Ответ таков: если он организует свои занятия так, что ощущает достаточное сопротивление материала, то не является, а иначе - да.

Меркурий в девятом доме

Лучше быть умным в идеале, чем идеально умным.

Заточение. Здесь человек мыслит свой идеал "я" и получает от него указания тоже в форме мыслей, что не очень естественно, но зато удобно в конкретных жизненных ситуациях. Идеал формируется человеком во многом с помощью мыслеформ, то есть во время ментальных медитаций, углубленных размышлений о том, каким он хочет быть, что довольно опасно и может вести к сильным искажениям, поскольку стержень идеала должен быть определенным духовным устремлением, а ментальные спекуляции сами по себе могут привести куда угодно; кроме того, возможна склонность к спорам и аргументам при взаимодействии с идеалом, что также нежелательно: нужно создать себе, пусть с большим трудом, идеал "я", но после этого подчиняться ему безоговорочно, а если идеал несовершенен, переделывать его, а не вступать в дискуссии. Проработка дает возможность поведения в очень точном соответствии с идеалом, который, в свою очередь, обнаружит незаурядный ум.

Большой ментальный интерес к философскому осмыслению своей жизни, религиозной философии, дальним странам и культурам, но расширение сущностного сознания затруднено, поскольку человек предпочитает дополнять, но не перестраивать ментальную картину мира, эмоциональную и экзистенциальную оставляя вовсе без изменений (защита психики), что ведет к ментальной профанации, иногда очень сильной. Проработка здесь идет по пути принятия тезисов "Понять - значит изменить себя", а также "Знание есть умение". Отношения с духовными учителями и учениками также идут через сильный ментальный фильтр, что их значительно осложняет, по крайней мере, до третьего уровня проработки Меркурия.

Венера в девятом доме

Любовь к идеалу красоты, как и красота идеала любви, должны быть возвышенными.

В глубине души человек хочет видеть себя красивым во всех отношениях, что, однако, довольно трудно, в частности, потому, что ощущение красоты во многом социально наведенное и, особенно при поражении Венеры, может сильно отличаться от внутренне присущего человеку и ему нужно его обнаружить и отстоять как внутри себя, так и во внешнем мире. При проработке этот аспект очень смягчает человека и его поведение, от него идет общее ощущение красоты - внешней, внутренней, поступков, суждений, жизни в целом, которое транслируется через все его роли и внешние образы "я". Без проработки, особенно при поражении Венеры, человек, чувствуя, что идеал красоты недостижим, относит его к другим обстоятельствам своей жизни, к которым можно стремиться лишь в мечтах, но получает сильный комплекс эстетической и социальной неполноценности своей жизни; то же относится и к любви, при невозможности соответствия ее идеалу.

Вероятно, в дальних странах человека будет ждать любовь, или же она явится в облике иностранца. Развитие аспекта дает любовь к чужим культурам, особенно искусству, и большие перспективы их изучения и последующего синтеза друг с другом и родной культурой человека. В философском и религиозном осмыслении мира и своей жизни человека привлечет концепция, которая покажет скрытую гармонию и уравновешенность того и другого; при проработке и сильной Венере возможно философское осмысление жизни в произведениях искусства. С духовными учителями и учениками теплые, душевные отношения, с риском их профанации влюбленностью.

Марс в девятом доме

Силы идеала должно хватить на то, чтобы остановить человека.

Идеал "я" этого человека энергичен; на низком уровне это идеал силы (представляемой в стиле знака на куспиде девятого дома). Этот человек будет энергично формировать свой идеал, а последний будет так же энергично вмешиваться в его жизнь, что может не понравиться эго, которое, в свою очередь, попытается принять активное участие в формировании идеала: либо отдалить сферу его компетенции, либо максимально приблизить его к себе. При поражении Марса идеал "я" будет часто подвергать человека сильной и деструктивной критике, от которой он будет очень страдать и может в результате получить комплекс полного неверия в себя как духовное лицо. Проработка дает энергичный и настроенный на актуальную реальность идеал "я", который поможет формировать сильные и конструктивные образы "я", и с их помощью человек совершит немало подвигов.

В дальних путешествиях, с духовными учителями и учениками человек очень энергичен, сила вдохновения его буквально переполняет, что может мешать обучению, которое в основном должно идти на высоких вибрациях, но слабой энергетике. Расширение сознания и создание идеала "я" не следует во избежание сильных психологических кризисов производить бульдозером и подъемным краном. Чужие культуры вызывают интерес, но также требуют большого труда для своего постижения, и здесь, как и в духовном развитии, кавалерийская атака быстро захлебнется.

Юпитер в девятом доме

Идеал скромности превозмогает суть элитарности.

Управитель. Этот человек хочет сделать в жизни очень много; на низком уровне, впрочем, эти действия мыслятся, главным образом, как потребление, например, установка "переспать со всеми женщинами невозможно, но к этому следует стремиться" (при Юпитере в девятом доме в Скорпионе). Здесь идеалом часто служит обилие, а сам идеал "я" по отношению к человеку снисходителен и добр; обилие требований к себе характерно лишь при существенной проработке аспекта. На среднем уровне идеал "я" ждет от человека большого количества дел и свершений (каких именно, покажут аспекты девятого дома), но каждый конкретный провал или неудачу встречает достаточно снисходительно, чем не следует злоупотреблять. При пораженном Юпитере возможно духовное высокомерие, когда человек по видимости требует от себя очень много, и презирает остальных за слабость их идеалов и низкий духовный уровень вообще.

Духовных учителей много, они учат разным философиям и всесторонне расширяют сознание человеку, что ему очень нравится, а духовно поучать других еще больше. Здесь действительно очень большие потенциальные возможности, но их нужно реализовать постоянным трудом, проникая глубоко в чужие культуры и осваивая иные философские и религиозно-философские картины мира; однако соблазн поверхностности и подмены интереса любопытством остается долго, и человеку будет трудно объяснить, чем это плохо. Большая любовь к путешествиям в дальние страны, при сильном Юпитере они, возможно, будут важной частью жизни человека.

Сатурн в девятом доме

В океане Мудрости есть свои акулы Здравого Смысла.

Этот человек хочет во всех жизненных явлениях разобраться серьезно и глубоко; точнее, он чувствует, что это правильно, но далеко не всегда может это сделать, что его сильно угнетает. Иногда, в порядке компенсации или отчаяния, он пытается скользить по поверхности, но, в отличие от Юпитера в девятом доме, она изобилует булыжниками и посыпана песком. У идеала "я" высокие требования к человеку, которые он пытается вытеснить в подсознание, что при гармоничной карте легко получается (при пораженной гораздо хуже), но дает глубокое чувство неудовлетворенности собой, своей общей поверхностности и ненужности, как будто Бог его не уважает, что ведет к характерным внешним компенсаторным действиям: самоутверждению за счет других, проекциям и т.д. При поражении Сатурна возможна атака эго на идеал и его безжалостная профанация, практически смешивание с грязью; параллельно где-то в заоблачных сферах создается другой, эфемерный идеал, предназначенный для жизни в Царстве Божьем, когда оно на земле наконец наступит. Проработка идет по пути принятия себя как творения Божьего, или, во всяком случае, своей личной, кармической программы, которая должна быть выполнена старательно, а отметку пусть ставит карма, которая так любит заузливаться и хлестать через край.

Отношения с духовными учителями и учениками очень серьезные, часто с подтекстом глубокого страха перед расширением сознания и (потенциально катастрофической) перестройкой картины мира. Действительно, она происходит глубоко и сопровождается сильным, иногда длительным и мучительным психологическим кризисом, но в результате происходит значительное обновление и углубление личности и идеала "я". Перед путешествиями в дальние страны часто глубокий страх, а при постижении чужих культур первоначальная реакция - скованность, нерешительность, неуверенность в себе. Проработка дает большой духовный авторитет, ощущаемый во всех ролях и внешних образах "я", и такое проникновение в некогда незнакомую культуру, что человек воспринимается как ее врожденный носитель (и так же ощущает себя сам).

Хирон в девятом доме

Пути Господни неисповедимы, пока не пройдены.

У этого человека непростые отношения с идеалом "я", и далеко не всегда этот идеал требует от человека следования стандартным и социально апробированным добродетелям. Иногда идеал прощает поступки, казалось бы, явно предосудительные и как будто смеется над стандартными проявлениями совести и долга, а иногда требует каких-то очевидно несущественных вещей; впоследствии, правда, может оказаться, что это не так. Здесь проработанный идеал включает стремление к постижению того, что кажется совершенно непонятным, и материализации планов и объектов, которые всегда считались тонкими, эфемерными и почти не доступными не то, что использованию, но даже отчетливому восприятию. Здесь идеал "я" обладает прекрасным чувством юмора и умением нестандартно смотреть на вещи, в том числе на философские обобщения и религиозные концепции; проработка дает эти качества и самому человеку. Вообще наличие Хирона и особенно высших планет в девятом доме означает прямое вмешательство высокого эгрегора в процесс формирования идеала "я", и человек должен очень внимательно прислушиваться к его указаниям, помня, что здесь можно ощутить прямое дыхание своей судьбы. Отношения с духовными учителями порой парадоксальны, методы обучения могут напоминать принятые в дзен-буддизме, но шансов на хаос больше, чем на просветление, и нужно уметь не потерять терпения, собирая остатки прежней картины мира в новую мозаику и стараясь понять в ней хоть что-нибудь.

В дальних странах могут быть удивительные события и происшествия, сильно сбивающие с толку, смысл которых обнаружится много позже. К незнакомым культурам отношение любопытства, но при углублении возможны неожиданные достижения, как внешние (остроумный синтез разных культур), так и во внутренней жизни (скачок в эволюционном развитии). При проработке очень интересный подход к чужим культурам, свежий взгляд и своеобразные интерпретации.

Уран в девятом доме

Приписывать гениальность Абсолюту, а тупость себе гораздо правильнее, чем наоборот.

Здесь отношения с идеалом "я" непостоянные, и его голос (точнее говоря, ураническая интонация) слышен не так часто, зато требования к человеку могут быть самыми необычайными.

Со своей стороны, формируя идеал "я", человек будет ощущать потребность сделать его нестандартным, и идеи направления самосовершенствования могут быть самыми удивительными, и чаще всего абсолютно нереальными, но человека это не будет смущать.

Проработка дает высокий идеал "я", способный блестяще решить любую возникающую проблему и задачу, и полностью освоивший метод гениального озарения, что резко повышает способности и самого человека. Без проработки действие идеала часто неуместно, он включается с неожиданной силой, внезапно, и требует от человека поведения и поступков, явно не обязательных и даже вовсе ненужных; этот идеал трудно (но и необходимо) приспособить к действию в рамках реальности, окружающей человека.

Расширение сознания происходит энергично и неожиданно, и человек оказывается к нему совершенно неподготовленным, что при сильном включении Урана может дать эффект удара по психике, который ей будет трудно перенести: для этого понадобится существенная перестройка картины мира и уровней воспринимаемых и излучаемых энергетических потоков. Необычные события и сильные переживания возможны при духовном обучении и учительстве, в дальних странах и при освоении незнакомых культур; там же следует читать и толковать уранические знаки судьбы, проявляющиеся в странных эффектах и совпадениях как во внешнем мире, так и в психике, и тогда человек сможет воплотить в жизнь самые неожиданные и гениальные проблески своих идей в этих областях.

Нептун в девятом доме

Любовь к Богу может быть неосознанной, но никогда безответной.

Нептунианское влияние на идеал очень сильно зависит от уровня развития человека. Проработка аспекта дает идеал бескорыстной любви, понимания, сострадания, религиозности; на низком уровне вместо этого будут ложная жалость, обман с корыстными целями, религия и мистика в эгоистическом ключе, эскепизм, романтика с пафосом игнорирования "приземленной" реальности.

В отношениях с идеалом много неясного; он предпочитает не говорить прямо, но может возбуждать в человеке, например, смутное или вовсе иррациональное чувство вины, и тогда нужно тщательно разобраться, перед кем и за что, поскольку высшее "я" никогда не стремится напустить тумана, этим всегда занимается эго, с целью сокрытия от сознания чего-то чересчур откровенно своего, и тогда возникает риск создания себе ложного идеала или ложного понимания своего идеала. Кроме того, поведение в соответствии с требованиями идеала вызывает слишком сильную эмоциональную медитацию (например, человек буквально счастлив), следствием чего может быть искажение связи с ним или стремление к контактам с идеалом ради самих этих контактов. То же относится и к взаимодействию с духовными учителями и учениками: в обучении человек очень медитативен, но нужно следить за тем, чтобы эта медитация шла без профанирования энергетики и содержания обучения; при этом условии вероятны значительные успехи и настоящее понимание высоких материй в их связи с жизнью человека (и как таковой). От дальних путешествий, общения с иностранцами и разговоров с друзьями, вернувшимися из дальних странствий, у человека плывет голова и наступает состояние эйфории; изучать чужие культуры ему лучше всего методом погружения, и тогда, особенно при проработке Сатурна, он поймет и сделает многое.

Плутон в девятом доме

Ассенизатор общественного сознания.

Плутон проверяет качество идеала человека и их взаимодействие, и пытаться обмануть его (то есть самого себя) в данном случае не следует не столько потому, что не получится, сколько потому, что повлечет очень неприятные последствия. Этот человек может быть жестким и непримиримым к себе, ему будет многое в себе не нравиться, причем в деструктивном плане, то есть у него будет желание не перестроиться, измениться, усовершенствоваться, а выжечь зло из себя каленым железом, вырвать его с корнем (а также собственным мясом) и т.п. На низком уровне все это проецируется на окружающих, которые, соответственно, воспринимаются как никуда не годные, особенно в моральном отношении, и нуждающиеся лишь в кнуте либо розгах. Здесь проработка идет через вырабатывание смирения в плане признания невозможности соответствия идеалу, и (после этого) формирование идеала, с одной стороны, не профанированного, а с другой - приспособленного к жизни в заведомо не удовлетворяющих человека условиях.

В отношениях с духовными учителями будет элемент мрачности и что-то роковое; они будут не столько открывать новые духовные пути и расширять сознание, сколько помогать человеку видеть и сжигать его кармические "хвосты" и низшие, но часто не до конца отмершие программы подсознания, отчего сердце может истекать кровавыми слезами, но потом обнаружится, что это все-таки было эго.

В чужих культурах человек будет иметь сильный критический взгляд, что, впрочем, может очень помочь при возвращении обратно в свою; на низком уровне хорошо для иностранных корреспондентов во враждебной стране. При поражении Плутона в эмиграции будет тяжело, если же он гармоничен, она может решить многие проблемы, хотя последнее утверждение следует в первую очередь отнести к внутренней жизни.

Южный узел в девятом доме - Северный узел в третьем доме

Мудрость предков становится умом потомков.

Этот человек ценит традиции духовности, религиозно-философские концепции, принятые в обществе и доставшиеся ему в наследство из прошлого. Ему кажется, что именно это и есть его незыблемый фундамент, который следует, в крайнем случае, бережно реставрировать, но ни в коем случае нельзя пересматривать в целом. Ему кажется, что существующие традиции духовного обучения и расширения сознания оптимальны, и их следует лишь слегка адаптировать к существующим условиям; ему также импонирует идеал "я", принятый в обществе, и он склонен его абсолютизировать, забывая о переменах в социуме и разнообразие человеческих индивидуальностей, обстоятельств и судеб. Вообще это трудный аспект, который без проработки дает косность и ограниченность в духовных поисках, а также взглядах на чужие страны и культуры; с другой стороны, в пределах своих взглядов и установок человек будет продвигаться очень успешно, пока не натолкнется на потолок, снять который поможет активизация Северного узла в третьем доме, например, рассмотрение новых социальных идей и течений в области практического обучения и личной социальной этики. Здесь человек будет очень современен и может даже принимать активное и творческое участие в этих направлениях. Однако практическое обучение невозможно без элементов духовного, а перемены личной социальной этики всегда затрагивают и групповую, в частности, идеалы личности, что человеку следует постоянно иметь в виду.

Во внутренней жизни развитие идет на базе твердых и устойчивых программ подсознания, управляющих расширением сознания и религиозно-философскими ощущениями, в направлении конструирования новых программ практического обучения и социального общения; иначе говоря, человек легко учится и приспосабливается к любым видам социального общения, но с большим трудом осваивает непривычные для себя типы религиозных и философских переживаний и расширения сознания.

Южный узел в третьем доме - Северный узел в девятом доме

Прилежно возделывая поля практического обучения, не забывай их засеять семенами духовности,

Этот человек уважает и хранит традиции личной социальной этики сохранившиеся из прошлого, конкретные правила морального поведения воспитанного и культурного человека и т.д. Ему представляется, что именно этот момент осуществляет связь времен и препятствует духовной деградации общества, и сам он, по мере или проработки узлов, старается следовать устоявшимся моральным устоям общества, а их нарушение воспринимает очень болезненно. Он весьма старомоден также в отношении процесса и средств практического обучения, которое в старину, как ему кажется, было почти идеальным. Наоборот, в отношении групповой социальной этики и духовного обучения, в частности, идеала создания "я", человек очень современен, интересуется новейшими идеями и течениями и не склонен к их предварительному тщательному критическому анализу. Его привлекает новейшая психология, особенно проблема перестройки психики при расширении сознания, сильных духовных переживаниях и т.п.

Во внутренней жизни развитие идет на основе стабильных программ подсознания, обслуживающих процессы практического обучения и социального общения (здесь человеку учиться новому трудно, хотя некоторые ему свойственные и понятные словно от рождения приемы работают прекрасно), в направлении развития новых (чисто подсознательных) принципов создания и освоения идеала "я" и вообще расширения сознания, духовного роста и религиозного восприятия реальности. Здесь человек может достичь многого (подробности покажут аспекты Северного узла), если его не будет тормозить догматизм в методах практического обучения и принципах конкретных социальных взаимодействий.

Глава 10. Десятый дом

Оглавление


Глава 10

ДЕСЯТЫЙ ДОМ

Символические управители Козерог, Сатурн, кульминирует Марс, в заточении Луна, в падении Юпитер, Нептун.

Десятый дом - единственный дневной из земных домов, поэтому он несет на себе большую нагрузку и угловым является не случайно. Здесь внешняя реальность оказывается сильнее человека и требует материализованной в поступке или выборе реакции, к чему средний человек не привык, чего он боится и, как правило, не любит.

Десятый дом управляет совершенно конкретными проявлениями духовности и бездуховности человека, но это нужно уметь увидеть и понять. Если восьмой дом управляет экзистенциальным выбором в пограничных, экстремальных ситуациях, то десятый дом это выборы каждодневные, обыденные, но именно они в конечном счете определяют эволюционное развитие человека; именно здесь ему в максимальной степени дается свобода воли, которую он может использовать творчески, во благо или во зло, а может отдать кому-то еще, отчего голова, конечно, будет болеть меньше, но краски мира придется смотреть через телевизор, и хорошо, если он окажется цветным.

В десятом доме Абсолют действует через проявленные структуры, и человеку приходится менять или ставить себе конкретные цели и задачи в качестве непосредственной реакции на эти действия. К низшей октаве десятого дома относится административная и вообще любая жесткая иерархическая система, в которой каждое звено управляется вышестоящим и никак не зависит от окружающего мира. Идеал такой системы - полная регламентация поведения и, соответственно, отсутствие свободы выбора в любой своей части, что соответствует абсолютно жесткому и кристаллизованному эгрегору, каковые, впрочем, нежизнеспособны. В любой ситуации дома присутствуют два характерных элемента: во-первых, давление внешнего мира, заставляющее человека отреагировать: поставить себе новую конкретную цель или задачу, и, во-вторых, момент выбора этой цели из нескольких возможных. Если хотя бы один из этих элементов отсутствует, то десятый дом не включен: если нет давления извне, это может быть, например, творческий выбор (пятый дом), если же нет выбора (хотя бы подсознательного), то это, возможно, двенадцатый или одиннадцатый дом (насильственное безличное служение или принудительная групповая работа).

Таким образом, для десятого дома характерны два чувства: с одной стороны, свободы воли и необходимости выбора, а с другой - активизации и усиления внешних ограничений, требующих перемены поведения и направления мышления; при этом возникают ощущения усиления давления со стороны внешнего мира и ответственности за свой выбор, которые человек часто вытесняет в подсознание или проецирует вовне.

В частности, по десятому дому идет непосредственный начальник в роли работодателя и представителя заказчика (то есть Абсолюта), когда он вызывает человека к себе, принимает у него сделанную работу и предлагает варианты следующей. В низшей октаве он предлагает единственное и точно определенное задание, и выбор человека сводится к тому, чтобы его взять или начисто отказаться, с различными негативными последствиями; однако практически любое задание можно толковать и исполнять по-разному, поэтому не так легко против воли человека превратить десятый дом в двенадцатый, исключая тюрьму, целиком стоящую под двенадцатым, и лагерь смерти, находящийся под сильным восьмым и двенадцатым одновременно. Соответственно стоит десятый дом и над начальником, выдающим задание, поэтому по десятому дому идут подчиненные, которыми он руководит как исполнителями, но не его личной воли (это слуги, шестой дом), а некоторой общей задачи или программы (например, функционирования предприятия, работы завода и т.д.). Другими словами, подчиненные отличаются от слуг (а начальники от хозяина) отсутствием акцента на "я", безличным отношением, когда главными являются (или подразумеваются) интересы дела, которому служат оба, но на разных ступенях иерархии.

Во внутренней жизни десятый дом означает акцент на ситуации выбора духовного пути, но не глобального (как в восьмом, девятом домах), а каждодневного. Здесь характерны ощущения усиления давления, ужесточения ограничений, обострение совести и чувства долга или, наоборот, протеста против своей судьбы, и необходимость поиска выхода из неприятного положения, часто путем выбора своего отношения к происходящему. В ситуациях десятого дома фоном (иногда еле различимым) всегда идет четвертый, в частности, жизненные позиции и глубинная религиозность, которые в десятого доме актуализируются и испытываются на прочность.

По десятому дому идет мать как носитель и проводник социальных программ, которые человеку нужно освоить и приспособиться к их требованиям, а также как практический духовный учитель, дающий ребенку конкретные советы и наставления. Под десятым домом идет воспитание детей в той его части, которая управляется девизами "Так устроен мир" и "А вот здесь тебе придется подвинуться", а также формирования их конкретных жизненных целей и задач (стать отличником, победителем школьного фотоконкурса или председателем агропромышленного комплекса). По десятому дому идет каждодневное духовное воспитание и испытание человека на материале его внешней жизни (и, разумеется, внутреннего отношения к ней). По десятому дому идет карьера и отношение к ней, то есть честолюбие, чувство долга по отношению к внешним условиям, делам, которыми человек занимается, и организациям, членом которых он является.

По десятому дому идут практические духовные учителя и ученики, то есть люди, которые говорят, что нужно сделать и какой выбор совершить в конкретной жизненной ситуации данного человека. Практический духовный учитель это очень ответственная роль, принципиально отличающаяся от общего духовного учительства, формирования идеала и т.п. Здесь, под десятым домом, нужно учесть конкретные обстоятельства жизни человека и его фактический эволюционный уровень, давать указания в соответствии с этим, а также актуальным уровнем его понимания и внутренней честности. Наоборот, в роли практического духовного учителя может выступить, иногда сам об этом не подозревая, кто угодно, но человек должен быть готовым услышать чужие слова как духовное наставление, то есть почувствовать, что у него включился десятый дом.

На первом уровне проработки десятого дома человек относится к его проявлениям крайне отрицательно. Любые внешние ограничения своей свободы, точнее говоря, того, что он под этим понимает, то есть свободы потребления, воспринимаются им как откровенное и незаслуженное зло, а свобода вынужденного выбора между несколькими одинаково неприятными вариантами, или, еще хуже, необходимость активных поисков чего-то заведомо неудовлетворительного, как чистое издевательство судьбы (иногда это проецируется на отдельных людей, организации или политическую систему в целом). Ему чрезвычайно неприятно чувство личной ответственности, характерное для десятого дома, и он старается его избежать, вытеснить или спроецировать на других, например, изображая десятый дом как одиннадцатый ("мы все, как один человек, решили...") или двенадцатый ("обстоятельства сложились так, что мне ничего не оставалось, кроме..."). Для этого уровня характерно желание твердой внешней власти, которая насильно поведет человека к райскому блаженству, что часто сочетается с тайной мечтой анархизма, но все-таки только для себя лично. К идеям свободы воли и высшего начала в людях этот человек относится крайне скептически, считая, что лучший способ управления другими - это хороший кнут, или, в крайнем случае, дисциплина голода; советов и наставлений не переносит, воспринимая их как агрессию. Характерное поведение в жестких условиях - человек не делает никакого выбора и ждет до конца, пока десятый дом не переключится на низшую октаву восьмого (кризис и острая ситуация, часто на грани выживания) или двенадцатого (императивное служение Абсолюту, например, болезнь на больничной койке). Ответственность за свой выбор и поступки отчаянно отрицается и проецируется вовне, особенно на власть, начальника, обстоятельства и тяжелое детство, неправильное воспитание и т.п. В отношениях с начальниками и подчиненными характерно холуйство, то есть отсутствие чувства долга и подмена десятого дома шестым, безличного отношения корыстным и личным с акцентом на "я": "Я велю тебе делать то-то и то-то", что, как правило, ведет к злоупотреблению служебным положением. Основной урок десятого дома - принцип уважения к внешней реальности и восприятие ее духовного начала - на этом уровне еще не усваивается; человек на практике относится к внешнему миру как паразит, а напряжений откровенно боится, опасаясь быть безжалостно раздавленным, но старается это чувство по возможности вытеснить.

На втором уровне проработки десятого дома отношение человека к нему двойственное. С одной стороны, он отрицательно воспринимает внешние ограничения и давление, вынуждающие его на практике искать выход, принимать решения и ставить себе конкретные цели и задачи (но признает их как часть объективной реальности, а не в качестве проявления мирового зла, что характерно для первого уровня). С другой стороны, сам процесс поиска выхода и формирования целей воспринимается уже в некоторой мере как творческий, и человек видит в нем не только напряжение, но и удовольствие, а также в большой степени возможность самовыражения и самоутверждения. Это уровень инициативных подчиненных исполнителей, которые не будут, что характерно для первого уровня проработки, уточнять свое задание до мельчайших деталей, и предприимчивых начальников, склонных предоставлять своим подчиненным известную свободу.

На этом уровне у человека уже есть чувство личной ответственности за некоторые свои выборы, но он воспринимает его преимущественно негативно, как неизбежную, но неприятную тяжесть, которая уходит лишь когда (и если) выясняется, что выбор был сделан правильно. Другими словами, ответственность за свои поступки человек иногда берет на себя, но неохотно и лишь по чувству долга, или активно вынуждаемый внешними обстоятельствами, а в остальных случаях старается ее избегать или перекладывать на других.

К идее свободы воли этот человек относится положительно, в предположении, что внешние условия и, в частности, социум поставят надежные заслоны проявлениям низшего начала в человеке. В целом ему представляется, что оно существенно сильнее высшего, за исключением очень небольшого числа святых, подвижников и т.п., чье существование он допускает (но не среди своих личных знакомых), но роль в обществе считает явно недостаточной, а может быть, и несущественной.

Этот человек иногда способен на гибкое поведение в жестких условиях, но оно всегда требует от него больших моральных усилий и дается нелегко; тем не менее, существенные для себя практические решения он стремится делать не в последний момент, когда возможности выбора минимальны, а немного заранее. К советам отношение двойственное, как правило (считает человек), они глупы и неуместны, но иногда (очень редко) можно услышать что-то стоящее и этому последовать; впрочем, сам он, особенно в области, где считает себя компетентным, раздает их щедро и не очень глядя на реакцию адресата.

Этому человеку (кроме совсем гармоничного десятого дома) не очень нравится окружающая реальность, но он ее уважает, в том смысле, что признает данность ее ограничений и необходимость с ними считаться, однако воспринимает их в лучшем случае как вынужденные условия существования, ни в коем смысле не духовные: Бог, если он есть, проявляется в чем-нибудь другом.

На третьем уровне проработки десятого дома человек начинает осознавать принцип тождества внешнего и внутреннего мира и рассматривать внешние препятствия, ограничения и давление как проекцию своих внутренних недоработок. Теперь он осознает значимость для своей судьбы значительно большего количества своих выборов, и относится к ним гораздо ответственнее; в частности, он старается не решать внешнюю проблему, не разобравшись предварительно с соответствующей внутренней. Меняется и отношение к внешним ограничениям, заставляющим человека менять свое поведение и ставить себе новые цели и задачи: человек воспринимает их не только как неприятное давление внешнего мира, но и как направляющую руку кармы, помогающую ему в выборе жизненного пути, а также акцентирующую актуальные внутренние проблемы. Соответственно непосредственный начальник и вообще идея внешней власти перестают рассматриваться как исключительно негативные явления в жизни; оказывается, что через них также может транслироваться воля Божья в своей очень существенной для человека части. Одновременно человек ощущает духовность (то есть кармическую значимость) своих поступков, и его чувство ответственности за конкретные выборы резко возрастает; однако он ощущает не только тяжесть этой ответственности, но и благодарность эгрегора за правильное и творческое поведение в трудных ситуациях (чувство глубокого удовлетворения, благодать в различных формах, в зависимости от знака на вершине десятого дома и т.п.). На этом уровне человек ощущает свободу воли как необходимое условие всякой эволюции, и в принципе считает высшее начало в человеке сильнее низшего, но, тем не менее, находит полезными определенные внешние меры по ограничению последнего, в первую очередь, ради самого человека, который впоследствии будет только благодарен; вместе с тем, идея смертной казни на этом уровне уже кажется неприемлемой, как и вмешательство группы в личную жизнь любого человека.

Этот человек довольно гибко ведет себя в любых условиях, и это как правило, не составляет для него особых усилий, кроме ситуаций, вынуждающих его нарушать нормы общественного сознания и подсознания, что, впрочем, бывает редко (если десятый дом не совсем поражен); в его повседневной жизни много творчества, и с ним, как правило, не бывает скучно. Он уважает внешнюю реальность и ощущает ее не только как давящую, но и как приглашающую к творческому участию в эволюции; его советы редко бывают бесполезными, хотя к ним и не всегда прислушиваются.

На четвертом уровне проработки десятого дома человек хорошо видит линии кармических программ и их внешние проявления, так что любой эгрегор (свой и чужой) имеет для него духовных смысл и подразумевает определенную ответственность. Этот человек сознательно идет на создание ситуаций с сильными ограничениями своей внешней свободы с целью наиболее эффективной проработки кармических узлов, как своих, так и групповых; при этом внешние препятствия и давление он воспринимает как необходимые условия для этой проработки, а моменты выбора и постановки себе конкретных целей и задач как наиболее интересные и творческие в своей жизни; однако на этом уровне часто наибольшая нагрузка приходится на выбор во внутренней жизни, в частности, своего отношения к окружающей реальности и, самое главное, направления своего внимания, что теперь играет основную роль во всех взаимодействиях человека с внешним миром.

Этот человек видит в своем непосредственном начальнике и вообще любом, кто дает ему указания (включая ему при этом десятый дом), практического духовного учителя, направляющего его по пути эволюции; при этом он, впрочем, понимает истинный смысл этих указаний (часто неясный тому, кто их дает) и ориентируется именно на него. Со своей стороны, давая конкретные советы и указания, этот человек выступает в роли практического духовного учителя для каждого, кто эти советы правильно воспримет, что может оказаться очень непросто, поскольку потребует определенного уровня проработки десятого дома учеником, в частности, видения своей ситуации как духовной и готовности выслушать комментарий учителя, не профанируя его до привычного уровня. Тогда слова учителя прозвучат в душе ученика как непреложная истина, хотя будут высказаны в совершенно нейтральной форме, без признака внешнего давления, поскольку реальный духовный авторитет ощущается непреложным, хотя обязательно оставляет человеку свободу выбора. Административная иерархия является низшей октавой духовной; обе идут по десятому дому, а различие заключается в частоте вибраций управления, которое в первом случае апеллирует к эго (дисциплина палки или голода), а во втором к высшему "я".

Ситуация десятого дома чаще всего возникает у человека на работе, когда его непосредственное начальство меняет ему характер деятельности, дает новое задание и т.д. Поэтому традиционно в астрологии считается, что работа идет по десятому дому, хотя реально у человека, приходящего в обычный день на свое обычное рабочее место, включается шестой дом, исключая свободные профессии, идущие под пятым домом. Под десятым домом идет обсуждение будущих планов, то есть выбор карьеры, как, впрочем, и любой другой практический выбор, когда не вмешиваются ограничения личной (второй дом), социальной (третий дом), групповой (восьмой дом) или групповой социальной (девятый дом) этики. Чаще всего это постановка себе конкретных целей, задач или направлений деятельности, а средства их реализации выбираются уже с учетом всех имеющихся видов этики.

Под десятым домом идут исполнительные органы: совет министров и ниже (законодательные управляются девятым), все виды иерархий и их служители, включая духовные иерархии всех уровней. Характерным для любой конкретной ситуации десятого дома является ощущение непосредственной включенности в мировую карму, что на низком уровне воспринимается как непомерная тяжесть и давление обстоятельств, а на высоком как чувство долга и высокой ответственности.

Ситуации десятого дома дают наиболее сильное включение человека во внешнюю реальность и самое непосредственное ощущение мировой кармы, которое только ему доступно. Положительные эмоции, связанные с сильным включением десятого дома - удовлетворенное честолюбие, сияние в лучах политической славы и могущества, конкретные эволюционные достижения - всегда кратковременны, и десятый дом быстро сменяется более прозаическими, но и менее ответственными домами. Но вообще под десятым домом реализуется свобода воли человека, и чем выше эволюционный уровень, тем более ответственны его выборы и тем важнее проработка этого дома.

Сильный десятый дом дает человека, который столкнется с необходимостью принимать разнообразные решения, часто ставить себе и другим конкретные цели и задачи и во множестве давать и получать советы. Это не обязательно судьба начальника, но что-то начальственное в его манерах будет обязательно, причем в почерке десятого дома, в отличие от первого, есть отчетливый оттенок безличности, когда человек говорит не от себя, а словно возвещая чью-то высшую волю - начальства, административной системы, или непосредственно Абсолюта. Если десятый дом включен в чистом виде, без примеси других, особенно первого, это так и есть, но это бывает редко и обычно лишь у служащих совершенно кристаллизованного эгрегора (стопроцентный бюрократ) или действительно на высоком уровне. А пока человек на него не вышел и не видит за внешними событиями своей и чужой жизни линий и узоров кармы, реализовать свой сильный десятый дом ему трудно. Для этого требуется найти свою иерархию (неважно, на работе или в семье) занять в ней свое место, научившись как творчески командовать подчиненными, так и творчески выполнять распоряжения начальства. Здесь задача (и сложность) заключается в последовательном искоренении личного отношения, то есть соскальзывания в первый и шестой дома и выработке чувства профессионального долга (то есть постижения этики эгрегора иерархии и лично своей в нем): подчиненный не слуга, начальник не хозяин, исполнение задания не есть личная услуга или достижение, а совершается во славу иерархии. При слабом четвертом доме есть опасность нехватки или недостаточной силы жизненных позиций (на основе которых должны совершаться все конкретные выборы и ставиться цели и задачи), что ведет к хаотическому мельканию планов и жизни в целом. В принципе у этого человека должна быть очень высокая ответственность за все свои поступки, выборы и слова, особенно советы и указания, поскольку кармически в большой мере он является практическим духовным учителем и учеником всю свою жизнь, но чаще всего эта внутренняя ответственность вытесняется или проецируется на других, а остаются безлично-властные манеры и внешняя видимость чувства ответственности. Проработка дает большую духовную и реализационную власть, хорошее видение кармы и умение точно сказать любому человеку, какова его дхарма, то есть долг перед Абсолютом в его конкретной ситуации.

Слабый десятый дом дает человека, чьи начальники будут не часто менять задания и требовать отчета о проделанной работе, а если это домохозяйка, то ее быт будет редко требовать смены стратегии его ведения. Сам он, если захочет, может добиться начальственного положения, но это будет стоить ему известных трудов, в частности, потому, что ему будет сложно безлично относиться к подчиненным, особенно при сильном первом, пятом или шестом доме. Жизненный выбор и формирование конкретных целей и задач не будут его особенно заботить, в частности, он не будет ощущать в подобных ситуациях большой ответственности, что, однако, вовсе не означает, что ее нет вообще или что никогда в его жизни ответственного выбора не будет, и в отсутствие проработки человек рискует безответственно отнестись к жизненно важной для себя ситуации. Его мать скорее всего не очень занималась его социальной адаптацией и не лелеяла честолюбие, о чем иногда пожалеет его жена, и гораздо реже он сам. Он может, при желании, воспитать в себе большую ответственность за свои поступки, но проблема свободы воли для него не будет актуальной, поскольку он редко почувствует, чтобы ее сильно ограничивали, и вряд ли конституция его страны будет лежать у него дома на почетном месте. Ему будет трудно получить внешнюю, практическую власть, но она и не будет его особенно интересовать, но следует помнить, что реализационная власть определяется не картой, а эволюционным развитием человека.

Гармоничный десятый дом дает человека, который умеет ладить с начальниками и подчиненными, по крайней мере, ситуацию своего отчета он всегда умеет сгладить и выдать хорошее за прекрасное, а среднее за хорошее; при раздаче очередной порции задания он никогда не получит самого грязного и хлопотливого, каковым обстоятельством ему не следует злоупотреблять. В его жизни может быть много выборов, но он будет делать их легко, без мучительных усилий, а возникающее чувство ответственности будет лишь поднимать его в собственных глазах. Его неправильные выборы судьба (до поры до времени, но иногда, очень редко, всю жизнь) будет смягчать, предоставляя новые возможности, а провалы покрывать. Здесь очень важно иметь точные жизненные позиции, иначе розовые очки рискуют отвести человека от его кармической программы былого практического духовного учителя, который умеет не только увидеть конкретную кармическую программу другого и указать ему правильную линию поведения, но и значительно сгладить его кармические узлы, проявляющиеся во внешней жизни. Это дает проработка, а в ее отсутствие человек проваливает одно дело за другим, сначала к ущербу только для других, а начиная с некоторого момента деградирует и начинает попадаться сам.

Этот человек не то что уважает - он любит внешнюю реальность, а особенно моменты приятного выбора легкоосуществимых планов и задач, но это пока жизнь поворачивается именно так. Сатурн, символический управитель десятого дома, может ждать долго, но и его терпение кончается, и в какой-то момент он начинает требовать проработки десятого дома жестко, несмотря на гармоничные аспекты, а здесь, как и всегда, лучше не доводить его до крайностей.

Пораженный десятый дом дает человека, для которого вызов к начальнику и серьезный разговор с подчиненным всегда очень напряженные события; можно точно сказать, что они даются ему нелегко, несмотря на годы старательной проработки. Если вершина десятого дома находится в подвижном кресте, этот человек может менять тематику (иногда вместе с местом) работы два раза в год, каждый раз со скандалом; если десятый дом стоит в постоянном кресте, он, вероятно, будет конфликтовать много лет на одной тематике, но сменить ее будет по каким-то причинам трудно.

Здесь карма требует очень точного поведения в ситуациях внешнего выбора, и за малейшие ошибки в нем, а также при постановке своих целей и задач, человеку приходится дорого расплачиваться (как именно, покажут аспекты десятого дома). На первых этапах жизни возможна ненависть к начальству, протест против любых ограничений свободы воли, анархизм, хиппование и т.д. Жизнь, к сожалению, поставит рогатки и ситуации жесткого выбора и относительно свободному хиппи с пораженным десятом домом, и, кроме того, вероятно, что его изнутри захватит самая обыкновенная жажда практической власти, желание манипулировать людьми, причем не лично, а с помощью административного аппарата, и он начнет такой себе искать или создавать. Этот человек может стать чиновником в жесткой иерархии, черным учителем для всех нижестоящих и внешних просителей, правда, с риском стремительно вылетать при любом неосторожном движении или просто так. Проработка дает возможность участия в духовной или, по крайней мере, относительно творческой иерархии; на высоком уровне, требующей длительной бескорыстной работы и отречения от обычных человеческих амбиций, это может быть практический духовный учитель, который способен пробудить совесть в целых коллективах и наставить на путь истинный самых отпетых представителей рода человеческого. Вероятна жесткая мать с неудовлетворенными социальными амбициями, проецировавшая их на ребенка, комплекс честолюбия и страх перед внешним миром.

Десятый дом в знаках

Десятый дом в знаках покажет стиль отношений человека со своим начальником и подчиненным, особенности его ситуаций практического и духовного выбора, характер чувства личной ответственности и долга, тип стеснения внешними обстоятельствами, вынуждающими ставить себе практические цели и задачи и стиль, в котором это делается.

Десятый дом в Овне

Сказано - сделано. Потом подумано.

Жизнь порой берет человека в крутой оборот, и если Овен не совсем гармоничен, это не очень приятное, хотя и довольно острое ощущение. Если начальник хвалит отчет, он превознесет его до небес, а если недоволен, то смешает к грязью, но потом быстро отойдет и скажет: "Ну-ну, ничего, не огорчайся, я уверен, что это послужит тебе хорошим уроком и следующее задание ты выполнишь просто блестяще". Следующим вполне может оказаться задание выкрасть агента 007 из постели его любовницы вместе в его личным оружием, хотя и не обязательно именно это. Вообще в качестве подчиненного им легко манипулировать, если не обращаться "в лоб". В качестве начальника этот человек любит, чтобы его подчиненные, получая задание, загорались энтузиазмом, который в этот момент излучает он сам, но через день он может (во всяком случае, эмоционально) забыть о своем энтузиазме и вспомнить о нем лишь при подведении итогов работы.

Моменты жизненных выборов очень яркие, и человеку грозит опасность увлечься многообещающей, но непроверенной идеей, поставив себе нереальные задачи; нужно балансировать конкретный овновский выбор рассудительностью и объективностью Весов, привлекая к нему жизненные позиции. В принципе, этот аспект дает высокое чувство ответственности за свои выборы, решения и слова, но на низком уровне это остается лишь в декларациях, а фактически человек стремится уйти от ответственности, энергично сваливая ее на других, и так же проецируя на них свои неудачи и провалы.

Десятый дом в Тельце

Я не топчусь на месте, а трамбую свой жизненный путь.

Этот человек ставит себе конкретные жизненные цели не торопясь, основательно, фундаментально и очень не любит их менять. Его начальник сочтет его тяжеловесным, но (если Телец не слишком поражен) будет уважать за практичность и серьезность при получении задания. При поражении Тельца с ним очень трудно иметь дело как начальникам, так и подчиненным, поскольку включается глупое упрямство и неспособность к какому-либо выбору даже в самой острой ситуации; проработка поражения дает способность разобраться и сделать правильный выбор в очень тяжелом положении, из которого, кажется, нет и не может быть никакого выхода.

Выборы в жизни этого человека тяжелые, трудные, осуществлять их иногда приходится годами, и они выглядят совершенно материально, в отличие, скажем, от десятого дома в Близнецах, когда человек чаще выбирает образ мышления или акценты отношений. Зато они возникают не так часто и обычно человеку отпускается достаточное время для их обдумывания. Его рекомендации обычно практичны и ориентированы на существование в мире форм, и сам он воспринимает именно такие, считая остальные советы (водные, воздушные, огненные) эфемерными; его позиция: Понимающий человек говорит по существу", а также "Не учите меня жить, помогите материально".

Десятый дом в Близнецах

Что не докажем, то предположим.

Для этого человека многие выборы потребуют активной ментальной работы, осмысления ситуации и ее анализа. Вместе с тем, выборы, задачи и цели десятого дома всегда экзистенциальны, просто в данном случае они имеют ментальное оформление, о чем человек склонен забывать, увлекаясь своими рассуждениями и забывая о существе дела. Его начальник может быть очень болтлив, и тогда нужно уметь самому понять смысл полученного от него задания, который первоначально может явно ускользать от понимания. Наоборот, объясняя свои проекты начальникам и подчиненным, человек должен тщательно следить за своими мыслями, чтобы они разъясняли, а не маскировали суть излагаемого. Проработка дает блеск в отношениях с подчиненными и начальством, большой ум и мудрость в сложных жизненных ситуациях, умение найти выход из немыслимо перепутанного клубка связей и отношений. Поражение дает мелькание планов и задач, человек бросается сразу за пятью зайцами и в результате попадает в волчье логово; нужно преодолевать искушение крайней безответственности в существенных вопросах и не забрасывать знакомых и незнакомых людей бессмысленными и ненужными советами, помня, что данный, но не принятый совет есть профанация десятого дома до его низшей октавы, то есть деструктивное расходование духовной энергии.

Десятый дом в Раке

Роя другому яму, делай ее по возможности комфортабельной.

Заточение. Вообще десятый дом в водных знаках дает большие трудности в ситуациях принудительного выбора и в отношениях с начальниками и подчиненными, поскольку человек воспринимает их глубоко эмоционально и болезненно, а в данном случае особенно. Для него формирование практических целей и задач связано с внутренней перестройкой, и даже если не осознается, то обязательно ощущается. В разговорах с начальником этот человек, скорее всего, внутренне скован, замкнут и новые поручения воспринимает с большой осторожностью, но, взяв на себя, относится к ним значительно более лично и эмоционально, чем следовало бы, особенно при поражении Рака. С подчиненными он может напоминать суетливую заботливую курицу: его идеал коллектива - большая семья, где он выступает в роли опекающей матери; однако "дети" должны беспрекословно выполнять его указания, иначе из семьи изгоняются. Понятно, что с такими установками руководить трудно, но проработка дает большой успех, управление дружным коллективом, глубокое понимание жизни и умение дать действительно ценный совет, который будет принят.

Этот аспект дает сильное желание уклоняться от ответственности, которая всегда сначала кажется человеку пугающей, но затем, привыкнув и примирившись с ней, он ни за что не захочет отдать другому свои каналы внешней власти. К чужим советам отношение настороженное, но по виду внимательное, и подсознательно человек к ним очень прислушивается, особенно когда чувствует, что они делаются с пониманием его ситуации, однако чаще всего совет полностью съедается: не только энергетическая составляющая, но и мыслеформа. Сам человек давать советы любит, но только людям, которым в достаточной мере доверяет.

Десятый дом во Льве

Маршальские звезды в гороскопах не отмечаются.

Этот человек точно знает, как конкретно нужно жить и что кому следует делать, и не смущаясь изложит свои взгляды любому, а в первую очередь, своему начальнику и подчиненным, и противостоять его напору будет не так легко. При пораженном Льве это будет сделано жестко и невзирая на лица, что может стоить человеку больших неприятностей; в гармоничном варианте он обычно более корректен и, как правило, не встречает активных возражений. Его начальник, в свою очередь, не любит возражений и хитросплетенных рассуждений, не говоря об излишних эмоциях; он изложит задание с большим пылом, но о деталях, часто существенных, может забыть начисто, и не нужно сразу ему о них напоминать; для него главное - передать подчиненному свой энтузиазм и идею в целом, а дальше пусть тот сам разбирается и проявляет инициативу.

Если Лев не сильно поражен, это аспект дает чувство ответственности за свои поступки, решения, конкретные задачи и советы, но на низком уровне человек во многих случаях будет его энергично и настойчиво перекладывать на других или тяжелые обстоятельства. На низком и среднем уровне отношение к внешней власти часто резко отрицательное, человеку кажется, что ему нужна свобода, но это главным образом относится к потреблению различных благ; нужно в этом отношении быть честнее с самим собой и объективнее в оценках, в чем поможет проработка жизненной позиции (четвертый дом в Водолее). Советы он дает энергично и властно, сильно обижаясь, если его не слушают; к чужим советам, однако, относится чаще всего презрительно-скептически, особенно при поражении Льва.

Десятый дом в Деве

Дает ли муравьиная матка персональные указания каждому из муравьев?

В своих выборах человек будет педантичен и кропотлив: он рассмотрит все конкретные детали и обстоятельства, вынуждающие его совершить поступок, но при этом может упустить главное содержание своей ситуации и ошибиться очень сильно. Это сложное положение, поскольку выбор и сравнение с целью выбора не сильные черты Девы, ей хорошо удается предварительная фаза анализа и разбора. Кроме того, этот человек слишком конкретен; в частности, получая задание от начальника, он вначале ничего не поймет, а чтобы понять, задаст сто совершенно несущественных (с начальственной точки зрения) вопросов и уйдет, так и не уяснив себе, что же в конце концов от него хотят, к своему горю и сильному раздражению шефа; потом, правда, оба поймут, что вопросы были не такими уж глупыми и несущественными. Как начальник этот человек может, особенно при поражении Девы, вконец извести своих подчиненных, регламентируя их работу до последней мелочи и меняя задания в таком темпе, что ни одно не удается довести до конца; здесь проработка дает умение до тонкостей понять работу своего коллектива и сделать ее точной и эффективной, в том числе и с кармической точки зрения, что сильно скажется и на отношениях внутри него.

Свою ответственность в конкретных ситуациях человек понимает слишком мелко и часто слишком много берет на себя; ему нужно тщательно разобраться в том, за что отвечает лично он, за что другие, а за что Господь Бог, причем второе и третье на первых порах различать необязательно. При поражении Девы и на низком уровне проработки возможна полная безответственность на фоне демагогических лозунгов "Всегда я должен за все отвечать!" и т.п. Нужно балансировать десятый дом четвертым (в Рыбах), конкретизируя жизненные позиции и опираясь в своих выборах в первую очередь именно на них; это даст большее понимание конкретных ситуаций выбора и глубину интуитивного проникновения в них.

Десятый дом в Весах

Теряя равновесие на поворотах истории, бюрократическая пирамида отлично функционирует на ее прямолинейных участках.

Этот человек склонен торговаться: с самим собой, своим начальником, своей судьбой, и хотя действительно основной закон эволюции - это закон равновесия, он только в низшей своей октаве принимает формулу мещанского принципа "я тебе, ты мне". Кармически этот аспект подчеркивает Сатурн, управляющий десятым домом и кульминирующий в Весах, и он означает высокую ответственность за свои конкретные выборы, и поставленные перед собой жизненные цели и задачи; они должны быть определены безлично, умно и тонко, с учетом всей имеющейся вокруг человека ситуации, в том числе и кармической. На низком уровне, однако, человек будет слишком сильно связан социальными штампами, и его выбор будет часто делаться из соображений типа элитарности, престижности, при полном игнорировании конкретных жизненных подробностей ситуации.

Вообще это трудный аспект, поскольку абстрактное равновесие и эстетические принципы даже на среднем уровне плохо помогают при принятии решений, для этого требуется высокий уровень проработки аспекта и хорошее интуитивное ощущение потока кармы, а пока его нет, возможны частые ошибки при формировании целей, особенно при поражении Весов, и конфликты с начальством, в сознании которого эстетика, увы, часто вторична по отношению к прагматике. Подчиненные тоже, как правило, обладают недостаточным вкусом, особенно это чувствуется, когда они приносят свои отчеты, хотя другие начальники этого почему-то не видят, а иногда откровенно завидуют.

На низком уровне у этого человека чувство ответственности отсутствует, и более того, он всегда может извернуться и найти (совершенно объективную!) точку зрения, с которой он и не должен ни за что конкретно отвечать. На среднем уровне человек склонен долго делить ответственность, но за то, что он себе определит, он отвечает. На высоком уровне он, подумав, точно скажет, как именно следует разделить ответственность, чтобы наилучшим образом разрешить ситуацию или проблему, и при этом ошибется очень редко. Начиная с этого уровня, его советы необычайно ценны, хотя и редки, а на низших уровнях проработки они могут изливаться из него потоками, будучи абсолютно бесполезными, хотя, возможно, и представляют определенный интерес для фольклориста.

Десятый дом в Скорпионе

Когда генерал называет себя солдатом, его звезды загораются недобрым светом.

Этот человек (кармически) должен относиться к своим выборам очень серьезно и ответственно, и если он эту ответственность подавляет, вытесняет в подсознание и проецирует на других, он идет прямо против течения своей кармы, создавая тем самым сильный кармический узел, развязывать который через некоторое время придется, быть может, многих людям, но в первую очередь ему самому. Здесь выбор часто приходится производить если не между жизнью и смертью, но, во всяком случае, относящийся к вариантам процессов существенных изменений и трансформаций. Проработка дает проницательного психолога, человека, который лучше своего начальника знает, что тот хочет и какова будет его реакция на результаты работы этого человека. При слабой энергетике и особенно при поражении десятого дома этот человек может панически бояться своего шефа, который будет видеть его душу насквозь и манипулировать, как сочтет необходимым, в том числе, вызывая сильные эмоциональные реакции. В качестве начальника этот человек может жестко и безжалостно преследовать своих подчиненных, особенно если они не исполняют в точности его указаний (фаза тарантула или серой ящерицы), а при проработке аспекта (орел) будет их, наоборот, тщательно опекать, учить и воспитывать, заботясь в первую очередь об их развитии, профессиональном и духовном, (возможно, слишком) усердно оберегая их от внешних врагов.

Отношение к жизненным целям и задачам эмоциональное и слишком пристрастное, нужно стараться быть объективнее и опираться на устойчивые жизненные позиции (четвертый дом в Тельце), которые сгладят эмоции и сделают человека более практичным в своем выборе; но в любом случае достижение цели ведет к глубокой перестройке психики, а иногда и мироощущения человека. К советам и указаниям он относится очень болезненно, чаще всего воспринимая их как вызов. Однако нужно прислушиваться к советам (особенно критике) этого человека - в том, что он понимает, они могут оказаться глубже, чем он сам имеет в виду, даже при отчетливо язвительно-издевательской форме. Потенциальному самоубийце он может посоветовать перед тем, как прыгать в окно, выбросить туда свой паспорт, иногда со значительным терапевтическим эффектом.

Десятый дом в Стрельце

Выбирая себе Бога, не думай, что твой выбор Ему безразличен.

При гармоничном Стрельце этот человек часто имеет широкий выбор, который его скорее радует, чем огорчает, и он совершает его с энтузиазмом, редко задумываясь о последствиях. К начальнику он идет, полный энергии, новых идей, предложений и вариантов, которые могут не понравиться в частностях, но безусловно получат общее одобрение. При пораженном Стрельце все то же самое, кроме конца: все идеи проваливаются с треском у непосредственного или, в крайнем случае, стоящего ступенькой выше начальника, что обычно умеряет пыл человека ненадолго. Начальственные распоряжения в любом случае принимаются пылко, но эмоции сильно зависят от аспектов десятого дома. Своим подчиненным этот человек рассыпает идеи и поручения веером, заражая своим энтузиазмом, но ему неплохо время от времени проверять, какая его часть греет его сотрудников через неделю и, тем более через месяц после раздачи заданий. При поражении Стрельца возможно неправильное понимание энтузиазма (и вообще энергетики) подчиненных, неумелое руководство, человек мечется от одного дела к другому и ни одно не доводит до конца, поскольку гаснет энтузиазм. Нужно учиться быть последовательнее, внимательнее и умнее, совершая конкретные выборы на основе жизненных позиций (четвертый дом в Близнецах).

Чувства ответственности и долга на низких уровнях отсутствуют, но пылко декларируются. На среднем уровне человек старается быть ответственным, но у него столько выборов, планов, целей и задач, что он физически не в состоянии за всем проследить; на высоком уровне это получается само собой. Советы этот человек дает разнообразные, энергичные и временами сам себе противоречит, но его это не смущает; выслушать чужой совет и тем более ему последовать он обычно не в силах, но обижаться не склонен.

Десятый дом в Козероге

Шагая по ступенькам карьеры, следи за своей высотой над уровнем моря.

Управитель. Этот человек относится к своим выборам очень серьезно; он способен проводить годы в ожидании, пока его планы созреют. Цели и задачи он ставит себе длительные, практичные и тщательно продуманные; при поражении Козерога это, правда, часто не помогает, или человек застревает на этом планировании окончательно и не совершает выбора вообще никогда, фактически перекладывая его на окружающих и судьбу. Если занудство Девы, так сказать, стихийное, то у Козерога оно идейное; правда, при гармоничных аспектах он в конечном итоге оказывается прав, но кто из окружающих доживет до момента его конечного торжества, еще вопрос.

Этот человек не сделает быстрой карьеры, но при проработке аспекта он может подняться очень высоко, если не в административной, то в духовной иерархии. Вызванный к начальнику, он являет образец скромности и сдержанной готовности выполнить терпеливо и усердно любое задание (правда, асцендент в Овне или пятый дом во Льве легко могут испортить это впечатление); в качестве начальника он спокойно и сдержанно даст необходимые указания, но через некоторое время его подчиненные обнаружат, что их свобода действий значительно меньше, чем им вначале показалось. Здесь человеку сильно не хватает фантазии и умения разбудить воображение и творческие способности подчиненных; проработка дает умение видеть карму (личную и групповую) на много лет вперед, но скорее ее ограничения, чем области свободного творчества.

Этот человек должен быть очень ответственным, поскольку осуществляет долгосрочные и важные выборы, но этому нужно много лет учиться, а вначале возможна почти патологическая нерешительность, в основе которой лежит страх перед будущим; однако, в отличие от десятого дома в Весах, человек не взвешивает варианты до бесконечности, а просто ждет неизвестно чего, как будто парализованный самой необходимостью выбора. Советы дает продуманные, практичные и основанные на собственном опыте, поэтому часто необъективные и пессимистичные; однако проработка дает практического духовного учителя, способного видеть конкретные возможности духовного развития людей на много лет вперед.

Десятый дом в Водолее

Ответственность не бывает остроумной.

Этот человек, оказавшись в ситуации практического выбора, не всегда знает, как к нему отнестись: экстравагантно и изобретательно, но с известным риском, или совершенно рутинно, по имеющимся в подсознании и социуме правилам. В первом случае его поступки вызывают изумление и редко кончаются удачей, или, по крайней мере, чем-то заранее предвиденным, во втором человеку откровенно скучно. Это трудный для проработки аспект, слишком оригинальные идеи мешают человеку просмотреть варианты выбора до конца, хотя его мысль работает здесь достаточно хорошо и часто небанально; нужно учиться воспринимать свои слишком необычные цели и задачи как нуждающиеся в доработке, с тем, чтобы они лучше соответствовали реальности и возможностям человека, который часто недооценивает трудности осуществления своих планов, проигрывая их лишь в своей голове.

У своего начальника он, особенно при гармоничном Водолее, может найти понимание, что вовсе не гарантирует успех предприятия. Начальник, скорее всего, будет умен, изобретателен и предоставит человеку определенную свободу, но в чем-то обязательно стеснит и приземлит, что нужно воспринимать по возможности безлично, как непосредственное проявление Абсолюта, ибо Водолей с непроработанным Сатурном, особенно в данном случае, дает пустого мечтателя. По поводу своих подчиненных человеку неплохо иметь в виду, что у них есть не только мысли, но и чувства, а также - у некоторых - стремление сделать карьеру или, по крайней мере, получить денежное повышение, и в этом нет ничего феноменального или предосудительного.

Ответственность этот человек понимает, в основном, как необходимость ментального прогноза, что недостаточно, поскольку на самом деле она предполагает кармический прогноз и постоянный присмотр во все время выполнения задачи. Советы дает умные и оригинальные, (часто слишком), плохо умея приспособиться к экзистенциальной реальности другого человека; чужие обычно пропускает мимо ушей, считая, что другие не могут понимать в его делах и проблемах лучше, чем он сам; это убеждение начинает пропадать лишь на третьем уровне проработки десятого дома.

Десятый дом в Рыбах

Никто не в состоянии возложить на человека ответственность, которой он не ощущает сам.

Из ситуации выбора человек стремится ускользнуть, поскольку сказать твердо "да" или "нет" ему очень сложно, и его любимые слова: "может быть", в звучании которых, он надеется, партнер или начальник сам услышит ответ... чаще всего это и происходит, но при поражении совсем не так, как человеку хотелось бы. Кроме того, он умеет говорить "да" или "нет" и наоборот, а также представить альтернативу выбором из сотни возможностей, отличающихся тончайшими оттенками, так что выбор получается сложным и плывущим - пока человеку это нужно. Проработка дает человека достаточно решительного, но способного различать очень тонкие оттенки своего выбора, а главное, очень внимательного к внешнему миру, в отличие от низкого уровня, когда он внимателен исключительно к своему эмоциональному состоянию и в выборах ориентируется только на него.

С резким начальником этому человеку будет очень трудно, и он постарается уплыть от него подальше; если же это не удается, он как-то втирается в доверие и смягчает его сердце лично для себя. Видимая покорность создает, конечно, соблазн положить на человека мешок потяжелее, но если начальник точно знает, что в результате этот подчиненный все равно от своей ноши под тем или иным предлогом увильнет, создав лишь дополнительные хлопоты и склоку, то этот соблазн оказывается не таким уже и большим.

Гармоничные Рыбы и вовсе умеют создать видимость активнейшей и полезнейшей работы одними лишь легкими движениями своих красивых плавников. Как начальник этот человек склонен апеллировать к чувствам, а не разуму своих подчиненных, что не является наилучшим способом административного управления, но блестящая интуиция часто подсказывает ему пластичный выход из любого затруднительного положения; в конце концов, легкий намек на отдаленные возможности неясных неприятностей может произвести на подчиненного гораздо большее впечатление, чем прямые угрозы и крик. Надо, однако, воспринимать отношения с начальниками и подчиненными менее эмоционально и меньше интриговать (особенно при вершине десятого дома в деканате Рака).

На низком уровне этот человек всячески избегает ответственности и ненавидит любое притеснение и ограничение своей воли; проработка идет по пути осознания кармического значения своих поступков и вымысла внешних ограничений, которые воспринимаются очень эмоционально и потому осознаются как конструктивные с большим трудом.

Планеты в десятом доме

Планеты в десятом доме укажут внешние силы, заставляющие человека совершать практический выбор, ставить себе конкретные цели и задачи, а также характер этих задач. Эти планеты определяют тип ситуаций, за которые человек чувствует себя ответственным и в которых он склонен получать и давать советы, а также движущие силы в его отношениях с начальником и подчиненными, и в особенности необходимой ему свободы воли.

Солнце в десятом доме

Если совесть противоречит долгу, выходи в отставку.

Это аспект премьер-министра или владыки кармы, человека, отдающего императивные распоряжения во вверенную ему иерархию, получая их непосредственно от Абсолюта или из вышестоящей иерархии. Солнце и вообще не очень демократичная планета, но в данном случае это ощущается особенно остро. Кармические задачи этого аспекта следующие: во-первых, разобраться в подчиненной иерархии; во-вторых, научиться передавать ей указания свыше безлично и понятно, поскольку начальство всегда разговаривает на другом языке. Безличность означает не только отсутствие прямой корысти и личного отношения к происходящему, но и вообще отсутствие влияния низших программ подсознания, всегда резко искажающих информационные потоки. Сложность этого аспекта в том, что человек, хочет он этого или нет, является практическим духовным учителем для всех окружающих, во всяком случае, когда включается его воля, и все это как-то ощущают, однако уровень его учительства может быть низким, в первую очередь, вследствие недостаточного видения внешней ситуации и неумения и нежелания безлично относиться к происходящему с ним. Проработка здесь сложна и идет по пути осознания силы, идущей через человека: вначале как внешней по отношению к нему, а затем как имеющей духовное происхождение и назначение.

На низком уровне у этого человека все время прорываются командирские интонации, особенно обостряющиеся, как только он занимает минимальный начальственный пост и получает административную власть, которую он прекрасно транслирует, даже не обладая сильной личностью. Это идеальный работник иерархии, ему нужно только ее правильно найти, и судьба сама потащит его из одного начальственного кресла в другое, до достижения своего уровня некомпетентности включительно. Этот человек с большим уважением (при поражении Солнца часто с крайним презрением) относится к любому крупному начальнику, хорошо чувствуя силу иерархии; к подчиненным отношение как к послушным исполнителям, и здесь вместо безличного часто получается безразличное отношение.

К своим выборам, особенно императивным, человек должен относиться очень ответственно, поскольку является проводником конкретной воли кармы и непосредственно формирует кармические программы себе и другим; тем не менее, на низком уровне это чувство настойчиво вытесняется; вместо того человек может давать множество недодуманных советов, которые будут вызывать у окружающих гораздо большее раздражение, чем он предполагает. Свобода воли ему нужна в прямом соответствии с уровнем видения ситуации; если видение отсутствует, она противопоказана, и человек изо всех сил старается передать выбор (и ответственность за него) другому.

Луна в десятом доме

Истинно религиозный народ воспринимает политические выборы как мистерию.

Заточение. Это сложное положение: человек внутренне очень неравнодушен к власти, но какое именно он имеет к ней отношение и какую роль она должна играть в его жизни, ему неясно. Роль Луны в карьере и конкретных выборах может выражаться по-разному, например, через участие в них женщины (в виде отчасти материнской фигуры); влияние матери и ее образа также будет очень сильно, например (что типично при поражении Луны), в его детстве мать могла воспитывать в ребенке честолюбие, лишая необходимой любви и ласки, и теперь он подсознательно надеется компенсировать себя, заняв высокий пост в той или иной иерархии. В отсутствие проработки этот аспект дает больших эгоистов, поскольку выбор целей и задач и отношения с начальством и подчиненными по десятому дому предполагают безличное отношение, а Луна, наоборот, представляет принцип эго, и человеку очень нравится выбирать, начальствовать и подчиняться, внося в эти занятия сугубо личное отношение и корыстный интерес.

Проработка идет по пути формирования безличного отношения ситуациям десятого дома и осознания их духовной роли, что человек интуитивно ощущает, но испытывает сильнейшее желание ее профанации, с которым придется долго сражаться. На среднем уровне человек может хорошо чувствовать конкретную карму и даже как-то передать свои ощущения другим (и осознать для себя), если преодолеет природную лень и выработает чувство ответственности за людей, фактически вручивших ему свою судьбу и смотрящих на него глазами практических духовных учеников, а необязательных советов следует давать как можно меньше, чтобы не пойти по пути серого учительства и ученичества.

Меркурий в десятом доме

Не только думай, когда выбираешь, но и тщательно выбирай, о чем думаешь.

Это положение дает большие способности к служебным интригам; в любом случае, мысли о карьере, способах взаимодействия с начальством и подчиненными приходят в голову человека достаточно часто, при гармоничном Меркурии очень полезные и конструктивные, при пораженном - вызывающие и противоречащие принципам иерархии, в которой находится человек. При сильном Меркурии вероятно ментальное высокомерие: человеку кажется, что он всегда все лучше всех знает, по крайней мере, что касается практических целей и задач, а также отношений с начальством. Действительно комбинаторные способности в этих отношениях у него прекрасные, но видение кармы они не облегчают, а иногда и затрудняют, особенно в моменты творчества Абсолюта, когда происходят очень маловероятные (с точки зрения общественного сознания) процессы и события. Здесь проработка идет по пути утончения восприятия и мышления, когда логика становится вспомогательным аппаратом по отношению к непосредственно-интуитивному постижению кармы, чему очень противится общественное подсознание. Планеты в десятом доме дают намек не только на энергию взаимодействия с начальством и подчиненными, но часто и на тип профессии - в данном случае она может быть связана с информацией, коммерцией, управлением в иерархических структурах. На высоком уровне проработки аспекта это может быть умный политик, хорошо видящий судьбу своего народа и правильные конкретные меры по управлению им. Чувство ответственности идет через рациональное мышление, и нужно научиться ему доверять, но не спекулировать, проецируя на других, а с полезными советами поостеречься, всегда дожидаясь, пока их не попросят, причем в достаточно настойчивой манере. Этому человеку нужна свобода мысли, печати, перемещения, собраний и обсуждения того, что он сочтет необходимым.

Венера в десятом доме

Ищи в дружеских советах любви - и в них обнаружится польза.

Этого человека идея служебного продвижения и власти привлекает как социальный момент; при проработке возможна карьера по линии искусства: художник, искусствовед или чиновник Академии художеств. Свои выборы человек будет совершать, исходя часто из эстетических соображений, и очень страдать, когда самый красивый выход из положения окажется неприемлемым. Отношения с начальником будут значительно легче, если он будет достаточно светским и способным самые неприятные поручения отдавать с вежливой улыбкой и в форме просьбы, оставляющей хотя бы иллюзию выбора. Сам человек в роли начальника будет стараться поступать именно так, и резкий отказ или бунт подчиненного приведет его в растерянность, выход из которой он будет искать в социальных штампах. Вероятны служебные романы, где нужно быть очень осторожным, а также любовь к практическим духовным учителям и ученикам, которая дает искушение профанации отношений, в частности, в сексе. Впрочем, если Венера не слишком поражена, отношения с начальником и подчиненными по большей части теплые и приятные. Эта женщина придет на работу (во всяком случае, в кабинет начальника) красиво одетая и накрашенная, а мужчина будет вежлив и даже изыскан. Чувство ответственности при выборе транслируется через эстетическое, социальное или эмоциональное ощущение, которые делаются вдруг очень сильными: человеку чрезвычайно не хочется нарушать гармонию мира, или он ощущает ответственность перед социумом, или просто какой-то вариант или цель кажутся ему чрезвычайно антипатичными. К его советам, относящимся к эстетике и социальным моментам, а также суждениям о любви, стоит прислушаться, если он достаточно внимательно просмотрел ситуацию. Ему нужна свобода творчества, тесны рамки социальных отношений (или он делает их тесными для других), отношение к любви, пока не станет полностью духовным, слишком ориентировано на достижение конкретных целей.

Марс в десятом доме

Удар судьбы в лоб означает, что не возымели действия ее пинки в зад.

Кульминация. На низком уровне этот человек будет ставить себе цели и задачи , которые потребуют для своего исполнения большого труда и энергии, возможно, гораздо больших, чем это ему представляется в момент выбора. При проработке он, наоборот, потратит много сил на правильную постановку задачи, после чего ее будет гораздо легче решить. Если Марс не сильно поражен, то при разговорах с шефом и подчиненными он будет решителен и деловит, но при поражении Марса возможен сильный страх и унижение перед начальником в сочетании с грубостью и жестокостью по отношению к нижестоящим.

Если шестой дом слаб, то у этого человека будет серьезная опасность стать прожектером, то есть всю свою энергию направить именно на формирование своих целей, никак не заботясь об их осуществлении. Проработка дает умение хорошо видеть будущее и составлять напряженные, но реализуемые планы себе и другим; этот человек может дать совет по такому трудному вопросу, как выбор наиболее правильного направления усилий, а при аспекте десятого дома ко второму, и денег. Чувство ответственности за свой выбор у него в принципе сильное, но, особенно при поражении Марса, будет искушение свалить вину за свои ошибки на других, делая это тем более энергично, чем больше виноват сам. Советы дает энергично, и так же энергично доказывает своим добровольным и невольным советчикам, что они ничего не понимают (и не могут понимать) в его проблемах. Несвобода переживается остро, особенно при зажиме непосредственной активности и практической целенаправленной деятельности.

Юпитер в десятом доме

Стоящая цель сама позаботится о своем достижении.

Падение. Этот человек будет ставить себе и другим многочисленные и обширные цели и задачи, и остановить его нелегко, в частности, потому, что чувство ответственности за свой выбор здесь снижено: "Не одно, так другое, - думает человек, - если что-то не получится, не беда". Это положение, если Юпитер не сильно поражен, дает благосклонного непосредственного начальника, или большие связи в иерархии, которой служит этот человек. Если он провалит одну работу, его без особого ущерба переведут на аналогичный пост в другом месте, иногда с повышением: начальство всегда усмотрит в его провале невезение вместо некомпетентности. С подчиненными этот человек не будет мелочиться и даст множество мелких поблажек, но количество заданий, которые он раздаст, может существенно превышать их возможности; правда, он не будет слишком строг, если, конечно, подчиненным не придет в голову его критиковать; последнее, особенно при пораженном Юпитере, может вызвать бурю начальственного гнева. Сильное поражение Юпитера дает частые срывы в отношениях с начальством по причине неумеренных амбиций и самомнения: его и своих; то же и с подчиненными. В этом случае выбор разнообразен, но затруднен, и ни один вариант не является до конца удовлетворительным, человеку всегда явственно кажется, что он заслуживает лучшего. Проработка, как и при аспекте между Юпитером и Сатурном, требует решения вопроса: "Кто для кого: мир для меня или я для мира?" На высоком уровне этот человек своими практическими действиями может сильно сглаживать карму и открывать новые пути развития общества.

Сатурн в десятом доме

Прежде других целей научись ставить пределы своему честолюбию.

Управитель. Это положение гораздо более трудное, чем Сатурн в Козероге. Здесь человек ощущает отчетливую негостеприимность внешнего мира; ощущения, что перед ним открыты все пути (характерного для Юпитера в десятом доме), у него точно не будет, независимо от аспектов Сатурна и других планет в десятом доме. Жизненные выборы, постановка конкретных целей и задач будут происходить у этого человека с трудом, потребуют большого сосредоточения и ответственности. На низком уровне все это вызывает сильный протест, и человек часто старается вытеснить эти переживания и жить легко и легкомысленно, как все, что получается плохо, или впадает в сильную меланхолию или депрессию, основанием которых служит страх перед внешним миром. Гармоничный Сатурн дает тяжелые, но посильные ситуации выбора, которые человек может, если захочет приложить соответствующие усилия, точно и адекватно разрешить; то же относится и ко взаимоотношениям с начальником и подчиненными. При поражении чрезмерная серьезность и ответственность могут не дать человеку сделать вообще ничего, и тогда у него будет общее ощущение серой мыши, загнанной в угол. Подчиненным этого человека не следует пытаться тронуть его сердце обаянием вместо толково и усердно сделанной работы; впрочем, при поражении Сатурна он будет все равно всегда недоволен. Проработка идет по пути, в одной стороны, взятия на себя ответственности, с другой - ровно в том размере, в котором этого требует карма, то есть не подменяя собой Бога, а с третьей - выработки смирения по поводу несовершенства внешнего мира в целом и поверхностности и недостаточной добросовестности своих подчиненных в частности. Кроме того, будет слишком прагматичное отношение к внешней деятельности, но, если его преодолеть, глубокое видение конкретной кармы и большая реализационная власть, что достигается длительной внутренней проработкой. При поражении сильный комплекс власти и подсознательное стремление ее узурпировать с целью достижения безопасности от угрожающего внешнего мира.

Хирон в десятом доме

Цель подчиненного не выполнить задание начальника, а снять тяжесть с его души.

Жизненные выборы, которые встретятся этому человеку, будут зачастую сбивать его с толку и сопровождаться хаосом - внешним и внутренним, который чрезвычайно затруднит правильное принятие решения. Смысл этого хаоса и неожиданного выбора заключается в том, чтобы заставить человека сменить свои стандартные, а чаще всего социально наведенные взгляды на свои конкретные ситуации выбора, а также отношения с начальством и подчиненными и, расширив свое сознание, посмотреть совсем по-другому (как именно, покажут аспекты Хирона и нестандартный внутренний импульс), после чего правильный выбор станет очевидным. Начальник у этого человека будет порой довольно необычным, и выстроить с ним отношения окажется возможным лишь ценой определенного самопожертвования, а именно, перемены некоторых своих существенных взглядов на себя и свою внешнюю жизнь и работу. Кармическая задача этого аспекта - увидеть истинный (или, по крайней мере, более глубокий) смысл деятельности иерархии, членом которой человек является, а это переживание довольно сильное и не всегда приятное. В отношениях с подчиненными человек склонен применять наиновейшие средства организации труда, например, научно изучать психологический климат, ежемесячно измерять силу и размер биополя сотрудников или, по крайней мере, снабдить каждого таблицей биоритмов, нанеся на ней красным цветом дни зарплаты.

Чувство ответственности необычное, человек может ощущать важность чего-то явно несущественного и наоборот, и с этими ощущениями следует тщательно разобраться, поскольку они могут оказаться неожиданно правильными, хотя в чем-то и ошибочными. Его советы таковы, что некоторые из них можно использовать как цирковые репризы, но все же к ним следует иногда прислушиваться.

Уран в десятом доме

Практическая мудрость не требует доказательств, но и не допускает повторений.

Этот человек ощущает силу тезиса "Бог коварен, но не злонамерен" как никто, особенно в первой его части. Жизненные выборы, как и вызовы к начальству и получение новых заданий, происходят зачастую как гром среди ясного неба, и что делать, поначалу совершенно непонятно. Этот человек попал в порог течения кармы, и ему нужно постепенно научиться ловить ритм своей внешней жизни, читать знаки судьбы и готовиться к очередному ее повороту, чтобы тот не застал его совсем врасплох. К счастью, сильное и продолжительное включение Урана случается редко (или никогда), но с его малыми проявлениями следует внимательно разбираться, не оставляя их без внимания, тем более, что в данном случае это сильные удары и неожиданные происшествия в таких существенных делах, как карьера, отношения с подчиненными, ответственные (и не очень) внешние выборы.

У этого человека могут быть неожиданные и очень сильные идеи в моменты совершения выбора, а также при разговорах с шефом и нижестоящими, и ему нужно к ним правильно относиться: не высказывать сразу как абсолютную истину, но и не забывать как безумные, а стараться продумать и развить до уровня практической применимости. Проработка делает из этого человека начальника с очень интересными идеями, которые охотно разрабатывают подчиненные, а иногда заимствует (или крадет) его собственное начальство. Чувство ответственности нужно в себе воспитывать, поскольку, увлекшись очередной блестящей идеей, человек может забыть обо всем остальном. Его советы хотят все как один быть гениальными, но это удается лишь на высоком духовном уровне, когда проработка аспекта дает постоянное видение внешней кармы и своих возможностей воздействия на нее.

Нептун в десятом доме

Нет в жизни счастья бездельнику.

Падение. Это трудный аспект, опасный для человека, но еще больше для людей, от него зависящих. На низком уровне он дает чрезвычайную любовь к власти и самой атмосфере властвования, которая затмевает и туманит конкретную ситуацию и действия человека в момент ответственного выбора, касающегося, быть может, судеб большого количества людей. Ситуации десятого дома предполагают безличное отношение, будь то жизненный выбор, разговор с начальником или подчиненным, постановка конкретных целей и задач, однако Нептун в низшей и средней октаве дает очень сильное включение эго через медитацию или чувство кайфа, которые человек невольно испытывает в подобных ситуациях. При поражении десятого дома накладывается еще (часто вытесненное) чувство вины перед миром за свои (прошлые и будущие) ошибки во взаимодействии с внешней кармой, которую человек хорошо чувствует, но плохо видит. В то же время только Нептун дает человеку ощущение истинной жизни и счастья, поэтому к власти человека (по крайней мере, подсознательно) тянет очень сильно, и ему нужно это осознать и стремиться стать членом наиболее духовной из всех иерархий, которые его примут. Но где бы человек ни работал, он легко сможет заморочить голову своему начальнику и подчиненным, и выдать им черное за белое, чем не нужно злоупотреблять, иначе внешняя карма начнет регулярно обманывать его самого. Чувство ответственности формируется с большим трудом, помогает проработка Сатурна и осознание кармического смысла своих действий. Советы этого человека сущностны и духовны или совершенно обманчивы.

Плутон в десятом доме

Пороки начальства и лень подчиненных суть факты твоей внутренней жизни.

Этот человек должен выучиться принципу ответственности за свои жизненные выборы; за ошибки Плутон будет его наказывать, иногда очень жестко, а как правило, незначительными, но совершенно безнадежными утратами и потерями во внешней жизни и карьере, на которых человек (кармически) должен вырабатывать смирение перед силой внешней кармы, которая, конечно, по учению древних индусов, иллюзорна и призрачна, но пока человек находится в ее рамках, ему нужно научиться видеть ее законы и их уважать. В отношениях с начальством и вообще во внешней жизни, особенно своих выборах, человек ощутит рок, который заставит его быть очень точным, но и это, как выяснится при проработке, не спасет его от некоторого количества разочарований и безнадежных лишений. В отношениях с шефом и подчиненными будет некоторая мрачность и ощущение давления: как на человека, так и от него, далеко не всегда мотивированные внешними обстоятельствами. Этот человек может (во всяком случае, должен) быть очень ответственным за свои выборы, тогда становится возможной проработка аспекта и видение кармического смысла своих выборов. Его советы тоже отдают некоторой мрачностью, но чего не надо делать, отчасти видит очень хорошо. Проработка дает должность директора кармического крематория, и со своей работой этот человек справится прекрасно, хотя ждать от него оптимистичных взглядов на текущую внешнюю реальность не стоит.

Южный узел в десятом доме - Северный узел в четвертом доме

Если хочешь постичь Бога в себе, всматривайся в течение внешней судьбы.

Этот человек привязан к традиционно принятым в его стране структурам власти и духовной иерархии, в частности, государственной бюрократической системы и церкви, а также устоявшемуся мнению о роли карьеры в жизни человека. При поражении узлов он будет их активно критиковать, но оставаясь на "правых" позициях, то есть требуя не перестройки, а ремонта или реставрации. Они кажутся ему незыблемым фундаментом, на котором держатся все положительные черты социума, и этот фундамент следует - в лучшей его части - изучать и беречь. Наоборот, инстинктивное чувство родины (четвертый дом) у него не укладывается в устоявшиеся социальные рамки, и он реализует свою преданность и служение ей с помощью новых, только появившихся социальных течений, к которым с этой целью охотно примыкает. При более прозаическом толковании четвертого дома Северный узел в нем дает прогрессивные формы обработки земли, наисовременнейшее устройство квартиры или структуру взаимоотношений в семье. Во внутренней жизни основой психики является программа подсознания, управляющая восприятием внешней кармы и расставляющая духовные приоритеты; она должна оставаться в основном постоянной, изменяясь лишь в частностях; впрочем, при акценте Южного узла есть опасность совсем остановить ее развитие и стать догматиком в том, что слишком хорошо понимаешь. Наоборот, новые программы подсознания вырабатываются в области жизненных позиций, абсолютных ценностей и глубинной религиозности, и здесь у человека будет постоянный поиск; нужно только следить за тем, чтобы он не оказался слишком поверхностным.

Южный узел в четвертом доме - Северный узел в десятом доме

Зная, на чем стоишь, хорошо еще понять, куда идешь.

Этот человек привязан к традиционным взглядам на роль семьи и родины в жизни человека, а также устоявшимся методам обработки земли, которые вызывают у него глубокое доверие. Именно здесь, а также в устоявшемся отношении к отцу-кормильцу, видит человек нравственные устои общества, которые являются неколебимым фундаментом его развития. Наоборот, политическую систему общества бюрократическую и церковную иерархии он видит глазами наиболее модных и современных социальных течений и здесь склонен примыкать к "левым". Чувство ответственности, в особенности при жизненных выборах, он склонен толковать достаточно произвольно, ориентируясь на социальную моду, а идея свободы воли дорога ему чрезвычайно, хотя он может не очень хорошо понимать, что это такое. Представления о роли работы и карьеры в жизни человека также меняются в соответствии с социальной модой и нуждаются в более глубоком анализе.

Во внутренней жизни наиболее устойчивыми и оформленными будут программы подсознания, отвечающие за глубинную религиозность и жизненные позиции, что на низком уровне дает чрезвычайную косность и твердолобость. Проработка дает истинную и глубокую религиозность, а также мудрость жизненных позиций, которые будут служить образцами многим будущим поколениям, но это дается лишь на высоком уровне философской и духовной культуры человека, и при условии освоения новых программ подсознания, ориентированных на восприятие внешней кармы и практических духовных авторитетов. Другими словами, человек должен научиться видеть своих практических духовных учителей в самых разных обстоятельствах и следовать их указаниям; а кроме того, искать и вырабатывать новые типы отношений с начальниками и подчиненными, учиться внутренне по-иному относиться к постановке практических целей и задач и практическим выборам.

Глава 11. Одиннадцатый дом

Оглавление


Глава 11

ОДИННАДЦАТЫЙ ДОМ

Символические управители Водолей, Уран, Сатурн, кульминирует Меркурий, в заточении Солнце, в падении Плутон.

Одиннадцатый дом представляет жизнь и роли человека в коллективах и группах, его участие в групповой работе и отношение к ней. Под группой в этой главе понимается коллектив, собравшийся для выполнения деятельности, имеющей достаточно абстрактную цель, и лишенный иерархической структуры. Таким образом, можно выделить два отличительных признака одиннадцатого дома: нецеленаправленная групповая деятельность и отсутствие жесткого подчинения.

Слишком четкая и конкретная задача обычно задает в коллективе ее выполняющем, четкую иерархическую структуру: начальник, заместители, подчиненные и т.д., что соответствует десятому дому. Одиннадцатый дом тоже предполагает групповую деятельность, но ее цель, по крайней мере, в той мере, в которой она касается человека, должна быть несколько неопределенной или недостижимой, например, восстановление здоровья и отдых (скажем, во время туристического похода), познание мира (научные коллективы без сильного акцента на практические приложения), защита окружающей среды, гуманистические цели и т.д.

Вторым признаком одиннадцатого дома является чувство включения человека в коллектив как необходимой его части, а в идеале, восприятие коллектива как живого организма, а себя в качестве одного из его органов или частей, необходимым условием существования и успешного функционирования группы. В отличие от десятого дома, где человек связан лишь с непосредственно вышестоящими и нижестоящими членами иерархии и ответственен только перед ними, в случаях одиннадцатого дома человек связан со многими, если не всеми, членами группы, и отвечает не только лично перед ними, но и перед группой в целом, или, другими словами, ее эгрегором.

Как всегда, фоном для дома служит противоположный, в частности, фоном одиннадцатого дома будет ощущение пятого; в отличие от ситуаций десятого дома, где первична цель, задание, указание начальника (или практического духовного учителя); при включении одиннадцатого дома человек чувствует свою личную важность и незаменимость для группы: функцию, возложенную на него, может выполнить только он сам, с помощью лишь ему одному присущего набора внешних образов и ролей.

С группами связан также и восьмой дом; его отличие от одиннадцатого заключается в том, что под одиннадцатым домом идет рутинная групповая работа, когда человек уже нашел свое место в коллективе, а коллектив функционирует в нормальном режиме, в отличие от маргинальных ситуаций восьмого дома, когда человек только входит в коллектив или выходит из него, или происходят экстремальные события в жизни самого коллектива, резко усиливающие воздействие его эгрегора на всех участников.

Под одиннадцатым домом идут всевозможные праздники, начиная от дней рождения (которые, с астрологической точки зрения, гораздо правильнее отмечать в день солнечного транзита по натальному асценденту, когда человек выходит из заточения двенадцатого дома поумневший, посерьезневший и готовый к оформлению новых черт своей личности) и кончая национальными, когда президенты и министры улыбаются телевизионным камерам, стараясь произвести впечатление, что они такие же люди, как и все остальные. Идея праздника заключается в ослаблении напряжения, связанного с необходимостью достижения трудных конкретных целей и временной замене жесткого управления десятого дома свободным ощущением живого группового организма, который рад самовыражению любого своего члена (баланс одиннадцатого и пятого домов). По одиннадцатому дому идет массовая культура, хоровое пение, кружки самодеятельности, народное образование и массовое искусство, которое производит и потребляет национальный эгрегор, с незначительным участием личностей как его создателей, так и потребителей. Вообще все массовые, "народные" движения идут в основном под одиннадцатым домом (исключая крайние ситуации, например, войну, которая управляется восьмым домом). Для них характерна нивелировка роли отдельных личностей и акцент на коллективизме, или, как говорили раньше, соборности. Вообще нарушение баланса между одиннадцатым и пятым домами в сторону одиннадцатого, в частности, фетишизация группового разума, этики и эстетики, характерна для многих социальных течений; противоположные взгляды - акцент на пятом доме в противовес одиннадцатому, нашли свое отражение в концепции "искусства для искусства" и утверждении абсолютной независимости творческой личности от окружающего мира и общества.

На первом уровне проработки одиннадцатого дома человек относится к группе, членом которой является, как паразит. Все время, не связанное с непосредственным потреблением достающихся на его долю групповых благ, он посвящает выяснению того, кто в группе работает недостаточно, и злобствованиям по его поводу, что, впрочем, вовсе не означает, что он будет незаменимым членом ревизионной комиссии, поскольку делать он не станет ничего и на этом посту. Для этого уровня характерно то, что группе не удается заставить человека работать, поскольку он заваливает любое порученное ему дело, иногда нарочно, чтобы больше не поручали. Коллектив, как правило, знает цену подобным своим членам, но далеко не всегда стремится их перевоспитать или от них избавиться, в частности, потому, что при попытке давления со стороны коллектива этот человек или моментально признает все свои грехи и обещает исправиться, а ведь лежачего не бьют (способ поведения, характерный для одиннадцатого дома в женском знаке), или же начинает поднимать такие волны низшего астрала (устраивать склоки, скандалы, жаловаться наверх и т.д.), что кажется гораздо проще его не трогать вовсе (типично для одиннадцатого дома в мужском знаке).

Глубоко внутри этот человек не ощущает себя членом никакого коллектива, хотя паразитировать может на многих. Иначе говоря, он никогда не чувствует ответственности за судьбу группы, в которую попадает, и ему непонятно, что это такое. Вообще по одиннадцатому дому идет личная ответственность за судьбу группы и ее деятельность, в то время как по десятому дому идет ответственность за свои личные обязательства.

Друзей как таковых у этого человека нет; могут быть краткие альянсы с другими людьми, имеющие в виду совместное проведение времени, но общность, которую дают нецеленаправленные коллективы, человеку неясна и вызывает раздражение. Соответственно, общение в клубах, кружках, секциях и любых лишенных четкой и достижимой цели группах у него не идет, либо он ходит туда с личными целями, резко отличающимися от групповых, что вызывает неприязнь и неприятие группы. Самовыражение в рамках группы у него не получается, и он старается не обращать на себя внимания или пытается переключить внимание группы полностью на свою личность, нисколько не заботясь о том, интересно ли группе его выступление.

На втором уровне проработки одиннадцатого дома у человека появляются элементы группового сознания; он осознает свою зависимость от группы и ощущает в некоторой мере свое непосредственное влияние на нее. Он по-прежнему внимательно следит за процессом распределения групповых благ, но в то же время испытывает и желание делать что-то для других, поддерживая ее существование в среде. Этот человек ощущает определенную ответственность перед группой за свои действия, а также (обычно в меньшей степени) ответственность за действия группы во внешнем мире. В частности, ему становятся небезразличными внешние действия группы, которые он начинает воспринимать как момент личной самореализации (на первом уровне проработки этот эффект отсутствует). Теперь момент взаимозависимости членов коллектива воспринимается человеком в определенной степени положительно: ему приятно работать рядом с другими, ощущая единство - это часто одна из лучших его медитаций (на первом уровне проработки зависимость от членов группы воспринимается исключительно отрицательно). На этом уровне человек понимает необходимость своего приспособления к группе, но не всегда может это сделать.

К дружеским связям этот человек относится серьезно, порой ставит дружбу выше любви, считая первую более чистой и возвышенной, и находит предосудительным самоутверждаться за счет друзей; ценит верную дружбу и старается, по мере возможности, друзей не предавать. Дружба представляется ему самодовлеющей ценностью, независимо от рода совместной деятельности и характера личных отношений; в частности, ответственности за поступки друга и вообще его эволюционный уровень человек не чувствует или ее вытесняет.

Общение в клубах, кружках по интересам, спортивных секциях и т.п. может занимать в его внутренней жизни большое место, наравне или даже больше, чем профессиональная деятельность; во всяком случае, человек видит эти и подобные чужие коллективные занятия как очень существенные в жизни и потенциально дающие большие возможности самореализации. Здесь самовыражение в коллективе уже предполагает определенный уровень проработки пятого дома, то есть личных выразительных средств, за что человека любят и ценят. Все же он может ощутить себя истинным членом лишь небольшого коллектива, со всеми участниками которого он достаточно хорошо знаком.

На третьем уровне проработки одиннадцатого дома человек обычно играет в группе существенную роль и хорошо чувствует групповой эгрегор, причем не только общее настроение группы, но и наиболее актуальные ее проблемы и пути их решения. Он ощущает большую ответственность перед группой не только за свое поведение в ее рамках, но и за свое видение групповой ситуации и передачу необходимой информации группе для обсуждения и выработки дальнейшей тактики поведения; не меньшую ответственность человек ощущает в отношении воздействия группы на внешний мир и обратного его влияния на группу, его живо трогает внешнее поведение любого члена группы, даже если в группе они непосредственно не взаимодействуют. На этом уровне человек довольно точно видит свое место в группе и старается его занять; и хотя соответствующая адаптация может потребовать от него значительных усилий, внешних и внутренних, он чувствует, что они ему необходимы и в конечном счете полезны. Его волнует внешняя деятельность группы, но в то же время он понимает, что значительная часть групповых трудностей связана с процессом обучения ее членов групповой работе как таковой, и не жалеет усилий в этом направлении, в просторечии именуемым сплочением коллектива, стараясь, чтобы оно происходило на максимально возможном эволюционном уровне.

К своим друзьям и дружбе этот человек относится очень ответственно; причем внутренне (для себя) отвечает не только за личные отношения с друзьями, но и за всю их жизнь в целом, ощущая ее как часть своей. Соответственно, он предъявляет к ним определенные (возможно, каждому свои) моральные требования, часть из которых является непреложной, так что нарушение может вести к полному разрыву отношений. С другой стороны, по ходу общения с этим человеком друзья духовно растут и развиваются, в чем он видит свою прямую обязанность и самореализацию. Вообще для него самовыражение в рамках группы идет все время, как во внутренней, так и при внешней работе группы, неважно, принимает он в этом личное участие или нет.

На четвертом уровне проработки одиннадцатого дома человек хорошо видит эгрегоры групп, в которых он участвует (и некоторые другие тоже) и воспринимает групповую работу как часть эволюции тонкого и, конечно, плотного миров. Его ответственность распространяется не только на группы, в которых он непосредственно участвует, но и на все видимые ему эгрегоры, в пределах, разумеется, его реализационной власти и доступных кармических программ. Однако он рассматривает свои обязательства не с точки зрения прямого смысла деятельности его группы, а, главным образом, с позиции значения ее действий в тонком мире, что дано среднему члену группы лишь в интуитивном и смутном ощущении. Обычно главным в любой групповой деятельности является не ее внешний результат, а качество, то есть эволюционный уровень, коллектива, рост которого помогает духовному росту и решению кармических проблем отдельных его членов. Когда коллектив решает внутренние проблемы своего развития, его внешние проблемы решаются легко, почти сами по себе, и в этот момент человек может его покинуть, чтобы пойти на очередной участок своей кармической программы; впрочем, его влияние эгрегор (и коллектив) будет ощущать еще долго, в чем, собственно, и будет состоять его личное самовыражение в этом коллективе.

Отношения этого человека с друзьями будут непростыми, его требования и энергетику выдерживать непросто; стиль дружбы покажет знак на вершине одиннадцатого дома, но в любом случае она потребует больших внутренних усилий и постоянного расширения сознания, не говоря об эволюционной работе, какие бы формы она ни принимала.

Ситуация одиннадцатого дома низшей октавы это национальные или религиозные распри и войны, когда общность группы людей (этноса или религиозного направления) устанавливается на основе ненависти ко всем остальным. К низшей октаве одиннадцатого дома относится также дружное и хищническое истребление природы: фауны, флоры, почвы, полезных ископаемых и т.д. К числу неопределенных или недостижимых целей, характерных для коллективов одиннадцатого дома, можно отнести выживание, в частности, помощь нуждающимся и бедствующим, поэтому под одиннадцатым домом находятся коллективы, занимающиеся различной благотворительностью, сбором средств и пожертвований неимущим и тяжело больным, пропагандирующие здоровый образ жизни, всевозможные группы здоровья, физкультуры и т.д. (Следует, впрочем, отличать коллективы одиннадцатого дома, занимающиеся благотворительностью вдалеке от своих подопечных, от людей, которые под двенадцатым домом участвуют в ней непосредственно, см. главу 12).

Для выраженных ситуаций одиннадцатого дома характерно острое ощущение своего участия в работе группы; человек чувствует, как он ей необходим, и что все остальные члены группы тоже это ощущают и не променяют его ни на кого другого, и аналогичные ощущения испытывает он сам по поводу остальных членов группы. Под одиннадцатым домом идет специфический дружеский разговор, когда человеку могут от лица коллектива быть высказаны такие оценки и претензии, которые он никогда не примет ни от какого отдельного человека, и переход психологов от работы парой (врач - пациент) к групповой имеет принципиальное значение, поскольку работа под одиннадцатым домом во многих отношениях гораздо эффективнее, чем под седьмым: во втором случае лечит один человек, а в первом - целый групповой эгрегор.

При правильном включении одиннадцатого дома у человека возникает чувство личного самовыражения в группе, что бы она ни делала; так, на хорошей ярмарке или праздничном концерте самодеятельности у человека возникает ощущение, что он - везде, и каждый - он: и продавец, и покупатель, и скоморох, и кукольник, и музыкант, и поэт. Первая школа одиннадцатого дома - это семья, в которой проработка одиннадцатого дома заключается в правильном распределении обязанностей и ответственности, в результате чего не только затыкаются дыры в семейном эгрегоре (и, следовательно, бюджете), но и вырастают гораздо лучше воспитанные и эволюционно развитые дети.

Сильный одиннадцатый дом дает человека, который буквально не может жить без коллектива, и всюду, где он оказывается, вокруг него начинается общественная жизнь, в которой он принимает непосредственное участие. Этот человек общественный деятель по своей природе, но, особенно при слабом десятом доме, не любит заниматься достижением конкретных целей, его больше интересует внутренняя жизнь группы, именно она его задевает, радует, печалит и тревожит. На низком уровне этот человек будет метаться от одного члена группы к другому, активно потребляя все доступные групповые блага и следя лишь за тем, чтобы остальные его в этом не превзошли, но даже и в такой, казалось бы, чисто негативной роли, он может косвенно послужить сплочению группы или, по крайней мере, осознанию ею своих недостатков. При проработке этот человек может стать душой группы; он будет помогать в решении самых сложных и интимных проблем жизни группы (и ее членов), но лишь по мере их естественного поступления к нему. В этом заключается отличие человека одиннадцатого дома от человека десятого дома: второй командует, а к первому приходят с проблемами, и любые его действия (по крайней мере, при проработке) тщательно согласованы со всей жизнью группы, которая для него первична по отношению к его волеизъявлениям. Даже если (на низком уровне) этот человек начинает злоупотреблять своими возможностями в группе, он становится не узурпатором власти, а паразитом, который может буквально съесть группу изнутри, но жестким лидером и начальником при этом не станет.

При слабом пятом доме его будет трудно отделить от группы и заставить сыграть свою роль, он всегда предпочтет срежиссировать других и посмотреть на их игру и работу, но в душе ему будет хотеться выделиться перед своим коллективом, чтобы тот увидел и оценил его личную роль в групповых делах, и здесь, если не прорабатывать пятый дом, то есть не выходить иногда на сцену любительского театра самому, возможны сильные комплексы и чувство неудовлетворенности собой, недостаточности личного самовыражения, обиды на коллектив, и соответствующий мазохистический настрой (позиция: "Я для вас в лепешку разбиваюсь, а вы все сплошь неблагодарные лентяи и паразиты").

Слабый одиннадцатый дом дает человека без сильного чувства коллектива; его не смутит отсутствие друзей в деле, которым он занимается, хотя если у него появятся единомышленники, он возражать не станет. Идея сильной зависимости человека от коллектива ему не нравится, по крайней мере, для себя лично, а представление о поддержке, которую коллектив может оказать человеку, в основном, ментальное (то есть он умом понимает, что бывает такое) или материальное. Так же понимает он и ответственность за коллектив и перед ним: чисто практически и ограниченно, ровно столько, сколько сказали; впрочем, большую ответственность коллектив на него, скорее всего, и не возложит. С другой стороны, в тех редких случаях, когда человеку существенно необходима помощь коллектива, он обычно может путем некоторых усилий ее получить, но особых эмоций по отношению к коллективу не ощутит, как и группа к нему. Трудовой порыв и энтузиазм группы коснутся его слабо, исключая маргинальные ситуации (группы и его), когда включается восьмой дом (и, следовательно, нужно смотреть его аспекты).

Здесь самовыражение в рамках групповой работы и дружбы затруднено, и для проработки одиннадцатого дома необходимо воспитывать в себе чувство личной ответственности за внутренние и внешние обстоятельства и дела групп, членом которых оказывается человек, иначе во второй половине жизни у него могут начаться постоянные конфликты с коллективами, и он будет совершенно не понимать, в чем их причина. При сильном пятом доме возможно внутреннее неуважение к любой группе, позиция: "Единственное, на что они годятся - с восхищением смотреть на то, какой я замечательный и многосторонний и восторгаться моими ролями и образами", то есть человек мыслит себя на сцене, а весь остальной коллектив в партере, что чревато падением в оркестровую яму.

Гармоничный одиннадцатый дом дает естественное и непринужденное существование человека в коллективе; его там любят и работой не перегружают, зато никогда не забудут при распределении благ. Ему достается гораздо больше групповой любви, чем среднему члену группы, а недоброжелателей в ней, как правило, мало, и они не слишком активны. Само по себе появление этого человека в коллективе сглаживает многие противоречия и поднимает общее настроение, не говоря о производительности труда, насколько это понятие применимо к одиннадцатому дому с его недостижимыми целями. На низком уровне человек всем этим пользуется, не прилагая практически никаких усилий для общего блага, так что со временем становится откровенным лентяем и паразитом группы; проработка дает конструктивную нагрузку гармоничным аспектам, и они начинают работать на группу, повышая ее эволюционный уровень. Рядом с этим человеком хорошо работать, и с ним замечательно (хотя порой скучновато) дружить, если он склонен тратить на это хотя бы немного усилий; если же он этого не делает, то через некоторое время начинает вызывать в группе двойственные чувства, как красивая пустая шоколадная коробка. Этого человека тянет в гармоничные коллективы, настроенные на групповое потребление (клуб любителей сыра или мультфильмов), группы с напряженной программой (тяжелые туристские походы) его, скорее всего, не привлекут. Если он все же окажется в тяжелой группе, он порой при желании может вытянуть наверх ее всю, обнаружив истинную силу своих аспектов, о которой никогда не подозревал. В дружбе на поверхностном уровне человек будет вести себя почти идеально (и друзей будет всегда больше, чем ему нужно); немного глубже он окажется чуть-чуть ленивым и склонным слегка (но очень обаятельно) попаразитировать на товарище, подменяя усилия обаянием; что касается тяжелых испытаний, здесь многое зависит не от карты, а от эволюционного уровня и выбора самого человека, но все же при групповых трудностях ему легче, чем товарищам (здесь, впрочем, нужно смотреть и карту в целом). К групповым сложностям этот человек в принципе относится очень спокойно, будучи твердо уверенным, что в результате все само собой образуется, а его самовыражение в группе идет легко и естественно.

Пораженный одиннадцатый дом дает большие трудности в групповой работе и в отношениях с друзьями. В групповой работе, хочет этого человек или нет, он постоянно оказывается самым слабым или самым конфликтным звеном, создавая коллективу максимальное количество неудобств и плохо решаемых проблем (каких именно, покажут напряженные аспекты одиннадцатого дома; например, оппозиция к пятому дому актуализирует проблему "личность - коллектив" и соответствующих отношений, причем это не обязательно именно его личность). Таким образом, этот человек объективно является центром притяжения групповых проблем, которые на нем материализуются, поэтому его правильное поведение и проработка своих групповых ситуаций (а также соответствующих внутренних проблем) облегчает многие групповые сложности. Наоборот, нежелание конструктивно отнестись к своим трудностям в коллективе ведет к резкому обострению как ситуации самого человека, так и некоторых общих групповых проблем, и часто, при нежелании сторон найти приемлемый для обеих выход, ситуация заходит в тупик и не может решиться годами, или же человек добровольно (или принудительно) уходит из коллектива, причем оба вскорости получают актуализацию той же нерешенной проблемы, но на другом материале, часто еще более жестком: человек в новом коллективе, коллектив с очередным своим членом. Субъективно этого человека всегда тянет в напряженные группы и групповые ситуации, иначе (то есть одному или в спокойном месте группы) ему скучно. Однако проработка пораженного одиннадцатого дома непроста, поскольку требует высокого уровня самоотверженности и умения не позариться на жирный кусок ленивого, но гармоничного товарища, получив самому черствую корку за гораздо более тяжелую, неприятную и ответственную работу, срыв которой повлек бы чрезвычайно тяжелые последствия и для человека, и для группы. Здесь, в одиннадцатом доме, Солнце в символическом заточении, что при проработке требует отказа от эгоцентрической позиции; зато проработка дает выход непосредственно в групповой эгрегор и возможность прямой работы с ним, так что человек становится, говоря устаревшим языком, добрым гением группы, в противоположность роли ее черного учителя, которую он естественно имеет в отсутствие проработки. Отношения с друзьями напряженные, часто плохое взаимопонимание, обиды, длительные периоды отчуждения, что, впрочем, дает обеим сторонам импульс к работе над собой и со временем дружба, если выживет, становится настоящей, испытанной и надежной.

Одиннадцатый дом в знаках

Одиннадцатый дом в знаках покажет стиль работы нецеленаправленных коллективов, в которых примет участие человек, а также стиль его взаимоотношений с этими коллективами, естественную роль, которую он будет в них играть. Знак на вершине одиннадцатого дома покажет также стиль отношений человека с друзьями и его самовыражения в их обществе и в рамках групп с абстрактными и недостижимыми целями.

Названия аспектов представляют собой роли, которые человек может играть в группе.

Одиннадцатый дом в Овне

Зачинщик.

Группа должна обращать постоянное внимание на этого своего члена и контролировать, корректировать, а иногда и направлять его энтузиазм; в противном случае она рискует потерять свою целостность. Этот человек непримирим к групповым недостаткам и недоработкам, а также ее лентяям, лжецам, подхалимам, транжирам, скупердяям; в то же время он решительно не понимает ее инертности и нежелания прямо сегодня полностью переключить свою деятельность в том самом направлении, которое уже вчера стало очевидно самым интересным, актуальным и обещающим, и какая разница, что для этого придется полностью перестроить и переориентировать всю ее работу! При поражении Овна человеку в группе, да и самой группе придется нелегко, и потребуется долгая проработка, в ходе которой как человек, так и группа будут временами приходить в полное отчаяние, но потом, странным образом, выходить из него обратно. При сильном поражении Овна человек может стать абсолютно непримиримым, поссориться с группой навечно, впасть в депрессивное состояние или получить сильнейший социальный комплекс неполноценности: "Меня изгонят из любого человеческого общества". В гармоничном варианте от человека в группу (и обратно) будут идти вспышки энтузиазма и энергии, хорошо согласованные с деятельностью группы, и его идеи будут, как правило, практичны; такого человека хорошо поставить на работу во внешнем (по отношению к группе) мире, Овен будет его привлекать своей энергией, энтузиазмом и характерным обаянием гармоничной силы, облегчая экспансию группы вовне и приток новых людей. Проработка аспекта дает чрезвычайную работоспособность в группе, но когда человек вдруг начинает громко и возбужденно говорить: "Это я сделал, это моя заслуга", с ним лучше сразу согласиться, если, конечно, он не слишком перегибает палку. Отношения с друзьями очень теплые, в них человек ценит мужество, верность, благородство и искренность, а также терпение к своим энергичным, порой грубым, выходкам, но зато согласен терпеть аналогичное обращение или, во всяком случае, его собственные обиды кратковременны.

Одиннадцатый дом в Тельце

Пахарь.

Этому человеку трудно найти свое место в группе, особенно если его не пускают сразу на самый мягкий диван, что гарантируется лишь совершенно гармоничными аспектами Тельца. В коллективе он ищет себе постоянного, определенного положения, на которое не мог бы покуситься никто другой, и когда он такое положение займет, сдвинуть его со своих позиций будет очень сложно. Работу на себя человек любит брать постоянную, конкретную и по возможности связанную с формами, материальными или почти; при поражении Тельца его очень трудно заставить хотя бы немного изменить свои позиции и вид работы, хотя они часто неудобны для группы; гармоничные аспекты дают, наоборот, хорошее приспособление к ней, по крайней мере, через некоторое время, необходимое для преодоления инерции, но в любом случае человек может работать очень много, и группа, чувствуя это, склонна садиться быку на спину, чего он сначала (иногда долго) не замечает, но в некоторый момент может взбеситься и сбросить с себя все обязанности, устроив короткий, но грандиозный скандал, о котором потом будет с удовольствием вспоминать. Если Телец совершенно гармоничен, то нагрузить человека может только он сам: спина быка оказывается настолько гладкой, что на нем против его воли не держатся ни поводья, ни груз. Тогда его обаяние в группе настолько неотразимо мягко и уютно, что просто рука не поднимется дать ему серьезную задачу, в чем он на самом деле очень нуждается, но лень чаще всего оказывается сильнее совести и долга перед группой, которые он отлично чувствует и так же вытесняет. Пораженный Телец (кармически) должен работать на группу много, гораздо больше остальных, с чем очень трудно смириться, и возможны неуклюжие скачки с одного места в группе на другое, взрывы протеста и бешенства крайне деструктивные и для человека, и для коллектива.

Проработка дает надежного, постоянного друга, который всегда поможет в трудной ситуации, особенно если нужно сделать что-то практическое; на низком уровне у него настолько толстая кожа, что достучаться очень сложно.

Одиннадцатый дом в Близнецах

Информатор.

Этот аспект дает ментально-коммуникативные функции в коллективе. Человек все знает о его делах и обстоятельствах, как внешних, так и внутренних, все новости узнает первым и передает остальным. На низком уровне это преимущественно сплетни или другая шумовая информация, не имеющая отношения к существу деятельности группы или ее тормозящая. При проработке аспекта именно этот человек фактически создает единство группы и придает ей блеск отточенности - как внутри, так и для внешнего наблюдателя. Поражение Близнецов на низком уровне дает суетливость, постоянную беготню с одного места в группе на другое, недовольство своим местом в группе и ею в целом, склоки и раздоры; при проработке, наоборот, умение понять самую сложную конфликтную ситуацию и переставить людей таким образом, что конфликт угаснет сам по себе. Гармоничные Близнецы склонны к конструктивной, но поверхностной деятельности, преимущественно умственной; они видят ситуацию в группе в розовом свете и хороши в минуты общего уныния, а если удается направить их ум к серьезному решению актуальных групповых проблем, то результаты часто оказываются превосходными. Блеск, ментальные способности и общая популярность в группе этого человека может вызывать ревность и зависть, особенно при поражении Близнецов; ему нужно следить за тем, чтобы его слова не расходились с делом, а также помнить, что у окружающих есть не только голова и рациональные соображения, но также сердце и чувства.

С друзьями этот человек любит разговаривать, ценит в них блеск мысли, информированность, подвижность. При поражении Близнецов друзья меняются слишком быстро и отношения с ними грозят быть поверхностными, в гармоничном варианте много умных друзей, с которыми хорошие устойчивые отношения, но без проработки в них также не хватает глубины.

Одиннадцатый дом в Раке

Хозяйка.

Этот человек принимает групповую жизнь, дела и проблемы близко к сердцу; ему очень важно, чтобы все шло, как следует, и у него очень тонкая интуиция на любые нарушения в групповой деятельности, особенно внутренних отношений в группе; он прекрасно чувствует изменения в психологическом климате группы и может существенно влиять на этот климат, на низком уровне как корыстный манипулятор, на высоком как садовник, бережно выращивающий диковинный, но нежный и капризный цветок. Поражение Рака дает обостренную чувствительность к любым неприятностям в группе, не обязательно касающимся его лично; обычно человек старается этого не показывать, защищаясь панцирем показного безразличия и уходя в себя. Как правило, впрочем, в коллективе его любят за понимание, умение проявить сочувствие и заботу и часто прощают некоторую суетливость и излишнюю эмоциональность. В гармоничном варианте многие получат у него утешение и помощь, поддержку в трудной ситуации, но сам он может и полениться прийти на помощь товарищу. Вообще отношения с друзьями, как правило, глубокие, а число их невелико. Для такого человека дружба - это, в первую очередь, эмоциональная близость, глубокое психологическое понимание и эмпатия, и для своих друзей он будет большой ценностью, хотя его склонность к тайным интригам и манипуляциям они время от времени будут ощущать и на себе. На высоком уровне это будет делаться в их же интересах, в чем они смогут убедиться несколько позже, на низком уровне возможны коварство и предательство.

Одиннадцатый дом во Льве

Лидер.

Заточение. Группе не нужен начальник, а у этого человека слишком много энергии, направленной на управление и непосредственный контроль за деятельностью членов ее группы. На низком уровне он постоянно вмешивается в их работу и тоном непререкаемого авторитета энергично указывает, кому, что и как следует делать, нисколько не смущаясь своей некомпетентностью и невежеством. При сильном десятом доме, слабом одиннадцатом и поражении Льва возможны даже прямые попытки узурпации власти в коллективе, но это все же сравнительная редкость, чаще человек удовлетворяется локальным самоутверждением за счет других членов группы, демонстрируя, что по-настоящему работает лишь он один. Здесь проработка идет по пути передачи своей энергии, энтузиазма и уверенности в себе другим, и лишь когда человек научится радоваться успехам и самоутверждению других, аспект начинает действовать конструктивно. При слабой энергетике человека коллектив может его совершенно подавить, особенно при пораженном Льве, поскольку любое проявление человека будет восприниматься как злостная попытка самоутверждения за счет других, и его будут энергично и недвусмысленно ставить на место, иногда даже заранее, и часто понимать совершенно превратно. Для разрешения подобного конфликта обеим сторонам следует привлечь водолейскую объективность, дружелюбие и изобретательность (пятый дом в Водолее) и понять, чем для коллектива может быть полезна личность человека, его образы "я" и роли, и быть с ним умнее и справедливее.

Этот человек ценит в других надежность, благородство, преданность, и если Лев не сильно поражен, сам стремится проявлять те же качества, и его поддержка стоит многого. В дружбе ему не хватает ума и объективности, и порой энергетическая идея оказывается дороже долгой дружбы, о чем он впоследствии может сильно пожалеть.

Одиннадцатый дом в Деве

Аналитик.

Этот человек будет разбираться в групповых делах, внешних и внутренних, со всеми подробностями и совершенно конкретно, и хотя способен улететь в мечтах или фантазиях, представляя себе идеалы и далекое будущее группы, в текущих делах он веществен и материален. На низком уровне и особенно при поражении Девы это может вести к дотошному склочному разбору обязанностей и доходов всех членов коллектива с целью доказать всем, что они работают слишком мало, а получают (в любом смысле и виде) незаслуженно много. Если Дева не сильно поражена, человек склонен много и конкретно работать в группе, причем на его долю часто достается самая грязная и неприятная работа (исключая совершенно гармоничную Деву, вокруг которой чистота и порядок воцаряются как-то естественно, сами собой и как будто без усилий), но человек относится к ней легче, чем остальные, хотя ему будет, конечно, приятно, если товарищи заметят и оценят его участие в общей работе, а их радостный паразитизм будет ему в глубине души неприятен, хотя он может и промолчать. Вообще ему может не хватать энергии огненных знаков, сообразительности воздушных и теплоты водных (здесь впрочем, следует смотреть весь гороскоп), и группа здесь должна ему помогать, и тогда с его помощью она выйдет на качественно иной уровень своего развития.

В отношениях с друзьями для этого человека очень важны мелкие подробности и знаки внимания, в том числе и материальные; он выразит свои дружеские чувства тем, что обо всем подумает и позаботится и ждет того же от своих друзей. Ему нужно учиться видеть за поступками и фактами отношение и стараться воспринимать эмоциональные проявления своих друзей, балансируя одиннадцатый дом пятым (в Рыбах) душевным личным самовыражением.

Одиннадцатый дом в Весах

Судья.

В коллективе этот человек умеет встать на объективную точку зрения и со всех сторон рассмотреть как внутренние групповые проблемы, так и ее взаимодействие с внешним миром, причем и в том и в другом у него могут обнаружиться прекрасные дипломатические способности. Вообще в групповых делах ему присущ эстетически-уравновешивающий взгляд на происходящее, с сильной оглядкой на общественное мнение, которое он хорошо чувствует и стремится ему соответствовать, по крайней мере, на первом и втором уровнях проработки одиннадцатого дома (и если Весы не сильно поражены; в последнем случае возможны резкие конфликты с группой, происходящие вследствие различного понимания справедливости и красоты, и резко негативное отношение к общественному мнению). При гармоничных Весах этот человек может уладить почти любой конфликт и сбалансировать внешнюю экспансию и внутреннее развитие группы, что всегда является важнейшей ее проблемой; в то же время у него будет искушение использовать свой авторитет в группе в личных целях, что может привести к потере равновесия и утрате линии естественного развития группы и его самого.

В общении с друзьями этот человек ценит (и старается проявить) объективность и ум, хочет быть красивым внешне и в поступках. Ему импонируют друзья из более высоких социальных слоев (этими друзьями он будет гордиться), а иногда и из более низких, перед которыми он склонен распускать павлиний хвост.

Одиннадцатый дом в Скорпионе

Критик.

Этот человек очень остро и эмоционально воспринимает дела коллектива, особенно любые его несовершенства, недостатки и недоработки. Он не любит, когда сор прячут в избе, но еще меньше любит пустую болтовню. Поэтому если он начинает говорить, то его критика звучит серьезно и весомо, хотя, вероятно, слишком эмоционально: он может "завести", особенно при сильном Скорпионе, весь коллектив, и заставить его пересмотреть многие взгляды, в том числе устоявшиеся, и продемонстрирует нетерпимость многих положений, к которым все привыкли и перестали замечать как ненормальные. При поражении Скорпиона многие взгляды человека на жизнь и недостатки работы коллектива разойдутся с общим групповым мнением, а критика может показаться (и в самом деле являться) чересчур злобной, деструктивной и несправедливой, и группа легко может повесить на человека ярлык очернителя, хотя в его словах будет больше правды, чем группе хотелось бы. Здесь проработка идет по пути поиска общего языка с группой и смягчения своей эмоциональности; если этого не делать, человек может стать жертвой собственного гармоничного поведения: группа загонит его в угол и будет встречать превентивной агрессией любую, самую невинную (на его взгляд) активность.

Гармоничный Скорпион дает точную, конструктивную, а главное, социально

приемлемую критику: группа скажет: "До чего же точно он выразил то, что у нас всех наболело, да к тому же предложил замечательный выход из положения!" У гармоничного Скорпиона, особенно на уровне орла, будет, правда, тенденция сверхопеки в коллективе и противопоставления его окружающему миру; ему нужно понять, что успешно развиваться может лишь коллектив, заботящийся не только о себе, но также и о внешнем мире.

С друзьями этот человек будет проницателен, эмоционально уязвим, но горд; с другой стороны, игнорируя мелкие неприятности, которые они ему принесут, прямого предательства не простит и вырвет из сердца все прошлые воспоминания и привязанности. Друзей у него будет немного, но контакт с ними глубокий; склонность к манипулированию и гипнозу, что, впрочем, при не слишком пораженной карте имеет, как правило, приемлемые проявления.

Одиннадцатый дом в Стрельце

Вдохновитель.

При гармоничных аспектах Стрельца этот человек будет украшением коллектива - если дать ему возможность свободно расточать во все стороны свою энергию, энтузиазм и остроумие. Другое дело, что групповая работа предполагает временами сдержанность, концентрацию внимания и усилий, а иногда осторожность и плавность, что дается Стрельцу с большим трудом. Поражение Стрельца дает значительные трудности в коллективе - человек постоянно говорит слишком громко и все время не то, куда-то бегает, что-то приносит или уносит, кого-то приводит или уводит, утомляя всех своей активностью, которая кроме шума, суматохи и вреда для коллектива и общего дела ничего не приносит. Здесь проработка идет по пути обуздания своей энергии и грубости; человек должен понять, что не все его проявления и энергия принимаются на ура, и что интересы группы могут, скажем мягко, несколько отличаться от его собственных.

Основная проблема этого аспекта - преобладание идей и темперамента над ответственностью перед группой (и собой) и нелюбовь к трудным, невыразительным и малоэнергетичным видам работы, которую всем хотя бы иногда приходится выполнять. Проработка дает умение заразить своей энергией самых унылых и депрессивных членов коллектива и научить их работать точно, а жить радостно (в их понимании).

С друзьями этого человек внешне открыт, энергичен, жизнерадостен; в чужой беде, правда, его утешения и помощь могут оказаться гораздо менее пылкими и действенными, чем можно было думать. При гармоничных аспектах слишком много друзей и желающих попасть в эту категорию, и человек может избаловаться и начать отбирать их по принципу практической пользы, принимая любовь к себе как данность.

Одиннадцатый дом в Козероге

Практик.

Этот аспект дает сильное влияние Сатурна. Человек в групповой работе серьезен, целеустремлен, не любит юмористов и бездельников. Ему хочется, чтобы группа работала как слаженный часовой механизм, где каждый винтик и шестеренка точно знают свое место - однако группа не имеет конкретных целей, и это его смущает. У человека, особенно на низком уровне проработки аспекта, будет тенденция ставить группе хотя бы локальные, но конкретные цели и настойчиво их добиваться, подсознательно абсолютизируя, и создавая элементы жесткого подчинения или иерархии в группе. При поражении Козерога эти тенденции будут создавать в коллективе напряжение, причины которого окажутся не вполне очевидными, поскольку Козерог никогда не пойдет прямо против коллектива, а, наоборот, будет стремиться быть с ним в согласии, хотя бы внешне; тем не менее, он попытается создать четкие цели и направления групповой деятельности, которые уведут группу в сторону и ее разрушат, причем группа может это заметить, когда будет уже поздно. При слабой энергетике группа будет человека забивать, не давая реализоваться его практическим идеям; проработка идет по пути тщательного изучения групповых проблем и приспособления своих идей к группе, а не наоборот. Лишь на высоком эволюционном уровне человек может определять (и то лишь в некоторой мере) пути развития и деятельности группы.

С друзьями этот человек сдержан, предпочитает давно знакомых и проверенных в трудных испытаниях; проявления дружбы видит прежде всего в практической помощи и конкретных действиях, излишние эмоции не уважает.

Одиннадцатый дом в Водолее

Генератор идей.

Управитель. Этому человеку в группе приходят ментальные идеи, которые следует отличать от стрельцовских (в последних больше энтузиазма, чем смысла). Здесь идеи и мысли, часто неожиданные, апеллируют не к чувствам, а к разуму группы, хотя могут относиться не только к проблемам внешних взаимодействий и конкретной работы, но и к трудностям роста и внутренних взаимоотношений. При гармоничном Водолее эти идеи часто конструктивны и помогают в развитии группы, но для этого все же необходимо, чтобы человек время от времени выходил из ментальных медитаций, устремленных в будущее, и старался вникнуть в актуальные групповые проблемы. При (хотя бы частичном) поражении Водолея идеи человека могут быть по виду безумными, а по сути фантастическими, и ему будет казаться, что группа до них (и до него) безнадежно не дотягивает, результатом чего может быть комплекс ментального высокомерия/неполноценности и полный отрыв от коллектива с тяжелыми последствиями для человека. Вообще этот аспект дает все же слишком (с точки зрения коллектива) передовые идеи, и на человека смотрят скорее скептически, чем восхищенно, хотя ему может казаться наоборот.

Этот человек хорошо умеет дружить, если друзья не предъявляют к нему слишком больших требований типа постоянного присутствия или полного эмоционального сопереживания. Для него в дружбе главное - общность идей, стремление к будущему, взаимопомощь в трудных ситуациях, отсутствие угнетения и свобода в дружеских связях.

Одиннадцатый дом в Рыбах

Утешитель.

На низком уровне этот человек склонен паразитировать на коллективах, где он ищет мутную воду низших эмоций, невнятных недовыясненных отношений, обид и неудовлетворенного честолюбия, пытается там плавать, поддерживая дружбу со всеми, не отвечая ни за что конкретно, но стараясь притереться ко всем выгодным местам и лакомым кускам. Он хорошо чувствует если не проблемы, то внутреннее настроение коллектива, и при проработке аспекта может своим участием, мягким вниманием и пониманием смягчить климат группы и сгладить, казалось бы, неразрешимые противоречия. При гармоничных Рыбах сильные розовые очки, но в его присутствии трущиеся поверхности не нуждаются в смазке; поражение Рыб дает лживость, намеренный обман и плохое взаимопонимание с группой, обидчивость и склонность метаться с одного места на другое. При сильных Рыбах к его утверждениям о раскаянии и понимании своей вины и обязанностей следует относиться с осторожностью и проверять в деле, поскольку Рыбы, особенно в напряженных ситуациях, склонны к совершенно искреннему самообману и минутному приспособлению. Зато у этого человека всегда найдет понимание и сочувствие несправедливо обиженный или просто несчастный и затравленный член группы. Отношения с друзьями теплые, эмоциональные, со склонностью к полному погружению в чувства и эмоции, далеко не всегда конструктивные и высокого рода. Нужно меньше выяснять отношения и быть с друзьями более практичным: иногда лучше принести отвертку и поправить покосившуюся дверь, чем месяцами утешать в несчастной любви.

Планеты в одиннадцатом доме

Планеты в одиннадцатом доме покажут силы, которые пробуждаются в человеке по ходу групповой работы или призовут его в группу, определят характер его деятельности в группе, особенности самовыражения в ней и специфику отношений с друзьями.

Солнце в одиннадцатом доме

Настоящая дружба ощущается по косвенным признакам.

Заточение. Этот человек ощущает внутри себя ответственность за все дела и жизнь группы - как внутреннюю, так и внешнюю. Через него идет прямая трансляция воли группового эгрегора, что бывает мучительно, особенно когда Солнце поражено: эгрегор будет неустоявшимся, а его указания и воля противоречивыми. Это скажется и на взаимоотношениях человека с коллективом: с одной стороны, он будет пользоваться большим уважением, и многие его пожелания будут исполняться беспрекословно, как приказы, с другой стороны, к нему в первую очередь (сами на зная, почему) члены группы пойдут со своими жалобами, недовольством и претензиями к группе в целом, и человек должен будет отвечать перед ними как бы от лица группы. При гармоничном Солнце это всеми любимый неформальный лидер, мнение которого часто точно выражает общее ощущение группы, и ему не нужно прилагать многих сил для того, чтобы поддерживать свой авторитет, что может привести к лени и понижению внимания к групповым делам. При пораженном Солнце человек тоже пользуется уважением группы, но его воля часто идет вразрез с коллективной, и проблема поддержания своего авторитета стоит для него очень остро; возможны соперники и интриги за сферы влияния в коллективе. Здесь самовыражение в группе идет через волевое влияние на нее, что требует большой осторожности и сдерживания личных амбиций: групповые интересы должны быть действительно выше личных, а это очень непросто. На низком уровне попытки узурпации власти в группе, позиция: "коллектив это я".

В отношениях с друзьями тоже сильны волевые моменты, либо человек в той или иной форме их подчиняет своей воле, либо подчиняется сам. При гармоничных аспектах Солнца это не вызывает протеста, поскольку происходит тактично, при его поражении могут быть конфликты, но все же это более перспективное положение, поскольку отношения с друзьями всегда имеют тенденцию к застою, и проработка (аспектов и отношений) ведет к значительному прогрессу, в частности, в умении вместе преодолевать трудности. Без проработки поражение дает тиранию и диктат с друзьями, а при низкой энергетике можно и самому попасть под власть подобного сильного и жестко управляющего друга.

Луна в одиннадцатом доме

Хождение в народ лучше всего осуществлять по телевизору.

Это очень коллективный человек; группа это его душа, и он интимно с ней связан, что далеко не в полной мере им осознается и ощущается. При сильной Луне успехи и неудачи, а также внутренние проблемы группы человек воспринимает глубоко лично и переживает их больше, чем могут подумать окружающие. Ему очень нужно, чтобы группа приняла его как свою, необходимую и любимую, а в идеале неотъемлемую часть. Если этого не происходит, человек мучается и пытается сделать себя необходимым группе, а на низком уровне просто устраивает сцены или истерики (в стиле, определяемым лунным знаком или знаком на вершине одиннадцатого дома) с целью обратить на себя внимание группы и доказать хотя бы себе, что ей не совсем безразличен. Проработка дает тонкое понимание внутренней жизни группы, умение стать в ней материнской фигурой, смягчить противоречия и проявить высшие цели группы так, что они будут интуитивно ощущаться всеми членами коллектива. На низком уровне человек, наоборот, крайне прагматичен и рассматривает группу исключительно с точки зрения интересов эго (как дойную корову), и перевоспитать его будет очень трудно, поскольку в этой своей установке он не только тверд, но и совершенно искренен.

Отношения с друзьями теплые, интимные, легко переходящие в сексуальные (при соответствующей половой принадлежности), при поражении Венеры или Луны Ураном возможны гомосексуальные склонности. Друзья могут рассматривать этого человека как материнскую фигуру, которая и выслушает, и пожалеет, и накормит, и вытерпит все неудобства позднего визита или постоянного вампиризма, чего следует избегать; впрочем, при случае слегка попаразитировать на друге способен и сам человек, но здесь нужно смотреть и другие аспекты гороскопа. При гармоничной Луне с друзьями добр, при поражении возможна истеричность, немотивированная агрессия, даже вспышки ненависти, обычно кратковременные.

Меркурий в одиннадцатом доме

Истинно народная мысль имеет оттенок истинно народной серости.

Кульминация. Этот человек в коллективе очень активен: он много разговаривает, перемещается в пространстве, договаривается, распоряжается, а главное, постоянно думает о группе и ее проблемах. Он может быть очень полезен группе в ее внешней деятельности (всевозможные переговоры и контакты), а также и во внутренней, начиная от совершенствования ее структуры и кончая тщательным обдумыванием взаимоотношений внутри группы и проблем ее развития. На низком уровне, однако, все это сводится к активной болтовне, суете и концентрации мыслительных усилий на проблеме наилучшего использования групповых благ в личных целях. Поражение Меркурия дает склонность к жульничеству, как внутри группы, так и вовне, как был в ее интересах (фактически всегда в своих), при гармоничных аспектах прекрасные способности к организации работы в группе и налаживанию ее взаимодействия с внешним миром. Проработка дает прямую ментальную связь с групповым эгрегором и возможность работы непосредственно там, пророческие способности, касающиеся групповой кармы. Самоутверждение в группе возможно, иногда очень эффективное, но на низком уровне будет также и стремление получить признание и похвалы коллектива, ничего для этого не делая, в сочетании с ментальной гордыней: "Я - мозг коллектива".

Друзей много, с ними возможно интересное общение, по большей части, на ментальном уровне; нужно стараться понимать их интересы глубже и не забывать, что у них есть также чувства и эмоции.

Венера в одиннадцатом доме

Дружеская любовь украшает Вселенную.

Этот человек в коллективе очень социален; он хорошо чувствует различные тонкости социальных отношений и стремится всегда быть тактичным и элегантным - внешне и внутренне. При гармоничных аспектах Венеры это удается ему легко, при поражении возникает проблема несоответствия его вкуса и манеры взаимодействия с людьми с принятыми в группе, что может вести к конфликтам. При сильной Венере основной акцент видения группы - эстетический, человек принимает то в группе, что кажется красивым, а остальное его не устраивает, и он стремится его переделать или отойти в сторону и не принимать участия. Вообще для него естественно любить свою группу в целом, а также отдельных ее представителей, и если Венера не сильно поражена, группа тоже будет его любить, хотя при оппозиции Венеры к пятому дому есть сильный риск, что эта любовь не впишется в рамки групповой работы. На высоком уровне этот человек тяготеет к группам, связанным с искусством, или же с искусством связана его конкретная роль в группе. Здесь кармическая задача - точная социальная адаптация в группе, и после этого ее социальное и эстетическое воспитание.

Этого человека любят его друзья обоих полов, вероятны скрытые гомосексуальные мотивы, особенно при аспекте Урана к Венере. Ему нравится тонкость в отношениях, внешняя красота друзей, импонирует их социальное положение и связи. При гармоничных аспектах Венеры вероятна дружба с людьми из более высоких социальных слоев, при поражении Венеры моменты социального положения и влюбленности друзей стоят очень остро, нужно преодолевать элитарность и ревность.

Марс в одиннадцатом доме

Завоевав себе друга, не спеши с контрибуцией.

Этот человек в коллективе чувствует прилив сил, энергии и необходимость действия; пустые слова и разглагольствования его не устроят, к лентяям и паразитам на теле группы он относится с крайним негодованием, а при поражении Марса может вступить с ними и в прямой конфликт. Кармически этот аспект означает необходимость много работать на благо группы, используя и материализуя энергию группового эгрегора, что легче при гармоничных аспектах Марса и сложнее при его поражении, и тогда возможна агрессия группы на человека (всегда как-то мотивированная его неправильным поведением или интерпретацией взаимодействий с группой). На низком уровне человек может направлять свою энергию на дезорганизацию работы группы, что типично для пораженного Марса, или исполнять функции группового жандарма, или активно присваивать себе результаты группового труда; что со временем ведет к конфликтам с коллективом, для которых характерна проекция вины и ответственности, особенно при планетарной оппозиции Марса к пятому дому.

Если Марс не сильно поражен, то этот человек хороший товарищ, на которого можно надеяться, попав в беду (Венера в одиннадцатом доме охотно поможет вам, если у вас все в порядке, по крайней мере, с социальной точки зрения). Он охотно и с энтузиазмом поможет другу в любом деле, особенно связанном с энергетическими затратами (подробности покажут аспекты Марса); для дружеских отношений, особенно со своим полом, характерна грубоватость и непосредственность, при поражении возможны взрывы негодования и прямая агрессия, но обычно направленная не конкретно на товарища, а в область как бы около него.

Юпитер в одиннадцатом доме

Если с друзьями нет ни проблем, ни горя, значит, их просто нет.

Этот человек в группе обращает на себя внимание, иногда даже кажется, что он занимает вдвое больше места, чем средний член коллектива. При не сильно пораженном Юпитере этот человек - общая надежда: ему всегда удается найти выход из затруднительного положения вне и внутри группы, новые пути ее экспансии, источники дохода, внутренних сил и энтузиазма. Ему свойственны широкие взгляды на проблемы группы, великодушие, снисходительность к товарищам. С другой стороны, его не оставляет чувство, что он в чем-то выше и лучше других членов группы; при гармоничном Юпитере это выражается в добродушной снисходительности, и резкого протеста обычно не вызывает, но его поражение в отсутствие проработки дает подчеркнутое высокомерие, самоутверждение за счет товарищей и приписывание всех успехов себе, а вины за поражение остальным. Проработка идет по пути осознания своих возможностей и личного долга перед коллективом, которые гораздо выше, чем человеку первоначально кажется (в частности, больше, чем у среднего члена коллектива) и ответственной работы в группе. Этот человек может видеть далекие цели группы и формировать ее идеалы, пользуясь большим авторитетом и еще большей любовью коллектива, но их нужно честно заработать, а не требовать авансом.

То же относится и к взаимоотношениям с друзьями, которых будет много, может быть, даже слишком. Человеку нужно понять, что друзья не только его развлечение и радость, но и долг, а также канал, по которому, при условии правильных с ними отношений, идут счастье и дополнительные возможности.

Сатурн в одиннадцатом доме

Друзья познаются в групповой работе.

Управитель. Этот человек относится к групповой работе и вообще отношениям в группе очень серьезно. Для него важнейшей является категория долга, которую на низком уровне он прилагает к другим, а на более высоком - к себе. Группа чувствует, что на него можно положиться, но, к сожалению, цена, которую ей приходится за это платить, часто оказывается слишком высокой. Это и догматизм, и жесткие требования, и бесповоротное осуждение других членов группы за простительные и понятные слабости и недостатки. Этому человеку нужно понять, что ни группа, ни люди совершенными не рождаются, а лишь со временем становятся, и то не все, не всегда и только в результате тяжелых усилий и Божеского снисхождения и милости, которые транслируются всем членам группы и ему тоже (в последнее человеку поверить трудно). Вообще в группе ему часто тесно, неуютно, хочется забиться в угол или, наоборот, скрутить всех в бараний рог; с группой плохое взаимопонимание и излишний прагматизм в понимании ее задач, что ведет к жесткости поведения. Проработка дает глубокое понимание группы и ее проблем, видение групповой кармы и признанную коллективом мудрость; такого человека группа бережет, слушает его мнение и в трудных и запутанных положениях доверяет безоговорочно. Однако для этого нужно пройти много испытаний, в частности, преодолеть чувство страха перед группой и обиды на жесткое обращение с ее стороны, которое обычно бывает реакцией на его же поведение, а также умерить свои аппетиты в отношении группового пирога, в частности, любви группы, которая достается человеку лишь после трудной проработки.

Отношения с друзьями непростые, в глубине часто холодные, что человека не удовлетворяет, но, скорее всего, последнее вытеснено в подсознание, как и неудовлетворенность своей групповой работой и отношением группы к себе. В этих областях нужно много работать, прежде всего над собой, не ожидая скорых результатов. Проработка дает глубокое понимание и мудрость в дружбе, преданных и проверенных друзей.

Хирон в одиннадцатом доме

Лицо группы всегда невидимо.

Этот человек может играть роль группового шута, но должен при этом стараться, чтобы его шутки и парадоксы вызывали не только дружный смех, но и поворачивали взгляды группы в нестандартном направлении. Он может это сделать, а на низком уровне иногда спутать все отношения и дела и погрузить группу в кромешный хаос; правда, выйдя из него, группа может стать качественно иной. Проработка дает человеку роль группового просветителя; сейчас, в конце XX века, когда роль и возможности групповой работы переосмысливаются и резко возрастают, этот аспект очень перспективен. Человек может научить группу направленным медитациям, подключению к различным важным для нее информационно-энергетическим каналам и более осмысленному взаимодействию с собственным и чужими эгрегорами. Наоборот, группа может заводить его развитие в решительные тупики, выход из которых он должен искать в новых, нестандартных взглядах на себя и групповую работу, а также свою роль в коллективе. С этим человеком в группе не скучно, но он может слишком подавлять ее своими выходками, концепциями и взглядами, которые покажутся большинству невероятными, неприемлемыми или нереализуемыми; проработка аспекта заключается в том, чтобы эти мнения опровергать на практике.

С друзьями этому человеку везет, у них, как и у него в их присутствии, оригинальное чувство юмора и нестандартные взгляды на все, что угодно, и негаснущий интерес к летающим тарелкам и вообще контактам с внеземными цивилизациями.

Уран в одиннадцатом доме

Если группа знает, что с ней будет завтра, то она спит.

Управитель. Это трудный аспект, как для человека, так и для коллектива, в котором он окажется. У человека будут слишком оригинальные идеи, касающиеся групповой работы и отношений внутри группы, причем объяснить ему что-либо будет очень трудно, а энергия, с которой он будет свои цели провозглашать, может оказаться неуправляемой. Сильное поражение Урана может дать манию (подробности покажут аспекты Урана, например, квадрат Юпитера - мания величия в коллективе, оппозиция Солнца или квадрат Сатурна - мания преследования коллективом, но все это должно подтверждаться всей картой), но лишь при условии продолжительного сильного включения Урана. В обычном состоянии человек будет просто отличаться некоторыми странностями и мелкими эксцентричностями поведения в коллективе, на которые люди не будут обращать особого внимания. Проработка дает, во-первых, умение продуцировать действительно нужные коллективу идеи, гениальность которых очевидна сразу (а иногда не сразу, но тогда человек может, тем не менее, ее доказать), а во-вторых, способность читать знаки судьбы, которые этот человек встретит в групповой работе, взаимоотношениях с членами коллектива и друзьями.

Отношения с друзьями будут неровными, выносить дружбу этого человека нелегко, поскольку он слишком привержен своим идеям, часто посещающим его в обществе друзей и заслоняющим от него весь остальной мир. Тем не менее, став его другом и как-то приспособившись к этим особенностям, можно узнать и испытать на себе много неожиданного и необычайного, хотя и не всегда приятного и безопасного.

Нептун в одиннадцатом доме

Главная загадка группы заключается в том, что она есть.

Этот человек будет иметь с коллективом не вполне понятные отношения, но разобраться, что же, собственно, не так, будет совсем не просто. На низком уровне окажется много лжи, плохого понимания группы, ее задач и внутренних проблем. При поражении Нептуна характерно чувство обиды на группу или вины перед ней, чаще всего, вытесненное, но, тем не менее, мешающее человеку включиться в конструктивную групповую деятельность; кроме того, на низком уровне вероятны группы с регулярным употреблением алкоголя, наркотиков, грязным сексом и т.п., словом, то, что называется " дурной компанией", которая, однако, может помочь человеку опуститься до своего естественного дна и осознать свое падение как таковое. Во всяком случае, энергичный человек с этим аспектом в непроработанном варианте может быстро опустить и развратить слабую группу; сильная его к себе не подпустит или быстро вытолкнет. С другой стороны, этот человек понимает группу как никто другой, и только через групповую работу может получить истинное удовлетворение от жизни и даже свои минуты счастья, но для этого нужно научиться быть честным в первую очередь с самим собой и не выдавать личные интересы за групповые. Дальнейшая проработка лежит на пути осознания своей ответственности перед группой и обязанностей перед ней; этот человек может светиться Божественной любовью ко всем остальным людям, когда чувствует свое единство с коллективом и его поддержку, но их нужно честно заработать, а не вообразить и не увидеть во сне.

Друзья у этого человека могут быть странные, склонные к медиумизму, трансам, на низком уровне - алкоголю и наркотикам, и на первых порах их влияние может быть негативным и сбивающим с духовного пути; без проработки аспекта со временем аналогичную роль по отношению к своим друзьям будет играть он сам. Проработка дает очень тонкое понимание товарищей, духовную помощь, или, по крайней мере, истинную жалость и сочувствие (на низком уровне будет присутствовать ложная жалость и показное сочувствие, часто в расчете на немедленную благодарность).

Плутон в одиннадцатом доме

Легко обвинять человечество в глупости; доказать ему это - вот задача, достойная философа.

Падение. Это трудный аспект, поскольку в групповой работе и отношениях с друзьями, в первую очередь ценятся конструктивные моменты, а этот человек лучше всего видит недостатки и пороки как группы, отдельных ее членов и просто друзей, так и групповой деятельности. Видение, которое дает Плутон, безжалостно, и на низком уровне в человеке появляется откровенное отвращение к группам и групповой деятельности, которая кажется ему безнадежной, а отношения внутри группы и с друзьями - верхом лицемерия. Поэтому он не видит причин для того, чтобы с ними церемониться, и бывает очень жестким и даже жестоким, особенно в минуты недовольства и критики, и объяснить ему, что кроме плохого, в группе и вообще друзьях есть и что-то хорошее или, по крайней мере, небезнадежное, может оказаться очень трудно (если Плутон слабо аспектирован, подобные ощущения могут быть вытеснены, но характерная плутоническая мрачность и недоверие все равно остаются). Нужно учиться видеть недостатки в группе и друзьях точно и не заниматься дешевыми обобщениями, только тогда критика может быть признана в коллективе и он сможет адекватно на нее отреагировать, иногда разрешив свои существенные проблемы. Этот аспект требует от человека выработки смирения по части своих требований к групповой работе и друзьям: здесь его ждут безнадежные потери, разочарования и утраты, с которыми нужно будет примириться и не распространять свой печальный опыт на все группы, всех друзей и все остальное человечество. Вообще друзей у этого человека вряд ли будет много, в дружбе он будет подавлять и деструктивно критиковать (при гармоничном Плутоне совершенно справедливо, но от этого его товарищам будет не намного легче); при сильном Плутоне возможны роковые дружеские связи и роковые коллективы, которые принесут разрушения (не только иллюзий) и разочарования, или же аналогичную роль сыграет сам человек. Проработка дает хорошее видение групповой кармы (и кармы друзей) и умение легкими, почти незаметными воздействиями развязать тяжелые кармические узлы, иногда жертвуя собой.

Южный узел в одиннадцатом доме - Северный узел в пятом доме

Коллектив слишком хорошо знает своих членов.

Этот человек ценит и уважает традиционные формы и виды групповой работы, оставшиеся от прошлого времени, устоявшиеся виды отношений в нецеленаправленных коллективах (кружки, благотворительные общества, церемонии приема гостей, формы группового отдыха, праздники и т.д.). В таких формах групповой деятельности, а также традиционных, исторически сложившихся представлениях об истинной дружбе, он усматривает связь социального настоящего с прошлым и основу для будущего развития общества. Наоборот, в новых социальных движениях он обращает наибольшее внимание на те, которые представляют возможности личному самовыражению с помощью различных новых ролей и образов "я", которые осваивает личность. Другими словами, его волнует, каким будет новый человек, он ищет его в современных пьесах, кино, на эстраде или просто в новой моде на одежду.

Во внутренней жизни основными программами подсознания человека служат те, которые поддерживают его поведение в рамках нецеленаправленного коллектива, или, более широким образом, в рамках коллектива, цели которого человек в данный момент не ощущает. Новые, наиболее активно создаваемые программы подсознания относятся к исполнению определенных ролей и созданию различных образов "я" (подробности покажут аспекты Северного узла). Таким образом, развитие человека идет на основе его прочной ориентации на групповую работу, в сторону расширения возможностей личного творчества.

Южный узел в пятом доме - Северный узел в одиннадцатом доме

Качество амплуа проверяется на сцене.

В традиции этот человек ценит социальные роли и образы "я", одобренные предками и оставшиеся от них в наследство. Именно в освоении и умелом и уместном использовании этих ролей видит человек незыблемую основу связи своего времени с прошлым. В модных социальных течениях он ищет и приветствует новые формы групповой работы, объединения людей не с целью достижения слишком конкретных целей. Здесь он вполне современен, и старые формы групповой работы, и даже устоявшееся понятие дружбы его не устраивают, он ищет себе друзей среди людей современных и старается строить с ними отношения совершенно по-новому, результатом чего могут быть известные издержки, но все же быть с ним в группе или просто дружить интересно, и желающих обычно хватает, что на низком уровне может вести к безответственности.

Во внутренней жизни основой психики являются программы подсознания, поддерживающие исполнение различных ролей, и образы "я" человека; эти программы очень устойчивы, и человек не любит их видоизменять или пополнять новыми. Он охотно осваивает программы, обеспечивающие его участие в нецеленаправленных группах и коллективах без очевидной для него конкретной задачи, которую нужно решить. В его жизни может быть много разных групп, но роли в них он будет играть примерно одни и те же и (кармически) должен их тщательно отшлифовать и научиться гибко комбинировать в соответствии с потребностями текущей группы.

Глава 12. Двенадцатый дом

Оглавление


Глава 12

ДВЕНАДЦАТЫЙ ДОМ

Символические управители Рыбы, Нептун, Юпитер, кульминируют

Венера, Хирон, в заточении Меркурий.

Прилетает по ночам ворон,

Он бессонницы моей кормчий.

Даже если я ору ором,

Не становится мой ор громче.

Он всего на пять шагов слышен,

Но и это, говорят, слишком.

Но и это, словно дар свыше,

Быть на целых пять шагов слышным.

(А. Галич)

Каждый человек представляет собой микрокосм, то есть Вселенную в миниатюре, и обладает связью не только с эгрегорами различного уровня, но и непосредственно с Абсолютом, перед которым имеет свои обязанности, а также и некоторые права, в частности, определенную свободу воли, которую у него никто не может отнять; у него есть своя уникальная роль в эволюционной программе Вселенной, которую никто, кроме него, исполнить не может, хотя конкретные ее подробности, на которые символически укажут аспекты двенадцатого дома, видны лишь людям достаточного эволюционного развития.

Таким образом, двенадцатый дом представляет непосредственное участие человека в эволюционном развитии Вселенной, что на определенном уровне может быть охарактеризовано как безличное служение: Богу, высшим силам, абстрактному идеалу, человечеству в целом и т.п., в зависимости от способа осмысления мира человеком. Являясь дневным, двенадцатый дом создает ситуации служения, в которых внешняя реальность оказывается акцентирована сильнее, чем "я", но отречение от личных интересов и определенные жертвы вначале не являются обязательными: Абсолют как бы просит человека об услуге и прямая необходимость вначале (и долго потом) отсутствует, но при систематическом отказе от проработки двенадцатого дома он в какой-то момент (иногда в следующем воплощении) включается императивно, и тогда человека ждет тяжелая длительная неизлечимая болезнь, больничная койка, тюремное заключение, полное одиночество, тяжелая бессмысленная работа или другие принудительные жертвы.

В двенадцатом доме символически представлена связь человека с его прошлыми и будущими воплощениями, но это отдельная тема для конкретных исследований, поскольку, вообще говоря, весь гороскоп находится под влиянием прошлых жизней, а его проработка (или ее отсутствие) влияют на будущее; тем не менее, традиционно считается, что двенадцатый дом - это дом исполнения кармических долгов и искупления кармических преступлений. Во всяком случае, двенадцатый дом утверждает принцип, согласно которому никакое усилие человека не пропадет для эволюции, и служение, совершаемое безлично, может быть бесполезным только по видимости.

Двенадцатый дом - это дом тайны: тайного смысла, скрытого значения, действий без признака деятеля. По двенадцатому дому идут тайные враги, которых нужно распознать за явными кознями, чинимыми ими человеку, в частности, это маскирующиеся низшие программы подсознания (например, неосознанный эгоизм или агрессия). Воевать с врагами по двенадцатому дому так же, как и с открытыми врагами (седьмой дом), нельзя, их скорее следует выводить на чистую воду, отчего они теряют свою силу и исчезают, растворяясь в лучах света. По двенадцатому дому идут дела, которые остаются вовсе неизвестными человечеству, или становятся его достоянием лишь длительное время спустя, в частности, прямая работа человека с эгрегором. При этом всем, в том числе и самому человеку, может казаться, что он не реализует свои скрытые возможности, хотя на самом деле это может быть совсем не так, просто средний человек не в состоянии понять и увидеть истинный смысл, характер и размеры своей работы в тонком мире. При правильном включении двенадцатого дома человек может делать очень много, но понять это можно лишь по косвенным признакам, например, его внутреннему напряжению и концентрации.

Кармический смысл двенадцатого дома заключается в том, что человека учат работать с завязанными глазами плохими инструментами, попутно воспитывая в нем бескорыстие, внутреннее спокойствие, умение понижать свой внутренний ритм и слушать в одиночестве тихий голос Абсолюта. Когда он всему этому научится, ему снимут повязку, дадут совершенные инструменты и ясное задание, но выполнить его он сможет только с помощью приобретенного опыта, знаний и умений. Двенадцатый дом воспитывает человека в связи со всем остальным миром, вырабатывая в нем милосердие, сострадание (в том числе и к врагам), умение бескорыстно прощать и верить людям, не имея для этого оснований.

Двенадцатый дом - это дом мистики, непосредственной связи с Абсолютом. Это не только религиозные трансы и экстазы; например, конечная уверенность в правильности своей жизни приходит именно в спокойном внутреннем уединении (как бы ни выглядела жизнь человека внешне), когда ощущение истинности приходит в форме достоверного знания, не оставляющего места для сомнений. Здесь человек вырабатывает смирение, духовную выдержку, устремленность, высшую волю, самоотверженность и самоотречение. Под двенадцатым домом идет проработка отношения человека к страданиям: собственным, чужим и мировым, поэтому он часто связан со страданиями и освобождением от них: двенадцатый дом это место заживления ран под непосредственным присмотром Абсолюта.

По двенадцатому дому идет мистическое познание мира и самый передний край научного познания: здесь человек познает не то, что он поставил себе (ментальной) целью узнать, вырвав, так сказать, тайну у природы (позиция, типичная для третьего дома), а то совершенно новое, что через него Абсолют хочет передать людям в связи с повышением их эволюционного уровня. К такому познанию у человека совершенно иное, благоговейное отношение: он чувствует, что участвует в таинстве и ничего не требует, а лишь напряженно и внимательно слушает, затаив дыхание и забыв о недоверии (оно может прийти потом).

На первом уровне проработки двенадцатого дома человек, сколько может, старается его игнорировать и переключать на другие. Идея безличного служения ему чужда, поскольку его служение всегда лично или безразлично (и корыстно), а адресат обязательно конкретен. Заточения и одиночества в любых видах этот человек избегает, не находя в них ничего хорошего или приятного, а жертвы понимает только обращенные к себе, и это единственный вид двенадцатого дома, который он признает.

Если двенадцатый дом включается в своем императивном варианте, и человек, например, попадает на больничную койку или вынужден ухаживать за тяжело больным родственником, то он старается создать себе иллюзорную реальность (мечты, фантазии и т.п.) и уйти в нее, максимально забыв о своих реальных обстоятельствах, которые кажутся ему ужасными, особенно по сравнению с остальным миром, свободным и счастливым. На этом уровне прощение, милосердие, сострадание и бескорыстную помощь человек понимает только обращенные к себе, зато склонен вымогать их из окружающих насильно. От тяжелой и бессмысленной для себя работы он откажется, а если обстоятельства все же заставят ее выполнять, остро ощутит полную бессмысленность не только этой работы, но и вообще своего существования в мире и его в целом, а также иллюзорность любых усилий по его улучшению. Смирение для этого человека тождественно слабости, а понятия силы духа и высшей воли он считает спекулятивными и демагогическими. Своих скрытых врагов он подозревает исключительно во внешнем мире, главным образом, в форме тайных интриганов, недоброжелателей и завистников, ждущих малейшей его оплошности, чтобы наброситься и утопить.

В скрытые способности и возможности - свои и чужие - этот человек не верит, к отверженным и несчастным относится с брезгливостью (низшая октава сострадания). Его отношение к внутренней свободе как альтернативе при ограничении внешней хорошо описывается назиданием палача, ведущего к эшафоту упирающуюся жертву: "Свобода есть осознанная необходимость".

На втором уровне проработки двенадцатого дома человек по-прежнему не понимает, что такое безличное служение, но ситуации, когда он вынужден потратить некоторое (не слишком большое) количество своего времени и сил на явно (или почти) бессмысленную деятельность, не вызывает у него сильного протеста: он относит их к общему несовершенству мира и не склонен обращать на них слишком много эмоционального внимания. Другими словами, незначительные вынужденные жертвы человек приносит без напряжения, но не придает им никакого положительного значения. К длительным периодам заточения (болезни, вынужденное одиночество) человек относится отрицательно, но короткие заточения может и приветствовать как возможность отключиться от мира, понизить внутренний ритм и отдохнуть; впрочем, в одиночестве быстро начинает скучать. В случае больших несчастий близких людей он способен на сострадание, иногда и милосердие застает его врасплох, но обычно ненадолго. К милосердию, особенно к врагам, не склонен, и вообще к этому понятию относится скептически, но иногда, неожиданно для самого себя и вопреки своим взглядам, может его проявить.

Этот человек понимает, что в некоторых жизненных ситуациях необходимо самоотречение, иногда кто-то должен принести себя в жертву другим, но сам он очень бы не хотел оказаться на этом месте; однако, людей, способных на самоотверженное поведение и поступки, он уважает и восхищается силой их духа. Тайных врагов он видит по-прежнему только во внешнем мире и, предполагая действия скрытых врагов, направленные против него, считает наиболее эффективным средством борьбы контринтригу; смирение кажется ему крайним средством, которое следует применять, когда все способы борьбы исчерпаны, но умение смириться с очевидным поражением этот человек оценивает положительно. К работе тупыми инструментами относится отрицательно, скрытые способности и возможности (свои и чужие) допускает, но абстрактно и со значительной долей скепсиса. На этом уровне ощущение мистической связи человека с миром практически отсутствует, но внутренняя свобода как свобода отношения к происходящему вокруг ему уже в какой-то мере понятна.

На третьем уровне проработки двенадцатого дома безличное служение, то есть состояние человека, когда он делает то, что должно быть сделано, не получая вознаграждения и не оставляя никакого отпечатка своей личности на результатах своей деятельности, имеет в его жизни большое значение. В такие моменты он чувствует свою необходимость не конкретным людям или коллективам, а чему-то несравненно более высокому, но точно понять и выразить эти свои ощущения человек не может. Тем не менее, он во многом положительно относится к периодам вынужденного заточения и одиночества, не только как к возможностям отключения от жизненной суеты, отдыха и переосмысления своей картины мира, но и воспринимая эти состояния как творческие, когда к нему приходят мысли, чувства и ощущения явно постороннего происхождения, иногда из очень высоких планов тонкого мира. Возможно, большие мистические откровения приходят на этом уровне не очень часто, но как только человек оказывается в заточении, у него возникает ощущение тонкой связи со всем миром и начинают происходить какие-то необычные и таинственные процессы взаимодействия со своей психикой и тонким миром. На этом уровне человеку свойственны милосердие и сострадание, но он достаточно внимателен и проницателен и умеет отличить страдания души от страданий эго и не сентиментален. Он понимает необходимость жертв и жертвенного труда и старается приносить жертвы в той мере, в которой они от него требуются, безропотно, смиренно и по возможности радостно, ощущая в эти моменты мистическое единение с миром. На этом уровне переосмысливаются жизненные страдания, которые человек перестает отрицать, воспринимая как важную разновидность эволюционной работы, необходимой на определенных участках и этапах эволюции. Этот человек знает, что наделен очень большими скрытыми возможностями, ключ к которым можно обрести лишь в заточении двенадцатого дома, и не ропщет, когда возникает необходимость научиться работать плохими инструментами - он чувствует, что это лишь подготовительный этап, необходимый для реализации его истинных возможностей. Своих тайных врагов он видит главным образом в своем подсознании и старается увидеть именно их; внешние интриги и козни врагов заботят его гораздо меньше.

На четвертом уровне проработки двенадцатого дома человек видит или угадывает безличную волю Абсолюта во многом, происходящем вокруг него. Он хорошо видит карму и рассматривает непосредственное служение Абсолюту как естественную и наиболее творческую часть своей (и чужой) жизни. Он видит жертвы и жертвование не только там, где они заметны окружающим, но и во многих других моментах жизни, и понимает, как и когда их следует приносить, а главное, какую роль они играют в судьбе людей. Любой кармический узел развязывается в результате жертвы, но она бывает возможна не при любых условиях и к ее принесению иногда нужно долго готовиться. Для этого человека характерно отсутствие внешнего напряжения в ситуациях двенадцатого дома, его одиночество и самопожертвование никого не тяготят, хотя часто могут служить примером. Под двенадцатым домом он воспитывает в себе смирение перед волей Абсолюта и духовную выдержку и формирует высшую волю, которая затем материализуется под другими домами; для него одиночество естественное и творческое состояние, условие непосредственной мистической связи с Абсолютом и Вселенной, и здесь он постигает вполне конкретные внешние проблемы и задачи, которые стоят перед миром, и добровольно принимает в них участие. Для этого уровня характерна работа непосредственно в эгрегоре, и слабый отпечаток (тень шестого дома) индивидуальности человека остается именно там.

Этот человек обладает большими мистическими способностями, он может медитативно поднять ученика в высокие планы тонкого мира и показать ему прошлые воплощения и какие-то черты будущего, а главное, помочь ему увидеть его скрытые способности и потенциальные возможности, о которых он может и не подозревать.

Ситуация двенадцатого дома часто связана с внутренним ощущением своей жертвенности, или приносимой жертвы. На низком уровне человек не склонен ничем жертвовать добровольно, поэтому двенадцатый дом у него, как правило, включается в экстремальных обстоятельствах, то есть вместе с восьмым, например, во время тяжелой, угрожающей жизни болезни (своей или близкого родственника, за которым приходится ухаживать), тюремном заключении и т.д. Более слабые, но императивные варианты безличного служения - это уход за грудными младенцами или за детьми во время их болезни, всевозможные ночные дежурства, работа в службах слежения (начиная от тайной полиции и пожарных и кончая социологией и метеорологией) и во всех других местах, где личность человека как таковая представляет лишь косвенный интерес по отношению к тому делу, которое он исполняет. Поэтому любое истинное творчество идет в значительной мере под двенадцатым домом, основным признаком чего является независимость произведения от художника на этапе воплощения (обычно последовательность активизации домов следующая; первый - заказ Абсолюта, пятый - обдумывание замысла, шестой - начало его воплощения, и снова двенадцатый - замысел обретает автономное существование и, окончательно воплощаясь, диктует художнику свою волю). Только под двенадцатым домом может реализоваться заложенное в каждом человеке космическое творческое начало: пятый и шестой дома дают большие личностные наводки и, следовательно, ограничения. Обыденные ситуации двенадцатого дома низшей октавы - тайны, коварство, ложь и умолчания, всевозможные интриги и ложные положения, игры с подсознанием и самим собой, самообманы, перемешивание иллюзорных представлений с реальной жизнью. На среднем уровне это проявление жалости, милости, снисхождения и бескорыстной заботы о ближнем, когда этого требуют обстоятельства, но чаще всего двенадцатый дом включается вместе с первымм, пятым или седьмым, то есть элементами личного самоутверждения, отработки роли или прямой враждебности по отношению к объекту заботы. На высоком уровне двенадцатый дом означает отказ от любого акцентированного участия в мирской деятельности, что раньше осуществлялось уходом в скит или монастырь: монах уединялся, посвящая себя Богу, то есть занимался, говоря современным языком, работой непосредственно в эгрегоре, Сейчас, с открытием Хирона, кульминирующего в двенадцатом доме, последний отчасти материализуется, и служение можно осуществлять и в миру, но оно требует специальной подготовки, в частности, выработки особой этики поведения в загрязненных условиях.

Сильный двенадцатый дом дает человека, производящего впечатление "не от мира сего". Так, во всяком случае, должно быть, но вовсе не обязательно человек сразу и безболезненно принимает как должное прозрачную (а тем более, кирпичную) стену, отделяющую его от остального мира.

В его жизни будет много мистики, тайн и загадок. В юности вероятны различные метания, попытки стать "как все", испытывать те же чувства и восторги, радоваться и огорчаться вместе с другими или, по крайней мере, по одним и тем же поводам. Все это, однако, получается плохо, хотя заточение двенадцатого дома работает только в одну сторону, не пуская человека в мир; обратного ограничения нет, и мир охотно идет к человеку, доверяет ему свои тайны, печали и огорчения, раскрывает душу, ждет понимания, сочувствия и поддержки, будучи уверенным почему-то, что все это найдет. Если у этого человека хватит благородства и самоотверженности, он может стать крупным психологом или обыкновенным святым, где бы ни жил и кем бы ни работал, и тогда он будет строго придерживаться принципа "я делаю для мира то, что он просит, и не жду ничего взамен". Тогда он со временем ощутит заботу и защиту Абсолюта и поймет, что царство Божие внутри него; если же человек пойдет по пути попытки компенсации и недополученных мирских радостей, он получит их суррогаты, а вокруг себя соорудит тюрьму с прозрачными, но толстыми и отчетливо ощутимыми стенками, в которую будет пытаться посадить и своих близких. В его жизни, вероятно, будет много, на первый взгляд, бессмысленной работы, одиночества и скуки, и если он не научится относиться к ним со смирением, он не найдет в них крупицы творческого начала, которая со временем может сделать его необычайно творческой личностью. На низком уровне это может быть сильный человек со склонностью к аскезе, но с гораздо большими требованиями к аскетизму других; его девиз: "Если я не жалею себя в работе, то все остальные должны на ней сгореть" (слабость энергетики дает эскепистские тенденции). Проработка дает истинную самоотверженность, подвижничество, большие и очень оригинальные творческие способности, милосердие и бескорыстную любовь ко всему сущему.

Слабый двенадцатый дом дает человека, которому трудно сосредоточиться и уйти в себя, ему, как правило, даже не вполне понятно, что это значит. Ему чужды идеи фанатичного труда, тотального самопожертвования и непонятна необходимость жертв, по крайней мере, принципиальная. При сильном шестом доме этот человек будет считать, что каждый труд должен быть тем или иным способом оплачен, и ему нужно понять, что это не всегда так. К идеям милосердия и смирения он будет относиться спокойно, оставляя их другим, но при необходимости может бескорыстно помочь страждущему, если последний сильно попросит. Этот человек редко окажется в одиночестве и ему будет нелегко найти в нем положительные и творческие стороны, он быстро заскучает и постарается найти себе общество или отвлекающее от себя занятие. Тайные враги и интриги будут занимать в его жизни незначительное место, хотя при желании и при некотором старании он может достичь в этом занятии вполне приличного уровня. К отверженным, сирым и убогим этот человек относится в общем равнодушно, как и к работе спецслужб, считая их неотъемлемой, хотя и не самой интересной и привлекательной частью жизни; к детективам часто безразличен. У него есть определенные сложности с истинным творческим началом, превосходящим личность, но это выявляется лишь на достаточно высоком эволюционном уровне, когда проработка двенадцатого дома становится внутренней необходимостью.

Гармоничный двенадцатый дом дает человека, прекрасно чувствующего себя в одиночестве: ему не будет скучно (вообще скука - одно из ключевых слов для низшей октавы двенадцатого дома) с самим собой и, возможно, появятся какие-то интересные и неожиданные идеи и мысли, и, во всяком случае, он найдет себе отдых и успокоение. Этот человек инстинктивно обладает очень важным в жизни умением вовремя приносить нужные жертвы, в частности, если ситуация того требует, он, не задумываясь, потратит некоторое количество своих сил и времени на (внешне) совершенно бессмысленную для себя деятельность, подсознательно чувствуя, что если не сделать этого сейчас, то потом будет гораздо хуже. Вообще следует сказать, что культура жертвы в современной цивилизации крайне низка: считается, что это атрибут диких племен. На самом деле жертвы (часто не осознаваемые) суть постоянный спутник человеческой жизни, и очень важно приносить их правильно. В частности, при гармоничном двенадцатом доме у человека будет соблазн приносить их в недостаточном количестве ("На тебе, Боже, что мне не гоже") или имея в виду какую-либо личную выгоду. Особенно распространены ложные жертвы в виде по видимости бескорыстного служения низким эгрегорам, лишающим человека внешней свободы, но оставляющим его совершенно пассивным и незанятым внутри себя. Типичный пример непроработанного гармоничного двенадцатого дома представляет домохозяйка с несколькими детьми, полностью поглощенная поддержанием жизни семьи (рабыня семейного эгрегора), производящая впечатление святой (на первый взгляд, каждая минута ее жизни - служение, а в целом сплошное заточение), но реально требующая постоянных жертв от окружающих своему семейному эгрегору и возводящая его в ранг Абсолюта, что является грубой профанацией, а в религиозных терминах - святотатством. Гармоничный двенадцатый дом дает также соблазн слишком легкого и поверхностного раскаяния и покаяния - важнейших моментов духовной жизни человека, когда он приносит в жертву фрагмент эго, то есть одну из низших программ подсознания. Здесь гармоничные аспекты двенадцатого дома дают возможность либо просто на время ослабить жертвуемую программу, либо выделить из нее (как бы для галочки) незначительную и не существенную для эго часть; девиз самообмана этого типа "не согрешишь - не покаешься". Надо сказать, что духовный рост человека определяется не числом покаяний (в данном воплощении их может вообще не быть), а количеством усилий, направленных на проработку своей кармической программы, которые могут принимать самые разнообразные формы. Проработка гармоничного двенадцатого дома дает человеку возможность нести благодать в мир, пробуждать в людях высокий долг, совесть и эволюционное сознание, уточнять и облегчать приносимые ими жертвы, в частности, принимать покаяние. В миру это может быть ремонтный рабочий или врач, но в любом случае от этого человека будет распространяться яркий духовный свет.

Пораженный двенадцатый дом дает человека, у которого проблема скуки и одиночества будет стоять очень остро. При поражении карты в целом, особенно при подчеркнутой планетарной оппозиции двенадцатого дома к шестому, возможны длительные тяжелые болезни, иногда с госпитализацией. Большие сложности возникнут у этого человека с проблемами самоотверженного служения, самоотречения и смирения. Эти состояния потребуются от него в значительно больших количествах и интенсивностях, чем в среднем по его народу, и с проблемой милосердия ему придется столкнуться гораздо ближе, чем ему бы хотелось. Кармическая задача здесь довольно трудна, нужно научиться правильно относиться к своим жертвам и приносить их тогда, когда нужно, и тому, кому нужно. Если двенадцатый дом сильнее шестого, человек может быть фанатиком аскетического толка, делая из своей жизни, работы и здоровья сплошную жертву (поглощающую и окружающих), и здесь возможны многочисленные ошибки. Основными признаками правильности жертвы являются следующие: во-первых, она должна быть принесена по просьбе Абсолюта, а не кристаллизованного эгрегора, и тем более не быть продуктом самодеятельности человека; во-вторых, жертва должна быть безличной (в частности, бескорыстной) по своей сути, хотя, конечно, определенные поверхностные наводки эго будут ее сопровождать; в третьих, жертва должна потребовать определенных предварительных личных усилий человека, так что у него возникнет реальное ощущение ее ценности; в четвертых, она должна быть искренней (даже если вынуждена); и в пятых, она должна быть принята Абсолютом, и тогда человек ощутит, что он все сделал правильно и за очередной кусок его жизни поставлен зачет. У этого человека может быть много тайных врагов, но главные из них - внутренние, то есть скрытые низшие программы подсознания, которые нужно обнаружить, осознать и трансформировать, в чем иногда помогает (а иногда нет) искреннее покаяние и сердечное сокрушение. Здесь очень остро стоит проблема жалости, следует ли ее испытывать к другим или требовать для себя, и человек должен убедиться, что второй путь бесперспективен. Очень важная проблема, которая возникает на его пути - отношения к страданиям и выработка непривязанности к ним, на первом уровне хотя бы снятия с более счастливых людей вины за это обстоятельство.

Проработка дает очень творческого человека, который понимает не только обычных людей, но и многих отверженных, и может зажечь Божественный свет в душе людей самой тяжелой судьбы, принесенных социумом в жертву или, наоборот, безразличных палачей своего народа. Такому человеку никогда не покажется, что он работает слишком много: недостаточно хорошо, это да. На низком уровне, наоборот, сплошные претензии к миру и окружающим, алкоголизм, наркотики, курение, эскепизм.

Двенадцатый дом в знаках

Двенадцатый дом в знаках покажет обстоятельства, в которых человек почувствует свое одиночество и будет вынужден приносить те или иные жертвы, характер раскаяния, покаяния и жалости к себе, наиболее естественный стиль безличного служения, а также действий тайных врагов (внешних и внутренних).

Двенадцатый дом в Овне

Лихой кутила принимает постриг.

Сирые, безнадежно больные и убогие вызовут у этого человека чувство острой жалости и желания им немедленно помочь, которое, впрочем, быстро остывает на расстоянии. Заточение и одиночество, особенно при поражении Овна, человек будет переживать очень болезненно, возможны взрывы отчаяния и резкой тоски, которая постепенно переходит в глухую, появляются серая скука и депрессия, в которых трудно обнаружить творческое начало, но именно в этом направлении лежит проработка аспекта. С другой стороны, внешние вспышки овновского энтузиазма и энергии будут, скорее всего, восприниматься этим человеком негативно-скептически: он не сможет принять в них участия, то есть воспринять энергетический поток, как будто на пути энергии встанет непроницаемая стена.

Здесь проработка идет не по пути взламывания этой стены (что невозможно) и не по пути заточения в нее окружающих (что при хорошей личной энергетике вполне реально), а по пути поиска внутреннего огня, энтузиазма и свежих идей, сосредоточения и смирения перед необходимыми жертвами. Жертвы человек склонен приносить импульсивно, под влиянием аффекта, здесь нужно учиться быть сдержаннее, внимательнее и безличнее и не приносить вместо себя в жертвы других. Самоотречение, покаяние и раскаяние будут пылкими, бурными, искренними, непродуманными и часто непродолжительными, что следует компенсировать настроем на уравновешенный и объективный подход Весов.

Двенадцатый дом в Тельце

Титан Атлас держит небесный свод.

Стены темницы этого человека толстые и непроницаемые, и к своему одиночеству он относится очень серьезно, воспринимая его как важную и существенную часть своей жизни, особенно при сильном двенадцатом доме. Помощь нуждающимся он видит прежде всего как материальную; жалость, милосердие и сострадание возникают у него главным образом по поводу видимых страданий людей: тяжелого финансового положения, бездомности, долгих и неизлечимых болезней и т.п.; тяжелые эмоциональные переживания и энергетические депрессии часто не вызовут у него непосредственного отклика, по крайней мере, на первых уровнях проработки аспекта. Жертвы человеку придется приносить материальные и крупные (в его понимании), но если Телец не сильно поражен, вполне переносимые; здесь грозит опасность слишком догматичного понимания своих обязанностей и долга безличного служения: нужно постоянно помнить, что главная черта двенадцатого дома это творчество, и жертвы, подготовленные в скуке, хотя и усердно, Абсолюту не угодны. Та же проблема упрямства и косности возникает и в моментах самоотречения и самопожертвования: человек должен точно понять, когда, для чего и в какой форме они необходимы, иначе его служение будет адресовано низкому эгрегору. Покаяние и раскаяние, если человек идет по этому пути, должны быть глубокими и долгими и затрагивать фундаментальные структуры подсознания, однако и здесь нельзя впадать в догматизм, в частности, нужно уметь вовремя остановиться, наложив соответствующую епитимью. Этот человек в заточении должен сделать что-то материальное очень существенное и трудное, требующее большой изобретательности и оригинального подхода, а внешняя материальная деятельность, особенно в тельцовском стиле, серьезная, фундаментальная и настойчивая, вызывает у него чувство одиночества, невозможности к ней подключиться, и это нужно правильно понять как указание Абсолюта на необходимость уединенного безличного труда.

Двенадцатый дом в Близнецах

Поэт сжигает неудавшийся труд.

Этот человек проводит жизнь в интеллектуальной тюрьме: блеск рассуждений, выраженная коммуникационная деятельность и структурное оформление окружающего мира покажутся ему чуждыми, и ему не удастся, как бы он ни старался, полностью подключиться к ментальному и структурному потоку окружающей среды и ощутить его в себе. При проработке это аспект истинного философа, который создает оригинальные, ни на что не похожие ментальные концепции, находящие признание обычно долгое время спустя после его смерти, поскольку основную работу он ведет в эгрегоре. Сострадание к отверженным и обездоленным этот человек может хорошо выражать словами (аспект журналистов, приносящих себя в жертву чересчур резкой и откровенной критикой, или пишущих о милосердии) или заниматься соответствующей организационной деятельностью (сбор средств, благотворительные мероприятия и т.д.); в личном общении он всегда найдет слова утешения и сострадания. Жертвы, которые придется принести этому человеку, могут быть разнообразными, ему нужно тщательно их обдумывать и блестяще отделывать, но не забывать об искренности и энтузиазме (шестой дом в Стрельце), которые балансируют ментальность и формальность, легко переходящие в безразличие. Во всяком случае, ему следует научиться спокойно относиться к ментальным кражам, когда его любимые мысли используют без ссылки знакомые и незнакомые, и считать такой поворот событий легчайшей формой жертвы; гораздо тяжелее бывает забывание, когда целый кусок памяти словно вытирается губкой, не оставляя ничего, кроме смутного эмоционального ощущения. Тайные враги умные и ловко плетут интриги, особенно при квадрате Близнецов к Рыбам или Деве, и соответственно большие склонности к ментальному самообману при попытках обнаружить свои скрытые низшие программы подсознания; человек может долгое время очень убедительно себе доказывать, что их нет вовсе.

Двенадцатый дом в Раке

Вдова ждет убитого на войне мужа.

Этот человек будет жить в глубоком эмоциональном заточении, которого при не сильно пораженном Раке может не заметить вовсе. Он будет остро ощущать свое одиночество в моменты интимной эмоциональной связи, когда его сердце, вместо того, чтобы раскрыться, сожмется под ледяной коркой. Это сложный аспект, который в гармоничном варианте дает (ограниченное) эмоциональное сопереживание обездоленным, а если Рак не совсем гармоничен и аспект не проработан, то человек будет очень жестким, и самая мысль о сострадании и прощении приведет его в недоумение: "Как же можно быть таким неосторожным и жертвовать собой ради других? Это так больно, а кроме того, посади ребенка себе на колени, и он повиснет у тебя на усах!" Этот человек на низком уровне всегда постарается сделать так, чтобы в ситуациях двенадцатого дома другие жертвовали ему, и тогда его собственные жертвы будут вынужденными и эмоционально очень тяжелыми, но искреннее раскаяние и покаяние могут дать глубокие перемены в психологии и скачок в эволюционном развитии. Однако это нелегко, поскольку человек чрезвычайно склонен к тайнам, интригам и самообману, особенно при сильном Раке, и поэтому найти и вывести на свет Божий скрытые низшие программы подсознания, например, тайные (от себя) склонности и пороки человеку будет очень сложно: помогает проработка Сатурна и Нептуна (ответственность и внутренняя честность). Жертвы, которые человек приносит, должны быть результатом долгого практического труда (шестой дом в Козероге) и иметь для человека большую эмоциональную и внутреннюю значимость; только тогда могут обнаружиться его глубоко скрытые возможности и выйдут на свет те сущностные открытия, которые человек совершит в одиночестве, преобразовав не только себя, но и тонкий, а впоследствии и материальный мир.

Двенадцатый дом во Льве

Моисей выводит евреев из Египта.

Этот человек ощутит одиночество в ситуациях, когда на него окажут энергичный нажим, сопровождающийся большим энтузиазмом и предполагающий аналогичный энтузиазм и подчинение. В зависимости от аспектов Льва человек может подчиниться, взбунтоваться или подчинить устойчивому энергетическому потоку других, но в любом случае он почувствует, что эта энергия и энтузиазм скользят как бы мимо, оставляя его совершенно равнодушным. Карма имеет в виду, что свою настоящую, оригинальную и на что не похожую энергетическую идею и соответствующий стабильный поток энтузиазма человек должен обнаружить в заточении, где-то глубоко внутри себя, но обнаружить их будет непросто, поначалу искра вдохновения будет моментально гаснуть при нарушении одиночества, а само заточение сопровождаться глухой депрессией (во Льве в символическом заточении Сатурн), выход из которой возможен лишь путем достаточно сосредоточенного самоуглубления.

Отверженные и обездоленные вызовут у человека сильную жалость и желание энергично и практически им помочь; человеку трудно смириться с мыслью о неизбежности чужих и особенно своих страданий, и здесь при поражении Льва возможны яростные бунты, вплоть до отрицания Бога и мира в целом.

На низком уровне этот человек очень мощно, энергично и недвусмысленно приносит в жертвы других, при проработке так же жертвует собой, но в его жертвенности обычно не хватает продуманности и объективности, есть соблазн личного отношения и даже гордости своим самопожертвованием или (возможно, подсознательного) ожидания похвалы и восхищения. Здесь проработка осложняется авторитарностью (символический управитель Солнце) и нетерпимостью (кульминация Плутона) Льва.

Двенадцатый дом в Деве

Кирилл и Мефодий переводят Библию.

Заточение. Этого человека в состояние одиночества приводит необходимость разбираться в мелочах, наводить чистоту и порядок, вообще подробности и несущественные (как ему кажется) частности. На низком уровне это может вести к крайнему неряшеству и ощущению полной безнадежности своей жизни, поскольку для того, чтобы выйти из темницы, нужно тщательно рассортировать гору зерен на пшеницу и сорняки. Если, однако, человек найдет в себе силы для подобного жертвенного служения, то по ходу этой смиренно выполняемой работы он обнаружит в себе не только силы, но и неожиданные идеи, которые помимо повышения эффективности его деятельности, будут иметь и общую ценность: здесь проработка дает остроумного изобретателя, способного решить самую трудную и веками недоступную проблему, тщательно разобравшись в существе дела, проанализировав все привходящие обстоятельства и разгадав тайну, скрытую под толстым слоем опилок (или навоза).

Что касается помощи страждущим и милосердия, то этот человек на низком уровне отделается формальной мелочью, но обязательно конкретной, и непременно потребует, чтобы все обратили внимание на его геройство при малейшем намеке на самопожертвование с его стороны. Проработка дает, например, сестру милосердия, видящую каждую подробность, неприятную больному, и умеющую часто незначительными, но точными действиями создать ему чувство комфорта и облегчения. В отсутствие проработки сам человек в тяжелой болезни может быть очень капризен, его будет раздражать любая мелочь, а физиологические процедуры приводят буквально в отчаяние, особенно при планетарной оппозиции двенадцатого дома к шестому в Рыбах. Тайные интриги врагов он будет подозревать в каждом их проявлении, а допустить наличие внутренних врагов в форме скрытых программ подсознания ему будет трудно, поскольку для этого потребуются явные доказательства их злотворного действия. Здесь истинное милосердие вырабатывается с большим трудом, нужно быть не таким требовательным к другим и более - к себе. Жертвы потребуются тщательные, детальные и проработанные, и приносить их человеку будет нелегко - нужно учиться непривязанности к миру вообще, а страданиям эго в особенности.

Двенадцатый дом в Весах

Категорический императив И. Канта.

Этот человек чувствует себя в одиночестве, когда ощущает этические и эстетические социальные влияния, то есть когда заходит речь о справедливости, морали и в воздухе носится элитарность. Все это не его, он никак не может ощутить свое единство с другими в этих вопросах, и хотя хорошо понимает окружающих, выразить свои чувства и мысли по этим вопросам ему очень сложно. Потенциально такое интеллектуально-этически-эстетическое одиночество обещает очень много, человек может изобрести оригинальную философскую концепцию бытия и его развития, с эстетическим или этическим акцентом, или, по крайней мере, издать сборник афоризмов нравственного порядка, но для этого ему придется преодолеть определенный снобизм и вдохновиться идеей служения людям или совершенствования человечества в целом. Здесь самоотречение и самопожертвование потребуются от человека, в первую очередь, в плане пересмотра ментальной картины мира, отказа от многих стандартных ментальных представлений, в частности, о морали, этике, справедливости и красоте. Страждущие вызовут у него мысли о несправедливости судьбы и желание им помочь с целью восстановления общего равновесия и гармонии, но эмоциональное сопереживание будет выражено слабо. Аналогично, принесение жертв этим человеком будет ассоциироваться с идеей справедливости, и если на высоком уровне проработки он станет большим мастером жертвоприношения (в частности, всегда будет знать, где, когда, какую и как оформленную жертву следует принести), то на низком уровне идея жертвы Абсолюту будет вызывать у него отрицательное отношение, поскольку он не будет видеть в ней рационального смысла. Тайные враги умные и социально-ориентированные, на низком уровне ментальный самообман при попытке заглянуть в свое подсознание в поисках низших программ.

Двенадцатый дом в Скорпионе

Апокалипсис.

Этот человек чувствует себя в заточении в минуты, когда начинаются сильные эмоциональные взаимодействия, резкие критические разборы и вообще процессы трансформации. Он чувствует, что все это к нему как бы не имеет отношения, у него идет эмоциональное отключение и возникает ощущение, что измениться могут все и все, но только не он, а также чувство невозможности адекватного эмоционального самовыражения, как будто его со всех сторон окружает непроницаемая стена. В заточении он чувствует себя уязвимым, может буйствовать, изливая потоки холодной злобы на окружающих и поедая сам себя, но все это бесполезно и ведет не к освобождению, а к еще более глубокому заточению. Лишь обуздав свои эмоции и погрузившись в неэмоциональные глубины своего подсознания, этот человек может найти оригинальные ключи к своей внутренней трансформации, а часто и к творческому конструктивному преобразованию внешнего мира. Вообще он любит тайны и загадки, они вызывают у него сильные эмоции, отсюда любовь к детективам, а на высоком уровне возможно проникновение в тайны рождения, смерти и перевоплощений.

Тяжело больные, несчастные и обездоленные вызывают у этого человека сильные эмоции, на низком уровне часто негативного порядка, с проекцией вины: "сами во всем виноваты". Сам он способен на решительное самопожертвование, но по отношению к себе не любит сантиментов и аморфной жалости, его девиз "Помогая - помогай". Жертвы приносит решительно, но слишком эмоционально и пристрастно; на низком уровне будет сам вымогать, порой с угрозами, жертвы из окружающих. На высоком уровне у этого человека огромная сила смирения и способность к самопожертвованию, что дает возможность развязывать очень тяжелые кармические узлы.

Двенадцатый дом в Стрельце

Арджуна вступает в сражение с Кауравами.

Этот человек ощущает свое одиночество в моменты массового энтузиазма, переходящего в фанатизм; сам он на это решительно не способен. У него вообще большие сложности с достаточно энергетичными общими идеями, которые могли бы его увлечь: они всегда оказываются для него слишком конкретными или слишком ментальными, оставляя в результате энтузиазм незатронутым. Зато в одиночестве, которое поначалу человек воспринимает очень остро, будучи полностью лишен энергии и энтузиазма, он при должном старании может найти ту самую идею и тот самый энергетический канал, которые не только зажгут на короткое время его самого, но и станут откровением для благодарного человечества, и здесь проработка аспекта может дать не одну, а множество разных идей и, соответственно, энергетических каналов, важно лишь иметь достаточно самоотверженности, чтобы сделать их доступными остальным, преодолев стену отчуждения, что человеку будет очень трудно, поскольку здесь понадобится проработка не только Близнецов, управляющих третьим домом, но также, скорее всего, и Девы, без помощи которой Стрелец ничего серьезного сделать не может.

К несчастным и страждущим человек испытывает чувство острой жалости, сострадания и желания помочь, но часто ограничивается первым импульсом, а потом отвлекается на следующего призреваемого, которых часто бывает гораздо больше, чем ему реально по силам, и тогда остаются невыполненными многие обещания, данные вполне искренне. Жертвы человек приносит пылко и не задумываясь, о чем впоследствии может пожалеть, не потому, что станет их жалко, а потому, что они окажутся недостаточно обдуманными и адекватными. Окружающим следует иметь в виду, что Стрелец не Телец, долгие тяжелые однообразные нагрузки в качестве жертвы для него непереносимы, и он может внезапно удрать со всех четырех ног, отказавшись выполнить свой, казалось бы, прямой долг; зато его самопожертвование всегда искренно.

Двенадцатый дом в Козероге

Раб мостит дорогу длиной в жизнь.

Этот человек оказывается в заточении при обсуждении длинных кармических программ, серьезных практических планов на далекое будущее, в ситуациях административно-организационной деятельности. Ему кажется, что он выпадает из всех больших кармических программ, где ему просто нечего делать, в частности, из всех коллективов, организованных с практической целью. В свою очередь, эти коллективы постоянно норовят принести этого человека себе в жертву, нагружая его самой тяжелой, однообразной, монотонной и нетворческой работой, которую, на первый взгляд, решительно безразлично, кто именно делает. Это приводит человека в угнетенно-подавленно-безразличное состояние, из которого есть единственный выход: настойчиво, изобретательно и максимально безлично выполнять свои обязанности, стараясь обнаружить в них тайные следы кармических программ - своей и других людей. Проработка дает мудрость и пророческие способности, то есть видение больших участков кармы, но требует долгого и упорного труда и большого, а главное, длительного самопожертвования, такого, на которое не способен человек с иным расположением двенадцатого дома. В заточении этот человек находится в аскетических условиях, и ему нужно стремиться не к комфорту, а скорее к определению своих общих целей, задач и препятствий, которые нужно преодолеть на пути к освобождению, а точнее, к постижению кармических откровений, которые ждут его в глубинах рудника самоотречения.

К несчастным и отверженным этот человек относится с пониманием, но суховато, предлагая конкретный продуманный план помощи, а на низком уровне требуя от окружающих аналогичных планов (и их неукоснительного выполнения) для себя; такой человек может один заставить работать на себя целую благотворительную организацию, и ему будет этого еще совершенно недостаточно.

Тайные враги мыслятся вначале исключительно как внешние, в коварство программ собственного подсознания человеку поверить очень трудно ввиду излишнего материализма представлений на эту тему; в любом случае борьба со скрытыми врагами будет долгой и трудной.

Двенадцатый дом в Водолее

Космический полет.

Этот человек чувствует себя в одиночестве при обсуждении путей прогресса и адаптации новых идей к окружающей реальности - все это кажется ему совершенно чуждым и не имеющим отношения к его собственным взглядам на эту тему. Для него характерно ментальное одиночество, депрессивные состояния, когда все собственные мысли кажутся или совершенно плоскими, или абсурдными. Тем не менее, именно в заточении, при должном уровне ментального и эмоционального успокоения, тот человек может обрести оригинальное и своеобразное видение проблем настоящего в ослепительном свете далекого будущего, но ему еще предстоит длинный путь по освоению своего понимания и его переводу на язык, понятный современникам. Жертвы, которые ему придется принести, будут двоякого рода: во-первых длительное изучение скучного и неинтересного настоящего (чего именно, покажут аспекты двенадцатого дома) и постановка его актуальных проблем, а во-вторых, долгий труд, связанный с подготовкой и ожиданием озарений из будущего и адаптации их к решению этих проблем. Здесь будет соблазн слишком безразличного отношения к жертвам, и их следует готовить, интенсивно и энергично работая над ними (шестой дом во Льве). По отношению к страждущим у человека будут ментальные идеи, быть может, слишком абстрактные, и вполне дружеское в них участие, к которому нужно привыкнуть, и тогда оно окажется теплее, тем на первый взгляд. Интриги, идущие против этого человека, как и его собственные, будут изобретательными и умными, но далеко не всегда эффективными, им будет не хватать последовательности и огня личной заинтересованности, по крайней мере, с его стороны. Тайные внутренние враги часто связаны с косностью и неумной эксцентричностью, настаивающей на своем.

Двенадцатый дом в Рыбах

Тайная вечеря.

Управитель. Это трудный аспект, потому что человек чувствует себя одиночестве в любых ситуациях, когда подразумевается тонкий душевный контакт, восприятие реальности и сопереживание людям. У этого человека безусловно будут и способности к эмпатии, и чувствительность и восприимчивость к чужим страданиям, но выразить миру свои ему будет очень трудно. Любые эмоциональные переживания будут создавать ему фон тюрьмы, с прозрачными, но совершенно непроницаемыми для чувств стенками. Из заточения человек на низком уровне будет стараться вырваться, думать о чем-то другом, уплывать в воображаемые миры, забываться в наркотических или других трансах, но довести самообман до конца и убедить себя, что стен вовсе нет, ему не удастся. На высоком уровне этот аспект дает очень тонкое и точное понимание жизни, мистические откровения, особенно касающиеся тонких переходов и трансформаций природы, плохо выразимые в словах (лучше в музыке или живописи).

Отношение к страждущим и несчастным у этого человека двойственное: с одной стороны, он их очень хорошо чувствует, и потому жалеет и хочет помочь, а с другой - его сопереживание столь сильно, что ему становится ничуть не меньше жаль себя, и тогда Рыба уплывает восвояси, стараясь забыть обо всем на свете или окружая себя надежным покровом искреннего самосочувствия и самособолезнования. Поэтому, сочувствуя другим, этот человек как бы сразу приносит в жертву себя, и на низком уровне ждет немедленной похвалы или встречного сочувствия, что выглядит довольно неприятно, и всячески пытается увильнуть от жертв или заставить приносить их других, что ему впоследствии обходится очень дорого. На среднем уровне жертвы приносятся эмоционально и непродуманно, нужно работать тщательнее (шестой дом в Деве) и быть более честным, спокойным и безличным.

Планеты в двенадцатом доме

Планеты в двенадцатом доме покажут главные силы, ведущие человека по пути безличного служения и жертвенности, вид приносимых им жертв, особенности проявления сострадания и милосердия, особенности поведения тайных врагов - внешних и внутренних, а также виды покаяния и раскаяния, свойственные человеку.

Солнце в двенадцатом доме

Бог-творец.

Воля этого человека (кармически) должна быть направлена на безличное служение Абсолюту, и если человек этого не делает, карма принимает свои недвусмысленные меры для того, чтобы его по этому пути направить. В гармоничном варианте давление судьбы не причиняет человеку особых неудобств он вполне добровольно делает то, что она ему предлагает и не склонен роптать; единственно, ему подчас не хватает добросовестности, во-первых, вследствие общего расслабляющего действия гармоничных аспектов, а, во-вторых, потому, что ответственность служения по двенадцатому дому становится очевидной только на высоком уровне развития человека. Тем не менее, даже при совершенно гармоничном Солнце человек ощущает свое отличие и отделенность от всех остальных людей и от мира в целом, как будто его покрывает тонкая, но вполне ощутимая оболочка. Смысл этой оболочки, то есть постоянного заточения, заключается не в том, чтобы отделить человека от мира, а в том, чтобы отделить его от собственных низших проявлений, так, чтобы он мог совершать свое служение на достаточно высоком уровне. Однако человек редко правильно понимает свое положение и предназначение, особенно в юности, и часто стремится уничтожить эту оболочку и быть вместе со всеми и как все, иногда пытаясь, специально с этой целью, предаваться разврату, который все равно его, однако, не удовлетворит, и желаемого результата не обеспечит. Поражение Солнца дает жесткую кармическую программу, внешний мир ведет человека по сложному, но четко определенному пути, и он должен научиться подстраивать свою волю под императивные веления Абсолюта, точно их угадывая, что дается лишь длительной практикой и полным упразднением высокомерия и личного отношения к своей жизни. Этот человек - заложник Абсолюта, и ему дозволяется реализация только внутренней свободы: внешние ограничения должны быть соблюдены. Волевой бунт здесь приводит к катастрофе (например, госпитализация), проработка требует умения успокоить и смирить свою низшую волю, и тогда человеку открывается собственная и частично мировая карма и, в ее рамках, свобода жизненного творчества.

Этот аспект дает необходимость жертв, главным образом, в форме ограничения внешней свободы воли, и нужно научиться видеть эти ограничения и добровольно им следовать, воспринимая как указания на правильный путь. На низком уровне - судьба узника обстоятельств или тюремщика своих близких. Главный скрытый враг - собственный волюнтаризм, императивы эго, воспринимаемые как абсолютные или в качестве указаний высшего "я". Этот человек очень хорошо понимает отверженных, несчастных и одиноких, и чувствует свой долг перед ними, но станет им бескорыстно помогать лишь при значительной проработке аспекта: на низком уровне понадеется на вознаграждение, на среднем будет втайне ждать ощущения единства, обратного сочувствия или хотя бы восхищения и мимолетной власти над тем, кому помог. Вообще в жизни много тайн, загадок, мистических совпадений, смысл которых следует искать больше во внутренней жизни, чем во внешней.

Луна в двенадцатом доме

Мария Магдалина.

Это трудный для понимания аспект: человеку будет нелегко разобраться в своих чувствах и жизненном предназначении, значительная часть которого заключается в работе со своим подсознанием, и особенно низшими его программами, которые следует принести в жертву Абсолюту, предварительно их и себя к этому подготовив. Внешняя жизнь этого человека потребует от него постоянного внутреннего напряжения и внутренних жертв, которые будут ему часто очень неприятны, и он станет нарушать многие условия правильной жертвы (см. выше "Пораженный двенадцатый дом"), особенно безличное к ней отношение. При поражении Луны возможны метания от полного эгоизма к столько же полному отрицанию себя и стремлению полностью уничтожить свое низшее начало (а заодно и высшее, которое не в силах с ним справиться); гармоничная Луна укажет на конкретные низшие программы подсознания, от которых человеку следует отказаться, и смягчит процесс расставания, но даст соблазн недобросовестного и слишком легкого отношения к покаянию. Однако в любом случае у человека будет ощущение внутренней, особенно эмоциональной, отгороженности от людей и всего мира, что на низком уровне дает чрезвычайную черствость и бесчувственность, а на среднем приводит иногда человека (особенно женщину) в отчаяние, поскольку его эмоциональная сфера кажется ему ущербной, совершенно не такой, как у других, и абсолютно неудовлетворительной. В действительности это не совсем так; но если Солнце в двенадцатом доме приносит в жертву низшую волю человека, не давая ей возможности реализоваться, то Луна в двенадцатом доме означает жертву низшего "я", которое оказывается не в силах развернуться и надлежащим образом погрузить человека в пучину греха и низменных удовольствий: все они действительно покажутся ему пресными и ненастоящими. Более того, всякий раз, когда человек будет вести себя эгоистично, настаивая на включении какой-либо низшей программы подсознания, он будет не только разочарован, но и впоследствии за это наказан (при гармоничной Луне мягко, при пораженной жестко). Вместе с тем, проработка дает возможность быстрого эволюционного роста, человек обнаружит многие свои тайные низшие программы и сможет их трансформировать в более высокие; тогда этот аспект дает интуитивную сопричастность всему миру, умение увидеть и смягчить любую душевную (и физическую) боль, чрезвычайную самоотверженность, милосердие и сострадание, большую реализационную власть и видение людских судеб. Нужно учиться видеть тайных врагов прежде всего в скрытом от себя эгоизме, приносить жертвы менее эмоционально и по возможности бескорыстно, и помнить, что одиночество всегда является прямым следствием эгоцентризма.

Меркурий в двенадцатом доме

Самиздат.

Этот человек ощущает свое одиночество, когда его ментальная картина мира сталкивается с внешней реальностью, а особенно с аналогичными картинами других людей и социума в целом. Его мыслительная энергия всегда направлена так, что другие его не понимают или понимают плохо, плоско или извращенно, и пробиться через стену этого непонимания кажется невозможным. На низком уровне человек кажется окружающим дурачком, а через некоторое время и сам утверждается в этом мнении тем более, что думать самому ему трудно и невыразимо скучно, и он сводит свое мышление к ограниченному набору социальных штампов, которыми и обходится, варварски профанируя все ментальные потоки, идущие через него, и тем самым принося их в жертву себе (точнее, своему кристаллизованному ментальному эгрегору). Проработка идет по пути выработки самостоятельного мышления, принципов и идей, которые окажутся очень оригинальными и не похожими на общепринятые, и поначалу их никто не будет понимать, но это не должно человека смущать. Тем не менее, от него потребуется немало жертв, в особенности в виде тяжелой и по видимости бесплодной интеллектуальной работы, пока его мысли и идеи не покажутся достаточно конструктивными и хотя бы кому-то понятными и нужными. И здесь очень важно не останавливаться на полпути, когда мысли уже появились, и, на взгляд самого человека, достаточно оригинальные и ценные, но их еще никто не воспринимает: в этот момент появляется сильное искушение ментальной гордыни и позиция: "Чего это я буду им, невеждам и глупцам, объяснять, пусть, если хотят преодолеть свою банальность и тупость, сами разбираются!" Этот человек должен осознать, что он понимает чужие мысли гораздо лучше, чем излагает свои, и ясность его мысли кажущаяся, если он не может ее изложить так, чтобы его поняли. Проработка дает чрезвычайные умственные способности, чем бы человек ни занимался, умение не только решить проблему, но и выразить в ясных словах ее решение. На высоком уровне будет искушение решать проблемы, которые человек ставит сам себе, вместо тех, которые посылает судьба. Вообще в жизни много интеллектуальных загадок, тайн, на низком уровне постоянные интриги и недоразумения в контактах, плохая речь и восприятие.

Венера в двенадцатом доме

Остракизм.

Кульминация. Этот аспект связывает человека с необходимостью жертв в любви и социальных отношениях, а также в эстетических переживаниях. Он чувствует одиночество и не умеет найти себе места во время социальных контактов, и отношения с другими людьми складываются у него часто в одностороннем порядке: он их хорошо понимает, но выразить свои чувства, особенно любовь, не может, и чем более пылкие чувства вызывают к себе, тем меньше они его непосредственно радуют. Здесь, как и в других ситуациях двенадцатого дома, выбор стоит в следующем варианте: или человек приносит в жертву себя и свои переживания, или других и их чувства. В частности, истинную любовь этот человек может испытывать только к людям, которые в этом остро нуждаются: несчастным тяжело больным, обездоленным, и эта любовь имеет возвышенный и, как правило, конструктивный характер, человеку искренне хочется для них что-то сделать, и в этом проявляется его истинное творческое начало. Но испытать нормальную эгоцентрическую социально одобренную и отштампованную влюбленность он не в состоянии, что может вести к сильным фрустрациям. На низком уровне этот человек стремится заточить любимый предмет в темницу (в гармоничном варианте ее стены будут выложены панелями его обожания, при поражении - кирпичами ревности); и хотя этот привкус заточения может почти не осознаваться, он будет для человека очень существенным, и любые проявления свободолюбия со стороны любимой (любимого) будут гневно (или мягко, но настойчиво) пресекаться. То же самое, но не в такой выраженной форме, будет относиться и к другим социальным контактам человека, которые долгое время не будут его удовлетворять. Здесь проработка идет по пути поиска тонких, необычных способов социальных контактов и выражения своей любви на высоких вибрациях энергетического потока. Этот человек должен любить красиво, не прибегая к стандартным сильным эмоциям и воспринимая людей, в первую очередь, как духовные существа, иначе он станет социальным букой и жестоким тираном со своими близкими. Этот аспект дает также большие эстетические проблемы, окружающий мир не устраивает человека, но при сильной Венере возможна проработка очень оригинальных эстетических замыслов, человек в уединении может стать замечательным и неповторимым художником, но слава, если он воспримет ее на свой счет, окажется для него губительной.

Марс в двенадцатом доме

Сизиф.

Этот человек чувствует одиночество, как только начинает проявлять свою силу и тратить энергию: ему кажется, что мир и люди в этот момент от него отворачиваются, и он делает что-то явно не то или не так, или не вовремя. На низком уровне человек или впадает в энергетическую депрессию, или старается, форсируя свои силы, все же что-то сделать и доказать людям. Фактически он норовит разрушить стену, возникающую между ним и миром, как только он пытается проникнуть туда силой. Однако мир сопротивляется, порой проявляя агрессию, точно соответствующую агрессии самого человека, чего последний, как правило, не понимает, и проклинает свою злую судьбу. В данном случае тайным врагом человека являются скрытые программы подсознания, работающие на грубой энергии, в частности, подсознательная агрессия; на что она направлена, покажут аспекты Марса, его диспозитора и управителей двенадцатого дома. Если Марс стоит в напряженном аспекте к Нептуну, возможны сильные фобии и неуправляемые взрывы ярости, причины которых следует искать в областях, на которые укажут аспекты Марса.

Этот аспект дает выраженную проблему жертвы: или человек переводит свою энергию полностью на высокие вибрации, становясь творческой и очень интеллигентной натурой, полностью трансформируя свою агрессию, или он начинает энергично приносить в жертву других людей, не считаясь с их интересами и чувствами. В промежуточном варианте он мечется между одним типом поведения и другим, в результате чего регулярно становится жертвой агрессии внешнего мира и различных людей сам, и проклинает себя за мягкость и уступки, в то время как на самом деле ему нужно разобраться с вытесненной, но не сформированной агрессией, понять, с чем она связана и на кого на самом деле направлена. При этом очень важно не отрицать в себе полностью низшее начало, но и не отождествлять себя с ним и понять, что если человек ненавидит себя, то он не сможет полюбить никого другого. Проработка аспекта связана с жертвой своего тяжелого труда, с чем человеку будет нелегко смириться, но совершив жертвоприношение по всем правилам, он почувствует большой облегчение. В любом случае ему нравятся таинственные действия, деятельность за кулисами, детективный жанр.

Юпитер в двенадцатом доме

В чужом пиру похмелье.

Управитель. Этот человек находится в очень своеобразном положении: он может благодетельствовать других, помогать людям и вообще радовать мир, лишь находясь в (психологической) тюрьме, то есть никак не участвуя в общей радости. Не то, чтобы мир был ему благодарен за его самопожертвование, но выражения признательности не доходят до человека или его не радуют, странным образом даже почти не щекочут его тщеславие. На низком уровне человек не понимает, что такое бескорыстная услуга или помощь, и регулярно оказывается в положении несправедливо обойденного милостями судьбы, но зато щедро вознагражденного человеческой неблагодарностью, что ведет к замыканию в себе и общему озлоблению. Проработка идет по пути преодоления ложной самодостаточности, гордыни и высокомерия, и бескорыстной помощи людям, открытия им новых путей и возможностей; особенно в этом будут нуждаться различные несчастные, отверженные, тяжело больные и немощные. На пути подобной благотворительности, которая поначалу будет давать человеку очень мало личных радостей, кроме общего ощущения правильности и должной широты своей деятельности, он постепенно научится воспринимать помощь Абсолюта, которая сначала коснется его подопечных (чему не следует завидовать), а потом и его самого, открывая человеку каналы творчества и широкие пути внутреннего развития, а затем и внешней деятельности, но последняя будет незначительной по сравнению с той работой, которую человек ведет невидимым для других образом, в частности, непосредственно в эгрегоре. На высоком уровне через этого человека идет сильный поток благодати, ему будут каяться, исповедоваться и получать отпущения грехов многие, хотя бы он и не был официальным служителем церкви: его милосердие и сострадание не будут иметь границ, а молитвы всегда дойдут до Господа.

Сатурн в двенадцатом доме

Детский дом.

Этот трудный аспект имеет в виду глубокую проработку тем одиночества и безличного служения. С юного возраста этот человек почувствует на себе действие принципа "никакое доброе дело не остается безнаказанным", поскольку его бескорыстная помощь или незначительное самопожертвование будут всегда приводить к необходимости тяжелого бессмысленного труда, черный неблагодарности и, в результате, сильнейшему чувству одиночества. Каждая искренняя попытка раскрыть другому свое сердце будет кончаться неудачей, которая при гармоничном Сатурне будет смягчена и легко вытеснится в подсознание, а при поражении Сатурна у человека может возникнуть невроз или иррациональная фобия. С другой стороны, уйдя в себя, человек поначалу не ощутит ничего, кроме глухой тоски и скуки, и будет стремиться тем или другим способом отвлечься, хотя проработка аспекта идет именно по пути углубленного постижения себя, своей внутренней ригидности, последовательного эгоизма и нежелания делать для других бесплатно хоть что-нибудь. Конечно, ни один человек (даже с пораженным Сатурном и двенадцатым домом) не сводится к этим программам, но в данном случае они встроены в подсознание так, что пока человек их не отследит и не преодолеет, они не дадут ему возможности выйти из заточения. Человек должен принять многие (внешние и внутренние) ограничения как данность, смириться с ними и выполнять свою кармическую программу, отыскивая свою свободу, главным образом, свободу творчества, в этих, установленных судьбой, пределах. Здесь проработка дает мудрость, глубокое понимание жизни и видение внешней и внутренней кармы, то есть всех сторон духовного развития людей, но требует исключительного самоотречения, трудолюбия, снисходительности к другим и требовательности к себе. При правильной проработке этот человек в один прекрасный день обнаружит, что он может решать проблемы других людей путем одной лишь работы над собой, и тогда через некоторое время у него откроется прямая связь с высоким эгрегором, и он сможет работать непосредственно там. Но вначале ощущение поддержки Абсолюта отсутствует, человек может быть законченным эгоистом и прагматиком, рискуя после тридцати лет совершенно омертветь и стать марионеткой жесткого эгрегора, лишившись остатков свободы воли.

Хирон в двенадцатом доме

Гефест.

Кульминация. Этот аспект дает необычные условия заточения, часто это ситуации тупиков развития или непонятно-хаотичного развития внешних событий, сбивающих человека с толка и явно что-то означающих, но что именно, понять сложно. Этот человек не понимает шуток судьбы, а часто и окружающих людей, они его огорчают и заставляют чувствовать себя одиноким и неполноценным. Вместе с тем, именно в заточении к этому человеку могут приходить самые интересные и неожиданные мысли, так будут материализовываться и очерчиваться тонкие и не вполне ясные понятия и представления, и если отнестись к этим идеям всерьез, и попытаться понять, что же в них на самом деле есть конструктивное и доступное пониманию, можно совершить замечательные открытия в областях, определяемых аспектами Хирона.

К чувствам жалости и сострадания этого человека воззвать не так-то легко; он может отшутиться (пусть неудачно) от довольно серьезной чужой беды. С другой стороны, если он примет в ком-то бескорыстное участие, ему могут прийти в голову самые неожиданные и оригинальные идеи, на грани фантастики, но, тем не менее, иногда способные открыть самые безнадежные тупики страждущим. Если же человек пойдет по пути эгоизма, последовательно игнорируя призывы и вопли о помощи, он сам попадет в тупик, который при ближайшем рассмотрении окажется обыкновенной тюрьмой, выход из которой удастся найти, лишь занимаясь чужими проблемами, никак не связанными с ним лично. Но не следует думать, что человек это быстро и безболезненно поймет; ему придется сначала разочароваться в своих возможностях разрешить свою тупиковую ситуацию, а потом еще поверить почти в чудо, например, то, что его внешние тупики суть следствия внутренних и что из вторых нужно искать выхода в первую очередь, а первыми при этом можно (и лучше) не заниматься вовсе. Жертвы, которые принесет этот человек, должны быть необычными, но достаточно для него значительными; важная программа подсознания, подлежащая высветлению, это косность в восприятии принципиально новых явлений внутреннего и внешнего мира.

Уран в двенадцатом доме

Секретная лаборатория.

У этого человека в заточении не будет тихого, спокойного отдыха и умиротворенного созерцания мира: его будут тревожить мощные события и приходить в голову самые потрясающие идеи, которые, к сожалению, очень редко оказываются конструктивными. Такой человек чувствует свое одиночество, когда внешний мир обсуждает вопросы науки и прогресса, стоящие на самом переднем краю познания и развития общества; ему скучно, и он ощущает, до какой степени все это не его; однако его идеи по этим вопросам нуждаются в тщательном обдумывании, проверке, проработке и адаптации к реальности, что дано далеко не каждому, и обычный человек с этим аспектом просто скептик. Глубокая проработка дает великого ученого или пророка, поскольку творческий принцип Абсолюта действует через высокий ментальный план, давая открытия, опережающие время на века; если же человек не выдерживает такой энергетики, он может сойти с ума или попасть в мощные деструктивные условия. К счастью, так бывает редко, а в обычное время Уран через двенадцатый дом посылает знаки судьбы, которые нужно усматривать в неожиданных просьбах помощи, встречах с нищими, отверженными, несчастными и т.п. Если человек научится им бескорыстно помогать, он снимет многие страдания (свои и чужие), даже этого не заметив. Кроме того, ему нужно научиться безропотно терпеть короткие интенсивные периоды безличного служения, смысл которых ему станет ясен гораздо позже (или никогда), но халтура или корысть быстро приведут к крайне отрицательным последствиям. Вообще этот человек может быть довольно равнодушен к чужим бедам (Уран дает космический взгляд, а на низком уровне - сильные искажения), но у него будут короткие вспышки острой жалости и всплески участия, которые тоже нужно рассматривать как знаки и стараться конструктивно реализовать, даже если через минуту это покажется человеку бессмысленным.

Нептун в двенадцатом доме

Спаситель.

Управитель. Этот аспект настраивает человека на высочайшее служение, но не каждый на это способен. Здесь проработка идет по пути постепенного отказа от низших медитаций и искажений; то и другое моментально или через некоторое время помещает человека в невидимую, но вполне ощутимую тюрьму, выход из которой человеку совершенно неочевиден. Самое типичное низшее искажение реальности это ложь, и если этот человек начинает лгать или верить чужой лжи, или даже просто попадает в ложное положение, он чувствует, как вокруг него смыкаются невидимые стены, и он оказывается в полном одиночестве, если не считать десятка низших астральных сущностей, совершенно случайно оказавшихся по соседству. Аналогичный эффект возникнет, если человек начнет употреблять любые наркотики, включаться в сильные эмоциональные или сексуальные медитации или любым другим способом искать себе счастья по одному из социально утвержденных путей. Эффект во всех случаях будет один: непроницаемые стены, ощутимые при любом уровне самообмана человека, хотя этот аспект дает к нему большую склонность.

Другое характерное искушение этого человека - ложная жалость, сопровождающаяся обилием вкусных эмоций и отсутствием конструктивного эффекта, в который человек, скорее всего, заранее не верил, но все же поддавался импульсу ложного участия, сам не зная, почему, или из чувства ложного долга, на котором весьма склонны спекулировать его знакомые. Здесь карма требует от человека вполне определенных жертв и работы над собой: выработку внутренней честности, избегание грубых эмоциональных состояний (и положительных, и отрицательных), видение внешнего обмана, в особенности вампиризма под видом умирания от голода, и запрет на эскепизм, то есть создание себе фантастического воображаемого мира с целью бегства от своих реальных кармических обязанностей. Проработка идет с большим трудом, человек то и дело соскальзывает на эмоции и самообман, о чем ему тут же сигналит чувство одиночества и своей полной никчемности (если Нептун не совсем гармоничен, характерно еще и чувство вины), но развитый аспект дает истинного целителя душ человеческих, святого, мистика, мудреца, который способен увидеть тончайшие следы кармы и найти выход из положения безнадежного, безысходного и отчаянного.

Плутон в двенадцатом доме

Иоанн Креститель.

Судьба будет проверять бескорыстие и самоотверженность этого человека, о чем его хорошо предупредить заранее. Его будет охватывать чувство тяжелого одиночества, когда он будет видеть в мире пороки недостатки и недоработки (в том числе и свои, особенно если Плутон стоит близко к асценденту), и ему будет казаться, что окружающие искореняют их не так, как следовало бы, и он сделал бы это совершенно по-другому. На низком уровне развития человека этот аспект, сильно включившись, дает жертву рока или эпилептоидного тюремщика для своих близких. Проработка идет, в первую очередь, по пути поиска и трансформации своих низших программ подсознания, особенно жажды власти, ненависти ко всему живому как глубоко порочному, иррационального страха перед миром и желания его уничтожить. При гармоничном Плутоне или слабом его включении эти программы сами по себе могут практически не проявиться, но, тем не менее, они наложат отпечаток на поведение человека. Ему будет трудно искренне жалеть сирых и обездоленных, поскольку ему будут слишком бросаться в глаза их очевидные пороки и, следовательно, собственная вина в своих несчастьях (подобное "следовательно" очень типично для плохо проработанного Плутона). Здесь проработка заключается в отделении несчастий другого человека от его грехов, а также зла от носителя зла и умении пожалеть и помочь в беде человеку, не являющемуся полным совершенством во всех отношениях, не закрывая глаза на его недостатки и не презирая его за них. Что касается принесения жертв, то в первую очередь это относится к описанным выше низшим программам подсознания, которые нужно не сжигать в огне ненависти, а постепенно вытеснять расширением своего сознания и лучшим видением эволюционного процесса, что во многих случаях дает понимание зла как низшей степени добра, а несовершенства как одной из ступеней к совершенству. Проработка аспекта дает удивительные результаты, точное видение и глубокое понимание человеческой природы, ее соблазнов и падений, умение незначительной безличной критикой развязать сложнейший кармический узел, выведя человека или целое общество на новый виток эволюционного развития.

Южный узел в двенадцатом доме - Северный узел в шестом доме

На смену барщине приходит оброк.

Этого человека привлекают традиции безличного служения, сложившиеся в социуме - монастыри, отшельники, национальные герои, отдавшие свою жизнь бескорыстному подвижническому труду на благо своего народа. В этом он видит связь времен и основу для дальнейшего непрерывного развития общества, принимая новые формы самопожертвования и также принесения жертв крайне негативно или, во всяком случае, очень скептически. Новые течения в социуме его интересуют в аспектах отношения к здоровью, новых форм каждодневного труда, использования инструментов и средств труда, а также форм оказания и принятия услуг. Наиболее ответственными для него окажутся моменты стыковки шестого и двенадцатого домов, когда личный труд переходит в жертвенный и безличный: здесь у человека будут слишком жесткие представления о том, каков должен быть размер и характер жертвы и слишком неопределенные и подвижные мнения о характере участия личности и вида ее отпечатка на результате труда.

Во внутренней жизни человека фундаментальными и вполне сформировавшимися будут программы подсознания, управляющие его поведением в одиночестве и жертвенных ситуациях, которые тем самым будут ему близки и понятны. Новые, интересные и перспективные направления его внутреннего развития относятся к освоению новых способов поддержания здоровья, различных производственных навыков и вообще личного труда, где человек может обнаружить разнообразие возможностей, особенно в областях, определенных аспектами Северного узла.

Южный узел в шестом доме - Северный узел в двенадцатом доме

Жертвуя своим здоровьем, его в то же время следует старательно поддерживать.

Этот человек видит традицию в сохранившихся исстари приемах труда, инструментах, способах поддержания и восстановления здоровья (народная медицина и т.п.). Он скептически и крайне недоверчиво относится к новшествам в этих областях, считая, что они не только сомнительны и чаще всего неэффективны, но и разрушают связь общества с его прошлым. С другой стороны, этот человек живо интересуется новыми социальными веяниями, связанными с развитием милосердия, помощи тяжело больным, немощным, инвалидам и попавшим в беду. Его также интересуют современные взгляды на жертвы, жертвенность, в частности, жертвенный труд, их необходимость и значимость; в этой области его взгляды неустойчивы и должны балансироваться оформленными (даже слишком) представлениями о личном труде и норме здоровья.

Наиболее устойчивыми и консервативными будут программы подсознания человека, поддерживающие его тонус и здоровье и управляющие общими процессами восстановления и потери сил, а также не слишком тяжелого труда. Формируемыми заново и с большой степенью свободы выбора будут программы подсознания, регулирующие тяжелый, бессмысленный для человека труд и вообще его состояние в момент принесения существенной для него жертвы, а также программы, включающие его сострадание, милосердие и бескорыстную помощь страждущим, и регулирующие поведение, когда он пытается вызвать жалость к себе.

Оглавление


серия "Общая астрология"

 SpyLOG серия "Общая астрология"

серия "Общая астрология"

Часть 3

ДОМА

Введение

Глава 1. Первый дом

Глава 2. Второй дом

Глава 3. Третий дом

Глава 4. Четвертый дом

Глава 5. Пятый дом

Глава 6. Шестой дом

Глава 7. Седьмой дом

Глава 8. Восьмой дом

Глава 9. Девятый дом

Глава 10. Десятый дом

Глава 11 . Одиннадцатый дом

Глава 12. Двенадцатый дом


Введение

Дома представляют конкретные обстоятельства жизни человека, как внутренней, так и внешней. Интерпретируя положение домов и планет в них, астролог имеет дело с очень деликатным материалом, и здесь цена ошибки может быть очень высока: если люди сравнительно спокойно относятся к обсуждению своих черт характера и общих кармических программ, то их отношение к конкретным обстоятельствам своей жизни гораздо более субъективно и пристрастно; значительное количество существеннейшей для них информации вытеснено в подсознание, и совершенно правильная интерпретация астролога может быть воспринята как не имеющая никакого отношения к реальности.

С другой стороны, у любого человека в каждый момент времени включены далеко не все планеты, аспекты и дома; поэтому, толкуя невключенный дом или аспект, астролог действительно рискует грубо ошибиться, если он не познакомится предварительно с человеком и его основными жизненными обстоятельствами и проблемами, на основании чего можно сделать выводы об активности планет, аспектов и домов в натальной карте.

Настоящий учебник настроен на систему домов Плацидуса, в которой границы домов плывут, то есть планета, расположенная в конце дома, в пределах 2° - 3° , от вершины следующего, считается относящейся и к нему тоже; аналогично, планета вблизи вершины дома, в котором она стоит принадлежит и предшествующему дому. Соединение планеты с вершиной дома усиливает не столько планету, сколько сам дом, который в карте становится акцентированным, то есть играет в жизни человека более важную роль, чем другие; впрочем, априори этого сказать нельзя, поскольку свобода воли человека в очень большой степени реализуется именно через расстановку акцентов домов в его жизни, хотя, конечно, акцентировать очень слабый дом и жить в основном под ним вряд ли кому удастся (и захочется). Точное (в пределах 1°) соединение планеты с вершиной дома означает не только его усиление, но и его кармическую связь с предшествующим домом, то есть в жизни человека эти два дома часто будут включаться одновременно, во всяком случае, включение дома с планетой на его куспиде, как правило, будет сопровождаться и включением предшествующего дома, хотя бы в фоновом режиме.

В астрологии личности (которой посвящен настоящий учебник) внешний мир рассматривается всегда в его субъективном преломлении, то есть так, как его видит данный человек. С другой стороны, во многих ситуациях дома стоят "объективно", то есть большинству участников данная ситуация включает один и тот же дом, и тогда остальные плохо вписываются в происходящее и неправильно (во всяком случае не так, как большинство) его понимают. Проблема взаимонепонимания людей и неумения поддерживать контакты в очень большой степени связана с неумением и часто нежеланием учитывать дом, который стоит над собеседником; человек низкого и среднего уровня развития, как правило, чувствует себя уютно и непринужденно в ситуациях не более чем одного-двух домов, и стремится навязать их окружающим, которые могут (успешно) сопротивляться, включая другие дома, в результате чего общение вырождается в примитивный (низшая октава седьмого дома) конфликт или становится вовсе невозможным, поскольку парная, а тем более групповая медитация может идти лишь при совпадении активных домов участников. Конечно, любая сложная ситуация включает несколько домов, но практически всегда один из них превалирует, является основным, а остальные служат фоном.

Дома, с одной стороны, во многом определяются отношением человека к происходящему вокруг и внутри него, но, с другой стороны, часто включаются императивно, в соответствии с совершенно формальными признаками происходящего. Например, разговаривая с другом, я могу по желанию включить третий или седьмой дом, то есть выслушивать его информацию и передавать свою или спорить с ним, но если я встречаюсь с родной сестрой, у меня обязательное включится третий дом, а если еду на поезде дальнего следования или получаю телеграмму из другого города, то восьмой; над больницей обязательно стоит двенадцатый дом, а над квартирой или личным домом - четвертый.

Очень большая часть дисгармонии мира связана с неправильным пониманием и неприятием людьми тех домов, которые реально стоят над их ситуациями; наоборот, уже одно лишь беспристрастное внимательно отслеживание процесса переключения домов по ходу своей жизни помогает человеку не только в большой мере привести ее в порядок, но и сориентироваться в своей карме и более осмысленно искать свое место в жизни и помогать в этом окружающим.

Проработка домов далеко не всегда означает качественное изменение соответствующих жизненных ситуаций; как правило, изменяется лишь отношение к ним самого человека и их духовный смысл, кармическое значение, что видно только людям достаточно высокого эволюционного уровня (обычные люди тоже, конечно, что-то ощущают, но у них не хватает языка для выражения своих чувств). Проработка второго дома не означает непременно внешнего аскетизма, точно так же как проработка четвертого дома не означает, вообще говоря, ни расширения, ни ликвидации дома и семьи; для человека может поменяться лишь внутренний смысл соответствующих ситуаций. Вообще говоря, для каждой области человеческой жизни и деятельности должна существовать своя система толкования домов, то есть своя астрология. В этом учебнике затронуты в основном две области: психологическая и экзистенциальная, касающаяся внешней жизни. Описания домов и, особенно, аспектов, разумеется, неполны и схематичны и преследуют скорее цель дать читателю направление для последующих изысканий и медитаций:

Не бойтесь тюрьмы, не бойтесь сумы,

Не бойтесь мора и глада,

А бойтесь единственно только того,

Кто скажет: "Я знаю, как надо".

А. Галич

Глава 1. Первый дом

Оглавление


Глава 1

СОЛНЦЕ

Солнце представляет собой принцип воли; однако вопрос о том, что собственно является личной волей человека, а что продиктовано различными другими влияниями, субъективно переживаемыми как личная воля, далеко не прост. Человек может проявлять инициативу под влиянием различных конкретных людей, социальных условий, непосредственно проводя программу того или иного эгрегора; соответствующую информацию можно получить, изучая положение Солнца в знаке, доме и его аспекты (например, аспект Луны к Солнцу означает влияние на волю общих социальных условий, аспект Марса - влияние энергетического начала и т.д.). В русском языке слово "хотение" употребляется в двух смыслах, один из которых относится скорее к Луне (или Венере) и означает откуда-то из подсознания возникшую потребность, стремление, а другой относится к Солнцу и означает намерение. Солнечное влияние ощущается человеком, когда он говорит "я хочу" в смысле "я имею намерение добиться"; однако Солнце касается не только характера подобных инициатив человека, но и обстоятельств его жизни, при которых они возникают. Именно, положение Солнца в гороскопе показывает, какие внешние обстоятельства императивно (обязательно) требуют включения его воли, то есть характеризуют те ситуации, которые вынуждают его к проявлению инициативы и активности.

Принцип воли (Солнце) следует отличать от принципа действия и проявления энергии (Марс); сама по себе (солнечная) инициатива может и не увенчаться никакими внешними или внутренними действиями; однако Солнце первично: если человек живет, подчиняясь чужой воле или инициативе, он не сможет реализовать свою личность и выполнить свою кармическую программу.

Эволюционный уровень человека тесно связан с осознанием солнечного принципа и проработкой Солнца.

На первом (низшем) уровне проработки Солнца человек воспринимает себя (свою психику) как единое целое, не делит свою жизнь на отдельные поступки и не вычленяет своих отдельных волевых актов; более того, он не отличает солнечные импульсы от лунных и два значения слова "хочу" для него сливаются в одно. На этом уровне (то есть полного отсутствия эволюционного сознания и дифференциации собственной психики) человек является марионеткой кармы и собственного подсознания; его поступки не являются осознанными, а воля диктуется эгрегором и подсознанием.

На втором уровне проработки Солнца человек уже в состоянии различать солнечные и лунные влияния, то есть потребности и намерения, и если не выделяет еще точно, то, по крайней мере, акцентирует в общем жизненном потоке свои волевые акты и инициативы. Это поволяет ему осмысленно подойти к проблеме поиска своего места в мире и правильного поведения в жизненных ситуациях, ибо его воля теперь уже частично им управляема, и он может (в некоторой мере) сознательно ограничивать свои потребности, если они входят в противоречие с его намерениями (балансировка солнечного и лунного принципов). Однако и на этом уровне человек остается марионеткой кармы, поскольку его волей полностью владеет эгрегор.

На третьем уровне проработки Солнца человек осознает в себе высшее и низшее начала, интерпретируя их либо психологически (то есть признавая и ощущая в себе наличие программ подсознания различного уровня), либо религиозно (то есть ощущая возможность идти по более или менее духовному пути, ближе к Богу или дальше от Него), и получает возможность (хотя бы частично) осознанного выбора эгрегора, которому он будет служить. Теперь волевые акты, продиктованные человеку эгрегором, не проходят мимо его внимания: уловив соответствующий импульс, он говорит: "А вот это я делаю по прямому велению Божьему", - и обычно очень горд, что удостоился такой чести.

На четвертом уровне проработки солнечного принципа человек частично видит кармические последствия своих волевых актов и начинает разбираться в структуре кармы, кармических программ и эгрегоров, с ними связанных, а также в собственном подсознании. Здесь резко возрастает его реализационная власть и соответственно повышаются требования к точности и тонкости воздействия на мир; в некоторый момент качественно меняется характер волевых актов, которые все больше становятся актами чистого внимания (тогда эгрегор через человека получает наиболее точную информацию и возможность наиболее тонкого воздействия на ситуацию), а выбор сводится к выбору направления внимания.

Таким образом, проработка Солнца тесно связана с увеличением истинной свободы воли, которая на двух низших уровнях развития солнечного принципа иллюзорна, а на третьем и четвертом постепенно становится свободой творческого участия в процессе эволюции Вселенной.

Солнечный принцип воли естественно продолжается принципом власти, которую следует понимать в двух смыслах: внешнем и внутреннем, то есть власти над миром и над собой. Уровни власти человека над миром и над собой взаимосвязаны и во многом определяются его уровнем видения, который, в свою очередь, тесно связан с эволюционным уровнем. Можно выделить четыре уровня власти, которые последовательно получает человек по мере своего эволюционного развития и которые прямо связаны с его проработкой Солнца (см. выше).

На первом уровне проработки Солнца человек является, как говорят, рабом своих желаний, которые для него неотделимы от его сущности; здесь уровень власти над собой ничтожно мал и отсутствует видение подсознательных мотивировок своих внутренних импульсов. Соответственно и власть над внешним миром у такого человека очень мала, поскольку он не может ни продумать, ни провести в жизнь ни одного серьезного решения, будучи не в силах противостоять общему хаотическому фону своего подсознания, которое обязательно в некоторый момент собьет его с любого осмысленного направления движения. Такие люди не принимают серьезного участия в кармических программах (поскольку ненадежны) или полностью контролируются эгрегором. На этом уровне внутренняя жизнь для самого человека невидима, а внешняя картина мира иллюзорна.

На втором уровне проработки Солнца человек получает незначительную власть над собой, поначалу, главным образом, примитивным подавлением или вытеснением некоторых (с его точки зрения, самых одиозных) программ подсознания. За счет этого у него появляется возможность ставить себе жизненные цели и выполнять достаточно сложные и протяженные во времени программы, по ходу осуществления которых у него появляется возможность творчества, а по окончании возникает (мистическое) ощущение возросшей власти над миром; часто при этом возрастает и положение в административной (военной, политической) иерархии. Характерной для этого этапа особенностью самосознания является, с одной стороны, отделение эгоистических программ подсознания от программы достижения определенной внешней цели, на которую направлена вся воля человека, а с другой - абсолютное и некритичное принятие этой внешней цели как части глубокой сущности данного человека; он относится к ней, как к року, императивно выраженной судьбе. В действительности, эту цель ставит человеку эгрегор, но оставляет первого, так сказать, на оброке, сохраняя определенную свободу действий (и творчества) на жизненном пути и оставляя борьбу с низшими программами подсознания самому человеку. На этом уровне реализационной власти (то есть власти над тонким миром) еще пока нет, исключая тонкий слой, непосредственно касающийся основной деятельности человека, но появляется общее интуитивное ощущение кармической программы как последовательности достаточно долгих и трудных действий, которые необходимо совершить, чтобы добиться чего-то существенного во внешнем (на самом деле, в тонком) мире; ощущения закона кармы как всеобщей связанности событий и помыслов на этом уровне еще нет, но возможны некоторые отдельные прозрения и считывание информации с тонких планов (спонтанное смутное предвидение будущего и т.п.). На этом уровне человеку могут поручить отдельную кармическую программу (и дать область для ее осуществления), но его сознательного согласия на участие в ней эгрегор не спрашивает, имплантируя вместо этого в глубины подсознания соответствующую цель.

На третьем уровне человек начинает разбираться в природе власти; до него начинает доходить то обстоятельство, что вся его психика связна, что низшие программы необходимы для нормального функционирования высших, а осознаваемые высшие цели и идеалы отнюдь не являются таковыми в самом деле, а суть лишь промежуточные этапы в его жизни, и к тому же не есть его личная собственность, а сгенерированы с участием эгрегора и в рамках общей эволюционной программы развития, а также многих более частных кармических программ, касающихся его окружения. На этом уровне человек получает первый намек на реализационную власть и в какой-то мере осознанно формирует свои идеалы и высшие цели. Одновременно приходит ощущение связи между внутренним и внешним миром и ключи к методам влияния на внешний мир путем внутренней работы, что принципиально меняет характер власти человека над миром; постепенно формируется знание о магической власти мысли.

На четвертом уровне проработки Солнца человек получает доступ в глубины подсознания и начинает разбираться в хитросплетениях кармических программ, действующих вокруг него. На этом уровне он уже реально видит действие принципа "знание - сила", а точнее, власть, поскольку видение структур подсознания и кармы позволяет ему незначительными (энергетическими) воздействиями производить очень большие перемены как во внешнем, так и в тонком мире; иначе говоря, человек получает осознанную реализационную (магическую) власть над миром и может по личной инициативе вмешиваться в карму других людей, коллективов, влиять на любые эгрегоры, изменять тонкие структуры и т.д. Правда, и возвратные удары кармы бьют по нему (в случае неосторожных воздействий) гораздо сильнее.

Солнце управляет Львом: это символизирует тот факт, что воля управляет энергией и является источником силы. Господство во Льве дает Солнцу прямую власть над внешним миром: сильное Солнце дает человека, противиться прямой воле которого очень сложно, даже если она не подкреплена никакими дополнительными обстоятельствами (что, впрочем, бывает редко). Лев также придает Солнцу качество стабильности, устойчивости при наличии как внешних, так и внутренних помех (если Солнце стоит в подвижном кресте, это качество ослабляется).

Солнце кульминирует в Овне: это символизирует тот факт, что развитие солнечного принципа дает человеку новые энергетические возможности, которые однако требуют осмысления и освоения, то есть ими нужно заново учиться управлять, иначе они быстро иссякают. Управление могучими силами требует большого внимания, тонкости и гибкости.

Солнце символизирует отца, отцовскую фигуру и основные, наиболее императивные, кармические программы, предстоящие в этой жизни человеку, которые придадут ему волю, мужество, стойкость, но и требуют того же, а иначе человек ломается и сгорает, то есть теряет самостоятельное существование, становясь чьим-либо придатком или выключаясь из жизненного потока.

Человек Солнца, у которого Солнце стоит сильнее остальных планет, отличается большой авторитарностью; уже в детстве он инстинктивно уважал авторитеты, стремился им подражать и, возможно, изучал биографии выдающихся людей с целью добиться тех же побед и высот. Его честолюбие не остается безрезультатным, даже если (что бывает редко) он и не добивается существенных постов или результатов: в любом случае он пользуется уважением окружающих за определенную внутреннюю силу, которая может и не выражаться явно, но всеми интуитивно ощущается; чувствуется, что если человек и не добился многого, то лишь потому, что поставленные им самому себе задачи оказались слишком сложными. В то же время Солнце является планетой внешнего проявления, и потому цели и задачи, на которые направлена воля человека Солнца, всегда носят конкретно-практический характер, они отчетливо видимы. Даже если у человека Солнце стоит в водном знаке и он работает психиатром, то все его силы будут устремлены, например, на то, чтобы возвратить своих пациентов в человеческое общество, где они смогли бы (его критерий оценки своей работы) нормально трудиться, а подробности и изменения их внутреннего мира сами по себе будут волновать его гораздо меньше.

Жизнь человека Солнца может быть расписана (эгрегором) по часам, а может быть и по минутам. Во всяком случае, он постоянно принимает участие в весьма жестких кармических программах, над которыми на низком и среднем эволюционном уровне не властен (он скажет: обстоятельства постоянно сильнее меня), а на высоком эволюционном уровне сам оказывается достаточно жестким. Это обычное положение для так называемых сильных мира сего: диктаторов, властителей, крупных начальников, словом, лидеров сообществ с жестким эгрегором. На низком уровне это может быть слуга, свято соблюдающий волю своего господина и помыкающий своей собакой; на высоком уровне эволюционного развития солнечный человек может быть кем угодно: психологом, писателем, проповедником, святым, но все равно он будет транслировать императивную волю своего эгрегора, и вы сможете или принять ее и пойти вслед за ним, или уйти в совершенно другую сторону: третьего здесь не дано.

Ситуация Солнца отличается тем, что на ее участников давят конкретные жизненные обстоятельства, вынуждая их к определенной активности, волеизъявлению. Это вариант жесткой кармической программы, которая оставляет участникам (как кажется) мало свободы воли; в действительности это не так: расстановка акцентов и отношение к происходящему всегда определяется самим человеком.

Ситуация Солнца низшей октавы представлена театром военных действий с точки зрения солдат данного взвода (исключая собственно моменты сражения, когда включается Марс). Другие примеры: арестант в тюрьме, подсудимый на суде низшей октавы, школьник на уроке.

Ситуации Солнца более высокой октавы связаны уже не только с внешним давлением обстоятельств, но и с воздействием, оказываемым на человека (или группу) как бы изнутри. Тогда, например, человек чувствует, что им овладевает вдохновение, которым он может заразить окружающих и которое требует выражения вовне: определенные слова, выражения и действия сами идут к нему и доставляют большое удовлетворение и радость, будучи выраженными; окружающие же как будто временно попадают под гипноз и начинают вести себя не вполне естественно, скажем, испытывают сильный энтузиазм. Еще более ярко выраженной (для внимательного наблюдателя) является групповая ситуация Солнца: намеченное групповым эгрегором действие обязательно произойдет, как бы ему ни сопротивлялись отдельные члены группы. Если, например, в группе должен произойти скандал (материализация и последующая чистка низшего астрального плана), то обязательно найдется кто-то, ктоначнет склоку, и другой, который ее раздует.

Солнечные ситуации более высокого уровня обычно не видны, ибо связаны с прямой работой в эгрегоре. Тогда человек живет как бы в двух планах: при этом на земном плане его жизнь может протекать как угодно, но он чувствует, что его время расписано по минутам, внешние события не случайны, а его поведение и реакции имеют дополнительный смысл, ибо прямо воздействуют на эгрегор. В зависимости от своего эволюционного развития, широты сознания и уровня видения он может только догадываться о своей работе в эгрегоре или ясно ее видеть, но ощущение ответственности за свои решения, выборы и поступки имеется во всех случаях.

Слабое положение Солнца не означает низкого эволюционного уровня человека (вообщеговоря. по картерождения оценить эаолюционый уровень невоможно в принципе). Слабое Солнце означает, что для человека не предполагается участие в императивных кармических программах; однако при этом его уровень проработки Солнца может быть сколь угодно высоким, и он в принципе может принимать участие в сколь угодно ответственных и напряженных программах, но его роль не будет в них слишком важной: за ним эгрегор следит не очень пристально. На низком эволюционном и энергетическом уровне это означает не столько слабоволие, сколько равнодушие к происходящему и внутреннюю безответственность. Человек не подключен ни к одному эгрегору. Такому человеку трудно создать существенное препятствие идущим вокруг него кармическим программам и у него почти никогда не возникает намерения это сделать; зато он живет в относительной безопасности от возвратных ударов кармы.

На более высоком эволюционном уровне слабое Солнце означает большую свободу жизни и творчества и отсутствие внешних стимулов их конструктивного использования; здесь в некоторой мере помогают напряженные аспекты других планет, особенно диспозитора Солнца, косвенно активизирующие волю. Однако следует понимать, что на достаточно высоком эволюционном уровне человек уже не нуждается в том, чтобы его подталкивали в сторону духовного развития и космического сотрудничества.

Гармоничное Солнце означает, что человек является любимцем своих начальников, подчиненных и эгрегоров; для него естественно подчинение авторитетам (на его пути попадаются всегда не слишком жесткие) и достаточно мягкое, хотя и определенное, руководство нижестоящими, при этом ему часто везет в жизни, а заведомо неправильные или рискованные идеи его практически не трогают. Солнце (наряду с Марсом и Сатурном) достаточно жесткая планета, поэтому гармоничные аспекты Солнца не означают угрозы пассивности человека: все свои кармические обязанности он выполнит, но у него не будет стремления вывернуться наизнанку и сделать все возможное в невыносимых условиях; последние он спокойно переждет, зная, что они кратковременны.

На более высоком эволюционном уровне гармоничное Солнце дает большие творческие способности, реализуемые постоянно на всем жизненном пути человека; это человек, способный ко всему и способный включиться во все, происходящее вокруг него; однако не все его интересует. Но в том, что его заинтересует, он быстро разбирается, и во всей его деятельности ощущается талант или даже божественное присутствие; другое дело, что лишнего он делать не станет.

Пораженное Солнце означает высокое доверие судьбы к человеку: его включили в одновременно сильную и дисгармоничную кармическую программу и очень надеются на то, что он: а) на это не обидится; б) в означенной программе разберется; в) ее выполнит или, по крайней мере, сделает более гармоничной. Практически это означает неприятности, ограничения и лишения, начиная с раннего детства, плохие отношения с отцом или отчимом или отсутствие отцовской фигуры, тяжело переживаемое. Один из вариантов поведения - ожесточение на жизнь, сопровождаемое сужением сознания, возрастанием эгоизма и последующим ограничением кармической ответственности. В другом варианте человек пытается, наоборот, расширить сознание и противопоставить жестокости судьбы мягкость и доброту, платить добром за зло и т.п. Этот путь часто ведет к самоактуализации, человек находит свое место в (довольно все же для него трудной) жизни и избегает ожесточения.

На более высоком эволюционном уровне человек, осмысливая свой горький опыт, через некоторое время начинает понимать, что судьба требует от него в каждой ситуации чего-то вполне определенного, что часто не совпадает с тем, что ему хочется, но и далеко не всегда прямо этому противоречит. Далее он понимает, что его первый волевой импульс в любой ситуации, как правило, ложный, но содержит рациональное зерно, которое следует обнаружить, и именно оно ведет к гармоничному ее разрешению. Таким образом, человеку с пораженным Солнцем нужно научиться не только блокировать свою неуместную и несвоевременную инициативу, но и находить способ ее трансформации в приемлемую или даже адекватную. Для этого, однако, необходимо встать на безличную позицию, то есть объективно оценить ситуацию и себя в ней, что довольно сложно, учитывая сильные честолюбивые амбиции пораженного Солнца.

В другом варианте реализации программы пораженного Солнца человек, обладающий достаточной энергетикой, поступает на службу у жесткому эгрегору (раньше это называлось продать душу дьяволу) и транслирует дисгармоничную программу через себя, становясь черным учителем. Тогда его начинают терзать жажда власти, ненависть и жажда разрушения, что он реализует через своих учеников или подданных; это вариант деспота или диктатора, наделенного определенной реализационной властью в малой окрестности своей кармической программы и почти полностью лишенного свободы воли - марионетки своего кристаллизованного эгрегора.

Солнце в знаках

Положение Солнца в знаках Зодиака показывает, какого рода императивные обстоятельства включают волю и инициативу человека, как и при каких обстоятельствах он проявляет свою власть над миром и сотрудничает с эгрегором.

Солнце в Овне

Пылкое Солнце.

Вообще говоря, положение Солнца в Овне означает, что воля человека включается в овновских ситуациях, и, наоборот, при его активном включении в любую ситуацию она приобретает оттенок овновской. Другими словами, овновское Солнце слышит голос судьбы при звуке медной трубы, зовущей в бой.

Неразвитое овновское Солнце видит, наподобие молодого д'Артаньяна, вызов в любом брошенном на него взгляде (а при поражении - оскорбление). В точности так же оно бросается на любую работу или удовольствие - пока не кончится энтузиазм, которого вообще много и без которого Овен себе жизни не мыслит. Здесь мы имеем самое грубое и примитивное энергетическое проявление воли, и она, безусловно, не контролируется сознанием Овна, а транслируется его эгрегором. Овновское Солнце реагирует только на достаточно сильный энергетический импульс (извне или изнутри), все остальное для него несущественно; поэтому человек, получивший контроль над его энергетикой, может сделать его совершенным своим рабом.

На следующем уровне развития овновское Солнце начинает разбираться в причинах своего энтузиазма и частично интуитивно осознает свой жизненный ритм, взлеты и падения энергетики и зависимость от нее своих инициатив, а главное, учится жить в рваном ритме и выполнять более длительные программы; после этого контроль над его энергетикой частично отдается ему самому, то есть Овен получает доступ в свой эгрегор. Проработка кульминации Солнца заключается в освоении управления энергетическими потоками, что дается Овну далеко не сразу, предварительно ему нужно с ними разотождествиться, то есть научиться видеть проходящую через него энергию и энтузиазм как бы со стороны, с точки зрения окружающей ситуации и эволюционного процесса; до тех пор его действия и восприятие безнадежно грубы.

Солнце в Тельце

Фундаментальное Солнце.

Тельцовское Солнце очень не любит торопиться; оно полагает, что всякий волевой импульс должен быть хорошо подготовлен - только тогда он может привести к достаточно серьезным результатам. На низком уровне всерьез пронять Тельца можно только материальными неудобствами - все остальное представляется ему эфемерным. Его стремление устроиться среди удобных для него форм и является для эгрегора главным средством управления Тельцом, а недюжинная сила и упрямство Тельца позволяют его использовать для выполнения самых больших и тяжелых кармических программ, не требующих значительной деталировки и пластичности. Когда же Телец выступает не в роли исполнителя (вол тянет воз), а в роли властителя, то он оказывается жестким практиком, требующим тяжелой и вполне определенной работы, но принимающим ее без мелочного занудства.

На более высоком уровне кармические программы тельцовского Солнца включают уже работу с более тонкими формами, астральным и ментальным планами, и тогда Телец получает возможность несколько уменьшить свою прямолинейность и грубый материализм и действовать отчасти косвенно, то есть через эгрегор. Однако и здесь Тельцу поручаются основополагающие, фундаментальные программы, длящиеся годы; теперь ему удается проявить больше инициативы, упрямство уступает место сознательному упорству, а чувство формы удается конструктивно использовать гораздо полнее. Такой Телец может быть кем угодно: художником, скульптором, воспитателем, психотерапевтом, философом, но его творения всегда будут отличаться определенностью форм и самостоятельностью существования, а его почерк будет всегда отчетлив.

Солнце в Близнецах

Коммуникативное Солнце.

Инициативу близнецовского Солнца включают любые факты, сообщения, словом, поступающая информация. Однако нельзя сказать, что кармическая задача Близнецов есть истинное осмысление происходящего; поначалу она гораздо скромнее: хоть как-то ментально смоделировать, соотнести, связать или организовать. Поэтому низшие Близнецы очень поверхностны, ментальны и хаотичны, но зато быстро схватывают и увлекаются чем угодно; основной пряник, на который их ловит эгрегор, заставляя выполнять огромное количество поначалу малоосмысленной работы - это просто разноцветный калейдоскоп разнообразных ментальных впечатлений.

На низком уровне кармическая задача близнецовского Солнца - самое грубое ментальное моделирование (то есть получение очень схематичного и приблизительного представления о предмете) и столь же грубая организационно-коммуникативная деятельность, то есть сколачивание большими гвоздями кусков, плохо подходящих друг к другу. Это может быть, например, любитель кроссвордов, театральный администратор, популяризатор от науки или коммивояжер.

На низком уровне Близнецы начинают скучать, если им в течение тридцати минут не удается переменить вид занятий; на более высоких ступенях развития аспекта они начинают проникать глубже в суть дела и включаться в тонкие и протяженные во времени кармические программы, хотя реализационная власть дается им очень нескоро. Первоначально это чистая власть "нужного" человека, который может сообщить необходимую информацию, свести с кем надо и т.п.; далее это опять-таки внешняя власть администратора, держащего в руках нити руководства своим делом, но полностью подчиненного соответствующему эгрегору. И только на уровне эволюционного сознания близнецовскому Солнцу дается возможность творческого конструирования тех или иных моделей реальности, существенных для эгрегора кармических программ. Один лишь высокий ментальный и комбинаторный талант не открывает тайн кармы.

Солнце в Раке

Потайное Солнце.

Здесь воля человека проявляется косвенно, через хитроумные психологические переплетения тщательно подстроенных положений и ситуаций; рачье Солнце подобно пауку, старательно ткущему невидимую, но цепкую паутинку. Точно так же, из реакций глубин его подсознания вырастают влияния его эгрегора, точно направляющие волю Рака к нужной цели. При этом исходными являются внешние события его жизни, но Рак этого не замечает, так как они трансформируются в недрах его подсознания и сверхсознания (то есть больших эгрегоров), особенно при пораженной Луне. Коварство Рака всегда обоюдоостро, и он на самом деле никогда не знает, обманул ли он всех, кроме себя самого, или все-таки и себя тоже. При поражении и отрицательной проработке вероятны очень хитрые и запутанные психологически-магические обстоятельства, сопровождающиеся весьма негативными эффектами, прояснить которые, похоже, никто не в силах.

При проработке, которая в первую очередь требует сознательного отделения высших и низших программ подсознания (что для Рака очень нелегко и неприятно), Рак постепенно доходит до такого уровня сознания, что ему начинает открываться детальная структура его подсознания и связь его внутренней и внешней жизни, а главное - формы прямого влияния первой на вторую. Тогда эгрегор предоставляет ему большую свободу действий, изменяя свое (как и раньше, косвенное) воздействие на волю Рака: теперь обстоятельства внешнего мира влияют на него в гораздо меньшей степени, чем обстоятельства внутренней жизни, и его воля формируется в результате частично осознаваемой внутренней работы.

Солнце во Льве

Царственное Солнце.

Когда Солнце попадает в свой знак, оно расцветает и приобретает царственное звучание. Всякое волеизъявление львиного Солнца идет поистине королевским жестом, что впрочем может выглядеть смехотворно, если ситуация не подготовлена. Однако сам Лев чувствует, что через него транслируется еще чья-то высшая воля и вдобавок на хорошей энергии. Действительно, это положение Солнца наиболее удобно для прямой передачи воли эгрегора через человеческую волю, другое дело, каким оказывается этот эгрегор и какую свободу воли он оставляет человеку.

На низком уровне этот аспект дает марионетку эгрегора с властными и энергичными замашками; такие люди часто бывают лидерами, но недостаточно гибкими, и потому создают жесткие коллективы последователей и быстро оказываются у последних в полном подчинении. Эгрегор подчиняет себе львиное Солнце соблазном прямой энергетической власти, когда жест или короткий приказ идут с силой, противиться которой невозможно, и внешними обстоятельствами равной императивности (воля начальства или прямое стечение обстоятельств судьбы).

На более высоком уровне Лев осознает свою власть как не принадлежащую себе, и учится работать на тонких энергетических потоках, более вдохновляя, чем приказывая и повелевая; тогда он становится не вполне зависимым от своего эгрегора и получает возможность творчества в воплощении своих практических планов, его энергетические идеи теперь уже в какой-то мере им корректируются с учетом внешней обстановки, которую он учится воспринимать более подробно, чем шеренги, состоящие из послушных солдат, и смутные бесформенные кучи врагов и равнодушных.

Солнце в Деве

Дотошное Солнце.

Это положение вечного труженика; человек ощущает зов судьбы всякий раз, когда нужно где-то навести порядок, проявить тщательность, усердие и добросовестное отношение. При поражении воля направляется на несущественные мелочи, и Дева не видит леса за деревьями, причем ее видение сугубо материально практическое. Здесь управление эгрегора носит специфический характер; человека ставят среди огромной кучи хлама и возбуждают к ней сильную неприязнь, так что волей-неволей приходится ее разбирать; правда, по дороге Дева увлекается любым своим трудом (поощрение эгрегора), что порой довольно трудно понять окружающим (пример: медсестра в отделении гнойной хирургии).

Когда девье Солнце проявляет свою волю, она всегда конкретно детализирована; другое дело, что на низком уровне развития Дева очень плохо видит окружающий мир и ее конкретность и детализация относятся скорее к фантастическому образу действительности, созданному ее воображением. Этот девий идеализм может привести к тяжелым последствиям, поскольку Дева твердо верит в силу своих всегда тщательно (ей кажется) ею продуманных распоряжений и инициатив. Сила и действие жестких и противоречивых бюрократических инструкций, транслирующих тяжелую реальность кристаллизованного эгрегора низкого эволюционного уровня, хорошо известны.

На более высоком уровне Деве поручают уже не самую грязную, но самую тонкую работу, требующую высокой точности, аккуратности и деталировки, тем не менее, ее истинный смысл, то есть значение для эгрегора, остается для нее долгое время закрытым: Деве очень трудно избавиться от ее обостренного материализма и научиться видеть тонкие моменты в своей, казалось бы, сугубо практической деятельности. Однако, когда это происходит, Дева переходит работать сразу на более высокие планы.

Солнце в Весах

Справедливое Солнце.

Здесь Солнце в падении, и справедливость и гармония в самом деле не самые простые понятия, особенно если пытаться ориентироваться на них в своей жизни, а именно этого требует от Весов эгрегор. На низком уровне развития Весов и этика и эстетика полностью продиктованы эгрегором соответствующего социального слоя, то есть Весы находят нравственным и красивым то, что считается таковым в кругах, где они вращаются.

По мере эволюционного роста весовское Солнце пытается выйти за рамки представлений своего социального круга, но это довольно сложно, и первоначально Весы идут по пути простого увеличения точек зрения на происходящее, в результате чего исходные этические и эстетические критерии перестают действовать, а новые появляются совсем не сразу; в промежуточном периоде можно наблюдать достаточно мучительную фазу растерянных Весов, временно утративших стержень. Понятие тонкого равновесия и гармоничных кармических программ с трудом усваивается Солнцем в Весах, поскольку требует совершенного отказа от низшей воли человека и перемены эстетических и равно этических представлений. Тем не менее, окружающий мир (и подсознание) постоянно ставят Весы в положение судьи, ценителя и т.п., и тем самым вынуждают их искать критерии нравственных и эстетических оценок во внешнем или внутреннем мире; однако прямой выход в эгрегор непрост и требует большого числа разнообразных проб и неприятных ошибок, пока человек не получит достаточного опыта и экзистенциальной информации.

Солнце в Скорпионе

Магическое Солнце.

Скорпион обладает свойством прямого магического действия на окружение; для него самого мир представляется магическим пространством, в свою очередь сильно и по не вполне понятным законам воздействующим на него. Впрочем, низкий Скорпион об этом не задумывается, он отождествляет свои волевые импульсы со своими желаниями и своей сущностью и кусает всех подряд, нимало не беспокоясь о последствиях; ему кажется, что мир ничего лучшего не заслуживает. На этом уровне управление Скорпионом идет через его эмоциональные реакции (в основном, это нехитрые разновидности ненависти и злобы), которые далеко не всегда адекватны, но низкого Скорпиона это не заботит.

По мере эволюционного развития скорпионье Солнце начинает понимать, что его целью является не уничтожение, а чистка или общая трансформация реальности, для чего требуется более глубокое и объективное и менее эмоционально-пристрастное к ней отношение; эмоциональные пиршества грязноватой энергетики сменяются продолжительным периодом внутренней чистки и роста; до Скорпиона доходит, что перед тем, как изменить мир, следует изменить себя. И в этом периоде эгрегор воздействует на Скорпиона косвенно, через его психику, которая, в свою очередь, весьма непрямо отражает внешние обстоятельства его жизни.

Внутренне переродившись и научившись сдерживать свои агрессивно-деструктивные порывы, Скорпион попадает под влияние более высоких и конструктивных эгрегоров, которые используют его уже не только как черного учителя или ассенизатора в низших астральных слоях. Теперь он может пестовать молодые и нежные ростки нового, осваивая непривычные для себя функции защиты и наблюдения за эволюционным развитием. По мере его дальнейшего роста функции защиты он постепенно передает непосредственно эгрегору, оставляя себе одно лишь чистое наблюдение; однако это происходит лишь на довольно высоком эволюционном уровне и соответственно при большой реализационной власти.

Солнце в Стрельце

Пламенное Солнце.

На высоком уровне проработки стрельцовское Солнце проводит высшие религиозные и духовные идеалы человечества; они же представляют собой суть его воли и власти над миром: это основатели религий, этносов, экзистенциальных философий, пороки, проповедники, чьи идеи имеют огромную энергию и власть над людьми, хотя их ментальное содержание может быть довольно примитивным или туманно неопределенным. Здесь однако личные амбиции, типичные для среднего стрельцовского Солнца, должны быть изжиты: развитый аспект требует последовательного проведения в подсознание принципа "не Я, но Отец Мой".

Средний Стрелец управляет окружением с помощью своего достаточно яркого обаяния; его стиль волеизъявления - прямой, откровенный, с большим нажимом, грубоватый, но в то же время с хорошей интуитивной ориентацией на аудиторию и ситуацию, что довольно трудно сразу заподозрить. Управление стрельцовским Солнцем эгрегор всегда осуществляет на достаточном уровне энергии и часто путем возбуждения сильных гражданских чувств (то есть подключая человека к тем своим программам и областям, которые обеспечивают целостность эгрегора и его дальнейшее развитие).

На стрельцовское Солнце нельзя обижаться, поскольку оно непосредственно (энергетически) проводит волю Божью (то есть эгрегора), однако низший Стрелец склонен спекулировать на этом обстоятельстве, выражая свою волю с такой экспрессией и внутренней убежденностью, как будто это воля высокого эгрегора; впрочем, он, кажется, так и воспринимает свои даже самые приземленные импульсы.

Для стрельцовского Солнца характерен интерес к жизни больших и удаленных эгрегоров (внешняя политика, дальние страны, философия); момент, когда этот интерес перестает быть чисто ментальным, то есть когда Стрельца соответствующие вопросы начинают затрагивать лично, является важной точкой его эволюционного развития.

Солнце в Козероге

Целеустремленное Солнце.

Козерожье Солнце заинтересовано в практических, но достаточно больших и серьезных программа- это воля, которой хватает надолго и которая не склонна себя афишировать. В душе Козерога карма зажигает суровый, но неугасимый огонь, негромкое, но неуклонное "надо", которому подчинена вся его жизнь. Неразвитый Козерог не понимает, откуда берутся его программы и цели (и они более приземленные), развитый постепенно получает доступ в эгрегор, понимает истинный смысл своей деятельности и обретает некоторую свободу в рамках своей кармической программы. Вообще козерожьи программы обычно длинны, извилисты и изобилуют подъемами и препятствиями, которые создают такие трудные внешние обстоятельства жизни и работы, которые сможет преодолеть только Козерог со своей методичностью, упорством, целеустремленностью и аскетизмом. Непроработанный Козерог эмоционально неразвит, вообще суховат и склонен использовать других как средство, подчиняясь (часто бесчеловечной или внечеловечной) этике своего дела, которое он склонен воспринимать в конечном счете формально и материалистически; он нередко делается настоящим рабом главного (как он думает) дела своей жизни и буквально высыхает на работе, ему свойственен узкопрофессиональный подход и вообще оценка людей по их профессиональным умениям.

Свою власть Козерог старается реализовывать косвенно, но достаточно эффективно и последовательно с помощью, например, административного аппарата или по-другому организуя внешние обстоятельства жизни человека так, чтобы он вынужденно поступил по воле Козерога; прямое давление (огонь) и гипноз (вода) - не его стихии. На низком уровне это может быть склочник, старательно пишущий письма и жалобы во всевозможные бюрократические инстанции. На высоком уровне Козерог работает прямо в эгрегоре, организуя структуру власти непосредственно там, результатом его работы будут необратимые изменения во внешней реальности, происходящие императивно и по "необъяснимым" причинам.

На среднем уровне козерожьему Солнцу не хватает фантазии, зато оно не стремится прыгать через ступеньки эволюционной лестницы и старательно трамбует свой жизненный путь.

Солнце в Водолее

Прогрессивное Солнце.

Водолейское Солнце неуклонно стремится в будущее, при проработке оно действительно туда проникает, осчастливливая современников остроумными идеями, изобретениями или принципиально новыми типами человеческих взаимоотношений, в диапазоне от нового звучания обычной дружбы до космического сотрудничества. Власть Водолея - это власть новой идеи, но это не значит, что подобная власть эфемерна; порой это голос уже созревшего будущего, пробивающего себе дорогу с силой, с которой вынуждены считаться абсолютно все. Непроработанный Водолей это фантазер и посторонний, но его фантазии влекут его с неодолимой силой, а сделать его своим, то есть подчинить тем или иным социальным или семейным программам не в силах никто: его можно лишь принять таким, какой он есть, или отвергнуть. Есть, правда, и третий путь: помочь Водолею пройти по его плохо понятному, но яркому пути, объяснить то в окружающем мире, что он плохо понимает (а такого много) и разделить его трудности по созданию языка общения с будущим. Тогда вы станете верным другом Водолея, то есть включитесь в его кармические программы, целью которых является переход из настоящего в будущее; у неразвитого водолейского Солнца эти программы слабы и коротки, у развитого - гораздо более протяженны во времени, сильны и в некоторой мере уже открываются его сознанию, но Водолей, постоянно освещаемый ослепительными вспышками Урана, не скучает никогда. Эгрегор его манит, но, увы, почти не дает времени рассмотреть сияющие картины будущего, которые гаснут с той же стремительностью, что и вспыхивают. Для того, чтобы перейти от ментальных фантазий и куцых откровений к конструктивной работе, нужен упорный труд и правильное отношение к уранической эксцентричности и оригинальности, которые суть не что иное, как изюм в кексе, а тесто подходит лишь при правильной проработке Сатурна - второго диспозитора Солнца.

Солнце в Рыбах

Обтекаемое Солнце.

Рыбы самый пластичный знак Зодиака; там, где близнецовское Солнце быстро найдет общий язык и компромисс на словах, рыбье Солнце согласится и перестроится по существу, но наполовину. Впрочем, вторую, более глубокую его половину заметить не так легко: она хорошо замаскирована и проявляется не всегда и не сразу. Кармические программы Рыб не просты: они рассчитаны на то, чтобы Рыбы, изменяясь сами, тонко изменяли среду - это вариант шаха, который издает указы, более всего беспокоясь о том, смогут ли его подданные их выполнить. Типичная реакция непроработанной Рыбы на отличный аттестат сына будет примерно такой: "Гм... ну, ничего особенно плохого в этом, похоже, нет, хотя и рассчитывать на хорошее тоже, разумеется, ни в коем случае не следует". Поскольку реакции на первый серьезный обман и первую кражу были примерно такими же, ребенок должен сам искать верх и низ в этом мутном облаке нравственного ила, что ведет к непредсказуемым последствиям.

Солнце в Рыбах требует от человека растворения в ситуации, но не в угоду личным удовольствиям (которые Рыбы умеют получать во множестве), а с целью точного восприятия кармической задачи ситуации и ее выполнения. Таким образом, эволюционный рост здесь идет практически незаметно для окружающих и выражается в постепенной трансформации (глубоко скрытого!) личного отношения к ситуации в безличное. Высокая и низкая Рыбы внешне ведут себя часто довольно похоже, отличаются их внутреннее отношение к происходящему и, конечно, результаты их влияния на среду - однако последние всегда косвенны; Рыбы действуют тонко и в основном через эгрегор, так что поймать их на месте "преступления" (то есть невыполнения кармического долга) довольно сложно. Развитое рыбье Солнце это естественный учитель, духовный или светский, черный или белый, или серый, или в полоску. Зебра тоже иногда служит символом Рыб.

Глава 2

Оглавление


Глава 2

ЛУНА

Луна символизирует подсознание, точнее, Луна представляет общий фон подсознания, то, что называется низшим, или, более правильно, актуальным "я" человека, то есть те программы поведения и реагирования, которые обеспечивают жизнь в биологической и социальной среде.

Человек сознателен в очень малой степени, даже если иметь в виду не эволюционное, а рационально сознание; нами осознается лишь незначительная часть наших действий и восприятия (и, следовательно, контролируется сознанием). Поэтому Луна, может быть, самая важная планета в гороскопе; по крайней мере, если Солнце в карте может быть практически не включено, то в отношении Луны это невозможно. Луна определяет жизненные и социальные потребности, которые есть у всех; она касается привычек, часто уходящих в раннее детство, особенностей питания, отдыха, физиологии, сексуальной жизни в ее "материальной" части, то есть той, которая имеет отношение к функциям и облику физического тела. Луна определяет отношение к женщине как к матери (то есть как носителю или проводнику универсального женского начала инь) и отношение к женщинам в целом, то есть тот подсознательный образ женского начала, который складывается у человека. Луна имеет прямое отношение к матери (или материнской фигуре) в начале жизни человека, когда происходило формирование основных программ его подсознания, в особенности самых фундаментальных, его жизненной позиции и общего отношения к миру. В зрелом возрасте Луна определяет отношение мужчины к тем женщинам, в которых он не влюблен (исключая непосредственно сексуальные акты, когда Луна включается обязательно) и его естественную реакцию на них; в гороскопе женщины Луна определяет ее общее поведение в ситуациях, где она ощущает себя женщиной, но не сильно влюблена (в последнем случае активизируется Венера). Это не только отношения с мужчинами, но и поведение в доме, где она реализуется как хозяйка, и воспитание детей, особенно в те моменты, когда она поддерживает и формирует их Луну, то есть кормит, укладывает спать, оберегает от угроз внешнего мира и формирует социальные программы.

Луна символизирует тот мир, который человек считает своим, где он ощущает себя в безопасности и ведет себя непринужденно, включая ипостась Ребенка (по Э. Берну). Аспекты Луны определяют размеры этого мира - от почти отрицательной величины в случае сильного поражения до практически целой Вселенной при гармоничном положении. "У кого суп негуст, а у кого жемчуг мелок", "не родись красивой, а родись счастливой" - эти поговорки точно соответствуют делению человечества на части, исходя из различных положений Луны. Луна определяет общее подсознательное ощущение защиты от злой судьбы (если есть гармоничный аспект) или, наоборот, обреченности и ужасного рока (при чистом поражении); она также определяет уровень подсознательной религиозности и фатализма (он тем выше, чем сильнее аспектирована Луна), которые средний человек распространяет не только на себя, но и на остальной мир.

Аспекты Луны определяют такие подсознательные склонности, привычки и способности человека, которые он воспринимает как сами собой разумеющиеся и с большим трудом усваивает, что остальные люди могут быть устроены по-другому: ему постоянно кажется, что этого не может быть и что они на самом деле умело (или не очень) притворяются.

Луна вводит нас в царство Зигмунда Фрейда, она дает ключи к неосознаваемому, утверждая психологический детерминизм (то есть тезис Фрейда о том, что любое внешнее действие, а в особенности по-видимому случайное, имеет четкую подсознательную мотивировку) и направляя вытеснение, компенсацию и сублимацию по вполне определенным каналам (они зависят от положения и аспектов Луны). Луна определяет как бытовое поведение, так и жизнь подсознания и дает возможность судить о втором по первому и между прочим корректировать одно другим, что используется пока наполовину: хорошо известно, что, решая свои психологические проблемы, человек решает и бытовые, но обратное воздействие не менее эффективно, хотя и гораздо хуже изучено; однако тщательная уборка квартиры может иногда дать не меньшие результаты, чем полгода психоанализа.

Луна отвечает за функциональное здоровье (и нарушения) человеческого организма - и за общее психическое здоровье человека, и часто жертвует вторым ради первого. Этот механизм переноса психологических и внешних проблем непосредственно на физическое тело (соматизация) очень плохо изучен, но совершенно универсален и действует постоянно у всех людей; просто физическое тело устроено с таким совершенством, что часто умеет само преодолеть навязанную ему "со стороны" болезнь. В тех же случаях, когда ему этого не удается сделать, появляются симптомы поражения внутренних органов и систем управления. Луна определяет пути соматизации и функциональные нарушения, возникающие при неправильной психической жизни человека, который подавляет и вытесняет свои проблемы вглубь подсознания, то есть отдает на откуп Луне. Это опасный путь, ибо каждую проблему (кармически) нужно решать на своем уровне, и проблема, которую можно решить честным выведением в сознание и очень незначительными последующими переживаниями и действиями, может после вытеснения и последующей соматизации привести к очень тяжелому сначала функциональному, а потом и органическому заболеванию. С другой стороны, имеется и возможность обратного воздействия на психику (и карму) через правильное лечение физического тела. Всевозможные натуропатические средства, целью которых является подключение тела к четырем стихиям и двум низшим царствам (минералов и растений), то есть солнечные и воздушные ванны (огонь и воздух), водные процедуры (вода), лечебные грязи (земля и вода), хождение босиком, лечение травами, массажем, специальной гимнастикой (хатха-йога и др.), пранаяма и многое другое может не только вылечить физическую болезнь, но и сбалансировать определенные дисгармоничности кармы и психической жизни. Однако эти возможности ограничены: являясь существом в известной мере почти сознательным, человек в основном должен решать свои духовные проблемы как таковые, а не с помощью холодного обтирания, хотя последнее ни в коей мере не вредит первому, а иногда действительно помогает.

Луна - главный обманщик человека и человеческого рода. Понадобился весь гений проницательности, энергии и трудолюбия Фрейда и сильная перезрелость проблемы сексуального раскрепощения для того, чтобы убедить мир в существовании подсознания и его значимости для человека; нельзя, однако, сказать, что Луну при этом удалось вывести на чистую воду: до тех пор, пока роль подсознания в жизни человека не будет точно обрисована, Луна то и дело будет скрываться за облаками. Естественного антитезиса Луне как принципу подсознания нет: Солнце представляет волю (равно сознательную и бессознательную), Сатурн имеет отношение к мудрости, Меркурий к рациональному мышлению.., а планеты, символизирующей собственно сознание, на небе не предусмотрено. Действие Луны подобно действию вечерних сумерек: она сглаживает, смазывает острые углы, отводит глаза, заменяет одно на другое, делает черное и белое серым... когда считает это необходимым. Нужно понимать, что так Луна маскирует для человека глубины его собственного подсознания, но это вовсе не значит, что там содержится нечто расплывчатое и неопределенное. Наоборот (особенно при сильной Луне), внутренние убеждения и глубинные программы подсознания часто бывают исключительно четкими и определенными, до примитивности, которая чрезвычайно удивляет владельца, когда в результате психоанализа он получает к ним доступ. "И как это такая глупая программа (мысль, убеждение) могла управлять мной столько лет?" - искренне недоумевает человек. А в этом и состоит тайна Луны, разгадать которую человечеству удастся нескоро...

Во внешнем плане Луна символизирует общественное подсознание; в личном гороскопе Луна показывает отношение человека к своему народу, к самой идее народа и к людям вообще и, наоборот, отношение соответствующего эгрегора к человеку, в частности, внешние обстоятельства его жизни, обусловленные спецификой его включения в общественную жизнь. У взрослого человека непроработанная Луна дает интерес только к своему дому и детям, проработка приводит к тому, что этот интерес постепенно начинает включать проблемы воспитания детей вообще, формирования нравственности, народного образования и культуры, планетарного и национального самосознания. Инстинктивное чувство принадлежности эгрегору и необходимости ему служить впервые ощущается и воспитывается в семье ребенка, где он постепенно постигает неписаные законы своего первого в жизни эгрегора, и здесь Луна играет основную роль, однако отношения с прочими эгрегорами (в том числе и с эгрегором будущей семьи, где человек будет родителем) во многом строятся по тому же типу, так что и в отношениях человека с родиной главную роль играет Луна (а не Солнце, чего иногда так хочется генералам и руководящим политическим деятелям). Если человек в детстве не любил своих родителей, то и родину он любить не сможет, а она будет ему мачехой: последнее впрочем вовсе не означает, что он не будет ей верен до гробовой доски. Луна определяет самочувствие человека в той максимальной группе, которую он еще ощущает своей, то есть его взаимоотношения с тем самым широким социальным эгрегором, что ему доступен и которому он служит (то есть неравнодушен). Это в зависимости от эволюционного уровня может быть семья, деревня, край, страна, планета. Луна тесно связана с инстинктивной религиозностью и с чувством религиозной общности, то есть она определяет взаимоотношения человека с его религиозным эгрегором. Так, слабая Луна дает истинного неверующего, человека, которому труднее других почувствовать Бога в своей душе.

В то же время следует иметь в виду, что Луна устанавливает именно общее отношение человека к социальным и религиозным моментам; конкретные обстоятельства его внешней жизни и поведение в соответствующих ситуациях, в основном, определяются соответственно Венерой и Нептуном, а Луна служит постоянно действующим фоном.

Важная функция Луны заключается в том, что она является цензором подсознания, то есть фильтром, через который проходит информация из подсознания в сознание. Любые осознаваемые человеком обстоятельства проходят эту цензуру, независимо от того, из низших или высших слоев психики они идут. Если у вас начинаются религиозные видения и к вам является Дева Мария или иные святые во всем своем духовном величии или внешнем блеске, то это означает, что у вас повысилась энергетика и вы получили доступ к недостижимым ранее слоям тонкого мира, но вовсе на значит, что видение следует толковать по его прямому смыслу: вполне может оказаться, что цензура подсознания стерла характерный хвост у одного из действующих лиц и сильно высветлила черный нимб у другого...

Луна также является общим социально-поведенческим фильтром, то есть следит за тем, чтобы манеры и поведение человека были социально приемлемы или неприемлемы в зависимости от аспектов (гораздо более жестким таким фильтром является асцендент).

Проработка Луны идет по двум линиям - внутренней и внешней, то есть в направлении осмысления и овладения своим подсознанием и в направлении расширения сферы своего сущностного восприятия во внешнем мире, Луна определяет истинный уровень эгоцентризма.

На первом (низшем) уровне проработки Луны человек является истинным эгоцентриком, то есть служит исключительно себе, эгоистическому эгрегору. Другие люди и коллективы интересуют его лишь постольку, поскольку соответствуют или препятствуют удовлетворению его желаний. При этом он может принимать участие в семейной или общественной жизни, но в любом случае тянет, так сказать, одеяло на себя, игнорируя интересы остальных. При этом человек обычно отождествляет себя со своими желаниями, считая их проявлениями самой своей сути; подсознание представляется ему несуществующим или несущественным придатком физического тела, помогающим ему функционировать. На этом уровне Луна является безразмерной, то есть генерирует желания чуть (или гораздо) быстрее, чем человек их удовлетворяет. При этом сущностно человек заинтересован в трех моментах: утверждении жизненной позиции и удовлетворении материальных и сексуальных потребностей; причем жизненная позиция бывает достаточно примитивной, но поддерживающей текущий (узкоэгоцентрический) уровень сознания, например: "Все люди - сволочи", "Никому нельзя верить" и т.п.

На втором уровне проработки Луны человек воспринимает жизненные интересы ближайших к нему людей (как правило, членов семьи) как свои собственные, то есть включается в минимальный (например, семейный) эгрегор. Все, происходящее за пределами его семьи, его интересует постольку, поскольку непосредственно его касается, но это уже гораздо более широкий круг сущностных интересов, чем на первом уровне проработки Луны. Второй уровень типичен для матери семейства, живущей жизнью своих детей и видящей мир их глазами: вместе со старшим она одолевает грамматику третьего класса, с младшим в это время учится ходить и т.д. На этом уровне человек учится четко отличать свои личные желания и потребности от возникающих под влиянием семейного эгрегора и направленных на поддержание семьи; последние представляются на этом уровне священными, к некоторому раздражению окружающих, не включенных в эгрегор и следовательно за людей не считаемых, то есть не наделенных правом самостоятельного реального существования. На этом уровне человек учится определенным образом регулировать свою внутреннюю жизнь, в частности, подавлять свои личные желания в пользу желаний, транслированных внешним эгрегором, что субъективно переживается как определенное самопожертвование, но не из самых тяжелых: "Своя ноша не тянет". В жизненной позиции здесь появляются интересы семьи: "Мой дом - моя крепость" и т.п. Гражданской позиции на этом уровне еще незаметно, независимо от того, что провозглашается на словах.

На третьем уровне проработки Луны человек лично воспринимает интересы уже нескольких групп, в том числе и людей, непосредственно с ним не связанных. Теперь он уже на собственном опыте узнает, что значит гореть на работе и становиться рабом не своих желаний, а интересов той или иной группы, которая порой им жертвует, не предлагая взамен ничего, кроме морального удовлетворения... странным образом, последнего иногда хватает. На этом уровне человек порой становится перед экзистенциальным выбором, отличным от дилеммы "эгоизм - альтруизм", то есть перед ситуацией, где от его поведения зависит судьба двух человек (или групп), одинаково ему близких, и выигрыш одного ведет к проигрышу другого и наоборот, а ему плохо в любом случае. Во внутренней жизни человек, соответственно, обнаруживает противоречивые программы подсознания, которые он не в силах отнести к различным уровням эволюционного развития и отдать тем самым одной из них решительное предпочтение. На этом уровне из глубин сущности выплывает сначала туманное, а потом все более отчетливое ощущение, что человек ответственен за свои поступки и напряженные мысли и желания, и что есть внешние и внутренние ситуации, которые подготовлены (его или чужими) многолетними дисгармоничными действиями и из которых поэтому нет и не может быть приемлемого выхода; в результате человек начинает практически учиться управлять подсознанием и разбираться в его структуре. На этом уровне гражданское чувство еще только зарождается и пока очень неопределенно, хотя ментальный интерес к истории и гордость своим народом (точнее, тщеславие) уже могут быть оформлены.

На четвертом уровне проработки Луны человек подключается к большим эгрегорам (нации, страны, планеты) и непосредственно участвует в соответствующих кармических программах. Это часто (но совершенно не обязательно) народные герои: полководцы - лидеры национально-освободительных движений, писатели, поэты, религиозные деятели, ощутившие в себе и выразившие народные чаяния. Их имена народ помнит очень долго, даже тогда, когда память об их делах практически стерлась. Однако само их существование символизирует моменты сплочения и конструктивной активности национального эгрегора, и именно это и хранит эмоциональная, но недолговечная на информацию народная память. В области внутренней жизни на этом уровне проработки Луны человек в состоянии полностью отказаться от личных желаний в пользу нужд своего этноса; к сожалению, у национальных полководцев и проповедников обычно нет времени заниматься изучением программ своего подсознания, а иначе они могли бы обнаружить в этой области много интересного. В частности, на этом уровне сознанию доступны те программы личного подсознания, которые прямо влияют на крупные социальные эгрегоры. Если такой человек уединится в скит и займется самосовершенствованием, приведением в порядок и чисткой своего подсознания, то воздействие на внешний мир окажется ничуть не меньшим, чем если бы он стал во главе крупного государства, а трудности окажутся, может быть, даже большими. Только на этом уровне можно говорить о настоящем гражданском чувстве, причем последнее не зависит от воли человека, а также от того, внешним или внутренним образом идет его развитие и работа.

Луна символизирует детский образ матери и взрослый образ женщины, у которой мужчина ищет моральной поддержки и хочет положить ей голову на плечо, а женщина видит идеал опытной старшей сестры, которой можно все рассказать и о чем угодно спросить. Луна также является для человека символом его народа (варианты: семьи, группы, человечества) и его дома, не нынешнего, а того самого, из счастливого детства, светлого, уютного, с надежными стенами и далиями либо гиацинтами на зеленом газоне - это если Луна стоит гармонично, и с противоположными эпитетами в случае ее поражения.

Луна управляет Раком, и это символизирует то свойство человеческого подсознания, что в него входят и сущностно на него влияют всевозможные виды энергии и информации, но мало, что выходит из него обратно в виде мыслей или реакций. Положение Луны характеризует также общие особенности восприятия человека; сильная Луна может компенсировать отсутствие планет в женских знаках. Господство в Раке дает Луне глубину проникновения в душу человека, которая во многом проявляется в самых "низменных" привычках и особенностях поведения по эгоцентрическому типу (ипостась Ребенка). Коварство Рака проявляется и в свойствах Луны, которая морочит человеку голову ради его же блага (так, как она это понимает) и, управляя Раком, Луна управляет и общим эмоциональным фоном человеческой жизни...

Кульминация Луны в Тельце символизирует фундаментальность роли подсознания в жизни человека и трудность задачи его перестройки. Одновременно эта кульминация показывает, что все программы подсознания опираются не на тонкий мир (хотя последний тоже существенен), а на самую натуральную земную реальность, воплощенную в плотные формы. По мере эволюционного роста человека ценности подсознания и само понятие плотных форм постепенно трансформируются и утончаются, но очень не спеша: ум слишком легкомыслен и подвижен, лунная мудрость предков просто обязана его слегка придерживать - куда, скажите на милость, торопиться? А поспешишь - людей насмешишь.

Ситуация Луны в национальном масштабе возникает в моменты единения этноса, в дни национальных и религиозных праздников или войн. Луна царит также на мирных семейных обедах и вместе с Марсом ведет семейные сцены (в сценах ревности принимает участие и Венера в своей низшей октаве). Момент торжества Луны наступает, когда мать обучает дочь искусству поведения в обществе и особенно с молодыми людьми; здесь романтика удивительным образом соседствует с крайним цинизмом.

Луна управляет жизненными потребностями и их удовлетворением, поэтому она всегда включается в моменты еды (и голода) и сексуальных актов, в последних принимает участие и Венера, но в основном на первых фазах (ухаживание и прелюдия), пока личность партнера еще существенна.

Луна сильно включена на всевозможных девичниках и в женских коллективах, когда обсуждаются такие темы, как рождение и воспитание детей, беременность и предохранение от нее, одежда, приготовление пищи, устройство быта, отношение к мужчинам и управление мужьями и т.д. Луна также управляет той девичьей дружбой, что распадается после замужества. В мужском обществе Луна (гораздо реже Венера) включается, когда возникает специфический разговор о женщинах, где основную роль играют анатомические или физиологические подробности.

Луна также является важным действующим лицом на сеансах психоанализа (профессионального и домашнего), где она всячески (но пластично) сопротивляется выявлению истины, камуфлируя программы подсознания, смазывая острые углы, представляя белое черным или серым и т.д.

Следует, однако, помнить, что Луна определяет лишь фундаментальные потребности и общий фон подсознания; прочее его содержание формируется остальными планетами.

Человек Луны находится под сильным влиянием своего подсознания, что часто проявляется в выраженной эмоциональности, которой ему трудно (и не очень хочется) научиться управлять. Если при этом Луна не сильно поражена, она дает прекрасные способности адаптации к внешней среде и сильное экзистенциальное чувство: у человека почти постоянное ощущение того, что он живет, чем бы он ни занимался, но в особенности при удовлетворении своих потребностей. Никто другой не может есть с большим чувством, чем человек Луны, у него это доходит до неприличия, особенно если Луна стоит в женском знаке. Вообще культивирование, возбуждение и удовлетворение жизненных (так называемых низших) потребностей является большим соблазном для человека Луны, ибо он легко и непринужденно может посвятить этому свою жизнь, и тогда она промелькнет (для него) совершенно незаметно, особенно если Луна стоит гармонично. Человек Луны легко становится рабом своих желаний и привычек, и ему чрезвычайно трудно от них отказываться и отвыкать. Зато он очень восприимчив и интуитивен, особенно в том, что касается жизненных и эмоциональных моментов, и если Луна не сильно поражена, с удивительной легкостью приспосабливается к людям; их желания как бы сами собой становятся (на время общения) его желаниями. Однако это приспособление идет фоновым образом, в конкретных ситуациях и положениях, где сильно включены другие планеты, оно может не чувствоваться. Эта постоянно осуществляемая настройка на окружающих делает человека Луны сильно от них зависящим, поэтому у него вырабатываются определенные программы общей защиты, выражающиеся обычно в том, что человек надевает ту или другую маску, то есть формирует искусственный образ себя для окружающих, с достаточно жесткими манерами; для близких друзей обычно имеется маска помягче, но сущность (то есть глубины подсознания) закрыта очень тщательно (с раннего детства), и проникнуть в нее нелегко. Для этого требуется построить защиту против внешнего мира, не уступающую этим маскам, что требует довольно высокого уровня душевного бескорыстия.

Человек Луны находится под большим (часто плохо осознаваемым) влиянием общественного подсознания своего круга. Ему, особенно на низких уровнях проработки Луны, трудно понять, какие мысли и чувства его собственные, а какие наведены общим социальным эгрегором, то есть стандартны (вообще человека Луны сильно мучает комплекс собственной банальности, для которого действительно есть основания). Его жизненная позиция даже в самых интимно-личных вопросах иллюстрируется фразой: "Ну как я могу тебя любить, когда тебя не любит коллектив?" На высоком уровне проработки Луны личная жизнь человека прямо воздействует на его социальный эгрегор (имеется также и обратное воздействие, во что ему очень трудно поверить).

Женщина с преимущественным влиянием Луны в гороскопе будет пользоваться большим вниманием со стороны мужчин, которые будут страстно желать на ней жениться и сделать кучу детей; в пожилом возрасте лица обоего пола будут плакать и утешаться на ее плече. У нее будет много детей, не обязательно своих, но также приемных и символических; по своему мироощущению она - мать мира, хотя при поражении гороскопа в целом это чувство будет вытеснено или сильно искажено. Это эмоциональная и сексуально-чувственная натура, при слабой Венере возможно (у обоих полов) отношение к сексу как к приятному удовлетворению инстинкта на животном уровне; при поражении Луны возможна склонность к проституции, и общее пренебрежительное отношение к мужскому полу под девизом "все они скоты и одного хотят"; рядом с ней это вполне может быть именно так.

Мужчина, у которого Луна стоит сильнее остальных планет, будет отличаться большой пластичностью (внешней и внутренней), в его жизни большую роль будут играть женщины. Ему предстоит большая борьба с ними и с самим собой, содержанием которой будет прорыв духовного начала сквозь толстые пласты разнообразных чувственных потребностей и радостей. В гармоничном варианте - это воплощение социального образа идеального мужа, при поражении человеку грозит карьера жиголо.

Слабая Луна означает определенную отстраненность человека от жизненного потока: его мало что по-настоящему трогает и волнует. Он довольно равнодушно относится к своим потребностям, может, например, спокойно перемешать в одной тарелке суп, кашу и котлету и все вместе съесть, не ощутив никакого неудобства. Он не чувствует внутренней поддержки от своего подсознания, помогающего в трудных и напряженных ситуациях, но не испытывает с его стороны и особого давления, принуждающего (с помощью страстей, острых желаний и т.п.) к каким-либо активным действиям, направленным на услаждение эго. Он скорее всего равнодушен к общим социальным проблемам, семье, детям, своему народу. Такое положение может означать равнодушную мать, исполняющую тем не менее свой материнский долг как таковой. Здесь подсознание работает, как механизм на дистанционном управлении; при проработке это дает большие возможности (разделение труда), но взаимодействие с подсознанием все же довольно долго сильно затруднено.

Гармоничная Луна дает человеку необычайно комфортный фон жизни, для него неприятности всегда смягчены, а боль (физическая и душевная) в эмоциональной памяти быстро и навсегда забывается. Рядом с таким человеком тепло и уютно, его ничего не стоит попросить о чем угодно, но этим, к сожалению, чаще всего пользуются разнообразные вампиры, которые, впрочем, искренне любят свою жертву. С другой стороны, паразиты мало огорчают гармоничную Луну, у нее колоссальные возможности для компенсации потраченной на них энергии; другое дело, что она очень склонна идти на поводу у жизненных ситуаций и часто (не ведая, что творит) оказывается черным учителем типа искусителя.

Основная опасность гармоничной Луны заключается в том, что она сильно смазывает и украшает все острые углы и противоречия внешней и внутренней жизни человека, выдавая его сознанию картину, похожую на школьный учебник литературы, где великие люди все, как один, благородны и дружат друг с другом, столы исключительно круглые или овальные, а лезвие гильотины украшено фестончиками.

Гармоничная Луна дает блестящие способности к любому обучению и адаптации, но они до того естественны, что человек их не ценит и искренне считает, что и остальные люди устроены так же. С другой стороны, ему трудно иметь свое определенное мнение, и он склонен соглашаться с любым достаточно настойчиво выраженным утверждением. На него трудно положиться в экстремальных ситуациях, где от него потребуется жесткая позиция и поведение, и от него сложно получить помощь в моменты сильной душевной боли: он плохо понимает, что это такое. У гармоничной Луны в качестве утешения прежде всего возникнет такой совет: "А ты плюнь и не думай об этом вовсе". Имеется в виду, что при этом боль скоро уйдет или смягчится, однако этот совет годится только для человека, у которого Луна не поражена, в противном случае последствия подобного образа действий могут быть самыми плачевными: неврозы, фобии и т.д. На высоком уровне проработки гармоничной Луны окружающим становится легче от одного ее присутствия, однако бальзам, который она льет на исстрадавшиеся души, - лечебный и оттого может щипать.

Пораженная Луна дает следующую особенность внутренней жизни: человек постоянно сам об себя спотыкается, при этом число его внутренних острых углов соответствует степени поражения Луны (и гороскопа в целом). У пораженной Луны обостренное национальное и семейное самосознание, на низком уровне это дает национализм и соблазн потребительски-собственнического отношения к семье, ревность к супругу и детям, возможно, жестокость. Человек сам себе враг; для каждой его любви подсознание формирует программу блокировки или ненависти; потребности искажены, извращены и стремятся сделать человека своим рабом. Подавление желания и инстинктов ведет к их усугублению и выходу обратно в сознание в еще более неприглядном виде. Часто в детстве плохая мать или мачеха, а во взрослом возрасте негативное отношение к женщинам вообще.

Поражение Луны означает, что удовлетворение естественных потребностей (в том числе и общих социальных: трудоустройство, обзаведение семьей и т.п.) человека затруднено, для него просто жить является большой проблемой, то есть значительное количество его усилий посвящается борьбе за существование; беспричинный социальный и душевный дискомфорт порой доводит до отчаяния и глубоких депрессий. Это положение ставит человека перед довольно жестким духовным выбором: либо он идет по пути настойчивых попыток удовлетворения своих капризов и часто сильно искаженных потребностей, и быстро становится законченным эгоистом, недолюбливаемым в обществе, либо он в какой-то момент ощущает тщетность своих стремлений существовать в той же мере гармонично, что и окружающие, и учится обращать на свои потребности не больше внимания, чем нужно для физического выживания, игнорировать фрустрации и заниматься проблемами внешней жизни других людей. В последнем случае он постепенно разотождествляется со своими эмоциями, то есть обнаруживает, что они, во-первых, не имеют над ним полной (и даже существенной) власти, а во-вторых, в случае необходимости могут им генерироваться в необходимом количестве и ассортименте. Сделав эмоции управляемыми, человек получает доступ в свое подсознание, после чего проблемы самосовершенствования, перестройки психики и даже самых фундаментальных программ и установок (жизненная позиция, основные фобии, основы мировосприятия и др.) переходят из разряда туманно мистических в конкретно конструктивные: сознание становится прямым инструментом работы с подсознанием. Это означает очень высокий уровень реализационной власти.

Луна в знаках

Луна в Овне

Неукротимая Луна.

Овновская Луна живет настоящим, прошлое у нее очень быстро покрывается туманом забвения, а будущее всегда проблематично, хотя может быть очень заманчиво. Если этому человеку что-то нужно, то нужно немедленно, иначе его желание перегорает, и он (если оно было сильным) впадает в депрессию, впрочем, как правило, ненадолго. Ему очень трудно обуздать себя, если только Луна не стоит совсем гармонично, при поражении возможны приступы неистового гнева, жесткой агрессии и тому подобных состояний, до приступов неукротимого бешенства, когда человек практически отключен от своего сознания. Это положение часто означает общий фон страха, который однако исчезает в момент, когда действительно наступает критическая ситуация, требующая смелости и ответа. При проработке вырабатывается привычка к постоянному вниманию, которое так необходимо Овну; при сильном поражении возможна неодолимая трусость и всевозможные фобии, в основе которых лежит подсознательное ожидание внезапной немотивированной агрессии. При гармоничном положении человек по большей части ничего не боится, вплоть до отчаянной дерзости и безрассудных поступков; у него есть сильное подсознательное ощущение, что как-нибудь все обойдется, ему повезет или, в крайнем случае, сойдет с рук. Так оно и происходит - до поры до времени, пока он не превысит уровень риска, разрешенный ему кармой. Но и тогда ему попадется прекрасный хирург или в крайнем случае, будут пышные похороны с искренними горькими слезами близких. Если это мужчина, он будет скучать с послушной и спокойной женой: ему нужно с ней постоянно бороться и одолевать, при проработке это гарантирует бедной женщине быстрый духовный рост. Если Луна в Овне у женщины, она будет воинственна, но ее тайным желанием станет поражение в равном бою с мужчиной, здесь положение довольно сложное, ибо если мужчина ее слабее, она не сможет его уважать, а если значительно сильнее, станет его бояться. В обоих случаях проработка означает обращение воинственности вовнутрь и постоянные сражения со своей низшей природой; однако и ее непосредственно подавлять нельзя (и очень плохо получается). Проработка аспекта дает умение видеть и сжигать низшие программы подсознания - у себя и других. Основная трудность в достижении этого заключается в том, что видение высоких планов и глубинных программ подсознания возможно лишь на низкой энергетике, в совершенно спокойном состоянии, так что овновской Луне необходимо научиться конструктивно использовать свои характерные периодические депрессии, например, видеть неудачи как способ обрисовки кармических программ.

Луна в Тельце

Серьезная Луна.

Это человек спокойный и надежный, по крайней мере, это в общем так, если Луна не сильно поражена. Ему нужны уверенность в себе, неторопливость и основательность, пока он этого не обрел, весьма возможна внутренняя робость, сомнения в завтрашнем дне. Этот человек, как никто, умеет ценить материальные блага, и когда он в хорошем настроении, с ним очень уютно, кульминация Луны ощущается почти физически.

Это положение дает упрямство (особенно при поражении Луны) и инстинктивное закрепление в любых привычных формах, будь то кресло, квартира или социальные представления. Возможен сильный национализм, косность социального и бытового мышления, инстинктивный материализм (то есть позиция "то, чего я не могу ощутить физически - не существует"). Инстинктивное чувство формы, передача информации через осязание, прекрасные способности к массажу и т.п.

Человек внутренне чрезвычайно тяжеловесен, при гармоничных аспектах это вызывает уважение, почтение и желание под него подстроиться, при поражении - страх попасть под гусеницы тяжелого танка. В любом случае человек утешается вкусной едой (при поражении вкус будет прихотливым) и красивой одеждой - на себе и близких. Любая планета, аспектированная тельцовской Луной, приобретает вес, и сферы, соответствующие этой планете и дому, где она стоит, включены в длительные кармические программы, сущностно важные для человека. Это обстоятельство, особенно при напряженных аспектах, часто вытесняется или делается попытка решить проблему "малой кровью". Для тельцовской Луны это невозможно, и на месте нереализованной трудной кармической задачи возникает глубокая (возможно, вытесненная) фрустрация. Телец - это хлеб, и никакие эрзацы вроде крекеров здесь неуместны.

Луна в Близнецах

Неутомимая Луна.

Не нужно так торопиться: все равно всю информацию, как бы вкусна она ни казалась, сразу проглотить не удастся. Близнецы очень сильный знак, поэтому это положение дает чрезвычайно энергичного человека, которому не составляет особого труда вести одновременно 5 видов разной деятельности; при несильно пораженной Луне кажется, что они непостижимым образом друг друга поддерживают.

Близнецовская Луна чувствует все, но приблизительно, точнее, схематично. То, что ей не нравится, быстро и решительно вытесняется из сознания, и, кажется, навсегда и вникуда; на самом деле это, конечно, не так, но близнецовская Луна держит рекорд по качеству искажения нежелательной для сознания информации: ее диспозитор - Меркурий - чемпион по искусству ментальной демагогии.

Этот человек будет находиться под сильным влиянием словесных формул, выражающих мнение его социального круга; иногда кажется, что через него прямо словами говорит общественное подсознание. Если вы хотите на него повлиять, вам нужно действовать опять-таки через слова, но сначала придется пробиться сквозь довольно неприятный слой подсознания, непосредственно вербально транслирующий социальные штампы, этот слой особенно силен при гармоничной Луне и ее узлах.

Поражение Луны в Близнецах - человек при плохой проработке аспекта ненадежен, всегда найдет скользкую формулировку и вывернется, сумеет заговорить свою совесть - и вас тоже, особенно если есть квадрат к Рыбам. При квадрате к Деве - мутный поток совершенно неважных подробностей, но с близнецовской ментальной энергией и даже своеобразным блеском: устрашенный враг спасается бегством. При проработке поражения - необычайные способности приспособления к любой ситуации и инстинктивная возможность ее сгладить, конструктивно направить или использовать.

Луна в Раке

Домашняя Луна.

Луна в Раке - управитель, и очень привлекательна, но следует иметь в виду ее липкую цепкость, оборачивающуюся для вас сладким пленом, который может иногда приводить в глухую тоску или даже отчаяние. Луна в Раке не то, что сильна, - она всеобъемлюща или во всяком случае стремится поглотить весь мир, подобно матери, бессмысленно обожающей своего единственного ребенка и оберегающего его от внешней реальности до такой степени, что кажется, будто ее матка после родов не сократилась, дабы занять подобающее место в женском организме, а продолжала расширяться, и теперь заключает в себе целиком и женщину, и ее дитя.

Рак защищает Луну своим панцирем, и в этом есть известное противоречие. С одной стороны, такой человек очень чувствителен и эмоционален - когда настроен на восприятие, и он же может быть абсолютно бесчувственным в самой драматической ситуации, если его подсознание скажет ему: это - не твое.

Рачья Луна дает очень интимное восприятие мира, родины и людей - тех, которые включены в сферу этого восприятия. Человек склонен относиться к близким знакомым, как к членам семьи, а дальних эмоционально игнорировать. Здесь от уровня проработки аспекта зависит сфера сущностного восприятия, и на низших уровнях - личного или узкосемейного эгоизма - человек может быть очень неприятен в социальном общении. По мере расширения сферы восприятия появляется чувство личной ответственности за судьбы других людей, при поражении Луны - гипертрофированное. Рачья Луна суетлива (кардинальный крест), и, как и в других водных знаках, пирует на эмоциях, даже на грязных, от чего ей следует отучаться. Она естественно религиозна, хотя адаптируется и прекрасно ощущает себя и в атеистическом окружении - что-то внутри шепчет ей, что на самом деле все не так безнадежно, и высшие силы есть, и присмотрят за ней и теми, кого она включает в круг своей семьи, но распространяться на эту тему она не станет.

Луна во Льве

Демонстративная Луна.

Если водная Луна дает эмоциональных наркоманов, то огненная - наркоманов внимания к себе. Если львиную Луну не хвалить в течение дня, ее спинной мозг ссохнется вдвое, через неделю она станет сколиотиком, а через месяц вырастет горб. При поражении Луны человек склонен требовать себе все то, что нормально следует просить: любви окружающих, личных похвал и прочих знаков внимания. Если Луна сильно аспектирована, то значительная часть жизни человека будет посвящена самовыражению, а на низком уровне - самолюбованию, гармоничная Луна делает это элегантно и не слишком навязчиво, пораженная берет вас за пуговицу и практически насилует.

Здесь очень явственно выражен патриотизм, на низком уровне развития возможен ярый шовинизм. Своя семья воспринимается как образец для подражания, возможна сильно доминирующая материнская фигура и соответственно (часто вытесненная) склонность к агрессивному взаимодействию с женским началом. Программы подсознания, соответствующие планетам и домам, аспектирующим Луну, энергичны и авторитарны.

Человеку нужна уверенность в своих силах и энергетических возможностях, что дается не сразу и не легко, особенно при поражении Сатурном; на высоком уровне львиная Луна ощущает прямой энергетический контакт с эгрегором своей родины и может стать пламенным народным трибуном.

Женщине, как воздух, необходимо внимание и обожание; при этом она сама начинает светиться таким огнем, что можно выключить искусственное освещение и центральное отопление. Мужчине будут нравиться яркие женщины при условии, что их внимание устремлено на него. По обоим полам (кроме совсем низкого уровня развития личности) свойственно определенное внутреннее благородство, мелочиться они не любят.

Луна в Деве

Подробная Луна.

В гармоничном варианте это положение дает необыкновенный вкус к жизни: человек умеет воспринимать и ценить мелкие материальные детали, которые так украшают жизнь: одной лишь тщательной сервировкой стола можно существенно улучшить вкус блюд, не говоря уже о качестве обеденной беседы и общего настроения. Аналогичную роль в переписке играют почтовая бумага, конверт, марка и способ расположения текста письма на листе. При поражении Луны человек первоначально очень требователен и даже капризен к деталям окружения, что иногда приводит к чрезвычайной аккуратности, тщательности и чистоплотности, а иногда вытесняется, и человек может стать почти неестественно неряшливым. Чаще всего, впрочем, реализуется промежуточный вариант: когда мир и быт поделены на две сферы, в одной из которых постоянно поддерживается порядок, а во второй царствует, кажется, непобедимая анархия.

При проработке девья Луна дает необычайно трудолюбивую натуру (при отсутствии проработки - столь же ленивую). Человеку очень скучно, когда он ничего не делает, он видимым образом теряет энергию - и, кажется, только увеличивает свою энергетику, когда трудится не покладая рук. Аспекты Луны покажут на сферы, где этот труд естественно реализуется.

Чем сильнее аспектирована Луна (не только в Деве), тем больше работы, так сказать, в фоновом режиме - кармически - назначено человеку. Если аспекты напряженные, этот рабочий фон порой будет казаться черным, работа - невыносимой, и тогда можно пытаться частично перевести ее вовнутрь и попробовать понять, зачем, собственно, я делаю то, что я делаю, и в какой мере это необходимо. Работа по Луне всегда мотивирована косвенно (в отличие от Солнца), семейным, социальным или внутренним, подсознательным давлением и, разобравшись в этом, часто можно многое переосмыслить и снять большую часть излишней нагрузки, а напряженные аспекты девьей Луны обязательно дают много лишней работы, производимой по заказу отживших и паразитных программ подсознания.

Луна в Весах

Элитарная Луна.

Подсознательное стремление к справедливости и равновесию в сочетании с ментальной холодностью стихии воздуха на низком уровне развития делает весовскую Луну сильным проводником проходной морали своего социального слоя, особенно в гармоничном варианте. Поражение может дать локальный социальный или семейный бунт, особенно в подростковом возрасте, но все же, пусть с оговорками и частичным неудовольствием, отношения с семьей и социумом обычно в конечном счете строятся благополучно.

Этого человека трудно понять. У него сильные эстетические критерии, и он ориентируется на них в гораздо более широком спектре ситуаций, чем остальные. При проработке аспекта умение ощутить и увидеть равновесие в самых сложных и напряженных ситуациях и мягко ими овладеть. Это красивая женщина, вызывающая общее восхищение умением вести себя в обществе и, в частности, управлять большими коллективами поклонников разной степени близости с ней. Вообще характерны резкая реакция на несправедливость, стремление всех помирить, рассудить и уравновесить, иначе, особенно при поражении, человек чувствует себя несчастным.

Родину весовская Луна видит через знаки отличий каст, равновесие интересов классов и кланов, эстетику воинских парадов, монастырей и часовен, мостов и оград. В религиозной жизни большое значение придается эстетике обрядов, на более высоком уровне развития от религии требуется философское обоснование бытия, решение проблемы равновесия добра и зла и т.п.

Луна в Скорпионе

Ядовитая Луна.

Здесь Луна в падении, но эмоциональность натуры может превзойти все ожидания, хотя это может не чувствоваться, пока человека не задевает за живое. При поражении возможно крайнее негативно-скептическое отношение ко всем сферам, управляемым Луной, в частности, к семье (своей и родительской), социальным движениям, женщинам вообще и т.д. При этом часто большая сексуальность (нужно смотреть еще положение Венеры и Марса, пятого и седьмого домов), но отношение к сексу чересчур эмоциональное, в колебаниях от (редких) вершин экстаза до крайнего разочарования и неудовлетворенности. Человек склонен жить эмоциями, их пожирать и даже, при сильных аспектах, вампирничать более или менее гармоничным способом. Вообще здесь эмоциональное удовлетворение затруднено и достигается обычно косвенно, путем конструктивной работы в областях, определяемых аспектами Луны; там же зарабатывается хлеб насущный.

При проработке скорпионья Луна учится в первую очередь разотождествляться со своими эмоциями, которые следует воспринимать как наведенные извне; это умение здесь дается нелегко, поскольку эмоции сильны, но столь же и необходимо, потому что они во многом деструктивны. Такая мать, конечно, не съест своих детей, но испортить им нервную систему и последующую жизнь может довольно основательно. Страстность в эмоциях хороша в точной дозировке.

При сильном поражении активна программа самоуничтожения; она направлена и на себя, и на других, и, возможно, без психоаналитика не обойтись, но ему придется очень тяжело: при попытке вторжения в подсознание будет сильная агрессия. В гармоничном варианте все это сглажено, трансформация подсознания идет постоянно, но безболезненно и, как правило, незаметно для сознания человека, а окружающие воспринимают его как стихийного белого мага.

Луна в Стрельце

Неунывающая Луна.

Это широкая душа. Человек инстинктивно хочет облагодетельствовать всех окружающих, особенно если есть трин Луны. Как и в других огненных знаках, в глубине души стрельцовская Луна боится, что ее не оценят, и ждет обратной реакции, лучше всего похвалы, или, на худой конец, восхищенных взглядов. Но поскольку она более разносторонняя, чем львиная или овновская, она получает их больше и потому меньше от них зависит. Дома этот человек щедр, грубоват, хлебосолен, небрежен и забывчив; в зависимости от аспектов Луны акцентируются те или иные из этих характеристик. К нему не нужно идти, если вы хотите поделиться душевной болью, но он прекрасно поможет, если вам захочется отвлечься:

"Коль мысли черные к тебе придут,

Откупори шампанского бутылку

Иль перечти "Женитьбу Фигаро".

Редкое прямодушие, переходящее в искреннюю бестактность. В сферах, определенных аспектами Луны, много энергии и энтузиазма, и там человеку требуется видимое преуспеяние, иначе возникают эмоциональные фрустрации.

При поражении Луны - беспорядочно мелькающие планы и проекты, все очень энергично, поверхностно-эмоционально и бессистемно; желание всюду слизнуть поверхностно-энергетические сливки и бежать, не останавливаясь, дальше.

Пылкая религиозность, стремление достичь Бога и ощутить Его огненное сияние. Склонность к религиозно-философским концепциям, не с умозрительными, а с практическими рекомендациями.

Луна в Козероге

Сдержанная Луна.

Здесь в заточении. Посочувствуем козерожьей Луне: как бы она себя ни вела и что бы вокруг ни происходило, на душе у нее легкая печаль, при поражении может быть и тяжелая. Она не станет распространять лишней (с ее точки зрения) энергии и обаяния, даже если асцендент в Стрельце, а Солнце в 10 Овна. Козерог держит Луну на жестком пайке, и от нее не исходит ощущение уюта, но зато человек может быть склонен к самопожертвованию и аскетическому образу жизни; правда, на низком уровне проработки это может просто означать, что в доме человека страшная грязь, которая его нисколько не смущает. Вообще Козерог дает кармическую целеустремленность, но если Солнце ставит видимые, практические цели, то целеустремленность по лунному типу на низшем уровне означает максимальное сосредоточение на ближайшем эгрегоре - эгоическом или семейном, и целеустремленное использование окружения в качестве дойной коровы или, в крайнем случае, паршивой овцы, с которой хоть шерсти клок. При проработке этот аспект дает, наоборот, стремление ограничить свой и семейный эгоизм и направить все подсознательные силы на служение более широким эгрегорам; это святые аскетического толка.

Луна в Козероге дает жестковатую мать, возможно, со слишком определенно навязываемой жизненной программой для ребенка, сухость отношений в семье - внутреннюю, но сквозь которую совершенно невозможно пробиться. При поражении Луны возможен внутренний материализм и атеизм худшего вида - человек не воспринимает ни Бога, ни материи. Если есть трин к Тельцу или Деве, хорошее инстинктивное ощущение плотных форм, при проработке - видение наиболее материальных кармических программ; сухость остается, но смягчается мудростью, даром пророчества и умением приносить дары.

Луна в Водолее

Дружелюбная Луна.

Водолейская Луна это, конечно, не верх душевности, с диспозиторами Ураном и Сатурном, но во всяком случае она демократичней весовской или козерожьей. Водолейская Луна признает право любого человека на свой образ жизни (точно так же, как водолейское Солнце признает право любого человека на свой образ действий).

Для женщины с Луной в Водолее главное качество мужа и детей в семье - это их способность дружить, с ней и друг с другом. В любви у нее будут идеи, и, боюсь, через их призму будет восприниматься возлюбленный, хотя это может и не осознаваться (поскольку в любви на внешнем плане идет Венера, а Луна поначалу - невидимый фундамент).

Водолейскую Луну отличает большая приверженность к своим главным экзистенциально-важным программам, которые на низком уровне будут глупо нестандартными, а при проработке - оригинальными и прогрессивными. У матери с Луной в Водолее будет свободное воспитание детей, давление на них будет где-то и сильным, но никогда не всесторонним, а в семье будет много детей и разговоров на интересные темы. Если Луна гармонична, все это окажется в разумных рамках и жизненно и социально приемлемо, при поражении наоборот.

Религиозность водолейской Луны носит абстрактно-ментальный характер, ее привлечет религиозная философия, описывающая мир с самых общих позиций, со сложной системой абстрактных понятий; проработка потребует их конкретизации и приложения к действительности, в непроработанном варианте и при поражении можно с успехом плавать в ментальных абстракциях, имея вполне религиозные переживания. Вообще, когда Луна стоит в знаках воздуха, Бог во многом воспринимается как информационное или абстрактно-руководящее начало.

Луна в Рыбах

Неизреченная Луна.

В глазах этого человека можно утонуть. Кажется, он с первого взгляда вас увидел, понял и простил. Это, может быть, и не так, но он никогда не станет доказывать противное. Рыбья Луна может эмоционально воспринять все, что угодно, и ей гораздо легче согласиться с вами, чем возразить, даже при поражении. В гармоничном варианте это очень добрая и отзывчивая душа, часто совершенно беспомощная - это один из ее эффективных способов защиты от агрессии и грязи внешнего мира.

Аспекты рыбьей Луны покажут области, где человек будет легко обучаться, особенно методом погружения, и где у него будет возможность воспринимать и передавать Божественную любовь, утешение и сострадание. При поражении Луны - глубокая эмоциональная неудовлетворенность, которая при проработке перестает мучить, и человек учится помогать людям самой тяжелой судьбы. Если Луна гармонична, человек приспособится к любым обстоятельствам жизни и будет излучать вокруг себя тихий свет; большая склонность к душевному успокоению и внутреннему приятию того, чего принимать ни в коем случае не следует.

Чувства этого человека часто непостоянны, что не всегда плохо: хорошая сиделка всегда больше всего любит самого тяжелого своего больного. Рыбья Луна одним своим существованием излучает жалость и сострадание, и ей нужно понять, что в некоторых ситуациях это расслабляет или провоцирует злостный вампиризм. На низком уровне склонность к обману, нарушению неприятных для себя обязательств, жизнь по принципу: что нельзя, но очень хочется, то можно; может стать рабом своих желаний.

Религиозность, как и в других водных знаках, по эмоциональному типу, то есть Бог ощущается через определенные, очень глубокие и своеобразные душевные движения, не оставляющие сомнения в своем происхождении. Однако рыбьей Луне не так легко разобраться в своем пластичном и текучем подсознании, и она может не заметить дьявольских нот в ангельском хоре, звучащем в глубинах ее непостижимой души.

Глава 3

Оглавление


Глава 3

МЕРКУРИЙ

Не сочтите за намек, уважаемый читатель: каким местом вы думаете? Не головой, а, если можно так выразиться, Меркурием. Еще Меркурий управляет движением, языком и, в конечном счете, всеми видами энергии, поэтому ему свойственна известная резвость.

Рациональное мышление это то, что, по распространенному мнению, отличает человека от животного. Именно с помощью Меркурия человек создает себе особую ментальную реальность или набор ментальных конструкций и представлений, и получает специальный инструмент (называемый рассудком) для оперирования этими конструкциями. Стандартное указание "думай, что ты делаешь" есть не что иное, как призыв контролировать Марс Меркурием, то есть перед тем, как проявить активность, смоделировать ее в уме. Аналогичный по смыслу лозунг "думай, что ты чувствуешь", предлагающий отслеживать эмоциональные медитации, ничуть не менее актуален, хотя человечество этого еще не осознало.

Без Меркурия человек совершенно беспомощен. "Когда Бог хочет наказать человека, он лишает его разума". И тогда и внешний, и внутренний мир становятся хаотическим нагромождением случайных обломков, никак не связанных друг с другом, и человеку остается только забиться в угол и оттуда растерянно озираться. С другой стороны, Меркурий это всего лишь инструмент, и к тому же довольно грубый. Любое конкретное действие (Марс) содержит в себе такое количество деталей и подробностей, что все их предусмотреть просто невозможно, и никакая мысль объять и рассчитать их не может. Тем не менее, события, и иногда даже конструктивные, порой (с Божьей помощью) происходят; Меркурию, таким образом, отводится роль общего руководства программой действий, а дальше Марс позаботится сам.

Аналогично обстоит дело с принципом восприятия и эмоциональной жизнью человека (Венера). Попытки "алгеброй гармонию поверить" ведут к тому, что вместо сущностного и эмоционального восприятия происходит ментальное моделирование объекта восприятия (то есть человек его мыслит, но не чувствует), которое, во-первых, всегда очень грубое и схематичное, а, во-вторых, вообще не то, венерианское восприятие это просто другое состояние (см. гл. 4). Таким образом, заменять венерианское восприятие меркурианским нельзя. Но без последнего нельзя и обойтись. Меркурианские ментальные модели дают нам возможность сориентироваться в происходящем и определить направление для последующего венерианского внимания, и блажен читатель, у которого эти две планеты стоят в аспекте секстиля и который в этом месте пожмет плечами и скажет: разумеется...

Однако роль Меркурия этим не ограничивается. Он помогает человеку осмыслить свой внутренний мир, местами заболоченную долину эмоций и недосягаемые горные пики самолюбия и самомнения, часто вытесненные. Нужно сказать, что внутренний мир воспринимается человеком, как правило, значительно болезненнее внешнего, и потому в его (меркурианских) рационализациях гораздо больше ошибок, а защищает он их куда упорнее: уж мне ли самому себя не знать! - наивно говорит он. При этом искажения дают как гармоничные, так и напряженные аспекты Меркурия: первые смазывают внутренние проблемы, вторые их гипертрофируют.

Если Меркурий занимает и аспектирует, в основном, дневные дома и планеты внешнего проявления (Солнце, Марс, Юпитер, Плутон), то мышление человека будет больше занято внешним миром и внешними проблемами, если же большинство аспектов Меркурия идет к ночным домам и планетам внутреннего проявления (Луне, Венере, Сатурну и Нептуну), то его мысли чаще будут обращены во внутреннюю реальность, что на низком уровне развития ведет скорее к отрицательным результатам, поскольку внутренний мир человека не менее сложен, чем внешний, но практически вся наша цивилизация направлена на осмысление внешнего мира, а внутренний отдан на откуп (сравнительно) немногочисленному отряду психологов и психиатров и рационально практически не изучен, так что разработанного четкого языка для описания внутренней жизни пока не существует.

Итак, первая функция Меркурия - создание ментальных моделей внешнего и внутреннего мира и оперирование ими. Вторая его функция это создание языковых средств для этих моделей, то есть отдельных кирпичиков, из которых они составлены. Человек учится мыслить, постигая одновременно и мир, и язык, с помощью которого он строит модели этого мира, и Меркурий управляет обоими процессами. Безусловно, и создание, и постижение любого языка (будь то язык русский, звериный или программирования) есть процесс мистический, но в самом его конце стоит рационализация, то есть Меркурий. Здесь ситуация очень похожа на описанную выше ситуацию восприятия или действия: понимание мысли и, наоборот, ее выражение словами суть тонкие мистические акты, но меркурианский элемент рационализации в обоих случаях необходим, хотя и груб. Так, поэтический или религиозный текст при его слишком догматически-рациональном прочтении гибнет, но элементарное рациональное понимание, тем не менее, предполагает.

Астрологи говорят, что Меркурий принимает окраску планеты, находящейся с ним в аспекте. Так, действительно, должно быть. Но в наше время, характерное засильем ментальных моделей, очень часто, наоборот, планета в аспекте с Меркурием категорически принимает его окраску, и тогда рациональное мышление и модели начинают выполнять несвойственные им (часто гораздо более тонкие) функции других планет. Так при аспекте Меркурия к Венере человек часто, перед тем как полюбить, тщательно продумывает не только свое поведение, но и чувства, и потом чувствует ровно то, что спланировал, а недисциплинированные и непредусмотренные чувства вечером рационализирует, и либо их причесывает, либо лишает энергии и уничтожает (или, если на это не хватает сил, вытесняет). В какой мере действует этот эффект, можно судить по относительной силе Меркурия и планеты в аспекте с ним в данной карте, но нужно иметь в виду, в особенности для среднего человека, сильнейшее влияние современной цивилизации, всегда акцентирующее Меркурия. Остальные - по Дарвину - гибнут.

Третья функция Меркурия, становящаяся очевидной лишь при достаточно высоком эволюционном уровне человека, это тонкое управление энергией. Мысль направляет энергию, в области душевной жизни это хорошо известно психоаналитикам. Например, еще Фрейд подробно описал неврозы навязчивости, когда вытесненная идея заставляет человека постоянно совершать вполне определенные действия. Во внешней жизни Меркурий (в низшей октаве) представляет принципы связи и управления течением процессов. Это планета администраторов, управленцев, коммивояжеров, при поражении - жуликов и обманщиков типа великого комбинатора О. Бендера. Здесь также подчеркнута роль Меркурия как управителя и перераспределителя энергетических потоков. И пусть неосведомленного в оккультизме читателя не смущает по-видимому материальный характер деятельности диспетчера железнодорожных перевозок: на самом деле он регулирует именно энергетические потоки, причем очень тяжелые.

На первом уровне проработки Меркурия человек создает видимость наличия у него рационального мышления. В действительности его мышление есть более или менее успешное оперирование очень небольшим числом штампов, принятых в его социальной среде. На этом уровне мысль, пришедшая в голову, может быть и не оригинальна (человек может это и сам чувствовать), но зато несомненна и неопровержима; она истинна просто потому, что есть. Если человек при этом обладает хорошей энергетикой, с ним разговаривать очень тяжело: он не слышит ничего, что не совпадает с его мнением и при этом не выражено в точно его формулировках, и не слышит не потому, что не хочет слышать, а потому, что не понимает. Однако его собственные суждения могут нести очень сильный энергетический заряд, хотя и грубой энергии: субъективно это выразится в том, что вы потеряете дар речи и буквально не будете знать, что отвечать, ибо в данном случае эффект приближается к прямому удару в челюсть. Соответственно и воспринимает такой человек лишь лапидарные тексты, насыщенные аналогичной энергией, "умствования и разглагольствования" вызовут у него только сильное раздражение. Этот уровень проработки Меркурия характеризуется очень узким спектром (всегда социально апробированных) ментальных моделей внешнего и внутреннего мира. Если Меркурий находится в напряженном аспекте к Луне, Венере или узлам, человек может противопоставить себя обществу, но сделает он это все равно по очень примитивной и апробированной асоциальной схеме.

Такой человек может сделать карьеру, особенно при сильной энергетике, он будет подчиняться, не думая, и в точности выполнять распоряжения начальства, не смущаясь их абсурдностью. Этот человек ментально ограничен, но вовсе не обязательно слаб, хотя по всем человеческим меркам воспринимается как дурак; кроме того, у него может быть отличная интуиция, которая часто компенсирует неразвитый Меркурий.

На втором уровне проработки Меркурия человек начинает осваивать самостоятельное рациональное мышление, то есть ему приходят в голову мысли и рассуждения, не являющиеся точными копиями общественного сознания. На этом уровне человек учится конструктивному критическому восприятию, то есть не делит мысли на "верные" и "неверные", но стремится вычленить "рациональное зерно". Однако попытки самостоятельного мышления на этом уровне дальше двух-трех шагов не идут, и свежая идея скоро оказывается плоской, или общеизвестной истиной. Здесь человек еще не может пробиться через мощный слой общественного сознания в своей психике, но уже еще ничего не может с этим сделать. При наличии должной внутренней дисциплины на втором уровне развития Меркурия человек может стать полноценным членом общества, хотя учиться ему будет трудновато. На этом уровне человек может воспринять большую по объему, но достаточно простую по структуре ментальную модель внешнего мира, но моделировать, то есть постигать рациональным умом свой внутренний мир он может лишь в очень ограниченных пределах или с чужой помощью; впрочем квалифицированный психолог или психоаналитик в данном случае может уже многое. На этом уровне завершается формирование рационального самосознания, то есть человек умом окончательно отделяет себя от окружающего мира.

На третьем уровне проработки Меркурия человек учится создавать сложные по структуре ментальные модели и даже совершенствовать их язык. На обыденном уровне восприятия люди скажут, что это интересный творческий человек со своим взглядом на мир. Прорыв через штампы общественного сознания временами удается, но долго удерживаться вне его все равно трудно, и регистрация новых мыслей и ценных идей происходит редко и требует подготовки, сильной концентрации внимания и определенного вдохновения. Но уже есть возможность внести понимание и ясность в некоторые доселе неясные, туманные и неизведанные человеческим умом области (какие именно, покажут планеты в аспекте с Меркурием, дома, в которых они и Меркурий стоят, и т.д.).

На этом уровне человек уже способен начать самостоятельно исследовать свой (всегда ни на кого не похожий) внутренний мир и может начать освоение ментального плана, разотождествляясь со своими эмоциями, то есть вставая в точку наблюдателя над ними и останавливая эмоциональные медитации, позиция "эмоции приходят и уходят, я их ощущаю как внешние по отношению к своему Я и не задерживаю на них свое внимание". На третьем уровне проработки Меркурия человек может в некоторой мере управлять психикой - своей и чужой, с помощью точно подобранных слов и текстов, и начинает ощущать власть мысли над энергией; кроме того, у него возникает отчетливое чувство, что его мысли как бы не вполне его, то есть им не генерируются, а словно откуда-то приходят. При руководстве коллективами он обнаруживает, что его слова словно материализуются, но по-разному, одни хуже, другие лучше, и соответствующая информация, если прислушаться, поступает заранее.

На четвертом уровне проработки Меркурия человек учится разотождествлению со своим ментальным телом, то есть отделяет себя от своих мыслей и ментальных моделей и представлений. Теперь он видит, откуда приходят к нему мысли (то есть ментальный план) и понимает, что выступает лишь их редактором на том или ином языке. На этом уровне проработки человек может создавать языки, специально приспособленные для ментального моделирования тех или иных фрагментов тонкого мира. Теперь человек явно видит энергетику символов языка, которые представляют собой прямые энергетические каналы в тонкий мир, и учится правильно составлять и использовать символические системы с тем, чтобы написанные тексты несли энергию в любом нужном диапазоне вибраций, то есть были восприняты соответствующим кругом людей, и только им.

Разум становится послушным орудием внутренней жизни; человек может отслеживать многие программы подсознания, их видоизменять, строить новые и т.д. В частности, человек учится успокаивать свои мысли, замедлять их течение и на некоторое время останавливать вовсе. Следует заметить, что состояние временного безмыслия качественно отличается от значительно более трудно достигаемого состояния полного погружения в Безмолвие, которое требует более высоких ступеней проработки Меркурия.

На четвертом уровне проработки Меркурия человек получает возможность своей мыслью, в особенности четко (и на адекватном языке) выраженной, влиять на окружающий мир, то есть резко повышается его реализационная власть, и непосредственно управлять потоками психической энергии - своей, чужой и космической. Простейшие достижения здесь суть телепатия, телекинез, лечение мыслью; на более сильной энергетике человек может активно воздействовать на карму больших групп людей.

Меркурий символизирует мысль, идею, человека, приносящего какое-либо известие, или само это известие.

Меркурий управляет Близнецами и Девой. От этих знаков (подвижный крест) Меркурий получает чрезвычайную мобильность и умение приспособиться к любой ситуации, а также умение создавать необычайную суету. Вслед за Близнецами он может на любое явление посмотреть с другой стороны, а от Девы наследует стремление к точности выражения.

Вместе с тем, не следует путать знак и планеты: знаки характеризуют стили и общие обстоятельства происходящего, планеты же суть источники и центры притяжения энергии, то есть определяют движущие силы судьбы человека. Так, сильные Близнецы при слабом Меркурии означают, что в жизни человека будет много событий, блеска, шума, разгильдяйства, и жизнь будет поворачиваться к нему все время разными гранями, но тем не менее он не будет активно транслировать через себя мысль и не будет управлять происходящим вокруг него. Наоборот, слабые Близнецы при сильном Меркурии дадут энергичную мысль, которой быть может будет трудно найти себе блестящее и многогранное выражение, но человек все равно будет очень сильно ощущать ее биение в себе и во внешнем мире, и его жизнь во многом будет сосредоточена вокруг этой мысли.

Кульминация в Водолее символизирует способность Меркурия рационализировать то, что человек еще плохо понимает, ибо оно относится к далекому будущему. Язык всегда создается немного вперед, и потомки нередко восхищаются гениальностью их предков, как будто предвосхитивших их языковые потребности. В действительности удачно созданный язык в большой мере формирует будущие способы мышления и сам его процесс.

Ситуация Меркурия в жизни человека наступает тогда, когда он чувствует силу и могущество мысли, выраженной в языке. Это торжество поэта, завершающего поэму, или радость физика, находящего математическую конструкцию, точно описывающую экспериментальные данные. Да и любой человек, которому удалось найти точную формулировку для тревожащей его мысли, испытывает моментальный энергетический подъем и удовлетворение от прямого контакта с Меркурием.

Оратор, владеющий аудиторией, часто побеждает ее силой логики, аргументов, точных рассуждений - здесь царствует Меркурий. Директор-распорядитель, отдающий конкретные указания, и подчиненный ему мальчик-посыльный, разносящий покупки, не обходятся без Меркурия. Управление Меркурием психической энергией в низшей октаве используется различными жуликами и демагогами, которые потоком слов могут исказить реальность, и человеку зеленое покажется красным, а вопиющего противоречия он не заметит (а потом будет удивляться: "И как это ему удалось так заморочить мне голову?"...) Обычная политическая пропаганда использует низшую октаву Меркурия, успешно формируя политическое лицо людей, находящихся на первом уровне проработки Меркурия. На более высоком уровне ситуация Меркурия стоит на сеансе психоанализа, когда аналитик и пациент вместе ищут наиболее точные формулировки для выведения в сознание вытесненных комплексов. Но вообще гораздо труднее представить себе ситуацию, в которой бы не участвовал Меркурий, чем ситуацию, где он присутствует: язык и мышление постоянно сопутствуют всей жизни человека.

Человек с преобладающим влиянием Меркурия будет чрезвычайно подвижен; кроме того, создается впечатление, что он закручивает в быстром ритме и окружающее его пространство. Он всегда куда-то едет и только что откуда-то вернулся, причем имел очень важные контакты с очень интересными людьми, которые его почему-то (вопрос к читателю: почему?) сразу полюбили, им заинтересовались и предложили участие в необычайном предприятии.

Человек Меркурия с легкостью осваивает любые языки и находит общий язык с кем угодно. Он никогда не затруднится с выражением своей мысли, допуская иногда неточности, но не мучительные паузы, во время которых смутная мысль с напряжением ищет слова для своей формулировки. Его мысли, скорее слишком ясные и четкие, хотя в целом часто образуют фантастический хаос, из которого временами что-то выплескивается наружу. Насколько часто - зависит от асцендента: независимо от положения Меркурия, человек с восходящим Скорпионом обычно молчалив, а с восходящими Близнецами - разговорчив.

От человека Меркурия идет ощущение скрытой потенциальной силы (это ощущение существенно тоньше эманации откровенной силы, идущей от человека Марса, и отличается от ощущения авторитета и могущества, транслируемых человеком Солнца). Окружающим и, в первую очередь, ему самому кажется, что он может сделать все, что угодно, если направит на это свои внутренние резервы - и это так и есть, но требует проработки Меркурия, который на высоких ступенях развития действительно управляет энергией. Но для этого нужно добиться высокой степени концентрации мысли, что непросто.

А пока человек Меркурия не научился владеть своими мыслями, мысли владеют им. Для достаточно энергичного манипулятора и черного учителя человек Меркурия - истинная находка. Внедрив в последнего свою идею, первый может ни о чем не беспокоиться: он получил бесплатного и полностью послушного этой идее раба, который к тому же сможет ее перевести на любой язык и сделать понятной любому человеку. Однако большинство людей оказывается слабее человека Меркурия и быстро попадает под его обаяние и почти гипноз: он может их покорить и убедить в чем угодно, чем на низком уровне развития пользуется в корыстных целях.

Люди Меркурия незаменимы во всех профессиях, где существенны контакты и переговоры с людьми, от продавца газет до высокой дипломатии включительно. Кроме того, они успешно занимаются различной деятельностью, где существенна роль языка: литературное творчество, перевод, филологические исследования; если Меркурий (или Солнце) стоит в четвертом доме - склонность к теории языка, семиотике, на высоком уровне развития - создание новых языков, и на их основе - научных или гуманитарных концепций и теорий.

Слабый Меркурий дает человека, которому нелегко формулировать свои мысли и еще труднее - свои внутренние состояния. Кроме того, затруднено рациональное мышление в целом, плохие комбинаторные способности, в частности, например, трудно рассчитывать варианты в шахматах. Человек со слабым Меркурием плохо себя чувствует в новых для него ситуациях, где нужно быстро сориентироваться и хватать информацию на лету; ему не грозит карьера газетчика, способного написать статью, не имея фактически никакой информации о предмете. На первых порах попытки подражания людям с более сильным Меркурием ведут к провалу: человек пытается быстро соображать и говорить, и в результате тут же попадет впросак. Ему всегда нужна предварительная подготовка, и последняя не только дает ему компенсацию, но часто выводит далеко вперед по сравнению с более быстрыми и поверхностно мыслящими товарищами.

Вообще его трудно пронять словами и аргументами, которые могут быть совершенно убедительными для остальных. У человека со слабым Меркурием компенсация часто идет по линии проработки Нептуна или Урана, то есть мистической интуиции и мгновенных озарений, и если ему удается освоить эти методы, то он получает дополнительный канал мышления, который не нужно недооценивать.

И все-таки иностранные языки даются ему с трудом, и хорошо говорить на родном он может только в сильном энергетическом потоке, требующем большой внутренней сосредоточенности и напряжения. Счастливая непринужденная болтовня, устная или письменная - не его удел.

Гармоничный Меркурий дает человека с приятной манерой говорить, что в большой мере связано с его умением ясно мыслить, следует заметить, что глубина мыслей зависит от уровня личности, а не от аспектов Меркурия, ибо последний исполняет скорее роль редактора, нежели автора. Меркурий управляет нервной системой, поэтому человек с гармоничным Меркурием хорошо двигается; при трине Марса, особенно в огненных и воздушных знаках, спортивные способности. Гармоничный Меркурий дает человеку соблазн красивого выражения любой мысли, в том числе и никчемной, а также искушение интеллектуального снобизма, презрения к неизящной, плохо выраженной мысли. В то же время глубокая и непривычная идея редко появляется сразу в совершенном, отточенном виде, и для того, чтобы ее оформить, нужны большие ментальные усилия, и это хорошо получается у гармоничного Меркурия, если им не овладевает решительная лень. Кроме того, он пользуется большим успехом у противоположного пола (поскольку ум - главный вторичный половой признак), что также отвлекает от конструктивной деятельности. Гармоничный Меркурий создает, естественно, приукрашенные ментальные модели, скрадывает острые углы, и при пораженной Луне, Венере или Солнце это может вести к своеобразному ментальному эскепизму: человек избегает честной сущностной и эмоциональной жизни, сосредотачиваясь на своих более гармоничных ментальных моделях, которые могут отразить все, что угодно, и так, как того пожелает подсознание. При проработке гармоничный Меркурий не украшает личные ментальные картины, но конструктивно занимается реальностью - внешней и внутренней, используя ментальные образы и представления как орудие, но не как цель.

Пораженный Меркурий дает интенсивную умственную деятельность с очень низким (по мнению окружающих) эффектом. Это резкий, избирательный ум, своеобразный, непривычный и часто дисгармоничный способ выражения своей мысли, отчего собеседнику, а честно говоря, и самому человеку, нелегко до нее добраться. Пораженный Меркурий дает искаженный способ рационального видения мира, особенно в областях, аспектируемых напряженными аспектами Меркурия. Однако эти искажения, хотя и причиняют много неприятностей человеку (и его окружающим), всегда имеют кармический смысл: человек должен обратить на них внимание, разобраться и рассказать миру что-то, дотоле неизвестное и невидимое.

В отсутствие проработки напряженные аспекты Меркурия дают человека, так сказать, с полосатым спектром ума: некоторые вопросы (не особенно его интересующие) он вообще не станет обсуждать или выскажет вполне приемлемое мнение, но те проблемы, которые глубоко волнуют его ум (см. аспекты Меркурия), воспринимаются им настолько фантастически искаженно, что он вполне может быть сочтен ненормальным, а результатом обсуждения чаще всего будет конфликт или глубокая неудовлетворенность обеих сторон. Вообще проработка пораженного Меркурия очень сложна, поскольку часто сопровождается чувством выраженного умственного превосходства над миром (все неудачи кажутся случайными или обусловленными неподготовленностью партнеров и мира в целом) и снижением критики, при очень большой уязвимости перед словами и вытесненным комплексом умственной неполноценности. Бороться со своими мыслями и представлениями существенно труднее, чем с эмоциями, хотя даже последнее является для среднего человека труднейшей задачей. Проработка пораженного Меркурия дает власть над своими и чужими мыслями, даже искаженно-дисгармоничными, и способность усмирять и сглаживать самые дисгармоничные ситуации; в непроработанном варианте, наоборот, умение испортить двумя-тремя фразами общее настроение и усугубить неважную ситуацию до невозможной.

Меркурий в знаках

Меркурий в знаках показывает стиль рационального мышления человека и особенности его речи - устной и особенно письменной. Через устную речь часто идет прямая активность (Марс), поэтому Меркурий скорее определяет речь человека в относительно спокойном состоянии, когда основные его усилия идут на создание (формулирование) текста; если же целью человека является передача скорее энергетического импульса (команда, агрессия, эмоциональный выплеск), то стиль его речи определяется в основном положением Марса.

Меркурий в Овне

Огнедышащий Меркурий.

В отсутствие проработки это раб своей текущей идеи, которой он не может оказать сопротивления: она представляется ему необычайно убедительной и, кроме того, единственно возможной; он не в состоянии понять только того, как это могут остальные не разделять ее с той же пылкостью. Если однако вы попадетесь на его пути, то устоять против нажима его логики вам будет трудновато, и контраргументы придут вам в голову значительное время спустя после разговора.

Мышление, окрашенное Овном, практично; главной реальностью оно признает энергию, силу, и если вы говорите ясно, логично, но маловыразительно, овновский Меркурий может просто не услышать ваших аргументов. На низкой энергетике ему трудно думать и говорить, и в депрессии его мысли шевелятся вяло (что, между прочим, не означает их низкой ценности), зато в энергичном состоянии мысли скачут как горные бараны по скалам, и речь бывает образной, с эффектными фигурами. Ему нужно, чтобы его речь производила действие - и она производит, правда, иногда не совсем то, которое он имеет в виду, особенно осторожно ему следует относиться к взрывам хохота в аудитории.

Меркурианский Овен считает, что знание - сила, а если нет, то это не знание, а болтовня. На высоком уровне развития аспекта он учится строить высокоэнергетичные ментальные концепции и языки, выразительность, то есть пропускная способность, которых превосходит все ожидания.

При поражении и плохой проработке это собеседник, которого очень трудно терпеть, настолько он давит своими мыслями (возможно - активный нигилист), в гармоничном варианте может быть природный оратор и человек, который в состоянии смягчить или сбалансировать самую острую ситуацию несколькими решительными фразами.

Меркурий в Тельце

Материальный Меркурий.

Тельцовский Меркурий ощущает язык материально: он чувствует тяжесть в слове "тяжелый", влажность в слове "мокрый", пространство в слове "распространяющийся" и даже пресмыкание в слове "пресмыкающийся".

На низком уровне развития этот аспект дает тяжесть и догматичность мышления, особенно при отсутствии мажорных гармоничных аспектов. Когда этот человек учится мыслить, его мышление опирается на конкретные, осязаемые (в прямом смысле) реалии; понимание связей абстрактного типа приходит с большим трудом; к каждому новому понятию приходится долго привыкать: чем оно абстрактнее, чем дольше. Это - тугодум, во всяком случае в непривычной области. Но развитие аспекта дает два очень ценных качества: умение превращать незавершенные формы тонкого мира в точные рациональные конструкции, то есть почти материальную тяжесть мышления, и такое же почти материальное выражение идей и мыслей. Развитый тельцовский Меркурий любит выразительный язык и никогда не ошибется в выборе эпитета или сравнения, которые будут столь яркими, что запомнятся навсегда. Но для этого нужно преодолеть первоначальную инерцию (попросту говоря, лень) и не пользоваться столь удобными расхожими штампами, а, поразмыслив, придумать что-нибудь свое. Первая мысль вряд ли будет интересной, во второй уже обнаружится изюминка, а третьей, если ее дождаться, и вовсе цены не будет.

На высоком уровне развития тельцовский Меркурий может создать язык с удивительной силой выражения и в то же время удобный для употребления. Его символы и конструкции будут обладать большой энергией (точнее, пропускной способностью для нее), и в то же время их будет легко освоить, поскольку они будут почти осязаемы.

Меркурий в Близнецах

Свободный Меркурий.

В знаках воздуха, а особенно в своем знаке, Меркурий расцветает. Здесь его ничто не сковывает, и мышление чрезвычайно подвижно и энергично. Человек легко учится, схватывает и усваивает информацию налету, что может привести к поверхностности усвоения, особенно при гармоничных аспектах Меркурия. Не затрудняется близнецовский Меркурий и в выражении своих мыслей, при поражении склонность к невоздержанности в речи, иногда почти патологической, когда человек болтает даже во вред себе, как будто черт тянет его за язык. Гармоничный близнецовский Меркурий говорит легко и быстро, но не переутомляет аудиторию, и умеет легко рационализировать все, что угодно. В этом есть большой соблазн огрубления истины, ментальная модель которой дает о ней лишь представление, гармоничному близнецовскому Меркурию оно, однако, очень нравится, он с легкостью манипулирует своими многочисленными и послушными ментальными образами и склонен в значительной мере игнорировать остальную жизнь - и внешнюю, и внутреннюю.

Кармическая задача проработки Меркурия в конечном счете заключается в том, чтобы сделать ум послушным орудием высшей воли человека, направляющей его по пути эволюции, а пока ум подчинен низшей воле, он часто употребляется в корыстных целях или откровенно во зло, то есть человек становится черным учителем себе и другим. При поражении близнецовский Меркурий дает слишком подвижный ум, мысль скачет с одного предмета на другой и на ни на чем не может остановиться; убедительным кажется то, что человек в данный момент слышит или думает, а в следующий момент точка зрения может измениться на противоположную. При проработке - чрезвычайная гибкость и тонкость мышления, умение создавать сложные и очень точные ментальные модели и совершенные языки, особенно при квадрате к Деве.

Меркурий в Раке

Впечатлительный Меркурий.

Вообще в кардинальном кресте Меркурий дает человека с достаточно решительной речью; в Раке однако это обстоятельство не всегда бросается в глаза ввиду его обычной молчаливости (если не противоречат Марс и асцендент). Этот человек, вероятно, чувствителен к словам, хотя и не старается это демонстрировать. Его собственная мысль эмоционально окрашена и пробивается в слова с трудом. На низком уровне проработки это трудное положение, вероятен болезненно переживаемый комплекс умственной неполноценности. Однако этот аспект дает ценное качество: умение эмоционально реагировать на ментальные потоки и их тем самым оживлять. Хотя Меркурий в водных знаках дает мистически и эмоционально окрашенное мышление и речь, не отличающиеся ясностью и порой грешащие неточностью, при проработке конечный продукт ментальных усилий будет гораздо более живым, чем при Меркурии в огненных и особенно воздушных знаках. Рачий Меркурий пестует свою мысль в собственных неизведанных и непостижимых глубинах, она пропитывается его интуитивными представлениями и тайными чувствами и надеждами, и в совершенно неожиданный момент в непредсказуемом виде выплывает в сознание. Точнее, в сознание выплывает не мысль, а полуфабрикат, который еще предстоит с известным трудом облечь в слова, и они замаскируют уже вовсе непереносимо-интимные моменты.

При поражении возможно коварство в мыслях и на словах, лживость, манипуляции людьми - и в чем-то крайняя наивность, доверчивость и уязвимость, несмотря на все защиты. Чужая мысль видимым образом почти всегда отторгается, но если она на самом деле интересна, включается во внутреннюю переработку и адаптируется к тщательно скрываемой и охраняемой ментальной картине мира человека.

Меркурий во Льве

Фанатичный Меркурий.

Здесь в падении, поэтому проработка особенно важна. Царского мышления не бывает. Мысль должна управлять энергетическим потоком, но в данном случае чаще всего происходит наоборот, чего человек категорически не замечает; нужна долгая работа над собой и развитие Сатурна. Львиный Меркурий подчиняет свои ментальные построения энергетической идее, в то время как ему нужно, наоборот, ее тщательно проверить и, в первую очередь, умерить свой неконтролируемый пыл и подвергнуть сомнению свое сильнейшее убеждение в собственной непогрешимости вообще и правоте в каждом конкретном случае в частности. Только тогда, когда львиный Меркурий убедится, что он ошибается чаще, чем средний человек из его окружения, он может начать проработку аспекта. А до того для него характерны очень пылкие, энергично самозабвенные речи, часть людей подавляющие, а остальных полностью убеждающие немедленно идти следом по единственно верному пути. На высоком уровне это аспект истинного пламенного проповедника, способного не только увлечь людей за собой, но и проследить за их продвижением по предполагаемому духовному пути. Лев, в отличие от Овна, может пасти свое стадо. Меркурий в постоянном кресте дает постоянство мысли, устойчивость ментальных конструкций, при поражении - догматизм, во Льве доходящий до исступленного фанатизма. Вообще Меркурий в огненных знаках дает ум, откликающийся только на достаточно энергичные, сильные и практичные идеи и мысли, остальные он регистрирует с трудом. В гармоничном варианте это приятный человек с энергичной, но не обжигающей речью, с которым не будет скучно разговаривать на любую хоть сколько-нибудь интересующую его тему.

Меркурий в Деве

Неукоснительный Меркурий.

Здесь Меркурий управитель, но это его положение не столь сильно, как в Близнецах: в стихии земли Меркурию тяжеловато.

При проработке аспект дает превосходные результаты: практичное мышление, умение не забыть ни одной существенной подробности, все предусмотреть и точно спланировать, и кажется (собственно, так оно и есть в рамках кармы), что этот человек обладает властью над будущим.

Однако проработка здесь сложна. Девий Меркурий очень привязан к конкретным материальным деталям и подробностям и пытается увидеть истину в замаскированных мелочах, в то время как она постигается лишь синтезом их всех - тайных и видимых. Поэтому на низком уровне, и особенно при поражении, этот аспект дает человека, плохо переносимого в общении - жуткого зануду, который по любому поводу начинает подробно перечислять все обстоятельства и детали, совершенно никому не интересные и несущественные - на самом деле, но не для девьего Меркурия. Разумеется, гармоничные аспекты это смягчат, и могут даже дать замечательного писателя, с превосходным знанием ботаники, фенологии, орнитологии, энтомологии, геологии, минералогии, метеорологии и звездного неба, так что читать его книги будет сплошным удовольствием, смешанным с быстро растущим комплексом собственной неполноценности.

На долю девьего Меркурия выпадает (кармически) много (при напряженных аспектах - очень много) черной работы по сортировке и упорядочению тонкого мира с помощью рационализации, то есть умственной работы. При сильном поражении эта работа кажется огромной и невыполнимой, и будут большие сложности, замусоренная речь и мышление, что нужно с трудом преодолевать на ниве конкретной конструктивной деятельности.

Меркурий в Весах

Изящный Меркурий.

В гармоничном варианте этот человек говорит на любую тему так, что можно заслушаться. Мысль течет легко, оценки объективны и, как правило, многосторонни, слог изыскан до прихотливости. Однако внимательное наблюдение может обнаружить, во-первых, отсутствие собственной позиции, что заменяется социальной или постоянными колебаниями ("с одной стороны - с другой стороны"), которые не могут остановиться, по крайней мере, при недостаточной проработке Сатурна, а во-вторых, некоторую оторванность мысли или концепции от реальности, что характерно для Меркурия в воздушных знаках, где он склонен создавать ментальные воздушные замки. При проработке эта оторванность может быть использована для эстетической абстракции (в данном случае диспозитор - Венера), когда ментальная идея становится основой, каркасом для произведения литературы или искусства; однако печать элитарности, скорее всего, останется - весовский Меркурий придерживается (в принципе, правильной) точки зрения, согласно которой проблемы данного уровня можно осмыслить, лишь находясь на следующем.

При поражении слишком высокие требования (на низком уровне - к другим) к мышлению и способу выражения мысли в языке, при проработке - оригинальное, сильное мышление с очень своеобразной эстетической основой. Вообще для весовского Меркурия характерно рассмотрение ментальных конструкций с точки зрения их эстетики; критерий истины также часто полагается эстетическим: истинно то, что более красиво и элегантно. Соответствие материальной реальности учитывается меньше, чем согласование с общим планом эволюции.

Меркурий в Скорпионе

Проникающий Меркурий.

Это своеобразный, острый ум и едкий, язвительный язык. Одновременно с этим человек может, особенно при напряженных аспектах Меркурия, проявлять удивительную тупость и полностью игнорировать нежелательную информацию, почти как львиный Меркурий. Это связано с сильными эмоциональными и магическими влияниями Скорпиона, который умеет отвести глаза кому угоднно, и в первую очередь, самому человеку.

Проработанный скорпионий Меркурий не склонен болтать и растекаться мыслью по древу. Его ум занимают вопросы жизни и смерти, трансформации эпох, рас и поколений и другие существенные вопросы. Он с удовольствием построит большую концепцию с единственной целью уничтожения теории, которая ему не понравилась и которую он счел вредной; вообще он по природе критик, а не поэт. В неразвитом варианте он будет постоянно источать яд по всем направлениям, в развитом критика будет рациональной, но очень глубокой, и в результате учета его замечаний может получиться качественно иной объект.

В фазе серой ящерицы скорпионий Меркурий может примолкнуть вовсе, но у него обязательно идет внутренняя ментальная работа, чаще всего неудовлетворительная. Он ищет самого себя, собою недоволен, но, кажется, изменяться долгое время может только к худшему. Это ментальное самоуничтожение очень мучительно, не только для человека, но и для его ближайшего окружения, которое видит его как молчаливую и очень несчастную черную дыру, что съест без остатка и малейшей признательности любые проявления внимания и сочувствия.

При гармоничных аспектах - способность глубокого, критического рационального мышления, сексуальная привлекательность.

Меркурий в Стрельце

Устремленный Меркурий.

Заточение выражается в чрезмерной склонности стрельцовского Меркурия к замечательным, но чересчур общим идеям, направленным на благо человечества. Высшие религиозные и экзистенциально-философские идеи рационализируются с большим трудом, всегда грозит опасность потушить пламя, поскольку рассудок плохо воспринимает вдохновенные духовные истины и особенно устремления. Но он очень старается.

Речь стрельцовского Меркурия энергична, порой грубовата, он говорит о сути, идее, но не любит заботиться о мелочах. Он может часто загораться новыми идеями, забывая додумать старые до конца, что при поражении и плохой проработке может привести к полной неспособности доводить мысль или рассуждение до конца - когда мысль теряет первоначальный энергетический заряд, человек теряет к ней интерес и выбрасывает, недодумав. Аспекты Меркурия покажут области, где у человека будет много общих, энергичных мыслей и желания их провести в жизнь, будут ли они реализовываться, зависит от характера аспектов и уровня их проработки.

Мышление абстрактное, и без тщательной проработки человек будет всю жизнь скакать по верхам. Нужно учиться доводить мысли и достраивать ментальные конструкции если не до конца, то хотя бы до приемлемого уровня; тезис "а дальше все ясно..." на практике не работает, и от него нужно отказываться. При проработке аспекта много конструктивных мыслей, умение выбрать из них действительно актуальные и довести их до конца. Здесь энергия тоже склонна порабощать ум, но не так императивно, как у львиного Меркурия. На высоком уровне - духовные и идейные вожди, создатели религий, ясновидящие и пророки.

Меркурий в Козероге

Определенный Меркурий.

Этот человек будет разбираться в проблеме до конца. Ум сдержанный, на близкой дистанции может быть лишенный избытка фантазии, как в Стрельце, но очень организованный на больших дистанциях. При проработке козерожий Меркурий может, если он поставит это себе целью, разобраться в чем угодно, преодолеть немыслимые трудности и представить ясный отчет, в котором будет отражено существо дела, но не будут видны трудности, преодоленные по пути. При этом ум будет занят вопросами практическими (в понятиях данного человека), и все романтические и абстрактные идеи, не относящиеся к существу дела, будут безжалостно отвергнуты. В этом заключена определенная слабость мышления козерожьего Меркурия, которому не хватает широты (при слабой проработке возможен чрезвычайный прагматизм и догматизм), но длинные участки жизненного пути редко проходят для него бесследно, и с возрастом (после 30) человек обычно приучается иметь в виду возможность того, что абсурдные идеи иногда оказываются для чего-то полезными. Но стрельцовского энтузиазма от Козерога ждать, конечно, не приходится. Семь раз примерь - один отрежь - учит диспозитор-Сатурн, и Меркурий следует этому неукоснительно. Сомнения могут быть, но опрометчивые, необдуманные высказывания и поступки редки (впрочем, здесь нужно смотреть еще Луну, Марс, Солнце и асцендент). Особенно практичным и целеустремленным будет мышление в областях, на которые покажут аспекты Меркурия; там нужно искать большие кармические программы и тщательно их продумывать.

Речь без лишних украшений, ясная, суховатая, неэмоциональная (кроме сильных аффектов, когда включаются Марс и Луна), но стремящаяся к точности; когда надо, очень определенная и решительная.

Меркурий в Водолее

Нестандартный Меркурий.

Кульминация. Здесь Меркурий при проработке очень силен, замечательные умственные споспобности, рациональное понимание вещей из далекого будущего, сегодня, казалось бы, непостижимых. Языки, создаваемые развитым водолейским Меркурием, могут служить людям долго и эффективно, лишь постепенно раскрывая свои истинные возможности.

Человека привлекают мысли необычные, идеи оригинальные и абстрактно-ментальные, других он не признает, и на этом стоит (вообще Меркурий в постоянном кресте располагает к умственному упрямству); на низком уровне проработки это ведет к умственному чудачеству, глупой квазиоригинальности в речах и мыслях; при сильном поражении возможны умственные расстройства и психические отклонения (здесь нужно смотреть всю карту). Обычные схемы рассуждений и шаблонные ментальные образы и конструкции водолейского Меркурия не устраивают, но изобрести конструктивные самому не так легко, и в школьном и юношеском возрасте возможны депрессии, эмоциональные и особенно ментальные.

При гармоничных аспектах прекрасные умственные способности, все схватывает на лету, но понимает по-своему, и то же относится к изложению своих мыслей, которые часто оригинальны, но находятся в социально приемлемых рамках, по крайней мере, на первый взгляд. Нужно не лениться и продумывать ясные, на первый взгляд, мысли до конца; при этом часто обнаруживаются сложности в понимании как окружающих, так и своих собственных мыслей и речей, которые иногда будут неожиданны для самого человека.

Меркурий в Рыбах

Сговорчивый Меркурий.

Мышление пластично, даже слишком - здесь Меркурий в заточении. Мысль очень неопределенна, слишком тесно связана с подсознанием и эмоциями. Рыбий Меркурий не стремится отстоять свою точку зрения - ему легче согласиться с оппонентом. Более того, через пять минут разговора рыбий Меркурий примет его точку зрения (подозрительно легко) или, по крайней мере, согласится на словах, сказав, например, "вам, вероятно, виднее". Но полная ментальная пластичность рыбьего Меркурия для близких, особенно родителей, не лучше полной психической упругости стрельцовского, близнецовского или овновского Меркурия, поскольку воспитательный эффект убеждений и нотаций с апелляциями к разуму в конечном счете оказывается равным нулю.

На низком уровне развития аспекта речь вязкая, мысль мутная, и разобраться в ней очень трудно, а когда рассматриваешь сухой остаток, то становится жаль потраченных усилий. Развитой аспект дает большую тонкость мысли и речи, выражение словами тонких душевных и эстетических эмоций, умение речью влиять на другого, изменяя его внутренний мир и видение внешнего мира.

Рыбий Меркурий знает, что слова и другие знаки имеют магическую силу воздействия, но учится использовать ее далеко не сразу и обычно начиная с отрицательных опытов. При поражении и в отсутствие проработки его слова могут содержать тонкий яд, незаметно убивающий чужую (и свою) душу; легко также подпасть под власть манипулятора, возможна склонность к медиумическим трансам. Развитой аспект может дать великого поэта или мистика, в редких случаях - ученого.

Глава 4

Оглавление


Глава 4

ВЕНЕРА

Венера представляет принцип восприятия на социальном уровне. Что это значит?

Многие вещи человек воспринимает не как абстрактный наблюдатель, а с ощущением своей включенности в род человеческий в целом или в те или иные более узкие его слои. Это касается как эстетики, которая социально обусловлена гораздо больше, чем это кажется на первый взгляд, восприятия человеком отдельных людей, коллективов и социальных ситуаций. Конечно, он далеко не всегда это осознает и фиксирует, но его взгляд на происходящее в подобных ситуациях всегда социально обусловлен, может быть, положительно или отрицательно, но во всяком случае его социальный эгрегор смотрит через человека на происходящее вокруг него и определенным образом направляет и сужает внимание (и сознание) и в известной мере действует на волю. В то же время Венера - планета второго уровня, и ее влияния следует рассматривать как в большой степени управляемые человеком, по крайней мере, на третьем-четвертом уровне ее проработки.

Итак, Венера активна, когда человек воспринимает происходящее вне (внутри) него, чувствуя при этом свою причастность к социуму, подсознательно ориентируясь на интуитивно ощущаемые им социальные схемы. Здесь следует подчеркнуть, что "ориентируясь" значит скорее "имея в виду", чем "подчиняясь"; при поражении Венеры человек часто воспринимает социальные моменты точно наоборот по отношению к взглядам своего общества, что, конечно же, также означает ориентировку на эти взгляды.

Если Луна управляет социальными программами наименьшего и наибольшего социальных эгрегоров, связанных с человеком, то есть семейного (или эгоического) и этнического, то Венера определяет влияние всех промежуточных общественных эгрегоров - социального слоя, группы и т.д. Первое сильное включение Венеры происходит во время четырнадцатилетнего подросткового кризиса (оппозиция транзитного Сатурна к его радикальному положению), когда ребенок неожиданно ощущает острую необходимость быть как все и к ужасу родителей старается говорить и одеваться стандартным принятым в его социальной группе способом, то есть говоря на оккультном языке, пытается подключиться к групповому эгрегору. Неизбежная банальность его проявлений будет при этом признаком включения в эгрегор, то есть успешной проработки Венеры (и вовсе не означает утраты индивидуальности, как кажется родителям) и между прочим станет залогом его дальнейшей успешной социальной, эмоциональной и личной жизни, которые в огромной мере определяются проработкой именно Венеры.

Венера - богиня любви и красоты, но как планета она дает социализированные аспекты того и другого; в частности, биологические аспекты любви и божественная любовь управляются не Венерой, а соответственно Луной и Нептуном.

Венера играет очень важную роль, подготавливая человека к истинной религиозности (управляемой Нептуном), то есть восприятию высших эгрегоров и вибраций. На низком уровне развития души человек их практически не ощущает, и его вера, естественно, может быть лишь ментальной ("я верую потому, что уважаемые мной люди говорят, что Бог есть"). В то же время социальный эгрегор находится гораздо ниже, его вибрации и энергетика ощутимы для любого человека, и по сильным эстетическим, любовным и коллективным переживаниям человек может получить первое приблизительное представление о том, что такое истинная религиозность и включение в высшие эгрегоры. Трудно ощущать и любить человечество в целом (хотя легко об этом говорить), но истинное венерианское включение пусть в небольшой коллектив дает очень существенное продвижение на пути развития религиозного чувства; не нужно только ставить самому себе пределы, фетишизируя свою группу или возлюбленную, то есть профанируя высший эгрегор низшим.

В эстетической области Венера дает опять-таки социально-ориентированный взгляд, а индивидуальные, совершенно не связанные с социумом эстетические переживания, идущие от ощущения высшим "я" человека тонкой гармонии Космоса и эволюции, управляются скорее высшими планетами, особенно Нептуном. Однако Венера символизирует внутренний принцип социализации человека, то есть его и интимного включения в общество и, в частности, невозможность полного обособления личной эстетики человека от социальной. Эстетика дает тонкую регулировку поведения и отношения к миру; она говорит там, где этика давно молчит, то есть критерий "хорошо - плохо" гораздо грубее, чем "красиво - некрасиво" и в особенности "более гармонично - менее гармонично". Поэтому развитая Венера дает тонкую социализацию, умение слышать социальный эгрегор не грубым рассудком (Меркурий), а тонким эстетическим ощущением - умение, крайне необходимое дипломатам и цензорам.

В любви Венера дает первое небиологическое ощущение соединения с другим человеком: любовь всегда есть любовь к Богу, но любовь по Луне есть любовь к человеку как биологическому существу, а любовь по Венере это восприятие другого человека как социального существа, что дает несравненно более широкий канал к постижению истинной космической любви. Яркие вспышки романтической любви в юности - неважно, к партнеру противоположного или своего пола, к учителю или кинозвезде, всегда имеют социальное венерианское происхождение; после нескольких удачных сексуальных актов и особенно после появления семьи и детей Венера чаще всего незаметно уступает свои функции Луне. Любовь по Венере отличается от любви по Луне примерно так же, как шампанское от хлебного кваса; последний тоже неплох, но особого вдохновения не вызывает. Венерианская любовь подразумевает определенную работу человека в социальном эгрегоре, но при сильных чувствах там трудно долго удержаться, поскольку очень хочется свернуть пространство вокруг себя и больше ни о ком не думать - а это уже лунное состояние. Для венерианской любви характерны высокие требования к эстетическому оформлению отношений - красивые жесты, цветы, подарки, стихи или, в крайнем случае, ритмическая проза. Все это, если происходит искренне, превращает биологические чувства в социальные, а значит через ступеньку - в божественные. Бог - везде, и главное Его проявление это любовь, но нужно это увидеть. И легче всего воспринять Божественную любовь через социальный эгрегор, где для нее предусмотрены два основных чувства: венерианские эстетические переживания и любовь.

Хотя Венера предполагает пассивное восприятие, от человека, у которого она в данный момент сильно включена, идет сильное магнетическое поле притяжения, и это совершенно реальная сила, транслируемая его социальным эгрегором. По этому полю очень хорошо передается энергия (особенно сексуальная), поэтому попадание в него может ощущаться как сильный удар: вас начинает неудержимо тянуть к этому человеку, хотя он по видимости ничего для этого не делает и даже не старается делать.

На первом уровне проработки Венеры эстетические чувства, то есть способность видеть Бога и космическую гармонию в окружающих предметах и явлениях, развито очень слабо, человеку почти безразлично внешнее оформление его жизни, пока оно достаточно безыскусно. Его социальный эгрегор имеет в виду простейшую операциональную этику, то есть принцип: красиво и хорошо то, что полезно и функционально (точнее, то, что бесполезно - дурно, а понятие "красиво" вообще не входит в личный тезаурус).

На этом уровне социальная этика очень примитивна: человек совершенно не ощущает таких тонкостей, как настроение собеседника или дух коллектива, и реагирует лишь на прямые указания, угрозы или, лучше всего, физические методы воздействия; последнее зато воспринимается очень хорошо и запоминается надолго. Здесь культура чувств очень низка, преобладают грубые эмоции: злоба, ненависть, похоть, злорадство: зависть, ревность, но все это в совершенно жестких, однозначно запрограммированных социальным эгрегором формах, неслучайно проявления этих чувств у разных людей бывают столь похожи.

На этом уровне проработки Венеры любовь ощущается, в первую очередь, как сексуальное влечение, обусловленное согласованием с социальной эротической нормой: определенной в данном обществе как сексуальный идеал линиями и пропорциями лица и фигуры, походкой, манерами поведения в обществе и т.д. При рассогласовании с этой нормой партнер как объект любви вообще не рассматривается (хотя с ним возможны сексуальные отношения по лунному животному типу, и они даже типичны для первого уровня проработки Венеры, поскольку социальный эротический идеал в жизни встречается очень редко, и остается лишь полагаться на непритязательную, по крайней мере, в эстетическом плане Луну: "с лица не воду пить" - типично лунная поговорка). И вообще все поведение в любви на первом уровне проработки Венеры это, по большей части, строгий диктат поведения партнера и во многом самого человека: все должно происходить по четким социальным канонам, как принято в данном круге - и во внешних проявлениях, и в душевной жизни. Все нестандартные и непредусмотренные эмоции вытесняются, подавляются и игнорируются. Здесь социальные штампы восприятия абсолютны.

На втором уровне проработки Венеры эстетическое чувство еще строго соответствует социальным нормам, но начинает играть в жизни человека большую роль, чем на предыдущем уровне. Человек начинает мыслить в терминах "красиво - некрасиво", и это становится существенным для него обстоятельством, иногда определяющим важный выбор. Красивые вещи, особенно престижные, могут стать объектом практически религиозного поклонения и обожания, и это есть максимальная религиозность, на которую способен данный человек; впрочем при гармоничных аспектах Венеры и так можно на короткое время впасть в состояние самадхи.

Здесь социальная этика весьма жесткая, но уже начинают различаться детали: вилку следует держать в левой руке, а кости не бросать под стол, а складывать к себе на тарелку; вообще приобретают осознаваемое значение ритуалы и формы, в том числе бытовые и религиозные, например, человек может с интересом наблюдать церковные обряды, оставаясь равнодушным к религии; если же он верующий, то красота обряда сильно поддерживает его религиозные чувства.

Внутренняя жизнь допускает уже много, хотя и стандартных, оттенков; открывается мир социально программируемых положительных чувств; романтическая влюбленность по книжному или кинотрафарету, доброта в узком понимании и не во вред себе, ощущение искренней благодарности, понятие и элементы самоотверженности и т.д.; параллельно человек учится допускать и видеть эти чувства и состояния также и у других.

На этом уровне человек уже сравнительно хорошо адаптируется в социуме, по крайней мере, в своем узком слое, и может, особенно при гармоничной Венере, получать большое удовлетворение и радость от социальных контактов, прекрасно ощущая единство с эгрегором своей группы или слоя; жесткость управления его не смущает.

На третьем уровне проработки Венеры происходит отделение личного восприятия от штампов общественного, в эстетическом и социальном восприятии появляется некоторая свобода: я могу смотреть как это принято в моем круге, а могу и самостоятельно. Однако этот личный эстетический и этический взгляд пока слаб, человек не уверен в правильности и вообще правомерности такого не санкционированного социумом способа восприятия и оценки окружающего и внутреннего мира. На этом уровне эстетическое чувство развито несравненно сильнее и подробнее, чем на предыдущем; человек начинает видеть детали, не замечаемые общественным эстетическим сознанием, и ему кажется, что они, и даже иногда целые произведения искусства, как бы адресованы ему лично, что создает качественно иное эстетическое ощущение, которое можно уже назвать наслаждением. При сильном включении в эстетический эгрегор здесь становится возможным художественное или литературное творчество. Этика социальных контактов становится гибкой, человек хорошо чувствует не только неписаные правила поведения в своем круге, но и границы, в которых эти правила могут быть нарушены своеобразием его обаятельной личности. Этот человек приятен, социально интересен (то есть его все охотно зовут в гости и на полуформальные собрания, общественные мероприятия и т.п.) и воспринимается красивым; во всяком случае он приятно и оригинально смотрится. Внутренняя эмоциональная жизнь начинает оцениваться с этических и эстетических позиций; некоторые свои чувства и душевные движения этот человек сочтет неправильными, неуместными или некрасивыми и постарается от них избавиться, поначалу неумелым подавлением. Кроме того человек обнаруживает, что его эмоциональное состояние сильно влияет на его окружение и что трансляцией мягкого венерианского излучения - например, мягкой улыбкой и интонацией, красивой одеждой, осанкой и движениями - можно легко добиться многих существенных результатов, которые трудно достижимы другими способами, например, прямой активностью Марса. В любви этот человек может подняться до больших высот творческого вдохновения, к некоторой досаде его возлюбленной, рассчитывающей скорее всего на более земные проявления его чувств, нежели пышные оды или даже элегии. Только на этом уровне венерианская любовь может стать действительно бескорыстной; и человек может воспринять объект более или менее таким, каким он является, по крайней мере, с его индивидуальными особенностями, не проходящими через цензуру социальных штампов.

На четвертом уровне проработки Венеры эстетический принцип начинает вытеснять этический в его узком социальном понимании. Теперь человек меньше зависит от социальных эстетических и этических норм, хотя их осознает и постоянно имеет в виду; однако социальные трафареты для него часто узки и почти всегда недостаточны, поскольку его этика и эстетика должны быть гораздо точнее, и они определяются ведущим человека эгрегором непосредственно, часто минуя социальные. На этом уровне человек постоянно должен жить красиво и точно, и его требования к себе значительно выше, чем установленные социумом, но люди этого обычно не замечают. Просто к человеку сильно тянет, на него очень приятно смотреть, что бы он ни делал или говорил, кажется, что его можно сразу снимать в художественном фильме. В то же время к нему трудно подойти близко, ощущаешь себя как бы недостаточно чистым. С другой стороны, контакт с таким человеком ведет к внутреннему очищению и вызывает сильное желание стать лучше, гармоничнее внутри и красивее внешне.

На четвертом уровне проработки Венеры человек может вести работу непосредственно в социальном эгрегоре. На материальном уровне это значит, что его этические и эстетические влияния настолько сильны, что входят в моду и меняют восприятие мира у больших групп людей; это крупные художники, публицисты, общественные деятели, редко политики. Во внутренней жизни человек учится различать чувства и эмоции, наведенные общественным подсознанием, и, так сказать, свои личные, и не зависеть ни от тех, ни от других, но управлять ими по своему желанию для достижения наиболее адекватного поведения в социальной среде. Это актеры очень высокого класса, преследующие не эгоистические, но эволюционные цели, в частности, практические духовные учителя.

Венера символизирует красивую или эффектную женщину, подчеркнуто не материнскую или не сестринскую фигуру. Для мужчин это может быть любовница, но социально подчеркнутая как не жена, для женщины - любовная связь, где она будет выступать в социальной роли любовницы (неважно, с мужчиной или женщиной), или при поражении Венеры-соперницы.

Венера управляет Весами и Тельцом. От Весов Венера получает интуитивное чувство высшей гармонии, умение ощущать соразмерность частей и эстетику развития сложных процессов, от Тельца - замечательно земное, ощутимое воздействие на окружающий мир; ее девиз "то, что красиво - реально".

Венера кульминирует в Рыбах. От Рыб развитая Венера получает небрезгливость, умение адаптироваться к любой ситуации и найти эстетику и адекватную, или хотя бы приемлемую этику тогда, когда это кажется в принципе невозможным.

Ситуация Венеры в наиболее чистом виде стоит на концерте классической музыки и на математическом семинаре по теории Галуа или алгебраических чисел; основные признаки: точная гармония, соразмерность и уравновешенность частей, акцентуация на эстетическом моменте; высокая оценка в данном социальном круге и недоступность для всего остального человечества.

Венера царит на пышных представлениях, балах и концертах, светится на балете и в опере, улыбается на праздниках и карнавалах и торжествует в музеях. Она (иногда вместе с Марсом) ведет в своей низшей октаве сцены ревности, которые обусловлены общественным подсознанием в гораздо большей степени, чем хочется думать.

Венера господствует на социальных раутах, где нужно говорить ровно то, что положено, в светских гостиных и на дипломатических приемах, официальных банкетах и тому подобных мероприятиях. Венера светит влюбленным на первой поре их чувства, и она же, но уже другим своим светом, освещает их разрыв и прощание. Безответная и несчастная любовь также идет под Венерой, в отличие от взаимной, которая быстро трансформируется в лунную. Венерой управляется любовь к науке, искусству, общественной деятельности, но не к родине и семье (здесь хозяйка Луна). Благотворительность и милосердие могут управляться как Венерой, так и Луной, в зависимости от оттенков и способов их оформления - читателю будет полезно подумать об этом самому и записать свои соображения в учебник на следующие, оставленные свободными, строки:

Человек Венеры, в карте которого эта планета стоит сильнее остальных, будет очень тесно связан с общественным сознанием и подсознанием. Господствующие в его социальном слое этика и эстетика будут его завораживать; в зависимости от аспектов Венеры, он будет либо полностью им подчиняться, либо отчаянно с ними воевать, но относиться к ним спокойно и вырабатывать свои личные эстетические критерии и этические правила ему будет очень трудно, хотя в этом сильно нуждаются окружающие его люди.

Красота и чувства, особенно социально ценимые, будут играть в его жизни большую роль. Скорее всего он будет не только любить живопись, поэзию, музыку, но и сам рисовать и играть на нескольких музыкальных инструментах, не говоря уже о стихотворчестве. О многих, может быть, слишком многих вещах он будет судить с эстетической точки зрения: "этот человек мне не понравился, у него слишком кривые уши". Может быть за этими чересчур кривыми ушами скрывается изъян в моральном облике? Человеку Венеры может приходить информация и таким способом, но он должен научиться читать свои эстетические знаки, а это непросто. Венерианская лень и требовательность к окружению должны быть превращены в усердие и строгость к себе, для чего придется углубиться в свой внутренний мир и понять, что красота души выражается, главным образом, в постоянном беспристрастном внимании и воплощается в точных действиях, произведенных в правильно выбранные моменты времени.

Для человека Венеры жить значит любить, но лунная любовь ему скучна. При поражении возможна карьера дона Жуана или Манон Леско, но, естественно, в той социальной среде, где вращается наш герой. В любом случае любви в его жизни будет много, его будут любить женщины, мужчины и целые коллективы, но далеко не всегда те и так, как ему бы того хотелось; однако и сам он будет до глубокой старости время от времени испытывать характерное сердечное волнение. Венерианская любовь приходит, как правило, внезапно и навсегда - по крайней мере так обещает сердце.

Слабая Венера дает сложности в социальных контактах; человек с трудом воспринимает неписаные законы своего слоя и группы, в которых он вращается. Его не принимают "на ура" в компаниях, но если он даст себе труд почаще улыбаться и внимательно слушать то, что ему говорят, он может при желании попасть даже в довольно элитарные слои. Вообще слабость планеты означает ненасилие кармы: человек волен выбирать, развивать ли принцип данной планеты или нет. Но в принципе слабая Венера мало заинтересована в человеческих контактах как таковых, и мысль о новом знакомстве или перспектива выхода в свет сами по себе ее не греют. Этот человек не акцентирует эстетические аспекты жизни; он, скорее всего, не обратит внимания на красоту старинного особняка или цвет заката; ему также непонятно, как можно бегать за женщиной только потому, что у нее красивые ноги. Ему легче мыслить в жестких этических, нежели в неопределенных и плывущих (для него) эстетических критериях. Выражение "красивый жест" имеет в его устах сугубо отрицательный смысл, ему трудно воспринимать красоту в жизни, не привлекая прагматических соображений. Он эстетически непритязателен и не склонен украшать себя (внешность, речь, манеры и т.д.); на высоких уровнях развития Венеры он, тем не менее, будет это делать, но с целью порадовать (а может быть, и эстетически развить) окружающих.

Внутренне он ощущает себя в этом мире посторонним, особенно при социальных контактах. Любовь с социальным привкусом, романтическая, не имеющая в виду скорейшее обзаведение потомством, посетит его редко (или никогда), и в любом случае вызовет слабые чувства; зато не будет и сопутствующих отрицательных аффектов (ревность, тоска). Для развитой личности это даже хорошо, поскольку не отвлекает внимания от более возвышенной любви к своему народу или всему человечеству (Луна) или к Богу (Нептун). На низком уровне происходит, однако, подмена Венеры Луной, и с человеком может быть очень скучно, как и ему скучно с другими и вообще в социальных, но не исключительно биологических ситуациях.

Гармоничная Венера пользуется неизменным социальным успехом; ее вообще любят люди. С ней приятно разговаривать, она умеет слушать, вставляя время от времени короткие уместные реплики: "ах, как это верно", "необычайно интересно", "какая глубокая мысль, никогда бы так не подумал", или просто "О, ученость!" Трин к Луне и асценденту часто дают внешнюю красоту, эффектность или во всяком случае возможность создания соответствующего внешнего образа. Любовь к искусству и хорошее его восприятие, умение не видеть уродства людей и жизни. Склонность к романтической любви, умение красиво ухаживать и принимать ухаживания, гармоничность и социальная выверенность соответствующих эмоций. Вообще семейный и групповой конформизм, очень трудно решиться пойти против общества, и еще труднее идти против него. Сильное прорастание социальной и групповой этики в личное подсознание, и человеку очень трудно разобраться в том, в самом ли деле он считает то-то и то-то правильным или неправильным, приемлемым или нет, или же это наводки из социального эгрегора. В непроработанном варианте гармоничная Венера дает лень, отождествление себя с социумом, отношение к чужой любви как к данности (позиция: "посмел бы он меня не любить!"), социальный вампиризм (позиция: "я одним своим присутствием всех вас осчастливливаю, так что будьте добры меня развлекать") и, в конечном счете, потерю социального нравственного чувства. Проработка дает художественные и артистические таланты, дар конструктивного общения с людьми, дипломатические способности, умение мягко управлять коллективом и регулировать его карму, формируя этику и эстетику общественного подсознания. Вокруг этого человека всегда как будто цветут розы, обладающие дополнительным качеством дезодоранта.

Пораженная Венера дает выраженное антисоциальное восприятие. Общественное сознание и подсознание активно не устраивают человека, но выражаться это может по-разному, в зависимости от карты в целом. Развитая пораженная Венера дает обостренную социальную совесть и умение конструктивно заниматься наиболее острыми общественными проблемами и даже заполнять самые зияющие пробелы в этике социального эгрегора. Непроработанная пораженная Венера может дать социальный нигилизм (активный или пассивный), бунт, попытки отстоять свою неразвитую личность от посягательств подлого общества, отгородившись толстой кирпичной стеной эгоизма, и иным образом в зависимости от положения Венеры в знаке, доме и ее аспектов.

Отношения с людьми строятся с трудом, хотя начало может быть самым бурным и безоблачным (квадраты при первом своем проявлении часто похожи на трины - судьба заманивает человека в ловушку пряником, в середине которого находится стальной крючок). При плохой проработке - высокие требования к другим, к их этике, манерам и внешнему виду (иногда это вытеснено из сознания, но эстетическая капризность будет обязательно), если есть оппозиции - психические проекции своих эстетических и этических недоработок на партнеров и общество в целом. При проработке, наоборот, повышаются требования к личной этике и эстетике, человек начинает во всех дисгармоничных ситуациях в первую очередь искать вину и причину в себе.

Эстетика либо очень оригинальная, ни на что не похожая, либо с четкой антисоциальной направленностью (хиппи и т.п.); при проработке это интересно, в ее отсутствие, чаще всего, безобразно. Художнику или писателю с пораженной Венерой очень трудно творить, для него муки творчества это вполне реальные муки; часто подолгу нет вдохновения или оно такое, что лучше бы его не было вовсе. Нужно искать, хотя это и трудно, творческие пути сотрудничества с социальным эгрегором, иначе перегрузка психики может привести в сумасшедший дом.

Любви, а точнее сопровождающих ее неприятностей и мучений будет очень много; в отношениях с людьми у человека проявляется, как говорится, тяжелый характер. Впрочем, человек может ожесточиться и сознательно эксплуатировать любовь окружающих в корыстных целях - тогда (он надеется) его пораженную Венеру будут прорабатывать они. Реально, однако, каждый человек живет по своей карте, и нежелание добровольно прорабатывать напряженные аспекты сужает и так не слишком просторные стены лабиринта кармы.

Венера в знаках

Венера в Овне

Самозабвенная Венера.

Когда овновская Венера влюблена, она не видит ничего на свете, в том числе и объекта любви. Она полностью поглощена своим чувством и может незаметно для себя опалить партнера своим огнем. Здесь Венера в заточении, и венерианское восприятие идет хорошо только на сильных энергетических потоках, в частности, слабые чувства, свои и чужие, она не ощущает и не признает. Вот бежать в часть к любимому через все фронты - это она понимает. В обществе, особенно если нет сильного поражения Венеры, ее любят - за откровенность, прямоту, силу и бесхитростность выражения себя. Ее привлекают яркие краски, громкая музыка, отчетливый ритм и недвусмысленные намерения - но не грубые действия. Венере вообще чужда грубость; лишь при сильном ее поражении возможен садомазохистический комплекс и извращенная склонность к насилию в любви.

Овновская Венера ждет вызова или другой искры, которая ее зажжет. Тогда мир вспыхивает перед ней неисчислимыми огнями, его краски из серых становятся цветными и сияющими, и жизнь превращается в ослепляющий и ослепительный праздник... на некоторое время. Потом овновская Венера считает шишки, незаметно полученные во время эмоционального подъема или социального разгула, и осушая слезы, старается быстро поумнеть и внушить себе необходимость внимания и осторожности во внешнем мире, в то время как эти качества ничуть не в меньшей степени необходимы ей во внутренней жизни.

Пораженная овновская Венера может производить в обществе очень тяжелое впечатление черным огнем, горящим в ее глазах; на ее пути в социально определенных и жестко очерченных ситуациях лучше не попадаться, потому что она презирает правила социальных игр, что может выглядеть просто нечестно. При проработке поражения - тяжелая, но конструктивная работа в социальных программах, умение понять и осветить жизнь любому человеку, даже с самой исковерканной психикой.

Венера в Тельце

Пластическая Венера.

Здесь Венера управитель, но второй (после Хирона), поэтому это потенциально сильное положение, хотя и требующее некоторой подготовительной работы. Тельцовская Венера воспринимает мир через пластические образы, несколько тяжеловесно, на низком уровне очень приземленно, но отчетливо и недвусмысленно. На высоком уровне это аспект художников, скульпторов, архитекторов и общественных деятелей: то, что выражено развитой тельцовской Венерой, не только красиво, но и очень убедительно; если это идея, она почти материальна, если скульптура, то может быть более живая, чем те, кто ею восхищается, если стихотворение, то с таким убедительным смысло-ритмическим фонетическим синтезом, что, бросив в форточку, рискуешь разбить стекло.

Без проработки этот аспект дает крайний социальный прагматизм; любой другой человек или коллектив рассматриваются лишь с точки зрения конкретной материальной пользы, которую они могут принести; при поражении лень, полная социальная апатия и вампиризм, усугубленные взыскательностью вкуса, особенно к материальным предметам, чрезвычайное привыкание к вещам и близким людям.

Слова тельцовской Венеры в обществе звучат весомо, во всяком случае, когда не включен чистый рассудок (то есть Меркурий), а идет ориентация на общественное подсознание. В гармоничном варианте она необычайно привлекательна в общении мягкостью манер и приятной уверенностью в себе; полное впечатление, что это человек, на которого можно положиться (так ли это, вам не скажет и гороскоп в целом, поскольку надежность человека определяется не отсутствием напряженных аспектов к Нептуну, Сатурну и планетам в подвижном кресте, а его эволюционным уровнем). Гармоничные аспекты тельцовской Венеры покажут области, где человек может делать все красиво и хорошо; напряженные - где он должен научиться этому и стать непревзойденным.

Венера в Близнецах

Легкомысленная Венера.

Если овновскую Венеру прельщает в партнере внутренний огонь и энергия, а тельцовская неравнодушна к красоте и шелковистости физического тела и материальных даров, то близнецовская Венера не может устоять перед блестящим умом и калейдоскопом развлечений. Ее манеры в обществе несколько холодноваты, и хотя она прекрасно знает этикет, порой его нарушает (при поражении Венеры - регулярно), просто для того, чтобы посмотреть, что произойдет, и тем нарушить скуку. Если она влюблена, она будет блестяще говорить (если есть секстиль Меркурия), готовить (если она в четвертом или шестом доме) или развлекать собой (если в пятом доме) возлюбленного - пока он ей не надоест или не включится Луна.

При плохой проработке этот аспект дает крайнюю поверхностность в социальных контактах: человек быстро и легко сходится с людьми, также расходится, но отношения оказываются неудовлетворительными для обеих сторон; при поражении весьма вероятна неразборчивость в связях, сексуальных и социальных (первая может быть подавлена и вытеснена, но остается в виде тайной мечты о свободной любви). Вообще кармически пораженная Венера в подвижном кресте означает необходимость дарить свою любовь каждому встречному, но при этом точно выбирая форму и дозировку ее проявлений.

Венера в Близнецах (и вообще в воздушных знаках) часто дает любовь к музыке и понимание ее, даже абстрактной, математические способности, любовь к орнаментам и украшениям, воплощающим четкую идею, изящной словесности; она ощущает эстетику точных формулировок и приходит в восторг от мудрого афоризма. Без умных разговоров и людей она чахнет, а мир вокруг нее сереет и безнадежно увядает - зато будучи в адекватной среде и вольном духе, она способна украсить любое общество и общение, а на высоком уровне и явить миру необычайный синтез мысли и чувства в гармонии художественного произведения или социальной концепции.

Венера в Раке

Трепетная Венера.

Венера в водных, как и в воздушных знаках, дает любовь и понимание музыки, но в водных восприятие более эмоциональное, а в Раке - даже можно сказать, интимное.

При проработке рачья Венера способна на такую глубину и теплоту человеческих контактов, которая недоступна ни при каком другом ее положении. Общаясь с ней, вы обнаруживаете свою душу, и она оказывается доброй, мягкой, нежной и красивой - такое открытие может перевернуть всю вашу жизнь. В то же время на низком уровне рачья, как и козерожья, Венера крайне недоверчива к людям и совершенно не может проявлять свои чувства, особенно любовь, открыто и непосредственно. Однако внутри у нее (в отличие от Козерога) любви и романтики более, чем достаточно, что при поражении Венеры ведет к большим личным неприятностям и попыткам снизить свою чувствительность отращиванием толстого панциря; более эффективный и конструктивный вариант - думать не о себе и своих чувствах, а о других - приходит в голову лишь на достаточно высоком уровне развития личности, поскольку здесь психика действительно очень уязвима, особенно в вопросах человеческих отношений: даже вскользь брошенное нетактичное замечание может доставить неразвитой рачьей Венере больше горя, чем это могут себе вообразить более защищенные ее положения. Правда, толстый панцирь иногда это компенсирует, но он дает такую бесчувственность во многих важных ситуациях, что с рачьей Венерой окружающие обычно не церемонятся, совершенно не понимая ее внутреннего устройства и неправильно интерпретируя ее поведение. Этот аспект дает огромный диапазон социальных чувств к человеку: от всеобщей любви до столь же всеобщей ненависти и полного непонимания, причем реальная судьба отношений с социумом гораздо больше зависит от самого человека и его усилий по проработке Венеры, чем от окружения, а также аспектов этой планеты. Рак (кармически) должен не прятаться поглубже в свой панцирь, а наоборот регулярно выходить во внешний мир голым, на съедение своему лучшему другу Скорпиону.

Венера во Льве

Пышная Венера.

Астролог-гурман, выбирая себе любовницу, несомненно озаботится тем, чтобы ее Венера была во Льве. С такой женщиной, особенно при гармоничном Солнце в десятом доме, не стыдно появиться ни в каком обществе.

Вместе с тем, не получая причитающейся ей (то есть львиной) доли общественного внимания, уважения и восхищения, неразвитая Венера во Льве начинает чахнуть или требовать указанных чувств насильно, часто не имея для этого никаких оснований (с точки зрения социума, но не ее лично).

Развитый аспект дает превосходную социальную адаптацию; человек ведет себя и выглядит настолько красиво и выразительно, что хочется им просто любоваться и, насколько получится, подражать. Добиться его расположения и похвалы - лучший подарок, какой можно себе представить. С другой стороны, Венера в огненных знаках вообще и во Льве особенно, дает трудности в восприятии простого, серого, невыразительного, низкоэнергетичного. Она отлично воспримет панораму солнечного полудня в снежных горах и энтузиазм строителей новой социальной структуры, но включиться в красоту сумеречного сельского пейзажа или ощутить прелести редактирования толстого производственного романа начинающего 60-летнего автора из числа бывших руководителей отрасли ей трудно.

Львиной Венере, особенно гармоничной, трудно отличить общественное мнение от личного: в ее подсознании они звучат очень похоже и часто достаточно сильно, чтобы заглушить рассудок, особенно если Меркурий стоит слабее Венеры. Поэтому в эстетических и этических вопросах она часто по видимости авторитарна (при поражении - догматично упряма), а фактически является рупором стандартных социальных взглядов. Если вы хотите завоевать ее расположение, почаще и погромче говорите, как она сегодня замечательно одета и выглядит; если вы будете при этом еще и искренни, успех гарантируется.

Венера в Деве

Скромная Венера.

Здесь в падении, и это действительно трудное положение. Если Венера не стоит совсем гармонично, человек будет очень чувствителен к мелочам и деталям - а разве они хоть когда-нибудь бывают все в порядке и гармонии?

Очень трудно влюбиться надолго, потому что у любимого существа в момент, когда он обозревает звездное небо, может обнаружиться не совсем чисто выбритая нижняя часть подбородка или на торжественном обеде обнажится недоглаженная складка на плиссированной юбке, и какая самая африканская страсть сможет выдержать такое испытание? Девья Венера определенно не может, поэтому она предпочитает держаться подальше - на расстоянии не так видны эти непонятные и неаккуратные волосы на непредусмотренных для этого местах, и многое другое, о чем менее искушенные люди просто не подозревают.

Главная эстетическая проблема девьей Венеры - научиться видеть гармонию и единство целого при несовершенстве даже всех составляющих его частей. Проработка аспекта может дать блестящего художника, ювелира или микрохирурга (для последнего нужен еще сильный Марс), но главное, человека, который умеет выразить любовь, горящую в его сердце, мельчайшими, но точными жестами и поступками, которые часто гораздо более действенны, чем энергичные, но неточные и несвоевременные действия.

Неразвитая девья Венера обычно наивна; она пытается соблюдать социальный этикет во всех мелочах (или при поражении так же его отрицает), но цели - адекватного поведения в социальных ситуациях - этим не достигает; ей нужно учиться духу общества, то есть искать прямой, интуитивно ощущаемый канал в соответствующий эгрегор, и если она четко поставить себе эту цель, она ее добьется и сможет сделать для людей гораздо больше, чем другие и она сама подозревает. Умение по мельчайшим признакам видеть плодотворные социальные перспективы и отличать их от мертворожденных проектов встречается не каждый день, а скептическое отношение к своим и чужим пылким чувствам оправдано гораздо чаще, чем это хочется думать.

Венера в Весах

Изысканная Венера.

Если девья Венера может оценить безупречность исполнения (это вообще аспект профессиональных искусствоведов), то весовская Венера увидит гармонию и единство идеи, замысла, того, что соединяет детали в единое целое.

Венера управляет Весами, и в этом знаке ей дано многое: и превосходное эстетическое чувство, и блестящие способности адаптации в социуме и искусного управления им; вместе с тем этот аспект дает и многие соблазны, в особенности при гармоничном положении Венеры. На низком уровне развития возможен социальный снобизм, ложное чувство превосходства, поверхностное и холодное отношение к людям при видимости внешней элегантности и светскости манер. Весовская Венера уж слишком холодно-уравновешена и может цинично усмотреть мировую гармонию в последовательности ваших падений и несчастий. Но при проработке она может найти и указать вам мельчайший дисбаланс в вашем отношении к миру, и если вы сможете ее услышать, то и многие ваши проблемы отпадут сами собой.

Весовская Венера дает тонкие музыкальные и, возможно, математические способности, при проработке - синтетически-эстетическое видение мира, когда он целиком может расположиться в пределах романа или картины. Поражение Венеры дает при проработке необычайно точное чувство мировой гармонии и необычное и острое эстетическое видение, это аспект режиссеров театров и этносов; непроработанное поражение может дать социальный и эстетический нигилизм, резкие или извращенные художественные вкусы и склонность к эпатированию "обывателя", бестактность, социальную агрессию, выражающуюся в намеренном нарушении неписаных правил своего круга. Но изысканно холодная красота всегда оставит след на ее социальной внешности и манерах.

Венера в Скорпионе

Неотразимая Венера.

Здесь в заточении, но это вовсе не слабость. Большая эмоциональность в социальных контактах, на низком уровне чрезвычайная ядовитость; над ее кроватью, вероятно, висит табличка с черепом, скрещенными костями и надписью: "не влезай - убьет". В любви страстна; когда она того хочет, в ее глазах горит огонь, перед которым не устоит никто: половина устремится к ней, остальные обратятся в бегство. Она постоянно стремится переделать партнера, на низком уровне пытаясь подстроить его под себя, на высоком - помогая идти по духовному пути, трансформируя его сознание и особенно подсознание.

Это сложное положение, поскольку Венера дает любовь и жизнь, а пафос Скорпиона это трансформация, смерть. Скорпионья Венера воплощает принцип, согласно которому космическая любовь безжалостна: она учит нас, хотим мы этого или нет. Когда нас меняют к лучшему помимо нашей воли, это часто воспринимается как самое настоящее насилие и надругательство, так что жизнь скорпионьей Венеры, этого природного черного учителя, не будет сладкой. Во внутренней жизни ей будет постоянно недоставать любви и внимания, пока она не поймет, что она должна гораздо больше отдавать, чем получать (независимо от аспектов Венеры!), и только тогда для нее станет возможным душевное успокоение и равновесие; на скорпионью Венеру Божья благодать гораздо чаще нисходит непосредственно с небес, нежели через конкретных людей.

При поражении стремление и способность съесть любимых и врагов с потрохами; такое отношение трудно выдержать долго, поэтому обычно человек довольно одинок, пока проработка, обычно сопровождающаяся большим количеством пролитых крокодиловых и обычных слез не превратит тарантула в серую ящерицу, а ее - в орла. Тогда на свет появляется практический маг и социальный кудесник.

Венера в Стрельце

Задорная Венера.

Стрельцовская Венера покорит общество своей теплотой, жизнерадостностью, оптимизмом и легкостью характера. Здесь она не такая грубая, как в Овне, и не такая властная, как во Льве, но не менее энергичная. В любви невнимательна и доверчива, но свое негодование выразит более чем прямо, и радуйтесь, если вы устоите на ногах.

При поражении характерно какое-то неестественное непонимание или игнорирование главных проблем социального общения, постоянно меняющиеся безнадежные или неудачные короткие романы (чтобы не сказать повести или рассказы), пылкое создание фантастических романтических образов и скорое их разрушение при малейшем соприкосновении с жизнью.

В искусстве стрельцовская Венера любит экспрессию, широту взглядов, философские подходы и обобщения, широкие мазки и богатую палитру. Ей не так важны подробности, как общая идея, суть; ее очень привлекают религиозно-философские мотивы в искусстве, попытки художественного выражения единства мира через его главную идею. При поражении все это выглядит крайне наивно и беспомощно, но проработка дает свои плоды, и мир может получить творца с оригинальным видением мира и его эстетики.

В гармоничном варианте всеобщая любовь, которая воспринимается как должное, и соблазн плыть по течению социальной жизни, в сладкой дреме принимая знаки внимания и восхищения многочисленных поклонников. Проработка здесь дает Венере чрезвычайную энергию, которую можно направить в социальное или художественное русло, всегда с талантливым, хотя и не обязательно заранее продуманным и предусмотренным результатом.

Венера в Козероге

Строгая Венера.

Козерожья Венера не суха, а строга; у нее есть мнение, что форму нужно прорабатывать до полного совершенства, но в отличие от девьей Венеры она не теряется в деталях, всегда удерживая в сознании идею целого. Техника искусства должна быть филигранной и отточенной, считает козерожья Венера, а это достигается годами и десятилетиями упорной работы, что дано, естественно, не каждому; но в данном случае проработка аспекта требует длительных и нелегких усилий, которые впрочем со временем становятся естественной и необходимой частью жизни (если Венера не совсем поражена). Это при проработке аспект балерин, художников, пианистов и скрипачей. Вместе с тем Козерог мешает Венере воспринимать искусство легкомысленное, недооформленное, поверхностно-эмоциональное, словом, недостаточно серьезное и точно выраженное, а при поражении Венеры эстетические и романтические вкусы могут быть совсем жесткими: человек будет любить всю жизнь одного поэта и одну женщину (хорошо, если не созданную воображением), и ничего другого воспринять не сможет, по крайней мере, без длительных целенаправленных усилий.

Это, естественно, не прибавляет очарования в социальных контактах. Тем не менее, козерожья Венера за счет своей целеустремленности обычно добивается того, что ей нужно, и это качество вызывает подсознательное уважение. В гармоничном варианте это вежливый, корректный, тщательно одетый, полный сдержанного достоинства человек с отчетливым ощущением своего места в данном обществе; к его мнению и словам хочется прислушаться, он кажется старше своих лет. Человеческий контакт с ним затруднен, но если вы завоюете его доверие и пойдете вместе с ним по его пути, вы обретете постоянного спутника - если сможете удержаться рядом... впрочем, он постарается вам помочь.

Венера в Водолее

Демократичная Венера.

Водолейская Венера склонна путать любовь и дружбу: первая у нее настолько прохладна, а вторая настолько тепла, что разницы практически не ощущается; при этом она, как ни странно, совершенно искренна. Однако странности в любви прощаются несравненно легче, чем странности в прочих социальных контактах, а их у водолейской Венеры также достаточно. В глубине души она не понимает, зачем все эти писаные и неписаные законы поведения и общения, когда гораздо лучше свободные, искренние и не привязанные намертво отношения между людьми, которые они в каждом конкретном случае установят сами так, как им удобнее. В отсутствие сильных эмоциональных переживаний подобная точка зрения более чем естественна, но водолейской Венере нужно понять, что ее социальные и эмоциональные реакции не универсальны.

Развитый аспект дает оригинальные и блестящие творческие способности, особенно в абстрактной музыке и математике. Картины водолейской Венеры будут не вполне понятными, как будто немного из будущего или давно забытого прошлого, со своеобразной, но отчетливо ощущаемой внутренней гармонией и видимой структурой отношений между планами и деталями; ее стихи будут полны смысла, не всегда доступны пониманию в целом, но отчетливы и музыкальны.

Непроработанное поражение водолейской Венеры дает большие социальные трудности, взаимонепонимание с людьми и коллективами на почве слишком оригинального социального мышления, в крайних случаях психические болезни и сексуальные извращения, в конечном счете мотивированные невозможностью социальной адаптации. Вообще для водолейской Венеры типична, если можно так выразиться, социальная бисексуальность, что в гармоничном варианте выглядит как очень нежные отношения с друзьями обоего пола.

С водолейской Венерой трудно соскучиться, но постоянно иметь ее рядом с собой означает отработку нелегкой кармической программы.

Венера в Рыбах

Нежная Венера.

Кульминация в Рыбах ставит перед Венерой очень непростые кармические задачи. Даже на высоком уровне постоянно, вне зависимости от своего настроения и обстоятельств личной и социальной жизни, транслировать через себя космическую любовь очень трудно, обязательно будут болезненные срывы, не говоря уже о склонности людей к вампиризму вообще и паразитизму на чужой бескорыстной любви в частности, а с этим рыбья Венера сталкивается постоянно.

На низком уровне и особенно при поражении этот аспект дает крайне эгоистичную личность без признака моральных и социальных устоев, умеющую пластично приспособиться к любой социальной ситуации, в грязной воде быстро схватить что-то для себя, а чистую ловко замутить с той же целью. Время от времени она попадает (на некоторый срок) в жесткие руки, которые могут ее основательно поэксплуатировать, используя ее садомазохистический комплекс, но совсем поработить ее трудно - она ускользнет, часто с помощью откровенной лжи, из совершенно невыносимой ситуации.

На среднем уровне это очень чувствительная и трогательная натура, склонная к любви, глубоким эмоциям и тонко воспринимающая искусство, по крайней мере, ту его часть, которая апеллирует к чувствам. В гармоничном варианте такой человек легко войдет в любое общество, которое будет от этого просто счастливо, плохо понимая, почему; но скоро всем покажется, что он был здесь всегда; к сожалению, уплывет он часто столь же безболезненно. При поражении Венеры склонность к очень своеобразным эмоциям и большие сложности в человеческих отношениях, которые часто и легко завязываются, развиваются эмоционально неудовлетворительно и скоро развязываются, с конфликтом или без, но по непонятным причинам.

Здесь проработка требует развития принципа Сатурна.

Глава 5

Оглавление


Глава 5

МАРС

Марс представляет принципы активности, действия, проявленной энергии, силы. Все это относится и к внутренней жизни: здесь Марс управляет теми инстинктами и программами подсознания, которые вызывают и регулируют активные действия и энергетику человека. В частности Марс управляет сильными эмоциями и аффектами: яростью, бешенством, буйной страстью и ревностью (точнее, их энергетической составляющей; разумеется, в последних двух случаях Венера или Луна часто идут фоном или наряду с Марсом), всеми исступлениями, горячками и т.п. К сильным положительным эмоциям, управляемым Марсом, можно отнести торжество, моменты самоутверждения, сексуальные стрессы. Слабость Марса в карте или его временное отключение, вызванное транзитами, могут привести к низкоэнергетическому состоянию, депрессии, отчаянию и полной потере вкуса к жизни.

Понятие энергии и активности сильно зависит от времени, поэтому сейчас толкование Марса сильно отличается от традиционного астрологического, принятого двести лет назад и раньше. Тогда под активностью понималась прежде всего непосредственная внешняя деятельность, и наиболее яркими проявлениями Марса виделись поле брани, выступление атлета на соревнованиях или бег в колесницах. В те времена человек плохо владел собой и обладал очень слабым ментальным телом, и поэтому был беззащитен перед внутренними дисгармоничными проявлениями Марса, то есть его агрессивные инстинкты обязательно находили внешний выход: если он испытывал раздражение, он оскорблял, а если гнев, то убивал обидчика (или погибал сам). Соответственно, по закону отражения он был столь же беззащитен перед агрессией внешнего мира, и поэтому Марс всегда считался злотворной планетой. Однако в ХХ веке, с сильной проработкой Меркурия и Близнецов ситуация принципиально изменилась. Современный человек окультурен, как бы ни брюзжали на этот счет скептики. Он воспринимает мир совсем по-другому, чем его прапрапрадед, он его сначала мыслит, и лишь потом ощущает, и то же самое происходит с действиями, которые сначала мыслятся, и лишь потом производятся (последнее вовсе не означает, что современный человек всегда хорошо думает, что делает). Поэтому Марс часто опосредован Меркурием, что нужно всегда иметь в виду при толковании карты, даже если эти планеты не находятся в аспекте.

Первое завоевание культуры заключалось в том, что человек научился как-то управлять своими агрессивными инстинктами, на первом уровне хотя бы их подавлять, на втором - вытеснять в подсознание. Это не сделало его счастливее, но обеспечило гораздо большую физическую безопасность, ибо выраженная внешняя агрессия часто наталкивается на встречную, иногда еще более жесткую, а в те недвусмысленные времена одного такого случая было вполне достаточно, чтобы отправить человека в далекое путешествие к предкам. Другой, более прогрессивный, способ овладения своими воинственными порывами заключается в их сублимации, например, превращении энергии агрессии в энергию, направленную на конструктивную деятельность. Марс, управляя всеми видами энергии, кроме атомной (ее представляет Плутон), включен во время любого энергично производимого действия; без него невозможна никакая работа, не только физическая, но и активная умственная. Субъективно включение Марса в конструктивном варианте переживается как трудность, тяжесть, сопротивление материала. Если вы непринужденно болтаете с приятелем о разных пустяках, то у вас обоих активен Меркурий. Но вот тема разговора чуть изменилась, и вы начинаете ему что-то объяснять, что он плохо понимает, ему трудно, его лицо выражает глубокое страдание - верный признак того, что у него включился Марс. Если наоборот, вам трудно ясно сформулировать и выразить вашу мысль, вы напрягаетесь, пытаетесь что-то вспомнить, судорожно ищете подходящие слова и на глазах устаете от разговора - значит, Марс включился у вас.

Гипертрофированная акцентуация Меркурия в наше время ведет к тому, что Марс вынужден выполнять работу, к которой он плохо приспособлен. Любое конкретное активное действие хорошо выполняется только тогда, когда оно направляется подсознанием - это особенно хорошо понимают инструкторы по каратэ и горным лыжам. Однако очень часто наша активность (Марс) регулируется не подсознанием (Луной), а рассудком (Меркурий) - тогда, когда энергия и действие транслируются через речь. Когда вы убеждаете, уговариваете, агитируете, просите, просто энергично говорите - во всех этих случаях активен Марс, а Меркурий исполняет скромные обязанности переводчика. Если между этими планетами есть аспект, лучше мажорный, у человека будут большие способности передавать энергию через речь; если аспекта нет, то речь редко прозвучит весомо, и его вряд ли будут слушаться с первого раза, что может оказаться причиной сильного комплекса неполноценности, но зато дает мощный импульс к самосовершенствованию, ибо необходимость заставляет искать точные слова или учиться эффективно работать на низкой энергетике.

На первом уровне проработки Марса человек способен воспринимать и транслировать лишь грубые виды энергии; кроме того, он плохо может управлять этой энергией, являясь в большей мере ее марионеткой. У ребенка возраст, когда активизируется Марс (часто около четырнадцати лет - первый кризис оппозиции Сатурна), не слишком приятен для родителей: в это время он становится неуправляем (принцип Марса становится сильнее дисциплины и ограничений Сатурна), и основным авторитетом для мальчика становится физическая сила, а кумиром - местный или мировой чемпион по боксу или регби; во взрослом возрасте идеал физической силы может транслироваться в стремлении к политической власти. Девочки часто переживают пробуждение Марса резким отчуждением от матери, освобождением от ее диктата как полновластной, всезнающей и управляющей фигуры.

На первом уровне проработки Марса человек во многом напоминает невыросшего ребенка: им можно управлять лишь грубым окриком, угрозами или насилием; в гармоничном варианте он легко подчиняется превосходящей силе, но только ей, а слабого воздействия просто не заметит, не обратит внимания. Таковы же, разумеется, и его принципы прямого воздействия на мир, а о возможности косвенного влияния он не догадывается. На этом уровне самовыражение идет только через прямое действие, усилие; удовлетворение доставляет физический труд, не требующий слишком тонкой координации движений, элементарная драка или силовые соревнования типа армрестлинга или перетягивания каната. У такого человека затруднен личный ментальный контроль над своими действиями и сильными эмоциональными движениями: если они начинаются, остановить их усилием воли и мысли он не может, Марс оказывается сильнее Солнца и Меркурия. Однако эти проявления находятся под жестким управлением общественного подсознания: толпа подобных людей способна на самые энергичные и дружные действия типа суда Линча или еврейского погрома; потом каждый из них может искренне себе удивляться и говорить: что это на меня нашло?

На втором уровне проработки Марса для человека становится возможным частичное управление своими сильными эмоциональными состояниями, например, подымающаяся волна гнева или агрессии может быть успешно подавлена. Теперь воля (Солнце) уже не находится под прямым управлением силы, внешней или внутренней: человек обладает волей, достаточной для того, чтобы сопротивляться весьма сильному внешнему и внутреннему давлению. Соответственно, он может направить свою (и чужую) энергию в том или ином выбранном им самим направлении. Расширяется и спектр энергий, воспринимаемых и излучаемых человеком. Теперь он реагирует не только на сильное прямое давление или аналогичную угрозу, но и на выраженное нейтральным тоном указание и скрытую враждебность. Соответственно, и воздействие на окружающих и мир в целом производится уже в социально приемлемых рамках, но все же психологически комфортным для человека является лишь состояние, когда он ощущает явный перевес своих сил и воли над окружающими, и втайне (или явно) он всегда к этому стремится; для этого уровня проработки Марса характерно ощущение, что единственным надежным средством контроля любой ситуации является прямая власть, обеспеченная силовым контролем. На этом уровне идет борьба за полный волевой контроль над энергетическими потоками, и идеалом служит волевой человек, умеющий подчинить всю личность и жизнь одной цели и добивающийся в результате силы и могущества в избранной им сфере.

На этом уровне проработки Марса эмоциональная жизнь уже не столь примитивна, поскольку реально ощутимыми оказываются более тонкие душевные состояния, но все же в любви основным положительным чувством является власть над любимым существом или, наоборот, ощущение его власти над собой. Тем не менее, садомазохистический комплекс (характерный для пораженного Марса) здесь проявляется уже не так откровенно и более тонко, скорее эмоционально-психологически, в форме психологических игр, но не физической агрессии.

На третьем уровне проработки Марса человек как-то овладевает примитивным волевым контролем над своими сильными аффективными состояниями, то есть методами подавления, что ведет к различным неврозам, фрустрациям и чувству эмоциональной неудовлетворенности. Поэтому возникает и актуализируется проблема ментального контроля над энергией, психологическими аффектами и внешней деятельностью. Человеку открывается, что волевой контроль над энергетическими потоками хотя и возможен, но очень труден и малоэффективен: как волю ни закаляй, преодолеть себя и мир с ее помощью удается лишь на короткое время. На этом уровне проработки Марса человек начинает ощущать более тонкие виды энергии, и психическая энергия становится для него уже вполне осязаемой; сила слова, внушения, убеждения, любви и даже ласки и простого внимания перестают быть призрачными метафорами. Он начинает чувствовать энергетику ситуаций, в которых он находится: настроение коллектива и собеседника, неочевидные ранее, конструктивность или разрушительность действий в различных условиях и многое другое, что превращает серую и бессмысленно суетливую реальность в цветную, разнообразную и полную скрытого смысла.

На этом уровне человек овладевает энергией в такой мере, что может управлять коллективами; это, что называется, сильная личность; его энергия может активизировать глубоко скрытые программы подсознания (свои и чужие), поэтому он может быть психологом, психоаналитиком или психиатром (для этого, впрочем, нужны многие указания в гороскопе так же, как и для любой другой профессии). Человек вплотную подходит к проблеме сознательного управления энергией не волей, а мыслью, и спонтанно у него это получается, но овладеть этим искусством регулярно пока не удается. Во внутренней жизни человек учится сублимации примитивных инстинктов и программ подсознания, например, ему уже не очень трудно перевести внешнюю агрессию в конструктивную энергию (рассуждение типа: этот человек меня злит, значит, у меня есть низкая программа подсознания, откликающаяся на него - значит, ее нужно найти, осознать, преодолеть и превратить в более высокую).

На четвертом уровне проработки Марса происходят качественные изменения в характере восприятия энергии. Человек понимает, что все типы энергии суть лишь разновидности одного и того же и учится превращать их друг в друга ментальным сосредоточением. На этом уровне открывается истинный смысл утверждения, что мысль управляет энергией. Теперь волевой контроль над энергетикой перестает быть необходимым, и низшая воля (манипура) уступает свои функции высшей (аджна), которая до того давала лишь общую устремленность и неясные идеалы.

В плане взаимодействия с другими людьми человек в гораздо большей степени, чем на низших уровнях проработки Марса (но и гораздо меньшей, чем на более высоких) использует простое безличное внимание, не сопровождающееся никакими видимыми внешними действиями; но при правильном выборе направления внимания (основные усилия идут на его концентрацию - в этом функция Марса) через человека помимо его воли начинает идти сильный энергетический поток на высоких вибрациях, который сам производит необходимые воздействия. Кроме того, на этом уровне самые обычные слова и поступки человека оказывают сильное воздействие на окружающий мир, поскольку несут большую энергию.

Важно заметить, что энергия высоких вибраций сильнее энергии низких; если они дисгармоничны друг другу, первая разрушает вторую. Так, например, человек на четвертом уровне проработки Марса не излучает никакой агрессии (по крайней мере, в общепринятом смысле слова), но если он встретится с попыткой жесткого энергетического нападения и ответит своим излучением (например, произнесет вежливую фразу), то враг мгновенно проиграет: он полностью лишится своей энергии, весь его боевой дух и настроение драться исчезнут, и он ощутит непривычные чувства уважения к другому, проблеск совести и желание извиниться.

Марс символизирует мужчину: в мужском гороскопе это, в зависимости от аспектов, друг, враг или соперник, в женском - поклонник, любовник (особенно если есть аспект Венеры) или (при поражении) обидчик.

Марс управляет Овном и Скорпионом, кульминирует в Козероге. От Овна Марс получает необузданность и беззаветность, свирепость и безоглядную преданность; от Скорпиона - общее управление психической энергией и силами подсознания. Козерог дает Марсу целеустремленность и возможность (все это при проработке!) распределить свои усилия на длинном и нелегком пути.

Ситуация Марса обычно очень привлекательна для многих, даже в низшей своей октаве. Энергия, сила, активное действие - это жизнь, а их отсутствие - существование, серое и блеклое - таково, по крайней мере, мнение общественного подсознания. Низшая октава Марса проявляется в кровопролитном бою, сражении не на жизнь, а на смерть, когда становится активной фундаментальнейшая программа подсознания - инстинкт жизни, и в ушах человека звенит набат: победить, чтобы выжить. В отрицательном варианте та же программа генерирует страх смерти и активность нижних конечностей, девиз "убежать, чтобы выжить". Паника, панический ужас и обморок также управляются низшей октавой Марса. Управление (хотя и на второй роли) Скорпионом дает намек на то, что инстинкт смерти также управляется Марсом, хотя бы в некоторой степени, но этот вопрос нуждается в дальнейшем исследовании.

В обычной жизни Марс присутствует при любых ярких проявлениях чувств и действительности и во всех напряженных ситуациях, будь то беседа с постовым милиционером, скандал с родственницей или на работе, физическая или моральная травма или защита диссертации. Острая боль, сильное напряжение сил или наоборот, полное их лишение свидетельствуют о дисгармоничном включении Марса. Марс постоянно присутствует в операционных, острых отделениях обычных и психиатрических больниц, на скорой и пожарной помощи, в уголовных делах и при их расследовании, особенно погонях, стрельбе и рукопашных схватках с применением борьбы кунг-фу и огнестрельного оружия. Марс торжествует на спортивных состязаниях, где присутствуют две его ипостаси: тяжелая работа и сражение, здесь в более цивилизованном, чем у римских гладиаторов, виде: не на жизнь, а за почести, медали и славу. Активен Марс и в политической борьбе, но там имеется также сильное влияние Венеры и Сатурна, на общем фоне тяжелого, никому не подвластного плутонического рока.

Человек Марса, у которого Марс активнее остальных планет, с первого взгляда производит сильное впечатление. Часто он обладает незаурядной физической силой и с удовольствием занимается спортом и тяжелой физической работой, причем его сила и энергия от этих занятий прибывает, а без них он скучает и хиреет.

Все, что делает человек Марса, он делает энергично, и ему нужно очень внимательно следить за направлением своей энергии. "Заставь дурака Богу молиться - он лоб расшибет" - эта поговорка адресована сильному неразвитому Марсу и не нужно понимать ее слишком узко. Далеко не всегда возвратный удар за неправильные усилия и не туда адресованную энергию бывает немедленным, иногда проходят годы, десятилетия и целые воплощения; однако косвенные признаки, внутренние и внешние знаки неправильного поведения возникают сразу и продолжаются постоянно, нужно лишь научиться их видеть и правильно интерпретировать, что дается не сразу (сферы, наиболее чувствительные к неправильным действиям и искаженной энергетике, определяются напряженными аспектами Марса, и там же нужно искать наиболее яркие знаки кармы, указывающие на ее напряжение).

Мужчина с сильным Марсом будет пользоваться большим успехом у женщин, они будут к нему буквально слетаться со всех сторон, плененные явственным ароматом мужского начала ян. У него будут здоровые сексуальные реакции (если Марс не слишком поражен), но удовлетворительность его эмоциональной и сексуальной жизни все же определяются его Венерой и Луной. При поражении Марса внутри человека и в его окрестности будет постоянная агрессия, битвы, схватки, оскорбления и выстрелы, в гармоничном варианте будет чувствоваться скрытая сила, которая, однако, будет расходоваться конструктивно или никак. Женщина с преобладающим Марсом вовсе не обязательно будет неженственна - это определяется, главным образом, ее Луной и Венерой, но она будет сильной - в смысле, соответствующем ее эволюционному уровню. Вообще человеку Марса трудно подчиниться давлению сверху, но он это сделает, если почувствует духовный авторитет, который в первую очередь должен помочь ему научиться управлять своими грубыми инстинктами и слишком энергичными программами подсознания.

Слабый Марс означает, что на человека редко оказывается прямое силовое давление извне, и у него будут малоэнергетичные агрессивные реакции. Такому человеку будет трудно понять людей, движимых сильными страстями: кипящих от негодования, обуреваемых активной ревностью, пожираемых честолюбием, сгорающих от сексуального вожделения и т.д. Все эти чувства будут ему даны в умеренном количестве, а некоторые даже чисто символически, что при ориентации на социальные стандарты может привести к сильному комплексу неполноценности, особенно у мужчин, но зато снимает очень многие препятствия на пути духовного развития: дьявол в его обычном понимании на этот раз (то есть на данное воплощение) не очень силен, и этим можно воспользоваться. Слабый Марс создает человеку неяркий мир, который, тем не менее, обладает оттенками всех цветов, и их неброскую игру нужно научиться видеть. Слабый Марс, особенно ретроградный, предлагает возможность и, по существу, необходимость выучиться тонким, но точным и эффективным взаимодействиям с внешним и внутренним миром: "По миру следует идти, слегка к нему прикасаясь" (К. Кастанеда).

Неправильное отношение к слабому Марсу, попытки его проработки не по пути увеличения внимания к миру, повышения своей чувствительности к более тонким энергиям, а по стандартным схемам, принятым в обществе и рассчитанным (в настоящее время) на сильный Марс, ведут к тому, что функции Марса перекладываются на другую планету (обычно наиболее тесно связанную с ним в гороскопе или просто на самую сильную планету в карте, если таковая есть). Это ведет к совершенно искаженному (по сравнению с предполагаемой кармой) ритму жизни, и человек это прекрасно чувствует, жалуясь (например), что он живет не своей жизнью или не на своем месте. Если, например, у него в гороскопе при слабом Марсе сильное Солнце, то на него судьба и психика будут все время оказывать (вроде бы) сильное давление, у него (в зависимости от аспектов Солнца) будет много инициативы или вынужденной необходимости реагировать на повороты и удары судьбы, но видимых сил при этом будет отчетливо не хватать. Неправильным поведением в данном случае будет попытка включить Марс Солнцем, то есть усилием воли заставить себя, несмотря на отсутствие сил, сделать все, что требуется, как будто силы и энергия есть - такие попытки быстро кончаются провалом и возникают фрустрация и комплекс неполноценности. Правильно будет очень тщательно отследить все императивные ситуации и понять, что часть из них иллюзорна, а остальные можно отработать и на низкой энергетике, не выбиваясь из сил (кроме сильного поражения карты в целом); что же касается собственных инициатив, не подкрепленных необходимой энергией, их следует игнорировать или дорабатывать и совершенствовать до тех пор, пока необходимая для их реализации энергия не появится сама собой.

Гармоничный Марс означает везение и удачу в напряженных энергетичных ситуациях, но постоянного счастья не обеспечивает. Счастье (да и то временами и ненадолго) дает лишь постоянная работа на благо эволюции, а такая возможность имеется у любого человека, независимо от его карты, и профессиональный астролог не более чем рядовой сотрудник отдела кадров Абсолюта, но никак не работодатель.

У человека с гармоничным Марсом никогда не возникнет реального искушения полезть в драку с заведомо превосходящим его по силе противником (если при этом в гороскопе поражено Солнце или Луна, очень интересно наблюдать, как волевой или подсознательный агрессивный импульс, едва возникнув, гаснет, не получив энергетической поддержки: человек говорит: "ну я сейчас этому мерзавцу покажу..." и на последнем слове весь его энтузиазм куда-то девается и пропадает). Наоборот, превосходящий его по силе враг почему-то не может до него добраться, а если и добирается, то в последний момент у него пропадает всякое настроение бить морду и тянет, наоборот, подружиться (агрессия перебивается внезапным острым чувством жалости и симпатии).

Гармоничный Марс дает человеку чувство внешней защиты, потенциально очень высокую работоспособность и большую лень; позиция: "чего стараться работать, когда я и так чувствую, что сделать смогу". Проработка гармоничных аспектов требует преодоления лени (а тяжелая работа на гармоничный Марс императивно не сыплется, за нее нужно браться добровольно) и своеобразного самообмана, когда человеку кажется, что он работает достаточно хорошо и достаточно напряженно, в то время как на самом деле он (с кармической точки зрения) откровенно лодырничает и халтурит. В результате проработки гармоничного Марса человек распространяет свою удачу, везение и умение превосходно работать (в тех областях, на которые указывают аспекты Марса) на окружающих. Впрочем, и без проработки мужчина с гармоничным Марсом всегда будет пользоваться успехом у женщин, а женщины с гармоничным Марсом - у мужчин, и проблемы мелкого домашнего ремонта у нее не возникнет, поскольку если муж и все двенадцать активных в настоящий момент поклонников будут одновременно вдруг отсутствовать, то дверной замок она легко врежет сама.

Пораженный Марс лет двести-триста назад обязательно означал жизнь, полную невзгод, опасностей и физических травм, а в восьмом доме или с напряженным аспектом к нему - скорее всего и насильственную смерть (в знаке воздуха - виселица, в огненном - сожжение на костре и т.д.). Однако в наше цивилизованное время восьмой дом уже означает не столько смерть, сколько смену эгрегора, например, развод, перемену места работы или, в худшем случае, лишение членства в партии, да и Марс утратил свое прежнее, примитивно понимаемое, злотворное значение.

Пораженный Марс с детства учит человека быть осторожным и внимательным, поскольку как его внешняя, так и внутренняя жизнь полны дисгармоничной энергии. Его терзают страсти и агрессия и то же самое он получает извне. Поэтому у взрослого человека (то есть после тридцати лет) пораженный Марс обязательно будет хотя бы частично, а часто и довольно серьезно проработан и приручен, вследствие естественного отбора по Ч. Дарвину. Рассматривая пораженный Марс, нельзя забывать о Сатурне, даже если он не находится с ним в аспекте, ибо Сатурн - повелитель напряженных аспектов (т.к. он управляет Козерогом, управляющим (наряду с Луной) квадратами, и кульминирует в Весах, управляющих оппозициями. Проработка пораженного Марса во многом зависит от уровня развития Сатурна (см. ниже гл. 7); на низком уровне агрессия и прочие сильные дисгармоничные душевные движения подавляются, часто вытесняясь в подсознание, что ведет к фрустрациям, скрытой неосознаваемой агрессии и, как кармическое следствие, как бы немотивированным внешним проявлениям: "случайные" травмы, драки, изнасилования (особенно при аспекте к Венере) и т.д. На более высоком уровне дисциплина и мудрость Сатурна помогают направить энергию на самосовершенствование и конструктивную внешнюю деятельность, и здесь человеку нужно очень четко усвоить, что ему (кармически) необходимо постоянно работать на пределе своих сил, а иногда и несколько больше, и не ориентироваться на социальное среднее, и особенно на счастливчиков с гармоничным Марсом, а главное - не ждать результатов, которые сами о себе позаботятся, и через некоторое, зависящее от его внутреннего бескорыстия, время превзойдут самые смелые прогнозы окружающих.

Марс в знаках

Марс в Овне

Неодолимый Марс.

Как и всегда, когда планета стоит в своем знаке, толкование очень сильно зависит от ее аспектов и уровня реализации ее принципа в жизни человека. Овновский Марс силен и вспыльчив, и эти обстоятельства в совокупности очень затрудняют его реализацию во внутренней и внешней жизни, особенно при напряженных аспектах Марса. Вообще это энергичный, сильный человек, горячо и непосредственно реагирующий на любую видимую несправедливость или насилие, но его энергия непостоянна: за вспышкой деятельности может идти период полной апатии и бессилия, причем соотношение периодов активности и вялости зависит не столько от аспектов Марса, сколько от уровня его проработки, то есть того, насколько (кармически) правильно он направляет свои усилия. Овновский Марс очень уязвим, хотя внешне выглядит как все четыре мушкетера из романа А. Дюма, вместе взятые. Однако если овновский Марс, даже довольно гармоничный, столкнется с несколькими неудачами подряд (а он переживает их очень болезненно вследствие гипертрофированной мужской гордости), он может вовсе потерять веру в себя, прекратить активные действия и подавить все свои сильные аффекты и эмоции, что чаще всего приводит к сильнейшей ипохондрии (при квадрате к Козерогу) или истерическим неврозам (при квадрате к Раку). Проработка здесь очень трудна, особенно при поражении, поскольку (кроме профессий пожарника, солдата и тяжелоатлета) требует умения укрощать мощнейшие взрывы энергии, идущие изнутри и извне, что не легче, чем превращение энергии взрыва бомбы в электричество. В проработанном варианте этот аспект дает чрезвычайную трудоспособность и умение остановить мчащуюся на полном ходу колесницу с бешеными конями, а в отсутствие проработки в означенной колеснице летит, потеряв поводья, сам человек, и один Бог знает, что будет с ним через мгновение.

Марс в Тельце

Нагруженный Марс.

Здесь Марс в заточении и очень это чувствует; у него часто возникает ощущение скакового жеребца, которого впрягли в тяжелую телегу и заставили тащить ее в гору по расхлябанным колеям. При поражении Марса эта тяжесть может показаться непереносимой, но Телец упрям и настойчив и передает эти качества Марсу, и, сжав зубы, человек все же может пройти тот тяжелый путь, который уготовила ему судьба. К тому же довольно быстро выясняется, что, немного приспособившись к неестественному для Марса медленному ритму усилий Тельца, человек обнаруживает способность черпать энергию от самой материи, плотных форм: она как будто начинает разговаривать с ним, а потом любить и не только гораздо легче поддаваться его усилиям, но и вознаграждать любовью за его труд.

На низком уровне проработки аспекта это очень ленивый и малоподвижный человек, которого трудно сдвинуть с места в любом смысле слова; направленную на него энергию он поглощает полностью, не говоря дурного слова, и никакого другого тоже. Впрочем, если его вывести из себя, он взорвется, как два Тельца, но, сокрушив все вокруг, быстро успокоится. При проработке, когда человек находит себя, этот аспект дает большое трудолюбие и преданность своему труду, который буквально материализует усилия тельцовского Марса, даже если он занимается такой эфемерной областью, как искусство или психология. При сильном Хироне (диспозитор) или при аспекте Марса к Хирону способности к материализации тонких энергетических потоков, лечение пассами, точечный массаж, внушение и т.д.

Вообще тельцовского Марса нельзя торопить (кстати, вы это быстро поймете и без астрологии), его нужно очень тщательно учить работать и не заставлять спешить с результатами, и тогда он достигнет очень многого.., хотя и не обязательно того, чего вы от него ждали.

Марс в Близнецах

Бойкий Марс.

Это положение дает большую подвижность и переменчивость энергетических потоков, что при поражении может дать такой калейдоскоп лиц и впечатлений, который буквально захлестнет человека, и тот до конца жизни так и не сможет понять, для чего он здесь и что, собственно, с ним и вокруг него происходит. Проработанный близнецовский Марс дает большие способности к ментальному управлению энергетическими потоками, что означает блестящие способности к чему угодно, особенно при сильном Меркурии, Меркурии в знаке воздуха или в аспекте к Марсу.

Энергия мысли и напряженной речи, но при слабом Меркурии или аспекте Меркурия к Сатурну говорить и писать непринужденно все равно трудно; зато при сильном Меркурии на низком уровне склонность к пустой болтовне и сплетням, любовь к смене поверхностных впечатлений; большой успех у противоположного пола. Как выразилась одна обладательница близнецовского Марса, "я девочка глупая, но бойкая", имея в виду, что последнее качество отлично заменяет ей и красоту, и ум.

Поскольку Близнецы очень сильный знак, то Марс в Близнецах - сильный аспект, который на низком уровне совершенно непереносим из-за чрезвычайной активности человека и полной невозможности его сбить, ибо склонность к демагогии и увертливость здесь превосходят все ожидания, и даже сильный Сатурн - его или ваш - мало что может с этим сделать, если только нет его мажорного аспекта к близнецовскому Марсу.

Марс в Раке

Эмоциональный Марс.

Здесь в падении, и для Марса это трудное положение. Вообще Марс в водных знаках дает большую эмоциональность, интенсивную душевную жизнь, ранимость психики и уязвимость к уколам внешнего мира. У рачьего Марса это усугубляется трудностью выражения своих энергетичных эмоций вовне, что может, особенно при поражении, вести к фрустрациям, неврозам и фобиям. Человек подсознательно боится сам себя, своей скрытой эмоциональности и потенциальной агрессии; это проецируется и на внешний мир, которого человек начинает бояться, подсознательно постоянно ожидая немотивированной агрессии.

Проработка аспекта идет, в первую очередь, по пути сублимации (в конструктивной деятельности) своей агрессии, часто вытесненной; кроме того, нужно учиться выражать свои социально приемлемые эмоции, не боясь непонимания, осуждения и насмешки, что на первых порах переживается, как прыжок вниз головой в прорубь. Поначалу, действительно, может получиться неуклюже, но Рак вообще должен учиться быть искренним - и точным в выражении себя и своих чувств. Иначе возникает фобия, и рачий Марс пытается спрятаться от агрессии внешнего мира, глухо замолчав и выстроив на себе толстую защитную скорлупу, которую, увы, непременно когда-нибудь надобьют.

Развитый аспект дает доброго, внимательного, заботливого и отзывчивого человека, который умеет искренней эмоциональной реакцией утешить и поддержать другого, причем сделать это тонко и ненавязчиво; при этом эффект может превзойти все ожидания: не только решится его проблема, но и произойдет душевная трансформация. Однако прорабатывать рачий Марс очень трудно, поскольку этот аспект дает большую силу скрытой агрессии и большую привязанность к своим эмоциям, что может легко повести человека по пути черного учительства, особенно при оппозиции к Марсу высшей планеты в Козероге.

Марс во Льве

Непреклонный Марс.

Вообще Марс в постоянном кресте дает устойчивые энергетические потоки, но во Льве это истинный борец, несгибаемый и непреклонный; если Марс поражен, то человек испытывает точно такое же давление со стороны внешнего мира или изнутри, из глубин психики (откуда именно, зависит от того, в каком доме стоит Марс - дневном или ночном, но часто давление идет с обеих сторон). Это аспект настоящего мужчины (даже больше, чем овновский Марс, который слишком импульсивен и плохо управляет сам собой), сильного, постоянного, благородного и надежного - если Марс и карта в целом проработаны - и производящего подобное поверхностное впечатление, если Марс не проработан. В гармоничном варианте этот человек всегда будет чувствовать, куда ему нужно приложить свои недюжинные силы, и его энергия может сдвинуть горы - если он примется за дело, но часто он будет откровенно лениться, удовлетворяясь ощущением, что "может в принципе". Поражение дает постоянные удары извне и сильные дисгармоничные эмоции и инстинкты, ревность, агрессию и т.п., причем человек не сразу и не всегда видит причинно-следственные связи между своими эмоциями и агрессией и возвратными ударами внешнего мира. Подавление агрессии может привести к сильной ипохондрии, особенно если в карте силен или находится в аспекте к Марсу Сатурн. Влияние диспозитора - Солнца - на низком уровне выражается в том, что человеку кажется, будто все его действия прямо санкционированы Господом. В таком случае неплохо сообразить, что и все внешние обстоятельства и воздействия производятся Им же, и на основе этого сделать вывод о характере Его отношения к себе. На высоком уровне развития аспекта человек учится действовать точно и на высокой по вибрациям, а не по объему бицепсов, энергии. Но на любом уровне проработки, если у львиного Марса есть трин к Солнцу или любой высшей планете, очень опасно нападать на него первым - возвратный удар самого человека или, что хуже - стоящего за ним эгрегора, может оказаться сокрушительным.

Марс в Деве

Мелочный Марс.

Вообще Марс в знаках земли означает энергию, направленную на оформление и материализацию; влияние Девы указывает дополнительно на необходимость точной и детальной работы, и толкование аспекта сильно зависит от уровня его проработки. На низком уровне и особенно при поражении Марса он буквально задыхается от недостатка времени на выполнение самых разнообразных обязанностей, которые он сам берет на себя и которые насильно навязывает ему внешний мир: это испытание Золушки, когда ей нужно рассортировать гору сорной пшеницы и т.п. Если высшие силы не посылают девьему Марсу специальных помощников: дрессированных муравьев, воробьев или чего-нибудь в этом роде, то он начинает злиться, раздражаться, мелко и злобно ругаться и ворчать, считая, что он один на белом свете трудится и работает, а остальные - отъявленные лодыри и бездельники, не желающие войти в его положение нагруженной рабочей лошади и хоть немного помочь. При проработке у человека могут обнаружиться золотые руки и способности к любой материальной и точной работе - от столяра-краснодеревщика до ювелира и микрохирурга. В интеллигентных профессиях это способность навести чистоту и порядок в захламленной теории или области и написать блестящий учебник или задачник, который будет учить правильно думать.

В гармоничном варианте этот аспект дает такие способности к труду, что человек может немного презирать всех остальных, которые только и умеют, что кричать, метаться и болтать, но не делать дело; однако некоторая лень в сочетании с глубоким, вырастающим в принцип убеждением "я могу сделать все, но не все сразу", может привести к пассивности и застою, а для девьего Марса это смерти подобно, ибо кармически такое положение означает, что человек должен работать значительно больше окружающих, во всяком случае на видимом, материальном плане. Агрессия и сильные эмоции у девьего Марса несколько сглажены, частично вытеснены и выражаются часто совершенно материально: там, где огненный Марс на вас наорет, а воздушный уничтожит интеллектуальным презрением, девий (и тельцовский) ненароком толкнет, придавит или случайно разобьет вашу любимую вазу, а потом будет долго и занудно извиняться и просить прощения (если, конечно, асцендент не в Тельце, Раке или Скорпионе, когда извинений не воспоследует).

Марс в Весах

Элегантный Марс.

Здесь в заточении, что выражается в острой и поначалу неадекватной реакции на любое неравновесие, несправедливость и дисгармоничность. Человеку хочется восстановить равновесие и гармонию одним ударом, точным соображением, эффективной мыслью (Марс в воздушной стихии), но подобными краткими и энергичными воздействиями гармонию в мир принести нельзя. Здесь проработка идет по пути укрепления принципа диспозитора - Венеры, которая ставит во главу угла принцип восприятия, и энергия Марса пойдет, главным образом, на изучение предмета или ситуации и поиск тонких моментов, нарушающих гармонию. Пока это не произошло, весовский Марс, особенно пораженный, будет резко (возможно, остроумно) критиковать весь окружающий мир с эстетической и этической точек зрения, не замечая того, что пользуется распространенными социальными клише. Это обаятельный человек, чьи приступы гнева, раздражения и агрессии больше ментальны, чем энергетичны (то есть он станет злобно объяснять, почему именно ты такая сволочь и негодяй со всех точек зрения, и так перечислит их с десяток, но не станет биться в рукопашную, как овновский Марс, или злобно шипеть, беситься и кусаться, как скорпионий), и, кроме того, всегда ощущается влияние Венеры на Марс, когда обаяние не исчезает даже в приступах гнева или ревности: человек остается по-своему красивым и элегантным, и если и даст женщине пощечину, то обратной стороной ладони. Это положение дает большие возможности по управлению своими низшими энергетичными программами: научиться не просто ментально управлять энергетическими потоками, но делать это настолько тонко и точно, чтобы сила стала служить гармонии мира (внешнего и внутреннего) и общества, то есть в конечном счете подчинить марсианский принцип венерианскому.

Марс в Скорпионе

Несгибаемый Марс.

В качестве управителя скорпионий Марс, конечно, очень силен, но характер его проявлений подчинен стихии воды. На низком уровне (и если Марс не совсем гармоничен) это человек, постоянно поедаемый ядом деструктивной агрессии, направленной как на мир, так и на себя. Его любимая психологическая игра - придравшись к любому мельчайшему поводу, мысленно воскликнуть "ну, теперь попался, сукин ты сын!" и обрушить на ничего подобного не ожидающую жертву водопад злобы, ненависти и совершенно незаслуженных и несправедливых упреков, причем энергия нападения выражается не столько даже в словах, сколько во взгляде и интонациях, что чрезвычайно затрудняет оборону: спокойно отвечая по существу обвинений, вы не спасете себя от эмоциональной составляющей энергии агрессии, которая и является основным оружием скорпионьего Марса низшей октавы. На уровне серой ящерицы скорпионий Марс больше ест самого себя, сначала бессознательно; но в тот момент, когда он осознает необходимость внутренней работы над собой и перевоспитания свиньи своего эгоизма, он начинает охотиться за ней и безжалостно ее терзать, пытаясь уничтожить вовсе, отчего умное животное, истекая кровью, скрывается в такие глубины подсознания, доступ в которые человеку пока закрыт. Иногда, изголодавшись, она незаметно прокрадывается на поверхность, быстро хватает первый попавшийся, часто малосъедобный кусок и тут же скрывается снова, а человек в отчаянии думает, что наверное он безнадежно эгоистичен и в принципе не способен к духовному развитию. Здесь кармическая задача довольно сложна (как всегда при сильном Марсе): нужно научиться укрощать деструктивную энергию Марса, понять, что ненависть вообще и к своему низшему началу в частности всегда суть проявления дьявола, а любовь к Богу и высшему началу предполагает человеческое отношение к себе в целом и к своему "низшему" началу в частности: человек, который ненавидит хотя бы часть себя, не может любить другого. Проработка аспекта дает чрезвычайные магические и психологические способности и силу трансформации окружающей реальности; на низком уровне этот человек поможет вам проверить, действительно ли вы любите людей и прощаете им их несовершенства так, как вы говорите и считаете.

Марс в Стрельце

Неугомонный Марс.

Энергии и энтузиазму этого человека, кажется, нет предела; он может заниматься пятью делами сразу и считать их все страшно важными и столь же интересными и вдохновляющими. Его энергия заражает и окружающих, идеи кажутся мощными, а их успех неминуемым. При гармоничном Марсе это часто так и происходит, если только человек не переключается на другой комплекс идей. "Я покидаю вас, я полюбил другой гарем!" - эта фраза принадлежит шаху с соединением Марса и Венеры в Стрельце.

Гнев стрельцовского Марса непосредственен, пылок и обаятелен, но по-другому, чем у весовского Марса; стрельцовский Марс более искренен во всех эмоциональных проявлениях; в ревности он напоминает фазана, охраняющего самку от покушений соперников (тельцовский Марс в этой ситуации похож на морского котика, весовский на оленя, а львиный на индюка).

Поражение Марса дает чрезвычайное непостоянство в деятельности: у человека постоянно возникает необходимость (и часто желание) заниматься исключающими друг друга занятиями, и он, вдохновившись следующей идеей, бросает выполнение текущего дела - на время, а в результате навсегда. Он действительно может заниматься одновременно тремя, но не пятью и тем более не пятнадцатью делами. Нужно учиться не разбрасываться в своих усилиях и прорабатывать проекты до деталей, а не оставлять их благодарным потомкам, которые, честно говоря, очень редко используют непроработанные идеи прошлого.

Энергию стрельцовского Марса трудно погасить, но если ему систематически препятствовать (что вполне вероятно при сильном поражении Марса) в выполнении его действий, у человека может возникнуть ощущение своей полной никчемности и несостоятельности, которое преодолевается не столько психологическими экскурсами, сколько концентрацией на конкретном и требующем тяжелых усилий деле; при бескорыстном его выполнении есть надежда, что энергетика будет восстановлена, особенно при аспектированном Юпитере.

Марс в Козероге

Дисциплинированный Марс.

Кульминация планеты всегда дает большие возможности после ее проработки и трудности в начале. Козерог дает Марсу определенное направление для освобождения его энергии, но закрывает все остальные возможности, что в начале жизненного пути может восприниматься как тупик. Во всяком случае, прямого и непринужденного пути для высвобождения личной энергии Козерог не дает; он требует реализации длинных и сложных проектов, возможно, многолетних или с привлечением больших коллективов, а овновская сиюминутная экспрессия представляется козерожьему Марсу легкомысленной и легковесной. Здесь, впрочем, последний немного и лукавит, поскольку до зрелого возраста и серьезных практических успехов, скорее всего, он будет иметь типичный мужской комплекс неполноценности, ибо реализация мужского начала социально одобренными способами (прямая агрессия, бесстрашное хамство и сексуальный бандитизм) для него затруднены, как и при Марсе в любом женском знаке (кроме Скорпиона), но в Козероге особенно. При поражении Марса проработка трудна, вероятны фобии, подавленная агрессия, временами деструктивная агрессия внешнего мира, типичен наполеоновский комплекс, скрытое (иногда и от самого человека) гипертрофированное самомнение.

При гармоничных аспектах к Марсу человек гибко распоряжается своей энергией, направляет ее на практические цели, может ставить себе иногда длинные и сложные, но редко слишком напряженно реализуемые программы; хорошие способности к руководству коллективами, но (как и при Марсе в других земных знаках) в энергичных действиях не хватает фантазии, угрожает приземленное понимание понятия работы.

Марс в Водолее

Эксцентричный Марс.

Как и в других воздушных знаках, водолейский Марс склонен выражать свою энергию с помощью мысли, что на низком уровне может означать болтливость, а на высоком мысль, настолько насыщенную энергией, что она способна перевернуть общественное сознание и подсознание и утвердить большой фрагмент будущего в настоящем. Однако это требует большой подготовительной работы и достижения дисциплины, а не только оригинальности мысли, и большого количества усилий, направленных на постижение текущей реальности, своего времени, чтобы суметь приспособить и выразить идеи будущего на понятном современникам языке. Иначе сила и энергия Марса будут направлены на фантастические области, а остановить его на этом неверном пути может лишь проработанный Сатурн - второй диспозитор. Без проработки Сатурна водолейский Марс имеет легкость мысли необыкновенную и энергию, направляемую весьма и весьма эксцентрично, что хорошо для бретеров и хиппи, но не очень конструктивно.

Внешне это не очень эмоционально-страстно-восторженный характер, агрессия и ревность сильно ментально опосредованы, что между прочим не делает их более приятными и конструктивными. При гармоничных аспектах Марса это хороший друг и надежный товарищ, который часто может дать умный совет, но выполнять его следует все же самому. Здесь энергия Марса устойчива, холодновата, но гораздо более безлична, чем в огненных знаках, особенно во Льве. Человеку уже на среднем уровне проработки не кажется, что работает лично он; выражение "через меня идет энергия" для него более чем естественно, и ощущение, что мысли к нему идут откуда-то еще, по крайней мере, лучшие из них, также довольно обычно, что не только увеличивает скромность, но и позволяет лучше управлять ментальными потоками и думать ураническими откровениями.

Марс в Рыбах

Впечатлительный Марс.

Это сложное положение, поскольку Рыбы, и особенно Нептун, не способствуют концентрации энергии Марса, а наоборот, склонны ее рассеивать. Здесь, помимо повышенной эмоциональности, характерной для Марса в водных знаках, имеется еще и неустойчивость подвижного креста, в результате чего удержать усилия в одном направлении очень сложно. Трудно разобраться также в структуре и характере прямого энергетического давления внешнего мира: если овновского или львиного Марса при неправильном поведении карма бьет твердым предметом по голове, то рыбий Марс может давать сильные эмоциональные стрессы при ничтожных внешних обстоятельствах, что может вести к сильным заблуждениям относительно характера своих кармических ошибок. Пораженный рыбий Марс дает склонность к обману при активных действиях - обманывает сам человек сознательно или бессознательно, словом и делом, и так же обманывают его. Здесь может помочь развитие принципа Сатурна, но если он тоже в водном знаке, поражен или в напряженном аспекте к Марсу, надеяться на быстрый успех не следует.

Рыбий Марс легко может подстроить свою энергетику (в частности, речь) под кого угодно, что на низком уровне делает его желанной добычей вампиров и манипуляторов, а на высоком дает возможность тончайшей настройки и воздействия на энергетику и душу любого человека, что дает священников, психологов, оккультных учителей. Но все же рыбий Марс никогда не должен стремиться к сильным энергиям и эмоциональным состояниям: его инструмент не барабан или литавры, а нежная скрипка.

Глава 6

Оглавление


Глава 6

ЮПИТЕР

Мы переходим к изучению планет третьего уровня, которые представляют влияния, обстоятельства и события внешней и внутренней жизни, слабо зависящие от воли и поведения человека, по крайней мере, на среднем уровне развития. Эти влияния в большой степени обусловлены социализацией человека, то есть включением его в человеческое общество. По отношению к каждому эгрегору, которому в той или иной мере служит человек, у последнего имеются две тенденции: к расширению сферы этого служения и дальнейшему внедрению в эгрегор, и противоположная, смысл которой заключается в обособлении человека, частичном уходе от служения, с целью индивидуации, поиска и изучения более глубоких слоев своего "я". Первой тенденцией управляет Юпитер, второй - Сатурн.

В традиционной астрологии Юпитер - планета счастья, удачи и широких возможностей, безо всякого сомнения, благотворная. Более внимательное изучение показывает, что, разумеется, и здесь есть свои подводные камни, по крайней мере, если иметь в виду не беззаботное потребление жизненных благ, а духовное развитие и служение эволюции. Впрочем, гедонисту, радостно предвкушающему юпитерианское изобилие малых и больших удовольствий, стоит призадуматься над его смыслом и возможными последствиями.

Итак, Юпитер управляет процессом включения человека в новый эгрегор, социальную группу или даже слой, увлечениями: человеком, наукой или искусством; это новые, бесплатно открывающиеся возможности, продвижение по службе или пост на неожиданном направлении, иногда просто возникающие из чистого неба крупные суммы денег, позволяющие изменить жизнь и решить актуальные проблемы платежа за квартиру или покупки приглянувшегося острова в Индийском океане. Юпитер управляет первым (острым) периодом влюбленности. Включенный Юпитер это сияющие глаза человека, вступающего в новую счастливую жизнь, и хотя никакая жизнь особенно счастливой не бывает, Юпитера это, кажется, нисколько не смущает, он раздает обещания, особенно энергетические, совершенно не заботясь об их исполнении: душевный подъем в начале влюбленности или занятий новой деятельностью часто совершенно не соответствует последующим переживаниям и трудностям. В этом смысле Юпитер - великий обманщик, но совсем не такой, как Нептун. Юпитер не отводит глаза, он просто включает яркий свет и иллюминацию всех цветов радуги, а потом незаметно ее выключает, и уступает место более прозаическим планетам, Солнцу, Марсу и Сатурну, то есть принципам необходимости, труда и дисциплины. Почему так происходит, до конца не ясно, но при включении человека в новый эгрегор последний как бы активно приглашает к себе, вроде бы в гости, а на самом деле - потрудиться на своих полях, но внешне это выглядит как духовой оркестр, арка, убранная цветами, или строй девушек в парадных сарафанах и пышные желтые хлеб-соль на вышитом полотенце.

В области внутренней жизни Юпитер представляет те программы подсознания, которые малодоступны для среднего человека и даже его психоаналитика (их сфера - планеты первого и второго уровней), вполне аналогично тому, как счастья и новых возможностей можно долго добиваться, но все-таки для того, чтобы они пришли (хотя бы на короткое время), нужно сильное везение, удача, прямая помощь судьбы или Бога (в зависимости от уровня религиозности человека). Точно также Юпитер управляет компенсаторными программами подсознания, которые включаются не усилием воли человека, а как бы сами, но во вполне определенное (высоким эгрегором) время, хотя часто и с помощью самоанализа, других людей и внешних событий, но чуть раньше ни то, ни другое, ни третье соответствующих изменений в психике человека произвести бы не смогло. Включение Юпитера хорошо иллюстрируется следующими примерами из, соответственно, внешней и внутренней жизни.

а) Молодой (а потом средних лет) и сравнительно талантливый научный сотрудник с пораженным Марсом обуреваем тайным желанием стать начальником лаборатории. Он много (порой судорожно) работает, но некоторые его усилия вообще не приносят результатов, часть достижений оказывается уже неактуальной, а некоторые вроде и всем хороши, но не находят должного (как ему кажется) признания у администрации института. Короче говоря, у начальства он на хорошем счету, но, несмотря на все более прозрачные намеки с его стороны, данная кандидатура на пост начальника лаборатории почему-то не рассматривается или, еще хуже, имеются неопределенные планы, которые год от года, по неясным никому причинам, откладываются. Говоря на оккультном языке, начальственный эгрегор успешно сопротивляется марсианским или "локтевым" усилиям нашего научного сотрудника, и это прекрасно чувствуют как его начальство, так и он сам, по характерному ощущению внутренней безнадежности своих усилий, которые на каком-то этапе "случайно" обязательно срываются. И вдруг в один прекрасный день все начинает налаживаться: директор вдруг становится внимательным, долго жмет руку при встрече и в его взгляде сквозит уважение, научные результаты вдруг получают международное признание, и долгожданная лаборатория сама плывет в руки счастливца.

б) Молодая женщина, которую бросил возлюбленный, никак не может его забыть. Ее мысли постоянно возвращаются к утраченному прошлому, и все время тянет подойти к окну и посмотреть, нет ли там любимого силуэта. Мужчины ее больше не волнуют, мир стал серым, а чувства - блеклыми. Когда подобное состояние продолжается два года, ее подруги теряют надежду на естественное излечение и начинают искать знакомого психиатра, который, увы, констатирует норму. Сама она понимает всю неправильность своего состояния и поведения, но ничего сделать с собой не может; даже сама мысль о бадминтонной ракетке или театральной постановке (пятый дом) вызывает неодолимое отвращение. И вдруг однажды она просыпается, распахивает окно и видит, что деревья стоят ярко-зеленые, а местами даже серебряные, и вдруг понимает, что траур окончен, прошлая жизнь позади и начинается другая, новая, заманчивая, свежая и волнующая.

Юпитер щедр, он всегда дает много, от души - даже если в натальной карте стоит в соединении с Сатурном. Юпитерианский подарок не только лучше всего, на что человек мог надеяться - он лучше того, что вообще можно было себе представить.

Юпитер дает, ничего не требуя взамен; но он предлагает лишь дополнительные пути и возможности проработки кармы, а вовсе не заменяет эту проработку. Включение в новый эгрегор подразумевает служение ему, но за этим проследят менее оптимистичные планеты; по-видимому бесплатное решение внутренней проблемы путем переключения интересов есть лишь ее отсрочка или открывающаяся возможность решить ту же проблему, но на другом материале. Юпитер проливает на уставшего, отчаявшегося и заплутавшего человека Божью благодать, но это планета начала пути, который должен быть пройден весь.

На первом уровне проработки Юпитера человек радостно приветствует свалившееся на его голову счастье и новые возможности; в церковь он ходит, главным образом, не для очищения от грехов, а для того, чтобы попросить Всевышнего о той или иной милости для себя лично или для ближайших родственников. Для этого уровня характерна острая мечта выйти "из грязи в князи", то есть в следующий социальный слой, получив богатое наследство, заключив удачный брак и т.п. способами, предполагающими везение, но не упорный труд. Его пленяют такие методы быстрого обогащения как азартные игры, биржевые махинации, организация дутых акционерных обществ и т.д. При поражении Юпитера возможны и чисто уголовные склонности: крупное воровство (мелкое идет под Меркурием), грабеж банков и ювелирных магазинов; у главаря воровской шайки почти наверняка будет сильный Юпитер, и чем больше у него будет гармоничных аспектов, тем дольше он будет жив и на свободе.

На первом уровне проработки Юпитера любой представитель следующего социального слоя рассматривается человеком как Бог во плоти, поскольку максимально доступный для него эгрегор есть именно эгрегор следующего социального слоя. Это ведет, особенно при сильном Юпитере, к совершенно невозможной гордыне по отношению ко всем, находящимся ниже на социальной лестнице, сочетающейся с самоуничижением по отношению к вышестоящим. Вообще Юпитер расширяет горизонты, но здесь они мыслятся очень узко, в точном соответствии с общественным сознанием соответствующего круга: хорошо быть богатым и знатным и обладать властью; научные и религиозные идеи и идеалы пока не возникают или кажутся эфемерными.

На втором уровне проработки Юпитера человек по-прежнему воспринимает все сыплющиеся на него блага и милости судьбы как должное и более того значительную их часть не воспринимает вовсе, особенно юпитерианскую милость, выражающуюся в том, что человек не получает по кармическим заслугам - многое как-то незаметно сходит с рук, и слава Богу, а почему так получается, человек не думает. На этом уровне человек иногда имеет доступ к эгрегору социального слоя, располагающегося на две ступеньки выше того, где он сам находится, поэтому непосредственно вышестоящий слой, хотя и весьма привлекателен, но мечты уже отличают его от следующего: так для полковника звания генерал-майора и генерал-лейтенанта уже существенно различаются. На втором уровне молитва по-прежнему носит характер попрошайничества, после посещения церкви мысли на некоторое время (по крайней мере, до конца паперти) устремляются на невполне земные дела; смутно появляется идея благотворительности. Пока еще человек формирует свои представления о счастье, удаче и расширении возможностей строго на основе соответствующих социальных штампов, но их набор делается шире и возможна осознанная деятельность по их комбинированию, например: я бы хотел быть профессором и получать зарплату пятьсот рублей в месяц, или: я бы хотел быть директором мебельной фабрики и иметь дачу. На этом уровне человеку открывается реальная сфера идеальных достижений человечества: мир искусства, мир абстрактной мысли, и где-то на горизонте, пока еще почти невидимые, начинают просматриваться философия и религия как неведомые, но когда-то, быть может, постижимые глубины.

На третьем уровне проработки Юпитера человек частично осознает ограниченность социальных представлений об удаче и счастье, но они не теряют своей власти над ним. Все же умом (реже сущностно) он теперь понимает, что счастье есть следствие труда на благо других людей, для чего, в свою очередь, нужно учиться и много работать над собой, а удача в жизни есть не что иное, как своевременно пришедший кусок подходящей работы, неважно над собой или во внешнем мире; наступает важнейший момент в духовной жизни: человек учится радоваться трудностям, естественно возникающим на его жизненном пути, понимая, что их преодоление и есть его эволюционная работа. Только теперь он может правильно оценить юпитерианское влияние не как подарок судьбы за безгрешную жизнь, но как помощь кармы в обучении и расширении возможности действий, то есть развитии творческого принципа в своей жизни.

На этом уровне часто происходит обожествление науки или искусства - сравнительно высоких социальных эгрегоров, во многом гибких, то есть допускающих творческую работу, куда теперь человек с помощью Юпитера имеет регулярный доступ. Однако в более высокие эгрегоры - философской мудрости и собственно религиозные - выход, если и бывает, все же пока слишком кратковременен, и мимолетные религиозные и философские откровения, хотя и весьма ценятся человеком, все же не играют основной роли в жизни. Тем не менее на этом уровне интерес к церкви и обрядам существенно усиливается и имеет уже не только культурно-познавательное значение: после мессы или исповеди человек может ощутить реальное облегчение и помощь.

На четвертом уровне проработки Юпитера находятся люди, которые раньше считались бы святыми, но в наше атеистическое время в этих терминах не мыслят и говорят, в зависимости от личного отношения: "Ну, очень хороший человек" или "Какой-то странный... не от мира сего". На четвертом уровне проработки Юпитера человек уже в состоянии сущностно отойти от общепринятых социальных идеалов и представлений о счастье; он находит свое место в эволюционном процессе и обретает истинную личную веру, то есть канал в свой высший кармический эгрегор, который ведет его по жизни, предлагая сотрудничать с разными социальными эгрегорами, чью этику человек соблюдает, но полностью ей не подчиняется, обладая постоянной возможностью получить информацию и помощь от более высокого эгрегора. Однако для того, чтобы выйти на этот уровень, нужно пройти полный курс безличного служения (двенадцатый дом) этому социальному эгрегору и попутно трансформировать все свои программы подсознания, положительно отзывающиеся на стандартные представления общественного подсознания о счастье, оставив лишь те, которые соответствуют эволюционному служению в рамках личной кармы.

От такого человека распространяется духовный свет. Его Юпитер включает Юпитер всех людей, попадающих в его окружение, и многие их проблемы (внешние и внутренние) решаются сами собой, но главное не это, а расширение возможностей саморазвития и эволюционной работы, которое несет эта долгожданная, но плохо понимаемая планета.

Юпитер символизирует покровителя (не отца или начальника), счастливый случай или просто большую радость.

Юпитер управляет Стрельцом и Рыбами, кульминирует в Раке. От Стрельца Юпитер получает высшую устремленность и религиозный оттенок, от Рыб - милость и милосердие, от Рака - глубину эмоционального и душевного проникновения в суть человеческих проблем, что осознается не сразу.

Ситуация Юпитера это, например, амнистия заключенным по поводу национального праздника, скажем, восхождения наследника на престол. Юпитерианскими ситуациями изобилует любой приключенческий роман: это всевозможные чудесные спасения от стихийных бедствий и козней различных врагов, мерзавцев и преследователей. Юпитер управляет милосердием в его социальном выражении - детскими приютами, бесплатными обедами для голодающих и безработных, религиозными миссиями с акцентом на практическую помощь обездоленным. Ситуация Юпитера высшей октавы - Преображение Господне, а для обычных людей то, что мистики называют посвящением, то есть открытие прямых каналов в высокий эгрегор.

Юпитер совершенно необходим в научном поиске, он расширяет взгляды исследователя и дает удачу, почти чудо, без которого невозможно никакое серьезное научное достижение. Юпитер также стоит над серьезным разговором или лекцией на регилиозно-философские темы (поверхностная болтовня на эти и любые другие темы идет под Меркурием). Юпитер управляет социально одобренными путями расширения сознания - книги, библиотеки, своя и чужая культура, чужеземцы, путешествия и изыскания в дальних странах. Юпитер участвует во всех ситуациях изобилия, будь то щедрый урожай, полнота телосложения или наводнение. Нашествие саранчи управляется, видимо, Сатурном и Юпитером в соединении. Здесь мы касаемся того важного обстоятельства, что "много" не всегда значит "хорошо"; в частности, изобилие оков, цепей и колючей проволоки в стране вполне может быть связано с гармоничным Юпитером соответствующего министра.

Человек с преобладающим влиянием Юпитера в карте будет вызывать одну из двух реакций: либо его будут обожать, либо совершенно не переносить. Причина заключается в том, что человека Юпитера (кроме редких исключений при сильном поражении) всегда очень много.

В гармоничном варианте это нечто феерическое: представьте себе толстого, очень добродушного и жизнерадостного человека, через край переполненного идеями и энергией, неустанно деятельного, постоянно окруженного изобилием людей и предметов. Дома у него вас постоянно кормят различными яствами, причем их запасы и многообразие кажутся неисчерпаемыми; полезной мебели и безделушек, не говоря о книгах и предметах искусства столько, что хватило бы на публичную библиотеку и музей средней величины, и если хозяин имеет слух, то играет на любом музыкальном инструменте, и многие из них наличествуют в доме, украшенные перламутром или еще Бог знает как, а из трех гитар одна окажется не шести, а двенадцатиструнной. На окружающих такой человек смотрит снисходительно, и если вы сможете все это перенести и пережить, не усугубив своего комплекса неполноценности, то вы обнаружите, что хозяин в сущности полон собой и рассматривает вас находящимся где-то между любимой сиамской кошкой (у него есть еще две) и кабинетным роялем прошлого столетия. Впрочем он (вполне бескорыстно) предлагает вам свою личность вместе со всем ее окружением и аурой изобилия, счастья и удачи, а разве этого мало?

При напряженных аспектах сильного Юпитера человек будет крайне обеспокоен проблемой самоутверждения. На низком уровне он будет постоянно буквально лопаться от важности, причем это зрелище станет столь же впечатляющим для одних людей, сколь умозрительным для других, и последним будет совершенно непонятна его власть над первыми. Этому человеку тоже будет много везти, но часто грязноватым способом: скажем, он не попадет в тяжелую автомобильную катастрофу, поскользнувшись и упав в сточную канаву. Здесь тоже будет изобилие проявлений личности и богатство материального окружения, но далеко не всегда желанного; кроме того, возможно ожирение (или крайняя худоба), опухоли, большие выпуклые родинки и т.д.

Но в любом случае человек Юпитера будет неравнодушен к роскоши, удовольствиям, социальным приоритетам, славе; на более высоком уровне - к новым идеям, философским и религиозным течениям, актуальным для современников. Это филантроп, меценат, вообще покровитель в лучшем или среднем смысле этого слова; он живет в мире, сильно отличающемся от мира обычного человека, и найти с ним адекватный контакт или хотя бы понимание бывает трудно.

Вообще нужно иметь в виду, что преобладание в гороскопе планеты 3 или 4 уровня часто дает человеку ощущение богоизбранности, вызванное (вполне реальным) ощущением сильного канала в высокий эгрегор. Конечно, этот канал нуждается в проработке, которая достигается развитием принципа преобладающей планеты и планет, ее аспектирующих, и только тогда человек может выйти на уровень национального и тем более планетарного эгрегоров, но указанное мистическое чувство может иногда ощущаться им с раннего детства.

Слабый Юпитер дает человека, который не приучен судьбой к тому, что перед ним нежданно появляется прекрасная фея и осыпает его подарками; у него постепенно создается (правильное при любых аспектах Юпитера) впечатление, что все в своей жизни он должен делать сам, не надеясь на особую помощь свыше. Жить без надежды никакой человек не может, но слабый Юпитер, не особенно помогая "на халяву", дает ему возможность самому выковать свое счастье - то, которое человек сам себе выберет.

Нужно понимать, что стремление к расширению сознания и познанию себя определяется не аспектами Юпитера и Хирона, а эволюционным уровнем человека, поэтому слабый Юпитер означает не вообще отсутствие стремления к другим, более широким эгрегорам, а скорее отсутствие специфического предпочтения какого-либо одного из них. Человек, если так можно выразиться, получил по окончании предыдущего воплощения свободное распределение и теперь сам выбирает место для дальнейшей работы в высших сферах. Его никто особенно не зовет, но никто и не отвергает; однако пока он не произведет выбора и не пройдет продолжительные вступительные испытания нового эгрегора, ему не следует ждать беспричинных поощрений: свобода человека всегда вызывает подозрение эгрегора.

Гармоничный Юпитер дает удачу и широкие возможности в тех сферах, на которые он влияет. В этих областях у человека несколько эйфорическое восприятие действительности: у него есть уверенность, что у него все получится, а в случае неприятностей в результате все разрешится наилучшим образом, и даже к некоторой неожиданной его выгоде. Гармоничный Юпитер дает яркое освещение, и даже объективно (с точки зрения окружающих то есть) серое кажется не таким уж унылым и в любом случае многообещающим. Такому человеку трудно жаловаться на свою тяжелую жизнь, он вряд ли вас поймет, но если вы захотите и сможете подключиться к его каналу, он быстро вас утешит, не прибегая к особому анализу и аргументам, просто поднимет настроение и бодрость духа своим собственным оптимизмом, энергией и благожелательностью. Зачем грустить, когда в мире всегда так много неиспользованных возможностей, которые только и ждут хорошего человека? А?!

Гармоничный Юпитер, особенно в угловых домах, дает человеку сильный соблазн постоянного паразитизма. У него не жизнь, а как будто сплошной праздник, это желанный жених, постоянно занятый изучением все новых и новых прелестных невест, жаждущих выйти за него замуж. Правда, через некоторое время его вкус несколько притупляется, а удачи и везение надоедают и перестают восприниматься как таковые. Но даже если человек не желает делать абсолютно ничего и эксплуатирует дары Юпитера на сто процентов в чисто эгоистических целях, его действие не кончается, хотя и ослабевает. Происходит другое: начинает действовать закон кармы, который через другие планеты (в первую очередь Солнце и Сатурн) предлагает человеку все более жесткие испытания, обучая его законам бытия экзистенциально, то есть на его собственной шкуре. Однако Юпитер, не будучи в силах противостоять этим влияниям, облегчает тем не менее жизнь и расширяет возможности и в новой обстановке: например, разжалованный директор международной компании обнаруживает на своем новом рабочем месте простого клерка чудесный вид из окна: цветущий парк и церковь с золотыми куполами в отдалении.

Пораженный Юпитер чаще всего дает человека глубоко фрустрированного и с сильным наполеоновским комплексом (на внешнем плане это может выражаться очень неприятно: жадность, высокомерие и т.д.). В соответствующих сферах его жизни какой-то невидимый внутренний (а иногда внешний и отлично слышимый) голос постоянно нашептывает ему: "Ты значителен. Ты скорее даже просто велик. У тебя необыкновенные способности и возможности, и тебя всегда должны встречать цветами, барабанным боем и бурными восторгами, ибо ты ко всему еще и непогрешим". Но при столкновении с реальностью быстро выясняется, что возможности действительно открываются, но все какие-то не те или требующие больших дополнительных усилий. А цветы и восторги в основном почему-то приходится изымать насильно. Трудность проработки пораженного Юпитера заключается в том, что описанные внутренние ощущения идут, как кажется человеку, из самой глубины его сущности (Юпитер, как планета 3 уровня, управляет очень глубокими программами подсознания), но несмотря на это не то чтобы совсем ложны, но сильно искажены и неполны, а понять и признаться в этом самому себе необычайно сложно. Если карта в целом гармонична, человек вытесняет юпитерианскую гордыню в подсознание, иногда успешно, но чаще всего в поведении и интонациях она прорывается. Что же касается счастья и удачи пораженного Юпитера, то их не нужно принимать за чистую монету - чаще всего это приглашение не совсем того эгрегора или неудачно сформулированное, и не нужно на них бросаться, забыв всякую осторожность, как щука на блесну. Кроме того, планетарные амбиции обычно имеют под собой почву, вопреки мнению психиатров, но требуют многолетней проработки и самоотречения, и тогда самый пораженный Юпитер принесет и долгожданную удачу, и кусочек счастья, который трудно себе заранее представить.

Юпитер в знаках

Юпитер в Овне

Азартный Юпитер.

Здесь приглашение в новый эгрегор звучит громко и страстно, и сомнения в происходящем ни у человека, ни у его окружения нет; а напрасно, особенно если у юпитера есть напряженные аспекты. Когда овновский Юпитер включается в новую деятельность, он погружается в нее весь и счастлив безумно; кроме того, ему кажется, что он уже все понял, все, кроме несущественных мелочей, освоил и вот-вот превзойдет своих учителей. Однако скоро выясняется, что требуется все же еще и некоторое незначительное количество довольно скучных усилий, и овновский пыл существенно гаснет. Если Юпитер стоит гармонично, он вскоре предложит следующее яркое увлечение, и так может продолжаться довольно долго. Овновский Юпитер хорошо использовать для рекламы: своим огнем он может привлечь к новому делу необычайное множество людей и вдохновить каждого.

При поражении Юпитера чрезвычайно уязвимое самолюбие, и если он не проработан, гордыня с очень энергично-жесткими проявлениями, в отношении других людей предусмотрены ровно две резолюции: испепелить и обожествить. Преклонение перед силой, физической или военной, стремление оседлать фортуну и сорвать куш; иногда это получается, но редко идет впрок, поскольку видение мира сильно поражено, ввиду острого чувства своей безупречности и неприятия критики по характерным юпитерианским вопросам: представлению о счастье, удаче, высшим устремлениям, самооценке. При гармоничном Юпитере острая жалость к обездоленным, яркий свет и блеск доброжелательности, неожиданные источники вдохновения и вспышки энергии, творческой, физической и эмоциональной.

Юпитер в Тельце

Основательный Юпитер.

Вы представляете себе, как выглядит только что влюбившийся Телец? Он резко хорошеет, глаза его начинают светиться мягким, но глубоким светом, шерсть делается шелковистой и как будто ухоженной, но неторопливые манеры не меняются никак; более того ноги еще устойчивее упираются в землю, и вам иногда кажется, что он как будто прибавил в весе.

Тельцовский Юпитер понимает счастье и удачу лишь в тех вариантах, когда они находят свое материальное выражение (для Тельца, занимающегося умственным трудом, это может быть оформление научной концепции); учитывая это, приглашающие его эгрегоры прельщают его деньгами (желательно в крупных купюрах), предметами роскоши и красивыми женщинами из следующего социального круга, но главное - устойчивостью новых положений и возможностей. Тельцовский Юпитер может ждать удачного случая долго, но он дождется ровно того, что ему нужно (или гораздо лучшего), а на мелкие блестки не обратит никакого внимания:

"Ему-то большая нужна на обед -

От маленьких гусениц сытости нет".

Тельцовский Юпитер это астральная номенклатура, и он это отлично чувствует, особенно при поражении, когда при недостаточной проработке самомнение его просто распирает и видно невооруженным глазом, соседствуя с неестественной жадностью, а временами - такой же расточительностью. При проработке этот человек может сделать очень многое, при конструктивной работе ему постоянно идет помощь с небес, особенно остродефицитными стройматериалами и техникой, и он поделится всем этим с вами.

Юпитер в Близнецах

Сообразительный Юпитер.

В подвижном кресте, а особенно в Деве и Близнецах, где Юпитер в заточении, он может, а при поражении склонен, размениваться на мелочи; зато их будет много, и все будут ярко блестеть.

Близнецовский Юпитер пользуется, особенно при сильных аспектах, всеобщей любовью; хотя бы на короткое время в него должны влюбляться все представители противоположного пола - это как болезнь, которая быстро и без последствий проходит - и очаровываться все знакомые его пола. Однако эта влюбленность и очарование носят тонкий, ментально опосредованный характер - его любят за широту, легкость и яркость мысли, отсутствие (кроме совсем низкого уровня) сосредоточенности на самом себе, разнообразие интересов, в том числе к общим, социальным, религиозным вопросам. При недостаточной проработке все это выглядит хаотическим собранием обрывков мыслей, цитат неизвестно из кого, поверхностных суждений обо всем на свете и т.п., но в целом часто довольно обаятельно (кроме сильного поражения Юпитера, когда идет значительное искажение угла зрения и на мир, и на себя; создается фантастическая ментальная модель, утверждающая это искаженное видение и свою наполеоновскую роль, которая может не формулироваться явно, но все время сквозит в подтексте).

При проработке аспекта человек получает возможность прямой работы в больших эгрегорах, в частности, в роли связующего звена между ними, но для этого нужно выработать настоящую дисциплину, преодолеть соблазн бросаться вслед каждой приглянувшейся смазливой мыслишке и научиться работать с большими и тяжелыми мыслеформами.

Юпитер в Раке

Уютный Юпитер.

Кульминация. В Раке Юпитер предлагает самую важную для человека компенсацию - психологическую. Не слишком пораженный рачий Юпитер создает необычайно комфортное внутреннее состояние, человек умеет внутри махнуть рукой на все огорчения и всегда найти что-то хорошее, чему можно радоваться. Где-то в самой глубине его души как будто находится источник благодати, который постоянно посылает ее волны как самому человеку, так и во внешний мир - если человек склонен ее выпускать наружу. Впрочем, в гармоничном варианте ее так много, что ему не приходит в голову экономить. Вообще Юпитер предлагает Раку снять жесткий панцирь и понежиться на солнышке в голом виде, на радость окружающим, которые придут в полное восхищение от столь редкого и упоительного зрелища. Поражение Юпитера (и, следовательно, Рака) создаст для этого существенные препятствия из-за повышенной уязвимости психики, особенно вследствие ложной гордости (в таких отношениях - покажут напряженные аспекты Юпитера; они же покажут направления необходимой душевной и психологической работы человека над собой и другими). Как всегда, когда планета стоит сильно, толкование аспекта во многом зависит от того, реализован принцип планеты или нет. Рачий Юпитер потенциально означает истинную широту души. Если она раскрывается, то это очень сильный человек, часто счастливый и приносящий глубокое эмоциональное раскрытие и счастье другим; если же нет, то возникают серьезнейшие психологические проблемы, и рачий панцирь бетонируется, чему сопутствует глубокий эгоизм, эмоциональная неудовлетворенность и уход от контактов с миром или черное учительство с психологическим уклоном и в выраженных случаях и при сильном поражении душегубством.

Юпитер во Льве

Роскошный Юпитер.

Львиный Юпитер расточает дары очевидные и недвусмысленные, так что деваться от них некуда. Если он влюбляется, то на предмет обожания направляется такой поток энтузиазма, энергии, цветов, билетов на представления и спектакли, ослепительных нарядов и блестящих предложений, что устоять в таком потоке просто невозможно. Точно так же сам человек с Юпитером во Льве не может устоять перед искушениями эгрегора, который приглашает его потрудиться на своих полях. Какими будут эти поля и условия работы на них, покажут остальные планеты, но соблазн будет сильным, и искушение открывающейся прямой власти над людьми не окажется из числа последних (козерожий Юпитер вполне удовлетворится и властью косвенной, через административный аппарат, но Льву это не подходит).

Этот аспект символизирует мудрого властителя, просвещенного монарха, и именно такой образ будет господствовать в подсознании человека. В гармоничном варианте это дает большую снисходительность, умение общаться с сильными мира сего и вышестоящими гражданами и пользоваться их покровительством, при непроработанном поражении - патологическую гордость и претензии на власть и значимость своей персоны, иногда подсознательные или полусознательные стремления к мировому господству; если есть напряженный аспект Плутона, на этой почве возможны и психические сдвиги. При проработке - удача, прямая помощь во всех делах, связанных с аспектами Юпитера, много сил, энергии и энтузиазма, который способен заражать окружающих.

Юпитер в Деве

Конкретный Юпитер.

В заточении. Влюбившись, девий Юпитер окажется удивительно деловым и конкретно материальным. Но зато если Дева хотя бы немного проработана или Юпитер стоит гармонично, он сможет восхищаться и млеть, созерцая по очереди все подробности устройства любимого существа и обнаруживая сокровенные изгибы буквально везде, не только плеч, рук и шеи, но также и шпилек - на обуви и в волосах.

Удачу и везение девий Юпитер также воспринимает совершенно конкретно, как находку давно недостающей детали конструктора или на более низком уровне просто новое пополнение его хорошей коллекции. При сильном Юпитере это может быть страстный и удачливый коллекционер (чего именно, покажут аспекты Юпитера), душу которого обычному человеку понять нелегко, потому что на низком уровне здесь процветает совершенно религиозный фетишизм и практически идолопоклонство, а проработка заточений и падений планет 3-4 уровней уже сильно затруднена.

На высоком уровне девий Юпитер может коллекционировать человеческие души и способы их оживления, но для этого он должен преодолеть девью приземленность и мелочность, а последнее нелегко по причине его высокомерия и самоуверенности; движение вверх его манит конкретными преимуществами, видимыми заранее, а для более высоких эгрегоров типична как раз тактика предварительной проверки человека, когда он служит из высших побуждений и с завязанными глазами, поэтому девий Юпитер гораздо легче дает расширение на горизонтальном уровне, нежели движение вверх. Зато при гармоничном Юпитере это положение может дать изобилие всего, что человек желает (на доступном ему уровне), правда, перемешанное с изрядным количеством мусора. При поражении возможны мелочность, жадность, высокомерие по отношению к владельцам худших коллекций, материальная профанация социальных, философских и религиозных концепций и веры; но иногда (а при проработке, как правило) снимет с себя последнюю рубашку и отдаст страждущему.

Юпитер в Весах

Интеллектуальный Юпитер.

Как и близнецовский, весовский Юпитер имеет большую привлекательность для противоположного (и своего) пола умением говорить на разные темы и широтой интересов; Весы дают еще изящество мысли и тонкое чувство своего социального слоя. Для Юпитера это сильное положение, но есть серьезная опасность, что ментальные колебания и склонность к рассмотрению любого вопроса со всех возможных сторон и точек зрения, включая его историю, этику, эстетику и возможные последствия на материальном, нравственном и духовном уровнях не дадут-таки возможности решить его никогда.

Здесь человек сильно привязан к своему социальному слою, и Юпитер поначалу дает расширение только в его пределах. Дары и удача будут изящными и элегантными, часто в ментальном плане, например, остроумное решение проблемы, которое все расставит по местам и даст выгоду на всех планах сразу; хорошо для частных детективов, обслуживающих средний и высший классы и, особенно при сильном Юпитере, для воров и преступников той же специализации. При поражении возможен интеллектуальный снобизм и гордыня, подчеркнутая элитарность, замкнутость в узком социальном кругу и преклонение перед следующим, особенно его эстетикой. Проработка аспекта дает мудрого и справедливого судью, прекрасно знающего как писаные и неписаные законы своего общества, так и их соотношение с законами кармы, что позволяет ему реализовать вторые с помощью первых.

Юпитер в Скорпионе

Страстный Юпитер.

Юпитер (не слишком пораженный) в водных знаках обещает эмоциональные радости; для таких людей влюбленность это праздник чувств, который менее удачливым положениям Юпитера познать не дано, and let it be at that. Однако Скорпион настолько сильный и трудный знак, что если только Юпитер не стоит совсем гармонично, то его эмоции часто оказываются разрушительными, и для человека, и для его окружения. Во всяком случае, будучи влюблен, скорпионий Юпитер одновременно чрезвычайно уязвим, страстен и агрессивен, даже при самых лучших своих намерениях он не может удержаться от игры "Ну теперь попался, сукин ты сын" при мельчайшем промахе партнера.

Эгрегор ловит скорпионий Юпитер на простейшую чувственную наживку, обещая (и давая медитативно, на несколько минут или дней) полноту и интенсивность адекватных эмоциональных или сексуальных контактов, а забыть или обесценить для себя это переживание Скорпион не может и, забыв о свойственной ему осторожности, он упорно бежит, куда ему показали, в надежде получить еще одно подобное ощущение, поначалу даже не замечая позади себя плуг под стать хорошему Тельцу.

Пораженный скорпионий Юпитер дает на низком уровне злобную гордость в сочетании с уязвимостью буквально по любому поводу; мимо этого человека опасно просто пройти слишком близко, ибо отсутствие коленопреклоненного восхищения он воспринимает как прямое оскорбление в своих лучших чувствах (как будто они у него есть). В гармоничном варианте от этого человека идет очень своеобразный, трансформирующий реальность свет, в котором окружающие чувствуют себя поначалу эмоционально уютно и комфортно, а потом им начинает хотеться быть лучше и даже иногда просыпается совесть. Способности к психологии, в том числе групповой, часто интерес к проблемам смерти и перевоплощений, на высоком уровне - дар духовного учителя.

Юпитер в Стрельце

Жизнерадостный Юпитер.

В своем знаке Юпитер блещет всеми цветами радуги; при поражении тоже, но доминирует один, обычно социально неприемлемый цвет, а остальные смешиваются в каком-то странном сочетании. Впрочем, удача и счастье встречают стрельцовский Юпитер часто, можно сказать, на каждом шагу, но он не всегда воспринимает их именно так, а иногда или по большей части не воспринимает их вовсе (такие вещи часто гораздо яснее видны со стороны).

Стрельцовский Юпитер ошеломляет возлюбленную своими идеями (часто далеко идущими и по меньшей мере национального масштаба), жизнерадостностью, бьющей через край, общей доброжелательностью и теплотой, широтой взглядов и понятий, доходящей до того, что на его горизонте она выглядит незаметной точкой, без признака личности и индивидуальных особенностей; короче говоря, он полон собой, но это может очень неплохо смотреться со стороны, особенно если его любимой хочется погреться, повосхищаться и слегка повампирничать (энергически съесть стрельцовского Юпитера целиком очень трудно, у него слишком много энергетических каналов; если же это удается, то человек будет полностью уничтожен и не выправится никогда, если только у него нет сильного Скорпиона). Аналогично эгрегор манит стрельцовского Юпитера многочисленными возможностями яркой жизни, славы, подъема по социальной лестнице, а на более высоком уровне и научными и философски-религиозными увлечениями. Стрелец открывает Юпитеру все социально приемлемые дороги расширения сознания - только шагай, и пыль всегда будет быстро оседать под дождем из влажных розовых лепестков. Но стрельцовский Юпитер не очень любит работать особенно при слабых Марсе и Сатурне, ему нравится выбирать... что ж, в этом воплощении имеет право, пусть только гордится личными достижениями, а не широтой своих потенциальных возможностей.

Юпитер в Козероге

Осторожный Юпитер.

Здесь в падении, и это, прямо скажем, не очень приятное для Юпитера положение. Земные знаки, особенно Дева и Козерог, трезвы и практичны, а Козерог еще склонен много раз проверить, прежде чем отрезать; с другой стороны, в свое счастье и удачу нужно хотя бы немножко верить, иначе они просто не смогут прийти, а по недоверчивости Козерог превосходит даже Скорпиона - последний иногда эмоционально отвлекается и теряет бдительность, а Козерог - никогда.

Поэтому Юпитер в Козероге слаб и поначалу редко посылает человеку удачу, но зато дает общие указания и намеки, в каком направлении следует двигаться, чтобы быстрее достичь цели. Кроме того, Юпитер помогает Козерогу искать обходные пути, а это немалая помощь, нужно только уметь ее увидеть и оценить по достоинству - с этого и начинается проработка аспекта. Юпитер - трудное счастье Козерога, и не нужно неуместной иронии: Козерог ее не понимает. Этот аспект дает глубоко запрятанное, но очень сильное честолюбие, питаемое ощущением своего скрытого величия и могущества, которым очень бы хотелось проявиться. В гармоничном варианте человек может сделать многое, и для него самое главное - не брать на себя слишком незначительную работу, но впрягаться всерьез и надолго - тогда, после того, как первая треть пути будет пройдена, обнаружится скрытая сила помощи благодетельного Юпитера, который в земных знаках помогает и в чисто материальном плане тоже. При пораженном Юпитере - сильные, часто вытесненные комплексы сверхполноценности, которые с трудом поддаются психоанализу, а излечиваются сами в результате тяжелой работы на протяжении многих лет и обретения определенного положения, социального статуса и безопасности.

Юпитер в Водолее

Научно-фантастический Юпитер.

Водолейского Юпитера эгрегор прельщает перспективами быстрого научно-технического прогресса, построением машины времени, вечного двигателя или электрической бензопилы. Здесь удача и счастье идут по большей части через ментальный план, что, впрочем, не исключает финансовые аспекты, но затрудняет собственно эмоциональные. Юноши с водолейским Юпитером сходят с ума по умным девушкам (с произвольным размером бюста и длиной ног), которые обеспокоены современным состоянием теоретической физики вообще и кинетикой холодной плазмы в особенности, а девушки с водолейским Юпитером млеют от рассказов возлюбленного о его работе астронома-профессионала, не понимая в них ни единого слова. Здесь проблема заключается в том, что аспект дает сильный выход в тонкий мир, но поначалу идет совершенно бессвязная и хаотичная информация, в которой нужно долго и упорно разбираться и переводить ее на понятный современникам язык, то есть после эффектного начала (ослепительная ураническая вспышка главной идеи) требуется длительная сатурновская проработка - во всяком случае именно ее имеет в виду открывший новые горизонты эгрегор. А иначе (с гордо поднятой головой) человек несет в мир огромное количество мусора, в котором где-то спрятано намного золотого песка, но кто будет его вымывать? В любом случае найти желающих будет трудно, как сейчас, так и в будущем. Здесь при плохой проработке типично высокомерие, претензии на личную гениальность и злоба на тупость окружающих ретроградов и времени в целом. Проработка дает большие изобретательские и научные способности, почти прямую связь с будущим, но для этого нужно сначала научиться уважать настоящее и проникнуться актуальными для него проблемами.

Юпитер в Рыбах

Любвеобильный Юпитер.

Здесь Юпитер тоже в своем знаке, но чувствует себя гораздо мягче, чем в Стрельце. Рыбий Юпитер постоянно ощущает идущую к нему со всех сторон космическую любовь, которая часто выражается и через обычную человеческую. В гармоничном варианте через этого человека лучится такая благостность и любовь ко всему сущему, что с ним не хочется не только ругаться, но даже разговаривать на темы, по которым будут существенные разногласия. Впрочем, ожесточенно спорить и даже активно возражать рыбий Юпитер не станет, он всегда сумеет повернуть общение так, чтобы устранить намечающуюся агрессию и смягчить напряжение. Этого человека все любят, и на низком уровне он этим бессовестно пользуется, подводя своих близких, раздавая и не выполняя обещания (это вообще характерно для низшей октавы Юпитера в подвижном кресте) и всегда ускользая от ответственности, так что за мягкими манерами рыбьего Юпитера может скрываться мутная и даже совершенно черная среда его обитания; он все простит вам, но и себе тоже. При сильном и особенно пораженном Юпитере это может быть первоклассный черный учитель - соблазнитель и растлитель душ человеческих. Гордыня рыбьего Юпитера часто идет под лозунгом "унижение паче гордости", когда, унижаясь внешне, он фактически старается унизить партнера, и в результате оба тонут в астральной грязи. Здесь проработка дает очень большие возможности не только психологической, но и духовной работы с людьми, поскольку Божья благодать в случае необходимости всегда оказывается под рукой, но для этого нужно преодолеть лень, искушение ловко ускользнуть от любых трудностей (такую возможность рыбий Юпитер имеет практически всегда на любом уровне проработки аспекта) и склонность паразитировать на Божественной и человеческой любви к себе.

Глава 7

Оглавление


Глава 7

САТУРН

Сатурн - последняя из видимых невооруженным глазом планет, и до открытия в конце XVIII века Урана он считался воплощением судьбы, рока, причем рассматривался преимущественно как злотворная планета. Однако в ХХ веке, особенно после открытия Плутона и второй мировой войны астрологи в значительной степени пересмотрели свои взгляды на роли планет и аспектов; в частности, их деление на благотворные и злотворные больше практически не используется. Рок теперь воплощают планеты четвертого уровня - Уран, Нептун и Плутон, но роль Сатурна как планеты кармы по-прежнему остается, и с этим следует тщательно разобраться.

Прежде всего следует иметь в виду, что карму представляют все планеты в карте без исключения, и любая из них может оказаться роковой в чьей-то судьбе. Сатурн планета кармы не в большей степени, чем любая другая, однако он делает карму ощутимой для человека и потому пользуется заслуженной нелюбовью человечества: никому не хочется идти всю жизнь долгой и трудной дорогой служения людям и эволюции, гораздо приятнее радостно и бездумно скакать на зеленом лужке своего эгоизма, поросшем одуванчиками легкомыслия.

Сатурн представляет принцип, противоположный принципу расширения Юпитера, то есть принцип индивидуации, замыкания в себе и внутренней проработки. Само по себе это ни хорошо, ни плохо, эмоции при замыкании и погружении в себя могут быть любыми; плохо, как и всегда, бывает, когда человек пытается игнорировать планетарный принцип и вместо его проработки (в той мере, в которой этого требует его карма) пытается перенести функции данной планеты на какую-либо другую. Некоторое время это удается делать (хотя подобные искажения дают о себе знать и на внешнем и на внутреннем плане), но потом проработка теперь уже сильно недоразвитого планетного принципа идет в ударном и насильственном порядке, что внешне выглядит как горе, трагедия, несправедливость и т.д., а фактически просто работает безличный, объективный закон кармы, человек расплачивается за собственные невежество и лень, или, если он сильно включен в групповую карму (что типично для высокоразвитых типов), за аналогичные групповые проявления.

Наивный взгляд на Сатурн заключается в том, что он ограничивает человека и его возможности, сужает сферы активности. Это справедливо, но это не все и не главное. Основная функция Сатурна заключается в том, что он направляет внимание человека в его внутренний мир, точнее, по вполне определенным направлениям, дорогам и сторонам этого мира, призывая их исследовать, освоить и уравновесить тем самым познание человеком внешнего мира и внедрения человека в него. Вся тяжесть, ограничения, холод и прочие негативные черты, традиционно приписываемые Сатурну, вызваны нежеланием (и неумением) человека направить свою мысль и энергию внутрь себя и заняться там конструктивной деятельностью. Если не слушать карму, игнорировать ее смутные и недвусмысленные намеки или идти заведомо против течения, то в какой-то момент ее рука делается стальной, но это видно и по проявлениям других планет, просто Сатурн наименее освоен и любим, по крайней мере, в западной культуре.

Как правило, внутренняя работа гораздо тяжелее, труднее, важнее и ответственнее внешней. Более того, внешняя работа может вообще рассматриваться как символ предварительно проведенной внутренней, а тяжелая внешняя работа означает плохую и недостаточную предварительную внутреннюю подготовку. Внешние препятствия суть проявления вовремя не увиденных и не преодоленных препятствий внутренних; внешние враги и деструктивные битвы суть лишь экстериоризации неотслеженных и неуничтоженных внутренних врагов (низших программ подсознания). При правильной жизни (независимо от аспектов Сатурна!) все внешние события должны идти благополучно и гладко, препятствия преодолеваться и битвы выигрываться легко и непринужденно, но предварительная внутренняя работа и сражения с собой могут быть очень тяжелыми и мучительными; а человек, вокруг которого и с которым все время идут сильные дисгармоничные процессы и события, фактически, игнорируя необходимость внутренней работы, выбрасывает свой личный душевный мусор и хлам во внешний мир: вот вам, люди, расхлебывайте!

Сатурн - планета медленная, сущностная и наделенная большой властью над человеком. Сатурн работает с подсознанием и очень редко с сознанием, и потому не торопится: он вырабатывает глубокие сущностные убеждения как условные рефлексы, а на это нужно время: не дни и не месяцы, а годы или десятилетия. Человек кричит судьбе: все, больше не надо, я уже давно все понял, честное слово, никогда больше не буду! - но Сатурн не ориентируется на сознание, и медленный возвратный удар кармы продолжается еще год, два или пять. Сатурн учит послушанию, смирению и скромности на сущностном уровне, а эти качества гораздо легче ментально смоделировать, чем честно в себе выработать, тем более что мало у кого достает внутренней честности для того, чтобы отличить социальные наведенные и ментально смоделированные внутренние проявления от сущностных; а Сатурну нет дела до ваших ментальных и социальных защит и самообманов, он работает на более глубоком уровне, занимаясь индивидуальностью и ее развитием (хотя бы сам человек и не верит в ее существование).

Что же такое внутренняя работа? На самом низком уровне развития личности, когда психика еще почти не дифференцирована, и человек еще почти не отделил себя от окружающего мира, основные ее формы суть преодоление физической боли и душевных мук, связанных со страданиями и смертью близких. Эти страдания всегда имеют кармический смысл, но конструктивны только тогда, когда идут с внутренним смирением, которое помогает развязывать кармические узлы: и тогда человек, изживая горе, внутренне меняется и эволюционно растет; а попытки ослабить боль путем озлобления на мир, людей и Бога или способом перекладывания ее на плечи окружающих ведут к еще более сильному затягиванию кармического узла и обессмысливают данное переживание; владыки кармы с сожалением смотрят на нежелающего поумнеть страдальца и, пожимая плечами, говорят: придется повторить. Сатурн терпелив, он управляет временем и может ждать сколько угодно.

На следующем уровне развития личности внутренняя работа состоит в определенной реакции на уколы и угрызения совести. Человек начинает следить за собой, вырабатывать внимание и характер, затем учится вычленять низшие программы подсознания и противопоставлять им высшие, а далее открываются такие возможности внутренней работы, которые сильно превосходят весь мыслимый ассортимент работ внешних, хотя последние в каком-то виде всегда остаются необходимыми.

На первом уровне проработки Сатурна человек начисто игнорирует намеки судьбы и хочет исключительно вкушать плоды внешней свободы, размещая цветы удовольствия в вазе благоденствия. Здесь уровень внутренней дисциплины равен нулю, и заставить человека сделать что-либо можно лишь внешним образом, подобно школьнику, который способен учить уроки, лишь прикованный к письменному столу толстой железной цепью. На этом уровне человек не способен ни к какому усилию над собой: и все сатурновские ограничения и лишения преодолевает как сугубо негативные влияния (в зависимости от темперамента и положения Сатурна в гороскопе), либо выжидая, пригнув голову, либо пытаясь отчаянно бороться с судьбой за недополученные блага и радости, но в любом случае совершенно не понимая и не принимая необходимости заглянуть внутрь себя и изменить что-то в себе и своем отношении к миру. На этом уровне проработки Сатурна характерна подмена его функций принципом Марса, то есть вместо добровольного принятия ограничений и самоуглубления человек начинает активно бороться с текущими обстоятельствами, а фактически с судьбой. Но Сатурн, в отличие от Солнца, планета не императивная, мягкая и очень долготерпеливая. Он редко создает тупиковые ситуации и старается направить человека на путь истинный по видимости добровольно, и поначалу (и очень долго) оставляет ему свободу действий. Сильная боль (физическая и душевная), больничная койка, инвалидность, глубокие депрессии и невозвратимые утраты - все это очень жесткие меры, к которым Сатурн прибегает в самых крайних случаях. Первые его намеки совсем другие - это потеря интереса к прежде увлекательным занятиям, появление легких укоров совести, слабое и часто неопределенное чувство неудовлетворенности собой в ситуациях, ранее воспринимаемых как адекватные, беспричинное понижение энергетики, легкие скука, грусть, печаль, которые быстро (или не очень) сами собой проходят при появлении новых интересов, увлечений и развлечений, понижение прежнего уровня радости от жизни в целом и конкретных ее проявлений, "по утрам пью кофий - и без всякого удовольствия". Сатурн имеет в виду, что все это следует обрести на новом уровне, углубившись в себя, заменив некоторые программы подсознания, расширив сущностное сознание, открыв в себе новые источники энергии и став мудрее, но его намеки пока остаются невоспринятыми.

На втором уровне проработки Сатурна человек начинает принимать самостоятельное участие в формировании своего отношения к своей судьбе (на первом уровне это чистый фатализм, религиозный, инстинктивный или социально наведенный, в сочетании с принципом "зелен виноград" при включении сатурновских ограничений). На этом уровне (он редко достигается раньше тридцати лет, транзита Сатурна по натальному положению) человек рассматривает уколы совести не как досадные помехи, но как указания на свое общее несовершенство и чувствует в эти минуты необходимость внутреннего самосовершенствования. Для этого уровня характерно общее, часто смутное ощущение личной ответственности перед миром (пока еще внешним) за свою жизнь, которую нужно прожить, что-то существенное совершив. Однако это "существенное" мыслится как воздействие на внешний мир, ибо внутренний пока еще настолько мал и примитивен, что всерьез воспринимать свою внутреннюю работу человек не может, да и влияние общественного подсознания, вообще отрицающего индивидуальный внутренний мир, пока еще слишком сильно. Тем не менее, появляются возможности внутреннего развития, соответствующие сатурновскому принципу, но воспринимаемые человеком как некоторые вспомогательные средства, облегчающие работу во внешнем мире. Именно на втором уровне проработки Сатурна человек начинает ценить и пытается вырабатывать в себе внутреннюю сосредоточенность и дисциплину, умение концентрировать внутренние силы в одном направлении, не размениваясь по пустякам; он видит, что в определенных (сатурновских!) ситуациях без этого ничего не получится. Он замечает, что наиболее глубокие мысли приходят к нему, когда он находится в эмоционально спокойном состоянии, но по-настоящему не умеет его не только вызывать, но даже и оценить по достоинству, и, конечно, не замечает, что сатурновское ограничение возможностей во внешнем мире происходит именно тогда, когда ему нужно извлечь из себя наиболее глубокую, еле слышную мысль или чувство, и огорчается этому ограничению почти так же, как и на первом уровне проработки Сатурна, но более честно, иногда все же признаваясь себе, что вот то-то и то-то почему-то не дают, а ведь так хочется.

На третьем уровне проработки Сатурна с человеком происходят качественные изменения. Прежде всего. у него появляется (в том или ином виде, в зависимости от способа мировосприятия) эволюционное сознание, чувство своей судьбы как единого целого и ее прямой связи с судьбой своего окружения (группы, социального слоя, страны). Далее, он обнаруживает, что его внутреннее состояние прямо влияет на любую его внешнюю деятельность и успех в делах, даже, казалось бы, совершенно от этого не зависящих. Оказывается, что на любое целенаправленное действие нужно иметь внутреннее разрешение, отличающееся по ощущению как от желания (Луна), так и от волевого импульса (Солнце) и от ощущения притока сил и энергии (Марс). Таким образом, на третьем уровне обнаруживается существование личной, внутренней этики, которая всегда принимает во внимание социальную, иногда от нее сильно отличается, но главное - гораздо более точна и подробна, то есть часто регулирует поведение в тех случаях, когда социальная не говорит ничего. На этом уровне человек учится слышать полифонию внутренних голосов и отличать голоса своих и социально наведенных программ подсознания и частично разбирается в том, какие из них относятся к высшему, а какие - к низшему "я": иначе говоря, ему открывается структура его внутреннего тормоза, в просторечии именуемого эгоизмом, и теперь понятие внутренней работы приобретает совершенно другой смысл: это уже не примитивное подавление своих "низших" инстинктов (и в том числе необходимых биологических и социальных потребностей), а осмысленное изучение и гораздо более конструктивная и гармоничная сознательная перестройка своего подсознания и формирование личной этики. Теперь человек ощущает, что сильное возбуждение и эмоциональные состояния начисто отключают его от внутренних источников точной информации и интуиции и начинает совершенно по-другому оценивать сатурновские ограничения и депрессивные, а точнее низкоэнергетические состояния, в которых гораздо лучше слышны тихие, но содержательные, а иногда даже мудрые голоса глубокого подсознания и сверхсознания. Только на этом уровне человеку перестает быть скучно с самим собой, и он учится отличать эгоистические, групповые, социальные и высшие импульсы внутри себя, что дает возможность прямой работы в эгрегоре через канал его связи с личным подсознанием, то есть совершенствуя себя, человек фактически прямо влияет на общественное подсознание (и между прочим испытывает соответствующее сопротивление). На этом уровне препятствия приветствуются, отсрочки воспринимаются человеком как указание на его неготовность и добавочную возможность (или необходимость) дополнительной внутренней работы.

На четвертом уровне проработки Сатурна человек видит карму настолько хорошо, что понимает, решение какой внутренней (своей или чужой) проблемы необходимо для решения данной внешней (а иногда и наоборот). Теперь основная работа идет именно в его внутреннем мире, а события во внешнем являются для него лишь знаками правильности и успешности (или наоборот) его внутренних усилий, а также указаниями на направление дальнейшей внутренней работы. Это уровень большой реализационной власти; случайностей в жизни человека практически нет, а конструктивная работа идет почти все время, больше во внутреннем мире, меньше во внешнем, но и эта меньшая часть производит впечатление чуда: человек настолько глубоко видит вашу душу, проблемы и суть происходящего, что его проникновение и мудрость кажутся тому, кто может их оценить, превосходящими мыслимые пределы; его воздействие на мир и людей всегда внешне незначительно, но эта малая энергия идет на таких высоких вибрациях, что может трансформировать глубочайшие структуры подсознания и частично развязать очень тяжелые кармические узлы, что проявляется иногда далеко не сразу. Это уровень высокого святого, основная работа которого происходит в его душе, напрямую связанной с большими эгрегорами; общение с таким человеком может привести к мгновенному просветлению или преображению, а может дать еле уловимый сознанием эффект, какая-то малость изменится в восприятии окружающего мира или самого себя, но это будет постоянно действующим фактором, который за несколько лет может полностью изменить человека и внутренне, и во взаимодействиях с внешним миром. На этом уровне проработки Сатурна у человека появляются свои проблемы, сильно отличающиеся от проблем обычных людей. В частности, ему нередко трудно налаживать отношения с наиболее кристаллизованными частями больших социальных эгрегоров; раньше такие контакты исключались: святые жили в монастырях или скитах или нищенствовали и проповедовали по дорогам. Теперь же им приходится каждый день ходить на работу и жить в атеистической среде, что в некоторых отношениях сложно, хотя замечательно вырабатывает скромность, выдержку, терпение и смирение - фундаментальные сатурновские добродетели.

Сатурн символизирует старого человека, уединение, любое внешнее ограничение, отсрочку, мудрую мысль.

Сатурн управляет Козерогом и Водолеем, кульминирует в Весах. От Козерога Сатурн получает целеустремленность и практичность, от Водолея при проработке - умение через глубину сосредоточения выходить на высочайшие планы, от Весов тоже при проработке видение закона кармы как закона динамического равновесия и умелое и практическое его использование.

Ситуация Сатурна символически изображена на гравюре А. Дюрера "Меланхолия", которая вообще заслуживает внимательного изучения с астрологической точки зрения. Для ситуаций Сатурна характерна углубленность в себя, задумчивость, малая энергетика: для общественных собраний сатурновская ситуация нетипична; она может ненадолго наступить, если вдруг прозвучит некоторое неприятное известие, лично затрагивающее каждого из присутствующих и требующее не активных действий, а, в первую очередь, формирования своего личного отношения к происшедшему. На низком уровне развития работа человека над собой идет, в основном, по пути выработки условных рефлексов, а также таких качеств, как терпение, устойчивое внимание, сосредоточенность и т.д., что достигается долгой и часто тяжелой и однообразной работой во внешнем мире, на общем фоне серой скуки - Сатурн всегда снижает энергетический уровень. В семье ситуация Сатурна это моменты, когда напроказивший ребенок отправляется разгневанными родителями в угол комнаты (лучше северный, там больше Сатурна), чтобы он подумал и осознал свое неправильное поведение. Другой пример - фаза воспитания, когда материнский гнев уже вылился на этого "негодяя, мерзавца, хулигана - и это уже в шесть-то лет!", и обессиленная своим педагогическим провалом несчастная женщина устало и безнадежно спрашивает: "Ну скажи, хоть мать-то тебе жалко? Совесть, может, у тебя есть?" Это, строго говоря, удар ниже пояса, и у ребенка включается низшая октава Сатурна, обещая во взрослом возрасте фобии, полное недоверие к миру, эмоциональную жесткость и душевную замкнутость.

В сатурновских ситуациях на плечи человека ложится ответственность, вырабатываются понятие и чувство внутреннего долга или, в отрицательном варианте, безответственность, страх перед миром и жизнью, недоверие к себе и другим. Отчаяние, безысходность, тоскливый ужас, чувство крайней уязвимости и беззащитности, глубокая депрессия характерны для сатурновских ситуаций низшей октавы, когда грозящим испытаниям нечего противопоставить на внешнем плане и нужно искать дополнительные резервы внутри себя, чего ужасно не хочется, поскольку внутренняя работа почти всегда тяжелее и неприятнее внешней.

Человек Сатурна будет на вид очень серьезен, замкнут и часто откровенно холоден. Такая карта, прямо скажем, означает трудные задачи на текущее воплощение, по крайней мере, на низком и среднем уровне самосознания, когда человек в большой мере находится под влиянием социальных представлений и программ действий. Дело в том, что в принципе сильный и тем более преобладающий Сатурн дает кармическую программу внутренней работы, за которую социум (по крайней мере, в наши времена) денег не платит и вообще считает второстепенной и даже отчасти эфемерной. Итак, человек рождается с самыми серьезными планами, он должен многое внутри себя сделать, для чего ему нужно вырабатывать концентрацию внимания, дисциплину, терпение и умение работать на малых энергиях, но высоких вибрациях. Обстоятельства, которые он часто воспринимает как несправедливые и незаслуженные ограничения и нередкая изоляция от общества, особенно в эмоциональном плане, вынуждают его выучиться всем перечисленным умениям и особенно при гармоничном Сатурне и карте в целом ему это во многом удается, иногда, правда, только с годами. Однако социум требует, чтобы его усилия и умения были направлены на внешний мир, а карма препятствует этому, требуя именно и в первую очередь внутренней работы. Как это делается? Если Сатурн совсем гармоничен, человек может просто очень много работать и удовлетворить и социум, и кармические требования. Если же у Сатурна или в карте есть существенные поражения, то внешняя нагрузка и ограничения часто становятся невыносимыми для человека по непонятным для него причинам; а в действительности это не что иное, как сатурновские указания на неправильную расстановку акцентов внутренних и внешних усилий. Здесь проработка дает большую мудрость, власть над собой и внешним миром, но все равно некоторую скованность, мрачность и общее ощущение кармического судии, которые человек может, впрочем, скрывать, чтобы не смущать более легкомысленных сограждан.

Слабый Сатурн сам по себе не означает обязательно крупного веселья, больших свобод и малых ограничений; это, скорее, отсутствие выраженной кармической необходимости индивидуации, то есть человек обладает большой внутренней целостностью и свободен в выборе направления внутренней работы, а может по большей части заниматься внешней деятельностью - разумеется, в тех пределах, в которых это допускают его внутренние проработки, прошлые и настоящие.

Однако, учитывая современные социальные условия и низкую культуру внутренней жизни в обществе в целом, слабость Сатурна, как правило, ведет к полному игнорированию необходимости внутренней работы вообще. Иначе говоря, внешние обстоятельства не очень заставляют человека обращать свой взор внутрь себя, ему многое сходит с рук, и он, пользуясь этим, становится разболтанным, безответственным, неспособным к концентрации и точному поведению, принципом которого оказывается анархия и рабское следование низшим желаниям. Особенно тяжело это сказывается в гармоничных картах (в пораженной карте Сатурн, как повелитель напряженных аспектов, не является совсем слабым никогда, независимо от своих личных аспектов и положения в знаке и доме), где слабость Сатурна не предлагает человеку никакой альтернативы плавному перемещению вниз по течению к водопаду. Однако и совсем слабый Сатурн все же требует своей проработки, и его умение терпеливо ждать и очень постепенно усиливать и проявлять свое неудовольствие может сослужить человеку, особенно невнимательному, плохую службу; в момент прозрения, когда катастрофа уже неминуема, он воскликнет: "И как же я все эти годы не видел знаков судьбы? Ведь все было так очевидно, и умные люди мне советовали..." Слабый Сатурн дает такую свободу, которая среднему человеку не по плечу: свободу лени, слабо выраженной совести и долга, чувства ответственности, опасности и страха; тем не менее, на высоком уровне проработки Сатурна все описанные отрицательные моменты не влияют на поведение человека, ибо его этика прямо транслируется высоким эгрегором, и здесь слабость Сатурна скорее помогает, чем мешает; что же касается внутренней работы, то начиная с 3 уровня проработки Сатурна она становится основной, независимо от его силы в карте.

Гармоничный Сатурн означает, что внутренняя работа дается человеку легко; природное чувство личной ответственности, умение концентрироваться и решать внутренние проблемы (свои и чужие), по крайней мере, лежащие на поверхности, серьезность и трудолюбие даны от природы; если есть трин к Марсу или Солнцу, человеку трудно представить себе, что такое непреодолимая лень. Однако гармоничные аспекты, как и напряженные, требуют проработки, и если гармоничный Сатурн не прорабатывать, то есть не заниматься (достаточно интенсивной, хотя субъективно и не тяжелой) внутренней работой, то через некоторое время внешняя жизнь начнет ставить свои ограничения и предлагать работу, справиться с которой будет уже не так легко; к тому же нереализованный Сатурн приводит к резкому увеличению практического честолюбия как компенсации отсутствующей внутренней работы. Нормальная реакция человека на гармоничный Сатурн - интенсивная внешняя работа, и попутно с ней почти незаметно совершается внутренняя, и здесь (кармическая) ошибка обычно заключается в неправомерно большом акценте на внешнюю работу; если его несколько сместить в сторону внутренней, то и внутреннее развитие пойдет гораздо быстрее, и внешняя нагрузка упадет до почти незаметного для человека уровня, и так оно и должно быть (если нет сильного поражения Солнца, Луны или Марса).

При проработке гармоничный Сатурн дает человеку мудрость, умение эффективно работать над собой (и, разумеется, во внешнем мире), но главное - он распространяет вокруг себя атмосферу интенсивного духовного развития, и люди, его окружающие, могут заглянуть внутрь себя, увидеть то, что обычно им недоступно, и испытать сильное стремление пересмотреть свои взгляды на сатурновские ограничения и лишения и вплотную заняться собой.

Пораженный Сатурн означает кармическую необходимость углубленного постижения себя, что в выраженных случаях с внешнесоциальной точки зрения может выглядеть как глубокое несчастье: различные приобретенные или врожденные пороки и недостатки физического развития, слепота, глухота, отсутствие рук или ног и т.д. В подобных случаях неполноценность человека предлагает ему искать компенсацию во внутренней жизни; кажется, что Сатурн здесь действует очень жестко, но в действительности жестоким является не Сатурн, а общественное сознание и подсознание с несгибаемыми стереотипами счастья, несчастья и полноценной жизни. На самом деле полноценную (в смысле, отвечающую кармической программе) жизнь может вести любой человек, получая эмоциональное и духовное удовлетворение от своего высшего кармического эгрегора непосредственно или через других людей - как Он распорядится, но для этого иногда, а при пораженной карте, в особенности, нужно преодолеть социальные штампы, а это нелегко.

Однако пораженный Сатурн дает прямые физические ограничения все же довольно редко. Чаще всего он настраивает человека на (всегда, а в данном случае особенно) трудную внутреннюю работу другими способами, которых существует, увы, великое множество, но все они имеют между собой нечто общее - они создают человеку ощущение огромной внутренней тяжести, которая часто не соответствует "объективным" условиям его жизни и с которой непонятно, что делать. Один из самых распространенных способов - это возбуждение в человеке непомерного честолюбия, которое он к тому же ошибочно воспринимает как внешнее. Во всяком случае, эмоциональное удовлетворение и ощущение внутренней защиты такому человеку получить очень сложно - и в той же мере (кармически) необходимо. Здесь нужно много, старательно и тщательно разбираться с собой, преодолевая уныние, страх, чувство безнадежности и своей крайней неполноценности. При правильных действиях человек будет постоянно ощущать поддержку кармы, хотя и на более высоких вибрациях, чем бы ему хотелось, и достигнет многого. Если же он в какой-то момент машет на себя рукой, то он уходит в неврозы, фобии или тяжелую, часто непереносимо, внешнюю работу - или, при высокой энергетике и большой реализационной власти становится черным учителем мрачного сатурновского толка, устраивая своим порабощенным ученикам ад не чета дантовскому. В непроработанном варианте моральные качества очень своеобразны, часто неудовлетворительны, но есть большие способности к внутренней работе, хотя чаще всего она ведет сначала куда-то не туда, и нужно научиться не отчаиваться, но пытаться снова и снова. Здесь возможны и глупое упрямство (постоянный крест), и полная бесхребетность при сохранении некоторой, тщательно скрываемой внутренней идеи (подвижный крест), и резкая борьба с самим собой под лозунгом полного неприятия (кардинальный крест), и все это нужно постепенно изжить и набраться последовательности, смирения, дисциплины, точности и мудрости, что может прозвучать нереально, но карма не ставит перед человеком нерешаемых задач - и это тоже нужно понять пораженному Сатурну; нерешаемые задачи в изобилии поставит этот человек сам себе, пытаясь заменить внутренние цели чисто внешними и становясь тогда карьеристом, честолюбцем или стяжателем.

Сатурн в знаках

Сатурн в знаках определяет стиль, в котором должна производиться внутренняя работа человека над собой и характер препятствий, направляющих его внимание внутрь себя.

Сатурн в Овне

Стимулированный Сатурн.

Здесь в падении, и Сатурн чувствует себя очень плохо. Эта планета медленного и вдумчивого внутреннего осознания и развития, а Овен предлагает ей действовать энергично и быстро, в лихой конной атаке, рубая противника в капусту шашками наголо. Но противник-то, если вообще можно говорить в этих терминах, собственная человеческая психика; такие чисто сатурновские предприятия как выработка терпения, прилежания, внутреннего равновесия, сосредоточения и смирения, в активном и энергичном овновском состоянии практически неосуществимы. Поэтому при гармоничном Овне (и карте в целом), когда его депрессивные периоды малы, сатурновские внутренние добродетели практически не вырабатываются, и человек, особенно если Солнце стоит в дневном доме, инстинктивно стремится проработать Сатурн во внешней деятельности. У него пробуждается жажда карьеры или, во всяком случае, энергичных действий с большим, видимым и быстро достигаемым результатом; впрочем трудиться он умеет, и инстинктивная мудрость тоже в трудных случаях ему бывает свойственна, так что дела могут идти тяжелее, чем ему бы того хотелось, но тем не менее во многом удовлетворительно. Если же Овен поражен (а присутствие в нем Сатурна само по себе означает некоторое поражение), то его депрессивные состояния (вызванные, в частности, крушением внешних планов) могут быть довольно глубокими и длительными, и в эти периоды Сатурн призывает человека не терять времени на отчаяние, а на слабой энергетике погрузиться в себя и заняться собой вплотную под девизом: "не было бы счастья, да несчастье помогло". Если человек этого не сделает, он может стать глубоким невротиком и приобрести тяжелые фобии, боясь мира, самого себя и культивируя убеждение в своей полной никчемности и ничтожестве, которые после вытеснения и гиперкомпенсации могут обрести форму неимоверной и бессильной гордыни, по сути, защитной оболочки психики несостоявшейся личности. Здесь проработка идет по пути укрощения Овна и перевода его энергетики на более высокие и устойчивые вибрации, переносимые Сатурном.

Сатурн в Тельце

Тяжеловесный Сатурн.

Это положение подразумевает большую и почти материальную внутреннюю работу; от человека требуется выработка огромной внутренней дисциплины, которая будет держаться не на его воле (волевые усилия всегда кратковременны), а на общей устремленности и уверенности в правильности своего пути. Этот путь нужно найти, и маловероятно, что это произойдет в юности. Попытки тельцовского Сатурна самореализоваться во внешней жизни ведут к тому, что его впрягают в плуг, который ему становится все тяжелее и тяжелее тащить. Если Сатурн стоит гармонично, плуг все же удается вытащить, необходимая внутренняя работа часто идет помимо сознания; но здесь психологически очень важно не оглядываться на окружающих, которые по видимости (а часто и в самом деле) работают гораздо меньше. Если человек принимает это без зависти и продолжает трудиться, думая преимущественно о своей работе, то сатурновская проработка происходит; если же он попытается выпрячься из постромок и пожить легко и непринужденно, то через некоторое время тельцовский Сатурн впряжет его в такой плуг, что предыдущий покажется ему пушинкой, и ему-таки придется искать резервы в себе и своей психике, что обычно переживается как тяжелейшее несчастье.

Если же тельцовский Сатурн поражен, а человек игнорирует свою внутреннюю жизнь, то внешняя нагрузка через некоторое время, становится невыносимой, и он бывает вынужден вырабатывать в себе смирение и сосредоточение просто потому, что ему некуда больше деваться. Зато проработка дает почти необыкновенные возможности психики (диспозитор - Хирон), и проблемы, прежде казавшиеся монолитно неприступными, решаются легко и непринужденно, а некоторые отпадают вовсе просто от перемены взгляда на мир. Например, один из важнейших уроков, получаемых во время проработки Сатурна, заключается в том, что человек осознает, что он не обязан быть ни счастливым, ни эмоционально удовлетворенным ни в социальном, ни в каком ином смысле этих слов - и это снимает с души большую тяжесть, а многие внутренние и внешние проблемы уходят с повестки дня.

Сатурн в Близнецах

Размышляющий Сатурн.

Близнецовский Сатурн ориентирует человека на осмысление внутренней жизни; препятствия же, как и в других воздушных знаках, он ставит перед внешним, поверхностно-легкомысленным мышлением, которое он тормозит, не давая человеку молниеносно сложить головоломку, и требуя (и давая возможность) более глубокого мышления, направленного, главным образом, внутрь себя. При проработке близнецовского Сатурна человек может достичь многого путем сознательного самоуглубления и буквально построить себя по кусочкам, причем многие из них могут быть взяты у других людей и самостоятельно воссозданы внутри как дополнительные программы подсознания. Близнецовский Сатурн ставит препятствия к легкомысленному, поверхностному общению, обучению, постижению мира, как бы желая сказать человеку, что все это следует делать не торопясь, глубоко, сущностно, следуя тезисам "познать - значит изменить себя" и "знание есть умение". Этого человека очень тянет к внешне-близнецовским занятиям, непринужденной болтовне, порханию по людям, местам и обстоятельствам, но ему это недоступно, по крайней мере, во всех подобных ситуациях он будет испытывать не близнецовскую легкость, а сатурновскую тяжесть, которую заметят и внимательные окружающие. Поражение Сатурна, особенно квадраты к Деве и Рыбам, дают крайнее неумение сосредоточиться, и именно это должно стать основным предметом внутренней проработки, иначе внешние волны и водовороты закрутят человека, и он захлебнется или вдруг окажется в совсем уже грязном месте. Опасность Сатурна в подвижном кресте - слишком большая внутренняя лабильность, в данном случае ментальная: ему очень легко заморочить голову и убедить в чем угодно - на поверхности, а внутри он никогда никому не доверяет, особенно самому себе, и с этим ему тоже нужно тщательно разобраться.

Сатурн в Раке

Переживающий Сатурн.

Здесь в заточении, и это нелегкий аспект. Карма требует большого самоуглубления и поиска истинного знания о самом себе в самой глубине человеческой души. Рак вводит в ведение Сатурна эмоциональную сферу, где человек наиболее уязвим и требует от человека разбирательства по существу в его эмоционально значимых моментах, для чего в первую очередь нужна большая внутренняя честность, поэтому проработка здесь трудна и требует большой самоотверженности: признаться себе в том, что твои глубинные эмоциональные реакции не соответствуют твоей этике, или понять, что они наведены социумом, очень нелегко. Средний человек вообще не понимает, на что намекает ему судьба, посылая такую сильную эмоциональную уязвимость, и идет (насколько это ему удается, покажут аспекты Сатурна и карта в целом) по пути наращивания толстого рачьего панциря на своих интимных чувствах и переживаниях, так что окружающим зачастую кажется порядочным сухарем; близкие люди, однако, знают его уязвимость, но глубину его проявленных эмоций и души (при недостаточной проработке Сатурна) не знает никто, в том числе и он сам, а при развитии это одна из самых прекрасных душ Зодиака, чье само по себе существование на белом свете уже может поддержать другого человека на его жизненном пути. При поражении Сатурна возможны глубокие фобии и чрезвычайное сопротивление, часто сильно эмоциональное и необычайно искреннее, при попытках самоанализа и психоанализа. Человек чувствует, что мысль слишком груба, чтобы проникнуть внутрь него и ничего не потревожить, исказить или профанировать; а другие, более духовные пути ему, как правило, неизвестны или недоступны. При проработке это очень глубокий, эмоционально тонкий и мудрый человек, умеющий быть чрезвычайно деликатным и в то же время проникать в глубины человеческой психики. Неразвитый аспект, особенно при поражении, может дать черствость, жестокость, коварство, постоянный жестокий самообман и внешнюю ложь, эмоциональный вампиризм как проявление нерешенной острой вытесненной проблемы выражения своих чувств.

Сатурн во Льве

Амбициозный Сатурн.

Здесь Сатурн в заточении, и ему опять, как и в Овне, нужно действовать на энергетических принципах, что несогласно с его природой. Однако энергетический поток Льва, в отличие от Овна, постоянен и человеку нужно научиться переосмысливать свои сильные внешние устремления и амбиции как незрелые проявления своей натуры, пока она не научится быть достаточно собранной, осторожной, мудрой и точной. Львиный Сатурн дает (часто болезненную) кажущуюся необходимость и сладостность прямой внешней власти над людьми и обстоятельствами, основанной на прямом энергетическом воздействии. В низшей октаве это самовластный тиран или жестокий деспот, выносящий смертные приговоры и сам приводящий их в исполнение, или просто мелкий, но начальник, с садистическим комплексом и разработанными голосовыми связками. Однако удовлетворения от своей внешней власти человек не получает; ему нужна власть над самим собой, своими низшими программами, но это очень трудно осознать, учитывая противодействие общественного подсознания, считающего реальной лишь внешнюю жизнь и внешнюю власть, и слабость рационального мышления Льва (Меркурий в падении). Поэтому львиный Сатурн часто имеет больное место следующего содержания: он не переносит никакой критики, хотя бы и в минимально жестком тоне, а разговор на равных часто кажется ему унижением, хотя собственной жесткости, агрессии и даже примитивного хамства он может не замечать: подсознание услужливо подскажет ему, что он просто несколько взволнованно выражает совершенно праведные чувства. В гармоничном варианте человеку свойственно много и энергично работать, иметь заслуженный авторитет, и попутно сами собой происходят внутренние изменения, в частности, приходит овладение энергетикой. Но все же очень хочется (и страшно) пойти в драматические актеры. А учиться нужно, наоборот, скромности и работе на малых энергиях.

Сатурн в Деве

Скрупулезный Сатурн.

Здесь кармическая задача заключается в том, чтобы прибраться в своей душе: смахнуть паутину, подмести пол, протереть пыль, сократить популяцию тараканов и вымыть окна. Тогда и в окружающем мире как будто сам собой установится порядок. Человеку с Сатурном в земных знаках нужно заниматься своим внутренним миром совершенно конкретно и приземленно: обнаруживать и чистить программы подсознания, демонтировать или модернизировать устаревшие, вырабатывать необходимые подсознательные навыки и умения, как приобретают квалификацию на заводе слесари-инструментальщики и сборщики. Дева требует от Сатурна подробного, детального и тщательного просмотра всей внутренней жизни и такого же ее совершенства, что звучит нереально, но иначе судьба устраивает страшный хаос и беспорядок во внешней жизни человека, и ему приходится, напрягая все силы, бороться с ним непосредственно, порой падая от усталости и чувства полной безнадежности разгрести все эти авгиевы конюшни, особенно при поражении Сатурна или Девы. Гармоничный девий Сатурн дает чрезвычайное трудолюбие и выносливость, способность к мелкой и точной работе, но все же не всегда, а когда, по мнению подсознания, надо. Здесь сатурновские ограничения носят больше материальный порядок (много конкретной работы во внешнем мире) и потому вызывают уныние или трудовой порыв, но чрезвычайно редко мысль и желание самосовершенствования, а жаль. Мысль, что внутренняя работа более трудна и может фактически сократить или сделать вовсе ненужной внешнюю, чужда современной цивилизации, которая совершенно напрасно считает, что работает человек, а не силы кармы или, как говорили в старину, Бог.

Сатурн в Весах

Оценивающий Сатурн.

Кульминация. Как и в Близнецах, весовский Сатурн затрудняет поверхностную мысль, в данном случае оценку, требуя углубиться в себя и услышать точный ответ не в виде социального штампа, а из глубин сущности. Кульминация прорабатывается с трудом, и поначалу, наоборот, человек полон штампованных суждений и чужих оценок, авторитетных для него по социально-элитарным причинам. "Эта книга хороша потому, что так считают компетентные и уважаемые критики" - таково его убеждение и, к сожалению, ощущение. Здесь сложности внешнего мира проявляются в том, что мышление, в особенности оценочное, работает-таки плохо, человек часто попадает впросак, но ему трудно в этом себе признаться. При оппозиции Сатурна к Овну слишком большая резкость суждений, при квадрате к Козерогу возможна и приземленность и привязанность оценок к конкретной цели, недостаточная широта взглядов, при квадрате к Раку она же, по причине эмоциональной чувствительности и уязвимости - влияют защитные программы подсознания. Проработка дает высокие результаты (кульминация!) - умение найти тончайшую гармонию в глубине себя, точное положение равновесия любой ситуации и то гомеопатическое влияние, которое ее сбалансирует. Но для этого нужно отказаться от ментальной гордыни, преодолеть искушение рационального мышления и с его помощью, но руководствуясь, главным образом, своим гораздо более точно встроенным чувством гармонии, найти канал в высокий эгрегор и некоторое время ему преданно служить, осваивая его этику... Нужно, впрочем, не отчаиваться, а помнить, что сатурновские программы рассчитаны на много лет и что видимое отсутствие его ограничений следует рассматривать как очень положительный знак... если человек достаточно честен сам с собой.

Сатурн в Скорпионе

Колючий Сатурн.

Сатурн обращает человека внутрь себя, и под влиянием Скорпиона его намерения весьма недвусмысленны: человек должен переродиться из плохого стать неважным, из неважного никаким, и из никакого хорошим, - но, конечно, не сразу, поскольку ни Сатурн, ни Скорпион не любят спешки. Этот аспект дает большую эмоциональную чувствительность, но в отличие от Сатурна в прочих водных знаках, и недвусмысленную яростную агрессию, по крайней мере, на низком уровне проработки карты. По идее, скорпионий Сатурн должен глубоко преобразовывать себя, но он делает это поначалу грубо и неосознанно, а большая часть его трансформирующей (часто просто уничтожающей) силы идет вовне - и последствия не заставляют себя ждать. Когда человек одновременно эмоционально уязвим, агрессивен и ядовит, он либо становится местным страшилищем либо решительно побивается окружением и, забившись в угол, страдает от неврозов и фобий в ипостаси серой ящерицы. Здесь конструктивная работа с собой возможна только тогда, когда человек учится успокаивать свои эмоции, усваивает, что ненависть к миру и к себе неэтична, преодолевает низшую скорпионью гордыню ("да кто вы такие, если я в любой момент могу вас убить!?") и спокойно осознает свои недостатки, из которых главные (по данному аспекту!) суть нетерпимость, неуважение к реальности, неуместные сильные эмоциональные реакции и максимализм. Проработка выводит скорпионий Сатурн на уровень, когда появляющаяся мудрость соединяется с трансформирующей силой, действующей на малой энергетике, что дает тонкого психолога, священника или святого со способностями к астрологии, особенно если есть мажорный аспект Сатурна к Урану.

Сатурн в Стрельце

Разносторонний Сатурн.

Стрельцовский Сатурн должен тщательно просмотреть все свои высшие устремления, яркие и вдохновляющие идеалы, и всюду, где обнаружатся самообман, скрытая лень, безалаберность и безответственность, их ликвидировать. Ему нужно понять, что огонь озарения и высших эмоций нуждается в тщательном уходе и заботе, а как таковой, бесплатно и беспричинно, конкретно ему не выдается, хотя временами это кажется жестоким и очень несправедливым. На низком уровне и особенно при поражении человек внутренне мечется и ищет идеал, который смог бы его вдохновить, а не найдя, может догматично уцепиться за социально одобренный и на нем стоять, прекрасно ощущая его внутреннюю для себя неудовлетворительность.

Стрельцовскому Сатурну заниматься собой неинтересно и не хочется; его тянет к ярким идеям, вдохновляющим на великие бои теориям и концепциям, которые, по мнению общественного подсознания, означают активную внешнюю деятельность, но в данном случае требуют большой внутренней проработки и, не в последнюю очередь, умения не разбрасываться, трезво оценивать происходящее и не вставать на гранитный постамент задолго до собственной смерти. А пока стрельцовский Сатурн этому не научился, его будут преследовать неудачи и разочарования во всех делах, за которые он с энтузиазмом берется, не понимая до конца всей методичности и выдержки Сатурна: тот в конце концов погасит все языки его пламени, если он будет продолжать легкомысленно расточать свой энтузиазм и энергию, которых, кстати говоря, не так и много и которые нередко носят вымученный характер, но выбрасываются вовне в порядке гиперкомпенсации. А истинный незатухающий огонь горит в глубине его души, но он гораздо выше, чем человек может это себе поначалу представить.

Сатурн в Козероге

Неторопливый Сатурн.

Здесь в своем знаке, Сатурна, по крайней мере, никто не торопит. Козерог имеет в виду длинные кармические программы, что вполне устраивает Сатурна. Однако внешняя деятельность и практическое честолюбие, характерные для этого аспекта в начале сознательной жизни человека, будут подвергнуты долгим и трудным испытаниям, в ходе которых человек должен будет обратиться вглубь себя и понять, чего же на самом деле он хочет и добивается, и понять это будет непросто. Козерог, особенно не слишком проработанный, уж очень сух и практичен, хотя и достаточно умен и гибок. У него не хватает фантазии, чтобы представить себе, что внутри себя он может найти серьезные источники помощи своим тяжелым, длинным и трудным проектам. Ему также сложно понять, что он может и должен отследить внутри себя социально наведенные мысли и представления и что от этого зависит реальная внешняя помощь, которую он получит. Здесь Сатурн, однако, не торопится, и тяжесть, возникающая вследствие неправильного распределения внешних и внутренних усилий, растет медленно, но неуклонно. Растет также и разочарование в своих честолюбивых устремлениях: поражения горьки, а победы бывают редко и приносят на удивление мало радости и удовлетворения. Здесь проработка покажет человеку, что в действительности карме нужна почти исключительно внутренняя работа над собой, но долгая и терпеливая, а внешние достижения тогда пойдут почти без усилий. Козерожий Сатурн вряд ли сделает быструю карьеру и уж точно не побежит вприпрыжку по эволюционной лестнице, но если он смирит внешнее честолюбие и перестанет смотреть на мир слишком приземленно, то со временем обгонит многих: этот аспект дает возможность большого духовного продвижения, которому всегда будут сопутствовать плоды мудрости: грецкие орехи или ананасы, на выбор.

Сатурн в Водолее

Сатурн-тяжелодум.

Здесь Сатурн второй управитель, и в глубине души человек ощущает необходимую сатурновскую грусть, предшествующую углублению в себя и самосовершенствованию. Водолейскому Сатурну очень нравятся идеи из будущего и смелость полета мысли, но, увы, здесь его что-то сдерживает. Яркие и блестящие идеи доступны ему только после долгого и тщательного их обдумывания, к чему он, особенно при сильном Сатурне, вообще говоря, склонен (правда, при поражении его может "заклинить" в совершенно неправильном или бесперспективном направлении мысли). Но действительно большие достижения мысли доступны ему лишь при достаточном уровне концентрации внимания, которое необходимо для получения точной информации, и определенном бескорыстии, ибо мечты о научной славе или даже просто об успехе на внешнем плане, а не во внутреннем мире, являются сильным тормозом: Сатурн признает самодостаточной лишь внутреннюю работу, а на внешний мир предлагает обращать внимание лишь постольку, поскольку он помогает обнаружить внутренние проблемы и обозначает направление внутреннего развития. Там Сатурн обещает водолейскую помощь по высшему разряду, гениальные озарения и материализацию идей во внутренней реальности, а во внешних проявлениях, по крайней мере, до проработки придется смириться с некоторой тяжестью восприятия мыслей, особенно оригинальных и не вмещающихся в социальные штампы; по здравому размышлению их иногда можно признать, но первоначально они способны вызвать лишь полное неприятие; поэтому без проработки аспекта, особенно при напряженном аспекте Сатурна к Меркурию, можно прослыть тупым ретроградом и получить сильнейший комплекс неполноценности и страх перед любым процессом мышления.

Сатурн в Рыбах

Чувствительный Сатурн.

Этот аспект ставит нелегкую кармическую задачу: человек должен выработать в себе настоящую, сущностную любовь ко всему миру. Рыбы - очень скользкий, хотя и теплый знак, а Сатурн не дает обману и самообману, пусть и косвенному, долго торжествовать, и человеку приходится очень плохо, хотя ему часто совершенно непонятно, чего именно от него хочет судьба. Аспект дает большую эмоциональную чувствительность, глубокую эмпатию, способность заглянуть глубоко в душу себе и другим... и всего этого человек часто не выдерживает, идут нервные срывы, эскепические тенденции и фактический уход из реальности, при сильном поражении до сумашествия или значительной психической неадекватности. Но обычно эти люди отделяются от окружающего мира невидимой пленкой, оберегающей их от чужих и своих эмоций и страданий, что может дать лютого эгоиста и сильного черного учителя. Однако этот вариант, как и утонченные самообманы, в конечном счете не проходит: Сатурн в водных знаках умеет перекрывать все положительные эмоции, оставляя в изобилии отрицательные, и человек бывает вынужден или уйти в глубокую депрессию (иногда очень надолго), или, чего, собственно, и добивается, карма, подняться над своими или чужими эмоциями и заняться перестройкой своей психики на более глубоком, уже неэмоциональном уровне. Это, однако, требует или высокой религиозности, или полной самоотверженности, когда человек живет, не обращая внимания на свои чувства, или определенного эволюционного уровня, при котором можно постоянно жить на неэмоциональном плане, воспринимая свои редкие случайные переживания как наведенные и умея ими управлять в случае необходимости.

Глава 8

Оглавление


Глава 8

ХИРОН

Мы переходим в область невидимых невооруженным глазом планет, и Хирон - единственная из них, принадлежащая к третьему уровню, остальные относятся уже к четвертому. Хирон во многих отношениях промежуточная, связующая планета; это проявляется и в положении его в солнечной системе: между Сатурном и Ураном, то есть на границе между низшими и высшими планетами. Хирон не являет чудеса и откровения, подобно планетам четвертого уровня, но он все же выводит человека за границы его обыденного восприятия и ментальной картины мира, показывая ему то, что с точки зрения человека почти неправдоподобно, но все же воспринимается как реально существующее. Это относится и к внешней и к внутренней жизни: законы той и другой оформляются в общественном сознании и подсознании, и выход за предписанные социумом способ и рамки видения наказуется, так сказать, в административном, а иногда и уголовном порядке; но Хирон умеет так сместить акценты и перефокусировать реальность, что человек нарушает предписанные законы восприятия, сам того не замечая, а потом отступать обратно уже бывает поздно: Хирон показывает это настолько отчетливо, что потом притвориться перед собой, будто ничего не видел и не понял, просто невозможно.

Во внешней жизни Хирон дает почти сверхъестественный выход из тупиков развития, такое стечение обстоятельств и решение вопросов и проблем, которые до того, как произошли, кажутся невероятными, но позже осмысливаются как возможные и реальные. Хирон дает человеку сильный намек на существование законов кармы; в частности, когда он активен, начинают работать знаки, символически показывающие ближайшее будущее. Во внутренней жизни Хирон показывает доступ в такие слои подсознания, которые позволяют отчетливо увидеть взаимодействие высшего и низшего начал человека и научиться в какой-то мере управлять этим процессом сознательно.

Хирон выводит человеческое сознание на одну ступеньку выше социально освоенного уровня, поэтому то, что он дает, воспринимается как послание из будущего, но не из послезавтра, как в случае Урана, и не непосредственно от непостижимого Бога, как в случае Нептуна и Плутона, а из уже близкого, почти наступающего завтра, так что хироническая реальность ощущается как стоящая по эту сторону границы психической нормы, хотя и близко к этой границе.

Основная функция Хирона - расширение сознания человека (и, следовательно, его возможностей, но это уже вторично), а один из главных его приемов - установление связей между явлениями, которые ранее считались никак не связанными друг с другом. Однако хироническое расширение сознания принципиально отличается от меркурианского (количественное увеличение знаний в рамках одной ментальной модели), юпитерианского (расширение количества сфер сознания в рамках существующей в социуме ментальной картины мира) и сатурновского (внутреннее развитие и самопознание также в социально обозначенных рамках). Хирон дает расширение личного сознания, еще не санкционированное общественным подсознанием и сознанием..., но уже почти разрешенное им. В каждую эпоху Хирон дает свои открытия; например, в конце ХIX века солнечные Тельцы К. Маркс и З. Фрейд (диспозитор Солнца - Хирон) явили миру то, к чему он был почти подготовлен, фактически материализовав общественные отношения и душевную жизнь человека. Сейчас, через сто лет, их концепции стали общеизвестными, модели усвоены и во многом устарели, и Хирон управляет открытием и материализацией других законов и явлений.

Хирон - планета материализации тонких планов. Это, как и все в астрологии, нужно понимать применительно к данному человеку (группе, народу, человечеству), так как то, что является тонким и едва уловимым для одного, давно уже освоено и фактически материально для другого. Поэтому приведенное ниже описание качеств и проявлений Хирона несомненно устареет, как только Хирон материализует для человечества то, что оно с трудом постигает сегодня, и лет через сорок, то есть в 2028 году, это описание можно будет читать лишь вместе с учебником истории, а Хирон будет управлять совсем другими процессами и проявляться, быть может, совсем не так.

Хирон связывает друг с другом и материализует для человека его высшее и низшее "я" и управляет процессом духовного развития человека в узком смысле слова. Поскольку открытие планеты всегда означает активизацию ее принципа, то надо полагать, что для людей, родившихся после 1977 года, понятия духовности и эволюционного развития как человека, так и общества в целом, будут гораздо более материальны и конкретны, чем для всех предшествующих поколений, для которых духовность означала религиозность, во многом мистическую и недоступную обычному человеку, а относящуюся скорее к религиозным деятелям и святым (Нептун), или поднималась как социально-культурное развитие (Меркурий, Юпитер, Сатурн) или как жертвенное служение большим социальным группам (Плутон). Другими словами, духовное развитие или подменялось культурно-интеллектуальным или ограничивалось лишь высшими формами, недоступными среднему человеку. Хирон открывает ему возможность промежуточного пути эволюционного развития, и во многом вносит ясность в это понятие, делая его совершенно конкретным.

Хирон понимает духовность как способность слышать голос высшего "я" во всех жизненных ситуациях и жить в соответствии с его требованиями и указаниями. При этом Хирон материализует законы кармы, и желание человека слушать свое высшее начало и трансформировать низшее начинает исходить не из высших устремлений как таковых, и не из чувства долга перед кем угодно и даже не из желания жить по совести, а просто как следствие необходимости соблюдать правила кармического движения как уличного: если будешь невнимателен, собьют. Хирон показывает, что для этого нужно очень внимательно разобраться в самом себе, научиться отличать действия различных программ подсознания и повысить внутреннюю честность, которая определяет разрешающую способность внутреннего внимания. Хирон также показывает и материализует прямые связи между внутренним и внешним миром человека и учит влиять на внешний соответствующими трансформациями внутреннего.

На первом уровне проработки Хирона внутренняя жизнь человека воспринимается как хаотический, но любимый набор чувств, эмоций, желаний, потребностей и намерений, который имеет самодовлеющую ценность как сам по себе, так и в любом своем частном проявлении. Человек не знает, чего он возжелает через десять минут и какие намерения будут у него завтра, но против этого у него нет никакого протеста, ибо все его внутренние импульсы для него одинаково органично свои, подобно тому, как человек (обычно) не отдает предпочтения одной своей руке перед другой, хотя и здесь, конечно, возможны различные мнения, например:

Для меня лучше уши, чем рот,

А спине предпочту я живот;

Но что до волос,

То просто до слез

Мне жаль, что их время пройдет.

На этом уровне человек не ощущает никакой связи между своим внутренним миром и внешней реальностью, которая представляется ему местами как агрессивная и враждебная, а местами дружелюбная и богатая дарами и открывающимися возможностями, но совершенно неживая и статичная субстанция, не вызывающая сама по себе никаких чувств. Экологическое сознание на этом уровне отсутствует, хотя при пораженной Деве человеку может быть неприятна перевернутая урна у его подъезда или пятна мазута на личном газоне. Неприятные внутренние чувства и голос совести приравниваются к отрицательным воздействиям среды, то есть человек их, конечно, учитывает, но старается избегать примерно как комаров, а поскольку уровень внутренней честности здесь невелик, чаще всего вытесняет в подсознание. Духовность здесь воспринимается как абстрактная религиозность (конкретная молитва или обряд на самом деле практически ничего не дают, вера чисто ментальна) или как социально-культурное развитие. Действие Хирона на этом уровне ведет к смещению понятий о внешнем мире и резкому увеличению хаоса во внутреннем, до такой степени, что человеку это может стать неприятно и у него возникнет явственное ощущение внутреннего беспорядка и желания разобраться, в чем дело. Хирон (управляя Тельцом) умеет давить, и проигнорировать его действие трудно; однако на первом уровне его проработки большим успехом человека можно считать само признание существования внутреннего мира, например, конфликта в душе, не мотивированного совестью.

На втором уровне проработки Хирона человек ощущает свою психику как сложное образование, и чувствует противоборство и взаимодействие различных сил в своей душе, иногда умея приписать им знак (то есть счесть прогрессивными или ретроградными в отношении своего развития), но часто не зная, как с собой справиться. Низшее "я" коварно прячется, временами как будто нарочно преуменьшая свою силу, порой выдает себя за высшее, а иногда, что уж совсем непонятно, вступает с ним в альянс - спрашивается, против кого? На этом уровне человек уже отчетливо хочет духовно развиваться, но он еще плохо разбирается в себе и, главное, не умеет отличить свои внутренние импульсы от транслированных общественным подсознанием, существование которого он хотя может и признавать, но в себе ощущает плохо.

Меняется и отношение к внешнему миру. Он мыслится уже как частично целостный, и человек видит в его фрагментах антропоморфные и зооморфные образования, проще говоря, живую жизнь, развитие и даже зачатки разума. На этом уровне появляется экологическое сознание, то есть человек начинает ощущать себя как часть биосферы, которая является для него средой обитания, и он уже не может спокойно смотреть на высыхающие озера и текущие нефтепродуктами реки, в которых успешно размножаются только ржавые консервные банки.

На втором уровне человек уже ощущает влияние своего внутреннего мира на внешние обстоятельства своей жизни. Во всяком случае, он замечает, что дело, которое он делает в плохом и тем более агрессивно злобном состоянии, редко получается хорошо, а хорошее отношение к людям часто эффективнее прямого административного нажима. На этом уровне действие Хирона уже не рассматривается человеком как хаотическое и деструктивное; он понимает, что происходящее вне и внутри него следует понимать как определенные указания, и часто в результате гораздо лучше разбирается в программах своего подсознания и учится ими управлять силами сознания. Общее ощущение после успешной хиронической проработки примерно таково: человек становится внутренне более дифференцированным, но и более единым, поскольку появляются новые связи, и внешний мир тоже обретает большее единство, поскольку открываются связи и общие принципы существования, которые раньше нельзя было себе и представить; сильно меняется и развивается ментальная картина мира в целом; в частности, осознается роль религии и религиозной философии в своей жизни.

На третьем уровне проработки Хирона человек уже довольно хорошо разбирается в своем внутреннем мире, и его уровня внутренней честности вполне хватает для того, чтобы демаскировать низшие программы, притворяющиеся высшими или вообще несуществующими. На этом уровне конфликт между высшим и низшим "я" как таковой практичеки исчезает, они разделяют свои роли, и человек занимается уже не революционным, а больше эволюционным развитием своего внутреннего мира, а войну объявляет программам своего подсознания, императивно транслирующим общественное подсознание, которое на этом уровне воспринимается как отчетливый и часто чужеродный момент в психике.

Во внешней жизни человеку теперь хорошо (хотя и не всегда) заметны следы кармических программ. Человек понимает, что главная цель его внешней жизни - это его внутреннее развитие и совершенствование, и что ничего ни сделать, ни понять во внешнем мире, будучи не подготовленным внутренне, он не может. Мир видится теперь совсем по-другому, человек ощущает жизнь не только людей и животных, но и растений и неживых предметов, у которых он воспринимает ауру и, касаясь взглядом кофейной чашечки, нежно ее гладит, отчего ее энергетика сильно возрастает, аура расширяется и вспыхивает, и чашечка теплеет, не только эмоционально, но и в самом прямом смысле слова. Человек видит, как открываются и закрываются произведения искусства под понимающим или грубо невежливым взглядом окружающих, может почувствовать объем картины и литографии и войти в нее и ощущает общение с людьми, в первую очередь, как обмен энергетикой и информацией, не поддающейся прямому выражению в словах. Теперь он видит геобиоценоз просто как жизнь Земли, которую он ощущает как живую, дающую жизнь и страдающую от грубого обращения.

На этом уровне человек видит связь между внутренней и внешней жизнью настолько ясно, что понимает, какие именно усилия над собой ему нужно сделать, чтобы решить ту или иную внешнюю проблему, иногда даже не касающуюся его лично. Вместе с тем он видит границы своих возможностей и всегда чувствует, что работает не он, а стоящий за ним эгрегор; ему также становится очевидным существование и влияние на мир других эгрегоров, но он еще плохо их дифференцирует.

На четвертом уровне проработки Хирона человек воспринимает внешние трудности исключительно как проекции своих внутренних проблем. Вместе с тем эти его внутренние проблемы относятся к таким глубоким слоям его подсознания, которые прямо связаны с большими (в частности, социальными) эгрегорами, и фактически человек, занимаясь собой, влияет прямо на мировую карму. Во внешней жизни его энергетика настолько сильна, что одно лишь его появление или незначительное вмешательство часто имеют очень далеко идущие последствия; впрочем обычно не разрушительного порядка, потому что он хорошо видит карму и не создает лишних кармических узлов (то есть, с его точки зрения, которая иногда может не совпадать со взглядами общественности - у нее свои представления о карме). На этом уровне человек хорошо разбирается в структуре и, в какой-то мере взаимоотношениях эгрегоров и видит, под управлением какого эгрегора находится в данный момент другой человек. Он может при желании взять на время это управление, даже из-под самого жесткого эгрегора, на себя и сделать так, чтобы к этому человеку прилетела душа и с ней поговорить; субъективно это переживается как сильная медитация, откровение или просто незабываемый разговор, во время которого человек ощущает свою глубокую сущность. Это уровень национального или мирового учителя, святого или пророка, со своими проблемами, которые трудно описывать на имеющемся языке даже ему самому.

Хирон символизирует шута или странное непонятное событие, нелепую шутку (человека или судьбы) со скрытым смыслом.

Хирон управляет Тельцом, что дает ему плотность, тяжесть, почти материальный и психологически неопровержимый эффект воздействия на человека. Когда заговорит пророк, который придет под Хироном, его нельзя будет не услышать, и мир содрогнется.

Хирон кульминирует в Рыбах, что дает ему умение пластично, не грубо воздействовать на подсознание человека, в частности, умело включая такое важное средство защиты психики, как смех, снимающий напряжение и серьезность ситуации, и порой ставит акценты совершенно невозможным, но с точки зрения Хирона как раз нужным способом. У Рыб самих по себе не так уж много юмора, но они так забавно виляют своими хвостиками и так ловко меняют свои точки зрения на противоположные или вовсе невразумительные, что обхохочешься... если, конечно, это не ваш непосредственный начальник.

Ситуация Хирона низшей октавы отличается двумя особенностями: во-первых, происходит что-то несуразное, не предусмотренное обычным порядком вещей, а, во-вторых, оно сопровождается сильным и устойчивым потоком космической энергии над ситуацией, что делает происходящее исполненным тайного смысла, но какого именно, никто из участников понять и выразить не в силах. Какие-то малые детали и подробности приобретают непомерно большое, прямо символическое значение, но почему они воспринимаются как знаки судьбы, никто сказать не может.., а потом оказывается, что они действительно означали нечто существенное, но внешняя связь событий и мораль происшедшего так и остаются непонятными, хотя оно запоминается надолго. В наше время Хирон управляет познанием скрытых возможностей человека, он присутствует на курсах ускоренного обучения и при родах в воде, на сеансах лечения и диагностики пассами и наложением рук, точечного массажа, натуропатического лечения, лечебного голодания и даже телепатии и телекинеза - когда все это производится под флагом "материализма" и даже "науки". Регистрация биополя физическими приборами, фотографирование ауры и излучения от магнетизирующих рук, вывод уравнений кармы из уравнения Шредингера с нулевым граничным условием вдоль позвоночника человека, квантовые числа чакр - все это не столько открывает истину, сколько выворачивает наизнанку наши представления о мире, подготавливая почву для ее открытия, но оставляя, тем не менее, для виду привычный "научный" фундамент или, по крайней мере, фразеологию - так, чтобы социум и подсознание не устраивали откровенного бунта.

В области внутренней жизни Хирон царствует на сеансах групповой психотерапии и психоанализа, где реальность каждого участника и группы в целом искажается очень значительно, в частности, потому, что включается сильный энергетический поток, который имеет свою логику и цели, индивидуальные для каждой группы, и задача (и искусство) ведущего во многом заключается в том, чтобы этому потоку не мешать и не ставить своих целей, сильно препятствующих его действиям (здесь очень помогает карта, составленная на начало занятия, и карта группы, соответствующая моменту начал курса). То, что человек ощутит в себе в результате трехдневного интенсивного общения в группе, может совершенно перевернуть его взгляды на жизнь и направить последующую судьбу в совсем иное русло.

Человек Хирона воспринимается окружающими, во всяком случае, как очень небанальный. Вокруг него постоянно как бы смещается фокус настройки и реальность становится не совсем такой, как обычно. Это однако не воспринимается как психическая патология или недоступность высокого полета, далекого будущего или просветленной религиозности (что характерно для людей с преобладанием одной из планет 4 уровня). Человек Хирона по видимости от мира сего, но все же иногда возникает и противоположное ощущение. Человеку Хирона хорошо заниматься режиссурой: он умеет увидеть и показать другим Божественное и духовное в человеческом и обыденном, не включая религиозных и философских взглядов и мистических потоков, но оставаясь на почти обыденных и вполне человеческих позициях.

Человек Хирона имеет способности ко всем оккультным наукам, включая астрологию, особенно если есть мажорный аспект Хирона к Урану (всю вторую половину ХХ века это оппозиция, которая то и дело возникает в период 1950-1990 гг.). Он чувствует биополе и энергетику предметов и ситуаций, иногда предсказывает будущее или разговаривает с отсутствующими или умершими, и молитва для него вполне реальное общение если не с Богом, то с высоким эгрегором - но все это для него малоинтересно до тех пор, пока не поставлено на "научную" или, во всяком случае, материальную основу, что для него означает повторяемость явлений и возможность научить окружающих (обладающих, разумеется, минимальными природными способностями). Но главное для человека Хирона - разобраться в своем внутреннем мире, отличить влияния высшего и низшего начал и общие социальные влияния, и сформировать правильную, отвечающую своей карме, этику поведения во внешнем мире (Хирон - символический управитель второго дома). Без этого он чувствует себя не в своей тарелке и может сделать много ошибок и даже черных дел (вообще люди с сильным Хироном и особенно высшими планетами обладают большой энергией и реализационной властью, поэтому на низком уровне проработки часто становятся черными учителями), для чего, учитывая материальность воздействия на мир и нематериальность источников этого воздействия, у него имеется масса возможностей, о которых проницательный читатель может получить представление, перечтя эту главу еще раз.

Слабый Хирон означает отсутствие выраженного воздействия этой планеты на жизнь человека, но не ставит ему границ в глубоком познании себя, выявлении высшего и низшего начал и их связи с внешней судьбой и так далее. Ему в этом отношении предоставлена свобода, которой он может распорядиться по своему усмотрению.

На высоком уровне развития это прогрессор-наблюдатель, если пользоваться терминологией фантастических романов, то есть человек, который видит многое, в том числе и чужие программы подсознания (свои хуже) и их связь с судьбой человека, и от одного того, что такой человек смотрит и видит, ситуации и жизнь окружающих людей меняются, потому что через него смотрит высокий эгрегор, наделенный большой реализационной властью. Но сам человек ощущает себя лично и эмоционально не включенным в те изменения внешнего мира, которые происходят при его косвенном участии (вообще слабая личная и эмоциональная включенность есть необходимое условие просмотра высоким эгрегором ситуации через данного человека: эмоции и личное отношение играют роль помех при передаче информации).

На низком уровне развития человека слабость Хирона воспринимается скорее положительно: будет мало ситуаций, сбивающих с толку и заставляющих в ужасе и после сильного стресса пересматривать свои взгляды на мир (это касается Хирона; нужно посмотреть еще аспекты других высших планет, особенно Урана). Ему будет немного не хватать оригинальности и свежести взгляда, и литературный прием "отстранения" будет не вполне понятен: зачем это, собственно говоря, нужно?

Гармоничный Хирон дает замечательное чувство юмора, высоко ценимое друзьями и знакомыми. Этот человек умеет найти выход из самых затруднительных положений, у него срабатывает то, что не может сработать в принципе или во всяком случае ни у кого другого. Впрочем он сам и окружающие быстро привыкают и считают такое положение вещей естественным. К этому человеку стекаются практикующие маги и волшебники со своими конкретными проблемами, часто по-видимости внешними, а фактически всегда внутренними, психологическими, эволюционными и кармическими, с дарами и в надежде, что он поможет их разрешить или, по крайней мере, смягчить. У этого человека (конечно, если Хирон включен) есть большие способности, в частности, сильное обаяние, которое действует и ретроспективно, и на расстоянии; он кое-что видит и может сказать и по кофейной гуще. Здесь, как всегда при гармоничном положении планеты, довольно остро стоит выбор между служением людям и своему эгоизму. В первом случае человек может успешно развивать внутреннее видение у себя и других людей и быстро идти по эволюционной лестнице, но для этого нужно ставить себе задачи чуть более сложные и тяжелые, чем хочется; во втором случае можно стать астральным вампиром, нежно греющимся в постепенно редеющих потоках космической энергии, предназначенной для других, с понятными кармическими последствиями для себя самого.

Пораженный Хирон дает человека, сильно размазанного по эволюционной лестнице; его высшее и низшее начала оба весьма активны и разрывают его душу на части, не говоря о психике. Для такого человека характерен острый интерес к проблемам расширения сознания и самопознания, он может долго и много заниматься собой и развить замечательные на словах умения, которые на деле оказываются гораздо скромнее. Хорошо, конечно, видеть прошлые воплощения и моменты, когда возникали кармические завязки, благо проверить это трудно. Но Хирон требует практического выхода, и если человек не может с помощью полученной информации разрешить реальную проблему данного воплощения, то ему нужно заняться проблемами внутренней честности и скромности, каковые требуют, во-первых, косвенного, а во-вторых, комплексного подхода. Вообще для непроработанного пораженного Хирона характерна своеобразная гордыня человека, вышедшего на край эзотерического знания и даже кое-что умеющего практически, но оценивающего свои знания и умения на уровне, возносящем его до небожителей. Время от времени идут жесткие удары и сильные разочарования, порой ментальная картина мира и образ себя рассыпаются в прах, и в таких случаях нужно собрать обломки былого самомнения в дерюжный мешок смирения, взвалить его на плечи и, поняв, что преодолел очередную петлю дороги познания, идти по ней дальше, не рассчитывая на лаковый лимузин посвящений и откровений. Пораженный Хирон требует тяжелого труда в малоисследованных областях внешнего мира и отчаянных схваток с низшим началом, особенно агрессией и самообманом, а с этими врагами никогда нельзя быть уверенным в полной, а тем более окончательной победе.

Хирон в знаках

Хирон в Овне

Воинственный Хирон.

Овновский темперамент настраивает Хирон на энергичные прорывы, что требует большой и тщательной подготовки в таких деликатных вопросах, как духовное развитие. Поэтому на низком уровне проработки этот аспект играет скорее отрицательную, сбивающую с толка и энтузиазма роль. Когда внешние события (или люди) чересчур энергично берутся за расширение его сознания, да еще в совершенно непривычном и непонятном направлении, человек сначала бывает потрясен, а затем следует глубокая отмашка, часто надолго. В гармоничном варианте человека просто вовлекают в непривычную, но внутренне соответствующую ему реальность, где внутренние конфликты, выходя в сознание, изживаются быстро и почти безболезненно. При поражении, наоборот, внутренние проблемы, конфликты между желаниями и духовными устремлениями и ограничениями настолько сильны, что когда они по-овновски искренне и недвусмысленно выходят наружу, человек может прийти в отчаяние и буквально возненавидеть себя, ибо Хирон, демонстрируя человеку его внутреннее устройство, не оставляет места для сомнений; результатом может оказаться длительная потеря веры в себя и свои возможности развития. Помочь может несравненное чувство юмора, порой черного, присущее пораженному Хирону, и признание права эго на существование, которое нельзя (хотя очень хочется, особенно Овну и Скорпиону) уничтожить вконец, а нужно в какой-то мере и подкармливать, но ни в коем случае не вытеснять проблему в подсознание и не объявлять нерешаемой или несущественной. Хиронические проблемы, один раз появившись, не оставляют человека в покое.

Хирон в Тельце

Недвусмысленный Хирон.

Управитель. Здесь перед Хироном стоят очень большие задачи, но Телец дает ему и возможности их решения, материализуя и оформляя буквально все, чего касается Хирон, по крайней мере, развитый. На низком уровне Хирон дает сильное и постоянное давление внешних обстоятельств, недвусмысленно требующее пересмотра человеком своих взглядов на мир; в частности, тельцовский Хирон усиливает чисто материальное действие закона кармы в жизни человека, явственно демонстрируя ему возвратные удары в ответ на его неправильное внешнее поведение и даже внутреннее отношение к происходящему вокруг него (в каких сферах это действует в наибольшей степени, покажет положение Хирона в доме и его аспекты). Проработка дает удивительные способности, стоящие на грани человеческого понимания, поскольку хиронический Телец может обратить в форму то, что раньше лишь интуитивно ощущалось. Если есть аспект Хирона к Венере, то проявляются способности к необыкновенному искусству, которое современники сочтут относящимся к будущему. В то же время без проработки, особенно при поражении карты в целом, человек при включении Хирона может оказаться буквально задавленным собственным несовершенством и внутренней безнадежной неуклюжестью, он будет ощущать себя телегой, которую хотят заставить участвовать в гонках скоростных автомобилей и уже ставят соответствующий двигатель. Здесь проблемы несоответствия внутреннего и внешнего мира, низшего и высшего "я" ощущаются физически и должны решаться соответственно, медленно и основательно, ибо подсознание и эволюционное положение очень устойчивы вообще, а у тельцовского Хирона в особенности.

Хирон в Близнецах

Связующий Хирон.

При проработке это очень многообещающий аспект, поскольку человек для решения эволюционных и специфически внутренних проблем может использовать силу разума и незаурядные комбинаторные способности. На низком уровне близнецовский Хирон глушится мельканием и энергетикой окружающей жизни до такой степени, что все цвета и звуки сливаются в один, и ориентировочный инстинкт отказывает. Близнецы (и другие знаки воздуха) ставят перед Хироном сложную задачу: он должен научиться по-другому думать, то есть осмысливать окружающий мир, находить в нем связи принципиально нового характера и, кроме того, видеть связи между процессами во внутреннем и внешнем мире и выражать их в словах или ментальных конструкциях. В некотором отношении это сложный аспект, поскольку Хирон планета сущностного знания, а построение ментальных моделей всегда есть профанация, и при отсутствии должной внутренней честности и незаинтересованности возможны сильные искажения, то есть самообман, внутренний и внешний, когда человек под видом самопознания и внутреннего самосовершенствования познает и совершенствует вовсе не себя, а фантом - ментальный суррогат сущности, услужливо выстроенный подсознанием специально ради такого случая. Впрочем, отличить фальшивую внутреннюю работу от истинной не представляет труда для внимательного наблюдателя, особенно внешнего и незаинтересованного - ее результаты недвусмысленно видны в любом внешнем проявлении человека.

Хирон в Раке

Глубокий Хирон.

Это положение предполагает фундаментальную работу над собой, овладение эмоциональной жизнью и умением направлять внутренние трансформации - свои и чужие - по духовному пути. На низком уровне проработки Хирон устраивает шутовской спектакль, играя на эмоциях и самых, с точки зрения человека, интимных его чувствах, так что если человек будет воспринимать свои хиронические ситуации совершенно всерьез, он быстро умрет от горя. К счастью, Хирон дает такой невозможный оттенок переживаниям, что в какой-то момент поневоле делается смешно и происходит смещение взгляда на внешнюю ситуацию и, главное, своего эмоционального отношения к ней. При поражении все это может быть глубоко и больно, и вовсе не захочется вылезать из панциря своего эгоизма и пересматривать свои взгляды хоть на что-нибудь, а в особенности на справедливость своих эмоциональных обид, но Хирон сделает так, что обижаться будет еще больнее и, главное, очевидно смешно и глупо. Со стороны все это может выглядеть очень забавно.., но посмотрите на положение и аспекты собственного Хирона.

Здесь проработка дает возможность ликвидации больших кармических проблем чисто внутренними усилиями, но для этого потребуется выработка большой внутренней честности, которая нужна, в частности, для того, чтобы подняться над шквалами эмоций, защищающими наиболее уязвимые места подсознания (противостоять этим эмоциям невозможно, они собьют с ног любого, кто не сумеет стать для них прозрачным, то есть равнодушно наблюдать, как они приходят и уходят, почти не влияя на внешнее поведение и глубокое внутреннее равновесие, поддерживаемое духовной устремленностью и правильным отношением к эволюции проявленного мира: гуны вращаются, говорит Бхагавад-Гита, а мудрец бесстрастно наблюдает за ними).

Хирон во Льве

Идейный Хирон.

Львиный Хирон не так импульсивен, как овновский, но зато устранения эволюционных "хвостов" он требует куда настойчивее и, главное, постоянно (когда он включается, он включается надолго). Здесь человека сбивают с толку энергичные идеи, которые им овладевают часто помимо его воли, но реализовать которые без пересмотра жизненных позиций и взглядов на свою внутреннюю жизнь не удается. При поражении можно попасть под полную власть энергичного черного учителя, который, проповедуя высокие (и глубокие) истины, захватит энергетический канал ученика и полностью подчинит его своей воле, заключив в энергетическое рабство (субъективно оно может переживаться как любовь и преданность, хотя и несколько искусственного, вымученного, поскольку наведены, толка). Выйдя из такого подчинения, человек может полностью потерять веру в высшие идеалы и смысл внутренней работы, но использовать полученные знания (если вернется энергетика) в корыстных целях, повторяя путь своего учителя, но может наоборот, усилием воли взять вину на себя (что Льву необычайно трудно) и переосмыслить полученный опыт как тяжелую, но необходимую школу. Тогда он оказывается в состоянии выйти на следующий эволюционный уровень и конструктивно использовать энергию своего Хирона, например, сжигая кармические узлы огнем своих проповедей, религиозных или мирских, посвященных практическому развитию духовности; его вдохновение может творить почти чудеса, если он научится точно включаться в ситуации, преодолев львиный эгоцентризм и сосредоточенность на энергии своего потока, а не состоянии слушателей. При плохой проработке первыми обнажаются проблемы завышенной самооценки, которую нужно привести в соответствие с фактическими, а не потенциальными возможностями.

Хирон в Деве

Замороченный Хирон.

Здесь в падении и действительно Хирон имеет в виду качественные изменения взгляда человека на вещи, а Дева склонна к собирательству, накоплению и коллекционированию, так что здесь развитый аспект дает переход большого количества часто разнородных явлений в единую стройную систему, основанную на качественно новых принципах, очень необычную и странную, но тем не менее объясняющую и сортирующую всю кучу имеющихся конкретных фактов. Понять это нельзя, к этому можно только привыкнуть, как привыкали в середине ХХ века к принципу неопределенности и электронным "облакам". Девиз проработанного девьего Хирона таков: знание есть эффективная и точная интуиция о предметах, которые нам ведомы лишь постольку, поскольку привычка притупила страх перед ними.

Непроработанный девий Хирон, включаясь, дает человеку такое изобилие неувязываемых друг с другом явлений и фактов, что он буквально теряет голову и не знает, за что хвататься первым, чтобы отстоять свою (кажется!) до мелочей продуманную систему взглядов на мир. Ему явно подсказывают: обрати взор на свою внутреннюю природу, и он начинает анализировать себя по-девьи, подробно и тщательно, но, увы, скоро обнаруживает, что часто зацикливается, не может проникнуть достаточно глубоко, чтобы сделать что-то реальное, а главное - его не оставляет смутное ощущение чего-то не того, в чем очень не хочется себе признаваться, а именно: что его подсознание ловко водит его за нос, подсовывая мелкие несущественные подробности так, чтобы повести его по ложному пути, в обход действительно слабых мест и откровенно эгоистических программ подсознания. Здесь выработка внутренней честности трудна и очень актуальна; зато проработка аспекта дает высокие результаты, может быть, в чем-то даже лучшие, чем в Тельце, поскольку материализация проводится очень четко и подробно, хотя и с меньшим эстетическим уклоном.

Хирон в Весах

Социализирующийся Хирон.

Вообще в воздушных знаках Хирон требует перемены способа мышления, а в Весах особенно акцентированы этические и эстетические моменты. Хирон ставит человека в такие ситуации, когда стандартные социальные этические нормы неожиданно не только перестают работать, но и недвусмысленно обнаруживают свою противоречивость и несостоятельность, и человек вынужден искать, преодолевая сильное сопротивление и конфликты, внутри себя новые, действительно ему присущие принципы поведения в сложных ситуациях. Одновременно обнаруживается несоответствие его эстетических идеалов социальным; точнее, его чувства красоты и гармонии (в самом широком смысле), преимущественно согласованные с общественным подсознанием, под влиянием внешних и внутренних обстоятельств обнаруживают свою недостаточность, неудовлетворительность и даже извращенность; например, то, что раньше воспринималось естественно и не вызывало никакого протеста (те или иные социальные нормы, порядок вещей и т.д.), видится в резко дисгармоничном свете и требует решительных перемен. Это очень сложный момент, поскольку те слои подсознания, которые ведают эстетическим чувством, очень глубоки и теснейшим образом связаны с социальным эстетическим ощущением, и здесь нужен не топор, а скальпель микрохирурга, если (что вряд ли) вообще допустимо говорить в подобных терминах. Выражение: "моя эстетика", "мое чувство прекрасного" всегда следует понимать не абсолютно, а лишь как некоторое усиление акцента, поскольку эстетика означает выработку личной, оригинальной эстетики и персональной этики вместе с их согласованием с социальными, то есть человек говорит себе примерно так: в том-то и том-то я подчиняюсь воле народа, а вот уж здесь, извините, подвластен лишь своему кармическому эгрегору; и аналогичная позиция принимается и в эстетическом плане, и только тогда полотна оригинального и даровитого, хотя и не вполне понятного художника будут вызывать реакцию, отличную от стандартной: "Эк его!"

Хирон в Скорпионе

Убийственный Хирон.

Заточение. Скорпионий Хирон требует качественно иной постановки вопроса трансформации реальности - внешней и внутренней. На низком уровне этот аспект дает такой эмоциональный перехлест, что человек поневоле захочет глубже разобраться в себе, чтобы не уничтожать себя (и других) столь деструктивно. В его сердце появится... ну, еще не жалость, но хотя бы прискорбие по поводу того, что он творит в домах, где стоит и аспектирует Хирон. Разобраться ему, однако, нелегко, поскольку для низшего Скорпиона характерна (гиперкомпенсированная) уверенность в себе, особенно в случаях праведного гнева и мести. Последние, однако, будут давать столь неожиданные последствия, что тарантул может задуматься - и превратится в серую ящерицу. На более высоком уровне скорпионий Хирон умеет тонко играть на подсознательном уровне (с собой и другими), вызывая эмоциональные состояния, подобные электрошоку, иногда с сильным последействием и большим эффектом, правда, не всегда умея предсказать, будет ли он положительным или отрицательным. Здесь проработка трудна - слишком силен личностно-эмоциональный фон в подсознании, но результаты окажутся очень высокими, поскольку по пути развития аспекта человек будет вынужден найти в себе средства управления грубыми эмоциями, причем не ментального их подавления (в данном случае это очень трудно), а их ослабления и сублимации, а также конструктивного использования высвобождающейся энергии, например, в психоанализе.

Хирон в Стрельце

Темпераментный Хирон.

В какой-то момент развития огненный Хирон ставит перед человеком, и довольно остро, следующую проблему: каковы источники моего энтузиазма? Откуда берутся, на самом деле, идеи, которым я столь энергично служу? И почему результаты этого служения столь фантастически не соответствуют гениальности замысла? В подвижном кресте Хирон умеет довести скорость перемещения обстоятельств, идей, мнений и т.д. до немыслимого абсурда; когда он стоит в Стрельце, человека может обуять одновременно 6 великолепных идей, требующих совместной реализации, и можно (а на самом деле нельзя) себе представить, во что это в результате превращается - все гаснет. Стрельцовскому Хирону (кармически) нужно научиться понимать, из какой области его (или общественного) подсознания пришла та идея, которой он в данный момент горит, и осознать что он отвечает не только за ее выражение и популяризацию, но и за воплощение и последующую профанацию в социуме, о чем ему, естественно, думать не хочется. Какой поэт, сочиняя стихи, думает о том, как будут выглядеть пародии на него? А стрельцовский Хирон должен думать и об этом.

На высоком уровне этот аспект дает экзистенциальных философов и проповедников, говорящих действительно новое слово и делающих Бога гораздо более реальным для своей паствы (особенно в энергетическом аспекте). Вообще развитый Хирон дает человеку практическую религиозность, то есть умение слышать голоса очень высоких эгрегоров, не путая их ни со своим эго, ни с социальными трансляциями; способ же коммуникации во многом определяется положением Хирона в знаке (в огненном знаке - это тихие импульсы глубинного энтузиазма, в земном - действия созидания, в воздушном - тончайшие мысли, слышимые в полном ментальном спокойствии, в водном - глубинно-сущностные эмоциональные движения).

Хирон в Козероге

Впередсмотрящий Хирон.

Козерожий Хирон предъявляет к человеку высокие требования, поскольку практичность того и другого соединяются вместе, а Козерог всегда предполагает длинные и сложные программы действий. Поэтому в проработанном варианте аспекта этот человек достигнет многого на пути познания и согласования своего низшего и высшего начал, и материализует для себя многие процессы и программы подсознания, в значительной мере научится их классифицировать, распознавать и управлять их развитием внутри себя. Во внешней жизни он будет ставить себе серьезные цели, часто социально приемлемые, но имеющие, если присмотреться, совершенно иной смысл (и для него, и для общества), чем на первый шаблонный взгляд - и понять этот смысл часто будет нелегко. Козерожий Хирон ищет по возможности проторенные пути, но его устремления выходят далеко за рамки социальных представлений и идеалов. В непроработанном варианте, особенно при поражении Хирона, это очень несчастный человек, потому что неведомые силы все время ставят ему вроде бы понятные и, хотя и с трудом, но достижимые цели, а достигнув их (или на полпути), он обнаруживает, что (по внутреннему ощущению или внешним обстоятельствам) он пришел не туда и нужно переориентироваться, причем куда, непонятно, и понадобится ли ему приобретенный опыт - тоже. Здесь человеку важно не потерять веру в свою судьбу и (пусть пока неясный) смысл любой своей добросовестной работы, а главное - не смотреть на свою жизнь и мир шаблонно-социальными глазами, а увидеть в хаосе своих разочарований хиронические намеки на скрытый смысл перемен его судьбы и целей - внешних и внутренних. Хирон развивает фантазию и чувство юмора Козерога, хотя и неуместными и некорректными, с точки зрения последнего, методами, но зато довольно эффективно.

Хирон в Водолее

Изобретательный Хирон.

Это опасный аспект. Устойчивость Хирона с трудом противостоит напору фантастических идей Водолея, и при сильном поражении, особенно если есть оппозиция Урана (диспозитор) к Хирону, возможны психические заболевания. При проработке это человек, пришедший к нам прямо из будущего. Это может быть гениальный инженер, или психоаналитик, непосредственно читающий подсознание своих пациентов, или ученый, чьи научные открытия решают также самые актуальные практические проблемы современности; многие из поколения водолейского Хирона, родившиеся в 1955-1960 гг., будут учить астрологию и успешно применять ее на практике. Но в центре внимания проработанного водолейского Хирона находится его собственное подсознание, в котором он сумеет разобраться, найти какой-то очень своеобразный язык общения с ним и выйти в такие глубины, где можно найти решение (или намек на него) любой интересующей его проблемы. Здесь используется как метод способ мышления, известный под названием "гениальное озарение", который требует, конечно, некоторой подготовки, но развитый водолейский Хирон откуда-то знает, как ее следует вести.

В непроработанном варианте у человека очень много фантастических идей, проблесков странных откровений и т.п., но все это сильно сбивает с толку, и нужно не столько вырабатывать оригинальное мышление (этого, на первый случай, хватает), сколько его углублять, проникая в суть какой-либо актуальной практической проблемы, что дисциплинирует ум и подсознание. Нужно понять, что блестящая идея развлекает, но требует проработки, и обнаружить, что в первом низшее "я" заинтересовано, а во втором - вовсе не обязательно, и что истина о себе часто звучит в самых обычных, хотя и малоприятных словах...

Хирон в Рыбах

Туманный Хирон.

Кульминация. Рыбий Хирон (кармически) требует от человека разобраться в своих самых тонких и неуловимых чувствах и эмоциях и найти и тщательно заделать все лазейки для внутренней нечестности и самообмана. Непроработанный аспект дает хаос чувств и впечатлений, захватывающих и совершенно непереносимых, и в какой-то момент человек чувствует, что то, что с ним происходит, не укладывается ни в какие рамки и нужно пересмотреть свои внутренние установки. Если это не получается, возможны дурные компании, алкоголизм, наркотики или различные другие попытки уйти в иллюзорную реальность. Здесь психика очень чувствительна, и вырабатывается защита тонких видов, отгораживающая человека не только от внешнего мира, но и от собственной души, которая очень неуютно чувствует себя среди грязноватых эмоций, плывущих по поверхности подсознания. Проработка аспекта освобождает человека от власти эмоций и дает возможность снять защитные оболочки, искажающие восприятие внешнего мира и сигналов высшего "я"; это, однако, бывает больно и требует большой самоотверженности и любви к миру, которая, конечно, теплится в душе рыбьего Хирона, но поначалу может плохо ощущаться и не давать ничего для самого человека. Проработанный аспект дает большую восприимчивость ко всем проявлениям внешнего мира; это художники, музыканты, поэты, духовные учителя, воспринимающие Божественную любовь во внешнем мире и способные показать ее другим людям, на каком бы уровне развития те не находились. Поражение рыбьего Хирона дает сильную муть в душе, в которой нужно разобраться и четко отделить низшее начало от высшего, что требует большой работы и внутренней честности; после этого человек способен на истинное служение Богу в любых, самых сложных, грязновато-деликатных и тонких ситуациях; в непроработанном варианте он будет постоянно транслировать душевную муть во внешний мир, продолжая традицию аморфной компании серых учителей.

Глава 9

Оглавление


Глава 9

УРАН

Высшие планеты (планеты четвертого уровня) представляют те обстоятельства внешней и внутренней жизни, над которыми средний человек практически не имеет власти. Здесь его свобода - это, главным образом, свобода внутреннего отношения к происходящему с ним, ибо его поступки мало значат для развития ситуаций, управляемых Ураном, Нептуном и Плутоном. Однако именно это внутреннее отношение к событиям (внешнего и внутреннего) мира, управляемым высшими планетами, часто играет определяющую роль в судьбе человека, хотя сам он, вследствие невежества, атеизма или непомерной гордыни, склонен свои достижения и неудачи связывать со своими правильными и неправильными активными действиями. Конечно, мало кто обладает смирением, достаточным для того, чтобы остановить волну цунами, поднявшуюся у его ног, но и самые экстренные и энергичные меры в этот момент уже не помогут. Однако человек, выработавший в себе одну десятую доли смирения, необходимого для того, чтобы остановить волну цунами, никогда не окажется перед ней, или, по крайней мере, эта ситуация будет с ним заранее согласована.

Высшие планеты оказывают свое влияние на жизнь человека и сами по себе, и через свои аспекты с низшими планетами, но в данной части учебника основное внимание будет сосредоточено на первом типе этого влияния.

Высшие планеты оказывают постоянное фоновое, привычно-незаметное воздействие на жизнь среднего человека, но иногда включаются достаточно сильно, и тогда в его внешней или внутренней (а чаще и той, и другой) жизни происходят большие изменения, характер которых определяется положением планеты в карте - знаком и домом, где она стоит, аспектами и т.д. Если эти изменения оказываются конструктивными, у человека может сильно расшириться сознание, и тогда он будет служить большому эгрегору - науки, искусства, философии, религии, этническому или планетарному, и соответствующая планета будет у него активна постоянно. Это уровень великих людей, святых, ученых, мыслителей, проповедников и политиков, которые транслируют через себя ментально-энергетические потоки, существенно изменяющие мир - и тонкий, и материальный (правда, материальный меняется иногда поколение-два спустя).

Однако трансляция сильных ментальных и особенно энергетических потоков больших эгрегоров (как правило, достаточно их кристаллизованных частей) не единственный и часто не самый творческий способ действия высших планет. Более тонким (и более трудным) является молчаливая работа человека непосредственно в самом большом эгрегоре, когда изменения производятся именно там, а не в материальном мире. При этом внешняя жизнь человека может быть вполне заурядной, и лишь внимательный наблюдатель отметит его необычно сильную энергетику. Субъективно такая прямая работа в эгрегоре может переживаться по-разному. На высоком ментальном уровне человек просто знает, где и что он делает. На среднем ментальном уровне, например, человек долго и старательно, преодолевая колоссальное сопротивление материала, обдумывает некоторую идею, концепцию или конструкцию, сильно отличающуюся от известных миру, но либо ее никому не рассказывает, либо оставляет записки, которые потом долго никто не читает (лет через пятьсот историки обнаруживают ветхие листки и удивляются пророческому дару никому дотоле неизвестного предка: а он, может быть, не пророк, а именно создатель будущего, хотя бы в некоторой степени). А на самом низком ментальном (но не духовном!) уровне человек с активными высшими планетами может просто жить, правильно и очень точно, в самой своей жизни преодолевая постоянное сопротивление, о чем никто (и, может быть, он сам) не догадывается. Он несомненно как-то ощущает Божественную поддержку и присутствие, хотя, может быть, и очень смутно, но свою реальную роль в процессе эволюции, конечно, не представляет; да ему это пока и не нужно.

Принципы высших планет с трудом поддаются описанию на обычном языке, поскольку выраженные их проявления соответствуют измененным состояниям сознания человека. Чаще всего их прямое действие кратковременно, и человек воспринимает эти моменты жизни как необычайно яркие переживания - положительные и отрицательные, иногда нейтральные, но всегда совершенно экстраординарные. Вместе с тем, высшие планеты движутся медленно, и именно их постоянное фоновое воздействие определяет фундаментальные перемены в судьбе человека и глубинах его психики. Это фоновое воздействие, таким образом, очень важно, и астрологу нужно уметь его увидеть по незначительным, поверхностным и по видимости несущественным событиям внешней и внутренней жизни человека, являющимися в действительности косвенными признаками глубоководной активности планет Большой Тройки.

Уран находится во второй колонке таблицы планет; он представляет принцип связи на высшем уровне. Уран транслирует мысли и ментальные идеи, к которым человек (и тем более его группа, страна) совершенно не подготовлен. Однако действие Урана вовсе не сводится к передаче гениальных или безумных (с точки зрения современности) идей. Уранические ментальные посылки настолько сильны, что они сопровождаются мощными энергетическими разрядами и эффектами, как молния - громом. При этом ментальной уранической идеи человек часто не осознает или не замечает вовсе, а энергетические эффекты не заметить трудно, поэтому действие Урана часто буквально оглушает, а что, собственно говоря, хочет сказать высокий эгрегор, остается непонятным.

Уран, как и Хирон, иногда открывает тупики развития, но он это делает, как правило, настолько мощно, что первым делом сгорают все мосты на пути отступления и еще кое-что из личного имущества; а открывающиеся перспективы скорее блистательны, нежели реальны, и образовавшаяся после включения Урана ситуация часто ощущается как полное отчаяние и сумятица, когда прошлое в значительной мере уничтожено, а будущее темно, как экваториальное небо в промежутках между звездами.

Уран, как и другие планеты высшего уровня, ведает переменами и отличается неожиданным, взрывчатым, часто революционным характером этих перемен. Во внутренней жизни это часто перемены отношения, когда у человека вдруг (в результате, как правило, бурных внешних событий - так ему кажется) ломаются жесткие стереотипы видения и восприятия больших фрагментов мира и себя. Кризис сорока лет - оппозиция транзитного Урана натальному - часто дает человеку возможность сменить мировосприятие и, в частности, научиться думать по-другому, гораздо менее шаблонно, частично заменив свой Меркурий на Уран.

Уран это высший Меркурий, и длинные логические построения второго могут быть заменены проблесками озарения первого - в той мере, в которой регулярное наступление пехоты может быть заменено авиационным десантом. Важно лишь, чтобы этот десант не оказался в окружении в слишком глубоком тылу врага, что для человека может означать психическую болезнь.

От уранического взрыва всегда идут ударные волны, и если высокая вибрация мысли, послужившей причиной взрыва, может остаться непонятной или незамеченной, то удары распространяющихся волн вполне реальны и несомненно ощутимы. Поэтому Уран, вообще говоря, опасен, и его положение в доме (даже совсем гармоничное) означает поражение этого дома. Гармоничное положение Урана больше опасно для окружающих, не вполне гармоничное - также и для самого человека. Уран опасен тем, что его взрыв абсолютно непредсказуем, и в то же самое время может сокрушить такие стены, которые всю жизнь человека были (и казались) незыблемыми. В частности, Уран, как планета четвертого уровня, управляя программами подсознания более глубокими, чем те, которые транслируются общественным подсознанием, может заставить человека, к его полному ужасу, идти откровенно против социума, и тогда его не спасут гармоничные Венера и Юпитер, вместе взятые. Уран как высшая планета представляет рок, который настолько же сильнее человека, насколько последний по своей массе уступает планете, на которой живет.

Все люди с активными высшими планетами ощущают на себе действие своего рока, то есть большую детерминированность судьбы и подчиненность своей воли неведомой, но абсолютно неодолимой силе, заставляющей их служить себе; но активный Уран вынуждает человека ощутить свой рок, быть может, наиболее ярко; ибо внешние обстоятельства и внутренние силы хватают и тащат его так неодолимо и в таком невообразимом направлении, что понятия кармы и майи (иллюзорной реальности внешнего мира) становятся естественными, понятными, а иногда (при проработке Урана) и единственно возможными.

Уран управляет физикой, математикой, в особо искусственных ее разделах, и астрологией; по крайней мере, теми частями этих наук, которые требуют внелогического синтеза, мгновенного ментального озарения, создающего (как бы ниоткуда) идею, форму, конструкцию, которая объясняет и соподчиняет большое количество разрозненных фактов, и в бывшем хаосе воцаряется структура и порядок. Так кристаллизуется перенасыщенный раствор, но затравка должна возникнуть извне и именно она определит окончательную форму кристалла. Так любая карта содержит океан информации, и нужно найти главный действующий в жизни данного человека аспект и планету, вокруг которых, собственно, и происходят события внешней и внутренней жизни, а все остальное рассматривать и толковать как вторичное, третьестепенное или вовсе потенциальное - по крайней мере, сегодня, поскольку визит к астрологу сам по себе активизирует Уран данного человека, и последствия могут быть вовсе непредсказуемыми...

Проработка Урана идет по двум линиям, каждая из которых требует достаточно высокого уровня самосознания и определенного эволюционного сознания.

Первая линия касается отношения человека к постоянному, но фоновому воздействию Урана, проявляющемуся в оттенках происходящего и совершенно незначительных, на первый взгляд, обстоятельствах и ничтожных событиях, но которые, тем не менее, постоянно случаясь, образуют ту самую ткань жизни, проживая которую, человек развивается и эволюционирует. Человек в большой мере властен над небольшими подробностями и обстоятельствами своей жизни, более того, он ежедневно совершает десятки мелких выборов, каждый из которых идет не без влияния высших планет, и именно эти мелкие выборы и внутреннее отношение к мелочам жизни в конечном итоге определяют его судьбу.

Вторая линия проработки Урана касается отношения человека к неуправляемым взрывам внутри и вне него и поведения его в острых, непредсказуемых и совершенно неожиданных для него ситуациях. Хладнокровие, сдержанность чувств, умение удивляться и воспринимать необыкновенное, не сводя его к знакомым схемам, могут сослужить хорошую службу человеку, попавшему в типично уранические обстоятельства. Но все же эта линия проработки Урана, по крайней мере, на низших ее ступенях, менее важна, нежели первая. Бог не надеется и не полагается на такие поверхностные и неустойчивые характеристики человека, как ум или сноровка. Ему гораздо важнее смирение, терпение и беспристрастное внимание, а острые ситуации, как правило, точно спроектированы и жестко управляются, и роль сознания человека в них практически несущественна.

На первом уровне проработки Урана по отношению к проявлениям этой планеты наблюдаются: полное безразличие и игнорирование ее незначительных проявлений и абсолютный фатализм (религиозный или атеистический) по отношению к выраженным ураническим проявлениям.

Незначительные мысли и события уранического толка встречаются в жизни каждый день или почти каждый день; это совершенно неожиданные и абсолютно непривычные ситуации, замечания окружающих или собственные, неизвестно откуда забредающие мысли, которые человек склонен отметать и игнорировать, полагая, что это несусветная чушь, всплески первобытного хаоса или бред, недостойный внимания серьезного человека, вроде идеи жарить крупные свежие огурцы, как кабачки, на подсолнечном масле или организации общества по перевоспитанию любителей-голубеводов в кролиководы с целью решения продовольственной проблемы в развивающихся странах.

В выраженных уранических ситуациях человек на первом уровне проработки Урана совершенно теряется, у него выключаются сложные социальные программы подсознания и начинают действовать программы примитивные, иногда даже животного происхождения. Характерны паника, ужас, животный эгоизм и резкое сужение сознания или же полное выключение восприятия, апатия и абсолютное безразличие к происходящему. Но в любом случае полностью отсутствует идея как возможности сознательного включения в ситуацию, так и мысль о ее осмысленности и значимости для дальнейшей судьбы человека. Хочется ее как можно скорее прожить и забыть, чтобы никогда больше не вспоминать.

На втором уровне проработки Урана человек принимает, хотя бы и в примитивной форме суеверия, возможность передачи ему информации в виде миниоткровений судьбы. Чаще всего это веры в приметы, социально утвержденные (черная кошка - к несчастью, трубочист - удача) или лично свои, обретенные жизненным опытом (счастливые и несчастливые числа и др.). Действительно, карма постоянно посылает любому человеку знаки и символы, с помощью которых последний может заранее подготовиться к грядущим событиям и даже в какой-то мере (определяемой его общим эволюционным уровнем) их предугадать. Знаки, посылаемые Ураном, имеют специфический оттенок нестандартности, необычности, они информативны и ярко бросаются в глаза (знаки Нептуна - чаще различные смутные эмоциональные состояния) как символы чего-то, а чего, сразу понять трудно. Иногда (на этом уровне редко) толкование знака приходит совершенно точное, и человек получает лишнее доказательство в пользу своего "суеверия" и начинает подозревать высшую осмысленность своей судьбы, но чаще всего его толкования ошибочны или очень приблизительны, что дает ему основания считать совпадения случайными, хотя что-то внутри ему говорит, что это не так.

На этом уровне уранические ментальные откровения еще совершенно непонятны и рассматриваются по-прежнему как безумные, но уже могут вызывать абстрактный интерес, порой развлекая хозяина и его окружение; у человека, говорят, есть фантазия (до творческого воображения пока еще чего-то не хватает). В выраженных уранических ситуациях такой человек теряется уже несколько меньше, хотя по-прежнему не видит в них ничего конструктивного, но все же может, наряду с ужасом, замереть от восторга при виде особенно красивого энергетического вала с пышным пенным гребнем.

На третьем уровне проработки Урана происходят качественные изменения: человек учится конструктивно использовать его посылки. Прежде всего, временами ему приходят неожиданные откровения на заданную им самим тему, блестящие догадки, нестандартные решения и т.п. Он пока не владеет методом "гениального озарения" полностью, то есть иногда оно приходит не сразу, а иногда и вовсе не приходит, но во всяком случае на него явно можно надеяться, особенно при тщательной подготовительной работе (а иногда в начале пути решения проблемы).

Правда, многие уранические идеи по-прежнему остаются бесплодными, но человек относится к ним уже совершенно по-другому, с уважением и внутренней признательностью: он уже ощутил вкус ментального творчества на высоком уровне.

На этом уровне уранические знаки кармы становятся гораздо яснее (то есть человек по поводу различных необычных или бросающихся в глаза обстоятельств и событий слышит отчетливый комментарий внутреннего голоса, который говорит, что именно они означают), и игнорировать собственные пророческие способности становится уже трудно, хотя ошибки по-прежнему остаются. Однако внимательное наблюдение показывает, что они в основном связаны с форсированием себя и личной заинтересованностью.

Сильные уранические проявления, переворачивающие вверх дном жизнь и картину мира, воспринимаются человеком теперь значительно спокойнее (здесь, конечно, многое зависит от аспектов Урана и карты в целом). Но, во всяком случае, человек, привыкший ценить малые уранические проявления, попытается увидеть смысл и в больших, и при наличии должной внутренней честности и смирения может оказаться в силах принять разрушение большей части старой реальности (внешней и внутренней) и начать строить новую в направлении, далеко высвеченном вспышкой уранической молнии, а энергетически гром испугает его уже не так сильно.

На четвертом уровне проработки Урана человек учится систематически считывать информацию со столь высокого ментального плана, что практически все его существенные мысли могут рассматриваться как откровения, причем ошибается он чрезвычайно редко, хотя часто не пользуется меркурианской дедуктивной логикой вовсе. На этом уровне решение проблемы и трудный синтез идут настолько точно и четко, что у окружающих захватывает дух: происходящее кажется выходящим за пределы возможного. Точно выраженная и адекватная ситуации ураническая истина может изменить ее совершенно; при этом энергия мысли бывает такова, что способна пробить самые прочные оборонительные сооружения низших Девы и Меркурия.

На этом уровне человек довольно хорошо видит будущее и может влиять на него силой своей мысли (в рамках кармы, что для него, впрочем, очевидно). Постоянные уранические знаки важны для него не столько как указатели будущего, сколько как средства тонкой регулировки своего внешнего поведения: они указывают ему истинный смысл (то есть значение для эгрегора) соответствующих процессов и явлений в материальном мире. На этом уровне человеку часто гораздо легче самому понять истину, нежели объяснить ее страждущим: для этого часто приходится создавать специальный язык; но иногда бывает необходимо искусственно создать сильную ураническую ситуацию, что на этом уровне проработки планеты человеку доступно; однако точно предсказать ее развитие и эффект он (и никто) не может.

Уран символизирует знак судьбы, неожиданность или открытие.

Уран управляет Водолеем, кульминирует в Скорпионе. От Водолея Уран получает холодноватую ментальную отстраненность, объективность своих идей (что, впрочем, не мешает им сопровождаться сильными энергетическими разрядами), а от Скорпиона - силу трансформирующего воздействия, которая конструктивна, впрочем лишь при существенной проработке.

Ситуация Урана низшей октавы в выраженном варианте это народная революция, когда волны хаоса и насилия превращают человека в картонную игрушку судьбы, несущуюся по бушующим и перехлестывающим валам порога реки кармы навстречу водопаду физической гибели. Идеи могут быть прекрасными, но реальность не готова к их гармоничному восприятию, а транслируемая энергия огромна и не вмещается в каналы, рассчитанные на гораздо более скромные потоки. Другие примеры из внешней жизни - гроза, землетрясение, извержение вулкана, смерчи, самумы и т.п. Соответствующие мыслеформы, трансляция которых сопровождается подобными природными явлениями, плохо регистрируются человечеством; хотя идея "гнева Господня" не умерла и сейчас, конкретное содержание уранической мысли, вызвавшей данное стихийное бедствие еще не стало предметом серьезного обсуждения ни теологов, ни мистиков, ни оккультистов.

Более скромные сильные уранические ситуации это, например, внезапное крупное сокращение штатов на фирме, резкие скачки на бирже, золотая лихорадка; во внутренней жизни это может быть внезапно пробудившаяся страсть или наоборот смертная тоска, которая заставляет человека разрушить всю свою прежнюю жизнь и попытаться (чаще всего безуспешно) найти новую судьбу, новые эгрегоры и энергетические потоки.

Фоновые уранические ситуации это нечто неожиданное и явно претендующее на роль символа, то есть мелкое событие со скрытым смыслом, но в отличие от хиронической ситуации этот скрытый смысл связан с существом происходящего сугубо мистически или символически.

Уранические ситуации более высокого уровня связаны с трансляцией неожиданной идеи, решением сложной проблемы или трудным синтезом. Они сопровождаются выделением большой энергии, что выражается в сильнейшем энтузиазме участников и укреплении их веры в могущество разума - человеческого или Божественного, смотря по уровню религиозной культуры.

Человек Урана обладает необычайной энергией и постоянно обуреваем различными идеями и проектами, один фантастичнее другого.

На низком уровне все это выглядит так, что его хочется показывать в передвижном провинциальном цирке - правда, не более одного представления в каждом населенном пункте. Он с трудом переносим, поскольку имеет малое сцепление с реальностью, но зато обладает даром сильного возмущающего действия на нее. Это безусловно черный учитель, и его практически невозможно переиграть, поскольку Уран - планета четвертого уровня и не в обычных человеческих и даже социальных силах ее укротить. С другой стороны, этот человек является источником не только фантастического и энергичного хаоса - он также в изобилии поставляет знаки судьбы для всех своих знакомых и свойственников (для родственников он просто воплощение злого рока семьи). По нему можно с успехом гадать, как гадают на картах или кофейной гуще, по расцветке и покрою его одежды, манерам речи и, главное, текущим идеям. Его нельзя ни остановить, ни использовать в мирных целях, это воплощение ненадежности, необязательности и непредсказуемости, даже при проработанном Сатурне, который в состоянии сгладить короткие участки его жизни, но не остановить метаний в целом.

На высоком уровне само действие Урана идет в более конструктивном виде, то есть мысли, энтузиазм и энергия человека имеют какой-то оттенок здравого смысла, и при их тщательной проработке удается частично погасить сильные энергетические волны, постоянно сотрясающие жизнь человека. Вообще доминирование в карте планеты четвертого уровня, как правило, означает поражение карты: судьба дает человеку слишком напряженный ритм, так что само по себе его относительно долгое пребывание вне стен психиатрической лечебницы должно рассматриваться как подвиг самообладания и самоотречения, и намек на участие в национальной или даже планетарной карме.

Слабый Уран не означает отсутствия в жизни человека уранических идей и ситуаций. В доме, где стоит Уран, они будут обязательно, но не так часто, как при сильно аспектированном Уране, который влияет на все дома, которые аспектирует. Слабый Уран дает возможность переживать многие выраженные уранические ситуации, просто прикрывая голову руками, закрыв глаза и не шевелясь, в ожидании, когда они пройдут и снова засияет солнце обыденной жизни и эмоций. Действительно, есть шансы на то, что проработку слабого Урана можно оставить на следующие воплощения. Однако при этом человек может потерять многие возможности обучения прямым контактам с высокими слоями ментального плана. Все же и в его жизни будут и знаки судьбы, и оригинальные до абсурдности идеи, и яркий мгновенный свет неожиданных открытий, но, если этим не заниматься специально, в незначительном количестве. Здесь судьба дает шанс, но не принуждает, а риск минимален (насколько вообще можно говорить о безопасности применительно к Урану); правда, и энтузиазма к характерным ураническим безобразиям, безумным экспериментам и фантастическим идеям может быть немного. Тем не менее, нужно понимать, что проработка человеком высших планет, как правило, кармически предопределена, но уточнить, будет ли она происходить, по карте рождения невозможно.

Гармоничный Уран дает сильное защитное действие лишь при его проработке; тогда человеку в трудной ситуации всегда придет неожиданная спасительная мысль или просто прямая помощь. Гармоничный Уран опасен для врагов человека, поскольку на их головы могут обрушиться самые разнообразные несчастья, и их будут поджидать многие каверзы судьбы, которая будет им всячески препятствовать в осуществлении своих враждебных человеку действий. Тем не менее, без проработки гармоничный Уран может причинить массу неприятностей человеку, который быстро привыкает к тому, что его многочисленные уранические идеи и выходки, как правило, сходят ему с рук и потому, поверив в свою удачу, теряет всякую осторожность. В действительности гармоничный Уран представляет человеку большие возможности для развития: его знаки читаются легко, а замечательные идеи максимально приближены к осуществлению - насколько это возможно для уранических идей, всегда идущих из послезавтра. Здесь проработка означает длинный путь от гордости и изумления перед собственной изобретательностью и спонтанно проявляющимися силами до верного и смиренного служения высокому эгрегору, посылающему великие, но не вполне понятные и оформленные мысли, которые нужно, дотянувшись до них самому, как-то понять и отреагировать так, чтобы они стали доступны человечеству.

Пораженный Уран может означать тяжелый рок: время от времени человека постигает полное крушение его внешней жизни или, по меньшей мере, всей картины его представлений о мире. Вместе с тем, высшие планеты у средних людей могут не включаться в выраженном виде вообще, а фоновые проявления пораженного Урана не являются трагическими: это мелкие внезапные разочарования, неудачи незначительных проектов, попадание под грозу и т.п., на чем можно очень успешно учиться жить, сопоставляя многочисленные знаки и последующие события. Нужно только помнить, что для Урана внешняя и внутренняя жизнь человека это одно целое, и его знаки относятся к этой общей синтетической реальности. Это, в частности, означает, что уранический знак есть, как правило, внешнее событие, подчеркнутое нестандартной внутренней реакцией на него, как бы выделенное курсивом. Знаки пораженного Урана разгадывать нелегко, это требует большого беспристрастия, внутренней честности и бескорыстия, но зато дает мудрость и понимание текущей жизни, умение блестяще ориентироваться в сложнейших ситуациях, если удается избежать (временами сильных) соблазнов атеизма, фатализма и агностицизма. Включение пораженного Урана без предварительной его проработки в слабых проявлениях может означать катастрофу для человека, или появление в его лице сильного черного учителя, который будет порой умело или энергично сбивать с толку души, не очень устойчиво стоящие на пути духовного развития.

Уран в знаках

Уран стоит приблизительно по семь лет в каждом знаке, и поколение, родившееся в этот период, имеет, конечно, общие уранические черты, но они все же не создают такого барьера между поколениями, какой возникает при переходе в следующий знак Нептуна и Плутона. Люди с активным Ураном воплощают в жизнь идеи своего уранического поколения или, во всяком случае, пользуются его пониманием. Насколько эти идеи окажутся сильными, конструктивными и реализуемыми, покажут аспекты Урана к Нептуну и Плутону.

Уран в Овне

Оглушающий Уран.

Огненный Уран останавливает внимание человека необычными энергетическими проявлениями; в случае овновского Урана это могут быть неожиданные и фантастические идеи или соображения, которые вызовут у человека сильнейший, хотя и, как правило, недолгий, энтузиазм, поскольку использовать, например, энергию вращения Земли вокруг своей оси, по возможности экономно снижая ее момент импульса, переводя его в электричество, хотя и очень заманчиво, но технически пока сложно. Овновский Уран нетерпелив, он хочет реализовать свои идеи быстро и сразу, что учитывая их характер, совершенно невозможно, поэтому такой аспект прорабатывается с большим трудом. На низком уровне при включении Урана с человеком происходят постоянные мелкие катастрофы: бьется посуда, раньше времени отходят поезда, перегорают реле и электрические лампочки, происходят внезапные и очень энергичные скандалы и разрывы отношений - в соответствии с домом, где стоит Уран, и его аспектами. В гармоничном варианте иногда возникают и конструктивные (блестящие) идеи, например, шоковое воздействие на тараканов бенгальским огнем. Но чаще это внезапные приступы слабо мотивированной агрессии, неожиданные или непонятные упреки и оскорбления, которые сам человек потом вспоминает с удивлением. Проработка овновского Урана идет по пути тщательного и постоянного осмысления всех подобных реакций (своих и внешнего мира) и соотнесения их с внутренними и внешними проблемами: блестки уранической мудрости иногда освещают очень большие глубины души, обстоятельств и отношений, нужно лишь останавливать на них свое внимание, ориентируясь на символический, а не прямой смысл происходящего (а иногда именно на прямой, но не социально профанированный). Тогда человек будет в какой-то мере подготовлен к крупной уранической ситуации, которая может оказаться очень похожей на пожар на пороховом складе.

Уран в Тельце

Подрывающий Уран.

Здесь в падении, и символические знаки кармы относятся к области материальных форм, как правило, имея разрушительный характер: портятся вещи, ломаются предметы, теряются деньги; при сильном тельцовском Уране, впрочем, можно иногда выиграть по лотерее, скажем, большой комплект садового инвентаря. Здесь проработка заключается в том, чтобы научиться видеть в совершенно материальных "случайностях" жизни, неожиданных приобретениях и потерях, легко выражаемых в денежных единицах, знаки судьбы, разгадывать их значение и следовать ему. Трудность же заключается в том, что хотя знаки чаще всего носят внешне материальный характер, их аспекты и толкование нужно искать внутри себя, что всегда, независимо от карты, требует высокой честности и бескорыстия.

Идеи тельцовского Урана относятся к разработке нового понимания и возможностей плотных (а на высоком уровне и тонких) форм. Эти идеи всегда встречают большое сопротивление и требуют тщательной проработки, поскольку форма очень не любит выдавать свои секреты и хранит их до конца. На высоком уровне этот аспект дает проникновение в тайны любого ремесла, от изготовления булатных клинков до алхимических превращений. Это аспект выдающихся технологов, физиков-экспериментаторов, химиков, инженеров, работающих со свойствами материалов. Здесь проработка может дать выдающееся открытие, чрезвычайно важное для практики, но оно будет найдено интуитивно и во многом случайно, и вряд ли даст понимание существа дела, что, конечно, оставляет неприятный осадок в душе исследователя, которому может (справедливо) показаться, что ему бросили кусок из милости, но падения и заточения высших планет с трудом поддаются проработке.

Выраженная ситуация тельцовского Урана может разрушить всю материальную жизнь человека (разорение, лишение крова или работы), но может иногда (редко), не затронув никак внешних обстоятельств, взорвать внутренние устои, разрушить основные взгляды, жизненную позицию и другие фундаментальные структуры психики человека и заставить его взглянуть на себя и мир не в устоявшихся личных и социально приемлемых позиций, а с неведомой и совершенно фантастической точки зрения, откуда все объекты имеют совсем непривычные и ни на что не похожие очертания, и привыкнуть к этому без предварительной подготовки будет очень трудно.

Уран в Близнецах

Сногсшибательный Уран.

В знаках воздуха Уран чувствует себя хорошо и проявляется в виде постоянно возникающих ментальных идей, как правило, совершенно несуразных, но иногда гораздо более глубоких, чем кажется вначале. С близнецовским Ураном не соскучишься, он дает такое богатство идей, мыслей и контактов с людьми, протекающих часто на немыслимой скорости и энергии, что можно только удивляться тому, как у человека не кружится или не взрывается голова... она иногда-таки взрывается, и тогда он решительно перестает понимать, где находится.

Развитый аспект дает блестящие умственные способности, особенно если есть аспект Урана к Меркурию (диспозитор), мгновенный синтез, при сильном Уране - способности к физике и астрологии, но необходима тщательная проработка, нужно учиться работе с ураническими посылками в виде ментальных откровений. Уран дает намеки, но они поначалу указывают лишь направление для дальнейших меркурианских размышлений; потом будет еще одна ураническая вспышка, новое указание на движение вперед, и ее нужно научиться отличать по характерному энергетическому разряду от вялых, но необходимых меркурианских соображений и умозаключений. Научившись отличать меркурианские и уранические состояния, человек может настраивать себя на восприятие Урана и даже как-то регулировать его активность. Нужно также научиться не бояться оригинальности и внесоциальности уранических идей: Уран не то, чтобы против общества, он гораздо выше и просто его не воспринимает, и соответственно, никак к нему не адаптируется; адаптация к своему времени - дело самого человека.

Проработка знаков близнецовского Урана идет по пути изучения мелких ментальных несуразностей и сопоставления их со своей жизнью, внешней и внутренней, и постоянной коррекции ментальной картины мира: нельзя отвергать явление только потому, что оно кажется невозможным. Иначе в один прекрасный день картина мира лопнет, как радужный мыльный пузырь, но с таким энергетическим хлопком, который надолго собьет человека с ног.

Уран в Раке

Интроспективный Уран.

Знаки водного Урана человеку в большой мере следует читать, ориентируясь на свои необычные эмоциональные реакции. Внешне невидимые повороты кармы, символизируемые, может быть, ничем не примечательными людьми и обстоятельствами, вызывают у рачьего Урана неестественно сильную эмоциональную реакцию, идущую, если прислушаться к себе, из большей глубины подсознания, чем обычно; возникает и некое подобие мистического тумана, который, впрочем, быстро рассеивается. Однако сами эмоциональные реакции недвусмысленны и порой очень сильны, но главное, Уран дает Раку направления, в которых он может развиваться: выводить свою глубину вовне и, снимая свой покров, освобождать эмоциональные и душевные начала. Рачий Уран может дать ослепительную вспышку в самой глубине человеческой души, и человек ощутит миг блаженства, о котором будет с благоговением и тоской вспоминать всю оставшуюся жизнь; но чаще он покажет человеку его собственную душевную грязь и смуту, и это ощущение последнему будет трудно окончательно вытеснить. Здесь проработка заключается в том, чтобы положительные уранические откровения воспринимать как далекие маяки развития, а отрицательные - как символы душевного неблагополучия, которыми следует безотлагательно заняться. Ибо совесть совестью, долг долгом, а уранические знаки могут показать то, что в обычном состоянии человек ни за что не заметит и не увидит. Конечно, для того, чтобы правильно читать знаки рачьего Урана, нужен высокий уровень внутренней эмоциональной культуры, который достигается долгой бескорыстной работой над собой и требует большой честности и владения низшими эмоциями, но зато человек учится прозревать в чужих душах то, что совершенно недоступно никому другому и самим этим людям также. Это аспект великих психологов и психиатров, писателей, проповедников и миссионеров, которые могут озарить человека видимым духовным светом.

Уран во Льве

Энергичный Уран.

В заточении. В огненных знаках уранические откровения идут с сильными энергетическими разрядами, но во Льве они, как правило, разрушительны: Уран слишком внезапен и непостоянен, и лишь на очень высоком уровне развития человеку удается устойчиво держать поток энергии львиного Урана. Средний же человек ощущает действие этого аспекта следующим образом: время от времени он попадает под сильнейшее воздействие каких-то невообразимых идей и обстоятельств, с которыми он никак не может справиться, ибо они безнадежно сильнее его, и беспомощно барахтается в этом потоке, до тех пор, пока последний не выбросит его внезапно на берег зализывать раны и осмысливать или вытеснять в подсознание полученный, возможно, короткий, но интенсивный опыт, во время которого скорее всего выплывали на свет Божий такие обстоятельства устройства внутренней жизни и подробности жизненной позиции, о которых человек не имел ни малейшего понятия; наиболее типичны скрытая агрессия и фобии, характер которых покажет дом, где стоит Уран, и его аспекты. Но все это будет очень непривычно и покажется случайным, хотя на самом деле внешний мир символически обнаружит перед человеком именно его внутреннее устройство, недоработки и далекие, но возможные идеалы и цели развития.

Лев снабжает Урана энергией, которую нужно укротить, что трудно, поскольку в данном аспекте на Уран накладываются худшие черты Льва: стремление к подавлению своей идеей без тщательной, ее проверки и учета конкретных условий; помогает серьезная проработка Меркурия, Девы и Сатурна, что дает возможность хотя бы частично компенсировать взрывчатость Урана и идеализм Льва. При включении непроработанного аспекта жизнь может буквально разнести человека на части; или он становится источником мощных и совершенно неконструктивных идей и вовлекает в свою орбиту других, становясь особенно при хорошей энергетике, черным учителем, энергично и эффективно сбивающим своих учеников с любого толка.

Уран в Деве

Зубодробительный Уран.

На высоком уровне человек умеет увидеть глубокий смысл в любой детали и частности; девий Уран умеет очень оригинально расставить акценты на подробностях, так что самым существенным оказывается то, что раньше никем не было замечено, и от этого совершенно меняется все видение предмета, будь то загородный дом, абстрактная картина или фрагмент психической реальности человека.

Знаки кармы, транслируемые девьим Ураном, не принадлежат к числу самых приятных. Он находит в самом совершенном и тщательно подготовленном предприятии неожиданно слабое место и срывает полностью, так что даже вывода никакого толком не сделаешь. Так, при взятии банка можно предусмотреть все, но не прямое попадание метеорита в систему сигнализации, в результате чего она срабатывает ровно за тридцать секунд до запланированного грабителями ее отключения.

Здесь проработка заключается в том, что человек анализирует причины своих материальных неудач и узких мест не фактически, а символически, учитывая также и свою внутреннюю реальность, на которую, собственно, и пытается обратить его внимание Уран. Уран дает гениальность, а девий Уран - гениальность каждой детали творимого человеком, как вовне, так и внутри него. На это на высоком уровне проработки аспекта, а на низком при его включении ситуация внезапно словно рассыпается на мелкие куски и теряет привычную связность. Уран умеет как-то странно сместить обычную точку зрения на вещи, что для Девы смерти подобно, ибо тогда детали для нее перестают соединяться вместе, и возникает полный хаос на месте бывшей картины мира; самое страшное, что из нее при этом исчезает логика; точнее, меркурианская логика заменяется уранической, а это тяжелое переживание (нужно постоянно мыслить внелогическими озарениями), и к нему нужно подготавливать себя заранее, пользуясь многочисленными мелкими огорчениями на материальном плане, великодушно поставляемыми девьим Ураном с целью ненавязчивого обучения сметливого подмастерья.

Уран в Весах

Уравновешивающий Уран.

На высоком уровне весовский Уран умеет найти блестящий и мгновенный выход, успешно разрешающий трудную и запутанную ситуацию. Однако это получается не всегда и требует очень тонкой настройки; вообще Весы сложный знак, и проработка любой планеты в Весах требует больших усилий и филигранной точности, но высшие планеты и, особенно Уран, не слишком поддаются регулировке со стороны человека - скорее последний должен к ним приспосабливаться. Поэтому проработка аспекта означает пристальное внимание к ситуациям, которые вроде гармоничны и должны находиться в равновесии, но фактически из него, по непостижимым причинам, вдруг выходят. Это заставляет предположить действие весовского Урана и дает человеку намек на то, что его взгляды на гармонию и справедливость нуждаются в корректировке. В то же время приспособиться к весьма эксцентричным ураническим идеям очень нелегко, а тем более в таких деликатных областях; поэтому весовский Уран постоянно создает ситуации, в которых сбивается привычная социально приемлемая этика и эстетика - они просто перестают работать, ввергая человека в полное недоумение, в частности, перед самим собой: его поражают иные собственные вкусы и этические реакции на свои и чужие поступки, причем сила сопутствующих эффектов превосходит все ожидания. Проработка дает проникновение в глубокие законы развития общества и различных его слоев, тонкое понимание и способности к искусству; это гениальные адвокаты, дипломаты, политические деятели, художники и мыслители, надолго опережающие свое время и оставляющие большой след в истории, которую они умеют видеть в развитии и ощущают динамические равновесие процесса эволюции, что дано немногим. На низком уровне это постоянные недоразумения в различных социальных ситуациях, слишком глупо - и наивно - революционные мнения по вопросам этики и эстетики своего общества или слоя, при поражении возможны склонности к вандализму и нигилизму. Нужно воспитывать в себе уважение к социальной реальности и особенно сложившимся в обществе этике и эстетике, развивая и приспосабливая к ним свои соображения на эту тему, а никак не наоборот.

Уран в Скорпионе

Поражающий Уран.

Кульминация. При проработке, на самом высоком уровне, Скорпион дает Урану преображающую силу, и от удара уранической молнии реальность мгновенно трансформируется, эволюционные хвосты обращаются в пепел, из которого вылетает волшебная птица Феникс следующего эволюционного уровня.

На низком уровне этот аспект дает ситуации, которые уязвляют человека в самое сердце, или, наоборот, так же поступает он с окружающими, часто неожиданно для него самого; но ядовитое лезвие, подобно стреле из лука Гандивы славного Арджуны, возвращается обратно в распоряжение хозяина. Несомненно, этот человек при должной энергетике может стать орудием мести жесткого эгрегора, черным учителем типа наемного убийцы, но все же это не единственный путь развития. Скорпионий Уран предполагает обучение на ситуациях внезапных, очень энергичных эмоционально-агрессивных всплесков. Человек должен извлечь из них не столько поведенческий (что тоже необходимо), сколько символический урок, понять, какие внутренние несовершенства вызывают такие эффекты и постепенно научиться ментально управлять своими эмоциями. Со временем он обнаружит, что скорпионий Уран дает не только неуправляемые взрывы бешенства, но и способность укрощать их у других. Этот аспект дает проблески высшего знания о тайнах духовной трансформации, прошлом опыте души - своей и других, что оказывает сильное влияние на окружающих - этого человека хочется слушать, это естественный духовный учитель, чьи слова будят эволюционное сознание и обладают даром мистического проникновения в душу другого человека.

Основным препятствием для проработки аспекта является необходимость выработки очень трудного состояния смирения - перед собственными резко отрицательными эмоциями, которые прямо требуют от человека ответной агрессивной или защитной реакции, а нужно ни то, ни другое, но внимательное спокойное отслеживание собственного эмоционального состояния (отчего человек быстро успокаивается), и не разработка планов мести: Бог мстит только через людей невысокого уровня развития.

Уран в Стрельце

Громоподобный Уран.

На низком уровне стрельцовский Уран дает крайний и эксцентричный идеализм, его идеи столь же пламенны, сколько фантастичны и переменчивы: не защитив и не проработав одну, человек без промедления и колебаний бросается к другой (это вообще характерно для подвижного креста). Знаки кармы стрельцовского Урана хорошо заметны, они всегда сопровождаются сильным энергетическим импульсом; это не обязательно удар кулаком в челюсть или начальнический гнев с употреблением непарламентских выражений, но обычно не менее очевидные эксцессы внешнего или внутреннего мира (например, острая эмоция крайнего отчаяния). Вместе с тем, память о подобных событиях быстро стирается (исключая самую внешнюю фабулу, которая может образовать миф), хотя они способны дать человеку обильную пищу для размышлений о своем внутреннем мире и карме, особенно когда энергетика ситуации оказывается значительно большей, чем это можно было предположить вначале: Бог никогда не играет с человеком в игру "ну теперь попался!", и сильные внешние неприятности всегда означают либо серьезные внутренние недоработки, либо значительность кармической программы, в которую включен человек, и тогда он должен быть исполнен, во-первых, смирения, а во-вторых, внимания, и уметь правильно читать подобные знаки, расшифровывая их значение в тонком мире и конкретный смысл для себя лично. Надо сказать, что этика человека высокого уровня развития с проработанным стрельцовским Ураном может сильно отличаться от принятой в социуме - это аспект великих духовных учителей, ниспровергающих устаревшие идеалы и устанавливающих новые сияющие цели развития, но на низком и среднем уровнях стрельцовский Уран наоборот, бывает очень энергично и недвусмысленно наказан за незнание и неуважение к законам, верованиям и идеалам своего общества: революционные идеи в области религии и философии могут нести лишь люди, обладающие национальным или планетарным сознанием и предварительно освоившие соответствующую культуру своего времени; а иначе самая замечательная идея профанируется самим пророком (а не его последователями, как положено по законам эволюции), и он быстро становится ограниченным феодалом духа, деспотом и узурпатором своей же собственной идеи.

Уран в Козероге

Целеполагающий Уран.

Козерожий Уран на высоком уровне проработки дает озарения, касающиеся направлений практического развития; человеку становится виден лабиринт кармы на много лет вперед, и он может сказать, какие дороги более прямые, окольные, крутые и пологие, а также указать тупики: те, в которые обязательно нужно упереться и которые можно успешно обойти. Однако проработка аспекта очень трудна, поскольку основные принципы Козерога: практичность, целеустремленность, аскетизм во многом стесняют свободу Урана, который говорит что хочет, когда хочет, нимало не взирая на обстоятельства личной и социальной жизни человека. Знаки козерожьего Урана относятся к области практической деятельности человека (то есть к тому, что для данного человека будет практической деятельностью - это может быть чтение лекций в той же мере, что и бурение скважины). Именно козерожий Уран путает планы этой практической деятельности, ставит неожиданные и непонятные препятствия, создает оригинальные повороты темы и соблазнительные ответвления пути, на поверку оказывающиеся тупиками. Проработка Урана здесь подразумевает изучение тупиков, задержек и петель развития с более широких, чем это склонен делать человек, точек зрения, стараясь использовать уранические откровения, которые, впрочем, могут казаться (и быть) поначалу невнятными или совершенно фантастическими. Здесь расширение сознания трудно, но и очень важно, поскольку Козерог управляет главными кармическими программами человека. Морально очень тяжело использовать яркие, но ненадежные внутренние прозрения при формировании практических целей жизни, но нужно этому учиться, постоянно осмысливая мелкие поражения, поставляемые козерожьим Ураном, и сопоставляя их со своими нерешенными внутренними проблемами и неправильным отношением к себе и внешнему миру. Тогда человек может оказаться хотя бы частично подготовленным к сильному включению козерожьего Урана, которое, особенно при поражении Урана, может разрушить и сделать бессмысленной вообще всю жизнь человека, уничтожив как его прошлые заслуги, так и планы дальнейшего существования.

Уран в Водолее

Гениальный Уран.

Управитель. В Водолее Уран получает широкие возможности для трансляции своих идей, но это накладывает очень высокие требования на уровень подготовки человека. Воздушный Уран вообще склонен увлекаться скорее остроумием, нежели практической адаптацией своих идей, а в Водолее это выражено вдвойне. Если человек не вырабатывает в себе должной дисциплины, поток идей и энергии водолейского Урана может сбить его с такой силой, что он попадет в сумасшедший дом. Идея водолейского Урана овладевает человеком с такой силой, что он служит и подчиняется ей, какой бы несбыточной и фантастической она не казалась окружающим. Проработка дает замечательные способности к науке и проникновение в тайны бытия, которые будут открыты еще очень нескоро. Но для этого нужно научиться ограничивать свою фантазию и пристально следить за ситуациями водолейского Урана, когда человеку явно демонстрируют ложность или неправильное им понимание определенной идеи, и ее глупость или несбыточность вдруг становятся очевидными. Очень важно отслеживать такие моменты и делать внутреннюю корректировку направления своих мыслей; впрочем, Уран помогает не только решать внешние проблемы, но и исправлять личные ошибки и даже корректировать программы подсознания, хотя его включения и приходится иногда долго дожидаться, а действие никогда не удается точно рассчитать. Сильное включение Урана может дать гениальность или сумасшествие, но в любом случае ментальная картина мира человека во многих местах будет лопаться, и удержаться за привычные представления окажется очень трудным, особенно если по ходу своей жизни человек не привык обращать внимание на необычные идеи и обстоятельства, выводящие его сознание и мышление из привычных рамок.

Уран в Рыбах

Обезоруживающий Уран.

Человек беззащитен перед проявлениями своего рыбьего Урана. Этот аспект дает большую эмоциональную уязвимость, как и всегда при водном Уране, но рыбий Уран более других пластичен и преследует цель выработки в человеке космической любви, вместе с тем уровнем проникновения в человеческие души, которое дается только истинно любящему. С этой целью рыбий Уран постоянно ставит человека в такие (часто довольно неприятные) ситуации, когда он может воочию убедиться в том, что любви к людям у него не хватает, и понять, где именно. Это ситуации неожиданных и незаслуженных обид, беспричинных оскорблений, унижений и т.п., провоцирующих в человеке ответную агрессию и жесткую защитную реакцию, в результате чего со дна его души поднимается ил и заволакивает как его сознание и подсознание, так и внешнюю ситуацию. От удара и уколов рыбьего Урана защититься невозможно, и карма имеет в виду эти ситуации как тестовые и учебные для выработки смирения и внутреннего совершенствования. В таких случаях требуется проглотить обиду, не допустить ответной агрессии, и пожалеть обидчика, точно найдя, за что именно. Только после этого блик уранической мудрости может высветить человеку кармический смысл данной ситуации и его роль в жизни другого. Вообще развитые высшие планеты в Рыбах дают духовных учителей; проработанный рыбий Уран дает откровение проникновения в душу учеников и их кармические программы; это учитель, чьи слова могут проникнуть в сердце человека подобно молнии и дать духовный свет на много лет, хотя и будут сказаны внешне спокойно и на самом обычном языке: магия Рыб тонка и часто вовсе незаметна, но способность их настройки на человека или ситуацию необыкновенна. Трудность проработки аспекта заключается в том, чтобы поднять уранические откровения на высоту духовного служения; только там, на высшей октаве Рыб, возможно гармоничное и точное включение этого аспекта, а на низшем уровне Уран в Рыбах несет эмоциональный и этический хаос, неразборчивость в чувствах и связях и вынужденную нечистоплотность, или же черное учительство всему вышеперечисленному.

Глава 10

Оглавление


Глава 10

НЕПТУН

Нептун - планета, управляющая тонким и невыразимым, оттенками и нюансами, подтекстом и междустрочием, интонацией, намеком и капризом. Нептун погружает человека глубоко в царство его подсознания, где личное, общественное и космическое уже становятся плохо различимыми между собой, и открывает ему таинство медитации, измененного состояния сознания, в котором становятся доступными иначе не постижимые тончайшие эмоции и переживания, и не в последнюю очередь душа другого человека. Нептун дает проникновение в истинную религиозность, когда молитва есть диалог, а не монолог с психотерапевтическими целями, и служение Богу становится судьбой человека, а не капризом его воли или ментальным увлечением. Тот же самый Нептун иногда работает необычайно грубо, окружая человека толстыми слоями обмана и самообмана (которые, кстати говоря, всегда сопутствуют друг другу), и преодолеть их не удается ни прямым энергичным воздействием Марса, ни трезвостью и дисциплиной Сатурна, ибо Нептун управляет туманом, в котором рассеивается первый и теряется второй. Только тончайшее очищение Плутона может рассеять нептунианское наваждение, но Плутон движется очень медленно, и на скорую помощь здесь рассчитывать не приходится... тем более, что Нептун, управляя искажениями восприятия, легко может изменять масштаб личного времени, превращая счастливые часы в минуты, а тяжелое время заставляя тянуться бесконечно.

Нептун управляет медитациями; однако это понятие настолько широко, что требуются уточнения, чего Нептун очень не любит. Можно сказать, что Нептун определяет погоду во внутреннем мире и приводит в соответствие с ней восприятие человеком внешнего мира. Нептун защищает психику человека от слишком пристального и холодного меркурианского взгляда рационального сознания - других и, в первую очередь, самого человека. Его любимое время дня - сумерки, цвет - серый, но в котором можно угадать любые оттенки, ни в одном не будучи уверенным совершенно. Ибо Нептун это тайна, к которой можно приблизиться, но нельзя постичь, это тайна незаметной трансформации и перемены реальности, превращения весны в лето, рыбы в земноводное и глубокого горя в печаль и новые возможности развития; это тайна блаженства, экстаза и мучительных страданий человеческой души, разобраться в смысле которых человечеству удастся очень нескоро.

Нептун - очень сущностная планета, и его влияние для человека необычайно существенно. Радость без Нептуна не радость, а насмешка, удовольствие без Нептуна напоминает букет, выполненный из болтов, скрученных стальной проволокой, а от нептунианского страдания и вины некуда деться, и (сам человек это обычно чувствует) напрасны призывы к внешней помощи - она может прийти только изнутри, с течением времени, смирением и постепенным проникновением из толщи барханов пустыни эгоизма родников самоотречения и любви к ближнему.

Нептун - это алкоголь, наркотики, психологический и физический садизм, тяжелые преступления, религиозный фанатизм, лагеря уничтожения и газовые камеры; и тот же самый Нептун единственная планета (кроме высшей октавы Урана, доступной немногим), которая дает синтез, то есть понимание, всегда являющееся результатом мистического откровения, пусть небольшого. Как ни странно, хотя рациональным мышлением управляет Меркурий, для понимания (чего угодно) человеку необходимо включение Нептуна, и жизнь человека с гармоничным Меркурием и пораженным Нептуном гораздо сложнее, чем это может показаться на первый взгляд; и его близкие знакомые не раз поймают себя примерно на следующей мысли: "Рассуждает-то он вроде правильно и красиво, но ничего не понимает". Ну "ничего" это, конечно, преувеличение, но понимает во всяком случае очень искаженно, только ему трудно это осознать...

На первом уровне проработки Нептуна человек принимает внешний мир за чистую монету, а внутренний для него есть пустая абстракция или генератор желаний и потребностей. Здесь медитация воспринимается как "кайф", преимущественно от алкоголя или достаточного количества децибел в музыке, а обмен осознается лишь прямой, то есть в виде искажения формализуемой информации ("вранье"). Такой человек воспринимает лишь удовольствия простейшего типа: от еды, сна, примитивного секса; из социальных радостей доступны главным образом злорадство, злословие и чванство (при осознании принадлежности к элитарному слою); возможны ярый национализм и религиозный фанатизм в действии, особенно при поражении Нептуна. Последнее может также означать стремление к извращенным удовольствиям примитивного типа - садизм, мазохизм, унижение других и самоуничижение; но в любом случае человек воспринимает энергию лишь на самых низких вибрациях, тонкости ему недоступны и ни к чему и вызывают лишь раздражение. На этом уровне в ходе медитации типа семейных скандалов с деструктивными взаимными обвинениями на высоких нотах и с возможным рукоприкладством, и последующее примирение в спонтанном сексуальном акте, или легкие потасовки с умеренным мордобитием между мужчинами после принятия необходимой дозы горячительных напитков.

Для этого уровня характерен естественный атеизм и крайняя узость сознания: человек не в состоянии понять ничего, выходящего за очень ограниченные рамки его восприятия (как правило, это набор штампов его узкого социального слоя или даже группы). Он, может быть, даже пытается выслушать нечто для себя неожиданное и новое, но не сможет этого ощутить для себя, осознать и потому скоро откровенно забудет. Такой человек с необычайным трудом учится и развивается, поскольку распространенные попытки заменить Нептун Меркурием с треском проваливаются: попугай с дипломом инженера спроектировать самолет все-таки не может.

Внутренняя честность на этом уровне несуществующее понятие, ибо человек представляется себе верхом честности и благородства: другое дело, что его окружают обманщики и враги, норовящие обвести его вокруг пальца, и необходимы меры предосторожности, а то и упреждающий обман: на войне как на войне. Вместе с тем человек постоянно занимается жестким самообманом, не допуская в сознание никакой мысли о своем несовершенстве и необходимости работы над собой; характерны столь же жесткие психологические игры, где антитезисы не работают, поскольку не помещаются в сознание человека: он не услышит ваших слов или ему покажется, что вы говорите на иностранном языке.

На втором уровне проработки Нептуна человек уже допускает мысль, что он может обманываться не только при прямом надувательстве со стороны внешнего мира. В психологическую реальность он еще не верит (и не поймет смысла этого выражения), но уже признает, что другие люди могут существенно отличаться от него и на самом деле иметь иные вкусы и взгляды. Человек также допускает существование гипноза и понимает, что бойкая цыганка может отвести внимание и незаметно обокрасть. Но в глубине души он считает, что взаимопонимания всегда можно достичь путем разумных переговоров, исключая разве религиозных фанатиков. Ему доступен более широкий класс медитаций, включая эстетические (музыка, искусство), сердечные (задушевный разговор) и интимные (утонченные в европейском понимании варианты секса). На этом уровне человеку уже не по себе от шовинистического разгула, его ощущение своего народа скорее относится к культуре и природе, нежели его прямой власти или религиозного приоритета. Религиозность как таковая на этом уровне выражена слабо, человеку очень хочется искренне поверить в Бога и ощутить Его, но это удается ему плохо: молитвы практически не доходят. Тем не менее, религия как-то притягивает его внимание и глубокие эмоции, но стать полностью религиозным, то есть жить в качестве сосуда Божьего человеку сложно, слишком сильно влияние (фактически) атеистического окружения. Бог иногда является какой-то тенью, но часто и надолго исчезает совсем.

Проблема понимания уже возникла, но еще не стоит во всей остроте. Человек уже осознал, что он многого (из того, что ментально знает) в самом деле не понимает как следует, но ему кажется, что это вопрос лишь сил и времени. Идея самообмана на этом уровне тоже существует, равно как и представление о подсознании и его кознях, но все это рассматривается человеком как малозначительные эффекты, а работа над собой понимается преимущественно как выработка простейших сатурновских качеств: терпения, методичности, сосредоточения и т.п. Мысль о том, что в его подсознании есть отчетливо враждебные ему программы, человеку в голову не приходит - пока Нептун маскирует их полностью. Человек по-прежнему играет в психологические игры, но не так жестко, как на первом уровне, и если его на этом поймать, может признать свою вину; тем не менее мысль о систематической отработке внутренней честности ему чужда: кажется достаточным жить в соответствии со своей совестью, уж она-то видит.

На третьем уровне проработки Нептуна происходят качественные изменения во взглядах человека и на внешний, и на внутренний мир. Он понимает, что каждая ситуация обладает определенной магией, не восприняв которую нельзя судить ни о чем, и что каждый человек вокруг себя имеет определенную личную реальность, сквозь призму которой он только и может воспринимать внешний мир и выражать себя. На этом уровне человек осознает, что нормой общения является практически полное взаимонепонимание, за исключением стандартных социально программированных ситуаций. Теперь ему становится ясным, что ментальные усилия могут быть лишь более или менее успешной предпосылкой, грубой предварительной прикидкой процесса восприятия, который требует психологической настройки на тонкую реальность ситуации или другого человека, а часто отказ от своей ментальной картины мира (ее выключение) ведет к гораздо более эффективному контакту, чем самая тщательная ментальная настройка: глупое сердце понимает лучше, чем разум... правда, выражает гораздо хуже. На этом уровне человек, особенно при удачном расположении планет, способен к медитации в узком смысле слова, то есть способен усилием воли и мысли изменять (хотя бы частично) состояние сознания, уплывая в те или иные астральные области, как правило, не слишком высокие. Здесь распространен классический оккультизм: общение с духами умерших (спиритизм), выход в низший астрал и общение с "дьяволом" (то есть низшими астральными сущностями и иерархами), астральные войны (при хорошей энергетике), фрагментарное ясновидение и программирование будущего, различные гадания и т.п. На этом уровне иногда возникает интерес к астрологии, но магически-прикладного характера и чаще всего предсказательной; но человек уже способен воспринять зодиакальные знаки и планеты как живые, а не как ментальные конструкции, и вопрос о существовании если не Бога, то сил, которые его ведут по жизни и снабжают энергией и информацией, а иногда, в порядке наказания или принудительного воспитания, того и другого лишают, не стоит.

Во внутреннем мире человек обнаруживает массу подробностей, неудобств, несовершенств вообще активную и во многом (намеренно) скрывающуюся от его сознания подспудную жизнь. Теперь проблема внутренней честности встает во весь рост, поскольку, как он обнаруживает, в ее отсутствие он может незаметно внушить себе что угодно как о ситуациях внешнего мира, так и своих внутренних делах и обстоятельствах - с соответствующими искажениями. Оказывается, что все мистические, оккультные и паранормальные способности очень сильно зависят от его эмоционального спокойствия, незаинтересованности в результате и, увы, общего эволюционного уровня. На этом уровне проработки Нептуна человек еще не умеет держать энергетические потоки на высоких вибрациях, и в его религиозных медитациях его часто бросает глубоко вниз (постоянные искушения святых). Способность понимания на этом уровне потенциально очень велика, но велики и искажения при восприятии, по крайней мере, время от времени когда человека резко сбрасывает вниз низший астральный план или полный атеизм.

На четвертом уровне проработки Нептуна человек воспринимает потоки космической энергии уже совершенно явственно, для него они уже физическая реальность. Многие могут видеть чакры, формы и цвета ауры и их искажения при болезнях внутренних органов, психики и совести. На этом уровне иллюзорность, точнее символичность майи (внешнего мира плотных форм) становится очевидной, точно так же, как и прямые связи между внутренним и внешним миром человека. Это уровень высоких святых и духовных учителей, которые видят индивидуальную, национальную и планетарную карму в больших подробностях (насколько это в принципе разрешает Абсолют) и могут довольно точно очертить границы свободы воли человека в данный момент времени; чем дальше в будущее, тем больше они размываются и плывут. На этом уровне человек видит весь набор энергетических и ментальных защит (личных и социально наведенных), окружающих всех остальных людей, и общается с последними, учитывая действие первых - это техники дзен и продвинутых магов (Кастанеда). При этом сам человек может войти в любой образ и предстать, в частности, вполне обычным человеком, лишь немного отведя глаза окружающим. На этом уровне человек понимает не только других людей и их души (что не одно и то же), но и видит структуры многих эгрегоров и воспринимает их волю, а также взаимодействие друг с другом - и в тонком мире, и в материальном. Здесь человеку уже довольно безразлично, где работать - во внутреннем или внешнем мире, ибо ему доступно воздействие на большие и высокие эгрегоры через свое подсознание, и, совершенствуя себя, он тем самым совершенствует эгрегор и мир. Возможно, ему окажется удобнее работать во внешнем мире, с людьми. Для его учеников это незабываемое переживание, ибо любовь к духовному учителю выше и сильнее многих других ее видов. На этом уровне проработки Нептуна человек не только умеет входить в высшие астральные планы и устойчиво там находиться, но может в некоторые из них взять с собой ученика; подобные переживания, иногда сопровождающиеся сильным (медитативным) расширением сознания, не забываются никогда.

Нептун символизирует тайну, обман, самообман, вину, взаимонепонимание, экстатическое состояние.

Нептун управляет Рыбами, кульминирует в Раке. От Рыб Нептун получает на высшей октаве космическую любовь, на низшей - умение приспособиться и отвести глаза кому угодно в любой ситуации. Рак дает Нептуну - при проработке - возможность проникновения в самую глубину человеческой души и исцеления ее ран травой забвения.

Ситуация Нептуна низкой октаве это любой грубое несоответствие личной и "объективной" реальности: обман, умолчание, коварные замыслы и т.п.; неподалеку располагаются вертепы разврата, кабаки, курильни опиума и гашиша и тому подобные заведения; где-то совсем внизу оказывается застенок с орудиями пытки, жертва и палач; Нептун участвует в любом удовольствии, будь то нежные сексуальные ласки, концерт симфонической музыки или простое чаепитие - но только при условии, что это совершается ценителями и с полным чувством, то есть включением в соответствующую медитацию. Следует заметить, что главное условие медитации - правильная концентрация внимания на соответствующем объекте (в материальном или тонком мире одновременно), поэтому включение Нептуна на среднем и высшем уровнях невозможно без проработки Сатурна. Под сильным Нептуном идет любая сосредоточенная точная работа, при которой незаметно проходит время - будь то ремесло художника, ювелира, писателя или каменотеса (последние две профессии имеют много общего, если, конечно, писатель добросовестный). Групповые ситуации Нептуна сильно зависят от положения этой планеты в знаке у данного поколения, и примерно каждые 14 лет, когда Нептун переходит в следующий знак, вырастает поколение, которое наслаждается вибрациями, совершенно чуждыми предыдущему поколению, и найти взаимопонимание здесь практически невозможно. Описать все нептунианские ситуации не удастся, они простираются от глубокого религиозного экстаза монаха-затворника до мытья посуды и подметания пола хозяйкой дома, что также можно делать под очень высокой октавой Нептуна, принося в семью благодать мира, любви и счастья взаимопонимания без лишних слов. Медитация это не то, что бросается в глаза, по крайней мере, в нашей культуре и вовсе не обязательно это сеанс аутотренинга, молитва или покаяние. Медитативные состояния (начиная со среднего уровня) это состояния, когда человек чувствует, что он не существует, а живет, и нет необходимости специально структурировать, или, говоря менее научно, убивать время.

Человек Нептуна это, прямо скажем, не самый легкий и очевидный вариант судьбы. Здесь Абсолют очень доверяет человеку и рассчитывает на его постоянное творческое участие в сложных и запутанных, а часто и таинственных делах и ситуациях. Или же это вариант расплаты за прежние кармические преступления, и тогда человек редко и ненадолго покидает стены психиатрической лечебница или же живет, с трудом адаптируясь к социуму и неся груз различных фобий и сильного чувства иррациональной вины, часто глубоко вытесненной. Но и при самой гармоничной карте человек Нептуна всегда сильно искажает реальность вокруг себя, даже если по видимости ничего не делает. Его постоянно тянет в какие-то странные и загадочные дела; но и самые обычные обстоятельства своей жизни он представляет таким образом, что они приобретают налет неясности и тайны - и в каком-то смысле это так и есть. На низком уровне человек Нептуна постоянно, даже помимо своей воли, занимается обманом и самообманом; в свою очередь, внешний мир часто обманывает его. У него какая-то удивительная способность неправильно понимать все происходящее вокруг и настолько расплывчато и туманно излагать свои мысли, что правильно понять его практически невозможно. При этом он еще очень интуитивен и часто улавливает вещи, не доступные почти никому. Он любит мистику, может угадать профессию и иногда число детей незнакомого человека, но часто ошибается и попадает впросак глупейшим образом; если не озлоблен, то, как правило, добр.

Люди Нептуна часто бывают медиумами, спиритами, экстрасенсами, гадателями. При попытках искажения реальности окружающих с корыстными целями они попадают в низший астральный план и могут стать черными магами наиболее известного в литературе и фольклоре толка (с заклинаниями, трансами и мутными колдовскими глазами; правда, искусство изготовления настоящей колдовской похлебки, в частности, методы варки пиявок, в настоящее время во многом утеряно). На более высоком уровне Нептун дает понимание тонких материй, и человек может стать музыкантом, художником, тончайшим актером или дипломатом; здесь нет ограничений на профессию, например, в искусстве, если человек сумеет выработать в себе достаточную внутреннюю честность и трудолюбие и не будет заниматься профанацией высоких энергий и медитаций в низкие. Но это для человека Нептуна необычайно трудно; нужно понимать, что просто не лгать откровенно (другим и себе) для него часто уже гражданский подвиг, особенно если есть напряженные аспекты к Нептуну, а удержаться и не поплавать в дешевой медитации при всяком удобном случае уж и вовсе немыслимо (здесь не идет речь о святых, энергетику которых контролирует высокий эгрегор).

Слабый Нептун дает человека, которому трудно понять, что есть такие вещи, которые называются магией ситуации и индивидуальным восприятием, которые, помимо общей недобросовестности свидетелей заставляют их давать противоречащие друг другу показания об одном и том же событии. Медитация в узком смысле вряд ли будет для него осмысленным понятием, по крайней мере, на низких уровнях проработки планеты. На первый взгляд, это не очень увлекающаяся, трезвая натура; однако это вовсе не означает, что человек будет внешне и, особенно, внутренне честен; просто его обманы и самообманы будут идти по социально установленным нормам, освободиться от которых ему, быть может, сложнее, чем при поражении Нептуна. Этот человек будет стремиться к тем же удовольствиям и радостям, что и прочие люди его уровня развития, но не так интенсивно, и известная часть их радостей оставит его равнодушным, хотя, конечно, при Нептуне в Тельце он будет отличать свиные шкварки от гусиных.

Слабый Нептун дает, в отсутствие проработки, очень шаблонное понимание людей и ситуаций. При сильной стихии огня человек может искренне увлечься, но голова у него останется трезвой и редко когда поплывет. На низком уровне это может быть страшный человек, точный исполнитель чужой воли, трезвый среди пьяных, спокойный среди общего страдания, безличный палач или бесстрастный начальник концентрационного лагеря. Это же положение при проработке может дать редкую способность духовного понимания без эмоционального сопереживания, когда милосердие и помощь идут не от саморазрушительного душевного страдания, вперемежку с жалостью к себе и чувственной невнятицей, а по спокойному чувству внутреннего долга перед собой, Богом или эволюцией. Но все же слабый Нептун не приглашает человека активно и императивно в искаженную реальность внутреннего мира других людей и странных внешних ситуаций; человек может прийти туда сам, при желании и некоторых усилиях со своей стороны, и тогда, возможно, разобраться в тайнах, совершенно недоступных остальным - разумеется, при условии, что он не будет заниматься профанацией, а особенно заменой непосредственно чувственного нептунианского восприятия рациональным меркурианским.

Гармоничный Нептун дает добродушного фокусника, удачливого карточного шулера, вора и просто ловкого обманщика, которых очень непросто вывести на чистую воду, хотя по закону отражения искажение реальности внешнего мира ведет к искажению внутреннего, и человек начинает морочить голову также и себе, и может, потеряв бдительность, попасться на глупейшем промахе, удачно подставленной бабушкой-кармой подножке.

На высоком уровне это человек, который волшебным образом одним своим присутствием смягчает и сглаживает боль, несчастья и дисгармонию окружающих его людей и ситуаций. От него идет духовный свет, рассеивающий обман невежества, подлости, клеветы и атеизма; в его ауре бледнеют черты князя тьмы и становятся видимыми силы добра и любви и законы эволюции. На среднем уровне этот человек не обладает достаточной мудростью и энергией, чтобы противостоять силам зла, но он может смягчать его действие; это естественный носитель философии непротивления злу, вызывающий сильное раздражение у своих коллег по воплощению, обладающих менее гармоничным Нептуном и картой в целом. Этот человек легко утешается; для него источником удовольствия и кайфа может быть почти все, что угодно (особенно см. аспекты Нептуна и его положение в доме); при плохой проработке это может дать законченного паразита или сильно пьющую, но далеко не спившуюся личность.

Гармоничный Нептун дает превосходные способности понимания, которые человек считает естественными и не склонен обращать на них особого внимания; просто остальные кажутся ему отчасти дубоватыми. Здесь интуиция достигает очень высокого уровня (дар пророчества включительно), но без выработки внутренней честности и бескорыстия обязательно будут искажения в сторону желаний эго, сознательных, подсознательных и вытесненных. Этому человеку очень трудно внутренне принять то огорчительное обстоятельство, что он создан и кармически запрограммирован на (часто тяжелую) внешнюю и внутреннюю работу, а не на получение удовольствий, хотя последнее, скорее всего, будет получаться у него гораздо лучше. Нужно учиться не врать ни людям, ни себе; в этом помогает проработка Сатурна, даже если последний поражен.

Пораженный Нептун означает жизнь совершенно неординарную; даже на низком уровне этот тяжелый, запойный алкоголик, наркоман или постоянный обитатель сумасшедшего дома будет иметь много, что порассказать своему врачу; пространства и миры, в которых он живет, причудливы и разнообразны, общее у них только одно: полная социальная неприемлемость. В тех областях, которые аспектирует пораженный Нептун, у человека будут большие сложности взаимопонимания с другими людьми и еще больше с официальными организациями. Человек живет в искаженной реальности, и его кармическая задача - разобраться в себе и окружающем мире, понять истоки своего самообмана и искаженного восприятия и сбалансировать свое поведение во внешнем мире с экзотикой внутреннего. Здесь скептицизм губителен для эволюционного развития: нельзя уходить в личную реальность, что ведет к тяжелым психическим нарушениям и повышенному вниманию со стороны низших астральных сущностей, ибо человек, как правило, сенситивен и часто может быть медиумом, что при поражении Нептуна и, особенно, при слабом Сатурне, крайне опасно.

Характерны острое чувство вины, которое человек часто старается спроецировать на близких, неуверенность в себе и мире, иррациональные и реальные страхи, постоянная атмосфера обмана, самообмана, тайн, часто совершенно ненужных. Что-то заставляет человека все время лгать, соответственно ждать раскрытия этой лжи и постоянно подозревать в обмане окружающих; регулярные взаимонепонимания ведут к тяжелым фрустрациям и иногда к попыткам самоубийства (на это должна указывать вся карта, но мысли о нем посещают человека чаще, чем предусматривает среднестатическая норма). Человек, хочет он этого или нет, постоянно отводит людям глаза, но от него зависит, будет ли он отводить их от истины или лжи, и здесь выбор между черным или белым учительством стоит очень остро - промежуточного пути нет, что бы ни нашептывал по этому поводу человеку его пораженный Нептун. Взяток у эгрегора брать нельзя - не в том смысле, что неэтично, а в том, что невозможно.

Нептун в знаках

Нептун в знаках стоит приблизительно по четырнадцать лет в каждом, и за это время рождается целое поколение, сильно отличающееся от предыдущего и последующего по способам получения удовольствия от жизни, характерным типам медитации и религиозных состояний, а также по стилям понимания внешнего и внутреннего мира и своих заблуждений по поводу обоих.

Нептун в Овне

Легковерный Нептун.

Овновский Нептун не терпит в удовольствиях длительного или короткого ожидания, занудства, и хочет иметь то, что он в данный момент желает, немедленно. Этот аспект отличается от овновской Луны тем, что вышесказанное есть необходимое условие для того, чтобы медитация шла, а Луна дает лишь стиль проявлений желаний эго, но не режим их адекватного удовлетворения. Короткая энергичная медитация - несколько непривычное для европейского человека словосочетание, но на востоке, например, поединок каратэ безусловно воспринимается как медитация, так же как в наше время выступления спортсменов-фигуристов или легкоатлетов; горнолыжный или водный слалом могут также украсить эту коллекцию, не говоря о любом рукопашном бое, особенно с применением холодного оружия.

Овновский Нептун в короткой молитве просит (и получает) от Бога силу, мужество, уверенность в себе и быстро утилизирует указанные дары. Это аспект религиозных фанатиков, мгновенно ослепленных магией своей идеи и готовых ради нее на все.

Овновский Нептун на низком уровне понимает только силу; воздействия, производимые на слабых энергиях, он презирает или игнорирует вовсе, в глубине души считая их несуществующими. В целом следует сказать, что это аспект, с очень большим трудом поддающийся проработке, поскольку медитации в овновском стиле эффективны лишь при тщательной предварительной подготовке и проработке Сатурна. Здесь самообман идет очень пылко, хотя и наивно и непоследовательно, что впрочем, нисколько не смущает человека, который в каждую данную секунду верит в истинность того, что происходит, не умея соотнести эту реальность не то что с другой, но даже и с бывшей секунду назад. Этим людям несложно пустить пыль в глаза, они легковерны; впрочем, приобретая мудрость, они становятся самым мужественным и конструктивно-деятельным поколением, которое ставит принципиально новые религиозные и мистические идеалы, что будут вдохновлять человечество еще многие десятки лет.

Нептун в Тельце

Уплотненный Нептун.

Тельцовский Нептун ощущает наслаждение, воспринимая материальные формы: сидя в мягком кресле, трогая сафьяновый переплет хорошо изданной книги, обоняя куст жасмина или просто вкушая изысканный обед. Не чужды ему и сексуальные радости с осязательным акцентом. Здесь медитации бывают долгими и неторопливыми; например, высечение в течение нескольких столетий храма внутри сплошной скалы. Все, чего нельзя потрогать, не вызывает у тельцовского Нептуна никакого энтузиазма, и сущностно ему безразлично. Можно воевать за землю, плодородную и даже не очень, но ломать копья из-за того, в каком кармане следует прятать кукиш - этого тельцовский Нептун не понимает.

Самообманы тельцовского Нептуна связаны с неправильным отношением к форме, слишком большим акцентом на материальном аспекте. На низком уровне это собственность, капитал, от которого у него кружится голова. В человеческих и групповых отношениях тельцовский Нептун склонен в качестве основы рассматривать политические и экономические отношения, забывая или игнорируя развитие соответствующих психологических моментов и вообще тонкого мира, психической энергии и эгрегоров. Впрочем после открытия Хирона ситуация изменится, и этот аспект даст много замечательных открытий, относящихся к связи тонкого и плотного миров как в индивидуальной, так и в групповой карме.

В религиозной жизни тельцовский Нептун склонен к фетишизму, выбирая фетиши в соответствии со своим уровнем развития и разбивая их в гневе, когда они плохо работают. На низком уровне обман и самообман материально груб, и его легко разоблачить, но не убедить в этом тельцовского Нептуна; внутренняя жизнь представляется ему набором примитивных инстинктов, а человек - как робот, подчиняющийся им и формальным требованиям государственного устройства.

Нептун в Близнецах

Ментальный Нептун.

Близнецовский Нептун ощущает силу слова, которую знают только большие поэты и проповедники. Для него естественная медитация - в мышлении, или, по крайней мере, направляемая мыслью, а остальное представляется ему легковесным. Ничто на бывает так обманчиво и многозначительно, как слова близнецовского Нептуна низшей октавы, и вы поймете его слова именно так, как он того хочет, и обманетесь в нужном ему направлении, ничего не заподозрив, а потом он выйдет сухим из воды, повторив свои слова и сказав: но ты же совершенно превратно меня понял! Это называется экивок, и хорошо, если обманутым окажется человек, а не целое поколение.

Близнецовский Нептун обожает дискуссии, разговоры, обсуждения планов на будущее, неважно, далекое или близкое. На высоком уровне проработки он может увидеть, осознать и выразить словами глубочайшие мистические таинства жизни и своей души, которые после этого станут понятными и ощутимыми для других. Он может писать стихи, которые фактически будут религиозными откровениями, или просто духовные тексты, молитвы и пророчества, которые будут иметь реальную силу, помимо прямого внушения и самовнушения с их помощью.

На низшем и среднем уровне этот аспект дает сильный ментальный обман, то есть человеку идет искаженная информация о самом себе, что преодолевается культивированием внешней честности при передаче информации (c чем тоже будут большие сложности) и проработкой Сатурна. Этим людям сложно жить, ибо они понимают мир через речь, мысль, информацию, а он очень плохо ими моделируется, по крайней мере, остальные стихии, то есть земля, огонь и вода: какое слово может заменить прикосновение, прямой энтузиазм и эмоцию? Это возможно лишь на высочайшем уровне, который доступен немногим, и тогда происходит чудо, но и его могут увидеть не все. Настоящим ценителем поэзии может быть только поэт.

Нептун в Раке

Интроспективный Нептун.

Кульминация. Рачий Нептун дает в принципе очень тонкий тип понимания, через эмоцию, идущую из глубины души человека. Но до этой глубины нужно дойти, что непросто, поскольку аспект дает большую уязвимость, и человек растит толстый защитный панцирь, часто из различных видов лжи и самообмана. Это очень тонкий и опасный аспект, дающий сильные искажения в подсознании (личном и общественном), и по большей части в тех его программах, которые малодоступны для самого человека. Нептун и так-то не самая прямая и откровенная планета, а тут еще влияние скрытного, коварного и недоверчивого Рака. Этот человек не верит ничему, что он не испытает на себе, впрочем себе он не доверяет тоже, и не без оснований: здесь уровень самообмана и внутренней нечестности может быть очень высок; соответственно идет и постоянный обман внешнего мира, проявляющийся во всем, но в первую очередь, в эмоциональной сфере.

Вообще водный Нептун дает эмоциональных наркоманов; что именно вызывает у него эмоции, человеку не важно и его не интересует, главное - их прожить, испытать в максимально богатом ассортименте и диапазоне. Можно себе представить, какая реальность - личная и социальная - формируется при такой установке, если ее не контролировать. На высоком уровне проработки, требующей в данном случае большого отречения (поскольку эмоциональные соблазны очень сильны), эмоции идут только очень тонкие, на высоких вибрациях, и не искажающие информационную составляющую энергетического потока (что является бичом в случае низких вибраций). Тогда человек учится проникать в глубины психики (своей и чужой) и производить - чаще всего интуитивно, плохо понимая умом, что он делает - очень тонкие и точные ее трансформации. Ему, например, не составит труда превратить истерику - личную или общественную - в конструктивную внутреннюю проработку.

Нептун во Льве

Властолюбивый Нептун.

Львиный Нептун находит тайное и интимное удовольствие во власти, почете, видимом и громком авторитете. У него мистическое уважение (при поражении - ужас) перед прямой властью над ним, неважно кого - начальника, внешнего мира или Бога. Последнего он в своих молитвах воспринимает как императивную фигуру, и Божественная любовь, естественно воспринимаемая при водном Нептуне, для него часто, особенно на низком и среднем уровнях развития, откровеннная абстракция. Религиозная мечта этого поколения - покорение мира своей верой, что на низком уровне ведет к последовательному фанатизму - не импульсивным погромам и резне, а тщательно продуманным крестовым походам или безжалостному миссионерству, истребляющему всю национальную культуру.

Сущностное восприятие львиного Нептуна идет через энергетический императив, и это же составляет основной источник его заблуждений и самообманов. Ему кажется, что силой своей энергии он может регулировать любой процесс и ситуацию во внешней и внутренней жизни, и что это есть единственный надежный и эффективный способ такого регулирования. Здесь он ошибается вдвойне и, кроме того, просто не замечает малоэнергетических проявлений внешнего мира и своей психики, или же не придает им особого значения. Пользуясь этим, его легко обвести вокруг пальца, отвести глаза ложной, но эффектной идеей, воспламенив его энтузиазм и вовсе ослабив внимание. Так поступают с этим поколением власть предержащие, так обходится с этими людьми и их личное и общественное подсознание. Нептун смазывает различия и передергивает акценты, и лишь на высоком уровне проработки аспекта человек начинает понимать, что пафос и истинный смысл революционной, контрреволюционной, эволюционной и инволюционной идеи кроются в ее интонации, а не прямом смысле, а пафос разрушения или созидания нужно оценивать по существу, а не по принципу, что прав тот, кто кричит громче. Однако проблески индивидуального сознания, выходящего на уровень национального, гораздо чаще могут оценить историки, нежели современники. Не было, по крайней мере, до эпохи Водолея, пророков в своем отечестве, откровенно несущих практически-созидательные идеи.

Нептун в Деве

Содержательный Нептун.

Заточение. Девий Нептун склонен находить удовольствие в материальных мелочах жизни; но гораздо чаще они вводят его в отрицательную медитацию, приводя в отчаяние своим несовершенством. На высоком уровне развития этот аспект дает умение видеть Бога в любой детали материального мира, скажем, ржавом куске колючей проволоки на мусорной свалке, но этот уровень доступен очень немногим, хотя (кратковременные) медитативные выходы подобного рода возможны и на низших ступенях проработки, просто человек не умеет их правильно оценить и иногда даже заметить; кроме всего прочего, у него не хватает слов для того, чтобы выразить состояние, когда в предмете неожиданно проступает Вселенная.

Однако на низких уровнях проработки этот аспект дает скорее стихийный и естественный атеизм и материализм. Человек ощущает вещи, предметы, детали форм очень хорошо, но увидеть за ними Бога все же совершенно не в состоянии: Бог для человека среднего уровня - это в значительной мере абстракция, и ее легче постичь в стихиях воздуха и огня, и гораздо труднее, когда Нептун стоит в водных и особенно земных знаках, где Он (медитативно) предстает видимым и осязаемым образом через (высшие) эмоции и тонко увиденные и прочувствованные материальные формы. Девьему Нептуну, как никакому другому, нужно ощутить, что Бог вездесущ и скрыт в любом материальном явлении, факте, событии и форме, а пока это не произошло, человек не видит его вообще: ни ментальные построения, ни искусственный религиозный энтузиазм не приведут ни к чему, кроме религиозного лицемерия и атеизма.

Обманы и самообманы этого поколения идут через неправильно понятые и слишком обыденно-плоско ощущаемые факты реальности внешнего и внутреннего мира; когда это поколение не находит тайны в вещи или факте, оно не видит ничего, и их ментальные концепции и квазивдохновенные идеалы становятся насквозь фальшивыми, что прекрасно чувствуют следующие поколения Нептуна в Весах и особенно Скорпионе. Нельзя выдавать содержательное за Божественное, хотя второе обязательно обладает качеством первого.

Нептун в Весах

Утонченный Нептун.

Это поколение не найдет понимания раньше, чем через 165 лет, но и тогда лишь историки заметят сходство в прекрасном отношении своих предков к красоте, гармонии, уравновешенности и социальной справедливости. Нарушение любого из этих тонких моментов вызывает у весовского Нептуна интимное чувство сильного огорчения и, особенно при поражении, отрицательную медитацию, из которой ему трудно выйти; в то же время интуиция ему подсказывает, что решительные меры тут не помогут, ибо тонкую деревянную скульптуру нельзя полировать колуном. Этому поколению приходится трудно, потому что оно ищет меру и гармонию, и настоящее наслаждение может получить только от них, а эти редкие растения встречаются в таежном лесу социума не чаще жень-шеня и требуют столь же благоговейного отношения, что прекрасно понимает весовский Нептун, и, видимо, он один.

Развитый аспект выводит личную и социальную этику из эстетики: правильно то, что красиво, элегантно, гармонично, сбалансировано, что для этого поколения вовсе не пустые понятия, ибо оно ощущает их в личной и общественной жизни, во что нелегко поверить их отцам и детям. На низком уровне проработки аспекта человек в религиозных и мистических ощущениях ориентируется на взгляды своего слоя, главным образом, его элиты, которую боготворит. Он счастлив, читая книгу или смотря кинофильм, который одобрил его кумир, и столь же несчастлив, когда ему не удается попасть на престижное представление.

Обманы и самообманы весовского Нептуна связаны с его неправильным или недостаточно точным чувством гармонии и равновесия, на которые он опирается в своих оценках и выборах; прямолинейный энтузиазм огненных знаков и излишняя эмоциональность водных ему непонятны, и он склонен их игнорировать или отрицать как крайности, забывая или не понимая того, что у каждого человека и явления своя судьба, и полный баланс стихий наблюдается лишь у земной кармы в целом, но не в ее отдельных фрагментах, и только в динамике, а не в данный момент времени. Это очень тонкий аспект, проработка которого дает видение и умение тонко регулировать сложнейшие кармические программы, особенно выходящие к моментам разветвления линий дхарм людей и коллективов.

Нептун в Скорпионе

Трепещущий Нептун.

Это поколение понимает, что такое эмоциональная медитация, как никто. То, что не вызывает у скорпионьего Нептуна эмоциональной реакции, для него просто не существует или существует глубоко условно. Чувства этого поколения очень лично-интимны и воспринимаются в известной мере как религиозное откровение, что крайне трудно понять их родителям.

На низком уровне это склонности к алкоголю, наркотикам, сексуальным медитациям всех сортов и размеров, всевозможные попытки выхода в высший и средний астрал и мелкого и крупного хулигантства там, что при напряженных аспектах Нептуна может привести к сумасшествию или одержимости; характерен также часто болезненный интерес к теме смерти, самоубийства. На более высоком уровне человек начинает осмысливать свою эмоциональную жизнь и пытается ее регулировать, достигая успеха с большим трудом, поскольку эмоции при этом аспекте составляют смысл и цель жизни; проработка здесь заключается не в подавлении своих эмоций, а в переходе на более утонченные, что, впрочем, нисколько не легче.

Обманы и самообманы этого аспекта связаны с сильными эмоциональными искажениями; при этом характерен слишком резкий подсознательный акцент на всех ситуациях стихии воды и слишком слабый на ситуациях остальных стихий, которые часто игнорируются вовсе. На низком уровне человек не способен спокойно ни жить, ни воспринимать, ни думать: ему это скучно, и какой-то черт все время подмывает нарушить общее и личное спокойствие и равновесие; в тоже время эмоциональные состояния настолько искажают как восприятие, так и выражение чувств и мыслей, что возникает ощущение странности или даже патологии, во всяком случае, неадекватности человека. Проработка дает проникновение в тайны психологической деятельности, трансформации рождения, смерти и перевоплощений.

Нептун в Стрельце

Зажигательный Нептун.

Медитации этого аспекта - веселье и радость, по возможности буйная. Причины этой радости в низшей октаве аспекта могут быть самыми низменными - злорадство, торжество личного превосходства и т.п., но выраженный энергетический момент обязателен. Это поколение не понимает, как можно жить вне энергетического потока, лучше всего с разнообразными струями и течениями, и не нужно путать энергетические (огонь) и глубинно-эмоциональные (вода) проявления, ибо слишком эмоциональным стрельцовского Нептуна не назовешь. Его зовут высшие вибрации: идеалы, возвышенные устремления, экзистенциальная философия и религия - от всего этого у него кружится голова, но чисто эмоциональный момент теряется под напором стрельцовского энтузиазма.

Религиозность стрельцовского Нептуна проявляется в пылких экстатических состояниях или, на более высоком уровне, включении высших нравственных идеалов и духовных целей, поддерживающих и вдохновляющих человека, и ему (совершенно реальные) силы жить дальше.

Экстатическое состояние, в которое стрельцовский Нептун приходит от высоких идей и далеких планов, мешает ему рассмотреть их подробнее и хотя бы под слегка критическим углом зрения. Здесь легко его ввести в заблуждение, а кроме того, он и сам склонен морочить себе голову совершенно утопическими перспективами внутреннего и внешнего развития. В этом парадокс и трудность проработки нептунианского влияния: оно (и только оно) дает ощущение жизни, истинности существования и одновременно отводит глаза и, туманя сознание, не дает сосредоточиться и что-либо все-таки сделать.

Стрельцовский Нептун понимает только то, что окрашено светом высшего идеала, то есть имеет непосредственное отношение к его достижению; все остальное ему непонятно, зачем, собственно, оно. Поэтому обыденное существование ему скучно, по крайней мере, до тех пор, пока он не научится видеть и в нем Божественное присутствие; и тогда даже семейная жизнь может осветиться для него сиянием высших вибраций Космоса, вызывая священный восторг или ужас домочадцев и ближайшего окружения.

Нептун в Козероге

Организованный Нептун.

В падении. Здесь характерные медитации носят настолько тонкий характер, что человек их может и не замечать: это экстатические состояния от ощущения правильности своего жизненного пути. Надо сказать, что чем длиннее и сложнее кармические программы, осуществляемые отдельными людьми или целыми группами, тем большая свобода действий им предоставляется и соответственно менее отчетливы указующие и направляющие знаки кармы; в таких случаях ощущение истинности пути бывает глубоким, но тонким, и сильных эмоций не вызывает. Это поколение не склонно предаваться кайфу и эйфории и скептически смотрит на своих отцов: как на стрельцовского, так и скорпионьего Нептуна. Идеи первого ему представляются во многом нереальными и фантастическими, а эмоции второго неуместными в свете конкретных задач, стоящих впереди и требующих полного сосредоточения и определенного аскетизма.

На низком уровне это фанатики аскетического толка, с самоистязанием, умерщвлением плоти, веригами и власяницами, которые, впрочем налагаются больше на других, чем на себя лично. На высоком уровне эти люди прокладывают дороги практической реализации духовных ценностей, найденных и сформулированных предшествующим поколением стрельцовского Нептуна.

Козерожьи медитации идут очень высоко, но требуют большой подготовки. На низком уровне это, как правило, совершенно неудачные и столь же неуклонные попытки точного практического прогнозирования и планирования будущего, без учета его творческих способностей, по принципу линейной или экспоненциальной экстраполяции, то есть сохранения имеющихся в данный момент тенденций. Здесь обман и самообман происходят вследствие слишком примитивно-практического понимания мира, материализма в худшем смысле слова. Нужно понять, что карма планируется и реализуется в эгрегоре, и лишь потом, в символическом и схематическом виде, осуществляется в событиях видимого (внешнего и внутреннего) мира.

Нептун в Водолее

Коллегиальный Нептун.

Водолейский Нептун любит мечтать о будущем; но это не прагматичные планы козерожьего Нептуна и не идеалистически-религиозные идеи стрельцовского Нептуна. Нептун в Водолее дает скорее жизненную потребность строить будущее вместе, объединяясь в добровольные союзы единомышленников под флагом ментальной идеи, которая не порабощает и не требует конкретных действий, но скорее дает пищу для размышления каждому. Здесь характерны групповые медитации, когда в центре внимания стоит определенная ментальная проблема; но, конечно, ощущения участников носят не только ментальный характер: они чувствуют, что их объединяет нечто очень важное, именно, работа по трансляции идей прогресса и развития из будущего в настоящее. На высоком уровне эти люди создают новые понятия и целые языки, способные передавать более широкие информационные и энергетические потоки; на низком уровне идет скорее разрушение отживших форм, в частности, устаревших элементов имеющихся языков.

Здесь искушение и соблазн заключаются в том, что этому поколению скучно все старое; но, имея доступ к будущему и находясь от него в полной эйфории, нужно тщательно прорабатывать каналы связи с ним, что требует усилий и часто вызывает гораздо менее приятные ощущения. Это поколение реализует прорыв в будущее; оно живет в нем в гораздо большей степени, чем остальные нептунианские поколения. Если, однако, эти люди недостаточно добросовестны, они обманывают и себя и многие будущие поколения, поскольку их непроработанные концепции и идеи направляют развитие по ложным путям, за что в полной мере заплатят их потомки, а сами они ощутят лишь некоторое неудобство от малой доли реализации своих великолепных идей и легковесности прочей научно-фантастической продукции, которую их дети быстро и откровенно забудут.

Нептун в Рыбах

Душевный Нептун.

Управитель. Высшей октаве этого аспекта суждено явить миру проявление Божественной любви в самых нежных и теплых ее формах. Любая любовь есть разновидность любви к Богу, и мировые учителя с проработанным рыбьим Нептуном несут эту истину людям - личным примером в первую очередь. В их присутствии человек н может вымолвить и слова зла, негодования или неблагодарности; неблагодарности; радость, свет и благодать заливают его душу, и эту медитацию невозможно забыть, так же, впрочем, как и долго удержать.

Это самое ненадежное, чувствительное, обманчивое и обманывающее себя поколение. У них нет памяти и часто совести, вернее, последняя есть, но такая гибкая, что лучше бы ее не было вовсе.

Их медитации тонки, переливчаты и неощутимы для других, а эмоциональность и психическая подвижность выходят за все возможные рамки и пределы, так же как интуиция и чувствительность ко всем вибрациям Космоса.

В мутном облаке зла бытия, где перемешаны грязь низких и свет высоких эмоций, любовь и равнодушие, бескорыстие и откровенный паразитизм, им очень трудно ориентироваться и приобрести представление о правильном направлении духовного развития, тем более, что снисходительность к себе и самообман, от тончайшего до густейшего, правят бал в этом положении Нептуна, как ни в каком другом. Ключ к выходу покажут аспекты Сатурна и карта в целом, но в любом случае этому поколению полезно помнить, что грязь из болота не вычерпаешь и не сожжешь; ее нужно постепенно высветлять светом космической любви, поднимаясь к более высоким вибрациям и внимательно рассматривая в их свете менее чистые области жизни. В сердце любящего нет отвращения, и ему никогда не хочется отвернуться в сторону.

Глава 11

Оглавление


Глава 11

ПЛУТОН

Плутон - окончательный вершитель судеб; он приводит в исполнение приговоры, которые выносит Сатурн. Его никто не может обмануть, и он видит, подобно орлу, мельчайшие детали, рассеивая своим холодным пламенем нептунианские обманы, недомолвки и умолчания и обнажая до последней песчинки неприкрытую сущность бытия.

Плутон - бог царства мертвых. он снимает с живого существа все его защитные оболочки, все слои ауры, что означает смерть, и оставляет голое тело в распоряжение кармы и остальных планет, которые либо переводят душу в следующее воплощение, либо наделяют новыми оболочками, заново формируя эфирное, астральное и ментальное тела (а иногда и более высокие).

Действие Плутона не похоже на действие никакой другой планеты. Его цель - обнажение, причем обнажение таких интимных глубин, которые в обычных условиях скрыты многими слоями живой ткани психики и тонких тел человека. Если Плутон действует энергично и сильно, исход, как правило, бывает летальным, поскольку мало кто обладает такой пластичной психикой, чтобы выдержать прямой удар острого топора по голове. К счастью, Плутон движется очень медленно и, кроме сильных поражений карты в целом, обычно дает о себе знать лишь слабыми, почти незаметными воздействиями, которые, однако, очень многозначительны и обещают немало при правильной их проработке.

Плутон - великий ассенизатор. Его цель не уничтожение, а чистка человека от душевных (и физических) шлаков и выгребных ям. И только очень редко, при полной невозможности локальных санитарных мер, Плутон прибегает к глобальной чистке и убивает человека целиком - в самом прямом смысле слова. При этом он тщательно выбирает способ смерти, который никогда не бывает случайным, и во время которого Плутон сжигает или отсекает многие кармические хвосты и узлы; однако, подчеркну, он делает это в исключительных случаях, когда карма человека закручена в такой степени, что все другие пути оказываются невозможными.

Плутон не брезглив; кроме того, он необычайно подробен и внимателен, почти как Дева высшей октавы, и гениален в диагностике потенциальной утилизации, то есть, он никогда не сожжет того, что еще не поражено тлением и может быть использовано в хозяйстве. Однако то, что он сочтет подлежащим чистке, Плутон уничтожает с той же тщательностью, не упуская ни одной самой мелкой частички тлена и мусора и сжигая объект вместе со всеми его энергетическими оболочками.

Как и у других планет четвертого уровня, у Плутона следует различать выраженные (сильные) и фоновые (слабые) проявления, причем, как и в случае Урана и Нептуна, систематическая проработка слабых проявлений готовит человека к сильным, в том числе и к физической смерти, вслед за которой душа человека проходит важные и ответственные испытания, к которым она может оказаться, в зависимости от уровня проработки Плутона, или готовой или совсем нет.

Выраженные плутонические проявления во внешней жизни человека связаны с ситуациями, которые часто называют словом рок, то есть теми, в которых человека несет по воле судьбы, и его личное сознание и воля практически (он это чувствует) никак не могут повлиять на происходящее с ним и вокруг него. У человека отнимают его привычную реальность и насильно перемещают в другую, совершенно (ему кажется) игнорируя его личность, как снежной лавине нет дела до судьбы ее каждой отдельной снежинки. Это может быть внезапная мобилизация на войну, тяжелая болезнь, даже с перспективой смерти (его или близкого человека), женитьба, рождение ребенка, особенно первого, увольнение с работы и т.д., словом, такие внешние события, которые перечеркивают всю прежнюю реальность человека и переводят его в совершенно новую, к которой он практически не подготовлен. При этом характерно внутреннее ощущение своей полной беспомощности (у атеистов) или богооставленности (у верующих), когда полагаться приходится только на собственные силы ( в худшем смысле этих слов).

Выраженные плутонические проявления во внутренней жизни связаны со внезапным отключением привычных и эффективных программ подсознания, особенно защитных. Неожиданно отказывают многократно проверенные и высоконадежные механизмы самообмана, и на некоторые, причем очень существенные, обстоятельства внешней и внутренней жизни вдруг приходится смотреть во всей их неприкрытой обнаженной сути (по крайней мере, так в этот момент кажется человеку). Как будто снялся туман над болотом душевных миазмов, и сорваны драпировки, прикрывающие эмоциональные и ментальные свалки и помойки, куда раньше человек не задумываясь отправлял все мешающее, лишнее и просто неудобное и невыгодное. Плутон неожиданно открывает весь тот мусор, который человек в течение предшествующей жизни аккуратно заметал под коврик у кровати или небрежно разбрасывал по углам комнаты с глаз долой и старался не обращать на него никакого внимания, забывая о нем отныне и, казалось, во веки веков. И теперь приходится со всем этим разбираться, и никуда от этого не денешься.

Слабые проявления Плутона во внешней жизни обычно настолько не бросаются в глаза, что человек не придает им никакого значения, хотя мысль о том, что случившееся произошло не просто так, возможно, и промелькнет у него в голове. Почерк Плутона (во внешней жизни) выражается, в частности, в том, что, во-первых, происходят события, не контролируемые человеком (например, связанные с действиями других людей), а во-вторых, идет полное или частичное разрушение объектов, предметов или планов. Плутоновские воздействия существенно отличаются от сатурновских: вторые чаще всего являют препятствия и задержки, а первые - прямое, недвусмысленное и, как правило, необратимое разрушение, хотя это поначалу может быть не так очевидно. Другая характерная черта плутонического воздействия как в большом, так и в малом, заключается в том, что оно всегда бывает всесторонне подготовлено; более того, Плутон обязательно посылает знаки - вестники того, что данный объект сгнил и готовится к уничтожению. На самом деле убить человека, как и уничтожить любой предмет очень трудно. Индивидуальная карма тесно вплетена в групповую и мировую, и для того, чтобы оборвать существование в проявленном мире, нужно провести большую подготовительную работу по изолированию человека (или любого другого объекта) от окружающего мира, чтобы тот его полностью отпустил; лишь после этого становится возможным уничтожение, то есть смерть для этого мира. Знаки подготовительных действий Плутона - это обрывы связей с окружающим миром, что может проявляться в любой форме и по чьей угодно инициативе, а также и как бы самопроизвольно. Фоновые проявления Плутона во внутренней жизни - это гибель надежд, планов, энтузиазма, фантазий, ментальных представлений, словом, любых объектов внутреннего мира, сопровождаемая чувством безнадежности, безвозвратности их ухода. Во внутренних проявлениях (часто и во внешних тоже) Плутон дает ощущение полной обреченности, бесполезности борьбы за некогда любимые кусочки внутреннего мира, которые пожирает ненасытный и безжалостный двенадцатиголовый дракон. На их месте не остается ничего, кроме зияющей черной дыры, из которой сочится кровь и которую ничем не удается прикрыть; лишь со временем на ее месте вырастает рубец. Вместе с тем, следует понимать, что Плутон никогда не уничтожает здоровую ткань; однако человек часто привязывается к весьма низким проявлениям и порождениям собственной психики, внутренним вампирам, агрессорам и лицемерам, которые (как программы подсознания) обретают относительно независимое существование и активно на нем (и окружающих) паразитируют. И когда Плутон добирается до очередного такого монстра, человеку кажется, что его режут по живому и убивают в нем лучшее и любимейшее, а имя этому чаще всего агрессия и эгоизм, но понять это человеку удается обычно лишь долгое время спустя. Плутон посылает знаки (черные метки) и по поводу тех низших программ подсознания, которые он изолирует от психики и готовит к уничтожению: чаще всего это постоянные мелкие однотипные фрустрации этой программы, на которых отслеживаются и постепенно уничтожаются ее связи с другими программами, и здесь правильная реакция человека не бунт, а смиренное принятие очередной фатально необходимой жертвы со стороны своей психики. Плутон гонит в святые насильно, и сопротивление здесь бесполезно, а апелляции бессмысленны, поскольку он и есть самая последняя инстанция.

Плутону нельзя сопротивляться - от этого душевная и физическая боль лишь усиливается, ему можно только помогать, осмысливая его действия и смиряясь со своей внешней и внутренней судьбой.

Проработка Плутона идет по линии осознания его знаков и действий и сознательной помощи своему кармическому эгрегору, создающему человека из грубой заготовки, именуемой социальным индивидом.

На первом уровне проработки Плутона для человека характерно полное внутреннее и внешнее неприятие самой идеи смирения при неудаче и разрушении своих планов. Его типичная реакция в подобных случаях - эмоциональный или внешний бунт, часто с последующим жестким подавлением аффекта и вытеснением его в подсознание. Дело в том, что когда Плутон берется что-то уничтожить, он это делает, и все дальнейшие попытки человека опять и опять воссоздать желанный объект или ситуацию оканчиваются неизбежным и полным провалом, ибо здесь человек борется даже не с Плутоном, а с законом природы, согласно которому материализоваться может лишь то, что существует в тонком мире, а Плутон чистит в первую очередь именно тонкие планы, и воссоздать на этом месте прежнюю реальность уже невозможно. На первом уровне проработки Плутона характерно полное неприятие самой идеи вынужденной жертвы, и независимо от того, что фактически человеку деваться некуда и жить дальше как-то надо, внутри он не согласен с тем, что с ним произошло, и не может примириться с потерями, мысль о которых продолжает терзать его вечно. На этом уровне действие Плутона воспринимается чисто деструктивно, и смерть фрагмента эго эмоционально и ментально ощущается как увечье или гибель души. На этом уровне личная эволюция идет насильственно, под искренние слезы, проклятия и острую ненависть в людям, ситуациям в судьбе, так жестоко обращающимся с бедным, уязвимым, маленьким, беззащитным и беззаветно любимым Мною, моим эгоизмом и ограниченностью.

Выраженные плутонические воздействия на первом уровне проработки воспринимаются человеком как абсолютная катастрофа, черный рок, который его раздевает и бросает на остров, населенный лишь крупными хищниками, голодными, свирепыми и человекоядными. Мысль о том, старая жизнь кончилась и начинается новая, к которой нужно приспособиться и которая в конечном счете может оказаться лучше или, по крайней мере, плодотворней предыдущей, в голову не приходит, а в сердце не остается ничего, кроме черной тоски по безнадежно утраченному прошлому и полного неприятия совершенно чуждого настоящего.

На втором уровне проработки Плутона мысль о бесполезности постоянных горестных воспоминаний о прошлых несчастьях, переживаниях, поражениях, недополученных удовольствиях и неудовлетворенных амбициях уже приходит в голову человеку, и он старается избавиться от них хотя бы частично.

Иногда ему это удается, и тогда он чувствует большое облегчение, и одновременно у него открываются новые возможности развития во внешнем или внутреннем мире, хотя связь между этими обстоятельствами осознается далеко не всегда.

На этом уровне четвертое подряд однотипное поражение во внешнем мире заставляет человека отступить с (правильной) мыслью о том, что, видимо, не время или место осуществлять данное намерение, и он может иногда, слегка поработав над собой, не испытать при этом резкого отрицательного чувства, даже если у него есть инстинктивное ощущение, что задуманное не получится никогда. Здесь берет начало ручеек смирения перед неизбежностью внешнего рока и одновременно умение обуздать свои личные помыслы, намерения и агрессию, что можно назвать внутренним смирением.

Смирение перед плутоническим роком вырабатывается с гораздо большим трудом, нежели перед сатурновскими ограничениями. Это связано не в последнюю очередь с позицией общественного подсознания, согласно которой временные ограничения вырабатывают характер и волю, а полные и невозвратимые поражения разрушают человека. Нужен довольно высокий уровень религиозности для того, чтобы полностью избавиться от социальных наводок в таком жестком вопросе, как плутонические разрушения. На этом уровне, однако, человек уже способен восхищаться мужеством другого, попавшего под сильное воздействие Плутона и нашедшего в себе силы начать жизнь на ровном месте сначала и в совершенно незнакомой, угрожающей обстановке, сумевшего что-то (непонятно что) ей противопоставить. Как сам человек поведет себя, оказавшись в выраженной плутонической ситуации, сказать трудно, но, скорее всего, период отчаяния через некоторое время кончится, и обнаружатся какие-то силы для новой жизни.

Но все же человек будет в чем-то главном сломлен, и воспоминания о прошлом у него всегда будут отдавать сильным привкусом горечи.

На третьем уровне проработки Плутона человек уже осознает силу внутреннего и внешнего смирения и сознательно старается не роптать, видя, как его старательно ухоженное поле топчет неизвестно откуда взявшаяся дикая свинья или боевая конница. Другое дело, что это у него не всегда получается; еще труднее ему примириться с тяжелыми болезнями и смертью близких, особенно детей: психология "Бог дал, Бог и взял" требует для развитой личности очень высокой степени отрешения от мира, что на этом уровне проработки Плутона практически недостижимо. Но, тем не менее, не принимая выраженных плутонианских проявлений, человек начинает правильно относиться к фоновым, обращая основное внимание на свои внутренние реакции, возникающие в минуты (или годы) гибели своих мероприятий, надежд или фантазий. Он понимает, что при этом Плутон акцентирует низшие программы его подсознания, в данный момент сдерживающие его эволюционное развитие и поэтому обреченные на уничтожение. На этом уровне человек учится сознательно сотрудничать с Плутоном, не бунтуя и не сжимаясь в комок в его зубоврачебном кресле, а послушно раскрывая рот навстречу быстро вращающемуся бору кармы, зная, что сопротивление бесполезно и кариозная область будет вычищена до последней молекулы. На этом уровне человек уже связывает в своем сознании очищающее воздействие Плутона на свое подсознание и эго с последующим духовным, душевным и материальным обновлением и даже приветствует плутонические вибрации - насколько может. Теперь он сам способен в некоторой степени управлять плутоническими силами, в особенности, воздействующими на других, а главное - начинает видеть психологическую и душевную гниль в окружающих людях и, не испытывая никакой или почти никакой брезгливости, приводит в порядок те авгиевы конюшни, которые посылает ему судьба. К выраженной плутонической ситуации он приходит гораздо более подготовленным, и через некоторое время во многом адаптируется к совершенно новым условиям своей внешней и внутренней жизни, ощущая их как более высокие, чистые и ответственные (как бы они не выглядели с социальных и его прежних позиций), и хотя ностальгия по прошлому периодами тревожит его душу, в ней нет оттенка горечи и безысходности.

На четвертом уровне проработки Плутона человек уже довольно хорошо видит карму (свою, чужую и групповую) и воспринимает плутонические разрушения и чистки как необходимую часть эволюционного процесса. На этом уровне он учится не только управлять плутоническими воздействиями, но и, повышая уровень и разрешающую способность своего видения, отделять гнилые и мертвые участки психики (своей и чужой) от живой ткани, что резко сужает болевые ощущения от плутоновского очищающего огня.

Вокруг этого человека происходят очень необычные процессы и события, главным образом, во внутренней жизни окружающих его людей, которым иногда кажется, что мир внутри и вовне их буквально рассыпается в прах, но это, хотя и страшно, почему-то не больно, и они непостижимым образом остаются целыми и невредимыми и даже в состоянии рассмотреть открывающуюся панораму новой реальности.

Черный учитель с четвертым уровнем проработки Плутона может создать настоящий ад на земле, организовать развитую систему концлагерей, пролить море крови, истребить лучшую часть своего или чужого народа, уничтожить среду его обитания и как будто превратить Солнце в черную дыру. Но для того, чтобы правильно оценить его действия, нужно находиться на очень высоком эволюционном уровне, хорошо видеть планетарную карму и альтернативные возможности ее развития.

В конструктивном варианте человек на этом уровне проработки Плутона может заниматься как внешним, так и своим внутренним миром, но ему доступны такие глубины его подсознания, что непосредственно связаны с большими сильными эгрегорами, которые он чистит, приводит в порядок и открывает новые возможности развития, просто занимаясь личным самосовершенствованием.

Плутон символизирует смерть, рок, безвозвратную потерю, очищение и обновление.

Плутон управляет Скорпионом, кульминирует во Льве. От Скорпиона Плутон получает точность и глубину проникновения, от обоих знаков (постоянный крест) - постоянство и неуклонность в исполнении своих планов, которым ничто не может противостоять.

Ситуация Плутона в выраженном варианте связана с резким, часто катастрофическим изменением внешней реальности человека, когда старые и привычные способы восприятия мира и реагирования становятся невозможными. Это ведет к необходимости осваивать новые способы поведения и новые источники информации, в том числе тонкие. Внезапные физические увечья, слепота, глухота, перемена страны обитания, сильные изменения социального или финансового положения, призыв в армию, - словом глобальные перемены, требующие значительной перестройки психической реальности, а порой даже пересмотра жизненной позиции, не обходятся без сильного плутонического влияния, но здесь нельзя ориентироваться только на внешние признаки, нужно иметь в виду внутренние цели происходящего. В частности, следует отличать сатурновские внешние ограничения, цель которых - направить внимание человека внутрь себя и поставить его на путь внутренней работы, от плутонических чисто разрушительных действий, цель которых - начисто перечеркнуть тот или иной фрагмент психической и внешней реальности как устаревший, отработанный,, ненужный и препятствующий дальнейшему развитию, до которого Плутону уже нет дела. Он удаляет сгнившие ткани, а пломбу ставят другие планеты.

Слабые плутонические ситуации случаются каждый день и вызывают у человека, как правило, острое разочарование, жалость к себе или своим мечтам и желаниям, являясь на самом деле источником информации. Плутон как бы говорит человеку: этого и этого тебе не надо, забудь и никогда не вспоминай. У Плутона характерный, тяжелый, мрачный, давящий оттенок воздействия, который ни с чем нельзя спутать, подобно тому, как человек чувствует приход своей смерти. Плутон все равно отнимет то, что он сочтет необходимым, и единственное, что человек может противопоставить отчаянию и мраку безысходности, это внутренне смирение, которое переведет его на другие энергетические потоки, в иные жизненные ситуации и поможет рубцеванию часто открытых ран, оставляемой этой безличной, но не безразличной планетой.

Человек Плутона может иметь мрачный, демонический вид, хотя это и не обязательно, но скорее всего от него будет исходить ощущение сильного психического давления, и возможно, что он изберет себе профессию следователя, журналиста, обличающего социальные язвы, подросткового психолога, психиатра или главаря мафии. В любом случае у него будет ощущение, что в мире многое обстоит сильно не так, много грязи и отбросов, которые следует уничтожить. В его жизни будет много безвозвратных потерь и утрат, и они укрепят или ожесточат его душу. Для человека Плутона характерно стремление к власти, на низком уровне - над внешним миром, то есть политической. Преобладающий Плутон может быть у крупного военачальника, работа которого заключается в наиболее эффективном превращении людей в трупы, а земли - в выжженную пустыню, что с оккультной точки зрения означает материализацию низшего астрала и сжигание кармических узлов и может быть проведено совершенно по-разному.

В более гармоничные времена человек Плутона может стать инженером или физиком-атомщиком, хирургом (особенно онкологом), психологом с большим гипнотическим даром. У него наверняка, независимо от профессии, будет способность проникать глубоко в человеческую душу и вообще в суть любой проблемы, которой он занимается, и везде видеть слабые и уязвимые места. Это не самое приятное в обществе качество, и вряд ли человек Плутона будет общим любимцем где бы то ни было, даже если он достигнет очень высокого духовного уровня. Его излучение, подобно жесткому рентгеновскому, всегда будет высвечивать людям то, что они хотели бы увидеть в себе в последнюю очередь, а его психологическая и реализационная власть на даст им силы сопротивляться. Человек Плутона всегда добивается практических результатов (в его понимании этого слова), и его пафос - уничтожение (он скажет - чистка) низшего, ненужного, гнилого, а что это значит в его понимании, зависит от того, какому эгрегору он служит, и именно с последним постоянно имеет дело его окружение, поскольку даже его личность постепенно приспосабливается к роли, уготованной ей эгрегором. Вообще от людей с преобладающими или просто активными высшими планетами идет нечеловеческое или сверхчеловеческое ощущение, и не следует заниматься профанацией и думать, что это метафора. Бог и дьявол гораздо ближе к этому миру, чем это принято думать в атеистических, а также религиозных кругах.

Слабый Плутон имеет малый интерес к тому, чтобы копаться глубоко в человеческих душах, отыскивая там низшее начало. Здесь человек будет склонен скользить по поверхности и сам не попросит рентгеновский аппарат, хотя при желании может научиться им пользоваться. В жизни этого человека редко будут разочарования, провалы и фрустрации с отчетливым оттенком безысходности и безвозвратности потерь, но зато не будет стимула к постоянной чистке глубин и более поверхностных слоев своей психики; этот человек может довольно долго существовать в мнимо-комфортной среде и оказаться совсем неподготовленным к выраженному плутоническому кризису, когда ему придется начать жить на руинах старого мироощущения, вырабатывать новое и бороться за существование в совершенно непривычных условиях.

В обычной жизни слабый Плутон дает довольно большую защищенность от мелких неприятностей, от которых никакой человек, конечно не застрахован, но в данном случае он воспринимает их спокойно, не абсолютизируя и не впадая в черную тоску или безбрежную меланхолию. При проработке это дает человека с сильной защитой для себя и других, умеющего дождаться того, что плутоническая ситуация полностью созреет, и провести хирургическую операцию по удалению омертвевшей части эго или раковой опухоли на физическом теле с филигранной точностью. Да и в обществе над ним, что ни говори, не реет постоянно небезызвестная пожилая сухопарая женщина с косой. Здесь фатальная обреченность всего сущего на смерть не ощущается как главный факт бытия, а в текущей порции хорошей погоды главное не срок ее окончания, а факт наличия.

Гармоничный Плутон дает человека, который умеет легко пережить безвозвратные потери и утраты. Они случаются в его жизни чаще, чем ему хотелось бы, но он умеет с ними примириться, чувствуя, что взамен получит что-то другое и, скорее всего, лучшее. При проработке этот человек может совершать хирургические операции (на психике или физическом теле) тонко, точно и почти без боли или применяя адекватную анестезию. Плутон остается Плутоном - из его холодного пламени птица Феникс не вылетает, но в данном случае создается впечатление, что отжившая ткань, лишенная чувствительности, сама отходит от еще живой, и потому может быть уничтожена почти без боли.

На низком уровне гармоничный Плутон может дать человека, с которым постоянно происходят различные несчастья, в конечном счете расхлебываемые окружающими, на чью долю достается ощущение характерной плутонической тяжести и безысходности, а сам он как бы находится вне тех самых ситуаций, которые он же создает. На более высоком уровне человек осознает, что в трудных условиях, например, в неравной борьбе, когда он явно уступает противнику, к нему совершенно неожиданно приходит помощь, особенно при минимальном смирении перед волей судьбы, которое при гармоничном Плутоне быстро начинает ощущаться как реальная сила, прямо влияющая на внешние жизненные обстоятельства. Вообще человек с гармоничными высшими планетами очень опасен для своих противников, особенно когда они нападают первыми, а он не очень сопротивляется, ибо тогда срабатывает его эгрегориальная защита, которая может полностью уничтожить агрессора - в стиле, соответствующем планете. Однако гораздо труднее подчинить гармоничный Плутон своей воле, что дает возможность не столько безнаказанного нападения и истребления, сколько врачевания и духовной помощи людям, искренне желающим избавиться от своего низшего начала.

Пораженный Плутон на уровне жизни дает ходячий источник мелких неприятностей для себя и других, на которых человек (и его окружающие) должны вырабатывать скромность притязаний и общее смирение. В то же время сильный Плутон, а особенно пораженный, дает большое стремление к власти, вначале на уровне прямого диктата и возможности повелевать жизнью и смертью подданных (на более высоком уровне - управлять их душами).

Здесь проработка сложна. Неудачи, даже незначительные, кажутся ему катастрофическими и вызывают разнообразные черные чувства, среди которых желание испепелить все живое не земле не самый редкий гость. Это ощущение с большой силой транслируется вокруг, даже если человек ничего не говорит, и порой материализуется в разнообразных разрушительных действиях и эмоциях. При сильной энергетике такой человек может стать жестоким черным учителем, при слабой - жертвой деструктивных обстоятельств, и, конечно, идея смирения придет в его голову в последнюю очередь, когда все надежды уже будут окончательно уничтожены, а нежный цветок души (окружающие, впрочем, сочли бы эту метафору неуместной) начисто растоптан. Лишь обнаружив в себе неисчерпаемый океан скромности и смирения ( в чем помогает проработка Венеры и Сатурна), человек может начать трудный путь наверх, к сияющим вершинам духовного учительства падших в самые глубокие бездны порока и отчаяния. Но благодарность от своих учеников он получит, как правило, в косвенном виде, давно и далеко с ними разойдясь, по славе их подвигов и редких отзывах о своем учителе, перед которым у них остается с большим трудом прощаемое себе чувство глубокого стыда.

Плутон в знаках

Плутон в знаках определяет стиль, методы и направление его разрушительных и очистительных воздействий, а также пути выработки необходимого соответствующему поколению смирения.

Плутон в Овне

Неукротимый Плутон.

Овен дает Плутону энергию, которую нужно освоить. На низшей октаве аспекта у человека будут тяжелые переживания в связи с лишением его энергетических каналов и фрустрацией пылких желаний. Плутон в огненном знаке переводит человека на качественно иной энергетический уровень, перечеркивая возможность жить на предшествующем. Вообще Плутон срывает маски и прикрытия, обнажая низшую основу, которая в этот момент кажется человеку сущностью, что конечно, не совсем верно, подобно тому, как железобетонный каркас не является сущностью жилого дома и сам по себе плохо приспособлен для жизни. В Овне Плутон являет человеку низшую октаву энергетики как таковой, как во внешнем, так и во внутреннем мире. Это может быть безумная неуправляемая ярость, ревность или другие виды личной агрессии или, наоборот, деструктивные энергичные воздействия внешнего мира, которые в совокупности лишают человека иллюзий относительно "цивилизованности" своего происхождения, выученные плутонические уроки в данном случае означают выработку умения сдерживать любые свои сильные и грубые проявления - энергетические, истерические, собственнические и т.п.; невыученные уроки, особенно при активном Плутоне, могут дать совершенно необузданную личность с неукротимой деструктивной энергией, возможно, ненавидящую весь мир в целом и каждое его проявление в частности. Конечно, социум имеет свои эффективные меры защиты против подобных настроений и проявлений, но локально, в малом своем окружении, этот человек может создать очень сильное напряжение отрицательного типа; в низшей октаве это вариант наемного убийцы. Здесь проработка идет по пути принятия плутонических деструктивных актов, но для этого нужно научиться преодолевать возникающие эмоции черной злобы и непримиримой агрессии к миру. Вначале это примитивное подавление, которое лишь очень постепенно сменяется вырабатываемой силой смирения. Это гордое и независимое поколение, стремящееся полностью переделать весь окружающий его мир, уничтожив все накопившиеся завалы мусора и хлама, в том числе и глупые суеверия своих родителей и дедов.

Плутон в Тельце

Аскетический Плутон.

В заточении. Вообще поражение Плутона означает необходимость (по крайней мере, при плохой его проработке) сожжения отмершей ткани вместе с живой, особенно когда они тесно переплетены. Тельцовский Плутон направляет свое внимание в область форм, материальных и некоторых (наиболее плотных) тонких. Однако сжигание материальных форм практически всегда означает повышение энтропии и плохую утилизацию, вследствие чего атмосфера (материальная и тонкая) вокруг Земли отравляется токсическими веществами.

Фоновые проявления этого аспекта выражаются в невозвратных потерях и фрустрациях, относящихся к типу материальных форм, что человеку очень трудно проинтерпретировать иначе, как тяжелую несправедливость со стороны судьбы, и самое естественное желание - тут же начать искать компенсацию и обходные пути. Это может занять довольно много времени, поскольку материальный план традиционно занимает основное место в картине мира человечества, и человека не кольнет сомнение, а стоит ли вообще искать компенсацию утраченной возможности беспрепятственно и беззаботно вырубать леса или добывать полезные ископаемые. Между тем проработка лежит не на пути экстенсивного расширения своей алчности и интенсивного роста потребностей, а в направлении перехода от жизни в грубых и плотных формах освоению (вслед за овновским Плутоном) форм, приспособленных для проведения более тонких вибраций. Открытие Хирона безусловно сильно поможет следующему поколению тельцовского Плутона разобраться в вопросе, каким должно быть материальное окружение (в том числе жилище, одежда и питание) человека с данным эволюционным уровнем.

В индивидуальной судьбе данный аспект означает необходимость выработки смирения в ситуации материальных лишений, что означает вовсе не внешнюю пассивность, а отсутствие внутреннего ропота и выработку оптимизма типа "есть нечего, зато жить весело", что у неразвитой личности вызывает глубочайший протест со стороны эго.

Плутон в Близнецах

Скептический Плутон.

Близнецовский Плутон подвергает ревизии способы мышления и типы связей между объектами. В целом он разрушает ментальные модели реальности, то есть систему представлений человека о его внешнем и внутреннем мире. В эпохи, когда мысль активна, это очень талантливое поколение, потому что оно избавляется от ложных и устаревших взглядов, и на их месте, а точнее, на совершенно другом, появляются новые и часто довольно неожиданные, связанные со скачком в ментальном развитии. Если же мысль не активна, то происходит общее оглупление и деградация, ибо по-старому думать уже невозможно, а по-новому не получается.

Эта схема повторяется и в индивидуальном развитии. Человек получает деструктивные удары, связанные с его неправильными представлениями о мире - внешнем или внутреннем. Если он настаивает на этих представлениях, то скоро у него на месте единой картины мира получается лоскутное одеяло из плохо стыкующихся ментальных объектов, и сильный комплекс умственной неполноценности, в сочетании с подсознательным (иногда частично осознаваемым) запретом думать о многих вещах и противоречиях. Здесь задача смирения есть подавление ментальной гордыни, которая, быть может, является самой сильной и опасной ее разновидностью, поскольку полностью социально утверждена. "Силой мысли человек может все" - в этом тезисе нужно для себя выявить и опровергнуть все бессмысленности и противоречия по очереди, а там их немало. Плутон последовательно показывает человеку ограниченность его мышления, зависимость его от подсознания и социума, затем чужеродность мысли для человека, являющейся для него продуктом психологической деятельности, но результатом регистрации мыслеформ, существующих вне его, и т.д. Все это принимается с большим трудом, но зато открываются реальные взаимоотношения между человеком и его мыслями, и способы и уровни влияния его мыслей на реальность.

Плутон в Раке

Чувствительный Плутон.

Плутон в водных знаках заставляет человека пересмотреть свои эмоциональные реакции, и делает это не самым приятным для него образом, обнажая низшую их природу, что доставляет и человеку и окружающим большие мучения. Чувства человека, переживающего фрустрацию, наведенную рачьим Плутоном, быть может, из числа самых неприятных. Здесь смешиваются глубина отрицательного переживания, плохое его понимание, отчаяние, ощущение невозможности получить желаемое эмоциональное переживание или выразить себя. Результатом чаще всего является попытка защититься, выражающаяся в наращивании толстого эмоционального панциря. Однако выраженная плутоническая ситуация его с легкостью ломает, и человек остается со своей очень уязвимой и совершенно обнаженной психикой без признака защиты в новом, неизвестном и угрожающем мире. Здесь проработка идет по пути выработки любви к миру и всему сущему в нем, что представляет единственную альтернативу блокировке; со временем человек понимает уроки Плутона, который все равно лишает его эволюционно низших частей психики, и единственным обезболиванием служит расширение сущностного сознания, когда для человека перестают быть столь уж важными собственные дела и переживания, а основное внимание уделяется внешнему миру и другим людям. При проработке этот аспект дает великих психологов, священников, проповедников и воспитателей подростков с преступными наклонностями; при поражении это может быть жестокий черный учитель с психологическими склонностями, умеющий при жизни лишить человека души, или его жертва.

Смирение, требующееся рачьему Плутону, относится к числу вырабатываемых с большим трудом - это безропотное отношение к своей глубокой душевной боли и принятие ее необходимости у близких. Компенсаторные средства приходят сами, много позже и совершенно не такие, каких ожидает человек.

Плутон во Льве

Императивный Плутон.

Кульминация. Здесь Плутон дает человеку разочарование и удары в ситуациях силы, власти и прямого земного могущества. Когда они, кажется вот-вот будут достигнуты, неожиданно все лопается, оставляя в душе незаживающую рану. Это может происходить на уровне семейного тиранства или деспотического правления страной, но психологический смысл происходящего одинаков - у человека отнимают кусок вожделенной власти над внешним миром. Кармический смысл этого события заключается в том, что человеку, во-первых, следует пересмотреть свои представления о власти и представлять ее более тонко, чем он привык, а во-вторых, переориентироваться на свою внутреннюю жизнь и обрести власть над своими низшими проявлениями и эмоциями, которые в изобилии проявляются как во время внешнего властвования, так и после его крушения.

Проработка дает понимание того, что принцип императива противоположен принципу творчества, и человеку начинает требоваться не погоняющий кнут, или меч, отсекающий низшее "я", а видение кармы, достаточно подробное для того, чтобы не биться о ее стенки, но самому выбирать дорогу и показывать ее остальным. Здесь смирение означает принятие внешней власти мира над собой как кармической реальности и выработки безусловного уважения к ней; лишь после этого может появиться понимание того, где и как ему следует сопротивляться прямому внешнему давлению и добиваться видимой власти над миром.

Черные учителя с Плутоном во Льве, наоборот, узурпируют прямую энергетическую власть над своим окружением (сколько могут дотянуться) и создают императивную ситуацию максимально жесткого характера, стараясь получить прямую возможность манипулирования любым элементом своего царства. Своим ученикам они дают очень жесткое обучение, заставляя разувериться в творческом начале эволюции и создавая иллюзию вечности реальности императивного зла.

Плутон в Деве

Хаотический Плутон.

Девий Плутон заставляет человека пересмотреть его способ видения материальных форм через их деление на части и детали. Действие Плутона всегда означает активизацию и обнажение низшей октавы знака; в Тельце это косность и жадность, в Деве - резкое увеличение хаоса, энтропии, беспорядка и лишение возможности синтеза и видения целого, которое в результате действия девьего Плутона распадается на груду обломков и частей. Девий Плутон не так (на первый взгляд) деструктивен, как тельцовский, он уничтожает не форму в целом, а лишь некоторую ее деталь; но без нее прежнее существование и функционирование невозможно, и все попытки поверхностного ремонта оканчиваются провалом. Здесь от человека требуется умение отказаться от бывших ранее в употреблении кирпичиков бытия, казавшихся его незыблемой основой или просто неотъемлемой частью, и построить мир заново, пользуясь тем, что осталось и что удастся придумать нового. Проработка аспекта дает понимание того, что происшедшее крушение здания мнимое, и что уничтоженные Плутоном кирпичики на самом деле давно рассыпались в прах, просто Плутон обнажил это обстоятельство; после этого проясняются пути поиска замены.

В обыденной жизни девий Плутон создает частичные материальные лишения, когда человеку вдруг начинает фатально не везти с какой-то конкретной желанной ему формой, которая никак не хочет прийти в его владение. Это обстоятельство, являясь на самом деле лишь символом определенного искажения его внутреннего отношения к материальному миру, может само по себе привести человека в глубокое отчаяние и депрессию. Здесь проработка смирения трудна, поскольку желания точно определены и, соответственно, фрустрации очень острые: одно дело - общий аскетизм, и совсем другое - добровольно-принудительный отказ от конкретно любимой фаршированной щуки.

Плутон в Весах

Эстетический Плутон.

Весовский Плутон дает социальные и эстетические фрустрации: человек внезапно разочаровывается в своем социальном круге или, наоборот, круг разочаровывается в нем и решительно изгоняет, причем все попытки вернуться обратно оказываются неудачными. Здесь терпят крах социально наведенные представления об индивидуальной этике и социально отверженная система ценностей, на которую опирается этика общества. С человеком происходят события, которые показывают ему иллюзорность и ограниченность социальной этики и принципов ее взаимоотношения с этикой любого коллектива, куда он попадает. Проработка дает умение очень тонко ориентироваться в любой социальной ситуации и, видя ее слабые места, их аккуратно ликвидировать, не вызывая общего протеста и сумятицы.

Весовский Плутон также дает крушение привычных представлений человека о гармонии, красоте и балансе. То, что раньше было оригинальным, красивым и эстетичным, вдруг кажется банальным, уродливым и невозможным, и это касается не только произведений искусства, но и стиля отношений людей друг с другом, который у этого поколения становится гораздо более эстетически-элитарно акцентированным, чем у предыдущего и последующего, при том, что эстетику и разделение по элитарным слоям это поколение сильно меняет.

Смирение, которое нужно вырабатывать весовскому Плутону, относится к социальной и этической терпимости. Он должен понять, что по законам природы в чужой монастырь нельзя идти со своим уставом, а перед тем, как критиковать чужую этику и эстетику, следует тщательно разобраться во внешней и внутренней реальности тех людей, которые ими пользуются. Здесь проработка дает возможность воспринять этику очень высокого эгрегора и пронести ее по всей своей жизни, высвечивая его огнем мельчайшие и тончайшие несправедливости, дисгармоничность и дисбаланс, и постоянно выравнивая часто такие неустойчивые весы кармы.

Плутон в Скорпионе

Интенсивный Плутон.

Управитель. В Скорпионе Плутон ощущает большую силу, а также ответственность за свои действия, прекрасно зная, что столь широкие возможности действий откроются ему лишь через 250 лет. Здесь Плутон подвергает тщательной экспертизе текущие принципы трансформации, внутренней и внешней, и человеку мало умереть в облике ветхом и возродиться птицей Феникс; нужно еще знать, какой именно окажется эта птица, хотя бы в общем, чтобы вместо чайки не стать вороном или наоборот.

На уровне индивидуальной проработки человеку придется столкнуться с очень сильными эмоциональными переживаниями и страданиями, которые, как он выяснит на собственном опыте, никуда его не приведут. Плутон требует от него углубления в свое подсознание и трансформации на значительно более глубоком уровне, чем он привык и чем ему бы хотелось. Проработкой это достигается, но требует отказа от нижесредних эмоциональных медитаций и, во всяком случае, от элементарной, но фундаментальной скорпионьей злобности. В отсутствии проработки возможны разнообразные эмоциональные фрустрации, возникающие после сильных аффектов и переживаний, вызванных, в частности, неудачными попытками обрести власть над эмоциями и вообще душой других людей. Плутон в данном случае чистит эмоциональную сферу, особенно ее наиболее сильные программы, а они снабжены очень мощной защитой и плохо выводятся в сознание и рационализируются. Но Плутону не нужны слова: он перечеркивает низшие программы, хочет того человек или нет, и от последнего зависит лишь сила его (бесплодного) сопротивления или, наоборот, качество сотрудничества и, следовательно, окончательный вид поля боя (личной психики): количество убитых, раненых, пролитой крови и длительность сражения. Сотрудничеством с Плутоном в данном случае явится выработка смирения, направленного не обезвреживание низшей скорпионьей агрессии, ярости, самоуничтожения и слепой ненависти ко всему миру и самому себе.

Плутон в Стрельце

Огненный Плутон.

Стрельцовский Плутон проверяет высшие идеалы человека, а главное, их роль в его жизни. Здесь удары и разочарования ожидают его в тех областях, которые называются высшим жизненным образованием: духовность, религиозная устремленность, преданность познанию мира или любви к Богу. Везде, где эти качества оказываются иллюзорными, фантастическими, недостаточно практичными, они рассыпаются в прах, и попытки следующей штопки являются безуспешными. Это поколение не создает новой религии или идей, под флагом которых человечество объединится и куда-то пойдет; но старые идеи и философия будут вычищены до последней запятой, хотя при этом от них, может быть, мало что останется.

Этот аспект дает испытания для внутренней честности человека, проверяя, насколько его жизнь соответствует его внутренним идеалам и насколько его земная устремленность является следствием высшей. Неприятные ситуации и провалы будут связаны именно с рассогласованием его высшей идеи и ее практической реализации. При этом отчаяние человека может быть связано с конкретными (и весьма энергичными) внешними обстоятельствами, усмотреть за которыми вышеупомянутое расхождение как причину ему удается далеко не всегда. Вообще плутонические уроки жестки на практическом плане, но тонки в смысле интерпретации: выводы, считает Плутон, должен делать сам человек, ориентируясь на тонкую интуицию, а не железобетонную логику, которая оставляется Меркурию.

Смирение, требуемое стрельцовским Плутоном, означает готовность распроститься с теми высшими идеями и энергетическими идеалами, которые обнаружат свою несостоятельность; отсутствие проработки ведет к черному фанатизму, когда человек отчаянно защищает умершую идею кристаллизованного эгрегора, уничтожая подряд все остальное, до чего может дотянуться.

Плутон в Козероге

Инспектирующий Плутон.

Козерожий Плутон обнажает несовершенство организационных форм человечества и того, насколько они не соответствуют его кармическим программам. Каждая организация имеет свой относительно самостоятельный эгрегор, который живет (или, по крайней мере, пытается жить) своей жизнью, а когда это получается плохо, кристаллизуется в окончательные жесткие формы и начинает тормозить эволюцию. Плутон демонстрирует это ярко и недвусмысленно, и под его воздействием хрупкие скелеты, долженствующие играть роль живых существ, рассыпаются в пыль.

В личной судьбе козерожий Плутон создает ситуации крушения конкретных планов человека, который последний выстраивает по рутинным схемам, заимствованным из штампов общественного подсознания или реализующим интересы эго. Эти ситуации не так легко отличить от трудностей в реализации своих настоящих кармических программ, поскольку личный и групповой эгоизм умеют принимать подобие кармической необходимости, только проработка аспекта (и карты в целом) дает видение кармы, позволяющее безошибочно отличать одно от другого, хотя на низком уровне имеются определенные признаки, по которым можно отличить страдания отмирающих низших программ личного подсознания от упорства высшего "я" - последнее разговаривает на существенно более высоких вибрациях и никогда не бывает жестко-императивным. Козерожий Плутон заставляет человека пересмотреть понятия личного долга в жестких ситуациях, которые дотоле казались однозначными с точки зрения личной этики. Здесь смирение означает способность отказаться от своих конкретных планов и обязательств, не только когда они уже рассыпаются в прах, но уже тогда, когда обнаруживается их кармическая несостоятельность. Недостаток смирения ведет к тому, что человек все же настаивает на своих планах, когда они уже для него не актуальны, то есть пытается следовать этике эгрегора, который его уже оставил, что дает внутреннее ощущение полной пустоты и бессмысленности жизни.

Плутон в Водолее

Приземляющий Плутон.

Водолейский Плутон приносит человеку острые разочарования в настоящем и будущем: первое кажется ему безнадежно скучным и устаревшим, второе - недостижимым или совершенно черным (конкретные области жизни, в которых у человека будут эти ощущения, покажут положение Плутона в доме и его аспекты).

Плутонические разочарования коснутся способности к оригинальному мышлению, которое может вывести человека на уровень "настоящего" творчества и предвидения, а также видения окружающей его реальности, которая покажется серой и непознаваемой в своей невозможной скуке и приземленности, примерно также, как человеку трудно понять переживание и основные личностные проблемы дождевого червя. В действительности Плутон показывает человеку устаревшие и негодные способы связи с будущим и методы оценки настоящего; и проработка заключается в том, чтобы от них действительно отказаться и начать мыслить по-другому, но как именно, Плутон не скажет, его дело - ассенизация и ликвидация самообмана. Он демонстрирует человеку, что мало уметь заглянуть в будущее и увидеть фрагменты нового языка; нужно еще суметь оценить это будущее как более или менее перспективное, а также отвергнуть язык, если он недостаточно выразителен или эффективен для задач преобразования настоящего. Здесь смирение означает, во-первых, принятие настоящего таким, какое оно есть, какие бы неприглядные его стороны ни обнажал Плутон(какие именно, покажет положение Плутона в доме, и хорошо, если он не окажется первым), а во-вторых, способность отказаться от "своей" блестящей и оригинальной идеи, если она обнаружит свою несостоятельность; или быть готовым к ее долгой и трудной адаптации к не такой уж интересной реальности. Водолей должен приучиться рыхлить почку настоящего, и не только бросать в нее семена будущего, но и поливать их по режиму, который способен узнать только он один.

Плутон в Рыбах

Отрезвляющий Плутон.

Рыбий Плутон проверяет эволюционное развитие человека в целом, но главный объект его внимания - уровень усвоения человеком принципа космической любви. Здесь неприятности, огорчения и провалы связаны в конечном счете с избытком эгоизма, который не дает человеку быть беспристрастным и достаточно внимательным к происходящему вокруг него. Проявления аспекта выражаются в различных негативных эмоциональных переживаниях, связанных со слишком хорошей внешней адаптацией к окружающей среде в попытке сохранения сытого и защищенного эго. Здесь Плутон борется со своим извечным противником Нептуном (диспозитор) и тщательно рассеивает, высвечивает и выводит на чистую воду человеческие обманы и самообманы, личные и социальные, сознательные и подсознательные.

Плутон требует от Рыб любви дифференцированной - к высшему, но не к низшему началу в человеке; любви бескорыстной - от того, что я сделал другому благо, я не должен ждать благодарности ни от него, ни от другого, ни от Бога; любви ориентированной, то есть, излучения, направленного вовремя и в правильном направлении и не поднимающего туч хаотического ила, и, наконец, любви адекватной, то есть, излучаемой на точно тех вибрациях, которые требуются в данный момент конкретному человеку или ситуации.

Очень трудно описать набор отрицательных положений и психических состояний, который дает Плутон в Рыбах, поскольку он фактически осуществляет чистку всего Зодиака; он учит общему смирению, покорности воле Божьей в любом Его проявлении, которые при проработке аспекта отзываются в сердце любовью, освещающей мир невыразимым светом, когда хочется, замерев в восторге, им любоваться, а не конструктивно трансформировать, и тогда человек узнает, что он может понимать лишь то, что любит, а судить об остальном ему не нужно - просто потому, что он обязательно ошибется.

Глава 12

Оглавление


Глава 12

УЗЛЫ ЛУНЫ

Узлы Луны являются не столь чувствительными точками гороскопа, сколь планеты. На небосводе они не видны, не представляют, подобно планетам принципов, и не являются источниками энергии. Их роль скорее опосредующая: они представляют особенности динамики развития человека: его личной эволюции и его участия в эволюции окружающего мира. Точнее, узлы Луны характеризуют диахронический аспект включения человека в процессы эволюции внутреннего и внешнего мира, то есть его зависимость от внутреннего опыта своей души и прошлого своего народа и отношение к этому прошлому, а также тенденциям будущего развития того и другого.

Любое развитие идет в балансе прошлого и будущего; если этот баланс нарушается в сторону будущего, человек слишком быстро сжигает за собой мосты и оказывается в вакууме, теряя свою основу и направление дальнейшего движения; если же баланс нарушается в сторону прошлого, то останавливается развитие и начинается топтание на месте, брожение, а затем гниение застоя.

Узлы Луны всегда означают конкретные обстоятельства, хотя и менее определенные, чем дома. Течение времени и внешнего и внутреннего развития часто незаметно для сознания, но всегда регистрируется подсознанием. И по поводу каждого события и явления перед ним возникает вопрос: как к этому относиться? Как к старому, знакомому, привычному, которое следует размещать в привычных схемах, или как к новому, которое требует принятия себя как такового и создания со временем особых схем или места в классификациях. Первым процессом управляет Южный узел Луны, вторым - Северный. Та же самая проблема возникает у человека и при включении в социальную жизнь. Каждое внешнее событие можно рассматривать, как проявление устоявшегося течения жизни социума, или же видеть в нем нечто принципиально новое, лишь сегодня входящее в социальную жизнь и ранее никогда там не встречавшееся. Восприятие и реакции человека на эти типы социальных явлений совершенно различны и также определяются положением в карте, соответственно, Южного и Северного узлов Луны.

Проработка узлов Луны идет по тем линиям: проработка Южного узла, Северного узла и установление баланса между ними. Вообще Северный и Южный узлы лучше рассматривать не отдельно, а как две грани одного и того же объекта; это проявляется, например, в том, что они всегда похоже аспектированы (например, обязательно одновременно гармоничны или поражены).

Узлы Луны играют очень большую роль в жизни человека. В зависимости от уровня их проработки и большей или меньшей акцентуации одного из них находится ежедневная жизнь человека и его бытовое мироощущение, например, живет он вчерашним, сегодняшним или завтрашним днем; кроме того, при поражении основных планет (Солнца и Луны) или просто на низком уровне проработки карты человек часто реализует себя, акцентируя узлы, которые могут дать ему работу и кров, не затрагивая его центральных психических структур: это будет жизнь без признаков проработки, в рамках общесоциальной реальности, где человек представляет роль, за что ему платят умеренные деньги, но ничего более не требуют.

Проработка каждого из узлов идет по двум основным линиям: более подробное и глубокое видение соответствующих явлений и соотнесение внешнего и внутреннего значения данного узла, то есть проблем развития социума и самого человека. Ниже приведены четыре уровня проработки узлов, которые следует воспринимать как ориентировочные, поскольку их проработка часто идет неравномерно, и вполне может оказаться, что у человека, например, Южный узел находится на четвертом уровне проработки, а Северный - на втором, и каков при этом уровень проработки их баланса можно сказать, лишь изучив жизнь данного человека.

На первом уровне проработки узлов сознание и подсознание человека полностью согласованы с общественными, и он ретроград вместе со всеми, и приветствует прогрессивные идеи, особенно когда они сулят быстрое обогащение, тоже вместе со всеми. На этом уровне с человеком совершенно бесполезно обсуждать вопросы, относящиеся к ведомству узлов, то есть что является и что не является новым и как к этому следует относиться; он, в зависимости от взаимной акцентуации и аспектов узлов, может быть более или менее доброжелателен к прошлому и будущему, но его взгляды незыблемы, и он не может (и не хочет) их изменить. Следует подчеркнуть, что Южный узел определяет отношение человека к прошлому не самому по себе, но в том виде, как оно представлено в настоящем, то есть к традиции, установившимся взглядам, обрядам, способам поведения в стереотипных ситуациях и т.д. Соответственно, и Северный узел определяет отношение человека не к далекому будущему, а к тем его фрагментам, которые не только уже материализовались в настоящем, но получили социальное признание, то есть стали фактом общественной жизни.

На первом уровне проработки узлов для человека характерно крайне поверхностное, хотя и догматичное отношение к традиции. Он знает ее понаслышке и формально усвоил несколько правил, ставших для него догмами, "потому что так наши деды жили, а уж они были поумнее нас". Когда требуется, он забывает и традицию, и умных дедов, и делает, как ему в данный момент нужно и удобно, и ощущение противоречия в своих словах и действиях не доходит до его сознания, ни изнутри, ни при попытках разъяснения со стороны. Типичное отношение к новым тенденциям - поверхностно-скептическое, с привкусом презрения ("что они могут понимать") или высокомерного недоумения ("не понимаю, что в этом хорошего, а раз не понимаю, значит, ничего и нет"), или, в редких случаях, поверхностно-поощрительное с предвкушением легкой наживы ("давайте, старайтесь, а если что получится, то вместе руки погреем").

Развитие внутреннего мира на этом уровне идет практически без участия сознания и в основном по линии накопления впечатлений и переживаний; осмысления прошлого опыта и сознательной адаптации к новым явлениям внутренней жизни не происходит, они встречаются с таким же недоверием или узко-корыстным интересом, как и новости внешне-социальной жизни. Прошлое, настоящее и будущее внешней (и внутренней) жизни никак не связываются человеком в единое целое и даже не осознается их взаимное влияние друг на друга. Внешний и внутренний мир предстают полностью статичными и хаотическими.

Для этого уровня проработки узлов характерно жестко-догматическое воспитание детей, которые должны, по мысли человека, точно соответствовать социальной норме, с одной стороны, и достичь всего того, что он не достиг, с другой; таким образом, родительские фрустрации проецируются на детей, чем обеспечивается преемственность поколений, связь времен и баланс узлов на первом уровне их проработки.

На втором уровне проработки узлов человек уже иногда в состоянии сформировать точку зрения на те или иные явления настоящего в их связи с прошлым и будущим, не сводящуюся к социальному штампу. Впрочем, здесь проработка идет скорее не по пути его преодоления, а по пути углубления в традицию, ее подробного изучения и осмысления; Северный узел прорабатывается, соответственно, более внимательным рассмотрением новых социальных явлений, поиском их корней и проблем, отзвуком на которые они явились. На этом уровне человек в целом еще следует общественному подсознанию, но уже начинает делить традицию на отжившую, косную ее часть и твердый фундамент, который совершенно необходим, но сам по себе недостаточен и нуждается в дополнительных строительных мероприятиях. В отношении новых социальных тенденций он отходит от плоско -прагматического взгляда и допускает, что он может чего-то не понимать в идеях подрастающего поколения, которые не все сплошь чушь и белиберда, и что ему нужно внутренне дорасти до их понимания. Это отношение гораздо более конструктивно, и человек адаптируется к тем новым явлениям общественной жизни, которые полностью игнорируются людьми на первом уровне проработки узлов или бьют их как обухом по голове.

Что касается динамики внутреннего мира, то на этом уровне проработки узлов человек в принципе признает возможность и даже необходимость внутреннего развития, но еще совершенно не в состоянии им управлять; в лучшем случае он его частично отслеживает, хотя с трудом верит тому, что реально меняется, даже тогда, когда это очевидно уже всему его окружению. Здесь идея внутреннего развития соответствует сатурновско-юпитерианским представлениям, то есть выработке внутренней дисциплины и концентрации внимания (Южный узел) и расширению сфер интересов и деятельности (Северный узел), и таким образом еще вполне согласована с социальными нормами. Однако мысль о согласовании внутреннего развития человека с внешним развитием общества (так, как человек его видит) пока не приходит в голову, точно также, как идея взаимной связи стабильности и изменчивости в эволюционном развитии человека и общества в целом носит пока совершенно абстрактный характер, и практически приложить ее он пока не может. Внешний и внутренний мир представляется, по идее, развивающимися, но увидеть их развитие в целом, а не через эволюцию малых фрагментов, человек еще не может, и хотя и признает связь времен, ощущает ее тоже очень фрагментарно и далеко не всегда.

На этом уровне проработки узлов родители допускают определенные вольности в воспитании детей, не настаивая на их точном соответствии стандарту и допуская, что они сами (когда станут взрослыми) могут и должны определять свою судьбу; вместе с тем их судьба мыслится все же в основном в социальных рамках и чаще всего в пределах родительского социального слоя (или следующего по уровню).

Равновесие узлов на этом уровне символизируется видением в детях черт собственного характера в юности и установлением сбалансированных отношений с родителями.

На третьем уровне проработки узлов человек существенно отходит от социальных штампов восприятия традиции и новых общественных течений. Он имеет свои взгляды на то и другое и может счесть рациональным в традиции то, что в его окружении считается безусловно положительным и необходимым; в равной мере он может принимать новые веяния, недоступные и категорически отвергаемые большинством современников. Однако более существенно то, что на этом уровне проработки узлов формируется индивидуальное отношение ко всем текущим явлениям социальной жизни, которые теперь делятся на категории обычных и новых не в точном соответствии со стандартами общественного сознания и подсознания, а на основе личной интуиции. Это означает, что человек подключается к социальному эгрегору, вначале как чистый наблюдатель, отслеживающий динамику развития общества. Это уровень талантливых публицистов, модных писателей с шумной, но корыстной славой, иногда крупных общественных деятелей. Эти люди видят многие связи между прошлым, настоящим и будущим, и последнее редко застает их врасплох.

В области внутренней жизни третий уровень проработки узлов означает, что человек уже довольно хорошо видит тенденции ее развития. Он понимает, какие программы подсознания являются отжившими, а какие вновь появляющиеся актуальны для будущего и в некоторой мере учится управлять взаимодействием с остальной частью психики.

На этом уровне проявляется обстоятельство, ранее бывшее совершенно незаметным: связь между трудностями личного и социального развития, по крайней мере, в том виде, как они предстают перед данным человеком. Для того, чтобы понять одно, часто оказывается полезным разобраться в другом, и человек начинает осознавать смысл принципа двойственности его внешнего и внутреннего мира на очень важном аспекте: эволюции того и другого. Теперь он видит существенные связи, соединяющие прошлое, настоящее и будущее внешнего мира и своей души сквозными нитями, что сразу делает осмысленным и его внутреннее развитие, и жизнь во внешнем мире; также осмысленным и почти конкретным занятием становится поиск своего места в эволюционном процессе.

На этом уровне человек смотрит на детей как на близкие, но все же самостоятельные души, доверенные ему на воспитание, и их свобода в выборе судьбы представляется ему естественной и, более того, неотъемлемой их принадлежностью; тем не менее, если их этика сильно отличается от родительской, человек будет переживать и сомневаться в качестве своего воспитания. На этом уровне человек видит свою функцию воспитания в равной мере как социальную и духовную, и баланс узлов символизируется передачей тех и других устремлений высшего порядка от родителей к детям.

На четвертом уровне проработки узлов человек хорошо видит социальную карму, и ему открыт внутренний смысл процессов и явлений, происходящих в обществе. Это национальные пророки и духовные учителя, в редких (по крайней мере, в эпоху Рыб) случаях - крупные религиозно-общественно-политические деятели. На этом уровне человек может влиять на развитие социальных процессов, причем не только видимыми внешними действиями, но и непосредственной работой в эгрегоре. Расположение узлов в ночной и дневной полусферах покажет, где ему удобнее работать внешним образом, а где - непосредственно через эгрегор. Южный узел символизирует традицию, которую нужно частично преодолеть, а частично использовать, сумев на нее опереться; Северный узел символизирует новые веяния, в которых также нужно выделить рациональное зерно и тщательно его прорастить, отделив от плевел. То и другое можно делать, лишь со вниманием разобравшись не только в основном течении кармы, но и в огромном количестве социальной пены, прикрывающей его сверху, что возможно лишь на следующих уровнях проработки узлов; важно, однако, понимать, что это частично возможно и на четвертом и даже более низких уровнях их проработки, но требует полного отказа от личной и групповой заинтересованности и большой внутренней честности, ибо социальные наводки в подсознании значительно тоньше наводок эго, и потому их искажения могут дольше оставаться незамеченными. Любой человек дитя своего времени и социального слоя, и отказаться от этого значит выйти в безвоздушное пространство, где очень трудно адаптироваться.

В области внутренней жизни на четвертом уровне проработки узлов с человеком происходят качественные изменения. Он начинает ощущать опыт предшествующих воплощений своей души; иногда к нему приходят и конкретные воспоминания. Он может в общем предвидеть свое будущее, иногда с большой точностью. Связность и единство судьбы для него очевидны, хотя ощущение полной гармонии мира пока еще не достигается. На этом уровне необходимость внутренней работы для успеха внешней очевидна, равно как взаимосвязь между внутренними и социальными проблемами; более того, последние человек может иногда решать, успешно прорабатывая первые.

В воспитании детей на этом уровне основной акцент человек делает на том, чтобы дать их душе наиболее благоприятные возможности проявления. Внешне это может выглядеть вполне заурядно (а может и нет), но дети будут отлично чувствовать отсутствие внутреннего давления со стороны родителей, и их творческие способности будут выше средних. На этом уровне человек может увидеть эволюционный смысл бытовых мелочей в жизни ребенка и регулировать его поведение с помощью незначительных, чисто внешних ограничений. Здесь баланс узлов символизируется передачей детям общей духовной устремленности, независимо от отличий их социальной реальности от родительской.

Ситуация узлов типична для обсуждения проблем социального развития во всем существующем диапазоне - от беседы двух пожилых женщин о деградации подрастающего поколения в сравнении с давно прошедшим временем их молодости до полемики в печати о праве на существование очередного танцевального стиля. Многие способы социального времяпрепровождения связаны с откровенной и бессовестной эксплуатацией лунных узлов: это разговоры о воспитании детей и модах в женском кругу и обсуждение политических новостей и возможных перспектив кандидатов в президенты в мужском; сюда же относятся всевозможные воспоминания о добрых старых временах, нравах и обычаях, и оценки настоящего критериями прошлого, а также обсуждение возможного будущего на прочных позициях настоящего.

Ситуации узлов низшей октавы, как правило, несбалансированы, то есть один из узлов акцентирован сильнее другого. Это ведет к тому, что обсуждение совершенно бесполезно и играет роль исключительно времяпрепровождения, что совсем не безобидно, поскольку профанируется сама идея развития общества или, по крайней мере, участия в ней данного человека. С другой стороны, практически не бывает ситуаций чисто Южного и чисто Северного узла, поскольку тема другого узла обязательно зазвучит фоном, который легко ощутить.

Глобальная ситуация узлов это, например, принятие народом новой для него религии или внедрение чужой культуры, когда многие старые обряды и формы социального поведения наполняются новым содержанием. В зависимости от уровня баланса узлов подобные ситуации могут идти более или менее гармонично или, наоборот, деструктивно.

Ситуация узлов во внутреннем развитии человека возникает обычно с акцентом на один из них: или развитие человека тормозит инертная и косная часть психики, или в подсознание слишком энергично внедряются новые программы, к которым оно еще не готово. В обоих случаях задача человека - найти баланс узлов и не жертвовать безжалостно старым ради нового или наоборот.

Узлы в карте обычно аспектируются похожим образом: если планета стоит в квадрате к одному из них, то к другому тоже, а трин к Северному узлу сопровождается секстилем той же планеты к Южному. Исключение составляет аспект соединения, который дает принципиальную возможность усиления одного узла по сравнению с другим: узел в соединении с планетой, а тем более, с несколькими, акцентирован в карте сильнее противоположного.

Человек с акцентом Южного узла ориентирован на традицию. Он с удовольствием ищет в настоящем следы прошлого, и при проработке Южного узла иногда находит то, что было никому неизвестно, или обращает внимание на ускользающее от остальных. Кармически этот человек призван быть на страже устоев, отвечать за фундамент постоянно растущего социального здания. На низком уровне проработки и особенно при поражении узлов это ретроград и отчаянный консерватор, слепо верящий всему, что было раньше, и отвергающий новое только потому, что оно новое. Проработка здесь дает глубокое проникновение в суть проблем настоящего как вытекающего из прошлого и не только видение фундамента традиции, но и умение зашпаклевать в нем незначительные трещины, сильно повышая его надежность без капитального ремонта. Следует добавить, что эти действия человек Южного узла производит, отслеживая боковым зрением тенденции будущего развития социума, что дает ему общую ориентировку.

Во внутренней жизни человек с акцентом Южного узла склонен считать, что он фундаментально, в главном, достаточно хорош и нуждается, в крайнем случае, лишь в самых незначительных усовершенствованиях. На низком уровне он к тому же скептически относится к идее адаптации своей психики к любым новым условиям, считая, что все это баловство и говорить не о чем (то есть что на самом деле ничего нового с ним не произошло и произойти не может). Он хорошо приспособлен к самому себе, и может прочно на себя опереться, что дает основу развития, но в его отсутствие ведет к окостенению и деградации личности.

Человек с акцентом Северного узла будет больше заинтересован в новых и, как он считает, перспективных общественных движениях, чем в традициях. В демократическом обществе его часто можно увидеть на демонстрации, в тоталитарном - фига, которую он держит в кармане, будет больше, чем у других. Следует, впрочем, отличать человека Северного узла от человека Водолея: первый не выходит за социальные рамки, в то время как второй с большим трудом умещает там себя хотя бы частично. На низком уровне человек Северного узла слишком подвержен моде и поверхностно оценивает социальные новости, приветствуя их по принципу свежести, а не по существу тенденций, которые они отражают. При проработке человек учится лучше видеть настоящее и, проницательно оценивая ростки будущего, помогает им в развитии, учитывая особенности их корневой системы, которая должна прорасти в настоящее и укрепиться в более глубоких слоях прошлого, за чем он тоже наблюдает краем глаза.

Во внутренней жизни человек Северного узла всегда куда-то стремится, не всегда понимая, куда и зачем. Он часто не устраивает себя, точнее, сам себе скучен и требует нового - новых друзей, впечатлений, смены профессий и увлечений. На более высоком уровне самосознания он постоянно стремится выработать в себе новые качества, освоить новые программы подсознания и новую психическую реальность, вначале плохо себе представляя, как она увяжется со старой и что из этого в результате получится. Дальнейшая проработка дает мудрость в этих вопросах и умение не торопить события, но это дается с трудом, а мысль о необходимости доработки и частичной коррекции старых программ подсознания, в частности, привычек, навыков, систем взглядов на мир и т.п. очень долго остается неприятной, поскольку человеку Северного узла всегда легче выбросить, чем починить.

Сильные узлы дают человека, которому нужно жить в самой гуще жизни. Ему не дает покоя ни прошлое, ни будущее: прошлое в настоящем ему очень нравится, но в то же время местами отчетливо устарело и требует решительной замены; будущие тенденции тоже весьма привлекательны, и нужно их как можно скорее повсеместно распространить. На низком уровне такой человек профанирует идею социального развития полностью; глядя на него, становится совершенно очевидным, что это развитие возможно в сторону более или менее быстрой деградации, поскольку из традиции он берет наиболее плоскую и реакционную часть, а из новых идей делает нечто или совершенно фантастическое и нереальное или, наоборот, хорошо узнаваемое, из недавнего прошлого, того самого в нем, что хочется похоронить и навсегда забыть.

Проработка дает более глубокое проникновение в суть происходящего в социуме, и тогда в сознании человека оформляется мысль о необходимости найти синтез традиции и новых веяний и указать конкретные пути развития общества, в чем, собственно, и заключается кармическая программа узлов.

Во внутренней жизни человек с сильными узлами будет испытывать постоянные импульсы развития; в зависимости от взаимной акцентуации узлов и их аспектов оно будет происходить с упором на устоявшуюся психическую реальность или на освоение новых программ подсознания, и более или менее гармонично, но меняться человек должен обязательно (другое дело, что он может свое развитие профанировать, особенно при гармоничных узлах). Направления развития покажут дома, где стоят узлы, и их аспекты; при этом следует иметь в виду, что внутреннее развитие наполовину идет за счет Южного узла, когда осмысляется и окончательно оформляется достигнутое и производится его чистка и уборка психического мусора. Сильные узлы на низком уровне проработки дают страшную внутреннюю суету, человек все время куда-то бросается, стремится то выковать себя полностью заново, уничтожив все, что есть на данный момент, то, наоборот, полностью отрицает все нововведения и сосредотачивается исключительно на идее тщательной отработки и культивирования имеющихся навыков и способностей. Непроработанные сильные узлы дают комплексы и фрустрации очень тяжелого сорта - неверие в себя, возможность своего развития и самореализации, что проецируется вовне и дает социальный нигилизм и отрицание возможности социального развития, при том, что реально человек вполне может трудиться именно в областях, связанных с общественными проблемами и развитием общества.

Высокие требования к собственным детям, а также внимание к молодежным проблемам.

Слабые узлы дают человека, мало заинтересованного в социальной динамике. Моды подрастающего поколения не вызывают у него восторга, но кипеть от негодования, услышав популярный среди молодежи мотивчик, он тоже не будет. Это положение дает невключенность в развитие принудительным порядком, но вовсе не означает застоя: человек может как постигать развитие окружающего его общества, так и развиваться сам - особых препятствий в этом ему не поставлено, но нет и побуждающих к этому стимулов, как при сильных, а особенно пораженных узлах. Отсутствие проработки узлов, как и отсутствие проработки слабого Сатурна, приводит, однако, к тяжелым последствиям: в какой-то момент человек понимает, что безнадежно отстал в своем развитии и окостенел душевно, и не в состоянии ни опереться на свои имеющиеся программы подсознания, ставшие очень жесткими и во многом примитивными, ни начать освоение новых. С другой стороны, проработка слабых узлов очень перспективна, поскольку позволяет направить внутреннее развитие по тому пути, который будет выбран самим человеком, без императивного давления внешних или внутренних обстоятельств, что характерно для сильных узлов. В области социального восприятия и взаимодействия с развитием общества слабые узлы означают карму наблюдателя, и проработка предполагает не столько уравновешенное участие в развитии общества, сколько беспристрастное наблюдение за ним с возрастающим уровнем концентрации внимания. Здесь проработка дает высокий уровень понимания процессов развития и малую (по видимости) возможность непосредственного в них участия, что человека сильно огорчает; и лишь на высоком уровне эволюционного развития он осознает, что его основная функция в мире и есть внимание и понимание, а не действие, которое всегда вторично.

Гармоничный Южный узел дает возможность глубокого видения роли традиции в современной жизни социума и большую любовь к ней. Этот человек может быть любителем старины в любом виде: коллекционировать старинные люстры или книги, знать наперечет исторические места своего города или изучать рецепты старинной кухни, воскрешать в своей жизни обряды и обычаи своих предков и т.п. Ко всему этому у него будет большой вкус и способности, и в такие занятия он может уйти с головой, начисто погрузившись в любимый мир и забыв обо всем остальном, но главное - о законах развития. Дурман прошлого, особенно воспринимаемого с ностальгической сладостью, может быть сильнее опиума и даже героина, и поглощает слабого человека целиком.

Напрасно многообещающие секстили Северного узла приглашают его обратить внимание на проблемы развития настоящего и уделить им хотя бы небольшую часть времени и внимания - человек чаще всего остается глух к призывам: трины Южного узла дают очень большую внутреннюю пассивность, ощущение ненужности развития, во всяком случае, приложения особых усилий, ибо (кажется человеку) все должно происходить само собой, вовремя, гармонично и красиво, а если ради чего-то нужно убиваться, так Бог с ним, обойдется и так. Это одно из самых трудных для преодоления положений, поскольку косные и устаревшие программы подсознания наделены очень большой инерцией, преодолеть которую можно лишь напряжением всех сил, что бы ни говорила по этому поводу гармоничная лень. Трин - аспект самообмана, когда квадрат видится как красивый овал с розочкой на краю.

Здесь проработка дает большие возможности развития (внутреннего и внешнего) и гармоничное участие в социальной жизни, когда человек учит других видеть и уважать традицию в ее живой части и двигаться вперед на ее основе, а не в пустом пространстве. Хорошо для прогрессивных священников официальной церкви и профессоров центральных университетов.

Гармоничный Северный узел дает человека, который купается в новых веяниях и прогрессивных идеях; для него они не хуже наркотика. Ему не хочется думать о сложностях реализации и реальной конструктивности этих идей и веяний: они нравятся ему такими, какие они есть. Без проработки это ведет к постепенной девальвации идей и измельчанию самого человека, поскольку вдохновляться и вдохновлять других фантомами можно ограниченное время. Трины Северного узла делают грядущее очевидно прекрасным и столь же неизбежным, и кажется, что не нужно ничего, кроме как его радостно приветствовать. Секстили к Южному узлу показывают направления заземления: области, где нужно искать корни и традиции, соединяя с которыми ростки будущего, можно получить полноценное и жизнеспособное растение. Но секстили нужно как-то реализовывать, они дают потенциальные возможности, а трины дают везение и готовые возможности, и соблазн решительного предпочтения Северного узла Южному может оказаться сильным, а это ведет к отрыву от реальности и чистому фантазированию.

Во внутренней жизни гармоничный Северный узел означает превосходные способности адаптации к любым новым условиям, в частности, на низком уровне - резиновую совесть: человек может оправдать себя в любой позиции. Вместе с тем, адаптация к своей психике новых программ подсознания требует некоторого труда и внимания к имеющемуся ее состоянию и динамике, на что намекают секстили к Южному узлу; при отсутствии их проработки человеку кажется, что он усвоил новое, но реально он сильно напоминает сухой слоеный торт, который при легком надавливании сверху становится похожим на ежа: старое и новое лежит слоями, не взаимодействует и не перемешивается, так что синтеза целого не происходит.

Выше были разобраны два крайних случая гармоничных узлов: первый - когда все трины идут к Южному узлу, и второй - когда к Северному. В промежуточном случае, когда часть планет в карте образует трины к Южному, а часть - к Северному, а квадратов к узлам нет, можно сказать, что узлы приблизительно одинаково гармоничны. Это, однако, вовсе не снимает проблем взаимоотношения трина данной планеты к одному из узлов к ее же секстилю к другому; проработка этих аспектов идет параллельно, в соответствии с описаниями, приведенными выше, отнесенными к областям, которыми управляет данная планета, а в отсутствие проработки человек будет наивно-ретрограден в одних областях и столь поверхностно-прогрессивен в других, в соответствии с аспектами узлов.

Пораженные узлы дают человека, которому трудно смотреть на развитие окружающего общества: традиции прошлого его не устраивают, кажутся глупыми, догматичными, давно устаревшими или ненужными, а тенденции к новому представляются не выходом из создавшегося положения, а издевательством над здравым смыслом (квадрат Меркурия к узлам), эстетическим чувством (квадрат Венеры) или экзистенцией (квадрат Луны). Вместе с тем, проблемы развития общества трогают человека, ему не удается от них так просто скрыться; его постоянно вовлекает в какие-то социальные течения, в которые он энергично включается и от которых столь же энергично отторгается, ко взаимному неудовольствию сторон. Без проработки этот человек может стать полным социальным нигилистом, извращающим и отрицающим как традицию, так и все прогрессивные течения, и пылающим лютой злобой к обществу в целом. Проработка здесь трудна, поскольку бороться приходится не с отдельными людьми, а с целыми эгрегорами, что требует в первую очередь самоотречения и внутренней работы, которая в данном случае тоже затруднена. Однако именно эти люди могут наиболее глубоко понять свое общество, его корни и истоки, и прозреть его будущее в незначительных ручейках, слабо пробирающихся по болоту повседневности, и указать его развитию наиболее перспективное направление. Эти люди чувствуют боль социума как никто другой, в них как будто встроено увеличительное стекло, настроенное на пороки и недостатки развития, и общая культура общества очень отчетливо проявляется в его отношении к ним.

Внутренний мир человека с пораженными узлами имеет большие сложности развития, которые сильно зависят от конкретного положения узлов в карте. Например, узлы в подвижном кресте дают слишком большую изменчивость психических структур, а в постоянном - их ригидность. В общем можно сказать, что жизнь складывается так, что внутренне меняться необходимо, но это получается с большим трудом, а чаще всего изменения идут не так, не туда или не вовремя. В выраженных случаях человек может возненавидеть свое актуальное "я", воспринимая его как набор отживших, примитивных и низменных программ и инстинктов, что ведет к глубокому отчаянию, неврозам и психозам; а идеалы развития стоят так высоко, что абсолютно недостижимы. Здесь проработка идет по двум путям: устранение искажения в восприятии актуального состояния психической реальности и примирение с собой в текущем варианте или формирование достаточно высокого, но реально достижимого идеала или, по крайней мере, конкретных ступеней развития. Здесь требуется высокая внутренняя дисциплина, достигаемая проработкой Сатурна, и развитие внутренней честности, которая управляется Нептуном.

Узлы в знаках

Положение Луны в знаках Зодиака указывает на стиль и общие обстоятельства, в которых проявляется ориентация человека на традицию и устоявшиеся программы подсознания (Южный узел) и на модные или новые социальные течения и установки и новые взгляды, отношения и программы подсознания, только начинающие входить в его психику (Северный узел). Пара знаков, в которой стоят Северный и Южный узлы, указывает на тип перехода от старого к новому в сознании, подсознании и самосознании.

Узлы стоят точно один напротив другого, и потому всегда находятся в одном кресте и в знаках одного начала (женского или мужского).

Узлы в кардинальном кресте означают участие в решительных и недвусмысленных социальных процессах; во внутренней жизни человек склонен менять себя энергично и безжалостно.

Узлы в постоянном кресте означают интерес к большим, длительным, устойчивым процессам социального обновления (или омертвения); внутренне человек меняется с трудом, но, избрав некоторое направление, ему следует.

Узлы в подвижном кресте дают особенный интерес к поверхностным, сиюминутно-актуальным переменам в обществе и успешное участие в процессах приспособления прошлого к настоящему и настоящего к будущему; во внутренней жизни это большая подвижность программ подсознания, легкое и поверхностное усвоение нового и забвение старых умений и навыков, но также и заблуждений и пороков.

Узлы в мужских знаках означают активную позицию в отношении социальных перемен; последние, со своей стороны, влияют на судьбу человека самым непосредственным образом. Внутреннее развитие является необходимостью, и человек, особенно при сильных узлах, это ощущает, хотя понимать может очень своеобразно, в соответствии с культурой своего социального слоя.

Узлы в женских знаках означают пассивную позицию по отношению к процессам в социуме; человек стоит скорее на позиции наблюдателя, при сильных узлах очень заинтересованного, хотя социальные изменения касаются его чаще косвенно (если не противоречат другие факторы гороскопа и нет сильного поражения узлов). Внутреннее развитие идет по относительно мягкому пути, не слишком императивно, более способом восприятия, нежели активного воздействия, и, соответственно, может оказаться очень запущенным, после чего возможны сильные кармические удары, особенно при напряженной карте.

Приведенные ниже характеристики различных положений узлов в Зодиаке относятся к стилю внутреннего развития человека.

Южный узел в Овне - Северный узел в Весах

Гром не грянет - мужик не перекрестится.

Южный узел в Овне дает очень пристрастное, горячее отношение к традиции. Та ее часть, которую человек признает, им практически превращается в идола; впрочем, в минуты разочарования и овновской депрессии этот идол может быть с негодованием разбит. На низком уровне здесь характерен крайний идейный догматизм в отношении к заветам предков, хотя на практике человек может их грубо нарушать. Наоборот, к новым веяниям в обществе отношение будет холодно-ментальным, взвешенным, разносторонним, часто элитарно окрашенным. Пылкий энтузиазм новых пророков человеку будет совершенно непонятен; его будет интересовать, насколько гармонично новые идеи могут быть встроены в текущую реальность, и как при этом изменится общая красота и равновесие социальной реальности, и тезис ярых борцов за будущее "кто не с нами, тот против нас" будет ему глубоко противен; при этом человек совершенно не замечает, что в отношении уважаемого им прошлого он ведет себя очень похожим образом; более того, к отрицаемой им части традиции он будет относиться абсолютно нигилистически, хотя к проявленным в настоящем чертам будущего он будет гораздо более объективен и менее пристрастен.

Во внутреннем развитии человек пылко защищает в себе то, что ему нравится и к чему он давно привык; столь же пылко и энергично он отрицает все остальное. Мусор внутреннего мира (так, как он его видит) он истребляет огнем и мечом, нанося порой себе глубокие раны и истекая кровью. Здесь очень важно научиться сдерживать свои порывы, и перед тем, как протыкать насквозь свинью своего эгоизма, понять, насколько без нее удастся прожить. На низком уровне, впрочем, проблемы самосовершенствования не стоят, и человек занимается проекциями, то есть истребляет низшее начало в окружающих или, более широко, клеймит позором стадо эгоистов вокруг себя, думающих каждый только о своей персоне, а не о нем. Это приводит к тому, что внутреннее движение останавливается, и через некоторое время происходит катастрофа, поскольку человеку не удается соответствовать окружающему миру, а огненное негодование вызывает огненный же возвратный удар. Развитие в сторону адаптации новых программ подсознания идет ментально-равновесным способом: человек будет долго и всесторонне рассматривать новую идею, приспосабливая ее к себе, и если она его действительно заинтересует, и он сумеет встроить ее в рамки своих социальных, элитарных, эстетических, этических и кармических представлений о мире и себе, тогда, пожалуй, он достаточно решительно встроит ее в свой внутренний мир - сначала ментально, но потом и сущностно, и действительно изменится сам, иногда с катастрофическими потерями.

Здесь основная проблема равновесия узлов - передать огонь и энергию Овна Северному узлу, оценке и освоению новых программ, а ментально-взвешенное влияние Весов - Южному, в частности, научиться большей объективности и эстетическому взгляду при оценке себя. Основное противоречение в воспитании детей здесь заключается в том, что догматическая его часть внедряется мощно и энергично, при поражении узлов часто вопреки сильному сопротивлению и скандалам, а творчество детей воспринимается холодно-рассудительно-отстраненным способом, с позиций высшего совершенства и элитарно, что вызывает у ребенка естественный протест, который следует относить в основном на свой счет.

Южный узел в Тельце - Северный узел в Скорпионе

Гюрза кусает ленивого вола.

Такой человек воспринимает традицию материально: он любит старые вещи в своем обиходе, может носить дедовский ремень или наган, будет уважать и сохранившиеся формы старинного уклада жизни, которые для него явятся символом связи с предками. Южный узел в Тельце дает большую косность и инертность во всем том в социальной жизни, к чему человек привык и считает неотъемлемой частью социального устройства. С другой стороны, он может увидеть силу традиции и укрепить ее, как никто другой, подготовить надежный фундамент для строительства нового здания социума. На низком уровне это страшный ретроград, но не в области идей, а в отношении устоявшихся форм и обрядов; впрочем, детали его не особенно волнуют, и договориться с ним легче, чем это кажется на первый взгляд и чем при Южном узле в Деве.

К новым социальным идеям отношение такого человека будет глубоко пристрастным, эмоциональным и резким: часть из них будет его решительно не устраивать и вызывать сильнейший протест, и он будет считать своим долгом его выразить. На низком уровне это часто деструктивная и ядовитая критика, в которой больше эмоций, чем здравого смысла. Вообще это поначалу не очень конструктивный аспект, поскольку нежно лелеять ростки социального будущего в настоящем Скорпион может лишь на стадии орла, а тарантул и серая ящерица могут в лучшем случае выступать в роли волка-санитара леса. Проработка дает большие возможности участия в развитии общества: Скорпион и Телец встречаются в настоящем и связывают прочное наследие прошлого с бесстрашным проницательным взглядом в будущее.

Во внутренней жизни этот аспект дает большую инертность психики, с одной стороны, и мощные трансформирующие силы новых программ подсознания, с другой. Человек с трудом расстается со всем, к чему он привык в своем внутреннем мире, ему отчаянно не хочется перестраиваться. Телец создает иллюзию мощи и нерушимости актуального психического состояния, и человеку кажется безнадежной идея его трансформации, и здесь возможность застоя весьма вероятна, иногда под видом тщательной шлифовки и доведения до совершенства имеющегося хозяйства, особенно если Южный узел акцентирован сильнее Северного. Что ж, это может быть и так, но Телец и программы сохранения психики имеют достойного противника в лице Скорпиона, создающего такие ситуации во внутреннем мире, которые заставляют человека выйти из спокойного созерцания собственной устойчивости и непогрешимости в область сильных эмоций, сокрушительных переживаний и страстей и пересмотреть имеющиеся установки, отношения и жизненные позиции до самой глубины. Лучше делать это постоянно, будучи покусываемым безжалостным Скорпионом равномерно, но не очень сильно, чем дожидаться его неукротимого буйства, когда он после долгой осады наконец сокрушит тельцовские оборонительные укрепления. Проработка этого потенциально очень сильного аспекта дает человека, который идет по пути внутреннего развития мощно, неудержимо и неуклонно, достигая следующей высоты со скоростью, сравнимой лишь с качеством освоения предыдущей.

В воспитании детей на низком уровне проработки это обычно тяжелый для них родитель эпилептоидного типа, сильно давящий и жестко требующий, склонный к жестоким психологическим играм, откровенно несправедливым: тяжесть Тельца в соединении с жалом Скорпиона могут дать настоящего истязателя. Поэтому очень важно основную тяжесть идеи развития перенести с детей на себя лично, ограничивая свои воздействия на подрастающее поколение легкими штрихами, отчего оно будет много послушнее.

Южный узел в Близнецах - Северный узел в Стрельце

Дурная голова ногам покою не дает.

Этот аспект дает ментальный интерес к традиции и желание проследить мысль прошлого в настоящем. В конструктивном варианте, при проработке это очень сильное положение: человек многое видит, осмысляет процесс социального развития и без излишней пристрастности и эмоциональности может понять происходящее с объективных позиций, особенно если проработан Сатурн и есть аспект Нептуна к узлам или Меркурию. На низком уровне это склонность к болтовне о "добром старом времени" без намека на глубину понимания или хотя бы осведомленность. Здесь проработка идет по пути увеличения количества знаний, которые в определенный (звездами) момент переходят в новое качество, и человек начинает действительно видеть и ощущать традицию как основу текущего состояния социума, и даже может выразить это свое понимание словами, в личной беседе или прессе.

Проблема проработки здесь упирается в идею, на основе которой должен осуществляться синтез собираемой информации. Эту идею следует, однако, искать не в прошлом. а в ростках будущего, под Стрельцом, в котором находится Северный узел. По отношению к новым веяниям этот аспект дает энтузиазм и большой идеализм, связанный с нежеланием проследить идею до ее воплощения или хотя бы попытаться ее проанализировать. Как обычно, то, в чем человек силен в отношении к традиции, он с трудом (если вообще) может использовать применительно к будущему. Здесь в общем человек больше привязан к образам будущего в настоящем, чем к проявлениям в нем прошлого, поскольку мы больше умеем управлять своими мыслями, нежели энтузиазмом.

Проработка и балансирование узлов дают возможность соединять многочисленные социальные энергетические идеи и энтузиазм с тонким и конструктивным ментальным анализом настоящего и прошлого.

Во внутреннем мире человек очень рационально относится к имеющимся устоявшимся программам подсознания и при проработке имеет над ними большую власть, то есть может из видоизменять, совершенствовать и приспосабливать к актуальным нуждам своей психики. На низком уровне этот аспект дает способность быстрого переключения с одной программы на другую в рамках нескольких имеющихся, что создает иллюзию адаптации к любым условиям, но истинная адаптация требует включения Северного узла и освоения новых программ, для чего нужен не только энтузиазм (который обычно есть), но и упорный труд и внутреннее осмысление происходящих в психике процессов обновления, что не так просто, ибо человек склонен к самообману типа смазывания острых углов и противоречий, особенно если есть квадраты узлов. Здесь сопротивление выражается в форме соскальзывания с актуальной проблемы развития и подмены существенных вопросов совершенно неважными.

В воспитании детей человек склонен нудно втолковывать им догмы благонравия, но может вместе с ними радостно ходить на молодежные концерты самого модного направления и при этом получать море удовольствия, впрочем, не слишком его афишируя. Все же узлы в подвижном кресте дают более пластичное поведение и общие позиции в воспитании детей, у которых человеку больше всего хочется видеть высокие идеалы, ибо именно это он ценит в себе, независимо от степени их реализации.

Южный узел в Раке - Северный узел в Козероге

На всякого мудреца довольно простоты.

Традиции общества касаются этого человека самым интимным образом и глубоко его волнуют. Его восприятие старого, старых людей, обычаев и укрепившихся мнений очень эмоционально, хотя он и не стремится это демонстрировать. То, что он принимает, он принимает близко к сердцу, старается надежно защитить и не склонен обсуждать с людьми, не разделяющими его симпатий; те элементы традиции, которые он не принимает, он резко отвергает и может даже прекратить отношения с человеком по причине расхождения взглядов, скажем, на способ оповещения о своем намерении прибытия в гости. При этом характерны как большая косность установившихся взглядов, так и попытки, при частичном проломе защитной скорлупы, очень эмоционального и радикального пересмотра тех взглядов, которые обнаружили свою несостоятельность: человек на минуту становится похож на мокрую курицу, а потом начинает громко суетиться и быстро бегать, стараясь восстановить былое защищенное состояние.

Сколь эмоционально и близко к себе человек воспринимает прошлое, столь же холодно-практично он воспринимает появляющуюся поросль будущего. "А что конкретно сулят нам эти идеи в ближайшем будущем? И каково будет их воздействие на нравственность и этику молодежи?" Сами по себе эти вопросы правильны, но нельзя смотреть холодными глазами практика на эмоциональные и духовные моменты, а главное, ростки будущего предназначены не для него, и нельзя их мерить сегодняшней этикой и практикой. Рак и Козерог настолько чужды друг другу, что сбалансировать узлы в данном случае очень трудно, для этого требуется глубокая проработка влияний обоих знаков. Северный узел в Козероге дает участие в долгосрочных социальных программах, которые требуют очень серьезного отношения и практичности не на уровне сегодняшнего дня, а на десятилетия вперед, и здесь понадобится глубина проникновения Рака и его способности к глубоким внутренним изменениям, поскольку любое серьезное (большой эгрегор) дело требует от человека служения всей своей жизнью и умения перестраиваться в соответствии с интересами этого дела.

Во внутренней жизни наблюдается аналогичная поляризация: к своим старым, испытанным, надежным программам подсознания человек относится нежно, эмоционально, тщательно их оберегает от любых покушений и не терпит критики, а к новым явлениям относится строго, сдержанно, холодно-скептически и допускает их внедрение лишь после тщательной проверки в деловых условиях. "Нужно ли мне это?" - спрашивает он себя, и здесь очень важно, чтобы это "нужно" не трактовалось узко-прагматически, но с учетом всей последующей внутренней и внешней жизни и того обстоятельства, что в будущем человек будет другим, и ему может понадобиться то, что сейчас совершенно не нужно... Козерогу часто не хватает фантазии, и его аскетизм нужно умерять. Рачье романтически-эмоционально-любящее отношение человека к себе, сформированному на данный момент, разбивается вдребезги холодным Козерогом, который умеет подстроить соответствующую внешнюю ситуацию, и человеку приходится искать этот сложный баланс между эмоцией к себе-низшему и долгом перед собой-высшим, и поверхностные решения здесь не помогут.

Этот аспект несет проблему мягкого нежно-материнского воспитания эгоизма в детях как безусловной нормы их мироощущения вместе со строгой регламентацией программы их развития, часто довольно жесткой; порой ребенок воспитывается методом купли: "Если Машенька позанимается с учительницей музычкой, то ей на ужин будет вишневый муссичек; а если Васенька окончит университет, то он получит роллс-ройсик".

На низком уровне здесь идет проекция на детей родительских фрустраций двух основных типов: чего они недополучили от жизни и чего они в ней не достигли. Поэтому ребенок должен получить от жизни все, о чем они мечтали, и сделать то, что должны были они.

Южный узел во Льве - Северный узел в Водолее

Ведро холодной воды на голову Нарциссу.

В отношении традиций своего социума человек выступает самым решительным и недвусмысленным образом, и притом, в отличие от Южного узла в Овне, довольно последователен: то, что он принимает, он считает великолепным и провозглашает всюду, включая трибуны и площади, а остальное отрицает и на мнении своем стоит прочно. Здесь уважение к заветам предков идет по авторитарному принципу и сомнению не подвергается, а попытки возражений со стороны тут же агрессивно подавляются, или, в редких случаях, повергают человека в смятение, как если бы ему вдруг сказали, что, по новейшим научным данным, Земля все-таки плоская, и держится именно на трех слонах, а ее шарообразность не что иное как оптический обман космонавтов.

По отношению к новым путям развития социума у человека, наоборот, позиция в высшей степени разумная и прогрессивная, а наиболее эксцентричные идеи часто получают у него полную поддержку. При проработке Северного узла он может видеть далеко вперед и дать обществу сильный толчок в совершенно неожиданном направлении. Ему нравятся крайности моды - если она достаточно необычна и не стоит на одном месте. Проблема заключается в том, чтобы суметь все-таки отличить прогрессивные направления от тупиковых, а для этого нужно глубже соотнестись с реальностью, где человек неожиданно натыкается на собственные львиные догмы восприятия исторически уже сложившихся форм общественной жизни. Водолей своими идеями сбивает с ног Льва, а тот, в свою очередь, обжигает Водолея своим огнем, защищающим и безнадежно устаревшие нормы, и правила социальной жизни.

Синтез достигается за счет того, что в оценке явлений прошлого в настоящем человек применяет силу нестандартного мышления, а в новые течения становится более сущностно включенным и тратит на них некоторую часть своей энергии и воли.

Во внутренней жизни человек ревностно охраняет устойчивое ядро своей психики от покушений со стороны, хотя сам может заниматься его совершенствованием и усилением. Вообще Южный узел в огненном знаке дает пылкую любовь к себе устоявшемуся, выкованному прежней жизнью, и преодолеть эту любовь, особенно в данном случае, очень нелегко. Новости внутреннего мира человек рассматривает ментально-внимательно, но холодно, довольно рационально размышляя, что ему нужно, а что нет, хотя сам стиль этих размышлений кажется рациональным лишь ему самому, поскольку внешний наблюдатель счел бы их, мягко говоря, не совсем логичными. Когда, однако, новая программа принята, и внутренний мир начинает ее адаптировать, возможны очень неприятные переживания в момент, когда перестройка доходит до устойчивых структур, охраняемых Львом.

Этот аспект дает силу и устойчивость главных направлений развития внутренней жизни человека, и синтез идет по пути тонкого ментального управления внутренней энергией, которая в данном случае представляет фундамент психики, поддерживающий ее здание; а крыша этого здания исполняется в виде суперсовременных водолейских ментальных программ.

Воспитание детей идет по принципу "тяжело в ученье - легко в бою": ребенка очень энергично натаскивают на соблюдение социальных норм и правил, которые, по мнению родителей, ему следует соблюдать, но в остальном развитии предоставляют большую свободу и ориентируют на ментальное восприятие мира, возбуждая фантазию и интерес, что может вести к хаотичности и безалаберности, особенно в мышлении.

Южный узел в Деве - Северный узел в Рыбах

Медведь похищает мед из пчелиного улья.

Этот аспект дает занудно-педантичное следование любимым обрядам и традициям, в конструктивном варианте - их изучение и собирание, в результате чего традиция получает новую жизнь и звучание. На низком уровне проработки Южного узла человек догматичен для других и крайне непоследователен для себя: постоянно теряя внимание к одним деталям и подробностям, он переключается на другие, а общая картина и осмысленность своих действий исчезают из поля его зрения. Традиция представляется ему совершенно конкретным набором предметов, обрядов, способов поведения и т.п. В качестве ментора этот человек невыносим, но сам он этого не замечает, ему кажется, что остальной мир крайне невнимателен и неуважителен к заветам предков и все время упускает из вида как раз самые важные моменты.

Наоборот, новые социальные течения кружат ему голову, и он с трудом разбирает их особенности и частные детали, ориентируясь более на общее эмоциональное содержание, а главное - на свою эмоциональную реакцию. Если Северный узел акцентирован, то модное социальное течение может заменить человеку религию; впрочем, Рыбы легко (и совершенно искренне) могут сменить вероисповедание, и точно так же человек с Северным узлом в Рыбах может, обманувшись в одной идее социальной перестройки, примкнуть к другой, которая будет больше апеллировать к его чувствительному, но глуповатому сердцу, любящему молодежь за молодость, чистоту и энтузиазм и не замечающему ее грубости, пошлости и легкомыслия.

В низшей октаве Рыб перемешаны грязь, обман, ложная жалость и глупое самопожертвование, и все это ждет наивного искателя и неразборчивого покровителя нежных ростков будущего, чьи листочки и шипы смогут поразить самое богатое воображение.

Во внутренней жизни человек цепляется за формальные признаки ускользающего от него психического прошлого, стараясь, ухватившись за конкретные детали, обеспечить стабильность основных программ подсознания, но это ему удается плохо, хотя сам он может считать по-другому; для этого аспекта вообще типичен самообман в отношении динамики развития: социума и лично своей. Новые программы подсознания вплывают в него мягко, пластично и ненавязчиво, просто как бы по ходу жизни человека, и незаметно адаптируются к психике, по крайней мере, пока не входят в соприкосновение с установившимися четко оформленными программами, чья деформация вызывает у человека чисто девий стресс: ему кажется, что мир рушится и наступает кромешная мгла и хаос. Баланс Девы и Рыб возможен лишь на высоком уровне проработки обоих знаков, при высоком уровне внутренней честности и концентрации беспристрастного внимания человека, а до тех пор эта оппозиция может успешно морочить голову человеку, выдавая за внутреннее развитие бессмысленную суету в мутной луже потребностей эго.

Воспитание детей в своей догматической части идет, на низком уровне проработки, по принципам мелочного контроля и формирования романтических идеалов с религиозным или мистическим оттенком в части общей подготовки к жизни. В гармоничном варианте Северного узла ребенка учат быть добрым, при поражении - искусству обманывать и ускользать от справедливого наказания, жизненная позиция "не своруешь - не поешь" или "честность есть жалкое оправдание глупости".

Южный узел в Весах - Северный узел в Овне

Ураган ломает хрустальный замок.

Этот аспект дает внимание к эстетическим чертам традиции, человеку кажется красивым ритуал его предков, который (он считает) приводил их в состояние внутреннего равновесия, а их жизнь в равновесие с окружающей средой. Ему очень импонирует этика старых времен - в той ее части, которую он принимает (оставшаяся ее часть обычно не рассматривается), она кажется образцом, в наше время, увы, недостижимым, но к которому следует стремиться. Вообще к традиции человек внимателен, ментально-рассудителен и склонен ко всестороннему рассмотрению вопроса, особенно в отношении связи ее с настоящим временем, которое он будет долго и складно анализировать, прочно оставаясь на позициях "старого времени", точнее, того, как он их понимает.

Проблемы дальнейшего развития общества человек, наоборот, склонен обсуждать горячо и нетерпеливо; то, что ему нравится, он готов внедрить немедленно и повсеместно, а то, что, по его мнению, не подходит - немедленно истребить вместе с корнем. Впрочем, энтузиазм может легко погаснуть и на время смениться полным разочарованием как в данном прогрессивном течении, так и в идее социального развития вообще. Здесь ему нужно постепенно вырабатывать объективность и принцип всестороннего рассмотрения, а вообще проработка идет по пути углубления в суть происходящего в настоящем, что одно лишь позволяет выработать правильное отношение к эманациям из будущего и дать им правильный прогноз. Баланс устанавливается с трудом, поскольку Овен склонен к резким действиям, а Весы к колебаниям не по существу дела, и синтез идет часто через последовательность бессмысленных конфликтов, причиной которых является полное взаимонепонимание.

Во внутренней жизни человек склонен настаивать на своей установившейся этике и привычной эстетике, с удовольствием их шлифуя, но отвергая с негодованием качественно иные взгляды и позиции. Его очень устраивает собственная внутренняя шкала элитарности, на которой удобно и красиво располагается все человечество, и не на последней ступеньке находится он сам, и в первую очередь через эту шкалу он рассматривает любого человека из своего окружения. Однако новые впечатления и события, заставляющие его менять внутренний мир, врываются энергично и сильно, так что им бывает нечего противопоставить, и последующие изменения психики могут быть очень болезненными, ибо нарушают сложившуюся элитарную шкалу и этические программы, а также эстетику, что, может быть, для человека труднее всего, поскольку именно эстетика определяет окончательный тонкий внутренний баланс человека.

Воспитание детей идет во многом в холодно-безлично-сдержанной манере: "Ты должен поступать так и так, поскольку это принято; воспитанные дети не вмешиваются во взрослые разговоры, иначе их осудит все окружающее общество, а что может быть хуже этого?" Наоборот, то, что разрешается, разрешается от души, и буйные проявления в отрочестве и юности находят в родительском сердце сочувствие и понимание, если, конечно, не затрагивают социально-элитарной структуры родительского слоя. Тайная мечта человека заключается в том, что его дети завоюют себе место в следующем социальном слое.

Южный узел в Скорпионе - Северный узел в Тельце

Настырный мальчишка получает шлепок по заднице.

Этот аспект дает эмоционально-пристрастное отношение к традиции и (на низком уровне) обостренную ненависть к людям, проявляющим к ней недостаточное уважение. Сам человек (ему кажется) трепетно и беспрекословно выполняет заветы предков, но в действительности он больше наследует от них эмоциональный тип восприятия, а главное, неприятия текущей действительности (какой именно ее части, покажут дом, где стоит Южный узел, и его аспекты). Проработка дает умение, проникнув в суть актуальных проблем социума, приспособить для их решения существующие традиции, надлежащим образом их трансформировав. Это аспект, который дает возможность глубокого мистического проникновения в корни и историю актуального состояния общества, и человек может понять многое и, не разрушая окончательно, восстановить социальный фундамент так, что он простоит еще долго; поражение узлов может дать человека, который уничтожит как традицию, так и многие конструктивные пути развития общества, залив его кровью или задушив серостью.

Будущее человек мерит меркой солидарности, основательности и практичности. Эмоциональные всплески и завихрения энтузиазма трогают его мало; его интересуют конкретные новые формы, появляющиеся на новых путях развития, будь то электрическая соха или искусственная черная икра, производимая из баклажан, и в которых его заинтересуют, в первую очередь, соответственно, производительность и стоимость. Искушением здесь служит слишком твердая и прямолинейная позиция и неумение оценить нестандартную идею, особенно из числа не приносящих конкретной пользы, но относящуюся к сфере эмоциональной или духовной жизни общества; впрочем, искусство Телец воспринимает хорошо, особенно на материальном носителе. Здесь баланс достигается с трудом, поскольку трудно ориентироваться на починку сгнившего фундамента при надежной и мощной крыше, и пока Скорпион проходит фазу тарантула, возможен общий нигилизм в оценке общественного развития и, соответственно, эскепизм и разрушительное участие в нем.

Аналогично, во внутренней жизни человек отчаянно защищает свои исторически сложившиеся программы подсознания, будучи одновременно ими совершенно неудовлетворен; а новые видятся ему прочными и надежными, и он часто пытается освоить примитив, высоко оценивая его практичность и простоту в обращении, за что приходится потом больно расплачиваться. С другой стороны, отсутствие внутреннего развития ведет к тому, что терпеливый Телец приходит наконец, в ярость, и новое, упрямо отвергаемое человеком, буквально врывается в его внутренний мир и сокрушает там многое, в том числе и значительную часть фундамента, охраняемого Скорпионом, а Скорпион, растоптанный взбесившимся Тельцом, сильно страдает, приходит в себя очень долго и непрямым путем.

На низком уровне проработки Южного узла воспитание детей будет психологически-изуверским; эмоциональное воздействие на психику и подсознание ребенка как средство его обучения нормам и правилам поведения, не говоря об этике, не является конструктивным ни в какой мере и ведет к неврозам или даже, при поражении узлов и пятого дома, психическим отклонениям. Формирование идеалов и целей у детей идет с сильным практическим уклоном: "Хорошо, если у тебя будет много денег и женщин (поклонников), а как с ними разобраться, ты и сам сообразишь". Здесь человек передает ребенку свои эмоциональные фрустрации с целью, чтобы тот их материализовал и изжил на материальном плане. Нищий становится миллионером; на высоком уровне - человек, одолеваемый страстями, от них избавляется и делается просветленным, Буддой.

Южный узел в Стрельце - Северный узел в Близнецах

Благородный рыцарь в ловушке хитрого злодея.

Стрельцовский Южный узел дает абстрактно-восхищенное отношение к традиции; особенно высоко человек ценит высшую устремленность, когда чувствует ее преемственность, идеалы, оставшиеся от отцов и дедов, и сбывающиеся пророчества. Этот аспект дает разносторонность восприятия традиции, человек может ее увидеть во многих проявлениях современности, и наполнить такой энергией и светом, что она станет привлекательной для многих; этот аспект дает новую жизнь и смысл, казалось бы, совершенно ненужным обрядам и привычно-соблюдаемым, но давно бессмысленным действиям и способам поведения.

К новым веяниям в обществе человек ментально-внимателен; они очень его интересуют, но больше в информационном плане, как журналистов. Ему хочется, чтобы каждый день возникало что-то новое, неожиданное, о чем можно рассказать любопытствующим гостям за вечерним чаем. Здесь не хватает уровня обобщения, когда за конкретными фактами просматриваются общие тенденции развития, а они могут сильно отличаться от того, что видно на фасаде данного общественного течения. Такой человек незаменим как распространитель прогрессивной идеи, он сделает ей рекламу, как никто, но вряд ли сможет ею зажечь; это, впрочем, и не входит в его задачи: его дело (он считает) вам рассказать, как и что, а уж дальше решайте сами. И не копайте его в глубину, он сам еще далеко не все понял, но главную мысль уловил, можете не сомневаться.

Во внутренней жизни наблюдаются, с одной стороны, пылкий энтузиазм и искренняя любовь к своему сложившемуся образу "я", особенно своим идеалам и общим устремлением, а с другой - спокойно-рассудочное отношение к необходимым изменениям во внутреннем мире. Человеку скучно без внутренних новостей, ему нужно постоянно что-то в себе перестраивать, но делает он это как-то формально, как бы не для души, а для галочки, и удивляется (а иногда и сильно страдает), когда эти изменения, начавшись, доходят до глубин, управляемых Стрельцом, и происходит расплата за легкомыслие и неразборчивость, происшедшие вследствие излишнего поверхностного любопытства. Человек должен принимать внутрь себя, хотя бы и на чисто информационно-ментальном плане, только то, что соответствует его жизненным позициям и идеалам - или быть готовым к их перемене. Здесь баланс идет по двум линиям: человек учится быть более внимательным и логичным в отношении своего актуального "я" в установившейся части и проверять новые идеи и формируемые программы подсознания на предмет их соответствия своим высшим устремлениям заранее, а не когда они уже стали частью его психики. Отсутствие развития (точнее, подмена его поверхностной суетой) ведет к тому, что в один прекрасный день он сталкивается с ситуацией, поняв которую, он уже не может увязать ее с привычной картиной мира в подсознании, и происходит религиозный, идейный или общий крах мировосприятия.

Воспитание детей на низком уровне проработки узлов идет на фоне грозных скандалов, где ребенок упрекается в отсутствии высоких идеалов, которые, по мысли родителя, должны регулировать поведение ребенка в быту; общее направление развития мыслится в умственных сферах; ребенку говорят, что нужно быть умным, хитрым, никому не доверять, все проверять и жить своим умом. Здесь на ребенка проецируется фрустрация, связанная с отсутствием или неудовлетворительностью высшего начала в себе, в (подсознательной) надежде на то, что он компенсирует это своим ментальным развитием, будет все знать.

Южный узел в Козероге - Северный узел в Раке

Сама длинная дорога это дорога к себе.

Этот аспект дает, пожалуй, самое уважительное отношение к заветам отцов и дедов. В поддержке традиции человек видит не только осуществление связи времен, но и высший смысл своей жизни, по крайней мере, его существенную часть. При этом от традиции он берет не только форму, но и (по мере своих сил) экзистенциальное содержание, то есть жизненный смысл, который, конечно, видоизменяется с веками и даже десятилетиями, но Козерог, как никто другой, умеет вложить его в старые рамки. Козерог не романтичен, и романтика это последнее, чего ищет человек, когда поддерживает старые традиции или ищет их следы в настоящем: он хочет жить в соответствии с ними, поскольку не видит иной опоры для существования. При этом ему часто не хватает фантазии для того, чтобы понять, что времена в чем-то все же безвозвратно уходят, и тогда он впадает если не в догматизм, то в академическую сухость.

По отношению к проявлениям будущего человек внешне ведет себя крайне осторожно, поскольку они его глубоко волнуют, и он боится разочароваться. В тех случаях, когда он, после долгого и внимательного ожидания, сочтет, что данный росток - именно то, что надо, он становится хлопотливой и преданной наседкой, тщательно сдувающий пылинки с любимого дитяти. Если новое движение его разочаровывает, он по-рачьи глубоко переживает и столь же глубоко вытесняет свою боль, постепенно обрастая жестким панцирем социального равнодушия. Тем не менее, он может по-детски радоваться, когда вдруг блеснет свет надежды на темном участке социальных проблем. Здесь у человека слишком много эмоций - и положительных, и отрицательных, в обоих случаях с негативными для него последствиями, и ему нужно обрести некоторое количество козерожьего практицизма и целеустремленности. Наоборот, в отношении старых заветов нужно учиться радоваться, применяя их в своей жизни, а не сводить традицию к нерушимому чувству долга.

Во внутренней жизни человек будет испытывать большое влияние устойчивых, давно сформированных программ подсознания, которые будут направлять его внимание в сторону практики, и особенно больших кармических программ; более того, скорее всего свои основные кармические программы человек проработает, основываясь на тех программах подсознания, которые заложены в нем от рождения. Они будут суховаты, и им будет не хватать фантазии, которую человек будет должен внести сам, адаптируя новые программы подсознания, создаваемые Северным узлом. Эти программы будут с самого начала касаться очень интимно-глубоких сфер психики человека, и он после нескольких (болезненных) ошибок будет отбирать их очень осторожно и тщательно, боясь ошибиться, порой чрезмерно: в конечном счете важна не боль (или легкость) адаптации, а последующая полезность и уместность данной программы подсознания в психике. Слишком долгая и успешная защита от развития ведет к тому, что в один прекрасный день Рак создает настолько эмоционально и сущностно напряженную ситуацию, что все защиты ломаются, человек заглядывает внутрь себя и видит всю косность и несовершенство своих фундаментальных программ подсознания, и Козерог уже не в силах их защитить.

Воспитание детей в догматической его части человек ведет, при слабой проработке узлов, сухо, последовательно и целеустремленно, часто полностью игнорируя их эмоциональную природу, но прибегая не к логическим аргументам (как при Южном узле в воздушных знаках), а к совершенно земным стимулам, особенно легкому подкупу и умеренному шантажу. Но их дальнейшие цели и идеалы он воспринимает эмоционально и часто от них отгораживается, опасаясь, что они не будут соответствовать его надеждам. Здесь идет проекция фрустрации по поводу недостатков собственного внутреннего воспитания в надежде увидеть (эмоционально и духовно) удовлетворительную самореализацию в детях.

Южный узел в Водолее - Северный узел во Льве

Невинный фантазер сгорает на костре инквизиции.

Этот человек особенно ценит ум, прозорливость и творческий гений предков, выразившийся во всевозможных научных идеях и великих изобретениях. Проработка Южного узла дает стремление адаптировать их идеи к настоящему, что может оказаться очень конструктивным. На низком уровне человек ходит и говорит: да, наши деды умели, отцы могли... а все нынешние только перепевают старые мотивы; впрочем, здесь его отношение носит ментально-отстраненный характер. Иногда даже на низком уровне человек может дать необычную или вовсе оригинальную трактовку элемента традиции, и на это следует обратить внимание, в первую очередь ему самому, и попытаться понять, что стоит за этой трактовкой. Водолей разговаривает откровениями и плохо понятными намеками, которые нуждаются в расшифровке.

К проблескам социального будущего человек относится очень лично, они его вдохновляют и пробуждают энтузиазм. За то, что ему нравится, он готов сражаться, и даже, если нужно, возглавить отряд борцов; правда, снижена критичность и способность контролировать свой энтузиазм и пыл. Кроме того, идеи постепенного, неторопливого и сбалансированного эволюционного развития общества не очень вдохновляют человека с Северным узлом во Льве; ему ближе революция или хоть какое грандиозное мероприятие, требующее напряжения всех сил, народа и его лично. В истории, однако, бывают и более скромные периоды и кармические программы, и важно их не пропустить. Здесь баланс достигается за счет более практичного, энергичного и целеустремленного отношения к приспособлению традиции к текущей жизни, с одной стороны, и более научного и объективного подхода к новым социальным течениям, с другой, и синтез может дать крупное продвижение общества по эволюционной лестнице.

Во внутренней жизни человек наделен даром оригинально и находчиво чистить свои исторически сложившиеся программы подсознания, а при проработке Южного узла может научиться ими в некоторой степени ментально управлять. Эти его программы устойчивы, хотя оформлены несколько необычным способом и функционируют отчасти странно, в чем можно искать намек и способ открытия своей индивидуальности, того неповторимого в человеке, что уже заложено в нем в момент рождения. Новые программы подсознания человек адаптирует и использует тогда, когда они привлекают его внешними эффектами и сильной энергетикой; например, он может увлечься идеей освоить искусство дрессировщика тигра, прыгающего через огненное кольцо. Столь эффектные навыки нужны, однако, редко, а пламенное стремление к внутренней чистоте и честности приходит лишь при значительной проработке карты, поэтому возможны задержки развития психики и личности. Тогда может возникнуть неприятная ситуация, похожая на ту, которой охарактеризован данный аспект.

Воспитание детей идет довольно свободно, и догмы, которые внушает им родитель, могут иметь специфический характер ("никогда не езди на трамваях"), но в основном все же следует принятым в социальном слое родителя, и хотя его интерпретации и объяснения могут быть несколько неожиданными, они не эмоциональны, но апеллируют к уму ребенка. Наоборот, ожидание его свершений и формируемые идеалы будут вполне львиными, то есть большими, авторитетными и с привкусом власти. Здесь родитель на низком уровне проработки узлов передает ребенку свою ментальную безалаберность и амбиции силы и могущества.

Южный узел в Рыбах - Северный узел в Деве

В сосуде чистой любви крупными бурыми хлопьями выпадает корысть.

Этот аспект дает нежную, неразборчивую и неразбирающую любовь к традиции - она греет сердце человека просто так, сама по себе, как напоминание о прошлом, а что именно она напоминает, ему не так важно. Впрочем, его восприятие преимущественно интимно-эмоционально, и ментальные и энергетичные идеи настоящего, ощущаемые как наследие прошлого, не вызывают у него адекватной работы мысли или пылкого энтузиазма, но, быть может, томную негу с приятным привкусом ностальгии по тому, что как будто утеряно, а на самом деле вот нет. Рыбий Южный узел дает прекрасные способности адаптации традиции к реальности, но на низком уровне при этом может произойти сильное искажение первой, помимо воли и сознания самого человека, который не смотрит на конкретные детали (они во многом для него плывут), но ориентируется на общее ощущение и личную интуицию.

Наоборот, по отношению к росткам будущего человек придирчив и внимателен к деталям, часто совершенно несущественным. Зато те течения, которые ему в результате понравились, он будет поддерживать очень заботливо и содержательно, пытаясь дать им конкретную форму и тут же внедрить в существующую реальность; правда, при этом он ориентируется именно на детали, а истинное содержание новой идеи может по ходу внедрения полностью выхолостить или извратить. Дева конкретная, ей трудно мыслить идеями и образами, а это именно тот путь, по которому в настоящее приходит будущее. Здесь необходимо обобщающее и синтезирующее влияние Рыб, которое дополнительно обогатит и эмоциональный момент восприятия новых социальных идей и проектов; со своей стороны, Дева может помочь человеку разобраться в деталях и подробностях и, главное, в существе влияния и присутствия прошлого в настоящем.

Во внутреннем мире человек ощущает тепло, уют и сильное нежелание копаться в своих исторически сложившихся программах подсознания; в частности, ему трудно увидеть свои эволюционные "хвосты" и особенно нелегко разобраться в характере и количестве своей любви к миру и степени и уровне его приятия. Ему кажется, что он хорош такой, какой он есть (если нет сильного поражения узлов, когда позиция во многом противоположна, хотя элементы любви к себе актуальному все равно остаются). Перемены во внутренней жизни идут по конкретным пунктам, и здесь человек может быть очень дотошным: "Это мне нужно, а вот этого пока, пожалуйста, не надо". Если эта придирчивость ведет к застою, в один прекрасный день Дева бросит во внутренний мир огромную кучу хаотично перемешанного строительного материала, и человеку его придется собирать по кусочкам, с трудом адаптируя к психике и расставаясь с лучшей и любимейшей частью эго и пытаясь полюбить нечто неслыханное и непривычное.

Воспитание детей на низком уровне проработки узлов идет в бесформенно-эмоциональном стиле; сначала ребенку все разрешают, потом, когда он решительно переходит черту дозволенного, эмоционально пресекают, и понятия о том, что можно и чего нельзя, у него вырабатываются самые смутные, пластичные и, главное, ситуативные, что на низком уровне дает лживость, бессовестность и отсутствие чувства долга. Идеалы и цели формируются заземленные и узко-практичные, родительской фантазии явно не хватает. Здесь идет проекция собственного душевного хаоса и грязи в душу ребенка, в надежде, что он все это отфильтрует, упорядочит и выстроит большое, светлое и красивое здание нашей с ним самореализации, с колоннами за дедушку и лепниной за бабушку.

Алтай - Москва, 1987-1988.

Оглавление


Оглавление

 SpyLOG Оглавление

серия "Общая астрология"

Часть 2

ПЛАНЕТЫ

Введение

Глава 1 . Солнце

Глава 2. Луна

Глава 3. Меркурий

Глава 4. Венера

Глава 5. Марс

Глава 6. Юпитер

Глава 7. Сатурн

Глава 8. Хирон

Глава 9. Уран

Глава 10. Нептун

Глава 11. Плутон

Глава 12. Узлы Луны


Введение

Планеты суть деятели гороскопа; в карте они символизируют источники энергии, гармоничной, дисгармоничной или смешанной, хотя следует заметить (следуя Редьяру), что само по себе выделение любой точки зодиакального круга, будь то планета, куспид дома или парс (арабская часть), уже вносит дисгармонию в первоначальный чистый набор зодиаков. Действия планет очень неоднозначны; во всяком случае можно утверждать, что в соответствии с принципом двойственности внутреннего и внешнего мира человека каждая планета проявляется как во внешней, так и во внутренней его жизни. Взаимоотношения планет друг с другом ( а тем более троек планет) также очень неоднозначны, не только в конкретной карте, но и взятые абстрактно; существует также много классификаций планет, из которых ниже используется только одна, символически изображенная в таблице.

В первой вертикальной колонке таблицы находятся Солнце, Марс, Юпитер и Плутон - это (символически говоря) планеты внешнего проявления, определяющие основные моменты внешней жизни человека. В третьей вертикальной колонке находятся Луна, Венера, Сатурн и Нептун - это планеты, регулирующие основные моменты внутренней жизни человека. Вместе с тем по принципу двойственности планеты внешнего проявления влияют на внутреннюю жизнь человека, но в основном опосредованно, через более глубокие слои подсознания, чем планеты внутреннего проявления; аналогично планеты внутреннего проявления влияют на внешние обстоятельства жизни человека, но более тонко, через менее очевидные кармические программы и особенности характера внешних ситуаций.

Во второй колонке таблицы находятся Меркурий, Хирон и Уран - это планеты, осуществляющие связь между внутренней и внешней жизнью человека, основой чего являются самосознание и мышление, так что проявления этих планет имеют ментальный оттенок.

Теперь рассмотрим деление планет по уровням.

На первом уровне находятся светила - Солнце и Луна. Они представляют фундамент психики человека и одновременно основу всех обстоятельств его внешней жизни. Во внутренней жизни Солнце символизирует принцип воли или намерения, а Луна - принципы желания и рефлекторной реакции подсознания. Во внешней жизни Солнце символизирует принцип диктата внешних обстоятельств, императивно включающих волю человека, а Луна - общие социальные условия, в которых он находится, вместе со всеми неписаными законами соответствующих коллективов (общественное подсознание).

На втором уровне находятся Марс, Меркурий и Венера. Это уровень внешних и внутренних обстоятельств жизни, на которые может влиять средний человек, не пользуясь ни психоанализом, ни магией (в узком смысле слов).

Марс представляет принцип активности внешнего мира по отношению к человеку; он же через подсознание вызывает к жизни агрессивные инстинкты и вообще все активные программы действий, сопровождающиеся выделением психической и физической энергии.

Венера представляет принцип восприятия внешнего мира, поэтому она тесно связана с любовью и эстетикой, которые суть не что иное как признаки правильного восприятия. Во внешних ситуациях Венера проявляется в тех социальных моментах, над которыми человек в известной мере властен и которые предполагают его определенное, им управляемое (по крайней мере, потенциально) поведение. Если вас как иноверца разрывает в клочки толпа фанатиков, то это проявление вашей Луны, и никто вас ни о чем спрашивать не будет; если же вам начинают хамить в автобусе, то развитие ситуации во многом зависит от вашего ответа, и здесь включена Венера.

Меркурий представляет принцип рационализации и рационального мышления, т.е. того, что раньше называли рассудком. Меркурий рационализирует, т.е. создает ментальные конструкции для обстоятельств как внешнего, так и внутреннего мира и связывает лунное "мне хочется" с солнечным "я имею намерение". Он также связывает программу восприятия (Венера) с программой активных действий (Марс). Меркурий может моделировать все, что угодно, от влюбленности до ненависти, поэтому он тесно связан со всеми планетами первых трех уровней.

На третьем уровне находятся Юпитер, Хирон и Сатурн. Это уровень тех обстоятельств внешней и внутренней жизни человека, на которые он имеет в принципе ощутимое, но незначительное влияние. Это кармические программы, занимающие иногда многие годы, и программы подсознания, изменить которые удается далеко не сразу.

Юпитер символизирует влияние больших социальных групп и сущностно включает человека в общественные движения, расширяя ему сознание и предоставляя различные возможности роста; во внутренней жизни Юпитер представляет принцип компенсации и вообще расширения возможностей психики, т.е. создания новых программ подсознания.

Сатурн, наоборот, символизирует принцип проверки и закрепления пройденного жизненного материала. Он сужает возможности человека, ставит ему ограничения и препятствия, которые можно преодолеть лишь ценой их принятия и сосредоточения усилий в течение длительного времени. В принципе Юпитер - планета внешнего проявления, а Сатурн - внутреннего, но на третьем уровне эта разница уже не так существенна, хотя активность Сатурна больше чувствуется самим человеком, а активность Юпитера - его окружением.

Хирон представляет возможность для сущностного осознания тождественности внутреннего и внешнего мира человека. Проработка третьего уровня означает осознание закона кармы как ведущего закона эволюции Вселенной, и здесь мышление (Хирон) поднимается уже до такой степени, что события внутреннего и внешнего мира, во-первых, прямо связываются друг с другом, а во-вторых, в известной мере выводятся непосредственно из закона кармы, т.е. последний начинает восприниматься ментально и использоваться практически.

Планеты четвертого уровня (высшие планеты) - Плутон, Уран и Нептун - суть высшие проявления соответствующих планет второго уровня - Марса, Меркурия и Венеры, т.е. Плутон есть высший Марс, Уран - высший Меркурий, а Нептун - высшая Венера. Четвертый уровень практически неподвластен среднему человеку и на внешнем плане воспринимается как неизбежный рок, который изменить нельзя, можно лишь по-разному к нему относиться. На внутреннем плане высшие планеты символизируют столь глубокие программы подсознания, что у обычного человека нет доступа к ним, и потому они воспринимаются как врожденные и неискоренимые личностные качества и особенности.

Проработка высших планет означает, что человек выходит на уровень кармических программ больших эгрегоров - своей нации, страны или даже планеты. Вообще говоря, это можно делать двумя способами - внешним и внутренним, т.е. активно включаясь во внешнюю жизнь на уровне государственных деятелей, полководцев и т.п., или проникая в свое подсознание, в те его глубины, где оно уже соприкасается с общественным (именно там начинают включаться планеты четвертого уровня) и где сознательная работа по совершенствованию личности становится эволюционной работой с эгрегорами соответствующих социальных слоев или даже планетарным. Это уровень великих мыслителей, писателей, проповедников, берущих свои мысли "из воздуха", т.е. из глубин своего подсознания (где оно уже сливается с общественным). Однако прорабатывает свои высшие планеты и выходит на уровень планетарных программ не только великий, но и любой человек, который в своем (сколь угодно узком) деле становится лучшим в мире специалистом, сказавшим свое новое слово, и совершенно независимо от того, получит ли он национальное (или мировое) признание либо нет - эгрегор знает все о каждом человеке, ему служащем. С другой стороны, любой человек, десять-двадцать лет терпеливо посвятивший одному какому-нибудь делу, обязательно (почти независимо от первоначальных способностей) выйдет на первое место в нем, если не в целом, то в какой-нибудь существенной (для эгрегора) частности и, значит, по пути обязательно активизирует свои высшие планеты.

Плутон символизирует внешние и самые могущественные силы, ведущие эволюцию видимого мира, кардинально изменяющие все эволюционно устаревшее и безжалостно уничтожающие все полностью кристаллизованное. Во внутренней жизни Плутон символизирует, наоборот, самые тонкие и чувствительные программы подсознания, для которых не остаются незамеченными никакие потайные уголки души человеческой. Когда у человека активизируется Плутон, у него просыпается страсть к глобальной внешней деятельности и, в низшей октаве Плутона, жажда власти.

Нептун уводит человека в глубины личного подсознания, фантастической тонкости восприятия, в удаленные пространства, которые человек не в состоянии соотнести с окружающим его миром и описать в терминах пяти обычных чувств, а потому в область грез, иллюзий, фантомов и обмана. Во внешнем мире Нептун регулирует тонкие стороны социальной жизни: религиозную жизнь, смутные и невыразимые в точных словах общественные мечты и идеалы, чаяния и желания, которые во многом обеспечивают единство этноса или религиозного направления.

Уран символизирует принцип мышления, реализуемый путем прямой связи с космическим сознанием, который в религиозной или научной сфере именуется озарением. (Хирон символизирует принцип мышления, промежуточный между меркурианским и ураническим). Развитый Уран дает возможность мгновенного синтеза в любой области, относящейся как к внешнему, так и к внутреннему миру, а также к их взаимоотношениям, в частности, он управляет астрологией.

Каждая планета испытывает на себе влияние двух зодиакальных знаков: того, которым она управляет, и того, в котором она кульминирует.

Глава 1

Оглавление


Глава 1

О В Е Н

Стихия огня, зона созидания, кардинальный крест. Управитель Марс, в заточении Венера, кульминирует Солнце, в падении Сатурн.

Для всей зоны созидания характерно первичное, еще грубое ощущение стихии как таковой; здесь стихии, так сказать, еще не осознают себя.

Человек Овна. Типичный Овен живет, реализуясь в энергетическом потоке, от которого он себя не отрывает. Это яркий пассионарий, ведомый (энергетической) идеей, не слушающий возражений, но заражающий своей убежденностью. Идея, которую он проводит, обычно не изобилует подробностями, но зато цельна и практична, легко формулируется в виде лозунга, за которым идут, поддаваясь обаянию энергетического потока. Овен обладает магией обаяния в стиле прямого гипноза; не очень всматриваясь в окружающий мир и не особенно различая в нем подробности, он тем не менее прекрасно отличает людей, поддавшихся его обаянию, от остальных; последних он будет считать своими врагами, но воюя с ними, он не склонен обращать внимание на их действия, уповая исключительно на силу своего потока (своей идеи) и совершенствуя средства нападения, но не защиты.

Обычный Овен является рабом своего потока: стоит потоку ослабеть, Овен становится вялым, пассивным и впадает в глубокую депрессию. Его прежние идеи, которые вдохновляли и волновали его необыкновенно, кажутся плоскими и унылыми; мир из цветного превращается в черно-белый, ароматы и запахи исчезают вовсе. К счастью для Овна, поток редко убирают надолго, и когда его включают, Овен снова сияет - старым светом, а может быть, и новым: если канал переменили, например, заменили идею, Овен не станет сожалеть о прошлом, его принцип "с глаз долой - из сердца вон", и новую идею он будет проповедовать с тем же пылом и столь же искренне, ибо искренность в сочетании с начисто забываемым прошлым - характерные черты Овна.

В состояние депрессии Овен погружается целиком и категорически не верит в возможность улучшения. Его разум, может быть, и говорит ему, что поток (силы, энергия, уверенность в себе) вернутся, поскольку так всегда происходило раньше, но чувства твердят: если сегодня идет дождь, то он будет идти всегда, а к зиме превратится в град. В этом состоянии он инстинктивно ищет возможность включиться в поток и может согласиться на многое, в том числе и на довольно грязные варианты; именно в этом состоянии он нуждается в заботе и защите, а иначе вполне может попасть под влияние, например, Рака (или Козерога), который, взяв его "голыми клешнями" в минуту депрессии, сохранит магическую власть и дальше и будет использовать сильную энергию Овна в своих, весьма возможно, корыстных целях.

В психологическом плане Овен простоват, девиз "что на уме, то и на языке". Способность Рака промолчать, а Козерога спокойно сманеврировать в огненной ситуации, и способности обоих к манипуляции людьми Овну абсолютно непонятны. Стихии и ситуации, отличные от огненных, Овна не трогают или раздражают, кажутся скучными и пресными, он их не воспринимает и искренне старается оживить - на свой манер, включая свою энергетику - и совершенно не замечает, что часто при этом их начисто уничтожает (ему кажется, что ничего не было до его включения в ситуацию - и ничего не осталось после - так какая разница, но он, по крайней мере, сделал все, что мог). Овен не склонен манипулировать людьми, ему нужна власть над ними: его идеи, энергии, и в тот момент, когда она (он видит) ими овладевает, он теряет к ним интерес и идет дальше. В этом смысле он благороден и бескорыстен.

Это обстоятельство не в последней мере связано с известной примитивностью его душевной жизни, подчиненной потоку. Однако по мере овладения потоком и дифференциации и осознания своей душевной жизни, благородство и прямота Овна подвергаются существенной проверке. Оказывается, что поток можно иметь и для себя, и что с собой при этом может быть не скучно! К счастью, это искушение Овен обычно через некоторое время преодолевает.

Влияние Марса как управителя Овна сказывается в том, что Овну облегчен доступ к марсовской энергии, и она является его естественным оружием - когда надо и когда не надо. Овен постоянно, с упорством, достойным лучшего применения, бьется головой и рогами о разные стены: соломенные, стеклянные, деревянные, кирпичные, гранитные, и если стена разлетается вдребезги, он в первую секунду доволен, а потом обращается к следующей; сожаление промелькнет лишь на миг (но зато искреннее), а потом - прыжок в сторону новой стены, попрочнее. Отбитые рога отрастают вновь - до поры до времени.

Влияние Венеры в заточении на Овна выражается в том, что он в целом (и часто бессознательно) движим возвышенными идеалами, включая красоту, любовь и гармонию. Однако только у развитого Овна это становится заметным для окружающих; его общая грубость разбивает вдребезги хрупкое облагораживающее венерианское влияние, как только оно становится чуть ближе и зримее, чем эфемерный идеал Девы Марии для средневекового рыцаря.

Кульминация Солнца у развитого Овна совершенно меняет его облик. Он перестает быть рабом своего потока, осознает его как космическую силу, изучает ее природу и оказывается в состоянии управлять ею своей волей; сходят на нет или становятся контролируемыми периоды депрессии, которые на самом деле связаны с неправильным поведением (управлением энергетическим потоком). Переход роли управителя от Марса к Солнцу, происходящий по мере развития Овна, сопровождается ростом наблюдательности и переводом активности с марсианского принципа прямого энергетического воздействия на высший солнечный принцип беспристрастного внимания. Высший принцип воли ( солнечный принцип) заключается в отсутствии любого воздействия кроме чистого внимания: "Умеющий ходить не оставляет следов" - "Дао Дэ Цзин", Лао Цзы. Собственно воля и инициатива сводятся при этом к выбору времени и места, на которое направляется внимание. Вместе с тем, влияние кульминации Солнца на неразвитого Овна выражается в том, что временами ему удается чрезвычайная концентрация энергетического потока своей волей, что при недостаточной продуманности (а это типично для среднего Овна) ведет к сжиганию объекта приложения энергии (целиком или частично, как при пораженном соединении Солнца с Марсом).

Падение Сатурна выражается у среднего Овна в полном отсутствии желания подчиниться какой-либо сознательной дисциплине и самоограничению, а также в отсутствии не то, чтобы мудрости, а хотя бы минимального самоконтроля в моменты усиления энергетического потока; в такие минуты действует принцип "поток думает за меня". Зато в периоды депрессии влияние Сатурна очень ощущается, и это, наряду с негативными моментами, описанными выше, дает Овну возможность осмыслить себя и свое место среди разнообразных энергетических потоков (которые видятся Овну лихими скакунами) и чуть-чуть продвинуться по пути духовного роста. Вообще надо заметить, что Сатурн планета тихая и любит действовать на низкой энергетике, да и мудрость вещь тонкая и на сильной и грубой энергетике Овна не слышна; зато в периоды депрессии Овен слышит Сатурна, может быть, даже лучше, чем Козерог; другой вопрос, как он отнесется к услышанному.

А когда поток вернется, среднему Овну уже, как правило, не до духовности... он ничего не видит и не слышит, - он скачет, не мешайте ему! А Сатурн уже отключился - до следующей депрессии. Поэтому высокоразвитый Овен, имея возможность избежать депрессий, все же время от времени их допускает - чтобы лучше услышать голос Сатурна.

Ситуация Овна. Типичной (марсовской) ситуацией Овна низшей октавы является поле сражения с точки зрения самозабвенно сражающихся солдат (с точки зрения генералов это вполне может быть ситуацией Льва или Весов). Сильное включение Овна дает воину буквально нечеловеческие силы и мужество, а также благородство; так, во время национально-освободительных войн идеал Родины-матери становится совершенно осязаемым реальным потоком.

Другой типичный (сатурновский) вариант ситуации Овна низшей октавы - это поле сражения вечером после окончания битвы. Здесь на низкой энергетике идет похмелье после деструктивного использования овновской энергии. Может, кто-нибудь и успеет сделать выводы до утренней трубы - очередного включения потока...

Ситуация Овна более высокой октавы заключается в триумфальном шествии какой-либо энергетической идеи - скажем, революционной перестройки промышленности с ветряных мельниц на двигатели внутреннего сгорания или обратно, или создание коммуны из добровольцев, питающихся исключительно спаржей и снытью. В любом случае характерные черты одинаковы: чистота и благородство намерения, игнорирование критики, отсутствие исторических корней, последующий спад энтузиазма - возможно, после сравнительно успешного начала, и под конец - сатурновская ситуация под девизом "за что боролись, на то и напоролись".

Вообще у типичных Овнов и в овновских ситуациях чувство юмора отсутствует - или чудовищно; зато над ними много смеются окружающие.

Гармоничный Овен. Человек с гармоничным Овном (то есть в карте гармонично стоит Марс и планеты в Овне, если они есть) в тех ситуациях, когда его Овен активен, наделен характерным энергетическим обаянием - его любят все, а в особенности энергетические вампиры, от которых просто нет отбоя; впрочем, и с ними гармоничный Овен обходится достаточно ловко, а если уж слишком досаждают, то с грубоватой решительностью "отшивает", но на него никто не обижается. Он следует своим идеям, но они никогда не приходят в резкое противоречие с окружающей действительностью, скорее вызывают общий восторг и желание немедленно претворить их в жизнь, что обычно реально, однако Овну в данном случае все же лень этим заниматься: все, что само плывет в руки - скучно. Тем не менее здесь гармоничный Овен ошибается: воплощение в жизнь даже самой гармоничной идеи не пройдет без сучка и задоринки, и реально Овну придется потрудиться и преодолеть различные препятствия, пока он не реализует свою идею, но зато его гармоничные аспекты включатся на полную мощность и не покроются паутиной. Норковую шубу нехорошо все время держать в шкафу; иногда ее надо прогуливать.

Пораженный Овен. Вообще поражение означает, что перед человеком поставлены определенные кармические задачи; для того, чтобы он их заметил, судьба на его пути ставит не менее определенные препятствия, преодолевая которые (добровольно или вынужденно), человек и решает указанные задачи - или откладывает часть на следующие воплощения. Сильное поражение означает, что либо указанная "часть", оставшаяся от прошлых воплощений (кармические долги или "хвосты") довольно велика, и часть препятствий обязательно будет представлена в виде страданий и сильных ограничений - физических или моральных, либо же символизирует высокую душу, которая наметила себе на текущее воплощение большую работу (замечу мимоходом, что вторая точка зрения на свою карту никому не противопоказана). В любом случае поражение означает альтернативу: или работа, или страдания и ограничения. При сильном поражении ограничения будут обязательно; однако человек имеет определенные возможности в выборе их типа. С другой стороны, поражения наполняют вашу жизнь смыслом (дают вам работу) и делают ее интересной: это турбулентности в течении вашей кармы, которые вы должны сгладить и усмирить заключенную в них энергию, научившись ею сознательно управлять. Гармоничные аспекты - это участки ламинарного течения, где вы можете передохнуть и набраться сил перед новым порогом. Если же вы обладаете в целом гармоничной картой и рулите в основном по ламинарным участкам, то скорость течения падает, и вы оказываетесь в почти стоячей воде (неаспектированная карта), среди лилий, кувшинок и легкого болотного запаха.

Поражение Овна означает, что на кармическую проработку поставлена проблема усмирения дисгармоничных энергетических потоков. В непроработанном виде это аспект энергетических авантюристов. Учитывая, что первое впечатление от квадрата такое же, как и от трина, а от оппозиции и пораженного соединения - как от гармоничного соединения (ибо энергия всегда обаятельна, никто не любит скуки), человек с пораженным Овном первоначально привлекателен - но, в отличие от гармоничного варианта, не для всех, а для некоторого круга. Его идеи и энергетика довольно специфичны, тем в большей степени, чем сильнее поражение. Наоборот, ему подходит и выводит его из характерных депрессий не любой энергетический поток, а лишь принадлежащий определенному классу, тем более узкому, чем сильнее поражение.

Следующее проявление дисгармоничности энергетического потока заключается в том, что идеи пораженного Овна плохо усваиваются даже его последователями и еще хуже воплощаются в жизнь. С другой стороны, неисполнение воли потока терзает душу Овна с тем большей силой, чем тяжелее он поражен; поэтому его характерные депрессии особенно сильны и мучительны, и в то же время они дают ему мощный стимул для пересмотра своих действий и увеличения внимания к миру. Выходя из депрессии, он тщательнее выбирает область приложения своей энергии и внимательнее относится к своему потоку; инстинктивно учится им управлять. Здесь проявляется эффект зеркала: проводник дисгармоничного потока получает возвратный удар от этого же самого потока (хотя в первую секунду это может быть и неочевидно). Поэтому пораженный Овен учится гармонизировать поток прямо внутри себя, что требует чрезвычайного самоконтроля и высокой техники (например, гармонизировать негативную эмоцию совсем не значит ее подавить!). Зато в результате он может сохранить спокойствие и выдержку и правильно отреагировать в самой овновски-напряженной ситуации.

Хорошо проработанный пораженный Овен обретает истинное мужество и благородство (и определенную, столь ему необходимую утонченность), которые сильно отличаются от аналогичных качеств гармоничного Овна; у последнего они от природы, инстинктивны и потому (как правило) поверхностны. Наработки прошлых воплощений в текущем ценятся существенно меньше.

В отрицательном варианте развития, который особенно вероятен при слабых Солнце, Сатурне и Меркурии, пораженный Овен может попасть под влияние черного учителя (вампира типа манипулятора) и перейти на низкие энергетические потоки; тогда могут развиться крайний эгоизм, жестокость, слепота к окружающему миру и характерные овновские комплексы и фобии. Здесь пораженный Овен проявляется как умелый наемный убийца, быстро и безжалостно убивающий свою жертву и мгновенно исчезающий, но не как утонченный садист, наслаждающийся мучениями жертвы, что вполне может делать пораженный Рак.

Планеты в Овне

Полное представление о знаке можно получить, лишь проведя по нему последовательно все планеты, точно так же, как полное представление о планете можно получить, лишь проведя ее по всем знакам, и это не одно и то же. Всякий аспект, то есть положение планеты в знаке, может рассматриваться двояко: с точки зрения влияния этой планеты на знак, и с точки зрения влияния знака на планету. Если планета находится в знаке, то она влияет на него целиком; например, если Марс находится в 1 градусе Тельца, Венера в 15 градусе Тельца, а асцендент в 28 градусе Тельца, то Марс влияет на Тельца, снабжая его определенной энергией, и этот марсовски-энергичный Телец влияет на Венеру (хотя Марс с ней и не в соединении), а также и на весь первый дом, так что Марс, хотя стоит в двенадцатом или даже одиннадцатом доме и далеко от асцендента, тем не менее явственно (через Тельца) влияет на весь первый дом.

Проводя планеты по знаку, мы узнаем многие его интимные подробности, которые могут проявиться и тогда, когда эти планеты в нем не находятся (а, например, аспектируют, или даже вообще с ним не связаны). Так, Луна в знаке показывает характерный комплекс знака, Сатурн - фобию, а Марс - тип непосредственного внешнего выражения.

Овен без планет

Тусклый Овен.

Карта с Овном, в котором нет планет, и с неаспектированным Марсом представляет человека, которого очень трудно "зажечь" до состояния сильного энтузиазма, особенно по выполнению практических дел; зато он способен привести в отчаяние любого энтузиаста. С другой стороны, его энергетика более ровная, и он не склонен к характерному овновскому хамству и депрессиям.

Солнце в Овне

Волевой Овен.

Следует помнить, что написанное ниже относится не ко всем областям жизни человека, а преимущественно к тем домам, которыми управляет (и, в меньшей степени, аспектирует) Овен и планеты в нем.

Аспект Солнца в Овне ставит проблему волевого управления энергетическим потоком. Здесь общая кармическая задача Овна осложняется прямым вмешательством космических сил, действие которых на человека через Солнце можно сравнить с действием отвертки, вращающей винтик. До тех пор, пока человек не осознал себя как часть общей космической программы, его индивидуальная воля (в том числе и сознательная) находится практически под полным контролем (эгрегора), который ослабляется лишь в случае сознательного и добровольного сотрудничества. Поэтому любой знак, в котором стоит Солнце, испытывает большую нагрузку от космических сил, транслируемых через индивидуальную волю, которая, следует заметить, направляется не только внутренним волевым импульсом ("я имею намерение"), но и чисто внешними обстоятельствами.

В данном случае вопрос решается "или - или". Или энергетический поток полностью захватывает человека и порабощает его волю - тогда ритм судьбы целиком определяется картой, причем акцент на Солнце минимальный. Гармоничный вариант - чистое пассивное служение, дисгармоничный - трагическая судьба, игрушка в руках чуждых сил, или человеку удается осмыслить и овладеть своими волевыми импульсами, и тогда Овен начинает служить ему верой и правдой (см. описание Солнечного Овна выше). А обычный Овен с пораженным Солнцем в минуты энтузиазма вас растопчет своими копытами, хотя устремлен всей душою ввысь - просто он вас не заметил.

Луна в Овне

Чувствительный Овен.

Луна обнажает чувствительную часть того знака, в котором она находится; если только она не стоит совсем гармонично, у человека образуется подсознательная программа, защищающая это место, так называемый комплекс. Овен инстинктивно ощущает себя проводником энергетического потока, поэтому единственное, что его по-настоящему волнует, заключается в том, чтобы этот поток дошел по назначению, будь то конкретное дело, которое закрутится на овновской энергии, или человек, который подпадет под действие потока. Луна в Овне обостряет чувствительность Овна и его потока. Если она (или сам Овен) поражена, то эта чувствительность делается прямо-таки болезненной: поток (объективно) очень неустойчив, человека легко оборвать, "срезать", и тогда он (в зависимости от положения Марса и Сатурна) никнет или впадает в бессмысленную ярость. (Бессмысленную не как средство психологической защиты, а в том отношении, что отключается его ум).

С другой стороны, хотя Луна (кроме совсем гармоничного положения) и уменьшает устойчивость овновского потока, она дает ему возможность гораздо тоньше реагировать на изменения (и само существование) окружающей среды. И хотя окружающим может казаться, что Овен ничего не видит и не слышит, весь во власти своего потока, он, тем не менее, каким-то непостижимым способом подсознательно довольно точно оценивает, по крайней мере то, что его волнует: уровень восприятия его потока. Насколько его подсознательные ощущения выходят в сознание и влияют на его поведение, зависит от его возраста и положения Сатурна.

Меркурий в Овне

Ловкий Овен.

Меркурий дает Овну большую подвижность и умение манипулировать энергетическими потоками, в особенности идущими через речь. Меркурианский Овен легче воспринимает перемены и быстрее перестраивает свою энергетику в соответствии с ними, чем может воспользоваться ловкий манипулятор, ибо такого Овна легче и обмануть: его чутье на энергетические потоки безупречно, но его разум может, при общей (подсознательной) склонности Овна к внушению (Венера в заточении), оказать ему дурную услугу. Только при очень высоком развитии этот аспект дает ментальное осознание и управление потоком.

Венера в Овне

Изысканный Овен.

Потоки, транслируемые Овном с Венерой, сильно апеллируют к противоположному полу. Если другие факторы не противоречат, у женщин от такого мужчины захватывает дыхание, и он это чувствует. Венера смягчает характерную грубоватость Овна в двух отношениях: во-первых, сильно ориентирует его на эстетические и социально приемлемые энергетические потоки, а во-вторых, облегчает (подсознательный) контакт с окружающим миром. В моменты депрессии такой Овен может получить значительное облегчение от характерных венерианских утешений (искусство, предметы роскоши, любовь противоположного пола), что нетипично для депрессий Овна без Венеры.

Марс в Овне

Воинственный Овен.

Овен с Марсом постоянно помнит, что его основное предназначение в жизни - быть воином. В проработанном варианте это дает, кроме необычайной силы и энергии, еще и благородство, побежденный злодей будет отпущен с миром. Однако депрессии усугубляются, и зависимость от энергетического потока делается значительно сильнее.

Невозможность реализации энергии Марса в периоды овновских спадов ведет к сильному отрицательному нервному напряжению и соблазну подключения буквально к первому попавшемуся потоку, который часто оказывается неподходящим, а может быть, и чисто деструктивным (если Марс стоит гармонично, то это смягчено, но не исключено).

Овновская невнимательность к окружению, энергия и склонность к самолюбованию в аспекте Марса в Овне подчеркнуты. Однако самолюбование Овна настолько для него естественно и неосознанно, что (кроме сильного поражения) обычно не вызывает раздражения. Павлину вроде бы природой назначено горделиво распускать свой хвост; так же и Овну, как носителю потока, свойственно любование своим потоком (а не собой, в отличие от Льва!), которое передается и другим, иначе говоря, кармически Овен рассматривается потоком не только как его проводник, но и как реклама.

Юпитер в Овне

Пышный Овен.

Юпитер дает Овну большую гамму потоков, а также оттенков в диапазоне от мелкой напыщенности до истинно царской горделивости. Хорошее развитие этого аспекта дает глубокое понимание природы энергетических потоков, транслируемых юпитерианским Овном; при этом и уровень этих потоков повышается, расширяется значение деятельности и круг интересов, включая религиозное и групповое (семья, рабочий коллектив, нация) осмысление своей энергии в практической жизни.

Большое количество различных потоков создает определенное ощущение "везения", к которому опасно привыкать, так как это ведет к их измельчанию при плохой проработке. "Не повезло" с одной идеей - тут же бросается на (невесть откуда взявшуюся) другую ниву. Склонность к самоослеплению собственным блеском подчеркнута. Окружающие тоже часто смотрят с восторгом, но всерьез его воспринимают редко. Хороший аспект для актера в амплуа героя-любовника.

Сатурн в Овне

Сутулый Овен.

Практическая направленность, узкий спектр потоков. С трудом включается в поток, ощущение зажима, тесноты и неуютности в (особенно в ответственных) энергетических ситуациях. Зато ответственное (при поражении может быть и крайне безответственное) отношение к себе в плане своего энергетического влияния на окружение и, при достаточном опыте работы с энергетическим каналом, большая его стабильность и умение им управлять.

В юности резкие разочарования при первых влюбленностях, после чего "умнеют" и энергию напрасно (или вообще) не разбазаривают и пытаются паразитировать (отрицательный вариант), либо в депрессиях мудрость Сатурна учит быть более внимательными - и к окружению и к себе, к тому, что проводишь (положительный вариант). К тридцати годам выбор между положительными и отрицательными вариантами завершается.

Сатурн в Овне означает не слабость энергетики, а высокую ответственность в выборе эгрегора, потока и того, куда человек его направляет.

При плохой проработке фобия: страх сгинуть в безвестность и при жизни умереть от недостатка сил.

Хирон в Овне

Прогрессивный Овен.

Развитый аспект означает, что для человека энергетический поток уже почти материален, он обращается с ним как с инструментом, открывая, закрывая и изменяя его направление по своему усмотрению (в рамках реализационной власти). Способности и интерес к лечению пассами, биоэнергетике, ускоренным методам обучения, в сильном варианте - телекинез.

С психологической точки зрения способность активно вмешиваться в программы своего и чужого подсознания, изменяя их, в частности, сжигая уже отработанные и устаревшие (низшее "я") и активизируя высшие. При сильном положении общие психологические и гипнотические способности, умение практически работать на чуть более высоких энергетических потоках, чем это кажется возможным предыдущему и последующим поколениям с Хироном в неогненных знаках (Хирон от предыдущего Козерога до последующего Рака).

При поражении Овна опасность перехода на эксплуатацию энергетических потоков в материальных целях и последующего снижения их уровня.

Уран в Овне

(1927/28-1934/35)

Эксцентричный Овен.

Начиная с Урана (в какой-то мере даже с Юпитера), планеты оказывают влияние на такие обстоятельства внешней и внутренней жизни человека, на которые ему очень сложно влиять непосредственно; скорее он может лишь как-то корректировать свое отношение к этим обстоятельствам, вследствие чего в будущем характер их может измениться (в более тонкую или грубую сторону).

Высшие планеты оказывают на знаки тонкое воздействие. У среднего человека оно обязательно обнаружится, но в виде обстоятельств как бы незначительных и случайных, не оказывающих решающего влияния на его судьбу. С другой стороны, положение высших планет в знаках существенно для судьбы больших коллективов, и общим для всех людей, рожденных в период, когда высшая планета была в некотором знаке, является определенное похожее подсознательное отношение и восприятие идей и обстоятельств, имеющих отношение к этому аспекту.

Например, в данном случае, то есть в аспекте Урана в Овне, все поколение в целом одобрительно относится ко всевозможным новым, пусть и весьма эксцентричным, энергетическим идеям, будь то преобразование общества или практические научные изыскания. Реально проводят эти революционные изменения, конечно, те, у кого Уран стоит сильно (одного этого, замечу, недостаточно), но они пользуются (порою молчаливой и подсознательной) поддержкой остальных членов своего поколения с Ураном в Овне. Разумеется, противоречащие факторы в личной карте легко забивают этот тонкий аспект, но только на поверхностном уровне осознаваемых мыслей и действий. И некоторая эксцентричность, и вылеты в будущее в отношении энергетических идей и потоков обязательно будут присутствовать, хотя бы и в слегка замаскированном и социально приемлемом виде.

Следует заметить, что основные действия высшая планета производит не тогда, когда она идет по знаку (что, впрочем, тоже ощущается), а тогда, когда вырастает поколение, рожденное в это время.

Нептун в Овне

(1861-1875, 2025/26-2038/39)

Мистический Овен.

Нептун склоняет Овна к мистическим действиям и потокам. В этом поколении в моде такие религии и виды мистики, которые позволяют ощутить Бога и потусторонние феномены (насколько это возможно) реально, в виде энергетического потока. На низком уровне - алкоголь и наркотики (при сильном поражении - зверства и садизм) как средства включения в поток и самовыражения. Депрессии, часто групповые, мучительны, с оттенком вины, особенно иррациональной.

Часто ложное толкование воли Божьей в виде импульсов к практическим действиям (то есть указания эгрегора интерпретируются превратно). Искаженное восприятие реальности как активного агента. Это люди, которые (вместе со следующим поколением Нептуна и Плутона в Тельце) довели Европу до первой мировой войны.

В проработанном варианте - высокие духовные вожди и учителя, открывающие новые мощные каналы, позволяющие массам конструктивно воспринять энергетические потоки соответствующего эгрегора и включиться в духовную жизнь. Есть надежда, что транзит Нептуна по Овну в XXI веке окажется более конструктивным, чем предыдущий.

Плутон в Овне

(1822-1851)

Кардинальный Овен.

Аспект энергетических потоков, поворачивающих развитие общества на принципиально новые пути, с безжалостной и подробной чисткой устаревшего. Это поколение в России проводило реформу 1861 г., то есть фактически отмену рабства.

Меняется реальность бытия как активного начала, что очень чувствуется современниками, но легко ускользает от потомков и поверхностных историков.

Плутон дает завершающую определенный цикл трансформацию, а его транзит по Овну символизирует новый виток эволюции, который начинается с перемены характера самых мощных и активных энергетических потоков, влияющих непосредственно на массы, но одновременно самых тонких и неуловимых в отдельном человеке. В каждой стране и эпохе эти перемены индивидуальны и составляют раздел исторической астрологии, пока еще практически не существующей.

В личной карте Плутон в Овне дает потоки огромной (тонкой) трансформирующей силы, это природный вождь, психолог-гипнотизер, маг.

Глава 2

Оглавление


Глава 2

Т Е Л Е Ц

Стихия земли, зона созидания, постоянный крест. Управитель Хирон, Венера, в заточении Плутон и Марс. Кульминирует Луна, в падении Уран.

Человек Тельца. Основным качеством человека с сильным влиянием Тельца является интимно-непосредственное ощущение формы как таковой, без особенного внимания к ее подробностям, как это будет в зоне оформления у Девы. Если Телец садится в удобное кресло, ему там настолько хорошо, что через некоторое время он (и окружающие) перестают понимать, где кончается Телец и где начинается собственно предмет мебели. Ощущение уюта для него очень важно, но зато оно с удивительной силой распространяется и на все его окружение, как одушевленное, так и нет.

Другим важным качеством Тельца является его фундаментальность (зона созидания!), это форма, только что себя ощутившая и совершенно не склонная это ощущение терять. Привязанность к форме делает Тельца очень уязвимым и неуверенным в себе в новых условиях, когда появляются непривычные для него формы, с которыми он должен себя как-то соотнести; особенно сильно стоит эта проблема для пораженного Тельца, который очень избирателен в плане подходящих для него форм. При виде новых форм Телец начинает робко и неуклюже около них пристраиваться, излучая при этом сильнейшее обаяние, характерное для стихии земли (так маленький щенок пристраивается к материнскому соску). Если ему это не удается, он чувствует себя крайне несчастным, и окружающие, не вынеся такого его бедственного состояния, сами начинают суетиться, чтобы облегчить ему существование. Телец самим своим существованием притягивает к себе разнообразные формы (в том числе и противоположного пола) и очень умеет их ценить. Зато когда Тельцу, наконец, удается приспособиться к окружающим его формам и расположиться среди особенно им любимых, он кристаллизуется в своем довольстве и отождествляется с формой настолько, что вытащить его оттуда и заставить как-то измениться очень трудно (постоянный крест).

Если в негативном варианте Телец кристаллизуется в своей форме, то в позитивном он, наоборот, склонен с чрезвычайным упорством создавать (естественно, созвучные ему) формы, не очень заботясь об отделке мелких деталей (кроме деканата Девы), но внимательно следя за конструкцией в целом (особенно в деканате Козерога). Это знак художников, скульпторов, ученых, занимающихся фундаментальными исследованиями.

В психологическом плане Телец с некоторым трудом учится и приспосабливается к новой обстановке, и, хотя у него есть многие способности, особенно к ремеслу, навыки образуются не сразу, зато очень устойчивы. Аналогично обстоит дело и с программами подсознания; переспорить уверенного в чем-то Тельца не удается даже Овну. С другой стороны, несмотря на определенную туповатость Тельца в отношении вещей, ему непривычных, в знакомой ему психологической области он очень восприимчив (женский знак) и обладает уникальным умением материализации психических процессов. Поговорив с (достаточно тонким) Тельцом о чем-то неуловимо-сокровенном, человек обнаруживает, что оно облеклось во вполне ощутимые, почти материальные формы, и при этом выплыло и многое другое в его внутренней жизни, что раньше было вообще скрыто в тумане мистической неопределенности. В грубом варианте Телец не замечает никаких трудностей и осложнений, кроме сугубо материальных, а психическая и душевная жизнь для него адекватно моделируется известным набором инстинктов, главными из которых ему представляются пищедобывательный и половой.

Что касается восприятия, то оно у Тельца часто тоже идет через чисто материальные формы: обоняние, осязание. Тонкий Телец по тактильному ощущению может дать внутреннюю характеристику незнакомому человеку или по запаху определить его моральные качества (я не преувеличиваю). Внимательный Телец воспринимает через, казалось бы, внешние вещи, такие, как походка, прическа, способ приветствия и рукопожатия, столь тонкие моменты, которые могут пройти мимо прочих знаков или потребуют от них большой работы. Развитому Тельцу дано ощущение высокого в самом плотно-материальном.

Будучи женским знаком, Телец не станет проявлять активность в поисках необходимой ему формы; он скорее будет пассивно страдать в ее отсутствии, терпеливо ожидая, когда же она, наконец, появится (терпение Тельца, особенно не сильно пораженного, удивительно). Но когда начинается его взаимодействие (в конструктивном варианте работа) с приглянувшейся ему формой, он черпает энергию, кажется, прямо из этой формы; с точки зрения Овна, происходит чудо, поскольку человек интенсивно работает без видимого энтузиазма (то есть брызг энергетического потока). В действительности по трудолюбию и производительности труда с Тельцом не может сравниться ни один знак Зодиака; источники энергии работающего с формой Тельца неиссякаемы (сравните древнегреческий миф об Антее, которого не мог победить сам Геракл, пока сын Геи-Земли ее касался).

Интимность взаимоотношения Тельца с формой приводит к тому, что он, во-первых, крайне ревнив (по отношению к тем формам, которые он считает своей собственностью), а во-вторых, не переносит чужого вмешательства в свои дела (по сути он воспринимает свои формы как персидский шах жен своего гарема). В конструктивном варианте это необходимое требование свободы творчества, в неконструктивном, в сочетании с тельцовским упрямством, делает человека непереносимым и асоциальным. Некоторым, правда, нравится.

Влияние Хирона как первого управителя Тельца заключается, в первую очередь, в расширении понятия формы. Под формой Телец понимает не только материальные формы предметов, но и формы социальных отношений (классы, государство, экономические формы объединения людей и т.д.), а также (современный Телец) астральные и ментальные формы. Современный Телец интуитивен; более того, когда он начинает сознательно заниматься оккультизмом, магией или (более современно по названию) биоэнергетикой, психоанализом и гипнозом, то те агенты, которые раньше назывались астральными сущностями, мыслеформами, заговором, "сглазом" и т.п. для него материализуются и выступают уже (почти или совсем) как физические и психологические: биополе, программа подсознания, психологическая фиксация, раппорт и т.п.

В тот момент, когда Телец осознает, что мысль также является отражением определенной формы на ментальном плане (мыслеформы), он начинает материализацию ментального плана и, значит, резкое его усиление, и получает сильный канал в эгрегор, с которым связан, и, соответственно, возможность прямого влияния своей (весьма материальной) мыслью на свой эгрегор, и через него - на мир.

С помощью Хирона тельцовская материализация доходит и до этических программ. Постигнув этику своего высшего эгрегора (волю Божью в устаревшей терминологии), Телец получает оформленное (четкое) направление для своего духовного развития, и вместе с ним энергию для реализации духовного пути (раньше это называлось благодатью).

Хирон также делает Тельца способным психологом, конкретизируя многие бывшие ранее туманными психологические представления. Обретают форму программы подсознания, вырисовываются отношения между ними.

Второй управитель Тельца - Венера. Венера дает Тельцу эстетическое восприятие формы - на всех уровнях, включая мыслеформы. Эстетика во многом определяет и этику Тельца. "Красивое" и "некрасивое" поведение для него не метафоры, а способ видения поступка. Когда Тельцу что-то не нравится, оно кажется ему именно некрасивым, хотя на самом деле его не устраивает, может быть, вовсе не эстетический момент. Телец низшей октавы эстетически не развит, но, тем не менее, необычайно капризен по части красоты на своем уровне понимания - и столь же упрям. На высоком уровне Телец ощущает (и творит) красоту форм как никто другой.

Заточение Плутона в Тельце сказывается в скрытом подсознательном желании проверить любую идею или мысль, материализовав ее своими руками (потоком своего эгрегора) и испытав ее после этого на прочность. Плутоновская трансформация и небрезгливость (использование любого материала, лишь бы он подходил функционально) в отличие от Девы, беусловно, свойственны Тельцу, но проявляются подспудно, в процессе творения форм.

Заточение Марса в Тельце выражается в его общей лени и видимой пассивности в отсутствие работы с формами, и в чрезвычайной энергии и активности, которую пробуждают в нем адекватные ему формы - до тех пор, пока он занимается именно ими. Как только формы исчезают, он опять впадает в пассивность.

Непроработанного Тельца просто не сдвинешь с места иначе как для чувственных удовольствий - и то он (независимо от пола) попросит, чтобы его раздели.

Кульминация Луны в Тельце дает нам образ Тельца как основного фундамента бессознательной психики человека. У Тельца низшей октавы психические реакции заторможены, а психика в целом очень консервативна и откликается лишь на самые земные раздражители (например, жареная картошка). Зато у развитого Тельца устойчивая бессознательная психика является надежным основанием для работы с одновременно очень тонкими и сильными потоками космической энергии.

Кульминация Луны усугубляет туповатость Тельца низшей октавы характерной матерински-женской ограниченностью видения, и в то же время дает проработанному Тельцу большую способность к эмпатическому восприятию и космическую любовь, проявленную через любовь к формам.

Падение Урана в Тельце выражается в его консерватизме и инстинктивном недоверии ко всему слишком новому, неожиданному и неподготовленному предшествующей историей развития, особенно в ментальной сфере. Девиз падения Урана в Тельце это "революция есть неподготовленная эволюция". Вместе с тем на высоком уровне развития Тельца укрощенный Уран дает оригинальные и неожиданные решения в конструктивной тельцовской деятельности по созданию форм.

Ситуация Тельца. Характерные ситуации, в которых господствует Телец, можно разделить на две категории: кристаллизованные, или господство косности, и конструктивные, или работа над формой.

Ситуация кристаллизованного Тельца - это идеал бюрократа: каждый сверчок знает свой шесток, и место работает на человека. Другой вариант: приличное хорошо организованное проведение Дня рождения, где все "свои", роли распределены, и нет и не может быть никаких неожиданностей, и царствует принцип "хорошо сидим!" Действительно, бывает уютно, но скучновато. Аналогичная ситуация случается и на определенных научных семинарах по обкатанной проблематике.

Конструктивная ситуация Тельца это тяжелый труд по созданию новых форм из хаоса (менее организованной материи), скажем, прокладывание железной дороги Москва - Владивосток, разгадывание большого кроссворда или создание единой теории поля из многих несогласованных частных.

Однако во всех случаях над ситуацией Тельца царит эстетически-прикладной принцип: все должно быть гармонично и целесообразно. Правда, у Тельца низшей октавы часто эстетический критерий сводится к практическому, лозунг "Красота гриба в его функциональности" (то есть гриб тем красивее, чем съедобнее, так что мухомору отводится последнее место в иерархии).

Гармоничный Телец.

Кухня, кладовка, булки в лукошке,

Свечки на полке, звезды в окошке -

Этого мне хватит вполне,

Мне, и мышке, и кошке.

Уолтер де Ла Мэр

Гармоничный Телец излучает необычайное мягкое очарование, вам не хочется говорить ему колкости, а хочется, наоборот, вместе с ним войти в его мир, реальность, где все просто, понятно, безмятежно, тепло и надежно, нет особых страстей и непостижимой трансцендентности, нервной горячки и слишком напряженной блестящей работы мысли.

Гармоничный Телец все может понять и оправдать фразой "так устроен мир", и если он это вам скажет в тяжелую для вас минуту, вы, конечно, подумаете: какими банальностями меня кормят, но ваше ощущение, что все за вами гонятся и уже обложили, чуть-чуть изменится, и вам станет легче. Гармоничный Телец на все смотрит через призму форм, поэтому все неоформленные страсти прочих стихий (огня, воздуха и воды) ему представляются эфемерными. Эк ведь их разбирает, - снисходительно-равнодушно думает он, - было бы из-за чего суетиться!

Низшая октава гармоничного Тельца представлена красивым и добрым светским бездельником, очень изящным в своей непреоборимой лени и терпеливо ожидающим очередного удовольствия (которое никогда не заставит долго себя ждать) в форме изысканной роскоши или чувственного танца молодой вакханки. Развитый гармоничный Телец, чем бы он ни занимался, создает такие формы, которые являются истинными произведениями искусства: глядя на них человек прозревает Бога, и не только в форме, созданной Тельцом, но и в себе. Он обладает талантом гармоничного оформления, а это редчайший дар, поскольку труднее всего приходят в гармонию именно плотные формы - самое тяжелое образование в проявленном мире.

Пораженный Телец. Поражение Тельца означает, что перед человеком поставлена довольно тяжелая задача: ему нужно извлечь из хаотично разбросанного на большом пустыре строительного мусора кирпичи, дерево, жесть, цемент и прочий необходимый материал и построить дом. Зато когда дом будет построен, он сможет там жить - с удобствами, которые сам предусмотрел и о которых во время постройки так мечтал. Ибо требовательность у пораженного Тельца к окружающим его формам существенно выше, чем у непораженного. Обстоятельства дома, которым управляет Телец, редко образуются удовлетворительным для человека образом до наступления зрелых лет; для пораженного Тельца, как правило, еще позже (и мучительнее). Здесь человеку требуется надежность: если она и достигается, то путем длительной и обычно тяжелой конструктивной работы с сырыми формами.

А по пути бывают и минуты отчаяния (не находится хороший кирпич, рушится дом, или проект оказывается неудовлетворительным, и приходится начинать все сначала), и ощущение непреодолимости преграды, и порой пораженный Телец не выдерживает напряжения жизни (вообще-то он очень вынослив) и включает механизмы психологической защиты.

Первый вариант - когда не выдерживает нервная система, и обычно спокойно-флегматичный Телец превращается в разъяренного быка в магазине фарфоровых изделий, и тогда его не остановит ни Скорпион, ни двойной Овен. Но вспышка гнева быстро проходит. Телец обретает обычное спокойствие, и свое буйство легко себе прощает.

Второй вариант отклонения от конструктивной программы заключается в том, что Телец пытается встать на позицию "всех денег не заработаешь" и, не сумев окружить себя удовлетворительными (для него) формами, старается обойтись тем, что есть. Это у него (разумеется) не получается, против кармы не пойдешь, и в порядке компенсации развивается крайняя жадность и ревность к окружающим формам, а кристаллизация (в том числе эгоцентризм, жестокость и упрямство) достигает неслыханного (среди прочих знаков) уровня. Из этого состояния Тельца может вывести только полная катастрофа, физическое лишение привычных форм, а она, возможно, будет, а может быть, и нет в судьбе Тельца карма не торопится, может подождать и до следующего воплощения. И тогда душа Тельца может отлететь еще при его жизни - останется по сути организм и набор условных социальных рефлексов (канонический пример - выраженный бюрократ).

Чисто психологически (хотя бы слегка) пораженному Тельцу нужно привыкнуть к тому, что он работает (по крайней мере, что касается видимой работы) больше, чем окружающие - и так ему положено по карме ("на роду написано" - думают окружающие и относятся к этому поразительно спокойно). Если он с этим искренне примирится (что сильно пораженному Тельцу довольно трудно), то ноша его станет ощутимо легче - ведь на самом деле сил ему дано точно в соответствии с задачами...

Во внутренней жизни пораженному Тельцу приходится сталкиваться с не менее трудными задачами, и если он управляет ночным домом, они неминуемо возникнут. Осознание и изживание отживших, но очень устойчивых программ подсознания - непростая задача; здесь помогает Хирон, высветляющий их в темных глубинах бессознательного, Венера, осуществляющая ориентировку на гармонические формы и идеалы, и извечный ассенизатор Плутон. Кроме того, с открытием Хирона у Тельца появились гораздо большие возможности духовного роста путем прямой конструктивной работы в эгрегоре.

Планеты в Тельце

Телец без планет

Чахлый Телец.

Отсутствие планет в тельце и неаспектированность Хирона означает, что проблема прямого синтеза у человека не акцентирована; в жизни он не очень устойчив, терпелив и надежен, и ему (как ему кажется) это и не особенно нужно; здесь он ошибается, особенно в отношении дома, управляемого Тельцом.

Солнце в Тельце

Целеустремленный Телец.

Солнце в Тельце ставит перед человеком такую дилемму: либо он будет работать над формами, либо они его еще при жизни кристаллизуют, то есть он внешне и внутренне окажется замурованным. Солнце олицетворяет императивное веление эгрегора, реализуемое через личную волю человека. В данном случае это веление заключается в добросовестной конструктивной работе с формами. Чем сильнее поражение Тельца, тем большее сопротивление они окажут, но Солнце не разрешает отступления - иначе недостроенная стена постепенно сомкнется вокруг человека, и он окажется в темнице. Тельцу, однако, следует иметь в виду, что его управитель Хирон дает возможность практической работы на почти недостижимом для прочих знаков уровне тонкости, и именно этот уровень имеет в виду Солнце, когда оно находится в Тельце.

Луна в Тельце

Фундаментальный Телец.

Луна лучше чувствует себя в женских знаках; в Тельце она к тому же еще кульминирует и начинает, что называется, много себе понимать. Она дает соблазн слишком хорошего инстинктивного ощущения форм и крайнюю степень привязанности к уже знакомым и привычным. Здесь тельцовская лень и косность достигает апогея, господствует принцип: "лучше хорошо знакомое зло, чем еще неизвестно какое добро". Кроме того, низшие программы подсознания легко акцентируют внимание на примитивных ощущениях формы (и просто примитивных формах) и не хотят потрудиться и воспринять (не говоря о том, чтобы создать) более тонкие и сложные. Лунный Телец (особенно гармоничный) с совершенно непробиваемым насмешливым превосходством скажет кому угодно: "ну, ты глубоко копаешь" - и надежно утопит в своем болоте самую тонкую мысль и самый высокий порыв (в последнем случае хорошо работает - с той же интонацией - фраза "ну, ты, брат, энтузиаст...").

Лунный Телец чрезвычайно внутренне тяжеловесен - но зато столь же упорен и надежен. За ним чувствуешь себя, особенно в материальных вопросах, как за каменной стеной - и то же ощущение каменной стены возникает при попытке изменить что-либо в его подсознании. В высшей октаве этот аспект дает возможность очень тонкой и одновременно ответственной работы с формами.

Меркурий в Тельце

Разговорчивый Телец.

Меркурий дает Тельцу особенную легкость и любовь к восприятию форм через речь; его собственная речь, когда он захочет, украшена такими образами, сравнениями, диалектизмами, что воспринимается очень выпукло - он как будто создает плотную реальность; если обругает, то потом приходится долго приходить в себя. С другой стороны, Меркурий дает Тельцу некоторую несвойственную ему суетливость, которую окружающие, впрочем, приветствуют; этот аспект хорош для профессий торговли (особенно предметами искусства) и оценки материальных ценностей; при хорошей проработке и дополнительных благоприятных аспектах - самобытный писатель-стилист. При поражении подчеркнута алчность к деньгам, которые становятся фетишем (воплощением идеи формы).

Венера в Тельце

Изящный Телец.

Никто не умеет чувствовать и ценить непосредственную красоту формы лучше, чем венерианский Телец. Для этого ему не нужно, как Деве, дотошно докапываться до всех деталей, чтобы убедиться в их безупречности. Он сразу видит цельность замысла и композиции, и передаст это ощущение вам, если вы будете внимательны. Выраженный эстетический акцент в восприятии мира должен, казалось бы, отравлять ему существование, ибо мир (мы считаем) часто безобразен; однако венерианский Телец (если Венера не сильно поражена) смотрит на него совершенно по-другому, видит изящество или, по крайней мере, законченность там, где мы ее и не подозреваем. В низшей октаве Венера акцентирует характерную тельцовскую роскошную негу, лень и чувственную распущенность (восприятие своей жизни как последовательности сорванных цветов удовольствия), в высшей - дает постоянное, самой своей жизнью, творчество прекрасных форм.

Марс в Тельце

Энергичный Телец.

В конструктивном варианте Марс дает несколько тяжеловесному Тельцу именно то, что ему нужно: необходимую для его тяжелой работы с формами энергию. Однако заточение Марса выражается в том, что (инстинктивно) легче всего эта энергия направляется на усиление кристаллизации Тельца в тех формах, в которых он уже находится, и увеличение силы его сопротивления любым внешним воздействиям, в особенности при пораженном Марсе. Поэтому чаще всего марсианский Телец ощущает в себе внутреннюю силу, но по-настоящему ее реализовать не умеет ввиду большой плотности форм, с которыми ему приходится иметь дело; по крайней мере, сначала, когда он еще не разобрался в специфике тех материй и ситуаций, которые судьба распорядилась послать ему на оформление.

Юпитер в Тельце

Шикарный Телец.

Юпитер в Тельце дает ему изобилие различных форм на жизненном пути - и достаточно широкий взгляд на них (если не сильно поражен). Он подчеркнет тельцовскую лень и снисходительность, и в не сильно пораженном Тельце его растворяющее земное обаяние, придаст блеск созданным им формам. В развитом варианте этот аспект дает склонность к созданию нравственных учений, религиозных и философских систем и т.п., в бытовом варианте мелкая философия, плоские (редко оригинальные) попытки обобщения материальных сфер жизни..

Сатурн в Тельце

Серьезный Телец.

Сатурн в знаке резко повышает ответственность человека в тех обстоятельствах и ситуациях, где активен этот знак. Формы, с которыми приходится иметь дело сатурновскому Тельцу, как будто несколько заморожены, и ему нужно сначала их оттаять - или зачерстветь самому. Сатурн сам по себе действует как поражение, то есть сужает круг подходящих Тельцу форм, увеличивает его неуверенность в себе и трудности адаптации; он сковывает Тельца. Зато он существенно ограничивает тельцовскую лень (делает ее менее роскошной) и вдохновляет на суровую дисциплину и некоторый аскетизм (особенно пораженный Сатурн), а также концентрирует внимание Тельца на трудных долгосрочных программах. В проработанном варианте Сатурн в Тельце - это человек, который стоит перед горой кирпичей и недостроенным небоскребом; в течение жизни он его обязательно достроит: Сатурн даст ему необходимую дисциплину, выдержку, мрачноватый энтузиазм и - минимум, но все же достаточный - энергии.

В отрицательном варианте Сатурн в Тельце дает крайнюю неуверенность в себе в любом конструктивном занятии, ощущение враждебности материального мира, мистическую подавленность, озлобленность и кристаллизацию в полном отчуждении от мира.

Фобия: я боюсь мира, который жесток и жесток. Этому человеку никогда не будет по-настоящему уютно.

Хирон в Тельце

Интуитивный Телец.

Хирон обращает внимание Тельца на те формы, которые испокон веков считались вотчиной поэтов, мыслителей и мистиков. Для него становятся ощутимо-реальными мыслеформы и астросомы (астральные сущности: то, например, что порою вызывает совершенно нетипичные у человека эмоции). Когда в 70-е годы Хирон шел по Тельцу, родилось поколение, которое будет видеть ауру и стабильно читать простейшие мысли (то есть регистрировать тяжелые мыслеформы как материальные объекты).

В психологическом плане хиронический Телец воспринимает программы своего и чужого подсознания не как модель, то есть способ говорить, а как реальность, и может с ними практически работать.

В непроработанном варианте этот аспект дает богатую фантазию и (часто обманывающую) интуицию, и постоянные хаотические метания от реальности в иллюзорный мир и обратно (не реализуется принцип Хирона, то есть принцип связи материального плана с более тонким на основе первого).

Уран в Тельце

(1934/35-1941/42)

Нестандартный Телец.

Уран дает Тельцу тяготение к оригинальным формам и меняет способ восприятия форм (последнее относится ко всем высшим планетам в Тельце), на низком уровне анархистско-революционное отрицание имеющихся государственных и экономических форм, но чаще больше на словах. Уран в падении, ему трудно сдвинуть твердокаменного Тельца, который скептически относится к идеям вообще и к сверхоригинальным ментальным идеям Урана в особенности, считая их (по большей части справедливо) несвоевременными и фантастическими. Тем не менее, при тщательной проработке Уран дает Тельцу возможность создавать оригинальные формы и, своеобразной критикой с неожиданного для Тельца направления, заставляет его отказаться от части им любимых, но уже сильно устаревших представлений (то есть форм тельцовской картины мира).

Нептун в Тельце

(1874-1887)

Туманный Телец.

Нептун оказывает большее, чем Уран, влияние на тельцовский способ видения мира форм, покрывая их мистическим туманом. На низшем уровне это ведет просто к обману и непониманию Тельцом сути происходящего: ему начинает казаться (вопреки его обычному трезвому взгляду), что за границей его ощущения формы есть еще некая глубина, в которой-то и заключается истина... здесь он не ошибается, но найти ее все же не может, а его естественный контакт с формой теряется, и это катастрофа: и для него, и в особенности для форм, которые он начинает слепо уродовать; пример - крестьянский бунт.

Однако определенное углубление тельцовского ощущения форм Нептун (хотя и большой ценой) дает; другое его позитивное влияние (на высоком уровне проработки) заключается в том, что созданные нептунианским Тельцом формы (в особенности религиозные тексты и произведения искусства) могут стать мистическими шедеврами, прямо соединяющими человека с Богом.

Плутон в Тельце

(1852-1882)

Революционный Телец.

Плутонический Телец занимается (довольно неуклюже, поскольку Плутон в заточении) совершенно несвойственным ему делом: тщательно инспектирует подведомственные ему формы, и из устаревших и отживших пытается путем более или менее мирной трансформации создать новые. Менее мирный путь в данном случае иллюстрируется первой мировой войной, одной из целей которой был передел мира. Холодный огонь трансформации Плутона неприятен (хотя порой и необходим) теплому и душевному Тельцу, он несколько ожесточается и топчет иногда и то, что не надо: конструктивного (кроме уничтожения отживших форм) в этом аспекте мало (я допускаю, что в будущем это изменится или изменится понятие конструктивности, и тогда последнее утверждение станет неверным).

Глава 3

Оглавление


Глава 3

БЛИЗНЕЦЫ

Стихия воздуха, зона созидания, подвижный крест. Управитель Меркурий, в заточении Юпитер.

Человек Близнецов. Низшая октава Близнецов представлена болтуном и сплетником, который осуществляет передачу никчемной информации в корыстных целях. Для сплетника характерна чрезвычайная узость сюжета, где предусмотрено три-четыре жестких схемы; выходить за их пределы запрещено общественным мнением, которое, в свою очередь, имеет для Близнецов большое значение. Ибо Близнецы живут в среде ментальных форм, своих собственных и созданных различными группами и слоями, где они вращаются и играют немаловажную связующую роль. В силу специфичности этой своей роли Близнецам очень легко интуитивно определить уместность или неуместность той или иной мысли или сообщения для данного социального круга, и столь же трудно определить ее истинность, то есть соответствие действительности. Поэтому очень часто Близнецы выдают первое за второе (наивный вариант) или сознательно ограничивают свою роль сугубо посредническими функциями, стараясь никогда не вникать глубоко в суть происходящего. Типичный позитивный пример - блестящий менеджер без инженерного образования на промышленном производстве.

Более глубокая проработка знака Близнецов дает возможность создания ментальных форм, моделирующих реальность, то есть того, что в математике называется структурами. Еще более высокий уровень Близнецов ведет к умению оперировать этими структурами, то есть к созданию языков ментальных конструкций (формальных языков); крайними по абстрактности примерами могут служить математика, языки программирования и автоматизированные банки данных, а с расписанием железнодорожных поездов и картотекой знаком каждый. Поэтому у Близнецов большие способности и к естественным языкам, но только рассматриваемым как средство передачи информации; "сочность" языка, стилистические оттенки обычно или игнорируются или плохо удаются. Близнецы легко выучат набор ключевых слов и выражений любого жаргона, но его интонация будет даваться им с большим трудом; зато по набору сведений и эрудиции в любой области фактов (то есть информации, которая всеми воспринимается одинаково) с ними не сравнится ни один знак Зодиака.

Близнецам (зона созидания!) очень трудно с собственным мнением. Они подвластны информационному потоку, который идет через них; другими словами, они думают ровно то, что говорят, и верят всему, что слышат и особенно читают. Потом они читают что-нибудь противоположное, и снова этому верят - но это их мало смущает: с противоречивостью своей натуры они легко согласятся тоже - они об этом как-то не задумываются, им некогда.

Если Близнецы с вами спорят (а они это любят), то они легко (в особенности, если вы Овен, Лев или Рак) приведут вас в отчаяние. Во-первых, их эрудиция и хорошо подвешенный язык подавляют. Во-вторых, они вас не слушают, отвечают по форме, а не по существу сказанного. И в третьих, что ужаснее всего, они высказывают вовсе не свое мнение (которого нет), а мнение определенного социального круга или вообще взятое невесть где. Поэтому в тех редких случаях, когда вам неимоверным усилием удается переговорить Близнецов, они нисколько не огорчаются, что может иногда привести в бешенство.

Проблема Близнецов заключается в том, что им слишком легко себе представить (то есть ментально смоделировать) что угодно, включая даже эмоции. Ментально моделируются энергетические потоки и даже чакры, но это все же не настоящие потоки и ложные чакры, а Близнецы об этом забывают (а иногда и не подозревают). С другой стороны, достаточно тонкая и дифференцированная модель, хотя бы и состоящая из мертвых элементов (скажем, математических точек), начинает жить своей жизнью, иногда даже в чем-то похожей на оригинал, и тогда это большая удача Близнецов; им следует учиться только тонкости моделирования и точному определению границ применимости своей модели, то есть рамок, вне которых она уже не отображает действительность, а им это необычайно трудно, ибо для них действительность воспринимается именно через им понятные ментальные модели (схемы), а уж подробная модель, да еще ими самими построенная - это уж точно Абсолют!

В психологическом отношении Близнецы (и Водолей) самые холодные знаки Зодиака. В то же время Близнецы могут быть очень наблюдательны и даже заботливы, но в рамках той (обязательно конкретной) знаковой системы, которую они знают (то есть в принципе они могут заметить все, что можно описать точными словами: "опущенные углы губ", но не "мрачное выражение рта"). Однако некоторую холодность проявления не следует путать с отсутствием души, которая у человека с активными Близнецами, вообще говоря, ничуть не хуже, чем у прочих представителей человеческого рода; просто Близнецы воспринимают мир и выражают себя через сильный ментальный фильтр.

Близнецы более способны к приспособлению, чем любой другой знак, кроме, возможно, Рыб (подвижный крест). Они могут говорить с кем угодно и о чем угодно, и всегда найдут способ передать необходимую информацию; но здесь же таится их ахиллесова пята - они размениваются на мелочи. Иногда от крупной проблемы нельзя уйти, разменяв ее на десяток меньших по величине.

Высшая октава Близнецов - это человек, занимающийся философией в истинном смысле этого слова, одновременно экзистенциальной и конструктивной, чьи модели достаточно больших фрагментов мира и тонки, и обозримы, а язык, на котором они созданы - живой.

Влияние Меркурия как управителя Близнецов сказывается в исключительной подвижности их ума и легкости передачи информации (Меркурий - посланник богов на Олимпе) по всем направлениям; Близнецам, в отличие от Весов, чужды кастовость и элитарность. В то же время Меркурий не дает им сосредоточиться и увидеть за плоской ментальной формой более глубокую, а за ней намек на сущность. С другой стороны, глубина проникновения Близнецов в реальность определяется не только тонкостью и сложностью ментальной конструкции, но и уровнем непосредственного ощущения составляющих ее элементов, что совершенно чуждо Меркурию, который больше напоминает курьера, нежели внимательную мать.

Заточение Юпитера в Близнецах выражается обилием и хаотичностью их информационных потоков. Близнецы изо всех сил пытаются, вопреки совету классика, объять необъятное, уж, по крайней мере, со всех сторон его помыслить; Близнецам не чуждо восхищение типа "Какой он умный, как он много знает!", и им трудно понять, что истинное знание есть, в первую очередь, умение. С другой стороны, развитые Близнецы получают от Юпитера умение смотреть на вещи широко и с единой точки зрения, то есть философское направление, которое может синтезировать их ментальную кашу.

Сочетание господства Меркурия с заточением Юпитера придает Близнецам уникальный блеск, от которого иногда приходится даже щурить глаза.

Ситуация Близнецов часто сопровождается страшной суетой и шумом, когда говорят все одновременно и плохо друг друга слышат, а потому стараются кричать погромче, что почему-то не улучшает слышимости.

Другой типичный вариант ситуации Близнецов это плохая лекция, на которой лектор, не в силах вызвать энтузиазм аудитории, пытается хотя бы просто передать ей определенную информацию.

Более конструктивный вариант ситуации Близнецов это группа ученых, стремящихся построить модель, описывающую разрозненный эмпирический материал. Это также всевозможные спокойные холодные "неэмоциональные" обсуждения планов на будущее, прогнозирование и разбор вариантов и т.п. и, конечно, всевозможные комбинаторные игры: шашки, поддавки, трик-трак и гусек. Всегда, когда вы говорите собеседнику: "Ну ты подумай" или "а ты представь себе", вы предлагаете ему активизировать Близнецов. Близнецы это основной знак всей современной западной цивилизации.

Гармоничные Близнецы вызывают у окружающих сильнейший комплекс неполноценности. Кажется, что они знают и умеют все, а в результатах они блестящи настолько, что поневоле начинаешь подвергать сомнению догмат о первичности содержания по отношению к форме. Однако они вызывают не черную, а скорее, белую зависть, с ними хочется подружиться, а это несложно, поскольку они всем говорят "ты" (Стива Облонский). Близких друзей у них нет, вернее, нет душевного контакта с теми, кого они считают близкими, и это им по-видимому не нужно (реально это не всегда так). То же относится и к предметам и явлениям окружающего мира - они со всеми знакомы и ни с чем не находятся в интимном контакте, причем способы избегания интимных контактов как с людьми, так и с ситуациями у них отработаны до виртуозности. Один из любимых приемов, позволяющих уйти от любого разговора по существу - поворот его, по-видимому, чуть-чуть в сторону, а фактически полная его блокировка.

Их все любят, и кажется, что они неуязвимы; никто лучше не играет в социальные игры; информация и всевозможные ценные связи сами идут к ним - это прирожденные администраторы.

Однако именно эти обстоятельства и ведут к тому, что гармоничные Близнецы начинают забывать о том, что их мир взаимодействия все же иллюзорен, что у людей сущностные проблемы есть на самом деле, а не только как тема для разговоров и повод для просьб. Появляется большое искушение смотреть на людей как на пешки в определенных близнецовских играх и привычка давать людям оценки по внешним признакам.

Пораженные Близнецы. Для поражения подвижного креста характерна слишком большая приспособляемость, то, что называется "скользкий человек". В случае Близнецов это крайнее соглашательство, склонность ко лжи (которую до конца преодолеть не может даже трин Сатурна) и бесплодным ментальным фантазиям. Для пораженных Близнецов характерна также отрицательная ментальная медитация, когда одни и те же мысли, которые ставят проблему и никак не могут ее разрешить, крутятся в голове до бесконечности, разрушая энергетику человека и приводя его в отчаяние, поскольку отключиться он не в состоянии (на самом деле здесь помогает подключение стихии земли, но это не так просто). Хаотичность мощного информационного потока и обилие связей с людьми, которых пораженные Близнецы воспринимают исключительно поверхностно и формально (а потому часто очень искаженно) создают мощное турбулентное жизненное течение встреч, разговоров, событий, где человек чувствует себя былинкой и это течение практически не осознает. Но он страшно занят, буквально нет свободной минуты, на встречи вечно опаздывает или не приходит вовсе... правда, может два часа проговорить со случайным встречным. Этот поток отнюдь не индифферентен к человеку: при попытке затормозить и выйти из него, поток сначала пытается вовлечь свою жертву обратно (очень соблазнительное новое дело или знакомство), а при решительных усилиях оставляет беднягу в полной депрессии и отчаянии: человек, привыкший жить у постоянно включенного телевизора, страшно скучает, если его внезапно выключить: кажется, у них образовался общий источник энергии.

Остановить это поверхностное мелькание, осознать происходящее и организовать истинные связи, которые превратят хаотическое мелькание в стройную структуру, способную выполнять сложные функции - в этом как раз и заключается кармическая задача пораженных Близнецов. Тогда укрощенный информационно-ментальный поток поставит пораженных Близнецов на приличествующее им место в социальной иерархии, где они смогут реализовать свое истинное призвание: организовывать, направлять и вдохновлять на великие свершения прочие знаки Зодиака.

Планеты в Близнецах

Близнецы без планет

Туповатые Близнецы.

Человек, у которого в Близнецах нет планет, с трудом идет на поверхностные контакты, у него сложности с быстрым восприятием информации, поверхностным обучением (в частности, в школе и в институте), большие проблемы с изучением иностранных языков (особенно трудно набирается лексика), неумение быстро и точно ответить. Все это, впрочем, смягчается аспектированным Меркурием (или Меркурием в воздушном знаке). С другой стороны, у него не будет склонности к близнецовскому верхоглядству и ментальной суетливости.

Солнце в Близнецах

Руководящие Близнецы.

Естественная должность солнечных Близнецов - это заместитель начальника по оргработе; уровень начальника определяется сообразно эволюционному уровню Близнецов.

Если говорить более серьезно, то Солнце ставит проблему знака всегда жестко, и Близнецы определяют свою судьбу в рамках следующей альтернативы: или они осознают идущий к ним и (частично) через них информационно-ментальный поток и учатся им управлять, или они попадают под его полную власть. Надо сказать, что осознать близнецовский поток значительно сложнее, чем скажем, овновский, поскольку мысль более тонка и летуча, чем энергия. Здесь трудность в том, чтобы уловить определенную закономерность в ментальных ситуациях и рассортировать информационные потоки с некоторой высшей точки зрения (лучше всего духовно-нравственной, здесь помогает символически заточенный Юпитер и мешает слишком торопливый и конкретный Меркурий, от которого следует иногда отвлекаться) и понять, чего, собственно, хочет от вас судьба: в каких именно потоках вам нужно ориентироваться лучше (а в каких можно хуже) и в чем (и как) следует наводить порядок. В некотором смысле задача Близнецов существенно сложнее, чем задача среднего Овна и Тельца, поскольку мысль есть более тонкая материя, чем энергия или плотная форма. Кроме того, наводить порядок и управлять Близнецам приходится, довольствуясь ментальными моделями реальности, которые всегда грубы, то есть неадекватны, но зато обозримы и являются в умелых руках гибким и послушным инструментом. Опасность здесь заключается в том, что инструмент может оказаться слишком гибким и слишком послушным, мгновенно становится в центре внимания Близнецов, и они забывают о мире, которому должны служить, и предаются праздным утехам уже безнадежно хаотичного информационного потока, в котором окончательно мельчают.

Луна в Близнецах

Болтливые Близнецы.

Луна в знаке показывает основной способ утешения человека; лунных Близнецов в минуту жизни трудной следует развлекать: сплетнями, разговорами, водить в интересное общество, в крайнем случае в кино или театр. Потому что информация для них является основным видом питания, без нее они чахнут и впадают в глубокую тоску. Луна дает Близнецам исключительную внутреннюю подвижность и усугубляет проблему отсутствия внутреннего стержня; в глубине души им все равно, на какую точку зрения встать, лишь бы их было побольше. В гармоничном варианте лунные Близнецы склонны учить иностранные языки (они вообще любят знаковые системы, например, астрологию), в пораженном все время внутренне суетятся и не могут ни на чем остановить свое внимание, хватаясь то за одно, то за другое, и ничем по-настоящему не увлекаясь. Кармическая задача в этом случае состоит в том, чтобы внутренне определиться а не кидаться на все (в изрядном количестве) попадающиеся на пути лакомые куски информации и поверхностной ментальной продукции.

Меркурий в Близнецах

Блестящие Близнецы.

Меркурий подчеркивает все качества Близнецов и положительные, и отрицательные. Он дает необычайную легкость выражения, подвижность ума, широту интересов и круга общения, общие семиотические способности, в том числе и к естественным языкам .

В гармоничном варианте человеку еще и везет в жизни; он, однако привык воспринимать все это как данное (как будто иначе и быть не может) и склонен относиться к своему информационному потоку пассивно, слегка на нем паразитируя (и деградируя). В пораженном варианте тот же информационный поток уже дисгармоничен и сразу захлестывает человека, и он оказывается не в силах понять, где вообще находится и что вокруг происходит. Здесь управление Меркурия скорее мешает человеку осознать происходящее, т.к. Меркурий (если нет трина или секстиля Сатурна) будет, ощущая свою силу, метаться в поисках адекватной модели ситуации, но построить ее не сможет - здесь нужна помощь Сатурна, Хирона, Юпитера или высших планет. Если человеку все же удается справиться с потоком, он реализует программу Близнецов блестяще. Если же нет, то он растрачивает свой острый ум впустую, а жизнь идет как хаотичное поверхностное ментальное мелькание; или поток вовсе оставляет его, Близнецы вместе с Меркурием выключаются, и у человека остаются лишь воспоминания о прекрасных способностях в детстве и юношеском блеске.

Венера в Близнецах

Элегантные Близнецы.

Венерианские Близнецы в гармоничном варианте пользуются большой популярностью у противоположного пола, хотя в любви, кроме разговоров, мало на что способны вследствие общей близнецовской поверхностности и отсутствия эмпатии. Венера ориентирует Близнецов на эстетические потоки, например, поток формального искусства (абстрактная живопись, поэзия), при плохой проработке аспекта или поражении - интеллектуально-эстетический снобизм и узость взглядов, провозглашение принципа "искусство для искусства" в смысле "искусство для тех, кто в нем понимает, а это я!", хотя реально восприятие (не говоря о создании) произведений искусства сильно затруднено ментальным фильтром, в них, в основном, видят (и ценят) информационное содержание, схему и формальную структуру. При хорошей проработке аспекта - осмысление эстетических потоков., литературная и художественная критика, создание философии и методологии искусства, концепций и классификаций видов любви, при плохой - мелкая философия и болтовня на эти же темы, резкие и (при поражении) искаженные вкусы.

Если нет сильного поражения, красота и элегантность выражения мыслей.

Марс в Близнецах

Напористые Близнецы.

Марс любит находиться в мужских знаках, но в Близнецах он порой просто непереносим (для окружающих, разумеется).

Ум и вообще-то активная субстанция, а тут еще усилена энергией Марса, и при плохой проработке аспекта человек энергично лезет со своим мнением во всех ситуациях, даже (и в особенности) не разобравшись, в чем дело.

Кармически положение Марса в знаке означает, что на человека будет направлена большая сила (снаружи и изнутри), и он должен научиться ее конструктивно использовать. В данном случае человека будут буквально рвать на части знакомые и обстоятельства, требуя его мнения, то есть ментальной оценки, участия и т.д. С другой стороны, его собственные суждения и вообще речь будут очень энергичными и сильно воздействуют на окружение. Если Меркурий при этом не в воздушном знаке и не аспектирован, то говорить человеку может быть трудно, пока он не включен в энергический поток (нет соответствующего душевного подъема), а это бывает не всегда и достигается известным напряжением сил (если только Марс не стоит очень сильно); но когда поток включен, то Меркурий работает за счет энергии Марса (в данном случае он его диспозитор) и его слабость не ощущается окружающими; сам человек чувствует некоторое напряжение и последующую усталость от речи, чего не бывает, если в Близнецах стоит Меркурий.

Марс делает поверхностность Близнецов воинствующей, и переспорить их становится невозможным, даже если они совершенно неправы; но он не меняет их фундаментального качества - приспособления к ситуации; победив в энергичном споре, они могут тут же встать на точку зрения оппонента (в том виде, как они ее восприняли), после чего тот почувствует себя окончательным идиотом.

Пораженный Марс акцентирует ответственность знака, где он стоит, перед кармой - человеку в руки дан автомат (вариант: подъемный кран), и очень важно смотреть, куда ты будешь стрелять (что поднимать): в случае ошибки реакция эгрегора будет (как правило, кроме совсем гармоничной карты) быстрой и жесткой. В случае поражения Марса в Близнецах ответственность падает на осмысление всех информационных потоков и правильное конструирование ментальных моделей: сила, с которой последние будут влиять на реальность, значительно больше, чем человек может себе представить.

Юпитер в Близнецах

Жизнерадостные Близнецы.

Непроработанный аспект усугубляет обилие хаотических мыслей, контактов и информационных каналов Близнецов. В то же время Юпитер подчеркивает внутреннее стремление Близнецов к системному взгляду на вещи и, в развитом виде, дает достаточно глубокие идеи общего характера ( в высшем варианте, религиозные или философские), которые с трудом выражаются в словах, но могут служить фундаментом, на котором будет построена ментальная конструкция. Таким образом, Юпитер для Близнецов одновременно является и искушением в плоском моделировании мира (создавая во множестве разнообразные поверхностные информационные каналы и пр.) и дает возможность углубления этих моделей за счет расширения сознания, но требует при этом перехода на иное, более широкое мировоззрение. Достаточно глубокие мысли просто не придут в голову человеку, (хотя бы и бессознательно) считающему себя центром Вселенной.

В развитом виде это аспект философа от науки или ученого, работающего на стыке нескольких наук; человеку очень многое дано осмыслить с общих позиций и продемонстрировать миру силу дедуктивного метода и "общих соображений".

Сатурн в Близнецах

Недоверчивые Близнецы.

Одно из ключевых прилагательных, характеризующих Сатурн, это "серьезный". Сатурн ставит проблему знака, и в случае Близнецов заставляет их всерьез относиться к связям и информации, через них проходящей. На высоком уровне проработки этого аспекта человек может полностью преодолеть некоторую легковесность Близнецов, и тогда ментальные модели и структуры, им созданные, будут обладать высшим качеством, именуемым мудростью, то есть будут на самом деле конструктивно изменять реальность вокруг него. Иначе говоря, это аспект мудреца и мага, изменяющего мир посредством одной лишь напряженной работы мысли.

Однако для того, чтобы проработать этот аспект, необходимо правильно понять почерк Сатурна в Близнецах. Он лишает информационный поток привычной легкости; мысли и вообще любая информация приходят с большим трудом, и человек вынужден тяжело работать в тех близнецовских ситуациях (обучение и поверхностные контакты информационного типа), когда все остальные чувствуют себя легко и непринужденно. В гармоничном варианте это молчаливый человек, каждое слово которого имеет большой вес (так у него само получается, легкомыслие как-то не идет на язык). При сильном поражении человеку очень трудно вообще понимать происходящее вокруг него. Однако эта тяжелая работа с поступающей информацией, если проводится постоянно, приводит к тому, что человек начинает глубоко разбираться в ней и часто видит в неуловимых (для остальных) оттенках банальности тончайший смысл. Если же человек такую работу не проводит, а просто начинает считать себя тупоумным (скрытая фобия Близнецов), то он постепенно отходит от информации и общения вообще и замыкается в себе, прибегая к излюбленному тезису непроработанного Сатурна "Больно-то хотелось!"

Другой способ поведения в непроработанном варианте этого аспекта - полное забвение какой-либо осторожности и внимания к окружению. Человек становится верхом безалаберности и безответственности и делается послушной марионеткой первого эгрегора, который им не погнушается.

Общая неуверенность в себе в плане достоверности поступающей к сатурновским Близнецам и особенно исходящей от них информации, и скованность в общении не делает их жизнь сладкой; однако компенсаторные меры приносят такие плоды, что могут позавидовать самые гармоничные Близнецы; правда, самим сатурновским Близнецам от этого не легче, особенно в юности.

Хирон в Близнецах

Продвинутые Близнецы.

Хирон - планета материализации тонких планов. Его влияние на Близнецов сказывается прежде всего в определенной материализации их ментальных и информационных потоков - мысли становятся более насыщенными, информация более значимой. В проработанном виде этот аспект дает возможность прямого общения с эгрегором непосредственно с помощью слов (субъективно это может переживаться по-разному: непосредственное общение в астрале с высоким духовным учителем (антропоморфный вариант), невидимый "голос", разговор с иконой и т.п.). В области внутренней жизни этот аспект дает возможность скорректировать ментальную картину мира, установив ее взаимоотношения с (подсознательной) сущностной картиной мира и в значительной мере их согласовать, устранив противоречия между тем, что человеку на самом деле, внутренне, важно, с тем, что он думает, что ему важно.

В непроработанном виде этот аспект дает обилие хаотической информации и контактов на всех планах - от грубых до тонких, которые поначалу совершенно сбивают человека с толку, с тем, чтобы он преодолел определенные штампы банального взгляда на мир и углубил свое мировосприятие. Вероятны постоянно меняющиеся поверхностные увлечения модными оккультными течениями, рассматриваемыми на грани материального биополя как физический объект, лечение пассами как тепловое воздействие, психоанализ и групповой психоанализ как разделы психологии, астрология как наука на грани физики и астрономии и т.п.

При сильном положении возможны контакты с иными цивилизациями.

Уран в Близнецах

(1941/42-1948/49)

Сумасбродные Близнецы.

Уран любит находиться в Близнецах; они дают ему необходимую свободу выражения, и он, что называется, не упускает случая. Со своей стороны, Уран дает Близнецам большую оригинальность идей, особенно в области точных наук, радиоэлектроники, компьютеров, информатики. Последнему поколению уранических Близнецов мы обязаны нынешней промышленной революцией, современной компьютерной технологией, гигантскими базами данных. Будем надеяться, что это не все, на что они способны, и что, удовлетворив технократические страсти человечества, они направят свой незаурядный ум в более духовные сферы, откроют основы синтеза наук и религий и продвинут йогу творчества.

В жизни среднего человека этот аспект означает симпатию к оригинальным идеям и чудаковатым изобретателям, любовь к научной фантастике; в случае поражения возможна туманная эксцентричность, бессвязность мышления, попытки создания структур и классификаций на ложных принципах и основаниях. Тогда необходимо увеличивать глубину мышления, развивать терпение и умение отказываться от гениальной, но, увы, непрактичной идеи, сохраняя, тем не менее, ее рациональное зерно.

Нептун в Близнецах

(1887-1901)

Обманчивые Близнецы.

Нептун размывает ясность мышления Близнецов. В своей высокой октаве этот аспект дает гениальных поэтов, способных символически выразить в своих стихах тончайшие оттенки эпохи; в России в эти годы родились Пастернак, Мандельштам, Ахматова, Маяковский, Блок, Белый... При хорошей проработке возможна не плоская трактовка религии, мистики и оккультных учений, а глубокое понимание, изложенное в терминах, понятных современникам. При поражении грезы наяву, мутность мысли, путаница и обман в передаче информации и контактах. В порядке компенсации возможен вульгарный материализм и атеизм.

У среднего человека - богатство образных и символических картин, возникающих в процессе мышления.

Плутон в Близнецах

(1882-1912/14)

Радикальные Близнецы.

В 1890 году произошло событие, которое во многом определило судьбу ХХ века: в Близнецах соединились Нептун и Плутон, ознаменовав начало перехода к новой эре в мышлении и мировосприятии.

Плутон в Близнецах дает принципиальную перестройку всех информационных потоков: устаревшие отмирают, оставшиеся начинают работать по-новому. Даже на физическом плане в период 1884-1914 гг. появились новые средства коммуникации: автомобиль и самолет, не говоря о радио и телефонной связи.

В плане развития духовности Плутон дал широкое распространение идей йоги (деятельность Вивекананды, книги Рамачараки и Йогананды и других) и экзистенциальной философии, которые кардинально переменили взгляды Европы и Америки на жизнь, поставив под сомнение прямолинейные коллективизм и материализм XVIII-XIX вв.

В индивидуальной карте Плутон в Близнецах дает беспокойный дух поисков истины, постоянное желание изменяться. При поражении - духовный нигилизм, воинствующий атеизм, сильный инстинкт смерти.

Глава 4

Оглавление


Глава 4

РАК

Стихия воды, зона созидания, кардинальный крест. Управитель Луна, в заточении Сатурн, кульминируют Юпитер и Нептун, в падении Марс.

Человек Рака.

"Дна нет. Просто глубже не пускают".

Станислав Ежи Лец

Если стихии огня, земли, и воздуха можно порой увидеть в характере человека в чистом виде, то по отношению к стихии воды ситуация не так проста. О Раке можно сказать так: чем в большей степени в характере человека представлен этот знак, тем более он стремится скрыться от вашего взора за своей твердой хитиновой оболочкой. Роль этой оболочки могут играть дом, квартира, кабинет (домашний Рак), определенные жесткие рамки общения, за которые он практически никогда не выходит, манера гипнотизировать взглядом в неприятных для него ситуациях и во всех случаях непроницаемые глубокие глаза, в которых не чувствуется дна.

Эти глаза можно было бы назвать загадочными, если бы в них таилась загадка большая, чем загадка любой человеческой души, вмещающей, как говорят, весь мир. Этого нет (разумеется); однако Рак воплощает принцип сущностного восприятия и трансформации, и его глаза показывают, что какой-то (часто очень небольшой) кусочек его души воспринимает окружающее и трансформируется в соответствии с воспринятым, потому что воспринять и значит изменить себя. В Раке (зона созидания) стихия воды находится в своем первом проявлении, и основной его целью является сущностное восприятие мира - всего целиком, и последующее сущностное изменение себя. Однако в реальном существе должна быть определенная стабильность, поэтому подсознание человека с сильным влиянием Рака вырабатывает сложные защитные механизмы, ограждающие своего хозяина от значительной части внешней среды, сужая его восприятие и обеспечивая тем самым устойчивость психики. Изменения в психике, перестройка программ подсознания субъективно переживаются глубоко эмоционально (собственно., глубокие эмоции как раз и есть знаки перестройки психики), поэтому когда Рак, несмотря на защитные механизмы, что-то воспринимает, он воспринимает эмоционально, и то, что он воспринял, через некоторое время становится его собственностью, конечно, в трансформированном и адаптированном к его психике виде.

В зоне созидания стихии еще не осознают себя, поэтому Рак, как правило, не формулирует для себя своей задачи так, как она описана выше, и тем более никогда не ставит себе целью изменить окружающий мир (этим он отличается от Скорпиона). Тем не менее, реально по закону эмпатии, сущностно восприняв что-либо, он обязательно не только изменится сам, но и оставит свой отпечаток на воспринятом объекте - и в случае сильного Рака это его косвенное воздействие может быть очень значительным.

Поэтому Раки (как и все водные знаки) прирожденные психологи. Им присуще умение просто внимательно выслушать человека, и это уже много, даже если Рак в заключение ничего не скажет: проблема может отпасть или разрешиться сама собой просто в результате рассказа о ней все понимающему, не осуждающему, молчаливо-вдохновляющему Раку.

Однако Рак не обязательно всегда молчалив; будучи кардинальным знаком, он может быть даже излишне суетливым или говорливым, но он всегда остается в рамках своего панциря.

Дело в том, что одна из его существенных проблем - это проблема эмоционального самовыражения. Она связана с тем, что программы подсознания, защищающие его от сущностного восприятия ("панцирь" Рака), одновременно не дают ему возможности сущностного и эмоционального самовыражения: шлюз не пускает воду в обе стороны. В то же время выражение его сущности и эмоций нужно не только ему, но и всем остальным: эмоций на мир отпущено не так много, и значительная их часть сконцентрирована именно у Раков. Глубина восприятия Рака накладывает на него соответствующие кармические обязательства, которые он редко выполняет. У него есть вечный соблазн прятаться в свой панцирь, когда надо и когда не надо, точнее, когда по ситуации нужно что-то воспринять, но очень не хочется. Рак слишком хорошо знает, какое у него вкусное мясо, и не склонен предлагать его каждому встречному и поперечному. С другой стороны, блокировка восприятия в ответственных ситуациях есть одно из основных кармических преступлений, но если Овен невнимателен, а Близнецы поверхностны и могут в самом деле чего-то не суметь увидеть, и им это простится, то Раку никогда: есть такие глубины, куда никто, кроме него, заглянуть не может.

Следует подчеркнуть, что Рак, представляя стихию воды в зоне созидания, в самом деле не осознает своей трансформирующей силы, не стремится изменить мир; его кармическая задача значительно сложнее: измениться самому.

Раком управляет Луна. Раки уважают свою хозяйку; поэтому в ночь на полнолуние они выползают на песчаную отмель и ее приветствуют. Луна движется по Зодиаку гораздо быстрее прочих планет; поэтому Раки так переменчивы, но особенно легко они впадают в меланхолию: Луна управляет общим фоном подсознания, а там всегда царит легкая грусть, ибо никогда потребности человека полностью не удовлетворены. С другой стороны, имея сильное подсознание, Рак легко настраивается на подсознание окружающих, что делает его несравненным эмпатом, однако весьма при этом коварным, ибо чуть что не так, он мгновенно скрывается в своем панцире и делает вид, что никакого интимного контакта секунду назад не было, он тут не при чем и вообще только что вошел в комнату и не успел еще с вами познакомиться. Коварство подсознания Рака для него самого состоит еще в том, что, выставляя мощные блоки на поверхности и создавая Раку (и поверхностным наблюдателям) иллюзию неуязвимости и неподверженности чужим влияниям, оно оставляет его часто совершенно беззащитным перед тонкими и косвенными влияниями, заблокироваться от которых Раку очень сложно.

Вместе с тем Луна дает Раку несравненное эмпатическое удовольствие от удовлетворения потребностей близких ему людей: Рак любит их кормить, о них заботиться, исполнять желания и даже прихоти. Он может выступать в роли отменного искусителя и даже разностороннего черного учителя.

Заточение Сатурна в Раке также оказывает большое влияние на его подсознание. Отсюда берет начало его внутренняя ригидность (то есть жесткость программ подсознания), выражающаяся зачастую в крайнем и непостижимом для окружающих упрямстве по несущественным поводам (на самом деле вы просто косвенно задели очень жесткую программу подсознания). Сатурн также дает Раку определенную внутреннюю холодность и жесткость, которая ему необходима просто как защита слишком впечатлительной психики. В отношении Сатурна задача Рака очень трудна: ему необходимо вывести эту жесткость в сознание, осознать ее функцию и превратить упрямство в упорство. Только тогда мудрость Сатурна может проявиться; а иначе глубина Рака так и останется эмоционально-бессознательной и не сможет реализоваться в конструктивной работе. С другой стороны, даже и непроработанный Сатурн обеспечивает Раку определенную устойчивость, внешне выражающуюся в упрямстве. Отличие лунной меланхолии Рака от сатурновской автор описывать не собирается, предоставляя это психологической астрологии.

Благодаря заточению Сатурна, Рак подсознательно глубоко привязан к корням, прошлому - личному и историческому; соответственно, он предпочитает достраивать или перестраивать программы подсознания, а не разрушать и создавать новые.

Кульминация Юпитера в Раке представляет развитого Рака в совершенно ином свете. Разобравшись в себе, постигнув сущностно мир, Рак осознает свою высшую миссию и начинает создавать религиозное и философское учение экзистенциального плана, руководить группой учеников, обучая их со всем интуитивным знанием тайн подсознания, которое он накопил по мере своего духовного продвижения. В непроработанном виде Юпитер дает Раку сильное внутреннее высокомерие по отношению к прочим знакам, не таким глубоким и интуитивным, как он сам.

Кульминация Нептуна в Раке тоже дает род духовного учителя, более мистичного, чем юпитерианский. Высшей октаве Рака дано мистическое ощущение Вселенной в самой глубине человеческой души (тождество Атмана и Брахмана) и космическая любовь к человечеству, воспринятому как часть себя. Такой духовный учитель более обращен внутрь, чем юпитерианский. Среднему Раку кульминация Нептуна дает склонность к обману и самообману, искажение восприятия, выражения, и трудности общения с собственным подсознанием.

Падение Марса в Раке вовсе не означает слабости этого знака. Это скорее склонность к непрямым действиям, косвенному воздействию на объект. Глубокая эмоциональность и одновременно зажатость Рака не дают возможности непосредственного проявления энергии Марса. В проработанном виде это ценнейше качество высоки духовных учителей, воздействующих на учеников точно выверенными тончайшими касаниями. В непроработанном виде это коварство, чрезмерная эмоциональность и внутренний волюнтаризм, с которым человек не может и не хочет справиться.

Ситуация Рака. Водные ситуации с наибольшим трудом поддаются описанию; с точки зрения Овна или Близнецов их как бы и вовсе нет.

Типичным признаком ситуации Рака является ощущение тайны, к которой присутствующие только-только слегка прикоснулись, а сама она еще вся лежит в неведомой глубине. Ситуация Рака часто сопровождается внезапным коллективным молчанием, за которым иногда следует групповое прозрение. Это моменты, когда коллектив внезапно углубляется в себя, а его члены ощущают непосредственную связь друг с другом и еще чем-то, невидимым и таинственным, что ведет их к общей цели и что в этом учебнике называется эгрегором коллектива. Когда ситуация Рака кончается, коллектив чувствует себя более единым или наоборот, разъединенным.

Если в ситуации Рака оказывается посторонний, он чувствует себя неуютно и заведомо ничего не понимает, хотя внешне слова и действия могут быть самыми обыкновенными; но за ними стоит смысл, понятный лишь коллективу, да и то не полностью.

В гармоничной ситуации Рака тепло и уютно, могут даже вкусно накормить (семейный обед или совет), но она обязательно наполнена внутренним смыслом, сверхзадачей, которая тесно связана с определенным воздействием на коллектив или на его отдельных членов. Настоящий семейный обед имеет большое нравственно-воспитательное значение, даже (и в особенности) если детей не шпыняют за дурные манеры за едой.

Дисгармоничная ситуация Рака может быть внешне спокойной, но отдельные ее участники испытывают воздействие такого дисгармоничного потока, что их ощущения можно сравнить с чувствами человека на допросе (с психологическим оттенком) в тайной полиции, в руках мафии (она вообще очень тяготеет к Раку, так сказать, семейна) или даже в застенке; но опять-таки внешний наблюдатель ничего не поймет или поймет все совершенно превратно.

Гармоничный Рак. Это в первую очередь очень душевный Рак. Стоит ему на вас внимательно посмотреть (а он обычно смотрит внимательно), у вас возникает ощущение, что он увидел вас всего насквозь, все понял и все простил. Гармоничный Рак создает окружающим ни с чем не сравнимый душевный комфорт, который вызывается его эмпатическим сопереживанием. Более того, человек в присутствии гармоничного Рака начинает ощущать себя эмоционально глубже, мягче и содержательнее, что особенно ценят мужские знаки. Эта способность гармоничного Рака дается ему от рождения и не требует от него никаких усилий, так что обычно он не склонен ее высоко ценить, но зато ощущает ее как мощное оружие: как только он скрывается в своем панцире и лишает вас своего волшебного внимания, вам сразу делается очень плохо (особенно, если вы к нему привыкли) и вы готовы на что угодно, лишь бы его вернуть; поэтому все Раки инстинктивные манипуляторы, по крайней мере, подсознательно; однако вывести их на чистую воду трудно.

Гармоничный Рак обладает огромной притягательной силой, которая по величине может сравниться только с его пассивностью. Чем он гармоничнее, тем ленивее проявляет свои эмоции, не выполняя тем самым своей кармической программы. Однако убедить его вести себя иначе очень трудно: вряд ли он сочтет (любые!) ваши соображения достаточно (для себя) глубокими...

Гармоничный Рак легко переносит любые жизненные невзгоды: его способность к самоизлечению душевных ран не имеет себе равных, и это в непроработанном варианте делает его несравненным эгоистом; в проработанном варианте он распространяет это свое умение на других.

Пораженный Рак. Глубина в глазах пораженного Рака соблазнительна и коварна; она может означать бездны искушения, падения и порока, а также низости и обмана. Редкий Рак полностью осознает силу своего влияния на окружающих, но и того, что осознает пораженный Рак, достаточно, чтобы сделать из него неплохого черного учителя. Опасность для пораженного Рака заключается в том, что низшие программы подсознания незаметно для его сознания начинают влиять на его восприятие и поступки, а иногда полностью берут над ним власть; это означает, что его душа отлетела, а сам он сделался марионеткой достаточно низкого эгрегора.

Все Раки склонны к самообману; пораженные - десятикратно. Поэтому основная кармическая задача пораженного Рака - разобраться в себе, своей этике и программах подсознания, и воспитать внутреннюю честность. Эти две задачи решаются постепенно и обязательно параллельно. Будучи кардинальным знаком, Рак достаточно решителен, и это обстоятельство сильно мешает пораженному Раку, ибо задачи его тонкие, и резкие действия тут противопоказаны; зато они помогают ему в черном учительстве, когда он порабощает чужие души, соблазняет их и пускает на путь порока, в царство низших астральных сущностей и ничем не омраченного эгоизма.

Особенно опасна для пораженного Рака склонность и природное умение питаться чужими отрицательными эмоциями - болью, страхом, унижением, отчаянием и т.п. Этот путь может завести его очень далеко; однако позитивная проработка дает пораженному Раку возможность очень тонкого восприятия ада, царящего в чужой душе, и конструктивной помощи тем, кто уже, кажется, безнадежен.

Планеты в Раке

Рак без планет

Поверхностный Рак.

Человек, у которого в Раке нет планет и не аспектирована Луна, не будет обладать большой глубиной сущностного восприятия и глубокой эмоциональностью. С другой стороны, у него не будет характерного жесткого панциря, блокирующего его от любых нежелательных воздействий.

Солнце в Раке

Последовательный Рак.

Солнце в Раке означает кармическую программу, которую очень трудно осознать среднему западному человеку, выросшему в близнецовской цивилизации вблизи университетских городов и прочих рассадников материализма. Чем бы ни занимался солнечный Рак, рука судьбы настойчиво направляет его внимание внутрь него самого, а его подсознание столь же настойчиво пытается оттеснить сознание и завладеть его волей. Какую бы профессию он не избрал, он должен воспринять предмет всем своим существом, наполниться им до глубины своей души - лишь тогда он получит от работы удовлетворение и сможет что-либо сделать; критерием качества работы для него служат его собственные сущностные изменения: в конструктивном варианте он духовно растет, расширяются его сознание и восприятие, в неконструктивном увеличивается и каменеет его панцирь. Солнце резко повышает ответственность Рака за свою судьбу, акцентирует его негативные склонности (они иногда включаются как будто помимо его воли) и затрудняет любую внешнюю деятельность, рассеивая внимание и переключая его на внутреннюю жизнь. Только тогда, когда Рак разрешит определенную кармой часть своих внутренних проблем, Солнце даст ему возможность сравнительно конструктивно трудиться во внешнем мире. Индивидуальная воля плохо приспособлена для решения собственных внутренних загадок и проблем, поэтому это трудный аспект.

Луна в Раке

Домашний Рак

Луна в Раке это идеальный аспект для вашей жены, если вам надоели проблемы духовного роста и вы хотите отдохнуть в семье после трудов праведных. Это человек, чья интуитивная глубина кажется бесконечной - пока вы не ощутите ее полную неконструктивность. Лунный Рак обволакивает вас теплым облаком сочувствия и понимания, в котором вы отогреваетесь и скоро начинаете задыхаться, поскольку этого все-таки мало: вам на самом-то деле надо не столько, чтобы вас принимали другие, сколько найти путь и измениться так, чтобы себя принять самому. У самого лунного Рака с этим все в порядке, даже если действительно и стоило что-нибудь поменять; но с внутренней честностью здесь большие проблемы, особенно при поражении. В гармоничном варианте ни у кого не поднимется рука или голос на этого человека, буквально излучающего тепло, мир и спокойствие, хотя внешне он может быть и несколько суетлив (так суетится большая и добрая курица около своих цыплят).

Внутренняя пассивность - главный враг лунного Рака, а поверхностная активность, как правило, неконструктивна и выполняет роль ширмы. Здесь особенно сильны фундаментальные программы подсознания (инстинкт жизни, сохранения семьи, питания и т.п.), пытающиеся выйти на первый план и заменить собой более тонкие программы духовного роста.

Меркурий в Раке

Вербальный Рак.

Меркурий делает Рака восприимчивым к словам и вообще знакам, символическим системам, в которых меркурианский Рак может усмотреть большую глубину и смысл; хорошо для историков-археологов, расшифровывающих древние тексты на неизвестных языках. Меркурий также облегчает Раку проблему выражения своих глубоких ощущений, помогая ему создать для этого более или менее адекватный язык; степень его понятности и важности для окружающих и человечества в целом определяется аспектами Меркурия и уровнем проработки аспекта.

Большая чувствительность к словам, часто сильная эмоциональная реакция, при поражении существенные искажения при восприятии словесной и символической информации и передаче своих чувств словами.

Венера в Раке

Чувственный Рак.

Венера делает Рака особенно чувствительным к чарам противоположного пола, хотя он вовсе не стремится это показать. Обостренное интуитивное ощущение прекрасного, склонность воспринимать лишь то, что кажется красивым, и блокироваться от всего остального как слишком безобразного. Тот редкий случай, когда действительно красота облагораживает душу. Склонность воспринимать мир глазами эстета, что при хорошей проработке дает талантливых музыкантов, художников и поэтов (пишущих музыкальные стихи); на низком уровне - отрицание большей части действительности и окружения под тем предлогом, что они безобразны; при поражении резкие вкусы, особенно в музыке; от любимых произведений эти люди практически впадают в транс.

Чувственность сильная, но с узким кругом партнеров и при неразвитом аспекте только для себя.

Марс в Раке

Чувствительный Рак.

Марс акцентирует проблему самовыражения Рака. В непроработанном варианте этот аспект не дает возможности Марсу направить свою энергию вовне: мешает твердый панцирь Рака, так что она остается внутри, что делает Рака перенапряженным и сверхчувствительным (в отрицательном смысле) к воздействиям окружающей среды, а иногда прорывающаяся вовне энергия идет на сильных эмоциях и дисгармонична (например, истерика).

Это положение дает возможность и кармическую необходимость большой работы над собой и сильную способность привлекать к себе чужое внимание - гармоничное или дисгармоничное, в зависимости от аспектов Марса и Рака. Проработка дает большую власть над людьми, влияние непосредственно через психику (психотерапевт, маг).

Поражение Марса акцентирует склонность Рака к низшим проявлениям (особенно коварству), но при проработке дает выход на его высшую октаву.

Юпитер в Раке

Сияющий Рак.

Юпитер дает Раку богатство душевной жизни, и, если он не сильно поражен, Рак склонен этим богатством благородно (слегка, может быть, снисходительно) делиться с окружающими. При гармоничных аспектах эмоциональная самодостаточность, правильное ощущение, что всегда какое-нибудь новое и интересное лицо придет и будет адекватно со мной общаться, что воспринимается как должное (а не как чудо, что более правильно) и, соответственно, ценится низко, в результате со временем подрывается ценность общения. При хорошей проработке гармоничный юпитерианский Рак может дать очень многое большому количеству людей, если примет для себя принцип эмоционального аскетизма (преодолев соблазн соответствующего распутства) и научится правильно общаться с эмоциональными и энергетическими вампирами.

В пораженном варианте юпитерианский Рак также привлекает большое количество людей, но адекватное эмоциональное и сущностное общение затруднено (например, гордостью своей глубиной и восприимчивостью); путь проработки - перенос акцента с первого на второе. Здесь возможность духовного роста больше, чем в гармоничном варианте (как, впрочем, и всегда).

При этом аспекте проблема самовыражения смягчается.

Сатурн в Раке

Кристаллизованный Рак.

Сатурн ставит Раку жесткие рамки восприятия и особенно самовыражения, по большей части неосознаваемые. Кроме того, он дает жесткость многих программ подсознания, особенно касающихся эмоциональных проявлений. Низшая октава этого аспекта может дать необычайную жестокость и полное отчуждение от жертвы, она как бы оказывается в другом пространстве и относится к другому биологическому виду. Здесь Сатурн означает регрессию эмоционального восприятия до низших примитивных форм (садизм и т.п.) и кристаллизацию соответствующих программ подсознания, так что эмоциональное развитие (не говоря уже о сущностном) дается с очень большим трудом.

С другой, стороны, определенная (насильственная) дисциплина, которую вводит Сатурн в наши интимные сферы эмоциональной и сущностной жизни, дает, по крайней мере, отсутствие многих соблазнов, а при наличии должного смирения и тщательной проработке получается очень серьезный и глубокий человек, который видит многое и может выразить в немногих точных словах тонкую истину о глубинах человеческой души. Проработка здесь включает снятие (путем осознания) зажимов восприятия, осознание кармических запретов на некоторые эмоциональные радости (такие запреты обязательно будут) и последующее смирение (а не поиски компенсации: Сатурн не Юпитер, он любит тяжелую работу и смирение, и на незаслуженную удачу здесь рассчитывать не приходится).

Игнорирование Сатурна в данном аспекте приводит к попыткам буйной эмоциональной жизни, которая скоро крайне обедняется по ассортименту и делается весьма хаотичной для обладателя аспекта (то есть его эмоциональный канал берет под контроль жесткий эгрегор). Человек кристаллизуется и делается придатком своих эмоций, которыми не владеет.

Хирон в Раке

Материализованный Рак.

Хирон дает Раку лестницу, по которой тот может опуститься в собственную глубину, не теряя почвы под ногами. Хирон материализует многие программы подсознания Рака и выводит их в его сознание - если Рак готов их воспринять. Хирон (в проработанном варианте аспекта) также дает Раку возможность разобраться в глубинах своего подсознания и понять, какие программы уже отжили, какие относятся к низшему "я", а какие только что созданы высшим. Хирон облегчает программу самовыражения Рака, предлагая ему для этого неожиданные пути, когда за внешне материальной формой скрыты глубокие сущностные и эмоциональные переживания. Вроде бы все как обычно, а эффект чуда.

В непроработанном варианте Хирон как бы стучится в сознание Рака, создавая ему разнообразные немыслимые ситуации (общения и другие), которые должны (как в дзен-буддизме) опрокинуть его штампованные программы восприятия, особенно эмоционального и сущностного, и показать ему его самого изнутри и совершенно по-другому. С толку Хирон, по крайней мере, сбивает, а насколько это окажется конструктивным, зависит и от человека.

В высшей октаве этого аспекта человек получает возможность выстраивать свою сущность, глубинные программы подсознания с участием своего разума и воли, то есть прямо влиять на свой духовный рост (и, разумеется, на духовное развитие других людей).

Уран в Раке

(1948/49-1955/56)

Нетрадиционный Рак.

Обладая доступом к глубинам своего подсознания, Рак тесно связан (через общественное подсознание) с традицией, историей и в этом смысле консервативен. Последнее, однако, не относится к поколению Урана в Раке. Это поколение склонно иметь оригинальные идеи относительно своей судьбы в рамках истории, ломать традиции во взглядах на сущностные стороны жизни и психологии людей. Увлечение экзистенциальными религиями (дзен-буддизм, суфизм, Раджниш), особенно с идеей внезапного иррационального просветления. Эти люди поднимают на высоту групповой психоанализ - теорию взаимодействий Э. Берна. Возможны новые концепции исторического процесса.

В индивидуальной карте Уран дает Раку неожиданные переплетения глубоких программ подсознания, любовь к экстравагантным эмоциональным отношениям, создание новой морали интимных отношений (в рамках старой им тесно), допускающей многое, в случае поражения до половых извращений и коллективного секса. Однако такими простыми средствами свобода эмоционального и сущностного самовыражения не достигается. При поражении - хаос во внутренней жизни и эмоциях, что ведет к хаосу и во внешних обстоятельствах; иногда приступы гениальности, но ненадолго.

Высшая октава - мгновенные мистические озарения, когда человек ощущает единство глубин своего "я" с Абсолютом. Психотерапевты, психологи, мистические или психологические поэты, писатели и художники, психологические астрологи (на это должна указывать вся карта).

Нептун в Раке

(1901/2-1914/16)

Потусторонний Рак.

Нептун, планета мистики, чувствует себя в Раке, знаке глубин подсознания, хорошо. Там, в глубине, в темноте, идут те таинственные процессы, которые могут дать человеку способность восприятия тончайших вибраций Космоса и сделать его ясновидящим, духовным учителем или пророком (что для древних было одно и то же); но стоит лишь чуть-чуть сместить внутренний акцент в сторону эгоизма, или хотя бы личностного включения, как низшие программы подсознания резко искажают всю картину, и Нептун реализуется во всей силе своей низшей октавы как планета обмана и самообмана, совсем тонкую информацию, (квази) мистические откровения, слова Высоких (и Средних) Учителей, полученные (кажется) из первых рук, во сне или в медитации, очень не хочется подвергать сомнению, но и они, увы, проходят через фильтры подсознания, которое дает свои наводки и искажения в соответствии с природой данного человека. Проявленный аспект Нептуна в Раке дает в индивидуальной карте медиумизм тонкость глубоких программ подсознания, настроенность на сверхъестественное, чудо; способность абсолютного игнорирования реальности того, что противоречит сущностной картине мира (то есть глубоким убеждениям), по принципу "хоть кол на голове теши", особенно при пораженном Нептуне - лакомый кусок для низших астральных сущностей, жертва манипуляторов, демагогов и т.п. или же сам человек становится проводником низших астральных влияний. Здесь кульминация поддается проработке только у очень высоких душ.

Плутон в Раке

(1912/14-1937/39)

Магический Рак.

Хотя Плутон управляет Скорпионом, то есть водным знаком, Раку от него неуютно. Кардинальные перемены в интимных глубинах души никого не обрадуют, хотя порой и необходимы. К счастью, на отдельного человека Плутон действует очень тонко, поэтому влияние на Рака сказывается видимым образом больше на трансформациях общественного подсознания, но это не входит в тему учебника; замечу только, что глубина трансформации коллективного человеческого подсознания, вызванная двумя мировыми войнами, развязанными в течение последнего пребывания Плутона в Раке, пока еще остается совершенно недооцененной.

В индивидуальном гороскопе проявленный аспект означает огромную скрытую регенеративную силу, стремление к психологической власти над людьми, в более высоком варианте - над собой. Диктаторы, маги, святые.

Глава 5

Оглавление


Глава 5

Л Е В

Стихия огня, зона оформления, постоянный крест. Управитель Солнце, в заточении Уран и Сатурн, кульминирует Плутон, в падении Меркурий.

Характерным для всей зоны оформления - (гуна тамас) является осознание знаком своей стихии, определенная гордость и ответственность за нее. Здесь стихии находят свое наиболее последовательное выражение.

Человек Льва. В отличие от Овна, Лев (постоянный крест) владеет устойчивым энергетическим потоком и осознает свою (вернее, его) силу, энергию и власть над людьми и обстоятельствами. Если Овен стихийный энтузиаст, то Лев низшей октавы - это повелитель, диктатор, а высшей - сознательный и ответственный исполнитель воли потока. Разумеется, и низший Овен, и низший Лев являются марионетками своих потоков, но потоки обращаются с ними по-разному. Если непослушного (а часто и послушного) Овна эгрегор нередко лишает силы, (то есть поток отключается), то в случае Льва это уже крайняя мера. Непослушного Льва поток наказывает изменением характера жизненных обстоятельств и препятствий, которые становятся все более тяжелыми, но поток все же долго не отключается.

Лев низшей октавы осознает свою силу и пользуется ею в эгоистических целях. Чем ниже эволюционный уровень Льва, тем более надуто его эго, иногда до такой степени, что его хочется показывать в зоопарке. В то же время общее благородство огненной стихии сказывается и в низшей октаве Льва. Он не станет с садистским наслаждением мучить свою жертву (убьет одним мощным ударом), у него часто (особенно если ему польстить) возникают определенные пародии на высшие проявления, своеобразное (на своем уровне) великодушие и т.п.

Большая проблема Льва связана с его энергетическим потоком. Хотя он и постоянен, но не имеет той оглушающей силы, что появляется в периоды подъема у Овна, и поэтому Лев нуждается в посторонней оценке себя как проводника потока. Овен выше этого: ему главное, чтобы поток дошел, а уж какова его, Овна, роль, ему не так важно; Овен, таким образом, несет идею, а Лев себя в идее. Последнее обстоятельство делает Льва чрезвычайно уязвимым: он начинает зависеть от чужой оценки его личности; но зато и дает ему некоторую возможность сознательного управления потоком, что делает его более гибким, чем Овен (который в низшей октаве полностью подчинен потоку) и более внимательным к окружению. С другой стороны, Лев (постоянный крест) гораздо более упрям, нежели Овен, если брать его поведение в большой промежуток времени. Осознав (в меру своего понимания) свой энергетический поток, свою энергетическую идею, то есть направление деятельности, он привязывается к ней намертво; Овен же регулярно лишается потока и в депрессии (кардинальный знак) легко может сменить один поток на другой, переменить вид деятельности, а главное, свою энергетическую идею.

Лев - природный лидер. С помощью своего постоянного энергетического потока он надежно удерживает группу своих последователей, учеников или рабов в подчинении и, получая от них определенную дозу восхищения, преклонения, ликования и послушания, становится счастливым и ведет себя вполне благородно и даже иногда по-рыцарски. Если же ситуация осложняется и выходит из-под контроля Льва, он пытается усилить давление (для начала издает грозный рык), и тут человеколюбие, и так-то представленное в ограниченном количестве (пока речь идет о низшей и средней октавах Льва), исчезает начисто и появляется обычный жесткий диктат во имя "идеи", той самой, которой служит Лев. Если же и это не помогает, Лев лишается потока, теряет свой обычный горделивый вид и переходит в качественно иное состояние. Ибо если для Овна лишение энергетического потока, депрессия, есть в каком-то смысле естественное (хотя и малоприятное) состояние, то для Льва, рассчитанного на жизнь в энергетическом потоке, лишение последнего равносильно катастрофе, это смерть среди жизни (именно поэтому Лев бывает так беспощаден в сражении за энергетический канал). Обратное включение в энергетический поток для Льва, в принципе, возможно, но далеко не сразу, с большим трудом, а главное, этот будет уже не тот, что прежде, а надломленный Лев, с большим шрамом на психике на всю оставшуюся жизнь.

Эгоизм Льва сильно отличается от эгоизма Овна. Если Овен (будучи в потоке) не видит вообще ничего, то Лев не видит ничего, кроме потока, и здесь большая разница. Овен инстинктивный, стихийный эгоист - его надо принять со всем, что через него идет, или отвергнуть. Лев же сознательно считает, что весь мир должен подчиниться его энергетической идее, а кто не хочет, тот дурак или враг, и тем хуже для него - и это не стихийное ощущение, а жизненная позиция, смягчить которую (не говоря уж: пересмотреть) Льву очень трудно. Лев критику хотя и слышит, но никак не реагирует, в отличие от Овна, который ее не слышит вовсе.

Управление Солнца дает Льву ощущение, что его личная воля есть непосредственно воля Божья; отсюда его фантастическая самоуверенность вопреки любым фактам и обстоятельствам: признать свою ошибку означает для Льва усомниться в Его непогрешимости или даже существовании. Реально, однако, Солнце олицетворяет не Абсолют, а ведущий человека в данный момент эгрегор, и господство Солнца во Льве означает, что Лев транслирует определенную императивную для человека программу действий, субъективно переживаемую как соответствующий импульс личной воли. Льву, таким образом, нужно разобраться, где действует его высший кармический эгрегор, где текущий эгрегор, а где воля его собственного низшего "я" - задача, как видно, не из простых, в особенности, если мало планет в знаках воды и Лев управляет дневным домом.

Заточение Урана ограничивает оригинальность Льва, переводя ее в скрытые формы. Лев все-таки практик и к тому же лидер, ему приходится приспосабливаться к реальности и, между прочим, к уровню последователей. В то же время законом всех потоков из тонкого мира является творчество и, в частности, оригинальность и новизна, к чему Лев инстинктивно стремится и что у него в конечном счете часто так плохо получается. Заточение высших планет поддается проработке с очень большим трудом.

Заточение Сатурна дает Льву определенную внутреннюю жесткость, а при поражении ожесточенность. Сатурн (внутренне) фиксирует Льва на его энергетическом потоке, идее, с одной стороны, придавая ему устойчивость, а с другой - лишая пластичности. В результате Лев, сталкиваясь с действительностью, получает существенные травмы от прочих зодиакальных знаков (которых он в своей низшей октаве презирает): Скорпион его больно кусает, Телец топчет, Водолей неожиданно сбивает с ног и т.д. Эти травмы и есть урок Сатурна, который поворачивает Льва в сторону осмысления себя, своей идеи и окружающего мира. При хорошей проработке (что в данном случае редко бывает до сорока лет, то есть оппозиции транзитного Урана к радикальному Урану) Лев осознает свою волю как преломление воли ведущего его эгрегора, и находит свое место в мире, однако Льву с его жесткостью, самомнением и сознательным самолюбованием очень трудно освоить принципы скромности и смирения перед высшей космической волей. Зато если ему это удается, из него получается истинный генерал духа, практический духовный вождь. Если же уроки Сатурна проходят мимо, Лев либо лишается потока и (навеки, то есть до следующего воплощения) попадает в царство низшей октавы Сатурна (отсутствие энергии, депрессия и глухое отчаяние), либо кристаллизуется, попадая в мертвый поток жесткого эгрегора, и становится диктатором того или иного толка, имеющим определенную власть над людьми и обстоятельствами и полностью лишенным свободы воли и творчества.

Кульминация Плутона во Льве символизирует принцип высшей практической власти Льва в динамике развития мира. Среднему Льву этот символический аспект дает жажду конкретно-практической власти над миром с целью его переустройства снизу доверху (в том объеме, который доступен пониманию данного Льва) в соответствии с идеей, которую он транслирует. Таким образом, высший Лев - это практический властитель мира, осуществляющий и управление, и все, даже самые глубокие, виды его перестройки и трансформации в соответствии с задачами эволюционного развития. В непроработанном виде кульминация Плутона дает Льву ложное чувство проникновения в чужую душу и комплекс практической власти (то есть власти над внешним миром). Если практической власти нет, то ее очень хочется, а если есть, то ее размеры в сознании Льва сильно преувеличены. Ему трудно поверить, что административная и реализационная власть - это не одно и то же.

Падение Меркурия символизирует не глупость Льва, а его пренебрежение к бесплодным умствованиям, производимым вне энергетического потока. У энергетического потока своя логика, которую он навязывает Льву и которую, как Лев инстинктивно (и правильно) чувствует, нельзя заменять обычной человеческой меркуриальной логикой. Тем не менее отслеживать рассудком свои действия необходимо всем знакам, и Льву в том числе, а он, при плохой проработке и в юности, склонен полагаться не на ум и не на интуицию даже, а скорее на свой порыв, сиречь энергетический поток, который в отрыве от реальности может увести его очень далеко. Кроме того, падение Меркурия дает Льву трудности чисто ментально-информационного контакта с миром: информацию без энергетической составляющей он не воспринимает, а сам при контактах часто слишком сильно давит; за столом мирных переговоров он чувствует себя не на месте. При тщательной проработке меркурианской проблемы (что очень трудно) Лев получает возможность тонкого ментального управления своим потоком и овладевает синтезом ментального и энергетического планов, при ее игнорировании - плохое восприятие неэнергетичной (чисто ментальной) информации и контактов и неумное поведение.

Ситуация Льва воспринимается участниками как императивная, обладающая сильным энергетическим давлением и требующая энергичных практических действий. В гармоничном варианте это может быть (солнечный вариант) восторженное чествование публикой своего любимца на сцене. Здесь энергетический поток фокусируется на артисте и от него рассеивается к восхищенным поклонникам, а от них к нему идет обратный поток; зрители же, изнемогая от потока, который ими субъективно переживается как чувство любви и восхищения, практически выражают себя в аплодисментах, овации, стремлении овладеть частью одежды или автомобиля своего кумира, а в исключительных случаях в экстазе рвут его на мелкие кусочки.

Другой классический (плутонический) вариант ситуации Льва - это поле битвы с точки зрения генерала, который руководит сражением: расставляет полки, вдохновляет солдат, определяет последовательность ввода в бой подразделений, пытаясь предвосхитить действия противника и т.д. Здесь люди воспринимаются как пешки и царит логика и этика мрачного энергетического потока, которая характеризуется известным афоризмом "на войне как на войне".

Смешанный солнечно-плутонический вариант ситуации Льва низшей октавы это диктатура, опирающаяся на силу оружия и тайной полиции. Примеров ситуации Льва высшей октавы история в глобальном масштабе пока не явила; это будет духовное возрождение человечества с элементами картин Страшного Суда.

Гармоничный Лев хорошо адаптирован ко внешней реальности и потому в большом количестве получает то, что Льву необходимо как воздух: общее признание, восхищение, поклонение. Он обладает естественным авторитетом, энергетической властью, а его идеи всегда приемлемы для окружения. Он энергичен и настойчив, но не слишком; его слушают и слушаются больше из любви к нему, чем подчиняясь его силе. Его обаяние величественно, несомненно, очевидно и действует наповал; он прекрасен даже в своей некоторой надменности, которую ему легко простить, поскольку она свойственна ему, как корона императору.

Восхищение, поклонение и послушание внешнего мира гармоничный Лев воспринимает как должное; все это ему необходимо, но особых эмоций не вызывает. Основная опасность, которая ему угрожает, это царственная лень, в которой он может сравниться только с Тельцом. Сдвинуть гармоничного Льва с места и направить на путь напряженной конструктивной работы необычайно сложно; его огненно-обаятельная улыбка постоянного знака быстро убедит вас, что он, конечно же, все легко может сделать, но зачем? Мир прекрасен и гармоничен и так, а если вдруг что-то уж совсем плохо, то само собой устроится в ближайшее время; и что касается его реальности, это так и есть.

Поражение Льва ставит перед человеком большие кармические задачи, за невыполнение которых он платит многочисленными комплексами, фобиями и ударами судьбы; последние распространяются и на его ближайшее окружение.

Пораженный Лев должен заработать все то, что гармоничному Льву дано от природы, но нуждается-то он в этом с самого начала! Общая кармическая задача пораженного Льва заключается в том, чтобы проводить в жизнь сильные дисгармоничные его окружению энергетические идеи; при этом, естественно, меняется весь окружающий его мир. Гармоничный Лев проводит идеи, к которым общество готово, пораженный - к которым не готово и оказывает значительное сопротивление. Если задача Овна лишь первичная очень энергичная формулировка идеи, то Лев должен ее последовательно провести почти до воплощения в реальные формы (последняя фаза - дело знаков земли). Если Овен разбрызгивает энергию как фонтан, и ему все равно, на кого попадут брызги, то Лев заключает ее в трубу и доверяет вполне определенному кругу своих последователей, отношения с которыми (в пораженном варианте) складываются очень непросто: они зачастую бунтуют, уходят, иногда возвращаются снова, обвиняют (не без оснований) пораженного Льва в тиранстве, черствости, жестокости и фанатизме. В проработанном варианте Льва его приверженцы в результате духовно растут и не только проводят первоначальную идею в жизнь, но и совершенствуют ее по пути; в непроработанном варианте пораженный Лев в качестве рычагов управления людьми использует их низшие инстинкты (алчность, склонность к распутству, лень, соперничество) и выступает в роли черного учителя (соблазнителя, тирана и т.п.), а его идея совместными усилиями профанируется и пачкает действительность. Для самого непроработанного пораженного Льва характерны деспотизм, упрямство, ощущение богоизбранности, крайняя нетерпимость к критике, прямолинейность и страсть к грубой лести. Проработка дает умение конструктивно работать в трудных условиях с трудными людьми, не теряя энтузиазма и поддерживая его у остальных.

Планеты во Льве

Лев без планет

Скучный Лев.

Человек, у которого нет планет во Льве и не аспектировано Солнце, с трудом выполняет роль энергичного лидера; ему не хватает видимой окружающим уверенности в себе, энергии, властности, естественного авторитета. С другой стороны, ему не свойственны осознанные чванство, хвастовство и ложная гордость в практических вопросах.

Солнце во Льве

Натуральный Лев.

Солнце в знаке всегда делает программу этого знака напряженной, а как управитель - вдвойне. Солнечный Лев имеет дело с жесткими энергетическими потоками, которые имеют большую власть над внешним миром (и над самим Львом) и требуют потому очень точных действий; цена ошибки велика и видимым образом материальна. Солнце подчеркивает лидерские качества Льва и ощущение божественного происхождения его личной воли. Это в некоторой степени так; однако, имея такое ощущение, очень трудно допустить наличие влияния на эту божественную волю собственных низших программ подсознания; еще труднее Льву, не наделенному (исключая высший тип) особой эмпатией и психологическими способностями, а также склонностью к самоанализу и интроспекции, разобраться в своем подсознании и отделить высшие программы от низших - ему кажется, что это все несущественно, и надо заниматься делом (в его понимании), то есть внешним миром. Тем не менее подсознание берет свое, и если солнечный Лев не проводит регулярной ассенизационной кампании в своей душе, он постепенно деградирует и, незаметно для него самого, у него происходит смена ведущего эгрегора на более кристаллизованный и примитивный. Лев становится грубым деспотом и теряет связь с реальностью и первоначальной идеей.

Луна во Льве

Лев с павлиньим хвостом.

Если солнечный Лев может спокойно (и даже с некоторой гордостью) сказать о себе: "Да, я самолюбив и всегда хочу быть первым", то лунный Лев никогда так о себе не скажет, потому что это его тайная цель и интимное желание, выполнения которых он будет страстно подсознательно добиваться, но никогда в этом не признается.

Лунному Льву личная похвала нужна как воздух; без нее он чахнет, с ней пышно расцветает. Гармоничная Луна делает Льва ленивым баловнем судьбы, равнодушным ко всему, кроме поклонения и лести; поражение дает ему сильнейший комплекс общественного непризнания и импульс к изучению реальности и адаптации к ней своего потока. При надлежащей проработке пораженный лунный Лев может стать хорошим драматическим актером - на сцене и в жизни; в отсутствие ее - поведение по типу капризной примадонны.

Лунный Лев внешне более устойчив, чем лунный Овен, его труднее "срезать" критикой; тем не менее, страдает от нее Лев, пожалуй, больше: во-первых, Овен легче переключается, а во-вторых, Льву нужно личное признание, а Овну признание его дела, а не его самого.

Меркурий во Льве

Общительный Лев.

Меркурий ставит проблему ментального осознания энергетического потока Льва, то есть истинного смысла его деятельности. Падение Меркурия означает, что только высшей октаве этого аспекта удается осознать смысл потока и научиться его контролировать. При плохой проработке аспекта Лев подсознательно заинтересован в расширении контактов, то есть сферы действия своей идеи, но они у него плохо получаются, он слишком энергичен и прямолинеен, и для посторонних его энтузиазм часто выглядит наивно-глуповатым.

Меркурианский Лев постоянно пытается использовать рассудок в своей деятельности, но это у него плохо получается, поскольку у потока своя логика (а у жизни своя, причем и та, и другая для среднего Льва непостижимы). В гармоничном варианте этот аспект дает много успешных для главного дела Льва контактов и разговоров, но понять внутренний смысл происходящего Лев при этом все-таки не может (и не пытается), в дисгармоничном - рассудок и контакты приходят в противоречие с энергетическим потоком, что ведет к конфликтам и попыткам Льва решать эти тонкие проблемы путем грубого прямого давления, силой. Неудачи осмысливаются с колоссальным трудом.

Венера во Льве

Светский Лев.

В высшей октаве это аспект великих актеров, писателей и художников, часто с публицистическим оттенком, чье воздействие на социум непосредственно приводит к его духовному развитию. Здесь реализуется истинная практически-вдохновляющая сила искусства: побывав на спектакле или прочитав книгу, человек не только получает мощный импульс жить и работать по-другому, лучше, чем прежде, но и начинает ощущать Божественное присутствие там, где раньше его и не подозревал. Постоянство потока и влияние на публику больше, чем у венерианского Овна.

Среднему Льву этот аспект дает определенную изысканность манер и склонность к эстетическим потокам - это знатоки и ценители искусства, искусствоведы, филантропы от искусства.

В гармоничном варианте на человека все время приятно смотреть: красиво говорит, движется, словом, что называется, умеет себя подать (что может вызывать раздражение, поскольку за этим фасадом стоит пассивность). Если аспект проявлен, успех у противоположного пола гарантирован (кроме сильного поражения, когда успех тоже гарантирован, но в узком круге партнеров и кратковременный). В пораженном варианте склонность к вычурным модам и "выпендрежу", при проработке - оригинальный художник, с трудом пробивающийся через косность восприятия своего социума.

Марс во Льве

Боевой Лев.

Марс дает Льву исключительную энергию и энтузиазм - иногда до самозабвения. В то же время он ставит проблему самоконтроля, поскольку поток такой силы должен быть точно рассчитан, иначе он сожжет все на своем пути. Марс также усугубляет упрямство Льва, искушая его отвечать на неприятные возражения (независимо от их справедливости) мощным ударом лапы. В низшей октаве этот аспект дает грубость, непримиримость, жесткость с близкими и жестокость к врагам. В гармоничном варианте это способность к интенсивному тяжелому труду на большом энтузиазме, руководство сплоченными коллективами, решающими сложные задачи. При поражении тяжелые удары, в том числе и по самолюбию, но при проработке с годами приходит необходимая мудрость в обращении с людьми и энергетическим потоком; тогда - практический духовный наставник.

Юпитер во Льве

Царственный Лев.

Не сильно пораженный Юпитер подчеркивает лучшие качества Льва - великодушие, благородство, энергию. Он дает Льву изобилие поклонников и последователей и, говоря психологическим языком, необходимое количество поглаживаний, дающих ему ощущение царя зверей. Юпитер смягчает догматизм и упрямство Льва, придавая ему определенную широту взглядов и, в высшей октаве аспекта, духовную устремленность, умение видеть за практическими целями их высший смысл.

При плохой проработке Юпитер (особенно пораженный) усугубляет гордыню Льва и его пренебрежительно-невнимательное отношение к миру вообще и своим последователям в частности, а также непринятие критики, которую он (не вдаваясь в суть) склонен воспринимать как очередное доказательство никчемности оппонента. Развитый аспект дает возможность ответственной работы по синтезу нескольких сильных энергетических потоков, практическое руководство большими коллективами, решающими широкий спектр задач.

Сатурн во Льве

Мрачный Лев.

Действие кристаллизующего Сатурна на Льва находится в широком диапазоне от тюремной решетки, начисто перекрывающей энергетический поток, до кристаллической решетки рубинового лазера, фокусирующего его точно в одном направлении.

В любом случае Сатурн сосредотачивает внимание Льва на имеющемся энергетическом потоке: он (правильно) чувствует, что другого не дадут. Сатурновский Лев очень серьезно, до занудности, относится ко всему, что через него идет, и лишней энергии на пустяки не тратит (исключая попытки игнорирования этого аспекта, начинающиеся с бездумного энергетического расточительства и быстро кончающиеся ударами судьбы и энергетической ямой). Гармоничный Сатурн требует напряженного труда в энергетическом потоке, но и дает соответствующие силы и энтузиазм (пример: спортсмен-марафонец), пораженный Сатурн требует того же, но сил не дает вовсе или дает мало, предлагая человеку изыскать их самому, а вместо энтузиазма предлагает Льву скрытое, но очень сильное честолюбие и жажду власти. Этот аспект очень тяжел для Льва, поскольку требует выработки глубокого смирения и умения совершать неприятную работу с непослушными людьми, не признающими твоего авторитета и равнодушными к твоим идеям и энтузиазму; но одновременно это наиболее конструктивный аспект для Льва, так как в результате его проработки Лев устраняет те черты, которые ему больше всего мешают: ограниченность восприятия, самолюбование и деспотизм, а его сила и мудрость возрастают неизмеримо.

При плохой проработке аспекта Лев делается скупым, нелюдимым, холодным и догматичным. Поток превращается в тоненькую струйку, которую Лев больше всего на свете боится потерять. Не вздумайте на нее покуситься!

Хирон во Льве

Передовой Лев.

Развитый аспект дает Льву осознание природы его энергетического потока, его истинное назначение и смысл соответствующей практической деятельности, а также представление об источнике энергии (то есть эгрегоре).При сильном Хироне практическое использование биологической и психической энергии: телекинез, лечение биополем и на расстоянии, эффективная психотерапия внушением и т.п. Способность сознательного управления групповым биополем, что может быть применено в групповой психотерапии, групповом ускоренном обучении и сходных проблемах.

У среднего человека этот аспект дает различные переживания и опыт, наталкивающий его на расширение представлений о видах и возможностях энергетических потоков и силе и возможностях энергетичных программ подсознания (например, самоизлечение посредством аутотренинга, чтения мантр и т.п.).

При поражении - хаос в сознании по описанным вопросам (и интерес к ним), попытки использования способностей ко внушению (прямому и на расстоянии) в целях манипулирования людьми и коллективами, в крайних случаях острые психические расстройства и одержимость (то есть интенсивное влияние сильных астральных сущностей).

Уран во Льве

(1955/56-1961/62)

Оригинальный Лев.

Это поколение дает тип лидера с оригинальными идеями, не похожими ни на что известное и часто сильно опережающими время, так что современники его в конечном счете не понимают или безнадежно профанируют первоначальную идею. Если аспект проявлен, то человеку приходится трудно, так как наряду с эксцентричностью его идеи, он сам отличается крайней независимостью во мнениях и не склонен никому подчиняться или согласовывать свое поведение (гармоничные аспекты это смягчают), что отрицательно сказывается на коллективе последователей, подчиненных или единомышленников. При проработке (что трудно) иногда удается учесть конкретные обстоятельства окружающего мира, специфику коллектива единомышленников и его организовать для практической работы; тогда результаты могут оказаться ошеломляющими. При плохой проработке глупая эксцентричность практических идей и догматическая фиксация на них, полное игнорирование критики.

Сильные уранические Львы последнего поколения покажут пример принципиально новых истинно демократических методов управления коллективами, учитывающих законы коллективного подсознания.

Нептун во Льве

(1914/16-1928/29)

Рассеянный Лев.

Нептун кружит голову обычно трезвому Льву и наполняет его нереальными мечтами, грезами наяву и фантастически-утопическими проектами, грандиозными по размерам помощи бедствующему человечеству и жестокости мер, которыми эта помощь оказывается (разрывные пули и газы в первой мировой войне). К тому времени, когда Лев с трудом рассеивает туман Нептуна, он с негодованием отправляет обманщика в заточение в Деву, где, правда, действие Нептуна еще хуже.

Низшая октава Нептуна во Льве - это шарлатан или обманщик большего или меньшего калибра, энергично проповедующий те или иные многообещающие идеи, от быстрого и надежного обогащения до методики, гарантирующей достижение просветления в шестимесячный срок; другой вариант - религиозный фанатик, собирающий свой народ на священную войну с неверными. Высшая октава этого аспекта - высоко духовное лицо с талантом проповедника; возможно, основоположник новой веры или религии.

Проявленный аспект у среднего человека дает некоторую склонность к мистическим формам искусства и тонкость его восприятия, любовь к красивому религиозному ритуалу.

Плутон во Льве

(1937/39-1956/58)

Могущественный Лев.

Этот аспект представляет Льва в его самом сильном варианте, когда его власть над внешним миром максимальна, он распоряжается судьбой, жизнью и смертью всего живого на земле; здесь Плутон производит главную чистку наблюдаемого мира за весь свой 250-летний цикл.

Во время последнего транзита по Льву прошла вторая мировая война, было изобретено и испытано атомное оружие, в результате чего стала реальной возможность одномоментного уничтожения жизни на Земле, что кардинально изменило внешнюю реальность. Однако поколение, родившееся в это время, еще далеко не сказало своего последнего слова. Оно начнет духовную трансформацию общества в практической жизни под лозунгом эпохи Водолея.

Низшая октава этого аспекта - проявляющий Лев, черный учитель, наделенный тонкой трансформирующей магической силой, способный проникнуть в самую интимную глубину человеческой души и извлечь самое темное и низкое, что там есть, на поверхность; своих учеников он превращает таким образом в проводников кристаллизующей силы, послушных марионеток жесткого эгрегора или лично своих.

Высшая октава аспекта - духовные учителя, которые начнут синтез наук и религий в единую мировую религию и подготовят поколение, открывающее эпоху Водолея.

Глава 6

Оглавление


Глава 6

Д Е В А

Стихия земли, зона оформления, подвижные крест. Управитель Меркурий, в заточении Нептун и Юпитер, в падении Венера и Хирон.

Человек Девы. Типичная Дева всегда очень занята; но я сильно сомневаюсь, что занята она лично вами. И дело здесь не в том, что Дева невнимательна - она, может быть, даже слишком внимательна, - а в том, что она плохо представляет себе, что такое личность.

Дева, представляя собой стихию земли в зоне оформления, видит весь мир расчлененным на формы, разнообразнейшие и порой весьма причудливые, приятные или нет, совершенные или нуждающиеся в доработке - и ощущает себя среди этих форм очень уверенно, хозяйкой. Ей кажется, что ничего, кроме понятных ей форм, в мире нет - и быть не может - и поэтому он на самом деле прост и понятен, хотя и весьма разнообразен, и в нем нет проблем, а есть очень много работы - по приведению имеющихся форм в надлежащее состояние, то есть в порядок.

Дева, как ни один другой знак, умеет видеть подробности и ценит малые формы. (Один из ее идеалов - легендарный тульский Левша, сумевший подковать блоху, а на подкове мелкими буковками пропечатавший свое имя: левша). И в этом же заключается ее главная беда - у нее разбегаются глаза. Она видит слишком много деталей и ни на чем не может остановить взгляд. Для нее очень труден синтез, поскольку он предполагает именно момент абстрагирования от конкретных деталей (что Деве трудно само по себе) и хотя бы подсознательную предпосылку о существовании более тонкой, пока невидимой, объемлющей формы, относительно которой наблюдаемые суть лишь грани или проекции - а эта гипотеза для Девы почти непереносима, потому что формы, которой она не может себе представить, а в особенности - о ужас! - тонкой формы для нее не существует.

Поэтому вместо синтеза Дева часто идет по более доступному для нее, но, как правило, тупиковому пути поиска детали, детальки, линии, подробности, которая окажется самой главной, ключом к замыслу и воплощением смысла. Дева может найти тщательно замаскированный ключ к решению шахматного этюда, но теряется в сложной композиционной игре, где необходима общая интуитивная оценка ситуации и нет сильных ходов.

Являясь подвижным знаком, Дева (не в пример Тельцу) не склонна привязываться к попадающимся на ее пути формам и деталям. Выполнив одно дело, она может приняться за совершенно другое без душевной травмы. Придя на вечеринку к подруге и обнаружив, что пол (по мнению Девы) недостаточно чист, она, не задумавшись, спокойно переоденется и его вымоет, после чего переоденется вновь и забудет о своем поступке. Эта пластичность Девы может стать ее форменным бичом, поскольку всей работы не переделаешь, все формы в порядок не приведешь, и нужно как-то разобраться, какая работа твоя и какая нет, какую нужно выполнить сегодня, а какую можно отложить на завтра.

В отсутствие работы со своими формами Дева скучает, а расслабиться ей трудно. (Эмоциональная жизнь для нее тесно связана с материальными формами, часто выражается через них, ей милы "вещественные знаки невещественных отношений"). Для нее отдых - это скорее смена занятий. Дева умеет получать глубокое удовлетворение от любой работы, сделанной (по ее мнению) хорошо, какой бы неприятной и грязной эта работа ни казалась окружающим: Дева инстинктивно умеет видеть в самых низких формах Божественное начало и ощущает необходимость своих действий для достижения высшей гармонии Космоса. Это видение дает возможность высокой Деве создавать необыкновенные произведения искусства, где единство замысла подчеркнуто каждой мельчайшей деталью и подробностью. Непроработанной Деве приходится столкнуться с таким положением дел, когда она, с одной стороны, чувствует, что она ответственна за формы, которые попадают ей в руки, а с другой - у нее ничего не получается, работа словно валится из рук, все пачкается, теряется и ломается. Если Дева опускает руки, то из нее получается страшная грязнуля и неряха, каких свет не видывал - таким способом судьба ей наглядно показывает ее кармическое предназначение.

У нереализованной Девы образуется следующее подсознательное убеждение: "Как только я берусь за работу с формами, наведение порядка и т.п., у меня появляется энтузиазм (другими словами, включается Дева и дает энергию), я втягиваюсь в работу и трачу много сил, а в результате ничего не получается, и я падаю без сил среди хаоса, так что лучше уж и не начинать вовсе". Тем не менее, какое-нибудь одно символическое действие даже совсем непроработанная Дева будет производить со всей тщательностью, что окружающим покажется странностью или глупостью, а для человека это единственный оставшийся канал связи с зодиакальным знаком. При акцентуации это ведет к характерным неврозам навязчивости, часто с анально-уретральной тематикой.

Дева - главный утешитель. Что бы с человеком ни происходило, какие бы душевные страдания и лишения не выпадали на его долю, когда он, найдя в себе минимальные силы, начинает заниматься каким-нибудь конкретным делом (например, готовит стол для поминок), к нему приходит Дева и по-своему его утешает, отвлекает внимание, помогает изживать самое тяжелое горе (переключение основных энергетических каналов муладхары).

Дева обладает наиболее конкретным мышлением из всех зодиакальных знаков. Она с очень большим трудом воспринимает абстрактные понятия, упорно пытаясь найти им аналогию из мира понятных ей форм, что далеко не всегда возможно. Поэтому Деве свойственна жуткая профанация: не поняв и не прочувствовав достаточно общей концепции или тонкостей устройства вашей душевной жизни, но усвоив лексику, Дева может начать говорить такое, что вы горько пожалеете о своем знакомстве с нею. На тонкие вещи вообще не следует смотреть слишком пристально; понять это Деве необычайно сложно. Но зато если она осваивает тонкие планы и формы, она способна на такую виртуозность операций, которая недоступна никакому другому знаку.

Дева - соль земли. Они символизирует то главное, для чего человек воплощается в проявленном мире - это точная работа с формами. Она материализует все наши мечты, фантазии, мысли, эмоции, энергетику, и только через нее реализуются все кармические программы человека.

Управление Меркурия символизирует способ восприятия форм Девой - через мышление, представление, комбинаторное сопоставление, но не непосредственно-чувственно, как Телец. Поэтому у Девы сильно затруднено непосредственное восприятие формы как таковой (и наслаждение ею), она воспринимает ее ментально, рационально - и здесь, благодаря Меркурию, не имеет равных. В ее голове возникают самые причудливые и разнообразные варианты создания новых форм (и реконструкции имеющихся) из существующих в ее распоряжении элементов; однако элементы и способы компоновки берутся из вполне определенного запаса (иногда очень большого), который Дева сознательно формирует на основе информации из внешнего мира; придумать новый элемент самой ей сложно. Компенсируя Деве невозможность прямого восприятия формы, Меркурий дает ей необыкновенное наслаждение от различных перестановок ее элементов и их подразделения по разнообразным классификациям. В низшей октаве вся эта деятельность производится в полном отрыве от живой реальности; люди предстают схемами, анкетами и т.п. Дева - знак крайностей: нет большего реалиста и практика, чем она, и в то же самое время нет большего идеалиста, чем Дева, сосредоточившаяся на определенном наборе форм в виде жестких схем и забывшая об остальном мире. Однако такую Деву очень трудно сбить с занимаемых ею позиций: Меркурий дает ей отлично подвешенный язык, и она, ловко оперируя системой своих понятий и не дав вставить ни одного слова, как дважды два докажет вам, что вы неправы и живете в эмпиреях, а она стоит двумя ногами на земле и права по всем пунктам. И вы, чувствуя в ее словах какое-то колоссальное искажение и профанацию, вряд ли сумеете ей их показать, поскольку для этого нужно расширить круг ее понятий или вложить в ее термины иной, более тонкий смысл, а это вам в разговоре с Девой так просто не удастся.

Заточение Нептуна дает трудность восприятия для Девы всевозможных тонких ощущений, настроений, полутонов и всего недосказанного. В то же время она стремится постичь единство мира, но по-своему, через ключевую деталь или полноту деталей (см. ниже заточение Юпитера). Здесь тонкость заключается в том, что так, как она мыслит синтез, он ей не удается и не может удаться в принципе; но в процессе этих своих попыток Дева иногда, сама того не понимая, оказывается в мистическом состоянии (интуитивная медитация - отождествление с предметом по Патанджали), в котором и происходит искомый синтез. Заточение Нептуна символизирует подсознательное стремление Девы к интуитивно-мистическому и целостному восприятию мира, но оно дается только очень трудной проработкой; а средняя Дева относится к любой мистике с крайним подозрением и недоверием и даже свои собственные тонкие душевные движения либо не замечает, либо интерпретирует грубо-материально; Дева - прирожденный физиолог, но только не психолог (кроме очень высоких типов). В Деве космическая любовь Нептуна находит косвенное выражение, через самоотверженную, порой и тяжелую и монотонную работу с самыми плотными, грубыми и неблагодарными формами.

Заточение Юпитера дает Деве инстинктивную любовь к изобилию деталей, то есть малых форм, составляющих большую. Здесь она также ищет путь к гармонии целого и его синтезу и, как правило, не находит. Заточенный Юпитер дает Деве много форм - для работы с ними, но и передышку сменой занятий и тайную (хорошо, если не явную) гордость проделанной работой. Именно он дает Деве искушение, в результате которого у нее разбегаются глаза, но при должной методичной проработке деталей и подробностей Юпитер все же соединяет их в единое целое. Здесь проработка заточения Юпитера более трудна, чем в Близнецах, поскольку дополнительно мешает заточение Нептуна. Деве все-таки очень трудно смотреть на вещи широко.

Падение Венеры в Деве символизирует трудности Девы в эмоциональных, романтических и сексуальных вопросах, сложные взаимоотношения с искусством и скептическое отношение к социуму.

Трудности с романтикой, эмоциями и сексом коренятся в слишком конкретном и практическом взгляде на мир; в этих вопросах хороша все-таки легкая дымка, и, в конце концов, секс не сводится к физиологии и даже ею не определяется. Деве нужно понять, что здесь ее естественное восприятие и реакции имеют право на существование, но отнюдь не исчерпывают ни ее самое, ни мир; тогда она может обрести даже известную тонкость.

Взаимоотношения Девы с искусством осложняются тем, что она воспринимает его через детали, безжалостно расчленяя единую живую ткань картины или повествования. Если произведение искусства ей к тому же нравится, она будет упиваться отсеченными ею деталями, нимало не смущаясь тем, что они кровоточат и находятся при последнем издыхании - она этого не замечает. На более высоком уровне Дева постигает синтез и становится истинным ценителем, но искушение тайком оторвать особо лакомый кусок все равно остается.

Скептическое отношение Девы к социальному окружению обусловлено тем, что ей кажется, во-первых, что она видит всех и вся насквозь (она действительно видит много подробностей внешности, манер и поведения, но совершенно превратно их интерпретирует), а во-вторых, тем, что любой знак (речь идет о низшей и средней октаве), а особенно в зоне оформления, а тем более Дева, плохо воспринимает другие знаки и потому сильно их презирает, считая недоделанными копиями себя.

Такая позиция, естественно, создает Деве много трудностей; если спросить среднего астролога, кого он менее всего хотел бы иметь в качестве ученика или клиента, он обычно сразу отвечает: Деву, в особенности, если сам он находится под преимущественным влиянием стихии воды или огня.

Падение Хирона дает Деве много хаоса в окружающих ее формах и очень большие трудности в расширении сознания, как по части внешнего мира, так и внутреннего. Ей трудно поверить в существование подсознания; когда она к этой мысли привыкает, она все без исключения свои проявления приписывает двум-трем программам, существование которых у себя она признает; для прочих программ подсознания и сверхсознания (эгрегора, Абсолюта) места, естественно, не оказывается. Однако тщательная проработка дает развитой Деве возможность обращаться со своим подсознанием и открытыми ей эгрегорами совсем как с материальными формами, тонко и четко, превосходя в этом даже Тельца.

Ситуация Девы. Нет ничего легче, чем привести пример ситуации Девы: она возникает всякий раз, когда производится работа, в том смысле этого слова, который подразумевают добросовестные люди. Как должна выполняться любая работа? - Аккуратно, старательно, тщательно, ответственно, внимательно - здесь Дева на высоте. Грязно, невнимательно, халатно, недобросовестно - здесь Дева не проработана. Воспитание детей на пятьдесят процентов состоит в формировании у них умения подключаться к Деве - родителям только не надо подменять Деву ребенка своей. Искусство игры на фортепиано заключается в том, чтобы найти точное равновесие между очень сильной Девой в кончиках пальцев и не менее сильной Рыбой в душе.

Гармоничная Дева умеет найти свою линию поведения среди множества форм, которые сами просятся к ней в руки, чтобы она ими занялась. Гармония здесь проявляется в том, что, во-первых, к гармоничной Деве идут уже не требующие работы формы или почти ее не требующие, а во-вторых, в том, что она склонна заниматься своим делом и расставляет акценты в своей жизни так, что описанные выше недостатки и неумения не бросаются в глаза, оказываются несущественными или сильно смягченными.

Юпитер (управитель тринов) первым приходит на помощь, легко осуществляя синтез форм. Минимальные требования чистоты и порядка тщательно выполняются, но не превращаются в навязчивую манию; а если же не очень ответственно, можно замести остатки пыли и под половик. Меркурий (управитель секстилей) дает разумную речь и способности к адекватным контактам. Даже Венера в падении делается как будто мягче. Останется (скрытое) чувство превосходства перед прочими людьми и лень ко всему, что не входит в круг прямых (с точки зрения Девы) обязанностей. Здесь торжествует концепция "разумного" эгоизма - исключая высшую октаву Девы, когда она являет истинное бескорыстное служение и самоотверженность.

Пораженная Дева в непроработанном варианте представляет собой существо, вызывающее одновременно жалость и сильное отвращение, но второе чувство обычно сильнее. Она путается в трех соснах, не в силах увидеть не то что леса, но даже четвертую сосну, о корни которой все время спотыкается. Она грязна и неаккуратна, и не только на физическом плане, но и в мыслях. Пораженной Деве кажется, что мир безнадежно хаотичен и навести в нем порядок - дело абсолютно невозможное; тем не менее, внутри она чувствует неотчетливое желание этим заниматься, а внешние обстоятельства складываются так, что фактически это ей необходимо. Здесь одна из трудностей проработки заключается в том, что Деве нужно поверить, что ее дело - навести порядок там, где она может, в той степени, на которую она способна - а общий наблюдаемый ею хаос не должен ее смущать: никакие упорядочивающие, оформляющие и конструктивные действия не пропадают даром, даже если видимых следов не оставляют. В конечном счете человек видит в мире столько порядка и мудрости, сколько есть в нем самом - но почувствовать это пораженной Деве очень трудно. Ее кармическая задача символизируется шестым подвигом Геракла - разгребанием конюшен царя Авгия, и это, наверное, самый трудный из его подвигов, поскольку конюшни эти на две трети заключены в душе человека. В непроработанной пораженной Деве подчеркнуты все отрицательные качества этого знака, описанные выше; однако проработка поражений больше, чем в любом другом знаке, дает возможность расширения сознания и приближения к высшей октаве.

Планеты в Деве

Дева без планет

Бледная Дева.

Отсутствие планет в Деве ведет к отсутствию у человека свойственных Деве крайностей: он не будет ни чересчур внимателен к конкретным деталям, ни слишком увлечен построением собственных, оторванных от реальности схем, классификаций и шаблонов, ни болезненно чистоплотен (во всех смыслах), ни особенно брезглив, ни необычайно грязен. У него будут трудности всякий раз, когда по ситуации нужно чрезвычайное или ответственное внимание к деталям, точная работа без помарок, аккуратная классификация и т.п., и такая работа никогда не захватит его целиком (исключая, может быть, дом, которым управляет Дева).

Солнце в Деве

Трудовая Дева.

Солнце дает жесткую кармическую программу, и в случае Девы она звучит примерно так: "Делать надо хорошо. Плохо само получится". Если солнечная Дева усвоит этот принцип, то иногда у нее будет получаться неплохо, но она должна об этом тут же забывать, потому что вся ее жизнь рассчитана как постоянная работа над формами, их упорядочение и совершенствование, и перерывов Солнце (кроме совсем гармоничного положения) не потерпит. Хочет Дева того или нет, императивные внешние обстоятельства или внутренний импульс действия заставит ее работать (другой вопрос, насколько конструктивно), причем, по видимости, гораздо больше, чем иные знаки Зодиака. Поэтому у солнечной Девы есть искушение считать, что она и в самом деле работает больше, чем другие; это, вообще говоря, не так, просто ментально-коммуникационная работа воздушных знаков и особенно внутренняя работа водных знаков не так видна. Солнечной Деве также часто будет казаться, что ей достается самая грязная работа, но и здесь она ошибается: в самом деле, самая грязная работа - удел Скорпиона и Рыб, но это не очевидно поверхностному наблюдателю.

Луна в Деве

Капризная Дева.

Луна акцентирует потребности и комплексы знака, а у Девы их множество. Поэтому лунная Дева очень требовательна к формам, которые попадаются ей на пути, что при проработке ведет ее к совершенству, а само по себе делает (кроме совсем гармоничной Луны) ее несчастной, ввиду строгости вкусов и пуританства, а заодно и всех людей, находящихся рядом с ней. С другой стороны, Луна несколько компенсирует чисто ментальное отношение Девы к формам, переводя ее восприятие форм в область подсознания, но и здесь, к сожалению, продолжают работать ментальные программы, затрудняя сущностное восприятие.

При плохой проработке этот (нелегкий) аспект дает человеку довольно тяжелое ощущение, что ему постоянно (и не всегда понятно почему) все не нравится: не так одевается муж, не так играют актеры в кино и театре, некачественные попадаются любовники и т.д. Возникают характерные психические проекции под лозунгом "виноваты все, кроме меня". Здесь кармическая программа тоньше, чем в случае солнечной Девы, нужно найти истоки своей требовательности в себе и кое с чем во внешнем мире смириться (по части его несоответствия идеалу, который в случае лунной Девы может быть очень богат и весь предназначен лично ей). Лунной Деве осознание основной задачи Девы - служения - дается с большим трудом. При проработке аспекта, кроме больших успехов на поприще тонкой работы с формами, еще и хорошая адаптация в социуме.

Меркурий в Деве

Комбинационная Дева.

Меркурий придает Деве определенный блеск. В развитом варианте аспекта - это особый талант в создании оригинальных форм со сложной структурой и разветвленной системой связей между элементами, а также способность построения адекватных моделей, то есть вычленения существенных элементов объекта и главных отношений между ними; и то, и другое может найти применение в искусстве, науке и технологии. В то же время непроработанный аспект дает чрезвычайную склонность к поверхностному чисто ментальному восприятию форм и идей и ловкому манипулированию ими - это аспект тонкого демагога, которого трудно поймать на логической ошибке и невозможно переспорить, и который, тем не менее, на самом деле ничего не понимает, хотя и создает видимость обратного. Однако здесь ментальная защита, как правило, совершенна, и требуются иные средства воздействия (например, подзатыльник или угроза развода).

Этот аспект дает большую опасность отрыва от реальной жизни и замены ее игрой в символической системе, искусственно созданной меркурианской Девой, которой играть вообще гораздо легче, чем жить сущностно.

Венера в Деве

Эстетичная Дева.

Этот аспект подчеркивает стремление Девы к эстетической отделке форм. В непроработанном виде это дает чрезвычайную капризность (особенно при пораженной Венере) и требовательность к окружающим, которые кажутся грубыми, некрасивыми и неотесанными. Самой венерианской Деве присуще стремление к красоте, но оно реализуется с большим трудом, в частности, из-за слишком формального ее ощущения (через ментально воспринятую гармонию, которую легче увидеть в абстрактной мозаике, чем в живой линии). Очень велика требовательность к себе, но если она не реализуется конкретными успехами, то может замениться полным внешним безразличием (к себе, социуму и всему миру), с вытеснением истинного стремления и соответствующим неврозом или комплексом. При проработке большие способности к искусству, особенно прикладному и требующему высокой техники, хорошая социальная адаптация, с нее все берут пример в манерах, одежде, разговоре, но все это дается с некоторым или большим трудом (в зависимости от того, как стоит Венера). Венерианской Деве не хватает терпения.

Марс в Деве

Активная Дева.

Марс ощущает себя в Деве не так скованно, как в Тельце, и дает ей большую энергию, которую Деве очень важно правильно направить, поскольку даже с Марсом ей одной всей работы не переделать и весь мир в порядок не привести, хотя именно этим искушает ее Марс. Марсианская Дева яростно кидается в атаку на те формы, которые ей не нравятся и требуют переделки или достройки, и в пылу она может и их уничтожить, и сама упасть бездыханная от усталости. Если конструктивная работа не получается, Дева легко переключится, но при постоянных неудачах приходит отчаяние и нежелание делать что-либо. Нужно учиться отличать свои кармические обязанности от чужих и осваивать ментальное управление энергией и своими силами. При сильном поражении - необходимость тяжелого труда и смирения с его малыми результатами или неблагодарностью окружения, большая хаотичность жизни, которая при отсутствии проработки ведет к сильной безалаберности. При гармоничном положении - успешная разносторонняя деятельность или полная пассивность, сопровождающаяся (поначалу правильным) ощущением "все могу, если захочу и возьмусь".

Юпитер в Деве

Напыщенная Дева.

Юпитер пытается компенсировать Деве засилье Меркурия, то есть дает ей возможность видеть мир не ментально-комбинаторным, а с определенной широтой. Сделать это прямо он, однако, не может (поскольку находится в заточении), поэтому действует косвенно: предлагает Деве на рассмотрение обилие форм и способов работы над ними, так что юпитерианская Дева может выбрать и то, и другое, что создает ей определенное ощущение свободы. Если Дева воспримет эту свободу конструктивно, то есть как призыв к разносторонней деятельности, то она имеет возможность расширить свое сознание; если же она будет бросаться от одной формы к другой и от одного вида деятельности к другому, их не осваивая, то она не проработает аспекта и усугубит свое хаотическое состояние, приобретя во многих вопросах большую нахватанность при отсутствии понимания сути дела, а также внутреннюю убежденность в своей полной никчемности.

Сатурн в Деве

Ответственная Дева.

Сатурн поднимает на высоту проблему зажимов Девы, и единственным выходом здесь является одновременный тщательный выбор трудового пути, его осмысление и добросовестное исполнение возложенных на самого себя обязанностей.

Ввиду трудности этого аспекта, у Девы возникает соблазн махнуть на Сатурн рукой, в результате чего она быстро деградирует и становится неряхой, грязнулей и ненадежным человеком с соответствующим падением реализационной власти (то есть ее требовательный кармический эгрегор от нее отворачивается). В варианте гиперкомпенсации непроработанный аспект выражается в немыслимой требовательности к совершенству некоторых окружающих форм (болезненная чистоплотность и т.п.) и полном равнодушии к остальным, которые игнорируются и словно выпадают из круга сознания.

Если Сатурн силен, но не очень поражен и проработан частично, то возможен вариант очень трезвого, серьезного, сухого, требовательного к себе и окружающим человека без признаков фантазии и чувства юмора; тем не менее в самой глубине его сознания иногда появляются неожиданные для него самого мысли и образы, и ему нужно научиться не подавлять их, а относиться с тем же уважением, что и к самой реальной действительности.

Развитый аспект дает очень внимательного к мелочам человека, способного увидеть картину и в целом, сосредоточенного, дисциплинированного, много и точно работающего с формами, в результате чего в них становится явственно видно Божественное присутствие.

Фобия: я боюсь, что меня раздавит бессмысленный грязный хаос.

Хирон в Деве

Самосовершенствующаяся Дева.

Хирон дает Деве подсознательное стремление увидеть внутренний, скрытый от нее, но реально существующий смысл форм, ее окружающих, и ее работы с ними. Однако это подсознательное желание с трудом проникает в ее ригидное сущностное сознание и оформляется там с искажениями: хиронической Деве кажется, что она "просто" стремится делать все как можно лучше, учитывать самые передовые и иногда даже почти фантастические методы и открывающиеся возможности (как в плане внешнего мира, так и в плане совершенствования всей психики, развития программ подсознания и т.п.).

В непроработанном варианте все это получается плохо, возникают и рушатся надежды, Дева начинает суетиться и метаться, и чаще всего вполне разочаровывается во всех своих идеях, поскольку на самом деле они обещают не так много, как ей вначале кажется, и требуют не только труда, но и определенного расширения сознания, что для Девы непросто.

Однако при проработке этого аспекта Деве открывается возможность доступа в свое подсознание, и она оказывается способной на любое изменение программ подсознания в желательном для нее направлении, а в особенности умений и навыков работы с формами, в том числе и тонкими: астральными сущностями, мыслеформами и т.п. Например, открываются способности к лечению иглоукалыванием и точечным массажем с учетом биоэнергетики, лечению травами, тонкой диагностике. Успехи в критике (и создании) оригинальных научных концепций, и, в особенности, моделирующих живые объекты (биология, экономика).

Уран в Деве

(1961/62-1968/69)

Изобретательная Дева.

Когда Уран идет по Деве, она чувствует сильное оживление. Ее (гораздо больше, чем уранического Тельца) начинают интересовать необычные и оригинальные идеи, касающиеся сочетаний и методов обработки различных форм; при этом устаревшие уплывают сами собой, без психологической травмы для Девы; она легко и охотно учится новому, хотя бы оно и относилось к далекому будущему.

Низшая октава аспекта дает (в случае, когда он проявлен в индивидуальной карте) Деве авантюризм в делах, неуемную эксцентричность в выборе форм и методов их обработки и сочетания друг с другом, неумение отличить конструктивную идею от неконструктивной, хаос и деструктивное разрушение форм по причине гипертрофированной независимости мнений и неучета конкретных жизненных обстоятельств. Ложное чувство гениальности в области конструирования новых совершенных форм.

Развитый аспект может дать блестящего изобретателя или золотых дел мастера, электронщика, создателя миникомпьютерной техники и технологии, физика по элементарным частицам (на все это должны указывать и другие факторы). Высшая октава аспекта может дать продвижение в познании фундаментальных основ мира на уровне синтеза физических и религиозно-философских концепций.

Нептун в Деве

(1928/29-1942/43)

Богооставленная Дева.

Это поколение ищет выход своей духовности и религиозности во внешних деталях ритуала, который часто носит совершенно нерелигиозный характер. Здесь Нептун в изгнании, поэтому духовная и религиозная жизнь загнана внутрь, глубоко в общественное и личное подсознание, а внешняя жизнь подчинена прагматике и характерной девьей идеологии, по форме конкретной и приземленной, а по существу - абстрактно-идеалистической и совершенно оторванной от реальности. Этот аспект - тяжелое испытание плотной формой уровня духовного развития, Бог как бы удаляется и смотрит, как люди справятся без Него, какие этические и нравственные ценности останутся незыблемыми, а какие улетучатся без остатка. Это поколение атеистов от рождения, находящих интуитивный путь к Богу с наибольшим трудом среди всех положений Нептуна. Непроявленный Нептун создает Деве сильный подсознательный комплекс вины, который она рационализирует как может (обычно совершенно превратно) или компенсирует внешне бессмысленным разрушением некоторых форм (обычно это саморазрушение того или иного вида). Странные и неэффективные формы политического сопротивления жестким режимам. Они не верят в религиозность своих детей, хотя многому могли бы у них поучиться.

В индивидуальном гороскопе аспект прорабатывается с большим трудом. В непроработанном виде дает отвращение к мистике любого рода и любовь к рациональному знанию, понимаемому как гигантский набор отдельных фактов, по возможности занесенных в громадную иерархическую систему или энциклопедию, которой уже поклоняются с полным (допустимым для этого аспекта) чувством. По мере проработки появляется (поначалу тщательно подавляемое) чувство, что за формой может быть скрыт какой-то внутренний смысл, не выразимый в рациональных терминах, но все субъективные мистические ощущения очень долго приравниваются к суевериям. Высшая октава аспекта - мистик, умеющий видеть Единое в любой детали любой плотной формы.

Плутон в Деве

(1956/58-1971/72)

Преобразующая Дева.

Это положение гораздо более конструктивно, чем аспект Плутона в Тельце, поскольку здесь трансформирующее воздействие Плутона распространяется не на формы в целом, а на методологию работы с ними и на элементы, их составляющие. Это поколение (особенно вместе в Ураном в Деве 1962-1968 гг.) должно полностью изменить наши представления об основах мироздания, пространства и времени, материализовать законы кармы и вывести из них законы физики как кармы, наложенной на пространство - время. Должен быть также достигнут прогресс в осознании взаимоотношений мысли и духа и уточнена структура ментального и астрального планов вообще и соответствующих тел человека в частности.

В индивидуальном гороскопе этот аспект дает интерес к основам мироздания и правилам составления крупных форм из мелких, желание пересмотреть и радикально изменить основные принципы построения реальности и создать новую, лучшую действительность. При отсутствии проработки все это остается в виде смутных мечтаний или нигилизма по отношению к имеющимся структурам и принципам формообразования.

Глава 7

Оглавление


Глава 7

В Е С Ы

Стихия воздуха, зона оформления, кардинальный крест. Управитель Венера, в заточении Марс, кульминирует Сатурн, в падении Солнце.

При переходе из зоны созидания стихии воздуха в зону ее оформления акцент на функции связи, характерный для Близнецов, переходит в акцент на функции структуры, на что постоянно направлено внимание Весов. Структура есть совокупность связей между элементами, благодаря которым они из хаотического набора становятся качественно новым объектом - единым целым. Поэтому для Весов (в отличие от Близнецов) отнюдь не безразлична природа элементов, поскольку элементы разного происхождения связывать в единое целое нужно по-разному. Более того, Весы следят еще и за количеством и взаимоотношениями различных связей, образующих структуру.

Весы - чрезвычайно трудный для понимания и описания знак. Они исполнены противоречий, и в то же время непостижимым образом балансируют не только их, но и самые драматичные внешние ситуации. С одной стороны, Весы кардинальный мужской знак, решительны и активны, а с другой - управляются женской планетой Венерой. С одной стороны, они относятся к холодной воздушной стихии, а с другой - воплощают экзистенциальный (а не отнюдь ментальный!) принцип равновесия, красоты и гармонии, который вообще не постижим умом.

Весы - единственный неодушевленный знак Зодиака (остальные - люди и животные) , и символизируют они непосредственно безличный Абсолют. Главный принцип Абсолюта, находящийся в основе закона эволюции, есть принцип гармонии и равновесия, который открывается человеку постепенно, по мере его эволюционного развития и расширения его сознания. Весы символизируют не статическое, а динамическое равновесие велосипедиста на крутом вираже, адиабату расширяющегося пара, экологические процессы при гибели или появлении новых видов. Весам, как оформленному воздуху, дано не ментальное, как Близнецам, а скорее более высокое, равновесно-структурно-целостное восприятие мира. Высокие Весы видят и объект и элементы, его составляющие, и связи между ними как определенные части необходимой и уравновешенной структуры, обособляющей объект от мира и одновременно связывающей его с ним. Постичь гармонию рациональным образом человеку не дано, но Весы указывают ему на один из путей ее достижения: через поиск внутреннего равновесия объекта, рассматриваемого как система со сложной структурой отношений между элементами.

Человек Весов. Представляя воздух в зоне оформления, Весы хорошо осознают свою стихию и на мелочи размениваться не станут. В отличие от Близнецов, они не станут знакомить кого угодно с кем попало и передавать информацию, не определив своего отношения к ней.

Для Весов характерна несколько отстраненная холодноватая красота и эстетически-равновесный подход ко все вопросам, а особенно к социальным; Близнецы гораздо демократичнее. Яркий пример Весов это эстет-интеллигент из высших кругов общества, сторонник концепции "искусства для искусства" и точки зрения, что каждый социальный слой потребляет (и производит) свою культуру, недоступную и не нужную остальным. Разумеется, являясь кардинальным знаком воздуха, Весы (если захотят и сочтут необходимым) легко могут перейти в чужой социальный слой и прекрасно воспринять все там происходящее, но и они сами, и окружающие все время будут ощущать чужеродность Весов. Весам чрезвычайно свойствен интеллектуальный и эстетический снобизм (глубокое его основание имеется - близость к Абсолюту, - но вряд ли Весы формулируют это именно таким способом), который является для них эффективным средством защиты от ощущения своей поверхностности. Дело в том, что Весам не дано того непосредственного (сущностного) ощущения жизни, которое есть у женских знаков (особенно у знаков земли); Весы рассчитаны на исключительно тонкое восприятие мира, и если они этой тонкости не проявляют, они начинают ощущать себя плоскими, вторичными и неоригинальными. Там, где толстокожий Телец давно уже все (существенное для себя) понял, Весы должны еще долго настраиваться, колебаться, смотреть и оценивать с разных сторон, пока не ощутят определенной тонкой гармонии данной ситуации (которая среднему Тельцу может быть совершенно недоступной), и только тогда они почувствуют себя уверенно и на месте. Если же этого не произойдет, Весы вынуждены на что-то ориентироваться в своих оценках (чаще всего это общественное подсознание их социального слоя, выраженное устами достаточно авторитетного для данных Весов лица) и становятся вторичными Весами, чье личное чувство красоты, справедливости и гармонии заменено общественным.

Весы - наиболее тонкий прибор из всех знаков Зодиака и должны эксплуатироваться только в определенных условиях; иначе говоря, гири не должны быть слишком тяжелыми, чтобы не погнулась стрелка, а иногда желателен даже стеклянный колпак. Эти условия в первую очередь относятся к тому социальному слою, в котором находятся Весы: и если он чужероден, Весы могут сломаться. Зато если Весы на месте, они становятся в обществе главным авторитетом, судьей и законодателем мод.

Весы - знак равновесия и мудрости; их основное кармическое назначение заключается в том, чтобы нести во все ситуации, в которые они попадают, красоту и гармонию; однако это следует правильно понимать. Во-первых, каждая ситуация с самой высшей точки зрения уже гармонична, но это обычно недоступно участникам, которые думают иначе. Во-вторых, каждая ситуация имеет некоторое внутреннее содержание и внутреннюю логику развития, которые Весам следует понять до того, как у них сработает их чувство равновесия и гармонии. Именно это внутреннее содержание ситуации должно быть воспринято тонкими Весами, после чего они увидят ее истинную (на уровне участников) дисгармонию и пути ее тонкой балансировки и гармонизации. Обычный путь воздействия Весов - через умственную деятельность или перестройку структуры.

На первый взгляд кажется очень странным, что Весы - это мужской и к тому же кардинальный знак. Эти характеристики в Весах проявляются в том, что они склонны (и должны) постоянно проявлять инициативу и воздействовать активно на все ситуации, в которых оказываются; трудность здесь заключается в том, что перед тем, как воздействовать, им нужно включиться в ситуацию и тщательно все оценить и взвесить.

Управление Венеры дает Весам прекрасные способности восприятия социума и эстетические оценки реальности. Эстетические критерии Весы непосредственно из того эгрегора, которому служат; средние Весы воплощают в себе эстетику своего круга. Эстетика для Весов означает несравненно больше, чем для прочих зодиакальных знаков, она в значительной мере определяет их этику, то есть Весы считают хорошим и правильным то, что им кажется красивым, и плохим и безнравственным то, что им представляется уродливым. Венера в некоторой мере компенсирует холодность Весов их способностью ко вниманию и красотой выражения (а часто и красотой внешней); типичные Весы средней октавы представлены изысканно красивой и внешне блестящей воспитанно-приветливой, но внутренне холодной и равнодушной хозяйкой модного салона, для которой человек ценен в той мере, в которой он будет украшением ее дома (но эту величину она знает очень точно, несмотря на скачки моды). Управление Венеры дает Весам большую реальную власть, которая часто недооценивается - власть красоты и равновесия, удерживающего структуру. Трудно отказать, когда вас просит красивая женщина (или мужчина). Но еще труднее идти против общественного мнения, выражаемого вроде бы ненавязчивыми словами "так не принято", "так не поступают". Однако эти выражения символизируют определенное и устойчивое статическое состояние, с трудом достигнутое данным обществом или социальным кругом в процессе его создания (оформления эгрегора) - здесь равновесие Весов следует представлять не в виде неустойчивых аптекарских чашечек, а в виде шарика в нижней точке глубокой лунки: стоит его чуть сдвинуть в сторону, он тут же возвращается обратно. Когда Весы настроены на это равновесие, они становятся уже совсем другими: грубыми, мощными и тяжелыми, но тем не менее достаточно тонко отслеживающими существенные для общества моменты - и только их. Такова машина правосудия, и даже цензура, бдительно следящая за соотношением горя и радости в лирических стихах поэтов, живущих в эпоху процветания данного общества.

Власть развитых Весов заключается в том, что они могут сбалансировать самую трудную, напряженную и противоречивую ситуацию, пользуясь очень глубоким и точным ее восприятием (которым они во многом обязаны Венере) и легкими воздействиями, выполненными с венерианской грацией и непринужденностью; точно исполненная венерианская улыбка может сделать больше, чем кажется вообще мыслимым более прямолинейным планетам и знакам.

Заточение Марса дает Весам внутреннюю энергию и активность, но одновременно ставит проблему адекватного выражения этих стремлений. Трудность заключается в том, что Марс дает Весам очень острое чувство несправедливости, которое требует немедленного выражения; однако для того, чтобы восстановить справедливость и создать гармонию, требуется сначала очень тонко ощутить ситуацию (что всегда требует времени и сил), и лишь после этого искать адекватных и часто довольно деликатных способов влияния на нее; и то, и другое с трудом дается нетерпеливому и прямолинейному Марсу. Поэтому при плохой проработке Весы приобретают негибкость и агрессивность, и вместо того, чтобы восстановить равновесие, его грубо нарушают, и через некоторое время по закону отражения получают возвратный удар, и возникает ситуация еще более дисгармоничная, чем исходная. В то же время следует помнить, что Весы - воздушный знак, и здесь марсианская грубость и агрессия носят скорее ментально-коммуникативный характер: Весы не станут прибегать к кулакам, а их ругань будет несколько абстрактной.

Кульминирующий Сатурн символизирует стержень развитых Весов, который придает им устойчивость и одновременно мудрость в решении проблемы достижения гармонии в конкретных ситуациях. Сатурн буквально материализует слишком воздушные Весы, обращая их к более практическому взгляду на вещи и сокращая размах их колебаний в идеальных ментальных областях, к чему они в своей низшей октаве очень склонны. Непроработанные Весы могут вызвать сильное раздражение, уходя от решения конкретной проблемы путем рассмотрения ее с бесконечного числа различных точек зрения, никак не связанных с существом дела. Проработанный Сатурн дает Весам мудрость царя Соломона и его методы решения тяжб, иногда слишком все-таки мудрые в ущерб Марсу, который при проявлении Сатурна может уйти в окончательное заточение; только в высшей октаве Весов достигается полное согласованное развитие принципов этих планет; это истинные дипломаты, юристы и законодатели-практики, тонко чувствующие свой народ и его способ интерпретации системы законов, судов и тюрем.

Падение Солнца дает Весам низшей октавы (правильную) крайнюю неуверенность в себе и сильную ориентацию на общественное мнение своего круга, которое (часто искренне) выдается за свое. Убеждения и инициатива неустойчивы, личная воля слаба, но легко настраивается на коллектив, и тогда уже человека трудно переключить и переубедить, а главное - это бессмысленное занятие, поскольку низшие Весы своего личного мнения и воли все-таки не имеют. Однако при проработке (в данном случае это трудно) Весы начинают понимать, что слабость личной воли означает для них просто необходимость ( и сравнительную легкость) тщательной настройки на свой кармический эгрегор (а не на ситуацию или социальный слой, как у низших и средних Весов), который (насколько возможно) точно скажет, что и как в данной ситуации следует делать и где границы свободы воли. Здесь, так же как и в Овне, проработка символического Солнца означает осознание личной воли, как способности чистого внимания, а свободы как свободы выбора направления этого внимания; падение Солнца делает эту задачу для Весов более легкой, чем для Овна, где Солнце кульминирует.

Ситуация Весов часто имеет в качестве ключевого слова "справедливость" или ее поиски. Это часто суд, семейный совет, анализ результатов расследования. Для ситуаций Весов характерно отвлечение от эмоций, многосторонность рассмотрения, разнообразие критериев выбора и оценки. Эстетический вариант ситуации Весов это, например, состояние художника, уточняющего решение картины путем поиска равновесия расположенных на ней форм или красок. Ситуация Весов в действительности возникает довольно часто, но в силу своей тонкости по большей части не осознается ее участниками как нечто обособленное, то есть отдельное событие. Иными словами, оценка ситуации и ее решение с точки зрения эстетики и гармонии весьма распространены, но с трудом формализуются и потому редко осознаются. В то же время возможность оценки ситуации по количественным показателям (скажем, средний прирост веса пионера в лагере за месяц) редка, но отчетлива для сознания, и потому заслоняет предыдущий тип; она относится скорее к Меркурию и Деве.

Низшая октава ситуации Весов представлена предвзятым судом в тоталитарном государстве; ее высшая октава сознанию человека практически недоступна, поскольку относится к закону кармы, чьи проявления мы видим лишь на несовершенных моделях. Здесь следует понимать, что высшая справедливость и высший суд осуществляются постоянно, но для того, чтобы это увидеть, нужно иметь широкое сознание и освободиться от эгоистического и личностного взгляда на мир. Высшая октава ситуации Весов - это мир, видимый Буддой.

Гармоничные Весы пользуются всеобщей любовью в обществе, которое прямо-таки расцветает при их появлении. Здесь действует прирожденная дипломатия, умение вовремя промолчать, сгладить противоречие и подчеркнуть нужный акцент. На любом уровне развития к такому человеку обратятся как к справедливому судье (в его социальном окружении), и его мнение в любой ситуации будет весомым (после того, как прогорят первоначальные овновские страсти). Для гармоничных Весов характерно слишком большое стремление избежать конфликтов любым путем; они дружат со всеми и часто идут на компромисс с кем не следовало бы, что вызывает подспудное раздражение даже близких друзей, которое, впрочем, быстро вытесняется, ибо гармоничные Весы столь обаятельны...

Проблема гармоничных Весов низшей октавы заключается в слабости личной нравственной позиции: во-первых, она в их сознании легко заменяется общественной моралью, а во-вторых, она в их сознании легко заменяется общественной моралью, а во-вторых, они слишком хорошо и часто умеют посмотреть "с другой стороны", а также с третьей, четвертой и пятой, что может смазать даже очень четкие акценты и незаметно превратить белое в серое, а серое в черное. По мере проработки и проявления Сатурна чехарда мнений и соглашательство уменьшаются, и у Весов появляются ощутимые критерии справедливости и гармонии. Развитые гармоничные Весы могут стать адвокатами, судьями, художниками с редким даром воплощения гармонии, но скорее линий, чем красок. Чем выше эволюционный уровень Весов, тем труднее им достичь равновесия, даже и в гармоничном варианте.

Пораженные Весы мечутся между двумя крайностями. Первая заключается в чрезмерной активности - это вариант уравновешивания аптекарских весов путем быстрого бросания и снятия с них разновесков; тогда, как известно, они начинают не только увеличивать амплитуду, но и качаться во всех плоскостях сразу. Пораженные Весы очень хотят быстро создать гармонию в мире и моментально уравновесить все ситуации, и им даже известны универсальные способы для того и другого. В результате возвратного удара Весы получают оплеуху и начинают горестно оправдываться тем, что они хотели "как лучше". Здесь реализуется один из уроков Сатурна, который звучит так: добрые намерения суть отягчающие вину обстоятельства.

Получив некоторое количество жизненного опыта такого рода, пораженные Весы рискуют попасть в другую крайность, когда ржавеет поворотный механизм и теряется тонкое чувство равновесия. В крайних случаях цена деления увеличивается до бесконечности, и Весы умирают, они находятся в одном и том же положении независимо от грузов на чашках.

Планеты в Весах

Весы без планет

Неопределенные Весы.

Человек, у которого нет планет в Весах и не аспектирована Венера, с трудом может оценить ситуацию, в которой он находится, в целом определить, что ей мешает развиваться и что для нее перспективно. У него есть определенные трудности в понимании того, что вообще существует такая вещь, как неписаные законы общества и четкие правила поведения в различных острых ситуациях; последние для него неуправляемы и стихийны. Ему бывает трудно посмотреть с другой точки зрения, особенно, если в его карте много планет в мужских знаках. С другой стороны, у него во многих случаях не будет ненужных колебаний, а его общая непосредственно-интуитивная оценка ситуации может оказаться правильной, особенно если не будет слишком конкретизироваться.

Солнце в Весах

Ответственные Весы.

Солнце в Весах ставит одну из самых сложных кармических задач, реализация которой возможна лишь при максимальном отрешении от личной воли, что символизируется падением Солнца. Этот аспект означает, что через человека непосредственно транслируется воля эгрегора, управляющего ситуацией, в которой человек находится. На низком уровне развития это обстоятельство интерпретируется подсознанием в форме следующего ощущения: "Я - судья и царь, мое суждение безошибочно, а воля священна". При проработке постепенно обнаруживается замечательное чутье на правильные действия (человека как будто что-то толкает изнутри) в самых сложных и напряженных ситуациях, которое работает тем лучше, чем более человек внимателен к ситуации и менее лично заинтересован в ней, сознательно или подсознательно.

При поражении склонность к социальному снобизму или приспособленчеству, необдуманным суждениям и действиям при попытках уравновесить сложные ситуации; часто агрессия со стороны социального слоя, особенно ментальная. Склонность брать на себя управление ситуациями, которые дисгармонично распадаются.

Луна в Весах

Инстинктивные Весы.

Этот аспект означает инстинктивную склонность к красоте и гармонии, без них лунные Весы страдают. Здесь момент согласования личного и общественного подсознания подчеркнут: если Луна стоит гармонично, человеку очень трудно отличить свое персональное мнение от установки социального слоя; и наоборот, вызов общественному мнению, порядку и общепринятой эстетике он воспринимает лично. Если же Луна поражена, общепринятые этика и эстетика человека не устраивают, и ему трудно к ним приспособиться; очень своеобразная индивидуальная мораль, не обязательно низкая. Лунные Весы порывисты и переменчивы, но при проработке дают тонкое инстинктивное ощущение ситуации и перспектив ее развития, умение сгладить острые углы минимальным внешним усилием.

Лунные Весы тонки и деликатны и требуют бережного отношения - тогда они дают высокую точность. Но будучи сломаны, она становятся очень грубыми или начинают постоянно врать. Проработанный аспект дает необычайную грацию, инстинктивную мудрость и ощущение гармонии в мире, которое передается и окружающим.

Меркурий в Весах

Всесторонние Весы.

Меркурий прекрасно ощущает себя во всех воздушных знаках; Весам он подчеркивает их ментальную разносторонность. Он резко усиливает их комбинаторные способности (это, например, умение составит из пяти одинаковых цифр и четырех знаков арифметических действий все числа от 1 до 200), часто в ущерб пониманию сути дела: ментальная работа заменяет порой сущностное восприятие ситуации. Кроме того, Меркурий подчеркивает склонность Весов к излишнему балансированию (аптекарские весы) ради самого процесса и сообщает им некоторую поверхностность, но вместе с тем необычайную ментальную живость и подвижность. Личное мнение в гармоничном варианте под большим влиянием общественного, при поражении резкие расхождения с окружением во взглядах, особенно на мораль и эстетику. При проработке блестящие интеллектуальные способности, тончайший ментальный анализ ситуаций и такое же их балансирование, включая ситуации с грубой энергетикой. Конструкторы, архитекторы, администраторы, дипломаты.

Венера в Весах

Прекрасные Весы.

Венера придает Весам уверенность в себе, в особенности их эстетическим оценкам. В восприятии мира венерианские Весы ориентируются на свое сильное внутреннее чувство гармонии, которое смягчает многие видимые противоречия, и это чувство они транслируют окружающему миру, благодаря чему пользуются общей любовью, хотя в действительности внутренне довольно холодны. Только при высоком развитии аспекта появляется любовь к конкретным людям, а при отсутствии проработки они воспринимаются как разноцветные фигурки в красочной панораме видимого венерианскими Весами мира.

При сильном поражении очень своеобразное видение мира и эстетика: слишком многое кажется безобразным (возможен эстетический снобизм); этика не согласована с социумом, в результате возможно озлобление и крайняя несправедливость в оценках. При проработке оригинальный художник, остроумная критика, неожиданные красивые решения проблем.

Этот аспект всегда ориентирует человека на свое эстетическое чувство, что может ограничивать восприятие (трудно изучать дисгармоничные фрагменты мира).

Марс в Весах

Инициативные Весы.

Марс подчеркивает стремление Весов активно участвовать во всех ситуациях, где он оказывается. В непроработанном варианте это постоянная, не вовремя и не к месту, по большей части на словах проявляемая активность, инициатива, направленная на балансирование ситуаций, в которых марсианские Весы толком не разобрались. За это они получают ощутимые щелчки или удары (в зависимости от уровня поражения Марса), что долгое время никак не отражается на их поведении. При проработке Марс занимает подобающее ему в заточении место, давая Весам постоянную внутреннюю энергию, поддерживающую их неослабевающее внимание к ситуации, и выходя на первый план изредка, в моменты точного активного поведения Весов. Однако во всех случаях Марс сохраняет интеллектуально-структурный подход Весов.

В гармоничном варианте Марс расширяет поле деятельности Весов; здесь Весы пользуются значительным авторитетом, поскольку ощущается их большая внутренняя сила. При отсутствии проработки возможна несколько пассивная позиция с внутренним ощущением, что можно и не стараться, поскольку все равно скоро придет дядя и все наладит (по большей части так оно и происходит, по крайней мере, в начале жизни).

Юпитер в Весах

Снисходительные Весы.

При проработке этот аспект дает Весам широкий взгляд на вещи; они оказываются в состоянии оценивать ситуации и влиять на них, не следуя жестким программам своего круга; высшей октаве доступно и космическое значение происходящего, то есть переплетения кармических программ, создавших ситуацию, что позволяет строить истинную этику. Таким людям легче живется, так как их понимание красоты и гармонии шире обыкновенного; при поражении сильное искушение эстетического снобизма, особую гордость собой вызывает восприятие многих видов искусства; однако оно чаще всего холодно-ментальное и проработка здесь непроста: кармическая задача заключается в синтезе искусств (а также различных структур) в единое гармоничное целое; степень поражения Юпитера указывает на уровень несогласованности элементов, подлежащих синтезу. При плохой проработке - двойная мораль, а вместо синтеза - грубое соединение деталей.

В гармоничном варианте Юпитер дает Весам феноменальную популярность во всех слоях общества, в значительной мере вследствие их снисходительности (в лучшем смысле слова), благожелательности и общей справедливости; в их присутствии начинает казаться, что мир устроен справедливо (юпитерианские Весы не склонны взвешивать с точностью до миллиграмма, но их общая оценка тем не менее точна). Гармоничный вариант аспекта дает в то же время опасность переоценки гармонии конкретных ситуаций и мира в целом и внутренней черствости, так как трагизм положений доходит плохо и через ментальные образы, а не сущностно (я надеюсь, читатель не забывает, что все это относится главным образом к дому, которым управляют юпитерианские Весы).

Сатурн в Весах

Тяжелые Весы.

Сатурн подчеркивает потребность Весов в справедливости, но одновременно ставит препятствия на пути к ее достижению. Непроработанный аспект дает чрезвычайную жесткость суждений в сочетании с односторонним видением ситуаций, в которых оказывается человек. Здесь Весы, так сказать, заклинились в определенном положении, человеку действительно трудно понять чужую позицию, не говоря о мировоззрении, если они хоть немного отличаются от его собственных. Чужие воззрения и вкусы вызывают у него искреннее недоумение и попытку словами развеять столь очевидную ошибку или недоразумение. В то же время человек очень склонен навязывать окружающим свое сильное чувство ответственности за ситуацию (им хочется сказать ему: "Смотри на вещи полегче", но они чувствуют, что он не поймет) и направляет ее развитие в определенную сторону, ощущаемую им как единственно правильную, и когда его усилия кончаются провалом и недовольством окружающих, он или не понимает, в чем дело, или их же и обвиняет в недостатке чувства долга, ответственности или совести.

Проработка аспекта освобождает шарнир Весов, но делает их чаши очень тяжелыми. Теперь мнение Весов звучит весомо, но это вес сатурновской мудрости, который превосходит даже энергию проработанного Марса в Весах. Развитые сатурновские Весы умеют видеть ситуацию с разных сторон, но не спешат с выводами; они умеют учесть и узы прошлого (историю вопроса), и легкомыслие настоящего, и потребности будущего (Сатурн управляет временем). Сатурн в Весах воплощает закон кармы как закон причин и следствий, поэтому развитые сатурновские Весы не совершают действий вне своей кармической программы и соответственно не получают дисгармоничных возвратных ударов; поэтому они тонко умеют держать равновесие, и их чаши колеблются медленно, словно сделаны из чистого золота. Эти Весы умеют молчать, что так трудно дается знакам воздуха вообще и кардинальному воздушному знаку в частности.

Хирон в Весах

Хаотические Весы.

Хирон стремится раздвинуть сознание Весов, и поэтому они часто оказываются в таких ситуациях, где их стандартные оценки и способы поведения перестают работать; и Весам требуется понять что-то новое, взглянуть на вещи нестандартно, не так, как это принято, для того, чтобы уравновесить ситуацию, помешав ей обратиться в полный хаос, когда нити, удерживающие чаши Весов, рвутся, и теряются нравственные, этические и даже иногда эстетические критерии. Особенно трудно приходится Весам, когда меняется этика и эстетика их социального круга (а Хирон способен спровоцировать и это), тогда у них буквально уходит почва из-под ног.

Уроки Хирона вполне материальны, но выводы и расширение сознания он требует сделать на грани возможностей Весов. Проработка этого аспекта дает ключ к пониманию закона кармы как реального закона, действительно управляющего эволюцией мира, в том числе и мира материального, возможность постижения взаимодействия материального и тонкого мира, а также изучения границ и расширения возможностей человеческого воздействия на Космос и карму (построение новых структур в эгрегоре). Но все же Хирон, будучи во многом противоположен Сатурну, делает Весы слишком легкомысленными: расширение сознания должно сопровождаться тщательными поисками нового равновесия другими глазами увиденной ситуации.

Уран в Весах

(1968/69-1974/75)

Сумбурные Весы.

Весам от Урана неуютно. Он слишком эксцентричен и требует от них слишком многого: сохранять равновесие под шквальным ветром оригинальных и новых концепций довольно трудно. Проработка аспекта дает конструктивные идеи создания принципиально новых видов структур и способов балансирования ситуаций; есть надежда, что последнее поколение уранических Весов найдет способ избавить мир от войн. На низком уровне аспект дает слишком оригинальное видение ситуаций и структур, неумение к ним приспособиться и адекватно себя вести, неуважение к социальным нормам и этике, неумное и никому (в том числе и себе) не понятное поведение в обществе, особенно в виде резких разговоров и суждений: в результате их не понимают и не любят. Нужно учиться уважать социальное прошлое и изучать законы и структуры окружающей реальности, чтобы не впасть в нигилизм, особенно при поражении.

Нептун в Весах

(1942/43-1955/57)

Недоумевающие Весы.

Высшая октава аспекта дает высшее видение гармонии мира и высший синтез; на этом уровне дается ответ на вопрос об устройстве мира и законах его эволюции и становится понятным принцип тождества целого и части (Атмана и Брахмана). Но для того, чтобы достичь этого уровня, следует отказаться от многих привычных представлений, и, в частности, от социально принятых этики и эстетики. Поэтому низшая октава аспекта проявляется в том, что эти привычные понятия плывут, то есть становятся эфемерными. Те структуры и этические категории, которые предыдущему поколению были ясны и очевидны, это поколение не то, чтобы предыдущему поколению были ясны и очевидны, это поколение не то, чтобы отрицает, но частично (искренне) не воспринимает, а частично понимает совсем по-другому. При поражении возможна духовная деградация (при поражении высшими планетами возможна деградация целых народов), большие проблемы в воспитании ответственности перед социумом, болезненное отношение к (профессионально необходимой) лжи политиков и дисциплине и насилию армии и полиции. Над этим поколением имеет большую власть общественное подсознание, поэтому аспекты Нептуна к Урану и особенно Плутону прямо покажут тенденции его развития (например, секстиль к Плутону во Льве обусловил отсутствие крупных войн начиная с 1945 г.).

Плутон в Весах

(1971/72-1983/84)

Тонкие Весы.

Плутон изменяет самые интимные моменты внутреннего устройства Весов, центр их этической и эстетической программ. На высоком уровне развития в вопросах, которыми заняты Весы (поиск путей уравновешивания ситуаций и создание гармоничных структур), не должно быть никакой личной заинтересованности и даже включенности. Плутон тщательно чистит Весы, особенно их шарнир, превращая грязь оставшихся личных моментов в смазку безличного внимания и усердия и производя их тонкую балансировку в соответствии с этикой и эстетикой кармического эгрегора.

Развитый аспект дает возможность оценивать и находить гармоничный выход из самых сложных ситуаций, включающих жизнь и смерть, хотя при таких обстоятельствах и этика, и эстетика сильно меняются (это, например, ситуация армейского штаба, планирующего крупную операцию: здесь цена человеческой жизни явно конечна и соизмерима с ценой оружия). Низшая октава аспекта проявляется в служении низшим силам, черном учительстве с бесчеловечной этикой (особенно при поражении). Жестокость, идеи типа евгеники, геноцида и т.п.

Глава 8

Оглавление


Глава 8

СКОРПИОН

Стихия воды, зона оформления, постоянный крест. Управители Плутон и Марс, в заточении Хирон и Венера, кульминирует Уран, в падении Луна.

Человек Скорпиона. Стихия воды в зоне оформления имеет недвусмысленное предназначение: изменять мир; применительно к человеку это относится и к его внутреннему миру, психике, и ко внешней реальности, его окружающей. Главное видимое противоречие Скорпиона заключается в том, что, с одной стороны, он, относясь к женскому началу, должен быть пассивно-воспринимающим, с другой же стороны, находясь под управлением Марса и имея цель трансформации реальности, вынужден проявлять большую активность. Это противоречие разрешается следующим образом: первоначально Скорпион пассивно-выжидающ, однако оставляет за собой право реагировать на внешние воздействия; и в тех случаях, когда он реализует это право, он действует весьма энергично (управитель Марс) и настойчиво (постоянный крест).

Если Рак самый глубокий знак Зодиака, рассчитанный в чистом виде на восприятие реальности, то Скорпион уже обладает мощным арсеналом воздействия на нее. Оба знака умеют слушать, но Скорпион к тому же умеет буквально заставить собеседника рассказать все, что угодно, даже если последнему придется раскрыть личные секреты или поведать интимные подробности, вовсе не подлежащие разглашению. Как это удается Скорпионам - их секрет (один из многих), но без магии или гипноза здесь явно не обходится. После этого развитый Скорпион может очень точно воспринять внутреннюю проблему человека и немногими нужными словами объяснить ее суть, от чего проблема иногда просто исчезает, а иногда человек, увидев себя несколько глубже, находит в себе путь и силы для ее решения. Таким образом, развитый Скорпион - прирожденный психолог; в равной мере он может заниматься и самоанализом, исследовать глубины своей психики, вычленить программы подсознания и изучать их взаимодействие и в некоторой мере сознательно их видоизменять. Однако гораздо сильнее идет у Скорпиона постоянная, не зависящая от его воли, трансформация психики; как говорят, Скорпион поедает сам себя. Эта трансформация может идти более или менее гармонично и конструктивно, но в любом случае она вызывает глубокие эмоции; по силе и глубине эмоций Скорпион превосходит все знаки Зодиака. В то же время Скорпион не столь уязвим, как Рак, поскольку у него больше возможностей для выражения свои эмоций (они все-таки чуть более поверхностны, чем у Рака, который их даже не всегда осознает и в любом случае выражает с большим трудом, что символизируется падением Марса). Эмоции Скорпиона, будучи выражены вовне, производят не менее сильное действие, чем прямая агрессия Овна (которым тоже управляет Марс), но выглядят совершенно иначе, ибо передаются скорее телепатически (взглядом, интонацией, шипением), и поэтому от них гораздо труднее заблокироваться, чем от прямого нападения Овна: Скорпион как будто передает свое эмоциональное состояние прямо в ваш центр восприятия, минуя обычные органы чувств. Если же Скорпиону не удается адекватно выразить свои эмоции, они идут внутрь и отравляют его психику, поэтому ему важнее всех остальных знаков научиться психорегуляции и умению становиться прозрачным для дисгармоничных ему излучений.

Скорпиону многое дано, в частности, умение сколько нужно молчать и ждать, но и кармические задачи перед ним стоят очень сложные. Скорпион низшей октавы ("тарантул") буквально напоен ядом; приходится даже удивляться, откуда у него столько берется. Он кусает всех подряд и очень болезненно, инстинктивно умея в течение пяти минут знакомства найти у человека самое святое или больное место и туда плюнуть; при этом от чужой боли и страдания он получает искреннюю радость (плата его эгрегора) и не спешит скорее дальше в поисках новой жертвы, а старается выжать максимум из данной. Это классический вариант садиста и вампира, питающегося отрицательными эмоциями своей жертвы (страх, боль, отчаяние, унижение, зависимость). Однако следует помнить, что и низший Скорпион является женским знаком и его поведение всегда есть ответ на определенное неправильное поведение жертвы, для которой он таким образом выступает в роли черного учителя; чистый человек для него неуязвим и неинтересен. В то же время, если низшему Скорпиону удалось вас укусить, лучше всего уйти и подумать, в каком направлении обратить свое духовное развитие или покорно ждать, пока он не отползет сам, потому что сражаться с ним бесполезно: все ваши отрицательные эмоции и положительные призывы он с радостью скушает, после чего продолжит кусаться с удвоенной энергией, а у вас образуется энергетическая дыра.

Следующий по эволюционному уровню вид Скорпиона называется "серая ящерица". Серая ящерица уже ощущает, что трансформацию мира нужно начинать с себя и откровенно садистских устремлений у нее не так много (а проявив их, она испытывает неприятное чувство - зачаток будущих угрызений совести). Но в то же время у серой ящерицы нет еще умения, а главное - достаточного желания заниматься собой, а внешним миром, она чувствует, пока рано - и в результате она находится в пассивности; душа ее спит. Внимательный человек прочтет в ее глазах большие потенциальные возможности, но окончание этого сонного периода и начало фазы орла мало зависит от воли ящерицы и еще меньше от ее окружения.

В какой-то момент серая ящерица пробуждается, устремляет свое внимание внутрь себя и начинает постепенный переход в следующий уровень Скорпиона, который называется "орел". Орел означает такой эволюционный уровень развития Скорпиона, когда он уже достаточно силен для того, чтобы не обижать тех, кто его слабее (а их подавляющее большинство) и склонен все мелкие обиды и щелчки по самолюбию воспринимать как объективное напоминание о собственном несовершенстве и повод к самоусовершенствованию. Здесь трансформирующая функция стихии воды выглядит крайне конструктивно. Орел выбирает некоторый фрагмент реальности, который он считает своим (например, семью или коллектив подчиненных) и внимательно следит за его развитием, являясь воплощением мягкости и доброты для близких, но могучим и неотразимым врагом для любого агрессора, пытающегося вторгнуться во фрагмент мира, охраняемый орлом.

Высшая октава Скорпиона это "голубь", символ Святого Духа. Голубь исповедует йоговский принцип непричинения зла ни одному живому существу. Здесь сила Скорпиона проявляется только косвенно, в виде реакции эгрегора, надежно защищающего голубя от любого нападения; сам же он совершенно прозрачен для агрессии. Однако несмотря на отсутствие какого-либо прямого воздействия, духовные эманации здесь настолько сильны, что каждый человек, попавший в ауру высшего Скорпиона, духовно растет (что вовсе не обязательно так приятно: с треском сгорают эволюционные "хвосты", обнажаются низшие программы подсознания, громко рыдает истекающее кровью эго).

Управление Плутона символизирует глубину и тонкость трансформирующей силы Скорпиона. Ничто не уйдет от его проницательного взора, ничто не останется гнить и отравлять собою развивающийся объект, но будет эффективно использовано и превращено в нужное и полезное. В этом смысле Скорпион, как и Плутон, совершенно не брезглив. Скорпионам - практическим психологам приходится влезать в самые глубокие помои человеческой души и отношений, но им удается не только успешно провести ассенизационные работы и выплыть чистыми, но и помочь человеку превратить свое низшее начало если не в высшее, то по крайней мере в среднее. Плутон дает низшей октаве Скорпиона власть над силами зла (канал жесткого эгрегора), делая его несравненным черным учителем; высокой октаве Скорпиона он дает власть и над собой (умение видеть и трансформировать свою психику), и над миром, особенно в моменты его качественных изменений.

Действие Марса как второго управителя Скорпиона следует понимать правильно. Марс дает Скорпиону чрезвычайную силу и энергию, но только тогда, когда Скорпион внутренне готов для действия, и он, являясь женским знаком, всегда реагирует на внешнее воздействие. Поэтому правильнее считать Скорпиона не непосредственным источником, а скорее проводником той силы, которая через него идет. Это, собственно говоря, верно для всех знаков, но здесь есть две существенные особенности. Во-первых, Скорпион может только реагировать, но не нападать первым, а во-вторых, его реакция направлена на изменение объекта и тип его энергии определяется энергетикой объекта. Другими словами, Скорпион имеет характерный для себя тип трансформации, которой подвергается его окружение (и он сам), но не энергетики, которая в каждом случае своя. Именно это дает Скорпиону возможность тонкой работы с деликатными объектами и грубой - с грубыми.

Марс также дает Скорпиону большую сексуальную энергию; вообще секс воспринимается им мистически, как часть таинственного круговорота жизни и смерти, в котором ему, Скорпиону, отведено особое место.

Заточение Хирона символизирует внутреннее стремление Скорпиона к осознанию происходящего вне и особенно внутри него и тайное желание видеть практические результаты своей деятельности. При плохой проработке Скорпион инстинктивно и хаотично кусает всех, попадающихся ему под жало, и совершенно не понимает, что вокруг него (и внутри его) происходит, чем мотивированы и какие последствия имеют его действия. Постепенно, по мере эволюционного развития, Хирон дает ему понимание того, что каждый человек, попавшийся на его пути, нуждается во вполне определенном воздействии; говоря проще, кусать следует не сразу и куда надо, в интимные места, а не в лобовую броню. Хирон также дает развитому Скорпиону возможность осознать свои (очень непростые) психические процессы, остановить неконструктивное самопоедание Скорпиона, производимое на манер змеи, глотающей себя, начиная с хвоста, раздифференцировать программы подсознания, высшее и низшее "я" и строить себя сознательно.

Заточение Венеры очень ощущается у непроработанного Скорпиона, который готов укусить самого прекрасного человека и отравить настроение самому гармоничному обществу. С другой стороны, женский принцип Скорпиона тесно связан с Венерой, именно она дает развитому Скорпиону тонкость восприятия. Однако для того, чтобы осуществить свою трансформирующую функцию, Скорпиону приходится отключать Венеру и включать Марса или Плутона, что не так просто, и низший Скорпион предпочитает держать Венеру в заточении. По мере проработки она начинает играть в жизни Скорпиона все большую роль, а низшая октава Марса или Плутона все меньшую, он делается более социально приемлемым и терпимым и менее напряженно-эмоциональным, эмоции становятся более тонкими и управляемыми; кроме сексуальности (то есть излучения сексуальной энергии) появляется чувственность (способность ее восприятия). С большим трудом начинает появляться эстетическое начало в восприятии и этике (низший Скорпион ценит только энергию, а больше всего сексуальную). Здесь проработка эстетического принципа Венеры особенно трудна (сложно оценить красоту форм, когда ты настроен на разрушение), но необходима, чтобы не крушить все подряд, а совершать необходимые изменения ровно там, где это нужно для достижения более высокой гармонии.

Кульминация Урана дает развитому Скорпиону определенное творческое начало. Как способ, так в особенности результат трансформации становятся непредсказуемыми. Вообще кульминация Урана символизирует неожиданность результата воздействия стихии воды; однако при плохой проработке эта неожиданность, как правило, имеет отрицательный характер (то есть неожиданно получается гораздо хуже, чем было задумано Скорпионом) и требует большего внимания к ситуации и включения в нее. При проработке появляются возможность оригинального взгляда на вещи, своеобразная трактовка необходимых изменений, а также целей и методов трансформации, часто берущихся из далекого будущего (или глубин подсознания, куда развитый Скорпион получает доступ), однако сделать все это конструктивным довольно сложно. Гораздо легче Уран проявляется в неожиданных приступах скорпионьего буйства, подобного холодному водопаду.

Падение Луны в Скорпионе символизирует его внутреннюю нестабильность, несмотря на принадлежность к постоянному кресту. Постоянство Скорпиона проявляется в том, что он постоянно поедает самого себя, мало что оставляя без изменений. Скорпион, как постоянный знак, имеет мощную энергетику, устойчивые стремления и сильные программы подсознания - но последние изменяются, а с ними и стремления, и убеждения, и даже энергетика Скорпиона. На низком уровне падение Луны дает Скорпиону чрезвычайную ревность, желание буквально поглотить любимое существо (или предмет) и разорвать в клочки любого, кто на него покусится. Луна дает ему массу желаний, в том числе и сексуальных, которые ему трудно удовлетворить и которые создают множество дыр в его энергетике. По мере расширения сознания и перехода на уровень орла эти дыры закрываются, и Луна вместе с Венерой делают Скорпиона внимательным и заботливым, что очень трудно себе представить на низком уровне его развития. Это стоит Скорпиону большого самопожертвования, но зато неизмеримо возрастает его способность к восприятию и целостность психики.

Ситуация Скорпиона. Для ситуаций, в которых активна стихия воды, характерно известное противоречие: с одной стороны, происходит что-то сущностно-значимое, важное, а с другой - трудно сказать определенно, что именно. Происходят события, которые важны не сами по себе, а по тому, какое воздействие они оказывают (или символизируют) на человека или коллектив. Ситуация Скорпиона соответствует интенсивной внутренней перестройке, сопровождающейся сильными эмоциями и глубокими аффектами. Это, например, момент истины, когда раскрываются тайны и обнажаются истинные причины происходящего, и даже самые скрытные и молчаливые люди чувствуют необходимость раскрыться и начинают говорить. При участии Скорпиона идут психоанализ, секретные военные разработки и охраняются государственные тайны, работает тайная полиция и органы государственной безопасности. Более высокая октава ситуации Скорпиона - это научный поиск в тех областях, которые касаются жизни и смерти мира и его объектов: астрофизика, физика элементарных частиц, сексология, генетика, психология, частично биология (возникновение и гибель различных форм жизни). Под Скорпионом находится оккультизм в целом, а в особенности концепции посмертного опыта, перевоплощения душ и т. п. В своей высшей октаве (кульминация Урана) Скорпион имеет отношение к астрологии, особенно кармической.

Гармоничный Скорпион обладает большей властью над миром и людьми, чем это можно подумать по его поведению. Он молчалив, настойчив и действует только тогда, когда это необходимо; но зато разит без промаха, хотя, весьма возможно, чужими руками. Когда он говорит, он говорит правду, весьма вероятно, горькую, но окружающие бывают вынуждены ее признать, не только по причине его авторитета, но и потому, что слишком горькую правду он говорить не станет, промолчит. Гармоничный Скорпион хорошо воспринимает окружающие его ситуации и умеет в них вписаться, так что его трансформирующее влияние на них происходит незаметно, косвенно, как бы само собой. В то же время его не тянет в особенно дисгармоничные и грязные дела и положения. Если он руководит коллективом там, как правило, не будет склок, но вероятна интенсивная работа, в том числе и внутренняя. Гармоничный Скорпион обладает удивительным даром раскрывать человеческие сердца, не раскрываясь сам; в его присутствии человек как бы помимо своей воли испытывает острую необходимость - рассказать ему все и с трепетом ждет ответа высшей инстанции, но далеко не всегда его получает. Гармоничный Скорпион говорит мало, но надежен и не передает лишней информации, и как будто распространяет это качество на своих знакомых; во всяком случае, его секреты очень трудно разгласить, этому словно препятствует невидимая сила. К нему тянет, когда вам плохо, а ему, кажется, никто не нужен; однако это не совсем так. У него глубокие чувства и он умеет их выражать, но делает это только с очень близкими людьми, которые могут держать его поток.

Пораженный Скорпион на низком уровне проработки кажется весь утыканным ядовитыми иглами; и определенная их часть торчит внутрь. Нужно очень мало, чтобы вывести его из себя; его любимая игра (по Э. Берну) - это "Ну теперь попался, сукин ты сын!", когда по поводу незначительного промаха на человека обрушивается водопад несправедливых упреков, обобщений, раздражения и злобы. Не в силах излить весь свой яд на окружающих, пораженный Скорпион остатками отравляет и себя, но его регенеративные силы изумительны, и в таком режиме он может жить очень долго.

Здесь кармическая задача заключается в искоренении зла (в себе и других) методом его и выведения в сознание. Пораженный Скорпион жутко настырен; он может вывести из себя и привести в бешенство самого тихого, смирного и доброго человека, продемонстрировав тем самым последнему его недоработки по части человеколюбия и смирения; святого не может вывести из себя никто. Внутреннее мироощущение пораженного Скорпиона заключается примерно в том, что мир безобразен, лжив, мелок, подл и труслив и не хочет всего этого признавать, а его, Скорпиона, задача заключается в том, чтобы миру за все жестко отомстить и обнажить его (мира) истинное лицо.

На более высоком уровне проработки пораженный Скорпион приходит к мысли о необходимости несколько упорядочить свою эмоциональную жизнь и психику и быть более внимательным к миру, чтобы действовать более тонко и кусаться не сразу, а погодя, но зато с большим эффектом. Здесь может начаться период серой ящерицы, но с частыми возвращениями в образ тарантула. Однако в любом случае одна из наиболее существенных проблем пораженного Скорпиона - это проблема самовыражения. В действительности он очень страдает от своей внутренней дисгармоничности и разрушительности своих естественно выраженных чувств для окружающих, Однако выразить себя гармонично или хотя бы без особой злобы или цинизма, приемлемо для окружающих, ему очень сложно. Когда он этому научится, уровень его самореализации резко повышается (фаза орла), и тогда он воспринимает людей и мир уже очень тонко, и может духовно трансформировать, казалось бы, безнадежные ситуации и человеческие души.

Планеты в Скорпионе

Скорпион без планет

Мягкотелый Скорпион

Если у человека нет планет в Скорпионе и не аспектирован Плутон, он не будет склонен язвительно жалить и всячески кусать окружающих; не будет ему свойственно и мучительное самопоедание. Ему будет трудно критически проанализировать ситуацию и найти ее узкое место, провести психологический анализ и самоанализ; говоря гастрономическим языком, в нем чуть-чуть не хватает перцу.

Солнце в Скорпионе

Несгибаемый Скорпион.

Солнечный Скорпион ощущает в себе холодный огонь трансформации, который совершенно от него не зависит; Скорпион может лишь в некоторой мере выбирать направление этого огня. Однако в любом случае кармическая задача является двусторонней: трансформироваться должен и внешний, и внутренний мир Скорпиона. Солнечного Скорпиона очень трудно понять как окружающим, так и ему самому (хотя на низком уровне он об этом не задумывается и так не считает). Это связано с тем, что его эмоции и энергетика в значительной степени определяются не логикой его собственного развития и реакцией на ситуацию, а волей эгрегора. В него заложена жесткая программа трансформации (на низком уровне - уничтожения) всего окружающего (и внутреннего) мира, и основная проблема Скорпиона - осознать эту программу, разобраться в ней и научиться сначала ее отслеживать, а потом сознательно сотрудничать с эгрегором; если этого не происходит, он начинает деструктивно поедать себя и постепенно деградирует в тарантула. Скорпиону очень важно понять взаимосвязь своих внешних действий с ходом своей психической жизни и осознать уровень своей психологической власти над людьми и последствия своих действий, которые далеко не всегда очевидны: в жизни солнечного Скорпиона действуют самые запутанные и тайные варианты закона кармы, то есть закона причин и следствий. С ростом эволюционного уровня солнечного Скорпиона акцент в его активной деятельности все больше перемещается в сторону чистого сосредоточенного внимания; эгрегор смотрит сквозь него и необходимые трансформации совершает сам.

Луна в Скорпионе

Невозможный Скорпион

Луна делает Скорпиона чрезвычайно эмоциональным и, главное, слишком зависимым от своих эмоций. Здесь акцент стоит на внутренней жизни, сильно чувство неудовлетворенности и требовательности к окружению, являющееся проекцией собственного несовершенства (энергетические дыры, внутренние конфликты, часто на сексуальной почве). Здесь проработка трудна, поскольку Луна создает сильный ложный экзистенциальный акцент, то есть человеку кажется, что многие виды энергии ему жизненно необходимы, а в действительности это не так, ему нужно просто перестроиться, и он в состоянии это сделать, когда научится отличать капризы от потребностей, подняв уровень внутренней честности и самоанализа.

На низком уровне проработки лунному Скорпиону очень трудно угодить, он будет всем недоволен и часто постоянно сексуально неудовлетворен. На высоком уровне аспект дает необычайную тонкость внутренней работы, умение поставить свое низшее "я" и примитивные инстинкты на службу высшим целям. Здесь первичный самоанализ труден (Луна в падении), но при проработке получаются очень тонкие психологи и психоаналитики, способные увидеть человека насквозь, особенно его низшие программы и склонности, и оказать ему необходимую помощь в психологическом и духовном развитии.

Если Луна стоит гармонично, то энергетические дыры невелики, и человек всегда выпутывается из психологических противоречий и обновляется. При поражении возможны психические срывы, замыкание в себе, длительные приступы озлобления на мир и на себя, депрессии с кошмарами и т. п. Однако регенеративные способности Скорпиона неисчерпаемы, и человек, возможно, через длительное время, все же может снова выплыть наверх, с некоторыми шрамами, а иногда полностью обновленным.

Меркурий в Скорпионе

Умственный Скорпион.

Меркурий дает Скорпиону большие возможности рационализации своих внутренних процессов и, при развитом аспекте, управления ими. Он дает Скорпиону и мощное оружие для выражения своих эмоций - язык, мысль, вообще передачу своих состояний с помощью любой знаковой системы; его жесты и мимика очень выразительны. Меркурий также обостряет восприятие Скорпиона в своей области, не очень подвластной Скорпиону - ментальные конструкции, формальные схемы и вообще явления, не сопровождающиеся сильными энергетическими потоками, но требующие абстрактного мышления. При хорошей проработке это резко расширяет возможности Скорпиона, при плохой, наоборот, сильно ограничивает, поскольку всему этому нужно учиться, а поначалу Скорпион имеет ориентацию на ментальные потоки, но они ему, с одной стороны, ничего не говорят на понятном ему эмоционально-энергетическом языке, а с другой, он оказывается не в состоянии адекватно выразить свои чувства, что ведет к сильным ментальным искажениям, фрустрациям, внешне не мотивированной агрессии. В целом - это многообещающий, но трудный аспект.

Венера в Скорпионе

Художественный Скорпион.

На низком уровне проработки Венера откровенно мешает Скорпиону, внезапно придавая ему чуждую его природе мягкость и провоцируя неожиданные моменты острого восприятия прекрасного, что мешает ему как следует укусить. В то же время его тянет к гармоническим формам и социуму, поначалу в форме ядовитой критики искусства и социальных норм; однако, хотя по видимости он все отрицает, в глубине души Скорпион очень привязан к искусству и временами тонко и эмоционально его ощущает. По мере проработки Венера все больше смягчает внутренние противоречия в его подсознании и дает ему тонкость восприятия мира и, со временем, мягкость выражения. На высоком уровне проработки это аспект художника с тонким эмоционально-пронзительным видением мира, чьи произведения заставляют нас внутренне изменяться, глубоко затрагивая наши чувства и долго не уходя из чувственной памяти. Вообще Венера сильно облегчает проблему эмоционального самовыражения Скорпиона, на низком уровне через интенсивную влюбленность, на более высоком - через сублимацию в искусстве. Она же сильно расширяет ему возможности восприятия, но для этого ему нужно отказаться от первичной настройки на чисто грубо-энергетическую оценку реальности и попытаться воспринять более тонкие эстетические потоки, к чему у него в действительности есть прекрасные способности. Поражение Венеры их скорее подчеркивает (а не ослабляет), но делает вкусы более определенными; и человек испытывает потребность сделать как ему кажется красивым самому - так слышен голос эгрегора.

Марс в Скорпионе

Решительный Скорпион.

Как всегда при появлении управителя, знак ощущает уверенность в себе, при плохой проработке - ложную. Марс дает Скорпиону ощущение колоссальной внутренней силы и в особенности гипнотических способностей. В то же время эта сила требует приложения и в случае низкой октавы оно в основном деструктивно - Скорпион ест и себя, и других и ничего не может с этим поделать, в особенности при поражении. Здесь проработка очень трудна, поскольку аспект дает внутреннее ощущение правильности того, что человек делает даже (и в особенности) тогда, когда его действия деструктивны. Действительно, марсианский Скорпион - естественный черный учитель и задуман как средство уничтожения мертвых форм. По мере развития он, однако, начинает ощущать необходимость работать тоньше и учиться отличать мертвое и отжившее от живого и растущего, а они часто тесно переплетены. Метод колуна уступает место методу рубанка, но далеко не сразу: в трудные минуты возникает сильное искушение вернуться к хорошо испытанному нехитрому, но надежному орудию.

Марс осложняет проблему восприятия Скорпиона, акцентируя его внимание лишь на том, что сопровождается сильным энергетическим потоком; остальное он воспринимает с трудом и, главное, внутренне ценит низко. Этот соблазн остается у него долго, пока не произойдет окончательное переключение на более высокие энергетические потоки, но и тогда возможны срывы. Проблема активного поведения тоже связана с подъемом уровня энергетики: действовать слабо марсианский Скорпион не умеет, он действует сильно - или никак, но в принципе может регулировать высоту потока. Столь же остро стоит проблема его внутренней жизни, ему нужно научиться тонко отличать свои низшие программы от высших и стремиться не к деструктивному уничтожению, а трансформации первых во вторые. Идея переделать себя в корне, начисто истребив зло, в данном случае (и вообще) нереализуема.

Юпитер в Скорпионе

Абстрактный Скорпион.

Развитый аспект дает Скорпиону общую точку зрения, план, по которому он может вести внутреннюю работу, формируя свою личность. Юпитер смягчает непримиримость Скорпиона, дает ему более широкий взгляд на вещи и предлагает много возможностей для работы, из которых Скорпион может выбирать. Юпитер дает ему некоторую поверхностность, снижает точность прицела и делает менее настырным, но зато облегчает переход на более высокий план восприятия и деятельности. У юпитерианского Скорпиона меньше непримиримости к себе и бессмысленного самоедства, хотя при поражении возможен энергетический снобизм: людей со слабой энергетикой он склонен считать ниже себя. При гармоничном Юпитере - широта восприятия и своеобразное благородство в сочетании с возможной пассивностью, ощущением, что суд Божий свершится сам по себе и зло будет покарано автоматически.

Этот аспект символизирует следующую кармическую задачу: трансформацию внешней и внутренней реальности в целом, пересмотр общих взглядов на нее. Трудность заключается в точном выборе дистанции видения и воздействия: не слишком близко, но и не слишком далеко.

Сатурн в Скорпионе

Замороженный Скорпион.

Непроработанный Сатурн дает Скорпиону большую жесткость: и восприятия, и выражения, и программ подсознания. Здесь фаза серой ящерицы особенно продолжительна и мучительна. Сатурн также подчеркивает безжалостность Скорпиона как по отношению к другим, так и к себе. При поражении Сатурна ни внешний, ни внутренний мир не устраивают человека абсолютно, и, надо сказать, у него есть на это некоторые основания. Здесь очень важно удержаться на краю пропасти нигилизма и понять, что в действительности этот аспект означает большую ответственность за свое поведение и, в частности и в особенности, за внимание во всех ситуациях. Сатурн тормозит и восприятие, и выражение эмоций, идущих только по ограниченному спектру узких каналов, которые прорабатываются с большим трудом. (Отсюда эмоциональные фрустрации или эмоциональная холодность.) Зато по проработанным каналам трансформирующее влияние Скорпиона идет мощно и грубо.

Проработка аспекта здесь идет по трем направлениям. Во-первых, сатурновский Скорпион начинает понимать, что многие ограничения наложены на него им самим, или прошлым, или обществом, но, во всяком случае, преодолимы, если воспитать в себе чувство ответственности за свои действия и энергетику. Во-вторых, он начинает ценить свои ограничения, понимая, что они носят кармический характер, то есть организуют его жизнь, не давая отвлекаться в стороны. и в-третьих, он учится пропускать по своим узким, но точно направленным каналам сильные энергетические потоки, но высокого уровня (в психоанализе это называется сублимация) и таким образом решает проблему самовыражения и адекватности воздействия на среду. Гармоничный Сатурн дает Скорпиону чувство ответственности и чувство меры, так ему необходимые, но описанные выше ограничения и проблемы, хотя и в смягченном виде, остаются. При проработке это аспект настоящих магов, способных на глубокую и точную трансформацию любой реальности, как плотной, так и тонкой.

Хирон в Скорпионе

Магический Скорпион.

Хирон углубляет внутренние противоречия Скорпиона и усиливает его желание эмоционального самовыражения. Он дает Скорпиону подсознательное ощущение материальности действий последнего и стремление разобраться в программах своего и чужого подсознания. Развитый аспект дает блестящего практического психолога, для которого процессы и структуры подсознания как будто совершенно материализованы. Однако проработка здесь затруднена заточением Хирона, создающего первоначально слишком хаотичные ситуации во внешнем и внутреннем мире (высшие и низшие планы вперемешку), чтобы в них было легко разобраться. Для этого при данном аспекте нужно принять не только объективное и независимое от своей воли существование программ подсознания, но и способность их управлять окружающим внешним миром; другими словами, признать, что любой человек, независимо от уровня развития, является практическим магом. Тогда открывается видение тонкого мира (особенно астрального плана) и специфические магические способности (то есть манипуляции с астральными сущностями). При поражении склонность к черной магии классического толка.

Уран в Скорпионе

(1974/75-1981)

Революционный Скорпион

Кульминации высших планет - это всегда очень тонкие аспекты, с трудом поддающиеся проработке. В данном случае развитый аспект дает Скорпиону такие спонтанные возможности видения, проникновения и конструктивной трансформации внешнего и внутреннего мира, которые будут поняты только в будущем. У него будут гениальные идеи относительно процессов, протекающих в личном подсознании, и их связи с событиями внешнего мира, и способность воздействовать на мир энергетическими и ментальными вспышками большой мощности, но мало кто, кроме его эгрегора и потомков, будет в состоянии оценить его подвиг, а он разрушит скалы, которые веками казались незыблемыми, и под ними обнаружатся неизведанные сокровища, но ему будет скучно их рассматривать, и он отправится дальше.

Низшая октава аспекта проявляется в эксцентрических и извращенных эмоциональных вкусах (например, в музыке и сексе), часто групповых, внутреннем упрямстве и ложной оригинальности в восприятии и критике реальности, неожиданных вспышках злобы и эмоциональной избыточности и неуправляемости.

В ХХ веке этот аспект был подчеркнут оппозицией Хирона к Урану (эта оппозиция стоит почти пятьдесят лет с конца 40-х до 90-х годов) и смягчен секстилем Нептун-Плутон (который также включен в эти полвека); это исключительно оккультно одаренное поколение, которое имеет шанс поставить мир с головы на ноги в начале эпохи Водолея и, в частности, развить астрологию, чтобы она могла занять подобающее ей место в общественном сознании человечества.

Нептун в Скорпионе

(1955/57-1970)

Таинственный Скорпион

В низшей октаве это недобрый аспект: Нептун туманит голову Скорпиону, которому и так-то нелегко разобраться в себе и точно настроить свою трансформирующую силу, поэтому Скорпион становится неуловимым, обманчивым и коварным, почти как Рак, а его воздействия размываются: он плохо понимает, что надо делать и что, собственно, он делает, - эмоциональные переживания захлестывают и затмевают разум, а это может сильно снизить духовный уровень, не говоря о склонности к медиумизму на низших планах, наркотикам, беспорядочному сексу и т. п., а также учительству в этих областях. (В ХХ веке все это смягчено секстилем Плутона.)

С другой стороны, космическая любовь высшей октавы Нептуна сложна для восприятия Скорпиона, который настроен на трансформацию или сжигание зла; Скорпиону очень трудно преодолеть поляризацию добро-зло и встать над ней, к чему его мягко влечет Нептун; поэтому высшая октава аспекта доступна очень немногим, это уже уровень голубя, но не орла. Здесь идет тончайшая трансформация на практически невидимом и неосознаваемом человеком уровне, непосредственно эгрегором, а человеку даже направлять внимание на объект трансформации нужно очень осторожно, на минимальной энергетике. Это аспект Девы Марии.

Плутон в Скорпионе

(1983/84-1995)

Проявляющий Скорпион.

Плутонический Скорпион занят тонкой работой, он дорабатывает и доделывает то, что в основном было сделано, пока Плутон шел по Льву, где он занимался внешней деятельностью, порой довольно грубой. Плутон сообщает Скорпиону уверенность в себе и направляет его внимание на подсознание, в недрах которого и созревают самые глубокие изменения. Высшей октаве плутонического Скорпиона дано ощутить глубочайшую тайну мироздания - тайну смерти и рождения, там, где она соприкасается с законом кармы, то есть принципом эволюции Космоса.

Плутон - единственная планета, достаточно тонкая для того, чтобы произвести необходимую чистку и трансформацию фундаментальных принципов Скорпиона, которые недоступны никому, ибо он сам воплощает принцип трансформации в высшем выражении (зона оформления). В результате прохождения Плутона по Скорпиону, в частности, меняется очень важный момент: критерии смертной казни и способ умерщвления кармического преступника (решение именно этого аспекта правосудия Весы уступают Скорпиону), что сильно влияет на характер дальнейшей эволюции жизни на Земле в течение следующих 250 лет.

Низшая октава аспекта дает истинного черного учителя, умеющего проявить в своих учениках то самое низкое и грязное, что есть у них в душах, но особенно жажду власти, часто выражающуюся в скрытом виде в форме крайнего преклонения перед силой. Высшее проявление аспекта может сильно расширить наши представления о живом, включив в него не только растения и минералы, но даже элементарные частицы и физические поля и согласовать современную физику, древнюю религиозную философию и пока почти не существующую философию истории.

Глава 9

Оглавление


Глава 9

СТРЕЛЕЦ

Стихия огня, зона трансформации, подвижный крест. Управитель Юпитер, в заточении Меркурий.

Для того, чтобы правильно понять Стрельца, Козерога, Водолея и Рыб, необходимо существенно расширить свои представления о фундаментальных принципах, на которых покоится внутренняя и внешняя жизнь человека (всего этих принципов двенадцать, по числу знаков Зодиака) и признать основополагающими такие моменты, которые для поверхностного наблюдателя не существуют или кажутся эфемерными.

В знаках зоны трансформации стихии проявляют себя более идеально, чем в предыдущих зонах, давая понять, что истинное свое звучание они получают только в тонком мире.

Другая особенность знаков зоны трансформации заключается в том, что в них, наряду со стихией, которую они представляют, начинает косвенно, фоном, звучать следующая по порядку стихия, то есть в Стрельце появляются элементы стихии земли, в Козероге - воздуха, Водолее - воды, а в Рыбах - огня.

Человек Стрельца. Стихия огня в Стрельце в большой степени представлена идеальным образом, то есть энергетический поток Стрельца идет через идеи, по большей части общего характера. Высший Стрелец это духовный вождь, религиозный лидер, осененный благодатью, чьи идеи и слова обладают силой воспламенять людей и вести их по указанному Стрельцом пути. Точность попадания его стрел изумительна, но они не разрушают человеческие сердца, а подчиняют их стрельцовской идее. Фон стихии земли в Стрельце выражается в том, что эта идея обязательно имеет совершенно практическую направленность (другое дело, во что она выливается при реализации). Стрелец и Дева - главные идеалисты Зодиака; разница между ними заключается в том, что Дева смотрит снизу вверх, с земли в небо, и землю видит хорошо, а небо - плохо, а Стрелец, наоборот, смотрит с неба на землю, и ее детали для него плывут, но зато он отлично ориентируется на небе, то есть среди высоких идей и их энергетических потоков. Стрелец, сам для себя, полный практик, он движим исключительно практическими и земными проблемами, но почему-то часто не замечает очевидных вещей и таких частных подробностей, как поле ситуации, настроение собеседника и тому подобное. Его идея владеет им безраздельно, и он хочет облагодетельствовать ею весь мир, но у него нет ни ограниченности Овна, ни властности Льва, и если Стрелец кому-то (особенно Деве) кажется наивным, то на самом деле это совсем не так: просто на некоторые вещи он смотрит слишком издалека, но следует помнить, что смотрит он, в отличие от воздушных и водных знаков, всегда именно на землю, и если может ошибиться в частностях, то не ошибается в целом.

Если проявление Овна напоминает взрыв бомбы, а Льва - ровный поток огнемета, то Стрельца ( подвижный крест) можно сравнить с газовой горелкой со множеством языков пламени. У Стрельца не бывает одной узкой идеи; их либо множество, либо одна, но достаточно широкая и прекрасно адаптируемая к самым различным ситуациям. Для Стрельца не типичны ни резкие овновские депрессии, ни упорное постоянство Льва: самый сильный порыв ветра может погасить лишь несколько язычков пламени Стрельца; остальные останутся гореть и вскоре снова зажгут потухшие. Стрелец не склонен насиловать ситуацию: видя, что она не поддается его влиянию, он изменит подход или удалится, но психологической травмы ни в том, ни в другом случае не получит. Его оптимизм и жизнерадостность кажутся неисчерпаемыми; это почти так, в особенности, если учесть его нелюбовь к безнадежным и угасающим ситуациям, где идет чистое потребление энергии, и вампирам любого сорта. Из таких ситуаций и от таких людей Стрелец убегает с недоступной прочим знакам Зодиака скоростью, пользуясь очевидным преимуществом в количестве и длине ног. Его типичное поведение в быту - раздать с огромным воодушевлением тысячу авансов и обещаний и честно пытаться их все выполнить... ну а что не получилось, уж извините, я сделал все, что мог, - после чего разговор непринужденно и обаятельно переводится на другую тему.

Высшая октава знаков зоны трансформации представляет космическую любовь, проявленную в соответствующей стихии. Стрелец представляет огненное проявление божественной любви, что неподготовленными людьми воспринимается как непостижимое обаяние и привлекательность личности и идей; на самом же деле Стрелец своими стрелами высекает в сердце искру божественного огня, и человек на секунду ощущает себя Брамой, Вишну или Шивой, в зависимости от своего гороскопа и текущей ситуации.

Для низшей октавы Стрельца характерно сосредоточение на энергетической (и принципиально практической) идее в ущерб вниманию к реальности, в которую эта идея проводится. Тезис "идеалист - значит дурак" спровоцирован именно низкой октавой Стрельца. Если Овен ослеплен своей идеей, а Лев властно порабощен, то Стрелец может гораздо лучше видеть и более свободен, но ему (при плохой проработке) не хочется ни смотреть вокруг себя, ни реализовывать ответственный выбор, концентрируя свой огонь - ему хорошо и так, согретому теплой космической энергией, свысока взирать на (он уверен) красивый и гармоничный в целом мир, поучая его в общем и не слишком углубляясь в скучные конкретные подробности. Дева считает его ленивым демагогом и бездельником, трутнем, паразитирующем на ее труде; он же считает ее безнадежно погрязшей в никому не нужных деталях и мелочах, не видящей ничего дальше своего носа и с мазохистским удовольствием предающейся никому не нужной бессмысленной суете.

Все знаки зоны трансформации инстинктивно религиозны, независимо от рациональных убеждений. Это означает, что они имеют с рождения открытый канал связи с эгрегором, которым могут воспользоваться в любой момент; характер связи зависит от стихии. Стрелец ощущает свою связь с Космосом самым непосредственным образом, через энергетику. Надо сказать, что несмотря на внешнюю грубоватость, характерную для всех знаков огня, Стрелец существенно тоньше своих собратьев Овна и Льва, его энергетические потоки в гораздо большей степени связаны в общими и тонкими идеями, и он буквально чувствует их божественное происхождение и невидимую власть над миром, поэтому он не так настойчив, как Лев, и не так агрессивен, как Овен: он знает, что его энергия и идеи дойдут и без прямого давления, достаточно просто распространить их вокруг себя, а дальше действует принцип: "когда Я прихожу, все Мои ученики узнают Меня". Этот прямой канал энергетической связи с эгрегором работает практически всегда, поэтому Стрельца трудно понять не только не огненным знакам, но даже иногда Овну и Льву. Во-первых, Стрелец всегда исполнен самыми лучшими и высокими намерениями и всегда стремится сделать как лучше. Во-вторых, Стрелец последователен в убеждении, что идущая через него прямая, пусть даже грубая истина совершенно необходима всем, с кем он имеет дело (и остальным тоже). В-третьих (если нет сильного поражения) это обычно так и есть, а его ошибки окружающие ему легко прощают, и не столько по причине его сверхъестественного прямого обаяния (хотя и оно существенно), сколько потому, что у него (это все чувствуют) действительно нет никакой задней мысли. Тонкость заключается в том, что подобное поведение разрешается кармически только Стрельцу. Даже Овну и Льву оно возбраняется, ввиду их специфического огненного комплекса (значимости своего потока); однако Стрелец действительно не занят самоутверждением и не особенно к нему стремится: для него главное - сама возможность светиться, то есть энергично выражать свои мысли и чувства, а в какой мере окружающие правильно их поймут и оценят, волнует его гораздо меньше. Стрелец, инстинктивно оберегая свой энергетический канал, не потерпит никакого ограничения своей свободы, и возможному угнетателю или агрессору придется очень плохо, поскольку гнев Стрельца напоминает лесной пожар. Однако и свободу Стрелец в первую очередь воспринимает именно как свободу самовыражения, особенно в тонких планах. Развитый Стрелец гораздо больше будет страдать от отсутствия свободы печати в обществе, чем от собственной бедности, даже, если он и не является писателем или общественным деятелем.

Главный соблазн Стрельца заключается в том, что в некоторый момент ему начинает казаться, что ему все дозволено, а любую грубость и невнимательность он может загладить своим обаянием; основная же трудность для него такая: Стрельцу нужно научиться воспринимать свой энергетический поток как Божий дар (он всегда был, есть и, конечно же! всегда будет), который нужно раздавать окружающим точно по Его велению, и не по своей прихоти. Однако если этого не делать, Стрелец деградирует. Его идеи выхолащиваются (то есть из них исчезает энергия, стрельцовский эгрегор сужает канал) и делаются плоскими ментальными штампами, не способными никого вдохновить, и вызывающими сильное раздражение (пустые лозунги и не имеющие силы оправдания). Тогда Стрелец или меняет эгрегор (точнее, его эгрегор отдает Стрельца в рабство более низкому эгрегору) и переходит на более жесткую энергетику, так что его грубость уже воспринимается как обычное хамство, а искренность самовыражения отдает стандартным эгоизмом, или уходит от реальности в очень малоэнергетичный мир бледных фантазий и шаблонных романтических мечтаний, где критика Девы, приведенная выше, оказывается уже вполне справедливой. Свободолюбие и независимость в низшей октаве Стрельца оборачиваются догматизмом и фанатическим стремлением причесать всех под свою гребенку: здесь независимость понимается как беспрекословное подчинение себе окружающих, а свобода предусматривается только для своего эго. Непроработанный Стрелец чрезвычайно поверхностен, но эта поверхностность в известном смысле противоположна поверхностности Близнецов: он смотрит слишком общим планом, так что подробности незаметны и получается плоская (и банальная) картинка с очень грубой энергетикой; непроработанные же Близнецы смотрят слишком изолированно-конкретно и не ощущают глубины вовсе, так что все планы сливаются.

Управление Юпитера дает Стрельцу чрезвычайный оптимизм и ощущение общего покровительства судьбы. Кроме того, Юпитер подчеркивает благородство стихии огня в Стрельце, источником которого является широкий взгляд на вещи. Понять явление означает найти его точное место в картине мира, и Юпитер помогает это сделать; фокус же заключается в том, что при этом явление освещается ярким светом, и то, что раньше казалось безобразным, уродливым и ненужным, оказывается функциональным и по-своему красивым. Однако для этого нужно встать на правильную точку зрения или, для устойчивости, на несколько таких точек, что прекрасно удается Стрельцу. Его этика юпитерианская, он может пожалеть любого и бесплатно дать ему кусок божественной энергии, но, к сожалению, не склонен смотреть, что осчастливленный станет с ней делать, и поэтому Стрелец может с лучшими намерениями взрастить огромное количество зла, не обратив на это никакого внимания. Его легкомыслие, безответственность и авантюризм могут сравниться только с его обаянием. Однако в то же время все это лишь камуфляж; в действительности Стрелец выполняет очень важную кармическую задачу - он распространяет свою энергию, энтузиазм и удачу на весь мир; поэтому на него нельзя обижаться: иначе Юпитер перестанет приносить вам счастье.

Юпитер - планета компенсации, расширения возможностей. Поэтому Стрелец никогда не застревает на своих проблемах и неудачах, а находит внутренние резервы и способы переключения; его естественный способ утешения друга выглядит приблизительно следующим образом: стоит ли убиваться по поводу потери или неудачи, когда на свете еще так много (друзей, женщин, работ, возможностей... - нужное подчеркнуть). И их действительно много - для Стрельца. Если Рак ищет резервы в глубине своей психики, то Стрелец находит их без углубления, простым расширением, что производит впечатление легкого характера, а при более глубоком взгляде похоже на чудо: человек постоянно получает психологическую поддержку без каких бы то ни было видимых оснований. Хорошее настроение и оптимизм не бывают беспричинными: их основа - сильная энергетика. В этом смысле Стрелец - самый защищенный знак Зодиака, поскольку он везде (в том числе психологически и энергетически) чувствует поддержку благодетельного Юпитера, и по той же причине он слабый психолог, так как ему сложно представить себе характерные трудности и печали других людей. Труднее всего Стрельцу приходится в ситуациях., где энергетика низкая и требуется не ее повышение, а глубинная перестройка ситуации на данном энергетическом уровне. Здесь стандартное стрельцовское поведение неуместно, и ему становится по-настоящему неуютно: он чувствует, что его энергию не принимают, а обаяние не работает; ситуация его выталкивает, и если есть возможность, он быстро исчезает.

Заточение Меркурия дает непроработанному Стрельцу плохое понимание рациональной аргументации, трудность восприятия в ментальных контактах и сомнительную убедительность собственных идей; впрочем, ему (кажется) этого и не надо: детальный логический анализ убивает вдохновение, разрушает энергетический поток (недаром падение Меркурия во Льве, главном знаке энергетики). Заточение Меркурия подчеркивает внешнее равнодушие Стрельца к результатам своего энергетического воздействия, но дает внутреннее, подсознательное стремление максимально распространить свои энергетические каналы, (то есть раздать миру то, что раньше называлось благодатью). Основная внутренняя задача Стрельца (как и Близнецов) - установить баланс между Юпитером и Меркурием. Господство Юпитера дает Стрельцу слишком общий взгляд на вещи; заточение Меркурия дает внутреннее стремление к подробностям, прямая реализация которого ведет к лишению энергетики; кроме того, Юпитер не дает слишком внимательно сосредоточиться на деталях, они начинают меняться и мелькать как в калейдоскопе, чего Стрелец долго выдержать не может и возвращается к своему обычному общему рассеянному восприятию. Последнее вовсе не означает, что его стрелы летят мимо цели. Стрелец, особенно развитый, попадает необыкновенно точно, но сам не знает, почему. В действительности здесь накладываются два фактора: с одной стороны, развитый Стрелец сознательно видит картину в целом (Юпитер) и довольно часто демонстрирует миру силу общих соображений (дедуктивного метода), а с другой - его подсознание (Меркурий) тщательно отслеживает детали наиболее важных фрагментов реальности, на которые ему указывает Юпитер.

Стрелец высшей октавы умеет, поднимаясь до самых высоких уровней обобщения и абстракции, оставаться тем не менее практичным и не упускать из виду существенных подробностей. Это знак высоких религиозных учителей и философов экзистенциального направления, которые умеют продемонстрировать удивленному миру единство Космоса и Абсолют в капле росы.

Ситуация Стрельца на бытовом уровне, это, например, веселое застолье с пышными тостами в восточном стиле, в которых звучит не реальность, а тот идеал, к которому она, по мысли тостующего, должна стремиться. Низшая октава ситуации Стрельца - это религиозные войны, национализм и любой фанатизм, то есть слепая приверженность энергетической идее, рассматриваемой как высшая. Под Стрельцом идет создание и объединение этносов, национально-освободительные и гражданские войны. Принадлежность Стрельца подвижному кресту сказывается в том, что он выбирает такие лозунги для массовых движений, которые просты и интуитивно понятны всем, их вдохновляющая и объединяющая сила превосходит все ожидания. Правда, расхлебывать результаты деятельности Стрельца приходится другим знакам, чаще всего презираемой им Деве. Высокая ситуация Стрельца - это вдохновенная молитва, особенно коллективная и с конкретными целями, пылкая проповедь, горячий религиозный или философский диспут. Обаяние Стрельца сильно действует на молодежь, которая легко вдохновляется типично стрельцовскими горячими наивно-романтическими идеями перестройки мира, создания новых типов государств или социальных отношений; для Стрельца характерно, что основное внимание сосредотачивается на температуре выступления и общем благородстве основной идеи, но не на логике - последняя считается несущественной.

Гармоничный Стрелец легко определяется по улыбке: она совершенно неотразима. Вы сразу чувствуете, что человек вас искренне любит и желает только добра, а все зло, в вас заключенное, несомненно простит или уже простил. На самом деле все это не совсем так; гармоничный Стрелец любит вас не самого по себе, как личность, а скорее как часть большого и красивого пейзажа, который называется мир (так его видит Стрелец), и зло, которое вы ему причиняете, он не простит, а, скорее, не заметит или не обратит внимания на такие мелочи (для него это действительно мелочи). Но если вы его и вправду ущемите, тогда вам несдобровать, любой, даже гармоничный Стрелец в гневе ужасен и беспощаден.

Гармоничный Стрелец искренне считает, что мир прекрасен, а если кто этого не понимает, то его нужно просто научить оптимизму и хорошему настроения (у развитого Стрельца добавляется еще один пункт - хорошее отношение к людям). Самое странное заключается в том, что если вы захотите, он действительно вас этому научит, ну, в какой-то мере... а если не захотите - не станет расстраиваться и терять время и займется кем-нибудь еще, благо друзей и знакомых у него хватает, и все его любят. Некоторый идеализм, лень и нежелание разбираться в деталях его как будто только украшают, а на первом плане всегда воспринимаются искренность, благожелательность, прямота (но без хамства) и широта взглядов. Стрелец вообще плохой психолог, а лень и нежелание долго копаться на одном месте искушают гармоничного Стрельца быть поверхностным и ненадежным в трудной ситуации; каким он будет, во многом зависит от наличия планет в знаках воды и положения Сатурна. Однако не следует требовать от гармоничного Стрельца слишком многого. Его кармическая задача - нести поток космической энергии и благодати тем, кто готов и хочет его воспринять.

Пораженный Стрелец в низшей октаве - это типичный авантюрист. Обаяния у него ничуть не меньше, чем у гармоничного Стрельца, по крайней мере, на первый взгляд, и он склонен пользоваться им в корыстных целях. Пораженный Стрелец полон ложными идеями, во всяком случае, ложными в том виде, как они к нему приходят, и он активно транслирует их миру, находя немалое количество слушателей и учеников. Неудачи его нисколько не обескураживают, а предательство сторонников он переносит без особой психической травмы, легко заменяя их новыми. Обычно его идеи хорошо воспринимаются обществом, по крайней мере, некоторой его частью, а после краха текущей авантюры Стрелец быстро переходит к следующей. Он может придумать остроумную стратегическую линию и сорваться на детали, по- видимому случайной, а на самом деле неизбежной, но ничему долгое время не учится: Юпитер слишком легко дает компенсацию, а Меркурий - в заточении; при поражении поверхностность, невнимательность, алогичность и грубость Стрельца акцентированы.

Здесь кармическая задача заключается в том, чтобы найти рациональное зерно в обуревающей Стрельца идее, отвергнуть ее шелуху (то есть сделать более гармоничной, практичной и соответствующей обществу) и тщательно спланировать свои действия, включая обратную связь с миром (а не одну только чистую трансляцию своей энергетической идеи). Пораженный Стрелец своеобразно упрям: он никогда не станет прямо отвечать на возражения, а будет их упорно обходить, смазывать, искажать или просто игнорировать. Эту склонность, ведущую к искажению мировосприятия, нужно старательно изживать, иначе пораженный Стрелец постепенно уйдет в уже совершенно фантастический, хотя, может быть, и по своему красивый мир. В мягком варианте это пылкий романтик, в жестком - неистовый фанатик.

Поражение Стрельца означает не ослабление юпитерианского принципа компенсации (скорее наоборот), а ее искаженный, дисгармоничный характер. Здесь действует принцип "не было бы счастья, да несчастье помогло... к сожалению, ненадолго". При проработке пораженного Стрельца получается человек, который знает истинную цену великим идеям, оптимизму, вере в людей, судьбу и Бога, и знает, когда, кому, что и как надо сказать, чтобы в самом деле направить человека на путь истинный.

Планеты в Стрельце

Стрелец без планет

Тихий Стрелец.

Человек, у которого нет планет в Стрельце и не аспектирован Юпитер, не окажется в роли тамады на празднике, и великие идеи вряд ли доведут его до фанатизма. ему скорее всего не будет свойствен авантюризм и он не станет часто рассчитывать на удачу, а общая картина мира и его фрагментов не сложится у него в голове сама собой; зато когда это произойдет, в ней не будет характерного крайнего идеализма и вопиющих белых пятен.

Солнце в Стрельце

Непреклонный Стрелец.

Солнце вынуждает Стрельца сражаться за его идею, проводить ее в жизнь, но не так прямолинейно, как это делают Овен и Лев. Это, с одной стороны, облегчает задачу Стрельца, так как он умеет подобрать общий тип энергетики и поведения применительно к ситуации, а с другой - ведет к возможности больших искажений. Если солнечного Овна за неправильное поведение лишают потока, а Льва бьют по голове, то солнечный Стрелец умеет быстро найти другой подход или переменить идею; его энтузиазм и воля долго не страдают от поражений. Солнце вообще дает ощущение божественности, или, по крайней мере, незыблемости личной воли (в домах, где оно стоит, управляет или аспектирует), а солнечному Стрельцу приходится жить с ощущением богоизбранности его общей картины мира, его идей и энергетических потоков, которые он проводит. Поэтому он сражается за них не на жизнь, а на смерть, но (вообще говоря) более пластично и умно, чем остальные знаки огня. При сильном поражении фанатизм и узость взглядов, но чрезвычайное влияние на сторонников; Стрелец, излагая общие идеи, всегда стремится к практике, а в какой мере он ее достигает, зависит от проработки; при этом поражение Солнца быстрее спускает его на землю, чем гармоничные аспекты, которые легко могут дать например, домашнего философа-романтика, у которого Солнце в гороскопе вообще практически не включено (обычная опасность для гармонично стоящих планет и знаков). Развитый аспект дает энергичного и гибкого руководителя, имеющего индивидуальный подход к людям, а главное, умеющего их вдохновить идеей, которой он служит; однако разумно ограничивать и администрировать ему будет трудно, он предпочтет взять себе заместителя-Козерога. Чего солнечный Стрелец не переносит, это ограничения своей свободы и отсутствия вдохновляющей его идеи; если он, при всей гибкости, не может ее найти, он гаснет и чадит.

Луна в Стрельце

Невнимательный Стрелец.

Лунный Стрелец настроен на некоторую внутреннюю, плохо осознаваемую и выражаемую в словах высокую идею, с которой он подсознательно соизмеряет все, что видит, и по которой строит свою этику; это самый внутренне благородный аспект. Вместе с тем идет достаточно сильная проекция внутреннего идеала вовне, что делает восприятие лунного Стрельца очень искаженным, мир видится ему в розовых красках (при поражении и плохой проработке как защитная реакция возможен абсолютный цинизм и нигилизм), и если нет противоположных влияний, это очень душевный человек: рядом с ним тепло, и он всегда стоит на достаточно широких позициях, чтобы вас не осудить. Он часто действительно не заметит низости по отношению к себе или отнесется к ней как благородный человек, но безусловно встанет на защиту близких, и здесь может быть беспощадным; сильно чувство группы (семьи, клана, нации) и ее этики, но именно в общем, а в конкретных обстоятельствах может растеряться, но никогда не потеряет оптимизма, который, однако, может оказаться неуместным. Здесь очень трудна (но и необходима) проработка, поскольку (если нет сильного поражения) в душе постоянно цветут розы (сам человек может так и не считать, но это видно), и есть слишком хорошие средства компенсации душевных травм и проблем, которые обкладываются ватой, вуалируются и забываются, а защитная программа переключает внимание на следующий канал. Большие проблемы в сосредоточении на одной идее и виде деятельности.

Меркурий в Стрельце

Интеллектуальный Стрелец.

Это многообещающий аспект. При его развитии человек получает возможность выразить в словах или других знаковых системах высшие энергии и найти промежуточный уровень и связь между высшими религиозными и мировоззренческими идеалами и обыденной жизнью. Меркурий помогает Стрельцу найти те конкретные детали и средства коммуникации, которые свяжут его абстрактное видение и вдохновение с реальностью.

В то же время на низком уровне проработки аспект означает чисто ментальный интерес к высшим взглядам, идеям и возможностям; Меркурий растаскивает Стрельца по мелким кусочкам и изюминкам; прочитав Евангелие, меркурианский Стрелец может сказать с возмутительной легкостью: "Мне было интересно"; ему в течение жизни как раз и нужно пройти расстояние от ментального любопытства до внутреннего благоговения перед божественным откровением высшего видения. Другая опасность аспекта - полное подчинение Меркурия Юпитеру (особенно если второй в гороскопе стоит сильнее). Тогда у человека видение подробностей оказывается подчиненным видению целого и потому часто ведет к дезинформации, особенно при поражении Меркурия, когда ложно интерпретируются как идеи и поступки Стрельца, так и реальность в восприятии последнего; в любом случае (кроме аспекта Сатурна) Меркурий акцентирует поверхностность, подвижность и непоследовательность Стрельца.

Венера в Стрельце

Утонченный Стрелец.

Венера ориентирует внимание и идеалы Стрельца в сторону социальную и эстетическую; она также влияет и на его этику. Венера сильно смягчает грубый юмор и выходки Стрельца, направляя его на восприятие социальной и психологической реальности (своей и чужой). Венерианский Стрелец очень чувствителен к социальным течениям и идеологии и стремится на них повлиять в соответствии со своими убеждениями, однако лучше ему это удается косвенно, через искусство; впрочем, если к Венере есть аспект Марса или Юпитера, большие ораторские способности. Пораженная Венера дает искушение сильного снобизма, ложной элитарности, национализма; при проработке, если в гороскопе есть дополнительные указания, может получиться яркий художник социального или философского направления, чьи произведения буквально зажгут в людях высшее начало и сформируют элементы истинной этики и самосознания.

При плохой проработке догматизм в религиозных, эстетических и этических позициях, которые навязываются окружению, особенно близкому, эстетический снобизм и элитарность (позиция "красиво то, что считается таковым в моем круге"), однако, тем не менее, общая жизнерадостность живость и общительность (если нет сильного поражения), их все любят. Венера из всех планет, пожалуй, единственная помогает Стрельцу в выработке непосредственно-чувственного восприятия мира, что его чрезвычайно украшает.

Марс в Стрельце

Неотразимый Стрелец.

Марс акцентирует энергию и самоуверенность Стрельца. В то же время он осложняет его связь с реальностью, и проблема заключается в том, чтобы оценить границы своей власти над миром, поскольку в минуты вдохновения марсианскому Стрельцу кажется, что их нет вовсе. На высоком уровне этот аспект дает стрельцовским идеям поразительную силу воздействия; на низком Стрелец не умеет как следует прицелиться, из-за этого многое разрушает (вследствие невнимательности) и в изобилии получает возвратные удары, которые, впрочем, долгое время игнорирует, поскольку его энергия и энтузиазм, особенно в области идей, кажутся неисчерпаемыми.

Этот аспект, особенно при поражении Марса, имеет опасный гипнотизм: Стрелец как будто меняет реальность вокруг вас, буквально заставляя поверить в то, что он с таким пылом (и не всегда, хотя в основном бескорыстно) излагает. Спустя некоторое время чары рассеиваются, но может быть уже поздно; как соблазнитель такой человек определенно опасен и, если другие факторы не противоречат, может стать настоящим черным учителем с хорошей религиозно-философской подготовкой.

Проработка здесь трудна, поскольку обуздать марсианского Стрельца очень сложно: он весьма силен и исключительно быстро бегает, а апелляция к самосознанию затруднительна, ибо у него есть свой общий взгляд на вещи, который ощущается им как богоизбранный и незыблемый, а вникать в детали он не любит, если только нет скрытого трина к Деве. Проработка выражается в том, что Стрелец учится воспринимать реальность более подробно, оценивать ситуации точнее и действовать более тонко, а главное - на более высоких планах тонкого мира, иногда прямо в эгрегоре, если позволяет его духовный и религиозно-философский уровень.

Юпитер в Стрельце

Благодушный Стрелец.

Если Марс делает Стрельца неотразимым, то Юпитер, наоборот, непробиваемым. Его широта взглядов, благожелательность, неумение и нежелание видеть неприятные подробности и общий философский взгляд на вещи делают его совершенно неуязвимым для любых невзгод. Юпитер всегда дает Стрельцу психологическую или реальную компенсацию, новые возможности, везение и т.п., в результате чего он чувствует себя в этом мире (точнее, в домах, управляемых или аспектируемых Стрельцом) непринужденно и уверенно, хотя по существу, особенно при плохой проработке, может иметь на это недостаточно оснований. В низшей октаве это аспект идейно-административного руководителя выше среднего уровня, который регулярно заваливает порученную ему работу, после чего судьба или протекция благополучно переводит его на следующую, ничуть не менее почетную и ответственную должность.

При поражении возможен снобизм и под видом широты взглядов их крайняя поверхностность и узость, чересчур сильное влияние социума, принципиальное игнорирование конкретного видения и деятельности.

Этот аспект дает сильный поток космического огня достаточно высокого плана и искушение попытаться согреть им весь мир. Кармическая задача заключается, во-первых, в том, чтобы не снизить уровень вибраций энергетического потока, а во-вторых, найти для него адекватное поле деятельности, то есть вдохновить нужных людей на нужные дела, показав им общую картину в необходимом для них свете.

Сатурн в Стрельце

Ограниченный Стрелец.

Сатурн вынуждает Стрельца брать очень точный прицел. Оптимизм и беспечность Стрельца Сатурн заменяет серьезностью отношения к мировым проблемам и жесткостью требований к социальным программам и собственной судьбе. Сатурн подвергает стрельцовские энергетические потоки и идеи тщательной проверке и, в особенности, в отношении их практической применимости, и здесь, особенно в подростковом и юношеском возрасте (до 30 лет, пока транзитный Сатурн не пройдет во второй раз в Стрельца), нужно избежать опасности поверхностного нигилизма по отношению к собственным и чужим идеям. Дело в том, что если попытка реализовать (мою) идею кончается ничем, то это не означает ни того, что данная идея ложна; ни тем более того, что вообще все (мои) идеи ложны: вполне возможно, что идея попала в неумелые руки или не совсем правильно интерпретирована. Поэтому проработка этого очень многообещающего аспекта связана с двумя моментами. Это, во-первых,, прореживание тех идей, которые возникают у Стрельца (их, несмотря на присутствие Сатурна, много), а во-вторых, тщательная работа с теми, которые оказываются конструктивными. Вообще этот аспект дает внешний скепсис и в то же время внутреннее страстное стремление к высоким энергетическим идеям и тайные мечты о их реализации. При поражении возможен идейный догматизм и временами крайний авантюризм.

Фобия: я тварь и тлен, поскольку ничто высокое не может меня вдохновить.

Хирон в Стрельце

Фантастический Стрелец.

Хирон снабжает Стрельца идеями на грани реальности; однако эта грань достижима при соответствующей работе. Хирон пытается сбить Стрельца с его стандартного видения картины мира и показать ему на практике, что она нуждается в перемене фундаментальных принципов. Первоначально это усугубляет хаотичность идей и энергетики Стрельца, который пытается уходом на широкий план видения игнорировать то, что все равно не укладывается в известные ему рамки. При проработке аспекта Стрелец учится искать промежуточные уровни для реализации своих почти фантастических идей и действительно воплощать их в жизнь. Типичен интерес к НЛО, внеземным цивилизациям, духовному развитию человека, овладению высшими энергиями и возможностями психики (телекинез, телепатия и др.); на высоком уровне возможны прорывы к построению синтетической картины мира, которые не всегда понимаются современниками, и идеи социальной организации принципиально нового типа. Однако это трудный для проработки аспект, а без нее - хаотические метания в поверхностном слое описанных идей, любовь к научной фантастике.

Уран в Стрельце

(1981-1988)

Романтический Стрелец.

Уран тревожит Стрельца еще больше, чем Хирон, ибо дает ему еще более фантастические идеи. При плохой проработке это романтик-мечтатель с пылкими, но совершенно эфемерными идеями, которые легко сменяют одна другую, так и не соприкоснувшись с реальностью; при поражении возможно упрямство в стиле подвижного креста, то есть настаивание на своем при игнорировании и пластичном уходе от противоречащих мнений, а при сильном поражении - попытки активного преобразования действительности в соответствии со своими идеями и в полном убеждении, что все будет так, как они это запланировали в своем воображении, при полном отсутствии обратной связи с реальным миром.

Высокая октава аспекта дает разработку принципиально новых путей развития религиозных и философских систем и приближения их к жизни человечества; в частности, способности к астрологии.

Вообще это поколение склонно к восприятию космической любви и энергии коллективами, для него священны понятия братства и дружбы и сомнительны индивидуальная религиозность и духовное развитие.

Нептун в Стрельце

(1970-1984)

Душевный Стрелец.

Нептун помогает высшей октаве Стрельца связать высокие внешние идеалы развития с внутренними духовными целями данной личности. Развитый аспект дает возможность воздействия на мир путем углубленной индивидуальной медитации. У поколения в целом мода на мистические религии, оккультизм, распространена идея космической любви как энергетической основы развития эволюции, а это совершенно иной способ видения мира, чем у предыдущих поколений, у которых гораздо меньше общей доброты.

При плохой проработке неопределенность идеалов и поэтому трудности в выборе духовного пути, нужно учиться отличать эволюционно высшее от низшего. Нептунианскому Стрельцу высокие идеи кружат голову, поэтому снижена критика и возможность их четкого рассмотрения, а в особенности обстоятельств их реализации и практических последствий. Есть возможность, что это поколение найдет пути синтеза индивидуальной и групповой воли на основе существенного расширения сознания и постижения как глубин индивидуальной психики, так и сфер общественного подсознания.

Плутон в Стрельце

(1995-2008)

Проясняющий Стрелец.

Плутонический Стрелец совершает глубокую и тонкую чистку фундаментальных общественных представлений, идеалов, религиозных и научных концепций. Он выводит в общественное (и личное) сознание тот хлам и мусор, который успел накопиться за самыми лучшими идеями и высокими идеалами. Известно, что любая идея, будучи воспринята массами, профанируется; плутонический Стрелец призван компенсировать этот эффект. Поколение начала третьего тысячелетия (то есть начала эпохи Водолея) произведет основательный пересмотр всех духовных, этических и моральных ценностей, перестроит религии, изменит их роль в жизни людей и окончательно поставит цивилизацию с головы на ноги; значительная часть современной науки отомрет и будет рассматриваться историками как забавное, но бессмысленное занятие типа попытки смоделировать реальную войну розыгрышем тщательно подобранной шахматной позиции. Законы кармы станут основой планирования развития общества.

Глава 10

Оглавление


Глава 10

КОЗЕРОГ

Стихия земли, зона трансформации, кардинальный крест. Управитель Сатурн, в заточении Луна, кульминирует Марс, в падении Юпитер и Нептун.

Человек Козерога. В зоне трансформации стихия земли приобретает несколько идеальное звучание: для Козерога форма воспринимается, в первую очередь, как форма организации (людей или других объектов); однако его угол зрения всегда (в отличие от воздушных Весов) конкретно-практический: Козерога интересует не организация сама по себе, а то конкретное дело, функция, которую она выполняет. Смысл жизни Козерога как знака земли, заключается, разумеется, в том, чтобы создать определенные формы, но он представляет себе эти формы не так, как Телец или Дева, а более тонко. Для Козерога (здесь сказывается влияние стихии воздуха) важны не только формы сами по себе, но и та ментальная идея, которая за ними стоит. Типичный Козерог это, например, директор завода, для которого смысл жизни заключается в совершенствовании и поддержании жизнеспособности своего предприятия. Данный Козерог рассматривает свой завод как сложную форму, за которой стоит определенная организующая ее идея, а конечный смысл заключается в выработке материальной продукции. Свою задачу Козерог видит в наиболее точном постижении ментальной идеи (которую он воспринимает лично, как свою собственную) и максимально эффективном претворении ее в жизнь. Влияние воздуха сказывается также и в том, что Козерог, при всем своем упорстве в достижении главной цели, достаточно пластичен и всегда готов ненадолго свернуть в сторону, так сказать, совершить объезд.

Кармическая задача Козерога является в каком-то смысле самой сложной для человека. Вообще главной задачей человека как воплощенного существа является творение плотных форм, но из трех знаков земли на долю Козерога выпадает самая тонкая задача: творение форм на стыке материального и тонкого миров. Дело в том, что достаточно сложную плотную форму один человек сразу создать не может; для этого требуется организовать целый коллектив (или себя на длительный промежуток времени). Создание такого коллектива есть промежуточный этап решения задачи материализации сложного объекта в тонком мире; этот этап и берет на себя Козерог.

Средний Козерог, разумеется, не обязательно формулирует свою жизненную программу именно так; но в нем сильно чувство ответственности за свое дело, которое он воспринимает совершенно практически, без излишних сентиментов (вода) и пыла (огонь). Козерог организует не только коллективы; он организует любое свое занятие, и в конечном счете всю свою жизнь, давая внимательному наблюдателю очень точное представление о соответствующих структурах в тонком мире, которые он, сознательно или (чаще всего) бессознательно, но с необычайным упорством материализует в плотных формах и внешних событиях.

Козерог, может быть, самый обделенный из всех зодиакальных знаков. Будучи лишен непосредственного источника энергии (огонь) и глубоких эмоций (вода), он заменяет истинную эмоциональность и непосредственную энергию ментальными моделями; являясь организатором и во многом косвенным творцом материальных форм, он не в состоянии их адекватно воспринять; наконец, воплощая замыслы тонкого мира, он, в отличие от водных знаков, не имеет в него непосредственного доступа и зачастую категорически не верит ни во что нематериальное, хотя фактически постоянно с ним работает. Более того, несмотря на чрезвычайную отчетливость (по сравнению с другими знаками) своей жизненной программы, Козерог долгое время не чувствует ее совсем, а потом начинает чувствовать слабо и только интуитивно, поскольку всегда ориентируется на внешний, практический план, а в кармических программах не бывает записей типа "изготовить в течение жизни чугунных болванок - 3 млн. штук". Урок Козерога заключается в том, что реальные достижения в жизни очень важны, но их следует воспринимать лишь как символы истинной работы в тонком мире, а умение читать эти символы приходит не сразу и требует отдельных усилий.

Поэтому Козерог серьезен и даже зачастую несколько зануден, как человек, готовящийся к длинному и тяжелому подъему в гору; впрочем, непосредственно на переходе он несколько оживляется. Будучи достаточно решительным (кардинальный крест), Козерог не склонен предпринимать резких действий без их тщательного продумывания и согласования с той программой, которую он в данный момент осуществляет; зато его редкие, но тщательно подготовленные, неожиданные (для окружающих) энергичные и решительные меры часто оказываются очень эффективными, хотя и не всегда эффектными - Козерог не любит эффектов. К эмоциям и излишнему энтузиазму Козерог относится с недоверием и скепсисом, считая их либо распущенностью, либо притворством и в любом случае препятствием к неуклонному осуществлению основной программы организации и материализации.

Развитый Козерог видит за материальными объектами и внешними сюжетами их смысл в тонком мире и умеет организовать дело так, чтобы у всех участников было впечатление, что они заняты осмысленной, важной и интересной для них деятельностью, и хотя на самом деле их осмысление реальности различно (в зависимости от эволюционного уровня), а видимые ими цели не согласованы, все они в ходе совместной деятельности духовно растут и вместе увеличивают порядок и гармонию Космоса.

Очевидно, ввиду сложности стоящих перед ними задач, низкий и средний Козероги обычно пасмурны и склонны к занудству. С другой стороны, Козерог природный манипулятор и в низшей октаве склонен к энергетическому вампиризму; при этом, однако, садизм Рака или Скорпиона ему не свойствен, он слишком рационально-материален. С психологической точки зрения Козерогу сложно понять сильную внешнюю и внутреннюю эмоциональность соответственно огненных и водных знаков; но он может как-то смоделировать их психическое устройство у себя в голове и после этого стать очень неплохим практическим психологом, который умеет не включаться эмоционально в проблемы пациента, но тем не менее увидеть его внутреннее устройство и точно скорректировать программы подсознания.

Управление Сатурна дает высокому Козерогу мудрость, осмотрительность и терпение, необходимые ему для решения его непростых задач. Управляя пространством и временем, Сатурн делает Козерога осмысленным хозяином проявленного мира, ведущим его эволюцию, дисциплинированным и аскетичным, часто вполне равнодушным к своему внешнему виду, хотя строгий темный или черный костюм-тройка с одноцветным галстуком необычайно ему к лицу. Однако свой аскетизм Козерог распространяет в основном на себя, ибо фанатизм в чем бы то ни было ему совершенно не свойствен, он склонен воздействовать на мир косвенно, в чем также сказывается мудрость Сатурна, всегда умеющего переиграть агрессивного прямолинейного Марса.

В то же время Сатурн внимательно следит за тем, чтобы Козерог не остался без работы, и постоянно ставит на его пути разнообразные препятствия, приучая его к непрерывным маневрам в пространстве-времени, в частности, вырабатывая умение терпеливо ждать, не теряя надежды, и работать на низкой энергетике и в невыносимых условиях. Сатурн дает высокому Козерогу практическую мудрость (в отличие от теоретической мудрости Стрельца), которая (считает Сатурн) достигается только личным опытом в полевых условиях.

Поэтому можно заметить большой контраст между Козерогом в начале жизни и в юности (до тридцати лет), когда он полностью поглощен проблемой выживания, приобретения жизненного опыта и выработки мировоззрения (что для него, может быть, труднее, чем для любого другого знака), и Козерогом в зрелые годы, когда он преображается из гадкого утенка в мудрого и красивого черного лебедя.

Но, несмотря на всю видимую тяжесть жизни, Козерог очень редко ломается. Он может долго терпеть, сгибаясь под гнетом обстоятельств, но когда жизнь станет невыносима, он вспомнит о том, что он кардинальный знак и решительно изменит свою жизнь, начав поиск нового пути; при этом прошлую жизнь он не зачеркнет в душе, а будет рассматривать как обходной участок общего пути наверх.

Заточение Луны символизирует отрешенность Козерога от своего низшего "я" и подчинение высшей цели. Козерог не доверяет своему подсознанию, оно у него слишком живое и чувствительное, поэтому его первая реакция - задавить в себе Луну, то есть поддерживающие жизнь программы подсознания и его основной эмоциональный фон, считая их низкими, ненужными и мешающими проведению основной программы. В действительности Козерог очень уязвим и чувствителен, но Сатурн не дает ему проявиться (эмоциональный аскетизм), хотя и снабжает определенной защитой (маской сухости). Научиться балансировать Сатурна и Луну - одна из главных внутренних задач Козерога, обычно жестко противопоставляющего долг удовлетворению потребностей и исполнению желаний. В то же время при плохой проработке символически заточенной Луны Козерог делается бесчувственным и безжалостным к окружающим, которых начинает рассматривать как ленивых и никчемных сибаритов, нуждающихся исключительно в суковатой дубине, утыканной акульими зубами. Развитому Козерогу Луна чрезвычайно помогает, обеспечивая эмпатическое восприятие реальности и реализуя его как женский знак, о чем Козерог склонен забывать. При этом выполнение кармической задачи Козерога существенно облегчается, поскольку из-за возросшей глубины восприятия реальности количество и длина зигзагов на его пути наверх резко уменьшается.

Кульминация Марса дает развитому Козерогу устойчивый источник энергии, которая поддерживает его деятельность в условиях, когда, казалось бы, ждать помощи неоткуда. В то же время это совсем не та энергия, которая представлена в низшей октаве огненных знаков; это скорее организующая сила, умеющая создать структуру и условия, которые могут справиться с самыми грубыми и непослушными знаками и направить их энергию на дело, которым занят Козерог.

У непроработанного Козерога кульминация Марса выражается скорее негативно, в силе препятствующих ему обстоятельств внешней и внутренней жизни. Ему нужно научиться не роптать на судьбу, а постигать мир и учиться обходить препятствия и использовать враждебную и разрушающую силу конструктивно, к чему у него в принципе есть большие способности.

Кульминация Марса символизирует скрытые источники энергии Козерога, которые последнему не так легко обнаружить, поскольку они открываются только в результате его эволюционного роста и поначалу лишь в критических ситуациях, когда сил, кажется, не осталось вовсе. Зато когда Козерог овладевает марсианской энергией, он использует ее настолько тонко, что окружающим не удается ее заметить (так что она не вызывает у них сопротивления), и эффект от его деятельности производит впечатление чуда: ну почему, в самом деле, все, даже Овен, его слушаются, и дело организуется как будто по волшебству, само собой? А ведь Овен может покориться только силе...

Падение Юпитера символизирует узость программ Козерога, их конкретно-практическую направленность. Козерогу очень трудно воспринять широту абстрактного взгляда Юпитера, и сама идея незаслуженного везения ему поначалу глубоко чужда; от нее веет легковесностью и легкомыслием. Поэтому Козерогу не особенно везет, здесь действует принцип "Мы с тобой в чудеса не верим, оттого их у нас не бывает", и Козерог по видимости в них и не нуждается.

Однако по мере развития Козерог начинает понимать, что без достаточно широкого взгляда на мир, без плохо мотивированного оптимизма (хотя бы внешнего), снисходительности и, не в последнюю очередь, везения большой проект осуществить нельзя, и что все эти вещи связаны друг с другом. Развитый Козерог, на горьком опыте убедившись, что значит жить без помощи Юпитера, тщательно лелеет юпитерианскую широту взглядов, некоторый идеализм и снисходительность в тех редких случаях, когда они у него появляются, чем сильно расширяет свои возможности и чаще видит улыбку фортуны.

Падение Нептуна символизирует трудность, с которой в сердце Козерога проникают идеи космической любви. Там, где появляется цель, там, по Козерогу, кончается любовь и начинается работа, а без (практической) цели он себя не мыслит. Сострадание к ближнему и альтруизм, скажем прямо, не самые сильные черты среднего Козерога. Однако в то же самое время именно Космос ставит Козерогу те его высшие цели, которые он, плохо осознавая, всю жизнь методично преследует и которые в действительности продиктованы именно принципом космической любви. Но для того, чтобы это постичь и осознать истинный смысл своей деятельности, Козерогу нужно проникнуть в глубины тонкого мира (или своего подсознания), что дается ему с очень большим трудом, он слишком ориентирован на плотные формы. Тем не менее, высшее его предназначение - быть духовным учителем человечества - связано именно с проработкой Нептуна.

Ситуация Козерога типична для директорского совещания, когда он вместе с заместителями и особо доверенными начальниками отделов обсуждает планы реорганизации предприятия. Здесь, по крайней мере на поверхности, на первый план выступают интересы общего дела, которому все присутствующие служат; личным отношениям, страстям и эмоциям здесь не место.

Ситуация Козерога безжалостно и хладнокровно распределяет по местам и организует людей, руководствуясь этикой, обычно имеющей мало отношения к человеческой, но в то же время и не бесчеловечной: минимальная забота о человеке как таковом будет обеспечена, чтобы он мог выполнять возложенные на него функции. Ситуация Козерога отличается от ситуации Девы тем, что во второй человек обязательно ощущает форму, с которой он работает, в то время как в первой это вовсе не обязательно: в ситуации Козерога низшей октавы человек зачастую ощущает себя винтиком огромной машины, работающей неизвестно для чего и по непонятным ему и явно бесчеловечным законам, но имеющей тем не менее над ним полную власть.

Ситуация Козерога всегда подразумевает иерархию; в лучшем случае последняя имеет духовный смысл и добровольна.

Гармоничный Козерог - это идеальный практический работник. Он внимательно изучит задание перед тем, как за него приняться, продумает генеральную линию его исполнения и будет неуклонно следовать ей в целом, умея в то же время обойти явно непреодолимое препятствие. Гармоничный Козерог любит и умеет трудиться, и в работе для него скрыт смысл жизни, но за слишком трудное, хотя бы и очень важное дело, он не возьмется, его энтузиазм и фантазия ограничены (то есть в доме, управляемом Козерогом, и если нет трина или секстиля Юпитера).

Гармоничный Козерог симпатизирует Деве и очень ценит ее дотошность, но сам он постарается типично девью работу переложить на кого-нибудь еще. Как подчиненного его очень любит начальство, считая (почти) безотказным, трудолюбивым и скромным. Как начальник он идеально находит место для каждого подчиненного, но не умеет их вдохновить и увидеть творческий потенциал, хотя практические возможности человека на сегодня он чувствует прекрасно, хотя бы и не очень разбираясь в существе дела. Он умелый, суховатый администратор и никогда не увлечется фантастической идеей без рационального зерна, которое, впрочем, (если оно есть) отлично увидит. Он активен, когда считает это необходимым; если же идея или человек ему не нравятся, он организует сопротивление, тонко используя все возможности иерархической системы и бюрократического подхода, и заставить его работать необычайно сложно, он истинный мастер саботажа. Если это подчиненный, он доведет не нравящуюся ему идею начальника до абсурда, точно выполнив все его указания. Его можно уговорить, но не заставить.

Пораженный Козерог символизирует одну из самых сложных кармических задач - воплощение в жизнь больших недоработанных и дисгармоничных проектов, до которых часто еще не доросло его окружение.

Здесь сложность заключается в том, что Козерог очень последователен, и поставив перед собой искаженную цель, очень нескоро убедится в этом; препятствия он будет рассматривать не как признаки ложности своего пути, а как естественное течение жизни. Для его характера типична угрюмость, замкнутость, догматичность в следовании общей цели, но и стремление использовать все, в том числе и черные силы и людей для ее достижения, ему не хватает фантазии, широты взглядов и общей интуиции, хотя хорошо развита практическая сметка. Ему особенно важно понять, что высшим компасом любого проекта должна служить космическая любовь и что именно средства всегда символизируют истинную цель происходящего, в отличие от иллюзорной, которая провозглашается на словах или мерцает в воображении.

Мироощущение пораженного Козерога - одно из самых тяжелых в Зодиаке: мир кажется окруженным врагами и попеременно пустыней и крутой скалой, по которой он вынужден карабкаться вверх. Эмоциональные контакты с людьми затруднены, он их плохо чувствует, за исключением ситуации практических дел, где необходимо объединение для выполнения конкретной задачи.

Здесь проработка может идти только по пути святого, то есть последовательного отказа от низшего "я", расширения сознания и самоотверженной работы, которая одна является источником энергии и духовного роста; но в любом случае много по видимости бессмысленной деятельности, истинное значение которой (помимо выработки характера) откроется много позже.

Планеты в Козероге

Козерог без планет

Недисциплинированный Козерог.

Человек, у которого нет планет в Козероге и не аспектирован Сатурн, не будет иметь четкой практической цели на достаточно больших отрезках жизни. Ему будет трудно управлять людьми, и он будет несколько веселее и эмоционально-интуитивнее большинства своих знакомых.

Солнце в Козероге

Упорный Козерог.

Солнечный Козерог - это постоянный и неутомимый организатор своего и чужого труда. На низком уровне он пытается командовать, не вдаваясь в суть дела, но ориентируясь на уже существующую формальную схему управления или организации, и при соответствующих аспектах (например, трин южного узла Луны) может стать полноценным ретроградом-администратором. Сложность этого положения заключается в том, что в Козероге как в женском знаке Солнцу обязательно следует ждать совершенно четкой и недвусмысленной команды (эгрегора) перед выполнением какого бы то ни было действия, а в особенности при формировании долговременных кармических программ. Другими словами, Козерогу нужна особая мудрость и умение заглядывать далеко вперед, что вырабатывается постепенно в течение жизни, а Солнце представляет императивную волю эгрегора и требует прямых действий с самого начала жизни, так что Козерогу приходится сталкиваться с очень отдаленными последствиями ошибок юности; зато у него встроено высокое чувство ответственности и уважения к прошлому. Таким образом, солнечный Козерог смутно, туманно и интуитивно, но все же ощущает закон причин и следствий; его важная задача - научиться чувствовать его более конкретно и использовать практически. Тогда он становится ответственным и эффективным практическим руководителем, причем организует он настолько убедительно и точно, что никому в голову не придет, что в сложных вопросах он апеллирует не столько к рассудку, сколько в высшей интуиции и тонкому видению ситуации.

При поражении - склонность к эксплуатации чужого труда (погонщик рабов) и энергетическому вампиризму, причем больше (думает Козерог) в интересах дела, нежели в своих собственных, любовь к контролю и проверкам (остальных, но, как правило, не себя; без садизма, а из общего чувства порядка и долга).

Луна в Козероге

Безжалостный Козерог.

Здесь Луна в заточении, и в этом варианте чувство долга заменяет Козерогу душу. Чувство внутренней ответственности и подсознательное стремление к управлению окружающими очень сильны, отсюда комплекс практической власти и, особенно при поражении, постоянные попытки самоутверждения за счет унижения других, чего сам человек не замечает. Неуклонное следование некоей подсознательной цели, которую в течение жизни обязательно нужно вывести в сознание (в этом кармическая задача данного аспекта) и согласовать с ней средства, с помощью которых она достигается. Характерная внутренняя жесткость дана для чего-то, и это что-то вполне может быть выражено словами. Это трудный для проработки аспект, поскольку требуется психологический анализ, который затруднен ввиду внутреннего материализма и жесткости основных программ подсознания (но все же не так, как у лунного Тельца). При проработке получается надежный и ответственный человек, тонко чувствующий ситуации с людьми и умеющий пользоваться законом кармы. Для поражения характерно презрение к слабым и убеждение, что если на ком-то удается возить воду, то так ему и надо. При наличии оппозиции к Луне из Рака возможен садизм, но и увеличивается (потенциально) душевная чуткость.

Меркурий в Козероге

Легкомысленный Козерог.

Меркурий дает Козерогу в распоряжение аппарат символических систем (в первую очередь речи), которые ощущаются меркурианским Козерогом как совершенно материальные и как мощное средство для выполнения его задач. При плохой проработке это дает склонность к руководству с помощью пустой демагогии, нелепых циркуляров, невыполнимых приказов и т.п., причем Козерог искренне верит в их силу. По мере развития аспекта человек начинает постепенно ощущать истинную силу слов (и молчания) и их возможности при взаимодействии с тонким миром. Здесь эволюция идет в следующем порядке: сначала человек учится отличать слова, имеющие реальное воздействие на мир, от остальных. Затем он начинает понимать истинное происхождение этих слов и причины силы их воздействия, то есть связывает символы с эгрегором и наконец, уже на высоком уровне развития аспекта, получает возможность разрабатывать новые символические системы и работать с их помощью прямо в эгрегоре - это уровень создания священных текстов.

На бытовом уровне аспект дает Козерогу большую легкость в ментальных и деловых контактах, практическую сметливость, изворотливость и жульничество; его трудно обвести вокруг пальца (кроме сильного поражения, но и тогда остается возможность короткой карьеры директора-афериста).

Венера в Козероге

Социальный Козерог.

Поверхностная проработка аспекта дает администратора от искусства, антрепренера, издателя и т.п., плохо разбирающегося в эстетической сути, но хорошо чувствующего конъюнктуру (особенно если есть аспект Меркурия к Козерогу). Иногда Венера до такой степени ориентирует Козерога на искусство, что он сам пытается творить, но делает это по-козерожьи, последовательно, настойчиво, без фантазии, по жестким схемам. Тем не менее очень тщательная многолетняя проработка может дать блестящего пианиста или графика (если есть дополнительные факторы, например, аспект Меркурия или Сатурна).

Венерианский Козерог также склонен обращать большое внимание на социальные моменты, особенно организацию различных кампаний на общественных началах (благотворительности, борьбы за мир или лишения женщин избирательных прав и т.п., в зависимости от планет в Козероге и их аспектов).

На высоком уровне проработки Козерог постигает гармонию того плана в тонком мире, который он фактически реализует, и тогда результаты его работы несут отпечаток высшей гармонии, чем бы он ни занимался. Этот аспект также улучшает способности Козерога к эмпатическому восприятию.

Марс в Козероге

Неутомимый Козерог.

Проработанный аспект дает исключительно трудолюбивого и конструктивно работающего Козерога, который может реализовать фантастически трудные проекты и программы один или с небольшими коллективами. Вначале, однако, ему нужно уловить ритм своей судьбы и понять, чего она от него хочет хотя бы во внешнем плане, что в юности и особенно при поражении Козерога нелегко. Марсианский Козерог умеет заражать своей энергией, равно конструктивной и нет. Но эта энергия есть в нем всегда и всегда требует выхода; если же Козерог его не находит, он начинает внутренне метаться и уничтожать себя наподобие Скорпиона, но еще более разрушительно; поэтому ему так необходимы идеалы и практическая цель.

Это аспект высших военных - организаторов, военной промышленности, спортивных администраторов и некоторых специфических видов спорта (марафон, шпага).

Неразвитый Марс затрудняет Козерогу восприятие действительности и уменьшает его пластичность, провоцируя ложную инициативу, непродуманные энергичные действия и т.п., что имеет по закону отражения тяжелые для Козерога последствия. Ему нужно постигать осторожную козерожью этику вдвойне внимательно, что довольно трудно, в особенности до тридцати лет; это компенсируется уровнем последующей реализационной и внешней власти, что, впрочем, в молодости неочевидно.

Юпитер в Козероге

Компенсированный Козерог.

Падение Юпитера символизирует тот факт, что он не столько смягчает жизнь Козерога, сколько усложняет его кармическую задачу, требуя от него осмысления жизненного пути (и конкретных предприятий) с гораздо более общих позиций, чем это поначалу ему кажется необходимым. С одной стороны, Юпитер дает Козерогу множество вариантов и предложений для деятельности, особенно организационной, и провалив одну, всегда можно надеяться на получение следующей; с другой стороны, Юпитер искушает (на самом деле даже в некоторой степени заставляет) Козерога разбрасываться, не давая сосредоточиться на одном деле и проработать его достаточно тщательно. Вторая основная внутренняя задача Козерога - найти баланс между Сатурном и Юпитером (первая - между Сатурном и Луной) - здесь осложнена перевесом Юпитера (если, конечно, Сатурн не стоит также в Козероге, что требует особого рассмотрения), который пытается нарушить принцип аскетизма Сатурна, вместе с определенным моментом компенсации и везения (например, неожиданная помощь сверху в делах), давая Козерогу элементы сибаритства и лени; однако, ввиду падения, юпитерианское везение бывает иногда, а лень постоянна, так что в целом его влияние становится конструктивным лишь при достаточно высоком уровне проработки, когда Козерог заменяет высокомерие и самодовольство низшей октавы Юпитера на великодушие его высшей октавы и осознает смысл своей деятельности сначала в рамках общего материального плана (что ему в принципе трудно, у среднего Козерога типично ведомственный подход), а затем и в плане тонкого мира; тогда это аспект крупных руководителей-организаторов (на что должны указывать также и другие факторы, например, аспекты к высшим планетам).

Сатурн в Козероге

Честолюбивый Сатурн.

Сатурн делает Козерога гораздо более определенным и сильно поднимает его самосознание, что внешне часто проявляется в последовательном и глубоком честолюбии и стремлении руководить крупными коллективами и проектами. Для сатурновского Козерога типичны тяжелые и очень длинные кармические программы, что проявляется обычно после тридцати лет. Этот аспект дает Козерогу внутреннюю собранность, делает его аскетизм более гармоничным, естественным и для него и для окружающих, распространяя ограничения в основном на главное дело жизни (то есть не давая отвлекаться по пустякам), но не на мелочи быта.

Непроработанный аспект дает догматика, узкого профессионала, который "горит" на работе, в ней одной видит смысл жизни и, хотя и не воспринимает прочий окружающий мир, но может быть по-своему счастливым, пока имеет свою работу, а без нее абсолютно теряет почву под ногами, но переключиться ему довольно сложно ввиду узости взглядов и набора навыков.

При сильном поражении честолюбие сопровождается фобией власти, то есть подсознательной боязнью любой ответственности, что символизирует сложность и тонкость кармической программы и требует длительной проработки, но вообще этот аспект дает большую серьезность и ответственность за свои поступки.

Основная проблема гармонизации данного аспекта заключается в расширении горизонта видения, круга интересов, в том, чтобы научиться ценить людей не только по их профессиональным достоинствам, но и по человеческим качествам. Духовность не следует оценивать по практическому выходу.

Высшая октава аспекта дает человека высокой мудрости и духовной устремленности, который освоил даосское правило "умеющий ходить не оставляет следов", и может осуществлять сложнейшие тонкие проекты, руководя коллективами без какого-то бы ни было видимого давления.

Хирон в Козероге

Тонкий Козерог.

Хирон пытается акцентировать внимание Козерога на тонком плане воплощаемых Козерогом проектов. Аспект дает интерес к групповой психологии и психоанализу, в особенности в разрезе создания эффективных способов управления рабочими коллективами, первоначально, быть может, мотивированный конфликтными и тупиковыми ситуациями, возникшими по ходу жизни и работы Козерога, которые имеют явно имеют какую-то свою, но непонятную логику, разгадав которую можно было бы их разрешить.

Развитый аспект дает Козерогу возможность видеть кармические цели реализуемых им проектов и истинный смысл деятельности всех участников, что позволяет ему наиболее эффективно расставить их по местам и правильно мотивировать, в результате чего резко возрастают энергетические потоки, энтузиазм, производительность труда и доходы коллектива. Однако для этого Козерогу необходимо существенно расширить свое сознание и включить в него тонкие планы и мотивировки, что для него, впрочем, при наличии Хирона легче, чем это может показаться на первый взгляд, поскольку Хирон хорошо чувствует себя в Козероге.

На высшем уровне развития аспекта хиронический Козерог может вести совершенно конкретную материальную работу так, что параллельно будут создаваться новые объекты в тонком мире (современниками это воспринимается как чудо); способности в областях организации труда и ускоренного группового обучения; практическое использование коллективной медитации, в том числе и для конструктивной деятельности в тонком мире, сознательная работа с эгрегором группы.

Уран в Козероге

(1988-1995/96)

Увлекающийся Козерог.

Это поколение пытается выработать принципиально новые формы организации коллективов и производства, что прямо связано с политической организацией общества и прорывами в духовном развитии. При поражении это чревато увлечением идеями, к которым общество еще не готово и соответствующими возвратными ударами. Это трудный и опасный аспект, поскольку его проработка связана с осознанием роли тонкого мира вообще и эгрегора конкретного коллектива в частности при реализации данного проекта, для чего требуется достаточно высокий уровень духовного развития, а иначе возникает инволютивное движение, то есть возвращение к первичному хаосу. У Козерога слишком длинные, серьезные и ответственные кармические программы, чтобы в них можно было использовать идеи Урана без их тщательного анализа, осмысления и экспериментальной проверки в полевых условиях. Если идея оказывается конструктивной, она может дать результаты из далекого будущего, но Сатурн - хозяин Козерога - не одобряет таких прорывов, считая (вместе в Лао-цзы), что на лестнице, ведущей в небо, нельзя перепрыгивать через ступеньки, а в особенности при осуществлении проектов, касающихся общества в целом.

В индивидуальной карте аспект может дать политический авантюризм, непродуманное эксцентричное руководство и метания на жизненном пути; при глубокой проработке остроумная работа непосредственно с эгрегором.

Нептун в Козероге

(1984-1998)

Расплавляющий Козерог.

Падения высших планет - это всегда аспекты, очень трудные для проработки. Нептун туманит голову Козерогу, размывает ему точность видения ситуации внешнего мира и нашептывает десяток тонких толкований происходящего, в равной мере удаленных от истины. Это поколение склонно к мистике, его не удовлетворяют конкретные земные дела и цели сами по себе, ему нужно, чтобы они были наполнены тайным или религиозным смыслом. Поэтому нептунианский Козерог размывает существовавшие до него формы организации людей в трудовые, национальные и политические сообщества и образует новые, сплоченные на более туманных и зачастую обманчивых, хотя и поначалу более эмоционально приемлемых основах. Конструктивного здесь, вообще говоря, мало, за исключением того, что размываются и гибнут такие жесткие устаревшие формы, с которыми (порой очень долго) не могли справиться более быстрые планеты. Только при благоприятных аспектах Плутона или Урана (что произойдет около 1992 г., когда Нептун соединится с Ураном в Козероге в секстиле к Плутону в Скорпионе) и большой предварительной подготовке возможна ситуация, когда возникнут сообщества людей, направленные на конструктивную деятельность и более духовные по своему содержанию. Космическая любовь Нептуна проявляется в Козероге в последнюю очередь, когда люди уже подготовлены к восприятию духовного учения и изжиты основные язвы общественного подсознания и в особенности личный, семейный и национальный эгоизм. Есть надежда, что поколение, родившееся в конце ХХ века под секстилем Нептуна в Козероге к Плутону в Скорпионе (1984-1995 гг.) создает типы организации и формы работы людей, которые станут основой всей эпохи Водолея.

Плутон в Козероге

(2008-2023/24)

Установочный Козерог.

Войдя в Козерога, Плутон продолжает работу, начатую в Стрельце; подготовив идейную почву и сменив высшие идеалы, он трансформирует в соответствии с ними внешние формы взаимодействия людей. Это поколение воплощает в жизнь те изменения в эгрегорах (общественном подсознании), над которыми трудилось предыдущее; при этом происходит некоторая корректировка и уточнение подробностей, но в целом это более гармоничный аспект, чем Нептун в Козероге (на той же октаве). Изменяются формы (и смысл) общественного разделения труда, формируются новые общественные отношения людей в процессе производства, то есть меняется экономическая формация; соответственно могут измениться и политические формы правления, при дисгармоничном варианте - революции.

В личном гороскопе проявленный аспект дает великих революционеров, финансовых магнатов, новаторов в формах организации труда, ведущих реформаторов хозяйства и экономики.

Глава 11

Оглавление


Глава 11

ВОДОЛЕЙ

Стихия воздуха, зона трансформации, постоянный крест. Управители Уран и Сатурн, в заточении Солнце, кульминирует Меркурий, в падении Плутон.

Зона трансформации дает нам отчасти идеальное проявление стихий; применительно к стихии воздуха это означает уже не ум и коммуникацию, а сверх-ум и супер-коммуникацию, то есть намеки на то, как эти качества представлены в сфере Космоса или каким они будут в будущем.

Человек Водолея. Водолей (наряду с Раком) - один из самых загадочных знаков Зодиака, хотя (в отличие от Рака) он вовсе не имеет этого в виду. О Водолеях говорят, что они на самом деле посланцы из будущего или агенты летающих тарелок; не обсуждая этого вопроса по существу следует все же сказать, что для подобных мнений имеются определенные косвенные основания.

Для Водолея характерна большая холодность и отстраненность от мира; его интересуют в основном (ментальные) идеи, а люди лишь постольку, поскольку они его идеи воспринимают. Но если Близнецы передают информацию, так сказать, горизонтально, от одного человека к другому, то Водолей пользуется вертикальным сообщением, с неба на землю, т.е. идеи к нему приходят непосредственно из Космоса. Поэтому главные проблемы Водолея очень специфичны, присущи ему одному и непонятны прочим зодиакальным знакам. Первая проблема Водолея заключается в том, чтобы расшифровать пришедшую к нему (как бы в порядке озарения или откровения) информацию - идею, мысль, импульс. Это, как правило, довольно сложно, поскольку для адекватного восприятия принципиально новых идей всегда требуется разработка специального символического языка, которым Водолей вначале не владеет (или его просто не существует). А обычно неподготовленный Водолей воспринимает информацию из Космоса на общем (неспецифическом) символическом языке, не зная точного значения поступающих к нему символов, иногда не понимая вовсе, иногда только догадываясь, что они собой представляют.

Поэтому первая основная задача Водолея заключается в выработке (в процессе диалога с эгрегором) адекватного языка, с помощью которого он сам, а через него и остальное благодарное человечество могли бы понять, о чем идет речь и какую точно информацию пытается передать Водолею Космос. Однако для этого требуется немало труда и искреннего желания разобраться, что присуще, к сожалению, не всем Водолеям. Поэтому значительная их часть ходит по миру, говоря странные и малопонятные вещи и несколько абстрактно проповедуя фантастические идеи, которые являются совершенно сырым материалом, что они прекрасно чувствуют. Неразвитый Водолей думает примерно так: "Мое дело - высказать догадку. А потом придет талантливый человек и разовьет ее в открытие". Ошибка этого рассуждения заключается в том, что человек, достаточно одаренный для того, чтобы сделать открытие по такой непроработанной идее, сделает его и без помощи Водолея, а последнему уже дан ключ и повернуть его должен (кармически) сам Водолей. Последнее, впрочем, не означает, что Водолей должен заниматься внедрением в практику своих открытий; его дело - разработать новый и адекватный для его информационного канала язык и создать с его помощью достаточно подробную ментальную конструкцию, которая выразит его откровения на языке, понятном людям. После этого Водолей, как правило, теряет интерес к данной идее как уже банальной и начинает интересоваться следующей.

Вторая основная задача Водолея заключается в нахождении правильного адресата для своих идей. Проблема заключается в том, что общество для них обычно не готово, поскольку они приходят из слишком далекого будущего и непосредственно не реализуемы, или Водолей сам их недостаточно хорошо понимает. (Чаще всего имеют место оба обстоятельства). Будучи знаком воздуха, Водолей кармически должен передать свои идеи, и не только создать адекватный символический язык для их выражения, но и научить кого-то этому языку и передать свои знания (точнее, освоенный информационный канал) дальше, а это может оказаться не так просто, и в задачи Водолея входит выработка точного языка, который был бы понятен и удобен не только для него и эгрегора, но и для потенциальных учеников. Поэтому развитый Водолей, регулярно пребывая в пространствах (особенно ментальных), совершенно недоступных прочим знакам, всегда через обозримое время возвращается на землю и очень внимательно следит за имеющимся в данный момент в его среде кругом ментальных интересов и проблем, с тем, чтобы его идеи и символический язык как-то согласовывались с ним. Неразвитый Водолей (как правило), наоборот, стремится поддержать и усилить свой информационный канал и нисколько не озабочен тем, что окружающие плохо его понимают, считают странно эксцентричным или слегка помешанным. Он крайне ментально независим и часто упрям, чем (подсознательно) поддерживает устойчивость работы своего поначалу слабого канала с крайне нестабильным действием, вследствие чего информация, им получаемая, сильно искажена. Постоянство Водолея (постоянный крест) выражается, к сожалению, не в стабильности и устойчивости его связи с тонким миром, а в той неуклонности, с которой эгрегор пытается наладить с Водолеем информационный контакт, а также в том упрямстве, с которым Водолей отстаивает и пытается пропагандировать свои идеи, хотя, в отличие от Близнецов, он не стремится к широкой популяризации, часто ограничивая условия по распространению своих идей узким кругом друзей и (относительных) единомышленников. Однако по мере развития Водолея его канал усиливается и делается более устойчивым, а помехи уменьшаются (но, правда, никогда не падают до нуля) и тогда ему необходимо ограничить свою эксцентричность, уменьшить упрямство и обратить внимание на окружающий его мир, для которого (что Водолей склонен забывать, а эгрегор помнит всегда) он и существует.

Влияние стихии воды в Водолее заключается в том, что он (возможно, подсознательно) видит свою конечную задачу в трансформации окружающей его действительности в соответствии с теми идеями и идеалами, которые вспыхивают в его голове. Элемента эмпатии это ему не добавляет, но зато делает для него исключительно важным понятие дружбы. Дружба для Водолея естественное состояние, заменяющее ему все остальные типы отношений между людьми. Все на свете его хорошие знакомые и со всеми, кто этому не противится, он дружит, не вкладывая в это понятие эмоционального оттенка, но имея в виду общность каких-либо интересов. А поскольку нормальному Водолею как представителю стихии воздуха может быть интересна любая ментальная идея, то количество его друзей не ограничено. У высокого Водолея несколько неопределенное понятие дружбы заменяется чувством единства людей, выполняющих общую кармическую задачу или объединенных одним эгрегором и осознанным принципом космического сотрудничества, который станет основным в эпоху Водолея. Некоторая эмоциональная холодность и отстраненность от обычной жизни Водолея уступают место чувству космического братства Вселенной, идущей по пути эволюции, где все живые существа рассматриваются как незаменимые, относительно самостоятельные и развивающиеся части одного большого организма. Нести в мир это ощущение единства - одна из главных кармических задач Водолея.

Уран как первый управитель Водолея дает ему характерную ментальную взрывчатость и непредсказуемость. Что скажет или сделает в следующий момент Водолей, никто не может предвидеть заранее, в том числе и он сам. Как планета высших откровений, Уран дает Водолею возможность узнать то, что никому не известно и, скорее всего, будет известно нескоро, но, к сожалению, никогда не говорит, что с этим делать. Управление высшей планеты предъявляет высокие требования к духовному уровню человека, рассчитывающего на самореализацию под Водолеем. Дело в том, что на низкой и даже средней октаве Водолея человек очень плохо понимает смысл происходящего с ним, в то же время ощущая его важность для мира. Однако, не умея заглянуть в глубину и правильно расставить акценты, он считает свою эксцентричность манер и оригинальный порою до абсурда способ мышления исполненными высшего смысла, в то время как они суть лишь пена на поверхности мощного горного потока. Но попасть в глубину, оставаясь под Водолеем, необычайно трудно. Единственное, что помогает человеку Водолея - это его возвраты во внешнюю реальность и честные попытки додумывания и реализации его полуфантастических идей. Тогда у него начинается более глубокая проработка идеи, и, проникнув в высшие ментальные сферы в следующий раз, Водолей задаст эгрегору вопрос, уточняющий полученную в прошлый раз идею, и тем самым, с одной стороны, начнет ее практическую реализацию, а с другой - действительно приступит к осуществлению принципа космического сотрудничества, одним из проявлений которого является помощь высших по эволюционному уровню низшим - тем, кто этого хочет.

Сатурн как второй управитель Водолея дает ему некоторый внутренний пессимизм, им обычно явно не выражаемый, но отчетливо ощущаемый. Это связано с тем, что Водолей работает на стыке настоящего и будущего, причем первое он воспринимает как прошлое, часто глубокое. Водолей интуитивно ощущает, до какой степени его идеи опережают его время и сколь малая их часть может быть хоть как-то осуществлена. В то же время Сатурн при тщательной проработке дает Водолею возможность дифференцирования своих идей по степени их доступности современникам и способность к упорному и тяжелому труду, так что развитый Водолей, являясь к тому же постоянным знаком, обладает большой силой и влиянием на свое общество,

Свой скептицизм Сатурн распространяет и на уранические идеи Водолея, отвергая наиболее эксцентричные и легковесные из них и подвергая тщательному контролю и анализу остальные. В то же время, выходя иногда на первый план, ограничивающее влияние Сатурна может подавить творческий принцип Урана, и тогда человек перестает всерьез относиться к своим оригинальным идеям и импульсам действия, считая их пустыми фантазиями и постоянно заключая себя в жесткие рамки определенных (часто социально принятых) догм.

Таким образом, Сатурн заземляет Водолея, а Уран поднимает его в высшие ментальные (и духовные) сферы, и балансировка этих двух принципов - основная задача Водолея. В юности чаще доминирует низший Уран, т.е. никому не понятная ложная эксцентричность, независимость и упрямство, но после тридцати лет вероятна противоположная тенденция, когда на первый план выходит низшая октава Сатурна, и человек делается чрезмерно осторожным, прагматичным и ментально ограниченным. Возможен, однако, и противоположный вариант, когда принцип Сатурна выходит на первый план с самого начала, а влияние Урана начинает ощущаться только после проработки сатурновского влияния; это, скорее, даже более конструктивно, но человеку психологически трудно поверить в свои скрытые возможности прорыва в будущее и творчество после 30-40 лет серого обыденного существования.

Тем не менее действие Урана у любого человека, не только Водолея, часто впервые ощутимо в 40-42 года, при оппозиции его транзита к радикальному положению; при низшей проработке этого стрессового периода человек "бесится", совершает хаотические безумные поступки, при более высокой - пытается расширить сознание, ибо в это время сильно влияние Мирового Разума. В 29 лет (транзит Сатурна по радикальному Сатурну) человек на новом уровне ощущает свою ответственность перед миром и собой, и у него есть около 12 лет на размышление, а в 40-42 года Уран действительно дает возможность начать жизнь сначала.

Заточение Солнца ставит для Водолея своеобразный акцент на его кармической задаче, смысл которой сводится к безличному участию в процессе соединения идей будущего с настоящим. Иначе говоря, развитый Водолей понимает, что приходящие ему в голову идеи не (полностью есть) плод его умственных усилий, а по большей части суть направленные более высокими в эволюционном плане сущностями информационные сообщения, конечная цель которых - помочь настоящему в процессе эволюции. Поэтому его воля (принцип Солнца) должна быть направлена на создание ("своих") идей, и на максимально точное и подробное считывание получаемой извне информации - это и есть высокая реализация принципа воздуха. Инициатива Водолея распространяется также на то, какие проблемы современности он сочтет более актуальными (из числа тех, которые интересуют его эгрегор) и в каком направлении он будет развивать символический язык, на котором воспринимает информацию, и какие уточняющие вопросы он задает эгрегору.

Только при полном осознании своей кармической задачи и выработке подобающей скромности в мироощущении и поведении возможна для Водолея проработка этого символического аспекта (т.е. заточения Солнца) и самореализация. Непроработанное Солнце дает Водолею ощущение отчужденности от этого мира, но и невключенность в более тонкие планы, он как бы подвешен между небом и землей, будущим и настоящим. Его смутные догадки кажутся ему единственно верными, гениальными, точными и ясными концепциями, нереализуемыми единственно по причине непроходимой косности и тупости человечества, его капризы, ложная самоуверенность и глупая эксцентричность - уникальным, несравненным и единственном для него возможным способом поведения. Но заточение Солнца сказывается в чем-то и положительно и при невысоком уровне проработки: Водолей все же склонен говорить не о себе; в крайнем случае - о своих идеях, которые воспринимает опять-таки (подсознательно) безлично, как будто они не его. Водолей, пусть не очень включаясь эмоционально, все же будет говорить с новым знакомым не о своих, а о его интересах и, если это женщина, не начнет с ходу рассказывать о своих детях и доме, а если мужчина, не сделает характерной стойки и не потащит незнакомку в койку после десятиминутного разговора.

Кульминация Меркурия дает развитому Водолею чрезвычайные способности к созданию гибких символических языков, с одной стороны постижимых для его современников, а с другой - достаточно адекватных для передачи транслируемой ему по каналу информации. Выработка таких способностей необходима Водолею для того, чтобы смутные идеи и образы превратились в реальные знания. Эта работа Водолея является в большой степени творческой, поскольку он попутно творит новые формы в эгрегоре, транслирующем ему информацию, и одновременно определяет внешний вид, т.е. форму своих концепций, каковая отнюдь не безразлична для человечества и в какой-то мере влияет на законы природы. Любая система понятий и определений меняет мир: хорошо продуманная делает его более гармоничным, жесткая и неуклюжая - безобразным.

Непроработанный Водолей склонен пользоваться слишком отрывочными и плохо согласованными понятиями, знаками и символами в напрасной надежде, что его и так поймут, по крайней мере, кому надо. Он излишне независим в своих средствах выражения и не склонен их развивать и совершенствовать; в особенности это относится к тонкому миру, всякую информацию из которого начинающий Водолей склонен обожествлять, совершенно не понимая, что она нуждается в значительной обработке, коррекции и переводе на более или менее понятный человечеству язык, который сам же Водолей и должен постепенно разработать. Осознать и сделать это совсем не просто; однако Водолея вдохновляют общая любовь к новому и стремление помочь человечеству в его развитии.

Падение Плутона в Водолее символизирует трудность практического осуществления идей Водолея, требующего на самом деле принципиальной перестройки существующего положения вещей. Непроработанный активный Водолей действует во многом деструктивно, разрушая свое окружение, не способное воспринять чуждые, но энергичные мыслеформы, и в этом проявляется низшая октава Плутона. Проработка данного символического аспекта означает осознание Водолеем необходимости подробной и всесторонней трансформации реальности на основе его первоначально достаточно абстрактных идей. Трудность (символизируемая падением) здесь заключается в том, что Плутон дает или слишком внешне практический, или слишком тонкий планы работы, одинаково трудные для Водолея с его несколько абстрактно-ментальными категориями. Однако в целом значение этого символического падения, так же, как и кульминация Урана в Скорпионе, нуждается в более подробном и тщательном анализе, чем допускают рамки данного учебника.

Ситуация Водолея отражена во многих произведениях научной фантастики, исключая только те, где господствует социально-этическая направленность (в последних преобладает фон Стрельца). Всевозможные изобретения, неожиданные остроумные конструктивные решения, непостижимый ментальный синтез, когда на месте обрывков знания, гипотез и догадок возникает стройное здание цельной ментальной конструкции, научной теории и т.п. - все это возникает при непосредственном участии Водолея. Ситуация Водолея не блещет эмоциональностью и не выражается в непосредственных изменениях плотных форм, хотя иногда сопровождается крахом устаревших ментальных конструкций, концепций и теорий, когда они подвергаются остроумной и порою сокрушительной критике с неожиданной стороны. Водолей льет из своих двух кувшинов живую и мертвую воду; первая (в основном, ураническая) предназначена для конструктивного проведения в жизнь идей эволюции, вторая (преимущественно сатурновски-плутоническая) служит целям инспекции, проверки (Сатурн) и уничтожения (Плутон) всего отжившего, мешающего эволюционному развитию. Для зрелой ситуации Водолея характерна не только оригинальность и некоторая фантастичность господствующих идей, но и их большая императивность (постоянный крест): чувствуется, что отмахнуться от них нельзя, что они обладают большой силой и в том или ином виде обязательно войдут в жизнь. Часто можно услышать о силе и привычках прошлого, которые очень трудно преодолеть (урок Сатурна), однако редко осознаются императивные ситуации Водолея, когда будущее врывается как танковая атака.

Ситуация Водолея низшей октавы ощущается, наоборот, как случайная, хаотическая и сопровождаемая безумными идеями, ложной эксцентричностью, глупым и непонятным упрямством и чрезмерными требованиями ментальной свободы без сопутствующей внутренней дисциплины. Здесь идея дружбы и космического сотрудничества может вылиться в попытку коллективного секса (с ментальным оттенком) или групповых ментальных медитаций без отчетливой конструктивной цели, особенно в рамках ментальной религии со сложной символикой и идеологией, но без истинного религиозного наполнения, т.е. канала в достаточно высокий эгрегор.

Гармоничный Водолей ощущает себя легко и свободно в любой интеллектуальной среде; его интересует (по крайней мере, поверхностно) решительно все, о чем только можно говорить. У него приятная дружелюбная улыбка, и с ним хотят дружить абсолютно все, чем Водолей без особых угрызений совести иногда пользуется в личных целях, прекрасно понимая, что за услуги платят дружбой, а не ответными услугами; сам же он (кажется по его манерам) готов дружить со всеми, хотя на самом деле это далеко не так, его настоящими друзьями становятся люди, разделяющие его образ мысли и устремления.

Идеи гармоничного Водолея не приходят в резкое противоречие со взглядами его времени; напротив того, чаще всего они (для развитого Водолея) являются оригинальными подходами к решению уже назревших проблем. Если Уран или Сатурн стоят сильно или есть иные подтверждающие факторы, гармоничный Водолей может стать знаменитым изобретателем или ученым в естественных или математических науках. Пропасть между настоящим и будущим не кажется гармоничному Водолею ужасающей и непреодолимой, и хотя он прекрасно ощущает недостижимость некоторых целей сегодня, он не слишком сильно огорчается, потому что в глубине души и настоящее его тоже часто радует, такое, какое оно есть.

Опасность для гармоничного Водолея заключается в том, что многое, требующее усилий и разработки, кажется ему и так уже достаточно ясным. Основная кармическая задача Водолея - разработка символического языка для информационного канала связи с тонким миром - кажется ему простой, легко осуществимой и уже практически выполненной тогда, когда настоящая работа еще даже и не начиналась. Действительно, у него есть к ней большие способности, но настоящие препятствия и трудности Сатурн поставит только тогда, когда первая (легкая) часть пути уже будет пройдена, и человек продемонстрирует эгрегору серьезность своих намерений. Только после этого начинается реализация истинной кармической задачи человека.

Пораженный Водолей остро чувствует несовершенство окружающего его мира и пропасть между настоящим и будущим, куда он совершает регулярные вылеты, но получает фрагментарную и плохо выраженную информацию, к тому же часто искаженную подсознанием. В то же время последнее, к чему стремится (непроработанный) пораженный Водолей, - это совершенствование своих связей с тонким миром и выработка адекватного языка общения - они представляются ему совершенно удовлетворительными и даже превосходными - его не устраивает окружающий его мир, который его идей в лучшем случае не понимает или их игнорирует, считая глупыми, нереальными или непонятными, а внешнее поведение Водолея рассматривает как смесь непонятного упрямства, доходящей до фанатизма приверженности своим устремлениям и ничем не оправданной эксцентричности в мыслях и оценках. Пораженный Водолей стремится, но совершенно не может дружить с людьми, часто при общем доброжелательном отношении заставляет их терпеть его самые неприятные и неожиданные выходки, но зато, правда (если нет сильного поражения) считает и других вправе иметь свои странности и причуды, в которых подозревает скрытый смысл. У него возможны мелкие и крупные неприятности, проистекающие из самых благих намерений, которые плохо учитывают уровень окружения и степень его готовности правильно воспринять идеи пораженного Водолея. Проработка знака идет главным образом через методичную и продолжительную работу по совершенствованию контактов с настоящим и налаживанию связи с информационным каналом, и укрепление Сатурна, от которого у пораженного Водолея возможны фобии и регулярные депрессии с ментальной составляющей, ощущение "я ничего не знаю, не понимаю и никогда ничего не смогу сделать в интеллектуальной сфере, во мне нет ничего оригинального, кроме идиотских, никчемных и неуместных фантазий".

Кармическая задача пораженного Водолея нелегка, он должен наладить связь между современниками, которые его не понимают, и эгрегором, который выдает малопонятную самому Водолею, но в чем-то очень конструктивную и существенную для мира информацию, часто к тому же искаженную. Поэтому от него требуются огромные умственные (и интуитивные) усилия и, далеко не в последнюю очередь, выработка большой скромности по отношению к себе вообще и своим возможностям в частности, иначе для него оказываются вероятными психические заболевания, особенно с раздвоением личности и выходом в тяжелые области тонкого мира (так называемый ад). Низкий пораженный Водолей считает свои идеи принадлежащими лично себе и потому оберегает их и носится с ними вдвойне против обычного человека, чем вызывает сильное раздражение окружающих. Однако следует помнить, что при проработке он может дать человечеству то, чего не даст никто другой, и крайне для него важное. Его независимость и упрямство во многом непонятны ему самому и в действительности часто суть признаки жесткости и силы основной кармической программы, ведущей его по жизни. Эта жесткость обусловлена тем, что пораженный Водолей должен (в отличие от гармоничного) включить для человечества информационный канал, к которому оно не готово или который ему дисгармоничен, и здесь ошибки Водолея часто непоправимы, так что эгрегору приходится вести его, что называется, на коротком поводке, по крайней мере до определенного уровня проработки.

Планеты в Водолее

Водолей без планет

Плоский Водолей.

Человек, у которого нет планет в Водолее и не аспектирован Уран, не будет отличаться особой эксцентричностью мышления и манер, к нему редко будут приходить неожиданные решения ментальных проблем, в его рассуждениях будет не хватать характерной "изюминки", и ему будет с трудом даваться плохо подготовленный интуитивный ментальный синтез, что убережет его от множества ложных идей и проектов, но сильно ослабит творческий момент в жизни в целом. Зато окружающие редко будут иметь от него неожиданные неприятности.

Солнце в Водолее

Космический Водолей.

Заточение Солнца показывает, что кармическая задача, символизируемая данным аспектом, сложна. Проработка аспекта связана с определенным самоотречением, сознательным подчинением своей воли воле эгрегора, транслирующего информацию солнечному Водолею. Первым шагом по пути проработки этого аспекта является осознание того факта, что человек не генерирует, а воспринимает информацию, которая возникает время от времени в его голове в виде вспышек-откровений, и что его задача - служить "всего лишь" передатчиком этой информации людям. Солнце требует подчинения всей сознательной воли развитого солнечного Водолея этой цели и соответственно формирует его этику, которая во главе имеет принцип космического сотрудничества и добровольно оказываемой и принимаемой помощи высших в эволюционном развитии низшим. Поскольку в настоящее время эта этика на Земле социально почти везде неприемлема, она формируется в подсознании Водолея и осознается им в весьма искаженном виде, так что проработка этого аспекта нелегка. Поэтому обычно солнечные Водолеи воспринимаются окружающими как люди холодные, отстраненные, талантливые к наукам (воздушные знак), но непостижимые по поведению и внутренним мотивировкам. Холодность Водолея связана, с одной стороны, с тем, что его этика частично есть этика будущего, которое в ограниченной степени волнуют низшие эмоции настоящего: они сильно искажены, поскольку для него закрыто во многом правильное видение мира и эволюции, а с другой - с моментом самоотречения (заточение Солнца), поскольку сильные личные эмоции не дают человеку возможности точно исполнять волю эгрегора. Следует заметить, что указанное самоотречение добровольно только при высоком эволюционном уровне, когда человек начинает видеть законы кармы и истинные цели групповой работы, а до тех пор солнечный Водолей в гораздо большей степени лишен свободы воли, чем остальные солнечные знаки, кроме, возможно, солнечного Льва.

Луна в Водолее

Практичный Водолей.

Лунный Водолей имеет очень неприятный момент в своей внутренней жизни: он постоянно ощущает себя как бы подвешенным между небом и землей, ему хочется в будущее, но туда его не пускают, а настоящее ему уже малоинтересно и воспринимается им в основном ментально, а потому поверхностно. В то же время Луна дает Водолею возможность более глубокого восприятия реальности (как настоящего, так и будущего) и стремление к этому, что Водолеем ощущается как насущная потребность, но рационализируется обычно просто как стремление к связи с космическими информационными потоками, в то время как Луна требует, чтобы Водолей их хорошо прочувствовал, почти материализовал для себя, если можно так выразиться. Развитый аспект дает Водолею возможность глубоко ощутить влияние своих информационных потоков на окружающую его реальность и разработать очень точный символический язык для связи со своим эгрегором, с которым, в свою очередь, у лунного Водолея может быть очень интимная связь и на который развитый Водолей имеет большое влияние.

Лунный Водолей очень чувствителен к тонким информационным потокам, через него проходящим, и в их отсутствии чахнет, и в то же время вкусы его переменчивы; для него очень важна адекватная среда единомышленников, хорошо понимающих его духовные запросы и имеющих сходные групповые цели и системы взглядов. Ему в течение жизни нужно разрешить следующую проблему: с одной стороны, его тянет в жизнь, а с другой - что-то решительно не дает сущностно с нею слиться, и здесь нужно не впасть в отчаяние, а найти эту грань и с нею смириться. Это трудный аспект, но его проработка дает удивительные способности, в том числе к психотерапии.

Меркурий в Водолее

Формальный Водолей.

Развитый аспект дает Водолею прекрасные комбинаторные способности в любой сфере ментальных идей, способность к остроумному синтезу и к любого рода коммуникации, как с окружающей действительностью, так и непосредственно с тонким миром. Меркурианский Водолей способен создавать большие и подробные символические языки, на которых могут быть транслированы дотоле абсолютно невозможные для передачи информационные сообщения из эгрегора и в эгрегор, в том числе и духовного плана. Собственно говоря, мистико-духовный план плохо поддается передаче меркурианскими символическими системами, они служат скорее средствами настройки человека на соответствующие психические состояния, в которых восприятие идет непосредственно, телепатически. Это, конечно, очень трудно, так как мистике приходится говорить на несвойственном ей языке. Однако такие системы необходимы, и в высшей октаве аспекта удается их создание.

В то же время Меркурий ориентирует Водолея на чисто ментальное восприятие мира и искушает его смотреть на реальность как на определенную игру, поддающуюся описанию формальными (например, математическими) методами, и пытается сузить и так не очень большие способности Водолея к сущностному и эмоциональному восприятию, давая ему слишком хорошую компенсацию. Зачем стараться что-то чувствовать, когда в голове так легко возникают ментальные картинки, так хорошо, понятно и удобно все описывающие и объясняющие? Меркурианскому Водолею нужно еще понять, что эти картинки, а также всевозможные логические рассуждения возникают у него слишком легко, чтобы претендовать на адекватность действительности. Однако рациональный ум, примененный к неизведанной реальности будущего, с которой имеет дело Водолей, может грубо упростить тонкости и фактически не понять все то новое, что пытается передать эгрегор. Поэтому при этом аспекте велика опасность принять подвижность ума, т.е. комбинаторные способности, за его глубину и широту. В процессе связи с тонким миром у Водолея первичен импульс Урана (мгновенное информационное откровение), а уже потом должна идти меркурианская обработка и осмысление; и здесь возникает соблазн выдавать продукцию рационального, пусть и блестящего, мышления за ураническое вдохновение.

Венера в Водолее

Гармонический Водолей.

Венера ориентирует Водолея на эстетические аспекты в восприятии мира, и в целом, как и Луна, повышает его уровень непосредственного восприятия действительности. Правда, эстетические категории венерианский Водолей представляет в свойственных ему ментально-прогрессивных рамках. В высшей октаве аспекта у Водолея появляется возможность ориентироваться в поступающей к нему информации, оценивая ее с помощью (интуитивных) эстетических критериев, что чрезвычайно повышает уровень его деятельности. В гармоничном варианте выработка эстетики венерианского Водолея идет в согласовании с эстетикой и потребностями его времени, и передаваемые им идеи привлекают современников не только в интеллектуальном, но и в эстетически-эмоциональном отношении; если Венера поражена, вкусы Водолея оказываются очень странными, а его идеи нередко кажутся безобразными людям его эпохи, хотя при проработке (самим Водолеем или временем) могут оказаться гораздо более глубокими и фундаментальными, чем при гармоничной Венере. Венера не делает Водолея теплым, но ему становится понятной холодная красота формальных знаковых систем, и он начинает к ней стремиться, что положительно сказывается на его взаимодействии с эгрегором, поскольку термины "гармонично - негармонично" гораздо конструктивнее для их диалога, чем "правильно - неправильно"; и хотя эстетика информационных потоков далекого водолейского эгрегора постигается с определенным трудом и совсем не сразу, она весьма перспективна для сотрудничества.

Венера ориентирует Водолея и на социальные проблемы, он начинает искать перспективные формы развития современного ему общества, что довольно трудно, поскольку характер общественных отношений в будущем во многом определяется духовным уровнем людей, представить который Водолею сложно, но совершенно необходимо, хотя бы чисто ментально. При поражении Венеры современное ему социальное устройство настолько чуждо Водолею, что у него возможны конфликты с окружением, которые в принципе могут означать потенциально глубокий взгляд на социальные проблемы, но нуждающийся в разработке.

Марс в Водолее

Неугомонный Водолей.

Марс дает Водолею большую силу; он же направляет его внимание на вопросы развития общества и мысли, связанные с проблемами энергии. Это, например, динамика общественных отношений в период войн и революций, многие разделы физики (элементарные частицы, теория тяготения, все концепции энергетических взаимодействий и др.), химии (энергетика химических реакций), биологии и т.д. В принципе это аспект ученого и исследователя; опасность его заключается в том, что он дает соблазн интерпретации энергии как единственного источника жизни; это так, но лишь если понимать энергию достаточно широко, в частности, уметь учитывать тонкие энергии, такие, как энергию направленной мысли. На высоком уровне проработки аспекта человек получает возможность создания прямого достаточно энергетичного канала связи с эгрегором, который управляется мысленно; иначе говоря, это означает оживленный осмысленный диалог с эгрегором.

В плане взаимодействия с окружающим миром проработанный Марс дает Водолею слова, наделенные энергией, которая может сделать многое. Здесь важно не поддаться обаянию силы и точно найти объект ее приложения, для чего нужно обратить особое внимание на восприятие реальности и не кидаться исправлять ее тут же и по первой пришедшей в голову идее. В высшей октаве аспекта марсианский Водолей направляет максимум энергии именно на восприятие внешнего мира и на совершенствование канала связи с эгрегором (т.е. символического языка) в направлении, особенно актуальном для настоящего момента.

При этом параллельно идут изменения в эгрегоре, которые и представляют основной интерес с точки зрения эволюции. В низшей октаве Марс (особенно пораженный), наоборот, вынуждает Водолея к скороспелым выступлениям и пропаганде непродуманных идей не готовому для их восприятия обществу, что ведет к озлоблению и нетерпимости. Это аспект изобретателей, которые сами пробивают дорогу своему изобретению; если Марс поражен, часто гораздо эффективнее обратить основное внимание на работу с тонким миром и уделять внедрению минимальные силы и время.

Юпитер в Водолее

Водолей с широкими взглядами.

Развитый аспект дает Водолею возможность увидеть настоящее глазами будущего, преодолев характерную косность и узость взглядов его социального окружения. Здесь кармическая задача заключается в том, чтобы показать настоящему картину будущего широкими мазками, в целом и главном, не акцентируя внимание на несущественных и пока неизвестных подробностях. Непроработанный аспект приводит к соблазну поверхностно-оптимистического взгляда на окружающую жизнь, поскольку Юпитер дает Водолею широкие и легкие возможности получения информации по каналам из тонкого мира, и пока эта информация как следует не обработана, она носит характерный юпитерианский легковесно-радужный характер: "... и мы все, дружно взявшись за руки легко и свободно построим светлое бу-ду-Ю-ще-е, умное, культурное и образованное".

Развитый аспект дает Водолею значительные возможности для космического сотрудничества и прогрессивного влияния на окружающее его общество путем внедрения передовых научных взглядов и религий, но для проработки здесь требуется преодолеть двойное препятствие: ментальную обособленность Водолея, усиленную общей поверхностностью Юпитера. Красивые лозунги, не обладающие реальной силой, т.е. проработанным информационно-энергетическим каналом, ни к чему не приводят.

Юпитер дает Водолею большие возможности компенсации, и, в частности, переключения из деятельности, связанной с окружающим его социумом, на деятельность, связанную с проработкой нового информационного канала в тонкий мир и обратно; в случае неудачи у него всегда возникает новое поле деятельности, что при неразвитом Сатурне может привести к полному измельчению как самого Водолея, так и его дел.

Сатурн в Водолее

Дисциплинированный Водолей.

Сатурн ставит в повестке дня проблему знака; в случае Водолея он ставит две проблемы: взаимодействия с внешним миром и с тонким миром. Сатурн делает Водолея очень серьезным и существенно облегчает ему контакт с внешним миром; он практичен, старается выдерживать одну генеральную линию и не склонен к авантюрам. Однако ураническое влияние ощущается и здесь; хотя бы и подспудно, у сатурновского Водолея постоянно возникают довольно своеобразные и часто неожиданные идеи, которые требуют развития и воплощения, и их судьба зависит от уровня развития аспекта.

Неразвитый аспект дает интеллектуального скептика; он проверяет все идеи (в том числе и свои) с узко практической точки зрения и все, что оказывается новым или неожиданным, подвергает решительному сомнению; будущее представляется ему простым линейным продолжением настоящего, а мышление зажато узкими рамками представлений, полученных в детстве; впрочем, возможна большая методичность и последовательность мышления, особенно при гармоничном Сатурне.

По мере развития аспекта Водолей начинает обращать больше внимания на свои оригинальные идеи и пытается более серьезно их исследовать, полагаясь на сатурновскую дисциплину. Однако незначительное продвижение в плане попыток создания адекватного символического языка для восприятия тонкой информации наталкивается на ограниченность фантазии Сатурна и дальше долгое время ничего не получается; зато Водолей начинает (часто успешно) эксплуатировать ту единственную свою оригинальную мысль, которую одобрил его Сатурн.

Развитый аспект характеризуется уже постоянным пристальным вниманием Водолея к приходящим в его голову оригинальным идеям; он пытается их расклассифицировать и постепенно приходит к созданию достаточно разработанного языка, с помощью которого может подробно обсуждать со своим эгрегором определенную интересующую его проблематику, после чего предлагать миру уже во многом готовые к практическому применению теории и концепции. Но его всегда отличает продуманность конечного результата исследований, его лозунг "Нет ничего практичнее хорошей теории".

Однако на всех уровнях развития аспекта Водолей не может избавиться от характерного зажима мышления, в особенности ощущаемого при контактах с эгрегором. Он может очень тщательно наточить им же созданные совершенные инструменты, но их число (как ему кажется) всегда ограничено, свободного творческого полета над необозримыми неизведанными пространствами ментального плана тонкого мира ему не дано, и он всегда (хотя бы подсознательно) очень остро это ощущает.

Хирон в Водолее

Многообещающий Водолей.

Развитый аспект делает связь эгрегора с Водолеем почти материальной. Он учится отличать информацию с высших слоев тонкого мира, всегда интуитивную и плохо поддающуюся интерпретации на любом формальном языке, от информации, поступающей с более низких слоев, которая поддается точной интерпретации на подходящем языке, являющемся расширением уже известных, и дальнейшей проверке на применимость в текущих условиях жизни хиронического Водолея. Он по существу практик; но для него практическими являются такие проблемы, которые до него считались не только нерешаемыми, но даже и порой табуированными в обществе. Последнее поколение хиронических Водолеев относится к законам кармы и жизни подсознания как к чему-то вполне реальному, конкретно регулирующему нашу жизнь и совершенно так же доступному для изучения и практического использования, как и уже открытые законы косной природы (законы физики, химии, геологии и т.п.). Есть надежда, что это поколение существенно продвинет гносеологию, установит зависимость потенциальных границ познания человека и человечества от их эволюционного уровня и сумеет открыть новые принципы обучения, в которых бы учитывались фактические способности и возможности учеников. Результатом такого обучения должно быть реальное открытие каналов в тонкий мир, а не ментальные суррогаты знания.

Развитый аспект дает необычайные умственные способности; человек учится регулярной работе с эгрегором, т.е. решает систематически задачи методом "гениального озарения", которое нуждается лишь в незначительной чисто ментальной доработке. В то же время непроработанный аспект дает постоянные эрзацы "откровений", т.е. мысли, достаточно неожиданные для того, чтобы человек счел их не "своими", а пришедшими откуда-то сверху, и был сбит ими с толку, но недостаточно разработанный для того, чтобы их практически использовать, хотя кажется, что не хватает чуть-чуть. Для проработки этого аспекта требуется существенное расширение ментального сознания, и Хирон дает импульс и намек, но одного этого недостаточно. Требуется большая и самоотверженная личная работа. Тем не менее, в целом это очень многообещающий аспект.

Уран в Водолее

(1995/96-2003)

Впередсмотрящий Водолей.

Уран акцентирует внимание Водолея на тонком мире. Он придает Водолею новые силы и наполняет доверху его кувшин с живой водой. Это поколение открывает принципиально новые научные идеи, которые могут сильно изменить направление развития человечества. При поражении этот аспект дает сокрушительные доказательства того, что старые идеи устарели, а прежние принципы объединения людей ложны. Зрелость последних уранических Водолеев пришлась на 2 Мировую войну, где Водолей продемонстрировал принцип космического сотрудничества и братства людей в низшей октаве, перед лицом смертельной опасности и неслыханных страданий. В результате произошли большие сдвиги в общественном подсознании, в частности, идея захватнической мировой войны больше не пользуется популярностью. Кроме того, была подготовлена сексуальная революция, которая, хотя и кончилась неудачей, несколько прояснила роль секса в человеческих отношениях. В конце 40-х годов были открыты ЭВМ и началась промышленная революция, объединившая те развитые страны, где она происходила; зависимость политики от экономики резко возросла, укрепились национальные и мировой эгрегор.

В то же время Уран сильно отрывает Водолея от практики, что особенно чувствуется в индивидуальных гороскопах. Непроработанный аспект дает крайнюю эксцентричность взглядов, фантастические идеи, относящиеся к самому отдаленному будущему и часто при ближайшем рассмотрении довольно одиозные: презрение к настоящему и утверждение новых форм общности людей, к которым человечество явно не готово; при соответствующих аспектах это может быть ложный пророк, провозвестник нового на словах и талантливый жулик по существу, спекулирующий на стремлении людей к прогрессу. Развитый аспект дает умение заглянуть далеко в будущее и поставить краеугольные камни на пути развития человечества, а также увидеть и указать его тупиковые направления.

Нептун в Водолее

(1998-2011/12)

Вдохновленный Водолей.

Нептун дает Водолею мистическое вдохновение, которое очень нелегко ввести в конструктивные рамки стихии воздуха. Проработанный аспект снимает излишнее рациональное начало Водолея, заменяя (там, где это необходимо) рациональный синтез мистическим. Здесь Водолей имеет возможность ощутить истинное единство прошлого и будущего и их взаимное влияние друг на друга и познать подлинный смысл истории. Нептун вносит в символические системы Водолея дополнительный мистический смысл, то есть усиливает энергетику символов. В то же время непроработанный аспект проявляется в том, что для Водолея начинают терять четкие очертания как образы внешнего мира, так и информация. поступающая из тонкого. Здесь проработка очень трудна, поскольку мистический туман сильно мешает разобраться и так в не особенно ясных сигналах эгрегора. Тем не менее Нептун, мешая на первой стадии разработки символического языка для информационного канала эгрегора, существенно помогает на следующих в создании языка с очень большой пропускной способностью, часто иероглифического типа (как, например, астрология, которая в эпоху Водолея получит большое развитие и распространение), где основные символы имеют нечеткое, но очень богатое содержание, а уточнение их конкретного смысла производится контекстуально, так что каждый текст имеет большую глубину, постигаемую человеком постепенно, по мере его эволюционного развития. В индивидуальной карте развитый аспект может означать сильные способности к ясновидению и особенно пророчеству, видение прошлого, прежних воплощений, особенные способности коммуникации с тонким миром, синтетическое видение всех планов одновременно.

Плутон в Водолее

(2023/24-2043/44)

Открывающий Водолей.

Это поколение пересматривает исторические традиции и меняет взгляды на будущее и прогресс. В дисгармоничном варианте это происходит насильственно или с элементами насилия, новаторы рассматриваются как злостные ренегаты и бунтовщики, причем с ними расправляются непропорционально жестоко по отношению к их словам и делам в чисто внешнем плане; это означает, что фактически идет очень серьезная война на астральном плане и перестройка эгрегора, в котором отмирают или заменяются новыми устаревшие части.

Развитый аспект дает возможность пересмотреть типы отношений отдельных коллективов и человечества в целом с тонким миром, развязать очень древние кармические узлы и более осмысленно вести эволюцию на Земле и космическое сотрудничество. Этот аспект открывает новый цикл самопознания человечества как части единого космического братства, о котором пока имеются самые отрывочные и туманные сведения.

Глава 12

Оглавление


Глава 12

РЫБЫ

Стихия воды, зона трансформации, подвижный крест. Управители Нептун и Юпитер, в заточении Меркурий, кульминируют Венера и Хирон.

Человек Рыб. Рыбы являются последним знаком Зодиака и в целом символизируют переход на следующий виток эволюционного развития. Однако они символизируют не смерть, как Скорпион, представляющий стихию воды в зоне оформления, а плавный, пластичный, иногда почти незаметный переход в следующее состояние. Астрологи говорят, что Зодиак умирает в Рыбах; о низшей октаве Рыб сказано, что она является мусорным ящиком Зодиака. И то, и другое является следствием удивительной пластичности, восприимчивости и отзывчивости Рыб (подвижный крест), доходящей иногда до полной потери собственной личности. В Рыбах есть элементы всех знаков Зодиака, но развитая Рыба отнюдь не является их собранием. Через нее идет тонкая трансформация реальности, требующая от Рыбы очень глубокого восприятия и происходящая по закону взаимности: влияя на Рыбу, ситуация изменяется сама. Однако степень влияния Рыбы на окружающую ее реальность зависит от уровня ее эволюционного развития, и на низком уровне Рыба (кажется) полностью подчинена окружающей среде и не влияет на нее никак. Это первое впечатление тем не менее несправедливо. Низкая Рыба играет роль смазки в сочленениях общественного и ситуационного механизмов и часто является черным учителем, выступающим по принципу "падающего толкни", то есть соблазнителем, своей пластичностью и готовностью полного подчинения активизируя низшее "я" окружающих и приводя неустойчивые ситуации к быстрому и полному крушению и распаду, после чего Рыба спокойно уплывает дальше по течению, нимало не смущаясь содеянным.

По причине своей внутренней пластичности Рыба очень чувствительна к среде, в которой она оказывается. Низкая Рыба любит мутную воду, а в чистой чувствует себя неуютно и всегда пытается найти наиболее замутившееся место; развитая Рыба, наоборот, в мутной воде чахнет и задыхается, но ни та, ни другая не станут заниматься целенаправленным изменением свойств окружающей среды: если Рыбе становится плохо, она просто уплывает.

Легче всего Рыбе уплыть в мир своих грез и фантазий; ни один знак Зодиака не связан так сильно с подсознанием и не умеет так тонко и эффективно приводить окружающий мир в соответствие со своими представлениями и желаниями путем надлежащего искажения восприятия, когда серое кажется белым, черным или голубым в соответствии с подсознательной установкой Рыбы. С другой стороны, развитая Рыба может транслировать свой внутренний мир и свои эмоциональные состояния вовне и этим сильно влиять на окружающих людей и ситуации; однако это происходит у нее как бы само собой, ненавязчиво, почти незаметно для сознания.

Рыба очень эмоциональна, даже слишком эмоциональна, она дает реакцию на самые ничтожные раздражители, что отрицательно сказывается на ее психике. Зато и защитных механизмов у нее много; в числе основных - поверхностная эмоциональность и эмоциональный эскепизм. Глубокие чувства заменяются более мелкими, чем оберегается сущность; с таким человеком трудно иметь дело, поскольку добиться от него эмоциональной реакции очень легко, но это вовсе ничего не значит; проникнуть же внутрь него сложно, так как сама по себе эмоция является защитой, мутью, за которой трудно просмотреть дальнейшую глубину. Эмоциональный эскепизм есть позиция с основным тезисом "Смотреть на тебя мне столь мучительно, что лучше я уйду". Смотреть на чужие страдания Рыбе действительно трудно, но если она делает это достаточно внимательно, то человеку становится легче, а Рыба ощущает сильный душевный подъем: во-первых, она непосредственно чувствует уменьшение тяжести (боли, страданий и т.п.), висящей на человеке, что чрезвычайно поднимает ее в собственных глазах (а также эмоционально), а во-вторых, она получает немедленную энергетическую поддержку своего эгрегора, с которым связь у Рыбы, может быть, более интимная, чем у любого другого знака Зодиака.

Главная кармическая задача Рыбы заключается в том, чтобы принести любому человеку, в любую ситуацию ощущение Божественного присутствия. Каждый человек, независимо от своего эволюционного уровня, в какие-то минуты может краем глаза увидеть, вернее, почувствовать мир так, как его видят высокоразвитые души, исполненные блаженства и гармонии, а себя как его неотъемлемую часть, а не случайно занесенный ветром истории обрывок никому не нужного мусора. Подобные переживания дают человеку силы жить и творить дальше, не теряя веры в себя и эволюцию. Рыбе дана способность, настроившись на любого человека и любую ситуацию, найти и активизировать (иногда чрезвычайно тонкий) канал его связи с тем высоким эгрегором, который обыкновенно называют Богом. Поэтому Рыба является главным обманщиком Зодиака, ибо то необычайное переживание, которое она умеет вызывать, относится не к реальности, а к далекому будущему души, когда она освободится от многих своих внешних оболочек, а личность человека - от несовершенств.

Возможность вписаться в любую ситуацию связана с умением Рыбы искренне просить, которое требует от человека способности поставить другого на свою (или высшую) ступень эволюционной лестницы. При этом на человека, оказавшего помощь, может снизойти благодать, потому для высоких Рыб в прошлом была естественна жизнь нищенствующих монахов. Низкая Рыба тоже легко может просить, но она внутренне ставит себя выше того, у кого она просит; эта позиция называется "унижение паче гордости". Вообще проблема самоутверждения, гордости и гордыни для Рыбы очень сложна, в частности, потому, что она плохо отделяет себя от ситуации, в которой находится, и ей трудно сказать, в чем конкретно она виновата и что является ее заслугой.

В области внутренней жизни специфика Рыбы заключается в том, что ей очень сложно разделить свое высшее и низшее "я" и раздифференцировать программы подсознания. Она внутренне настолько пластична и текуча, что ее психика долгое время представляется ей единым целым не требующим и не допускающим никакого структурирования и даже выделения отдельных частей. Символом знака Рыб являются две Рыбы, плывущие в противоположных направлениях и означающие высшее и низшее начало человека, но внутренне Рыба очень цельна, она идет вверх по пути эволюции и погружается в пучину разврата всегда вся целиком, без мучительного внутреннего раздвоения. Другое дело, что для Рыбы, как для любого подвижного знака, актуальна проблема самоопределения, поиска внутреннего стержня и характерны поверхностные метания от высшего к низшему и обратно.

Проблема самоактуализации и поиска уникальных черт в себе у Рыбы осложняется тем, что она с легкостью принимает окраску любого человека или ситуации, но вовсе к ним не сводится; ее неповторимость заключается в тонком характере той трансформации, которой подвергаются ситуации, ее включающие, и люди, с ней общающиеся; разумеется, осознать это, особенно в молодости, очень сложно.

С энергетической точки зрения пластичность Рыбы приводит к двойному эффекту: она и всеядна, и является любимой жертвой всевозможных вампиров, манипуляторов и черных учителей. Ею можно манипулировать как угодно (пока она не уплывет, после чего поймать ее уже не удается), и она обладает, помимо прочего, большой способностью к регенерации и доступом к неисчерпаемым источникам космической энергии, благодаря чему легко может стать удобным ковриком для вытирания ног, испачканных низшим астралом; но и тут ее возможности все же не безграничны: когда ее повелитель ей надоедает, она искушает его вылить на нее огромную порцию совсем уж непереносимой дряни, после чего (как бы по объективной жизненной необходимости) уплывает навсегда или на некоторое время.

Высшая Рыба может быть великим духовным учителем, посвящающим своих учеников в самые глубокие тайны духа, но для этого ей нужно пройти длинный путь формирования внутреннего стрежня, направляющего тонкую трансформацию реальности. Решить эти задачи Рыбе помогает скрытая в ее глубине стихия огня, дающая ей энтузиазм, человеколюбие и вечную энергию милосердия.

Нептун как первый управитель Рыб дает высшей октаве знака приобщение к основной форме космической любви, которой (на самом деле) движима любая Рыба, хотя это осознается ею далеко не сразу. С управлением Нептуна (а также влиянием стихии огня) связано то, что Рыба является очень теплым знаком, она всегда дружелюбна и отзывчива. В низшей октаве этот символический аспект дает всевозможных блаженных, юродивых и т.п., пользующихся народной любовью и приобщенных (на своем уровне) к определенным мистическим тайнам, хотя и неполноценных в умственном отношении. Нептун делает Рыб мечтателями и мистиками, склонными к непосредственному общению с астральными планами тонкого мира; это знак спиритов, гадалок, медиумов, астрологов мистического направления и т.п. В то же время Нептун обращает интерес Рыб внутрь себя, к таинственным процессам психической жизни и силам подсознания, что делает их природными психологами, психотерапевтами, психоаналитиками, психиатрами, священниками с психологическим уклоном. На более высоком уровне Нептун дает Рыбам импульс к религиозно-духовным поискам, особенно в плане мистических религий, ориентированных на непосредственный контакт с высшими силами и энергиями.

В низшей октаве Рыб влияние Нептуна сказывается в сильном искажении восприятия мира, многочисленных фобиях, склонности к самообману, способности жить одновременно в нескольких реальностях, из которых одна может совпадать с общепринятой (тогда говорят: человек со странностями), а может не совпадать и ни одна, и тогда Рыба попадает во власть психиатров. Однако основные проблемы Рыбы - внутренние, ей необходимо как-то увязать свои внешние впечатления с богатой внутренней реальностью и выработать определенное свое отношение к происходящему вне и внутри нее, для чего ей необходимы высокие ориентиры, более, вообще говоря, высокие, чем остальным зодиакальным знакам и чем ей поначалу кажется. Если же она этого не сделает, то начинает метаться, но никакие чисто внешние усилия не заменят Рыбе трудную внутреннюю работу; не случайно, что на людей с сильным влиянием Рыб психотропные препараты часто не действуют или вызывают непредсказуемую реакцию.

Юпитер как второй управитель Рыб дает высшей октаве знака космическое звучание. Высокая Рыба осознает свою миссию не просто как тонкую трансформацию реальности и не только как распространение космической любви, но как всеобъемлющую программу, синтезирующую в себе все зодиакальные влияния. Юпитер дает Рыбам практически неограниченные сферы влияния, никто не остается равнодушным к их душевному пониманию и обволакивающей внимательности. Тот же Юпитер дает непроработанным Рыбам своеобразную гордыню: ничего толком не понимая и не умея, они чувствуют себя ко многому причастными и ощущают свою часто очень скромную роль в различных ситуациях как главную, ибо без них (им кажется) нельзя обойтись. Юпитер всегда дает Рыбе возможность компенсации в виде нового течения или омута и неисчерпаемые количества жалости, любви и снисхождения, которым Рыба обязана подсознательно широкому взгляду на вещи, который она редко осознает, но часто фактически демонстрирует. Но тот же Юпитер может резко прекратить контакт Рыбы с тонким миром и вынудить ее сменить среду обитания, если сочтет, что в данной среде она не в силах произвести необходимых перемен. Субъективно это переживается Рыбой как то, что она вдруг оказывается не в силах терпеть дальше свое положение и начинает задыхаться; объективное же обстоятельство заключается в том, что каждой Рыбе (кармически) предназначено быть тонким ассенизатором в среде с определенным уровнем загрязнения, а большее она долго переносить не может. Если же Рыба попадает в более чистую среду обитания, чем та, на которую она рассчитана (что определяется эволюционным уровнем Рыбы), то ею овладевает сильное желание замутить воду, кого-нибудь искусить, соблазнить и т.п. Если ей этого не удается, Рыбе делается скучно и тошно, и она спешит уплыть в поисках более подходящей окружающей среды.

Заточение Меркурия в Рыбах показывает, что то, что Рыба хочет сказать людям, невыразимо в словах, по крайней мере непосредственно. Типичная Рыба во многом подобна собаке, которая, как известно, все понимает, но словами выразить не может. В то же время Рыбы очень способны к языкам, но учат их не как Близнецы, ментально, а погружаясь в них как в среду обитания; если это у них получается. Рыбы начинают говорить непринужденно и без акцента. Однако последнее вовсе не означает, что они могут выразить ту любовь и сострадание к людям, которая лежит у них в сердце; для этого высокая Рыба использует символический язык искусства (в особенности, если Венера стоит в Рыбах или их аспектирует), а средняя Рыба совершает поступки, которые ни в коем случае не следует принимать только по их прямому смыслу, но всегда отчасти символически, даже если сама Рыба этого не имеет в виду.

Неразвитая Рыба часто очень болтлива (особенно если есть квадрат к Близнецам), но тогда ее речь служит не для передачи ее чувств и истинных мыслей, а для их маскировки. При поражении вероятна склонность к виртуозному обману с помощью речевого потока, обладающего зачастую магическими качествами и буквально завораживающего собеседника. Кармическая задача данного символического аспекта заключается в том, что Рыба должна научиться говорить ясно и выражать в точных (насколько это возможно) словах свое отношение к миру и транслировать людям Божественное откровение, данное Рыбе первоначально с бессловесном виде. Если Рыбе это удается, она с помощью языка (который по природе очень пластичен и обладает огромной пропускной способностью) может выразить то, что доступно перу только истинных поэтов.

Кульминация Венеры в Рыбах символизирует то обстоятельство, что развитая Рыба осеняет мир благодатью с помощью искусства. Рыба склонна к пластическим видам искусства: музыке, живописи, где основной акцент идет не на формах и линиях, а на цветовой гамме, литературе эмоционально-символического толка и т.п. С помощью искусства Рыба показывает людям ту гармонию мира, которую они сами увидеть не в силах, но которая становится им видна с ее помощью. Высокая Рыба создает такие произведения искусства, которые духовно поднимают человека не только медитативно (на момент созерцания картины), но и бытийно, то есть он действительно меняется, что-то чувствует и понимает и потом уже не может жить и видеть мир по-старому.

Неразвитая Рыба очень склонна к эмоциональному потреблению искусства: она очень хорошо его чувствует и склонна на нем "балдеть", включаясь в поверхностную медитацию, не затрагивающую сущностных моментов, исключительно с целью получения удовольствия, так что энергия произведения искусства (и эгрегора) пропадает впустую. Потребительское отношение к произведениям искусства есть вампиризм, ничуть не лучше обыкновенного, и Рыба (кармически) должна постепенно преодолеть этот соблазн; правильное отношение к искусству (не только Рыбы) заключается в том, что взаимодействие с ним есть работа, и если человек не изменился в результате этого взаимодействия, то его работа прошла впустую. За потребительское отношение к искусству Рыба платит дорого: ее вкусы (и она сама) постепенно деградируют, ее начинает тянуть к удовольствиями погрубее и попроще.

Венера также обусловливает социальное проявление развитых Рыб; они часто занимаются благотворительной деятельностью, видят свою миссию в борьбе за мир, просвещении народа и т.п. Здесь космическая любовь проявляется опять-таки косвенно и, как кажется на первый взгляд, наивно, но это пока лишь первые шаги истинного раскрытия данного символического аспекта.

Кульминация Венеры также имеет отношение к проблеме выбора этики для Рыб. Пластичность Рыбы естественно ведет к пластичности ее этики; неразвитая Рыба находится под слишком большим влиянием окружающих ее ситуаций, и здесь Венера дает прекрасную социальную адаптацию в ущерб определенности позиции: Рыбе кажется, что социально приемлемое поведение (и только оно) этично. Развитой Рыбе с помощью Венеры удается включить в свою этику эстетический критерий, так что, не теряя гибкости, она тем не менее будет вести себя достаточно определенно, избегая некрасивых (по ее понятиям, согласованным с эгрегором) положений и ситуаций; вообще для Рыбы более естественен путь дао нежели йоги (исключая бхакти).

Кульминация Хирона в Рыбах дает низшей октаве знака чрезвычайный хаос положений и ситуаций, в которых она оказывается; любая Рыба в начале пути обнаруживает себя в мутной и илистой воде, увидеть свет, в которой ей довольно сложно. В то же время Хирон дает Рыбам (вначале неосознаваемый) нестандартный взгляд на происходящее; они чувствуют, что космическая любовь, через них проходящая, делает нечто вполне определенное, хотя (для них) пока непостижимое, и они по крайней мере имеют открытый ум, то есть непредвзяты по отношению ко многим тонким эффектам и проявлениям Космоса.

Высокой Рыбе Хирон дает возможность глубоко разобраться в своем подсознании и навести определенный порядок в его структуре, в частности, разделить высшее и низшее "я" (что для Рыбы значительно сложнее, чем для любого другого зодиакального знака), после чего сформировать этику и разобраться во взаимоотношениях и структуре эгрегоров, которым она служит.

Хирон дает развитой Рыбе возможность поведения, промежуточного между Рыбой низшей октавы (полное подчинение обстоятельствам) и Рыбой высшей октавы (нептунианская Рыба), вызывающей священную любовь и трепет одним своим существованием, но также совершенно пассивной. Хироническая Рыба прекрасно может приспособиться к любому человеку и обстоятельствам, но ее поведение осмысленно, и приспособление идет ровно в той мере, в которой она считает это необходимым; далее она может включить действие Хирона как возмутителя спокойствия и с его практической помощью произвести точно рассчитанный маневр против течения с целью расширения сознания (индивидуального или коллективного) или разрушения его отживших жестких форм.

Хирон дает Рыбам возможность выработки промежуточной этики в процессе перехода от низшей октавы к высшей; другими словами, он дает компас, идя по которому Рыба, плутающая в иле и грязных течениях, минуя витания в облаках, может прийти к Рыбе, водящейся в исключительно чистой воде и очищающей ее одним своим присутствием. Эта промежуточная этика включает пристальное внимание к окружающей реальности и определенную практическую деятельность, за которой стоит интуитивное понимание ее высшего смысла - распространения в мир (на этом уровне часто по видимости безжалостной) космической любви.

Ситуация Рыб включает всевозможные трансы, выходы в иные пространства, наркотические состояния, групповые и индивидуальные молитвы со смиренным настроением, когда человек (и коллектив) подчиняется возле того потока, в котором он оказывается.

Низшая октава ситуации Рыб представлена нищенством, униженными просьбами "ради Христа" и т.п. Рыбы включаются каждый раз, когда человек начинает плыть по воле житейских волн, машет на все происходящее с ним рукой, смиряется с неизбежным и т.п.

К сожалению, смирение под давлением превосходящих внешних сил относится к низшей октаве Рыб; высшая октава предполагает смирение низшего "я" перед высшим, особенно в момент бунта первого.

В бытовых ситуациях Рыбы нижесредней октавы включаются в моменты грязноватых примирений, идущих под лозунгом "дурной мир лучше доброй ссоры", когда воюющие стороны устали воевать и, не согласовав своих позиций, все же хотят отдохнуть от сражений и некоторое время пожить в мире. Более высокие Рыбы включатся только тогда, когда воюющие стороны искренне раскаются и согласуют свои противоречия. Вообще следует иметь в виду, что высокие Рыбы очень брезгливы и в грязную воду ни за что не приплывут, что нисколько не противоречит их космическому милосердию: они пошлют тем, кто в них нуждается, свою родственницу эволюционным ростом пониже, в точном соответствии с уровнем человека и ситуации: обиженную клиентом проститутку станет утешать не святой, а ее же собственный сутенер.

Ситуация Рыб высшей октавы тесно связана с принципом "подставь левую щеку, если тебя ударили по правой", в том случае, когда его применяет достаточно эволюционно развитый человек, не подавляющий при этом обиду или скрытую агрессию. И возмездие (кармически) бывает очень сильным, поскольку осуществляется непосредственно эгрегором: в лучшем случае обидчика замечает совесть, в худшем ему предстоят длительные страдания; действие на человечество возвратного удара эгрегора после распятия Иисуса Христа длится уже две тысячи лет.

Гармоничные Рыбы на любом эволюционном уровне демонстрируют замечательные возможности приспособления к окружающей среде; иногда даже кажется, что, наоборот, среда приспосабливается к ним. Гармоничную Рыбу очень трудно припереть к стенке в разговоре и вообще в любой жизненной ситуации; она настолько ловко и изящно ускользнет и при этом смягчит общее или частное напряжение, что никому не захочется ее преследовать; впрочем, это практически невозможно и в любом случае довольно тяжелый и, главное, неблагодарный труд, поскольку решительно загнанная в угол гармоничная Рыба дает поверхностную и обаятельную эмоциональную реакцию, и вы будете просто каким-то зверем, если после этого не оставите ее в покое.

Опасность для гармоничной Рыбы заключается в том, что она слишком хорошо себя чувствует во всех жизненных ситуациях, так что никакая сила (внешняя или внутренняя) не толкает ее непосредственно к эволюционному росту: это очень благополучный и столь же опасный аспект. Ибо Рыбе для того, чтобы жить и дышать, необходима проточная вода определенной чистоты, а если гармоничная Рыба внутренне пассивна, она через некоторое время оказывается в тихом омуте без течения и с постепенно заболачивающимися берегами.

Гармоничная Рыба имеет способности к поэзии, музыке, любым искусствам с мистическим и эмоциональным акцентом и является тонким ценителем в соответствующих областях; если есть аспект Сатурна, возможны способности к архитектуре. В то же время есть склонность к грубому или тонкому энергетическому вампиризму, особенно во взаимодействии с людьми, которые чего-то хотят от гармоничной Рыбы, неважно, для себя или для нее. Изящный вариант вампиризма для гармоничной Рыбы со склонностями к духовному росту заключается в том, что она слегка влюбляется в своего учителя, после чего успешно употребляет его энергию для своих эмоциональных нужд, удачно ее профанируя и имитируя несуществующее обучение и развитие.

Пораженные Рыбы на низком уровне проработки стоят перед дилеммой: или они становятся чьей-то жертвой, или (при хорошей энергетике, что показывает весь гороскоп) сами делаются черным учителем. В первом случае Рыба, кажется, сама идет навстречу своему мучителю: если ей встречаются более гармоничные варианты, она (по необъяснимым для окружающих и для нее самой причинам) их избегает или безнадежно портит. Одним из любимых ее приемов, используемых для загрязнения (относительно) чистых отношений и ситуаций являются нечестные психологические игры, когда внешне звучит одно, социально приемлемое, а на самом деле проигрывается другое, с заведомым преимуществом для Рыбы. Опытные в таких играх Рыбы умеют тонко учитывать психологию партнера и специфику ситуаций, моментально меняют ипостаси "я" (Родитель, Взрослый, Ребенок) и даже сюжеты игр, оставляя у окружающих состояние выпачканных в грязи, хотя внешне придраться к нечестной Рыбе сложно или это вызывает еще более тошнотворную игру (скажем "никто меня, несчастную, не понимает" в ипостаси ребенка). Часто одной из главных целей Рыбы в подобных играх является подтверждение жизненной позиции: "Все люди (варианты: мужчины, женщины, члены семьи...) - сволочи!"

При сильном поражении Рыб возможны разнообразные психические болезни, фобии, неврозы, эскепизм, жизнь в фантастических мирах и т.п. Кроме того, сверхчувствительность вызывает к жизни и свои формы защиты в диапазоне от истерик до полного абстрагирования и ухода от напряженных ситуаций. Как черный учитель, пораженная Рыба способна на очень многое, учитывая ее легкость в контактах с тонким миром и учениками. Разнообразные медитации, эмоциональные переживания, трансы, внушения и многое другое входит в ее арсенал, с помощью которого она, вооружаясь зачастую простейшими понятиями и мантрами экзистенциальных религий (дзен-буддизм и т.п.), отводит глаза сознанию и активизирует низшее "я" своих учеников. Сильная Рыба может полностью съесть человека, так что его душа отлетит еще при жизни, интерес к чему-либо пропадет, энергетика уменьшится почти до нуля, а в мире останется практически робот, тело, лишенное признаков внутреннего душевного содержания, с пустыми и равнодушными ко всему глазами.

Проработка пораженной Рыбы очень трудна, поскольку, несмотря на ее психологические способности и интуицию, ей часто совершенно непонятно, что же все-таки она должна делать, то есть необходима выработка определенного внутреннего нравственного стержня и этики, причем господствующая социальная мораль для Рыбы, как правило, недостаточна, а в чем-то и слишком строга. Пораженная Рыба, кажется, создана для любви, и через эту любовь, часто довольно грязную, она может нести свет и чистоту... если ее не занесет течением уж совсем не туда. Если учесть психологическую цельность (даже пораженной) Рыбы и ее несклонность к внутренним терзаниям, то проблема ее духовного роста кажется неразрешимой; здесь, однако, всегда помогает Хирон, связывающий ее интуицию с практикой и дающий тем самым средства контроля истинности догадок Рыбы, и формирующий ее этику в практических вопросах; и, конечно, аспекты Сатурна (если они есть в гороскопе).

При тщательной проработке пораженной Рыбы может получиться высокий духовный учитель, хорошо знающий все бездны порока и падения человеческой души и умеющий видеть и поддержать мельчайшую искорку духа в самом низком, грязном и опустившемся человеке. При этом Рыба не станет растить из него святого или даже просто честного человека, а поможет превратиться, например, в собранного матерого эгоиста, хищно преследующего отчетливо поставленные перед самим собой цели, что по сравнению с состоянием расслабленного подонка есть крупный шаг в эволюционном развитии.

Планеты в Рыбах

Рыбы без планет

Жесткие Рыбы.

Если у человека нет планет в Рыбах и не аспектирован Нептун, ему будет не доставать пластичности, мягкости и воображения в жизненных ситуациях, он будет плохо адаптироваться, особенно в жестких условиях, когда не удовлетворены его житейские и эстетические потребности. Ему будет сложно входить в медитативные состояния и постигать космическую любовь.

С другой стороны, он не будет забываться в нереальных грезах и мечтах и не будет склонен к наркомании и алкоголизму; ему будет легче сформировать твердую этическую программу и ей следовать.

Солнце в Рыбах

Неуклонные Рыбы.

На высоком уровне проработки этот аспект дает мягкого духовного учителя с достаточно жесткой программой обучения. На высоком эволюционном уровне космическая любовь строга и безжалостна, и ученики очень хорошо чувствуют за мягкостью манер колоссальное внутреннее давление, здесь господствует принцип "мягко стелет, да жестко спать", ибо хорошо известно, что гораздо лучше, если духовный учитель ударит, чем мягко простит и тем самым предоставит возвратный удар своему эгрегору, что типично для высоких Рыб.

На более низком эволюционном уровне Солнце ставит перед Рыбами следующую дилемму: либо следовать кармической программе, в данном случае - принципу жалости и всепрощения, либо поддавшись эмоциям и обидам, пытаться защитить себя или установить справедливость, о которой, надо сказать, у низких Рыб очень смутное представление. В первом случае солнечной Рыбе придется тяжело, но в критические моменты Юпитер откроет ей второе дыхание или Нептун осенит благодатью; во втором случае Солнце удвоит свое давление, как снаружи, то есть в виде внешних обстоятельств, так и изнутри, в виде общей дисгармонии подсознания.

В промежуточном варианте, хиронической Рыбе, Солнце довольно точно указывает, на кого и сколько внимания ей следует обратить, однако, она часто увлекается и расставляет акценты совсем не так, за что расплачивается длительными, болезненными и внешне бессмысленными кармическими связями, которые оказывается не в силах разорвать. Наибольшую опасность для солнечной Рыбы представляет соблазн смазать свою кармическую задачу: любить недостаточно глубоко, оберегая себя чуть больше, чем это требуется кармой, быть внимательной и воспринимающей чуть меньше и т.п. Однако данный аспект, ввиду императивности воли эгрегора, транслируемой Солнцем, не обманешь, и за всякую уступку своему низшему "я", не предусмотренную кармой, солнечной Рыбе приходится жестоко расплачиваться.

Луна в Рыбах

Глубоководные Рыбы.

Луна делает Рыб чрезвычайно чувствительными к среде обитания: она должна точно соответствовать их эволюционному уровню, иначе они скучают и безобразничают или задыхаются. Непроработанный аспект дает капризную и сверхчувствительную Рыбу, которой трудно иметь дело с реальным миром, а когда он ее не устраивает, она уплывает в беспредельные просторы своего воображения. Это аспект тонких натур: поэтов, художников, музыкантов, того, что называется богемой. Они служат тонкому миру, и законы грубого для них не писаны, вернее, писаны, но не те, что для остальных, а какие именно, они должны сами понять, чтобы не деградировать и не попасть в сумасшедший дом, что при сильном поражении вероятно. На высоком уровне проработки этот аспект дает тончайших мистиков (на это должны указывать и другие аспекты), умеющих выходить в высшие астральные планы. При поражении и слабой энергетике большая опасность стать жертвой манипуляторов, магов и низших астральных сущностей или программ (так называемый медиумизм). Очень большая пластичность и эмпатия в общении; лунная Рыба может вознести вас к вершинам экстаза и бросить в бездны адских мук - а иногда она делает это поочередно, становясь неплохим черным учителем. Здесь полная проработка аспекта чрезвычайно трудна, поскольку требует овладения очень тонким инструментом. Комплекс: в этом мире мне экзистенциально не на что опереться.

Меркурий в Рыбах

Болтливые Рыбы.

Меркурианские Рыбы пытаются разговаривать и вообще общаться на уровне знаковых систем, но поначалу (Меркурий в заточении) у них это получается плохо, их истинные чувства и тонкая энергия неудачно передаются таким образом.

Меркурианские Рыбы любят образную, пластическую речь, стихи; если Меркурий аспектирован, могут быть хорошими переводчиками (устными и письменными). Развитый аспект дает возможность освоения таких языков и знаковых систем, которые позволяют транслировать свойственные Рыбам тонкие потоки космической энергии и информации; это аспект проповедников. При поражении склонность к обману с помощью двусмысленной речи, экивоков и т.п., неумение высказать толком свои мысли, болтливость как порок, замена истинного эмпатического участия в человеке потоком пустых разговоров и рассуждений. При гармоничных аспектах к Меркурию чрезвычайная ловкость языка и умение с его помощью увернуться от любой проблемы и неприятности - аспект придворных.

В целом Меркурий подчеркивает пластичность Рыб, усугубляя (на низком уровне проработки) все их характерные проблемы (внутренней неопределенности, зависимости от среды и обстоятельств) и расширяя их возможности при методичной проработке, которая включает как важную часть отказ от искушения бессмысленной траты космической энергии, в особенности через речь, вплоть до обета молчания.

Венера в Рыбах

Красивые Рыбы.

Этот аспект дает Рыбам большую эстетическую тонкость и восприимчивость к красоте; это эстеты по природе. Развитые венерианские Рыбы - это художники, поэты, музыканты, но на более высоком художественном уровне, чем развитые лунные Рыбы, которые зато более интуитивны. Эстетический принцип во многом определяет этику венерианских Рыб, для которых красота поступка часто означает его этичность, что на низком уровне самосознания может стать крайней беспринципностью и безответственностью.

Этот аспект (если нет сильного поражения) означает прекрасную социальную адаптацию, венерианские Рыбы заинтересованы в жизни окружающего их общества и украшают собой любой коллектив, их все любят за элегантность, красоту, внимательность к другим, мягкость обращения. При сильном поражении капризность в поведении, особенно в обществе, высокие этические и резкие эстетические требования к другим, которые ежеминутно меняются - аспект примадонн.

При проработке аспекта от венерианских Рыб возникает ощущение божественной красоты и гармонии, они распространяют благодать, где бы они не появились, и обычный человек испытывает около них чувство даже не любви, а скорее благоговения; их хочется заключить под стеклянный колпак, чтобы оградить от грязи мира, которая на самом деле странным образом их не задевает. Однако достичь этого нелегко: по пути развития аспекта встретится немало черных учителей, вооруженных ваксой, смолой и дегтем, и венерианской Рыбе нужно немало мужества, проглоченных слез и самоотверженности, чтобы грязь перестала к ней липнуть.

Марс в Рыбах

Эмоциональные Рыбы.

Марс увеличивает активность Рыб; однако следует иметь в виду, что эта активность во многом происходит в их душевной жизни, которую им очень непросто выразить, чего обязательно требует Марс. Поэтому на низком уровне проработки этот аспект дает часто дисгармонично увеличенную эмоциональность: психические аффекты, истеричность и т.п. Марс толкает Рыб на внешние проявления - они пытаются активно помогать знакомым и родственникам со всевозможными проблемами, но поначалу помощь ограничивается пылким сопереживанием, причем далеко не всегда по существу дела, и марсианские Рыбы с лучшими намерениями попадают впросак (особенно при поражении), отчего потом долго мучаются и не понимают, в чем дело. При сильном поражении возможна общая негативно-агрессивная установка по отношению к миру.

Однако проработка аспекта идет не по пути подавления гнева и эмоциональной агрессии, что может привести к тяжелым неврозам, ипохондрии и психическим заболеваниям, а по пути конструктивного использования энергии Марса, для чего необходимо лучше разобраться в людях, их психологии, душевных потребностях и духовных проблемах. Марсианской Рыбе следует усвоить, что в деликатных вопросах уместна лишь активность, заключающаяся в постоянном пристальном внимании, а во всем остальном следует очень точно выбирать время и характер воздействия на человека и ситуацию.

В целом этот аспект в неразвитом виде следует воспринимать как поражение Рыб; проработка идет болезненно и требует от Рыб большего самоотречения, чем им хотелось бы. Однако чувство удовлетворения от поистине великих дел, которые они совершают после проработки как психологи, психиатры, и вообще в общении с людьми, будет им определенной компенсацией за эмоциональные переживания.

Юпитер в Рыбах

Цветущие Рыбы.

Когда Юпитер входит в Рыбы, они расцветают. Он дает им чувство уверенности в себе, моральную поддержку и помощь в делах, а также большие энергетические ресурсы. Широта взглядов юпитерианской Рыбы велика, порою даже слишком; она может понять и простить практически все, что угодно; при плохой проработке возможна бесхарактерность и отсутствие силы воли (хотя здесь существенно также положение и проработка Марса и Сатурна).

Юпитерианские Рыбы (если нет сильного поражения) пользуются большой любовью общества, и его интересы существенны для Рыб; развитый аспект дает им философское осмысление реальности - и внешней, и их внутреннего мира, и тогда они начинают осознавать свое кармическое предназначение, заключающееся в постоянной и многогранной тонкой настройке мира на волны космической любви, которые с такой силой могут через них транслироваться.

Аспектированный Юпитер дает Рыбам слишком много всего того, на что они так падки - сладкой космической энергии, друзей более низкого эволюционного уровня, которые Рыбами слепо восхищаются, богатство эмоций, употребляемых для лакомства и т.п. Если Юпитер стоит гармонично, Рыбы склонны пассивно воспринимать все эти радости, не вдаваясь в особые излишества, но постепенно деградируя. При поражении юпитерианские Рыбы будут бросаться в крайности энергетического обжорства, лени, эмоциональных пиров и т.п., но с последствиями в виде сильного замутнения воды вокруг них; при этом слушать добрые советы они не склонны, в частности, из-за гордыни (позиция "я такой тонко чувствующий, мои ощущения обнимают весь мир, где уж вам меня учить"), и крайнего легкомыслия, одной из причин которого является уверенность в завтрашнем дне. Только шишки, набиваемые с годами, помогают образумиться и встать если не на духовный путь, то хотя бы на путь честного осмысления реальности и своего внутреннего мира.

Сатурн в Рыбах

Подавленные Рыбы.

Сатурн воспитывает в Рыбах внимание, осторожность, терпение и трудолюбие, а эти качества даются с трудом вообще, а Рыбам в особенности. Сатурн ставит препятствия, создает ограничения и обнажает болевые точки Рыб, так что им становится очень трудно ускользнуть от самих себя кроме как в психическую болезнь, что вероятно при поражении. Сатурновские Рыбы вообще склонны к угрюмости, меланхолии, депрессиям и подавленным состояниям.

Сатурн резко ограничивает эмоциональную жизнь Рыб и их способность к адаптации; он всегда требует проведения в жизнь весьма определенной программы и ставит жесткий запрет на все остальные, и пока Рыбы не поймут особенности и рамки этой программы, они будут жестоко страдать, совершенно не понимая, в чем дело и в чем они виноваты перед судьбой, ибо сам жесткий стиль сатурновских ограничений настолько чужд мироощущению Рыб, что должно пройти много времени и слез, пока они не осознают, что то, что причиняет им столько неприятностей и страданий, есть часть их самих, с которой нужно разобраться, признать и как-то более или менее гармонично включить в себя.

Развитый аспект дает Рыбам не только четкую и последовательную жизненную программу, но и мудрость, позволяющую правильно оценивать реальность и эту программу выполнять. Все-таки Рыбы всегда остаются Рыбами, они сильно зависят от окружающей их среды и должны в ней лавировать, несмотря даже на присутствие Сатурна, и целью их все равно остается тонкая трансформация реальности и трансляция космической любви, и как бы ни трудны и непонятны для Сатурна были поначалу эти задачи, он все же может помочь Рыбам в их осуществлении, но не раньше, чем они научатся выполнять его жесткие условия; какие - покажут аспекты к Сатурну, дом, в котором он стоит, и т.д.

Сильное поражение дает иррациональные фобии, уходящие глубоко в подсознание, смысл которых заключается в том, что меня кто-то огромный замораживает, ограничивает, ловит или хочет задушить, а вырваться нет никакой возможности; возможны клаустрофобия и агарофобия.

Хирон в Рыбах

Практические Рыбы.

В низшей октаве Хирон поднимает вокруг Рыбы большую муть; ее бросает из стороны в сторону, то в оккультизм, то в крайний материализм, то во внутренние переживания, но нигде она не может обнаружить достаточно надежное начало, стержень, который придаст ей устойчивость. Однако смысл того потока событий и переживаний, что дает Хирон Рыбе, заключается в том, что она должна пересмотреть свои взгляды на мир и себя, научиться уважать как свою внешнюю, так и внутреннюю реальности и увидеть прямую связь между ними. Внешние проблемы суть следствия внутренних и по мере решения последних первые решаются или отпадают сами по себе - таков важнейший урок, преподносимый Хироном Рыбам. Но для того, чтобы усвоить этот принцип, Рыбе нужно научиться разбираться в своем подсознании и его проблемах; Хирон дает и эту возможность, но взамен требует перестройки этики Рыбы; при этом оказывается, что неэтичны не только некоторые поступки, но и напряженные мысли и желания.

Хирон дает Рыбе практическую направленность и в то же время нестандартный взгляд на вещи; она делается склонной использовать свои психологические и мистические способности на практике, в работе с людьми. Развитый аспект дает умение видеть свои и чужие программы подсознания как почти материальные объекты, умение ориентироваться в энергетических потоках и кармических программах разных эгрегоров, четкое ясновидение во многих вопросах и т.д., но для этого Рыбе следует выработать себе очень ясную этику, которая одна лишь может спасти ее от хаотических метаний и мутной воды эгоцентризма. Проработка аспекта дает Рыбе возможность практических и иногда довольно активных действий (в тех случаях, когда ситуация ею хорошо просмотрена и этого требует), очень эффективных и конструктивных, что чрезвычайно редко бывает у низших Рыб; однако активными действиями никакой Рыбе не следует увлекаться, ввиду тонкости ее кармических задач, которые может осуществить только непосредственно эгрегор (тогда события развиваются как бы сами по себе).

Уран в Рыбах

(1919/20-1927/28)

Дружные Рыбы.

Уран дает Рыбам неожиданные идеи, которые им очень трудно конструктивно использовать,. Идеи дружбы (Уран) и любви (Рыбы) на низком и среднем уровне эволюционного развития плохо сочетаются: сравните школьные диспуты на тему: возможна ли дружба между мальчиками и девочками? Любовь на низком уровне означает подчинение или поглощение, а дружба всегда подразумевает равенство и независимость. Поэтому низшая октава аспекта проявляется в упрямстве, глупой оригинальности и неуместном коллективизме Рыб, которые подаются как приправы к их в целом пластичному поведению. При сильном поражении здесь возможны психические болезни с резкими и странными приступами (выходы в удаленные пространства и недоступные планы), половые извращения с сильной психической подоплекой, медиумизм, стремление к групповому сексу или экстравагантным религиям со странными обрядами и культами.

Проработанный аспект дает Рыбам канал к высшим откровениям Космоса; это уже уровень святых, пророков, духовных учителей, посланных из далекого будущего (в смысле эволюционного развития человечества). Пути проработки аспекта лежат через осмысление идей Урана применительно к общей кармической программе данной Рыбы и соотнесение идей братства и космической любви высшего плана с реальными людьми и ситуациями, встречающимися на ее пути. Первоначально эти идеи достаточно абстрактны и могут служить лишь отдаленными идеалами; пути их практической реализации и включения энергии Урана покажут его аспекты. Это поколение капризно в плане мистики, обладает оккультными способностями, хотя и не всегда осознанными, и любит поклоняться кумирам коллективно; оно в силах осуществлять прорыв в тайны подсознания и осмыслить на новом уровне происходящие там процессы. Его труды по оккультизму, психоанализу и психологии следует изучать, так как в них содержится больше, чем могло показаться современникам.

Нептун в Рыбах

(2011/12-2025/26)

Утонченные Рыбы.

Это очень благоприятное положение для развития тонких способностей и возможностей Рыб, однако реализовать его очень сложно. В индивидуальной карте этот аспект проявится как необычайная чувствительность к внешнему и тонкому мирам, видение вещей, недоступных никому и чаще всего непонятных самому человеку, но явно очень значительных. Поэтому возможен эскепизм, жизнь в грезах, мечтаниях или постоянных молитвах. При хотя бы частичной проработке этот аспект может дать великих мистиков, поэтов, музыкантов, которые слышат тончайшую музыку и гармонию сфер и могут символически донести ее до остальных. Более развитый аспект дает подвижников, святых, аскетов, несущих в мир свет Божественной любви одним своим существованием; один лишь взгляд такой нептунианской Рыбы может привести к духовному перерождению человека.

При поражении возможна крайняя психическая неустойчивость, подверженность низшим астральным влияниям или, при сильной энергетике, человек сам транслирует низший астрал; в целом это аспект духовных учеников и учителей, равно белых и черных.

Плутон в Рыбах

(1799-1823)

Реформирующие Рыбы.

Завершая свой круг по Зодиаку, Плутон входит в Рыбы и производит с их помощью завершающую чистку всех зодиакальных знаков, поскольку все они так или иначе отражены в Рыбах. Это поколение изнутри пересматривает все мистические и религиозные ценности, которые были накоплены и освоены до них и оставляет только то, что годится для дальнейшего развития - все остальное благополучно забывается или менее благополучно уничтожается огнем и мечом, хотя, возможно, и под прикрытием фраз, содержащих ключевые слова типа "милосердие". Весь XIX век прошел под знаменем торжества материализма, поскольку духовные ценности предыдущих двух столетий разошлись с линией развития человечества, которое должно было пройти искушение неподготовленной демократией и материальной обеспеченностью для общества в целом.

Развитый аспект обещает очень многое, и, в частности, не революционное, а эволюционное вхождение в новый 250-летний цикл развития человечества, когда накопленные духовные достижения не отвергаются, а используются дальше, но на новом уровне осмысления. Есть надежда, что поколение плутонических Рыб XXI века осмыслит трагическую историю эпохи Рыб (приблизительно от 1 г. н.э. до 2000 г. н.э.) и сделает ее источником духовного развития для эпохи Водолея, осуществив на деле связь времен и разорвав извечное проклятие, символизируемое грехопадением Адама.

Москва - Алтай , 1987

Приложение

Оглавление


ОТ АВТОРА

Любая символическая система работает в той мере, в которой ею пользуются; поэтому бессмысленно говорить о ее истинности или ложности, ибо правильность суждения определяется исключительно талантом толкователя. Другой вопрос, в какой мере разработана символическая система, насколько можно передать в ней тонкие моменты... не утонув в тумане неопределенности.

Настоящий учебник, вообще говоря, не предназначен для первого знакомства с астрологией; предполагается, что читатель имеет хотя бы поверхностное представление об основных характеристиках зодиакальных знаков, планет, домов и аспектов. (Термин аспект используется в тексте не только для обозначения определенной дуги между планетами, но и в смысле принадлежности планеты определенному знаку или дому, например, аспект Марса в Овне).

Описания знаков и планет, а тем более домов и всевозможных аспектов, ни в коей мере не претендуют на полноту. Я стремился скорее передать некоторое интуитивное ощущение, руководствуясь которым следует толковать карту. Вместе с тем, надо иметь в виду, что самое блестящее знание астрологии не заменит внимания к конкретному человеку: только в непосредственном контакте с ним можно понять расстановку акцентов его карты: абсолютную и относительную силу знаков, планет и аспектов и уровень их проработки. Астрологическая карта не отмычка, а одновременно микроскоп и бинокль, с помощью которых вы смотрите на человека, но если вы не хотите или не можете его увидеть, приборы вам ни к чему.

Оглавление


От автора

 SpyLOG От автора

серия "Общая астрология"

Часть 1

ЗНАКИ ЗОДИАКА

От автора

Вступление

Глава 1. О В Е Н

Глава 2. Т Е Л Е Ц

Глава 3. Б Л И З Н Е Ц Ы

Глава 4. Р А К

Глава 5 . Л Е В

Глава 6. Д Е В А

Глава 7. В Е С Ы

Глава 8. С К О Р П И О Н

Глава 9. С Т Р Е Л Е Ц

Глава 10. К О З Е Р О Г

Глава 11. В О Д О Л Е Й

Глава 12. Р Ы Б Ы

Приложение. Знаки Зодиака - символы животных, профессий и судеб.


ВСТУПЛЕНИЕ

Начала, стихии, гуны, зоны и кресты

Согласно древней восточной традиции, мир создается двумя началами - женским (инь) и мужским (ян). Женское начало символизирует принципы пассивности и восприятия, мужское - принципы активности и проникновения. В результате взаимодействия этих начал происходит синтез и рождается новый объект, всегда тождественный миру в целом, ибо мир устроен как голограмма: в любой своей части моделируется целиком.

Каждое начало проявляется в двух стихиях: мужское - в стихиях огня и воздуха, женское - в стихиях земли и воды. Огонь и земля суть первичные проявления соответствующих начал, воздух и вода - вторичные. Первичные проявления начал (первичные стихии) более отчетливо видны и больше относятся к практике (огонь - энергия, земля - форма); вторичные проявления являются более тонкими и абстрактными (воздух - мысль, вода - трансформация)

Стихия огня символизирует энергию (всех видов) и активность, направленную из менее плотных форм в более плотные. Человек, у которого активна стихия огня, проводит через себя энергетический поток, направленный на практические дела (точнее говоря, на то, что для него в его ситуации является практическим делом). Часто им владеет энергетическая идея (не путать с ментальной идеей, характерной для стихии воздуха, см. ниже), которая обладает типичным качеством зажигательности: другие люди, подпав под ее действие, также ею загораются или не менее пылко отвергают; к ней трудно остаться равнодушным. Люди с активной стихией огня нередко воспринимаются как эмоциональные; в действительности они часто лишь проводники (возможно, сильных) энергетических потоков; внутренне они довольно спокойны. Более того, истинная (внутренняя) эмоциональность (то есть стихия воды) плохо сочетается с сильной энергетикой; типичным примером такого соединения является истерика.

Ситуация, в которой активна стихия огня, переживается участниками как напряженная, требующая определенной конкретной деятельности или бегства. Человек, равнодушный к огненной ситуации, воспринимается окружающими как совершенно чужой и вызывает огонь (ситуации) на себя. Мастер карате, в совершенстве владеющий искусством подключения к стихии огня, обладает качеством абсолютного бесстрашия, ибо страх есть первое препятствие для энергетического потока. В своем высшем выражении стихия огня дает также благородство и прямоту - первое как символ высокой идеи, второе - как отсутствие лжи и коварства, которые означают искривление и, соответственно, ослабление энергетического потока.

Стихия земли символизирует всевозможные плотные и тонкие формы, кристаллизовавшиеся на данный момент. Иначе говоря, к стихии земли относятся не только материальные предметы, но и идеальные формы, устоявшиеся в данном круге представления, формы государственной власти, оформленные научные теории и т.п. Человек с активной стихией земли ощущает себя как бы защитником и представителем интересов той или иной формы - это с точки зрения других, на эту форму покушающихся. Сам же он испытывает к соответствующим формам чувство любви и ощущает с ними глубокую интимную связь, и не только с ними отождествляется, но и воспринимает через них Бога. Точно так же, как человек огня гаснет и впадает в тяжелую депрессию, если лишить его любимой энергетической идеи, человек земли ломается как хрупкое дерево под ураганом, если лишить его любимых им форм.

Ситуации, в которых активна стихия земли, воспринимаются участниками как определенные, оформленные, отчетливые, и в конструктивном варианте представляющие собой прочную, надежную основу для дальнейшей жизни и деятельности, а в неконструктивном - как акцентирующие определенные сдерживающие оковы, например, устаревшие законы, бюрократический аппарат, ложные устоявшиеся представления и т.д., надоевшая тюремная решетка включительно.

Стихия воздуха является вторичным проявлением мужского начала. Здесь принцип активности переносится на более тонкий, чем энергетический, а именно, ментальный план. Являясь более тонкой, стихия воздуха управляет стихией огня, так как, согласно учению йоги, мысль управляет энергией. На символическом языке воздух поддерживает огонь, а ветер направляет его в определенную сторону. Основные качества ума заключаются в том, что он моделирует мир и связи в мире; на обычном языке это означает, что ум занят информацией и коммуникацией, то есть передачей информации.

Человек с активной стихией воздуха воспринимает мир опосредованно, через призму своих ментальных представлений (в гораздо большей степени, чем человек огня или земли). Он ловок в передаче информации (то есть хорошо ее воспринимает и передает), но мысли, передаваемые им, как правило, никого не зажигают, хотя могут быть очень глубокими или доходчивыми - человек берет на себя функцию чистой передачи информации. Это лектор, но не проповедник (у последнего обязательно должна быть активна стихия огня). Стихия воздуха является для человека мощной защитой, поскольку дает возможность ментально смоделировать любую значимую информацию и тем самым не допустить ее сущностного восприятия.

Ситуация, в которой активна стихия воздуха, воспринимается участниками как эмоционально нейтральная, но информационно насыщенная. Здесь царствует принцип "уму, но не сердцу". Как только включается "сердце" (эмоциональные моменты), чистота стихии воздуха исчезает вместе с возможностью точного ментального восприятия и моделирования.

Следует отметить, что одно лишь установление связей между элементами объекта (за что отвечает стихия воздуха) еще не означает его синтеза как единого целого; последнее является мистическим актом, в котором участвуют все четыре стихии.

Стихия воды является вторичным проявлением женского начала. Если стихия земли как первичное проявление женского начала (принципа пассивности и восприятия) отвечает на вопрос "что воспринимает?" и символизирует различные формы, то стихия воды отвечает скорее на вопрос "как воспринимает?", и ответ звучит так: "сущностно изменяясь".

Человек с активной стихией воды представляет собой почву, подготовленную для непосредственного сущностного восприятия окружающего мира, а поскольку сущностно воспринять и значит изменить себя, он постоянно внутренне меняется. С таким человеком приятно говорить о себе: он вас правильно поймет и даже по ходу разговора научится смотреть на мир вашими глазами. Однако по закону отражения изменитесь и вы, сами того, быть может, не желая...

Типичный человек воды эмоционален, если под эмоциональностью понимать склонность к постоянной перестройке психики, то есть программ подсознания; субъективно такая перестройка сопровождается глубокими (хотя и трудно формулируемыми) эмоциями, которые, однако, чаще всего имеют слабое внешнее выражение. Глубоко эмоциональный человек (человек воды) транслирует через себя не стихию огня (которой соответствует поверхностно-эмоциональный тип), а водную стихию, которая внешне неочевидна, но заставляет окружающих ощутить человека воды эмпатически, то есть непосредственно-чувственно, а это не всегда приятно, поскольку стихия воды сама по себе ведет к сущностным изменениям, которые часто сопровождаются дисгармоничными ощущениями. Наиболее дисгармоничное проявление стихии воды - смерть как деструктивное разрушение.

Ситуация, в которой активна стихия воды, переживается участниками как глубокая. Они ощущают перемены, идущие непонятно откуда, но неотвратимые и захватывающие не только ситуацию, но и участвующих в ней; что будет, как скажется результат трансформации, никто точно сказать не может. Элемент тайны, непостижимого имманентно присущ стихии воды, символизируя свободу творчества Абсолюта (и человека): никто не может заранее точно знать результат чужого выбора и творчества. И эта тайна светится в глазах тех, кто профессионально сталкивается с водной стихией: духовных учителей, магов, оккультистов, психологов, психоаналитиков, истинных воспитателей и педагогов.

* * *

Диалектика древних индусов предусматривала деление всего проявленного по трем гунам (качествам): саттва, тамас и раджас. Саттва представляла собой качество рождения, созидания; тамас - качество оформления, или стабильного существования; раджас - качество разрушения, или трансформации в иной облик. Мы рассмотрим три классификации зодиакальных знаков - одну по стихиям и две по гунам.

Классификаций по стихиям

К стихии огня относятся Овен, Лев и Стрелец, к стихии земли - Телец, Дева и Козерог, к стихии воздуха - Близнецы, Весы и Водолей, к стихии воды - Рак, Скорпион и Рыбы.

Классификация по зонам

В зоне созидания (саттва) находятся Овен, Телец, Близнецы и Рак. В этих знаках представлены все четыре стихии в своем первом, еще грубом, только что созданном варианте.

В зоне оформления (тамас) находятся Лев, Дева, Весы и Скорпион. В этих знаках стихии представлены в своем наиболее развитом и законченном виде.

В зоне трансформации (раджас) находятся Стрелец, Козерог, Водолей и Рыбы. В этих знаках стихии уже частично отрицают себя (то есть в Стрельце появляются элементы земли, в Козероге - воздуха, в Водолее - воды, а в Рыбах - огня) и проявляются на тонких планах, более идеально.

Классификация по крестам

В кардинальном (саттвическом) кресте находятся Овен, Рак, Весы и Козерог. В этих знаках гуна саттва проявляется в виде решительности, умения найти практический выход из тупиковой ситуации, способности сойти с наезженной колеи.

В постоянном (фиксированном, тамасическом) кресте находятся Телец, Лев, Скорпион и Водолей. Здесь тамас проявляется как упорство, упрямство, стабильность жизненных ситуаций и программ подсознания.

В подвижном (мутабельном, раджасическом) кресте находятся Близнецы, Дева, Стрелец и Рыбы. Здесь раджас проявляется в приспособлении к обстоятельствам и кармических влияниях (прошлых воплощений и глубоких программ подсознания), которые в течение жизни следует осознать и избавиться от них или научиться конструктивно использовать.

* * *

Полная характеристика знака не исчерпывается его принадлежностью стихии, зоне и кресту. Большую роль играет также планета, управляющая знаком (господствующая в нем), планета, находящаяся в этом знаке в заточении, кульминирующая (возвышающаяся) в нем и находящаяся в падении.

Планета, управляющая знаком, задает его основной, постоянно действующий фон. Планета, находящаяся в знаке в заточении, касается его скрытых пластов (так сказать, подсознания), и ее характеристики выявляются в качествах знака лишь при глубокой его проработке, что не означает их отсутствия в непроработанном знаке, в последнем случае влияние планеты в заточении скрытое и с трудом поддается конструктивному использованию. Однако и деструктивного влияния с ее стороны также нет (это не касается высших планет), чего нельзя сказать о планете, которая в данном знаке в падении. В каждом знаке имеется скрытое, но определенно негативное влияние "падающей" в нем планеты, которое должно быть осознано и преодолено, что достигается лишь при высоком уровне развития знака, когда раскрывается также и принцип кульминирующей планеты, чье влияние в высокоразвитом знаке может даже превзойти влияние управителя. Однако на низком уровне проработки знака если и есть влияние кульминирующей планеты, то оно скорее деструктивно.

Следует подчеркнуть, что все, написанное выше, относится к характеристикам знаков как таковых и не зависит от того, как стоят в конкретной карте их управители, "заточители" (то есть планеты, которые в данных знаках в заточении) и т.д. Например, Овен имеет основной фон агрессии (управитель - Марс) независимо от того, где стоит Марс в данной карте, и имеет подсознательное стремление к гармонии и красоте (планета в заточении - Венера), где бы ни стояла Венера. Иначе говоря, Овен помнит, что Марс его управитель, Венера у него в заточении, Солнце кульминирует, а Сатурн в падении, как бы эти планеты ни располагались в данной карте.

Глава 1

Оглавление


Приложение 1

ЗНАКИ ЗОДИАКА - СИМВОЛЫ ЖИВОТНЫХ, ПРОФЕССИЙ И СУДЕБ

Овен | баран, пес | пожарник | трубач | народоводитель
Телец | бык, медведь | фермер | скульптор | основоположник
Близнецы | сорока | коммивояжер | журналист | вестник
Рак | рак, кот | кормилица | историк | поэт
Лев | лев, щука | дрессировщик | директор | правитель
Дева | курица, синица | аптекарь | ювелир | монахиня
Весы | бабочка | секретарша | дипломат | дирижер
Скорпион | тарантул, ерш | медсестра | хирург | святой
Стрелец | петух | солдат | генерал | пророк
Козерог | паук | программист | министр | писатель
Водолей | волк, журавль | учитель | ученый | философ
Рыбы | лиса | продавщица | музыкант | мистик

Оглавление


Предисловие

Предлагаемая вниманию читателя книга написана на основе лекций, прочитанных автором в Москве в течение 1987 года для начинающих астрологов. Никаких предварительных сведений по астрологии у слушателей не предполагалось, но в их распоряжении были гороскопы и общая устремленность.

А.П.

Часть 1

ЗНАКИ ЗОДИАКА

Лекция 1

ОСНОВНЫЕ ПОНЯТИЯ АСТРОЛОГИИ

Астрология - это наука, изучающая связь между движением светил и планет по небосводу и внутренней и внешней жизнью человека. Астрология является оккультной наукой. В ее основе лежит представление о реальности как управляемой безличной волей Абсолюта - первопричины всего проявленного мира - и концепция перевоплощения, согласно которой у каждого человека имеется бессмертная душа, и она, последовательно воплощаясь в различных условиях, стремится обрести определенный опыт, освободиться от сковывающих ее оболочек и раствориться в первоначально породившем ее Абсолюте.

Астрология рассматривает движение планет с геоцентрической точки зрения; кроме того, она (в основном, а в данном курсе всегда) ограничивается рассмотрением плоскости эклиптики, то есть плоскости, в которой находится орбита Земли. Созвездия, лежащие в плоскости эклиптики, называются зодиакальными: это Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы. Поскольку Солнце находится в плоскости эклиптики, оно, с точки зрения Земли, в каждый момент времени находится в определенном зодиакальном созвездии. Остальные планеты (кроме Луны и Плутона) вращаются в плоскостях, близких к эклиптике; их положение в Зодиаке рассчитывают, предварительно спроектировав на эклиптику.

Земля участвует в трех вращательных движениях. Во-первых, она вращается вокруг своей оси, во-вторых, вокруг Солнца, а в третьих, вращается (прецессирует) земная ось. Оборот Земли вокруг своей оси занимает 24 часа, вокруг Солнца - 1 год, период прецессии составляет приблизительно 26000 лет. В соответствии с этими тремя движениями в астрологии рассматривают астрологические дома, знаки и эпохи.

Астрологическая эпоха определяется зодиакальным созвездием, в котором находится Солнце в момент весеннего равноденствия (тогда направление от Земли на Солнце перпендикулярно земной оси). Ввиду того, что астрологическая эпоха продолжается 1/12 цикла прецессии, она составляет около 2000 лет. Сейчас заканчивается эпоха Рыб (приблизительно 1 г. н.э. - 2000 г. н.э.) и начинается эпоха Водолея (2000 г. н.э. - 4000 г. н.э.).

Тропический Зодиак, по которому составлены таблицы планет (эфемериды), основан на делении годового цикла вращения Земли вокруг Солнца, начиная от момента весеннего равноденствия, на 12 равных частей, называемых зодиакальными знаками. Таким образом, каждый год 20 марта Солнце входит в знак Овна, в котором находится ровно 1/12 года, затем оно входит в знак Тельца и т.д. Поэтому положения планет в знаках и созвездиях различаются (в настоящее время на один знак: например, если сейчас Юпитер, согласно эфемеридам, находится в знаке Овна, то, наблюдая небо, мы его обнаружим в созвездии Рыб).

Астрологические дома основаны на суточном цикле вращения Земли. Они делят небесную сферу (точнее, плоскость, проходящую через запад, восток, зенит и надир) на 12 равных частей. По домам, так же, как и по эпохам, движение идет в противоположном направлении (то есть Солнце из I дома переходит в XII, так же как после эпохи Овна (2000 г. до н.э. - 1 г. н.э.) наступает эпоха Рыб. Ввиду того, что плоскость эклиптики не совпадает с плоскостью домов (Солнце восходит не точно на востоке, а в полдень не находится точно над головой, то есть в зените), для того, чтобы соотнести планеты и зодиакальные знаки с домами, их следует как-то спроецировать на плоскость домов. Это можно сделать различными способами, поэтому имеется несколько систем домов - Плацидуса, Коха и др. Мы пользуемся наиболее распространенной (в последние века) системой домов Плацидуса, которая дает хорошие результаты в психологической и кармической астрологии. (Правила расчета домов см. в начале третьей части Лекций.)

Начало каждого дома называется его куспидом (вершиной); таким образом, куспид I дома (его еще называют асцендентом) находится на границе XII и I домов, куспид II дома - на границе I и II домов и т.д. (рис. 3).

Рис. 3 Астрологические дома

Рис. 4 Причинно-следственные связи

Действующими лицами в астрологии являются планеты, к числу которых относят также Солнце и Луну. В этом курсе рассматриваются следующие планеты: Солнце, Луна, Меркурий, Венера, Марс, Юпитер, Сатурн, Хирон (открыт в 1977 г.), Уран, Нептун, Плутон. Действия планет не всегда независимы; это обстоятельство связано с дугой, соединяющей планеты в зодиакальном круге. Если эта дуга соизмерима с 360о, то говорят, что планеты образуют аспект, и в этом случае их воздействия на судьбы и характер человека взаимосвязаны. Мы рассматриваем пока только мажорные (основные) аспекты, к числу которых относят соединение - дуга 0о, секстиль - дуга 60о, квадрат - дуга 90о, трин, или тригон - дуга 120о, оппозицию - дуга 180о. Мажорные аспекты делятся на гармоничные - это трин и секстиль - они изображаются красной хордой, соединяющей планеты (см. рис. 2) и напряженные - это соединение, квадрат и оппозиция, причем квадрат и оппозиция изображаются черными хордами, а соединение - синей дужкой.

Рис. 2. Натальная карта Советской России

8 ноября 1917 г 0:01 Петроград

Натальная, или радикальная, карта (карта рождения) - это чертеж, на котором изображены зодиакальные знаки, дома и планеты с аспектами в том состоянии, в каком они находились в момент рождения человека. Она определяет общий ритм судьбы человека, его склонности, соблазны и способности. Однако она ничего не говорит ни о том, каков духовный уровень человека, ни о том, когда с ним будут происходить те или иные события, ни о том, какой выбор он совершит. На первый и третий вопросы астрология не отвечает; на второй вопрос отвечает предсказательная астрология, частью которой является астрология транзитов. Транзитом называется прохождение планеты по той или иной точке радикальной карты. Например, солнечный день рождения есть момент, когда транзитное Солнце соединяется с радикальным, то есть текущее положение Солнца в Зодиаке совпадает с тем его положением, которое было в момент рождения человека. С точки зрения развития личности важнее, однако, астрологический день рождения, когда транзитное Солнце проходит по асценденту радикальной карты.

В настоящем курсе предсказательная астрология не рассматривается; с точки зрения автора, она недостаточно развита. С другой стороны, изучать предсказательную астрологию можно лишь тогда, когда в достаточной мере усвоена астрология радикальной карты, поскольку с человеком могут произойти лишь те события, которые потенциально допустимы с точки зрения его радикальной карты, и как бы зловеще (или прекрасно) ни выглядела транзитная карта (то есть текущее положение планет на небе), ее действие на конкретную судьбу нужно интерпретировать только через карту рождения.

Итак, что такое карта? Это пьеса человеческой жизни, где дома - декорации (сферы жизни), планеты - действующие лица, аспекты - отношения между ними, знаки - роли, а по транзитам разыгрываются события пьесы.

Основной метод толкования астрологической карты - дедуктивный, то есть выведение частного из общего. Однако это не логическая дедукция (импликация), а трудная импликация ("из А с трудом вытекает Б"). На первый взгляд, несложно понять основные принципы планет и знаков, но, тем не менее, дать правильное толкование положения данной планеты в данном знаке непросто, и любой учебник в лучшем случае дает к этому ключ, а основная работа лежит на астрологе. С другой стороны, именно астрология дает возможность увидеть единство мира - внутреннего и внешнего - и понять истинные границы свободы воли человека. Любое предсказание возможно с точностью до свободы воли человека и всего сущего, и любая амеба, даже электрон имеет определенную свободу, данную ему Абсолютом. У животных и ниже творческий выбор в рамках кармы, то есть истинная реализация свободы воли, происходит бессознательно, у человека же иногда сознательно, и этим он качественно отличается от животного. А астрология дает человеку возможность выделить и осознать моменты выбора и, тем самым, творчества своей жизни.

Судьба ставит проблему выбора в жизни человека очень остро: или добровольное самоограничение и работа (и внутренняя, и внешняя), или страдания и вынужденные ограничения. Астрология помогает найти и осознать эту альтернативу и сделать жизнь, трудности и неприятности осмысленными, по крайней мере, в рамках личной судьбы. Однако для этого нужно преодолеть сильные штампы социального сознания в подсознании и изменить привычные методы мышления.

Астрология довольно точно отвечает на вопрос: как нужно жить и в чем цель жизни человека. Цель - проработка карты. Гармоничные аспекты дают способности и везение; и то, и другое следует использовать для решения внешних и внутренних проблем и преодоления внешних и внутренних препятствий, которые в изобилии ставят напряженные аспекты.

* * *

Астрология требует отказа от обычного причинно- следственного взгляда на события. Обычное видение иллюстрируется рис. 4. Наивный человек ищет объяснения событиям ставя вопрос в следующей форме: "В чем причина этого?", то есть представляя события так, что из одной причины родилось одно следствие (рис. 4, а). Его более продвинутый собрат склонен видеть у данного следствия несколько причин (рис. 4, б) или у данной причины несколько следствий, а общая картина (рис. 4, в) ему неприятна, и он старается о ней не думать, чтобы не впасть в агностицизм или фатализм.

Однако во многих случаях предпочтительнее другой образ. В буддхиальном теле человека видны переплетенные светящиеся нити - это его дхармы (линии кармических программ и соответствующей этики) (рис. 5). Множественное пересечение этих нитей символизирует событие, тем более дисгармоничное, чем более этих нитей пересекается. Свобода воли человека заключается в том, что он может несколько (чуть-чуть!) сдвинуть нити, меняя оттенки, акценты своей (и чужой) жизни. Множественное пересечение (кармический узел) ликвидировать нельзя, но, слегка сдвинув нити, можно из тройного пересечения сделать три двойных (см. рис. 6а и б). Белый маг из рис. 6а сделает 6б, чем снимет остроту и дисгармоничность ситуации, давая возможность ее, может быть, тяжелой, но конструктивной проработки. Черный маг, увидев ситуацию 6 б, превратит ее в 6а, но из конфликта и дисгармонии можно вынести большой урок, все зависит от самого человека, и с самой высокой точки зрения белые и черные учителя равно необходимы эволюции.

Рис. 5. Нити дхарм и сильный кармический узел (обведен пунктиром)

Рис. 6. Распадение тройного кармического узла на три двойных (а - б)

Как сказано у Лао Цзы, одно создало два, два - три, а три - весь мир (Дао Дэ Цзин). Одно - это Абсолют, два - женское и мужское начала, которые в китайской символике называются инь и ян, а в христианской символике изображаются крестом: вертикальный отрезок - это дух, мужское, оплодотворяющее начало, горизонтальный - лоно, женское начало (рис.7).

Рис. 7. Мужское и женское начала

Каждое начало содержит две стихии: к женскому началу относятся земля и вода, к мужскому - огонь и воздух. Ключевые слова: стихии огня - энергия, активность, агрессия; стихии воздуха - коммуникация, связь, структура, мысль; стихии земли - форма; то, из чего состоит мир; то, что можно потрогать; факт; стихии воды - трансформация, смерть, тайна; в человеческой психике это - сущностное восприятие и эмоциональность (глубокая эмоция есть продукт перестройки психики, а сущностное восприятие всегда такую перестройку влечет за собой).

Лекция 2

ГУНЫ, ЗОНЫ, ЗНАКИ.

ОВЕН

Все в мире, как учит древняя индийская мудрость, находится в одном из трех состояний (гун): возникновения (гуна саттва), оформления (гуна тамас) и разрушения (гуна раджас). Гуны вращаются, говорит Бхагавад-Гита, а йог смотрит на их вращение, эмоционально отстраняясь, чтобы лучше видеть. Соответственно, и каждая из четырех стихий представлена в мире в трех состояниях, символизируемых зодиакальными знаками (см. рис. 8). Стихию огня выражают Овен, Лев и Стрелец, стихию земли - Телец, Дева и Козерог, стихию воздуха - Близнецы, Весы и Водолей,стихию воды - Рак, Скорпион и Рыбы.

Рис. 8. Знаки, стихии, зоны

В соответствии с делением по гунам знаки Зодиака разделяются на три зоны.

К первой зоне (созидания, гуна саттва) относятся Овен, Телец, Близнецы и Рак. Она еще называется зоной Брамы: Брама - бог-создатель мира. В зоне созидания знаки представляют первоначальное, еще грубое, но зато непосредственное и искреннее выражение соответствующих стихий.

Ко второй зоне (оформления, гуна тамас) относятся Лев, Дева, Весы и Скорпион. В зоне оформления знаки представляют наиболее сильное и выраженное проявление стихий; здесь стихии, так сказать, уже осознают себя. Это зона Вишну - бога-охранителя мира.

К третьей зоне (трансформации, гуна раджас) относятся Стрелец, Козерог, Водолей и Рыбы. Это зона Шивы - бога- разрушителя мира. В зоне трансформации стихии выражают себя более тонким образом и уже частично трансформируются, начиная превращаться в следующую по порядку, то есть Стрелец (стихия огня) содержит элементы стихии земли, Козерог (стихия земли) испытывает влияние стихии воздуха, Водолей (стихия воздуха) находится под воздействием стихии воды, а Рыбы (стихия воды) - под влиянием стихии огня.

В жизни каждого человека основное значение имеют три зодиакальных знака: солнечный, лунный и восходящий то есть знаки, в которых в момент рождения находились соответственно Солнце, Луна и асцендент.

* * *

Солнечный знак определяет стиль выражения воли человека и его реализацию по мужскому типу.

Лунный знак определяет стиль рефлекторных, бессознательных реакций, поведение по женскому типу, под давлением обстоятельств и общественных программ.

Знак на асценденте, то есть знак, восходивший на востоке в момент рождения, определяет стиль непосредственного восприятия мира и самовыражения, другими словами, характер первого впечатления, которое человек производит на мир, а мир на него.

В каждый момент времени у человека может быть акцентировано или Солнце, или Луна, или асцендент. Вот человек собирает волю - это включается Солнце. Если оно в Козероге, он отдаст распоряжение, если во Льве - сильно нажмет, если в Овне - не задумываясь кинется в бой, если в Скорпионе - посмотрит так магнетически-мрачно, что вам станет нехорошо (например). Луна включается, когда отключено сознание и действуют привычки, прошлый опыт, влияние матери, социальные программы и предрассудки, когда человек, что называется, плывет по течению.

* * *

Знаки показывают стиль и самый общий характер обстоятельств происходящего, то есть отвечают на вопрос: "Как происходит?" Что именно происходит, показывают дома и планеты. Наибольшее влияние знак оказывает на планеты, в нем находящиеся, и на дом, которым он управляет, то есть на куспиде которого он находится. Например, на карте рис. 2 Овен управляет IX домом, а Телец - X домом, таким образом обстоятельства IX дома идут в основном в стиле Овна, а X дома - в стиле Тельца.

Планета, от которой идут только напряженные аспекты, называется пораженной. Знак (дом) называется пораженным, если он содержит в основном пораженные планеты. Наоборот, знак, содержащий только гармоничные планеты (то есть планеты с одними гармоничными аспектами) называется гармоничным. Знак, в котором нет планет, называется слабым, а знак, в котором стоит несколько планет с разнообразными аспектами, - сильным. Планета называется слабой, если она не имеет аспектов.

ОВЕН

Овен - огненный знак зоны созидания, первичный знак огня, первичный импульс к существованию. В тех областях, где активен Овен, человек творит себя через энергичное практическое действие, воспламенение, но ему нужна искра, спичка. Овен напоминает пробку от шампанского, которая с шумом вылетает из бутылки и тут же падает: он типичный циклотимик. В отсутствие идеи или работы, которые возбуждают в нем энтузиазм, Овен находится в депрессии, и весь мир ему не мил. Впрочем, обычно депрессия быстро проходит, и Овен снова энергичен и грубовато-обаятелен.

Человеку с Луной в Овне нравятся энергичные люди, в особенности женщины. Любит острую пищу. Занимает активную социальную позицию, остро реагирует на несправедливость.

Человек с асцендентом в Овне реагирует на мир только после удара палкой по голове и отвечать склонен в аналогичном стиле.

Пораженная Луна в Овне - характерны фобии, острая тревога. Если ему удается разобраться в ее причинах, то получается очень мужественный человек.

Вообще для пораженного Овна характерны дикое раздражение и ненависть, приступы гнева, поведение по типу пещерного человека, например, неодолимая ревность.

В области мышления для Овна характерны дикие, неоформленные идеи, обладающие большой силой; узость мышления, неумение слушать возражения; при хорошей энергетике это мощный пассионарий. При этом он внутри совершенно не эмоционален, часто даже холоден (душевные эмоции относятся к стихии воды).

Проявления развитого (высшего, проработанного) Овна сильно отличаются от проявлений его неразвитого собрата. Если низший Овен наивен, груб, это питекантроп или солдат, то развитый Овен - это, скорее, генерал, военачальник, ведущий и вдохновляющий свое войско на великие сражения. В нем нет ни грубости, ни дикости, они заменяются мудростью и пониманием, но остается мощная энергия, которая в состоянии управлять большими конструктивными планами и проектами.

* * *

Характерный комплекс Овна проявляется обычно в минуты депрессии и выражается приблизительно таким мироощущением: "Я не оригинален, не заметен, никто не видит меня таким, каков я есть на самом деле: на лихом коне с шашкой наголо. Боюсь, что меня не увидят". Наиболее отчетливо комплекс Овна (и любого другого знака)выражен, если в нем стоит (не совсем гармоничная) Луна.

* * *

Следует всегда помнить, что каждый человек в какой-то сфере своей жизни (в доме, управляемом Овном) является Овном, но в целом похожим на Овна он будет только тогда, когда Овен в его карте рождения стоит сильно, то есть имеет несколько планет с различными аспектами. Овен дает вкус и интерес к жизни, и если он стоит слабо, человек должен подумать, не скучно ли с ним окружающим; если это так, принять компенсаторные меры. Ибо никакие поражения и слабости натальной карты не фатальны; в частности, вполне можно развивать в себе принципы неаспектированных планет и слабых знаков.

Лекция 3

ТЕЛЕЦ

Телец - это первый знак стихии земли, ее проявление в зоне созидания. Здесь все качества земли выражены несколько утрированным образом; форма только что ощутила себя как таковая и совершенно не спешит с этим ощущением расстаться, она (в гармоничном варианте) себя празднует; это Собакевич Н. Гоголя. Телец стремится делать все надежно, фундаментально, прочно, уверенно. Любит вкусно поесть, удобно расположиться в пространстве. Форма - это то, благодаря чему мы, в конечном счете, живем, и Телец ощущает это обстоятельство как ни один другой знак Зодиака. Развитый Телец ходит, смотрит, говорит и слушает с таким необыкновенным внутренним чувством, что окружающим сразу видно: он не существует, а живет. Тонкие сущности вокруг него словно материализуются или рассыпаются в прах (в зависимости от их истинного содержания), а плотные формы одушевляются. О Будде (который был Тельцом) рассказывают, как однажды, путешествуя инкогнито, он остановился в кофейне. Однако хозяин ее оказался внимательным человеком. "Я никогда еще не видел, чтобы человек с такой любовью смотрел на кофейную чашечку!" - воскликнул он и понял, что перед ним Будда.

Каждый из нас где-то, в какой-то части своей жизни, Телец, и там нам нужны надежность, уверенность в себе и устойчивость. Все это дается лишь через достаточно трудную работу, обеспечивающую материализацию наших желаний, потребностей и устремлений, и редко достигается в первой половине жизни.

Телец воспринимает мир через формы, ему нужно потрогать руками и понюхать, причем через осязание он, как правило, получает больше информации, чем это можно себе представить (и чем думают прочие зодиакальные знаки). Даже неразвитый Телец, обменявшись рукопожатием с незнакомым человеком, легко может, например, понять, можно ему доверять или нет, и перспективно ли знакомство. Более тонкие материи и недостаточно плотные формы Тельцу не очень понятны, и, пока не освоится в окружающей его материальной действительности, он чувствует себя очень неуютно и неуверенно. Однако, освоившись, он буквально срастается с окружающими его формами и кристаллизуется, окостеневая в них. Если теперь попытаться его из них извлечь, он сначала будет упорно (хотя, возможно, очень обаятельно) сопротивляться, а потом взбунтуется и превратится в разъяренного быка в магазине фарфоровых изделий, и тогда окружающие быстро поймут, что именно Телец самый сильный знак Зодиака. Впрочем, гнев Тельца быстро гаснет, и он снова становится мирным и спокойным.

Если средний Телец занимается наукой, ему импонируют установившиеся научные теории с четко разработанным языком, оформленные концепции и фундаментальные исследования. Он везде ищет прочный фундамент, на котором могли бы удобно и надежно расположиться его бычьи ноги. Если теория или концепция им освоена и принята, он будет упрямо пользоваться ею всегда, невзирая на естественные границы применимости и критику: последнюю он склонен игнорировать вовсе.

* * *

Конструктивный вариант Тельца символизируется волом, который тянет тяжелый воз. Сначала Телец (порой довольно долго) осваивает поле деятельности, так сказать, впрягается, а потом начинает тащить свой воз, неутомимо и старательно. Пораженный Телец очень упрям, и с ложного пути его так же трудно сдвинуть, как и с истинного. Впрочем, жизнь может обломать рога даже самому матерому быку; однако лобовая атака от него отразится или полностью его уничтожит (что, впрочем, довольно трудно и бывает редко). А поверженный Телец представляет собой очень жалкое зрелище и долго приходит в себя.

В отличие от Овна, Телец, кажется, может работать без энтузиазма, и притом, на удивление Овну, очень долго. Энтузиазм у Тельца есть, просто он носит более спокойный и скрытый характер: Телец питается энергией, идущей непосредственно от тех форм, с которыми он имеет дело. Пока Телец не нашел свою кармическую программу (и не проверил, что это действительно она, на что у него уйдет известное время), он мучается и топчется в неуверенности, ему в целом плохо. Однако когда Телец ее обнаруживает, у него во лбу зажигается яркая звезда Альдебаран, и теперь никто не остановит его на духовном пути. Но для этого ему необходимо расширить свое сознание и превратить упрямство в упорство, а пока это не произошло, окружающим лучше не требовать от Тельца ничего прямо, но прибегать к обходным маневрам. Любая перестройка дается Тельцу тяжело, он относится к тем существам, которым хвост следует обрубать постепенно, по позвонку. Зато Телец умеет постепенно превращать дурные привычки в хорошие, то есть конструктивно перестраивать программы подсознания, преобразуя низшие в средние или высшие.

Обладая акцентированным чувством формы, Телец в глубине души эстет. Он хорошо воспринимает пластические виды искусств, живопись, графику, скульптуру, музыку с отчетливым рисунком мелодии. Если Телец поражен, его эстетические вкусы обострены, резки, могут идти вразрез с общепринятыми, но проработка здесь дает оригинальное творчество, его произведения и создаваемые формы не похожи ни на что, ранее существовавшее. Гармоничный Телец роскошно ленив, это истинный ценитель жизни как множества форм, которые кажутся ему значительно прекраснее, чем остальным людям: они просто не умеют смотреть и воспринимать так, как он. Если гармоничный Телец преодолевает свою лень, он обнаруживает большие способности к искусству и может (с помощью своего творчества) научить других видеть мир таким, каким он представляется ему.

Воспринимая мир осязанием, Телец необычайно чувствен, это самый чувственный знак Зодиака. Если он к вам расположен и доверяет, то вы обнаружите, что все части его тела живые и все, но по-разному, отвечают на ваши прикосновения. В то же время, будучи женским знаком, Телец склонен лениво воспринимать чужие ласки, а не расточать свои собственные; зато если вы настроитесь на его внутреннее состояние, то облако блаженства, окружающее его, окутает и вас. Чувственность Тельца отчасти выводит его из состояния закостенелости и лени и толкает на попытки восприятия (совсем редко - поиска) новых форм, попадающихся на его жизненном пути. Развитый Телец работает с формой из (разделенной) любви к ней: трудно отказать живому стулу, который буквально просит: "Склей меня, пожалуйста!" - и благодарит при каждом прикосновении к нему.

Тельца трудно выманить из дома, где он живет, то есть из области привычных и любимых им форм. Однако он с большим чувством встретит гостя, будет к нему внимателен (как женский знак), обласкает и накормит. Тельцу хорошо рассказать о своих бедах и несчастьях, он все воспримет, утешит и даст (может быть, слишком) практический совет. Но в любом случае вам станет легче: земля умеет поглощать отбросы, в том числе и душевной жизни. Но если вы станете злоупотреблять долгим терпением Тельца, эгоистически растратите его время и, главное, с недостаточной любовью отнесетесь к окружающим его формам, то в какой-то момент большая и красивая чаша его терпения может переполниться, и тогда он вас гневно, эмоционально и бесцеремонно выгонит, а совесть его останется почти (или совсем) спокойной.

Солнце в Тельце определяет общий тельцовский стиль инициативы и волевых импульсов человека, а также характер императивных внешних обстоятельств. Нельзя сказать, что человек с Солнцем в Тельце обязательно будет скульптором или каменщиком; но если он будет строить дом или конструировать автомобиль, то постарается сделать их прочными и надежными, а работать будет (если сможет) фундаментально и обстоятельно. Получится ли у него, ответят аспекты Солнца и весь гороскоп в целом.

Асцендент в Тельце дает человеку большую инертность восприятия и тяжесть на подъем; первой реакцией на раздражитель будет обычно полное игнорирование или смутное недоумение. Внимание настраивается с большим трудом, но когда оно уже настроено, человека нелегко с него сбить. Если человек с асцендентом в Тельце взялся вам что-либо доказать, он это сделает - или вы погибнете (и вы это быстро поймете). Единственное, что вы можете сделать в такой ситуации - отвлечь от себя его внимание красивыми материальными дарами. Асцендент также определяет главную духовную задачу человека, и восходящий Телец означает, что она очень трудна, поскольку формы, которые он должен создать, велики и непросты в выражении.

Луна в Тельце дает очень устойчивые программы подсознания. Если сознание и мышление суть для человека явления достаточно поверхностные, то Луна - актуальное подсознательное "я" - есть то, чем человек в сущности является. Если лунный Телец хоть в чем-то себя внутренне изменил, то честь ему и хвала, поскольку ему это труднее всех. Если Луна не сильно поражена, то, скорее всего, будет большая физическая сила и хорошее здоровье. Такого человека трудно пронять, от него все отскакивает, что называется, как об стенку горох, его естественная реакция - внутреннее недоверие ко всему новому, главный порок - лень, хотя, если создать ему условия, он будет трудолюбивее всех. Он обычно сильно привязан к матери, при поражении Луны - возможно, по отрицательному типу (ревность, ненависть). Этот человек может долго ждать и добиваться, и ему во всем нужна надежность и определенность, а в мире их мало, поэтому для него характерен сильный комплекс неуверенности в себе и ощущение хрупкости и неустойчивости мира. В гармоничном варианте это человек спокойный, уютный, надежный, который умеет понять, что именно ему нужно, и долго этого добиваться, а от остального откажется.

Злиться на тельцовскую Луну глупо, а влиять на нее можно с помощью особенно любимых ею форм (каких именно, покажет положение Луны в доме и ее аспекты).

Отношения Овна и Тельца довольно сложны. Овен кажется Тельцу легковесным и наивным идеалистом, а Телец раздражает Овна своей медлительностью и излишним скепсисом. Однако они оба практичны, Овен согревает Тельца своим огнем, а Телец дает Овну материализацию его идей, уют и удерживает Овна, когда того уж совсем заносит. Если их силы равны, Овен не может взять Тельца наскоком и приходит в отчаяние, но если Овен сильнее, то он может заставить Тельца перемещаться слишком быстро, и тогда тот сокрушит все на своем пути. Если же сильный Телец пытается управлять Овном, ему нужно следить за тем, чтобы двигаться достаточно мягко и Овна не растоптать. На высоком уровне развития знаков Овен вдохновляет Тельца, а Телец материализует энергию Овна.

Лекция 4

БЛИЗНЕЦЫ

Близнецы - очень своеобразный знак, к которому некоторые астрологи относятся с предубеждением, поскольку, на первый взгляд, Близнецы не имеют собственного лица. Это знак воздуха в зоне созидания, и его ключевые слова суть связь, коммуникация, структура; понятно, таким образом, что Близнецы не существуют сами по себе; что, однако, вовсе не означает отсутствия у них собственного почерка.

Близнецы играют основную роль в современной цивилизации. Они управляют связью, информацией, программированием и кибернетикой (искусственным интеллектом), а также математикой и всей формализацией (то есть точным математизированным языком) в остальных науках. Под Близнецами находится также журналистика, популяризация и посредничество (кроме дипломатии, которая идет под Весами).

Для Близнецов низшей октавы характерно любопытство (то есть поверхностный, но не глубокий интерес к знаниям), сплетни любых видов и непостоянство. Близнецы любят разнообразие, блеск неожиданной, яркой мысли, на которой их внимание, впрочем, не задерживается в поисках следующего развлечения-лакомства. Для них характерно стремление (и умение) слизнуть поверхностный слой структуры и информации и тут же передать их дальше, кому-нибудь другому, который, если это интересно, будет разбираться глубже сам; поэтому Близнецы часто похожи на живой реферативный журнал.

Близнецы обладают поверхностным, живым умом, они легко учат иностранные языки, но воспринимают их формально, как средство передачи информации. Самое поразительное, что Близнецы в глубине души эмоции тоже воспринимают как вариант информации, отчего часто кажутся холодными; это, однако, вовсе не означает их низкого человеческого или духовного уровня (который не коррелирован с гороскопом). Поэтому Близнецы могут быть прекрасными переводчиками художественной литературы, имея самое отдаленное, чисто умственное представление о душевных страданиях более теплых и эмоциональных героев повествования, рожденных под преобладающим влиянием знаков стихии воды или земли; но написать о таких людях самим для Близнецов довольно сложно.

Вообще на низшем уровне все знаки Зодиака понимают друг друга очень плохо. Скажем, человеку с преобладающим влиянием Овна долгое время кажется, что весь мир состоит из таких же, как и он, Овнов, но только некоторые сильно выпендриваются и делают вид, что они какие-то другие. Вообразить себе инерцию Тельца, глубину эмоций Рака, колебания Весов или многолетнюю целеустремленность Козерога неразвитый Овен совершенно не в состоянии, но по ходу жизни он, обломав множество рогов о конгломерат кирпичных стен, в какой-то момент все же поймет, что остальные люди довольно стойко держатся за свое заблуждение, что они не такие, как он, Овен, и признает, что понимание другого - это проблема. Что же касается Близнецов, то они на поверхностном уровне быстро находят контакт с кем угодно, и им кажется, что они всех понимают; это жестокое заблуждение, которое может не развеяться никогда. Гармоничные Близнецы говорят, двигаются, одеваются с большим блеском, и именно этот блеск и скорость ума и разговора препятствуют глубокому контакту: слабый человек тушуется и замыкается в себе, не в силах конкурировать с такой ученостью и эрудицией, а сильный или глубокий не видит желания Близнецов остановиться и разобраться как следует в его проблеме или в нем самом.

Поэтому неразвитых Близнецов люди часто используют как телефонный аппарат, причем внешняя холодность Близнецов как бы программирует окружающих на такое поведение: если человек не излучает тепла и не склонен к эмпатическому восприятию, эмоциональным человеческим контактам, его, естественно, не воспринимают как человеческое существо, нуждающееся в соответствующем обращении.

Однако Близнецы также обладают бессмертной душой, хотя им не так легко ее обнаружить. С одной стороны, Близнецам очень трудно держать язык за зубами, чего не понять молчаливым Тельцу, Раку и Скорпиону, и они часто говорят лишнее вместо существенного. С другой стороны, Близнецы используют речь как средство маскировки своих тайн и до собственных интимных моментов никогда не доходят: здесь язык перестает их слушаться, и они кружат вокруг уязвимой точки, будучи решительно не в силах точно сформулировать свою внутреннюю проблему.

В той сфере жизни, которая находится под влиянием Близнецов, человеку нужно бороться с непоследовательностью и непостоянством, а также с иллюзией, что большое дело можно сделать незначительным, правильно выбранным усилием. Здесь человеку будет хотеться много всего разного, и без этого он будет скучать и тосковать, а получив - бездарно разбрасываться, если только не приложит специальных усилий.

Сильный человек легко может манипулировать Близнецами, буквально заставляя их думать в нужном ему ключе, и, незаметно для самих себя, Близнецы как бы сами, по своей инициативе, говорят то, что ему нужно, тому, кому ему нужно. С другой стороны, они могут легко транслировать лишнюю информацию, если только она не относится к числу их личных секретов. Вообще, к сведению профессиональных оккультистов- магов и манипуляторов-любителей, идеальных наемников и слуг среди зодиакальных знаков нет, у всех свои достоинства и недостатки.

Близнецы - это коммуникация, ставящая себя во главу угла: здесь идея структуры, связывающей элементы в единое уравновешенное целое, еще не получает своего полного развития (которое достигается в Весах). Близнецы средней октавы - это журналист, считающий свою профессию самой главной на свете, но фактически довольно равнодушный к существу вопросов и проблем, которые он освещает для широкой публики: его основная цель - привлечь ее внимание. Другими словами, средние Близнецы счастливы уже установлением любой связи: чего, с чем и зачем, заботит их мало. Им важно ощущать себя нужными, контролировать информационные потоки, знать все первыми и т.п.

У всех людей преобладающее влияние Близнецов наблюдается в школьные и юношеские годы, когда идет активное ментальное постижение мира; поэтому если в гороскопе Близнецы поражены, у человека, скорее всего, будет тяжелая юность, трудности в учебе и контактах. После тридцати и в особенности сорока лет влияние Близнецов, наоборот, как правило, падает, человеку нужно учиться более глубокому, сущностному постижению окружающего мира и людей. Поэтому в подростковом и юношеском возрасте естественная поверхностность интересов и непостоянство в контактах (частая смена друзей и сексуальных партнеров) нередко сочетается с блеском поверхностных способностей буквально ко всему - хороший учитель может подготовить класс обычных детей почти так же, как и специально отобранных, что, впрочем, вовсе не означает, что они в дальнейшем в равной мере могут стать первоклассными специалистами.

Близнецы высшей октавы уже до тонкостей разбираются в существе вопроса и заняты тем, что можно было бы назвать философией данной области - в лучшем смысле этого слова. В каждом виде науки и вообще человеческой деятельности имеются свои специфические законы, которые носят часто не научный, а мистический характер, но, тем не менее, могут быть выражены словами; эти-то слова и призваны найти высшие Близнецы. Высшие Близнецы должны довести философию науки до уровня религиозного познания мира и подготовить синтез наук и религиозных течений.

Близнецов часто обвиняют в непостоянстве, но и это качество может сыграть неоценимую положительную роль, облегчая человеку выработку непривязанности человека к тем или иным объектам внешнего и внутреннего мира. Подменяя сущность рационализацией и переключая человека с сущностного восприятия на ментальное, Близнецы облегчают душевную боль и помогают сменить устаревшую систему мышления и скорректировать ментальную картину мира.

Близнецы - очень мощный знак; когда Луна на небе стоит в Близнецах, хорошо идет общение, происходят случайные встречи и знакомства, перспективные и нет.

Нереализованные Близнецы суетятся, не находя своего места в мире, и часто являются постоянным источником хаоса. Типичный пример - мать, которая не отделила вовремя пуповину своего ребенка и привыкла жить за него. Другого дела она не нашла (может быть, и не хотела), и теперь мечется, ничего не успевая, но постоянно занята текущими (абсолютно!) неотложными делами, которые, кажется, нарочно планирует так, чтобы не успеть сделать. А если в ее жизни возникает пауза, она не знает, куда себя деть, и тоскует.

* * *

Взаимоотношения Близнецов и Тельца. Когда знаки относятся к разным началам (в данном случае Близнецы - к мужскому, Телец - к женскому), то отношения между ними бывают довольно напряженными. Если Телец еще не кристаллизовался в своей форме, то Близнецы выступают для него искусителем, предлагая массу разнообразных направлений деятельности и вообще демонстрируя недоступный для него темп. И если Телец поддается соблазну и пытается копировать Близнецов, это кончается для него неудачей и, возможно, комплексом неполноценности. Вообще средний Телец взирает на Близнецов со смешанными завистью, презрением и снисходительностью. Они двигаются с недоступной для него скоростью, владеют нужной ему информацией, но легковесны, поверхностны, а главное - совершенно ничего не чувствуют.

Средние Близнецы воспринимают Тельца как легкую добычу: его, кажется, легко обвести вокруг пальца, у него плохая реакция и слишком большая привязанность к материальным предметам и привычным представлениям. Однако тот же Телец приводит Близнецов в бешенство и отчаяние упрямством и недоверчивостью, а главное - полным нежеланием понять, казалось бы, неопровержимые рассуждения, которые для него почему-то неубедительны.

В то же время, чем меньше общего между знаками, тем хуже они друг друга понимают, но тем больше нуждаются друг в друге и тем больше могут получить от взаимной адаптации. Так, развитые Близнецы с помощью Тельца материализуют свои идеи, они становятся гораздо более реальными и действенными, а развитый Телец с помощью Близнецов преодолевает свою инерцию, учится работать с ментальными формами и вообще думать, что и как делает.

Отношения Близнецов и Овна более гармоничны, поскольку оба знака относятся к одному (мужскому) началу. Овен подхватывает идею, сообщенную ему Близнецами, и загорается ею (воздух поддерживает огонь); Овен вообще прекрасно работает громкоговорителем. Близнецам понятен порыв Овна, он их вдохновляет, хотя и кажется односторонним. С другой стороны, Овна несколько раздражает всеядность Близнецов, которые общаются со всеми подряд, с кем надо и с кем не надо, а Близнецам с Овном довольно быстро становится скучно, поскольку информации, отличной от той, что в данную минуту интересует Овна, от него не дождешься и ему не передашь.

* * *

Асцендент в Близнецах дает крайнюю ментальность и поверхностность восприятия (все через "голову"), мгновенность и остроту соображения, нелюбовь к длительному сосредоточению. Человек динамичен, часто противоречит сам себе, но необыкновенно блестящ, а если в окружении ничего не меняется, быстро начинает скучать и тогда пытается взять инициативу в свои руки. Если преодолеть привычку поверхностности восприятия и самовыражения, можно достичь очень многого.

Солнце в Близнецах дает человека, которого судьба гонит по многолюдным дорогам. Это фокусники, жонглеры, жулики, цыгане, коммивояжеры, журналисты, ловкие демагоги, секретари, управляющие, а также на более высокой октаве - политические деятели, ученые - математики, физики-теоретики, инженеры-конструкторы.

Луна в Близнецах - это довольно трудное (для окружающих) положение. Она дает ветреность и какое-то, по видимости, поверхностное и несерьезное отношение к жизни. Прекрасные способности к обучению, но работает потом зачастую плохо. Программы подсознания структурированы, может быть, даже слишком четко - не хватает фантазии. Для Луны в Близнецах характерен комплекс неполноценности, связанный с ощущением собственной вторичности, неоригинальности, искусственной склеенности из чужеродных кусков. Ментальное восприятие преобладает, следует учиться сущностному постижению; зато близнецовская Луна легко утешается новыми впечатлениями, отвлекаясь таким образом от своих бед и фрустраций.

Лекция 5

РАК

Рак представляет стихию воды в зоне созидания. Здесь трансформация (вода) в первую очередь выражена в идее глубокого, сущностного восприятия реальности, в результате чего человек внутренне изменяется. Если в Скорпионе, наиболее развитом выражении стихии воды, принципы "изменяюсь сам" и "изменяю мир" представлены одинаково сильно, то у Рака имеется отчетливый акцент на первом из них. Вообще для знаков воды характерен аромат тайны, загадки, мистики. Действительно, результат трансформации никогда заранее точно не известен, в этом проявляется творческое начало (свобода воли) Абсолюта. Никто не знает, что происходит в глубине души Рака, в том числе и он сам, но там постоянно идут таинственные процессы и время от времени результат показывается на поверхности и становится достоянием сознания Рака - но далеко не всегда широкой общественности.

Дело в том, что типичный Рак очень скрытен, и это связано не только с тем, что он охраняет тайну своих внутренних метаморфоз, но еще и с тем, что он глубоко эмоционален и поэтому легко уязвим. Сущностное восприятие - это вещь, конечно, хорошая, и к ней всячески следует стремиться, но все-таки нужно как-то поддерживать и стабильность психики, и Рак понимает это, как никто. Поэтому, дабы уберечь себя от слишком частых трансформаций и чересчур глубоких переживаний, он выращивает на себе характерное средство защиты - толстый панцирь. Благодаря этому панцирю, к Раку, с одной стороны, трудно пробиться снаружи, а с другой - он может показаться неэмоциональным и даже равнодушно-спокойным, поскольку его глубокие эмоции и изменения в душе плохо проникают через хитин.

Типичное поведение Рака, встретившегося с новой идеей, следующее. Сначала он ее как будто начисто игнорирует или отрицает. Затем (если на него не слишком давят) эта идея переваривается в недрах его подсознания и потом всплывает в его сознании уже как собственная, к которой он глубоко привязан. Однако здесь следует иметь в виду, что в процессе "переваривания" идея несколько изменилась, адаптировавшись к системе представлений Рака, а кроме того, несколько изменилась и сама система представлений Рака, пока приспосабливала к себе новую идею, и тем самым изменился и сам Рак; однако предсказать, какую идею Рак отвергнет, а какую воспримет и адаптирует, и как именно он при этом изменится, довольно трудно.

Рак очень сущностный знак, для него (в отличие от Близнецов) мысль и эмоции слиты воедино, а любое изменение внешней реальности ведет к изменению внутренней, что довольно болезненно. Поэтому Раки очень цепко держатся за свою собственность, окружение и систему ментальных представлений о мире вообще и любом его фрагменте в частности. Если Рак этого не захочет, переубедить его невозможно, но, в отличие от Тельца, он не будет упорно отстаивать свою точку зрения, а глухо замолчит. С другой стороны, если вам удастся попасть в доверие к Раку, то вы обнаружите его удивительную способность понимания и очень точную ответную эмоциональную реакцию; вообще то, что он хочет воспринять, он воспринимает очень глубоко, а это редкий дар, особенно в человеческом общении.

У Рака в принципе, если он этого хочет, могут проявиться прекрасные способности к адаптации. Он способен постепенно приспособиться к жизни в довольно тухлой воде, и хотя это не относится к его лучшим качествам, иногда выручает в трудных обстоятельствах.

В зависимости от вида психической организации, бывают Раки двух типов: Раки-отшельники и путешествующие Раки. У Рака-отшельника в качестве панциря выступают стены его дома (кабинета). В своем доме Рак-отшельник чувствует себя вполне непринужденно и раскованно, там царит такая психологическая обстановка (как ему удается ее создать, не вполне понятно), что тушуетесь вы, как только туда попадаете. Когда же Рак- отшельник выбирается на улицу (что он не очень любит и делает редко), он надевает на себя панцирь и исподтишка наблюдает небезопасный внешний мир, оставаясь для него практически недоступным.

Путешествующий Рак носит свой панцирь с собой и может достаточно решительно поменять местожительство, если старое ему надоело. Его защита компактна, но и менее надежна. А когда защита (любого) Рака не работает, ему бывает очень больно, может быть, больнее, чем любому другому знаку Зодиака.

Однако не следует думать, что самореализация Рака идет по пути совершенствования его панциря. Основная его цель - это постижение мира и внешнее выражение своих эмоций, в которых мир так нуждается; а панцирь, естественно, является препятствием как для того, так и для другого. Развитый Рак - - это психолог, который, поговорив с вами два часа в поезде, иногда решит проблему, мучившую вас полжизни, а сам получит от разговора не только существенную для себя информацию об устройстве человеческой души вообще, но и глубокое эмоциональное удовлетворение. У нереализованного Рака панцирь, несмотря на толщину, постоянно трещит от внешних ударов, а изнутри его разъедает эмоциональная и экзистенциальная неудовлетворенность собой, которая очень редко доходит до сознания, а если доходит, то в сильно искаженном виде.

Для себя Рак очень эмоционален и уязвим (впрочем, это относится и к остальным знакам, но все же не в такой степени), для окружающих Рак всегда некоторая загадка и "черная дыра", он почти не излучает эмоции, но этого почему- то очень хочется (у Рака нежное мясо, и все это чувствуют). На попытку давления Рак отвечает или молчанием, или суетой (отводит глаза), или истерикой. Для того чтобы войти к нему в доверие, нужно понять, какой средой он окружен, и сначала самому адаптироваться к этой среде, а потом уже подплывать к Раку. Лучше всего это получается у Рыб и тихих Скорпионов (если такие существуют). Другими словами, для Рака важны обстоятельства и методы; он не любит, чтобы им управляли, но зато обожает тайно манипулировать людьми сам.

Если вы смотрите на Рака поверхностно, без учета среды его обитания, вы ничего не поймете или поймете все превратно. Рак управляет семейной жизнью (а это сплошная мистика), мафией (большая семья, как считают сами мафиози), тайной полицией. Рак низшей октавы необычайно коварен и лжив, причем на его лице не дрогнет ни один мускул. Рак интуитивен, что часто ведет к гордыне, ибо ему кажется, что он вообще видит людей насквозь, и слишком эмоционален, так что ему сложно понять, что эмоции суть лишь волны на поверхности экзистенциального океана жизни. Высшие Раки склонны к религиозным поискам, связанным с мистическими религиями, и, как все водные знаки, стремятся к непосредственно-чувственному ощущению Бога или, по меньшей мере, астрального плана. Высшие Раки - духовные учителя, религиозные лидеры, святые.

Та область жизни человека, которой управляет Рак, очень его волнует, это сфера глубоко защищенных интимных интересов. Здесь проблема заключается в том, чтобы уязвимость и чувствительность не приводили к матерому эгоизму, а становились тонкой стрелкой точного прибора; впрочем, сильный низший Рак может явить миру бездны порока, превосходно справляясь с ролью черного учителя.

* * *

Взаимоотношения Рака и Овна сложны. Между ними стоит (символически) аспект квадрата (так как дуга между 0о Овна и 0о Рака составляет 90о), то есть кармического препятствия. С одной стороны, Овну нужно прямое внимание, пылкое восхищение и открытое поклонение, а Рак, если и внимателен, то обычно косвенно, а с открытым восхищением и поклонением у него совсем плохо; кроме того, Овен воспринимает Рака как невыразительного Овна и сильно его недооценивает. С другой стороны, Рака оглушает овновский энергичный порыв, который не дает Раку времени адаптироваться, и приводит в отчаяние овновская эмоциональная неразвитость, ибо основная эмоциональная гамма Овна сводится к двум состояниям: "Ура!" и "Ох!" Проницательный Рак может легко манипулировать легкомысленным Овном, эксплуатируя его доверчивость и преданность и направляя его энергию в нужную Раку сторону. С другой стороны, овновский порыв может сокрушить несколько неповоротливого Рака, который не успевает адаптироваться. Однако, при всех этих сложностях, Овну необходимо освоить те качества Рака, которые позволят ему научиться конструктивно направлять свою неукротимую энергию, например, обуздать гнев не подавляя его, но используя при переноске тяжестей. Кроме того, Рак учит Овна быть более чутким и внимательным к окружению, а Овен помогает Раку быть внешне более активным, открытым, искренним и беззаботным.

Вообще основные проблемы любого знака заключаются в том, чтобы освоить и как-то адаптировать качества знаков, образующих с ним аспект квадрата: Овен учится у Рака и Козерога, Рак - у Овна и Весов, Телец - у Льва и Водолея и т.д.

Отношения Рака и Тельца более гармоничны, здесь имеется аспект секстиля (дуга между 0о Тельца и 0о Рака составляет 60о). Вода и земля дружат, вода орошает землю. Рак очень хочет иметь материальный фундамент, которым его снабжает Телец, а с помощью тонкой чувствительности и постоянной внутренней трансформации Рака Телец рядом с ним не так застывает в своих формах. Конечно, Рак бывает слишком замкнут, но Телец терпелив; Телец, в свою очередь, может быть слишком настырным, но Рак молча подвинется или через какое-то время скажет "отвяжись". Так что эта дружба требует некоторых усилий, но может быть очень глубокой и конструктивной (конечно, наиболее конструктивны, хотя и трудны, отношения знаков, образующих аспект квадрата).

Непроработанные отношения Рака и Близнецов - это полное взаимонепонимание. Рак не успевает разобрать слова Близнецов и отреагировать на них, и последние слышат его ответ только на расстоянии, когда уже убежали далеко вперед (в разговоре или на местности); однако здесь нет таких отчетливых конфликтов, как у Рака с Овном.

* * *

Асцендент в Раке дает человека, который не любит отвечать сразу. Если он спокоен, то очень уютен. Кажется, что он всегда внимательно слушает; однако усваивает, а, главное, верит восходящий Рак далеко не всему, что слышит; и для него молчание совсем не обязательно знак согласия, зато молчаливое (не)одобрение удается ему замечательно. Потенциально это очень глубокий человек, и ему в течение жизни нужно научиться быть постоянно внимательным и открыто выражать свои уникальные чувства. Полезен брак с партнером с асцендентом в Овне или Весах при условии совместной работы над собой.

Солнце в Раке - это сложное положение, поскольку человеку нужно как бы внутренне прожить те ситуации, куда его насильно посылает судьба, а ей не нравится толстый панцирь, ибо человек воплощен для того, чтобы жить и постигать мир, а не существовать и блокироваться, и это главное, что всегда должен помнить солнечный Рак. Для него характерна склонность к глубокому постижению и непрямому воздействию (историки, психологи, психоаналитики, домашние хозяйки, инквизиторы).

Луна в Раке дает прекрасного слушателя, подсознание настроено на восприятие; может быть, слишком эмоциональный человек; превосходное положение для энергетических вампиров; с ним уютно. Здесь характерны внутренняя суетливость, отсутствие стержня, который нужно вырабатывать, непостоянство, при поражении - внутреннее коварство. Раку свойственно сильное материнское начало. Характерный комплекс Рака - отсутствие почвы под ногами, она теряется в собственной эмоциональной глубине.

Лекция 6

ЛЕВ

Лев - второй по счету в Зодиаке знак стихии огня. Он открывает зону оформления, где стихии уже, так сказать, осознают себя. Лев как будто понимает, что он представляет наиболее интенсивное выражение стихии огня и относится к миру соответственно. Вообще, если низшие октавы знаков зоны созидания (Овен, Телец, Близнецы и Рак) воспринимают мир, наивно полагая, что он должен быть таким же, как они, то низшие октавы знаков зоны оформления (Лев, Дева, Весы и Скорпион) с самого начала ощущают в себе свою стихию, а в других знаках - ее отсутствие и презирают их за это. Так, для Льва характерен постоянный, ровный, устойчивый поток энергии, который ни от кого не зависит. Если Овну нужна искра, внешний источник вдохновения, посторонняя идея, то Лев прекрасно обходится собственными силами. Поэтому низший Лев слегка презирает Овна за непостоянство его энергетики и энтузиазма и не ставит ни в грош все остальные знаки (кроме Стрельца), не имеющие прямого доступа к энергетическим источникам. Если Овен - раб своего энергетического потока, то Лев не ослеплен энергией, проходящей через него. Он не импульсивен, внимательно смотрит на мир, и его поведение гораздо более пластично, чем поведение Овна. Лев в глубине души большой котенок, и ему свойственна плавность движений всего отряда кошачьих. Вообще трансляция сильных и постоянных энергетических потоков, способных длительное время зажигать и вдохновлять большие коллективы, требует от человека умения перемещаться без резких скачков - в переносном и прямом смысле слова. Развитый Лев среднего уровня - идеальный практический руководитель, прекрасно чувствующий свой коллектив в целом и умеющий вдохновить тех, кого можно вдохновить, и заставить - силой своей энергии и прямого личного авторитета - остальных. Это командир роты, непосредственно увлекающий ее в атаку; на роль генерала лучше все же подходит развитый и овладевший внутренней дисциплиной Овен.

Низшая октава Льва проявляется в отсутствии высших или хотя бы средних идеалов, когда он ставит свою волю и энергию на службу личному эгоизму или низменным целям того или иного коллектива. Тогда Лев начинает злоупотреблять своей властью над людьми, обстоятельствами и через некоторое время оказывается в очень жесткой кармической программе, то есть все его действия волей обстоятельств становятся вынужденными (и часто неприятными для него), он превращается в жесткого лицемера. Вообще одна из основных проблем Льва заключается в его низком самосознании, он склонен полагать, что прав тот, кто сильнее или удачливее. Вместе с тем Лев упрям, устойчив, и переменить свои взгляды, получая лишь намеки на то, что овладевшая им идея неверна, ему очень сложно. Здесь следует ясно различать идеи Льва и Близнецов: Близнецы к своим идеям и информации часто эмоционально не привязаны, для них каждая мысль - отдельное стеклышко в калейдоскопе, а Лев предан своей идее всем существом, она для него экзистенциальна, он в ней живет, без нее буквально гибнет и чувствует, что и она погибнет без него. Понятно, что сохранить объективность в этих условиях трудно. Так, мать - низший Лев может рассказывать о своей дочери-подростке страшные вещи, обвиняя ее в смертных грехах: воровстве, распутстве, подлости и т.п., и делать это очень убедительно для окружающих, хотя реально девочка почти ни в чем не виновата. Подсознательная идея, которая движет матерью, в данном случае - собственная педагогическая непогрешимость и стремление к самореализации с помощью дочери. Когда эта программа проваливается, любой проступок девочки интерпретируется матерью в рамках описанного раньше фантома, а переубедить низшего Льва практически невозможно: он становится рабом жесткой идеологии своего потока, то есть энергетической идеи.

В отличие от низшего Льва, высший Лев не является рабом потока, но умеет им управлять - это уже уровень творчества. Однако Льву всегда следует помнить, что сама по себе энергия не ведет к творческому преобразованию мира, ее нужно соответствующим образом направить, причем повторение здесь быстро становится штамповкой, превращая искусство в ремесло.

Вообще следует иметь в виду, что устойчивый и сильный энергетический поток, скорее всего, означает присутствие Льва; в низшей октаве это мощный хам, самая громкая базарная торговка и т.п.

Несмотря на внешнюю убедительную силу, Львом легко манипулировать, если найти к нему подход. Льву нельзя прямо противоречить, но всегда можно, апеллируя к его врожденному благородству, попросить его о чем угодно, и он, скорее всего, сменит гнев на милость, и даже, если почувствует, что вы действительно поставили себя ниже него, постарается выполнить вашу просьбу. Наиболее уязвим Лев для обычного невнимания, которое он воспринимает крайне болезненно, ибо, если ему не внимают, он не может (некому) транслировать свою энергию, энтузиазм и идею, что является его основной кармической задачей. Если Овну трудно вообще устоять под напором своего энтузиазма, и кому именно он адресован, Овну уже не так важно, главное, чтобы его вообще заметили, то для Льва очень существенно то, как его приняли и восприняли, это уже не франт, а актер на сцене, и аплодисменты (в низшей октаве Льва - лесть) являются основной валютой, которая его устраивает. В глубине души Лев всегда не уверен, достаточное ли воздействие и впечатление он произвел на людей, и ему постоянно нужна обратная связь в виде одобрения, похвал, комплиментов и т.п. У развитого Льва референтная группа (то естьлюди, чье мнение ему важно) может быть очень небольшой, но качественно ситуация остается той же.

Льву трудно жить в рваном ритме энергии и идей, он от этого теряется и устает. Если он перестает видеть свет в глазах собеседника, он ощущает неуверенность в себе, ему нужен постоянный накал; на низком уровне развития последнее относится к внешнему миру, на высоком - к внутреннему.

Узкое место Льва заключается в том, что он хорошо видит лишь ту часть реальности, которая освещена его энергией, а остальные, практически его не интересующие, он склонен начисто игнорировать, регулярно попадая из-за этого впросак. Ему нужно учиться уважать реальность жизни, не входящей в круг его интересов, и помнить, что она также объективно существует и имеет над ним определенную власть.

* * *

В сферах жизни человека, которыми управляет Лев, ему захочется ощутить себя ребенком, радоваться жизни, быть непринужденным творцом и актером и украсить жизнь себе и другим; здесь легче всего проявляется его душа. Если Лев поражен, то человеку будет трудно раскрыть свою душу миру вообще и любому конкретному лицу в частности, но зато это будет очень небанальная душа, и стоит потрудиться (хотя временами будет больно), чтобы ее освободить и выразить. Во всяком случае, человечество будет ему за это благодарно.

* * *

Взаимоотношения Льва и Овна характеризуются символическим аспектом трина (120о между 0о Овна и 0о Льва). Это гармоничный аспект. Оба знака относятся к стихии огня. У них хорошее взаимопонимание, отношения складываются так, как будто люди давно знакомы, конфликты, как правило, не возникают, однако характерна определенная пассивность взаимодействий, мало чему (на первый взгляд) можно научиться друг у друга. Разумеется, реально это не так, Овен может учиться у Льва постоянству и вниманию к внешней реальности, а Лев у Овна - искренности и самозабвению, но люди редко учатся добровольно и следуют положительному примеру.

Зато отношения Льва и Тельца (символически стоящих в аспекте квадрата) вынуждают учиться и того и другого. Оба знака упрямы, Телец кристаллизуется в своей форме, а Лев настаивает на своем и не слушает возражений, чем вызывает раздражение Тельца, которому его тельцовские аргументы и общее расположение в мире (справедливо) представляются весомыми, а львиный энтузиазм - нуждающимся в тщательной проверке, и вообще все это, может быть, хорошо, но не для него, Тельца... Подобная позиция вызывает ярость Льва, который (он чувствует) должен увлечь любого, а тем более такого полезного, упорного и трудолюбивого Тельца. В результате Лев обжигает бока Тельцу, а Телец может потоптать или, что еще хуже, упорным сопротивлением привести в отчаяние Льва. В то же время Лев и Телец очень нужны друг другу, во Льве есть устойчивая сила, которая поможет Тельцу в его нелегкой работе с формой, а Телец способен материализовать энергию Льва и воплотить ее в проявленном мире.

Отношения Льва и Близнецов (символический секстиль) потенциально конструктивны. При диктатуре (Лев) должно быть агентство новостей (Близнецы), а репортеру (Близнецы) все время нужна изюминка, чтобы зажечь читателя. Для Льва Близнецы, несомненно, легкомысленны и склонны профанировать его сущностную идею, но полезны как распространители его огня, сильный Лев может управлять Близнецами. Наоборот, высшие Близнецы, которые видят единство мира, могут помочь Льву направить его энергию по каналу его истинной самореализации; следует помнить, что мысль управляет энергией.

Отношения Льва и Рака (символический полусекстиль) сложны. Рак может выступить в роли "черной дыры" и пожрать всю энергию Льва, не отдав ничего ни Льву, ни миру взамен. Или скрытый манипулятор-Рак исподтишка перекрывает естественный канал бесхитростного Льва, незаметно ставя его в ложное положение и т.п. С другой стороны, Лев, не понимая эмоциональных глубин и переживаний Рака, часто его ранит, а Рак, глубоко уязвленный, тем не менее хранит горечь обиды и непонимания в себе, будучи не в силах (и, как правило, не желая) их выразить. Отрицательные реакции Рак выражает косвенно, плетя коварную интригу, и можно себе представить, чем это может кончиться. Однако отношения Рака и Льва развиваются катастрофически лишь на низшей ступени развития знаков. На более высоких ступенях они сильно смягчаются: Льва пленяет уют, в том числе и эмоциональный, который создает Рак, а Раку по душе прямота и благородство Льва, и они охотно прощают друг другу многие недостатки.

* * *

Если Солнце стоит во Льве, то душа человека хочет проявиться во время его целенаправленной деятельности, а это в условиях современной культуры затруднительно. Как заметил Льву, стоявшему в шеренге замерших по стойке "смирно" солдат, его командир: "Вы не могли бы стоять менее выразительно?" Солнечный Лев - не может, и это трудно понять окружающим, которые считают, что он глупо выпендривается. А по-хорошему, им нужно любоваться и ему подражать, и тогда сам солнечный Лев достигнет небывалых высот, а окружающие его приобщатся к радости, красоте и высшей непринужденности. Однако Солнце во Льве не прощает ошибок, человеку нужно учиться жить точно по дао, все время балансируя на канате над пропастью.

Человек с асцендентом во Льве имеет способности стихийного лидера, это его естественная первая реакция, что может часто вести к неприятным последствиям, особенно когда за внешней уверенностью в себе ничего не стоит. Такой человек воспринимает мир через энергетические потоки, а это очень обедняет для него окружающую действительность, которая часто представлена тонкими, но бледными оттенками. Характерны пылкие реакции и ожидание того же от других. В личностном общении сначала привлекателен, но, если нет внутреннего содержания, павлиний хвост быстро оказывается однообразным.

Луна во Льве дает инстинктивно демонстративного человека, он внутренне как бы все время на сцене и оценивает себя глазами других. Такого ребенка нельзя воспитать жестко, так как у него живая душа, и он создан для того, чтобы радовать собой мир. Если это женщина, то ей обязательно нужно слегка кокетничать, если мужчина, то он любит ярких и пылких женщин и сам импонирует им.

Лекция 7

ДЕВА

Дева представляет стихию земли в высшем выражении (зона оформления). Наиболее характерной чертой Девы является видение и ощущение формы через подробности, через них Дева реализуется, в них она видит и высший смысл бытия.

В отличие от Тельца, который воспринимает форму инстинктивно, Дева осознает себя носителем формы и очень этим гордится, в низшей октаве откровенно презирает все остальные знаки (кроме Тельца), считая их эфемерными идеалистами. Типичная Дева средней октавы - это Эркюль Пуаро, детектив, обнаруживающий преступника по тончайшим несоответствиям, выявляемым в результате скрупулезного анализа всех деталей и обстоятельств преступления. Парадокс Девы заключается в том, что она дробит детали до такой степени, что это уже теряет смысл, и ощущение формы пропадает. Низшая Дева так вязнет в деталях, что убивает и форму, и жизнь вокруг себя. Отточенный бюрократический аппарат, создававшийся когда-то для людей и полностью подчинивший их себе, управляется низшей Девой. Для нее характерна безличная форма: "Так надо. Есть мнение", - и вам начинает казаться, что она открыла новые законы природы, а может быть, и владеет Божественной мудростью.

В то же время Дева - основа жизни, если противопоставлять Космос Хаосу, ибо именно она вводит порядок и за ним следит. Плохо, когда она не поспевает за течением жизни и настаивает на устаревших схемах, но без нее все развалится и обратится в пыль.

К чистоте и порядку Дева относится болезненно, инстинктивно чувствуя, что это одна из ее главных кармических задач. Наведение чистоты есть возрождение первоначальной формы, и, между прочим, является важнейшим магическим актом. Пораженная Дева часто живет в страшной грязи, но от этого сильно страдает; при проработке это может вылиться в болезненную чистоплотность и брезгливость, причем многие типичные Девы сочетают оба качества: в чем-то непереносимые чистюли, а где-то жуткие неряхи.

Дева не целомудренна; она подробна и склонна рассматривать половой акт с физиологической точки зрения; часто он противоречит ее представлениям о гигиене и потому кажется предосудительным. Но если Дева начинает свое сексуальное раскрепощение, она (он) вооружается хронометром и штангенциркулем и может быть чудовищно непристойной. Однако в принципе Дева, в отличие от Тельца, не очень чувственна, хотя часто абстрактно сентиментальна.

Дева - знак крайностей. С одной стороны, любовь к мелочам и подробностям жизни и превосходное знание ботаники - обязательная черта настоящего поэта, писателя и художника, который умеет через акцент, деталь передать ощущение целого, сущности. С другой стороны, анализировать и расчленять на детали можно только то, что вам для этого специально дано, и нужно при этом помнить, что оно - живое и от анализа всегда страдает, как от вивисекции. Неразвитая Дева этого не понимает. Она расчленяет все, в том числе мистические откровения и озарения, теряя при этом содержание, и после этого говорит: "По-моему, здесь нет никакого смысла". В этом беда всех знаков зоны оформления: они стремятся распространиться вширь и навязать свой принцип всему миру.

Таким образом, Дева, давая основу синтеза, оказывается к нему совершенно неспособной. Ее можно сравнить с картошкой в овощном салате, она - основа, соль земли, фундамент жизни, принцип подробной работы с формой, то есть систематического труда; и в то же время ей не хватает фантазии, вдохновения, мгновенной мистической интуиции.

У развитой Девы высока требовательность к себе, у неразвитой - к другим. Высокая Дева занимается трудом, в котором требуется высокий уровень точности и аккуратности, например, хирургией. Дева вообще неравнодушна к медицине и проблемам здоровья и гигиены, правильного питания и т.п. Под Девой находится хатха-йога, а высшая октава Девы представлена карма-йогой - принципом самоотверженного бескорыстного труда.

Реализованная Дева настолько отличается от нереализованной, что может показаться странным, что два таких разных человека относятся к одному знаку. Дело в том, что при невозможности реализовать свою кармическую программу Дева идет по пути вытеснения и отрицания, и принципы чистоты, усердия, аккуратности, серьезности превращаются в нечистоплотность, безалаберность, безответственность и равнодушие ко всему, кроме своих капризов и комплексов. Зато последние у нереализованной Девы разнообразны и вычурны, а неврозы навязчивости (особенно при поражении) достойны внимания З. Фрейда. Вообще непроработанная пораженная Дева одновременно чрезвычайно несчастна и совершенно ужасна.

* * *

Между Девой и Овном стоит символический аспект квиконса (150о), который может дать высшее совершенство, а может выбить из седла. Дева нравится Овну, но ведет себя так, что сильно его раздражает, а может и просто сводить с ума: Овен рассчитывает на то, что Дева разделит с ним огненный порыв, а она начинает с любопытством, но достаточно спокойно анализировать его чувства и поведение, что действует на Овна как ведро холодной воды. Если Овен сильнее Девы, то (огонь сушит землю) он погружает ее полностью в чуждую ей стихию, в которой Дева теряется, не в силах постичь несвойственный ей стиль жизни и мышления, и тщетно пытается ухватиться за мелкие подробности, совершенно несущественные для Овна, и усмотреть через них смысл происходящего. С другой стороны, Дева может привести Овна в чувство, сократить неумеренный порыв, дать ему реальную почву для деятельности, спустить с энергетических небес на материальную землю. Правда, это ему не дастся легко, но для Овна важны практические результаты, и он часто склонен сотрудничать с Девой. Наоборот, Овен дает Деве необходимую ей энергию и выводит ее из бледных абстрактно-романтических фантазий, которые ей так свойственны в периоды, когда у нее не хватает сил сделать намеченную работу. Дева чувствует в Овне ту настоящую силу, которой ей в действительности не хватает и которую она в принципе может укротить и направить на конструктивную деятельность (если только не будет слишком распыляться).

Дева и Телец образуют символический трин (120о), они хорошо понимают друг друга. Когда они сходятся вместе, им не вполне ясно, чем занимаются все остальные, но очевидно, что чем-то эфемерным. Что может быть важнее формы и работы с ней? В то же время Тельцу представляется, что Дева слишком разбрасывается по мелочам, а Деве Телец кажется чересчур неповоротливым и упрямым, но претензии такого рода предъявлять друг другу всерьез они не склонны, а жаль. Впрочем, на людях с трином планет в Деве и Тельце (например, Солнце в 2о Тельца, Марс в 3о Девы) держится мир: это атланты.

Дева и Близнецы находятся в символическом квадрате (90о), что дает первоначально очень сложные отношения. Близнецы усугубляют хаотическое начало Девы, ибо все, что ей сообщают "просто так" или "к сведению", трудолюбивая Дева воспринимает как очередную работу и тут же начинает наводить порядок и чистоту в новой области мира, и в результате у нее разбегаются глаза и руки, она оказывается не в состоянии сделать ничего, а для Девы это губительно: она быстро деградирует. Наоборот, Дева нагружает Близнецов ворохами и тоннами совершенно несущественной и никому не нужной информации, они под ней изнемогают, а смысл их деятельности резко пропадает. С другой стороны, высоким Близнецам Дева необходима для практической проверки их философских идей, а Деве нужны Близнецы для того, чтобы, структурируя ее мир, выходить на уровень синтеза целого. Впрочем, для этого необходима еще стихия воды.

Отношение Девы к Раку благоприятно (секстиль), оба знака женские. Рак смотрит на мелочность Девы снисходительно, ее общий пассивный принцип восприятия мира (девиз: делаю ту работу, которая попадается на жизненном пути) ему понятен. Дева, при близком знакомстве, может стать связующим звеном между Раком и миром, помочь Раку в самовыражении. При хорошей проработке Рак может научить Деву более сущностно, эмоционально воспринимать мир.

Отношения Девы и Льва (полусекстиль) сложны, Лев обжигает Деву своим горячим дыханием, а она, разумеется, не может сразу пойти за ним. Дева с ее дотошностью мешает неразвитому Льву, который относится к своим недоработкам и ошибкам в соответствии с печально известным принципом "лес рубят - щепки летят". Но, развивая сотрудничество и повышая свой уровень, Дева и Лев обнаруживают, что очень полезны друг другу: Дева не только реализует энергию Льва, но и тонко подправляет его идеи, а Лев дает Деве точное практическое направление и не позволяет распыляться.

* * *

Асцендент в Деве дает человеку мозаичное восприятие мира, замечательное видение деталей, умение радоваться подробностям. Это дает знатока, ценителя. В то же время восприятие всегда есть синтетический акт и потому дается Деве с трудом, она часто туповата в ситуациях, когда по двум-трем намекам или штрихам требуется восстановить целое. Ей нужно все объяснять подробно (в обоих смыслах фразы). Однако восходящая Дева - это и духовная задача человека, которая в данном случае заключается в том, чтобы овладеть синтезом (освоив противоположный знак, то есть Рыб) и научиться создавать такие объекты, которые гармоничны сами по себе и символически содержатся в каждой своей детали.

Солнце в Деве на низком уровне дает крайнее занудство, человек живет по принципу "капля точит камень", и его капли одновременно очень эгоистичные и ядовитые. На вопрос: "Как поживаете?" - Дева низшей октавы ответит очень подробно и столь же скучно. Развитая солнечная Дева не занимается ерундой и делает все очень аккуратно и тщательно; особенно любит мир предметов, но и научные сведения содержит (в голове и на дискетах) в большем порядке.

Луна в Деве - трудное положение, теперь уже подсознание разложено по полочкам, а это не очень удачный вариант, поскольку там совершаются неформальные, синтетические и мистические акты, и со всем этим будет некоторая заминка. Кроме того, человеку будет требоваться (особенно при поражении Луны) всегда полное совершенство, ибо любая дисгармоничная деталь разрушит для него все целое. На высоком уровне большая требовательность к себе, возможны неврозы и слабое здоровье. Влиять на человека трудно, но его радуют и успокаивают такие материальные вещи, как уборка, поливание цветов, вкусная еда и красивая одежда.

Лекция 8

ВЕСЫ

Весы - воздушный знак зоны оформления - в некотором смысле воплощают высший закон природы, Абсолюта, закон равновесия и всеобщей связи, проявляющейся через гармонию. Воздух символизирует связь, но в случае Весов этот принцип достигается не канатом, а взаимной гармонией частей, составляющих целое. Подобно тому, как наиболее фундаментальный закон физики есть принцип наименьшего (точнее, стационарного) действия, то есть динамическое равновесие, Весы символизируют не статическое равновесие (шарик в нижней точке лунки), а динамическое: велосипедист на вираже, динамика соотношения демократии, диктатуры и хаоса, и т.д. Таким образом, Весы - символ уравновешенного, гармонично развивающегося процесса.

Если в Близнецах стихия воздуха проявляется просто как связь, передача информации от кого угодно к кому угодно (в этом смысле Близнецы - самый, быть может, демократичный знак), то для Весов уже совершенно небезразличен как характер информации, так и ее источник и адресат. Весы - знак высшего синтеза, они хорошо знают себе цену и не станут размениваться по пустякам. Типичные средние Весы представлены хозяйкой гостиной, которая очень четко чувствует социальный статус всех присутствующих и следит за тем, чтобы он не опускался ниже определенного уровня. А если кто-то из приглашенных позволит себе жест или реплику, выходящую за рамки, ему укажут на это столь недвусмысленно, что у него возникнет желание немедленно уйти и более не возвращаться.

Будучи знаком воздуха, Весы умны, быстро соображают, хорошо ориентируются в привычных ситуациях и моментально оценивают незнакомые. Их естественный импульс - всегда занять позицию справедливого судьи, который посмотрит на вопрос со всех сторон и вынесет беспристрастный приговор. При этом, однако, как воздушный знак, Весы интеллектуальны, логичны, активны, но совершенно не эмоциональны, часто даже откровенно холодны. Они считают, что эмоциональность ведет к пристрастности, а последняя - к необъективности, но забывают, что отсутствие эмпатии и сопереживания часто затрудняет понимание, особенно не воздушных знаков. Весам, как никакому другому знаку, свойственно интеллектуальное высокомерие, любовь к ощущению причастности, но уже не к чему угодно, как у Близнецов, а к следующему по высоте социальному кругу.

Весы низшей октавы склонны разрешать различные ситуации негодными средствами. Они никогда не выскажут своего мнения сразу (в отличие от Овна), но и не промолчат (в отличие от Рака), а последовательно рассмотрят 104 несущественных аспекта, найдут 8 граней и 10 интерпретаций, также не имеющих никакого отношения к существу вопроса. Для низших Весов характерны поэтому бессмысленная словесная суета, пустые разговоры и высокомерие при видимом внимании к собеседнику, а также общий фон непрошеных полезных советов, вызывающих чаще всего раздражение своей бессмысленностью.

Проблема поиска гармонии и смысла конкретных обстоятельств человеческой жизни - это во многом проблема Весов, которые требуют более глубокого взгляда на внешнюю и внутреннюю жизнь, чем это обычно удается человеку. По видимости, гармонии в мире нет, а есть лишь бессмысленные незаслуженные страдания и безнадежный хаос случайностей - такова позиция непроработанных Весов, обслуживающих общественное мнение. Однако области жизни человека, которыми управляют Весы - это те экзамены, которые у него принимает непосредственно безличный Абсолют, то есть самые главные в его жизни. Обычный способ поведения человека, пытающегося уравновесить чаши Весов, - это прыжки из одной из них (нижней) в другую и обратно (например, борьба с эгоизмом путем неподготовленного искусственного самоотречения и аскетизма, обычно кончающаяся неудачей и разочарованием в себе и своих силах). Однако требуется от человека совсем другое - встать над своей системой видения данного фрагмента мира и пересмотреть систему ценностей и целей, после чего Весы уравновешиваются сами. У пораженных Весов это, по крайней мере поначалу, не получается, они прыгают из одной чашки в другую до изнеможения, а амплитуда качаний все увеличивается, так что ситуация может кончиться даже конфликтно. Если же человек, управляемый Весами, пытается встать на определенную точку зрения и на ней настаивать, то Весы ему не дадут: через некоторое время обстоятельства изменятся так, что он просто будет вынужден рассмотреть обратную сторону монеты, как бы он этому ни противился.

Весы могут быть очень переменчивы: сегодня они вам улыбаются, милы и приветливы, а завтра смотрят свысока или вовсе не узнают; причины этой перемены могут быть довольно тонкими: например, вчера вечером Весы получили о вас (или о себе!) какую-то информацию, на основе которой было решено, что они находятся в более жирном слое элитарных сливок. При этом Весы не дадут вам никакой ощутимой мотивировки перемены своего отношения, как это сделал бы Телец, но и не обольют вас ни гневом (как Овен), ни презрением, как это типично для Льва, и у вас возникнет ощущение, что вы провинились непосредственно перед Абсолютом (насколько это возможно).

Внутренний комплекс Весов заключается в остром ощущении своей дисгармоничности. Нет ничего проще, чем нарушить гармонию - и в них, и в окружающем Весы мире, поэтому внутренне Весы - очень нежный и уязвимый знак, что они, впрочем, успешно маскируют под внешней холодностью и объективностью. Нужно понимать, что Весы именно стремятся (причем активно - мужской знак!) к гармонии, но вовсе не обладают ею изначально. В частности, пораженные Весы в своем стремлении уравновесить и рассудить чаще всего только все портят и получают многочисленные шишки, что, впрочем, нимало не умеряет их пыла в дальнейшем. Нереализованные Весы пытаются подавить свое стремление к красоте и справедливости, насильно внедряя в себя тезис "больно я им всем нужен". Нужен! Вопрос только в том, что сначала следует умерить свой пыл и высокомерие и тщательно разобраться в ситуации, и только после этого что-либо делать или говорить.

Важный момент, находящийся под Весами, - это формирование коллектива, писаных и неписаных законов, по которым он будет жить и которые обеспечат его существование и равновесие: внутреннее и с окружающей средой. Разумеется, труднее разрушить то, что находится под высшими Весами (красоту и тонкость высшей этики), нежели то, что управляется низшими (формальные правила поведения, законодательство и т.п.). В частности, суд (любой: гражданский, уголовный, политический) также управляется Весами, часто низшей октавы. Здесь (в насильственном порядке) осуществляется закон кармы, и следует помнить, что несправедливый по человеческим законам приговор всегда справедлив кармически (автор, правда, не рекомендует руководствоваться этим утверждениям судьям, ибо их карма заключается в поддержании социальной справедливости). Таким образом, низшие Весы императивно осуществляют кармическое равновесие, что часто воспринимается людьми, которые не верят в перевоплощения и не ощущают исторической перспективы развития своей души, как несправедливость и насилие, поэтому Весы нередко воспринимаются как самый жесткий знак Зодиака - недаром это единственный неживой символ (остальные - люди и животные). В одном отношении Абсолют совершенно безжалостен - он учит нас, хотим мы этого или нет. При этом Весы дают один из самых сложных уроков - они учат видеть гармонию и справедливость не локальную, а глобальную, и не в статике, а в динамике, в историческом развитии. А когда в вас насильно устанавливают равновесие и гармонию в соответствии с вашей кармической программой, а не с вашими представлениями и пожеланиями, то ощущения часто не из приятных...

Весы способны решать очень сложные задачи, и развитые Весы часто становятся архитекторами, дипломатами и цирковыми артистами (эти профессии, как и акценты знаков в личных гороскопах, часто наследуются от родителей). Высокие Весы действительно смотрят на мир сразу с нескольких точек зрения, и им часто трудно принять решение, что раздражает более прямолинейные знаки. Весам очень сложно проявить прямую сознательную жесткость, они всегда могут встать на точку зрения оппонента и на все что угодно посмотреть с любой стороны. Тем не менее, проработанные Весы все же способны на последовательное отстаивание определенной линии и точки зрения, но лишь тогда, когда они в ней совершенно уверены и тщательно изучили со всех сторон. Но для любых Весов ситуации, где компромисс невозможен и нет пути к торжеству справедливости, очень тяжелы.

Кармически основное поле деятельности Весов - конфликты и дисгармония, причем низшие Весы больше заняты острыми конфликтами и вопиющей несправедливостью, а высшие - более тонкими моментами: установлением хрупкого, часто невидимого миру баланса, для чего требуется внутреннее равновесие и спокойствие. Поэтому для высших Весов характерно умение не выходить из себя и не давать сдачи, а лишь отстраняться, делаться ментально и эмоционально прозрачными - а их защиту обеспечит Абсолют, который даст обидчику сдачи гораздо сильнее, чем тот рассчитывает.

Под низшими Весами идут характерные сплетни с финальным осуждением всех и вся с социальных позиций. Они в попытке примирить коллектив в длинной речи навесят множество ярлыков и всех смешают с грязью, не сказав толком ничего и вызвав лишь всеобщее раздражение. Высшие Весы могут нормализовать обстановку двумя-тремя точно выбранными фразами, сказанными с выверенной интонацией. Однако и попадают высшие Весы в грязный конфликт крайне редко.

Высшие Весы никого не будут ставить на место, и их элитарность носит духовный, а не светский характер. У них своя, очень жесткая индивидуальная этика, которая предусматривает большое внимание ко всем ситуациям, куда они попадают, и вполне определенное гомеопатическое, но весьма эффективное воздействие на них. Высшие Весы живут по дао, то есть в каждый момент делают ровно то, что от них требует Абсолют, но делают это очень точно. "Умеющий ходить не оставляет следов. Умеющий закрывать двери не пользуется замками, но закрывает их так, что открыть невозможно" (Лао Цзы, "Дао-дэ-цзин").

Развитые Весы (и Козерог) - это, может быть, самый ответственный знак, и хотя они бывают ментально-холодны, но гармония, которую они создают, есть сама Космическая любовь, и поэтому рядом с ними тепло.

* * *

Понимание взаимоотношений Овна и Весов очень важно не только для понимания аспекта оппозиции (180о), но и для формирования правильного представления о диалектическом противоречии, которое, правда, раскрывается лишь при анализе взаимоотношений всех шести пар противоположных знаков (Овен - Весы, Телец - Скорпион, Близнецы - Стрелец, Рак - Козерог, Лев - Водолей, Дева - Рыбы) и шести пар противоположных домов (I - VII, II - VIII, III - IX, IV - - X, V - XI, VI - XII).

Весы и Овен относятся к мужскому началу, поэтому их роднит активное отношение к миру. Но если Овен в каждый момент времени точно знает, что нужно делать, и стремится осуществить свой план немедленно, полностью игнорируя все, кроме своей идеи, то Весы, наоборот, не склонны поддаваться энергетическому порыву, а хотят рассмотреть вопрос со всех точек зрения, от чего овновский энтузиазм чахнет. "Это неправильно, потому что противоречит моим взглядам и центральной идее", - вот его основной и абсолютно (для него) убедительный аргумент в споре, и другие ему не нужны. Поэтому Овен, не слушая возражений, кидается на одну чашу весов в любой ситуации, она резко идет вниз, нарушаются гармония и баланс, затем следует возвратный удар кармы - и Овен выбит из седла и в глубокой депрессии осмысливает свое поражение, вспоминая рассуждения Весов: теперь они кажутся не столь бессмысленными, а иные опасения, казавшиеся невероятными, - прямо-таки пророческими. Весы, с другой стороны, видят на примере Овна два своих основных недостатка: во-первых, чтобы решить проблему, нужно ее не просто осмыслить, но и отнестись сущностно и искренне; кроме того, нельзя решать задачу сразу со всех сторон, а нужно в какой-то момент все же выбрать определенную точку зрения и в течение некоторого времени ей одной следовать, хотя это и ограничивает. Овен дает Весам энергию и устремленность, так им необходимую.

Сильные Весы легко отразят любую атаку слабого Овна - их чаши настолько тяжелы, что никакой энтузиазм и энергия их не сдвинут, а он, ударившись, лишится сил; они же легко могут направить Овна силой своей мысли и логики по любому нужному им пути.

Сильный Овен буквально сожжет Весы, под его напором они потеряют все свои внутренние критерии и будут показывать что ему угодно или вообще Бог знает что; могут превратиться во флюгер. На высоком уровне Овен и Весы обязательно стремятся овладеть принципами друг друга, ощущая, что это им совершенно необходимо (и, заметим, значительно легче, чем овладеть принципами Рака и Козерога, которые стоят в символическом квадрате к Овну и Весам).

Весы несколько раздражают Тельца (квиконс, 150о), смотреть со всех сторон и тем более взвешивать ему не хочется совершенно. С другой стороны, Телец слишком тяжеловесен и устойчив, Весам трудно под его напором, и к тому же он страшно убедителен. Однако Телец дает Весам смысл жизни, то есть форму, материю, которую они могут взвешивать, иначе они слишком легковесны. А Тельцу очень важна высшая сбалансированность его пути, который трудно скорректировать и потому нужно с самого начала очень точно выбирать.

Отношения Весов и Рака (квадрат, 90о) - это случай, когда вам попался очень тонкий и глубокий психолог- следователь, стремящийся к максимально точному анализу вашего преступления с целью вынесения наиболее справедливого приговора. Весам трудно взвесить обстоятельства Рака, при его закрытости и глубокой эмоциональности (Весы плохо понимают, что это такое). Раку очень трудно понять многосторонность и объективность Весов, Рак очень личный, субъективный знак, и ему у Весов стоило бы многому поучиться, хотя поначалу очень захочется увильнуть и отвести глаза - себе и другим.

* * *

Асцендент в Весах на низком уровне развития дает плохопереносимого человека, от которого трудно добиться толка. Онлучше воспринимает гармонию и дисгармонию, а обычная форма воздействия людей друг на друга - прямое давление - ему не совсем понятна. На низшем уровне он ищет гармонию, но видит одни блестки. Ему все время хочется вмешаться, чтобы все стало хорошо и справедливо, и чаще всего это не удается, что не делает его счастливее. На высшем уровне это кармический судья, постоянно транслирующий во всех ситуациях, где он оказывается, непосредственно волю Абсолюта. Это человек, который воспринимает мировую гармонию почти без искажений, и она постоянно сильно из него излучается, он умеет конструктивно трансформировать пороки и развязывать сложнейшие кармические узлы. Он видит динамику событий, в основном ее балансирует, но умеет и правильно толкнуть безнадежно падающего, так, чтобы его падение было максимально безболезненным.

Солнце в Весах - сложное положение, так как очень трудно личную волю постоянно направлять на достижение равновесия и гармонии, ибо для этого нужно отрешиться от личного взгляда на вещи, что дается далеко не всем и не сразу. Это положение требует от человека постоянного расширения сознания, его забота - неуклонное соблюдение закона кармы, баланса, справедливости (не узко понятой), постижение единства частей в целом.

Луна в Весах дает характерный комплекс внутреннего страдания по причине отсутствия гармонии в себе и в мире, острое ощущение уродливости, дисбаланса - но и радость от красоты, тонкое ее восприятие. Человек инстинктивно ориентирован на общественное подсознание, социальные нормы и страдает при их нарушении. Если Луна поражена - внутренняя неустойчивость, метания, неврозы при общей душевной холодности и инстинктивном эгоизме. С человеком, у которого Луна стоит гармонично, очень приятно общаться, хотя это общение будет несколько холодноватым, как всегда, когда Луна стоит в воздушных знаках.

Лекция 9

СКОРПИОН

Скорпион представляет стихию воды в зоне оформления. Он, таким образом, символизирует наиболее развитое проявление идеи трансформации, и в частности смерти, ибо смерть есть часть процесса трансформации. Две наиболее глубокие программы подсознания суть инстинкт жизни и инстинкт смерти, но последний просыпается редко (он призван облегчить и ускорить процесс умирания), а основным фоном человеческого существования служит инстинкт жизни, поэтому для людей идея трансформации в принципе болезненна, инстинкт жизни требует консервативного поведения: любое изменение трудно и опасно. А Скорпион - это живое трансформирующее начало, и поэтому его инстинктивно опасаются, хотя на примитивное уничтожение настроен лишь Скорпион низшей октавы. Но если в Раке идея трансформации реализуется главным образом как его собственное внутреннее изменение, то Скорпион интенсивнейшим образом меняет не только себя, но и окружающий его мир. Для него совершенно не характерны угрызения совести: если вы попались на его пути, вы должны быть в корне изменены или уничтожены, и сделать это должен именно он, Скорпион. А если вы этого не хотите, вы должны сами почуять опасность и скрыться. Если вы сделаете это сразу, Скорпион не станет вас преследовать: будучи женским знаком, он ждет, пока на него обратят внимание, не проявляя никакой активности или нетерпения, причем ждать, кажется, может вечно. Скорпион не жесток, кроме низшей октавы, но безжалостен, вернее, кажется безжалостным окружающим; для себя он просто последователен, любит доводить дело трансформации до конца.

Внутри себя Скорпион очень эмоционален, поскольку у него идут постоянные перемены в психике, которые сопровождаются глубокими и сильными эмоциями. Однако, будучи очень скрытным, он не любит их обнаруживать, что при поражении ведет к неврозам и психическим заболеваниям. В душе Скорпиона часто бушуют гнев, ненависть, презрение, и когда он их выражает, то делает это прямо и сильно (лукавство Рака ему не свойственно). Для Скорпиона характерен эмоциональный выплеск, подобный холодному водопаду, в котором растворены разнообразные яды. Для сравнения: гнев Овна подобен взрыву бомбы, Льва - извержению вулкана, а Стрельца - лесному пожару. Но следует помнить, что подобные внешние проявления Скорпиона вторичны, им всегда предшествует процесс внутреннего саморазрушения, которым низший и средний Скорпионы управлять не умеют (и не ставят себе этой задачи).

Вторая часть процесса трансформации - созидание - гораздо менее заметна, по крайней мере для поверхностного наблюдателя. Скорпион не склонен делать себе рекламу, его интересует реальная власть над миром, поэтому, убедившись лично в своих возможностях и успехах, он часто этим совершенно удовлетворяется. А его собственная внутренняя жизнь и ее перемены, иногда принципиальные (см. ниже: уровни Скорпиона), тоже редко замечаются окружающими.

Астрологи различают четыре уровня развития Скорпиона.

Первая, низшая, октава развития Скорпиона символизируется тарантулом. Это ядовитый паук, который кусает всех, кого может и когда может, жесток до садизма и не успокаивается до тех пор, пока жертва не погибла, не сбежала или не стала неуязвимой. Основная эмоция, которой питается тарантул, - это бессильная ненависть его жертвы. Кроме того, он, сам того не замечая, постоянно отравляет своим ядом и себя, особенно в ситуациях, когда его укус не приносит жертве вреда. Тарантул - превосходный черный учитель, если вы хотите истребить в себе гордыню, ложное чувство справедливости и чести, испытать свое терпение, милосердие и порядочность. Если вы окажетесь для него неуязвимым, он в расстроенных чувствах отползет сам, если начнете защищаться или контратаковать - он выиграл, а вы проиграли. Вообще ситуации, над которыми стоит Скорпион, очень ответственны. Если вы готовы к трансформации, они могут дать вам очень много, если же нет, то надолго опрокинуть и лишить жизни, поэтому под Скорпионом будьте осторожны, не проявляйте лишней активности: memento mori (помни о смерти - лат.).

Третья октава Скорпиона символизируется орлом. Могучий орел не станет нападать первым на слабейшего. Он надежно защитит своих близких от любого врага, но с ним будет безжалостен. Своим близким он будет хорошей матерью и нянькой, может быть, даже слишком внимательной. Если они совершат ошибку, он укажет на нее спокойно и твердо. Все Скорпионы прекрасные психологи (включая мелкую шпану, управляемую тарантулом), интересуются сексуальными вопросами и вопросами смерти, загробной жизни, оккультными науками, мистикой. Орел занимается ответственной и конструктивной трансформацией той части окружающего мира, которую он считает (ощущает) своей, и делает это хорошо. Кроме того, орел уже в значительной мере научился управлять своей психикой, и для него не характерны разрушительные психические процессы и эмоции, хотя у него постоянно идет интенсивная внутренняя работа.

Вторая октава Скорпиона - серая ящерица - является промежуточной между тарантулом и орлом. Серая ящерица уже редко опускается до уровня тарантула (хотя иногда, если ее сильно потревожить, это случается), но до уровня орла ей еще далеко - не хватает благородства, психологической культуры, умения разобраться в своих (и чужих) психических процессах. Поэтому в основном серая ящерица пассивна, в ней идет таинственный внутренний процесс, который закончится полетом могучего орла. А пока он еще не появился или слишком молод и не умеет летать, а крылья волочатся по земле. Однако общий скорпионовский магнетизм, сила взгляда, эмоциональность и способность к психологии у нее тоже есть.

Четвертая, высшая октава Скорпиона - это голубь, символ Святого Духа. Это человек, не имеющий в себе никакого зла и потому прозрачный для любой агрессии и защищенный от нее непосредственно Абсолютом (то есть если вам удастся посмотреть на голубя косо, то вам на голову чисто случайно тут же упадет кирпич). Вокруг такого человека распространяется сильное магическое поле, в котором самому отъявленному злодею хочется раскаяться, а обычный человек ощущает сильный импульс стать лучше и жить серьезно и праведно. Иногда такой кратковременный импульс меняет всю последующую жизнь, а именно в этом смысл паломничества к святым местам и людям. Святые (относящие себя к какой-либо религии и церкви или нет), обладающие даром духовного воздействия на человечество, часто имеют сильного Скорпиона в натальной карте (то есть в нем стоит несколько планет со многими аспектами).

Однако, несмотря на все различия в эволюционном уровне, любой Скорпион в глубине души знает, что он потенциально - голубь, и даже тарантул иногда может вдруг не ответить на агрессию, а стать прозрачным - и противник получит возвратный удар от Абсолюта (например, его замучает совесть) - а тарантул тут же обретет свой обычный облик и покусает агрессора дополнительно.

Все Скорпионы закрыты, психологически замкнуты, и мало кто понимает их глубокое чувство собственного достоинства (не уступающее Львиному), вытекающее из ощущения ответственности своей миссии, эмоциональность и память. Они помнят все, и в особенности зло, но не потому, что лично злопамятны (хотя тарантулы именно таковы), а потому, что зло для них индикатор поля деятельности, которое нужно перепахать и вырастить на нем добро. Для Скорпиона характерно глубокое проникновение в чужую психику, но в какой-то момент он от этого устает. Тогда ему нужно замкнуться, уйти в себя - и его регенеративные способности быстро вернут ему потраченную энергию.

Скорпионы изобретательны и, используя свои психологические возможности, могут легко манипулировать людьми. Вопрос их этики заключается в том, делают Скорпионы это для себя или ради других. Преследуя личные цели, Скорпион, этот природный режиссер, быстро деградирует.

Для того чтобы орлу стать голубем, ему нужно преодолеть искушение власти и могущества. Чтобы серой ящерице стать орлом, ей нужно преодолеть лень, невежество и соблазн эмоционального потребительства. Для того чтобы тарантулу стать серой ящерицей, ему нужно глубоко задуматься.

* * *

Взаимоотношения Скорпиона и Овна (символический квиконс, 150о) первоначально очень остры. Сильный Овен наносит эмоциональному Скорпиону такой удар, что тот долго не может прийти в себя, это похоже на взрыв глубинной бомбы (Овен) около подводной лодки (Скорпион). Наоборот, сильный Скорпион может успешно манипулировать Овном, уходить от его ударов, когда Овен в силе, и наносить свои, когда Овен в депрессии, и в результате его уничтожить или полностью подчинить своей воле. Но Скорпион может направить энергию Овна на совершенствование самого Овна, и тогда возможны большие конструктивные перемены в его жизни. Если же Скорпиону удастся так изменить себя, чтобы освоить направленную на него энергию Овна, то это означает большую победу Скорпиона над собой; в частности, принятие Овна требует от Скорпиона выработки столь ему необходимой внутренней скромности, поскольку Овен ярче любого другого знака Зодиака.

Скорпион и Телец (аспект оппозиции) очень нужны друг другу, и в то же время на низшем уровне у них идет постоянная глухая борьба двух упрямцев. Скорпион настойчиво пытается вывести Тельца из состояния спокойствия, лени или устойчивой работы, постоянно находя незащищенные места и пытаясь в них Тельца укусить. Это, однако, непросто, у Тельца толстая кожа и очень материалистический взгляд на вещи. Поэтому Скорпиону нужно долго работать, чтобы хоть как-то обратить на себя тельцовское внимание; однако Скорпион упорен, и порой ему удается вывести Тельца из себя, после чего последний, взбесившись, может его сильно потоптать. Однако более развитый Скорпион не идет воевать с Тельцом, а старается помочь тому преодолеть наиболее кристаллизованные, затвердевшие и устаревшие привычки, взгляды, убеждения, представления и идеалы. В свою очередь развитый Телец дает Скорпиону почву, основу деятельности, чтобы тот не ел исключительно самого себя. Баланс Тельца и Скорпиона можно уподобить перепахиванию поля: бык (Телец) тянет плуг (Скорпион), который переворачивает пласт земли. Если Скорпион слабее, то пласт будет слишком тонок; если же слабее Телец, то плуг не сдвинется с места, и никакой конструктивной работы не будет.

Отношения между Скорпионом и Львом (символический квадрат) на высшем уровне очень конструктивны. Скорпион методично помогает перестраиваться Льву, который снабжает Скорпиона ровным потоком энергии и энтузиазма, отвлекая последнего от постоянных мыслей о самоубийстве. А на низшем уровне знакам воды свойственна несжимаемость, то есть сохранение внутреннего постоянства под прямым давлением извне, хотя по видимости они, как вода, принимают форму объемлющего сосуда. Поэтому отношения Льва и Скорпиона складываются поначалу очень тяжело, они совершенно не понимают друг друга. Прямота и явная гордость Льва разбиваются о закрытость, гипнотизм и внутреннюю самоуверенность Скорпиона; Лев жжет его своим огнем, а Скорпион в ответ больно и ядовито кусается.

Отношения между Скорпионом и Раком гармоничны (аспект трина), но, если у человека в натальной карте есть трин планет в Скорпионе и Раке, ему грозит опасность разменяться на трансформации по мелочам, это не особенно конструктивно, но сулит массу приятных эмоций (все водные знаки эмоциональные наркоманы, а при сильном поражении могут быть и обычными наркоманами и алкоголиками).

* * *

Асцендент в Скорпионе дает человека, мимо которого трудно пройти, его не заметив: он распространяет сильный магический или сексуальный аромат. Он колюч, легко и мимоходом всегда ткнет в ваше больное место. С другой стороны, люди ему легко доверяют свои тайны, он умеет их хранить (если не противоречат другие факторы гороскопа), вообще молчалив и внимателен. Ему нужно понять, что он должен изменить в жизни многое, но в первую очередь самого себя. Ко всему относится пристрастно, эмоционально, а нужно учиться спокойной трансформации. Здесь на помощь приходит подключение родственной стихии земли.

Солнце в Скорпионе дает человека, который обязательно немножко психолог, его воля направлена на изменение реальности - внешней и внутренней - своей и других людей. Но здесь мало смутного ощущения своего призвания, нужна систематическая работа. Нереализованный отчаявшийся солнечный Скорпион предается систематическому самоуничтожению. А самореализация требует освоения других стихий, в особенности трудных для Скорпиона огня и воздуха. Скорпиону очень сложно понять легкомыслие Близнецов, беззаботность Овна, демонстративную открытость Стрельца и безличность Водолея; а что касается самореализации, то Скорпиону следует помнить, что максимум, на что он должен рассчитывать, - это чувство выполненного долга: благодарность обычно достается другим знакам.

Луна в Скорпионе дает человека с очень интенсивной эмоциональной жизнью и общей внутренней неустойчивостью. Характерный комплекс неполноценности: отсутствие почвы под ногами, сбивающие с ног страсти (свои или чужие). На низком уровне - эмоциональный вампир, питается любыми чужими эмоциями, в том числе и отрицательными. Но очень большие возможности для развития, при проработке глубокий и тонкий человек, психолог, гипнотизер или дрессировщик ядовитых змей.

Лекция 10

СТРЕЛЕЦ

Стрелец относится к стихии огня и открывает зону трансформации, где стихии представлены уже несколько идеально и начинается их разрушение, так что в каждом знаке зоны трансформации есть оттенок следующей по порядку стихии, в частности, в Стрельце - стихии земли. Можно сказать, что в знаках зоны Шивы стихии уже обладают некоторой мудростью и почти выходят на уровень философского осмысления себя.

В Стрельце стихия огня выражена более тонко, чем в Овне и Льве, он скорее воспользуется словами, чем пистолетом, но, тем не менее, он прекрасно понимает и того и другого, и при случае может обнаружить свое более чем интимное родство с этими огненными знаками.

Символ Стрельца - кентавр с луком и стрелами, и обычно его цель бывает поражена, хотя вовсе не обязательно именно так, как имел в виду Стрелец. Впрочем, разницы в нюансах он часто не замечает, забывая, что несущественное для него может быть для другого жизненно важным. Например, чувство юмора, которое типично для солдат и балаганных шутов, в высшей степени устраивает его самого, однако может шокировать не только Деву, но даже Скорпиона, и весьма сомнительно, чтобы Стрелец обратил на это внимание. Ему не до ваших реакций, Стрелец видит мир в целом, ему нужно принести туда очень важную идею, и у него просто нет времени разбрасываться по мелочам и несущественным подробностям, вроде, например, вашей внутренней жизни. Главное - что он очень добр, доброжелателен и точно знает Божественную точку зрения в общем - а уж в частностях разбирайтесь, пожалуйста, сами. Если вы ему скажете, что между полюсами имеется промежуточное пространство с достойной изучения неизведанной структурой, он быстро заскучает и побежит искать кого-нибудь другого, менее занудного. Впрочем, вам он на прощание улыбнется такой ослепительной улыбкой, что вы окажетесь не в силах на него обидеться.

Вообще Стрелец излучает неотразимое обаяние. У него нет грубости Овна, жестокости и силы прямого давления Льва, а энергии в целом не меньше, чем у этих знаков; а что есть обаяние, как не энергетический поток? Стрелец полон идеей, но она несколько абстрактна, хотя безусловно направлена на практику; однако Стрелец не давит с помощью своей идеи, а как бы постоянно излучает ее в (заранее благодарное) пространство (если, конечно, он не воюет с вами лично, и тогда берегитесь!). Стрелец, что называется, прост (чего не скажешь о Скорпионе), и он часто недооценивает окружающий мир, воспринимает его неправильно и невнимательно. Но (и в этом его важный секрет) в целом он обычно представляет себе все верно, часто получая информацию непосредственно из высших сфер, которые направляют его твердую руку. В нем есть влияние стихии земли - определенное формообразующее начало, у него в душе есть совокупность форм, которые он в принципе строит или закладывает первый камень, чертит эскиз - но этого, к сожалению, мало, и часто его формы так и остаются непроработанными; однако если бы люди могли без предрассудков воспринимать его слова, мир был бы гораздо совершеннее.

В знаках зоны трансформации стихии проявляют космическую любовь, каждая по-своему; у Стрельца она выражается в устремленности к высшему началу, Абсолюту, что, конечно, каждый конкретный Стрелец формулирует по-своему, но огонь высшей устремленности ощущает каждый из них, и отсюда вытекают стрельцовский оптимизм и жизнерадостность.

В тех сферах жизни, которыми управляет Стрелец, через человека энергично транслируются некоторые высшие идеи. При этом вопрос для человека ставится так: насколько адекватно он может эти идеи выразить понятным для окружающих образом? Здесь требуется и духовный рост, и расширение сознания, и тщательная проработка формы.

Однако у Стрельца есть характерное искушение поверхностности, вернее, непостоянства: он слишком легко переключается с одного на другое. Если Лев напоминает огнемет, то Стрелец - газовую горелку со множеством языков пламени: если задуть один, горят все остальные, а через некоторое время они зажгут и тот, потухший. Поэтому основные проблемы Стрельца суть невнимательность и безответственность. Ему трудно отказать кому-либо в помощи и, более того, хочется всем помочь. Стрелец раздает множество обещаний, искренне пытается их выполнить, естественно, выполняет не все и не сразу. В его стремлениях всегда есть привкус идеала, и ему кажется, что это его в целом оправдывает... и здесь он сильно заблуждается. На весах кармы хорошие и плохие дела не уравновешиваются, а одно-единственное невыполненное обещание порой может принести больше бед, чем это можно себе представить. Вследствие его невнимательности светлые идеи и энергия Стрельца зачастую попадают в распоряжение вампиров или просто людей низкого эволюционного уровня и направляются прямо на зло.

Стрелец не терпит, чтобы ему говорили поперек. У него есть несравненное оружие - его стрелы, которыми он может пригвоздить к месту самых ловких Близнецов и самую скользкую Рыбу. Высокий Стрелец пускает сверкающую стрелу прямо в небо, но то, с чем она возвращается, может его и человечество опалить, ибо человек не готов к восприятию истины слишком высокого порядка. А несколько раз обжегшийся Стрелец потухает, скисает, теряет надежду на самореализацию и представляет собой очень жалкое зрелище. Если вам удалось довести Стрельца до такого состояния, знайте, что вы совершили большое преступление. Стрельцу дан многогранный дар, он должен излучать энергию идеала, и не только его вина, если окружающее его общество не может этого воспринять. А знаки огня все очень уязвимы, они должны вдохновить людей, что, может быть, самая трудная из кармических задач: любая мать знает, что легче сделать самой, чем выучить и заставить ребенка. Очень трудно жить на энтузиазме и реализовываться через других. Задача Стрельца сложна вдвойне, поскольку Абсолют, снабжая его стрелы большой энергией, требует, чтобы они попали точно в цель, а если Стрелец промахнется, то его стрела летит обратно и поражает его самого. Чтобы этого не происходило, Стрелец всегда должен быть источником энергии сам (хотя это иногда покажется ему несправедливым), не беречь ее для себя, не просить у других; иначе он быстро становится циником и вампиром. Если Стрелец попадает в чуждую среду, он рискует, что его не поймут, всю энергию съедят и ничего не дадут миру взамен; такого общества ему следует избегать и не метать бисера перед свиньями.

Неразвитый Стрелец слишком полон собой, он обижает людей своей непоследовательностью. Если он начинает заниматься делами одного человека, и у него тут же ничего не получается, Стрелец быстро переключается с этого человека на следующего, что может показаться крайне неэтичным. Веселье и непосредственность Стрельца иногда переносятся с трудом. Неприятно иметь друга, который, навестив вас в больнице и узнав, что вы пролежите там еще полгода, заявляет на прощанье: "Ну, держись, старина, а как выпустят - сразу звони, непременно встретимся!" Низший Стрелец считает, что цель оправдывает средства; высший понимает, что средства - это жизнь, а цель - идеал, и стремится найти между ними правильное соотношение.

Главный идеал Стрельца - это свобода, что проявляется буквально во всем, в частности, в отношении к браку. Одно дело - пылкие любовные отношения, другое - цепи Гименея. Чуть что не так - и низший Стрелец скачет прочь во весь опор, не разбирая дороги. Мысль об ответственности тяготит Стрельца, брак слишком серьезен и материален, не только с женщиной (мужчиной), но и тесный союз с любой продолжительной практической деятельностью. Но, однажды женившись, Стрелец обнаруживает, что не так страшен черт, как его малюют, легко адаптируется к новой реальности и не терпит лишь ненужного (с его точки зрения) притеснения, особенно выраженного в словах, чужих и его собственных. Для Стрельца слово не каприз, а истинная необходимость.

Стрельца следует правильно понимать. Если он вас через раз неудержимо хвалит и разносит в пух, и то, и другое есть способ выражения его мыслей и чувств: на самом деле они гораздо спокойнее, умереннее; если это ваш начальник, то он вас повысит или уволит примерно за те же действия, что и менее темпераментный знак, хотя сразу это не очевидно. И все же огонь Стрельца обычно благороднее овновского и львиного, он не так давит и опаляет.

В тех сферах, которыми управляет Стрелец, человеку свойственны общефилософский взгляд на вещи, религиозность, порой страстная. Сильный Стрелец в развитом варианте может быть вдохновенным проповедником, несущим людям искру Божью. Однако независимость Стрельца оборачивается самоуверенностью: "Я, и только я, владею истиной в последней инстанции". Когда Стрелец становится неадекватным ситуации, для него характерно огненное буйство, подобное степному пожару, глупая, но интенсивная ирония, мощное неприкрытое хамство, прямая агрессия. Однако все это редко длится долго, Стрелец быстро отходит и забывает свой гнев и его причину; совесть, впрочем, мучает его редко, чаще ему неприятно, что его так превратно поняли.

* * *

Отношения Стрельца с Овном (трин) гармоничны, они хорошо понимают друг друга. Овен может заимствовать идею Стрельца, усилить ее и направить в жизнь; для Стрельца Овен может быть учителем постоянства и энергичной проработки одной идеи. Если у человека есть трин двух планет в огненных знаках, то через него идет постоянный поток энергии и идей, он это чувствует и очень уверен в себе. Он удачлив, получает от жизни много любви (в тех домах, где стоят планеты) и воспринимает это как должное.

Отношения Стрельца и Близнецов (оппозиция) каждому астрологу нужно очень тщательно продумать. Оба знака мужские, стремятся активно влиять на мир, но если Стрелец горячо транслирует идею сверху вниз, из горних высот на землю, то Близнецы распространяют информацию горизонтально. Стрелец не дает возможности Близнецам стать плоскими сплетниками, а Близнецы соединяют Стрельца с миром. В то же время низшие Близнецы безнадежно опошляют идеи Стрельца (репортер берет интервью у старца: "А каковы ваши планы на ближайшее будущее?" - "Следующие два-три воплощения предполагаю жить на Земле").

Отношения Девы и Стрельца классически-напряженные (квадрат), и в то же время качества каждого из знаков жизненно важно освоить другому. Дева (не без оснований) думает о Стрельце: "С таким энтузиазмом еще бы и работать научиться - так цены бы ему не было". И презирает за общие фразы ("Уж я-то сотворю свой идеал по крупиночке", - думает она), не в силах понять, что именно за ними скрыто то глобальное видение, которого ей так недостает. Стрелец же презирает Деву за конкретность, приземленность и занудство, то есть именно за то, чему он должен учиться...

* * *

Асцендент в Стрельце дает человека веселого, жизнерадостного, склонного к грубому юмору. Восприятие мира идет через идеи, лучше возвышенные, на все остальное приходится обращать внимание с некоторым трудом. Пылкость, склонность разбрасываться, плохо переносит конкурентов: любит быть в центре напряженного внимания. Реализация восходящего Стрельца трудна, поскольку подразумевает духовное воздействие на окружение (не обязательно духовный лидер, но, во всяком случае, человек, активизирующий в людях высшее начало).

Солнце в Стрельце ставит человека в трудное положение: ему все время приходится смотреть на мир и его части в целом, и притом его постоянно обуревают различные идеи, которые все хотят быть реализованными. Ему не хватает возможностей конкретной проработки, но зато (если нет сильного поражения) идей всегда хватает и энергии тоже.

Луна в Стрельце (кроме сильного поражения) дает человека, которого очень трудно сильно и надолго обидеть. После удара он встает с улыбкой, а в обычное время светится изнутри и украшает собой мир. Ходит мягко, пластично, иногда (когда говорит, не подумав) бывает грубоват, но внутренне безвреден (разумеется, характеристики, подобные последней, всегда нужно сопровождать ремаркой: "Если не противоречат остальные факторы гороскопа." Автор надеется, что читатель это понимает).

Лекция 11

КОЗЕРОГ

Козерог относится к зоне трансформации стихии земли. Его знак - это коза с рыбьим хвостом, а такому животному очень неудобно перемещаться в пространстве, особенно лезть в гору. Тем не менее, именно это занятие наиболее типично для Козерога.

Для Козерога стихия земли - несколько более общее понятие, чем для Тельца и Девы. Козерог занят творением таких форм, которые являются промежуточными между тонкими и плотными; это, например, коллектив людей, занятых определенной практической деятельностью. Козерог, таким образом, в первую очередь практический организатор. Если у него нет коллектива, он организует свою собственную жизнь, подчиняя ее конкретной практической идее, требующей длительных усилий. Сделать из яростной толпы, штурмующей прилавок с дефицитным товаром, смирную, строго упорядоченную списком очередь - типичный поступок в стиле Козерога. Козерог всегда творит форму в тонком мире, но в тех его слоях, которые ближе всего к миру материальному, так что плоды его деятельности материальны и видны очень хорошо, но работает Козерог все же именно в мире тонком, хотя чаще всего не только не верит в его существование, но даже и незнаком с этим понятием, поскольку большинство типичных Козерогов - выраженные материалисты и идеальным не интересуются.

У Козерога нет той прямолинейности, которая характерна для Тельца, и мелочности, типичной для Девы. Влияние стихии воздуха делает Козерога достаточно гибким, недогматичным и способным на интригу, он легко соотносит различные привходящие обстоятельства. Для Козерога характерны целеустремленность, ответственность, серьезность и практичность - он как будто чувствует, что ему на целую жизнь дали одну, но очень большую и трудную кармическую задачу; а когда он ее выполнит, то:

"Ну разве это много - хочу, чтоб мой портрет

Застенчиво и строго смотрел со всех газет".

Впрочем, "смотрел со всех газет" - это тайная мечта, а "застенчиво и строго" - типично для Козерога в любом возрасте. Это не эстрадный певец, но карьера классика политэкономии его безусловно привлекает. Как представителю стихии земли, Козерогу свойственен материализм в лучшем смысле слова, то есть инстинктивное понимание и ощущение формы, но, в отличие от Тельца и Девы, еще и некоторых тонких форм - например, организационных. Он ощущает, какой коллектив чего стоит, и какие организационные методы и формы следует использовать, чтобы он сделал именно то, что требуется; другими словами, Козерог - прирожденный администратор.

В областях, которыми управляет Козерог, находятся самые практически нужные и самые трудные из всех ваших жизненных задач. Здесь вы обязательно столкнетесь с препятствиями, которые нужно будет настойчиво и не спеша преодолевать, карабкаться, подобно горной козе, по крутым склонам, не влезая на отвесные скалы и ледопады, но аккуратно их обходя. У вас возникнет необходимость расширения сознания и, часто после большого количества напрасно потраченного времени и усилий, вы растеряете кучу нетерпения и легкомыслия и обретете много мудрости. Все тонкие формы демонстрируются человеку только тогда, когда он внутренне готов их воспринять (в религии это состояние называется верой), причем демонстрируются всегда косвенно. В каком соотношении данному коллективу необходимы кнут и пряник? Что больше повысит производительность труда и знтузиазм - свободный график или премия? Все это тонкие вопросы во всех смыслах слова, но их решение тут же материализуется в результатах труда коллектива. На этом примере видны сложности, типичные для работы Козерога.

Еще одна сложность, с которой постоянно встречается Козерог, переживается им как несправедливость со стороны судьбы в целом и отдельных лиц в частности. Однако это практически неизбежно: при выполнении длинных и сложных кармических задач Абсолют не спешит с вознаграждением, но внимательно следит за правильным их выполнением, сигнализируя человеку об отклонениях от истинного пути именно так: "незаслуженными" неприятностями, разочарованиями, обидами и прочими препятствиями.

Понятно, что все это нелегко, и Козерог обладает чертами характера, необходимыми для того, чтобы реализовать сложные проекты. Это горная коза, неутомимо карабкающаяся к вершине горы, правильно (хотя и не безошибочно) выбирая дорогу (это - от влияния стихии воздуха) - а цель и целеустремленность даны ей свыше, хотя и не всегда ею осознаются. Козерог творит формы, их фактически не видя (в отличие от Девы и Тельца), он идет инстинктивно, пробирается ощупью. Тем не менее (стихия земли) он творит земные дела, поэтому в тонком мире он работает лишь подсознательно, а практически он вполне трезво пытается управлять людьми, находится в интимных отношениях с финансами, его ценности всегда материальны.

Высший Козерог - это практический духовный учитель, который создает практическую религию, реально меняющую внутреннюю и внешнюю жизнь людей, ее исповедующих. Он создает такие тонкие формы (учение, молитвы, типы медитации), которые материализуются как в душах отдельных людей, так и в судьбах больших социальных групп (образуются государства, социальные системы и т.п.). Для Козерога нет границ, чем бы он ни занимался. Если современный Козерог, преодолев наивный материализм эпохи, начнет заниматься оккультными науками, он и здесь (не сразу, конечно) разберется и, более того, найдет массу чисто практических приложений.

Символом Козерога низшей октавы служит паук. Пока он не нашел себя, он тих и робок, но в каком-то своем углу методично ткет паутину, и однажды в нее попадет тот или иной более легкомысленный знак Зодиака (надо сказать, что все знаки легкомысленнее Козерога), и тогда паук высосет из него всю кровь, тихо, занудно, методично и безжалостно; Козероги вообще не особенно эмоциональны, прямо скажем, суховаты. Однако, если бы не занудная осторожность, Козерог давно бы свалился в пропасть - не стоит обманываться поверхностными впечатлениями, Козерог по равнине не ходит, его манят горы.

По природе Козерог пессимист, редко ошибается и не любит вслух предсказывать будущее, хотя видит его, быть может, лучше любого другого знака. Однако ему не хватает воображения предугадать фантастическую игру жизни, и он это чувствует. Если Козерог ошибается, он старается использовать свою ошибку и, свернув на неправильный путь, не возвращается строго назад, а пытается найти плавный поворот на основную дорогу; а полученный жизненный опыт всегда ему пригодится.

Козерог не фанатик, но очень последователен и этим силен; если он долго занимает какое-то место, всем начинает казаться, что убрать его оттуда просто невозможно: все дело развалится, и порой это именно так и есть. Но если Козерог не реализовал себя, ему (и всем окружающим) очень плохо, он постоянно нудит, унывает, требует сочувствия; мир представляется ему бессмысленным, хаотическим набором препятствий, горечи и разочарований (ослик Иа-Иа).

Астрологи любят рассуждать о том, какой из знаков Зодиака самый сильный. Это зависит от дистанции. На коротких дистанциях (дни) сильнее всего Овен, на более длинных (годы и месяцы) - Скорпион, на еще более длинных (долгие годы) - Телец, а если говорить о десятилетиях, то это, безусловно, Козерог. Однако, будучи женским знаком, Козерог в первую минуту дает пассивную реакцию, ему трудно прямо сказать "нет". С отказом он не торопится, надеясь спустить неприятную ситуацию "на тормозах"; если же реальность не отступает, он ищет компромисс, но заставить его работать в полную силу необычайно трудно. Где-то внутри у него живут идеалы, и вы можете попытаться апеллировать к ним. Козерог радостно согласится с тем, что они у него есть, но темпы работы и мироощущение у него не изменятся, внутрь себя он вас не пустит (он чем-то похож на Рака, но еще труднее идет на эмоциональные контакты). Дело в том, что Козерог призван исполнять жесткую кармическую программу, которая компенсирует ему отсутствие эмоциональной жизни работой, и (как он чувствует) ему не до сантиментов. На низких постах он трудолюбив, но незаметен, что не означает, что его не надо хвалить. Однако похвалы, которых он ждет, особые: вы должны спокойно показать, что вы его цените, и, главное, подтвердить его правоту по тем вопросам, которые он считает важными. А ваши эмоции он просто проигнорирует, сочтя неуместными. Это Овны, Стрельцы и Рыбы пусть горячатся и переживают; он - работает.

У Козерога интимные связи с историей. Это наука о прошлых тонких формах и их материальных проявлениях, и Козерог интуитивно ощущает связь времен и наполнен уважением к традиции, которая, он чувствует, является основой текущей реальности. Кроме того, у него хорошее чувство времени; развитый Козерог соразмерит важность вашего визита со своей кармической программой, и, придя к нему, вы не почувствуете, что он торопится, каким бы занятым человеком он ни был и какой бы пост ни занимал.

Основное чувство, с которым Козерог приступает к выполнению любой задачи и вступает в жизнь вообще, - это уныние. Сначала он всегда видит безнадежную гору хаоса и полную невозможность реализации своих (и навязанных чужих) планов. Однако с годами Козерог находит свое место в жизни и начинает молодеть, в том числе и физически; проходят даже некоторые хронические болезни, мучившие его с ранних лет, когда он казался окружающим юным старичком, как в плане недугов, так и в смысле мироощущения.

Через Козерога Космос проявляет свою любовь в виде практической деятельности. Однако это бывает трудно видеть в конкретных жизненных ситуациях: мы живем в трудную эпоху, и конструктивная работа почти всегда сопровождается откровенной войной.

* * *

Между Козерогом и Овном стоит символический квадрат, и отношения складываются с трудом. Традиционно считается, что Овна надо пасти (иначе он дичает и впадает в неукротимое буйство), и что лучше всех его пасет Козерог. Однако для этого Козерогу надо научиться не оказываться на прямом пути Овна, который его собьет в пропасть, а близнецовской прытью Козерог похвастаться не может. Это Маккиавелли, но не д'Артаньян. Поэтому Козерог должен выучиться не раздражать Овна, а всегда с ним дружить, не обращая его агрессивность на себя, но в то же время, апеллируя к растущему самосознанию Овна, направлять его общее развитие. Сам Козерог, нормальное состояние которого - полуголодная коза, может подкормиться энергией Овна (у последнего ее обычно в избытке), но не должен становиться паразитом; впрочем, Козерогам свойственен определенный аскетизм. В свою очередь, Овну Козерог представляется жутким занудой, и признать его авторитет Овну бывает очень сложно, для этого должно пройти время и случиться много предсказанных Козерогом овновских падений. После этого Овен умнеет, и их содружество с Козерогом может стать очень конструктивным.

Козерог и Рак находятся в символической оппозиции, но по некоторым признакам очень схожи; в них обоих очевидно женское начало, они пассивны и молчаливы. Но если Рак глубинно-эмоционален и склонен в первую очередь, постигая реальность, переваривать ее внутри себя, изменяясь сам, то Козерог внутренне холоден и пристально следит именно за внешним миром, его организуя и конструируя. Им непросто понять друг друга, и этот аспект трудно сбалансировать, он чаще всего дает крен в одну из двух сторон. Лишь на высоком уровне развития, когда становится ясным принцип тождественности (или хотя бы взаимовлияния) внешнего и внутреннего миров человека, баланс Рака и Козерога начинает устанавливаться.

* * *

Солнце в Козероге дает естественного руководителя, умеющего пользоваться существующим положением вещей, административной иерархией; не торопится и (в гармоничном гороскопе) с годами обретает большую мудрость и умение ценить и использовать фантазию подчиненных. Если это исполнитель, то обычно ответственный, если только его поручение соответствует (или хотя бы не противоречит) его внутренней глобальной жизненной программе. При поражении - типичный отрицательный чиновник, бюрократ и т.п.

Асцендент в Козероге дает большие внутренние проблемы. Человек все воспринимает через слово "надо" (часто жесткое воспитание в детстве), плохо умеет радоваться. Но это человек обычно сдержанный и здравый, и во взрослом возрасте к нему, как правило, относятся хорошо, он умеет сгладить конфликт. Однако его общий психологический фон (кроме совсем гармоничных карт) - общая неуверенность в себе, фобии, часто иррациональные. Здесь духовная задача - практическое духовное преобразование реальности, у каждого восходящего Козерога на своем уровне.

Луна в Козероге дает очень недоверчивого и подозрительного человека. Он подозревает всех в том, чем сам постоянно занимается: использовании других людей в своих целях как марионеток. Разумеется, если козерожьей Луне это сказать, она, во-первых, обидится, а во-вторых, возразит, что она, наоборот, слишком легкомысленна и доверчива, и ее поэтому часто обманывают. Подсознательное отношение к человеку как к средству осознается и изживается с большим трудом. Однако при проработке это положение дает человека с очень высоким уровнем ответственности за каждый свой шаг и большой целеустремленностью.

Лекция 12

ВОДОЛЕЙ

Водолей представляет стихию воздуха в зоне трансформации. Здесь воздух (связь, информация, мысль) представлен в несколько идеальном выражении, а также сказывается некоторое влияние стихии воды. Стихия воздуха и сама по себе не относится к материальному плану, а в случае Водолея приобретает чаще и вовсе экзотический и весьма оригинальный вид. Водолей соединяет то, что раньше не соединялось, и рассматривает то, что никому не приходило в голову рассмотреть, или с такой точки зрения, с какой это никогда не рассматривалось. Водолей - это знак великих научных открытий, изобретений и вообще прогресса. Водолеи часто говорят (и думают) что-то странное, необычное, непонятное современникам; разумеется, далеко не все они способны на настоящие открытия, но все они оригинальны, в низшей октаве сумасбродны и капризны, но тогда оригинально капризны, что не всегда могут и хотят оценить близкие. Основная задача Водолея - разобраться в бессвязной куче своих идей, и тогда он может изобрести что-то новое, понять новую связь старых элементов, то есть увидеть новый тип структуры. Водолей представляет новый тип мышления - так называемый метод гениального озарения, и вводит системное мышление и структурный подход, так распространившийся во второй половине XX века: это влияние грядущей эпохи Водолея (приблизительно 2000-4000 гг. н.э.), в которую постепенно переходит эпоха Рыб (1-2000 гг. н. э.), характеризовавшаяся мышлением мистически-практичным.

Водолей ментально мистичен, то есть ему в голову приходят от Абсолюта (на материалистическом языке - из подсознания или "неизвестно откуда") новые, неведомые ранее человечеству мысли и структуры, которые он пытается перевести на понятный людям язык. От этого меняется имеющаяся на Земле система понятий и представлений, иногда слегка, а иногда во многом. Таким образом, у Водолея влияние стихии воды сказывается в его целях, которые заключаются, говоря в общем, в прогрессе человечества: для среднего Водолея это научный или технический прогресс, для высшего - духовное развитие.

Водолей - холодный знак. Если Стрелец транслирует волю Божью через свое сердце, то Водолей - через голову. В то же время Водолей умен и внимателен к окружающему его миру, что может ввести вас в заблуждение. Если общительный и дружелюбный человек, едва познакомившись с вами, начнет задавать вам личные вопросы, но держится при этом несколько отчужденно, не обольщайтесь, думая, что он заинтересован в вас лично, но и не подозревайте в нем тайного агента: весьма вероятно, что вам встретился Водолей, и он в данный момент через вас как типичного представителя (неважно чего) изучает мир. Водолей плохо понимает, что такое любовь (не путать с сексом!), но зато очень высоко ценит дружбу. Управитель Водолея - планета Уран - была открыта в 1781 году, незадолго до Великой Французской Революции, провозгласившей основные принципы эпохи Водолея: свободу, равенство и братство (правда, эти слова в эпоху Рыб толковались несколько иначе, чем они будут звучать при Водолее).

Для Водолея характерен интерес только к тому, что для него является загадкой. Ему страшно интересно найти неизвестную закономерность, придумать структуру, организующую разрозненные факты. Те люди, которые разделят этот интерес и вместе с ним станут исследовать загадочные закономерности, станут его лучшими друзьями; а остальные - любопытными или скучными экспонатами, но в любом случае - хорошими знакомыми, которых у типичного Водолея неисчислимое множество (это свойственно всем воздушным знакам). Дружба дает Водолею не только (неплохую!) замену чувства любви, но также и ощущение общности с другими людьми, что в принципе для него представляет некоторую проблему: интимные душевные контакты у Водолея скорее исключение, чем правило.

Являясь проводником будущего, Водолей бывает в двух противоположных состояниях: наличия на земле или отсутствия на ней. В первом случае Водолей таков, как он описан выше: дружелюбен, внимателен, эксцентричен. Во втором состоянии он просто отсутствует: иногда пропадает физически, иногда видимым образом отключается в разговоре. Он внезапно умолкает и словно оказывается в другом пространстве, где разговаривает на ином, нам недоступном языке. Это пространство - будущее, а сам Водолей - своеобразная машина времени. Переход в иные измерения и, главное, получение оттуда информации дается Водолею нелегко, он сам часто плохо понимает, о чем идет речь, но чувствует, что это очень важно для его современников. Реализованный Водолей постигает (хотя бы частично) язык будущего и переводит его на земной; нереализованный, так ничего и не поняв, в лучшем случае остается неумным эксцентриком. В худшем случае информация, которую он не в силах освоить, оказывается чрезмерной для его сознания, и Водолей становится периодическим или постоянным пациентом психиатрической клиники.

Будучи воздушным знаком, Водолей не стремится к практическому внедрению своих идей, хотя и не возражает, когда это производится чужими руками. Даже развитый Водолей, чьи высказанные вслух идеи вполне реализуемы, не считает нужным этим заниматься: он полагает, что с его стороны главное - передать информацию, а дальше уж люди пусть сами разбираются, нужна она им или нет. Этим все воздушные знаки принципиально отличаются от огненных: для последних практические результаты их деятельности очень важны, воздушные же часто останавливаются там, где огненные только начинают. Водолей побывал в будущем, он принес оттуда новую идею, к которой далеко не все готовы, и он это прекрасно понимает. Этика Водолея предусматривает уважение к чужим концепциям и даже заблуждениям. Он может высказать свое мнение, но горячо спорить и убеждать не станет; личная борьба со штампами чужого и тем более общественного подсознания не входит в его задачу, пусть этим занимаются кто погорячее. А если вы не в силах вместить его слишком смелую или оригинальную мысль, тем хуже для вас - он дружелюбно улыбнется и будет разговаривать с кем-нибудь еще. Иногда это бывает очень жестоко - оставить друга жертвой искреннего заблуждения, но таков Водолей даже средней октавы. Зато с ним интересно.

В той области, где активен Водолей, человеку приходится трудно. Он должен избегать шаблонов, уметь посмотреть в будущее, услышать намек и его расшифровать - сначала для себя, а потом и для других. Это нелегко, возможны ошибки в интерпретации (ясновидение в настоящее время вообще мало ценится человечеством), но здесь мир ждет от вас чего-то еще никому пока неизвестного и совершенно замечательного; а при отсутствии проработки угрожает неуемная эксцентричность, воспринимаемая как кривляние и капризы. Водолей требует, чтобы вы ликвидировали штампы мышления и восприятия - иначе он не сможет проявиться. Причина этого в том, что Водолею необходима свобода - это главное. Ему нужно уметь слышать голос сверху, его понимать и интерпретировать на понятном внизу языке, и на его пути не должно быть препятствий. Но поскольку человек един, то препятствий в мышлении Водолей не терпит ни в каком виде, и в передвижении тоже недолюбливает. Но все же свободолюбие Водолея сильно отличается от стрельцовского; Стрелец опасается, как бы не овладели его сердцем и энтузиазмом, а Водолей беспокоится о своих мыслях и ментальных конструкциях, тщательно оберегая их от любого чужого влияния.

Водолей не ревнив и не склонен играть в психологические игры, когда говорится одно, подразумевается другое, а в целом получается жульничество с нечестным психологическим преимуществом и энергетический вампиризм. Если Водолея начать притеснять, он уйдет: он слишком занят своими идеями, чтобы с вами бороться.

Водолей символизирует ментальное проявление космической любви. Его типичное земное проявление - это классический образец рассеянного профессора, полностью поглощенного своими теориями (там он очень внимателен!). Обнаружив на кафедре, что он обут в ботинки разного цвета: черный и коричневый, он идет домой, но возвращается в прежнем виде, растерянно объясняя, что дома оказалась тоже разноцветная пара. Водолей широко смотрит на вещи, часто опережая свое время на много лет. Пораженный Водолей управляет бисексуальностью, половыми извращениями - теми социальными запретами, которые будут сняты не скоро. Секс волнует Водолея как загадка; если ему с данным партнером все ясно и понятно, Водолей теряет к нему значительную долю интереса.

Непроработанный Водолей дает ложную независимость. Человек делает глупости, которые ему самому кажутся очень оригинальными, и он почему-то на них настаивает, несмотря (иногда) на сильное сопротивление окружения. Дело в том, что в ситуациях, где активен Водолей, человек должен быть оригинальным и блестящим (и он это чувствует). Но для этого нужно много работать, быть может, больше, чем другим. А когда активен непроработанный Водолей, случаются непредсказуемые неприятности, кармический смысл которых заключается в том, чтобы заставить человека преодолеть врожденную или наведенную социумом тупость и посмотреть на что-то глазами будущего. Например, попав в больницу, начинаешь думать о карме не абстрактно, а конкретно, применительно к личной судьбе. Водолей льет воду из двух кувшинов - с мертвой и живой водой, как в русских народных сказках. Мертвая вода символизирует отмирающие элементы прошлого, живая - дыхание будущего.

В тех областях, которыми он управляет, у вас обязательно будет борьба между старым и новым, борьба, может быть, активная, но холодная, ментальная. Водолей управляет электричеством, радиоэлектроникой и т.п., и его символ иногда изображают не волнистыми, а ломаными линиями, как две молнии.

Если Водолей управляет вашим десятым домом (работа, карьера), - то мысль о жестком режиме будет для вас тягостна. Во всяком случае, вы потребуете от начальства определенной независимости в образе мыслей, и если этого не получите, будете несчастны. Тогда (низшая октава Водолея) у вас может выработаться упрямство. С другой стороны, Водолей умный и прогрессивный знак, который понимает, что не все готовы принять его прогрессорские идеи, поэтому он бывает довольно хитрым. Он искренен, но искренне транслирует ментальную идею, а не себя, что трудно понять более сущностным знакам (вообще женскому началу), и Водолей может этим пользоваться. На низшей октаве это умолчание, экивоки и тому подобные средства. На более высоком уровне Водолей понимает, что его концепция не проста, многогранна и требует последовательного изложения с нескольких разных точек зрения. Водолею вообще легко говорить не о себе, что является приятным и редким качеством, украшающим беседу с любым Водолеем - мужчиной и женщиной - но его и трудно расположить к себе традиционными методами, даже лесть не столь эффективна, как обычно.

Водолей управляет Россией, поэтому процесс перехода эпохи Рыб в эпоху Водолея здесь акцентирован.

* * *

Отношения Водолея и Стрельца (секстиль) очень конструктивны. Стрельцу не хватает четкой ментальной формулировки, которую ему помогает создать Водолей. Стрелец распределяет Космический огонь вообще, не обращая внимания на тонкости, вроде адреса и способа передачи своей энергии; Водолей же в силах разобраться как в том, откуда идет энергия Стрельца, так и в том, как ее следует организовать и упорядочить; и от совместной энергетической стрельцово- водолейской стрелы-мысли никто уже уйти не может.

Отношения Водолея и Овна (тоже секстиль) несколько иные. Водолей дает Овну достаточно высокую идею, которую Овен, если в силах ее понять, наполняет энергией и реализует. Овен снабжает Водолея энергией, дает пример искреннего энтузиазма и наполняет верой в будущее - если, конечно, отношения складываются, что получается не сразу.

Символическая оппозиция Водолея и Льва прорабатывается с трудом, пока эти знаки не поймут, что они друг другу нужны. Водолей раздражает Льва легкостью отношения к своим идеям. Здесь подчеркнута разница в энергетических и ментальных идеях и субъективном отношении к ним: Лев говорит: такова моя точка зрения и на том стою, это моя жизнь; Водолей же говорит: такова истина, и она не зависит от вашей точки зрения, но конечный выбор ваш, а я тогда займусь чем-нибудь еще. Водолей должен понять, что отношение человечества к его идее сильно зависит не только от ее правильности и своевременности, но и от количества сил, положенных на ее "пробивание"; Лев же должен научиться не привязываться к своим идеям и понять, что именно холодная и спокойная мысль управляет энергией, которая, в свою очередь, правит миром.

Квадраты Водолея к Скорпиону и Тельцу читателю предлагается рассмотреть самому. Тогда он получит уже полное представление о четырех апокалиптических персонажах, символически представляющих четыре стихии: Тельце (земля), Льве (огонь), Орле (Скорпион, вода) и человеке (Водолей, воздух).

* * *

Асцендент в Водолее - это часто человек высокого роста. Первое ощущение - неприступность, отдаленность. Он быстро соображает, рядом с ним легко получить комплекс неполноценности - кажешься себе туповатым. Но обычно он дружелюбен, хотя на сентиментальность рассчитывать трудно. Сердится отстраненно и недолго, кармическая задача - обнаруживать и сеять ростки будущего и следить, чтобы их не душили корнями прошлого.

Солнце в Водолее - сложная кармическая программа, которая может быть решена только при безличном отношении к своей жизни. Необходимо постоянно транслировать через себя как бы не свои мысли, часто плохо понятные. Высшие силы, проявляющиеся в виде ментального продукта, переносятся тяжелее, чем, например, энергия (как у Стрельца), которая идет через сердце. Нужно все время быть на уровне, внешний блеск всегда результат тяжелой внутренней работы, часто плохо осознаваемой самим Водолеем.

Луна в Водолее дает очень приятного в общении человека, женщины могут говорить не только о своих детях и нарядах, а мужчины не смотрят сальными глазами. Это положение дает внутреннюю устремленность к высшему, но ментально-абстрактно понятому; реальность человека, как правило, не устраивает и не очень интересует. Это в целом довольно бесчувственные люди, хотя и сами от этого страдают. Комплекс Луны в Водолее - чувство невключенности в жизнь, как будто ты наблюдатель с летающей тарелки. Однако подсознание настроено на восприятие высоких мыслеформ.

Лекция 13

РЫБЫ

Рыбы относятся к стихии воды, зоне трансформации. Они запечатлели на себе влияние не только стихии огня, но и вообще всех стихий и зодиакальных знаков. Низшие Рыбы - мусорный ящик Зодиака, говорят астрологи, имея в виду то, что низшим Рыбам свойственны недостатки всех знаков Зодиака в их низшей октаве. Но - в некоторой степени. Все же основные черты Рыб - мягкость, нежность, душевная теплота - сильно сглаживают всю пестроту их недостатков и тайных пороков. Символом Рыб являются две рыбы, плывущие в противоположных направлениях - одна вверх, по пути духовного роста, другая вниз, в пучину разврата и бездны порока. И хотя Рыба в течение жизни может глубоко опускаться и столь же высоко подниматься, она остается существом цельным, внутренние конфликты ей не свойственны. Дело в том, что стихия воды дает Рыбам превосходные способности к адаптации, они везде чувствуют себя уютно и на месте - а окружающим, как правило, кажется то же самое.

В Рыбах Космическая любовь выражается как милосердие и сострадание, поэтому Рыбы обычно воспринимаются как теплый знак; как правило, это так, но здесь больше подводных камней, чем это может показаться. Если Скорпион представляет наиболее мощный принцип трансформации, он стремится (действительно) перевести человека на следующую ступень эволюционной лестницы, сжигая его "эволюционные хвосты", то Рыбы дают значительно более тонкий вариант трансформации. Они могут на какую-то минуту поднять любого человека почти до уровня Бога, и на эту минуту ему становится легко на сердце, он ощущает вселенскую любовь и свое слияние с миром. Но, увы, это переживание мимолетно, и впоследствии оно может показаться нереальным - а на самом деле человеку показали далекое будущее его души, когда он будет в подобном состоянии жить постоянно.

Таким образом, Рыба может дать человеку то, чего он по своему эволюционному уровню в общем-то не заслуживает: на лестнице, ведущей в небо, говорит Лао Цзы, нельзя перепрыгивать через ступеньки. Но одно дело - перепрыгивать, а другое - иногда краем глаза посмотреть, что там делается... Такие переживания обязательно должны быть в жизни человека: во-первых, он своими глазами видит, к чему должен стремиться, а во-вторых, укрепляется духом.

Рыба трансформирует ситуацию тонко; в отличие от Овна, Скорпиона и Стрельца, она не станет резать правду-матку, но скажет нечто уклончивое, необязательное - и порой, в конечном счете, гораздо более эффективное, ибо человеческая психика наиболее чувствительна к гомеопатическим дозам воздействия, а прямое давление чаще всего полностью отражает. Для Рыбы типична превосходная адаптация к ситуации, только поэтому ей иногда удается малыми силами совершать большие изменения, но и тогда ее роль в происшедшем далеко не очевидна, что, впрочем, довольно безразлично Рыбе - к славе она не стремится. Во всяком случае, рядом с типичной женщиной-Рыбой любой мужчина ощущает себя могучим воином и защитником, а мысль о конкуренции с ее стороны ему и в голову не придет.

Те ситуации, где у вас активны Рыбы, вы должны тонко чувствовать и вести себя так, чтобы окружающие ощутили волю Божью - независимо от их способа интерпретации происходящего. Символ высокой Рыбы - Дева Мария; когда вы с ней разговариваете, вы чувствуете, что в вас верят, то есть открывают канал связи с Абсолютом. Это и есть высшее назначение Рыб, а влияние стихии огня выражается в их неугасимом стремлении помочь человечеству. Когда у Рыбы это получается, происходит буквально чудо, то, что называется духовным обновлением.

Однако на духовном пути самой Рыбы стоят очень непростые препятствия. Рыба, выражаясь пышным языком, исключительно склонна к пороку. Она представляет собой лакомый кусок для всевозможных злоупотреблений космической энергией, поскольку пластично приспосабливается к любому человеку и ситуации (вспомним, что в ней имеются влияния всех знаков!). Рыба может питаться любой энергией, участвовать в любых, самых низких медитациях (включая кайф от хард-рока, гуталина и наркотиков) и представляет поистине находку для вампиров и любителей психологических игр. И в то же время Рыба нуждается в определенной свободе. Если среда (вода, в которой она плавает) оказывается слишком застойной, Рыбе начинает не хватать кислорода, и тогда она может достаточно решительно уплыть в другое место, ускользнув из любых рук. Да, она многое поймет, стерпит и простит, но если ее партнер перегнет палку, она в один прекрасный (для себя, а не для него) день его навсегда покинет. Если Рыба оказывается в слишком грязной воде, ее начинает тошнить, и в ее душу закрадываются мысли о самоотречении и духовной работе: она начинает плыть вверх. Однако это нелегко, и Рыба (часто незаметно для себя) меняет курс на противоположный и снова плывет вниз. Сколько существует оккультных квази- учителей, которые под видом духовных знаний фактически распространяют волны черного эгоизма и догматики, и у многих из них активна низшая октава Рыб, волнами мутного ила заволакивающая основы как оккультной, так и обычной человеческой этики.

Рыбе низшей октавы вообще трудно с выработкой этики. Любому человеку необходимо, чтобы его восприняли и оценили, причем в его этической системе - и Рыба это делает. "Ты меня уважаешь?" - "Само собой", - отвечает алкоголику вежливая и понимающая Рыба, уплывая вместе с ним на дно канавы.

Под Рыбами, например, находится богема, бедный художник, живущий исключительно ради своего искусства на содержании у любовниц. Когда у него идет живопись, он пишет (порой талантливо), когда - нет, пьет и развратничает и (наглядное пособие для астрологов) живет в точном соответствии со своей натальной картой и транзитами планет. Рыба очень склонна жить в мире своих эмоций и воображения, он часто для нее реальнее внешнего мира, и связи между внутренним и внешним миром для нее часто неопределенны. Другой человек создает внутри нее образ (часто очень непохожий на оригинал), и с этим образом Рыба и строит отношения.

У Рыб хорошая чувствительность, способности к оккультным наукам, магии, телепатии, легкий выход в астральный план. Они любят религии, иногда сразу несколько, молитвы для них - реальные дорожки к Богу, и каждая имеет свой вкус. В медитации Рыба может выйти на высокий ментальный план и говорить фразы (чаще обрывки), точные и правильные, совершенно не понимая их смысла; на экзаменах это часто очень помогает, вводя экзаменатора в сильное заблуждение.

К сожалению, Рыбу очень мало волнуют последствия ее действий. Подняв человека довольно высоко, она может спокойно уплыть дальше, забыв о нем начисто. Рыба может сделать очень больно в ситуации, когда от нее требуется энергетическая и практическая поддержка, и она стоит рядом, но в то же время ее словно бы и нет. Кроме того, Рыба устает от своего сочувствия и жалости и в критическую минуту может бросить человека со словами: "Твои страдания для меня столь мучительны, что я более не в силах находиться с тобой рядом и ухожу навсегда!" - и сделать это.

Развитая Рыба может выполнять роль жилетки, в которую плачутся окружающие, но она понимает, что она не просто слушает: она должна слушать и задавать вопросы так, чтобы человек по ходу исповеди обнаружил, что предмет его жалоб для него несущественен, а существеннно то, что что он живет неправильно; и тогда он сам себе станет резко неприятен, и ему захочется прийти к Рыбе в следующий раз не завтра, а через месяц. Рыба должна помнить, что полоскать больной зуб надо шалфеем, а не водой. А иначе Рыба становится эмоциональной помойкой для окружающих, - именно так они используют ее доброту и соответственно относятся. Хочет того Рыба или нет, но люди, помимо нежного понимания и сочувствия, нуждаются в суковатой дубине, утыканной акульими зубами, и одно не заменяет другое.

У Рыб исключительно развита интуиция, часто в ущерб ясности мысли. Но последняя мешает глубокому проникновению в любую жизненную ситуацию, которая обычно слишком тонка и сложна, чтобы ее адекватно помыслить. Поэтому у Рыбы есть механизм, напоминающий ментальную блокировку, но его не нужно стыдиться: это похоже на то, что человек закрывает глаза, чтобы лучше слышать. А когда эта блокировка снимается, Рыба осознает все то, что она почувствовала. Проблема Рыбы в том, чтобы научиться снимать ментальную блокировку сознательно, усилием воли, но это непросто. Рыба включается сущностно, и от одного ее присутствия окружение незаметно меняется. В тех ситуациях, которыми управляют Рыбы, человеку нужно снять ментальную защиту, проще говоря, не думать, а чувствовать и реагировать непосредственно (что не значит грубо), и от этого сами собой пойдут изменения - и в нем, и в окружении. Это возможно при условии, что человек ощущает главные принципы Рыб - доброту и прощение, - и может им следовать.

Перед Рыбами стоят две основные проблемы. Первая - это выбор духовного пути: вверх или вниз, и их различение, что для Рыб совершенно неочевидно. Вторая проблема Рыб - это проблема устойчивости. Колебаться им предрешено, так уж они плавают - виляя хвостом, но общее направление должно быть и должно поддерживаться; к сожалению, оно осознается лишь на средней октаве Рыб и выдерживается с большим трудом; в целом его можно назвать так: от Манон Леско к Деве Марии.

Рыба видит Бога везде. Это идеальная жена, она всегда оправдает супруга, и он ощутит идущую через нее Космическую любовь, которая, однако, станет грязноватой, если он будет пассивным. Рыба распространяет вокруг себя ощущение, как будто так и надо - что бы ни происходило. Это может быть и прекрасно, и просто страшно. У Рыбы многое получается само, и это ее балует. Ей достается от жизни много любви, и она воспринимает это как должное, а любовь - это всегда Божественная любовь, через кого бы и как бы она ни транслировалась; неразвитая Рыба об этом забывает или же не знает. Ей нужно развивать качества Стрельца, учиться видеть общую картину мира вокруг себя и своей жизни - она живет обычно слишком здесь и сейчас, в локальной энергетике - и качества Близнецов, что дает необходимую ментальную защиту, и, между прочим, чувства и ощущения иногда необходимо выражать в словах.

* * *

Асцендент в Рыбах - очень трудное положение в наше точное время, когда даже грампластинки делают на манер перфолент. Если Рыба восходит на востоке в момент вашего рождения, у вас всегда будет немного плыть перед глазами, и первое впечатление от любого человека или события будет примерно таким: вселенская любовь изливается на меня снова. Но, увы, разочарование, как правило, не замедлит наступить. Это очень высокая кармическая задача - постоянно нести людям свет Космической любви, но пока асцендент не проработан, человека будет постоянно привлекать разнообразная эмоциональная грязь, часто сопутствующая поверхностной влюбленности во что угодно.

Луна в Рыбах означает, что душа человека - это бездонный колодец, в самой глубине которого находится чистая неизреченная любовь ко всему сущему. К сожалению, в более поверхностных слоях этого колодца вода менее чистая, в частности, много жалости к себе. Луна подчеркивает характерный рыбий комплекс: я - самый уязвимый и несчастный человек на свете; этот комплекс часто реализуется в форме психологической игры "утешьте меня". Действительно, Луна в Рыбах дает очень большую эмоциональную чувствительность, но она умеет и принимать защитные меры, например, сильная внешняя эмоциональная реакция, направленная на устрашение окружающих и одновременно блокирующая доступ в глубины психики.

На низком уровне лунная Рыба попадает в заколдованный круг - она не может никому отказать, а конструктивного в ее помощи мало, и колодец ее души засоряется астральным мусором. Она умеет льстить, лавировать, лгать так искусно, что порой сама верит в свою ложь. А ее ложь в любви, поддержке и сочувствии обходится и ей, и окружению очень дорого.

А вообще это самые душевные люди, с прекрасными способностями к снятию астральной грязи с других; однако и лунной Рыбе иногда надо уплыть от людей, отдохнуть от проблем и очиститься. Ей прекрасно помогают молитвы, мантры и просто высокие помыслы, если они искренни. А у Луны в Рыбах есть склонность выдавать желаемое за действительное; и у нее трудности с внутренней честностью, которая, впрочем, определяется не гороскопом, а духовным уровнем.

Часть 2

Оглавление


Часть 2

ПЛАНЕТЫ

Лекция 14

КРЕСТЫ, ДЕКАНАТЫ, АСПЕКТЫ, ПЛАНЕТЫ

В астрологии существует, кроме зон, вторая классификация знаков по качествам (гунам).

К гуне саттва (созидание) относятся Овен, Рак, Весы и Козерог; эти четыре знака образуют крест, который называется кардинальным. В кардинальных знаках саттва проявляется как умение прокладывать новые пути, легко и решительно сходить с наезженной колеи и уверенно ориентироваться в ситуациях.

К гуне тамас (оформление) относятся знаки постоянного (фиксированного) креста; это Телец, Лев, Скорпион и Водолей. В этих знаках тамас проявляется в виде устойчивости, упорства, упрямства, догматичности и стабильности.

К раджасу (трансформация, разрушение) относятся знаки подвижного (мутабельного) креста: Близнецы, Дева, Стрелец и Рыбы. Здесь раджас проявляется в виде гибкости, пластичности, умения адаптироваться и учитывать опыт прошлого.

Принадлежность к соответствующим крестам дает каждому знаку определенный дополнительный оттенок:

Овен (кардинальный крест) не затруднится свернуть, если сочтет колею неподходящей, причем о целости оглобель и колес не позаботится; в его идеях всегда есть рациональное, практическое зерно, он учитывает реальность больше, чем это может показаться окружающим и ему самому;

Телец (постоянный крест) очень трудолюбив, в этом смысле - самый сильный знак Зодиака, постоянен в работе, убеждениях и заблуждениях;

Близнецы (подвижный крест) могут приспособиться к любому источнику информации, имеют очень (даже слишком) пластичное мышление, проблемы с собственным мнением. Но хорошо помнят прошлый опыт, сговорчивы и терпимы к чужому мнению;

Рак (кардинальный крест) чаще внешне суетлив и склонен принимать резкие решения ("Отныне буду совершенно иным!"); внимателен к окружающей реальности, пытается ориентироваться на нее, но реагирует всегда сначала внутренне, причем глубоко эмоционально, трансформируя свое подсознание;

Лев (постоянный крест) транслирует постоянный энергетический поток, упрям, склонен к диктаторству, не сбивается с намеченного пути (в отличие от Овна), мощно навязывает окружающим свою волю, с трудом воспринимает критику своих идей;

Дева (подвижный крест) совершает ту работу, которую ей предлагает судьба, причем ее количество и разнообразие сбивает Деву с толку (в непроработанном варианте - это всегда страшно занятая неряха); умеет приспособиться к любой работе, обладает интуитивным знанием того, как следует обращаться с формой;

Весы (кардинальный крест) всегда имеют решительные намерения и энергично восстанавливают утраченное равновесие и гармонию в мире, используя наиболее радикальные и передовые идеи своего круга;

Скорпион (постоянный крест) умеет сколько угодно ждать и молчать; но его внутренняя работа не останавливается ни на минуту; он никогда ничего не забывает и намеченную трансформацию (иногда уничтожение) доводит до конца; внутри Скорпиона имеется постоянный источник силы и импульса к трансформации себя и мира;

Стрелец (подвижный крест) чрезвычайно обаятелен, поскольку инстинктивно подстраивается под любого собеседника и ситуацию, и его излучение редко бывает внутренним диссонансом (хотя внешним - сплошь и рядом); ему часто слишком хорошо и тепло за счет других, он склонен пластично уходить от невыгодных ситуаций и трудных вопросов и не любит бороться с сопротивляющейся формой, когда она не рассыпается после первой его стрелы;

Козерог (кардинальный крест), конечно, не идет напролом, но достаточно энергично ищет обходной путь, очень тщательно учитывая все обстоятельства, а когда чувствует себя уверенно, организует и действует определенно и решительно;

Водолей (постоянный крест) неуклонно проводит свои идеи, его трудно сбить с толку, он очень последователен, хотя и не стремится переубедить окружающих;

Рыбы (подвижный крест) очень подвижны, скользки, восприимчивы, медиумичны и по-женски мудры.

* * *

Если человек не прорабатывает свою карту, не работает над собой и плывет по течению жизни, то можно сказать следующее.

Если у него мало планет в огненных знаках (слаба стихия огня), у него не будет хватать энергии и устремленности, и ему будет казаться, что любовь окружающих достается ему лишь ценой больших усилий.

Если в гороскопе слаба стихия земли (мало планет в знаках земли), то ему будет трудно доводить дело до конца, форма будет плохо его слушаться.

Если слаба стихия воздуха, человек не коммуникабелен, медленно соображает, с трудом учится, обычно с ним скучно.

Если слаба стихия воды, то человек эмоционально черств; ему не важны эмоции - ни свои, ни чужие, он с трудом меняется и плохо воспринимает окружающий мир.

Если же человек склонен работать над собой, то он может гармонизировать свою карту и жизнь, вырабатывая в себе качества тех стихий (и даже знаков!), где у него мало или вовсе нет планет. Астрология не выносит приговор, но указывает на предрасположение и пути компенсации. Кроме того, следует всегда помнить, что по карте рождения нельзя определить духовный уровень. В одну и ту же минуту могут проклюнуться ростки гороха и дуба, родиться щенок, крестьянский сын, царевич и будущий мудрец, и их судьбы будут, естественно, отличаться, но карты будут одинаковы, поэтому астрология - наука не точная, и астролог должен сквозь карту смотреть на человека, а никак не наоборот.

Деканаты

Каждый зодиакальный знак подразделяется на три равные части по 10о каждая, называемые деканами, или деканатами: первый деканат - это первые 10о знака (0о - 10о), второй - вторые (10о - 20о), и третий - 20о - 30о. Каждый деканат каждого знака имеет своего управителя - это знак той же стихии, который определяется по следующему правилу: управитель первого деканата данного знака - это сам данный знак, управитель второго деканата - следующий (по кругу следования в Зодиаке) знак той же стихии, управитель третьего деканата - предыдущий знак той же стихии. Например, управитель первого деканата Овна (0о - 10о Овна) - это Овен, управитель второго деканата Овна (10о - 20о Овна) - это Лев, управитель третьего деканата Овна (20о - 30о Овна) - это Стрелец. Управитель деканата оказывает на него определенное влияние. Первый деканат любого знака обладает подчеркнутым качеством знака: Овен особенно горяч, Скорпион въедлив, Телец упрям. Второй деканат, например, Овна, более ровен и властолюбив, а третий деканат Тельца (управляемый Козерогом) - более целеустремлен и холоден, чем первый. Деканат Скорпиона в Раке в низшей октаве самый жестокий и мстительный. И хотя Телец всегда, конечно, остается Тельцом, но если у человека стоят две-три планеты во втором деканате Тельца, то у него обязательно будет немного девьей дотошности и внимательности к мелочам, даже если в Деве у него планет нет.

Аспекты

Аспект трина (120о) образуют, как правило, планеты, находящиеся в знаках одной стихии. Если дуга, их соединяющая, составляет ровно 120о, это всегда так. Но, понятно, реально находящимися в трине считаются планеты, если их соединяет и дуга, несколько отличающаяся от 120о, например, 119о или 122о. Максимальное отклонение фактической дуги от точного значения аспекта, при котором планеты еще считаются находящимися в данном аспекте, называется орбисом аспекта. Вопрос об орбисах решает астролог применительно к конкретной карте на основании своего опыта; для начинающих астрологов можно предложить такие значения: для мажорных аспектов - соединения (0о), секстиля (60о), трина (120о), оппозиции (180о) и квадрата (90о) - орбис равен 6о; для минорных - полуквадрата (45о), полутораквадрата (сесквиквадрат, 135о), полусекстиля (30о), квиконса (несоединение, 150о), дециля (36о), квинтиля (72о), тридециля (108о) и биквинтиля (144о) - орбис равен 2о. Для мажорных аспектов светил (Солнца и Луны) можно брать орбис 8о; если дуга выходит за рамки орбиса на несколько дуговых минут (скажем, равна 126о 10'), то планеты тоже можно считать находящимися в аспекте.

Примеры. Если дуга между планетами составляет 115о, они образуют аспект трина, если 146о - биквинтиля, если 148о - квиконса, если 87о - квадрата, а если дуга равна 128о, 147о, то аспекта между ними нет.

Таким образом, трин может соединять как планеты, стоящие в знаках одной стихии (например, Марс в 1о Овна и Луна в 6о Льва), так и планеты, стоящие в знаках разных стихий (например, Марс в 1о Овна и Луна в 28о Рака); в последнем случае трин называется скрытым. Аналогично, мажорные напряженные аспекты (квадрат и оппозиция) обычно соединяют планеты, относящиеся к знакам одного креста (радикального, фиксированного или подвижного), например, Уран в 1о Овна, а Меркурий во 2о Рака, но иногда планеты, стоящие в квадрате или оппозиции, стоят в разных крестах (Уран в 1о Овна, а Меркурий в 27о Девы), тогда квадрат или оппозиция тоже называются скрытыми. Действие скрытых аспектов несколько смазано по сравнению с явными.

* * *

Напряженные аспекты (квадрат, соединение, оппозиция, полуквадрат, сесквиквадрат, квиконс) определяют трудности, способности, напряжение и интерес в жизни человека; гармоничные (трин, секстиль, полусекстиль, дециль, квинтиль, тридециль и биквинтиль) дают таланты, удачу, отдых и расслабление.

Каждый аспект имеет оттенок тех знаков, в которые приходится конец соответствующей дуги, отложенной от 0о Овна. Поэтому соединение (0о) имеет оттенок Овна, оппозиция - оттенок Весов, квадрат - оттенки Рака и Козерога, трин - оттенки Льва и Стрельца, секстиль - Близнецов и Водолея, полуквадрат - Тельца и Водолея, сесквиквадрат - Льва и Скорпиона, квиконс - Девы и Скорпиона и т.д. При этом гармоничные аспекты получают наиболее гармоничные черты соответствующих знаков, напряженные - наиболее трудные их черты.

Соединение имеет оттенок скрытой энергии, иногда притягивающей планеты друг к другу, если они дружественны (Луна и Венера), а иногда отталкивающей их друг от друга (Марс и Сатурн), но в любом случае каждая должна обрести себя и наладить правильные отношения с другой - это кармическая задача человека на данное воплощение.

Квадрат - это аспект кармического препятствия. Первое его проявление иногда похоже на трин - человеку показывают конфету. Это может быть любовь (квадрат Венеры), умственные способности (квадрат Меркурия) и т.д. Однако внутри конфеты оказывается стальной крючок: любовь оказывается несчастной, способности имеют полосатый спектр и сопровождаются ленью или жизненными препятствиями.

Кармическая задача человека - разобраться в характере препятствий, смирить гордыню, принять необходимые ограничения и в трудных условиях (квадрат все-таки не трин) совершить необходимую работу, а иначе будут страдания, болезни, вынужденные, а не добровольные ограничения.

Если квадрат соединяет планеты кардинального креста, то человек будет излишне решителен и склонен к необдуманным, опрометчивым действиям, ритм судьбы будет резким. Если квадрат соединяет планеты фиксированного креста, препятствия будут требовать длительного труда, человек будет упрям и настойчив, ему будет трудно направить усилия в нужное русло. Квадрат планет подвижного креста дает слишком большую пластичность, бесхребетность, человека будет носить по жизни как перекати-поле, ему будет трудно остановиться, выработать свои взгляды и противостоять давлению извне.

Оппозиция - это аспект, дающий трудности, связанные с установлением равновесия и гармонии. Мудрость часто связана с точной расстановкой акцентов, и именно это особенно трудно в областях, управляемых планетами, стоящими в оппозиции. Человек слишком акцентирует то одну планету, то другую, и его кармическая задача - обрести равновесие. Оппозиция в кардинальном кресте дает весы со слишком тяжелыми гирями: человек кидается то в одну сторону, то в другую (или его бросает жизнь).

Оппозиция в постоянном кресте дает очень тяжелые весы - они ходят туда-сюда медленно и с трудом, а дисбаланс переживается тяжело, но осознается плохо и медленно. Оппозиция в подвижном кресте дает аптекарские весы, которые быстро болтаются туда-сюда и никак не могут остановиться. Они требуют поистине филигранной техники, но зато дают значительные результаты. Оппозиция - это часто проблема отношений: человек пытается облюбовать себе одну из планет, отдав партнеру (или среде) другую; однако надолго это не получается, карма поворачивает весы в противоположную сторону, и возникает конфликт, который, впрочем, часто можно переждать, закрыв голову руками. Квадрат жестче, он такой возможности не предоставляет, требуя от человека не только смирения и выдержки, но и напряженных усилий и инициативы.

В отличие от мажорных, минорные напряженные аспекты дают препятствия, которые часто плохо осознаются, но портят жизнь не намного меньше, чем мажорные. Полуквадрат и полутораквадрат похожи на квадрат, но слабее, квиконс напоминает езду по булыжной мостовой - препятствия в стиле Девы с интонацией Скорпиона.

Гармоничные аспекты - трин, секстиль, полусекстиль, дециль и ему кратные. Трин дает общую защиту - и по судьбе, и в психике, везение, таланты, снисходительность, великодушие, расслабленность, самообман в стиле розовых очков - и для внешнего и для внутреннего мира. Человек и себе и миру кажется лучше, чем он есть на самом деле, его недостатки скрадываются, так же как и недостатки мира в его восприятии.

Трин в стихии огня дает большую энергию, которую человек мало ценит и склонен расточать, за что его очень любят все люди, но особенно вампиры. В развитом варианте - это может быть крупный ученый, вдохновляющий целую научную школу или просто очень энергичный руководитель. Трин в стихии земли - это человек, на которого можно положиться, с превосходным чувством формы и необычайно мягким обаянием. Трин в стихии воздуха дает прекрасные умственные и коммуникативные способности. Трин в стихии воды дает психологические таланты, оккультные способности, человека с большой душевной глубиной, рядом с которым делаешься лучше от одного его присутствия.

Секстиль дает меньшую защиту, чем трин, который отведет удар судьбы: секстиль дает способности, разрабатывая которые, человек фактически сам создает себе эту защиту. Секстиль не дает характерной для трина самоуспокоенности (позиция "чувствую, что могу - и потому делать не буду") и обещает прекрасные способности к мышлению, контактам и речи, это аспект людей пишущих. Однако для проявления он требует усилий, которые, впрочем, человек прилагает без отвращения.

Минорные гармоничные аспекты (полусекстиль, дециль и ему кратные) дают способности, которые проявляются в форме особой интуиции, склонностей к творчеству и тонкой помощи судьбы. Они, равно как и септиль (51о 26'), нонаген (40о) и другие, требуют отдельного рассмотрения.

Соединение само по себе не является ни пораженным, ни гармоничным аспектом; это силовой аспект, который дает большую силу взаимодействия планет; если планеты не противоречивы по своим принципам, то это сила притяжения, если они чужеродны - отталкивания. В первом случае принципы планет буквально сливаются, во втором - планеты действуют подчеркнуто одна в отсутствие другой.

На карте соединение рисуют синей дужкой, трин и секстиль - красными отрезками, полусекстиль - красным пунктиром, оппозиция и квадрат - черными отрезками, полуквадрат и сесквиквадрат - черным пунктиром, квинтиль и биквинтиль - зелеными отрезками, дециль и тридециль - зеленым пунктиром.

Планеты

Планеты представляют активное начало в гороскопе; те знаки и дома, в которых находится несколько планет, оказывают основное влияние на характер и обстоятельства жизни человека. В табл. 1 приведены главные характеристики планет.

В левой колонке таблицы находятся Солнце, Марс, Юпитер и Плутон - это планеты, чьи проявления связывают нас с внешним миром. В средней колонке находятся Меркурий , Хирон и Уран - это планеты, реализующие принцип коммуникации. В третьей колонке находятся Луна, Венера , Сатурн и Нептун - планеты, преимущественно отвечающие за внутреннюю жизнь человека (разумеется, это деление во многом условно).

Планеты первого уровня (Солнце и Луна) представляют фундамент психики человека и основные внешние обстоятельства его жизни. На втором уровне стоят планеты (Марс, Меркурий и Венера), определяющие те обстоятельства внешней и внутренней жизни, на которые средний человек может прямо влиять. На третьем уровне находятся планеты (Юпитер, Хирон и Сатурн), определяющие те обстоятельства внешней и внутренней жизни, на которые человек может влиять в незначительной, но существенной для него степени. Планеты четвертого уровня суть высшие октавы соответствующих планет второго уровня, то есть Плутон - это высший Марс, Уран - высший Меркурий, Нептун - высшая Венера. Планеты четвертого уровня определяют неподвластные среднему человеку обстоятельства внешней жизни и недоступные структуры психики.

Солнце представляет принцип личной воли, инициативы и императивные (то есть вынуждающие к определенным действиям) жизненные обстоятельства.

Марс - принцип энергии, конкретно приложенной силы.

Юпитер - принцип расширения, компенсации, включения в более широкие круги.

Плутон - безличные космические силы, иногда проявляемые через общественные институты.

Хирон - принцип вертикальной связи, передачи информации от высшего к низшему "я", расширение сознания.

Уран - принцип внелогического мышления, передачи информации неподготовленному человеку в виде мгновенного озарения.

Луна - подсознание в целом, рефлекторные реакции и отраженные в подсознании социальные установки.

Венера - принцип чувственного и эстетического восприятия.

Сатурн - принцип ограничения, сжатия, кристаллизации, индивидуального сознания и мудрости.

Нептун - принцип мистики, медиумиза, выхода в иные планы и высшего синтеза.

* * *

Между знаками и планетами имеются следующие отношения. Каждым знаком управляет (господствует в нем) определенная планета (хозяин или управитель знака), наиболее созвучная ему по своему принципу. Если планета находится в противоположном знаке, говорят, что она в заточении (в изгнании). Например, Овном управляет Марс, следовательно, в Весах Марс в заточении. Кроме того, в каждом знаке одна из планет имеет наибольшую силу; говорят, что она кульминирует (возвышается, экзальтирует) в нем. В противоположном знаке она, наоборот, теряет свою силу или несколько искажается ее принцип; говорят, что она находится там в падении. Например, в Овне кульминирует Солнце, следовательно, в Весах оно в падении. Марс кульминирует в Козероге, так что в падении он в Раке.

Каждый знак получает дополнительные оттенки от принципов тех планет, которые им управляют и возвышаются (а также находятся в заточении и в падении). Так, например, полную характеристику Овна можно получить, лишь тщательно проанализировав влияние на него четырех планет: Марса (управитель), Венеры (в заточении), Солнца (кульминирует) и Сатурна (в падении). Эти уточнения будут приводиться по мере дальнейшего изучения планет.

Таблица планет

Лекция 15

СОЛНЦЕ

Планета в гороскопе стоит сильно, если она имеет много аспектов, особенно мажорных; кроме того, планету усиливает расположение в знаке, в котором она господствует или возвышается. Слабое положение планеты означает отсутствие мажорных аспектов и малое количество минорных; кроме того, планету несколько ослабляет пребывание в знаке падения. Планета, имеющая в гороскопе несколько гармоничных аспектов и не имеющая мажорных напряженных аспектов, называется гармоничной. Наоборот, планета, имеющая несколько напряженных аспектов и не имеющая ни одного мажорного гармоничного, называется пораженной. Всюду далее "сильное положение" планеты будет подразумевать наличие хотя бы одного мажорного гармоничного и одного мажорного напряженного аспекта, а полностью гармоничное и пораженное положения будут рассматриваться отдельно.

Оценивая силу планеты, следует учитывать, что точные аспекты существенно сильнее неточных. (Аспект называется точным, если фактическая дуга между планетами отличается от точного значения аспекта меньше, чем на 1о.) В частности, точный минорный аспект по силе приближается к неточному мажорному.

Каждая планета имеет определенное влияние как на внешнюю, так и на внутреннюю жизнь человека. Во внутренней жизни Солнце представляет принцип воли, то есть того импульса, который направляет энергию, деятельность и инициативу человека. Вообще любой человек - сосуд Божий, то есть транслирует через себя волю Абсолюта. Но низшие программы подсознания сильно ее искажают; лишь на высоком уровне эволюционного развития человек учится жить по принципу дао - все время ощущать волю Абсолюта и действовать соответственно. Тогда его воля и инициатива сводятся к чистому вниманию, то есть выбору направления (тоже в определенных рамках), а вся работа и жизнь идут как бы сами собой. У обычного же человека Солнце включается в момент, когда возникает импульс к действию, появляется намерение; желание уже относится к Марсу или Венере.

Во внешней жизни Солнце включает императивные обстоятельства, то есть те, которые вынуждают человека к проявлению инициативы. Если к вам на улице подходит хулиган и начинает вас оскорблять, то у вас (и у него) включается низшая октава Марса. Однако Солнце у вас включится лишь тогда, когда вы к этой ситуации отнесетесь как к императивной, то есть среагируете: начнете сопротивляться, звать полицейского или спасаться бегством. Если же вы не будете делать ничего, то Солнце у вас так и не включится. Следует заметить, что часто подсознание считает императивными те ситуации, которые сознание таковыми не считает; при сильном Солнце человек часто ввязывается в различные истории, сам того (сознательно) не желая.

Солнце управляет Львом. Это обстоятельство дает Льву характерную окраску носителя власти и авторитета. Лев не только в низшей, но и в средней октаве просит, словно повелевает, и извиняется, словно прощает (сам того, кстати говоря, не замечая), чем вызывает раздражение окружающих. Вместе с тем Лев действительно имеет большую власть над людьми, которые чувствуют, как через него транслируется (ну, почти) воля Божья в императивном варианте.

Если Солнце в гороскопе стоит во Льве, то ему там хорошо, здесь солнечный принцип волеизъявления имеет самые благоприятные условия, чем человек склонен злоупотреблять. Дело здесь не только во властолюбии солнечных Львов, но еще и в том, что импульс к действию влечет за собой действие, которое определяется другими планетами, а они стоят, скорее всего, далеко не так привольно, как в данном случае Солнце. Тем не менее, положение не только во Льве, но и в остальных огненных знаках естественно для Солнца: для воли удобно изъявить себя энергично и недвусмысленно. Правда, после (кармических) ошибок следует реакция Абсолюта в форме также энергичных и недвусмысленных императивных обстоятельств карающего толка. В знаках земли Солнце проявляется через тяжелые и плотные формы и обстоятельства, человеку кажется, что на него идет стена, и аналогичное ощущение испытывают другие, когда он направляет свою волю против них; особенно это относится к Тельцу и Козерогу и второму и третьему деканатам Девы.

В Водолее Солнце в изгнании (так как Водолей находится в оппозиции ко Льву, которым оно управляет). Здесь солнечный принцип "я" ограничен специфической задачей Водолея, который транслирует очень сложные информационные потоки, и если человек занят волеизъявлением, он ничего не поймет. Поэтому низшие солнечные Водолеи капризны, глупо эксцентричны и в этом упрямы (Водолей - постоянный знак). Духовное развитие солнечного Водолея начинается тогда, когда он начинает уважать то, что через него пытается транслироваться, и стремится стать настолько чистым, чтобы эту информацию не профанировать и не исказить. Зато в проработанном варианте, когда начинает реализовываться высший солнечный принцип чистого внимания, солнечный Водолей способен заглянуть далеко в будущее, многое там увидеть, понять и передать людям.

Солнце кульминирует в Овне. Солнце - источник жизни и тепла, но оно может и сжечь - об этом должен помнить Овен, который всегда ощущает кульминацию Солнца, даже если в гороскопе оно стоит в другом знаке.

Лишь тщательная проработка Овна дисциплинирует его необузданную энергию, и тогда вступает в силу высший солнечный принцип, то есть Овен становится способным на спокойное и настолько сосредоточенное внимание, которое оказывается эффективнее любой внешней активности (а необходимые события произойдут, причем вовремя и как бы сами собой).

В Весах Солнце в падении (поскольку Весы стоят напротив Овна). Это трудное положение, но проработка дает очень высокие результаты: человека, через которого императивно транслируется кармический суд и справедливость. Но для этого нужно отказаться от искушений низшего "я", которое требует, не разобравшись в ситуации, тут же прямым давлением ее разрешить и сбалансировать, что часто ведет к обратным результатам. Солнечным Весам нужно научиться видеть духовность в любом человеке, случайном прохожем, а они в непроработанном варианте высокомерны, элитарны, холодны и формальны.

* * *

Сильное поражение Солнца означает, что на человека и через него транслируется дисгармоничная, часто злая воля; судьба к нему (он считает, и не без оснований) несправедлива. Пораженное Солнце знает на основании горького личного опыта, что всякие новые (особенно императивные) обстоятельства, а также чужие советы ведут к неприятностям, а собственная инициатива - вдвойне. В порядке компенсации человек выстраивает в психике мощнейшие защитные сооружения и получает там шрам или горб. В зрелые годы он может стать замкнутым и осторожным, скорее всего наполнится фрустрациями, но периодически все равно будет попадать в острые ситуации, и тогда его снова будет бить судьба (если в гороскопе есть пара тринов других планет, то они смягчат удары в целом, но психологическая реальность все равно будет ущербной). В данном случае реализовать свою волю гармонично человек не может. Стиль защиты и компенсации определяется знаком, в котором стоит Солнце (в Рыбах - уход в воображаемую реальность, алкоголизм, в Козероге - попытка злобного манипулирования людьми). Если же человек не хочет творить зло, он будет жертвой обстоятельств или болезней; в любом случае императивная дисгармоничная воля его найдет и проявится - и внутри него, и снаружи. Единственное, что можно противопоставить пораженному Солнцу, - это смирение, тяжелую работу по воле судьбы (а не по своему выбору) и постоянное внимание к происходящему внутри себя и во внешнем мире. Вообще сильно пораженное Солнце и тем более - пораженная карта в целом - знак большого доверия к человеку со стороны его души, которая поручила ему значительную и ответственную работу, или расплата за кармические преступления в прошлых воплощениях; но в любом случае это знак того, что человек должен всю жизнь работать гораздо больше других, а получать (по человеческим меркам) гораздо меньше. Пораженное Солнце означает, что человек должен быть очень инициативным (и к этому его будет вынуждать судьба), но одновременно и очень внимательным и осторожным. Проработка здесь трудна, но дает большую власть над миром.

Гармоничное Солнце дает человеку постоянное везение, защиту и спокойный характер, а также большое обаяние. Его волевые импульсы никогда не войдут в сильное противоречие с реальностью, но жизнь ему часто кажется скучноватой. Он потенциально способен на многое и, чувствуя это, мало за что берется, а по-настоящему сложное, трудное и особенно авантюрное дело вряд ли его привлечет. Ему также очень трудно доказать необходимость работы над собой, поскольку, с его точки зрения, он и так достаточно хорош. Большая склонность к лени и самообману, а также пассивному обману окружающих (то есть у них создается ложное хорошее впечатление, а человек его не рассеивает, так называемый экивок).

Сильное положение Солнца (то есть наличие и мажорных напряженных и мажорных гармоничных аспектов) дает очень активную и инициативную личность. Но при этом у человека есть две возможности. Можно плыть по течению жизни, что в данном случае означает не задумываться о причинах и последствиях своих инициатив, и тогда часто будет везти, а иногда будут неприятности, но их можно переждать или как- нибудь выкрутиться, а скоро и солнышко засияет - в этом варианте гармоничные аспекты не прорабатываются, а используются как защита, то есть транжирится капитал, заработанный в прошлых воплощениях, а напряженные аспекты игнорируются, отчего со временем, если человек долго не обращает внимания на знаки судьбы, оборачиваются различными несчастьями. С другой стороны, можно, наоборот, бороться за гармоничное существование, осознанно относиться к трудностям и неприятностям, вычленяя их причины в ситуации и в себе, и тогда гармоничные аспекты используются активно, приходят на помощь, облегчая трудности не только везением, но и открывающимися талантами и возможностями.

* * *

Для правильного толкования аспекта важно понять, какая планета в нем сильнее. Сила планеты зависит от многих факторов, например, общего числа аспектов, положения в знаке управления (заточения) или кульминации (падения), деканата и некоторых других обстоятельств; кроме того, любая высшая планета четвертого уровня (Уран, Нептун, Плутон) всегда сильнее низшей (первого - третьего уровней). Но многое зависит и от самого человека, его жизненного пути и, тем самым, акцентов, которые он сам расставляет на своей карте. Если человек постоянно включает некоторую планету, она может в аспекте с другой оказаться сильнее, хотя бы она и была слабее по формальным признакам. Но, конечно, если силы планет по карте очень неравны, то и в жизни, скорее всего, более сильная будет играть большую роль и будет сильнее в аспекте.

Соединение Солнца с другой планетой дает ей сильную волевую окраску, то есть действие планеты приобретает черты императивности. Соединение Солнца с Венерой дает человека, который будет властвовать в любви или ему будут попадаться властные возлюбленные, иногда и то и другое, через раз или в другой последовательности. С другой стороны, и Солнце приобретает черты планеты, то есть императивные обстоятельства часто пойдут в ее сферах или в связи с ними. В соединении с Солнцем скрыты большие потенциальные возможности, но проработка этого аспекта требует проработки как Солнца (отказ от воли низшего "я"), так и принципа планеты.

Трин Солнца к некоторой планете дает гармоничные возможности раскрытия ее принципа и, в любом случае, соответствующие ей способности; сферы действия планеты будут под особой защитой судьбы, и человек, чувствуя это, будет считать свои способности самоочевидными, общедоступными и не особенно интересными. Трудности проработки планеты он будет недооценивать. Следует помнить, что трин действует всегда, даже если планеты не находятся в одной стихии (скрытый трин).

Квадрат Солнца к планете дает трудности выражения воли в ситуациях, связанных с планетой - а их, скорее всего, будет много( даже надоесть успеют). Квадрат Солнца обязательно требует проработки соответствующих ситуаций, человеку буквально некуда деться, и принцип планеты, при неправильном мировосприятии и поведении, он может возненавидеть или попытаться вытеснить как недостижимый в гармоничном варианте лакомый кусок, от которого ему остаются все время почему-то одни объедки. Скрытый квадрат (когда планеты не стоят в одном кресте, иногда даже они могут оказаться в одной стихии) не лучше явного, но может быть на поверхности слегка смазан. Другая важная черта квадрата Солнца - соответствующие ситуации являются естественно, как будто иначе и быть не может, и поначалу человеку может даже показаться, что ему повезло - но здесь он точно ошибается. Основа проработки квадратов - внимание, осторожность и терпение.

Следующие три характеристики далеко не полны, их следует воспринимать как самое начало толкования.

Квадрат Солнца в Овне - неуместные энергичные выпады в неудачное время. Временами активное неблагоприятное воздействие среды.

Квадрат Солнца в Тельце - твердолобость, доходящая до полного окостенения, и жизненные препятствия, которые можно охарактеризовать теми же словами. Этот человек должен сделать в жизни многое, и это будет заметно.

Квадрат Солнца в Близнецах - разболтанность, разбросанность, легкомыслие в ответственных ситуациях.

Следует иметь в виду, что эти качества проявляются не везде, а преимущественно в областях жизни, которые относятся к дому, где стоит Солнце (см.часть 3).

Оппозиция Солнца к планете - аспект баланса отношений и их гармонизации. Оппозиция имеет оттенок Весов, где Солнце в падении, поэтому оппозицию Солнца проработать трудно. Принцип Солнца - императивное давление, что не оптимально в тонких вопросах налаживания отношений. Поэтому оппозиция Солнца часто дает конфликты вследствие грубого деспотизма и невнимания к ситуации. Для оппозиции вообще характерно колебание акцентов на планетах. Пусть, например, Солнце стоит в оппозиции к Марсу. Если в данный момент жизни человека Солнце сильнее Марса, то его энергичные действия будут подчинены власти императивных обстоятельств - внешних и внутренних (то есть позиция: "Что я делаю, то и правильно", - с последующей подтасовкой фактов). Если же сильнее Марс, то энергетические инстинкты и потоки подчинят волю человека или грубо овладеют внешней реальностью, что может привести к фрустрациям или провалу. Как будет колебаться расстановка сил планет, покажет крест, в котором стоят Солнце и Марс (в кардинальном - решительно, в постоянном - мощно, в подвижном - часто); какая из планет будет чаще сильнее, покажут их относительная сила в карте и конкретные обстоятельства жизни данного человека. Проработка оппозиции заключается в таком расширении сознания, когда человек учится менять направление личной воли и энергии так, чтобы они не бились друг об друга, как бараны лбами, а вместе решали императивные проблемы.

При символическом и психоаналитическом толковании карты Солнце обозначает Бога, отца или отцовскую фигуру, начальника.

Лекция 16

ЛУНА

Луна - ночное светило, но в жизни человека, особенно женщины, играет роль не меньшую, чем Солнце. Луна представляет подсознание, точнее, ту его часть, которая называется "эго", или актуальное "я". Луна - это принцип общего восприятия и рефлекторной реакции, это совокупность защитных программ подсознания и программ, связывающих человека с общественным подсознанием. Когда человек ведет себя не задумываясь и в соответствии с хорошо усвоенными (часто в детстве) нормами и правилами, им управляет Луна. Когда человек говорит штампами, слышит только то, что ему давно и хорошо известно, - это тоже Луна. Луна - символ матери, она показывает силу, роль и тип материнского влияния в детстве человека, а также роль женского начала во взрослой жизни. У мужчины она показывает тип женщины, которая скорее всего окажется его женой и, в любом случае, образ, который он будет на нее накладывать (образ любовницы определяется Венерой, и хорошо, если между этими планетами нет напряженного аспекта!). У женщины Луна показывает особенности ее собственного женского начала и пути его реализации. Исторически развитие общества складывалось так, что мужчина развивал и прорабатывал свое Солнце, а женщина - Луну; женская эмансипация - это движение за развитие у женщин солнечного принципа. С другой стороны, недостаточное развитие Луны приводит к тому, что человек не удовлетворяет своих основных биологических и социальных потребностей.

Знак, в котором находится Луна, показывает, в каком стиле или при каких общих обстоятельствах включаются основные защитные и обеспечивающие жизнь программы подсознания. Если акцент на Луне недостаточен, человек внутренне ожесточается, перестает развиваться эмоционально. С другой стороны, Луна призывает к удовлетворению жизненных потребностей, и при чрезмерном развитии лунного принципа человек полностью переключается на заботу о себе, и его потребности начинают расти как воздушный шар: Луна превращается в жирную черную дыру. Итак: Луна - ваш лучший друг, она обеспечивает жизнь и безопасность, и она же при попустительстве превращается в злейшего врага, который норовит вами сожрать Вселенную.

Первое впечатление о человеке мы получаем по его асценденту; в делах более всего проявляется Солнце, а когда он проникается к вам доверием, расслабляется и смотрит отчасти по-домашнему, - включается Луна. И здесь вы сталкиваетесь с неожиданным явлением: Луна включает в человеке ипостась Ребенка (по Э. Берну), и на свет появляются комплексы и потребности, сформированные в детстве, многие из которых человек уже изжил, но инерционное подсознание по-прежнему заставляет его вести себя так, как будто ему это нужно. Другими словами, Луна управляет дурными привычками, и ее проработка включает их изживание.

Через Луну (подсознание) осуществляется связь с душой, высшим "я" и Космосом (сверхсознание), поэтому недостаточное развитие лунного принципа ведет к искажению связи с высшим началом в человеке. Душа помнит все воплощения человека и знает его кармические программы и задачи на текущее воплощение, но она не есть его высшее "Я", то есть дух; последний является центром души, окруженным различными оболочками, из которых самой внешней является физическое тело.

Напряженные аспекты Луны означают, что перед человеком поставлены трудные задачи. Неприятности и сложности пойдут по душевному плану. При поражении Луны вероятны плохие отношения с матерью, тяжелое детство, тяжелая кармическая наследственность, то есть не заслуженные в этом воплощении нагрузки и огорчения, часто препятствия с незримыми причинами. Одновременное поражение Солнца и Луны чаще всего означает развод или смерть одного из родителей в раннем детстве, или детский дом, или такие отношения в семье, которые стоят детского дома. При гармоничном Солнце и пораженной Луне характерны внешне гармоничные, но внутренне неудовлетворительные для человека ситуации, например, внешне прекрасная семья с вежливыми и мягкими манерами родителей и ребенка, и в то же время отсутствие душевного контакта, словно между ребенком и матерью стоит черный человек; полное взаимонепонимание.

Гармоничная Луна означает почти постоянный душевный комфорт, что бы ни происходило; это человек, который умеет следовать указанию К. Пруткова: никогда не принимать неприятностей на свой счет, но всегда относить их на казенный (пораженная Луна поступает, скорее, наоборот, отчего имеет массу неприятностей, конфликтов и неврозов, но иногда чистую гражданскую совесть). Гармоничная Луна умеет слушать и воспринимать, легко учится, имеет хорошую память, способности к кулинарии, вязанию и вообще всем работам, основанным на условных рефлексах и повторяющихся действиях. У гармоничной Луны на душе обычно мир и спокойствие, у пораженной - беспокойство, обилие комплексов, фрустраций и червей сомнения, недоверчивость. Пораженной Луне нужно много работать над собой, и в частности, выработать умение доверять людям, даже когда есть риск ошибиться.

Если Луна стоит слабо, то человек при ближайшем рассмотрении производит никакое впечатление ("ни рыба ни мясо"), у него внутри как будто пусто, не на что опереться. У него слабая защита "эго" и несущественные для него самого потребности, социальные моменты тоже его не трогают. Его трудно зацепить за живое, но ему легче других научиться управлять своим подсознанием как механизмом.

Сильное поражение Луны означает большую кармическую программу во внутренней жизни, нужно гармонизировать подсознание. Есть низменные внутренние проявления и желания (какие именно, покажут аспекты Луны и ее положение в доме и знаке), часто вытесненные, но иногда в искаженном виде вылезающие в сознание. В юности очень трудно себя понять, часто человек себя не принимает, отрицает или становится черным учителем, в особенности для окружающих женщин, которых будет много. Сильная и дисгармоничная эмоциональность.

При гармоничной Луне, но пораженном Солнце человеку трудно, поскольку ему кажется, что он хорош, а виноваты внешние обстоятельства; реально это не так, но гармоничные аспекты Луны играют при самоанализе роль розовых очков (с этим столкнется и его психоаналитик). Луна играет роль основного фона подсознания, но ее гармоничность не компенсирует черноты фигур, расположившихся перед ним (напряженные аспекты других планет). Иначе говоря, гармоничная Луна сильно смазывает внутренние проблемы, связанные с другими планетами. Такой человек (когда включена его Луна) как будто освещает все вокруг; с ним трудно поругаться, а хочется, наоборот, ему улыбаться; злость приходит потом. Он как бы гипнотизирует окружающих, активизируя в них мягкое начало.

Луна - хозяйка Рака. Поэтому в лунную ночь раки выползают на отмель и прогуливаются под лунным светом. Рак под влиянием своего управителя нежен, заботлив, эмоционален и переменчив, подобно тому, как Луна каждую неделю меняет фазу.

Если Луна стоит в Раке, она расцветает. Это образцовая жена и мать (даже слишком), превосходный слушатель, который все услышит и поймет (в том числе и любой душевный мусор). Это очень пылкая натура, все воспринимающая сущностно, и поэтому она обрастает мощным панцирем, резко сужающим сферу внимания. Нужно учиться выражать свои эмоции, что довольно трудно, поэтому лунный Рак редко реализуется. А если Луна стоит в Овне, то это человек внутренне очень энергичный и поверхностно-эмоциональный, что не следует смешивать с глубинной эмоциональностью лунного Рака. Кармически последнему нужно научиться уходить в себя гораздо глубже, чем Луне в любом другом положении.

В Козероге Луна в заточении, и это положение, трудное для окружающих. Это человек практичный и весьма целеустремленный. Он обычно холоден, недоверчив, неблагодарен и склонен использовать людей для достижения своих целей, считая последние как бы священными. Но если вы попали в его кармическую программу и прошли все его тесты (что обычно занимает не один год), то считайте, что приобрели надежного товарища - ну, во всяком случае, пока вы в рамках его программы.

Луна кульминирует в Тельце. Поэтому Телец всегда такой уютный, домашний и так хорошо чувственно воспринимает любую форму: Луна - принцип восприятия. Если Луна стоит в Тельце, то у человека постоянные, мощные, устойчивые и надежные программы подсознания; его изменить или даже заинтересовать чем-то сущностно важным для него очень сложно. Он упрям, но это его упрямство помогает ему выстоять. Он любит удобства, хорошую еду, одежду, комфорт и уют - и рядом с ним вы тоже можете по-настоящему ощутить материальную форму.

В Скорпионе Луна в падении, и это единственный случай, когда планета в падении не теряет свою силу - Скорпион сам по себе слишком мощный знак. Здесь программы подсознания сильны, но плохо выполняют свои защитные функции. Это человек очень эмоциональный, но скрытный, резкий, ревнивый и чаще всего внутренне одинокий. Ему трудно адекватно эмоционально выразить себя, он делает это мощно, дисгармонично, сам себе ставит барьеры, потом их ломает, потом сам себя пожирает и строит новые стены на обломках старых, и здесь лунный принцип несколько искажается.

В воздушных знаках Луна чувствует себя неуютно. Здесь душа проявляется через сильную ментальную преграду, рационализацию и т.п. (что, впрочем, не означает ее низкого качества или отсутствия, хотя окружающим и самим себе эти люди часто кажутся холодными). Воздушную Луну хорошо утешать разной болтовней, и вообще информация нужна ей как воздух. Ей приятны люди, которые разделяют ее образ мыслей. Психическая защита, и очень мощная, заключается в рационализации неприятностей, после чего они объективируются, то есть перестают быть личными. Связывая одно с другим, воздушная Луна успокаивается и утешается. Хотя такой человек часто болтлив (особенно при Луне в Близнецах), свои секреты хранит очень строго, поскольку он боится, что его интимные моменты (так он считает) не могут быть выражены в словах.

* * *

Если Луна не образует с некоторой планетой аспекта, то программы подсознания, соответствующие этой планете, работают независимо от общего (лунного) фона подсознания: детских впечатлений, социальных штампов и т.п.

Если Луна образует аспект с планетой, то подсознание в целом окрашено характеристиками планеты, причем если аспект гармоничный, то преобладает влияние гармоничных качеств планеты, если же напряженный, то дисгармоничных.

Соединение Луны и планеты может быть более или менее гармоничным в зависимости от аспектов к этому соединению (понятно, что третья планета, как правило, одинаково аспектирует две планеты в соединении); наличие гармоничных аспектов к соединению делает его более гармоничным (третья планета смягчает взаимодействие), наличие напряженных - более проблемным и интересным. Взаимодействие Луны и планеты в соединении зависит также от того, кто из них сильнее. Если сильнее Луна (например, при соединении Луны и Солнца в Раке, где господствует Луна, а Солнце в нейтральном положении), то эмоциональная и подсознательная сферы, а также привычки часто являются определяющими в сферах действия планеты (в нашем примере - владеют волей), но иногда все же бывает кратковременная отмашка, и планета берет верх, акцентируя в подсознании свой принцип и подавляя все остальное. Если же в соединении с Луной сильнее планета, то на многих подсознательных устремлениях человека будет стоять отпечаток планеты (например, при соединении Солнца и Луны во Льве человек будет полностью порабощен своей энергетической идеей, даже во вред здоровью и элементарным жизненным потребностям; отмашки будут кратковременными, но, правда, энергичными).

Секстиль Луны к планете - способности к формированию новых программ подсознания, развитию культуры чувств, человек хорошо учится, легко думает. При работе над собой - открываются возможности реализации принципа планеты (в доме, где стоит планета, и тех домах, которые она аспектирует, а не только лунном).

Трин Луны - это то, что человек уже умеет, ему нужно это только вспомнить - и перед вами готовый квалифицированный специалист, к тому же с прекрасной памятью и большими (неизвестно откуда взявшимися) знаниями предмета. Трин Луны дает также лень и большое расслабляющее влияние. Гармоничная Луна в водном знаке - человек как будто всегда слегка "под кайфом", в приятной эмоциональной медитации.

Квадрат Луны к планете - препятствия в эмоциональной жизни, комплексы, кармическое требование постоянного эмоционального самоограничения и самосовершенствования (но не жесткости с другими - это не защита!), плохие защитные биологические и социальные механизмы. Нужно осознать или в самом деле забыть (не вытеснить!) негативное влияние детства и напряженные отношения с матерью (или материнской фигурой). Иначе возможны общая подсознательная антипатия к женщинам и многие другие осложнения, связанные с планетой, домами, где стоят Луна и планета, и др. Квадрат дает постоянно действующую кармическую проблему длиной в жизнь, и уйти от нее не удается.

Оппозиция Луны к планете - психические проекции, трудности с внутренней честностью, особенно при общении с партнерами: подсознательное (совершенно искреннее!) убеждение, что всегда виноват другой. Если Луна слабее планеты, то планета деформирует подсознание, навязывая свои программы и заодно комплекс вины: я неспособен, ленив и т.п. Иногда подсознательный протест вырывается; каким образом - зависит от креста, в котором стоит оппозиция.

Соединение Солнца и Луны - человек негармоничный (гармонию дает трин), но очень сильный (соединение имеет оттенок Овна и Марса, им управляющего). Единства воли и подсознания нет, но то из них, что в данный момент сильнее, дает мощный импульс другому. Человек будет много и тяжело работать, и в конструктивном варианте много сделает, а в деструктивном - мало, но если нет трина к соединению, то эмоциональное удовлетворение от сделанного маловероятно.

Если соединение удаленное, то есть дуга между планетами больше 1о (но, естественно, меньше 8о), то распространен вариант, когда одна из планет имеет больше аспектов, чем другая; тогда, при прочих равных условиях, она будет в соединении сильнее.

Оппозиция Солнца и Луны (полнолуние) - проблема уравновешивания воли и подсознания. Если Солнце сильнее, оно преследует свои цели, разрушая защитные механизмы подсознания, регулируемые Луной. Когда сильнее Луна, воля подавляется, а императивные внешние обстоятельства игнорируются, что ведет к далеким последствиям. Эти колебания идут постоянно, в ритме того креста, где стоят Солнце и Луна, и часто человек становится невротиком.

Квадрат Солнца и Луны - волевые усилия и внешние обстоятельства вместе дают эмоционально неудовлетворительный результат, защита подсознания трещит по швам. Подробности зависят от относительной силы планет, знаков, где они стоят, и т.д. Фрустрации и комплексы, как эмоциональные, так и волевые.

Трин Солнца и Луны - исключительно гармоничная на вид личность, часто внешняя привлекательность (для красоты желательны еще гармоничные аспекты к асценденту и Венере). С такого человека все как с гуся вода, его трудно сильно зацепить. При проработке аспекта этот человек несет счастье другим, иначе - довольство и защиту себе; но с годами и такая защита может ослабеть.

Лекция 17

МЕРКУРИЙ

Меркурий - самая близкая к Солнцу планета: его период обращения вокруг Солнца составляет 1/2 года. Но по Зодиаку Меркурий совершает круг приблизительно за год: с геоцентрической точки зрения он всегда близок к Солнцу, которое совершает круг точно за год, а Меркурий никогда не отходит от Солнца более, чем на 30о, в частности, не образует с Солнцем напряженных аспектов (кроме соединения), в чем заключен глубокий астрологический смысл, еще не до конца понятный.

Меркурий (Гермес у древних греков) - бог торговли, ремесла, воровства и посланник богов. В мифологии это бог второй величины, поэтому Меркурий на карте принимает окраску планеты, находящейся с ним в наиболее точном аспекте. Меркурий символизирует известие, разговор или сплетню.

Меркурий управляет мышлением на рациональном уровне и речью. Вообще мышление - процесс во многом бессознательный и интуитивный, и нельзя назвать планету, которая бы одна им управляла; Меркурий отвечает за выражение мысли в речи, то есть за финальную часть процесса мышления, и управляет логическим, рациональным мышлением.

Кроме того, Меркурий отвечает за всевозможные человеческие контакты, исключая их эмоциональную часть, то есть переговоры, сделки, передачу информации и (вместе с Марсом) за спортивные игры, особенно с мячом. Сильный Меркурий в низшей октаве дает интригана, хитреца, комбинатора, расчетливого, но не мудрого человека.

Роль Меркурия не следует сводить к посредничеству. Например, адекватное выражение мысли на языке не только ее украшает, но и в большой мере уточняет; мысль, которая не нашла точного отражения в словах, будет аморфной не только для окружающих, но и для ее автора. Кроме того, что развитый Меркурий передает и уточняет мысль, он еще и сильно увеличивает ее энергию; тезис о том, что слова обладают силой, имеет большой мистический смысл. Как ни странно, точно найденные слова гораздо сильнее воздействуют на подсознание, чем на сознание человека, и могут произвести настоящий переворот в его внутренней реальности. Может быть, именно слова являются наиболее сильным магическим средством, известным человечеству.

Кроме того, мысль, ментальный образ, управляет психической энергией, на чем основаны аутотренинг, гипноз и 99% секрета влияния одних людей на других. Поэтому человек с сильным Меркурием будет восприниматься как энергичный, даже если у него слабый Марс.

Нас воспринимают, если исключить самое первое зрительное впечатление, по нашей речи. Вас раздражает, как говорит этот человек? Вы никогда не поймете, в чем дело, не зная астрологии, которая вам подскажет, что его Меркурий находится в квадрате к вашей Луне (у такого аспекта берется орбис 2о) - и энергия, направляемая его речью, делает в вашей ауре энергетическую дыру или искажает ауру другим способом. У вас идет неумелая подсознательная реакция защиты - раздражение, которое вы совершенно напрасно свяжете с отрицательными чертами личности или поведения этого человека.

Меркурий - управитель Близнецов. Близнецы получают от него блеск во всех отношениях и энергию в делах.

Если Меркурий стоит в Близнецах, он чувствует себя очень хорошо, ничто не стесняет его активности и свободы. Он передает и рационально осмысливает информацию, преимущественно той планеты, с которой он стоит в соединении или наиболее точном аспекте. Меркурий в воздушных знаках дает блестящую речь, быстрое мышление, очень легкую и потому часто поверхностную рационализацию. Он слишком быстро соображает, у него богатый словарный запас.

Меркурий кульминирует в Водолее. Мышление человека не есть продукт только его психики. Наши мысли считываются нашим подсознанием с различных слоев ментального плана тонкого мира. Развитый Водолей дает возможность выразить в рациональных терминах те идеи, которые человечеству пока недоступны, то есть находятся в слишком высоких слоях ментального плана; иногда он выражает в строках то, что раньше размещалось только между ними. Водолей высшего уровня развития понимает, что индивидуальное сознание есть часть Космического сознания.

В Стрельце Меркурий в заточении. Здесь практический ум направлен на слишком общие категории; на среднем уровне развития это человек, охотно и жизнерадостно болтающий на общие темы, но не любящий говорить конкретно. Растекается мыслью по древу абстракции. Меркурий в подвижном кресте дает легковесность и неожиданные частые прыжки мысли. Меркурий в огненных знаках дает теплоту и сексуальную обворожительность речи. Меркурий в Овне часто говорит "я", но это ему как-то идет.

Во Льве Меркурий в падении, его сила убывает, мысль становится лишь проводником воли. Человек имеет сильное искушение говорить слова, продиктованные внешним или внутренним давлением, с большим чувством и не замечая логических пробелов. Он может словами зажечь энтузиазм и с их же помощью умеет безжалостно давить.

В Скорпионе Меркурий говорит впечатляюще; часто язвит, кусается, режет правду-матку, забывая, что истина, к которой человек не готов, подобна лекарственному яду, который в больших дозах убивает.

Меркурий управляет также и Девой. Деве Меркурий дает прекрасные умственные способности, которые она слишком легко разменивает по мелочам. Если Меркурий стоит в Деве, то, как и в других земных знаках, он дает практически- ориентированное мышление; а для его положения в Деве характерна большая предусмотрительность, чрезмерная при поражении и плохой проработке, занудство, крайняя привязанность к фактам и отсутствие фантазии - живой телефонный справочник.

Меркурий в Козероге при проработке - ум государственного деятеля, на большой дистанции обведет вокруг пальца кого угодно.

Меркурий в Рыбах - в изгнании; вообще в водных знаках Меркурий дает мышление, находящееся под сильным влиянием эмоций. Рыбий Меркурий никого не обидит словами (кроме случая сильного поражения Марсом), его речь будет журчать, отвлекая внимание и сглаживая ситуацию. Это положение хорошо для залечивания ран, при условии, что в них нет инфекции, но для передачи ясных мыслей это не самое удачное положение; зато хорошо учить иностранные языки методом погружения.

Меркурий в Раке молчалив, но когда (редко) говорит, то очень эмоционально выразителен. Его молчание (в отличие от тельцовского) не означает напряженной работы мысли - это, скорее, ожидание, когда она сможет всплыть над эмоциями.

Меркурий в Весах - вежливая, даже изысканная речь. При проработке - большие дипломатические способности и во всех случаях - соответствующее самомнение. На самом деле в социальных ситуациях слишком активен; перед тем как говорить, ему нужно научиться думать.

Меркурий в Тельце - туповатость восприятия новой мысли, трудности в обучении, особенно на уроках литературы (то и другое идет под Меркурием). Речь идет у человека с напряжением, но ее образы очень материальны. Хорошо чувствует жаргон. Это положение трудно для проработки, но дает большую силу слова.

* * *

Диспозитором планеты в гороскопе называется планета, управляющая знаком, в котором стоит данная планета. Например, если Меркурий стоит во Льве, его диспозитор Солнце, а если в Раке, то Луна. Каждая планета получает окраску от своего диспозитора: Меркурий в Раке меланхоличен, а во Льве - властен и императивен. Если планета стоит в аспекте к своему диспозитору (например, Луна во Льве - в квадрате к Солнцу), то этот аспект для нее усиливает свое значение. Если две планеты в аспекте расположены так, что каждая из них является диспозитором другой (например, Меркурий в Раке - в секстиле к Луне в Деве), то говорят, что планеты находятся во взаимной рецепции; такие планеты и аспект, который они образуют, играют особо важную роль в гороскопе.

Однако не только планета чувствительна к влиянию (и аспекту, если он есть) своего диспозитора. Сам диспозитор тоже ощущает косвенное влияние своей планеты, которая его всегда усиливает. Так, неаспектированный Меркурий в Раке, вообще говоря, слаб; но если в гороскопе есть, например, пять планет в Деве и Близнецах, то он, являясь пятикратным диспозитором, может оказаться сильнее других, более аспектированных планет. Сравнивая силу планет в аспекте, следует учитывать не только их эссенциальные достоинства, то есть кульминацию, заточение и т.д., но и их кратность как диспозиторов (точные формулы может придумать любой астролог с сильной Девой; автор, недолюбливая формулы, предпочитает ориентироваться на интуицию).

Если Меркурий слаб, то у человека будут трудности с речью, обучением, образованием, оперативной памятью, но зато, скорее всего, есть способности к медитации; кроме того, следует помнить, что мудрость определяется скорее Сатурном.

Пораженный Меркурий даст оригинальное, даже слишком, мышление, человека, возможно, потянет на точные науки, но в институт он поступит с третьего раза (слабый Меркурий не станет поступать, испытывая к школьной математике тоскливый ужас или неодолимое отвращение). Если пораженный Меркурий стоит в постоянном знаке - голова отражает ту информацию, которую подсознание считает неуместной; если он в кардинальном знаке - человек все схватывает быстро, но с искажениями, запоминает выборочно, контакты с людьми легко возникают и рвутся.

Гармоничный Меркурий - ловкость в речах, контактах, ментальном общении, любовь к футболу, баскетболу или теннису. Легко учится и учит, поверхностен и блестящ.

Квадрат Меркурия - школьная "звезда" (если только не квадрат к Сатурну); возможен острый ум и оппозиция к любому чужому мнению (кардинальный крест), односторонность мышления и упрямство (постоянный крест), приспособленчество и бесхребетность (подвижный крест). Вообще квадрат по первому впечатлению похож на трин - но вскоре появляются "случайные" препятствия: лень, несобранность, внешние обстоятельства и т.д. Отзыв "способный, но ленивый" типичен для школьника с напряженными аспектами Меркурия. Отличить квадрат от трина на первый взгляд трудно, а дальше легче: с трином чаще везет, с квадратом часто не везет.

Оппозиция Меркурия - конфликты мнений, трудно принять чужую точку зрения. Разум затмевает характеристики планеты или, наоборот, отключается под ее влиянием.

Вообще для пораженного Меркурия характерны состояние угнетенности информационным потоком и отрицательные ментальные медитации (когда в голове крутится одна и та же неконструктивная, неприятная, тяжелая мысль, выматывающая силы, и нет возможности от нее отвлечься).

Трин Меркурия дает большие творческие способности, возможность ментального управления энергией и творчеством (хорошо, когда голова помогает в работе); однако секстиль Меркурия, может быть, дает даже больше. Это, в частности, прекрасные способности к общению, писательский дар.

Меркурий играет огромную роль в современной жизни; на него опирается вся наука, ментальное моделирование (другими словами, весь способ видения мира современного человека), поэтому Меркурий в карте акцентирован всегда - такова наша цивилизация - и важно понять, в какой мере он проработан. Непроработанный Меркурий в Тельце дает жадность, в Близнецах - болтливость и легкомыслие... пусть читатель доведет перечисление до конца сам.

* * *

Приблизительно 1/3 всего времени Меркурий движется по Зодиаку в направлении, противоположном естественному порядку знаков (из 1о Тельца переходит в 0о Тельца, а оттуда в 29о Овна). Читатель, знакомый с астрономией, поймет, почему так происходит, вспомнив о близости орбиты Меркурия к Солнцу и о том, что он делает два оборота вокруг Солнца в год; читатель, не знакомый с астрономией, может заглянуть в эфемериды и убедиться в вышесказанном непосредственно: время от времени градусы Зодиака, в котором находится Меркурий, начинают день ото дня убывать, и около них появляется буква R, означающая ретроградное, или попятное движение.

Ретроградными бывают все планеты, кроме светил (Солнца и Луны). Ретроградная планета отличается тем, что ее характеристики уходят как бы вглубь, проявляются с большим трудом и опосредованно. Это, как и любые осложнения, хорошо для детальной и глубокой проработки, но поначалу жизнь не украшает.

Ретроградный Меркурий думает медленнее других, думает по-иному, обращает внимание не на то, на что смотрят все, ему надо больше времени и усилий на освоение мира; многое, очевидное другим, ему неочевидно, и порой в процессе понимания он открывает нечто принципиально новое. Ретроградный Меркурий в Овне затрудняется ярко и энергично выразить свою мысль сразу, непосредственно в ситуации; зато потом слова к нему приходят, и ему, может быть, стоит попытаться их записать. Ретроградный Меркурий в Тельце думает еще медленнее, чем директный (то есть идущий в обычном направлении, прямой), но ему открываются недоступные другим глубины, например, в материально-практических вопросах.

* * *

Из мажорных аспектов Меркурий образует с Солнцем только соединение. Оно (на среднем уровне проработки) более конструктивно, если Меркурий сильнее Солнца, иначе разум находится под слишком сильным влиянием воли и обстоятельств, особенно если соединение точное, то есть дуга между Меркурием и Солнцем меньше 1о. Если же сильнее Меркурий, то разум направляет волю, и если к соединению есть трин, то не слишком ее насилует. Аспект, весьма часто встречающийся (Меркурий то и дело соединяется с Солнцем), содержит большие возможности и очень редко прорабатывается, поскольку мешает человеческая гордыня, ментальная и волевая, человек забывает (или не знает), что и его мысли, и его внутренняя сила - от Бога.

Соединение Меркурия с Луной в воздушном знаке - сильное влияние рационального разума на подсознание, чаще всего влияние грубое и во многом деструктивное (если только соединение не совсем гармоничное); это же соединение в водном знаке, где сильнее Луна - рассудок и речь под влиянием эмоций и подсознания, и редкие безуспешные попытки подчинить свою речь разуму (помогает акцентировка Сатурна).

Трин Меркурия к Луне - прекрасная память (в знаках воды - эмоциональная, воздуха - на идеи, земли - на факты), легкое и естественное выражение чувств через речь. Мир кажется прекрасным, особенно на слух и в ментальных образах.

Квадрат Меркурия к Луне - искаженное восприятие, неадекватное и трудное словесное самовыражение. Особенно трудно, если квадрат в постоянном кресте: тупость, сильное внутреннее давление, дисгармоничные мысли, мир вокруг кажется отвратительным. Нужно вырабатывать внутреннее смирение и учиться довольствоваться малым. Здесь, при плохой проработке, мой ум - мой враг.

Оппозиция Луна - Меркурий: чего не хочу слышать, того не услышу. Конфликты и ругань с матерью и женщинами, плохое (во взрослом возрасте, возможно, вытесненное) к ним отношение, причем проекция вины: виноваты все, кроме меня. Если, например, Меркурий в Скорпионе, то человек настроен на скорейшее устранение чужих недостатков, а своих искренне в упор не видит. Когда надо, подсознание полностью отключает разум. Если оппозиция в подвижном кресте, человек все время внутренне мечется.

Лекция 18

ВЕНЕРА

Если Луна представляет принцип восприятия на биологическом уровне, то Венера - на социальном. Венера определяет также эстетические особенности восприятия мира (несомненно, связанные с социальным кругом человека) и имеет прямое отношение к любви во всех ее проявлениях.

Гармония и красота есть в любой ситуации, но их можно увидеть, лишь настроившись на нее и отключив внимание от своей персоны; Бог - везде, но это нужно увидеть. А для этого надо в первую очередь включить принцип восприятия, не только биологического (Луна), но и социального (Венера). Если у вас включена Венера, вы не только видите в окружающем мире красоту и гармонию, но и сами мягко ее излучаете, становясь источником притяжения. Эта мягкая венерианская сила столь же реальна и часто не менее эффективна, чем прямое солнечное давление. Человеку с гармоничной Венерой хочется улыбаться, ему, когда он просит, трудно отказать, он умеет незаметно отключить ваши защитные механизмы.

Для того чтобы воспринять объект, всегда нужно приложить некоторые усилия. Можно сосредоточиться на личных способностях к восприятию и попытаться растворить объект внутри себя - это принцип Венеры. А можно направить на объект мощный энергетический поток, подсветить его, чтобы было лучше видно - это принцип Марса. Однако во втором случае объект сильно деформируется, как это хорошо известно из квантовой механики и психологии; особенно сильно действует ментальная ударная волна интеллекта (Меркурий).

Венера - богиня любви. Однако это слово слишком многозначно и порой неопределенно. Венера представляет эмоциональную любовь; любовь в семье и к родине определяется Луной. Секс управляется Венерой, Луной и Марсом, определяющим агрессивные элементы влечения полов. Венера действует в период ухаживания (цветы, комплименты и т.д.) и управляет чувствами, пока половые органы прикрыты одеждами и физически недоступны. Когда же начинается собственно сексуальный акт, включается Луна, к величайшему разочарованию тех людей, у которых Венера гармонична, а Луна поражена: у них романтический период идет так приятно и с таким душевным подъемом, а секс, как правило, сопровождается большими сложностями. Если же, наоборот, гармонична Луна, но поражена Венера, то легко найти адекватного сексуального партнера, а вот с чувствами будут сложности, надрывы и т.д., а при отсутствии их секс как-то мельчает и малоинтересен (хотя, под мощным давлением современного общественного сознания, человеку порой трудно самому себе в этом признаться).

Венера управляет Весами. Отсюда сильное эстетическое начало Весов, их вежливость, галантность, прекрасное ощущение себя в обществе, способность тонко отозваться на чужие душевные движения.

Если Венера стоит в Весах, то эти качества подчеркнуты, есть способности к искусству, особенно к живописи (к музыке - если Венера в одном из водных знаков). Естественное желание жить за счет социума, то есть лень и паразитизм, но в социально-приемлемом виде. Чрезмерная привязанность к гармонии, хочется, чтобы все было соразмерно, соподчинено; человеку трудно увидеть гармонию в дисгармоничных и хаотичных ситуациях. В любви некоторая холодность, важна внешняя красота партнера и его социальное положение.

Венера в Близнецах дает еще большую холодность в любви. Такой человек любит, чтобы его развлекали умными разговорами, на секс часто отвлекаться лень, поскольку он нарушает ясность мысли. В любви непостоянен, любит фактически не партнера, а его ум. Но это вовсе не означает, что человек не любит, просто он воспринимает все "через голову".

Венера в огненных знаках - человек в любви ведет себя активно; во всяком случае, огонь горит у него в глазах. В Овне Венера в заточении, что не означает ее слабости; женщины ведут себя часто по-мужски, фактически охотятся за своими возлюбленными. Но когда объект завоеван, интерес к нему резко падает. Большой эгоизм в любви и социальных ситуациях, акцентирование своего "я", что, впрочем, часто выглядит естественно и обаятельно, есть на что посмотреть, так же как и когда Венера в других огненных знаках. Если овновская Венера остывает или погружается в депрессию, она смотрит холодно на своего некогда милого и изумленно себя спрашивает: и что же это я в нем такое находила?

Венера также является вторым управителем Тельца (первый хозяин Тельца - Хирон). Она дает Тельцу художественный вкус, чувственность, особенно через осязание, лень, острое эстетическое чутье, особенно на материальные формы.

Сильная Венера в Тельце - естественное положение для художников и особенно скульпторов. В любви она воспринимает партнера как свою собственность, но зато надежна и ответственна (если нет сильного поражения и не противоречат другие факторы гороскопа). Кармическое предназначение - украшение мира форм, отрицательный момент - привязанность к красивым вещам, острая необходимость в надежном партнере. Вообще Венера в знаке показывает, что нужно сделать, чтобы расположить человека к себе. Тельцовскую Венеру нужно усадить в мягкое кресло, укрыть красивым пледом и вкусно накормить за изящно сервированным столом; ваше мнение о погоде и международной обстановке вряд ли ее заинтересует.

В Скорпионе Венера в заточении. Здесь любовные эмоции интенсивны, скрытны, разрушительны для всех; предмет любви нуждается в кардинальной перестройке. Жесткое требование лояльности партнера; способности к психологии, гипнозу, ревность. Это положение сильное, но нужно учиться адекватно выражать свои чувства, которые очень сильны, но нуждаются в некотором причесывании.

Венера кульминирует в Рыбах. "Я люблю тебя таким, какой ты есть, просто потому, что люблю". Для Рыб характерна любовь-жалость, с очень пластичным восприятием любимого объекта, когда уродливые черты умиляют, а остальные кажутся прекрасными. Здесь самопожертвование доходит порой до мазохизма.

Венере в Рыбах импонирует, когда объект любви в чем-то уродлив, - тогда, чтобы полюбить, ей нужно преодолеть это препятствие, и она счастлива. Здесь на низшем уровне крайняя неразборчивость в партнерах и способность получать эстетическое удовольствие от самых гнусных литературных и художественных произведений, социальная всеядность. В то же время развитая венерианская Рыба способна на такую бескорыстную любовь, которая буквально преображает душу любимого человека. Однако высшие качества кульминирующей планете от рождения не даются, их нужно тщательно в себе вырабатывать.

В Деве Венера в падении. Она пытается постичь красоту цветка, обрывая его лепестки по одному. Она брезглива, капризна, фиксируется на несущественных деталях, ей трудно угодить. Свою любовь охотнее всего выражает в форме множества мелких услуг (за которыми только очень внимательный человек обнаружит истинные чувства): мужчина врежет замок, принесет картошку из магазина, женщина пришьет пуговицу, подметет пол. Склонность копаться в своих и чужих чувствах, желание поверить гармонию алгеброй (диспозитор - Меркурий); на высоком уровне и при сильном Нептуне может быть гениальным художником, чьи творения безукоризненны до мельчайших деталей. Партнера закабаляет мелкими крючками, но очень прочно. Здесь венерианский принцип искажен и восстанавливается лишь на высоком уровне развития.

Венера в Козероге - способности к графике; любит партнеров старше и опытнее себя, использует их для собственной карьеры; если последняя связана с искусством или социальной активностью, то путь будет долгим и нелегким, но при наличии таланта (помогают трины к высшим планетам) возможны большие достижения. В эмоциональных отношениях и любви такой человек практичен, холодноват, чопорен, но на длинной дистанции надежен.

Венера в Раке - глубокая эмоциональность в любви, чувствительность к социальным проблемам, которые воспринимаются как личные. Соответственно, сильные защитные механизмы в этих областях. Желание полностью поглотить любимое существо, организовав в своей душе засасывающее болото. Надо учиться строить равные отношения, предоставлять партнеру свободу. Мужчины любят женщин, похожих на мать, к ней часто сильно, до патологии, привязаны (диспозитор - Луна), сильный эдипов комплекс - ревность к отцу.

Венера во Льве - человек гордится своей красотой, герой-любовник. Ему нравятся льстецы и люди такого же сорта, как и он сам, поэтому, чтобы ему понравиться, нужно сначала влезть на пьедестал и распушить свой хвост, желательно павлиний, а когда он вас оценит, немедленно слезть и водрузить на пьедестал его самого. Эффект гарантируется. На среднем уровне и выше - человек, замечательный во всех проявлениях, но не может жить без славы, которой, впрочем, вполне заслуживает, ибо даже хвастается обаятельно.

Близнецы дают блеск, а Венера - шарм. Если какая-то планета стоит в Тельце или в Весах, то от диспозитора она получает невыразимое в рациональных терминах очарование, к ней тянутся люди (если Венера поражена, то тянутся тоже, но такие и с такими намерениями, что лучше бы они этого не делали).

Венера в Водолее дает бисексуальность, хотя бы на уровне флирта (Водолей вообще управляет половыми извращениями), Венера в Раке - любовь к женской груди (диспозитор - Луна - символ матери).

* * *

Соединение Венеры с Меркурием делает речь энергично- изысканной, при поражении - чрезмерно; сама Венера получает ментальное влияние, делается похожей на Венеру в воздушном знаке. Вообще это соединение дисгармонично, по крайней мере, в средней октаве, планеты мешают друг другу и активны попеременно. Трин Венеры к Меркурию дает естественную красоту речи, мысли и чувства высказываются легко и непринужденно. Голова помогает в вопросах искусства и социальном общении, это всеобщий любимец.

Соединение Луна - Венера - внутренне эмоциональная реакция на красоту, при поражении - резкие, необычные вкусы, которые трудно удовлетворить, кармическое требование аскетизма.

Символически Венера означает молодую женщину, пораженная - соперницу (в женском гороскопе) или несчастную любовь (в мужском), гармоничная - соответственно подругу или любовницу; в психоанализе - соответствующие фигуры в подсознании.

Соединения с Венерой гармонизируют планеты и в то же время предъявляют к ним высокие требования: их принципы кармически должны быть совершенными; а Венера оказывает расслабляющее действие, особенно если ее украшает трин. На Венеру планета в соединении действует не менее сильно, чем знак, в котором стоит Венера, о чем не следует забывать.

Секстиль Венеры к планете дает возможности развития эстетических качеств в сфере действия планеты, совершенствование восприятия, социальные возможности, дружеское отношение окружающих.

Трин Венеры - аспект людей творческих и просто любимых в любом обществе, открытая душа, жизнерадостность, розовые очки, талант к эмоциональному выражению и восприятию. На обаянии трина Венеры решаются такие сложные ситуации, которые неразрешимы никак иначе, и это кажется чудом. И в то же время большая пассивность, человек может себя запустить; помогают напряженные аспекты, которые (в небольшом количестве) делают жизнь интересной.

Квадрат Венеры сильно зависит от того, в каком он стоит кресте. Вообще это кармическое препятствие: несчастная, точнее, неразделенная любовь и трудности в социальной жизни гарантируются, но возможны варианты. Если Венера не аспектирована, вы один раз в жизни (может быть) влюбитесь, но предмет ваших чувств этого не заметит; вы будете в отчаянии недели две, а потом навсегда забудете о нем, и больше яркой любви в вашей жизни не встретится, о чем вы особенно не будете сожалеть. Квадрат Венеры дает неадекватные, но одновременно неотвратимые переживания. Вы любите, он этим пользуется и над вами измывается, вы это видите, но бросить его не в силах (постоянный крест). Вы регулярно его бросаете, но потом роковым образом возвращаетесь обратно (кардинальный крест, типично также для оппозиции Венеры). Идет нескончаемая вереница неадекватных влюбленностей, переходящих в перманентное свинство (подвижный крест) - аспект донжуана.

В эстетических и социальных вопросах квадрат Венеры дает свои осложнения, резкие вкусы, своеобразную этику, идущую вразрез с этикой коллектива. Человек кажется бестактным, безобразным, а иногда вдруг улыбнется, и видишь, что у него есть и какое-то свое обаяние, и тонкая восприимчивость. На низшем уровне - злоба, непонимание социума и нежелание адаптироваться; таких не любят. В знаках земли - заторможенность чувств, в водных - чрезмерная эмоциональность. Проработка требует смирения чувств, аскетизма в эмоциях и повышенного внимания к партнеру и социуму.

Оппозиция Венеры - проблема налаживания взаимоотношений с людьми и коллективами. В низшей октаве сверхчувствительность и повышенная требовательность к другим. После ряда разочарований типична эмоциональная блокировка: пусть теперь они любят, ухаживают и страдают, а я на них посмотрю! Это уродливая программа, которая вытесняет из человека жизнь и дает в конечном счете очень плохую защиту. Нужно учиться уважать партнера, видеть его целиком, и тогда не будет такого искажения его истинного образа - и, соответственно, болезненной реакции.

Ретроградная Венера дает сложности эмоционального восприятия и выражения, оно гораздо лучше идет косвенным путем, на высоком уровне - через искусство. Трудности в социальных ситуациях, претензии от непонимания к людям, у человека внутри происходит гораздо больше, чем он показывает. Нужно учиться раскрывать себя, доверять людям и совершенствовать форму выражения своих чувств - только тогда удается реализовать себя, продемонстрировать редкую душевную тонкость и глубину. Особенные трудности, если Венера в водном знаке и имеет напряженные аспекты.

Лекция 19

МАРС

Марс (у древних греков - Арес) - бог войны. В гороскопе мужчины он символизирует друга или врага, соперника, в зависимости от аспектов. В женском гороскопе Марс символизирует любовника, кавалера или хулигана.

Марс представляет принципы энергии и активности, причем не только во внешней, но и во внутренней жизни. В последней он управляет агрессивными инстинктами и в значительной мере сексуальными (их активной частью). В прошлом человек имел гораздо меньшую власть над своей психикой, и в частности значительно хуже контролировал свои эмоции - и, соответственно, агрессию внешнего мира. Поэтому в традиционной астрологии Марс считался злотворной планетой; однако Марс дает и созидательную энергию, и радость труда, и вообще делает человека в мире осязаемым. Марс во многом определяет честолюбие человека, по крайней мере его локальную направленность.

Ситуации, в которых активен Марс, легко отличить - в них на человека оказывается прямое воздействие: внешнее (удар в челюсть) или внутреннее (сильный инстинкт или желание). Если мужчина, скучая, идет по улице и рассеянно обозревает окрестности, у него активна Луна или Венера. Но как только он замечает красивую женщину, у него мгновенно включается Марс и иногда потом долго не выключается. Умение выключить внутри себя низшую октаву Марса дано от природы немногим (он должен быть совершенно гармоничным в натальной карте), вырабатывается с трудом, но зато дает возможность переключать и даже исключать внешние ситуации с низшим Марсом. Когда на вас громко и агрессивно кричат, обвиняя в том, в чем вы совершенно не виноваты, очень трудно не испытывать гнев или отчаяние, но если вам удастся остаться спокойным (не только внешне, но и внутренне), то и ваш обидчик, скорее всего, быстро угомонится, а может быть, ему даже станет неудобно. Однако если Марс сильно аспектирован, то это очень трудно, и, если человек проникся высшими идеалами, он, оставаясь внешне спокойным, свою агрессию подавляет, что ведет к созданию отрицательных программ подсознания и перенесению подавленной агрессии на собственное физическое тело; характерные симптомы суть гипертония, неврозы и т.д. Вообще психическое самоистязание тоже происходит под управлением Марса; большинство людей считают, что мучения совести искупают их проступки и, даже когда они ослабевают, иногда искусственно активизируют низшую октаву Марса и грызут себя с прежней силой. Однако Абсолюту это не нужно; его интересует конструктивная внешняя работа и изменения психики. Наказан (внешним и внутренним образом) человек бывает по закону отражения, за неправильную активность, то есть он бежит не туда и не тогда и разбивает лоб о прозрачные, но твердые стенки лабиринта кармы. Человеку с напряженным Марсом в знаке земли нужно много, тяжело и очень осторожно работать с формами, получая за это малое вознаграждение, и отнюдь не брать в своей жизни пример со счастливчика с гармоничным Марсом в огненном знаке, который выглядит (а иногда является) кумиром всего женского населения страны.

Марс управляет Овном. Это дает Овну исключительную энергию и работоспособность. К буйству склонны разные знаки, но работать так, как это делает Овен, увлеченный своей идеей, не может никто.

Марс усиливает все характеристики знака, в котором он находится. Марс в Овне настолько активен, что часто с трудом переносим. Человек постоянно кричит "я!", импульсивен, а когда запал кончается, впадает в тяжелую депрессию. Ярость, отвага, мужество в бою; но жизнь - это не всегда бой, по крайней мере у некоторой части человечества.

В Весах Марс в изгнании, и это не очень простое положение - стремясь к гармонии и справедливости, не нужно кидаться с одной чаши весов на другую. Но все же Весы - мужской знак, так что стремления и активность Марса им понятны и могут быть конструктивно использованы, особенно если есть смягчающий и образумливающий трин Марса к Водолею или Близнецам. В Весах энергия Марса не похожа на его энергию в огненных знаках, здесь она проявляется через мысль, речь, социальную активность. Если Марс стоит в трине или секстиле к диспозитору (Венере), то человек очень тонко чувствует, что нужно сказать в любой социальной ситуации. Если Марс в Весах поражен, то человек постоянно лезет с неуместными советами, и ему в глубине души мало дела до того, насколько они в самом деле применимы и полезны. Нужно учиться делать паузы перед тем, как что-то сказать.

Марс - второй управитель Скорпиона (первый управитель Скорпиона - Плутон). Поэтому Скорпион столь мощный знак, и хотя он относится к женскому началу, пассивен лишь пока его не трогают... А если он уже начал действовать, то и он, и окружение забывают, что это женский знак.

Вообще Марс в водных знаках дает большую чувствительность и эмоциональность, это не слишком естественное для него положение. Но в Скорпионе Марс чувствует себя хорошо, тут он получает возможность применения своей энергии (образ - воин, сражающийся с мировым несовершенством и злом). Он может быть безжалостным и беспощадным к врагам, но будет также верным товарищем и благородным со слабыми (если нет сильного поражения Марса). В его сердце проведена четкая (иногда слишком) демаркационная линия, отделяющая друзей от врагов. Скорпионовскому Марсу трудно, но на определенном этапе необходимо понять, что активность в первую очередь следует направлять на себя, и лишь во вторую - на окружающий мир. Марсианский Скорпион менее молчалив, чем Скорпион без Марса, и более внешне активен, но все же это не Овен, Марс здесь второй управитель, и прямому удару он предпочитает косвенный, уничтожая врага чужими руками.

В Тельце Марс в заточении. Его впрягают в огромный плуг, который глубоко входит в твердую землю. Человек упрям, тяжел на подъем, не любит менять курс, который избрал. Энергия направлена на созидание форм, что часто трудно и плохо получается, особенно если у Марса есть напряженные аспекты. Если разгонится, то идет как танк, и его ничем не остановишь.

Марс кульминирует в Козероге, что дает высшему Козерогу энергию, необходимую для выполнения длинных и трудных программ. Если Марс стоит в Козероге, то это акцентировано. Однако на низшем уровне марсианский Козерог находится в постоянном унынии (из-за невозможности реализовать энергию Марса) или занят конкретной деятельностью типа безжалостной и бесконечной конкурентной борьбы или борьбы за власть. Огромное честолюбие; но все же Козерог - женский знак и налетать и хватать в открытую не станет.

В Раке Марс в падении, болезненная чувствительность и эмоциональность, поведение по типу капризного ребенка. Но поведение есть следствие защитных реакций, образовавшихся с целью сохранения психики. Если есть напряженный аспект Марса с Луной (диспозитором), то трудные отношения с матерью, сексуальные проблемы у мужчин, пиршество психоанализа. (Квадраты Луна - Венера и Луна - Марс почти всегда дают сексуальные проблемы и неудовлетворенность.) Человек вспыльчивый, вообще говоря, ненадежный (это можно компенсировать, акцентируя Сатурн).

Марс во Льве дает большую демонстративность и драматические способности, человек силен и благороден или, по крайней мере, таким должен быть. Любит восхищение и признание своего величия.

Марс в Рыбах слишком легко меняет направление своих усилий под влиянием эмоций и внешних обстоятельств. У него сильное чувство жалости и сопереживания (и, соответственно, защитные механизмы, характер которых покажут аспекты Марса). Этот человек говорит: такое положение вещей нельзя терпеть дальше, нужно что-то делать! А что делать - он сам точно не знает и говорит, приспосабливаясь к собеседнику, разным людям иногда совершенно разные вещи.

Марс в Деве - энергия направлена на практическую работу с формой, часто довольно тонкую: хирург, программист. Может быть по сравнению с обычной Девой десятикратным занудой, безумно добросовестным, хвастаться за все дела, тонуть в немыслимых деталях; при поражении - исключительный неряха или чистюля, до невроза.

* * *

Для аспекта соединения характерна большая сила влияния планет друг на друга; при этом они могут слишком сильно притягиваться, если близки по характеру (Луна и Венера, Солнце и Марс), или слишком сильно отталкиваться, пытаясь включаться строго попеременно и отрицая черты друг друга, если они далеки по характеру (Солнце и Луна, Марс и Венера, Марс и Сатурн). Вообще соединение имеет оттенок Овна и его управителя, то есть Марса. Поэтому соединение Марса с планетой имеет удвоенное влияние Марса на нее, и не всякая планета это может выдержать. Со своей стороны, Марс, конечно, испытывает на себе влияние планеты, но воспринимает его лишь тогда, когда она ему более или менее близка (Солнце, Уран, Меркурий, Плутон). Если же это не так, то Марс либо подавляет планету, либо, наоборот, слабеет и полностью ей уступает.

Если соединение поражено, этот эффект усиливаетс; если стоит гармонично, то планеты в соединении словно сами гармонизируются. Для соединения очень важна проработка, так как потенциально это сильный аспект, а в неразвитом виде дает резко негативные черты. Например, Марс в соединении с Венерой в высшей октаве дает взаимное благотворное влияние: Венера делает энергию и активность Марса утонченной, изысканной и адекватной ситуации, а Марс делает венерианское обаяние совершенно неотразимым и материализует его в конкретной деятельности, социальной или эстетической. В низшей октаве это соединение дает грубость в интимных и эстетических ситуациях (не вовремя включается Марс и оттесняет Венеру) и, наоборот, мягкотелость и неуверенность в ситуациях, когда нужно проявить силу, энергию и твердость (Венера расслабляет Марс): человек непоследователен и в марсианских, и в венерианских ситуациях. Разумеется, гармоничные аспекты это смягчают, а напряженные усугубляют, но ни те, ни другие не отменяют необходимости проработки соединения.

* * *

Точные (в пределах 1о) и множественные (более двух планет) соединения дают эффект сжатой пружины, и гармонизировать и конструктивно направить эту силу очень сложно; как это сделать, говорит карта в целом, но нужно всегда иметь в виду выраженный овновско-марсианский характер точных и множественных соединений.

Поражение Марса дает дисгармоничную агрессивность и неконструктивную активность; кажется, что Хаос обрел независимое и активное существование. В знаках воздуха это необдуманные речи, дурные связи, в знаках земли - конкретные поступки (и ваши, и окружения). Если пораженный Марс стоит в огненном знаке, человек может стать пожарником или летчиком-испытателем; но даже если он мирный инженер или литератор, говорите ему о его Марсе осторожно, предварительно убедившись в отсутствии у него в кармане пистолета, а на письменном столе - кинжала. Если какая-то другая планета стоит в Овне, а Марс сильно поражен, то и об этой планете говорите очень аккуратно - поражение диспозитора сказывается и на ней.

Секстиль Марса дает мужество (если он не в Раке или Рыбах); но пораженный Марс даже в водном знаке вовсе не обязательно предатель - здесь нужно смотреть всю карту, а также уровень ее проработки. Хотя преодоление страха и надежность даются этому человеку с трудом, но зато проработка здесь дает такие истинно мужские качества, которым гармоничный Марс может только позавидовать. Это уж действительно сильный человек, закаленный в боях (зачастую невидимых).

Квадрат Марса - здесь многое зависит от того, в каком он находится кресте, но в целом это препятствие к любой самодеятельной (то есть не санкционированной кармой) активности. В низшей октаве кажется, что люди - сволочи, а обстоятельства сговорились и как будто нарочно не дают делать именно то, что собрался. Внутренние проблемы, которые кармически нужно решить: квадрат Марса в кардинальном кресте - крайнее нетерпение, в постоянном - упрямство, в подвижном - разболтанность.

Оппозиция Марса - сложный аспект. Сначала планета в оппозиции включается сама, и человек активно и энергично (влияние Марса) занимается соответствующей сферой, но незаметно увлекается и забывает обо всем, энергия его переполняет и становится деструктивной; потом идет отмашка, и планета включается опять, но уже подавив Марс и не имея никакой энергетической поддержки. Большие трудности в контактах, конфликты, но их, в отличие от квадрата Марса, можно как-то переждать, через некоторое время все налаживается или происходит полный разрыв, но и тогда проблема решается. Оппозиция Марса требует умения подавить агрессию и выслушать другого, а квадрат - еще и выработки терпения, что гораздо труднее. В целом человеку с пораженным Марсом нельзя говорить "ты должен" - это вызывает у него только раздражение или агрессию. Он действительно должен, но что и кому, судить ему и его Богу, а не вам (последнее, впрочем, справедливо независимо от аспектов Марса).

Трин Марса - гармонично и непринужденно идущая энергия созидания во внешнем и внутреннем мире человека. Человеку естественно много работать, и у него много сил. Благородство, высокие идеалы, несколько снисходительное отношение к более слабым и менее трудолюбивым людям. Любая агрессия сглаживается, над человеком - силовое защитное поле; он обаятелен даже в гневе. Однако нужно всегда помнить, что человек, который имел идеалы и веру от рождения, часто уступает тому, который увидел и приобрел их в неустанных схватках со своим низшим "я": ленью, невежеством, скепсисом, атеизмом и тяжелыми внешними обстоятельствами.

Ретроградный Марс дает трудности с активностью, агрессия часто направлена внутрь себя, поскольку естественный канал во внешний мир искажен. Хорошо для принудительного самосовершенствования: хочешь - не хочешь, приходится конструктивно перестраивать психику в тех областях, где стоит Марс и планеты, его аспектирующие. Человека сильно травмирует любая агрессия, и на низшем уровне он пытается просто наглухо заблокироваться, не в силах ответить ударом на удар. При проработке очень тонкое управление энергией, филигранная точность работы.

Лекция 20

ЮПИТЕР

Юпитер в традиционной астрологии относится к благотворным планетам. Это самая большая планета в Солнечной системе, и уж наверняка самая добродушная. В символическом толковании это - ваш ангел-хранитель, счастливый случай, высокий покровитель. Юпитер представляет принцип расширения возможностей во внешнем мире и принцип компенсации - во внутреннем. Если Марс управляет соединениями, а Меркурий - секстилями, то Юпитер - повелитель тринов, и в гармоничном варианте ему присущи жизнерадостность, доброта, доверие, стремление к сотрудничеству и любовь к людям и социальным группам. Юпитер дает понимание, широту взглядов, доброжелательность, стремление к высшему образованию, особенно гуманитарному, религии, философии - но все это в социально принятых рамках. Вообще люди с сильным Юпитером хорошо ощущают этику своего социального круга и обычно живут в соответствии с ней. Поэтому их любят, выдвигают на высокие социальные посты, им в жизни везет (по крайней мере, в тех областях, где активен Юпитер). В то же время Юпитер дает сильное искушение бросить дело, как только в нем обозначились трудности. Предоставляя человеку дополнительные возможности, он часто уводит его от тяжелой проработки, злоупотребляя восточной мудростью "все, что делается истинно, делается легко". Во-первых, легко не значит быстро, а во-вторых, иногда не знаешь, как сделать истинно, и делаешь неистинно и соответственно с трудом, но это порой лучше, чем вообще ничего не сделать. Кроме того, Юпитер призывает смотреть на вещи шире, а это иногда противоречит внутренней этике человека, которая формируется кармической программой, зачастую требующей именно вполне определенного узкого взгляда. Вор-рецидивист, безусловно, вписывается в эволюционную программу Земли, и все его жертвы получили по кармическим заслугам, но судья не может руководствоваться подобной этикой, как бы Юпитер ни призывал его широко смотреть на социальные процессы. (Следует заметить, что Юпитер в данном случае может проявиться через реального "покровителя" судьи, и тогда последняя фраза приобретет вполне конкретный характер.)

Юпитер господствует в Стрельце. Поэтому Стрелец никогда не жалуется на недостаток общетеоретических концепций, идей и того, что раньше называлось благодатью. Это, между прочим, относится не только к развитому Стрельцу - ученым, философам, проповедникам. Низший Стрелец также прекрасно владеет методом теоретического обобщения, а по душевному жару и страстной убежденности может превзойти самого Лютера: "Все нынешние порядки никуда не годятся, молодежь распустилась, правительства некомпетентны, и только один я знаю, что нужно делать" (непарламентские выражения опущены).

Если Юпитер стоит в Стрельце, у человека масса идей, энергии и теоретических концепций с религиозным оттенком; в сильном варианте это харизматический (то есть осененный благодатью) религиозный или социальный лидер. Если Юпитер не сильно поражен, его идеи хорошо вписываются в социальную среду; при сильном поражении это догматический фанатик, который уходит от возражений, переводя разговор на другую тему (Стрелец - подвижный знак), его типичная логическая ошибка или методический прием - подтасовка, незаметная подмена одного понятия другим.

Юпитер в Близнецах в изгнании, здесь любовь к философии проявляется через ментал, рациональное сознание. При плохой проработке сущностные религиозные и философские концепции рассматриваются как абстрактные модели, возможные принципы видения мира и т.п. Это ведет к большой поверхностности, аспект доморощенного философа, который, впрочем, живо интересуется всевозможными общими взглядами и теориями. В высшей октаве это ученый-философ, автор метатеорий, описывающих на особом языке устройство и законы развития соответствующих теорий. Но, хотя Господь в принципе может явить себя человеку и через ментальную конструкцию, все же рациональное изучение религий и их истории - весьма скользкая тропинка.

Юпитер в возвышении в Раке. Рак способен сущностно воспринять самые высокие материи и соответственно измениться; однако это требует от него больших усилий.

Если Юпитер стоит в Раке, человек внутренне настроен на духовную жизнь - в соответствии с его уровнем развития. В принципе, это человек эмоционально восприимчивый, добрый, заботливый (диспозитор - Луна), очень дружелюбный и доброжелательный, но от него требуется больше.

Юпитер - второй управитель Рыб (первый управитель Рыб - Нептун). Юпитер (Зевс) - глава всех богов, и он дает Рыбам совершенно космическое чувство любви и сострадания. Когда Юпитер находится в Рыбах, человеку свойственно милосердие, любовь и жалость к миру, эмоциональная чуткость, пластичность в общении и очень широкий кругозор. Он обращает внимание на тех, на кого ему (кармически) и не следовало бы, слишком хорошо адаптируется к ситуациям, не умея проявить твердость, служит добычей вампиров и фанатиков, легко начинает служить замаскированному злу. Он инстинктивно творит добро (как он это понимает), но не замечает, что оно зачастую потворствует низшим инстинктам людей, а потом сильно удивляется и огорчается, что они платят ему злом и черной неблагодарностью. Но, хотя вампиры сильно ему докучают, у него много источников сил и энергии от благодетельного и защищающего его Юпитера. На низшем уровне - большая склонность к самообману, критику себя и любимых не воспринимает категорически, всегда всех готов оправдать.

В Деве Юпитер в заточении. На высшем уровне это очень сильное положение: общий взгляд и философия Юпитера в сочетании с тщательностью Девы дают колоссальные возможности в любом деле. На низшем уровне человек отвергает общие юпитерианские идеи за недостаточную конкретность или начинает их тщательно прорабатывать и тонет в деталях. Признает только практичные религии и ценит пророков не по боговдохновенности, а по непосредственному смыслу ими сказанного. Но работать любит, за мелкой подробностью может иногда ощутить Бога.

Юпитер в Скорпионе, наоборот, - чувственно-мистическое восприятие религии, интерес к оккультизму; гипнотизер, иногда психолог.

Юпитер в Тельце - тоже интерес к практическим приложениям религии и философии, девиз "нет ничего практичнее хорошей теории". При сильном Юпитере - богатство, во всяком случае изобилие материальных форм, при поражении - крайне ортодоксальные этические взгляды, жадность, возводимая в принцип. На высшем уровне это положение дает религиозно-философское осмысление мира плотных форм и возможность понять, каково правильное поведение человека в мире (например, восьмеричный путь Будды - набор совершенно конкретных правил и принципов жизни, ведущий к нирване).

Юпитер в Овне - на высшем уровне человек, непосредственно и очень сильно транслирующий волю Божью. На низшем и среднем уровнях - эгоцентризм, человек слишком хорошо знает себе цену. Идеи, действительно, бывают высокие и сильные, но этого все же мало.

Юпитер в Козероге - в падении. Здесь его сила уменьшается, а кармическая программа длинная и трудная. Духовные цели нельзя преследовать напрямую. Это положение иногда дает административную власть, но ей нужно пользоваться с очень большой осторожностью, имея в виду, что духовная и административная пирамиды направлены в противоположные стороны, хотя и имеют общее основание.

Юпитер в Весах - человек социально активен, любит давать советы и объективно судить других с высших (как ему кажется) позиций. Если Венера (диспозитор) поражена, эти высшие позиции могут разойтись с общественным мнением, если же нет, человек, скорее всего, пользуется общей любовью. Если поражен Юпитер, человек ощущает себя в обществе духовным учителем, но учит кого не надо и когда не надо, а вину за неудачи приписывает другим.

* * *

Пораженный Юпитер дает гордыню, высшую устремленность и низшие проявления. Вообще, Юпитер - планета не только счастья, но также и обмана, причем гармоничный Юпитер дает розовые очки, а пораженный - черные. Все кажется отвратительным и не соответствующим идеалу, хотя должно. Почему, собственно, должно, и почему именно идеалу, пораженный Юпитер вам не объяснит, но ему это ясно и так. Религиозный и социальный фанатизм, полное игнорирование мнения окружающих, слепой авторитет кумиров (если они есть). Планеты третьего и особенно четвертого уровня влияют на тонкие слои подсознания, куда среднему человеку добраться и что-либо изменить очень трудно; на это обычно уходят годы, и требуются сильные жизненные испытания и потрясения.

Квадрат Юпитера - человек берет на себя слишком много, хотя бы на словах, и требует (уже на деле) слишком много от людей и своей судьбы. Если человек с пораженным Юпитером не ваш близкий друг, и у него вдруг включается эта планета, вам быстро становится ясным, что нужно либо его выгнать, либо уйти самому. Здесь противник неравный, фактически вы имеете дело не с человеком, а с концепцией, которая пустила в нем сильные корни и сейчас с вами разговаривает. Квадрат Юпитера (как и любой квадрат) производит вначале впечатление трина, а трин Юпитера ослепителен, он дает счастье и защиту в личной и общественной жизни, легкое продвижение, удивительные таланты и могущественных покровителей - это признак больших заслуг в прошлом воплощении (впрочем, человек способен испоганить любую карту). Так вот, внутренне квадрат Юпитера воспринимается как трин, а потом вдруг судьба, после роскошных авансов, когда обещания уже розданы, поворачивается к человеку спиной. И он оказывается не в силах выполнить намеченные и провозглашенные планы и программы, а его ощущения делаются очень похожими на чувства свергнутого монарха. Если квадрат Юпитера в земном знаке, нужно очень тщательно проверять свои возможности и умерять энтузиазм, проводить натурные испытания на надежность. Если квадрат Юпитера в Рыбах, человек помогает тем, кому явно не надо, и тонет в мутной воде; если в Близнецах - невоздержан в контактах, но в любом случае спесив, и чуть что не по нем, раздувается на глазах до необычайности. Здесь кармическая задача - научиться с уважением относиться к любому проявлению реальности и к ней приспосабливать свои идеи, а не наоборот.

Оппозиция Юпитера к планете дает ей оттенок красивой жизни, везения, склонности к авантюрам и легкомысленного отношения к трудностям. В отношениях - склонность слишком многое прощать себе и повышенная требовательность к партнеру; неблагодарность; слишком изобильные дары судьбы, в том числе и неожиданное покровительство, воспринимаются как сами собой разумеющиеся (это вообще характерно для сильно аспектированного Юпитера, независимо от характера аспектов). Напряженные аспекты Юпитера часто дают несерьезное ("шапкозакидательское") отношение к серьезным вещам, такому человеку сложно в тяжелых сатурновских ситуациях, когда обаяние противопоказано, а расчет на везение представляется преступным легкомыслием.

Соединие Юпитера с планетой дает ей оптимизм, великодушие, счастье, облегчает социальное сотрудничество (при пораженном - даже слишком). Религиозные и общие интересы окрашиваются планетой или проявляются в сферах ее действия.

Секстиль Юпитера - много друзей, широта ума и души, литературные способности.

Ретроградный Юпитер дает меньшую внешнюю защиту и поддержку и меньшие возможности прямой психологической компенсации. Человек больше полагается на себя, ищет свою веру внутри себя, склонен тщательно искать источники психологической помощи также в себе, а не во внешнем мире, и если делает это серьезно, то находит гораздо больше, чем мог себе представить.

Лекция 21

САТУРН

Сатурн совершает круг по Зодиаку за 29,5 лет и в каждом знаке находится приблизительно 2,5 года. Это самая медленная и самая красивая из видимых невооруженным глазом планет Солнечной системы.

В традиционной астрологии Сатурн считается злотворной планетой; современные астрологи называют его планетой кармы, что более справедливо, но не совсем точно, поскольку карму реализуют все планеты без исключения. Отличительной чертой Сатурна является то, что он демонстрирует карму более явно, лишая человека иллюзии свободы; в то же время он дает мудрость и умение видеть, на основании личного опыта, ограничений и страданий, границы свободы воли и линии кармических программ.

Будьте осторожны, разговаривая с человеком о тех сферах его жизни, которыми управляет Сатурн. Это его больное место от рождения, и редко кому удается до тридцати или даже сорока лет как следует его защитить. Поэтому вы легко можете начать резать по живому или, наоборот, наткнуться на моменты, начисто вытесненные в подсознание, и человек скажет, что вы ошибаетесь. И, что немаловажно для начинающего астролога, никогда не начинайте сразу учить человека в сатурновских сферах его жизни - здесь он, скорее всего, гораздо умнее вас!

Сатурн дает врожденную рану, с тем чтобы человек в течение жизни научился ее лечить и в конце концов зашил; тогда она затягивается, но рубец все равно остается.

Символически Сатурн представляет старого человека или препятствие, отсрочку (Юпитер - счастливый случай); он также управляет пространством и временем, дает уроки терпеливого ожидания.

Сатурн учит человека жить на низком энергетическом уровне. Скука, раздражение, отчаяние, тоска - все эти признаки плохой энергетики и нарушений в защитой ауре заставляют предположить влияние Сатурна. Известно, что чем больше у человека эгоистических желаний, тем больше дырок в его энергетическом каркасе. Сатурн учит аскетизму резким уменьшением энергетики - тогда желания поневоле сокращаются. Средний благополучный человек займется своим эволюционным ростом, скорее всего, только в неблагоприятных условиях - и Сатурн время от времени его туда помещает, вначале ненадолго, потом, при отсутствии реакции, более серьезно.

Сатурн несколько расширяет круг наших понятий, но главное - он заставляет человека смотреть вглубь. Это, может быть (наряду с Луной), самая сущностная планета. Он требует, чтобы человек научился ждать, ждать во что бы то ни стало, в ситуации, когда время идет впустую и порой годами ничего вроде бы не происходит. Зато терпелив и сам Сатурн: он будет устраивать вам испытания и отсрочки ровно до тех пор, пока вы не истребите в себе алчность и нетерпение и не проникнетесь эмоциональным равнодушием к желаемому предмету (будь то особенное кольцо с изумрудом, ласки любимого существа или звание генерал-лейтенанта); тогда он охотно даст вам желаемое, справедливо полагая, что в спокойном состоянии вы, несомненно, распорядитесь полученным в эволюционных, а не в личных интересах.

Сатурн терпелив и в другом отношении. Если он видит, что вы честно стараетесь найти выход из трудного положения, он не будет вас торопить, а, наоборот, покажет детали и подробности, которые окажутся ключами к выходу из кармического лабиринта.

Сатурн представляет принцип сжатия и кристаллизации. В областях, которыми он управляет, поначалу рука не поднимается, а язык не поворачивается - это называется жесткость и ригидность. Сатурн на низком уровне дает сухого и догматичного человека, имеющего одну конкретную жесткую цель и вполне земной путь ее достижения. Сатурн дает большое практическое честолюбие и одновременно ставит препятствия. Он как бы спрашивает: "А можешь ли ты работать в невыносимых условиях?" - и, если человек пытается, Сатурн после нескольких проверок убирает часть препятствий, а если нет, давление усиливается, и, если человек не выдерживает, у него может возникнуть как бы душевный рак, и душа отлетает еще при жизни, человек полностью кристаллизуется и становится похожим на автомат, движимый чужой волей.

Сатурн добивается от человека индивидуализации, то есть раскрытия в нем самостоятельной уникальной личности. Поэтому он смотрит на вас персонально, в разговорах с судьбой ссылки на других неуместны и не проходят. Сатурн действует тонко и на низкой энергетике; его мудрый голос чаще всего слышен в депрессии, состояниях богооставленности, разочарования в мире, в людях и в себе. Если активен Марс, энергии много, человек бьется лбом о стены кармического лабиринта и даже иногда их при этом разрушает. Когда активен Сатурн, энергии, наоборот, мало, но зато есть подсказка, как снять повязку с глаз; тогда стены лабиринта становятся видимыми и можно найти выход.

Однако низкий уровень энергетики вовсе не означает, что человек будет внимать мудрости Сатурна. Уныние, бессильная злоба, постоянные жалобы, позиция вампирического типа "у меня все плохо, поэтому все должны меня утешать, а я по мере своих слабых сил буду им в ответ хамить", - все это признаки нежелания прорабатывать сатурновскую ситуацию. Сатурн ставит вопрос так: либо человек добровольно ограничивает себя и тяжело работает в трудных условиях, либо он имеет гораздо большие ограничения (например, болезни) и еще более неприятную работу. Один из самых тяжких видов работы - это постоянное преодоление боли - физической или душевной, причем денег за это, увы, не платят.

Разочарование в людях в результате жизненных испытаний, активная жалость к себе - непонятые или невоспринятые уроки Сатурна. И то и другое ведет к увеличению дырок в защитной ауре. Следует иметь в виду, что Сатурн создает лишь начальное, часто незначительное напряжение или препятствие, а всю дальнейшую отрицательную работу делает сам человек, гоняясь за тем, что ему не положено, и отрицая поначалу незначительные, но кармически необходимые ограничения. Учиться нужно заранее (а не в ситуации "пришла беда - отворяй ворота") и на чужих ошибках.

Человек, у которого в целом гармоничная карта, в сферах, где активен Сатурн, вынужден трудиться больше, чем, как ему кажется, следовало бы, или же там не происходит самореализации, что неприятно (все-таки хочется), но пережить можно.

Человек, у которого карта в целом поражена, имеет менее приятную альтернативу в сатурновских сферах.

Либо ему придется работать много и тяжело, преодолевая внешние и внутренние препятствия, и все, что происходит, воспринимать как наглядные средства обучения. Тогда ему придется отвергнуть позицию низших Рыб "все, что со мной происходит, кармически предопределено и необходимо", заменив ее сатурновской позицией "то, что у меня получается плохо, есть результат моих ошибок, глупости и недостаточного внимания". Признаки истинной проработки Сатурна следующие: человек умнеет и лучше понимает людей и жизнь, его неприятие мира уменьшается без самовнушения, повышается энергетика и реальная власть над миром, человек чувствует себя в нем более уверенно.

Либо, во втором варианте альтернативы, человек не желает ни работать, ни воспринимать намеки Сатурна. Тогда он кристаллизуется, теряет гибкость, мир вокруг него делается (ему кажется) враждебным и непроницаемым, а сам человек становится беззащитным и уязвимым. Возникает характерная шизофреническая закрытость, ощущение, что человек идет по линии, начерченной мелом по асфальту, ничего вокруг, кроме нее, не видя. Укрепляется внутренняя позиция "все люди вокруг - негодяи, я один - непонятая добрая душа и вечный труженик". Неприятности и болезни не заставят себя ждать или, при хорошей общей энергетике, человек может стать жестким и жестоким черным учителем.

Сатурн - мировой практический учитель, он явно демонстрирует человеку, что тот должен сделать, и предлагает это сделать; мелких поблажек Сатурн не одобряет.

Сатурн управляет Козерогом. Сильное отклонение Козерога от намеченного пути вызывает у него характерную сатурновскую депрессию. Это не самый приятный, но довольно точный компас. На высшем уровне Козерог обладает сатурновской мудростью, на низшем - занудством. Если Сатурн стоит в Козероге, человек очень серьезен в целом, ставит себе трудные практические земные цели и долго и неуклонно их добивается. Однако не факт, что он будет с вами их обсуждать - люди обычно не любят обсуждать интимные сатурновские сферы, даже при таком удачном положении этой планеты.

Вообще положение Сатурна в знаке проявляет его слабые места и характерные фобии, то есть то, чего знак боится.

Сатурн в Близнецах - человеку очень трудно говорить о том, что его сущностно касается. Глубокий ум, но трудности в ментальном общении, контактах и восприятии, учебе, иногда нападает страшная тупость.

Сатурн - второй управитель Водолея (первый управитель Водолея - Уран). Отсюда периодическая меланхоличность и угрюмость Водолея, его траур по прошлому, которое он сам разрушает.

Если Сатурн стоит в Водолее, человек слишком критичен к собственным оригинальным мыслям, не говоря об идеях других. При проработке возможны блестящие изобретения, сделанные с точным учетом практических потребностей времени.

Сатурн кульминирует в Весах. Он, олицетворяя закон кармы, является стержнем, на котором висит коромысло Весов. Когда Сатурн стоит в Весах, развитый гороскоп обещает мудрую гармонию и высшую справедливость. Человек умом постигает то равновесие, которое держит мир, не давая ему рухнуть обратно в хаос. В низшей октаве сатурновские Весы очень жестки и требовательны, особенно к другим. Фобия жестокости и несправедливости мира к себе.

В Овне Сатурн в падении. Принцип низкой энергетики плохо сочетается с пылким самовыражением Овна: его все время словно обливают холодной водой, часты эмоциональные и энергетические депрессии, во время которых хорошо умнеть. Потенциально очень сильное положение: Овен дает энергию и энтузиазм, а Сатурн - методичность, терпение и выдержку. Но до этого нужно дорасти и многое преодолеть. У человека нет ощущения личной благодати, избытка сил, может быть, слишком сильное, давящее чувство долга, страх, что он непривлекателен, никому не может понравиться; ему хочется привлекать именно обаянием непосредственности и энергии, которых мало, карма требует от него самоконтроля в самозабвении.

Сатурн во Льве в изгнании. Комплекс и фобии диктатора: человек желает практической власти, основанной на личной энергетике ("я сказал - он сделал"), но... энергии не хватает, по-настоящему всерьез его мало кто воспринимает. В наиболее болезненных местах нарастает самая толстая шкура: где человек всего жестче, наглее и самоувереннее, там у него наиболее уязвимое место.

Сатурн в Раке тоже в изгнании, но более сильном, чем во Льве (поскольку Сатурн - второй управитель Водолея). Сатурн в знаках воды - это всегда трудное положение, поскольку означает душевную ранимость. Панцирь сатурновского Рака втрое толще обычного. Сатурн требует углубленного сущностного восприятия, повышает чувствительность, и человеку приходится бороться за целостность психики. Он делается практически эмоционально недосягаемым для внешнего мира, притом, что в безопасной для себя ситуации очень уютен, но - и на старушку бывает прорушка - обязательно найдется кто-то (или что-то), перед кем он абсолютно беззащитен. Ему обязательно нужно найти способ косвенного эмоционального самовыражения (прямое затруднено), а не следовать классической позиции непроработанного Сатурна "больно-то хотелось". Нужно честно признаться себе, что хочется и не получается, но в каком-то виде необходимо, и долгим трудом этого добиваться. Сатурн часто соединяет интересы высшего и низшего "я".

Сатурн в Скорпионе - энергетический комплекс ("я слаб"), фобия - страх предательства. Человек, падкий на чужие эмоции, возможно, даже вампир. Помощь принимает крайне недоверчиво, при проработке - прекрасный психолог.

Сатурн в Рыбах - трудное положение, сверхчувствительность, большие кармические обязательства, возможны трансцендентные фобии, страх перед миром вообще. Препятствия (и тайная потребность) в ощущении космической любви; яркие и болезненные проявления человеческой неблагодарности, свинства и т.п. Нужно учиться не обижаться на людей, воспринимая их как проводников воли Абсолюта.

Сатурн в Тельце - на низшем уровне жадность, непостижимая привязанность к любым формам, капризность вкуса в материальной обстановке. Ему нужно (хотя это и трудно) понять, что по-настоящему твое - это только то, что ты отдал. При проработке человек в материальных формах видит Бога, делает все очень продуманно и надежно.

Сатурн в Деве - стремление делать все очень тщательно; если оно не реализуется - страшное неряшество. Болезненная чистоплотность; вещи и дела как будто нарочно все время обращаются в хаос и с колоссальным трудом приводятся в порядок.

* * *

Сатурн - повелитель квадратов. Это ясно как из его описания, так и из того, что он управляет Козерогом, который находится в символическом квадрате к Овну (Луна - управитель Рака, второго символического квадрата к Овну, является вторым управителем квадратов, но это уже более глубокий вопрос). Если в некотором знаке стоит несколько планет с аспектом квадрата, то эффект примерно такой же, как если бы в этом знаке стоял Сатурн.

Трин Сатурна выглядит (для окружающих) как его квадрат. Человеку свойственно много и тяжело трудиться, но труд ему в радость и в конечном счете оказывается конструктивным, отсюда счастье и заслуженный успех. Окружающие замечают, что человек много и тяжело работает, но они редко видят, что и сил у него соответственное количество, а свой энтузиазм человек с трином Сатурна рекламировать не склонен - он слишком серьезен (в соответствующих сферах). Для трина Сатурна вообще характерны серьезность, практичность, организационные способности, спокойно-философское отношение к жизни, надежность, симпатии окружающих, общее ощущение "я тружусь - следовательно, я живу", которое транслируется вовне.

Квадрат Сатурна тоже дает тяжелую работу, но со срывами, недоверием и неодобрением окружающих: "Ишь, вкалывает, небось, выслужиться хочет и сам потом на чужую шею сесть". Бывает, действительно, и так, но в любом случае не везет постоянно. Регулярные депрессии, состояние загнанности в угол и отчаяния, необходимость работы с надрывом, в отличие от трина, когда она посильна. При плохой проработке - замкнутость, угрюмость, озлобленность, физические и психические болезни, фобии. Здесь кармическая задача - в первую очередь делать то, чего требуют внешние обстоятельства (в рамках личной этики, которую нужно постоянно формировать), и лишь во вторую очередь - то, чего требует низшее "я": ему на это воплощение в любом случае придется затянуть ремень потуже. После тридцати-сорока лет человек с квадратом Сатурна обычно сильно умнеет, и ему очень важно не замыкаться, а делиться имеющейся мудростью с другими.

Аспект Сатурна с планетой дает ей оттенок серьезности, иногда угрюмости, жесткости, замкнутости, препятствия к естественному самовыражению, тяжеловесность или устойчивость, консерватизм, трезвость, практичность - в зависимости от того, напряженный или гармоничный это аспект. Особенно важно рассмотреть аспект Марса с Сатурном - соотношение энергии и препятствий к ее реализации.

Гармоничный аспект Марса к Сатурну дает энергию конструктивного труда, фобии сглажены, сильная защита судьбы.

Соединение Марса с Сатурном - очень сложный аспект, многое зависит от того, какая планета сильнее и каковы аспекты к соединению. Если Сатурн подавляет Марс - осторожный человек, но себя не реализует, внутри подавленная агрессия, обращенная на мир и на себя, иногда прорывающаяся. Если сильнее Марс - агрессивный, энергичный характер, внешне бесстрашный и легкомысленный, а внутри - постоянный страх, требующий больших сил на его преодоление, постоянные поиски самоутверждения в острых ситуациях.

Квадрат Марс - Сатурн - трудно для мужчины, он слишком осторожен и труслив в марсовских ситуациях, и не хватает энергии и выдержки в сатурновских, причем те и другие ситуации встречаются постоянно. Фобия насилия. (Психологически ситуация переживается, например, так: Марс дает агрессию внешнего мира, направленную на человека, бьет по голове, а Сатурн в этот момент снимает защиту - и разума, и энергетическую, обороняться или бежать нет сил, колени подкашиваются.)

Оппозиция Марс - Сатурн - трудности в балансе расчета и энергетики; если не прорабатывать, акцент склоняется к одной из планет в ущерб другой - бесшабашность, легкомыслие и грубость или унылая сверхосторожность и тоска, но в обоих случаях сильный эгоизм.

Вообще оппозиция Сатурна дает трудности в отношениях с миром, слишком большую серьезность, негибкость, а иногда, наоборот, полное легкомыслие и безалаберность в делах, связанных с планетой в оппозиции.

Напряженный аспект Сатурна к Венере и Луне дает аналогичные трудности в реализации соответственно романтического, эстетического и женского начал, но это чаще всего невидимые миру слезы.

Лекция 22

ХИРОН

Хирон был открыт астрономом Чарльзом Ковалем 1 ноября 1977 года. Эта маленькая планета вращается вокруг Солнца с периодом около 50 лет, ее орбита располагается между Сатурном и Ураном. Не все астрологи признают Хирон; зато остальные пристально его изучают. Во всяком случае, в Американских эфемеридах Нейла Ф. Михельсена (Калифорния, Сан-Диего, 1980) он уже представлен.

Астрологи считают, что открытие планеты происходит тогда, когда человечество готово воспринять ее излучение, и одновременно она становится более активной. Вместе с тем, по мнению автора, астролог, который начал изучать свою науку после открытия Хирона, должен учитывать его влияние в любой карте, хотя бы и относящейся к прошлому веку.

Открытие планеты меняет не только судьбу человечества, но также и характеристики знаков, в которых она господствует и кульминирует; в данном случае это, соответственно, Телец и Рыбы.

В зависимости от аспектов и обстоятельств, Хирон может символизировать шута, тупик или выход из него.

Хирон устанавливает связь между высшим и низшим "я" человека, расширяет его сознание в доступной для человека форме, не приводя его в сумасшедший дом (по крайней мере, надолго). Другими словами, действие Хирона эволюционно по форме, но революционно по содержанию.

Хирон развивает у человека оккультные способности, но внешне это выглядит вполне материалистично или близко к этому, психического шока не происходит. Хирон дает выход в высшие сферы (энергетические, ментальные и духовные) не с помощью состояния транса (как Нептун) и не трансцендентным ментальным озарением (как Уран), а по видимости прочно базируясь на привычной картине мира человека или не слишком сильно ей противореча. Обычная реакция человека бывает примерно такой: "Ну как же я раньше этого не видел?" Человек Хирона - это сплошные увлечения традиционно оккультными предметами с материалистической или квазиматериалистической подкладкой: лечение пассами и телепатия как использование физического или почти физического "биополя", акупунктура и меридианы активных точек как физиологические проявления, изучение эзотерических религий на практической основе, медитации как аутотренинг, переживания после клинической смерти и т.д., включая общение с инопланетными цивилизациями и астрологию, которая тоже имеет квазифизическое обоснование (во всяком случае, влияние солнечного излучения и фаз Луны на человеческий организм научно признано). Хирон открывает тупики духовного развития; есть надежда, что он откроет основной тупик, в который попало человечество, впавшее в наивный материализм и игнорирующее тонкий мир и законы кармы.

Хирон - планета плотная и определенная (он управляет Тельцом), и если он взялся вам что-то показать, он это сделает, и самым недвусмысленным образом, ваши ощущения будут физическими и вполне четкими, а информация не допустит разночтений. Если у вас активен Хирон и вы попали к экстрасенсу, он не только вас вылечит, но и научит лечить и диагностировать других, а может быть, и видеть внутренние органы. После этого "не верить" в биополе затруднительно, хотя к пониманию его природы вы не приблизились. Однако Хирон не только открывает тупики развития, - он их и создает - на ложных направлениях, причем также самые недвусмысленные. Но если сатурновские препятствия узнаются по почерку - тяжелому, удушающему, замедляющему, - то хироновские препятствия, хотя часто тоже непреодолимы, более веселые, нетривиальные; часто совершенно непонятна логика их происхождения и возникновения на вашем жизненном пути. Они связаны не с вашими прегрешениями и невыполнением долгов, а с недостаточно широким сознанием, и цель этих препятствий - его расширение, Абсолют как будто хочет сказать: пока ты будешь смотреть на мир привычными глазами, ты ничего не поймешь и увидишь лишь хаос (и, возможно, страдания: если у вас пораженный Хирон в Деве или в шестом доме (здоровье и болезни), то весьма вероятно, что вам следует отвергнуть классическую медицину и лечиться натуропатическими средствами: травами, массажем, йогой, закаливанием и т.п. - но пока вы это поймете, может пройти много времени в безуспешном хождении по врачам).

Хирон неравнодушен к ускоренным и эффективным методам обучения, особенно группового, и психоанализу. Он также имеет отношение к литературе: должен продемонстрировать истинную магическую силу точно сказанного слова и научить людей слушать друг друга; именно через речь легче всего выражается и воспринимается духовное начало в человеке, но прежде нужно научиться ее не засорять.

Хирон показывает, насколько человек размазан по эволюционной лестнице. Поражение Хирона означает, что у человека есть много эволюционных "хвостов", то есть не отживших программ гораздо более низкого эволюционного уровня, чем остальные. Это означает, что в его жизни (когда Хирон будет активен) будет много хаоса, взлетов и падений, человек будет стремиться вверх, недооценивая силу низшего начала, потом падать, махнув на себя рукой, потом опять подниматься и т.д. Однако в гороскопе, гармоничном в целом, все это сильно смазано. В этом случае проявления низшего начала в человеке вытесняются в подсознание, он воспринимает себя как "достаточно хорошего", можно (и нужно, конечно) стремиться стать лучше, но и так, как есть, неплохо... Здесь очень трудно осознать свою внутреннюю нечестность. Пораженный Хирон требует активной борьбы своего высшего "я" с низшим, а здесь их трудно (и вовсе не хочется) различать. Наоборот, в пораженной в целом карте пораженный Хирон дает очень острое ощущение внутреннего несовершенства. Вообще люди с пораженными картами часто бывают внутренне счастливее людей с гармоничными картами. Они быстро понимают, что их жизнь не усыпана розами, и начинают прорабатывать свои напряженные, а заодно и немногие гармоничные аспекты, руководствуясь мнением, что "добро нужно делать из зла, поскольку больше его делать не из чего". Однако Хирон, даже пораженный, не любит, чтобы на свои внутренние недостатки человек бросался как лютый тигр и начисто отрицал свое низшее начало. Все- таки оно живое.

Неаспектированный Хирон дает человека, для которого вычленение в своей психике высшего и низшего "я", расширение сознания и сжигание эволюционных "хвостов" не особенно актуальны. Он (кармически) должен многое сделать на своем уровне сознания и самоосознания, а духовный рост в узком смысле слова для него факультативен. Он не слишком размазан по эволюционной лестнице, и не это его основное препятствие.

Гармоничный Хирон дает человека, в котором достаточно сильно представлены и высшее, и низшее начала, но он ухитряется жить так, словно они не мешают, а помогают друг другу. Его низшее "я" дает ему защиту, а также эмоциональные радости, и в это время высшее словно молчит; потом включается высшее "я", и человек, забывая о себе, действительно делает что-то для эволюции. Хорошие оккультные способности с практическим выходом (эффективное лечение биополем, чтение нужных мыслей начальства, способности к хиромантии и астрологии). Если этот человек всерьез займется своим духовным развитием, он может со временем (Хирон в своих положительных действиях не торопится) достичь высокого уровня проникновения и в себя, и в других. У него высшее и низшее начала, взявшись за руки, дружно маршируют по эволюционной лестнице (правда, при отсутствии достаточно напряженной работы над собой они пойдут вниз).

Хирон - первый управитель Тельца (второй управитель Тельца - Венера). Хирон дает Тельцу новое звучание. Оказывается, Телец очень интуитивен. Он обладает умением ощущать астральные и ментальные формы, которые регистрируется нами как материальные. Вот несколько примеров.

Будущее, прозреваемое развитым Тельцом, мыслится им как материальная субстанция, еще до конца не оформившаяся. Запасы ядерных бомб - это тяжелая дисгармоничная астрально- ментальная форма, которая хочет окончательно материализоваться в ядерную войну. Высший Телец все материальные проявления рассматривает в их связи с тонким миром; для него материализуются высшее и низшее начала, и духовная работа становится почти физической. Поэтому Тельца подстерегает опасность примитивных аналогий и несколько прямолинейного характера восприятия духовной жизни, ему нужно учиться ощущать границы своей интуиции, в любом случае достаточно острой.

Хирон в Тельце дает прекрасную интуицию вообще и чувство формы в особенности. Хиронический Телец понимает, что бездумная трата денег означает дыру в энергетике семьи, а финансовая дисциплина есть признак гармонии на более высоких планах. Хорошие способности к массажу, особенно восточному, лечению пассами и акупунктуре.

Хирон в Скорпионе в заточении. Новые и устойчивые программы подсознания, которые создает Хирон, подвергаются испытанию недоверчивым Скорпионом. Если человек сумеет сохранить то конструктивно-новое, что приходит к нему в результате нелегкой внутренней работы, он может сильно измениться к лучшему, стать глубже и проницательнее. Но возможны и спекуляции, поскольку это положение дает большие магические и оккультные способности, склонность к гипнозу. При проработке хорошие способности к работе с группами.

Хирон кульминирует в Рыбах. Хирон дает Рыбам возможность поведения, промежуточного между раскаявшейся проституткой (Соня Мармеладова) и Девой Марией. Такая Рыба средней октавы может дать человеку новый энергетический и духовный канал, не растворяясь в нем полностью, апеллируя к лучшему в нем, но не принимая при этом низших его проявлений.

Если Хирон стоит в Рыбах, человек попадет в такие социальные течения и эмоциональные ситуации, которые погружают его во внутренний хаос и внешний тупик; от него, на среднем уровне развития, требуется понять, какой уровень служения нужен от него людям и какой уровень эгоизма и внутренней нечестности для него допустим. Хироническая Рыба чувствует себя не такой увертливой и скользкой, но зато у нее очень большие возможности для самореализации в практической психологии (для чего диплом психолога не обязателен). Однако Хирон - планета очень практичная, и он требует, чтобы за поверхностным рыбьим сочувствием и сопереживанием следовала эффективная помощь человеку, а иначе вы рискуете попасть в характерную хироническую напряженную ситуацию, где обычные причинно-следственные связи между добром и злом нарушаются, и немотивированное хамство и черная неблагодарность - всего лишь бледные цветочки, предшествующие сочному ядовитому плоду полного разрушения картины мира и разочарования в людях вообще и в себе в частности.

В Деве Хирон в падении. Хирон вообще связан с изменением взгляда на вещи; для него типична небанальность, новый поворот темы, в результате чего она вдруг вспыхивает неожиданными блестками и внутренним огнем. Дева, со своей стороны, всегда пытается взять числом подробностей, она может долго ждать, пока количество перейдет в качество. Но если она не задушит Хирон своим занудством, то увидит глубину в штампе и неочевидное в тривиальных подробностях, всем набивших оскомину. Непроработанная хироническая Дева тонет в хаосе мыслей.

Хирон в Козероге (при проработке) дает духовный путь развития, внешне похожий на обычную жизнь, но внутренне наполненный совершенно иным содержанием. Здесь различие в акцентах, несколько меньшая фиксация на низшем "я" и более глубокое осмысление жизненного пути: это удачное положение Хирона, здесь духовный и жизненный путь близки. В низшей октаве - пародия на духовность или спекуляция на духовных ценностях, тема расширения сознания как гарнир к жесткому кровяному бифштексу карьеры или откровенно корыстным целям.

Хирон в Раке и вообще водных знаках дает периодические эмоциональные и душевные перестройки и откровения, когда человек с ужасом обнаруживает в себе низшие желания, которые, откровенно говоря, гораздо более интимны и менее приятны, чем низшие мысли, их появление в сознании пережить труднее. Это положение означает большие психологические способности и необходимость разобраться в своем подсознании, отделить эмоциональные зерна от плевел.

Хирон в Близнецах помогает развитым Близнецам решить их основную проблему поверхностности и отсутствия общего системного взгляда на мир. Он их углубляет и дает ключ в виде внутреннего духовного стержня. Неразвитых Близнецов Хирон загоняет в ментальный тупик, дает массу противоречий и очень интересной информации, которую они на своем первоначальном уровне не могут переварить и усвоить. Здесь (как и в других воздушных знаках) кармическая задача - научиться ощущать свое высшее "я" как находящееся над ментальным потоком (внешним и внутренним).

Хирон в Весах - проблема этической позиции вообще и элитарности в частности. Нужно научиться отличать этику своего социального слоя от личной и соответственно себя вести. Вопрос "откуда идут мои мысли?" далеко не праздный и всегда имеет определенный ответ - таков урок Хирона в воздушных знаках.

Хирон в огненных знаках, особенно пораженный - энергия хлещет во все стороны сразу, человек с жаром излагает одно, потом другое, потом третье, подвергается энергичным воздействиям с разных сторон, и его мысли сильно путаются. Стремление к осмыслению и овладению энергетикой, управлению своей психикой, лечение пассами, биополем и т.п. Здесь проблема осознания источника и адресата своего энтузиазма, энергии и агрессии. С кем я на самом деле воюю? Для сильного огненного Хирона это вопрос существенный, астральные войны для него не сказка, а бытовая реальность.

Ретроградный Хирон дает большие внутренние проблемы, чем директный (прямой), тупики и хаос больше во внутренней жизни, но зато и результаты проработки здесь выше, что не замедлит сказаться и во внешней жизни - люди инстинктивно потянутся учиться жить.

* * *

Аспект с Хироном дает акцентирование проблемы эволюционного роста, расширения сознания (и побуждающих к этому трудностей) в связи с планетой в аспекте.

Соединение с Хироном дает слишком большую силу взаимодействия, трудно удержаться на разумном уровне; для Хирона соединение - сложный аспект, исключая, может быть, Венеру и Луну.

Соединение Хирона с Венерой дает специфические проблемы в любви и искусстве, у человека получается все "не как у людей", но есть большие интуитивные способности восприятия, особенно произведений искусства и любимого существа. Если соединение в воздушном знаке - человек телепатически ловит мысли возлюбленной, в водном - эмпатическое восприятие и т.д. При этом соединении очень важно отработать внутреннюю этику поведения, искать пути конструктивного содружества с социумом и формировать свою эстетику, которая будет очень оригинальной.

Трин Хирона - возможность гармоничного эволюционного развития, превосходная интуиция, душевная тонкость, хорошее видение сфер жизни, управляемых планетой в трине. Человек иногда способен совершать действия на грани чуда (этот аспект часто сильнее, чем трин Юпитера, когда сильно везет, но чуда все же не происходит). Трин Хирона к Марсу - прекрасная энергетика, способность лечить пассами, творческие способности, при развитии которых человек создает произведения искусства, пробуждающие в людях совесть и желание самореализации.

Оппозиция Хирона - склонность духовно развивать и расширять сознание другому, но не себе; иногда, наоборот, бурное самоуничтожение. Нужно учиться духовному сотрудничеству с другими и устанавливать баланс между своим низшим и высшим "я". Хирон сильно давит на планету в оппозиции - она должна иногда давать отпор, отстаивая свой принцип. Например, при оппозиции Венера - Хирон нельзя посвящать свое искусство исключительно моральным и духовным целям - оно требует еще и служения себе как таковому: здесь проблема баланса высшей этики и эстетики.

Квадрат Хирона - кармические препятствия в виде неизжитых эволюционных "хвостов", с которыми нужно разбираться, но отрезать нельзя - они еще живые (в отличие от трина, когда они уже отсохли, превратились в несущественные привычки, которые легко изжить). Человек чувствует, что низшее "я" буквально срослось с ним, но оно местами настолько неприятно, что хочется обратиться к хирургу или вообще вытеснить проблему внутренней жизни, что удается лишь при гармоничной карте, и то не всегда и ценой больших жертв. Вначале квадрат Хирона дает энергетику трина, но при попытке ее конструктивного использования все летит к черту, и кажется, что дело безнадежно: ни с собой ничего не сделаешь, ни другим не поможешь, а только усугубишь общий хаос. Квадрат Хирона, таким образом, формирует комплекс собственной безнадежности (в делах, связанных с планетой, и собственно хиронических проблемах, описанных выше; и, как на грех, то и другое часто идет вместе). Однако если, несмотря ни на что, не падать духом и не оставлять надежд и усилий, то в один прекрасный момент Хирон открывает тупики, которые сам же и организует, и если вы оказываетесь в силах разобраться в ослепительно новой и совершенно непонятной картине мира, которая внезапно открывается перед вами, вы на некоторое время становитесь счастливы; все же Хирон совсем не злая, остроумная и веселая планета, и автор склонен считать ее скорее благотворной, чем злотворной - хотя если у читателя она образует квадрат с Сатурном, последний может оказаться противоположного мнения.

Лекция 23

УРАН

Мы переходим к изучению высших планет, то есть планет четвертого уровня. Они движутся медленно; за то время, пока Уран, Нептун и особенно Плутон плывут по одному знаку, иногда успевает родиться целое поколение. Психологически высшие планеты влияют на столь глубокие программы подсознания, что они для человека практически недоступны: с этим он родился, с этим и умрет. С точки зрения внешней жизни, высшие планеты представляют рок: те обстоятельства, над которыми человек практически не властен. Вопрос об относительной силе высших планет по сравнению с низшими (т.е планетами первого-третьего уровней) решается всегда в пользу высших, независимо от их эссенциальных достоинств (то есть господства в знаке, где они стоят, заточения, кульминации и т.д.) и аспектированности. Тем не менее, если высшая планета находится в аспекте с низшей, она испытывает на себе влияние последней, хотя сила обратного влияния больше. С другой стороны, активность высшей планеты в гороскопе чаще всего начинает проявляться именно через ее влияние на низшие планеты, находящиеся с ней в аспекте. Сама по себе высшая планета будет, конечно, проявляться в доме, где она находится, но это влияние будет сначала тонким и незаметным и станет отчетливым в редких, исключительных обстоятельствах (о чем хозяин гороскопа, как правило, не сожалеет). Влияние же высшей планеты на низшие, ее аспектирующие, может быть совершенно отчетливым и проявляться постоянно и у среднего человека. Прямое и постоянное включение высших планет встречается относительно редко и бывает у людей, включенных в планетарные или крупные национальные кармические программы. Вместе с тем высшие планеты периодически кратковременно воздействуют практически на любого человека, что сопровождается сильными переживаниями и часто - важными и необычными внешними событиями.

* * *

Уран совершает круг по Зодиаку 84 года, в каждом знаке он стоит около семи лет. Когда Уран переходит в следующий знак, рождается следующее поколение, у которого совершенно другое глубинно-подсознательное отношение к сферам, управляемым Ураном, и здесь таится ключ к проблеме взаимопонимания людей разных поколений. Не меньшую роль, чем положение высших планет в знаках, играют аспекты между ними; эти аспекты держатся долго, иногда несколько десятилетий, и формируют очень сильные и прочные программы общественного подсознания, во многом определяя ход исторического процесса. А когда аспект исчезает, рождается новое поколение, которое с искренним недоумением взирает на радости, тревоги и огорчения отцов и дедов.

При символическом толковании карты высшие планеты редко предстают людьми, чаще - событиями. Уран - неожиданность, потрясение.

На низшем уровне проявление планет четвертого уровня всегда деструктивно. Это войны, хаос и разрушение. В индивидуальном гороскопе это жесткие влияния, над которыми человек практически не властен; единственный выбор, который он имеет - это выбор отношения к тому, что с ним происходит во внешней и внутренней жизни. Однако этот выбор, хотя бы и неосознанный, играет основополагающую роль в судьбе человека.

Уран - планета экстравагантная. Вам скучно? Вам надоела последовательная, методичная, скрупулезная работа? Вы всей душой ненавидите Деву и Козерога и неприязненно относитесь к Сатурну? Что ж, активизируйте свой Уран, и вы поймете внутренний смысл тезиса "революция есть неподготовленная эволюция".

Уран приводит идеи в форму, которая для этого не готова. Все высшие планеты производят трансформацию, но для Урана характерно проводить ее в таком стиле, что результат, как говорится, не лезет ни в какие ворота. Уран транслирует высший ментальный план, но это не только новая информация; мысль управляет энергией, поэтому действие Урана часто сопровождается мощными энергетическими разрядами, громом и молнией. Кризис сорока лет, хорошо известный психологам и комментируемый пословицами "сорок лет - бабий век" и "седина в бороду - бес в ребро", часто обусловлен оппозицией Урана в небе к его положению в натальной карте (за 40-42 года Уран проходит как раз шесть знаков). Ураническая личность (человек с сильным Ураном) экстравагантна, независима, часто говорит вещи, которых сама не понимает, взрывчата, иногда крайне упряма. В дисгармоничном варианте возможна склонность к половым извращениям (например, в попытке овладеть новыми видами энергии).

Обычный человек, живущий по принципу "кто не с нами, тот против нас", в областях, находящихся под влиянием Урана, опасен для окружающих, ибо здесь он точно не с ними - и, скорее всего, не с самим собой. Если Уран находится в напряженном аспекте с планетой, вы опасны для человека, который идет для вас по этой планете. Люди обычно активизируют нам определенные планеты; можно считать, наоборот, что активные в гороскопе человека планеты посылают ему тех или иных людей. Поскольку Уран редко активен сам по себе, он вряд ли пошлет вам человека надолго (если так случится, берегитесь!), но может действовать косвенно, через низшую планету в аспекте с ним. Тогда эта планета пошлет к вам человека, но поскольку Уран в аспекте с ней сильнее ее, вы опаснее для этого человека, чем он для вас (вы для него представите Уран, а он для вас - планету). Типичный пример - квадрат Уран - Венера, классический аспект разводов. Но у партнера (который для вас идет по Венере) сердце при расставании будет разбито, а вы быстро утешитесь, причем вряд ли пробудете в одиночестве долго (если, конечно, к Венере нет аспекта Сатурна).

При включении Урана вы делаетесь опасны сами себе. Уран управляет многими психическими болезнями (раздвоение личности, жизнь в нескольких планах одновременно и др.), которые связаны с неумением или неспособностью человека держать сильные ментальные (и энергетические) потоки из тонкого мира. Напряженные аспекты Урана связаны с прямыми неприятностями, но добраться до их причины, проанализировать и проработать чрезвычайно сложно. Здесь кармически требуется смирение, особенно в варианте "неисповедимы пути Господни". Уран всегда дает неожиданные события и перемены, даже если он стоит в постоянном кресте. В то же время действие Урана подчиняется закону "Бог коварен, но не злонамерен". Если у ребенка квадрат Солнца к Марсу, он всегда будет сопротивляться родительской воле, и воспитывать его - сущее мучение, но этот аспект терпеливые родители все же могут перевести из низшей октавы в среднюю, применяя вместо силы длинные занудные уговоры, трудовое воспитание и т.д. Если же у ребенка квадрат Солнца к Урану, то воспитывать его существенно легче, он далеко не всегда перечит и сопротивляется, но смирить его непослушание, ограничить независимость и обезвредить выходки невозможно в принципе, здесь смирение должны вырабатывать сами родители. Уран осуществляет десант будущего в настоящее, и там, где это происходит, привычный мир трещит по швам.

Уран кульминирует в Скорпионе. Поэтому Скорпион высшей октавы производит изменения, пользуясь высокими энергиями и ментальными откровениями, приходящими из тонких ментальных планов; его слова оказывают сильное магическое и гипнотическое действие, это молниеносные удары, пронизывающие фильтры сознания и подсознания.

Уран управляет астрологией; астролог считывает информацию с очень высоких планов, и чисто логического мышления ему недостаточно: в карте чересчур много разнообразной информации, зачастую несколько противоречивой (но противоречив и любой человек!), и из нее нужно выбрать именно то, что в данный момент требуется человеку, причем выразить это ясными словами. Поэтому астрологу желательно иметь аспект между Меркурием и Ураном, чтобы высокие ментальные откровения Урана легче выражать рациональными категориями Меркурия.

Уран управляет Водолеем. От Урана Водолей получил исключительную эксцентричность и дружелюбие. Когда Уран идет по Водолею, рождается поколение людей, переполненных оригинальными и прогрессивными идеями, и первые объединяются в коллективы для проработки последних. Однако сам характер этих идей сильно зависит от фазы развития общества, а насколько они конструктивны, определяется аспектами, которые в это время Уран делает с высшими планетами. В личном гороскопе Уран, как правило, активен сам по себе лишь при условии сильного включения нескольких аспектирующих его низших планет.

Во Льве Уран в изгнании. Лев ограничен и практичен, ему трудно понять иллюзорные, эксцентричные, непроверенные идеи, он слишком постоянен и лоялен. Уран сбивает Льва с толку, а Лев чрезмерно подавляет Уран, требует неуклонного подчинения своей идее. Здесь проработка очень сложна, Уран не Марс, и заставить его быть конструктивным мало кому удается.

В Тельце Уран в падении. Уран может действовать и энергетически, в частности, преобразовывать формы, но обычно это выглядит как прямое разрушение, которое, конечно, можно как-то осмыслить и пытаться увязать с теми или иными кармическими программами, но все же это не очень конструктивно. Телец плохо приспособлен к Урану. Рушатся сложившиеся формы экономических отношений, но ведь нужно создавать новые; в Деве Уран более конструктивен, здесь он может дать необычайные идеи в разных частностях и деталях.

Уран в Весах дает большую оригинальность не там, где надо. Клановые идеи Весов, их приверженность социальным нормам сотрясаются Ураном, и нужно иметь к нему гармоничные аспекты, чтобы не вызвать возмущения окружающих слишком оригинальным способом видения и достижения гармонии и равновесия.

Уран в Овне - кардинальные идеи и новые начинания вообще, очень энергичные и авантюрные.

* * *

Поражение Урана, кроме множества неожиданных неприятностей, дает нездоровый интерес ко всему новому, независимо от его качества; оригинальность ради оригинальности. Гармоничные аспекты дают остроумие, неожиданные решения трудных вопросов, приветливость, дружелюбие.

Соединение Урана с планетой дает в ее сферах оригинальность, независимость, нетрадиционность, интерес к новым областям знания, неожиданные прорывы в гениальность, к сожалению, кратковременные. Если есть аспекты соединения к третьей планете, можно надеяться на талант, но на одних уранических способностях много не сделаешь, нужен упорный труд. Если соединение поражено - идеи, как правило, ложны или социально неприемлемы, но не безнадежны, в них есть рациональное зерно. Резко выраженные вкусы к идеям и людям.

Трин Урана дает неожиданное счастье в делах планеты, общую защиту высших сил (человек говорит: "Я удачлив в том- то и том-то"), веселый нрав, много друзей, внезапные идеи, которые впоследствии оказываются правильными и конструктивными. При трине Урана к Марсу можно работать агентом разведки.

Квадрат Урана - удары, наносимые судьбой из-за угла, но, как правило, не ножом, а водосточной трубой. В кардинальном кресте это очень импульсивные внешние обстоятельства, сбивающие с толку, и резкие дисгармоничные внутренние решения, на которые голос разума не действует, как бы человек ни старался - можно победить внутри себя квадрат Марса, но квадрат Урана гораздо сильнее. С Марсом хотя бы все ясно, как на войне, а с Ураном вас сочтут не врагом, а ненормальным. В постоянном знаке - упрямство, глупая упорная эксцентричность. В подвижном знаке квадрат Урана дает хаотическое мелькание, страсть к свежим идеям, перемены и неспособность хоть где-нибудь быть последовательным. Квадрат Солнце - Уран - аспект Ходжи Насреддина, профессиональный баламут. Квадрат (или любой другой напряженный аспект) Луны к Урану - человек временами совершенно неуправляем, эмоциональные взрывы.

Оппозиция Урана - трудности в контактах из-за чрезмерного давления на партнера. Капризность, неумение выразить себя и свои мысли, экстравагантность до ненадежности и, особенно в мужских знаках - иррациональное буйство. Надо помнить, что мир вообще и собеседник в частности могут быть не готовы к восприятию вашей оригинальной мысли; и вы, как правило, очень давите своими мыслями (Уран в аспекте с низшей планетой всегда сильнее ее). Но в то же время любой аспект с высшей планетой дает человеку отблеск и взлеты гениальности, особенно если есть смягчающий трин или секстиль. С ним не скучно, а это уже очень много. Мажорные аспекты Солнца к высшим планетам могут означать очень серьезную кармическую программу.

Почти всю вторую половину XX века, с 1951 по 1991 год, в небе стоит оппозиция Хирон - Уран, что дает ускоренное расширение сознания, сильный (даже слишком) канал связи между высшим и низшим "я", сильное стремление к духовному прогрессу, не реализуемое в полной мере по разным причинам, в том числе из-за низкой эмоциональной и духовной культуры и практически нулевого уровня оккультной грамотности западного мира. Когда этот аспект включается в индивидуальной карте, жить становится интересно, беспокойно, и временами возникает ощущение, что судьба насильно гонит в святые.

Высшие планеты находятся далеко от Солнца и движутся медленно, поэтому с Земли кажутся ретроградными почти половину всего времени. Попятный Уран делает человека внутренне более эксцентричным и оригинальным, но приходящие к нему идеи требуют еще более тщательной проработки, их рациональное зерно хотя и дороже, но достается с большим трудом.

Лекция 24

НЕПТУН

Нептун был открыт в 1846 году немецким астрономом Иоганном Галле; его период обращения вокруг Солнца 164 года, так что знак он проплывает приблизительно за тринадцать лет. Поскольку Нептун управляет экстазом всех видов, то людей, рожденных с Нептуном в одном знаке, объединяет способ "ловли кайфа", и в этом смысле поколению Нептуна в Весах (1942-1955 годы), которому для наслаждения нужны ощущения тонкой гармонии, элитарности и ментальной утонченности, очень трудно понять поколение с Нептуном в Скорпионе (1955-1970 годы), впадающее в транс от эмоций, психической энергии любых видов (особенно сексуальной и под громкую ритмичную музыку) и не брезгующее наркотиками. Если бы не смягчающий секстиль Плутона к Нептуну (который действует с 1943 до 2000 года и даже в начале XXI века), от этого поколения можно было бы ожидать неприятностей гораздо крупнее, чем повальное увлечение роком любой жесткости и тяжести или более чем умеренное сексуальное освобождение и раскрепощение.

Символически Нептун представляет, в зависимости от аспектов, тайну, ситуацию обмана (себя и других) или сильное эмоциональное переживание.

Нептун низшей октавы дает блаженных, одержимых, эмоциональных мистиков - словом, людей, которые живут в мире, с социальной точки зрения, сильно искаженном, в своей специфической реальности, которая в выраженных случаях не имеет ничего общего с реальностью окружающих людей. Нептун дает мистический туман, в котором теряется привычная логика связи между явлениями, смазывается привычный причинно- следственный способ видения. Нептун в низшей октаве управляет самыми ужасными переживаниями человека, например, ситуацией палача и жертвы в застенке. У обоих реальность сильно искажена, у жертвы - ее мучениями, у палача - фактически не только нечеловеческим, но даже внебиологическим его состоянием, когда страдания находящегося рядом живого существа полностью блокируются психикой.

Нептун в некотором смысле отрицает Меркурий, по крайней мере в низшей октаве. Он представляет мир принципиально иной, нечленимый на детали, но соединенный в единое целое многочисленными связями, которые тоже нельзя вычленить по отдельности, они сливаются друг с другом, мир предстает как единое синтетическое целое. Обычному человеку такая картина доступна лишь изредка, в сильных медитативных состояниях. Великие художники создают произведения, которые представляют весь мир целиком. Настоящая картина - это всегда чудо, а попытки его расчленить и понять по частям разрушают нептунианский синтез, и тогда чудо исчезает, а остается более или менее совершенная техника (Меркурий, Сатурн).

Нептун дает внимательному человеку исключительно важный урок: поиски устойчивого и безотказного "эликсира блаженства" безнадежны. Трансы и всевозможные медитации суть путешествия в те или иные области тонкого мира, где атмосфера чрезвычайно непостоянна, нет четких контуров и все быстро меняется. Поэтому найти фрагмент, достаточно адекватный психике человека, ему чрезвычайно сложно, а удержаться там и вовсе не получается. Поэтому минуты экстаза, полного эмоционального слияния с миром исключительно редки и поражают человека необычайно.

Нептун управляет интимными радостями и горестями человека; под Нептуном идет понимание самых тонких вещей. Пораженный активный Нептун дает жулика (например, цыганку с низшими оккультными способностями, не гнушающуюся воровством и вымогательством), алкоголика и наркомана - или обычного повседневного святого, к которому окружающие не относятся с подобающим трепетом и благоговением только потому, что в обществе это не принято.

Нептун - единственная планета, которая управляет синтезом. Для этого нужна большая подготовительная работа, но происходит он всегда неожиданно, по воле Божьей (которой, кстати говоря, иногда может и не быть, и тогда все усилия пропадают) и под покровом тайны, а результат синтеза непредсказуем. Без участия Нептуна никогда не возникает целого, и любой человек, который считает, что творит совершенно рационально, заблуждается.

Нептун дает тонкую власть над миром; человек с сильным Нептуном притягивает к себе не вполне понятным магнетизмом и общим ощущением таинственности, но не властной, как Скорпион, а нежно затягивающей. Нептун - планета обмана; под его влиянием человеку становится трудно отличить, где кончаются правда и совесть и начинаются ложь и самообман, где границы познания, в чем можно быть уверенным, а в чем нет, что является логически безупречным и что - медитативным откровением. Когда активен Нептун, нельзя быть уверенным в том, что происходит, что говоришь и делаешь. Истинные творцы всегда не уверены в себе, и, заметим, правильно не уверены. Нептун дает возможность подняться в очень высокие слои тонкого мира, но оттуда всегда захватывается частица заблуждения, искажения и неправильного понимания.

Высший Нептун - это принцип космической любви в прямом выражении. Ее проявление - процесс эволюции, который имеет две основные формы - естественную и революционно- прогрессорскую. Когда Нептун поражен, в мире идут тяжелые события - в особенности в тех странах, где его транзит (транзитом планеты называется ее положение в Зодиаке в текущий момент времени) приходится на пораженные участки гороскопа, которые, однако, ускоряют эволюцию. В 1928-1943 годах Нептун был в заточении в Деве - война в Европе, кризис в США; обратите также внимание на роль Меркурия на карте Советской России. Прогрессорский тип эволюции при пораженном Нептуне обнажает эволюционные "хвосты" ярко и выпукло, и хотя неразумное человечество делает обычно из уроков истории очень слабые выводы, в печах концлагерей и детдомовских душах сжигаются его жесткие кармические узлы.

В тех областях, где у вас активен Нептун, вы можете ощутить истинный экстаз (тем реже, чем сильнее будете к этому стремиться). При гармоничном Нептуне есть прекрасная компенсация жизненных невзгод в виде ухода во внутреннюю психическую реальность, которую можно всячески украшать; впрочем, и без этого в самых трудных ситуациях вдруг с неба опускается благодать, и на асфальтовом дворе прямо в луже битума расцветают гладиолусы.

Сильный Нептун дает мистические способности, особенно тонкое восприятие, хорошо для поэтов, музыкантов, наладчиков автоматических линий и операторов АЭС. В 1887-1902 годах Нептун стоял в Близнецах, и не случайно в России в эти годы родилось много талантливых поэтов (Пастернак, Мандельштам, Ахматова, Маяковский...). Но, вместе с тем, активный Нептун склоняет не к работе, а к наслаждениям, все начинает плыть (Нептун - владыка морей), выключаются мышление и дисциплина, парализуется воля, где-то рядом бродит экстаз, и делать что-либо конструктивное очень трудно, а главное, не хочется.

Нептун господствует в Рыбах. Рыбам Нептун дает тончайшую интуицию и космическую любовь, жалость ко всему живому и талант сопереживания.

Если Нептун стоит в Рыбах, то его проработка дает очень глубокое внутреннее понимание людей и мистический талант, непосредственное ощущение Бога. На низшем уровне - невладение психикой, истеричность, легкая внушаемость, способность к низким медитациям на чем угодно; отсутствие брезгливости; однако все это проявляется скорее косвенно, во влиянии на планеты, аспектирующие Нептун, или в самой глубине подсознания.

Нептун кульминирует в Раке. Рак управляет глубиной человеческой души, и кульминация Нептуна означает, что ее сущность - это космическая любовь, что, впрочем, становится явным лишь у немногих высокоразвитых Раков.

Если Нептун стоит в Раке, то в низшей октаве это может проявиться в ситуации, когда его шантажирует мафия или он умирает. Тогда вдруг возникает дурная реальность, ранее непроницаемые вещи становятся прозрачными, а за ними стоит непостижимое Оно, смерть. Впрочем, это бывает редко и обычно при сильном поражении карты в целом. У среднего человека Нептун чуть-чуть добавляет Раку чувствительности, а Рак ориентирует Нептуна на интимно-эмоциональные сферы.

В Деве Нептун в изгнании. Изгнание и падение высших планет - это всегда поражение, в отличие от низших, когда это не совсем так, ибо возможна проработка; проработать же заточение высшей планеты человек, как правило, не в силах. Это поколение врожденных атеистов, они могут ощущать Бога лишь через детали формального ритуала, а это трудный и непрямой путь. А за подсознательный атеизм приходится дорого расплачиваться - это поколение в детстве или юности прошло через войну.

Когда Нептун стоит в знаках земли, трансформируется представление о божественной сущности форм. Нептун в Козероге (1984-2000 годы) - люди, живущие и особенно рожденные в это время, пытаются изменить свое видение и понимание основных организационных форм человеческого общества, меняется внутреннее отношение человека к задачам и возможностям коллектива. В XX веке падение Нептуна в Козероге сглажено секстилем к нему Плутона в Скорпионе, что дает большие возможности религиозного развития и духовного обновления.

Нептун во Льве (1914-1928 годы) дает трансформацию идей практической власти. В низшей октаве это тень ужаса перед социальными переменами, вместе со смутным чувством вины (Нептун управляет чувством вины и раскаянием) перед своей страной. Нептун всегда ставит внутреннюю проблему, но иногда с помощью самых тяжелых внешних обстоятельств.

Развитый Нептун в Весах дает внутреннее переосмысление элитарности и тончайшее чувство гармонии, ощущение Божественного присутствия в структуре мира, видение законов равновесия и кармы.

* * *

Аспект Нептуна с планетой дает очень сильный налет мистики и на низшем уровне дезорганизует; многое зависит от остальных аспектов планеты.

Например, высшая октава соединения Меркурия с Нептуном дает интуитивную связь с космическим сознанием (Мировым Разумом) и способность выразить на понятном человечеству языке высшие духовные ценности, дар ясновидения и пророчества. В низшей октаве это же соединение дает временами крайнюю глупость, неспособность сосредоточиться и связать вместе два слова, в голове все как будто плывет. Причем сам человек о себе совершенно другого мнения: ему кажется, что он обладает некой высшей истиной (потенциально это действительно так), по сравнению с которой все подробности окружающего мира несущественны (в этом он ошибается), а выражать эту истину ему пока не следует, по крайней мере иначе, чем туманными и многозначительными намеками... Для Нептуна характерно то, что он не только обманывает, но и дает ощущение полнейшей подлинности и кармической необходимости происходящего.

Соединение Нептуна с Сатурном - очень сложный аспект. Он сильно тормозит развитие человека, но при проработке дает очень высокие результаты; дисциплина, мудрость и целеустремленность Сатурна усиливают и конструктивно направляют тончайшую интуицию и проникновение Нептуна. Но вначале Нептун отвлекает внимание Сатурна и не дает человеку ни на чем сосредоточиться, а аскетичный Сатурн обливает все нептунианские экстазы водой из проруби; при поражении этого соединения смутное чувство вины Нептуна усугубляется ложным чувством долга Сатурна, и при отсутствии смягчающих аспектов возможны неврозы и психические заболевания, поскольку обе планеты при поражении дают фобии (Нептун - более иррационального характера).

Аспект Нептуна к Венере - интуитивное чувство прекрасного, сверхчувствительность в любви, эмоциональная эмпатия.

Аспект Нептуна к Марсу - в ситуациях, когда включается агрессия или активность Марса, возникает эффект искажения реальности, проявляющийся очень по-разному, в зависимости от типа аспекта и положения Нептуна и Марса.

Квадрат Нептуна к планете (особенно Солнцу и Сатурну) - один из самых тяжелых аспектов. Почва уходит из-под ног, не на что опереться. Заблуждения, когда человек вплывает в искаженную, дурную реальность и не хочет признавать ее расхождений с социальной; кроме того, большие проблемы с внутренней честностью (особенно при квадрате к Меркурию, Луне, Солнцу и Сатурну). При сильном поражении Нептуна - алкоголизм, наркотики, дурные компании, эскепизм, психические болезни, человек легко поддается плохим влияниям и во множестве их находит; однако все это при слабой карте и, главное, низкой энергетике. При сильной энергетике описанная картина экстериоризуется и проецируется на окружающих, то есть человек становится черным учителем, магом, имеющим достаточно трезвый ум, но создающим для окружающих и учеников искаженную реальность, в которой реализуется низшая программа пораженного Нептуна - разрушение психики и истинной религиозности.

Вместе с тем, автор считает необходимым заметить, что планеты, даже при поражении, как правило, действуют мягко (кроме совсем пораженных карт, которые бывают у врожденных инвалидов, сирот и других несчастных) и предлагают незначительные искушения, оказывают легкое давление и всегда посылают знаки предостережения. Жестко действует закон кармы, в полном соответствии с конкретным выбором жизненного пути человеком, игнорирующим внутренние и внешние знаки судьбы, мир и социум.

Оппозиция Нептуна - весьма трудные для проработки психические проекции. Безответственность, искреннее убеждение, что все вокруг виноваты, кроме меня, очень хорошего, можно даже прямо сказать, идеального. Иногда эта позиция уходит внутрь, а в сознание выплывает противоположная: человек во всем винит себя, постоянно мучается совестью и т.д.; "унижение паче гордости" - это оппозиция Нептуна к Солнцу или Венере. Если на такого человека можно положиться, это значит, что он истинный герой, и никто не знает, чего это ему стоило и стоит.

Оппозиция Венера - Нептун - постоянное взаимонепонимание; чувство вины может трансформироваться в негодование.

Нептун славится отрицательными эмоциональными медитациями, при которых в голове бесплодно прокручивается одна и та же эмоциональная ситуация, а энергия уходит как сквозь сито, уступая место безысходному отчаянию. Здесь помогает включение Сатурна или переключение на другую планету (например, Юпитер).

Трин Нептуна - постоянное мистическое везение, получается то, что не должно было получиться. Иногда творческие удачи даже без особого труда, благодаря интуитивной связи с космическим сознанием. В развитом гороскопе - ясновидение, религиозность, пророчество, способность к излечению душевных ран, высшее духовное понимание. В непроработанной карте - эмоциональные неприятности быстро уходят, но иногда за счет других. Способности восприятия таковы (особенно при трине к Луне или Венере), что человек буквально тает от наслаждения созвучным ему чужим творчеством. Однако для развития своих творческих возможностей всегда необходимы длительные (хотя и необязательно тяжелые) усилия.

Ретроградный Нептун подчеркивает негативные моменты искажения реальности, особенно внутренней, лживости и т.д. Здесь проработка включает акцент на уважение к внешнему миру, который иногда все же способен дать четкие ориентиры.

Лекция 25

ПЛУТОН

Плутон был открыт в 1930 году американским астрономом Клайдом Томбо. Его период обращения вокруг Солнца составляет 248 лет, а орбита сильно вытянута, поэтому знаки он проплывает с различной скоростью и в XX веке находится дольше всего в Раке (25 лет), а меньше всего в Весах и Скорпионе (по 13 лет).

Плутон символизирует рок, внешне неожиданные и не зависящие от человека события, сопровождающиеся переменами в жизни или психологическим стрессом.

Плутон управляет судьбами масс людей в самом внешнем проявлении, он же управляет самыми глубокими программами подсознания человека, которые очень редко обнаруживаются явно (например, инстинкт смерти), но постоянно тонко влияют на его жизнь, внешнюю и внутреннюю. Бог Плутон (у древних греков - Аид) - повелитель царства мертвых; планета Плутон находится на таком расстоянии от Солнца, что оно видно как яркая звезда; другими словами, "день" на Плутоне не отличается по освещенности от "ночи". Очень подходящее место для преисподней.

Плутон в некотором смысле совершает самую тяжелую из всех существующих работ. Управляя внешними движениями больших человеческих коллективов, Плутон имеет дело с самыми грязными проявлениями деятельности людей - войнами, политикой, угнетением одних народов другими и т.д. Самое грязное, что есть на свете, представлено в низшем астральном плане, управляемом Нептуном; эту грязь, астральный мусор, без признаков брезгливости перерабатывает и сжигает Плутон. Это единственная планета, которая играет тоньше, чем Нептун, и в состоянии его переиграть. Нептун может обмануть кого угодно, кроме Плутона.

Символ Плутона - холодное пламя. Английская пословица говорит, что блюдо мести лучше всего в холодном виде, и здесь чувствуется почерк Плутона. Плутон, как и Сатурн, холодная планета, но если Сатурн замораживает до кристаллизации, то Плутон сжигает на холодном огне; Сатурн выносит приговор, а Плутон приводит его в исполнение.

Для Плутона характерно стремление к власти над людьми, часто неосознанное. Соединение Сатурна с Плутоном (имеющее, как и любое соединение, оттенок Марса!) - классический аспект черных магов: жажда власти Плутона соединяется с честолюбием и дисциплиной Сатурна. Чем дальше планета от Солнца, тем в большей степени ее активность связывает человека с мировой кармой. Плутон тщательно ищет малейшие изъяны и червоточины в зубе и сжигает в своем пламени гнилые ткани, не очень заботясь о материале для пломбы: здоровая ткань (он считает) регенерирует сама. Плутон показывает белому свету тайные места и затхлые уголки, находит мельчайшие непроработанные места и включает их проработку - дальнейшие страдания, в том числе от разрушенных иллюзий и самообмана, все ваши, а он остается холоден. Вскоре после открытия Плутона в 1930 году пришел к власти Гитлер в Германии и оформился сталинизм в России. Историей был дан практический ответ на вопрос: "Достаточно ли выросло человечество духовно, чтобы в целом соответствовать культурным достижениям XIX века?"

Плутон создает в обществе такие условия, при которых обнажаются и прорабатываются его эволюционные недоработки; это может происходить более или менее гармонично, например, смерть этноса может идти в виде его ассимиляции или физического уничтожения.

Плутон управляет войнами и атомной энергией. Он не брезглив, может питаться любой падалью, но в отличие от орла-стервятника не ленив, а очень активен. Сильное поражение Плутона может означать, что человек будет поставлен перед выбором: либо пожертвовать собой для общества, либо продать душу дьяволу; а поскольку героев не так много, у лукавого оказывается изрядное количество рабов и учеников.

Ситуации, в которых активен Плутон, ставят человека перед жестким выбором, это тяжелое испытание, выдержав которое, вы обретаете необычайную чистоту и ясность видения: Плутон расчищает туман и обманы Нептуна. Плутон не терпит нерешительности, слюнтяйства; он ставит человека в такие условия, над которыми человек не властен (неизлечимые болезни, свои или близких, очень жесткие внешние ограничения), а с другой стороны, его действие очень тонкое - из этих обстоятельств нужно сделать очень непростые, не лежащие на поверхности выводы о мире и о себе. Но зато активный Плутон дает большую силу воли, человек может управлять целыми коллективами и большими проектами, причем ему (справедливо) кажется, что он исполняет чью-то высшую волю, что, впрочем, не гарантирует этичности его действий.

Плутон в знаке дает глубокие перемены в делах, управляемых знаком; разумеется, эти перемены производятся не всеми, а наиболее энергичными людьми своего поколения, у которых Плутон в карте стоит достаточно сильно (заметим, что этого мало для того, чтобы он включился; ведь определить уровень активности планеты на основе одной лишь натальной карты невозможно, нужно иметь некоторые сведения о судьбе или характере человека).

Плутон управляет Скорпионом. Он дает Скорпиону уникальные возможности тонкой трансформации и грубого уничтожения, в зависимости от уровня развития этого знака.

Когда Плутон идет по Скорпиону (1983-1995 годы), он силен и бесцеремонен, но глубокие преобразования, которые он производит в отношении человека к религии, психологии, жизни и смерти, биоценозу и др., не катастрофичны, особенно в XX веке, когда он находится в секстиле к Нептуну. Это поколение сейчас только еще появляется и будет сильно отличаться от предыдущих.

Плутон кульминирует во Льве. Отсюда, а не только от Солнца, происходит львиный мрачный деспотизм (в низшей октаве). Высший Лев беспощадно вычленит ваше низшее "я" и выбросит его на помойку, а если вы окажете сопротивление, то вместе с вами.

В 1939 году Плутон вошел во Льва и находился там до 1956 года; в это время шли огромные разрушительные внешние события. Поколение, родившееся в эти годы, должно переосмыслить принципы политической власти, методы и границы прямого принуждения человека. Вообще влияние высших планет во время их транзита по знаку кармически слабее, чем действие поколения, родившегося в это время.

Плутон в Деве (1956-1971 годы) - это поколение озабочено ролью конкретных материальных форм в жизни человека, проблемами здоровья, гигиены, быта и др. В этих областях мы ждем от плутонических Дев многого.

Плутон в Весах (1971-1984 годы) - обостряет стратификацию общества, общественная дисгармония и дисбаланс выплывают на передний план, становятся видимыми пороки в структуре систем и управлении. Эти люди разрабатывают новые принципы социальных отношений на всех уровнях.

Плутон в Стрельце (1996-2013 годы) - обновление духовных ценностей, объединение религий и наук в единую духовную дисциплину.

* * *

Сильный Плутон дает человека с холодным сверлящим взглядом, большой скрытой энергией (Плутон не Марс!), магической властью над людьми и обстоятельствами. Его слова могут перевернуть и сознание, и жизнь другого человека. Но бремя этой власти нелегко, Плутон требует самоотречения.

Трин Плутона дает естественно проявляемую через человека власть космических сил в сфере действия планеты, но эта власть людьми воспринимается обычно положительно, как будто так и должно быть. Трин Плутона дает (правильное) ощущение высшей защиты, при развитии возможны целительские способности, ясновидение, пророчество, даже в рамках мировой кармы, талант к гармоничному влиянию на людей и обстоятельства. Но нужно понимать, что самый гармоничный Плутон действует в рамках вращающихся гун: саттва, тамас, раджас, саттва ... Ленивый и ограниченный (тамас) сначала становится энергичным и эгоистичным (раджас) и лишь потом - энергичным и бескорыстным (саттва), затем открывается эволюционное сознание, и человек снова ничего не может делать (тамас), затем он начинает видеть (раджас) и т.д. Трансформация всегда безжалостна, даже если она безболезненна. Зигмунд Фрейд говорил, что он превращает невротиков в просто несчастных людей. Общение с человеком по планете, аспектированной Плутоном, даже если этот аспект - трин, - не самый приятный вариант, поскольку чистка заблуждений и расширение восприятия своих несовершенств беседу не украшает, хотя, безусловно, очень конструктивно. Плутон управляет жестким излучением, в частности рентгеновскими лучами, которые хорошо видны в глазах человека с сильным Плутоном и умеют высветить, а иногда даже сжечь "раковую опухоль" в несовершенной психике человека. Однако Плутон не любит, чтобы его энергия растрачивалась по пустякам, иначе он может направить свои лучи на самого человека, а это переживание не из приятных.

Секстиль Плутона в развитом варианте может дать крупного писателя или общественного деятеля.

Квадрат Плутона похож на трин, но цели трансформации достигаются с большими потерями, нужно учиться работать тоньше; мешает деспотизм, грубость, эгоцентризм, ощущение собственной необыкновенной значимости. Если поражение планеты подчеркнуто (есть еще квадраты, соединения и оппозиции, но нет гармоничных аспектов), то в ее сферах возможны взлеты и катастрофы; если к квадрату есть смягчающий трин или секстиль, защита работает при соблюдении определенных, довольно жестких условий.

Квадрат Плутона учит очень жестко, но когда человек выучится (если ему это удастся), он столь же жестко учит окружающих. Бороться с таким человеком не хочется (хотя наивный Овен сгоряча способен и на это), чувствуется, что у него сильная, часто деструктивная воля, подавляющая его самого, и либо он оказывает давление на вас, либо, если вы чувствуете себя сильнее, он покажется вам безнадежным. Только он сам может справиться со своими проблемами (что не исключает, конечно, контактов вообще); но в целом в сферах действия аспекта это тяжелый человек. Здесь нужно понять, чего от тебя хочет Космос, и сделать это, и никак не меньше. Например, квадрат Плутона к Венере часто дает желание полной и неограниченной власти над возлюбленной, но карма требует от человека совсем другого, в частности, преодоления себя и своего деспотизма и помощи в эмоциональном развитии партнера.

Оппозиция Плутона - чрезмерное желание радикально изменить мир, ситуацию и партнера, причем сделать это быстро и грубо. Нужно больше заниматься собой и своим восприятием и помнить, что через ваши аспекты Плутона в жизнь партнера входит рок. Включение Плутона всегда дает оккультные способности.

Вообще аспект, и в особенности соединение, с Плутоном дает способности к регенерации, концентрации, интерес к глубокому изучению предмета. Соединение Солнца с Плутоном - сильная личность, порой нечеловеческие возможности воли, ему трудно противостоять.

В тех областях, где активен Плутон, вы способны на интенсивную и глубокую работу для получения очень существенных результатов, Плутон даст вам силы и энтузиазм, но потребует самоотречения; его позиция: "делаю потому, что это очень нужно".

* * *

Ретроградный Плутон дает глубокую трансформирующую способность, он делает все еще более внимательно и тщательно, а в низшей октаве и на внешнем плане - грубее и бесцеремоннее.

Лекция 26

УЗЛЫ ЛУНЫ

Узлы планеты суть точки пересечения ее орбиты с плоскостью эклиптики. Узлы всех планет, кроме Луны, движутся чрезвычайно медленно и обычно в астрологии не рассматриваются; узлы Луны движутся по Зодиаку в направлении, противоположном планетам (из Овна переходят в Рыбы, а не в Тельца), значит, в целом узлы ретроградны, хотя часто имеют фрагменты прямого движения; они проходят Зодиак за 19 лет.

Северный узел Луны называется также восходящим или головой дракона.

Южный узел Луны - соответственно, нисходящим или хвостом дракона.

Через восходящий узел Луна переходит из южной полусферы неба под плоскостью эклиптики в северную, через нисходящий - обратно. В эфемеридах обычно ограничиваются указанием положения Северного узла Луны, поскольку Южный всегда расположен в Зодиаке точно напротив (если, например, Северный узел находится в 3о 15' Козерога, то Южный будет в 3о 15' Рака).

Узлы Луны астрологически тесно связаны с Луной; они указывают тип (часто не осознаваемого) отношения человека к социальным течениям и проблемам в их динамике, причем Северный узел касается нового, появившегося недавно, а Южный - старого или, по крайней мере, привычного. Поскольку узлы Луны играют меньшую роль, чем планеты, то орбис для их аспектов рекомендуется брать 2о (для мажорных аспектов с Солнцем и Луной - 3о).

Узлы Луны имеют также значение для внутренней жизни человека.

Южный узел обозначает те социальные программы подсознания, которые были выработаны ранее, в прошлых жизнях; это то, что человек уже имеет и что у него легко получается; поэтому здесь человека подстерегает искушение идти протоптанными тропинками и дорогами, то есть следуя внутренним штампам, что тормозит развитие. Программы Южного узла дают власть и инстинктивную мудрость, и в то же время ограничивают; Южный узел имеет оттенок Сатурна.

Северный узел символизирует те программы подсознания, управляющие связью с социумом, которые впервые возникли в этой жизни человека, они часто связаны с расширением его социального восприятия и участием на новом уровне в общественных программах, так что Северный узел имеет оттенок Юпитера.

Северный и Южный узлы всегда стоят в точной оппозиции (которую не следует обозначать отрезком на карте!), и поэтому перед каждым человеком стоит проблема их балансирования, что означает формирование своего отношения к социальному прошлому и будущему, но не абстрактно, а в том виде, как они представлены в настоящем.

Человек с акцентом Северного узла (так бывает, когда в соединении с ним стоит несколько планет, или он стоит на асценденте) живет социальным настоящим, плохо чувствует корни и ограниченность общественного сознания, энтузиаст общественных движений, глотающий поверхностную энергию новых начинаний и не ощущающий косности и силы привычки своих соплеменников в социальных проблемах, но очень чуткий к зарождающимся новым социальным формам и проблемам. Такие люди с энтузиазмом руководят на общественных началах или (при поражении узла) ловко занимаются демагогией в прямом смысле слова (то есть обманом народных масс), спекулируя актуальными лозунгами.

Человек Южного узла - это социальный консерватор, верящий в постепенное эволюционное развитие общества и отрицающий революцию, в частности в своих социальных условиях. Он хорошо чувствует традицию, любит и знает историю своего народа, края, завода, любит надежные и проверенные временем типы социального устройства и способы его совершенствования. Он отличается критическим отношением ко всему новому, появившемуся в обществе; при поражении узла - ретроград, при гармоничных аспектах его критика точна и конструктивна.

Узлы следует толковать не как два разных объекта, имеющих отношение к разным сторонам внешней и внутренней жизни человека, а как две грани единой сущности или как два полюса, между которыми находится одна планета. В частности, поскольку узлы всегда аспектированы одинаково (то есть если в карте поражен Северный узел, то одновременно поражен и Южный, а если Северный стоит гармонично, то гармоничен и Южный), то проблемы отношения к социальному прошлому и будущему тесно связаны и решаются параллельно. В то же время узлы, всегда находясь одновременно в мужских или одновременно в женских знаках, всегда стоят в знаках разных стихий; поэтому отношение к элементам будущего и прошлого в настоящем всегда различно по стилю. Если, например, Северный узел стоит в Весах, то Южный будет в Овне. Это означает, что человек (обычно этого совершенно не замечая!) имеет в целом активную социальную позицию (мужские знаки), но к традициям и устойчивым социальным укладам относится овновски-пылко, горячо их защищая или так же отрицая, а к недавно появившимся социальным явлениям - с отстраненно- эстетически-холодно-равновесных позиций, тщательно оценивая новое со всех сторон.

Северный узел во Льве, Южный в Водолее дают энергию, напор, практическую устремленность в вопросах формирующегося нового в общественной жизни и достаточно холодный и проницательный взгляд на существующие общественные традиции, остроумную и неожиданную критику нового.

Северный узел в Скорпионе, Южный в Тельце - чрезвычайная консервативность во взглядах на традиции, опора на прошлое, устои и одновременно эмоциональное отношение к новым социальным веяниям, желание все изменить и преобразовать.

В жизни среднего человека узлы Луны и их аспекты играют очень большую роль. Не будучи в силах реализоваться через планеты, индивидуально, он часто делает это через социальные программы, куда вписаться гораздо легче, чем проявлять личную инициативу и идти против всех. Следует понимать, что "новое", символизируемое Северным узлом, сильно отличается от нового, которое идет через Водолея. Северный узел имеет отношение только к тому, что уже признано обществом как существующее и реальное и обрело достаточное количество сторонников, но еще не нашло своей социальной ниши, и присоединение к нему не является социальным подвигом. Точно так же то старое, традиционное в обществе, что символизирует Южный узел, не есть история, управляемая Раком. Это всем доступные и понятные, устоявшиеся и привычные социальные программы, отношения и позиции, которые для своего понимания и восприятия, вообще говоря, вовсе не требуют исторических знаний и экскурсов.

Дисгармонию для узлов дает соединение любого из них с планетой. Если, например, Северный узел стоит в соединении с Меркурием, то весы узлов будут отклонены в сторону ментального и деятельного интереса к свежим социальным веяниям в ущерб пониманию исторически сложившегося положения вещей; в социальной деятельности - легкомыслие, легковесность, много болтовни. Если Луна стоит в соединении с Южным узлом, человеку необычайно милы традиции, он, может быть, будет выписывать народные приметы в специальную тетрадь, привязан к привычному социальному укладу; при поражении - ретроград по велению души, возможно националист.

Гармоничные узлы создают человеку такой социальный комфорт, что становится непонятно, кто для кого создан - человек для общества или общество для человека. Чувство юмора замечательно соответствует общественному, человек хохочет над шутками эстрадных комиков, а может быть, даже пишет им репризы. (При пораженных узлах чувство юмора такое, что, как говорится, хоть стой, хоть падай, а смех у окружающих если и бывает, то, как правило, нервный.) Гармоничные аспекты с трудом выпускают человека из коллектива даже тогда, когда его кармическая программа там уже окончена, и тогда у него возникает соблазн почить на лаврах, стать обаятельным паразитом в обществе. Человека с гармоничными узлами - общего любимца - коллектив охотно выдвигает на руководящие должности, где он может и с треском провалиться, но любить его в социуме будут всегда; о таком начальнике говорят с любовью "наш", хотя реально он может быть не лучше других.

Пораженные узлы дают человеку опасный импульс отвергнуть общество как таковое, не разобравшись, в чем трудности взаимоотношений и причины конфликтов с ним. Здесь социум активно отвергает человека, а человек пытается отвергнуть общество, обычно безуспешно. В то же время поражение узлов означает необходимость наладить конструктивные отношения с обществом, его, часто помимо воли, втягивает в общественную жизнь. Любой человек с поражением узлов имеет сложности на работе, которая, независимо от его успехов и таланта, воспринимается сначала скептически или негативно. Иногда человек работает добросовестно, делает ровно то, что просят, а все равно получается не то, что нужно, и непонятно, в чем дело. Здесь требуется тщательное изучение общественных интересов и адаптация к ним, а они почему-то часто противоречат личным или сильно с ними расходятся. Человек с пораженными узлами, как правило, плохо понимает общество, как его оковы, так и перспективы, но, не осознавая этого, стремится активно участвовать в общественной жизни - и в изобилии получает шишки и синяки, если не политическую тюрьму. В то же время он - черный учитель общества, на нем отчетливо проявляются его скрытые пороки: обнажаются жестокость политической системы, слабость и издержки демократии и т.д. Проработка пораженных узлов дает очень глубокое понимание общественных проблем и перспектив, развитие личности и власть над социумом, а ее отсутствие - состояние "в чужом пиру похмелье".

Если у человека сильные узлы, то есть к ним имеются как напряженные, так и гармоничные аспекты, для него будет характерна активная общественная позиция (если узлы стоят в женских знаках, она будет во многом внутренняя, но обязательно приведет и к внешним проявлениям), такой человек не понимает и обычно осуждает людей с неаспектированными узлами, у которых к социуму и его проблемам отношение равнодушное (что, заметим, не означает низкого эволюционного уровня, просто человек кармически должен многое осознавать и делать сам).

Квадрат Юпитера к узлам - в непроработанном варианте - это фанфарон, который плохо чувствует свое общество, но считает, что должен вести его за собой, и это, может быть, правда, но сначала ему нужно умерить амбиции, во многом разобраться и понять истинные проблемы и актуальное состояние общества. В зависимости от креста, в котором стоят Юпитер и узлы, этот квадрат будет выглядеть по-разному: в кардинальном кресте человек будет действовать чересчур решительно и говорить слишком громко, и заносить его будет сильно; в постоянном кресте он будет слишком прямолинеен и упрям, а в подвижном - слишком непоследователен и склонен решать все проблемы сразу.

Если планета стоит в полуквадрате к одному из узлов и полутораквадрате к другому, то препятствия к пониманию и взаимодействию с общественными программами скрыты по причинам, но отнюдь не по проявлению. Здесь человек вызывает характерное раздражение в обществе тем, как он ведет себя в социальных ситуациях, а человек, в свою очередь, испытывает к обществу чувства похожие, но гораздо более сильные, причем понять, в чем дело, очень сложно. Общество должно искать пути, чтобы не сковывать самовыражение человека, не вполне в него вписывающегося; человек должен учиться уважать социальную реальность.

* * *

Сферы, в которых активны Северный и Южный узлы, нужно тщательно уравновешивать. Там, где действует Южный узел, у человека в социальных программах все получается быстро и хорошо, и эти типы социальных отношений ему хорошо известны, но для него стандартны; ими вполне можно пользоваться в разумных пределах. В то же время нужно (и человеку интересно) развивать участие в социальных программах, идущих по сфере Северного узла, где у него есть большой интерес к новым веяниям, но он плохо разбирается в том, как их нужно реализовывать. При достижении баланса узлов человек учится использовать имеющийся социальный опыт и навыки в разработке принципиально новых (для него, и порой для общества) социальных форм и отношений.

Часть 3

Оглавление


Часть 3

АСТРОЛОГИЧЕСКИЕ ДОМА

Лекция 27

ДОМА. ВРЕМЯ. КЛАССИФИКАЦИЯ ДОМОВ

Мы решительно приближаемся к своему дому, Земле. Если зодиакальные созвездия находятся от нас на расстоянии многих световых лет, а планеты - миллионов километров, то астрологические дома относятся к ауре Земли и определяются ее вращением вокруг своей оси, точнее, уровнем звезд и планет над горизонтом.

Дома представляют самые поверхностные программы подсознания, видимые почти "невооруженным глазом", и самые отчетливые внешние обстоятельства жизни. Количество возможных толкований домов не ограничено. Строго говоря, каждая область человеческой жизни и деятельности может по- своему толковаться с помощью астрологических домов, так что существуют психологическая и кармическая астрологии, а также медицинская и много других астрологий, которые ждут своего исследователя.

Эти лекции посвящены, в основном, общей и немного психологической и кармической астрологиям, где хорошо работает распространенная система домов Плацидуса, и автор имеет в виду именно ее; возможны, впрочем, толкования и по другим системам домов. Каждый астролог сам выбирает наиболее близкую ему систему домов и, в некоторой мере, всегда строит свою личную астрологию, и это в порядке вещей, но требует от астролога большого внимания к миру и самому себе, поскольку стремление выдать желаемое за действительное, а фантазию - за откровение, прорываясь в толкование, ведет к сильному искажению информации.

* * *

20 марта на экваторе наблюдается следующая картина. Ровно в 6 часов утра по местному времени точно на востоке восходит Солнце и поднимается вертикально вверх со скоростью 1/4о в минуту. В 12.00 оно оказывается точно в середине неба (над головой, так что тень исчезает под ногами), а в 18.00 садится точно на западе. В полночь Солнце оказывается в надире (точка на небесной сфере, противоположная середине неба), а к шести утра следующего дня снова восходит на востоке. Поделив вертикальную плоскость, проходящую через запад и восток, на 12 равных углов по 30о каждый, начиная от восточного горизонта, и нумеруя их от востока к надиру, мы получим представление о двенадцати астрологических домах.

Начало дома называется его куспидом или вершиной; куспид I дома называется асцендентом (см. рис. 3, лекция 1), куспид VII дома - десцендентом; таким образом, асцендент находится на границе XII и I домов, десцендент - на границе VI и VII домов. Солнце (а также планеты и зодиакальные знаки) двигаются по небосводу против направления домов и, восходя на востоке, переходит из I дома в XII, затем в XI и т.д. Куспид X дома называется серединой неба (MC - сокращение от латинского MEDIUM COELI), вершина IV дома - надир, иногда обозначается IC (IMUM COELI).

Каждому дому соответствует определенная часть зодиакального круга; на экваторе это ровно 30о, а в других широтах дом может занимать меньше или больше 30о Зодиака, иногда включать в себя знак целиком (такой дом называется распространенным) или, наоборот, располагаться целиком внутри одного знака (включенный дом). На карте рис. 2 (см. лекцию 1) распространенные дома IV и X, включенные I и VII. Для того чтобы найти положения вершин домов в Зодиаке, следует воспользоваться специальными таблицами домов Плацидуса, входом в которые служат географическая широта и местное звездное время (LST).

Для того чтобы рассчитать местное звездное время рождения (LST), нужно знать звездное время (ST), которое указано в таблицах эфемерид, и гринвичское время рождения (GT), а также долготу (d) места рождения, которую следует выразить в градусах и считать отрицательной для западной долготы. Тогда местное звездное время вычисляется по формуле:

(1) LST = GT + ST + 4 (мин/град) х d.

Сумма LT = GT + 4 (мин/град) х d составляет местное время, так что, зная местное время, легко вычислить LST:

(2) LST = LT + ST.

Однако практически всюду на земле пользуются не местным, а поясным временем Tп или временем, отличающимся от него на целое число часов. Поясное время отличается от гринвичского GT на номер (К) часового пояса:

(3) GT = Tп - К.

Часовые пояса можно найти в атласе.

Во всей Западной Европе используется среднеевропейское время Тсев, отличающееся от гринвичского на час:

(4) GT = Тсев - 1,

но летом во многих западноевропейских странах используется летнее время Tл.сев, на час большее принятого зимой:

(5) GT = Тл.сев - 2 = Тсев - 1.

В СССР с 1930 года действует декретное время Тд, на час больше поясного:

(6) Тп = Тд - 1.

(С 1917 по 1930 года в СССР действовало поясное время, а в России до 1917 года - местное; кроме того, до начала 1918 года действовал старый стиль, который для составления карты следует перевести в новый.) С марта 1981 года летом в СССР используется летнее время (Тл), на час большее декретного:

(7) Тп = Тд - 1 = Тл - 2.

Пример расчета. Москва находится на 37,5о восточной долготы во 2-м часовом поясе. Поэтому, составляя карту на момент рождения в Москве 1 января 1988 года, обнаружив на часах 21.30, получаем Тд = 21.30, поскольку наблюдаемое на них время в данном случае совпадает с декретным. Учитывая, что К=2, d=37,5о, получаем из (6), что Тп = 20.30 и затем из (3) GT = 18.30. Рассчитывая ST по эфемеридам на 18.30 1 января 1988 года, получаем ST = 6.42 и теперь вычисляем:

LST = 18.30 + ST + 37,5о х 4 (мин/град) = 18.30 + 6.42 + 2.30 = 27.42.

Требуемое для таблицы домов значение LST должно находиться в пределах от 0 до 24 часов. Поэтому приводим LST к требуемому диапазону, вычитая 1 сутки: LST = 27.42 - 24 = 3.42. Теперь раскрываем таблицы домов на широте Москвы (56о) и находим значения домов при LST = 3.42: X дом - 28о Тельца, XI дом - 8о Рака, XII дом - 11о Льва, I дом - 7о Девы, II дом - 27о Девы, III дом - 23о Весов. Куспиды остальных домов располагаются точно напротив: IV дом - 28о Скорпиона, V дом - 8о Козерога, VI дом - 11о Водолея, VII дом - 7о Рыб, VIII дом - 27о Рыб, IX дом - 23о Овна.

* * *

Для построения гороскопа нужно уметь интерполировать по таблицам (эфемерид и домов) или владеть компьютерной программой расчета карты; входом в программу служат широта, долгота и (обычно) гринвичское время рождения GT, которое вычисляется по формулам (3)-(6).

Куспиды домов перемещаются в Зодиаке в среднем со скоростью 1о за 4 минуты, поэтому для их вычисления с точностью до градуса нужно знать момент рождения с точностью до четырех минут. Существуют различные способы ректификации (уточнения домов) гороскопа в случае, если время неизвестно с указанной точностью, основанные на изучении событий жизни человека и сопоставлении их с транзитами планет по натальной карте, однако эти методы не являются точными и во многом апеллируют к интуиции астролога. Знание точного градуса асцендента и куспидов остальных домов дает, может быть, слишком глубокое проникновение в интимные сферы психики и общий ритм судьбы человека, так что последний обычно защищен от чересчур пристального взора астролога забывчивостью матери, невнимательностью акушерок и небрежностью часовщиков. Момент рождения в астрологии - это момент первого самостоятельного вдоха ребенка, его первого крика.

* * *

Каждый дом имеет символического управителя - это знак Зодиака, имеющий, считая от Овна, тот же номер, что и данный дом. Таким образом, символический управитель I дома - Овен, II дома - Телец, ..., XII дома - Рыбы. Кроме того, в конкретной карте каждый дом имеет еще и фактического управителя, или просто управителя - это знак, который стоит на куспиде этого дома. Например, на карте рис. 2 управитель VII дома - Рыбы (а его символический управитель - Весы). Кроме того, каждый дом имеет планету - символического управителя - это планета, управляющая знаком - символическим управителем дома, и планету - (фактического) управителя - это планета, управляющая знаком - управителем дома. Так, на карте рис. 2 символический управитель I дома - Марс, а фактический - Меркурий. Планета - управитель I дома называется управителем гороскопа, на карте Советской России это Меркурий.

В соответствии с классификациями знаков, имеются классификации управляемых ими домов.

Дома I, V, IX, управляемые огненными знаками, имеют отношение к личности, самовыражению и личному идеалу человека (огненные дома).

Дома II, VI, X, управляемые земными знаками, имеют отношение к практической деятельности человека (земные дома).

Дома III, VII, XI, управляемые воздушными знаками, относятся к конкретным контактам и связям человека, отношению и взаимодействию с другими людьми (воздушные дома).

Дома IV, VIII, XII, управляемые водными знаками, имеют отношение к тем ситуациям, где явственно проступает влияние тонкого мира, личного или общественного подсознания, и отчетливо проявляется карма.

Дома I, IV, VII, X, управляемые знаками кардинального креста, называются угловыми; планеты, стоящие в них, влияют на жизнь человека более явным образом и в традиционной астрологии считаются более сильными.

Дома II, V, VIII, XI, управляемые знаками постоянного креста, называются последующими (сукцедентными); планеты, в них стоящие, играют промежуточную роль.

Дома III, VI, IX, XII, управляемые знаками подвижного (мутабельного) креста, называются падающими (кадентными); планеты, стоящие в них, играют более тонкую и менее видимую роль.

Дома I, II, III, IV, V и VI называются ночными; планеты, стоящие в них в момент рождения, были под горизонтом; эти дома имеют отношение к внутренней и подсознательной жизни человека. Дома VII, VIII, IX, X, XI и XII называются дневными, они имеют отношение к внешней, видимой жизни человека.

Дома X, XI, XII, I, II, III образуют восточную полусферу; если в них много планет, человек будет внутренне независим от окружающего мира, он может сильно влиять на свою судьбу и ответственен за личный выбор. Дома IV, V, VI, VII, VIII, IX образуют западную полусферу; если в ней стоит много планет, человек внутренне будет сильно зависеть от окружающего мира, и для него очень важен выбор правильного окружения и отношения к происходящему с ним.

Линия, соединяющая середину неба и надир и отделяющая восточное полушарие от западного, называется в астрологии меридианом.

В каждый момент времени над внешней и внутренней ситуацией человека стоит один или несколько домов; в них заключена магия жизни и тайна существования, и к своим домам, особенно пораженным, человек относится очень лично, пристрастно, в чем начинающий астролог быстро убеждается. Если планеты в знаках и аспекты между ними - это психология и общие линии кармы, то планеты в домах и аспекты между ними - это уже прямая экзистенция, плоть жизни, и здесь астрологу нужно быть очень осторожным и тактичным. Вместе с тем, не следует, читая карту, делать акцент на домах, забывая знаки, поскольку последние задают общие рамки и фон, определяя ритм судьбы в целом, который нельзя игнорировать, не впадая в грубые ошибки.

Проработка домов далеко не всегда меняет их внешнее оформление в виде характерных ситуаций, но наполняет последние совершенно иным духовным смыслом.

* * *

На каждый дом оказывают влияние: знак - фактический управитель (со всеми планетами в нем); знак - символический управитель (также со всеми своими планетами и аспектами); планеты, находящиеся в этом доме, и планеты, их аспектирующие; планета - управитель дома, со всеми своими качествами в данной карте, то есть эссенциальными достоинствами, аспектами и т.д.; планета - символический управитель дома, тоже в своем конкретном положении в карте.

* * *

Куспиды домов, особенно угловых (особенно асцендент) - чувствительные точки гороскопа (вместе с узлами Луны и планетами), поэтому можно рисовать их аспекты к планетам, применяя орбис 2о, а у мажорных аспектов асцендента 3о, а со светилами до 4о.

Если два дома находятся в аспекте (для этого нужно, чтобы какая- либо планета, стоящая в первом из них или им управляющая, была в аспекте с планетой, стоящей в другом доме или управляющей им), то в судьбе человека часто будут встречаться ситуации, когда будут включены оба этих дома одновременно; гармонично или нет - покажут аспекты между планетами, реализующими эту связь. Но дома, стоящие в оппозиции (I и VII, II и VIII, III и IX, IV и X, V и XI, VI и XII) в любом случае будут часто включаться одновременно.

В заключение этого краткого обзора автор считает своим долгом предупредить начинающего астролога, что первые клиенты, сами того не подозревая, продемонстрируют ему его наиболее болезненные места и актуальные проблемы.

Лекция 28

ПЕРВЫЙ ДОМ

Если знак содержит дом целиком, то он является управителем сразу двух домов - этого и следующего. Такой знак называется распространенным и играет в жизни человека большую роль. Наоборот, включенный знак, целиком располагающийся внутри некоторого дома, не управляет никаким домом (то есть нет дома, у которого он стоит на куспиде); такому знаку сложно проявить свой принцип в жизни человека, этот принцип будет вытеснен, и человеку без специальной проработки будет его в жизни не хватать (на карте рис. 2 включенные знаки - Стрелец и Близнецы, распространенные - Рыбы и Дева). Проблемы, характерные для этого знака, заключены глубоко в подсознании и прорабатываются с большим трудом.

* * *

I дом (особенно асцендент) определяет личность человека и, в некоторой мере, его внешность. Дома, в отличие от знаков, не равнозначны по силе влияния на жизнь человека. Угловые дома сильнее всех остальных, а I дом сильнее всех остальных угловых. Если в I доме стоит планета, то фон ее влияния распространяется на весь гороскоп, то есть на всю жизнь человека. Если в I доме стоят две планеты, то этому человеку никогда не будет скучно с самим собой, а об окружающих нечего и говорить, они, когда он хотя бы слегка обращает на них внимание, в полном восторге (или ужасе, в зависимости от аспектов и настроения человека).

Мир устроен внешне очень несправедливо, и люди с сильным I домом забирают львиную долю внимания и любви (или ненависти) окружающих.

Куспиды домов - чувствительные точки гороскопа. Планета, стоящая на куспиде дома ( в пределах 2о от вершины, неважно, с какой стороны, она может оказаться и в предыдущем доме), усиливает весь этот дом (и дает ему свою окраску). Планета, стоящая на асценденте, усиливает не только I дом, но и весь гороскоп; все такие люди заметны, даже если ведут себя скромно (что им удается с трудом, хотя бы на асценденте и стоял Сатурн).

Следует отличать асцендент от I дома. Асцендент определяет программу подсознания, являющуюся фильтром на входе и выходе из него - это тонкая пленка, через которую идет восприятие и самовыражение. I дом - это поверхностный слой программ подсознания (асцендент, таким образом - внешняя граница этого слоя). Асцендент определяет впечатление о человеке, которого вы видели в течение десяти секунд, а I дом определяет образ, сложившийся в течение первого часа знакомства. Асцендент и I дом определяют стиль поведения человека, когда он захвачен врасплох (асцендент - если реагировать нужно в течение секунды, I дом - если в течение минуты):

Овен - вскочить и нанести удар;

Козерог - промолчать и посмотреть за дальнейшим развитием событий;

Лев - решительно овладеть ситуацией;

Рак - глухо промолчать и уйти в себя.

I дом определяет набор социальных ролей и масок, используемых человеком при взаимодействии с внешним миром; сквозь эти маски он воспринимает и самого себя; непроработанный I дом дает полную идентификацию человека со своими социальными ролями. Другими словами, человек смотрит на себя глазами общественного мнения.

I дом активен в любой карте. Если в нем нет планет, это еще не означает, что он слабый. Смотрим его планету - управителя; если она стоит сильно, то это сказывается и на I доме. Далее смотрим, есть ли планеты в знаке на куспиде I дома (они могут стоять и не в нем, а в XII доме); если есть, они усиливают этот знак (то есть управителя I дома) и, следовательно, I дом.

Если и в знаке - управителе нет планет, смотрим символических управителей - это Марс и Овен; если кто-то из них стоит сильно, это тоже усиливает I дом, хотя и в меньшей степени, чем фактические управители (планета и знак).

Каждый дом, если только он не включенный, заходит и на знак, следующий за его знаком - управителем. Для I дома это означает двуплановость личности: на первом, более поверхностном, плане личность сформирована под влиянием знака на асценденте, а на более глубоком - под влиянием следующего по порядку знака. Если I дом включенный, то личность будет ограниченной, восприятие и личное самовыражение всегда, порой насильно, идут в стиле соответствующего знака. Если I дом распространенный, у человека потенциально богатая личность, в ней есть влияние трех знаков, и он может быть очень разным, но для этого требуется определенная работа над собой, иначе знак, включенный в I дом, не сможет адекватно выразиться, и у человека будет ощущение душевной недовысказанности, хотя окружающим трудно в это поверить.

I дом во многом определяет внешность, точнее, социальное восприятие внешности человека, которое в очень большой степени определяется теми социальными ролями и масками, которые он использует. Важна не столько косметика, сколько осанка и психологическое отождествление с тем социальным образом, на который настраивается женщина, идя на свидание.

Проработка I дома есть выработка развитой личности, то есть набора программ подсознания, выполняющих две основные функции.

Первая - это внешнее выражение духовной сущности. Без ясного внешнего выражения (это не обязательно "выход в свет") внутренняя духовная жизнь человека остается невнятной для самого человека и невидимой и непонятной для его окружения. Сильный I дом при проработке дает духовного учителя, человека, который через свою личность и ее проявления транслирует свой дух, совершая буквально чудеса с заблудшими (и уже стоящими на эволюционном пути) душами своих учеников. "Когда Я прихожу, все Мои ученики узнают Меня".

Вторая функция - это глубокое восприятие окружающих людей и мира в целом.

Непроработанный сильный I дом дает крикливого фанфарона. На среднем уровне проработки - это талантливый актер, ради которого ходят смотреть и серые фильмы. Фактически он играет самого себя, слабо перевоплощаясь в образ, но его личность достаточно богата, интересна и ярко окрашивает любую роль, которую он играет.

Люди с сильным I домом часто бывают черными учителями и манипуляторами. Они очень обаятельны (обаяние им ничего не стоит включить) и обладают большой силой прямого влияния на окружающих (трудно отказать красивой и энергичной особе).

В нашей культуре считается, что проработка I дома нужна артистам, а остальные и так проживут, главное - внутреннее содержание и практические достижения. В то же время малый акцент на развитии личности и зачаточный, ограниченный набор масок и ролей резко обедняет как восприятие, так и самовыражение человека и ведет к огромным сложностям в жизни, в частности, жестко регламентирует поведение в подавляющем большинстве жизненных ситуаций, лишая человека возможности творчества в обыденной жизни. Детский домашний театр играет гораздо большую роль, чем это может показаться родителям.

Слабый I дом означает трудности в личном самовыражении: все, что исходит от человека, поначалу кажется бледным и неинтересным. С другой стороны, и внешний мир кажется серым и пресным; хочется острых ощущений, а их мало. Компенсация здесь идет через внутреннюю духовную работу или внешнюю активность, то есть человек или начинает глубоко и интенсивно изучать и перестраивать себя, или активно включается во внешний мир; то и другое - чтобы не было так скучно жить, и результаты порой превосходят все ожидания.

При пораженном I доме у человека будут сложные психические защитные механизмы, несколько жестких масок, сильное искажение внешней реальности при входе в подсознание и не менее сильное искажение при личном самовыражении. Это очень черные очки - и для человека, и для окружающих. В лучшем случае - это нарочито грубое выражение нежных и добрых чувств, в худшем - постоянная злоба и хамство без предупреждения и повода. Мир кажется отвратительным, люди - занудами и предателями, подлецами или ничтожествами (в зависимости от знака - управителя I дома), во всяком случае, таковы всегда первое (и второе) впечатления и первая реакция при внешнем проявлении. Но отгородиться от мира не удается (и не хочется), поскольку сильный I дом означает, что вы с миром связаны толстой трубой, а что конкретно идет через нее от вас в мир и обратно, зависит от аспектов (планет) I дома и его управителя. Если I дом поражен, то человек в течение жизни (хотя бы ему было всего пять лет) уже как-то его проработал и установил мощные защитные программы, ибо он очень уязвим. Очень часто - это повышенная внешняя самооценка (как правило, за счет других) или, наоборот, позиция шута; в обоих случаях сильный комплекс личной неполноценности и, скорее всего, тяжелое детство, которое лучше всего вычеркнуть из эмоциональной памяти (но не подавить). В такого человека трудно заглянуть, у него сильные компенсаторные механизмы и - не нужно забывать об этом его астрологу и психоаналитику - сильное гипнотическое воздействие на людей. Скорее всего, он будет говорить с вами серьезно, с довольно объективных позиций и вовсе не пессимистично, и начинающий астролог решит, что он неправильно составил карту, или вовсе разочаруется в астрологии. Нужно помнить, что ночные дома, в том числе и I, управляют подсознанием, видеть которое не просто и судить о котором приходится обычно по косвенным признакам. Человек с пораженным I домом очень необычен, если вам удастся найти путь к его интимным и уязвимым местам; у него может быть интересная защита и своеобразно искаженная картина мира, очень его мучающая, но все это закрыто молчанием или шутовским поведением (в зависимости от знака на асценденте, управителя и планет I дома и их аспектов). Конкретные напряженные аспекты планет и управителя I дома покажут вам уязвимые места психики, но, во-первых, человек может не захотеть их обсуждать, а во-вторых, они могут оказаться глубоко (но никогда не полностью!) вытесненными.

Человека с гармоничным I домом мир встречает с распростертыми объятиями, и это чувство взаимно. Если вам улыбнется человек с гармоничным I домом (а он улыбается часто), ваше сердце раскроется ему навстречу хотя бы на минуту, даже против вашей воли. Эти люди получают большую часть внешних проявлений любви в мире, и, конечно, они ее не ценят, а напрасно: любовь - это всегда знак Божественного внимания и расположения, но также и ненавязчиво выраженной просьбы. Если они не преодолевают искушения эгоистического потребления направленной на них любви и внимания, то становятся обаятельными паразитами (с научной точки зрения; с социальной точки зрения, их поведение по большей части вполне приемлемо).

Для гармоничного I дома характерен двойной обман: с одной стороны, мир и люди кажутся ему гораздо симпатичнее, чем они есть (все неприятное как-то очень быстро забывается), а с другой - человек тоже предстает перед миром со своих лучших сторон, даже без особенных стараний, естественно; гармоничный I дом, что называется, "умеет подать себя". Зато совесть приходит в сознание с большим трудом и, как правило, ненадолго. Когда любовь в жизни становится разменной монетой и все удается, истинные ценности осознаются с большим трудом. Гармоничный I дом придает оттенок гармоничности всей карте. Здесь проработка дает настоящий поток Космической любви, которая может сделать счастливым все окружение, но для этого нужно научиться видеть чужие страдания без розового флера.

Ключевые слова к низшей октаве I дома суть "тушеваться" и "выпендриваться". Проработка I дома идет по пути осознания и необходимой коррекции поверхностных программ подсознания. На этом пути можно указать следующие этапы: разотождествление со своим телом (то есть признание своей психики как первичного начала по отношению к телу); осознание своих мыслей и чувств как регистрируемых сознанием, но ему не принадлежащих (разотождествление с астральным и ментальным телами); ощущение сильных аффектов как наведенных извне и борьба с ними как с внешними врагами; волевое управление эмоциональным и ментальным планами.

Ситуация, когда сильно включен I дом, затрагивает личность человека. Это не только моменты внешних и внутренних укоров ("я учил, господин учитель!"), но и минуты личного рассказа, исповеди - словом, моменты, когда человек говорит о себе - или оказывается в аналогичной ситуации слушателем, примеряющим на себя личность другого.

* * *

Планета, стоящая в I доме в соединении с асцендентом (в пределах 2-4о от него, в зависимости от величины I дома), оказывает влияние и на весь XII дом, и сильное влияние на весь гороскоп в целом; ее следует толковать иначе, чем при ее положении в I доме не в соединении с асцендентом. Однако соединение с асцендентом требует особого рассмотрения, и всюду далее в этой лекции толкования планет в I доме приведены при отсутствии этого соединения.

Солнце в I доме - хочешь не хочешь, а будешь говорить о себе, окружающие будут слушать внимательно и инстинктивно брать личный пример. При таком положении личность выходит далеко за пределы физического тела, окружающие всегда смотрят на человека с вниманием, и очень важно, что при этом видят. Несомненно, воля Божья через него транслируется, но, если человек не работает над собой, он может выглядеть пародией на духовного учителя. Здесь кармическая задача формулируется очень просто: нужно быть для своего круга образцом во всех своих видимых личных проявлениях. Это не очень просто, но и не настолько сложно, чтобы звучало издевательством, поскольку личная энергия очень высока, люди часто не замечают огрехов поведения и инстинктивно берут с такого человека пример; при проработке - большой личный авторитет и влияние на окружение.

Луна в I доме - программы подсознания близки к поверхности. Женственная, уязвимая на вид женщина, которую хочется взять в жены. Мужчина мягкий, с хорошим восприятием. Большая зависимость от своих желаний и инстинктов, которые с легкостью и непосредственностью выходят наружу; на низком уровне человек - раб своих желаний, не отличает "не хочу" от "не могу", вызывая раздражение. Но зато желания высказывает и исполняет очень эмоционально и искренне, вкусно ест и часто так же готовит.

Здесь проработка трудна, тяжелые фрустрации и шрамы на психике (кроме совсем гармоничной Луны) ввиду общей уязвимости. Во взрослом возрасте сильные эмоциональные блоки и умение агрессивно желать, так, что вынь ему и положь. Кармическая задача включает выработку определенного аскетизма (иначе потребности растут как снежный ком), но не путем вытеснения желаний (позиция "больно-то хотелось"), а выработкой такой системы ценностей, при которой они перестают императивно давить на психику. При проработке душевная тонкость и высокая чувствительность, особенно в сферах планет, аспектирующих Луну.

Меркурий в I доме - человек легко говорит и воспринимает речь, контактен, обычно умен и энергичен, его слова имеют вес. При поражении - зануда, в стиле того знака, где стоит Меркурий; сильные искушения в плане рационализации всего мира. Человек не понимает, что жизнь рационализировать нельзя, она живая, а ментальные модели всегда грубы. При гармоничном Меркурии мир видится через рациональное кривое зеркало, в котором все кажется красивым, а неровности, проходя через ментальные фильтры, задерживаются; очень приятный собеседник.

Венера в I доме - это человек, созданный для любви. При поражении его часто после этого выбрасывают (или выбрасывает своего партнера он). Здесь Венера в заточении (по дому), и человек имеет власть, но управляет мягко, деликатно, неэстетичные высшие моменты ему претят; самовыражение красивое и мягкое (кроме сильного поражения Венеры, когда будут истерики и т.п.) При проработке хорошо для людей искусства и социальных контактов.

Юпитер в I доме - постоянная улыбка фортуны, его любят вопреки самому неприятному поведению и поступкам. Колоссальное самомнение, и с ним действительно многим интересно, широкий кругозор. При проработке - энциклопедист, широчайшей души человек, на низшем уровне - соответствующие претензии, лишенные основания. При любых аспектах Юпитера склонность к приукрашиванию себя, нужно вырабатывать внутреннюю честность.

Сатурн в I доме - астролог рискует, что клиент окажется умнее и проницательнее его самого. Здесь Сатурн в падении (по дому), личное самовыражение и искреннее, радостное и непосредственное восприятие мира сильно затруднены. Скорее всего, психологически тяжелое детство, большая ответственность или ограничения начались в слишком нежном возрасте; во взрослом состоянии к эмоциональной жизни много внутренних преград. Если Сатурн стоит совершенно гармонично, человек трудолюбив и получает необходимые положительные эмоции через тяжелую, но естественную для него работу. Вообще Сатурн в I доме кармически требует внутреннего самоограничения, которое многие пытаются заменить внешним, играя роль шута и тем как бы обесценивая свою личность. Вы вряд ли это так легко увидите, но эмоциональные фрустрации есть почти наверняка, а мужества больше, чем это кажется.

Хирон в I доме - внутри у человека сидит чертик, который заставляет на все происходящее смотреть как-то не так, как принято; иногда это неудобно, а иногда видны небанальные аспекты происходящего. При проработке - высокий уровень владения собой, управление психикой, оккультные способности, оригинальное мышление.

Уран в I доме - действие высших планет в домах у среднего человека выражено большую часть времени слабо. Временами, при включении Урана, приступы гениальности или необычайной эксцентричности видения и выражения; тогда на него смотрят, открыв рот. При сильных аспектах в жизни много неожиданностей и перемен, особенно в областях, управляемых аспектированными Ураном планетами.

Нептун в I доме - на низшем уровне и особенно при поражении - алкоголизм, наркомания - словом, "дно", или психические болезни. Туманный взор, человек явно где-то в другом пространстве. При проработке - поэзия, искусство, телепатические, магические и мистические способности, но все это конструктивно далеко не сразу.

Плутон в I доме - рок. Какое-то неприятное личное внимание со стороны общественных организаций, на работе и т.п. Внутри таятся неуправляемые страсти (иногда прорывающиеся наружу), с которыми человек совершенно не в силах справиться, или же аналогичные страсти обращены к нему; но все это, как и сильное подсознательное стремление к власти, может не проявляться и не попадать в сознание. На высшем уровне - способность к полной регенерации своей личности и трансформации психики других людей, духовный вождь в период перемен.

Лекция 29

ВТОРОЙ ДОМ

I дом представляет "я" как таковое. В ситуациях, когда он активен, человек может быть уподоблен младенцу, позиция которого: на свете нет никого, кроме меня. II дом представляет программы подсознания, управляющие взаимодействием между человеком и внешним миром. Символические управители II дома - Телец, Хирон и Венера. Дома всегда символизируют совершенно конкретные обстоятельства, и одно из типичных проявлений II дома - это момент ощущения собственности на вещи, и особенно (как символ всех вещей) деньги; вообще II дом управляет ценностями - материальными и духовными. Собственническое отношение к вещам есть обстоятельство совершенно мистическое, далеко не исчерпывающееся возможностями свободного манипулирования (хочу - нажму кнопку и включу пылесос, хочу - выключу). Своими вещами можно помыкать как рабами, можно ими пользоваться, игнорируя и даже презирая их, можно с ними дружить и их любить, и все это происходит совершенно по-разному. Энергетическое поле любого предмета сильно зависит от состояния биополей окружающих людей, и, разумеется, есть и обратное влияние. Хирон - планета, которая умеет материализовать тонкие формы - дает возможность человеку с развитым II домом жить среди вещей, как среди людей, уважать их характер и пользоваться их преданной любовью. Эта культура - часть общечеловеческой культуры, а умение тратить деньги - не что иное как символ того, что человек находится в энергетическом балансе с окружающим материальным миром; жадность и расточительство - нарушения этого баланса.

II дом управляет контактами с внешним миром в общем, и на поверхностном уровне, в частности, он касается отношений с предметами, встроенными в мир не слишком глубоко: недвижимостью (дома, земля) при этом управляет не II, а IV дом. II дом управляет материальным потоком, который является символом довольно жесткого энергетического потока в тонком мире. У человека плохая энергетика - он вынужден сократить свои расходы или жить за счет других. Это относится и к деньгам, при пораженном II доме бывают обстоятельства, когда приходится жить за счет других или на очень жестком финансовом режиме (все это субъективно, то есть в восприятии самого человека; рассказывают об одном миллиардере, который, разорившись, остался всего с несколькими миллионами и покончил с собой, считая, что на эти деньги не сможет прожить в старости). Поэтому проработка II дома может проходить в очень неприятных внешних условиях: человек вынужден одолжаться у внешнего мира.

Энергетический баланс с внешним миром обеспечивается правильным поведением, и II дом управляет психологией и этикой взаимоотношений человека с окружающим миром в целом. Этика II дома часто касается внешнего, видимого человеку и другим людям выбора.

Первое включение II дома у ребенка требует отказа от чисто эгоистического взгляда на мир как часть себя: "Что я могу взять себе и чем следует поделиться с другими?" Этика II дома совершенно всеобъемлюща. Всякий поступок есть выбор, даже если вы выбираете сорт яблок в магазине. Поэтому все контакты с внешним миром должны быть этичными, что происходит само собой лишь при гармоничном II доме. Тогда человек не ударится об угол кровати и не порежется ножом, а редкое отсутствие денег не омрачит его душевного спокойствия. Гармоничный Телец дает хорошее ощущение форм (любых, в том числе и тонких) в общем, а гармоничный II дом означает гораздо более высокий уровень прикладной магии: человек за десять минут так расставит предметы в комнате, что в ней воцарится уют. Знаки влияют более тонко, они выражаются в стилях, манерах, общих склонностях и способностях, дома же проявляются гораздо конкретнее и реализуются более императивно.

На первом, низшем уровне проработки II дома человека волнуют предметы и деньги как абстракции, конкретно с ними у него контакта нет. Для этого уровня характерна жадность, поскольку принцип II дома - этика гармоничных отношений с внешним миром - здесь не реализуется. Человеку хочется брать у мира вещи, жестко и бездушно ими владеть и ничего не отдавать взамен. Первый уровень характерен для детского возраста, и лучший способ проработки - это расширение восприятия ребенка. Хорошо обратить внимание девочки, которая обожает наряжаться, на подробности отделки, фактуру платья, крой, обсудить, как оно вписывается в тот или иной интерьер, показать ей, что платье на ней может жить и дышать, а может и задыхаться. Когда она научится хорошо чувствовать энергетику одежды, ее этика поднимется на совершенно иной уровень, она ощутит единство с внешним миром и будет уважать его законы.

На втором уровне проработки II дома у человека возникает широкая этическая программа поведения во внешнем мире (начинают ощущаться законы кармы) и по отношению к вещам, с которыми он связан, в частности. Каждый мой предмет, как учит Будда, дан мне во временное пользование, и я должен обращаться с ним бережно и относиться с подобающим уважением. Если на стене висит картина - на нее нужно смотреть и постигать себя в ней, а когда вся ее энергетика, доступная для нашего восприятия, кончилась (картина надоела), ее нужно продать или отдать, а не оставлять пылиться на стене или в чулане.

На третьем уровне проработки II дома правильное отношение к вещам распространяется и на людей. У среднего человека люди, его окружающие, существуют (в рамках II дома) лишь в том смысле, какие вещи от них и через них можно получить, добровольно или насильственно. Уровень этики, когда во внешнем мире, в "не-я" осознается и учитывается одушевленная этика (другого человека), можно считать очень высоким (жена, муж и дети чаще всего включаются по II дому, но как совершенно неодушевленные: "А вот это мой дом: мой цветной телевизор, горка, жена, спальный гарнитур, сын Павел, камин!").

При слабом II доме (это означает, что в нем нет планет и слабо стоят его управители, фактический, а также символические: Телец, Хирон и Венера) человеку довольно безразлично его материальное окружение. На высоком уровне проработки это может дать святого, для которого тонкие формы ощутимее плотных, он чувствует суть вещей и безразличен к их внешнему виду. На среднем уровне человек обращает мало внимания на поток материальной жизни, денег немного, но и особых проблем с ними нет (это, впрочем, зависит и от общего уровня поражения или гармонии карты), равно как и потребности в выработке бытовой и общей этики.

Гармоничный II дом - поток внешних благ идет без усилий со стороны человека; аспекты к управителю II дома и планетам в нем укажут способы получения денег. Внешний мир вас любит и дарит знаки внимания, и в этом потоке любви и даров надо не утонуть. Искушение постепенно облениться душевно и физически; при гармоничных аспектах II дома нужно особенно много отдавать внешнему миру, только тогда не оскудеет со временем рука, расточающая человеку дары.

Пораженный II дом не означает отсутствия денег. Это, скорее, часто возникающее ощущение, что их не хватает, а его острота зависит исключительно от внутреннего отношения человека к внешнему миру. Здесь внешний мир не просит (как в гармоничном варианте), а требует внимания человека к себе и тяжелой работы с незначительной видимой отдачей. Не получая этого внимания и служения, внешний мир начинает мстить. Тогда человек начинает ощущать в жизни одни углы, а если вдруг видит что-то, что ему нравится, вцепляется мертвой хваткой, как Луна в Тельце. Поражение II дома может дать патологическую жадность и бессмысленную, саморазрушительную щедрость как гиперкомпенсацию по отрицательному типу (позиция: "раз уж мне не дают то, что мне нужно, разденьте вовсе догола, пусть вам будет хорошо, а я погибну!"). Резкие вкусы. Здесь проработка дает большие возможности самореализации во внешней деятельности, какой именно, укажут квадраты и оппозиции.

* * *

Знак на куспиде II дома, то есть знак - управитель II дома, дает фоновые, общие обстоятельства и стиль, в котором обычно складываются ситуации II дома.

Скорпион как управитель II дома - эмоциональное, почти сексуальное отношение к вещам и деньгам. При поражении и низком уровне проработки - мания все разрушить, при проработке - способность преобразовать окружающий внешний мир, особенно материальный. На высоком уровне - психоанализ в наиболее плотных структурах человеческой психики, особенно при аспекте Хирона ко II дому.

Телец на куспиде II дома - серьезное, постоянное, фундаментальное отношение к собственности. При поражении возможна патологическая жадность. Но желанное надежное материальное окружение и деньги вряд ли придут в первой половине жизни; нужно выработать очень серьезную этику и ей неуклонно следовать, не впадая при этом в догматизм (что звучит издевательством, но Телец как управитель дома всегда дает трудные кармические программы по этому дому).

Воздушный знак как управитель II дома дает абстрактно- ментальное отношение к собственности и внешнему миру в целом. Нужно учиться уважать экзистенциальную реальность, не переводя ее в ментальные модели или, хуже, фантазии. Человек может, как на экзамене, очень бодро сказать, как следует жить, но ему трудно этому следовать, поскольку за его словами не стоит истинного понимания (в ощущении).

* * *

Если на куспиде II дома стоит планета, то он становится особенно активным и приобретает ее интенсивную окраску. Такая планета относится и к I дому, так что в моменты ее активности включаются оба дома одновременно (обычно один из них идет как бы первым планом, а другой - фоном). Если Солнце стоит на куспиде II дома, вы потенциально духовный учитель с программой практической этики (актуально, возможно, коммивояжер); если же Солнце стоит на куспиде I дома, то тоже духовный учитель, но, наоборот, с сильным оттенком мистики и отречения от реальности (влияние XII дома).

Солнце во II доме (не на куспиде) - жизнь императивно связана с внешним миром, материальными моментами. Нужно точно выбрать уровень плотности форм, с которыми следует работать; при аспекте Венеры способность к искусству, Меркурия и Сатурна - к финансовой деятельности. На высоком уровне это может быть крупный писатель, который создает совершенно реальный мир со своими законами, и читатель, изучив их, лучше понимает свою собственную жизнь и формирует личную этику. Развитое Солнце во II доме дает настолько мощную этическую программу, что она практически изменяет реальность вокруг человека.

Луна во II доме может дать чрезвычайную привязанность к материальным благам (особенно в земном знаке), но и превосходное непосредственное ощущение предметов собственности и умение ими распорядиться - качества первоклассной жены - если она не начинает воспринимать своего мужа как собственность; впрочем, и это некоторым нравится.

Венера во II доме - прекрасное восприятие эстетики материального мира, но и привязанность к красивым и удобным вещам. При гармоничных аспектах человек имеет вкус к материальной жизни и умеет получать от нее удовольствие, при поражении ему трудно угодить, и он сильно страдает от неудовлетворенных материальных желаний; кроме того, возможны лень и чревоугодие (II дом, вместе с VI, управляет питанием). В общей этической программе важную роль играет эстетика, то есть поступки и поведение классифицируются как "красивые" и "некрасивые".

Марс во II доме - в заточении. Человек слишком бесцеремонно заставляет вещи служить себе, этика типа "кто смел, тот и съел". При проработке большая энергия в материальных делах, сильное этическое воздействие на мир.

Сатурн во II доме ставит проблему гармоничного взаимодействия с внешним миром (отношения "я" и "не-я"). Это, попросту говоря, проблема эгоизма. Вообще Сатурн в доме дает фобию, при гармоничной карте - вытесненную глубоко в подсознание. Характерная фобия II дома - страх внешнего мира. Человек не любит предметы, и они его тоже. Проблема жадности, энергетических дыр при неправильном поведении. Здесь общая этическая проблема: зачем я живу в этом мире - должна быть решена конкретно и с достаточным элементом бескорыстия, иначе человек под сильным давлением Сатурна закостенеет в примитивном душевном состоянии и практически перестанет воспринимать окружающее. Будут трудности с деньгами, почти неестественное упрямое сопротивление внешнего мира при попытках достичь цели. При таком положении нельзя залезать в долги, хотя ситуации представятся. Приступы жадности могут чередоваться с приступами щедрости. При проработке - житейская мудрость, духовный авторитет. Но "гармоничное сочетание эгоизма и альтруизма" при Сатурне во II доме невозможно. Сатурн всегда требует самоотречения.

Юпитер во II доме - широкая натура, деньги и ценности приходят и уходят потоком. Человек многое может понять и многое, даже слишком, разрешает себе и другим. Нужно быть осторожнее в мире и требовательнее к себе.

Хирон во II доме - человек стремится постичь высшую этику, но практически это получается далеко не всегда. Может изрекать духовные истины и в то же время предаваться неомраченному эгоизму. При проработке возможность очень тонкой и эффективной работы и с предметами, и с людьми.

Высшие планеты во II доме дают оттенок роковых перемен во внешней жизни и своеобразные тонкие проявления общей этики. Наличие в доме высших планет означает связь соответствующих кармических программ с большими коллективами.

Уран во II доме - эксцентричные материальные вкусы и такая же трата денег, возможны неожиданные случайные доходы (источники покажут аспекты к Урану). Возможно, любовь к экстравагантной еде и одежде. Привлекают неожиданные решения.

Нептун во II доме - деньги непостижимо уплывают из рук, но иногда так же непонятно появляются. Трудности с этическими критериями, все плывет, в отношениях с внешним миром много обмана и самообмана.

Лекция 30

ТРЕТИЙ ДОМ

Если II дом управляет программами подсознания, определяющими взаимодействие человека с внешним миром в целом, то программы подсознания III дома выделяют в мире информационный поток вообще и связанный с информацией от рода человеческого в особенности. III дом определяет этику отношений человека с людьми вообще, то есть со знакомыми, а также родными братьями и сестрами; отношения с другими близкими родственниками, друзьями и любовниками регулируются другими домами.

Для III дома характерны ситуации обмена информацией: неспецифические разговоры, чтение газет и еженедельников, телефонные разговоры, работа секретаря-машинистки, визиты к соседям, которые не являются друзьями, случайные встречи и обмены репликами, поездки в городском транспорте и т.п. III дом отличается от Близнецов большей конкретностью: когда включены Близнецы, мы говорим скорее о стиле, чем о существе происходящего: "Этот человек отличается беглостью восприятия, он поверхностен" или: "Ему всегда нужно разнообразие". Понятно, что так можно говорить о самых различных ситуациях и занятиях, так как Близнецы могут управлять любым домом. С другой стороны, секретарь- машинистка, телефонистка, курьер или почтальон, у которых III дом включен постоянно, могут делать свое дело по- тельцовски фундаментально и неуклонно, по-козерожьи последовательно, по-рыбьи рассеянно и любовно и т.п.

К III дому относится также беготня по инстанциям с целью оформления бумаг, работа в этих инстанциях и т.п.

Для III дома характерна информация, находящаяся в рамках имеющейся у человека картины мира. Расширение этой картины уже относится к IX дому, и здесь мы можем понять, почему одни люди (прилежные девочки в школе) легко учатся, но совершенно не в состоянии заниматься научной и творческой работой, а другие, наоборот, учатся часто с большим трудом, но новые идеи воспринимают удивительно легко: у первой категории более активен III дом, у второй - IX.

Для умственной работы средней руки, типичной для III дома, гениальных озарений не требуется, она сама по себе скорее притупляет мозги, что хорошо известно профессиональным программистам и младшим научным сотрудникам.

Другая типичная ситуация III дома - школьный урок или институтская лекция. Умение хотя бы иногда включать IX дом - редкий дар, и школьники и студенты бегут к такому преподавателю толпой. Но развитый III дом дает превосходную эрудицию, без которой тоже ничего серьезного сделать нельзя. Процесс познания - это всегда завоевание новых областей в неведомом, и в гармоничном варианте он идет как баланс III и IX домов: сначала в прорыв идут танки, и возникают принципиально новые понятия и идеи (включается IX дом), после чего в образовавшуюся брешь врывается пехота и закрепляется на новых позициях: новые понятия рационально осмысливаются и соединяются со старыми (III дом), формируя в результате уже иную картину мира.

Следует заметить, что логика подсознания, как правило, очень проста и основана на вполне рациональных убеждениях и жизненных позициях, которые, впрочем, часто глубоко вытеснены. Что касается III дома, то он определяет отношение к людям в целом (II дом определяет отношение к миру в целом). Чаще всего в подсознании имеется социальный стандарт: все они - эгоисты и сволочи, доверять никому нельзя. Подобное подсознательное отношение формирует соответствующую жизненную позицию, которая определяет стиль и общее направление осознаваемых мыслей и чувств и, в конечном счете, поведение человека. Этот человек просто так заинтересовался мной? Что надо этому доброжелателю? Он чего- то хочет от меня или же ненормальный!

Если I дом определяет манеры поведения, то III определяет существо нашего поведения по отношению к людям вообще; он управляет этикой отношений с другими. Наконец, по III дому идут родные братья и сестры; это означает, что, когда вы встречаетесь с братом, III дом включается обязательно (хотя, конечно, могут быть включены и другие дома).

Если I дом во многом определяет младенчество и детство, то III дом активен в школьном и юношеском возрасте, когда идет интенсивное обучение и формирование знаний о мире. Если у человека поражен III дом, то этот период у него будет, может быть, самым тяжелым временем жизни.

III дом стоит над ситуациями, в которых происходит процесс мышления как обработки информации. Его следует отличать от влияния Меркурия, который включает мысль как самостоятельное начало, обладающее силой управления энергией. Это, конечно, близкие вещи, но планеты всегда являются источниками влияния, энергии, причинами изменений, а дома лишь конкретизируют земные ситуации и материализуют энергию планет.

Проработка III дома тесно связана с проблемой его баланса с IX домом. Чистый III дом - это то, что называется "холодные рассуждения" или даже "мертвящий ум". Тонкие душевные движения, эстетические оценки - тут ум III дома не подходит, он слишком груб; особенно это относится к духовным истинам (высшая октава IX дома). С другой стороны, последние не должны противоречить рассудку, на что указывали еще древние учителя йоги; духовные и мистические стены и потолок здания человеческого мировоззрения рухнут без перекрытий и балок рациональной логики.

Для нашей цивилизации в целом характерно засилие III дома, и в частности дисгармоничный перевес в его сторону в балансе с IX домом. Алеша Карамазов, представляющий в романе Достоевского XII дом, и старец Зосима, представляющий в основном IX дом, вдвоем оказались не в силах противостоять внешне логичным, но совершенно неграмотным с кармической точки зрения рассуждениям Ивана Карамазова (III дом), и эта ситуация для XX века явилась пророческой. Современная наука почти целиком находится в рамках III дома, стремясь к расширению аппарата формальных схем для описания внешнего мира, а не к углублению сущностного сознания человека, при котором мир внешний и внутренний оказываются прямо связанными (развитие принципа IX дома). Для государственного устройства также характерен перевес административно- организационных структур, функционирующих в рамках III (и X) дома, над свободными сообществами, управляемыми ведущей их идеей (IX дом), подчиняющей себе отдельных людей непосредственно, без внешнего администрирующего аппарата.

* * *

Этика человеческих отношений, фундаментом которой служит III дом, определяет не только соответствующие программы подсознания, но и во многом внешние манеры поведения при общении. Если по отношению человека к вещам и деньгам (II дом) можно судить о его отношении к миру в целом, то по тому, как идут его контакты с посторонними и случайными знакомыми, можно судить об уровне проработки III дома и неосознанных установках по отношению к людям вообще. Низшая октава II дома дает этику паразитического потребления внешнего мира в целом; низшая октава III дома дает этику эксплуататора и манипулятора человеческими душами и судьбами; это жизненная позиция типа "они низкоразвитые и скверные и должны подчиниться мне, столь высоко стоящему. Я с помощью своего ума проникну в их души и буду ими управлять в своих целях".

* * *

Человеку со слабым III домом в наше время живется туговато; в обществе такие люди не котируются. Они теряются в мощном информационном потоке и растерянно озираются, переходя улицу. В канцелярии или приемной на них нападает столбняк, и учатся они с трудом. Тем не менее, систематический труд по адаптации может дать прекрасные результаты; по крайней мере, человек точно научится отличать существенное и значимое от ненужного.

При сильном III доме человек ценит ум и эрудицию, часто отождествляя эти понятия; глупый или невежественный человек для него является неполноценным. Если IX дом при этом слаб, человеку очень трудно понять и смириться с тем, что истина может являться как откровение и в иррациональном виде. Он понимает, что ум - это мощное и сильное оружие, а надо понять, что оно еще и грубое. Для него ситуации, насыщенные информацией и умными разговорами в привычных, жестких рамках кажутся живыми, а все остальные, вероятно, представляются пресными. Но выход за пределы своих представлений затруднен.

Если III дом сильный, а Меркурий не стоит в нем и не аспектирован (слаб), то через человека будет идти большой поток людей, коммуникаций, информации, но он не сможет им эффективно управлять и, хотя со временем несколько освоится (но не до конца), у него не будет сил с ним справиться (в отличие от случая, когда Меркурий стоит в III доме или Близнецах, или сильно аспектирован). Обратная ситуация, когда III дом слаб, а Меркурий силен, ведет к большой силе мысли и логике, но проявляться она будет в иных, не совсем удобных и естественных для Меркурия сферах.

Пораженный III дом дает своеобразное, но часто жесткое и эгоцентричное отношение к людям, симпатии к определенному, достаточно узкому кругу лиц и видам общения с ними, но фактическое взаимодействие и связи с людьми происходят в очень большом количестве. Если на вершине III дома мужской знак, человек при общении будет часто настаивать на своем, даже сильно заблуждаясь. Это положение дает стимул к организации мышления, которое первоначально идет по искаженным схемам.

Гармоничный III дом дает прекрасную социальную адаптацию, человек всех и все знает, легко соображает, может кого угодно с кем угодно связать. Здесь соблазн - леность мысли: тех, которые приходят легко (кармически), недостаточно, а остальные приходят с трудом (его необходимость человеку совершенно неочевидна). В то же время гармоничный III дом может дать колоссальные искажения: человек говорит вроде правильно и хорошо, и трудно придраться, но все акценты нарушены, и в результате получается чепуха, чего он не замечает. Люди ему и он им кажутся гораздо лучше, чем есть на самом деле, что со временем приводит к крупным накладкам (или легким недоразумениям, в зависимости от общего уровня гармонии карты и ее проработки).

* * *

Телец на куспиде III дома - отношения с посторонними людьми, братьями и сестрами спокойные, устойчивые, почти материальные. Восприятие непривычной информации идет с трудом, зато привычной - очень хорошо, и она надолго запоминается.

Скорпион на куспиде III дома - сплетня может оказать на человека огромное психологическое воздействие. Эмоциональное, часто нетерпимое отношение к людям, при поражении - конфликты от чрезмерной ядовитости и недоверчивости.

Солнце в III доме - человеку свойственно участвовать в информационно-коммуникативно-административной деятельности в качестве связующего звена. Это курьеры, машинистки, ученые- популяризаторы, референты, администраторы, журналисты, учителя на всех уровнях, включая распространение духовных знаний.

Луна в III доме в низшей октаве дает болтуна, человека, который не может жить без информационного потока, а его воспринимает эмоционально и порой приходит в экстаз. Утешается хорошей информативной книгой и рациональными рассуждениями. Любит общаться с людьми вообще (если нет сильного поражения Луны).

Меркурий в III доме - сильное положение, энергия Меркурия находит свое естественное приложение в мыслительных операциях и контактах с людьми. Но при поражении или слабых аспектах Меркурия - временами неблагоприятные условия в смысле социального окружения или одиночество, что переносится плохо. Нужно учиться молчать в обществе.

Венера в III доме - потребность и потенциальное умение красиво строить отношения с людьми.

Марс в III доме - энергия общения, активная социальная позиция. Энергичный информационный поток и кармическое требование научиться его осмысливать.

Нептун в III доме - когда Нептун активен, в соответствующем доме поначалу все теряет ясные очертания, компьютер дает сбой, встречи не могут состояться. До уровня экстаза от информационного потока здесь далеко, но здравый смысл отказывает часто.

Лекция 31

ЧЕТВЕРТЫЙ ДОМ

IV дом - угловой. Он очень важен в жизни человека, но реализуется с трудом. Вершиной IV дома является надир - точка, где Солнце бывает в полночь. Поэтому IV дом управляет глубинами подсознания (во всяком случае, той его части, которая управляется домами). IV дом - это фундамент, на котором стоит жизнь человека.

Во внешней жизни IV дом управляет недвижимостью: домом, где живет человек, участком земли, на худой конец - кооперативной квартирой. IV дом представляет основную защиту человека от мира - стены дома, деньги, обеспечивающие прожиточный минимум и жилье (все деньги, идущие сверх этого, относятся ко II дому). IV дом определяет отношение человека к своим корням, земле, на которой он родился и которую считает своей родиной, а также отношение родины к нему. Пораженное Солнце в IV доме означает, что человеку очень трудно добиться признания на родине, и если при этом оно аспектирует IX дом, возможна эмиграция.

IV дом управляет фундаментом психики, жизненными позициями человека, достаточно примитивными, но прочными и защищенными от нескромных взоров последующей отделкой, основами мировосприятия и самосознания. IV дом - это сущностная основа этики вообще, регулирующей взаимодействие человека со средой, основа внешней и внутренней реальности. IV дом определяет глубинную религиозность, подсознательную связь с Абсолютом, которая может осуществляться самыми разными способами (в зависимости от знака на вершине IV дома, планет в нем и т.п.).

В принципе IV дом - это самое интимное, что есть в жизни человека, и вряд ли он будет легко об этом говорить. Одно из самых глубоких чувств человека - это чувство родины, но чаще всего оно забито социальной пропагандой (подобно тому, как тонкие сексуальные переживания забиваются матерной лексикой), и истинный патриотизм средний человек ощущает лишь в дни войны и национальных трагедий - или на чужбине, в форме ностальгии. А в обычном состоянии многие люди живут на родине как на чужбине, не имея доступа к каналу своей страны.

Внутренняя психическая реальность человека стоит под знаком, управляющим IV домом; лишь под его мягкими лучами человеку будет по-настоящему хорошо, спокойно и уютно: здесь его психический дом. В повседневном существовании IV дом управляет домашней жизнью человека, его отношениями с домочадцами как членами семьи.

IV дом означает также конец (последний период) жизни и финал любого дела. При гармоничном IV доме долгая старость будет счастливой, а любое дело кончится благополучно (что, впрочем, вовсе не гарантирует высокого результата, так же как благополучная старость не означает правильно прожитой жизни). Пораженный IV дом при отсутствии проработки и при дополнительных указаниях (Козерог на его вершине или подчеркнутая оппозиция к X дому) может дать старость в доме престарелых.

Жизненные позиции, идущие по IV дому, относятся к самым фундаментальным моментам существования человека и осознания им своего места и обязанностей в мире.

Как я отношусь к миру? Люблю, боюсь, ненавижу... Как я реагирую на мир? Стремлюсь замкнуться, раскрыться, извернуться... Верю, что Бог всегда меня защитит, или все время жду, что дьявол внутри или вне меня вот-вот меня погубит.

Рассуждения не характерны для IV дома, вся логика человека (и его подсознания) находится в более поверхностных слоях психики, но базируется на жизненных позициях IV дома. Но хотя его программы достаточно примитивны, они по-своему воспринимают весь мир человека (и внешний, и внутренний), подобно кумушкам на скамейке у подъезда, нимало не сомневающимся, что они видят и оценивают реальность во всей ее полноте.

IV дом управляет самыми эгоистичными и в то же время самыми альтруистичными программами подсознания. Например, при поражении IV дома возможна подсознательная установка типа: "Чем больше кто-то мною интересуется и ко мне ближе, тем он для меня опаснее", что ведет к тому, что больше всего человек подсознательно боится своих близких и от них отчуждается: здесь работает защитная программа "каждый должен защищать сам себя от всех остальных". Такой человек в экстремальных ситуациях звереет, теряет человеческий облик. С другой стороны, в войну, в лагерях смерти часто через IV дом включалась программа сверхсознания, высшего "я", побуждая людей совершать настоящие подвиги. Соответственно, в нормальных условиях, проникнув в глубину души человека, при гармоничном IV доме часто можно обнаружить, что он по своим установкам гораздо лучше, чем это можно подумать по его поведению, часто продиктованному жесткими социальными программами. Впрочем, добиться того, чтобы жизнь соответствовала установкам IV дома, к счастью или несчастью, нелегко...

IV дом определяет отношения с отцом как основой жизни и общей защитой в детстве: отец строит дом и приносит пищу или деньги, на которые ее покупают.

При слабом IV доме, когда в нем и в Раке нет планет, а Луна и фактический управитель IV дома не аспектированы, глубинные программы подсознания и основные этические установки обладают малой энергией и могут обрасти всем, чем угодно, как ракушками. Слабое чувство семьи и привязанности к родине, конец любого дела невыразителен (что, заметим, направляет человека по пути карма-йоги, йоги бескорыстного упорного труда без привязанности к его результатам).

При сильном IV доме - энергичные жизненные позиции, сильные фундаментальные этические установки, которые обязательно будут стремиться выразиться в поведении и жизни человека, но это далеко не просто. В науке это дает теоретика, разрабатывающего основополагающие концепции. Если сильный III дом дает доморощенного философа, с легкостью рассуждающего о чем угодно, то сильный IV дом требует от человека, чтобы тот всегда докапывался до корней, основ, фундамента. Человек с сильным IV домом - клад и в то же время серьезная проблема для психоаналитика. У человека богатое дерево подсознательной жизни, но нужно дойти до его корней или хотя бы ствола, иначе можно анализировать человека всю жизнь, обрывая гнилые листочки этого дерева по одному. Вместе с тем, слои подсознательной жизни по IV дому не следует путать с подсознанием по I дому - последнее легко находит внешнее выражение, а в IV доме скрыта энергия, высвобождаемая с большим трудом, и информация, которую очень непросто осознать. Ключом для психоанализа может служить семейная жизнь человека - внешнее проявление IV дома.

Один из вариантов реализации энергии IV дома - это жизнь в семье, где на низкой энергетике и в тонких моментах можно осуществлять духовное развитие: свое и других членов семьи, воспринимая ее не как фрагмент, а как модель мира. К сожалению, препятствием на этом пути лежит сильный социальный штамп, предписывающий реализацию человека, и особенно мужчины, во внесемейной активности; эмансипация XX века во многом закрыла реализацию по IV дому и женщинам. Другой вариант проработки IV дома - это теоретическая деятельность, философское осмысление, которому общество фактически также отводит ничтожную роль, нарушая баланс IV и X домов (последний относится ко внешней, практической деятельности и целям).

Гармоничный IV дом - человеку внутри просто хорошо живется, он любит родину, ее природу и свой народ в целом и оттого не националист, ему хорошо в своей семье и уютно в своем доме. Эта женщина - идеальная жена, у которой утомившийся от непомерной духовной работы мужчина найдет успокоение и понимание. Гармоничный IV дом дает некоторую пассивность, но проработка здесь сложна - трудно сдвинуться с того места, где отдыхаешь душой, пусть даже и ценой легкого (или большого) самообмана. Гармоничные аспекты IV дома дают человеку внутреннюю гармонию, он принимает мир и чувствует, что на самом деле, исключая шелуху внешних моментов, мир принимает его. Если под духовным ростом понимать создание идеала и последующее стремление к нему, то гармоничный IV дом дает иллюзию того, что идеал уже достигнут.

Пораженный IV дом - это невидимые миру слезы: в душе большое напряжение, она плачет. При таком положении всегда нужно делать сначала что-то внутри себя, и лишь после этого - во внешнем мире. Противопоказаны скороспелые браки с целью решения своих проблем. В детстве - ненадежный отец, плохо обеспечивающий защиту семьи или лично хозяина карты. Если Солнце символизирует императивного древнееврейского Бога, олицетворяющего неотвратимые требования судьбы, то IV дом представляет скорее христианского Бога, Иисуса, отца- защитника, ведущего человека по миру за руку. Итак, отец по IV дому обеспечивает дом, еду, защиту от агрессии внешнего мира. В наше время поражение IV дома может означать, что эти функции берет на себя мать и, естественно, справляется с ними плохо (вообще мать должна идти по X дому, см. ниже). IV дом - это то, на что человек опирается всю жизнь, и если чувство душевного комфорта, устойчивости и защищенности в детстве не возникает, то проработка его в зрелом возрасте, как правило, не удается. Поэтому детей с пораженным IV домом следует воспитывать гораздо мягче, чем остальных, и их лучше хвалить, чем ругать. У них с большим трудом и сложностями вырабатывается чувство причастности к своей семье, и лучше всего оно достигается конкретным участием в домашней работе. Здесь альтернатива напряженного положения: или страдания и вынужденные ограничения, или тяжелый труд и добровольные самоограничения, - выражена очень отчетливо, но выбор зависит и от родителей. Дети должны иметь свой фрагмент семейной работы и чувствовать, что семья от них зависит - это дает им ощущение твердой почвы под ногами, стен и крыши над головой на всю жизнь. Если у ребенка с пораженным IV домом нет такой семейно-необходимой работы, то осыпать его ласками и комфортом неэффективно: он их не заметит, не ощутит или ими злоупотребит.

Проработка IV дома в семейной жизни - это обширнейшая программа прикладной магии, по которой следовало бы написать не абзац, а монографию. Буквально все: подметание и мытье пола, проветривание комнат, печение пирогов, семейные трапезы и проводы домашних во внешний мир можно делать как на очень низком, так и на очень высоком уровне, и от этого существенно зависит и их судьба, и духовное развитие. Истинное понимание проблем своего IV дома приходит к человеку обычно в старости, когда дети выросли и страсти прогорели, или не приходит никогда, и это порой не худший вариант: бессильное старческое прозрение и отчаяние, отрицание прожитой жизни не очень конструктивны, хотя какие- то кармические узлы при этом и сгорают.

* * *

Скорпион на куспиде IV дома - домашняя жизнь происходит интенсивно и эмоционально, в доме постоянная перестройка отношений между членами семьи и частые перестановки и смены мебели. Энергичный дом, по стенам могут быть развешаны сексуальные картинки.

Телец на куспиде IV дома - в доме нужна устойчивость, надежность, человек ценит материальный комфорт. Это сложное положение, удовлетворительная семейная жизнь и дом образуются после долгих трудов, в том числе и над собой, нужна правильная жизненная позиция.

IV дом в Козероге - пока внутренняя и семейная жизнь станут удовлетворительными, пройдет долгая и трудная программа.

Воздушный знак на куспиде IV дома - в доме, семье много болтовни, поток людей, информации. Глубинные программы подсознания хорошо регулируются мышлением и сильно на него влияют.

Огненный знак на вершине IV дома - энергичное утверждение и отрицание реальности на основе своих жизненных позиций. При поражении - семейные скандалы классического типа, с битьем посуды.

* * *

Солнце в IV доме - человеку нужно тщательно разобраться с собой и понять, чего хочет от него карма. Женщине естественно реализоваться в рамках своей семьи, но это не просто, нужно научиться правильно воспринимать быт. Основная проблема современной женщины в семье заключается в том, что она не живет: по видимости, она находится в экзистенциальном потоке, поддерживает жизнь семьи, но реально она этого не ощущает, то есть не получает естественного удовольствия от всех своих действий, часто даже от контактов с детьми, не умея эмпатически (непосредственно) воспринимать окружающий мир: вместо этого она его себе представляет, пользуясь ментальным фильтром (и, разумеется, не осознает этого).

Меркурий в IV доме - сила мысли устремлена на то, чтобы во всем дойти до основания, корней. Болтовня на семейные темы, мелкая философия в глубоких местах.

Венера в IV доме - изысканность, хороший вкус в семье и доме. При поражении - претензия на это.

Марс в IV доме - в падении. Здесь использовать конструктивно энергию Марса довольно трудно. При поражении - - семейный тиран, возможно, националист. Внутри у человека сидит сильный и агрессивный черт, жизненные позиции грубы и энергичны. Честный внутренний голос доходит с большими искажениями, поскольку в душе играют страсти. При проработке - человек с чрезвычайной внутренней силой, ему удается все, за что он берется.

Сатурн в IV доме - в заточении. Вечный страх или ощущение бездомности, независимо от материального положения. В детстве жестокий или ненадежный отец, или его отсутствие (в пеленки поддувало или их редко меняли). Дома должно быть уютно и тепло, а Сатурн через дырявую крышу и щели под плинтусами сыплет снег; но с этим нельзя примиряться: много внутренних проблем будет решено, если раз в неделю делать генеральную влажную уборку квартиры. При проработке - чрезвычайная мудрость, человек видит жизнь насквозь.

Хирон в IV доме - хаос внутренних позиций, стремление быть хорошим, но одновременно неумение видеть себя со стороны; при поражении очень низкая внутренняя самокритика. При проработке - возможность прямой конструктивной работы с подсознанием.

Нептун в IV доме - в семье много психологических игр, тайны, обманы, странности поведения. В семейной жизни и так- то очень своеобразные законы, малодоступные для окружающих, но при Нептуне в IV доме постороннему просто ничего нельзя понять, а сами домочадцы обращаются с человеком, руководствуясь интуицией, но никак не логикой, причем часто подозревают его в самых страшных вещах, которые подтверждаются лишь при сильном поражении Нептуна.

Лекция 32

ПЯТЫЙ ДОМ

V дом представляет, в отличие от I, внешнее, экстериоризованное "я", тот образ, который стоит между человеком и окружающим миром. I дом представляет личность как таковую: когда он включен, мира для человека как бы нет или он несущественен, здесь нет никакой игры: человек предстает таким, какой он есть (в расхожем смысле этих слов; реально это, конечно, не так: I дом представляет поверхностные программы подсознания). В V доме человек представляет себя для других, осознавая их присутствие и учитывая его. Для того чтобы правильно строить отношения с людьми, нужно быть немного актером, вести себя всегда слегка по-разному, не только с разными людьми, но и с одним и тем же человеком. И дело здесь не только в необходимости адаптироваться к требованиям внешнего мира и общества. Человек живет не только для себя и даже не только для себя и для других: он живет и для Бога (на другом языке - в рамках эволюционной программы Вселенной), и Богу он являет себя, как и людям, тоже через V дом, то есть набор тех своих образов во внешнем мире, которые он сумеет создать: своей жизнью, воображением, изобретательностью, талантом или скукой и серостью. V дом включается, когда человек идет в церковь молиться: "Хлеб наш насущный дай нам на сей день," - это просьба духовной работы, осуществляемой в мире с помощью внешнего "я" человека. V дом включен, когда на исповеди человек обсуждает со священником не свою личность как таковую (I дом), а ее преломление в ходе жизни, то есть не то, что человек "есть на самом деле", а то, каким он является миру в своем фактическом существовании. Таким образом, I дом - это потенциальная личность, набор психологических черт (хорошо выявляемых тестами в спокойной обстановке), а пятый дом - актуальная личность, то, что надевается на человека, когда он фактически живет, то есть попадает в различные ситуации и реагирует на их давление.

Типичное проявление V дома - это сцена, как для актеров, так и для зрителей. Актер воплощается в роль, и она его поглощает почти полностью; то немногое, что остается, стоит над образом и им бесстрастно управляет; это - проекция высшего "я", ведущая человека по жизни, и для него роли и образы - инструменты, позволяющие адекватно (то есть кармически правильно) отыграть все возникающие на жизненном пути ситуации. У хорошего зрителя в театре тоже включен V дом: он отождествляется с актером и играет роль вместе с ним. Нужно понимать, что полноценные роли и образы по V дому, предназначенные для внешнего мира, совершенно необходимы человеку для жизни. Вот типичный пример. Женщине, которая хочет производить впечатление красивой и пользоваться успехом, недостаточно заниматься самовнушением и аутотренингом (проработка I дома). Ей нужно заняться своей походкой, одеждой, прической, косметикой и создать с их помощью видимый людям образ красавицы (проработка V дома), и лишь после этого она сможет продемонстрировать изумленным современникам также и свои несравненные личные качества (развитый I дом).

V дом - это дом личного творчества. С помощью внешнего "я" человек творит мир, это его косвенное, а потому индивидуальное, но не личное самовыражение (последнее относится к I дому и направлено не конкретно в мир, а, так сказать, от себя, а куда - неважно, что хорошо чувствуют психологи и исповедники, когда исповедующийся входит в раж I дома и забывает обо всем, кроме своего драгоценного "я"). Одна из ситуаций V дома - это такая молитва, когда человек с помощью своего Бога пытается конструктивно изменить мир, оставаясь при этом на позиции "но да будет не моя, а Твоя воля". Таким образом, V дом исключает состояние полного слияния со своими желаниями ("всем своим существом" - это I дом), для него обязательно ощущение некоторой внутренней отчужденности от своей роли, образа и эмоционального состояния. V дом определяет черты конкретной религиозности (в отличие от общего религиозного чувства IV дома), характер отношения к своему Богу и способы общения с Ним (воздушный знак на куспиде V дома - откровения приходят в виде мыслей, земной - ощущение Бога через формы, водный - эмоциональное).

В мирском плане V дом управляет творчеством в самом широком смысле слова, начиная со всевозможных детских "подвигов" (живописная сметанная лужа с островами клубники - - на полу кухни). Во взрослом возрасте это ситуации, в которых включаются всевозможные роли и образы человека, воспринимаемые им и окружающими как игровые, "ненастоящие" (в отличие от масок I дома, сидящих настолько плотно, что они кажутся уже сущностью человека), всевозможные "хобби" (резьба по дереву и т.п.) и, конечно, творчество в узком смысле слова.

V дом управляет также детьми как продуктом и предметом творческой деятельности человека. Когда мать (включая V дом) говорит сыну: "Больше всего я боюсь, что ты вырастешь и будешь похожим на папу", - она занимается воспитанием своего ребенка, хотя и не вполне тем, которое подразумевает. Вообще говоря, воспитание детей идет под разными домами; V дом включается, когда родители формируют свое чадо, пользуясь своими экстериоризованными "я". В низшей октаве родители пытаются реализовать свой непроработанный V дом посредством ребенка; позиция "пусть он станет всем тем, чем мечтал стать я". В развитом варианте родитель вместе с ребенком формирует набор ролей и образов, которыми ребенок может сознательно владеть; сюда же относятся и эстетическое воспитание, и владение своим телом.

Развитый V дом дает истинную непосредственность поведения, гармоничного с окружающей средой. Она возможна только тогда, когда человек хорошо владеет большим набором ролей и может выбрать ту из них, которая наиболее адекватна ситуации; тогда и ситуация хорошеет, и роль сама собой получает дополнительные цвета и блеск; но при этом человек какой-то частичкой сознания воспринимает происходящее в целом, находясь вне его и вне своей роли, что позволяет ему играть свободно, а в случае необходимости сменить роль на более соответствующую ситуации.

Если же V дом не развит, человек быстро сводит свое поведение к двум-трем ролям (например, подхалим и бытовой хам), которые от частого употребления прирастают к нему и становятся не управляемыми его волей, а через некоторое время превращаются уже в черты личности, срастаясь с ней (фактически, V дом уступает место I, и человек уже не в состоянии ни воспринимать окружающие ситуации, ни разговаривать о чем-либо, кроме себя).

Сами по себе роли и образы V дома, в которые воплощается человек, образуют язык, на котором идет сущностный разговор, часто резко отличающийся от смысла звучащих при этом слов. Вы можете обидеться - это включится I дом, и выйдет неприятность, а можете сделать обиженный вид (V дом), и окружающие поймут, что нужно переменить способ обращения с вами. Впрочем, ни в какой игре не стоит переигрывать...

V дом - это различные облики внешнего "я", это то, каким я стою перед Богом и, наоборот, как я Его воспринимаю, не потенциально, а фактически. Поскольку Бог есть Любовь, то V дом управляет любовью. Бог является к нам, когда мы кого- то любим или любят нас. У человека с гармоничным V домом в жизни много любви, и он относится к этому как к должному (любовь по V дому отличается индивидуальным характером: если любят человека, восхищаются им как "личностью", то есть его индивидуальными проявлениями; если же любит он, то активизируется его внешнее "я", направленное на мир: человек начинает писать стихи, ухаживать и даже иногда делается в чем-то гениальным). При пораженном V доме вместо Бога возникает дьявол, чужая персональная любовь воспринимается как угроза и легко превращается в ненависть. Если любит сам человек с пораженным V домом, то его любовь будет исковерканной и, как правило, несчастной (какой именно, покажет положение V дома в карте, планеты в нем и т.п.). Творчество будет идти с напряжением и характерными муками; однако при проработке результат будет очень высоким.

Через внешнее "я" V дома человек воспринимает не только мир, но и самого себя. Если V дом поражен и не проработан, человек часто считает себя подонком или бешеной собакой, которую, по-хорошему, следовало бы пристрелить. При этом, естественно, нет веры ни в Бога, ни в человечество; все светлое, что идет от мира и из глубины души, оказывается на поверку отвратительным. Для таких людей характерно зло, идущее от глупого добра и неправильного внимания; а деструктивный эффект столь силен, что возникает ощущение всесильности зла (понимание ограниченности своего восприятия и осознание ошибок приходит при поражении V дома с большим трудом).

V дом управляет также играми и любовниками. Любовник по V дому - это человек, с которым вы играете в любовь. Здесь ваше внешнее "я" вступает во взаимодействие с внешним "я" вашего партнера, и секс получается скорее с физкультурным, чем с интимно-эмоциональным оттенком; секс по V дому хорошо снимать в кино, он же предназначен для зачатия детей, которые впоследствии так украсят ваш V дом своими персонами. Сексуальные проблемы обусловлены во многом тем, что внешний сексуальный образ себя и партнера формируется социумом по очень жестким рамкам, которые определяются эстетикой киногероев. Кроме того, немалую роль играет и половое воспитание: любящие матери дают его в таком, например, стиле (начиная с четырех лет любимой дочери): "Ничего, что ты некрасивая, мама тебя и такую любит. А мужчины все эгоисты, им не рожать и абортов не делать, обрюхатил и дальше пошел". Можно себе представить, какими будут у этой девочки (с пораженным V домом) внешние (часто неосознанные!) сексуальные образы себя и своего избранника.

Человек, у которого в данный момент активен V дом, должен понимать, что он в эту минуту на сцене, а зрители у него - весь мир и его Бог, так что нужно быть красивым, точным и адекватным ситуации. Проработка пораженного V дома означает, что эта красота дастся с большим трудом, но будет оригинальной и невиданной ранее. Слабый V дом означает, что человеку трудно увидеть Бога в окружающем мире, слабая конкретная религиозность. Мир кажется серым, и не очень хочется его раскрашивать, индивидуальной любви мало. Это положение дает свободу маневра, человек сам выбирает ту область, которую будет украшать, и те роли, которые будет играть, и судьба не станет ему в этом препятствовать.

* * *

Куспид V дома в огненном знаке - пылкость внешних проявлений и восприятия. Мужчины (женщины) нравятся темпераментные, в любви страстен. Заметный человек, и воспринимает тоже заметных.

Куспид V дома в земном знаке - хорошо для людей искусства, имеющих дело с материальными формами. Если это писатель, то фигуры и пейзажи будут выписаны очень выпукло. В любви конкретны до заземленности. Куспид V дома в Козероге - любит целеустремленных партнеров.

Куспид V дома в водном знаке - религиозность, основанная на эмоциях, в любви повышенная чувствительность, эмпатия.

Куспид V дома в воздушном знаке - любит "ушами", то есть реагирует на слова; если с возлюбленной скучно, может быстро остыть. Певцы, поэты, программисты.

* * *

Солнце в V доме - человеку вменено в обязанность радоваться жизни и радовать собой окружающих; для него жизнь - это большая сцена или художественная мастерская. Много дано от природы, но самому освоить нужно гораздо больше. Если Солнце не сильно поражено, то этот человек - украшение любого общества, где его воспринимают.

Сатурн в V доме - радоваться жизни мешают внешние и внутренние обстоятельства. В детстве было мало игрушек или направленной, формирующей родительской любви, мало хвалили за внешние успехи. В любви серьезен и часто печален, но не торопится и при проработке может глубоко воспринять другого. При поражении - бесчувственность в любви и вообще к миру, подавленность, ненависть к себе и другим. Для человека искусства это означает тяжелую творческую работу, но возможно, что результатом будет серьезное и законченное произведение, которое даст людям более глубокое ощущение реальности вокруг них.

Лекция 33

ШЕСТОЙ ДОМ

Творческое самовыражение V дома воплощается в жизнь в доме каждодневного труда - в VI. Основной принцип VI дома - - личное служение. Если в V доме человек любит мир и Бога, то в VI доме он им служит. Когда включен VI дом, эволюция идет через усилия данного человека, и во время этой работы существенно используется именно его личность, и на результате остается ее отчетливый отпечаток. По VI дому идут средства труда человека, его инструменты, господа и слуги (и ситуации служения), а также подчиненные, в той мере, в которой они выполняют свои обязанности как слуги, то есть исполняя личную волю человека.

Все люди транслируют волю Абсолюта: по крайней мере, никому не возбраняется в любой ситуации включить свой VI дом и начать ее конструктивно прорабатывать, то есть настроиться на нее как на рабочую, попытаться понять, что именно вы должны согласно ей делать, и приступить к выполнению.

"Что наша жизнь? Игра", - этот тезис, в сущности, есть не что иное как попытка заменить VI дом V. Если же человек, наоборот, в ситуациях V дома будет слишком активно и наивно- прямолинейно включать VI дом, он получит заслуженную славу зануды, не умеющего расслабиться.

Проработка VI дома включает, в частности, умение принимать и оказывать услуги, служить, но не услуживать. Таланты и энергия распределены среди людей неравномерно, и мир так устроен, что люди с низкой энергетикой и малыми способностями (кармически) должны служить своим более развитым собратьям; это необходимо для правильного развития тех и других и для эволюционного процесса в целом. Перед тем как человек научится любить Бога, он должен научиться Ему служить; а перед этим он должен научиться любить конкретных людей, а для этого, в свою очередь, нужно научиться им служить. Правильное служение подразумевает бескорыстие как самого человека, так и того, кому он служит: они вместе делают определенную эволюционную работу, и факт служения просто означает, что тот, кто служит, выполняет более грубую и примитивную ее часть, а тот, кому служат - более тонкую. Следует также заметить, что в ситуации служения VI дом включается у слуги и у его господина одновременно, поэтому всевозможный подхалимаж, лесть и т.п. идут не по VI, а по I дому; в VI доме внимание и воля господина, адресованные слуге, направлены на внешний мир, но не на личность слуги.

К VI дому относится физическое тело человека в целом. Если VI дом поражен, то вы должны в напряженных условиях освоить свое тело как инструмент, что означает либо тяжелую физическую работу, либо, к сожалению, слабое здоровье - инструмент попался не совсем удачный, с дефектами, и нужно научиться им пользоваться, скомпенсировав природные недостатки. Бывает, что с пораженным VI домом рождается человек с прекрасным здоровьем, но тогда он, скорее всего, станет его нещадно эксплуатировать, презирая добрые советы, и через некоторое время уничтожит; но, возможно, при гармоничной в остальном карте, это просто знак того, что человек будет много и систематически работать. Проработка VI дома как набора кармических болезней означает не поиски самого лучшего врача в округе, а способы наиболее адекватного приспособления организма к окружающей среде: выбор режима питания, дыхания, комплекса физических упражнений, режима дня и т.п., включая умение регулировать свое давление, настроение, ритмы и направление мыслей.

Как карма держит нас на аркане? Прежде всего, с помощью болезней. Часто они не поддаются быстрому лечению, и человек не только ищет компенсации, но и, прикованный к кровати, вынужден менять свое отношение к происходящему с ним и вокруг него, что типично для проработки домов западной полусферы. Один из самых тяжелых видов работы - это преодоление физической боли, чем порой приходится расплачиваться за нежелание выполнять работу VI дома в том виде, как ее первоначально предлагает судьба, или неправильное отношение к ее результатам. VI дом представляет основной принцип карма-йоги: "Вы должны думать о том, что вы делаете, а награда за труд сама о себе позаботится".

Особенностью VI дома является то, что любви к своей работе у человека может и не быть; признаками его правильного включения являются чувство выполненного долга и личный отпечаток на результате труда, а в целом - чувство удовлетворения своей деятельностью. "Жизнь не есть тяжелая работа; жизнь есть постоянная работа" - девиз VI дома. И еще: отдых есть перемена вида деятельности. Но при всем том правильное включение VI дома дает человеку ощущение постоянного Божественного присутствия, не в форме экстаза, а в виде ровного потока энергии и минимального энтузиазма, поддерживающих силы, но не препятствующих концентрации внимания на работе.

К VI дому относятся гигиена и психогигиена, аутотренинг и простейшие медитации, связанные с управлением физиологией, примитивной энергетикой и грубыми эмоциями: умение не разозлиться, проигнорировать обиду, справиться с гневом, уснуть за пять минут и т.д. VI дом также связан с программами подсознания, регулирующими механический и ручной труд (от простейших навыков до филигранного мастерства). Кроме того, к VI дому относятся мелкие домашние животные, которых человек расценивает как отчетливо нижестоящих (крупные домашние животные, к которым человек относится как к равным, идут по XII дому). Поэтому люди со слабым и непроработанным V домом иногда заводят мелких собачек или кошек, пытаясь реализовать свою любовь по VI дому; песок, однако, неважная замена овсу, и часто у них в подсознании остается нелюбовь и даже жестокость к людям; последнее не означает, что не следует заводить домашних животных: просто любовь к людям и Богу - это одно (V дом), а к собственным зверюшкам - другое (VI дом).

VI дом хорошо иллюстрирует тот факт, что проработка домов может никак не влиять на внешние обстоятельства их проявления. Так, у людей совершенно разного эволюционного уровня есть дом, где они живут (IV дом), и есть (часто очень похожие) физические болезни, которыми они болеют и от которых в конце концов умирают; разница заключается, как уже говорилось выше, в отношении к своим болезням и видению их места и роли в своей и мировой карме.

Характерная черта сильного VI дома - фанатизм, которого порой очень трудно избежать. Человек так увлекается своей работой или своим здоровьем, что забывает буквально обо всем остальном, становясь придатком целиком захватившей его деятельности, будь то хатха-йога, сыроедение или интересная работа на фирме. Однако следует помнить, что в кармическую программу входит проработка всех домов гороскопа, и слишком большая акцентация любого из них нарушает общий ритм судьбы человека; а через какое-то время происходит срыв, и дом на какое-то время полностью отключается и отдыхает, но менее гармонично, чем поле под паром при двупольной системе землепользования. Сильный VI дом дает искушение слишком конкретного взгляда на вещи; трудягам часто кажется, что они уже постигли истину, а это, увы, не так просто.

Пораженный VI дом дает много тяжелой работы и часто истерическое отношение к ней; слабое здоровье, частые болезни, но и большие силы и возможности для восстановления. Иногда просто непонятно, как человек, со всеми своими болезнями, ухитряется не только выжить, но еще и столько сделать, а сверх того и бессмысленно нервничать и суетиться. По отношению к физическому телу (своему и чужому) возможна болезненная чистоплотность, а в ее отсутствие - игнорирование фундаментальных гигиенических правил. При пораженном VI доме следует помнить, что скорость и эффективность выздоровления определяются отношением человека к своей болезни и жизни в целом; правильное отношение вырабатывается при понимании того, что на физическом теле легче всего развязываются кармические узлы, и если бы не эта болезнь, была бы гораздо тяжелее последующая судьба. Если есть оппозиция VI дома к XII, то необходимо вырабатывать общее смирение, иначе есть шанс, что оно будет обретено на больничной койке в принудительном порядке. Пораженному VI дому нужно постоянно помнить, что работа - это средство духовного развития, а не самоцель, и в то же время понимать, что работа - это и есть жизнь, и научиться не ждать ее окончания и результатов ни сознательно, ни подсознательно, как не ждет человек окончания своей жизни. При поражении VI дома, проявляющемся в болезнях, нужно точно найти минимальную границу здоровья, до которой следует довести свое физическое тело упражнениями, диетой и т.п., и не пытаться ее перейти: с некоторыми болезненными симптомами и состояниями нужно смириться, жить и работать, не смотря и не ссылаясь на них.

При гармоничном VI доме работа - естественное состояние, и такой человек получает удовольствие и удовлетворение от любой деятельности; впрочем, особенно тяжелая работа сваливается на него редко и ненадолго. В общем, хорошее здоровье, несмотря на все злоупотребления, долго сохраняется. Для такого человека естественно жить в чистоте, но если он волей судьбы оказывается в безнадежной грязи, он умеет этого не замечать. Тем не менее, при отсутствии проработки с годами естественное трудолюбие уменьшается, и на его место приходит всепоглощающая лень вместе с ощущением: "Если понадобится, то я, несомненно, все легко и быстро сделаю". Слуги хорошие и все с полуслова понимающие, господин будет приветливым и благосклонным, за легкие проступки слегка пожурит.

Слабый VI дом не означает слабого здоровья. Вообще слабый дом дает человеку определенную свободу действий: судьба не заставляет его специально заниматься соответствующей сферой деятельности, но и не ставит особых препятствий. При слабом VI доме физическое тело при отсутствии внимания начнет через какое-то время болеть, а при хорошем присмотре будет, наоборот, служить человеку верой и правдой (исключая кармические болезни, которые даются поражением других домов, но это уже тема медицинской астрологии). Такой же свободный (поначалу) выбор есть и по отношению к каждодневному труду.

В заключение следует сказать, что вкус человека к жизни определяется в значительной мере его V и VI домами: V домом - поверхностный вкус, VI - глубокий.

* * *

Вершина VI дома в Рыбах - человек с легкостью свалит свою работу на других (или они - на него); хорошо выбирать профессию, не связанную с точными и ответственными каждодневными решениями.

VI дом в Тельце - работа потребует постоянных тяжелых усилий, есть опасность, что она поработит человека целиком, нужно быть пластичнее. При поражении возможна труднопреодолимая лень и обжорство (VI дом управляет питанием); VI дом в Деве хорош для трубочистов.

VI дом в Близнецах - разговоры тоже могут быть работой, но не самой легкой. Но все же это положение легче многих других: темп, ритм и вид работы часто меняются, что дает разнообразие и отдых, но, правда, сильно мешает сосредоточиться на чем-то одном. Хорошо для журналистов, социологов и эстрадных певцов; VI дом в Весах подходит воздушным гимнастам и акробатам.

* * *

Солнце в VI доме означает необходимость не только много трудиться каждый день, но и заниматься своим физическим телом. Здесь работа императивна, нельзя сравнивать себя с другими и, тем более, завидовать лентяям. В этом воплощении вы водовоз и землекоп, укрепляйте мускулатуру на работе и смирение в болезнях - и тогда их будет существенно меньше.

Нептун в VI доме в заточении. Работа требует сосредоточения, а тут постоянный эффект, подобный легкому опьянению. Вообще Нептун в доме дает путаницу, искажение реальности, обман, туман в голове, но все это обычно в легкой форме, и во всех домах, кроме VI и X, терпимо. А если он стоит в этих домах, нужно срочно и всемерно укреплять и прорабатывать Сатурн (где бы он ни стоял).

Сатурн в VI доме - это ужасно несправедливо. Препятствия в работе на пустом месте, как будто нарочно все не складывается, и постоянно не везет. То в идеально чистой чашке Петри вырастают жуткие колонии, то с ровного стола падает посуда с реактивами - без намека на землетрясение. Требуется выработка высочайшей аккуратности, на что уходят годы, ибо первоначальные качества скорее противоположные, если только Сатурн не стоит совсем гармонично. Но все же это трудно, ибо VI дом - это жизнь человека, его нормальное существование, а Сатурн всегда предъявляет высокие требования - но зато и платит по счетам, мудростью и практической властью над миром.

Луна в VI доме - человек утешается работой и едой. Здесь очень важна проработка, ибо диапазон огромен: в низшей октаве - это безнадежно опустившийся лентяй, в высокой - столь же трудолюбивый человек, буквально не мыслящий себя без конструктивной деятельности.

Лекция 34

СЕДЬМОЙ ДОМ

VII дом открывает полусферу дневных домов; Солнце находится в VII доме в течение примерно двух предзакатных часов и ровно на закате входит через десцендент в VI дом. В первых (ночных) шести домах акцент стоял на "я": "я" как таковое; я и остальной мир; я и моя связь с другими; я в своей семье; я в самовыражении; я служу Богу. В ситуациях дневных домов акцент, наоборот, стоит на внешнем мире, который кажется важнее и сильнее личности.

VII дом угловой и важнейший в гороскопе после I. Если в VII доме стоит планета, она оказывает влияние и на все остальные дневные дома (планета в I доме будет фоном для всего гороскопа). Вообще дневные и ночные дома указывают соответственно на внешнюю и внутреннюю жизнь, в то время как мужские и женские знаки - на экстравертность и интровертность, поэтому вполне может случиться так, что человек по природе интроверт (много планет в женских знаках), но, тем не менее, волей судьбы живет почти исключительно внешней жизнью (большинство планет в дневных домах).

Первое в жизни включение VII дома - это почти всегда травма для ребенка. Он выходит во внешний мир и обнаруживает там опасную и неприятную активность, которая ему явно угрожает и которая его сильнее. Неожиданно оказывается, что внешний мир не хочет, чтобы его воспринимали как нечто вторичное и подчиненное, но, наоборот, в самом деле имеет большее значение для жизни ребенка, чем его личность. Согласитесь: обнаружить, что внешний мир сильнее вас, - это большая неприятность, и не только для ребенка. VII дом ставит проблему равновесия во взаимоотношениях человека и мира, человека и Бога, в ситуациях, когда внимание сосредоточено не на человеке.

Итак, внешний мир явился ко мне во всей своей недвусмысленности, и мне нужно выяснить и выстроить с ним отношения. На низком уровне возникает конфликт, по сути богоборчество: человек, защищая себя, воюет с миром. Это, однако, есть следствие неправильного понимания основного закона VII дома - принципа равновесия. Неверно понятый VII дом ведет к позиции: человек человеку - волк, к войне и вражде, хотя в более высокой октаве принцип VII дома - это сотрудничество: я живу в мире, и мы с Богом делаем одно дело. Тем не менее, для низшей октавы VII дома характерна конфликтная поляризация: "я" и "не-я", я и мир, я и Бог; кто не с нами, тот против нас, если я выигрываю, враг проигрывает, и наоборот. Но жизнь не спортивное состязание и не игра с нулевой суммой выигрышей участников, и проработка VII дома идет как поиск путей сотрудничества и взаимопонимания с миром.

По VII дому для человека идут его открытые враги и партнеры, в частности по браку, то есть муж и жена.

Вообще для включения домов характерно фоновое присутствие противоположного дома. Поэтому для конфликтных и бесконфликтных ситуаций VII дома характерно личное отношение человека к происходящему и подчеркнутое внимание к личности партнера или врага. Отношения супругов идут по VII дому не тогда, когда они дружно воспитывают детей и строят планы на будущее (это, скорее, XI дом), а когда идет их определенное противопоставление друг другу с личным оттенком. В низшей октаве - это драки или скандалы с деструктивными взаимными обвинениями ("а я и не знала, что ты такая сволочь!"); в более конструктивном варианте ответственность, обязанности и сферы влияния вполне мирно делятся, с учетом личных особенностей партнеров и с четким ощущением поляризации "ты - я", при которой поменяться ролями невозможно. Для ситуаций VII дома характерно личностное раскрытие партнера, причем именно тех его черт, на которые следует обратить внимание самому человеку - в себе. Поэтому наши враги - это в сущности наши учителя, и, наоборот, наши партнеры, при самых лучших отношениях, часто фактически выступают в роли врагов, актуализируя наши низшие, нуждающиеся в осознании и искоренении, черты личности и сущности. Реально у супругов редко бывает духовное единение, чаще всего где-то в подсознании скапливается неудовлетворенность, разочарование и раздражение друг другом (позиция: "он (она) совершенно не соответствует моим чаяниям и надеждам"). Поэтому низшая октава VII дома включается постоянно, даже тогда, когда для нее нет видимых причин. Тогда муж и жена фактически являются друг для друга черными учителями, но не понимают ни этого, ни того, что у учителя следует учиться, а не хамить ему по любому поводу или без оного.

К VII дому, в принципе, должен относиться и секс. В нашей культуре он, к сожалению, в основном идет по V дому. Сексуальный акт - это вариант личностно-окрашенного общения и требует определенной работы по адаптации к партнеру; при этом фоновое влияние должно быть направлено на себя, иначе ничего не почувствуешь, не возникнет характерной медитации. Точно расставить акценты внимания и восприятия помогают Весы и Венера - символические управители VII дома... Но даже при гармоничных картах партнеров секс, как правило, идет по V дому, и правильного ощущения, полного совпадения в своих ролях, которыми невозможно поменяться, не испытывает почти никто в нашем обществе, что связано не только с примитивным эгоизмом и неумением включить в свое сознание чувства другого, но и со смещением сексуальных моментов в общественном подсознании из VII дома в V, что, видимо, связано с низкой общей культурой чувств: представить секс для двоих гораздо труднее, чем для одного себя.

По VII дому идут открытые враги. Мой враг - это тот, кто демонстрирует мне мировое зло. "Вот негодяй!" - восклицаем мы с чувством, которое означает, что ему удалось включить наш VII дом. Но это значит, что соответствующее зло есть и внутри меня, раз врагу удалось зацепить меня лично. Проработка подобных ситуаций есть выработка позиции "ненавидеть зло, но не человека, через которого оно идет" (Вивекананда). На следующем уровне сильные эмоциональные состояния типа ненависти вообще не должны возникать. Чем человек более внимателен и безличен, настроен на восприятие и проработку ситуации, тем чаще его враги становятся его сотрудниками. Вашему врагу страшнее всего тогда, когда вы на него спокойно и внимательно смотрите (если вы смотрите неспокойно, то уже автоматически и невнимательно).

Явные враги человека - это, в первую очередь, невежество, заблуждение, искажение информации, личное отношение. (Противоположной к личной позиции "я воспринимаю, я делаю" является не безразличная позиция, которая есть невключенность, а безличная позиция "через меня идет восприятие, через меня транслируется воля Абсолюта".) Эти враги часто проявляются в ситуациях VII дома через конкретных людей, воспринимаемых человеком в качестве личных врагов - если он не понимает, что его враги - это всегда его зеркало, пусть кривое, посланное (Абсолютом) ему для лучшего обозрения его собственных недоработок и несовершенств.

Во время настоящей вражды, борьбы с врагом человек развивается и совершенствуется, даже эстетически; прорабатывается принцип Венеры: военные любят красивую форму, эполеты и кивера, изящное расположение полков на поле битвы.

* * *

Пораженный VII дом дает очень сильный подсознательный (и частично осознаваемый) страх перед внешним миром. Иногда человек пытается его преодолеть и становится богоборцем или чертоборцем. Ему кажется, что мир наполнен врагами, и он с ними борется: толкается в автобусе, кричит на подчиненных (и порой на начальство) на работе, ругается с женой и т.п., одним словом, постоянно сражается с миром, и мир платит ему той же монетой; много явных врагов.

Гармоничный VII дом - хорошие отношения с партнерами, складывающиеся сами по себе; ощущение уверенности в себе и своей неотразимости при контактах. Врагов у человека мало, они его, как правило, уважают и держатся в приемлемых рамках; кажется, что он с миром идет рука об руку. Всегда будет внимание, обращенное на человека извне, а если его не хватает, то незначительные усилия быстро увенчаются успехом.

При слабом VII доме выйти замуж не очень просто, но и не очень сложно, если этим специально заняться, обратив особое внимание на дома, в которых стоят управитель VII дома и Венера, а также на аспекты этих планет. Контакт с партнерами какой-то вялый, враги невыразительные. Если при слабом VII доме силен I дом, то у человека яркая личность, но ему часто не удается ее явить, нет равных соперников, партнеров и врагов, и есть большой риск зазнаться.

При сильном VII доме у человека интересные и сильные партнеры, мощные враги и очень нескучные взаимоотношения с миром - когда VII дом включен. Если при этом I дом слаб, то может быть сильный комплекс неполноценности - партнеры явно доминируют, кроме тех, кто тут же поднимает лапки кверху, но последние не интересны и как бы не существуют, по крайней мере, не принимаются во внимание всерьез. Проработанный VII дом делает человека духовным учителем, работающим в паре с учениками - видимо, один из самых эффективных методов обучения. В мирском варианте - психологи, психиатры, следователи, все, для кого типично общение и взаимодействие с другим человеком один на один.

* * *

Знак на куспиде VII дома (то есть на десценденте) показывает: а) какие партнеры попадаются человеку; б) каково его собственное поведение, когда партнер пассивен.

Пусть, например, асцендент у вас находится в Скорпионе, а десцендент, соответственно, в Тельце. Тогда партнеры вам будут попадаться спокойные, выдержанные, которых будет трудно сдвинуть с места, и ориентированные на материальный план и плотные формы, что порой будет выводить вас из себя, но все эти качества и умения вы должны освоить, и именно для этого вам в партнеры и враги часто посылают Тельцов - чтобы вы у них учились и брали все самое лучшее, и то, чего вам так недостает. Но если вы понаблюдаете за собой более пристально, то вы обнаружите, что в общении с более слабыми партнерами вы проявляете вовсе не ядовитые скорпионовские, а спокойно-практично-земные тельцовские черты - пока вы контролируете ситуацию и не включаетесь лично. Интенсивно- эмоциональному Скорпиону нужно научиться земной тельцовской реакции: у Скорпиона есть, например, такая дурная устойчивость: он как эмоционально завелся, никак не может остановиться. А Телец ему скажет: "А что ты, брат, переживаешь? Ты посмотри на свои дела практически, реально: ну что, собственно, тут уж такого?" И так скажет это Телец, что Скорпион вдруг увидит себя его глазами, и устыдится, и успокоится. Проработка десцендента в данном случае означает умение в любой ситуации подключить Тельца и уравновесить слишком эмоционального и энергичного Скорпиона. Вообще проработка карты означает, в частности, освоение знака на десценденте, а затем установление баланса между I и VII домами, что особенно трудно, если между ними есть планетарная оппозиция, то есть в обоих домах есть планеты, и одна из планет в I доме стоит в оппозиции к одной из планет VII дома. Тогда резко усиливаются психические проекции, характерные для оппозиции вообще, и человеку очень трудно гармонично и уравновешенно строить отношения с партнером, нужна большая работа над собой и очень внимательный и трезвый взгляд на партнера, что довольно сложно в принципе, а при наличии такой оппозиции в особенности.

Асцендент в Овне, десцендент в Весах - овновская определенность должна завершать объективное всестороннее рассмотрение Весов, но не слишком рано и не слишком безапелляционно-уверенно.

Если асцендент и десцендент стоят в кардинальном кресте, человек и его партнеры, как правило, решительны. Если асцендент и десцендент стоят в постоянном кресте, то человек часто будет устойчив и упорен, его отношения с партнерами и врагами будут долгими и постоянными, и ему трудно будет их кончить даже тогда, когда это со всей очевидностью необходимо. Если асцендент и десцендент находятся в подвижном кресте, то человек легко входит в контакты, обретает и теряет партнеров, ссорится и мирится. Здесь нужно внимательно следить за тем, чтобы отношения прорабатывались до конца, а не тянулись многие годы какие-то смутные полуотношения с мучительной, но не отпускающей до конца недосказанностью.

* * *

Солнце в VII доме в падении. Это положение еще, может быть, более сложное, чем в Весах. Здесь императивная воля Абсолюта идет через внешний мир, часто через могущественных врагов, к которым надо приспосабливаться, через супруга и через партнеров: нужно учиться сотрудничеству с ними. Если Солнце стоит не совсем гармонично, человека будет регулярно бить буквально ни за что, и нужно вырабатывать смирение, самоограничение и снять внешние и внутренние претензии к судьбе - от них только хуже. Этого, однако, недостаточно. Обычные христианские добродетели и даже принцип "не высовывайся" недостаточны для проработки Солнца в VII доме. Здесь кармическая задача - реализация себя через партнера, судьба верной жены или хорошего тренера. При этом ни в коем случае нельзя, вырастив мощного партнера, виснуть у него на шее - нужно браться за следующего.

Луна в VII доме - обостренное эмоционально-личное восприятие партнера и мира в целом. Если Луна поражена, то подсознательное ощущение, что мир - враг, соответственно, неуверенность в себе. Сильны общественные взгляды на весь внешний мир (напомним, что Луна в данном случае влияет не только на VII, но и на все остальные дневные дома) и особенно на партнера, позиция типа: "Как я могу тебя любить, если тебя не любит коллектив?!" (у мужчин большую роль в жизни играет женщина, и при поражении Луны возможно стремление вступить в половую связь со всеми женщинами без исключения). Возможна, особенно если есть оппозиция к Луне из I дома, тенденция полностью облокотиться о партнера или, наоборот, целиком взять его себе под крыло. Луна - материнская фигура, поэтому в жизни мужчины с Луной в VII доме мать выступала как партнер, и по ее типу он будет искать себе супругу, и все детские неврозы и фрустрации попытается отыграть на ней. Девушки! Если у вашего жениха Луна на десценденте (или асценденте), присмотритесь к будущей свекрови... впрочем, это полезно и при других положениях ночного светила в его карте. У женщин Луна на десценденте означает периодические конфликты и борьбу с матерью, потом - с другими женщинами (если Луна в VII доме стоит не совсем гармонично, то имеются враждебные отношения или, во всяком случае, напряжение с женским началом в целом).

Сатурн в VII доме - холодность и высокие требования к партнеру, плох ранний брак. При проработке очень серьезный и ответственный человек, что вырабатывается в постоянной борьбе с судьбой.

Плутон в VII доме - с партнерами связаны роковые обстоятельства в жизни человека; при хорошей энергетике можно стать прекрасным психологом или психоаналитиком. Но с таким человеком неуютно, неспокойно, отношения строятся с трудом, поскольку идет сильное давление или его, или непосредственно Космической воли. Рок стоит над всей внешней жизнью человека, особенно если Плутон находится в соединении с десцендентом.

Лекция 35

ВОСЬМОЙ ДОМ

Если II дом управляет общей этикой человека, то есть правилами его личного поведения в мире, то VIII дом определяет его групповую этику, то есть его поведение в мире в ситуациях, тесно связанных с интересами того или иного коллектива. Кроме того, если II дом связан преимущественно с материальными взглядами на мир, то VIII дом в гораздо большей степени управляет тонкими структурами - отношениями, идеологией, психологией. Ситуации, когда включен VIII дом, часто не осознаются человеком, поскольку наша культура сосредоточена более на материальном, чем на тонком мире, то есть II дом чаще всего акцентирован больше, чем VIII, что нарушает их баланс. Если II дом определяет мое поведение в мире, рассматриваемом мной как неодушевленный, то ситуации VIII дома предполагают согласование моей воли с волей коллектива, моих партнеров. Таким образом, по VIII дому идет то, что называется идеологией, общие принципы политики; VIII дом активен у пропагандистов, политиков во время предвыборной кампании, диссидентов, идеологических работников, неформальных лидеров коллективов; он часто включен на собраниях, где обсуждаются насущные общественные проблемы. Когда включен VIII дом, человеку обычно неуютно - он чувствует себя во власти не вполне еще понятных, но весьма ощутимых законов жизни коллектива, группы, и вынужден им подчиняться - беспрекословно или с оговорками. Даже лидеры коллективов при включении VIII дома, когда их власть очевидна, очень отчетливо чувствуют свое подчинение незримым законам группы и границы своих возможностей.

В ситуациях VIII дома формируется или выражается общественное мнение. В эти моменты люди зачастую ощущают себя клеточками общественного организма и думают и чувствуют совсем по-другому, чем вне активного проявления данной группы. Для людей с гармоничным VIII домом его включение - праздник, поскольку они ощущают себя причастными к моментам группового мышления и выбора пути развития коллектива; такой человек естественно выражает общественное мнение, и оно хорошо согласуется с его собственным. При поражении VIII дома коллектив, как правило, во многом чужд человеку и воспринимается как враждебный индивидуальной воле.

К VIII дому тяготеет хороший театр. Режиссер хочет не просто развлечь публику (III дом) или устроить зрелище (V дом), но стремится с помощью своего таланта воздействовать на этические ценности людей, особенно групповые: для этого на сцене нужно создать уплотненную по сравнению с обычной жизнью реальность. Поэтому непосредственный контакт со зрителем имеет принципиальное значение: в хорошем театре VIII дом включается сразу, еще при входе в зрительный зал, в отличие от кино- и, тем более, видеосалонов, где это гораздо сложнее.

В традиционной астрологии VIII дом - дом смерти. Это связано как с влиянием символического управителя - Скорпиона, так и с тонкими обстоятельствами перехода в мир иной. Вообще смерть очень серьезный процесс, затрагивающий всех, кто связан с человеком в тонком мире. В частности, перед тем как человек умирает, у него должна прекратиться связь со всеми группами, в которые он входил и которые по тонким каналам поддерживали его энергетику. Известно, что дольше всех живут дирижеры и политики - люди, напрямую связанные с групповым подсознанием своих коллективов. Поэтому VIII дом показывает обстоятельства смерти, но не только физической, а, так сказать, смерти человека для тех коллективов, в которых он играл существенную роль, то есть способ ухода из них. В современной астрологии предсказания времени смерти считаются неэтичными и не приняты, но об обстоятельствах развода, перемены места работы и социальных кругов VIII дом может сказать многое. С VIII домом связаны профессии, имеющие отношение к смерти: работа в похоронном бюро, на кладбище, страховой агент, инженер по технике безопасности, наемный солдат и палач.

Теперь следует ввести так называемые вторичные значения домов. Если некто идет у меня по дому n, а у него происходят события по дому m, то у меня эти события представлены по дому n + m - 1 (или, если n + m > 13, то по дому n + m - 13). Например, финансы (II дом) моего брата (III дом) идут у меня по II + III - I = IV дому, а финансы (II дом) моего партнера (VII дом) идут у меня по VIII дому; дед по отцовской линии (отец отца) идет по IV + IV - I = VII дому.

Поскольку VIII дом, таким образом, управляет деньгами партнеров, он при сильных аспектах может дать крупного финансиста, управляющего большой корпорацией и т.п. Для обычного человека активизация VIII дома может означать большие деньги в его понимании (то есть порядка годового дохода и выше).

* * *

Сильный VIII дом бывает у людей, которым по роду их деятельности нужна тесная связь с коллективным подсознанием своей группы или социума, иногда на уровне прямой передачи энергии и информации. Это разведчики, спортсмены экстра- класса (умеющие использовать поддержку своей страны), дипломаты.

По VIII дому идут также духовные ценности партнера и группы и, следовательно, психологическая работа с ними. Здесь и групповой психоанализ, и коллективные медитации (в том числе и сексуальные, парные медитации идут по VII дому).

Вообще психология идет по VII дому; в беседе с психологом VIII дом включается тогда, когда слой личного подсознания уже пройден, и начинается обсуждение программ, которыми управляет непосредственно общественное подсознание. Здесь пациент обнаруживает удивительное по силе сопротивление доводам разума, и фактически требуется переводить разговор из сферы психологической в духовную, пытаясь вывести в сознание и как-то изменить сложившуюся систему ценностей и утвержденных обществом жизненных позиций. Например, личный эгоизм для развитого человека достаточно плоская тема, и здесь он не станет оказывать психологу сильного сопротивления, то есть примет справедливые замечания. Но стоит при психоанализе дойти до семейного эгоизма, аналитик может столкнуться с такой силой блокировки или прямой ненависти пациента, что воочию увидит разницу между личными и наведенными социумом программами подсознания и оценит степень трудности выведения в сознание первых и вторых.

Слабый VIII дом дает человека, равнодушного к общественному мнению, и ему не очень хочется его формировать. Он, если захочет, может приспособиться к разным коллективам, его не будут особенно зазывать, но и возражать против его присутствия тоже не станут; все остальное определяется его поведением и позицией.

Гармоничный VIII дом: человек - естественный рупор группового мышления и сильно от него зависит; массовый экстаз может захватить его целиком. Это человек, для которого субботник, комсомольское собрание и его решения - святыня, а антиобщественные люди и настроения просто непонятны. При сильной карте и хорошей энергетике это идеологическая или политическая карьера, может быть, финансовый магнат или просто обладатель большого наследства (наследство - смерть + большие деньги - тоже идет по VIII дому). Человеку с гармоничным VIII домом трудно сопротивляться - чувствуется, что за ним стоит какая-то не вполне определенная, но ощутимая сила, может быть, липко- угрожающая - это эманации группы, в которую он в данный момент включен. Типично для членства в мафии.

При поражении VIII дома человек постоянно борется с чуждыми ему социальными и групповыми влияниями, и это дается ему нелегко. Это поражение очень ответственно и прорабатывается с трудом. На низшем уровне человек начинает бороться, плохо понимая, с кем и как, но провозглашая или отрицая идеологические лозунги, отчего имеет массу неприятностей, однако обижается на враждебные группировки, а не на свою глупость. Истинное гражданское чувство - большая редкость, чем это многим кажется; оно возникает не сразу, сначала надо научиться адекватно воспринимать меньшие группы - семью, рабочий коллектив и т.п. Проработка VIII дома в первую очередь требует углубленного самоанализа и осознания в себе этики коллектива как внешней по отношению к своей психике, иначе неизбежен фанатизм. Только после этого человек может объективно оценить, что нужно данному коллективу и что нет, и отличить преждевременное от своевременного. Поражение VIII дома - крепкий орешек для психоаналитика, но при проработке он сам может пойти по пути психологии, особенно групповой, и духовного учительства. Вообще сильный VIII дом дает высокую энергетику: через человека транслируется воля целого коллектива, и это дает искушение диктаторства "его именем" (символический управитель - Плутон!); но следует помнить, что за любым коллективом стоит Абсолют, и очень внимательно избегать обожествления своей группы... Человек с сильным VIII домом не только транслирует через себя, но и сам влияет на общественное мнение; но вместе с тем следует помнить, что VIII дом является водным, а не земным, и, соответственно, касается тонкого мира - идеологии, политики, психологии, направленных на материальный мир, но все же относящихся к нему лишь косвенно. Идеологический работник должен брать лопату на субботнике только символически.

* * *

Солнце в VIII доме при поражении может означать ранний уход отца из семьи или даже его смерть. Вообще это трудная кармическая программа, человек сильно включен в общественную жизнь, буквально вынужден одновременно быть идеологом, психологом и духовным лицом для окружающих. В то же время его роль на самом деле всегда вторична, за ним стоит воля его группы, которую он лучше или хуже через себя транслирует. Психолог должен всегда помнить, что лечит Бог, а врач лишь слегка Ему ассистирует - и получает гонорар. Если Солнце стоит в западной полусфере, а особенно в VII и VIII домах, человеческое "я" ни в коем случае не должно быть в центре внимания, с чем, впрочем, очень трудно смириться человеку, обладающему властью.

Меркурий в VIII доме - мышление жестко подчинено идеологии группы. При сильной энергетике, наоборот, возможность силой мысли влиять на общественное подсознание. Ораторские способности.

Луна в VIII доме - эмоциональная, непосредственная реакция на чаяния коллектива; иногда, особенно у женщин, полное подчинение себя его воле. Это один из толпы фанатиков, восторженно приветствующих насыщенную лозунгами речь лидера; человек, который может питаться энергией и энтузиазмом коллектива. Здесь Луна в падении, психика зависимая и не очень устойчивая; впрочем, при гармоничной Луне, и особенно в Тельце, это сглажено, то есть коллективы попадаются надежные и преуспевающие.

Сатурн в VIII доме - социальная программа воспринимается с трудом, скепсис и тайное стремление влиться в групповой экстаз. Как неопытный руководитель коллектива, предложит очень жесткую идеологию (в подвижном кресте - на время, может быть, наоборот, неумеренную свободу). Проработка дает высокую мудрость, видение групповой кармы и возможность глубокой психологической и духовной работы с людьми.

Высшие планеты в VIII доме, становясь активными, насильственно подключают человека к идеологии и интересам больших социальных групп, даже, возможно, своего народа в целом. Здесь роль сознания часто сводится к пониманию происходящего с человеком (вне и внутри него) и выработке своего отношения к текущим событиям и господствующим идеям. При выработке должного смирения внешние события начинают хорошо регулироваться одним лишь способом отношения к ним. Смирение означает не пассивность, а умение обуздать грубые и слишком энергичные порывы своего "я" и работать тонко, на низкой энергетике, но высоких вибрациях, девиз: "Я не делаю ничего, пока нахожусь в жестко-императивном состоянии".

Лекция 36

ДЕВЯТЫЙ ДОМ

IX дом представляет третью фазу развития принципа "я" человека, а именно его идеал. Не следует путать идеал "я" с высшим "я", то есть индивидуальным духом. Идеал "я" гораздо скромнее: это то, каким я хотел бы стать, к чему я стремлюсь (в этом смысле), с кого я беру пример. Огненные дома указывают на конкретные личные обстоятельства; в частности, IX дом касается ситуаций, когда идеал "я" формируется или активно включен, виден и ощущается. Когда человек говорит или думает: "Таков мой долг, мои убеждения, принципы",- у него включается IX дом - если, конечно, он в этот момент искренен. Другой вариант включения IX дома - это расширение сущностного сознания, например, религиозное или философское развитие. Идеал "я" плохо выражается на обыденном языке, и при его формировании человеку поневоле приходится привлекать абстрактные философские, религиозные или этические понятия. Вместе с тем, следует отличать IX дом от III дома, который управляет конкретным мышлением и оперированием уже известными понятиями. Расширение сознания может идти и по III дому - это расширение информационного поля, не сопровождающееся введением новых лично-сущностно-значимых понятий, идей или концепций.

Отличить III дом от IX не всегда легко - они могут почти незаметно превращаться один в другой; характерной чертой IX дома является эффект далекого путешествия (в традиционной астрологии именно ими он и характеризуется), впечатление, что попал в другой мир, чужую культуру, которые совершенно непривычны и с большим трудом и видимыми искажениями укладываются в сознание. Если вам в какой-то ситуации все ясно и понятно, можете быть уверены, что IX дом у вас не включен. IX дом может включиться и при изучении истории, и, наоборот, в исследованиях, посвященных будущему; у развитого человека он включается и при путешествиях внутрь себя, в глубины подсознания, за которыми скрыто сверхсознание и Абсолют. И хотя символическим управителем IX дома является благотворный Юпитер, включение этого дома бывает очень болезненным: при расширении сущностного сознания и формулировании идеала "я" часто осознаются многие несовершенства и пороки человека, а также его расхождения с окружающим обществом: кармические программы и, следовательно, этика человека и социума, как правило, не согласованы, что на определенном этапе развития приводит к острому ощущению одиночества на жизненном пути. "Мир не хочет меня понять," - думает неискушенный человек. "Мир не может меня понять," - полагает его более продвинутый собрат. А "миру", то есть обществу, мало дела до вашей кармической программы, ему бы свою расхлебать, и на вас социум смотрит именно со своей колокольни, то есть интересуется вами во вполне определенном аспекте: поможете вы ему в его кармических проблемах или нет. Поэтому духовное одиночество - судьба любого человека, неспособного подняться над кармической программой своего общества.

По III дому идут практические учителя, по IX - духовные. Учителя йоги предупреждают: не учитесь мирским наукам у духовных учителей, - не путайте III и IX дома. Это нужно очень хорошо понимать, и не только астрологам. IX дом (как и любой другой) включается над ситуацией в целом. Поэтому если вы слушаете духовного учителя, включая свой III дом, то есть воспринимаете его как источник информации, то общая ситуация IX дома невозможна, она смазывается (как и тогда, когда вы смотрите на гуру как на актера, включая V дом), что хорошо чувствуют все присутствующие, хотя мало кто может вразумительно сказать, что происходит не так. С другой стороны, духовный учитель, наставляя своих учеников, должен включать IX дом не только у них, но и у себя. Проповедь не может идти для гуру по III дому, как лекция, он должен ощущать в этот момент и себя как духовного ученика, и помнить, что мысли и чувства, приходящие к нему в это время, формируют в первую очередь его идеал "я" и расширяют в первую очередь его сознание, и лишь во вторую - его учеников.

По IX дому идут дети, поскольку родители всегда являются для них духовными учителями. Проблемы развития у детей самосознания, идеалов, правильного религиозного чувства идут по IX дому - и у них самих, и у их родителей, и здесь родители часто путают ситуации III и IX домов. Поучения типа "ты должен делать то и то, быть таким и таким" всегда идут по III дому и самосознание не увеличивают. IX дом ребенка включается всегда косвенно, когда ему задают жизненные вопросы и предоставляют самостоятельность в новой и трудной обстановке.

Вследствие того, что в нашей культуре сильно нарушен баланс между III и IX домами (III дом акцентирован гораздо сильнее), у человека вместо одной синтетической этики существует, как правило, две: одна по III дому, этика практических отношений с людьми, а вторая - по IX дому, этика, определяющая поведение его идеала, и обычно существующая изолированно от первой и пригодная на случай, когда мир будет населен ангелами. Эта двойная несогласованная этика является всегда дисгармоничной для человеческой психики и очень во многом продиктована общественным подсознанием, которое в этих вопросах сильно искажает реальность по причине низкого уровня религиозно- философской культуры современного общества. В принципе баланс III и IX домов достигается выработкой в VIII доме общих принципов, которые в III доме конкретизируются до уровня практического использования; с другой стороны, идеал "я" IX дома формируется с учетом конкретных обстоятельств III дома. А пока что между Иммануилом Кантом и Дейлом Карнеги наблюдается зияющая пропасть, на дне которой суетится Серен Кьеркегор.

Идеал "я" - это не столько конкретный ментальный образ или программа, сколько сознание устремленности человека к своему Богу, который при активном IX доме дает человеку общие указания и формирует высшие цели; как именно, покажет знак на куспиде IX дома, а какие - его управитель, планеты в IX доме и их аспекты, а также Стрелец и Юпитер. Идеал IX дома дает свет и поток энергии, он практичен и вдохновляющ. Холодные ментальные представления никогда не включат IX дом, даже если у него на куспиде стоят Близнецы. Роль духовного учителя заключается в том, что он активизирует у своих учеников IX дом, пробуждает дремлющие слои подсознания, которые дают энергию, необходимую для того, чтобы через толстые пласты штампованных истин общественного и личного сознания и подсознания пробиться к живым и творческим программам и непосредственному религиозному чувству, что необходимо для нормального развития и жизни человека в мире.

Активизации IX дома, и в частности, появлению духовных учителей и учеников, мешает жизненная позиция типа "я все существенное знаю" и даже ее более слабый вариант "все существенное для себя я легко смогу понять". Кроме того, IX дом может включиться когда угодно, но нужно быть внутренне готовым, чтобы этого не пропустить и суметь расширить свое сознание. Любой человек, любая ситуация, если вы внимательны и имеете уважение к реальности, могут восприниматься по IX дому: "Учась у всех, учится учитель", - говорят индусы. Это справедливо на любом уровне эволюционного развития человека: то, что звучит духовной истиной для ученика, обязательно должно отозваться как духовная истина для учителя, а иначе гордыня незаметно переключает IX дом в низшую октаву I дома ("какой я замечательно духовный") или III дома ("как я много знаю"), и тогда получается, соответственно, самолюбование или ментальная профанация.

По IX дому идет большая наука, толстые книги (журналы и брошюры идут по III дому), слава, дающая власть над умами и эмоциями больших групп людей: слава знаменитого ученого, художника или артиста, показавших миру то, что до них никто не видел.

I, V и IX дома тесно связаны друг с другом. Если в карте в этих домах стоит большой трин, то есть три планеты, каждые две из которых образуют аспект трина, то у человека будет очень гармоничная и, скорее всего, пассивная личность. Его всегда поневоле будут слушать и им восхищаться, а себе самому он будет казаться иногда очень хорошим, а иногда достаточно хорошим, смотря по обстоятельствам, и по внешним признакам часто (хотя и не всегда) это будет именно так. Планетарный квадрат I и IX домов дает существенные личностные проблемы, связанные с неприятием своего же собственного идеала. Квадрат IX дома к V может дать сильные сексуальные проблемы: человеку будет трудно видеть в сексуальном партнере высшее начало; при трине IX дома к V это, наоборот, будет для него естественно: возлюбленная как бы автоматически воспринимается как богиня. В конечном счете IX дом отвечает на вопрос, сколько в человеке есть любви, ибо именно возвышенная любовь питает все остальные ее разновидности.

* * *

Телец на куспиде IX дома - высшие интересы воспринимаются как очень серьезные, на низком уровне проработки может быть религиозный фанатизм, а у атеиста фанатичная приверженность к идее, фактически играющей роль религиозной.

Близнецы на куспиде IX дома - духовное учение воспринимается через его информационную составляющую, что не самый легкий, но в принципе возможный путь: Бог может явиться к человеку и с полосы вечерней газеты. Нужно помнить, что расширение сущностного сознания - это всегда чудо; в данном случае оно чаще бывает связано с информацией, но, естественно, не будет ее прямым следствием. Это может быть карта писателя, живущего у себя дома, но пишущего о дальних странствиях и чужих народах.

Стрелец на куспиде IX дома, как и другие огненные знаки, дает энергичный идеал "я", который будет активно формироваться и активно проявляться. Это сильное и ответственное положение, большая духовная энергия и власть, и от человека требуется серьезность и внимание к миру; очень важно тщательно проработать Деву, особенно если к ней есть квадрат из IX дома, иначе можно уплыть в бесплодную, хотя и горячую агитацию, ломясь в открытые или безнадежно запертые двери. Вообще "естественный" асцендент в Овне при приблизительно равных домах даст согласование домов и знаков, то есть все дома будут фактически управляться своими символическими знаками - управителями: I дом - Овном, II дом - Тельцом и т.п. Такая карта дает большую энергию и недвусмысленность судьбы; нужно учиться осторожности и пластичному поведению. Наоборот, "противоестественный" асцендент в Весах дает жизнь, исполненную противоречий между фактически происходящим (дом) и его общим стилем (знак), и нужно научиться балансировать на гребне волны, плавно перемещаясь от одной крайности к другой, не теряя при этом душевного равновесия; впрочем, здесь асцендент в Весах сильно помогает.

* * *

Солнце в IX доме - в любом случае трудное положение. Требуется постоянная работа над своим идеалом, неуклонное расширение сознания, для чего судьба может погнать в дальнюю дорогу, в прямом или переносном смысле. Нужно избегать соблазна подмены духовности потоком информации; интерес к религии, новому, таинственному и неизведанному и, может быть, редкий жизненный опыт.

Сатурн в IX доме - жесткость и требовательность к себе и окружающим в религиозно-философских концепциях, требование экзистенциальности (практичности) религии и философии, что в принципе правильно, но реально плохо получается. А то, что действительно может расширить его сознание, человек воспринимает в штыки и долго не признает. Сатурн дает догматизм, в данном случае - сначала негативистского толка, но потом, когда жизненная позиция и идеал "я" сформированы, он может стать положительным, что еще гораздо хуже. При проработке - духовное учительство высокого уровня, учитель богословия, экзистенциальный философ.

Луна в IX доме - желание славы, стремление к высшему образованию, учености в себе и других. Женщина млеет от умных, особенно малопонятных, разговоров мужчин, а иногда даже может вставить свое слово, к общему удивлению и восторгу. Здесь нужно очень внимательно следить за тем, чтобы идеал "я" не профанировался подсознанием, не формировать его в соответствии со своим текущим уровнем, а, наоборот, стремиться до него дотянуться, даже при ощущении безнадежности этого намерения.

Лекция 37

ДЕСЯТЫЙ ДОМ

Солнце находится в X доме примерно два часа, предшествующих полудню, и ровно в полдень (то есть в момент, когда тени самые короткие) проходит через куспид X дома (середину неба) в конец IX дома. Когда работает X дом (как и все дневные дома), внешний мир кажется сильнее, важнее человеческой личности и воли. X дом управляется Козерогом, и, следовательно, он земной; он управляет теми ситуациями, когда мир воздействует на меня, заставляя ставить практические цели и задачи не по моей воле, а одним своим существованием. В X доме Абсолют действует через проявление структуры, заставляя нас изменять программы своих действий.

X дом не императивен, его символический управитель Сатурн, который требует дисциплины и внимания, но оставляет человеку свободу воли, как оставляет Абсолют частицу своей свободы любому существу. Однако ограничения, которые через X дом ставит человеку Сатурн, могут быть довольно неприятными.

Ваш начальник вызывает вас к себе и ставит перед вами очередную задачу - вот типичное проявление X дома. При этом человек почти физически ощущает на себе давление внешней среды, которое, как правило, воспринимает с трудом. Потом вы возвращаетесь на рабочее место и некоторое время обдумываете программу ваших действий в связи с новым поручением - X дом все еще стоит над вами. А когда вы ее обдумали и с облегчением принимаетесь за реализацию, X дом переключается на VI. "Не страшна работа, а страшна забота" - этот девиз, скорее всего, принадлежит человеку с гармоничным VI домом и пораженным X; но у любого человека X дом идет с большой нагрузкой ввиду сурового характера его символического управителя: самые гармоничные аспекты не спасут его обладателя от периодических разочарований, трудностей и отсрочек в соответствующих X дому ситуациях.

Типичное затруднение в ситуации X дома таково. Внешние обстоятельства требуют перемены поведения, но что именно делать, непонятно. Или имеется определенный выбор, но все открывающиеся возможности неприятны или неудовлетворительны. К сожалению, реальная жизнь человека часто идет под большим нажимом сверху.

X дом представляет начальника и подчиненных. Если начальник на вас кричит, то у обоих включен V дом; если он, кроме того, топает ногами, то это I дом. А если он использует свое административное положение (издает приказ, пишет распоряжение, ссылается на инструкции), то включает X дом. Когда начальник правильно включает X дом, он как бы говорит своему подчиненному: "Мы с тобой - сцепленные колесики в большом механизме (фирмы, объединения, государства), и меня привели во вращение, так что придется крутиться и тебе, но моей личной воли здесь нет, а есть объективная необходимость согласования твоих действий с моими". Здесь X дом включен, хотя и по-разному, но у обоих.

У домохозяйки нет начальника, но X дом включается у нее регулярно. Ее VI дом - это привычные, рутинные дела и заботы по поддержанию дома. А X дом включается, например, в моменты формирования плана ведения хозяйства и регулирования расходов, что переживается ею совсем по-другому и часто гораздо более мучительно.

Для X дома характерны ограничения, жесткость проявления внешних условий. Здесь человек вынужден заниматься творчеством своей жизни в обстоятельствах, изменить которые он не в силах, что напоминает балетный танец в скафандре водолаза или путешествие на байдарке по порожистой реке с каньонами, подводными камнями, крутыми сливами и отбойной волной у скал на повороте течения. Сатурн требует выработки смирения; первое столкновение с X домом часто происходит в школе, когда ребенку приходится выполнять распоряжения учителей как чужих людей, обладающих над ним большой властью, в том числе и психологической. Если ребенок не подготовлен к этому матерью (которая идет по X дому), у него легко могут возникнуть характерные для X дома зажимы, комплексы или фобии, внутренний смысл которых - неприятие жестких ситуаций выбора, диктуемых внешним миром, и страх перед ним.

X дом подразумевает выработку внутренне гибкого поведения в жестких условиях, что долгое время трудно понять, и, в первую очередь, умения видеть. Если вас сильно прижали, прежде всего - смотрите. X дом требует терпения, выдержки и иногда абсолютно бессмысленной с внешней точки зрения тяжелой работы, которую, однако, нужно выполнить для того, чтобы просто выжить или сохранить внутреннюю этику. Для людей с напряженными картами типично расхлебывать кашу, заваренную другими.

Человек с пораженным X домом все время находится как бы под жестким наблюдением своей внешней судьбы. Это обстоятельство нужно принять, а после этого тщательно изучить характер и правила игры, в которую она с ним играет. Здесь фантазия и миражи смерти подобны; язык и ритм вашей внешней жизни могут быть вам глубоко противны, но вы все- таки должны их понять и выучить.

X дом подразумевает жесткие, но дающие, тем не менее, возможность выбора ситуации, что очень неприятно. Но Сатурн, провоцируя позицию "больно-то хотелось", за нее потом жестоко наказывает. Он учит уважению к внешней реальности, единственный земной из дневных домов. При неправильном поведении в ситуации X дома человека потом грызет мысль о том, что он по глупости или легкомыслию сделал неправильный выбор, хотя мог сделать и правильный.

Символ X дома - иерархия, я над людьми и они надо мной. Он дает конкретную политическую или административную власть (в отличие от власти над умами IX дома) и соответствующую славу (главы государства или министра). Но на любом уровне и силе включения X дома он не императивен, его дисциплина - это, скорее, голод, нежели палка. Чем выше стоит человек на иерархической лестнице, тем выше цена его ошибки, то есть тем осторожнее он должен себя вести, но и тем шире его возможности.

Мало кто правильно понимает смысл X дома. Ложное свободолюбие, усугубленное игнорированием закона кармы, ведет к тому, что человек начинает вообще отрицать жесткие внешние ситуации, вместо того чтобы понять их внутренний, духовный смысл, прочитать знаки и намеки судьбы. Через начальника тоже идет воля Абсолюта, причем чаще, чем хотелось бы думать человеку. Субъективно гораздо приятнее всех людей, через которых для нас идут неприятности, относить к VII дому, то есть к открытым врагам; это, однако, методологически неправильно; принцип уважения к реальности требует, чтобы неприятные известия по III дому воспринимались (вместе с гонцом) тоже по III дому, а нелюбимый и своевольный начальник преимущественно все-таки по X, а не по VII, V или XII (тайные враги); тогда и неприятностей на работе будет меньше, и везения больше, а карьера обойдется без развитого чувства локтя.

X дом учит человека пониманию того, что не бывает случайностей, досадных помех и счастливых непредвиденных обстоятельств, а есть непрерывно идущая кармическая программа его жизни, постоянно дающая о себе знать всевозможными знаками внешней и внутренней реальности. Психологически X дом ставит проблему адаптации человека к окружающему миру как осмысленно ведущей его внешней судьбе. Внутренняя жизнь от нас по большей части скрыта, вместе с ее многочисленными зажимами и ограничениями, а во внешней жизни очевиден конфликт между вольнолюбивым "я" и подавляющим его миром (на самом деле организующим, но для того чтобы это понять и принять для себя, человеку нужно съесть много соли). X дом требует, чтобы человек отвлекся от эгоцентрического взгляда и посмотрел на мир как на реально и независимо от него существующий - и не думайте, что это так просто! Обычно это не удается, потому что, когда реальность начинает сильно давить на психику, срабатывает защита подсознания, и мир для сознания как бы перестает существовать, забывается; в подсознании, правда, возникает фобия, страх: мир загнал меня в угол и вот-вот уничтожит.

Итак, X дом дает проявления подавляющей человека реальности, что заставляет его к ней адаптироваться и планировать свою жизнь; X дом определяет карьеру, практический план жизни. Кроме того, по X дому идет мать как учитель социальной жизни; именно она должна воспитывать в детях принцип уважения к внешней, а особенно социальной, реальности. Мать должна дать ребенку первые уроки X дома ("уроки жизни", если воспользоваться газетным штампом), научить детей вести себя в обществе, сформировать образ внешней карьеры (мальчик станет генералом, а девочка выйдет замуж за дипломата и родит троих детей).

* * *

Оппозиция IV - X домов - это классическое противоречие между домом и карьерой, теорией и практикой, отцом и матерью, корнями и кроной; это родина-мать, посылающая своих детей на войну. Жизнь человека можно уподобить дереву: корни - это его семья (IV дом), крона - внешняя жизнь, работа, карьера (X дом). Чтобы дерево не упало под сильным, часто враждебным ветром внешнего мира, корни должны быть достаточно сильными; но именно листва обеспечивает равновесие и обмен с окружающей средой. Поэтому при отсутствии баланса IV и X домов либо, если IV дом акцентирован сильнее, листва растет на корнях (домохозяйка тоскует по социальной жизни), либо ветви опускаются до земли, и на них появляется подобие корней (фанатик работы ставит койку в углу своей лаборатории или кабинета).

Слабый X дом означает, что мать мало занималась формированием социальных целей ребенка и у него слабое честолюбие, и судьба не требует от него особой целеустремленности: многое будет зависеть от внутренней жизни и решений.

Сильный X дом означает, что обстоятельства играют большую роль в жизни человека, он должен очень внимательно смотреть на происходящие события и точно на них реагировать; он, в какое бы положение ни поставила его жизнь, будет восприниматься как начальник, и, хочет он этого или нет, его слова и действия будут иметь большой вес и последствия. Может быть очень сильное чувство долга, даже заменяющее совесть.

Пораженный X дом - человек активно честолюбив, но должен быть очень осторожен, иначе после стремительного взлета может произойти такое же падение и общественный позор. Сатурн и Козерог не очень доверяют улыбкам фортуны, и их экзамен выдерживают немногие. При гармоничном X доме какая-то сила несет вверх по иерархической лестнице, а при провалах она же аккуратно относит вбок или чуть-чуть вниз, но всегда мягко. X дом требует от человека большой работы во внешнем мире, особенно если там стоит Солнце. Здесь нельзя почивать на лаврах, причем тем меньше, чем их больше: Сатурн может искушать и силой, и властью, а понятия удовлетворенного честолюбия для него не существует. Кристаллизация и жесткая принудительная иерархия - это смерть творчеству и жизни - и в то же время именно они удерживают мир от хаоса. Сильное Солнце в X доме - это потенциальный премьер-министр, он должен точно ставить практические цели, но для этого нужно очень многое видеть, в том числе и в астральном плане, а лесть застит глаза. Здесь проработка трудна, требует большого самоотречения, но дает видение кармы на уровне событий и внешней жизни. Если Солнце стоит не совсем гармонично (последнее часто означает рождение в высокопоставленной семье), то у человека будет жизнь, изобилующая начальниками и распоряжениями, сильное давление внешних социальных условий и необходимость много работать - по внешнему плану гораздо больше, чем другим.

Луна в X доме дает внутреннюю потребность практической власти и любовь к конкретным актам ее реализации: волевое перемещение подчиненных по должностям, шумиха по поводу приезда начальства и т.п. Здесь Луна в заточении, и подсознательное чувство ответственности за свои действия перед миром выходит в сознание с большим сопротивлением. Женщины любят начальственные фигуры; у мужчин могла быть честолюбивая мать и, возможно, женское начальство или покровительство на работе (особенно при гармоничной Луне).

Сатурн в X доме дает сильный страх перед угрожающим внешним миром и комплекс практической власти, то есть стремление подчинить мир себе и тем от него защититься; и страх перед той частью окружающего мира, которая не находится под его полным контролем. Мироощущение диктатора, преодолеваемое с большим трудом; проработка дает чувство истинной ответственности перед миром и видение его конкретных проблем. Здесь главный путь проработки - не подавление страха и честолюбия, а расширение сознания: нужно увидеть промысел Божий в работе устаревшего протезного завода или сомнительных молодежных организаций.

Лекция 38

ОДИННАДЦАТЫЙ ДОМ

Символ X дома - иерархия; в лучшем случае она добровольна и имеет духовную основу. Символ XI дома - организм, в котором каждая клетка уникальна и необходима для его существования. Типичная гармоничная ситуация XI дома - слаженная групповая работа, где каждый человек на своем месте, делает свое дело и зависит от остальных, но, по общему ощущению, нет главных и второстепенных: незаменимы все без исключения. Под XI домом часто проходят праздники, вечеринки, туристические походы и тому подобные мероприятия, главной целью которых является отдых и восстановление сил. XI дом управляет друзьями, с которыми человека связывают нецеленаправленные интересы (знакомыми управляет III дом). К тому же XI дому относится групповая деятельность человека по уничтожению или охране окружающей среды и вообще его взаимодействию "на равных" с силами природы (трансформация природных условий больших ареалов, истребление или переселение целых видов животных и растений и т.п.).

По VIII дому идут групповая этика и идеология; по XI дому идет конкретная групповая деятельность (квадрат XI дома к VIII может означать склонность к руководству липовыми групповыми движениями под фальшивыми или демагогическими лозунгами). Кроме того, по принципу вторичных значений XI дом управляет доходом (II дом) от профессиональных занятий (X дом) и касается отношений с детьми (V дом) партнеров (VII дом), например, пасынками и падчерицами.

XI дом управляет контактами в пределах того социального круга, в котором вращается человек; это общение в клубах, кружках, секциях и различных добровольных общественных организациях. Это непринужденное общение под сенью несколько неопределенной групповой цели: укрепления здоровья, помощи страждущим (благотворительная деятельность), познания мира (внешнего или даже внутреннего - группы с психологическим уклоном) и т.п. Если цель групповой деятельности становится совершенно конкретной, то появляются элементы жесткой иерархии, подчинения, и XI дом незаметно переходит в X. Следует отличать ситуации XI дома от VII, ибо они часто внешне могут выглядеть похоже: иметь вид дружеской беседы. Но при включении VII дома разговор, как правило, идет один на один, причем ярко проявляются и акцентируются личности участников и ощущается их определенное противостояние друг другу; для XI дома характерно, напротив, единство общих мнений и отсутствие акцента на чьей-либо личности, все инстинктивно подстраиваются под общее настроение и видение ситуации. Очень важно выработать умение выслушать объективное мнение группы о себе, часто высказываемое одним из ее участников, не переключая XI дом на VII, то есть воспринимая говорящего не как личного врага, но именно как выразителя общего мнения. И, наоборот, давая советы, следует всегда четко понимать, какой дом стоит над ситуацией, и если это VII дом, то имейте в виду, что ваше мнение будет воспринято как нападение.

Первое отчетливое включение XI дома происходит, когда ребенок заявляет своим родителям: я хочу быть как все. Он хочет научиться дружить и быть принятым в компанию на равных, а для этого надо иметь соответствующую экипировку - символика группы, или выучить свойственный ей жаргон, но главное - воспринять общий дух группы и слиться с ним. Позднее приходит стремление к оригинальности в облике и поведении (что означает включение V дома), а затем возникает проблема выработки оригинальной личности (I дом), но это происходит уже значительно позже (после кризиса оппозиции транзитного Сатурна к натальному - около четырнадцати лет).

Проработка XI дома для ребенка означает, в первую очередь, умение дружить. Как можно заплатить за услугу? Можно другой услугой, но лучше стать этому человеку другом. А друзья не считают взаимных услуг - если это настоящая дружба. Но она бывает очень редко, в частности потому, что трудно выдерживать баланс XI дома с V.

XI дом учит терпимости в коллективе: коллектив терпит (довольно долго) неприятные проявления любого своего члена, поскольку последний ему необходим, при всех своих недостатках. Единственное, что требуется от человека в коллективе, - это искреннее желание в него влиться и быть полезным общему делу, а уж сфера деятельности для него обычно находится, коллективы, в основном, гораздо терпимее и терпеливее отдельных личностей. Коллектив дает возможность самовыражения любому своему члену в рамках групповой деятельности (XI дом) и в большой мере способствует и облегчает личное самовыражение по V дому (и даже иногда по I): включать и отрабатывать свои маски, роли, ипостаси и амплуа легче всего в кругу друзей. Но если человек злоупотребляет вниманием коллектива, постоянно переключая XI дом на V, то есть тянет общее одеяло на себя (групповой вампир активного типа), то он нарушает баланс V и XI домов в сторону V. С другой стороны, группа в большей мере питается энергией и ролями своих членов, и человек, у которого постоянно включен XI дом и практически никогда V, тоже не украшает коллектив, являясь групповым вампиром пассивного типа.

Возвращаясь к теме дружбы, следует заметить, что для XI дома нетерпимы выяснения отношений и взаимных обид (они идут по VII дому). Позиция группы и друга такова: я тебя принимаю таким, какой ты есть. Если ты меня обидишь, мне будет больно, но я буду терпеть и молчать и тебя прощу, но ты должен уметь увидеть мои слезы. (Из этого описания ясно, что реальная дружба идет по меньшей мере под тремя домами: XI, VII и V, и нужно уметь вовремя их переключать или, по крайней мере, отслеживать их активизацию.)

В дружеском общении очень важно отличать моменты активности XI дома от VII. Если активен XI дом, ваш друг фактически плохо понимает, что говорит, ибо транслирует мнение коллектива. В этот момент от него нельзя требовать точного учета особенностей вашей личности (что дает VII дом), и он может быть даже весьма бестактен, но зато его устами говорит групповой разум. Вообще баланс V, VII и XI домов очень динамичен, и, чтобы его ощущать, нужно очень внимательно следить за репликами в разговоре. Если у человека сильно поражен XI дом, то у него будут регулярные конфликты с группой, он может порой становиться жертвой групповой ненависти, альтернативой чему служит полностью бескорыстное служение ее интересам, часто сопровождающееся (очевидной лишь ему) групповой неблагодарностью, что очень тяжело переносится, но способствует выработке истинного смирения.

Под XI домом идет значительная часть национальных чувств и групповые занятия с недостижимой конечной целью: наука, научная фантастика, футурология, гуманистические движения, социальные прогнозы и исследования. Особенно характерен XI дом (и губителен X) для занятий наукой как группового постижения истины, перед которой все равны. Здесь налицо безусловное отличие науки от духовных занятий, которые идут под X домом. Духовная иерархия в крови у людей, и к практическому духовному учителю человек относится как к непререкаемому авторитету, но не по его требованию, а по собственному внутреннему повелению.

Поражение XI дома часто дает нигилизм по отношению к обществу и путям его развития, презрение к группам и друзьям, склонность к паразитизму и высокие требования в компании.

Слабый XI дом - человек мало зависит от своих друзей, их будет немного, а отношения в целом прохладны (совсем близкие друзья идут по VII или VIII дому). Его не будет сильно тянуть к общественной работе и в группы, но попасть в те коллективы, куда он захочет, он с некоторым трудом сможет (разумеется, в пределах своего социального слоя). Вполне своим он не почувствует себя нигде.

Гармоничный XI дом дает человека, рядом с которым всегда хорошо. Вокруг него собираются друзья, и у вас делается легко на душе, хотя в центр внимания он не стремится и попадает редко. Умение дружить дается ему от природы, как и дружеская привязанность окружающих, которую он не ценит. Друзья слишком многое прощают, что требует специальной выработки чувства личной ответственности.

Пораженный XI дом тоже дает много друзей, но отношения с ними складываются с трудом и с конфликтами, высокие требования с обеих сторон. При оппозиции к V дому - неумение отличать любовников от друзей. Возможны предательства друзей в разных формах, резкие уходы из коллективов, но и очень быстрая поверхностная адаптация в новых. Нужно учиться видеть и уважать неписаные законы групп, которые в данном случае могут оказаться очень прихотливыми и жесткими. Обычное убеждение, что уж с кем - с кем, а с друзьями можно позволить себе расслабиться, при пораженном XI доме не проходит: нельзя, будет полное непонимание и сильные неприятности, причем иногда на совершенно ровном месте (точнее, в домах, аспектирующих XI напряженными аспектами).

* * *

Огненный знак на куспиде XI дома - человека тянет в коллективы, где все рвутся в бой.

XI дом в земном знаке - склонность к серьезным коллективам и друзьям, занятым работой с формами.

XI дом в воздушном знаке - умные, болтливые друзья, коллективы ученых мужей.

Куспид XI дома в знаке воды - человека тянет в коллективы с глубокими психологическими отношениями, при поражении будет здорово мутить воду.

Козерог на куспиде XI дома - человека тянет в коллективы с четкой программой деятельности.

Близнецы на куспиде XI дома - перекати-поле, легко меняет друзей, любит их за информацию.

XI дом в Стрельце - человек своим огнем и широтой кругозора восхищает и вдохновляет друзей, может вести группу за собой в духовном плане.

* * *

Солнце в XI доме - в заточении. Вообще наличие Солнца или высшей планеты в доме означает (кроме гармоничного положения) некоторое его поражение. Солнце императивно - оно говорит: будешь заниматься этим, и точка. Солнце в XI доме дает человека - катализатора групповой деятельности, но не ее руководителя, ибо последнее слово само по себе означает включение X дома. Неформальный лидер, а при проработке - великий групповой психолог. На среднем уровне это человек, создающий фон, зрительская масса, от уровня которой, между прочим, очень многое зависит.

Луна в XI доме - при поражении склонность паразитировать за счет общества, а вообще без друзей себя не мыслит. В детстве обожал, когда приходили гости. Очень важно мнение референтного круга; перед тем, как жениться, обязательно его соберет и учтет. Если этот человек научится раскрывать свою душу в обществе, он станет его душой. Большее влияние группового подсознания, трудно его отличить от собственного мнения (когда оно есть).

Сатурн в XI доме - с детства трудности в коллективах: или они кажутся очень жесткими, или же сам человек ведет себя в группе жестко, сам себе кажется групповой совестью, хотя реально часто выступает в роли группового жандарма. Дружеские отношения неудовлетворительны, часто подсознательное желание защититься от группы или уйти в другой социальный слой. Если все же удается как-то войти в группу и завести друзей, то к ним очень ревнив. Если к Сатурну есть квадрат Юпитера - кошмарная гордыня; при том, что дружит, друзей внутренне презирает, а еще глубже - боится, что они умнее и содержательнее его самого.

* * *

В отношении общей проблемы проработки XI дома нужно сказать, что обычная, невинная на первый взгляд, дружеская помощь и советы часто при внимательном рассмотрении обнаруживают под собой корысть, паразитизм и энергетический вампиризм; вообще правильное поведение в ситуациях XI дома довольно трудно и требует пристального к ним внимания и тщательного изучения всех привходящих обстоятельств. Иметь дело с групповым разумом сложно: он, как правило, туп, силен и хитер.

Лекция 39

ДВЕНАДЦАТЫЙ ДОМ

XII дом - дом связи человека непосредственно с Абсолютом, дом участия в мировой эволюционной программе. Поскольку XII дом - дневной, это участие проявляется больше в обстоятельствах внешней жизни человека, по крайней мере с его точки зрения.

XII дом - это дом безличного служения, которое тесно связано с самоотречением и самопожертвованием. Если по XI дому идет работа человека в рамках группы, то в XII доме эта "группа" расширяется до размеров Вселенной, а групповая "работа" ведется в добровольно-принудительном порядке. XII дом в традиционной астрологии - это дом заточения: монастыри, больницы, тюрьмы, детские дома, тяжелые болезни, приковывающие человека к кровати; при этом XII дом стоит не только над заключенными и больными, но и над, так сказать, обслуживающим персоналом: начальником концлагеря, медсестрами в онкологическом диспансере, врачами-психиатрами и т.д. Тему XII дома очень любят некоторые писатели: это тема отверженных, людей, волей судьбы оказавшихся вне обычного человеческого общества, в неестественных и часто очень тяжелых условиях, фактически принесенных в жертву для нормального развития остального мира. Пораженный XII дом может означать тяжелые преступления в прошлых воплощениях, за что приходится расплачиваться врожденными уродствами (физическими или психическими), пороками развития, неизлечимыми болезнями и т.д. Иногда XII дом активизируется у целого народа, что обычно ведет к неисчислимым бедствиям; его зловещая тень встала над Россией в начале XX века, материализовалась в 1914 году и продержалась сорок лет; с какими транзитами это было связано, ответит историческая астрология.

В XII доме человек часто не в силах выдержать давления внешних обстоятельств своей жизни, пытается уйти в вымышленную реальность, которая слабо связана с окружающим миром. В конструктивном варианте это может быть мужественный ученый, находящий силы продолжать свои труды в тюрьме, но чаще это уход в мир бесплодных фантазий и галлюцинаций, вплоть до расщепления личности и психических болезней.

Порой XII дом ставит проблему в таком варианте: жертвовать собой или другими. Если у человека есть определенная власть над миром, он может отправить в заточение вместо себя своих близких или сам стать тюремщиком.

Характерный признак низшей октавы XII дома - это открытая рана в душе человека, которую никто не может залечить. Она должна затянуться сама, когда XII дом будет проработан, для чего необходимо прощение, милосердие и сострадание. Милосердие есть понятие, диалектически противоположное справедливому наказанию. Обычная схема развития событий такова. Кармический узел материализуется в преступление, за которым следует наказание, после чего узел перемещается по линии судьбы дальше. Для того чтобы узел развязался, нужно либо чистосердечное раскаяние самого человека, либо сильный поток высоких энергий извне (благодать), который всегда является следствием чьего-то милосердия. Сам человек обычно этого не замечает и, не получая по кармическим заслугам, легкомысленно говорит: "А, повезло!"

Баланс между VI и XII домами - это очень тонкий момент. Если у человека стоит большой акцент на VI доме, то его жизненная позиция может быть примерно такой: я много работаю, занят эффективным общественно-полезным трудом и имею за это свой кусок хлеба с маслом. Ну чего же еще, разве этого недостаточно? На это астрология отвечает: недостаточно. Нужно, чтобы в работе был элемент самоотвержения, когда человек забывает о себе и делает что-то потому, что оно должно быть сделано и вопреки личным интересам.

Баланс, сдвинутый в сторону XII дома, может дать фанатичного поборника аскетизма и неистовства в труде и самоотречении, причем часто не только для себя, но и для других, а иногда для всех, кроме себя. Здесь жизненная позиция такова: "Раз я не щажу себя, то и другие не имеют на это никакого права".

VI дом нельзя игнорировать, он отвечает за физическое здоровье в целом, но и нельзя им ограничиваться, говоря себе: я и так достаточно работаю. У внутренне честного человека в душе обязательно есть чувство, что он постоянно где-то халтурит и недорабатывает: совершенен лишь Отец наш небесный.

XII дом тесно связан с темой одиночества. В высших его октавах происходит непосредственное общение человека с его Богом. Но для того чтобы Бог к нему явился, человеку нужно внутренне замедлиться и отвести свое внимание от внешнего мира, для чего, собственно, и нужно заточение. У среднего человека проявления XII дома обычно не столь жестоки, как описанные выше картины его низшей октавы. Обычно это состояние внутреннего одиночества, ощущение бессмысленности своего существования в мире и любых своих усилий. При таких настроениях эскепизм, уход в фантазии и иллюзии не является проработкой, хотя часто используется. Важно понимать, что XII дом дневной, это видимые человеку (и часто миру) его слезы, в отличие от I дома, где слезы человека невидимы миру и плохо понятны ему самому. Решетки на окнах тюрьмы и стены психбольницы более чем реальны и видимы всем; характерные для XII дома психические депрессии и прочие затруднения также очевидны и обязательно имеют внешние причины (внутренние, конечно, тоже). Но все это нужно рассматривать как препятствия, осложнения, присущие XII дому, смысл которого заключается в тяжелой, вынужденной и по-видимому совершенно бессмысленной работе; истинное ее внешнее значение открывается лишь людям, видящим большие кармические программы, а внутреннее значение заключается в выработке в человеке смирения, духовной выдержки, а также прощения и милости к своим врагам, судьбе и Богу. XII дом учит принимать внешнюю действительность в целом, какой бы жестокой и страшной она ни была.

Люди редко сразу понимают уроки XII дома, тем более что смирение и милосердие в XX веке не в моде. Включение XII дома в низшей или средней октаве портит или сводит на нет все традиционные удовольствия от жизни, и человек всегда пытается его выключить, отчего возникают дисгармоничные ситуации во внешней и внутренней жизни. Человеку очевидны его ограничения и страдания, а то, что их посылает Абсолют - неочевидно, и он норовит вырваться. Но XII дом - это тайные враги, и не нужно бросаться на них, как на явных; сначала нужно понять, в чем же на самом деле причина происходящего, а она в ситуациях XII дома скрыта в мировой карме и в глубинах подсознания человека. Кроме того, что человек в XII доме работает на мировую карму, он трудится еще и на будущие свои воплощения, так что не стоит так уж стремиться получить гонорар за все свои добрые дела. Бессмысленная, тяжелая, но правильно выполненная работа на самом деле всегда кармически осмысленна, просто ее смысл скрыт от человека, он выполняет ее тупыми инструментами и с завязанными глазами - и с этим должен смириться, в надежде на лучшие времена или просто из уважения к реальности. В этом и заключается один из важных аспектов проработки XII дома - принятие мира таким, какой он есть. С другой стороны, XII дом - это и скорбь по ушедшим родным, и он учит не привязываться ни к своим страданиям, ни к близким людям; поэтому проработка XII дома - безличное служение - означает одновременно выработку уважения и внимания к реальности и умение не привязываться лично к ее проявлениям. XII дом, хотя бы немного проработанный, - это место зализывания ран, где исцеление происходит быстро, потому что помогает сам Абсолют.

Безличное служение XII дома не означает, что личность человека не играет в нем большой роли. Медсестра должна быть самоотверженна, аккуратна и незаметна, и тогда через нее пойдет поток благодати к больным; но ее личность играет при этом большую роль, хотя и не проявляется непосредственно.

XII дом - это дом выработки бескорыстия, внутренней честности и скрытых возможностей и способностей, которые не могут быть реализованы в полном объеме, но при проработке проявятся косвенно. XII дом, как и VI, должен быть немного включен всегда - человек должен постоянно ощущать нагрузку, а смысл работы ему не должен быть до конца понятен - иначе его деятельность будет плоской. Разница между работой по VI и XII домам заключается в том, что на результатах труда по VI дому всегда есть отпечаток личности человека, как бы его личное клеймо, которого при работе по XII дому подчеркнуто нет.

XII дом - это дом рока и мистики; он ближе других отражает прошлое воплощение; поражение XII дома означает кармические преступления в прошлом или высокую душу, которая на это воплощение завязала себе глаза и пошла в каменоломню - жертва, с точки зрения самого человека, не слишком удачная, но делать нечего. Медитативные состояния по XII дому очень трудно описать; на высоком уровне это экстазы святых и тантристов, сливающихся со Вселенной.

Слабый XII дом - такой человек скорее практик, чем мистик. Он не планируется судьбой как очередная жертва Абсолюта (впрочем, здесь нужно смотреть весь гороскоп), по крайней мере, это будет ограниченная жертва. С самоотречением и самопожертвованием, равно как и с милосердием, ему будет сложно, не очень понятно, зачем они ему нужны и могут ли быть искренними.

Развитый гармоничный XII дом представлен радостным монахом, который растит капусту в монастырском огороде, естественно молится, постится и постоянно ощущает в себе Божественное присутствие, но особенно когда беседует с мирянами: в эти минуты поток благодати через него усиливается, и могут происходить буквально чудеса духовного просветления. Для него характерны чувства всеобщей жалости, снисхождения, доброты, но его отношение к людям безлично, он видит не личность, а стоящую за ней душу, к ней апеллирует. Для обычного человека такое отношение непривычно и поначалу довольно противно, ибо люди в себе ценят низшее начало и любят обсуждать именно его особенности; впрочем, привыкнуть можно, трудно внутренне принять такое отношение. Гармоничный XII дом дает интуитивное умение видеть волю Абсолюта, транслируемую через других людей и даже просто в текущей жизни; но эту интуицию очень сложно применять в каждодневной действительности.

Пораженный XII дом дает жизнь в тяжелых условиях, по крайней мере, с точки зрения окружающих. Нужно воспитывать в себе смирение и самоотверженность, особенно в ситуациях, когда человеку кажется, что Бог его оставил или хочет его смерти. Альтернативный вариант - быть тюремщиком или мучителем для других; иногда причудливое переплетение своих и чужих заточений, вообще способности к духовному и черному учительству. Люди с сильным XII домом - другие, их нельзя мерить по обычным меркам, они не от мира сего, но от какого, ангельского или дьявольского, во многом зависит от них самих.

Знак на куспиде XII дома определяет тип сострадания, общие обстоятельства, в которых проявится или потребуется милосердие, смирение и тяжелая работа без отдачи.

XII дом в огненном знаке - сострадание пылкое, энергичное, без раздумий.

XII дом в земном знаке - жалость проявляется в конкретной форме: еда, забота и т.п.

XII дом в водном знаке - сильное эмоциональное сопереживание обездоленным.

* * *

Солнце в XII доме - человек отделен от мира отчетливой стенкой, видимой окружающим. Нужно внутренне принять свою роль монаха-отшельника, пусть даже и в миру, и не пытаться быть как все, ни в эмоциональном, ни в каком ином смысле. Возможна работа "за кадром", когда больше видны дела, чем сам человек.

Луна в XII доме, особенно гармоничная - человек, которому все несут свои горести, хотя и у него самого их хватает, поскольку мировая скорбь касается его души непосредственно, мироощущение трагическое. Проработка дает человека, истинно ощущающего и транслирующего космическую любовь: бхакти-йог, святой, осененный благодатью.

Сатурн в XII доме - иррациональные фобии, при гармоничной карте неощутимые. Психологические и религиозные проблемы по причине врожденного атеизма и душевной жесткости. Прорабатывается с большим трудом.

Под XII домом в идеале должен проходить визит к астрологу. Только в этом случае к нему придет истинное вдохновение, и он сможет извлечь из океана информации, содержащейся в натальной карте, то, что нужно клиенту. Но для этого необходима определенная культура как астролога, так и его посетителей, которая вырабатывается не сразу.

Москва 1987 - 1988

Оглавление


Оглавление

 SpyLOG Оглавление

Оглавление

Часть 1 Знаки Зодиака

Часть 2 Планеты

Часть 3 Астрологические дома


Глава 1

АТМАНИЧЕСКОЕ ТЕЛО

... и Дух Божий носился над водою.

Бытие 1:2

Атманическое тело - самое тонкое из всех тел, представляющее для обычного сознания предмет деликатнейший, во всяком случае, постижимый рационально с большим трудом. В нем содержится информация, определяющая миссию, то есть главное предназначение человека в его жизни, а также основные черты его судьбы, в рамках которых эта миссия будет осуществляться.

Как правило, атманическое тело скрыто от сознания человека или ощущаемо им крайне смутно, но иногда оно, наоборот, проявляется чрезвычайно отчетливо, и тогда у человека изменяется обычное состояние сознания и восприятия и становятся видимыми вещи, о которых он и не мог подозревать. Однако, возвратившись обратно, человек обычно забывает практически все, что он видел, и у него остается лишь общее ощущение чего-то необыкновенного и светлого, что не находит адекватных слов и понятий для выражения на обычном языке.

Автор, впрочем, не ставит себе цели описания атманического тела как такового и состояний повышенного сознания, когда оно воспринимается непосредственно, и ограничится изучением признаков его влияния на человека в обычном сознании.

Энергия атманического тела - главная из всех энергий, влияющих на жизнь человека. Атманические вибрации, когда они регистрируются сознанием, воспринимаются человеком как абсолютный авторитет, не подлежащий сомнению или корректировке. В качестве объяснения своих действий, продиктованных атманическими энергиями, он обычно говорит: "Я не мог иначе", и дальнейший комментарий обрывается. Рациональные соображения, долг и совесть в их граждански-социальных значениях отступают, и существенным оказывается только одно: долг человека перед самим собой, своим высшим "я", личным Богом или абстрактным этическим началом в зависимости от того, в какой этической и религиозной системе человек воспитан.

Однако спектр обстоятельств, в которых явственно ощущается влияние атманического тела, значительно шире, чем области религиозных переживаний и проявления высшего долга. Довольно часто влияния атманического тела оказываются почти незамеченными человеком, и вовсе не воспринимаются им как что-то возвышенное; оттенок, по которому можно заподозрить прямое включение атманического тела это субъективная абсолютная непреложность происходящего, или его подспудная, нелогичная, но очевидная и несомненная для человека важность.

Таким образом, можно отличать сильные включения атманического тела, такие, например, как появление духовного учителя или Учения или почти чудесное избавление от неминуемой гибели, и фоновые его трансляции, которые сопровождают человека всю жизнь и расставляют духовные акценты практически на всей его внешней и внутренней жизни. С другой стороны, миссия - это не вся жизнь человека; точнее, разные обстоятельства и сюжеты жизни имеют разное отношение к миссии: одни - непосредственное, другие - лишь косвенное. Соответственно, атманические трансляции в первом случае будут частыми и определенными, а во втором их окажется гораздо меньше, и человек в связи с этим может даже ощутить некоторую "свободу", которая в данном случае есть не что иное как возможность отдать часть своей жизни в распоряжение хаотических сил.

Миссия находит свое отражение на всех тонких телах, и у человека в соответствии с ней выстраивается картина мира и этическая система (буддхиальное тело), происходят серии конкретных событий (каузальное тело), которые определенным образом осмысливаются (ментальное тело) и переживаются (астральное, эфирное и физическое тела). Однако важное, в некотором смысле даже основное, значение миссия имеет в самом атманическом теле и заключается в определенной его трансформации и эволюции, а также взаимодействии с атманическими телами других людей и атманическим планом тонкого мира в целом. Все эти собственно атманические движения находят свое отражение и в более плотных телах, но правильно проинтерпретировать возникающие при этом эффекты может быть очень трудно: человек, например, часто чувствует, что происходящие с ним и вокруг него события имеют какой-то важный скрытый от него смысл, но какой именно, догадаться не может.

Этого, впрочем, от него чаще всего и не требуется. Человек не задуман для постоянных поисков смысла своей жизни, а безостановочная возвышенно-духовная интерпретация всего, происходящего с ним, не только не отвлекает его от "низменных" земных сфер, но сильно деформирует все его тела без исключения.

Главный закон, регулирующий все сферы жизни человека, это некоторый очень тонкий и сложный баланс всех тел организма, постоянно взаимодействующих как друг с другом, так и с окружающей средой. Попытке описания основных энергетических потоков, обеспечивающих этот баланс, и посвящен настоящий трактат - однако это не более чем первые шаги на очень длинном пути.

Однако помимо изучения связей между различными телами, чрезвычайно важно также отслеживать их состояние и развитие самих по себе, и эта тема, которую можно было бы назвать тонкой гигиеной, или, более возвышенно, культурой тонких тел, также в настоящее время разработана очень плохо. Каким должно быть атманическое тело вообще и у данного человека в частности? Каковы механизмы чистки буддхиального и каузального тел? Как бороться с эфирной вялостью? Все эти вопросы вполне допускают осмысленные ответы, и без них, как это становится очевидным уже многим, нельзя ожидать решительных сдвигов ни в медицине, ни в ядерном разоружении.

Говоря о культуре тонких тел, следует заметить, что в настоящее время в общественном сознании сложилась очень своеобразная ситуация: социум признает необходимость или, во всяком случае, желательность гигиены физического, ментального и буддхиального тел и не обращает практически никакого внимания на загрязненность остальных: в обычном языке для этого нет даже адекватных слов, и автор считает своим долгом по мере сил восполнить указанные зияющие пробелы.

Итак, мы переходим к рассмотрению атманического тела и проблем его жизни. Влияет ли человек, точнее, его свободный выбор, на атманическое тело? Вопрос деликатный, поскольку понятия рока и судьбы предполагают противное; не забудем, однако, что сами эти слова наполнялись смыслом в прошлые века, когда эволюция человечества шла совсем по-другому, нежели сейчас: во-первых, гораздо медленнее, а во-вторых, с несравненно меньшим участием сознания: как индивидуального, так и группового. Но даже и в древности мудрецы и духовные лидеры наряду с положением, что "на все воля Божья", всегда утверждали также и возможность влияния человека на свою судьбу. Каким же образом можно воздействовать на атманическое тело?

Главный принцип управления организмом гласит: в нем меняется в первую очередь та его часть, на которую направлено внимание человека. Как именно будет меняться эта часть - уже другой вопрос, но, во всяком случае, целенаправленно занимаясь своим атманическим телом, человек безусловно его меняет. По-видимому, некоторое центральное звено миссии изменить нельзя, но можно в очень большой степени повлиять на характер своего предназначения, изменить его в соответствии с местными условиями, расширить, скорректировать в желательном с точки зрения человека направлении и т. д. Кроме того, можно гармонизировать и упорядочивать свое атманическое тело, а можно полностью им пренебречь и дать покрыться пылью, так что оно будет казаться почти безжизненным - все это в руках самого человека, хотя он часто не осознает, в какой мере состояние атманического тела зависит от его воли.

Здесь, конечно, многое зависит от индивидуального жизненного ритма, определяемого гороскопом рождения. Человек с сильными Рыбами или Юпитером будет иметь постоянную подпитку атманического тела из нижележащих тонких, а человек с сильным Овном или Марсом будет часто испытывать прямое влияние атманических энергий на весь организм, и в обоих случаях ощущение активности атманического тела и, косвенно, его общего состояния, будет человеку хорошо знакомо. Если же потоки Рыб и Овна будут слабыми, то прямое ощущение атманического тела будет для человека редким событием, и ему будет труднее заниматься им непосредственно. Но в любом случае возможности влияния -прямого и косвенного - на атманическое тело у любого человека достаточно велики, хотя сами по себе подобные воздействия часто остаются незамеченными.

Одним из основных методов совершенствования атманического тела является формирование идеала, соответствующего миссии человека, и разрушение идеалов, к ней не относящихся. Вообще, говоря об идеалах, надо отличать умственные представления человека об идеальных целях, к которым он стремится - это область ментально-атманического тела, от его фактических идеалов, располагающихся в атманическом теле и по большей своей части неосознаваемых. Идеал (в отличие от любого ментального представления) обладает атманической энергией и вызывает у человека особый высший энтузиазм, наполняющий его существование смыслом и становящийся источником всех других видов энергии. Таким образом, пpиближение к идеалу манифестируется более чем отчетливо - у человека не возникает никаких сомнений в том, что он туда хочет - всем своим существом и без малейших оговорок. Так будущий музыкант будет заворожен в первый раз услышанной скрипичной мелодией, а кондитер - видом орехового торта, вкус которого он ощутит на расстоянии, но с полной достоверностью.

Не всегда, однако, жизненное призвание обнаруживается с такой силой и достаточно рано; чаще всего идеал приходится искать долго и с чувством полной безнадежности, а многие люди полагают, что проживут и так, и вытесняют все специфические атманические проблемы в подсознание. От этого атманическое тело, конечно, никуда не исчезает, но приходит в запустение. Энергетические потоки через него уменьшаются и деградируют, и в нем заводятся различные паразиты: человек начинает ощущать особую духовную духоту, тоску, тихий пессимизм и безнадежность своих обстоятельств и самого себя. Если эту болезнь запустить, она постепенно опускается вниз и поражает все тела до физического включительно, и тогда уже лечение становится очень трудным.

Вообще проблемы (и болезни) атманического тела могут быть самыми различными, и общественное подсознание, стригущее весь социум под одну гребенку, устанавливает здесь, как и везде, прокрустовы нормы, воспринимаемые на атманическом теле человеком особенно болезненно, так как именно в миссиях и заключается истинная и глубочайшая разница между разными людьми, и здесь равнение на образец есть не что иное как духовное растление.

Атманическое тело может быть сильным и слабым, рыхлым и плотным, аморфным и четко очерченным, чистым и ухоженным или, наоборот, грязным и изобилующим паразитами, и обо всем этом человек должен время от времени думать, по косвенным (а иногда и прямым) признакам догадываясь о самых насущных его потребностях и их по возможности удовлетворяя.

Идеалы могут не быть логичными - они должны быть субъективно истинными, то есть помогать человеку в осуществлении его миссии: давать ему для этого энергию и направление пути. Однако найти свои идеалы может быть нелегко, ввиду постоянной агрессивности окружающей атманической среды, которой человек может долгое время не замечать вовсе. Но и после того, как идеал в первом приближении обнаружен, человеку предстоит еще долгий путь его оформления и защиты от той же самой среды, которая будет мешать человеку на пути уточнения идеала ничуть не меньше, чем на этапе его поисков.

Без идеалов (хотя бы неосознанных или парадоксальных) жить нельзя, поскольку они представляют основной и ничем не заменимый источник энергии организма; сложность заключается в особой избирательности атманического тела, для которого энергия идеалов, несоответствующих миссии, оказывается неприемлемой. В этом источник жизненных трагедий всех людей, чья миссия заключается в выработке новых, ранее не признаваемых обществом идеалов: старыми идеалами эти будущие народные герои и родомыслы питаться (читай - вдохновляться) не могут, а открывать новые, во-первых, трудно, а во-вторых, опасно (могут разорвать на куски по всем телам, начиная с атманического - в этом смысл гражданской казни).

Если уподобить энергию идеалов воде на общем рельефе атманического плана, то с ней можно делать то же, что люди обыкновенно делают на поверхности Земли: кто ищет источник, кто уже нашел и бурит скважину, кто грабит богатых соседей, а кто делает себе отводной канал из общедоступного и давно известного источника - широкой реки. По последнему пути идут обширные массы верующих, искренне считающих, что важнейшая Божественная обязанность - это забота о них лично, но ни в коей мере не склонных Ему служить в ущерб своему эго.

Таким образом, можно различать четыре основные фазы развития атманического тела. На первой фазе человек питается энергией общедоступных идеалов, пусть не особенно чистой, но это ему не мешает. На второй фазе эта энергия перестает его устраивать, и человек начинает то, что называется духовными поисками в узком смысле слова, то есть ищет идеалы и высшие цели, которые его вдохновят. На третьей фазе эти идеалы обнаружены, и человек радостно принимается им служить. На всех этих фазах, однако, он выступает как потребитель атманической энергии внешнего мира, точнее, атманического плана. И только на следующей, четвертой фазе, он начинает работать, формируя новые идеалы в каком-либо атманическом эгрегоре, которыми в дальнейшем смогут воспользоваться другие люди.

Эпохи атманической активности резко отличаются от эпох атманической вялости, и соответствующим поколениям очень трудно понять друг друга. Атманическая энергия - высшая из всех видов энергии, и ее действие символически описано в легенде о крысолове из Гаммельна: услышав звук его дудочки, крысы, как завороженные, пошли за ним вслед, и даже очевидная перспектива гибели в море не смогла их остановить. Человек с сильным атманическим телом может стать религиозным лидером - люди идут следом за ним, разрушая свою прежнюю жизнь и не сожалея об этом, потому что он дает им чувство полноты и высшей осмысленности бытия, а в его присутствии они просто счастливы - без каких-либо видимых причин. Такого рода атманические связи отличаются бескорыстием, абсолютной преданностью и полной невозможностью их рационально-ментального объяснения. Однако в эпохи со слабой атманической энергетикой чисто атманические связи - большая редкость, а люди с сильным атманическим телом часто обречены на тусклое существование, поскольку не находят последователей, которые могли бы воспринять их энергию. Так свеча способна воспламенить сухой лес, но даже сильный костер постепенно гаснет в сырую погоду.

Когда в мир является пророк, он бурит скважину и в атманическом плане бьет новый мощный источник атманической энергии. Тогда вокруг него появляются последователи - люди, оказывающиеся сразу на третьей фазе развития атманического тела, хотя многие из них не приложили к этому никаких усилий и не подготовлены к мощным потокам, обрушивающимся на них. Состояние прямого энергетического подключения к идеалу называется верой, и призыв пророка: "веруйте" имеет смысл приглашения: всякий, кто к нему приближается, немедленно эту самую веру, то есть прямую атманическую инвольтацию, обретает. Однако проходит время, меняется общая атманическая ситуация, умирает пророк и его харизматические последователи, истощается артезианская скважина атманической благодати, превращаясь в подземный источник. Теперь призыв: "веруйте" теряет первичный смысл приглашения, а становится указанием на достаточно длинный путь, который должен пройти человек, пока он не прикоснется к обещанному источнику атманической энергии; и еще вопрос, насколько она его устроит.

Чем выше эволюционный уровень человека, тем меньший спектр атманических энергий его устраивает, и поиск идеалов затрудняется; кроме того, начинают сказываться характерные эффекты четвертой фазы развития атманического тела: оказывается, что идеал нужно не только найти, что его еще нужно уточнить и оформить, на что уходит много труда и вдохновения тончайшего вида, то есть личной атманической энергии человека. С другой стороны, нужно соотносить свои желания с реальными возможностями своего атманического тела, а также атманической энергией окружающего мира. В эпохи, атманически скудные, не стоит надеяться на разливанные реки, и часто приходится довольствоваться мелкими ручейками атманической энергии - важно лишь, чтобы вода была в них субъективно чистой, то есть найденные идеалы приближали к выполнению миссии.

Гигиена атманического тела

Первым, но совсем не простым гигиеническим актом является идентификация тела, то есть процесс, в ходе которого человек учится отличать атманические вибрации от всех остальных. У одних людей моменты, когда им приоткрывается высший смысл их жизни, считаются единицами, у других - случаются несколько раз на дню, но пока человек не научится отличать высшее от низшего не по формальным признакам, а по непосредственному ощущению, можно считать, что его духовное развитие находится в предварительной фазе.

Здесь следует заметить, что вообще способность различать свои тела и планы тонкого мира у человека развита прекрасно, и не нужно быть "экстрасенсом" для того, чтобы отличить атманическое тело от астрального. Однако переразвитое ментальное тело среднего человека наших дней имеет обыкновение соваться во все его дела, в частности, в медитации более тонких тел, и грубо их искажать. Поэтому попытки ментального моделирования своих тонких переживаний неизбежно ведут к деформации трех высших тел, и, в частности, религиозного опыта и взаимодействия с идеалом. Вера не есть продукт логических размышлений (ментальное тело) или непосредственно внешнего жизненного опыта (каузальное тело). Обретение веры, то есть нахождение своего идеала, или канала в атманический эгрегор, есть главным образом результат собственно атманической медитации, которая осмысляется с большим трудом и лишь очень в небольшой степени. Человек чувствует, что с ним происходит что-то очень для него важное, его куда-то влечет, но что, почему и куда, он сказать не может. Это в чем-то похоже на детскую игру "холодно-горячо", но не всегда так же весело.

Ментальный век приучил нас к тому, что истина это то, что доказывается. Однако такое суждение не выдерживает критики, хотя бы потому, что само понятие "доказательства" относится к ментальному плану, а к остальным неприменимо, не говоря уж о том, что рассуждения, считающиеся весьма убедительными в одну эпоху, звучат в другую, в лучшем случае как пародия на доказательство, а в худшем - как откровенная галиматья. Автор в данном случае стоит на той позиции, что у человека есть достаточно здоровое (здравое) чувство истины, которое позволяет ему во всяком случае устранить грубый самообман, а более точное исследование в любой области и плане возможно при наличии соответствующего призвания и целеустремленности.

Применительно к атманическому телу можно сказать так: идеал есть идеал, а авторитет есть авторитет, и если в том или другом у человека появляются сомнения, то это значит, что они перестали быть объектами его атманического тела, хотя, вполне вероятно, остались в нижележащих, например, ментальном или астральном. Так мужчина может думать о некогда горячо любимой женщине и даже волноваться, увидев ее, но облика идеальной женственности, который он когда-то в ней прозревал, больше уже не ощущать.

Основная проблема заключается не в сомнениях, а в неустойчивости канала в эгрегор, что же касается, идеала, то применительно к нему стоит сначала проблема поиска, а затем очищения и оформления, причем вторая значительно сложнее первой. Дело в том, что фальшивый (для человека) идеал опознать очень легко: он не вызывает никаких ответных вибраций атманического тела, то есть человек не ощущает высшего подъема, энтузиазма, чувства необыкновенной радости, желания посвятить идеалу всю свою жизнь или чего-нибудь в таком роде. Однако идеал, показавшийся настоящим, то есть вызвавший в человеке атманический отклик, подлежит очищению, уточнению и оформлению, что порой оказывается чрезвычайно трудной задачей. И в первую очередь это связано с тем, что идеалы, как, впрочем, и прочие подробности атманического и других тел, по большей части не осознаются человеком, и мало у кого видимая часть идеала выкрашена в черный цвет: официально все признают идеалы любви, добра, справедливости, красоты и непричинения зла; однако остающаяся в подсознании часть идеала часто вносит существенные коррективы, и любовь ограничивается своими эгоцентрическими или семейноцентрическими проявлениями, добро понимается в более чем узких рамках, справедливость рассматривается со вполне определенной позиции, а красота - сугубо утилитарно. Выяснение, каковы же на самом деле идеалы человека, является одним из важнейших в духовном развитии, так как чаще всего их главный акцент, определяющий на самом деле всю жизнь человека, вытеснен в подсознание, и извлечь его на свет Божий может быть не так просто (и не особенно приятно; впрочем, современная цивилизация придает идеалам ничтожное значение, так что сопротивление подсознания часто будет значительно меньшим, чем при попытках осознания буддхиального и особенно каузального тел).

С эгрегориальной точки зрения идеал есть не что иное как символ канала в атманический эгрегор; и настройка на этот символ (например, повторение молитвы или имени Бога) подключает человека к этому каналу. Атманические эгрегоры (как и любые другие) бывают светлые (синоним: высокие) и темные (синоним: жесткие), и различия в их идеалах хорошо известны, читатель, не желающий изучать средневековые источники, может обратиться ко вполне современной "Розе мира" Даниила Андреева и найти соответствующие описания там. В низших слоях атманического плана властвует планетарный демон Гагтунгр со своими идеалами тотального мирового господства и подчинения себе свободной воли каждой частички мира. В высших атманических слоях располагаются светлые эгрегоры Планетарного Логоса, чьи идеалы суть мир, любовь, сотрудничество, эволюция... впрочем, каждой эпохе свойственны свои светлые идеалы, и автор предлагает читателю самому продолжить последний список.

Очень редко встречаются люди - сознательные носители темных миссий. Гораздо чаще кармический эгрегор, ведущий человека по жизни, располагается где-то в средних атманических слоях, предоставляя ему возможность исполнить свое основное предназначение несколько выше или ниже, но все-таки в пределах, отстоящих далеко как от святости, так и от истинных бездн падения. Поэтому для большинства людей главный жизненный выбор заключается не в предпочтении добра злу или наоборот, а в большей или меньшей точности исполнения своей миссии; другими словами, их выбор заключается в том, чтобы выполнить ее по возможности тщательно или, наоборот, схалтурить.

* * *

Вообще феномен халтуры заслуживает философского осмысления, поскольку это явление стало столь широко распространенным, что в душу автора даже закрадывается сомнение: не сменил ли планетарный демон в последнее время тактику, заменив на своих самых откровенных знаменах слово "зло" на "халтуру".

Когда началась эта переориентация Гагтунгра, сказать трудно. Но, во всяком случае, ясно, что когда целостная средневековая парадигма, естественно и неизбежно предполагавшая как единство человека, так и единство мира, стала трещать под натиском все более дифференцировавшегося знания о внешнем мире, и появилось множество наук вместо одной всеобъемлющей философии, то принцип халтуры был заложен в самое основание человеческого знания о мире: изучая любую сферу изолированно от других, мы быстро приходим к необходимости игнорирования всех "побочных" эффектов, причиной которых являются связи данной сферы со всеми остальными. Методический принцип, молчаливо полагавшийся в основу такого подхода, можно сформулировать приблизительно так: изучив все отдельные кусочки Вселенной достаточно подробно, можно в заключение найти связи между ними, чем и завершить построение научного знания о мире. Мир, однако, оказался устроенным как голограмма, а не как мозаика, и изучить любой его кусочек ничуть не проще, чем целое - но для того, чтобы это понять, понадобилось несколько столетий. Да и в наше время "мозаичная" парадигма все еще торжествует, и не только в науке, но и в общественном сознании и подсознании, транслируясь оттуда каждому социальному индивиду.

Когда Вольтер и компания торжественно отменили религию, а затем и Бога, они как-то плохо позаботились о нуждах атманического тела. Идеалы просвещения мало что говорили большинству не особенно ученых их современников; да и вообще, как учит великая индийская мудрость, Джнани-йога - путь познания -трудный удел избранных, наиболее продвинутых человеческих душ. Результатом (точнее - причиной) массовой атеизации населения, при отсутствии сколько-нибудь подходящих идеалов взамен отмененных религиозных, было общее ослабление атманической энергетики общества. Если для средневекового сознания вопрос о выборе пути души - к Богу или дьяволу - был совершенно конкретен, то с резким падением атманической энергетики многие вещи, казавшиеся в средние века очевидными и отчетливыми, удалились и стали как-то расплываться.

Рыба тухнет с головы, человек - с атманического тела. Ликвидировав его начисто, человечество пошло дальше, отменив также и буддхиальное, а каузальное просто не заметив и отдав на откуп темным гадалкам. В результате главным и высшим осталось ментальное, каковое и было официально объявлено объектом поклонения. Человек - венец природы, ибо у него есть Разум. А у животных его нет! нет! нет! И никогда не будет, глупенькие вы наши кошечки, собачки и дельфинчики...

Вот так, оставив человеку из семи тел четыре (на самом деле - три: ментальное, астральное и физическое, поскольку по поводу эфирного - есть оно или же нет - до сих пор идут отчаянные сражения между экстрасенсами с одной стороны и физиками и врачами - с другой), и пришло научное сознание к рубежу тысячелетий и концу эпохи Рыб. Позже, наши потомки будут смотреть на "наивную" философию древних греков с большим уважением, чем на современные научные представления...

* * *

Идеал халтуры в известном смысле противоположен идее исполнения миссии и тесно связан с концепциями равенства и тиражирования. Человеку с сильным атманическим телом и отчетливо ощущаемой уникальной индивидуальной миссией не придет в голову ни идея равенства, ни поползновение схалтурить. Личные впечатления обычно проецируются на мир, и если я ощущаю уникальность своей судьбы, то, вполне естественно, я перенесу это обстоятельство и на других людей, и не только на людей, но и, скажем, на предметы и социальные группы, и идея равенства просто не поместится в моей голове: судьба крестьянина - это одно, судьба горожанина - другое, а судьба короля - третье. Что же касается халтуры, то она исключается сильными атманическими вибрациями, захватывающими человека полностью и непосредственно управляющими всеми его телами. В основе халтуры (и болезней организма) лежит рассогласование между телами: должен я одно (буддхиальное тело), делаю другое (каузальное), думаю при этом о третьем (ментальное), а увлечен четвертым (астральное). При сильной атманической энергетике и отчетливом руководстве атманического тела прочими такая ситуация невозможна - но люди боролись за свободу, не заслужив ее своим эволюционным развитием, и в результате ослабели и разрегулировались связи между телами, "освободив" их друг от друга. Типичный современный маг совершает подвиги, немыслимые для самой матерой ведьмы какого-нибудь XIII века: он одновременно летит в астрале в одном направлении, в ментале - в другом, а в каузале - в третьем, и притом как-то умудряется собирать все тела вместе (правда, по наблюдениям автора, иногда при этом каузальное встает на место эфирного, от чего несколько портится самочувствие и происходят странные события, но это в конце концов мелочи).

* * *

Идеал в истинном смысле этого слова, то есть символ канала в атманический эгрегор, есть вещь достаточно динамичная и причиняющая немало хлопот своему хозяину: идеал не только вдохновляет, но и заставляет себе соответствовать. Другими словами, информационно-энергетический поток атманического эгрегора вдохновляет человека не "вообще", а на определенные программы действий, и при попытках уклониться или проигнорировать волю эгрегора вовсе последний быстро реагирует, доставляя порой человеку большие неприятности. Иными словами, пока ты далек от Бога, ты относительно свободен от него, но уж придя к Нему, хочешь - не хочешь, будешь послушно исполнять Его волю. Поэтому пока человек ищет свой идеал, он может воображать себе что угодно, вплоть до райского фруктового сада, но найдя его, он через некоторое время обнаруживает, что он имеет свою волю и недвусмысленное влияние на хозяина. Чаще всего это влияние человека во многом не устраивает, и он начинает искать пути отступления, и самый распространенный из них это регрессия на путь, хорошо разработанный многовековым опытом язычества, то есть работы в нижесредних и низких атманических слоях.

Имея не "утонченно-абстрактное", а "грубо-предметное" мышление, дикарь-язычник собирал свою атманическую энергию, концентрируя ее на идоле, символизировавшем атманический эгрегор - например, тотеме племени. При этом идол воспринимался достаточно утилитарно, и если начинал капризничать и работал плохо, скажем, не обеспечивал народ племени в достаточной степени продовольствием, то после недвусмысленных предупреждений и угроз мог быть лишен жертвоприношений, злобно разбит и заменен другим.

С появлением монотеизма эта простейшая и психологически адекватная схема отношений с божеством, то есть принцип регулирования атманических медитаций, была как бы заменена другой, важнейшее место в которой отводилось подчинению собственной воли - Божественной. Однако по-настоящему перестройка сознания и атманического тела на схему, предложенную в Пятикнижии Моисея (не говоря о христианской!) далеко еще не произошла, и средний человек XX столетия после рождества Христова в смысле устройства атманического тела мало отличается от жившего в XX веке до нашей эры дикого еврея, по поводу которого Бог регулярно восклицал: "Доколе будет меня раздражать народ сей?" Бог Ягве неустанно и безуспешно боролся с языческими культами, лишая в наказание избранный народ Своего покровительства и постоянно напоминая: "Я Господь" - но, судя по всему, Его успехи были невелики, и даже явление Христа не сильно уменьшило стремление человечества (и каждого человека в отдельности) создавать себе идеалы, управляемые волей эго.

* * *

Борьба монотеизма с язычеством символизирует (на уровне общественного сознания) борьбу высшего и низшего начал в человеке. Единый Бог это символ высшего начала, а идол, исполняющий конкретные желания человека, символизирует его низшее "я", или эго. В результате борьбы между высшим и низшим "я" в атманическом теле возникают идеалы четырех типов: светлые, промежуточные, темные и кукольные, или бутафорские. Светлые идеалы суть символы каналов в высокие атманические эгрегоры, темные - в низкие (тоже атманические); кукольные же идеалы не являются идеалами в точном смысле этого слова, то есть за ними на самом деле не стоит никаких каналов в тот или иной атманический эгрегор, но они на это претендуют и могут быть использованы человеком в прикладных целях.

Какова же природа и происхождение кукольных идеалов? Главное "неудобство" при взаимодействии человека с любым эгрегором (не только атманическим) заключается в том, что он не просто дает определенную энергию и информацию, но также и чего-то от человека хочет. Применительно к идеалам это означает, что они, с одной стороны, дают человеку устойчивость, силы и вдохновение, а с другой - требуют, чтобы он им соответствовал, то есть выполнял определенную эгрегориальную программу, которая может входить в противоречие с интересами эго.

В результате идеал получается, как чемодан без ручки: - нести тяжело, а бросить жалко. Подсознание начинает незаметную подтасовку, то есть идеал меняется на похожий, но не столь требовательный к человеку, более снисходительный и уступчивый. Эгрегор реагирует мгновенно, отключая человека от исходного чистого канала и переводя на более низкий тип служения, то есть предусматривающий меньшую свободу творчества и более жесткое подчинение, которое может в то же время больше соответствовать желаниям низшего "я", или, по крайней мере, меньше им противоречить.

Если, однако, и сниженный идеал покажется подсознанию слишком трудным, оно может пойти по пути дальнейшей его профанации, на что эгрегор ответит еще большим снижением типа служения - или отключит человека от себя вовсе. В последнем случае и возникает парадоксальная на первый взгляд ситуация образования кукольного идеала, то есть бутафорского символа подключения к атманическому эгрегору: ключа, который ничего не открывает. С оккультной точки зрения в этом, однако, нет ничего удивительного: явление мимикрии существует и в тонком мире, и в данном случае мы столкнулись с одним из его проявлений.

Настоящий идеал (неважно, светлый, темный или промежуточный) есть символ канала в атманический эгрегор, то есть некоторый объект в атманическом плане, который исполняет роль ключа, открывающего определенный вход в эгрегор. Однако повернуть этот ключ должен человек: например, произнося ключевые слова, определяющие идеал как священную мантру, то есть на атманической энергетике. Тогда ключ поворачивается в замке, и на человека опускается канал из эгрегора; первичная атманическая энергия, затраченная при произнесении мантры, тратится на преодоление трения в замке - заколдованном для других входе в эгрегор.

Таким образом, настоящий идеал - есть ключ ко входу в атманический эгрегор, а кукольный идеал отличается тем, что внешне очень похож на настоящий, но ни к какому эгрегору все же не подходит. Его можно сколько угодно накачивать личной атманической энергией, однако он способен лишь прокручиваться в эгрегориальном замке, а открыть его не в состоянии.

Во времена сильной атманической энергетики разница между настоящими и кукольными идеалами очевидна, но когда атманический план в целом ослаблен или у человека слабое атманическое тело, проблема их различения может оказаться не такой простой. Это связано с тем, что кукольный идеал, то есть бутафорский ключ, как и любой объект атманического плана, обладает некоторой собственной (естественно, атманической) энергетикой, и будучи подпитан личной энергией человека, начинает как бы слегка светиться, и человек может принять это свечение за энергию эгрегора, к которому он так стремится. На этом эффекте и основывают свою работу серые духовные учителя, предлагающие своим ученикам кукольные идеалы, то есть торгующие духовными каналами, владельцами которых на самом деле не являются. В результате подобного "обучения" ученики теряют личную атманическую энергию и разочаровываются в данном учителем идеале, а заодно и во всех остальных: действительно, с изможденным атманическим телом начинать поиск новых идеалов и тратить немногие оставшиеся силы на их включение не хочется.

Таким образом, духовных учителей можно разделить на три основные категории: белые, черные и серые. Первые подключают своих учеников к высоким атманическим эгрегорам, формируя и активизируя высокие идеалы, вторые, наоборот, ориентируют учеников вниз, к жестким атманическим эгрегорам и на сатанинские идеалы, третьи же отключают учеников от каких бы то ни было атманических эгрегоров, замыкая их каналы на кукольный идеал, и через него поглощая наличествующую у них атманическую энергетику.

В эпохи с сильной атманической энергетикой более распространены черные духовные учителя, в эпохи со слабой - серые, и в некоторых отношениях последние даже опаснее.

Вообще опасности и враги атманического тела разнообразны, но у каждого человека, в зависимости от типа его организма, есть свои специфические искусители и паразиты, борьба с которыми составляет важную часть духовного развития в узком смысле слова.

Существенную информацию о свойствах организма можно извлечь из гороскопа, и этой теме посвящена значительная часть трактата. Однако многие обстоятельства остаются вне астрологической карты, и здесь исследователю приходится полагаться на иные методы, например, прямое наблюдение.

Одним из этих обстоятельств является относительный уровень энергетики атманического тела человека. Ее можно сравнивать, с одной стороны, со средним уровнем атманической энергетики окружающих людей и атманического плана (скажем, Земли) в целом, а с другой - с энергетикой нижележащих (то есть более плотных ) тел самого человека: буддхиального, каузального и т. д. Если идти от общего к частному, то вначале следует расклассифицировать эпохи по относительной силе тонких планов, а затем уже переходить к людям, но автор откладывает обсуждение этих тем до момента, когда все тонкие тела получат начальное описание, и ограничивается пока несколькими замечаниями.

В эпохи, когда атманическая энергетика сильна и идеалы горят настолько ярко, что затмевают реальность всех планов кроме атманического, людям со слабым атманическим телом приходится плохо; их ситуация называется: "в чужом пиру похмелье". Наоборот, в эпохи со слабой атманической энергетикой, когда на первое место по значимости выходит буддхиальный план и ценятся не идеалы, а конкретные, достаточно длительные, но все же обозримые программы действий, плохо приходится людям с сильным атманическим, но слабым буддхиальным телом: происходящее вокруг их совершенно не вдохновляет ввиду его чрезмерной (на их взгляд) приземленности. А если ослабевает одновременно и атманическая и буддхиальная энергетика, и на первое место выходит каузальный план, то возникает ситуация, которая иногда называется сумерками богов: небеса как будто удаляются вовсе, оставляя людям лишь неуправляемый хаос ничем не связанных друг с другом конкретных событий, и законы кармы на время становятся почти неощутимыми.

Понятно, что исполнение миссии человека существенно зависит от уровня энергетики его атманического тела: когда она повышается, миссия видна лучше и проявляется более отчетливо. Тем не менее, она вполне может быть исполнена и на низкой атманической энергетике, особенно если в этом воплощении человека слаба энергетика атманического плана в целом. Субъективно, конечно, приятнее, когда атманическое тело сильное, миссия хорошо видна, Бог рядом и в любой момент с Ним можно о чем угодно посоветоваться, спросить Его разрешения на баловство и ощутить себя под Его полной защитой. Однако истинное смирение заключается в том, чтобы принять распределение энергетики всех тонких тел, диктуемое миссией, и не форсировать никакое из них в ущерб остальным, если на это нет специальных указаний от высшего "я". Другими словами, миссия может предполагать, что человек проживет всю жизнь, имея очень слабую религиозность и самый отдаленный свет идеалов, и не будет заниматься ни богоискательством, ни поиском более ярких и действенных идеалов, но сделает то, что ему предложит жизнь, положив максимум усилий на выполнение по всей видимости совершенно прозаических мирских дел, и ориентируясь при этом на очень отдаленный духовный свет, которого, однако, ему будет вполне достаточно - судьба, типичная для сильного каузального тела при слабых буддхиальном и атманическом. Конечно, этот человек может иногда с завистью смотреть на других, обретших яркий идеал и светящихся своим атманическим светом - но для него этот путь невозможен, а попытки форсировать атманическую энергетику вместо того, чтобы высветить миссию, наоборот, ее затемнят. Подобная судьба вовсе не исключает высокой миссии - пример тому Пушкин, чья религиозность была весьма сомнительна, а жизнь доверху полна мирской суетой, что не помешало ему стать одним из величайших людей России (подробнее о его миссии см. в "Розе мира" Д. Андреева).

Так что не атманическим телом озабочен дух человеческий, но также и прочими телами, которые - каждое по-своему - участвуют в исполнении миссии. В связи с этим приобретают очень важное значение тексты молитв, которыми верующие пользуются, часто не думая о том, что, в общем-то, Богу виднее, чем человеку, что последнему нужно. Обращение "Господи, дай мне то-то и то-то" воспринимается многими как попрошайничество, если речь идет о нуждах пяти низших тел, от физического до каузального, но считается вполне допустимым, если речь идет о двух высших, то есть буддхиальном и атманическом, например, просьбы об изменении своего характера или благоприятном течении судьбы (буддхиальное тело), или укреплении веры (атманическое - "избавь от лукавого"). Однако просьба к Богу не является попрошайничеством, о чем бы человек Его не попросил - все же Всевышний чем-то отличается от райсобеса. С другой стороны, рассуждая строго логически, довольно странно давать указания Вездесущему и Всезнающему, что именно Он должен делать, скажем, давать мне хлеб насущный на сегодняшний день или не давать - может быть, мне как раз пришло время немного попоститься, и Он это видит, а я, со своим скудным умишком, не замечаю - и прошу себе то, чего мне лучше не иметь. Что же касается искушений, очевидно, и они мне когда-то необходимы, и Ему лучше знать, когда и в каком виде ко мне следует подпускать лукавого.

Очевидно, молитва имеет какой-то другой, дополнительный смысл, не сводящийся к ее прямому значению. Этот смысл заключается, с одной стороны, в подключении атманического тела к эгрегору, а с другой - в перераспределении энергии внутри атманического тела. Например, моля Бога о том, чтобы Он наставил меня на путь истинный, я усиливаю энергетику атманически-атманического тела, а припадая к Его стопам с просьбой оградить от беды неминучей, акцентирую атманически- буддхиальное. Разумеется, будучи непогрешимым, Он воспринимает и исполняет мои просьбы гораздо точнее, чем я даже могу представить, но тем не менее, моя прямая воля, даже выраженная в молитве, может идти мне явно во вред, нарушая естественный баланс тел организма, свойственный моей природе и миссии. Поэтому, работая с атманическим телом, следует всегда прислушиваться к его реакциям и не настаивать на тех просьбах, которые вызывают отторжение или протест. Говоря на обычном языке, молитва должна быть принята, в противном случае ее следует оставить до лучших времен, усомнившись в ее - для меня - актуальности и правомерности. С другой стороны, в случае резкого дисбаланса тел и энергетических потоков организма точно найденная молитва или просто искреннее обращение к своему высшему "я" может дать эффект мгновенного исцеления или сильного облегчения - но такое обращение часто бывает нелегко найти.

* * *

Возвращаясь к теме духовных учителей - белых, серых и черных, следует заметить, что истинным учителем человека будет тот, кто поможет приблизиться к более точному исполнению миссии. Эта помощь может понадобиться на любом теле - важно лишь, чтобы она пришла вовремя и была адекватной. Однако традиционно духовным учителем называется человек, работающий на атманической и частично буддхиальной энергетике, и автор будет следовать этому определению.

Идеалы можно сравнить с маяками, которые одновременно являются питательными пунктами, на извилистой реке индивидуальной эволюции. Для того, чтобы увидеть идеал, нужно приложить некоторое усилие; зато приближение к нему вознаграждается значительным энергетическим квантом - пока не показался следующий маяк, автоматически отменяющий старый и требующий от человека перемены курса. Конечно, идеалы редко меняются на прямо противоположные, но корректируются в течение жизни иногда очень существенно. Однако кроме своих маяков, можно часто увидеть чужие, или пиратские сигнальные огни, заманивающие корабль на скалы, а также бакены, не святящиеся сами по себе, но лишь отражающие брошенный на них свет и не указывающие никакого пути - таковы кукольные идеалы.

Задача духовного учителя - помочь человеку сориентироваться среди окружающих его сигнальных огней. Белый учитель укажет на очередной маяк - но ученик должен его увидеть (а также сменить курс) сам; черный учитель укажет на тот или иной пиратский маяк - и во главе пиратов сам полакомится выделившейся при кораблекрушении атманической энергией, а при большой удаче захватит пленников и продаст их души в рабство Гагтунгру. Серый учитель постарается направить курс ученика на ничего не значащие бакены, то есть сориентировать его на бутафорские идеалы, с тем, чтобы через них вампирически подключиться к атманическому телу ученика и незаметно поглощать его энергию.

Читатель, конечно, понимает, что и черные и серые учителя посылаются человеку при совершенно определенных обстоятельствах и для вполне конкретных целей. Каковы же эти обстоятельства и цели?

Черные учителя типичны для людей (и времен) с сильной атманической энергетикой, когда возникает множество идеалов, в которых человек начинает путаться: настоящие, то есть открывающие вход в тот или иной атманический эгрегор, они все, но миссия требует точного выбора, на который человек пока не способен. Тогда является черный духовный учитель, твердо ориентирующий человека на идеалы, заведомо не соответствующие его миссии. Через некоторое время это становится очевидно, и, собрав из обломков кораблекрушения небольшую лодочку, человек выходит на ней в новое духовное путешествие на существенно более скромной атманической энергетике, но и будучи гораздо внимательнее к выбору идеала и обратной связи с ним.

Серые учителя характерны для людей (и времен) с пониженной атманической энергетикой. Здесь энергия идеалов невелика, то есть их свет тусклый и распознается с большим трудом - и тем не менее на него нужно ориентироваться, подчиняя слабому атманическому телу куда более сильные нижележащие. Понижение атманической энергетики это, может быть, самое тяжелое испытание для человека, своего рода духовный пост, который может затянуться на целую жизнь и совсем необязательно связан с грехами в прошлом: у Космоса, в частности, у атманического плана, есть свои ритмы, которые пока плохо изучены, но существуют вполне объективно, оказывая влияние на судьбы как отдельных людей, так и целых поколений. Другими словами, автор хочет сказать, что слабое атманическое тело вовсе не означает бездуховности или тем более аморальности человека (или времени в целом); просто оно определяет некоторые другие, особенные режимы энергетического обмена в организме (человека или общества в целом), которые нужно учитывать и не отождествлять с режимами, возникающими при высокой атманической энергетике.

Но обычно судьба отнимает у нас то, чем мы пренебрегаем - в частности, для того, чтобы в дальнейшем лучше его ценили и больше о нем заботились. Конечно, подобная субъективно-теологическая интерпретация отчасти наивна, поскольку существуют объективные энергетические циклы, например, день сменяется ночью, а зима - летом, и осенью приходится думать о шубах, не связывая эти заботы с личными грехами, но все же привычка считать, что Бог учит человека постоянно, значительно более конструктивна, чем широко распространенный обычай вспоминать о Нем лишь в минуты молитвы или посещения храма.

В чем же особенности жизни человека со слабой атманической энергетикой? Первое обстоятельство, которое он должен глубоко прочувствовать, заключается в том, что каково бы ни было атманическое тело, все равно оно - главное, поскольку уйти от своего основного предназначения человеку не дано, а общий контур его судьбы будет выстроен именно вокруг миссии. Но в данном случае идеалы, то есть маяки на жизненном пути, горят тускло, и человеку может казаться, что они не играют в его судьбе существенной роли; он будет жить "как живется", то есть пассивно плыть по волнам бытия, или же выбирать себе цели сам, исходя из каузальных или ментальных потоков, его окружающих. Это, разумеется, неправильно - независимо ни от чего, идеалу следует подчинять всю свою жизнь, а сами идеалы держать в образцовом состоянии, благоговейно стирая с них пыль мягкой тряпочкой.

Что же происходит в слабом атманическом теле, если человек пренебрегает своими идеалами? В данном случае они символизируют узкие каналы в атманический эгрегор, которые легко засоряются. Это связано с тем, что если в широком канале происходит естественное самоочищение стенок (субъективно человек ощущает отчетливое воздействие на себя воли эгрегора и вынуждено координирует с ним свои действия), то узкий канал дает нерегулярную и неотчетливую связь с эгрегором, которая чаще всего бывает односторонней (то есть информационно-энергетический поток идет либо в одну сторону, либо в другую), и к тому же часто рвется и каждый раз требует отдельной настройки. По сути эгрегор как бы дает человеку испытательный срок, проверяя, насколько серьезны его намерения и действительно ли он хочет поступить в служение. И если человек оказывается недостаточно настойчив, то канал постепенно засоряется и связь с эгрегором обрывается, а соответствующий идеал становится кукольным.

В сильном атманическом теле спутать настоящий идеал с кукольным довольно трудно: они отличаются примерно как живой щенок от заводного. Однако при слабой атманической энергетике разница на первый взгляд уже не столь очевидна, поскольку все движения как бы сильно замедлены, но все равно настоящий идеал это нечто живое, а кукольный - нет. Последнее обстоятельство, впрочем, довольно удобно, поскольку кукольный идеал, не будучи связан ни с каким атманическим эгрегором, оказывается полностью под властью человека, который может его с большим удобством для себя деформировать, не встречая никакого сопротивления. Так идеал честности дополняется возможной при некоторых условиях ложью во спасение; идеал служения истине уточняется характером этой истины: классовая, общественно-необходимая, прикладная; идеал ненасилия успешно сочетается с доктриной ограниченной ядерной войны и т. д.

В результате у человека (семьи, государства, народа) возникает множество кукольных идеалов, иногда довольно похожих на настоящие, но в действительности не связанных ни с каким эгрегором. Тем не менее, при должной инвольтации со стороны человека они могут быть использованы в прикладных целях, чаще всего довольно неблаговидных, хотя по видимости (то есть на социальном уровне) упрекнуть человека не в чем. Здесь очень важно понимать, что кукольный идеал качественно отличается от настоящего: за первым не стоит ничего, за вторым же находится эгрегор, то есть практически неограниченный источник энергии. Тем не менее, кукольный идеал тоже обладает определенной энергией - той, что была затрачена на его создание как некоторого объекта в атманическом теле; кроме того, человек, если ему это нужно, может дополнительно питать кукольный идеал своей (иногда и чужой) энергией - с различными целями, описываемыми ниже.

Одна из таких целей это социальная адаптация, ибо неприлично человеку не иметь ни веры, ни идеалов. "Во что вы веруете?" - на этот вопрос нужно уметь ответить. Общество допускает веру в Христа, можно Аллаха, Будду или Иегову; на худой конец - просто в любовь, добро или справедливость. Однако любой из этих идеалов, будучи принят всерьез, оказывается довольно требовательным к человеку, заставляет от много отказаться и переменить не только образ мысли, но и жизнь в целом. Поэтому приходится воспользоваться одним из кукольных идеалов, прекрасно отработанных общественным подсознанием и надеваемых и снимаемых с тем же удобством, что и фраки, выдаваемые на прокат нобелевским лауреатам непосредственно перед вручением им знаменитой премии.

Но это кукольные идеалы, так сказать, общезначимые: каждый знает, чего они стоят и в каких случаях употребляются. Они огромными плотными серыми мешками закрывают входы в высокие эгрегоры соответствующих религий и истинных смыслов настоящих идеалов, обозначаемых теми же словами, и пробиться через эти серые преграды удается немногим - и эти люди обычно теряю коммуникации с остальным человечеством.

Однако существует еще довольно большая серия кукольных идеалов, создаваемых людьми специально для себя, но не в возвышенных, а в сугубо прикладных целях, причем им даже в голову не приходит, что они занимаются чем-то предосудительным, а если говорить на оккультном языке, то попросту черной магией и подготовкой к настоящим войнам на атманическом плане (бывают, кроме того, сражения буддхиальные, каузальные и т. д., но о них речь ниже).

Типичный пример - создание кукольного идеала под руководством эго. "Каким вы представляете своего будущего мужа?". Подготовленному ответу на этот вопрос может быть посвящена практически вся внутренняя жизнь девушки, начиная от шестнадцати лет и далее - квантум сатис, то есть до фактического замужества, а иногда и после него. В создании этого идеала чаще всего участвуют в принципе положительные черты личности и характера, но со вполне определенной акцентуацией, например: "ОН должен быть: добрым (особенно ко мне), ответственным (выполняя мои просьбы, указания и распоряжения), умным (терять от меня голову полностью), целеустремленным (его единственной целью должно быть исполнение моих желаний), красивым и элегантным (но нравиться при этом только мне)". Барышня с сильным атманическим телом может за несколько лет напряженных медитаций преуспеть в создании чрезвычайно энергичного кукольного идеала такого рода - и как только более или менее подходящий холостой господин приблизится к ней на опасное расстояние, описанный монстр внедряется в его атманическое тело, вызывая там сильную аллергическую реакцию и чаще всего последующее полное отторжение, так как ни в коей мере не совместим с имеющимися у него идеалами. Возникает конфликт (обычно не на уровне идеалов, то есть атманическом, а гораздо ниже), и девушка, разочарованная, идет по жизненному пути дальше, осмысляя полученный жизненный опыт примерно так: "Ничего не получилось... а ведь он так мне вначале понравился, но на проверку оказалось пшик... мерзавец!" После нескольких подобных разочарований делаются выводы: "Мужчинам нельзя верить", а также "Все они одинаковы", и кукольный идеал помещается в особое место, где его заботливо подкармливают, но никому не показывают, исключая редкие случаи защиты от лица противоположного пола, случайно сумевшего преступно вкрасться в доверие, воспользовавшись минутой сердечной слабости - но тогда удар со стороны идеала бывает сокрушительным, и враг позорно бежит, начисто забывая номер телефона.

Другой вариант - кукольный идеал духовного учителя. При его создании эго страшно оживляется и не жалеет красок. Духовный учитель должен быть сосредоточием всех мыслимых добродетелей и совершенств, и к тому же обладать огромным чувством ответственности по отношению ко мне лично. Его долг: - взять меня из лужи, вымыть, высушить, одеть, обуть, наставить на путь истинный и провезти по нему в лимузине.

Подобного рода идеал может оказаться очень сильным, и наложив его на минимально подходящую учительскую фигуру, я могу в нее прямо-таки влюбиться и смотреть и слушать первое время обожающими, но ничего сверх того не видящими глазами и не слышащими ушами. Для учителя подобное мое отношение и первоначальная атманическая инвольтация могут оказаться сильным соблазном - но через некоторое время выяснится, что мой идеал все же кукольный, то есть никакого своего атманического канала я учителю не предлагаю, а жду аналогичной услуги от него, и притом строго в рамках описанных выше требований. В подобной ситуации возникают различного рода грязные игры, но их описание не входит в намерения автора; во всяком случае, пока созданный учеником кукольный идеал учителя не уничтожен, собственно духовное обучение, заключающееся в подключении атманического канала ученика к тому или иному эгрегору, невозможно.

Итак, кукольные идеалы - мощное оружие самообмана и атманических войн, но они сильно загрязняют атманическое тело, и для того, чтобы дать человеку импульс к его очищению, дух посылает ему серого учителя. Серый учитель создает аппетитную наживку: очень красивый и яркий кукольный идеал, который он провозглашает, во-первых, настоящим, а во-вторых, единственным и истинным. Соблазненный ученик отдает энергию всех своих кукольных идеалов одному, предлагаемому учителем - но не получает взамен ничего - ни канала, ни энергии. В результате общий уровень энергетики атманического тела сильно падает (человек впадает в резкую апатию, ему не хочется жить, а сама мысль о каких-либо высших идеалах и высших устремлениях не вызывает ничего, кроме тошноты), но зато оно очищается от фальшивых (то есть кукольных) идеалов, чрезвычайно вредных как самих по себе, так и по своим последствиям: они, просачиваясь в буддхиальное тело, отравляют и его, искажая основные ценности и основные сюжеты человека.

* * *

Резюмируя основные мысли главы, касающиеся атманического тела, можно сказать следующее.

Атманическая энергия - высшая из всех видов энергии, циркулирующей в организме. Внешними источниками этой энергии являются окружающая среда и атманические эгрегоры, ключами входа в которые служат идеалы - особые образования в атманическом теле, предназначенные для подключения к соответствующему эгрегору. Жить без атманической энергии нельзя, следовательно, у каждого человека есть идеалы, но далеко не все из них хоть как-то осознаны, и ни один из них не осознан полностью. Кроме настоящих идеалов, в самом деле открывающих канал в эгрегор, существуют также и кукольные, лишь претендующие на это.

Очищение идеала - процесс, имеющий в виду расширение канала связи с эгрегором - является необходимой частью гигиены атманического тела. К ней же относится и ликвидация кукольных идеалов, представляющих собой нечто вроде опухолей на атманическом теле, поглощающих его энергию, но ничего не дающих взамен, замещая и притесняя в то же время его естественные ткани; в запущенном варианте кукольный идеал, подобно метастазирующей раковой опухоли, распространяется на все атманическое тело и перестраивает его энергетический процесс полностью в своих интересах.

Точно найденный и хорошо очищенный идеал становится не только источником высшего вдохновения и творческой энергии, но также и точным маяком на главном жизненном пути человека. Однако идеал - не медная пряжка, уход за которой заключается в ежедневном натирании мелом, отчего ее блеск становится просто нестерпимым. Прежде всего он - живой, то есть имеет свою собственную волю, которую нужно уважать; во-вторых, настоящие идеалы, как и эгрегоры, за ними стоящие, постоянно меняются и в разное время требуют от человека различного поклонения и послушания; в-третьих, идеал должен быть для человека своим, то есть действительно служить маяком для исполнения его индивидуальной миссии, а потому и слишком абстрактные и слишком конкретные идеалы быстро становятся кукольными, как бы за ними не ухаживать.

Групповые идеалы

Читатель, без сомнения, уже понял, что содержание в надлежащем порядке атманического тела и, в частности, отбор идеалов - задача сложная, и в одиночку человеку с ней не справиться. И, конечно, общество не забывает о нем в трудную минуту, предлагая, а чаще всего откровенно навязывая каждому своему члену вполне определенные идеалы, сражаться с которыми довольно трудно, тем более что в значительной своей части они не осознаются - и довольно грязны. Поэтому следование своему жизненному пути ставит не только проблему поиска своих идеалов, но также и постоянную борьбу за них против всех, навязываемых социумом - и эта война тоньше и глубже любой другой войны человека с обществом, даже борьбы за систему ценностей, которая относится уже к буддхиальному телу.

Согласование идеалов - отнюдь не праздное занятие, поскольку означает согласование миссий, и понятно, что в зависимости от того, как тот или иной коллектив воспринимает миссию человека, он находит последнему место и отводит роль; с другой стороны, миссия человека влияет и на миссию каждого коллектива, в котором он оказывается, и любое их взаимодействие, как сотрудничество, так и конфликт, в первую очередь определяется согласованием идеалов (осознанных или нет).

У каждого ли коллектива есть идеалы? Во всяком случае, у каждого коллектива есть некоторая миссия и атманическое тело, инвольтируемое тем или иным атманическим эгрегором, и соответствующий канал инвольтации может быть как-то назван (хотя, следует заметить, обычный человеческий язык плохо приспособлен для идентификации объектов атманического плана). Другое дело, что вовсе не все коллективы озабочены своим атманическим телом, миссией и идеалами, и часто интересуются, скажем, каузальным планом, то есть потоком конкретных событий, на котором и останавливается их самосознание, оперирующее преимущественно категориями достижения той или иной конкретной цели. Но это вовсе не означает, что атманического тела и идеалов у коллектива нет - просто они им не осознаны и формируются общесоциальным эгрегором: как справедливо заметил Маркс, нельзя жить в обществе и быть от него свободным.

В принципе все, что было сказано выше об атманическом теле и идеалах человека, почти прямо переносится на атманическое тело и идеалы коллектива, с той разницей, что выглядит более громоздко и неуклюже. Тем не менее, правильное понимание коллективов, особенно больших, таких, например, как целая страна, может оказаться более простым, чем понимание одного-единственного человека, следующего извилистым путем духовного развития.

Культура атманического тела предполагает, помимо забот о нем самом, также и внимательное наблюдение за его взаимоотношениями с атманическими телами всех коллективов, к которым человек имеет хотя бы отдаленное отношение. Проблема рассогласования идеалов человека и коллектива по внешним своим проявлениям может казаться не самой острой, но именно она, опускаясь на более плотные тела, становится источником самых тяжелых и трудноразрешимых противоречий и конфликтов.

С другой стороны, всякий опыт, в том числе и погружения в по видимости чуждый коллектив, имеет для человека несомненное учебно-воспитательное значение; другими словами, высшее "я" предполагает, что в процессе адаптации к коллективу человек развивается и волей-неволей постигает мир и самого себя, иногда именно те области внутреннего мира, которые дотоле были от него закрыты. Это относится ко всем телам и, конечно, к атманическому. Другими словами, атманический бунт, то есть торжественное провозглашение полной несовместимости своих идеалов (читай - атманических эгрегоров) с групповыми, есть попросту откровенное нежелание разобраться в обстановке и найти с коллективом общий участок пути, а заодно и пересечение в мироощущении и идеалах, пусть в месте, плохо осознаваемом как самим человеком, так и коллективом.

Другими словами, идеалы и миссия коллектива чаще всего плохо осознаются им самим, и внешне провозглашаемые лозунги могут отражать их совсем не буквально. И если человек попытается поглубже вникнуть в бытие коллектива, в котором он волей судеб оказался, особенно в жизнь его высших тел, он может обнаружить их куда большее согласование со своими собственными, чем ему вначале казалось, и тогда для него сами собой образуются более адекватное место и статус.

Умудренный политическим опытом читатель может здесь возразить автору: "А как же быть интеллигентному человеку, живущему в тоталитарном государстве с идеалами, скажем, вселенского господства и полного порабощения каждого отдельного гражданина?" Подобная постановка вопроса изобличает привычку мыслить категориями каузального плана, в то время, как автор ведет речь об атманическом. Идеалы тоталитарного государства имеют двоякое происхождение: с одной стороны, государство получает атманическую инвольтацию от этнического эгрегора, смысл идеала которого - объединение этноса и защита его от врагов, с другой же стороны, здесь отчетливо ощущается влияние жесткого атманического эгрегора Гагтунгра, то есть идеала абсолютной прямой власти, полностью контролирующей реальность. Столкновение с черным идеалом коллектива означает, что человеку следует найти его отзвук, то есть аналогичный идеал внутри себя, и его высветлить (например, превратив сначала в кукольный - в этом смысл сатиры). Тогда он обретает силу - и защиту! - для того, чтобы начинать борьбу с черным идеалом коллектива. Формы этой борьбы могут быть самыми разнообразными, но во всех случаях возникает эффект такого рода: вокруг человека появляется облако атманического света, в котором очень легко дышится, и все люди, попадающие в него, замечают (по контрасту), насколько их душит привычный черный идеал. Постепенно это облако расширяется, и тогда черный идеал либо высветляется, либо становится кукольным, после чего бороться с ним уже гораздо легче (в том отношении, что он слабее - но, с другой стороны, им легче манипулировать).

Таким образом, точная противоположность идеалов: своих и коллектива, является возможным знаком миссии человека: он должен (насколько это окажется в его силах) изменить идеалы окружающей его части коллектива, приведя их в соответствие со своими - или осознать, насколько глубоко в нем укоренены те самые идеалы, которыми руководствуется коллектив и которые, будучи провозглашены внешне, вызывают в нем такой протест, и заняться работой по высветлению собственного атманического тела.

Равнодушие человека к идеалам коллектива также не означает невозможности согласования их атманических тел. Чаще всего человек слишком плохо ощущает и свои и чужие идеалы, и воспринять их хоть как-то - сложная задача. Но, кроме того, есть еще и другое, также крайне затрудняющее взаимопонимание и контакт на атманическом уровне обстоятельство - несовершенство языка описаний атманических энергий и объектов, и, в частности, идеалов. Вообще говоря, это вовсе не случайно, поскольку прямой вход в столь интимные области должен быть закрыт; определенные слова и лозунги лишь указывают на него, и притом издалека, а все попытки дать точное указание приводят к созданию кукольных или черных идеалов. Это дает возможности для разнообразных спекуляций и подмен - но все-таки в весьма ограниченных пределах, пока речь идет о настоящих идеалах; кукольные же, наоборот, имеют практически неограниченную подвижность, но всегда мертвенны.

Служение любому эгрегору означает служение его идеалам, хочет того человек или нет. Сотрудничество с коллективом также означает взаимодействие с его атманическим телом, даже если человек закрывает на это обстоятельство глаза, стремясь полностью вытеснить его в подсознание. И большая часть атманических конфликтов между человеком и группой, или между одним коллективом и другим, связана отнюдь не с несовместимостью их идеалов и миссий, а с элементарным непониманием правил атманического взаимодействия, то есть низкой атманической культурой поведения как таковой.

Первое из таких правил, которое должно быть глубоко усвоено, заключается в уважении к чужим идеалам, в частности, в последовательном отказе от принципа единственной правильности своих. "Я есть путь, истина и жизнь", - сказал великий Учитель... "и нет другого пути, кроме Тебя", - радостно подхватили Его ученики, и очень постарались убедить в этом весь мир, истребляя попутно тех, кто смел усомниться. В эпоху Водолея - самую, быть может, ментальную и независимую из всех эпох, такая схема не проходит. Человек, способный отличить атманическую энергетику от буддхиальной, не ошибется, не спутает истинного пророка с ложным - для него очевидна разница, например, между светлыми духовными эманациями, каузальной суетой, ментальными спекуляциями и астральной истерикой.

Второе правило - четкое разграничение сфер и уровней действия атманических эгрегоров. Эпоха Рыб, отличавшаяся крайней раздробленностью всего на свете, была в то же время, ориентирована исключительно на тотально-всеобъемлющие идеалы. Это, конечно, примитивный взгляд на жизнь, но, очевидно, соответствовавший эволюционному уровню человечества и характеру эпохи. Сейчас, однако, ситуация в атманическом плане меняется и, похоже, цивилизуются отношения и между атманическими эгрегорами, признававшими ранее только один вид отношений - полное взаимное пожирание, которое затем повторялось на более плотных планах: что наверху, то, сами понимаете, и внизу.

Однако желание подчинить всю свою жизнь одному - но всеобъемлющему - идеалу - по-человечески очень понятно. ...Читателю, случайно, не нужен духовный учитель? Ну, конечно, настоящий, светлый, мудрый и чтобы вел по жизни за руку, тщательно оберегая от всевозможных напастей, а в первую очередь от лукавого, притаившегося за каждым углом. Честно: нужен или нет? Нужен - но почему-то не попадается? Что же, в этом знамение эпохи Водолея, которая предложит идеалы - настоящие, не кукольные - во множестве, но соотносить их друг с другом в собственном атманическом теле придется самому человеку. Духовный учитель в узком смысле слова, то есть проводник эгрегора, раз и навсегда полностью узурпирующего всю атманическую энергетику данного человека, как фигура, уходит в прошлое, поскольку в распоряжении человека Водолея будет много разных идеалов и атманических эгрегоров, и он будет самостоятельно выбирать тот из них, который в настоящий момент в наибольшей степени соответствует его миссии.

Точный выбор идеала и преданное служение соответствующему эгрегору - центральный вопрос духовной жизни человека. Семья-государство-работа-круг социализации - соответствующие эгрегоры сейчас плохо стыкуются друг с другом, и прежде всего на уровне идеалов, то есть на атманическом плане, и закрывать глаза на это обстоятельство значит откровенно лишать себя возможности понять истинные причины дисгармонии в жизни как социума, так и каждого отдельного человека. Смягчение соответствующих атманических антагонизмов - задача первостепенной важности, с решения которой начнется наступление эпохи Водолея.

Государственный эгрегор создается этническим как средство, с одной стороны, ограничения хаотических центробежных сил, присущих данному этносу, а с другой - для защиты этноса как единого целого от агрессивной окружающей среды. Чем больше эти хаотические силы и чем враждебнее окружение, тем жестче должен быть государственный эгрегор. Однако кажется, что он имеет тенденцию к кристаллизации и сам по себе; Д. Андреев приписывает это свойство проявлению эйцехоре - семени зла, вложенного Гагтунгром в каждое живое существо, обитающее в тех или иных слоях земного космоса (кроме самых высших), однако автор полагает, что многие отрицательные качества уицраоров (государственных эгрегоров) можно объяснить сильными перекосами общественного сознания и подсознания, придававшими государственности как таковой, слишком большое значение в ущерб другим эгрегорам.

Причина этого совершенно ясна - плохая ориентация человечества в тонком мире, само существование которого порой ставилось под сомнение. Поэтому те тонкие структуры, относящиеся к этносам и вообще человеческим объединениям, которые были явно заметны - а это в первую очередь политические системы, оформлявшиеся в те или иные государственные строи - абсолютизировались, а остальные попросту игнорировались или считались несущественными. Соответственно, государство, с одной стороны обвинялось в грехах, в которых, по существу было неповинно, а с другой - на него возлагались совершенно беспочвенные надежды - но должно было пройти много времени, пока это стало очевидным.

Первичной в истории является судьба этноса (слово, используемое в концепции Л. Гумилева; Д. Андреев употребляет термин сверхнарод). В зависимости от возложенной на него кармической программы, в этносе вызревают определенные хаотические и упорядочивающие силы, которые, взаимодействуя сначала на атманическом, а затем на более плотных народных телах, доходят постепенно и до его физического тела, то есть населения. Этнос можно сравнить с семьей в широком смысле слова (родом); тогда государство как официально объявленный историей фрагмент существования этноса, подобно семье в узком смысле слова, определяемой на основе бракосочетания и жительства в одном месте (квартире, доме). Поэтому можно говорить об астрологической карте государства и семьи в узком смысле, и трудно применять астрологию к этносам и семейным родам - здесь расплываются как границы "субъекта гороскопа", так и момент его "рождения". Тем не менее, в подсознании человека первичны именно этническое и родовое самосознание, а государственное и семейное вторичны, хотя и более отчетливы.

Тоталитарное государство опасно тем, что оно разрывает прямую эгрегориальную связь между семейным родом и этносом, устанавливая между соответствующими эгрегорами непроницаемую стену и совершая подмену этнического эгрегора просто-напросто самим собой: так государственные лидеры обожают говорить от лица народа, и это вовсе не пустые слова: действительно, достаточно жесткий государственный эгрегор замыкает на себя практически все каналы, связывающие отдельных людей (и небольшие коллективы) со своим народом. Тогда наступают тяжелые времена для этноса, но и он сам в значительной мере споспешествует созданию жесткой государственности и удалению от собственного эгрегора - все это, разумеется, происходит неосознанно. В чем же причина такого хода событий?

Прежде всего, миссия этноса (как и любого человека) заключается в определенной трансформации и высветлении атманического плана - и, как таковая, в словах выражается не всегда или неадекватно. Она смутно чувствуется самим народом, точнее, наиболее мистически одаренными его представителями: поэтами, провидцами, философами, блаженными, ясновидцами, пророками, но выражается ими всегда косвенно, скорее в интонации, чем в фабуле, или же с помощью достаточно абстрактной символики. С другой стороны, у миссии этноса есть и вполне земные, плотные аспекты: например, он должен выжить и состояться как единое целое, и пока идет борьба за выживание, она воспринимается народом совершенно мистериально.

Однако как только уровень выживания (муладхара) сменяется уровнем гарантированного существования (свадхистхана), вступают в силу качественно иные законы бытия, пока что человечеством в целом освоенные недостаточно. В частности, миссия народа, сумевшего себя прокормить и надежно защититься от внешнего врага, не всегда заключается в том, чтобы немедленно начинать покорять и грабить соседние страны, хотя ничего другого (на уровне этнического самосознания) история пока по видимости не предлагала. Автор надеется, что эпоха Водолея принесет с собой настоящий идеал сотрудничества и участия в космической эволюции - но пока он еще только начинает себя манифестировать.

Возвращаясь к теме государственного эгрегора, следует заметить, что логика узурпации власти в сущности очень проста. Этнос должен исполнить свою миссию, значит, в нем, должен быть известный порядок, и, следовательно вся энергия этнического эгрегора должна быть отдана государственному. Почему же вся? А иначе порядка не будет...

Что стоит за подобным рассуждением? Кто кого предает: этнический эгрегор свой народ или наоборот? По-видимому, лучше говорить не о предательстве, а о нарушении равновесия и о более длинных или коротких, а также мучительных или относительно гармоничных путях исполнения миссии.

Следует подчеркнуть: народ тяжелее всего переживает не столько трудности своей жизни под гнетом того или иного жесткого государственного эгрегора, или даже войны под его водительством, сколько лишение связи с высшими слоями этнического эгрегора, а точнее - потерю чувства исполнения своей миссии. Однако государственный эгрегор, полностью нарушающий все прямые связи между народом и высшими слоями этнического эгрегора, возникает вследствие усилий самого этнического эгрегора, тратящего много сил на создание оружия для защиты от внешних врагов и усмирения и упорядочения собственных хаотических тенденций народа. Итак, за что боролись, на то и напоролись: оружие неожиданно оборачивается против оружейника. В чем же дело? А ведь иногда так не получается, и достаточно твердая власть не становится диктатурой...

Для того, чтобы правильно понимать описанные процессы, нужно прежде всего иметь в виду эволюционный уровень народа и характер и тяжесть возложенной на него миссии, но кроме того, учитывать и объективно существующие законы циркуляции энергии в тонких планах, существенную информацию о которых дает транзитная астрологическая карта. Есть периоды, способствующие оформлению диктатур, а есть, наоборот, освобождающие хаотические (и творческие) силы народа; и грядущие поколения политиков, несомненно, будут посматривать на транзитные карты - когда астрология займет в общественном сознании подобающее ей место царицы наук (чего ждать остается уже недолго).

* * *

Таким образом, становится понятным, что идеалы государства в принципе не могут быть достаточными для исполнения этнической миссии, так как государственный эгрегор есть не более, чем некоторый жесткий каркас, укрепляющий этнический. Однако возложение на государство функций, ему вовсе не свойственных, таких, например, как народоводительство, ведет к тому, что с ним ассоциируются идеалы этнического эгрегора, которые государство, естественно, профанирует до своего уровня. Ругать его за это примерно так же основательно, как, выйдя замуж за скелет, обвинять его в недостаточной плавности движений и нежности объятий.

Что же останется от идеалов государства, если с него снять не свойственные ему функции?

Государство отражает, но не обеспечивает единство народа - поскольку идеал единения в чистом виде этнический. Государство антигуманно по своей природе - оно приносит свободу и жизнь одних людей в жертву другим -армия, тюрьмы и т. д. Поэтому идеалы государства - это всегда минимизация зла при условии достижения определенного уровня порядка, а всеми остальными, то есть положительными идеалами, должны вдохновляться другие общественные организации.

Современное "демократическое" государство выполняет функции общего экономического управления и политического регулятора - но так же как и тоталитарное, не может взять на себя роль главного исполнителя этнической миссии - и в этом случае государственные идеалы значительно ниже этнических, но вера в государство как носителя народной идеи все еще сильна - здесь сказывается извечное желание человека переложить свою личную ношу и ответственность на могучего чужого дядю, который к тому же достаточно добр и знает, куда ее нужно нести. А разница в восприятии государственного и этнического эгрегоров колоссальна, государство - это часто "они", то есть чиновники, властвующие над народом, его грабящие и куда-то насильно ведущие, и значит, несущие всю ответственность за это, в то время как этнос это всегда "мы", и от личной ответственности деться некуда.

Перенос в массовом подсознании ответственности и миссии с этнического эгрегора на государственный сопровождается резким усилением последнего за счет первого - и в этом автор усматривает главную причину узурпации власти государственными структурами в настоящее время. Однако в прошлом ситуация в тонком мире была совершенно иной, иными были и миссии этносов, поэтому исторический анализ отношений между этническим и государственным эгрегорами может давать существенно различные результаты в зависимости от рассматриваемых времен и этносов.

* * *

Идеалы семьи в некотором роде противоположны идеалам государства, и в то же время те и другие имеют много общего. Можно сказать, что те лозунги, что у государства написаны на груди, у семьи изображены на спине, и наоборот: главная цель государства - упорядочение, в конечном счете ведущее к процветанию, в то время как главная цель семьи - размножение и процветание, но также и некоторое упорядочение, то есть воспитание социально причесанного и адаптированного индивида.

Вообще тема семейного атманического тела представляется автору глубочайшей и практически не разработанной. Ясно, что социум навязывает семье кукольные идеалы, от которых ей необходимо освобождаться, но это связанно с трудностями двоякого рода: имеющиеся у каждой семьи кукольные идеалы осознаются с трудом, а ее настоящие идеалы могут быть глубоко скрытыми, и отчасти раскрываются лишь спустя много лет после заключения брака.

Вообще, семья - это модель Вселенной, и если исходить из голографической парадигмы, то все проблемы и радости мира представлены и в семейной реальности. Созидая семейный мир, домочадцы принимают прямое участие в эволюции Вселенной, но каждая семья по-своему. Есть, впрочем, и общие черты, например, тщательно подметая пол, домохозяйка способствует уменьшению преступности в стране, а добросовестно выгуливая младенца, положительно влияет на рост демократии.

Общественное подсознание нашего времени, склонное, как автор уже упоминал, к переносу миссии этноса на государство, формирует идеалы семьи в соответствии с государственными представлениями о них, и этим создает совершенно очевидные кукольные и очень примитивные атманические конструкции, отделаться от которых, однако, довольно трудно; во всяком случае, каждая семья должна делать это заново и часто с большим трудом. Взгляды государственного эгрегора на главное предназначение семьи хорошо известны: родине нужны солдаты, а в мирное время - законопослушное (в смысле - покорное властям) трудолюбивое население, склонное к аскетизму и своевременной уплате всех видов налогов. Однако для любой реальной семьи все же кукольный (хотя он может быть очень мощным), и в первую очередь это связано с тем, что государственный эгрегор в принципе не может дать семье настоящих идеалов - их можно найти лишь у этнического (или более широких, например, общесоциального земного). Этнос распределяет свою миссию по семьям своего народа, причем делает это неравномерно и на поверхностный взгляд несправедливо: у одних семей легкая судьба, у других - очень тяжелая, и не нужно делать вид, что они "сами" в этом виноваты. Пока что роль сознания в реальной жизни людей, а тем более коллективов, крайне невелика, и в первую очередь потому, что законы тонкого мира изучены очень слабо: употребление слова карма в наше время скорее означает философию человека, нежели действительное ее видение. Миссия семьи всегда включает в себя нахождение определенного взаимопонимания и сотрудничества между ее членами на атманическом уровне, то есть согласование их индивидуальных миссий. В хорошей семье в какой-то момент происходит их синтез и возникает групповая миссия, чему предшествует тщательная (часто долгая) работа по согласованию идеалов членов семьи друг с другом и с семейным эгрегором (у которого, не будем забывать, тоже есть свои идеалы, и с ними нельзя не считаться). Итак, семья - это по существу школа эволюционной работы, но какие отметки получают в ней домочадцы лучше всего судить им самим. В эту школу входят (чаще всего почти не осознаваемые) процессы согласования идеалов всех членов семьи, семейного эгрегора и эгрегоров всех коллективов, где оказываются члены семьи, и необходимо тщательно следить за тем, чтобы в процессе этих согласований идеалы семьи не загрязнялись и не становились кукольными - иначе семейный эгрегор как бы протухает и становится тюрьмой для всех домочадцев.

Перекосы и разногласия в идеалах членов семьи и семейного эгрегора очень болезненно сказываются на их судьбах, особенно когда остаются неосознанными: тогда в семье возникает ощущение постоянной незримой войны, которую каждый ведет со всеми остальными, устраивая конфликты на гораздо более плотных планах (астральном, эфирном, физическом) без видимых оснований и ощутимых причин, и разобраться в истинных проблемах такой семьи психотерапевту будет очень нелегко. Типичный пример подобного искажения - акцентуация в семейной атманической энергетике канала одного из членов семьи, которому все остальные начинают интенсивно поклоняться. Это может делаться из лучших побуждений, например, жена буквально боготворит мужа и считает своей миссией служение ему, или родители дружно ставят ребенка в центр семейных забот, предвосхищая его великое будущее - что неизбежно ("не сотвори себе кумира!") искажает атманическую ситуацию всех членов семьи без исключения, не говоря о семейном эгрегоре, испытывающем в этой ситуации чрезвычайные перегрузки - это обстоятельство постепенно проясняется при рассмотрении следующих планов - буддхиального, каузального и т. д.

На материале семейной жизни очень хорошо отрабатываются не только темы взаимодействия идеалов разных людей, но и проблема поиска настоящих идеалов, которые, в отличие от кукольных, должны быть: ни слишком далекими, ни слишком близкими, ни слишком абстрактными, ни слишком конкретными, а главное - выработаны и сформулированы так, чтобы вдохновить всех членов семьи без исключения, но по-разному, в соответствии с индивидуальной миссией каждого. При этом часто бывает, что понятие, долго служившее семье идеалом, в какой-то момент конкретизируется настолько, что становится совершенно отчетливым - и это верный знак того, что времена изменились, прежний идеал освоен, становится кукольным, и ему нужно искать замену: настоящий идеал никогда не бывает вполне ясен, и человек додумывает его каждый день немного по-разному.

* * *

Идеалы предприятий, фабрик, заводов, институтов и прочих иерархически организованных структур с основной функцией организации труда того или иного коллектива складываются при взаимодействии двух эгрегоров: профессионального (каменщики, булочники, программисты) и государственно-экономического, причем их интересы часто не совпадают, и хороший руководитель занимается, в первую очередь, соответствующим согласованием именно на атманическом уровне.

Проблемы любого предприятия повторяют в миниатюре проблемы государства (в смысле "народ + политическая система"), и точно так же можно сказать, что миссия предприятия гораздо шире, чем то, что выражено в его названии: НИИ ГИПРОМАШ имеет такое же отношение к соответствующему институту, что и название "Государство рабочих и крестьян" к реальной судьбе Советской России.

По существу, чем бы человек ни занимался, он прямо или косвенно участвует в эволюции каждой части Вселенной, и притом на всех планах, от физического до атманического. Однако эта работа всегда производится на определенном материале, и значительное количество его усилий тратится на работе, в так называемом "общественно-полезном труде". Тем не менее, за материалистическим фасадом всегда скрываются тонкие планы, часто очень мало ему соответствующие, и тогда эволюционный смысл деятельности человека на работе почти не соотносится с названием его должности (по крайней мере, в ее экзотерическом прочтении). Работа в коллективе (как и жизнь в семье) - это в первую очередь школа сотрудничества, которое начинается с согласования идеалов. Если оно производится плохо, предприятие довольно быстро скатывается на модель унитарного государства с мощной бюрократией, ставящей себя во главу угла; однако эти процессы требуют специального рассмотрения и выходят за рамки трактата.

* * *

И в заключение этой затянувшейся главы автор посвящает несколько слов атманическому телу книги.

Плачевна участь народа, не имеющего письменности; более плачевной может оказаться лишь судьба этноса, предпочитающего письменности цветной телевизор.

В наше время книге в общественном подсознании отводится коммуникативно-развлекательная роль, но это вовсе не всегда было так, и в средние века (а также в СССР времен диссидентства) с еретическими книгами, например, боролись (и боялись их) ничуть не меньше, а часто и больше, чем с самими еретиками. Что касается нынешнего времени, то в XIX-XX вв. большая и лучшая часть атманической энергии человечества была отдана двум эгрегорам, вообще почти не имеющим выхода на атманический план, а именно научно-материалистическому и государственному: на первый была возложена миссия религиозного, на второй - этнического, и мы отлично видим, к чему привели эти замены. На планете становится нечем дышать, но зато по количеству автомобилей, компьютеров и атомных бомб на душу населения Земля давно превзошла самые экономически развитые планеты Галактики. Поэтому не стоит ориентироваться на практику и тенденции XX века; автор полагает, что в эпоху Водолея книга вернет себе роль основного источника духовности для человека, оттеснив телевидеоканалы на подобающее им вспомогательное место. "Лучше один раз увидеть, чем семь раз услышать", - говорит пословица, но сказанное относится скорее к каузальному плану. Атманический план обычному человеку не виден: отличить по внешнему виду истинного пророка от ложного довольно трудно.

Поэтому атманические вибрации всегда приходится с напряжением прозревать, идя через смутные ощущения к чуть более ясным и опираясь на метафорическую символику, которая в естественных языках представлена гораздо богаче, чем в любых других символических системах. Иначе говоря, каждое слово вызывает вибрационный отклик на всех тонких планах, а некоторые слова, как будто специально существуют для обозначения атманического плана - таковы многие абстрактные понятия и фундаментальные этические категории. Наши зрительные образы, возникающие при наблюдении внешнего мира, преимущественно вызывают вибрации средних тел - от каузального до эфирного, а чаще всего лишь ментального и астрального; если при этом и возникают отклики высших тел, то лишь опосредованно, как результат последующей медитации, сублимирующей ощущения средних.

Характерно, что пророки, проповедники и моралисты как выразительным средством пользовались почти исключительно словом, то есть разговаривали с паствой и читали ей проповеди, а не писали картины или, скажем, резали по дереву. И хотя всякое искусство тяготеет к высшим планам, оно затрагивает их преимущественно косвенно (например, идеалы, к которым апеллирует автор кинофильма, им не декларируются, а угадываются зрителем), во всяком случае гораздо более косвенно, нежели духовные тексты или сочинения на темы судьбы, морали, этики и мировоззрения.

Исключительная абстрактность слова самого по себе и его сопричастность высшим энергиям Космоса приводит к тому, что каждая книга получает, независимо от воли ее автора, отражение на всех планах, включая и атманический. С другой стороны, у каждой книги есть своя миссия, и от литературного таланта (а иногда и гражданского мужества) автора зависит, насколько атманическое тело его детища соответствует первоначальной миссии произведения - в том виде, в котором оно было ему явлено сначала как тема, сюжет, замысел, а затем как основная интонация повествования.

Традиционные представления о музах и даймонах (поддержанные Д. Андреевым), то есть высших помощниках и вдохновителях творческих людей, могут быть поняты как символическая антропоморфная интерпретация своеобразных процессов в атманическом теле творца (писателя, художника), предвосхищающих и сопутствующих его взаимодействию с атманическим телом социума (иногда Космоса в целом), в результате чего атманическое тело книги возникает как плод сотрудничества писателя и общества на атманическом плане. И проблемы, появляющиеся при этом, очень похожи на все остальные проблемы согласования миссий: у писателя как человека своя судьба, у общества - своя, и им необходимо договориться, так как книга нужна обоим, хотя и совершенно по-разному. Великий писатель изучает и частично оформляет дотоле неизведанные и хаотичные области тонкого мира и дает способ (язык) их осмысления - а социум обеспечивает ему энергию и разрешение на вход в эти области, а также некоторую защиту от обитающих там хищников. После того, как книга опубликована, прежде недоступные страны постепенно осваиваются и делаются общим достоянием - в этом миссия наиболее внимательных читателей и следующих за первооткрывателем писателей средней руки.

* * *

Центральный вопрос для писателя - согласование миссий: своей и социума, и далее синтез идеала произведения и, по возможности, точное его воплощение в виде романа, повести, цикла афоризмов и т. п. Центральный вопрос для читателя - адекватное прочтение книги, поскольку чтение это всегда медитация, за направление которой во многом отвечает он сам.

Как надо и как не надо читать книги - важнейшая тема; автор мог бы посвятить ей отдельный трактат, и останавливается в этом намерении лишь по той причине, что боится не сохранить должного беспристрастия. Во всяком случае, ответ на вопрос: кто для кого: книга для читателя или читатель для книги, не столь очевиден и в каждом случае должен решаться особо.

Есть книги с акцентированными низшими телами: астральным, эфирным, есть, наоборот, книги с отчетливой акцентуацией высших тел; но встречаются сочинения, которые в разное время и для разных читателей поворачиваются то одним телом, то другим, и здесь спешить с выводами не следует. В эпохи, изобилующие кукольными идеалами, когда в атманическом плане буквально невозможно существовать из-за серой ваты, забивающей все органы дыхания, роль атманической метлы часто исполняют короткие анекдоты, частушки и вообще жесткая сатира, которая, будучи не в силах найти настоящий идеал, все же частично уничтожает кукольные. Например, в удушающей атманической атмосфере начала 30-х годов в советской литературе чистой нотой прозвучал следующий роман Даниила Хармса.

ВСТРЕЧА.

Вот однажды один человек пошел на службу, да по дороге встретил другого человека, который, купив польский батон, направлялся к себе восвояси. Вот, собственно, и все.

Хотя Хармс называл свой цикл "Случаи", у читателей не возникает сомнения в жанре: конечно же, это роман, причем гораздо более литературный и содержательный, чем современные ему произведения социалистического реализма, которые (вместе с их авторами), благодарение Господу, быстро улетучиваются из памяти народной. Так чистят атманический план. Но один писатель сделать это не в состоянии: ему еще нужно, чтобы книга была правильно прочитана, то есть чтобы атманическое тело читателя настроилось с ней в резонанс. Результаты такой медитации ощутят все трое: читатель, автор и социум, но совершенно по-разному.

Глава 2 Буддхиальное тело

Оглавление


Глава 2

БУДДХИАЛЬНОЕ ТЕЛО

Скоро сказка сказывается, не скоро дело делается.

Поговорка

В буддхиальном теле записаны основные сюжеты внешней и внутренней жизни человека без особых подробностей, то есть конкретных событий, которые отражаются лишь в каузальном теле.

Социальный взгляд на буддхиальное тело отражен в основных моментах кратких биографий: родился там-то тогда-то, в этакой общественной прослойке, получил кое-какое образование, женился на такой-то, работал где придется, родил шестерых детей, сочинил три симфонии в тональности ре-мажор и одну кантату ре-диез-минор; умер в безвестности и нищете, чем навеки прославился и получил посмертно звания лауреата философской премии и доктора философии.

Во внутренней жизни человек ощущает буддхиальное тело как основные линии своей судьбы, изменить которые он не может или это требует от него тяжелых сосредоточенных усилий в течение длительного времени. Выражение "положиться на судьбу" означает не столько легкомыслие, сколько нежелание прилагать эти усилия, в надежде, что текущий буддхиальный сюжет исчерпается и окончится сам по себе или не причинит особых неприятностей. И кто же может лишить человека надежды? Автор, по крайней мере, не собирается.

Главные линии внутренней жизни далеко не всегда находят отражение во внешних сюжетах: например, человек может менять места жительства, работы и жен, оставаясь в рамках одного и того же внутреннего сюжета. Чем же его можно охарактеризовать?

Аналогично тому, как идеалы символизируют каналы в атманические эгрегоры, каналы в буддхиальные эгрегоры символизируются главными жизненными ценностями человека, часто в большой мере неосознанными. Эти ценности определяют ориентировку человека на больших участках его жизни, так сказать, его стратегию - в той мере, в которой она от него зависит. В остальном жизненный сюжет определяется буддхиальным эгрегором, которому человек служит, а этот эгрегор в целом определяется общей сущностной картиной мира человека, а конкретные каналы к нему символизируются основными экзистенциальными ценностями - то есть тем, что для человека в его жизни на самом деле имеет первостепенное значение.

О буддхиальном теле говорить гораздо легче, чем об атманическом - его ценности значительно конкретнее и более точно выражаются в словах, нежели идеалы атманического тела. И первое, что бросается в глаза при их совместном рассмотрении, это очевидное рассогласование того и другого: ценности часто противоречат идеалам или не имеют к ним никакого отношения. Более того, при слабом атманическом теле такая постановка вопроса может даже удивить человека: "Какое еще согласование? Нет у меня никаких идеалов, и веры тоже нет - но зато у меня есть принципы, которые я стараюсь не нарушать: жить честно, ни у кого не одалживаться, рассчитывать только на себя, ставить себе самому цели и их добиваться, не жалея сил". Таким образом, согласование своих ценностей и идеалов может рассматриваться как особая ценность внутренней жизни, которая присуща далеко не всем людям, хотя на самом деле имеет первостепенное значение в их судьбе: атманическое тело служит своего рода зонтиком для буддхиального, и в тех местах, где второе неосторожно высовывается за пределы первого, оно может подвергнуться неожиданной атаке, отбить которую будет очень трудно. Однако автор оставляет развитие этой темы до подробного обсуждения потока Овна.

* * *

Теперь, видимо, нужно сказать несколько слов о сомнениях. Сами по себе понятия сомнения и ошибки относятся к ментальному телу и потому непосредственно к прочим телам неприменимы - но возможны при попытках осмысления обстоятельств, касающихся остальных тел. Последовательно проводя этот взгляд по тонким телам, можно прийти к интересным и многозначительным выводам, часть из которых автор излагает ниже.

Атманическое тело: не существует "ложных" идеалов - идеалы бывают настоящие и кукольные, то есть вдохновляющие человека и оставляющие его равнодушным. Человек, оценивая свою жизнь, может, конечно, сказать: "Как я ошибался когда-то - принял чужой идеал за свой", - но это уже ошибка суждения, явившаяся следствием грубости атманического восприятия.

Буддхиальное тело: не существует "ложных" ценностей: ценности бывают экзистенциальные и бутафорские, то есть притворяющиеся экзистенциальными, и разница между ними заключается в том, что первые для человека существенны, и их достижение составляет основное содержание его жизни, а вторые номинальны, то есть на самом деле он к ним совершенно безразличен.

Экзистенциальные ценности далеко не всегда и не полностью осознаются; чтобы их понять, нужно задать человеку, например, такой вопрос (по поводу его деятельности): "Вот ты стараешься, тратишь массу сил, а зачем тебе по большому счету все это нужно?" Ответ может звучать по-разному ("Содержу семью", "Делаю карьеру", "Чтобы было не так скучно жить" и т. д.), но за ним всегда останется некоторая недоговоренность - подсознание не выдает так просто свои интимные тайны, а экзистенциальные ценности безусловно относятся к их числу.

Каждое тело по-своему отражает внешний и внутренний мир человека, поэтому можно говорить об атманической, буддхиальной,... картинах мира. Основные акценты, то есть наиболее значимые для человека места в этих картинах мира и есть ценности; таким образом, можно говорить об атманических, буддхиальных и т. д. ценностях. Буддхиальные ценности это, таким образом, основные жизненные (экзистенциальные) ценности человека, то есть то, чего он склонен добиваться и защищать в течение длительных отрезков своей жизни. От атманических ценностей, то есть (настоящих) идеалов, буддхиальные отличаются большей конкретностью: они способны определить главное направление жизненного пути человека в течение периодов, исчисляющихся годами, а иногда десятилетиями.

Смена буддхиальных ценностей воспринимается человеком как кардинальная перемена судьбы: раньше он жил ради чего-то одного, а теперь его жизнь заполняет совсем другое. Слово "заполняет" в предыдущей фразе, пожалуй, наиболее точно отражает подсознательное отношение человека к буддхиальным ценностям: они как будто пропитывают собой все обстоятельства его жизни, переживания, мысли и чувства, давая им соответствующую окраску, иногда очень однобокую. Экзистенциальные ценности это те, что волнуют человека очень глубоко, и он на самом деле никогда о них не забывает; все остальные, напротив, он воспринимает крайне поверхностно, а связанные с ними радости и огорчения быстро вытираются у него из памяти.

Цельные и целеустремленные люди отличаются узким спектром хорошо согласованных друг с другом буддхиальных ценностей; наоборот, их рассогласование и широкий набор заставляет человека метаться по жизни, совершая порой необъяснимые поступки. Вообще буддхиальным телом профессионально занимаются психологи-практики и, в какой-то мере, духовники, но в психологии, несмотря на провозглашение холистического подхода и появление гештальт-парадигмы, все же пока не выработано единой структурной модели психики - будем надеяться, что это дело будущего. Но в любом случае очевидна необходимость рассматривать буддхиальное тело не само по себе, а в его связи с атманическим, в частности, экзистенциальные ценности всегда нужно изучать в свете идеалов человека, иначе мы рискуем понять его совершенно превратно.

В качестве примера рассмотрим неполную семью: мать-одиночка и ее единственное чадо. Вполне вероятно, что на долгие годы вырастания ребенка он станет главной ценностью жизни матери. Однако это психологическое (читай - буддхиальное) обстоятельство ее жизни очень существенно меняется в зависимости от ее идеалов, которые в этой ситуации могут быть самыми разными, например:

идеал мести: отплатить мужчинам за унижения, разочарования и несчастья, причиной которых послужил отец ребенка; орудием мести выбирается при этом ребенок;

идеал компенсации (проективный): прожить свою жизнь во второй раз в теле ребенка, но на этот раз уже мудро и правильно, не совершив тех ошибок, которые совершила когда-то сама;

идеал дружбы: вырастить себе из ребенка товарища по жизни, и вместе с ним создать более комфортную среду, мир на двоих, хорошо защищенный от внешней агрессии;

проективный эго-идеал: посвятить свою жизнь ребенку, чтобы он вырос счастливым и получил все то, чего была лишена мать;

идеал эго-услужения: превратить ребенка в послушного исполнителя желаний своего низшего "я" (следует заметить, что два последних идеала тесно связаны и легко перетекают один в другой незаметно для сознания матери).

Возможны, конечно, и более высокие семейные идеалы (научить ребенка любви к людям), и понятно, что они, какие бы ни были, окрашивают ценность каждый раз совершенно по-своему.

Поляризация: низшее "я" - высшее "я", проявляющаяся на атманическом теле в виде полярности идолопоклонничество - монотеизм, на буддхиальном теле выражается в делении всех экзистенциальных ценностей на ценности внутреннего круга восприятия (то есть того, что человек считает "своим" или непосредственно себя касающимся) и ценности внешнего круга восприятия (то есть того, что его непосредственно не касается).

Аналогично делятся и жизненные сюжеты: сокращающие внутренний круг восприятия и, наоборот, расширяющие его. Однако здесь также следует учитывать, как окрашивают данную буддхиальную ценность находящиеся над ней атманические идеалы, иначе ее можно истолковать совершенно превратно. Даже отчетливо расширяющие внутренний круг восприятия программы могут при воздействии черных идеалов быть по существу совершенно эгоцентричными, и, наоборот, светлые миссии требуют иногда от человека отделения от внешнего мира и сосредоточения на себе и своих проблемах (начало монашеской судьбы).

Ситуация осложняется еще и тем, что атманическое и буддхиальное тела часто очень плохо согласованы друг с другом, но человек этого не замечает, поскольку большая часть как его идеалов, так и жизненных ценностей вытеснена в подсознание. В результате получается фальсификация и сумбур, причем второе обстоятельство мучает человека ничуть не меньше, чем первое.

Фальсификация ценностей часто является прямым следствием подмены настоящих идеалов кукольными; иначе говоря, кукольные идеалы порождают бутафорские ценности, более или менее ловко притворяющиеся экзистенциальными, после чего возникают длинные жизненные участки, посвященные достижению этих ценностей. Такие участки жизненного пути, следуя логике изложения, можно было бы тоже попытаться назвать бутафорскими, но автор не решается этого сделать - по той простой причине, что жизнь (в отличие от идеалов и ценностей) не может быть "ненастоящей" - она течет более или менее счастливо, легко или трудно, прямо или запутанно, но экзистенциальна всегда. Это связано с тем, что настоящие идеалы не могут быть полностью заменены кукольными - они лишь слабеют и уходят в подсознание, порождая подсознательные же буддхиальные ценности, которые в случае засилья в буддхиальном теле бутафорских ценностей, также остаются слабыми и неосознанными, но все же открывают канал в соответствующий буддхиальный эгрегор, и он на главные жизненные сюжеты, определенные сильными бутафорскими ценностями, как бы пунктиром накладывает свои собственные, отвечающие истинной миссии человека - в данном случае она может проявиться лишь намеком, но совсем незамеченной не останется.

Другими словами, человек, сознательно ориентирующийся на кукольные идеалы и соответствующие им бутафорские ценности, живет как бы двойной жизнью - под ее очевидной поверхностью идут подводные течения, иногда холодные, иногда горячие, возникают воронки и водовороты, а то промелькнет и вовсе чудище морское непонятное - но тут же скроется с глаз долой. Однако это судьба человека сравнительно благополучного, социально адаптированного и не наделенного слишком уж сильным личным или семейным проклятием. А ведь бывает и по-другому, и не столько по высоко духовным причинам, сколько по элементарной неграмотности в законах жизни собственного организма. Хорошо известно, что лгать нужно последовательно, поскольку полуправда легко разоблачается, и если уж человек берется создавать себе иллюзорную реальность, то нужно позаботиться о всех телах без исключения, и не вытеснять возникающие проблемы в подсознание.

Однако чаще всего получается совсем уж фантастическая картина, которая не рассыпается в прах исключительно благодаря умению отдельных людей и общества в целом держать глаза крепко зажмуренными и ни под каким видом их не раскрывать - хотя бы ценой группового самоубийства: если оно пока не произошло, то исключительно по бесконечной милости Божией, но никак не нашими собственными заслугами. Кричащий парадокс нашего времени заключается не столько в том, что отдельные индивиды, а также разнообразные коллективы вдохновляются кукольными идеалами и ориентируются на бутафорские ценности, сколько в откровенном несоответствии вторых первым, что на каузальном плане приводит к совершенной каше, то есть полному хаосу событий, не дающему никакой возможности сделать что-либо осмысленное.

Как противовес государственному эгрегору с высокими идеалами и черными ценностями выработался характерный тип порядочного человека с черно-нигилистическими идеалами, но высокими ценностями, и хотя понятно, что ни та, ни другая конструкция совершенно нежизнеспособны - обе, тем не менее, продолжают существовать как ни в чем ни бывало. Неисповедимы пути Господни - может быть, Он, отчаявшись в иных подходах, решил таким образом продемонстрировать людям разницу между атманическим и буддхиальным телами и необходимость их согласования?

* * *

Буддхиальное тело и эффекты, связанные с его медитациями, находятся в центре внимания психологов, психотерапевтов и психоаналитиков, а также всех специалистов-"человековедов". Эффект, с которым постоянно приходится сталкиваться при изучении буддхиального тела, заключается в том, что его истинные ценности, как правило, в большей своей части вытеснены в подсознание, и эта вытесненная часть сильно противоречит или, по крайней мере, плохо согласуется с той, что отражена в сознании. Причины такого положения вещей разнообразны, но главными являются две: во-первых, индивидуальная ситуация повторяет общественную, а во-вторых, вытеснение интимно-значимого противоречия (а экзистенциальные ценности безусловно относятся к этой категории) - основное и очень эффективное средство защиты психики, и за отсутствием других подсознание вынуждено прибегнуть именно к нему.

Вытесненные в подсознание экзистенциальные ценности освобождают место для паразитов, и его занимают те или иные бутафорские ценности, которые, однако, чувствуют себя не слишком уверенно, поскольку настоящие ценности в подсознании не гибнут - они как бы уходят в подполье и постоянно косвенно себя манифестируют, иногда совершенно непонятным для человека и даже уродливым образом. Конечно, душевного спокойствия, как и порядка в делах, подобная ситуация не прибавляет, но разобраться, в чем дело, может оказаться довольно трудно.

Можно различать вытесненные ценности эго и высшего "я", а также семейные, групповые, государственные, этнические и т. д. Как правило, экзистенциальные ценности вытесняются, когда человеку становится ясно, что он не способен их достичь, и это переживание слишком тяжело, чтобы постоянно носить его с собой, а вековая мудрость подсознания подсказывает: зарыть, забыть и травой засадить. Однако трава вырастает не простая, а говорящая, и читатель догадывается, что именно она говорит...

С наибольшим трудом выводятся в сознание и преодолеваются бутафорские ценности, сформированные в детстве под влиянием семейного и социального эгрегоров, когда-то бывшие настоящими, но со временем потерявшие значимость для сознания человека, хотя и сохранившие ее для подсознания, причем наиболее архаичной и примитивной его части. Так внутри большого дяди, озабоченного политикой и серьезной работой, обнаруживается маленький мальчик, обиженный старшей сестрой и стремящийся доказать ей, что он может больше, чем она - и хотя по всем внешним признакам это давно уже установлено, она все равно остается на пять лет его старше, и смириться с этим обстоятельством он подсознательно не может. Образ сестры - отрицательная буддхиальная ценность - может накладываться на других людей - жену, начальника, даже собственную дочь, и тогда человек начинает относиться к ним как к подавляющим фигурам, с которыми можно только непримиримо воевать с отчаянием в душе, так как шансов на победу нет, и итог войны предрешен в самом ее начале: это развод, увольнение, разрыв всех отношений. Когда разрыв уже остается в прошлом, отрицательный образ сходит с фигуры, на которой находился много лет, и человек вдруг перестает понимать самого себя: причины своего раздражения и непримиримости кажутся ему теперь совершенно надуманными.

Таков психоаналитический сюжет с отрицательной буддхиальной ценностью, сформированный в детстве и не переоцененный во взрослом возрасте, когда человек большей своей частью переменился, но некоторая инфантильная составляющая его психики сохранилась в неприкосновенности. Однако не нужно думать, что только ретроспективный анализ может помочь человеку избавиться от явно не соответствующих его уровню подсознательных ценностей. Независимо от ее происхождения и уровня, всякая экзистенциальная ценность время от времени манифестирует себя в каждодневной жизни человека, и отследив эти ее проявления, можно извлечь ее на свет сознания и рассмотреть в том виде, в каком она существует в подсознании в настоящее время. Тогда человек может решить: нужна она ему на данном этапе его развития или нет, и во втором случае, с некоторым элементом жертвенности, отвергнуть.

Например, в рассмотренной выше ситуации доминировавший в детстве старшей сестры наряду с ее отрицательным образом у человека формируется некоторая агрессивная фигура с функциями жесткой защиты - разумеется, на буддхиальном же плане, то есть способная организовывать длительную (многолетнюю) оборону в осажденной превосходящим по силе врагом крепости. Поэтому психотерапевт, к которому наш герой может явиться с жалобой на нервное истощение в связи с непрекращающейся агрессией со стороны жены (начальника, дочери), может не заниматься выяснением происхождения и далеких причин конфликта, а рассмотреть его в текущей фазе. Надо полагать, что в рассказе клиента о своих бедствиях и лихоимстве врага промелькнет нотка гордости собой: выдержать столько лет осады без подкреплений и союзников! - и вот здесь и манифестирует себя его актуальная буддхиальная ценность - агрессивная фигура, выращенная им в целях самозащиты и теперь управляющая значительной частью его основных жизненных сюжетов. Если человек сможет добровольно признать ее существование и отказаться от нее (а это большая жертва с его стороны), то вместе с ней уйдет и антагонистическая фигура, преследующая его с детства.

Итак, и положительные, и отрицательные экзистенциальные ценности со временем изменяются, а порой и вовсе становятся бутафорскими, но сознание не всегда успевает следить за подобными трансформациями, и зачастую сильно опаздывает. Здесь опять-таки срабатывает защита психики, то есть в подсознании возникает приблизительно такое рассуждение: "Со старыми ценностями жили долго и не так плохо, по крайней мере, к ним привыкли, а что будет с новыми - еще неизвестно", и поскольку речь идет о длинных периодах жизни и больших усилиях, то, конечно, лучше немного перестраховаться. Обычно буддхиальные ценности успевают измениться, сформировать длительный участок жизненного пути и наполовину провести по нему человека, когда последний вдруг понимает, что куда-то идет, уже давно преследуя совсем иные цели и наполняя свою жизнь совсем другим внутренним содержанием, чем ему казалось.

* * *

Подобно тому как идеал есть символ канала в атманический эгрегор, экзистенциальная ценность это символ канала в буддхиальный эгрегор, который и ведет человека по жизненному пути на основных его отрезках. Таким образом, ценности человека сами по себе не определяют фрагмент жизненного пути - его формирует буддхиальный эгрегор, основываясь, во-первых, на собственных соображениях и карме, а во-вторых, на характере служения человека.

Другими словами, ценности активизируют канал в буддхиальный эгрегор, а дальше начинается служение, то есть взаимодействие человека и эгрегора, и участок жизненного пути окончательно оформляется как результат этого взаимодействия. Таким образом, на вопрос, важную ли роль играют ценности в судьбе человека, ответ несомненно положителен: да, очень важную, поскольку определяет эгрегор, который поведет его по жизни. Однако в конечном счете важны не только ценности, но и многое другое и, в первую очередь, идеалы: если атманический эгрегор, формирующий миссию, имеет неважные дипломатические отношения с буддхиальным, определяемым ценностями человека, то трудно придется в первую очередь самому человеку, поскольку он постоянно оказывается в положении подчиненного, которому непосредственный начальник поручает заниматься одним делом, а вышестоящий - совершенно другим, а свести их друг с другом почему-то не удается.

Это далеко не единственная трудность; есть и другие. Например, бутафорские ценности (как созданные кукольными идеалами, так и возникшие сами по себе) не открывают, естественно, вход в буддхиальный эгрегор, но, тем не менее, они, будучи, как и любые объекты буддхиального плана, наделены соответствующей энергией, могут создать некоторое подобие участка жизненного пути - но идти по нему будет сущим мучением.

Настоящий идеал наполняет жизнь смыслом, авторитет которого для человека абсолютен; настоящая ценность наполняет (более конкретным) смыслом участок жизненного пути, причем не только в финале, но в течение всего его прохождения. Другими словами, настоящий идеал дает человеку энергию вдохновения сразу, то есть задолго до исполнения им своей миссии, в отличие от кукольного, обещающего вознаграждение после завершения миссии, а до того не дающего ничего; аналогично настоящая ценность дает энергию, необходимую для преодоления определенного участка жизненного пути, сразу, с самого его начала, а бутафорская ценность обещает блага и радости после завершения этого участка пути. Буддхиальная энергия более плотная и осязаемая, нежели атманическая - это, например, энтузиазм, позволяющий юному музыканту без особой усталости выполнять часами однообразные упражнения, а хорошему студенту учиться труднейшим материям сутками напролет. Было бы очень наивно думать, что единственный источник их вдохновения - представление о высоком мастерстве, которого они достигнут через десять лет напряженной работы: на самом деле они подключены к необычайно сильному обучающему эгрегору буддхиального плана, чья энергия и питает старательных учеников.

Что же получается, если настоящие идеалы и ценности не найдены? Кукольный идеал не обладает главным качеством настоящего: он не авторитетен для человека, то есть постоянно вызывает сомнения в своей состоятельности, и хотя бы эти сомнения старательно вытеснялись в подсознание, шила в мешке не утаишь: человек, не нашедший своих (настоящих) идеалов, несостоятелен и глубоко не уверен ни в себе, ни в своих духовных учителях, и легко разочаровывается в одном, увлекшись другим. Для него понятие миссии совершенно условно, ему кажется, что он, в общем, мог бы заниматься многими вещами, идти разными путями и существенных отличий между ними нет, разве что в одном случае он будет иметь больше денег и меньше хлопот и неприятностей, а в другом - наоборот.

Аналогично, бутафорские ценности формируют не отрезок жизненного пути, идя по которому человек чувствует, что он развивается и не напрасно ест свой хлеб, а некоторое условное вычленение из временного потока определенного отрезка, который ничем особенным на самом деле не отличается, то есть его начало и конец могли бы быть совсем другими. Приблизительно с такими чувствами учится на физическом факультете университета человек, попавший туда случайно или с побочными по отношению к физике целями: выйти замуж или избежать призыва в армию.

Говоря метафорически, настоящий идеал дает человеку ориентацию в пространстве, а настоящая ценность создает ощущение твердой почвы под ногами и чувство реального прохождения пути - в то время как участок пути, определяемый бутафорской ценностью, производит впечатление вязкой глины, которую приходится бесконечно месить ногами, реально нисколько не продвигаясь вперед.

* * *

Переходя на материальную плоскость, можно сказать так: буддхиальные ценности это то, чего нельзя купить за деньги, или, по крайней мере, за средние деньги, доступные данному человеку. Это, например, устойчивая многолетняя дружба, вообще преданность другого человека; положение в обществе; квалификация в любом виде труда; связи с сильными мира сего, то, что называется "влияние"; наконец, богатство, лучше всего в недвижимости, которая по сравнению с бумажными купюрами, "имеющими хождение", очень хорошо иллюстрирует отличие буддхиальной энергии от каузальной.

Существуют ли аналогичные ценности во внутреннем мире? Можно ли там найти аналоги графскому титулу, поместью и фамильным драгоценностям? Прежде всего это, конечно, талант в узком смысле слова, и разнообразные врожденные способности, которые человек ценит очень низко или чаще всего не замечает вообще. При этом важно иметь в виду, что есть таланты двух видов: прямые и вспомогательные, то есть имеющие непосредственное отношение к деятельности человека и поддерживающие ее, причем вторая категория ничуть не менее важна, чем первая. Так, например, художнику нужны два таланта: собственно художественный и дар трудолюбия, без которого ему, конечно, не удастся себя реализовать. Читатель, впрочем, может заметить, что без трудолюбия никто не в состоянии сделать что-либо серьезное, и будет совершенно прав. Однако некоторые люди вырабатывают его в себе, как и способность к сосредоточению, с огромным трудом, а другие имеют как врожденное качество - но в обоих случаях это большая ценность.

К числу вспомогательных буддхиальных ценностей относится способность человека любить тот предмет, или существо, на которое падает его взор, принимая его таким, как оно есть, то есть без помощи розовых очков. Эту способность тоже можно в себе развить путем определенного рода работы над собой, например, полезно научиться постоянно относить на собственный счет раздражение и неудовольствие предметом внешнего созерцания, помня, что видимые несовершенства внешнего мира суть не более чем символические отражения недоработок внутреннего, так что когда нас раздражает неряшливость детей, на самом деле это перенесенная вовне реакция на собственную безалаберность. Конечно, это нелегкий прямо скажем, крутой путь - но, по крайней мере, он реален и быстро приносит плоды.

Вообще практически все положительные душевные качества: скромность, доброта, смирение, терпение, стремление к совершенству, уважение к внешнему миру и многие другие, о которых любят говорить моралисты и проповедники, являются буддхиальными ценностями; врожденными или приобретаемыми длительным трудом и работой над собой. Но, конечно, есть большая разница между врожденным терпением и терпением, выработанным человеком в результате многолетней настойчивой борьбы со свойственной ему от рождения анархией, непоследовательностью, вспыльчивостью и агрессивностью - ценность выработанная, как правило, существенно выше полученной по наследству (хотя, справедливости ради, нужно сказать, что это не всегда так - природа обычно не терпит жестких правил; например, встречаются люди с бесконечной врожденной добротой, превосходящей любую выработанную).

Внутренние ценности, вообще говоря, важнее внешних, хотя общественное подсознание считает наоборот. Не отрицая такой добродетели как, скажем, упорство в достижении поставленной цели, социум все же не сравнит ее с получением степени кандидата наук. Если на вопрос: "А чего ты добился к своим сорока годам?" мужчина отвечает: "Стал начальником цеха", а женщина: "Вырастила троих детей", социум ставит обоим несомненный зачет: человек состоялся. Если же ответ прозвучит так: "Я приобрел смирение, перестал роптать на судьбу и раздражаться на близких", то мы, скорее всего, пожмем плечами и спросим: "Ну а сделал-то ты что?"

Между тем приобретенные в постоянных схватках с низшим началом морально-психологические качества, именуемые в просторечии добродетелями, ничуть не менее ценны, чем, скажем, проявленные таланты. Они символизируют каналы в буддхиальные эгрегоры, которые дают человеку психологически комфортное и уравновешенное бытие, когда внутренние конфликты не вытесняются в подсознание по той простой причине, что их не возникает. Зато у человека открывается путь, ранее казавшийся ему в принципе невозможным ни для кого: жить в согласии со своей совестью, ни на что не закрывая глаза, и радоваться жизни, не думая о грядущей расплате.

Вместе с тем, внутренние ценности, вообще говоря, не противопоставляют человека окружающей его среде. Атманический эгрегор, ведущий человека по жизни в целом, то есть помогающий ему реализовать свою миссию, время от времени посылает его на служение тому или иному буддхиальному эгрегору и предлагает провести некоторый отрезок жизни в служении определенному коллективу, чьи идеалы и ценности не слишком согласованы с теми, которые присущи человеку изначально. Однако служение предполагается самое настоящее, то есть человек должен выполнить определенную трудную программу, которую коллектив оценит как важную для себя. Таким образом, человек оказывается вынужденным изучить ценности коллектива, куда его послали, выбрать из них хотя бы минимально ему подходящие и вплотную заняться их достижением. Конечно, его атманический эгрегор высветит эти ценности отчасти по-своему, чем облегчит труд человека, но усложнит принятие этого труда коллективом - и все же в конечном счете труд должен быть принят, а иначе человек получит сразу два незачета: один - от буддхиального эгрегора коллектива, второй - от собственного атманического.

* * *

Говоря о моральных ценностях, нужно всегда отличать их от идеалов, иначе возникают сильные искажения, ведущие на более плотных телах к хаосу и тупикам.

Моральные ценности не общезначимы; иначе говоря, добродетели, которые становятся настоящими ценностями для одного человека, могут оставить вполне равнодушным другого, так как окажутся для него бутафорскими. Тем не менее, существуют бутафорские ценности, игнорировать которые очень трудно, хотя их достижение ничего человеку не дает. Так бывает с идеалами, которых человек не смог достичь и вытеснил в подсознание; через некоторое время они могут выплыть обратно в сознание в виде бутафорских, но почему-то очень привлекательных ценностей.

Такова зачастую судьба индивидуальной религиозности во времена со слабой атманической энергетикой, или у людей со слабым атманическим телом. Не найдя своего религиозного канала, не разобравшись, зачем он послан на землю, человек, спасаясь от атманической фрустрации, превращает религию в ценность, которую нужно достичь путем длительных усилий. Однако каналы в атманические эгрегоры открываются совсем не так, как в буддхиальные, и выработать в себе религиозность, как некоторую особую черту характера, нельзя - не в том смысле, что аморально, а в том, что не получается. Религиозные идеалы (как и любые другие) тотальны, они подчиняют себе жизнь человека целиком, просвечивая через все его внешние и внутренние, событийные и психологические сюжеты - а если это не так, можно заподозрить, что произошло понижение плана, и религиозность превратилась в буддхиальную ценность. Однако такого рода ценности, получающиеся из несостоявшихся идеалов, обычно не только бутафорские - они несут на себе отрицательную атманическую вибрацию: след бывшей фрустрации и последовавшей за ней профанации идеала. Поэтому достижение этих ценностей идет по очень неприятному пути и всегда заканчивается поражением.

Пророк, работающий на атманической энергии, отличается от проповедника, трудящегося на буддхиальной. Пророк говорит: "Идите ко мне и подчините моей харизме (благодати) всю свою жизнь, и внешнюю и внутреннюю"; проповедник же призывает паству внять учению и переменить ту или иную, большую, но все же часть внешней и внутренней жизни. Ограничение идеала всегда есть его жестокая профанация, ибо это означает опускание его вниз на целый план (или даже больше). Например, идеал любви бхакти-йоги подразумевает видение любящего Бога во всем сущем, и этим достигший святой бхакт отличается от просто хорошего и доброго человека, воспринимающего любовь как добродетель и экзистенциальную ценность.

Человек с сильным атманическим телом воспринимается как пылко устремленный куда-то, не всегда ясно, куда, но устремленный. В низшей октаве это называется одержимостью, фанатизмом, в высшей - Боговдохновенностью, но в любом случае человек совершенно не критичен к себе в отношении своих идеалов - они представляют для него абсолютную ценность и авторитет.

Человек с сильным буддхиальным телом обычно вызывает уважение - у него ощущается твердый характер, могучая воля, способность организовать свою (и чужую) жизнь для выполнения длинных и трудных программ. Однако и он совершенно не критичен в отношении своих ценностей; во всяком случае, существенно повлиять на него можно только через его собственное атманическое тело, в то время как слова и даже конкретные действия (ментальный и каузальный планы) не производят желаемого эффекта - буддхиальные ценности абсолютны по отношению к каузальным и тем более ментальным: они для человека имеют статус реального и устойчивого существования, чем ни одно из низших тел похвастаться не может. Так настоящая дружба и любовь отличаются от случайных привязанностей и коротких влюбленностей, и человек прекрасно отличит одно от другого. Однако ощущение буддхиальной энергетики (исключая переломные моменты личной дружбы) приходит к людям обычно во второй половине жизни, когда понятие судьбы перестает быть абстракцией или фрагментом вульгарного лексикона гадалки.

* * *

Качественное различие между атманическими и буддхиальными ценностями заключается в следующем. Миссия есть нечто единое, тот (один!) высший замысел, который постепенно разворачивается, реализуется и проясняется в течение всей жизни человека, оправдывая и связывая воедино ее всю, от колыбели до могилы, и то высшее вдохновение, что он смутно и далеко не всегда ощущает, по существу одно и то же всю его жизнь, меняются лишь его внешние формы и язык, которым пользуется человек для его интерпретации. Поэтому свою миссию (и своего Бога) можно всю жизнь искать, постигая постепенно и всегда неполно, но тем не менее будучи в уверенности, что они неизменны в течение всей жизни, и лишь проявляется слегка по-разному. Поэтому правильное отношение человека к миссии похоже на отношение художника-реставратора к бесценной древней иконе, которую он очищает от наслоений времени.

Что же касается буддхиального тела, то в разные периоды времени у человека могут быть совершенно разные экзистенциальные ценности и порой кардинально меняется экзистенциальная картина мира, то есть система акцентов сущностной значимости всех элементов внешнего и внутреннего мира. Поэтому после буддхиального кризиса, то есть смены основной жизненной программы, приходит время не только осознания, очищения и освоения новых жизненных ценностей, но также и ликвидации или, во всяком случае, существенной трансформации всех прежних, которые становятся бутафорскими, и если оставить их в неприкосновенности, начинают сильно загрязнять буддхиальное тело и организм в целом. Этим буддхиальная динамика отличается от атманической: новые идеалы, возникающие взамен старых, лишь уточняют направление развития человека, и старый, отживший идеал кажется недостаточно ясным или слишком грубым, но никогда не противоположным (или внеположным) нынешнему (речь идет здесь, конечно, о настоящих, а не кукольных идеалах). А системы ценностей могут иногда буквально выворачиваться наизнанку, что часто сопровождается сильным стрессом и временной потерей почвы под ногами - но ее нужно искать, и порой новые ценности обнаруживаются в совсем неожиданном месте.

Характерная ситуация буддхиального кризиса это внезапное расширение сущностного сознания, когда в систему основных экзистенциальных ценностей начинают входить те, что раньше казались совершенно несущественными. Стандартная насильственная процедура, применяемая кармой в тех случаях, когда человек никак не реагирует на ее очевидные знаки, упорно игнорируя реальность, имеющую к нему самое прямое отношение, заключается в следующем. Некоторые грозные обстоятельства уничтожают все (как кажется человеку) его главные ценности и обесценивают достижения многих лет старания и труда. Он, естественно, громко вопиет о помощи и озирается кругом в поисках ценностей, похожих на те, что у него жестоко и безжалостно отняли. При этом ему становятся видны новые, предназначенные на следующий период его жизни, ценности, и ему нужно сделать три вещи:

а) понять, что новые ценности имеют отныне к нему прямое отношение;

б) начать их зарабатывать;

в) забыть о старых.

Иногда, конечно, кризис проходит не слишком остро и гармоничность его протекания во многом зависит от того, насколько человек вовремя и точно сам осознает и исполнит указанную программу.

Помимо периодических буддхиальных кризисов, связанных с переменой ценностей, существуют постоянно действующие факторы, осложняющие жизнь буддхиального тела и связанные с противоречиями между различными долговременными программами, в которых участвует человек. Каковы самые распространенные причины нервных расстройств и просто огорчений? Чаще всего они связаны с неспособностью человека согласовать волю ведущих его по жизни эгрегоров: семейного, профессионального, узкосоциального и других, в том числе эгоического. Вопрос о буддхиальных ценностях это по существу вопрос о распределении служения: какую часть своих сил и времени человек согласен отдать семейному эгрегору, какую - рабочему, какую - узкосоциальному (друзья, знакомые, любовники), и т. д. Решить проблему на каузальном уровне, то есть определенным регулированием потока событий, не удается, поскольку несогласованные на уровне жизненных ценностей эгрегоры создают сильное напряжение в буддхиальном теле, которое опускается в каузальное в виде прямого конфликта, резко сужающего каналы связи человека со всеми эгрегорами, породившими этот конфликт: так неожиданная встреча жены и любовницы может лишить мужчину обеих женщин, и он один останется во всем виноват.

Общее регулирование жизни человека определяется его атманическим телом и главным атманическим эгрегором, который можно назвать кармическим; он, как уже описывалось выше, посылает человека на длительное служение, подчиняя различным буддхиальным эгрегорам. Однако при этом на человека возлагаются не только обязанности самому строить отношения с каждым из буддхиальных эгрегоров в отдельности, но и согласовывать в случае необходимости их волю друг с другом, так как каждый эгрегор имеет склонность подчинять себе все каналы человека без исключения. Поэтому искусству эгрегориальной дипломатии приходится учиться каждому человеку, но мудрецы стараются работать на буддхиальном плане, а наивные люди прочно стоят обеими ногами на земле, то есть признают только каузальный план, и потому им вечно не хватает времени и денег (основная каузальная валюта).

В чем же заключаются особенности буддхиальной дипломатии? Это в первую очередь забота о чистоте буддхиального тела, то есть очищение его от бутафорских ценностей, отвлекающих большую часть энергии тела, но не дающих ничего взамен. Далее, выделив настоящие экзистенциальные ценности, следует через них установить постоянные контакты с соответствующими эгрегорами и дать последним официальные гарантии преданного ( в установленных договором рамках) служения. При нормальных отношениях с эгрегором человек обычно имеет некоторую свободу в выполнении его просьб и распоряжений; но иногда приходит экстренный приказ (звонок по прямому красному телефону от президента компании), и его нужно выполнить независимо от прочих обстоятельств, даже ценой некоторых личных жертв. Если у человека имеется такой телефон от каждого из буддхиальных эгрегоров, и он сразу реагирует на их звонки, то он создает себе низкий внутренний ритм и хорошо согласованные потоки внешних событий. При этом на буддхиальном плане даже самое экстренное указание эгрегора будет иметь все же характер ценностных указаний, или необходимости срочно начать разворачивать или сворачивать некоторую большую программу действий, но никогда не требований конкретных поступков. "Ты уделяешь мало внимания младшему ребенку" - типично буддхиальное указание; а какие конкретные меры нужно принять и по какому именно конкретному поводу, буддхиальный эгрегор не уточняет. В то же время нужно понимать его указания как необходимость долговременной смены ценностных акцентов: никакими однократными действиями здесь не обойдешься.

Но, конечно, что дозволенно Юпитеру, может очень плохо получаться у быка (не путать с Тельцом). Точно так же, как и физическое тело, буддхиальное может быть, как выражаются врачи, "практически здоровым" или больным, иногда даже тяжело больным, и простые гигиенические процедуры, пригодные в первом случае, недостаточны во втором и третьем.

Причины болезней буддхиального тела могут быть самыми разными, но условно можно различать три основных типа: отрицательные влияния со стороны других тел, плохой баланс с окружающей буддхиальной средой и патология внутри самого буддхиального тела, нарушающая его естественную жизнь. Все это еще предстоит открыть и описать ученым будущего; автор же ограничится несколькими поверхностными замечаниями.

Атманическое тело является естественной защитой для буддхиального, и в первую очередь страдают те части последнего, которые, так сказать, выходят за пределы первого (аналогичная ситуация имеет место на всех планах, например, физическое тело наиболее уязвимо там, где слабеет и рвется эфирное). В переводе на обычный язык это означает, что всякая ценность должна быть материализацией определенного идеала, а участок жизненного пути, ей посвященный, должен вписываться в миссию человека. Однако далеко не все люди придерживаются указанного правила, вследствие чего у них образуется атманически незащищенные ценности, имеющие склонность становиться бутафорскими, а также привлекать буддхиальных пиратов из окружающего тонкого мира; другой, ничуть не менее приятный вариант - собственные буддхиальные паразиты.

Крупное буддхиальное нападение может проявиться в виде большой неприятности или потери, при которых страдает или отнимается вовсе та или иная экзистенциальная ценность человека: у него сгорает дом, или он теряет долгим трудом завоеванное место в служебной или социальной иерархии, тяжело заболевает или гибнет кто-нибудь из близких - перечень, к сожалению, достаточно широк. Буддхиальные паразиты действуют, подтачивая ценности изнутри: казавшаяся вечной безумная любовь постепенно теряет свои краски и превращается в любовь обычную, а потом слабую; куда-то пропадает общий энтузиазм, доброжелательность и доверие к людям, замещаясь цинизмом и пессимизмом; откуда ни возьмись, появляются ядовитые разъедающие душу сомнения; трудолюбие и добросовестное отношение к работе надоедают самому себе, не говоря об инфляции, ухудшении экологической обстановки и прочих неприятностях.

Для того, чтобы не появлялись буддхиальные хищники и паразиты, тело должно содержаться в определенном порядке, и первое, важнейшее, но отнюдь не единственное гигиеническое правило гласит: не высовывайся за пределы атманического. Второе правило заключается в правильном распределении буддхиальной энергии по различным имеющимся у человека ценностям, но для того, чтобы это пояснить, автор должен ввести некоторые определения.

Экзистенциальная ценность называется санкционированной, если она соответствует настоящему идеалу.

Ценность называется положительной , если соответствующий ей отрезок жизненного пути посвящен ее достижению, и отрицательной , если связанная с ней задача заключается в избежании некоторого положения или ситуации. Ценность называется табуированной буддхиальным эгрегором, если он категорически запрещает человеку сделать хотя бы один шаг в ее направлении.

Отрицательная ценность вполне может быть санкционированной - например, это определенный уровень безопасности человека на данном участке жизненного пути. (Табуированные ценности тоже иногда санкционируются, но об этом речь ниже).

Итак, представим человека, разобравшегося в себе настолько, что все его ценности - и положительные, и отрицательные - санкционированы. Следующая задача - правильное распределение имеющейся у него буддхиальной энергии по программам, определенным этими ценностями, и это также очень непросто. В моменты прямой инвольтации буддхиального тела атманическим (включение потока Овна) человеку кажется, что все ему по плечу: хоть гору своротить, хоть реку перегородить, хоть национальные меньшинства своей страны друг с другом помирить. Потом, однако, когда атманический (овновский) энтузиазм начинает спадать, оказывается, что буддхиальной энергии все же ограниченное количество, и нужно ее как-то поделить между программами, то есть найти точное распределение акцентов значимости на имеющихся ценностях, хотя бы на качественном уровне: это для меня важнее всего, затем то, затем то-то, а если после всего вдруг останется пять минут свободного времени, можно и жене посвятить. Однако от человека требуется гораздо больше - постоянно следить как за общим уровнем всей буддхиальной энергетики, так и за потребностями всех своих буддхиальных эгрегоров, которые в разные моменты времени могут требовать от него неодинакового количества энергии, и все это нужно замечать и адекватно реагировать, иначе возникает конфликт, материализующийся на каузальном и более плотных телах, и там его разрешать приходится с гораздо большими трудами и потерями. Умный заботится заранее, говорит немецкая пословица.

Возможных ошибок здесь много; автор ограничится двумя наиболее распространенными. Первая заключается в том, что человек недооценивает или вообще плохо понимает, что такое его собственная буддхиальная энергия. Непосредственно она ощущается как сила личности - но кто в наше время, кроме профессиональных гипнотизеров, может рассматривать такую мелочь всерьез? Опосредованно она проявляется как реализационная власть, то есть способность организовывать в своей голове большие программы действий, которые затем сами по себе воплощаются в жизнь, но кто в наше время верит в такую мистику? Вот дайте мне институт человек на пятьсот, тогда я, худо-бедно, какую-никакую программку выполню.

Поэтому, вследствие недооценки собственных возможностей, зачастую большая часть буддхиальной энергии человека уходит на воображаемые ценности, которые ему приятны, но он прекрасно понимает (или думает, что понимает), что достичь их по тем или иным причинам невозможно (например, стоит запрет атманического эгрегора), и считает вполне нормальным "просто" помечтать о том, что ему приятно. Однако, увлекшись, он может построить чрезвычайно мощную буддхиальную конструкцию, которая начнет реализовываться, просачиваясь на каузальный план - в совершенно искаженном виде, так как с самого начала не была к этому предназначена - либо, еще хуже, привлечет буддхиальных хищников извне, так как не санкционирована. И человек будет говорить: "Нет в мире справедливости! Я ни в чем не был виноват, а так жестоко поплатился!" На самом деле буддхиальная энергия - ценнейшая в Космосе (исключая атманическую) и за ее бездумную растрату законы кармы карают очень жестоко.

Вторая типичная ошибка при взаимодействии с буддхиальными эгрегорами это непонимание их требований. Обычно после снижения внутреннего акцента на некоторой жизненной ценности человек получает от соответствующего ей буддхиального эгрегора сигнал: "Мне не хватает энергии" - подразумевается, естественно, буддхиальной, то есть человек должен повысить для себя значимость этой ценности, в результате чего произойдет перераспределение энергии во всем буддхиальном теле, и эгрегор, подавший сигнал, получит недостающую ему порцию. Человек, однако, никогда не торопится сменить акценты на ценностях - он пытается бросить буддхиальному эгрегору каузальную кость, то есть совершить конкретное действие в его пользу, как бы говоря: "Вот видишь, я о тебе помню" - и этого никогда не бывает достаточно, так как каузальная энергия не приравнивается к буддхиальной. Девушке нужно занимать определенное место в душе любимого, а если она это место теряет, то случайные телефонные звонки и даже роскошный букет цветов на именины ее не устроят.

Основной закон жизни организма - динамическое равновесие, необычайно сложное по своей природе, со множеством дублирований и самых хитроумных приспособлений для поддержания гомеостаза. Человек, со своей стороны, весьма прямолинеен, и, обнаружив некоторый положительный эффект, склонен его глобализировать и абсолютизировать, приписывая скромному лекарству качества панацеи. Стремление стать святее самого римского папы свойственно не только католикам, и проявляется на всех телах, но особенно на буддхиальном. То есть, человек мечтал бы, конечно, проявить это стремление и на атманическом плане, но это трудно технически: все-таки миссия слишком надежно спрятана и плохо поддается рациональному толкованию, по крайней мере, для самого человека.

Конечно, на уроке литературы вполне можно объяснить доверчивым школьникам, что Лев Толстой еще в молодые годы ясно почувствовал (и даже записал в своем дневнике), что должен стать великим русским писателем, и тут, казалось бы, даже ребенку все ясно и понятно, но для самого графа его миссия представила все же ряд загадок и сложностей. И проблема его заключалась совсем не в том, нужно ли писать роман о декабристах или нет, а в исполнении назначенного ему свыше вполне определенного преобразования атманического плана России и планеты в целом, то есть генерального плана эволюции Земли и ее обитателей: в результате его жизни (и, извините, деятельности) должны были измениться атманические эгрегоры, и, действительно, после Толстого люди стали вдохновляться несколько другими идеалами и отчасти иначе понимать прежние, причем не только те, кто читал его книги в подлиннике, или хотя бы переводе, но и все остальные тоже. В том же смысле надо понимать слова Толстого о том, что главная мысль "Войны и мира" - народная, а "Анны Карениной" - семейная: первый роман произвел существенные изменения в атманическом теле русского этноса, а второй - в атманическом теле архетипического семейного эгрегора.

Итак, атманическое тело слишком абстрактно и недоступно; зато буддхиальное ощущается уже гораздо отчетливее, и здесь самонадеянная, но наивная и полная энтузиазма человеческая душа проявляет свободу воли и выбора и ставит акценты на ценностях самым прямолинейным из всех возможных способов: выбирает какую-либо одну и отдает ей всю буддхиальную энергию ("все силы души", как принято говорить), начисто игнорируя все остальные свои ценности, программы и эгрегоры. Однако жизнь любого человека многообразна (в том числе и жизнь монаха, молящегося Богу много часов в сутки и видящего цель и смысл своей жизни исключительно в Нем) и требует вполне определенного баланса буддхиальной энергии по всем санкционированным ценностям; другими словами, атманическое тело не только санкционирует определенные жизненные ценности, но и довольно точно распределяет их значимость для человека. Что же происходит при нарушении им этого предписанного свыше распределения?

Если какая-то ценность наделяется слишком большой значимостью, то не только страдают все остальные - и с ней самой начинают происходить плохо понятные человеку вещи. Если говорить в терминах отрезка жизненного пути, ведущего к определенной цели, то дорога почему-то портится: на ней пропадает асфальт, появляются кочки, ухабы, она начинает кружить вокруг да около; дальше портится погода, ноги по колено тонут в грязи; где-то вдалеке слышится голодный вой волков, а из соседнего леса доносятся грубые голоса разбойников: "Двенадцать человек на сундук мертвеца...", не сулящие путнику ничего хорошего.

Говорят, один человек обещал написать ученую книгу (а может и диссертацию) под названием "Что такое "не везет" и как с ним бороться". К сожалению, до автора данного трактата она не дошла, что, с другой стороны, позволяет ему высказать на указанный счет свои соображения.

Большие программы бывают успешными только тогда и только в той мере, в какой они атманически санкционированы. За пределами санкции, сколько бы усилий человек (семья, организация, народ) ни прилагал, ничего хорошего у него не получается. Признаками приближения программы к ее санкционированным границам являются разнообразные препятствия, замедляющие продвижение вперед и образующие в совокупности понятие "хронического невезения", которое ощущается как болезненное и даже патологическое, в отличие от нормальных (иногда даже очень больших трудностей) на пути достижения санкционированной ценности.

Итак, причиной хронического невезения может быть незаметный переход жизненной программы, следующей "логике развития событий", за кармические рамки, определенные миссией; при этом самая цель человека может быть вполне благородной - но личная судьба не предполагает ее полного достижения, и человек с должной буддхиальной чувствительностью (читай - мудростью) это почувствует и вовремя остановится. Другой причиной может быть несвоевременность данной ценности, то есть динамические атманические ограничения, смысл которых заключается в том, что сейчас нужно заниматься другими вещами. Но так или иначе, время от времени человек, увлекшись достижениями некоторой ценности, направляет на нее слишком большое количество буддхиальной энергии, грубо нарушая общий баланс тела, и происходит патологическое явление: либо оно сильно выходит за пределы атманического, либо в каком-то месте настолько истончается, что рвется и не может защитить каузальное, и тогда возникают резкие каузальные перенапряжения и повреждается каузальное тело (идут очень дисгармоничные события). В любом случае организм испытывает стресс, включаются особые аварийные программы защиты и нормализации равновесия, вплоть до перехода на более низкий энергетический уровень, резкое снижение плана повреждения (в конечном счете возможна соматизация, то есть физическая болезнь) и другие. Если, однако, человек не делает выводов из происходящего с ним и упорно настаивает на тех ценностях, которые ему сейчас противопоказаны, то постепенно в соответствующем месте буддхиального тела образуется нечто вроде трофической язвы, то есть постоянно действующий канал для отвода буддхиальной энергии, а к язве присасывается буддхиальная пиявка - посланец-паразит из низших буддхиальных слоев, и справиться с ней очень трудно по той простой причине, что лучшая (и по существу единственная надежная) защита от подобных паразитов - атманическое тело, а оно в данном месте давно разорвано.

В качестве лечения здесь уместен хирургический метод: выпиравший наружу разросшийся кусок буддхиального тела отрезается, после чего атманическое тело сшивается нитками, образуя впоследствии грубый и с трудом рассасывающийся рубец, а бывшая любимая ценность надолго объявляется табуированной.

Так психологи-наркологи лечат алкоголизм: прямым внушением (так называемым кодированием), то есть хирургическим воздействием на буддхиальное тело, или косвенным внушением с помощью вшитого антабуса.

Аналогичные по природе нарушения происходят при чрезмерном акцентировании отрицательных ценностей; иногда вся жизнь человека постепенно превращается в предохранение от той или иной болезни или несчастного случая. При этом важны даже не столько действия, направленные на защиту (их может вовсе не быть) и не отрицательные мысли, то и дело проплывающие в голове человека, сколько его душевные (читай - буддхиальные) усилия, потраченные на данную проблему. В запущенных случаях возникает язва в буддхиальном теле, через которую идет постоянный отток энергии, и у человека развивается невроз, а затем и физические болезни, и фактически вся его жизнь становится подчиненной служению крупному буддхиальному паразиту, который при случае норовит покусать и окружающих. Поэтому профессиональные врачи-психиатры, не имеющие хорошей атманической защиты, вынуждены защищаться от своих клиентов, выстраивая оборонительный буддхиальный бастион с толстыми стенами; лучше всего помогают кирпичи хорошо прокаленного атеизма, скрепленные цементом полного неуважения к внутренней жизни больного, именуемой кратким, но выразительным словом: "бред".

* * *

"На всякий чих не наздравствуешься", в том числе и на свой собственный. На легкое недомогание или царапину можно не обращать внимания, но если кровь начинает лить струей, или от боли внезапно делается темно в глазах, лучше все-таки серьезно отнестись к неполадкам. Тем не менее, иногда человек теряет остатки душевных сил (диагноз: "полное буддхиальное истощение"), но все равно продолжает пытаться достичь очевидно для него недостижимые и, более того, давно табуированные цели. Чем ему можно помочь? Лучшее лекарство от всех дисбалансов организма - осознание своих истинных проблем, но оно часто натыкается на препятствия со стороны общественного подсознания, которое накладывает на всех людей единый штамп - архетипический образец организма, и, в частности, буддхиального тела со вполне определенной акцентировкой четко очерченных ценностей, и всякое отклонение от образца сурово карается - сначала остракизмом, то есть резким сужением канала связи с социальным эгрегором, а потом иногда и объявлением человека вне закона или даже врагом народа.

Однако распределение ценностей в архетипическом буддхиальном теле соответствует эволюционному уровню социума, который, естественно, ниже уровня лучших его представителей, так что в определенный момент каждый человек, идущий по пути эволюции чуть быстрее своего социума, вынужден столкнуться с его штампами и их преодолеть. Вообще говоря, социальные штампы - тема отдельного исследования, и автор касается ее вскользь; с другой стороны, она очень важна, так как непреодоленный штамп это тяжелый якорь, а иногда и откровенный тупик развития, так что наиболее распространенные социальные штампы на всех планах следует тщательно описывать и вовремя устранять или трансформировать.

Одним из самых распространенных путей возникновения буддхиальных штампов является подмена настоящих целей развития побочными результатами этого развития, которые в йоговской философии называются сиддхи. В зависимости от плана можно различать сиддхи атманические, буддхиальные и т. д. Примерами атманических сиддхи пестрят вводные главы в высшие йоги: бхакти, раджа и т. д. Идеалом бхакти-йоги является постоянное видение и полное ощущение любящего Бога во всех Его проявлениях, которыми переполнен мир. На пути достижения этого идеала человек в какой-то момент ощущает любовь пространства как силу, способную преодолеть узы тяготения, и он обретает сиддхи левитации, а затем и одновременного пребывания в нескольких местах. Если, однако, он поставит себе идеалом левитирование, то по пути бхакти он не сдвинется ни на шаг, поскольку в эгрегоре бхакти-йоги полеты - идеал явно кукольный.

Однако сиддхи, получаемые человеком (и обществом) на высоких ступенях эволюционного развития, настолько привлекательны с точки зрения низших ступеней, что возникает естественный соблазн выставить их идеалом или хотя бы ценностью - однако они всегда оказываются кукольными и бутафорскими. К числу таких бутафорских ценностей (а также идеалов) относится свобода , и это нужно осознать, поскольку в настоящее время идеалы и ценности свободы и сходные с ними (независимость, самостоятельность и т. п.) очень распространены и считаются настоящими, хотя в действительности ни атманических, ни даже буддхиальных эгрегоров (исключая совершенно жесткие) за ними не стоит.

Само по себе слово "свобода" относится в основном к буддхиальному плану и более низким, которые пока не рассматриваются. Дело в том, что на атманическом плане слово "свобода" теряет свой основной смысл, так как миссия как главное содержание жизненного пути у человека одна и выбирать здесь совершенно не из чего: "И привел Господь Еву к Адаму и сказал: "Выбирай, Адам, себе жену""*.

(* Кавычки в данном случае означают не цитату из Библии, а ссылку на анекдот по поводу системы политических выборов, господствовавшей долгое время в СССР; они, тем самым, являлись не буддхиальным событием, как в случае демократических выборов, а атманической мистерией, смысл которой - сакральное причащение широких трудящихся масс к кормилу власти, а также инвольтация государственного эгрегора (уицраора).)

Что касается выбора идеалов, то здесь опять-таки возможны идеалы более яркие и лучше соответствующие миссии, и не особенно яркие и хуже ей соответствующие, а также кукольные, за которыми никакого света нет, но вопрос о выборе одного идеала из нескольких возможных для человека никогда не стоит, поскольку настоящий идеал абсолютно авторитетен и никаких других идеалов, кроме себя, а также сомнений в себе не допускает: настоящий идеал может быть не слишком ярким, но не сомнительным. Процесс смены идеалов идет так: сначала текущий идеал превращается в кукольный и, соответственно, теряет авторитет, и лишь после этого появляется следующий, в отличие от маяков на фарватере, образующих непрерывную цепь. В этом смысле духовные искания это всегда блуждание в (относительной) тьме, пока не появится свет очередного идеала, рассеивающий все сомнения относительно своей (на данный момент) истинности.

На буддхиальном плане свобода означает возможность выбора той или иной ценности (точнее, расстановки акцентов значимости на них) в пределах, определяемых атманическим телом. Здесь под ценностью понимается символ служения эгрегору, и "свобода", таким образом, представляется человеку номенклатурой эгрегоров, которым он служит; совершенно ясно, что она сама по себе не является ценностью.

Другое значение слова "свобода" это освобождение от груза, гнета, тяжелых условий существования и т. д. Объявление ценностью освобождения от груза или ограничений это бунт ("рабий бунт", по выражению Н. Бердяева), то есть попытка избавиться от своих прямых эволюционных обязанностей, например, могучим усилием переложив их на чужие плечи. Настоящей ценностью в данном случае может быть развязывание кармического узла, снятие проклятия и т. п., косвенным результатом чего будет освобождение от власти неприятного эгрегора - мы ясно видим, что свобода как освобождение есть сиддхи, но не ценность. В результате бунта человек рвет свои отношения с не устраивающим его эгрегором или самовольно, без согласования с ним, меняет тип служения, но неразвязанный кармический узел тут же привлекает к нему внимание другого, ничуть не менее жестокого эгрегора, и происходит еще большее закабаление, поскольку само по себе разрывание живых (хотя и неприятных) связей создает в тонком мире дисгармоничные вихри, то есть новые кармические узлы, часть из которых становится дополнительным грузом человека и его окружения. Если же кармический узел терпеливо развязан, то эгрегор, сколь бы жестким он ни был, не может больше удерживать человека, и отпускает его с миром. Читатель может вспомнить служение Геракла царю Эврисфею: легко ли дались обоим эти двенадцать лет? Но что назначено богами и мойрами, приходится выполнять...

И наконец, третье значение слова "свобода" это свобода внутренняя, то есть освобождение от тех или иных внутренних зажимов, комплексов неполноценности, эгоистических склонностей: частных и общих и т. д. Является ли внутренняя свобода ценностью, или, употребляя чисто буддхиальный термин, добродетелью? Ответ, как и выше, отрицателен: внутренняя свобода это сиддхи и достигается как косвенное следствие определенной внутренней (часто и внешней) работы по достижению совершенно иных ценностей и качеств.

Например, комплекс неполноценности с точки зрения его хозяина есть нечто вроде защитной корки на уязвимом месте психики - но одновременно это и защита социума от человека, не желающего считаться с законами общежития - нечто вроде кляпа во рту грубияна и скандалиста. Понятно, что прямое устранение комплекса есть не что иное как сдирание корки с незажившей раны и одновременно вытаскивание кляпа - читатель легко представит себе последствия подобной процедуры. Здесь, как и в случае борьбы с эгоизмом, возможны лишь косвенные методы: комплексы и узость сознания постепенно уходят как побочный результат достижений в сферах, подсказанных кармическим эгрегором.

Групповые ценности и программы

Переходя от отдельного человека к коллективу, мы сталкиваемся с проблемой согласования индивидуальных энергий и воль в рамках той или иной групповой программы. В принципе это согласование происходит по тем же законам, что и согласование акцентов ценностей внутри буддхиального тела одного человека, но, конечно, групповые программы часто гораздо проще, чем индивидуальное развитие, по крайней мере, их основные тенденции просматриваются яснее; с другой стороны, любая группа может рассматриваться как модель Вселенной и внимательное изучение обнаружит в ней все возможные мыслимые и немыслимые проблемы и трудности.

* * *

В качестве небольшого отступления от основной темы автор предлагает вниманию читателя нумерологический экскурс, а именно: некоторые соображения о возможном значении числа 365, несущем, по-видимому, главную информацию о земной карме в рамках кармы солнечной системы. В качестве основы для нумерологических выводов автор использует интерпретации, предложенные в его книге "Каббала чисел".

Итак, число 365; оно находится на 26 уровне пирамиды чисел и разлагается на простые сомножители так: 365 = 5 х 73.

Двадцать шестой уровень сам по себе очень высок, и не следует судить о нем слишком прямолинейно, опираясь на свойства числа 26; тем не менее, ясно, что сюжет грехопадения Адама и последующих суровых испытаний вне рая, а также эсхатология как постоянный фон существования человечества не случайны. Основной смысл этого числа - жесткая до жертвенности чистка плотного плана, и по видимости, незаслуженные его страдания, смысл которых - высветление тонкого плана, не сумевшего справиться со своей кармической программой и породившего плотный с тяжелым проклятием, отрабатывая которое, последний высветляет не только себя, но также и тонкий. Число 73 также многозначительно: оно находится на 11 уровне, что означает прогрессорские методы и подходы, ускоренную эволюцию неподготовленных систем и объектов, сопровождающуюся резко дисгармоничными эффектами, другое имя которых - мученичество. Пятерка дает живость и оживление косной материи, способность к приспособлению и выживанию в, казалось бы, абсолютно непригодных для этого условиях.

Все это хорошо согласуется с концепцией Д. Андреева об эйцехоре - сатанинском проклятии в виде семени зла, содержащемся в любом живом существе на Земле, и, конечно, в любом коллективе и эгрегоре (кроме самых высоких, приближающихся к обители Планетарного логоса, о которых автор судить не смеет). Планетарный демон исказил сами законы кармы, сделав слабое и низшее существо пищей сильного и высшего, таковы биологические законы, но также и законы человеческого общежития там, где люди эволюционно недостаточно отошли от животных.

Итак, если не ходить вокруг да около, а сказать неприкрытую правду о земной карме в целом, то получится примерно следующее. Мы, как это ни прискорбно, находимся не в лучшем месте Вселенной: оно никак не курорт и гораздо больше похоже на каменоломню или, точнее, алмазные копи, спрятанные глубоко под землей, причем изредка находимые драгоценности тут же отбираются неведомыми, но могущественными силами, не имеющими даже отдаленного представления о том, что такое добро и справедливость. Основной закон жизни это жестокая эксплуатация: сильными - слабых, а всеми вместе - Матери-Земли.

С другой стороны, 26, и вместе с ним 365, означают возможность необычайной концентрации узкой полосы света в совершенно темном царстве: человек или группа, истребившие в себе эйцехоре, открывают новые информационно-энергетические каналы, значимые не только для Земли, но и для объемлющих ее миров. Похоже на то, что усилия Земли по очищению себя от имманентно присущего ей зла, то есть по развязыванию удивительно тяжелого проклятия, наложенного на нее при создании, представляют большой интерес для всего Космоса, так как это своего рода эксперимент Абсолюта по познанию Себя, поставленного в экстремальные условия. Итак, нам есть чем гордиться и чего опасаться, не хватает только понимания происходящего.

* * *

Однако и безо всяких дополнительных указаний типа тяжести глобальной земной кармы совершенно ясно, что внутреннее несовершенство человека, неизжитые программы его низшего "я" материализуются во всякой его внешней жизни, в частности, в коллективах, в которых он добровольно или принудительно оказывается. Значительная часть душевной тяжести большинства людей связана с их плохой адаптацией в коллективе, и в первую очередь здесь важны не внешние обстоятельства и мелкие подробности отношений, а рассогласование систем ценностей, то есть буддхиальных тел человека и коллектива. Это связано, конечно, с соответствующим эволюционным уровнем самих людей, но не только: существенную отрицательную роль играют штампы общественного подсознания, навязывающие коллективам часто совершенно чуждые им бутафорские ценности и не позволяющие осознать свойственные им настоящие.

Очень важно различать этику человека и этику коллектива, поскольку им соответствуют совершенно разные эгрегоры. В конечном счете судьбой человека распоряжаются его высшее "я" и программа, заложенная в атманическое тело, которая здесь именуется миссией. Если человек преступает писаные или неписаные законы коллектива, в котором он находится, то причины нарушения, с точки зрения самого человека, могут быть разными и, вообще говоря, никак с коллективом не связанными - например, отзовется преступление, совершенное пару воплощений тому назад и до сих пор не искупленное. Однако коллектив должен судить человека, оставаясь на своих позициях и с точки зрения нарушения собственных законов, подобно тому как, по понятным причинам, резко различаются военный трибунал и офицерский суд чести.

Однако у групповой этики есть и противоположная сторона - поддержка членов коллектива, осуществляющих самые важные и ответственные для него программы, и здесь часто возникают большие недоразумения и искажения, в результате чего грубо нарушается естественный баланс организма коллектива, то есть рассогласуются его тела.

Люди, как известно, плохо понимают самих себя. Однако свои коллективы они понимают гораздо хуже, даже если находятся и работают в них десятками лет. Первое, с чего начинается постижение коллектива, это открытие, что он создан по воле Божьей и, как и все остальные Его творения, имеет организм, то есть семь тел, довольно сложно связанных между собой, и вполне определенную миссию, закодированную в атманическом теле. В соответствии с миссией формируется этика коллектива, как внутренняя, то есть правила взаимодействия людей внутри него, так и внешняя, касающаяся его отношений с внешней средой, а также система ценностей, определяющая приоритеты различных долговременных программ его деятельности. Так должно быть - но далеко не всегда так бывает, в первую очередь потому, что очень плохо осознается самими членами коллектива.

Вообще ценности и этику люди обсуждают неохотно - буддхиальные объекты и энергии плохо передаются словами, и, кроме того, достаточно интимно переживаются. Поэтому по большей части этика отдельных участников коллектива плохо согласована с его собственной (последняя никем чаще всего толком не осознается; так называемые "интересы дела" никогда не исчерпывают ценностей группового эгрегора, чьи функции еще и обучающие и координирующие и т. д., но все это еще только предстоит открыть и описать), в результате чего на буддхиальном плане идут постоянные конфликты, материализующиеся в борьбе за власть, интригах, склоках и прочих явлениях, находящих отражение в известном определении "нездоровая атмосфера в коллективе" (читай - больное буддхиальное тело).

Главная причина недоразумений необычайно проста, но упорно игнорируется общественным подсознанием, и заключается она в том, что все люди и коллективы совершенно различны и даже при, по видимости, одинаковых возложенных на них социальных программах имеют разные миссии и разную, как по качеству, так и по тяжести, карму.

Создавая очередной институт, Академия Наук в первую очередь бывает обеспокоена научным направлением, которое он будет разрабатывать; однако вместе с изыскательскими целями институт незаметно берет на себя фрагменты как государственной, так и этнической миссий, которые регулируются не академическим начальством, а государственным и этническим эгрегорами, что может доставить коллективу института много неприятных (а иногда и приятных) сюрпризов.

Эгрегор коллектива сам подбирает себе личный состав, но разобраться, какова миссия коллектива, последний может, лишь постепенно самоорганизуясь, внимательно следя за собственной жизнью и помня, что вывеска это еще не содержание, и что выполнять придется миссию, а не только возложенные начальством поручения (которые, безусловно, представляют материализацию некоторой части миссии - однако их тоже нужно уметь правильно понимать, во всяком случае, не всегда буквально).

Общая тяжесть земной кармы ложится на все коллективы, хотя и неравномерно, и на каждого человека в коллективе - и тоже неравномерно. Поэтому в любой группе есть человек, жертвенно затыкающий собой дыру в преисподнюю - или, наоборот, активно ее расширяющий, и этих людей коллективы часто совершенно неправильно оценивают.

Есть люди, которые, кажется, всей своей судьбой обречены на страдания - инвалиды, тяжело больные, мучимые разнообразными (увы) неизлечимыми болезнями всех тел - от физического до атманического - и организма в целом. Какова цена и ценность их страданий? Мнение, что страдание очищает, в высшей степени сомнительно: на самом деле страдание лишь направляет человека на путь, ведущий к высшему "я", в подсознательной надежде, что оно облегчит страдания, и оно действительно их облегчает (попутно очищая весь организм), балансируя тела друг с другом и более точно направляя человека к исполнению его миссии. Однако эта миссия может быть довольно своеобразной, например: защитить мир от вторжения того или иного жесткого эгрегора, и тогда человек посылается если не в адские пространства, то, во всяком случае, туда, где происходит их атака, и они хорошо ощущаются - так сказать, просвечивают (пример - койка в онкологическом диспансере). Когда уровень страданий человека превышает определенную величину, так что они доносятся уже до буддхиального тела, он должен понять: то ли это сигнал сильного дисбаланса в организме, и нужно срочно принимать меры, то есть менять экзистенциальную картину мира и пересматривать ценности, но он, так сказать, сам виноват в происходящем, то ли испытываемые им неприятные ощущения входят в программу его жизни как необходимый жертвенный элемент. В последнем случае облегчение от страданий достигается единственным образом: уточнением своей миссии и включением в нее определенного взаимодействия с адскими пространствами и эгрегорами. Если миссия найдена точно, то даже крайне дисгармоничные эффекты в телах сами по себе могут быть сбалансированы и скомпенсированы организмом так, что страдания как таковые исчезнут, заменившись ощущением очень тяжелого пути, который, однако, не вызывает у человека протеста, и он не захочет прожить вместо своей чью-то чужую жизнь.

Однако глазами коллектива, особенно в целом преуспевающего, эта ситуация может смотреться совсем иначе: общественное мнение часто состоит в том, что все несчастные, страдающие и плохо социально адаптирующиеся люди сами виноваты в своей судьбе. В каком-то смысле (с точки зрения Абсолюта) это, вероятно, так и есть, но с точки зрения коллектива именно тяжелые судьбы наименее благополучных его членов удерживают его от распада или резкой деградации (в результате прямой агрессии жестких эгрегоров), и на них должна быть направлена соответствующая их фактическому, а не поверхностно видимому вкладу в успехи коллектива часть его буддхиальной энергии. Инвалиды держат на своих плечах здоровых, неблагополучные - благополучных, а несчастные - счастливых, и без понимания этого обстоятельства нормальная жизнь коллектива невозможна.

* * *

Каждый коллектив, как и отдельный человек, должен постоянно решать проблему распределения своей буддхиальной энергии в двух планах: внутреннем и внешнем, то есть как между своими членами и программами, так и в качестве элемента окружающей его среды. И точно так же, как для индивида, первичным для коллектива является внутренний целостный баланс, а отношения с внешней средой являются его следствием. Это справедливо в самых жестких ситуациях: например, А. Солженицын неоднократно высказывает следующую непреложную лагерную истину: "Если бы не сучились зэки друг с другом, не имело бы над ними силы начальство".

В государственном эгрегоре распределением буддхиальной энергии ведают высшие эшелоны власти, как исполнительной, так и законодательной. Общая экономическая политика: главные направления капиталовложений, налоговая система, финансирование приоритетных направлений развития и т. д. - все это проблемы буддхиального тела государства, как страны. Сюда же относится и внешняя политика, точнее, ее основные, достаточно длительные программы.

Сложность заключается в том, что экономические ценности, такие, например, как уровень жизни населения страны, вовсе не имеют прямого отношения к ценностям этнического эгрегора, о которых и сам народ может судить, лишь поднимаясь над собственным эгоизмом, и потому они для него довольно смутны. Функция интеллигенции заключается в создании определенной культуры, но было бы неправильно считать, что ей лучше (или хуже) видна миссия этноса, чем, скажем, крестьянству или рабочим. В действительности текущие этнические ценности ощущаются примерно одинаково всем народом, исключая тех его представителей, которые имеют прямой канал к этническому эгрегору - их можно называть пророками, народоводителями и т. п., но к интеллектуальному или культурному уровню человека эти качества прямого отношения не имеют.

Политические достижения, такие, например, как свобода собрания и печати, демократические выборы и т. п. на самом деле суть не ценности, а сиддхи, показывающие, что данный народ развязал определенные кармические узлы, и потому ограничил влияние на свою судьбу жестких эгрегоров. А пока этого не произошло, непосредственно бороться за "демократию" и "права человека" бессмысленно - это можно делать только косвенно, упорным и жертвенным трудом преодолевая наложенное на этнос проклятие, в первую очередь заключающиеся в низком эволюционном уровне населения и всех групп и коллективов, его объединяющих. Тогда и демократические выборы, и суд присяжных, и свободная торговля наркотиками и эротическими изданиями появляются в жизни народа без кровопролития и существенного вреда для нации.

Сейчас на рубеже эпох Рыб и Водолея, эволюционный уровень наиболее развитых народов вырос настолько, что раздирающие их хаотические силы существенно ослабли, и не особенно жестокий государственный эгрегор оказывается в состоянии объединить этнос. Государства приобрели приличный вид, но, конечно, не стали "демократическими" в том смысле, что их идеалы вовсе не совпадают с идеалами этноса. Если народ сравнить с человеком, то его политическую организацию следует уподобить скелету, что снимает с нее многие несвойственные ей функции и ответственность. Не нужно возлагать на президента страны обязанности народоводителя и пророка - последние появляются не так часто и пользуются стихийным атманическим авторитетом, основанном на харизме этнического эгрегора, а не влиятельном кабинете министров и прочих аксессуарах (буддхиальной) власти. Гораздо важнее сознательно отделить функции скелета от миссии человека, то есть функцию (миссию) государственной власти от миссии этноса, которая, безусловно, первична и очень сложна, и хорошая государственная система помогает народу ее выполнять, но подавляющая часть атманической работы этноса происходит практически без участия государства - хотя без него она было бы невозможна. Поэтому ценности государства следует формировать с учетом ценностей этноса - настоящих, а не бутафорских, и к этому привыкнуть нелегко, потому что практически все те ценности, к которым человечество привыкло: свобода, процветание, богатство, повышение жизненного уровня за счет эксплуатации окружающей среды - все это ценности эго или, в лучшем случае, сиддхи и, значит, бутафорские ценности. Эпоха Водолея выдвигает совершенно иные и непривычные цели и программы, как для людей, так и для коллективов, и понять их будет возможно лишь при условии прямого диалога между членами коллектива и его эгрегором - и этому придется учиться в первую очередь.

* * *

Переходя к проблемам семейного эгрегора, следует заметить, что одно из ключевых понятий для буддхиальной энергии это власть, в смысле сила, способная организовать трудные и длительные программы действий (на низком уровне это сила принуждающая, на высоком - вдохновляющая в определенном направлении).

Показателями буддхиального потенциала семьи являются ее социальное положение, дом (квартира), в котором она обитает, фамильные драгоценности, среднемесячные доходы и расходы, социальный уровень мест обучения детей и работы родителей. Буддхиальный уровень это то, чем гордятся и хвастаются, чему завидуют и о чем мечтают, но зарабатывается он, как правило, длительными усилиями. Как, например, стать генеральшей? Сложность заключается в том, что генералы редко бывают холостыми и почему-то крайне неохотно разводятся со своими старыми и совершенно неинтересными женами. Поэтому приходится искать подающего надежды лейтенанта, а потом долго-долго ездить вместе с ним и детьми по разным отдаленным гарнизонам, пока он не получит - если повезет - столь желанного обоим чина.

Но, конечно, не все ценности семейного эгрегора, даже из числа осознаваемых ее членами, вписываются в социальные стандарты. В интеллигентных семьях безусловными ценностями считаются таланты детей (и родителей), разносторонние образование, хорошие отношения внутри семьи и многое другое, к чему общественное подсознание относится подозрительно. Однако и очень невнимательному наблюдателю бросается в глаза контраст между обстановкой в благополучных и неблагополучных семьях даже примерно одного социального уровня: почему-то в одном доме все идет как у людей, а в соседнем - не умолкают скандалы, как из рога изобилия сыплются разнообразные несчастья, которым нет конца и, главное, непонятна их причина.

Прежде всего, у каждой семьи своя миссия, и она может быть легче или тяжелей, а также больше или меньше согласована с социальными программами. Семья это модель социума, и на ее трудностях и болезнях можно понять многие истины, остающиеся пока тайной за семью печатями для экономистов, социологов, политологов и специалистов по международным отношениям. Посвящая следующие страницы буддхиальным проблемам семьи, автор оставляет читателю возможность проинтерпретировать их содержание применительно к социально-политическим проблемам. При этом следует иметь в виду, что семья как часть рода может быть уподоблена этносу, а семья как зарегистрированная пара родителей, владеющих домом, с детьми и престарелыми родственниками - народу с определенной политической организацией (то есть государству).

Миссия семьи может быть какой угодно, и условия, в которых ее приходится исполнять, также могут быть самыми разнообразными.

Первое, с чем приходится столкнуться молодоженам, это открытие, что они мало что могут сделать для уменьшения тяжести, которой на них ложится вновь образованная семья. Вначале основными проблемами кажутся давление со стороны внешнего мира и рассогласование действий супругов, но эта иллюзия постепенно исчезает, не заменяясь, впрочем, ничем. Попытки договориться на ментальном и каузальном планах требуют почему-то огромных усилий и помогают на день-два, а то и меньше; появляющиеся дети не облегчают тяжести ситуации, а ее скорее усугубляют.

Такова может быть (далеко не полная!) картина трудностей неблагополучной семьи, которой, кажется, ничто не идет впрок: даже откровенное счастье быстро оборачивается в ней новыми неприятностями, осложнениями и потерями. Нужно, однако, отличать семьи, так сказать, запущенные и находящиеся существенно ниже своего естественного уровня по причинам неправильного поведения членов семьи, от семей с тяжелой миссией, где большая тяжесть неизбывна, и может лишь быть более или менее гармонично распределена по членам семьи и семейным программам.

С этой точки зрения и внешне вполне благополучная семья может быть в запущенном состоянии просто потому, что не выполняет своей миссии на должном уровне; проще говоря, норовит халтурить и жизнью жуировать как раз там, где нужно засучить рукава и несколько попотеть.

Главнейшее условие правильной жизни семьи - согласование идеалов ее членов друг с другом и с семейным эгрегором. Аналогично, на буддхиальном плане возникает и обязательно должен быть как-то решен вопрос о согласовании ценностей, иначе в буддхиальном теле семьи возникают раны (трещины), сквозь которые, во-первых, уходит значительная часть семейной энергии, а во-вторых, проникают чужеродные и хищные буддхиальные сущности: вампиры и паразиты самого неприятного вида и свойства. Семья в целом делается более равнодушной к делам всех ее членов и к любым своим коллективным положительным медитациям - скажем, вечернему чаю, зато расцветают всевозможные склоки, препирательства, унылые и злобные взгляды и интонации, казалось бы, ничем не мотивированные. Осложняются финансовые обстоятельства: денег хронически не хватает, хотя совершенно непонятно, куда они деваются; тяжело и как-то хлопотно болеет то один ребенок, то другой, и ко всему прочему на длительный срок прибывает никем особенно не любимая тетушка из Краснодара, жирная и болтливая.

Все эти признаки - тяжелая психологическая обстановка в семье, постоянные недоразумения и ложь, бедность еды и обстановки, совершенно не соответствующая уровню доходов, неуправляемые, а иногда и откровенно обуянные бесом дети и фрустрированные взрослые - недвусмысленно указывают на утечку буддхиальной энергии вследствие расхождения систем ценностей членов семьи, и ничем меньшим, нежели их тщательное совместное согласование, здесь не обойтись.

Истинное согласование ценностей означает их взаимное приятие, то есть то, что значимо для одного из членов семьи, должно быть ценностью и для остальных, хотя, возможно, с меньшим акцентом. Достичь такого согласования нелегко, и оно само по себе должно быть одной их главных ценностей семьи. Как же достигается правильный баланс буддхиальной энергии? По идее им занимается семейный эгрегор, и нужно просто ему не мешать, а когда он отчетливо чего-то просит, это делать, не ссылаясь на высокие налоги или личную занятость. Даже любовница понимает, что такое ответственные семейные обязанности, и не станет мешать в их исполнении отцу семейства, чувствуя, что иначе может лишиться своего статуса и его любви одновременно (читатель, конечно, понимает, что завести роман на стороне можно только с благословения или, по крайней мере, при попустительстве семейного эгрегора).

Здесь автор касается очень важной темы - ревности, и должен заметить, что само по себе это чувство далеко не всегда свидетельствует об эгоизме или низком эволюционном уровне ревнивца; недаром совсем рядом располагается другое слово той же грамматической парадигмы - ревнитель, что служит чаще всего положительной характеристикой. Вообще чувство ревности означает утечку энергии из эгрегора - и не более того (кстати говоря, утечка энергии из тонкого тела сопровождается чувством специфического разряжения). Эгрегор недоволен, и сообщает человеку на доступном последнему языке: "У меня появилась дыра, и неплохо бы тебе ее заткнуть". Если это сообщение эгоического эгрегора, то человек испытывает эгоическую ревность, семейного - семейную, этнического - национальную и т. д. При этом причиной утечки (собственно предметом ревности) может быть не человек, а эгрегор, и в случае семьи такая ситуация обязательно возникнет в очень деликатном ее варианте.

Дело в том, что при создании семьи, в самом начале, существует очень тонкий и нежный эгрегор - он называется парным - который выделяет будущих супругов из социума, представляет их друг другу и (опять-таки на доступном им языке) объясняет, что жить один без другого они не могут и не должны. Иногда это проявляется как пылкая любовь, иногда как чувство общей судьбы, но главное - в минуты включения парного эгрегора - будущие супруги ощущают себя парой , отделенной от всего остального мира невидимой, но непроницаемой стеной.

В эти минуты - первые совместные медитации будущих супругов - происходят таинственные процессы в атманическом плане и формируется атманическое тело будущей семьи, то есть определяется совместная судьба пары и во многом их будущих детей, о чем влюбленные и не подозревают. Однако как только происходит регистрация брака, возникает новый эгрегор - семейный, который по мере роста семьи играет все большую роль в жизни супругов, постепенно оттесняя парный - в лучшем случае вверх, в худшем - в сторону или вниз.

Производя на свет первенца, жена изменяет с ним парному эгрегору, что выражается в ревности отца к младенцу. Однако еще раньше счастливый жених может быть отчасти обескуражен вниманием, которое невеста уделяет своему приданному или устройству будущего гнезда - фактически она изменяет парному эгрегору с семейным. Точно так же ежедневная любимая работа мужа является его изменой парному эгрегору, и бедняга, не выдержав всех этих ударов, надолго скрывается в недоступные слои тонкого мира.

Конечно, автор утрирует, но тем не менее совершенно ясно, что парный эгрегор это одно, а семейный - другое, и отношения между ними супругам тоже нужно регулировать. И слишком сильный, и слишком слабый акцент на парном эгрегоре в рамках семейного нехороши, хотя и совершенно по-разному (читатель может вообразить это сам). Но в любом случае, если один их супругов спрашивает другого: "Скажи, ты меня любишь?", он (она) имеет в виду именно нежное дыхание парного эгрегора, а не ответственно-заботливое семейного, и не стоит в качестве аргументов положительного ответа приводить дрожжевые домашние пироги или более чем приличный общий счет в банке. "До безумия" - вот ответ, которого втайне дожидается вопрошающий.

Представление о ценностях завода или института дает его основное деление на цеха, отделы и т. д. Говоря о некотором архетипическом институте, можно выделить основные ступени иерархии: дирекция - отделы - лаборатории, представляющие, соответственно, его атманическое, буддхиальное и каузальное тела. Лаборатория занята конкретными исследованиями, отдел - некоторым общим направлением, как-то вписывающимся в генеральную линию, определяемую дирекцией.

Вопрос о буддхиальной энергии это вопрос о власти и распределении основного потока финансирования программ отделов. Таким образом, выражение "взять власть в свои руки" не вполне точно - правильнее говорить "подчинить своему буддхиальному эгрегору", но во всяком случае это в первую очередь тонко-энергетическое, и лишь во вторую - организационное понятие. В конечном счете организация подчиняется воле своего эгрегора, и хороший директор находится на канале связи эгрегора с коллективом и переводит волю первого на язык, понятный второму: создает различные приказы, распоряжения, управляет перемещениями, карает и милует.

Начальник отдела заинтересован в буддхиальной энергии сотрудников, и для него первостепенное значение имеет то, насколько цели отдела становятся ценностями сотрудников - только тогда их буддхиальная энергия поступает в отдел и увеличивает его потенциал. По идее, начальника отдела не должны интересовать конкретные достижения его подчиненных (каузальный план), точнее, за их успехами и неудачами он должен уметь видеть буддхиальную динамику и ориентироваться на нее. Следуя принципу единства буддхиального плана, начальник отдела должен быть также хорошим психологом и уделять какую-то часть своего времени (и буддхиальной энергии) психологическим консультациям сотрудников, а также помощи при кардинальных поворотах в их жизни. Аналогично, директор и его замы должны иногда консультировать сотрудников по общим религиозно-философским вопросам, помогая им в выработке идеалов и поисках главного направления жизненного пути.

Если атманическое тело книги символизируется ее названием, то символ ее буддхиального тела - разделение на части или, в случае тонких книг или брошюр, оглавление. Буддхиальную энергию несут главные сюжетные линии и основные черты героев и окружающего их жизненного фона, то есть природного и социально пейзажа. За ней охотятся литературные критики, пытаясь передать читателю своих работ буддхиальную энергию критикуемого романа, пропущенную через собственное ментальное тело. Иногда взбешенный результатом подобной деятельности писатель вступает в дискуссию с критиком, пытаясь охранить от него свое детище, но фактически подвергая его той же экзекуции. Романы диктуют даймоны (или музы), и не дело "автора", то есть писателя или поэта, искать в них смысл - если бы даймон мог сказать короче и яснее, он бы это делал.

Энергия книги вступает во взаимодействие с буддхиальным телом читателя, помогая ему формировать систему ценностей, а иногда просто жить, открывая прямой канал в сильный буддхиальный эгрегор. В последнем случае человек может начать ему служить, и тогда книга для него расширяет свой первоначальный смысл, становясь источником постоянных медитаций, в которых ее главные герои и сюжеты приобретают широкий спектр значений и становятся центрами ассоциативных полей.

Можно ли научиться жить по книгам? Совершенно ясно, что нельзя научиться жить по телевизору, по крайней мере, в его нынешнем варианте, ориентированном исключительно на ментально-каузальные потоки. С другой стороны, по-видимому, нельзя научиться жить без книг, которые со времен изобретения письменности служат основным носителем буддхиальной энергии. Другое дело, как человек их читает, то есть что он в книге ищет и какие медитации при этом у него возникают.

Квинтэссенцией буддхиальной энергии служат афоризмы и стихи, конкретный "прозаический" смысл которых (то есть каузальная энергия) явно не соответствует их воздействию на читателя. В хороших стихах за счет чрезвычайной концентрации и повышенной связности текста (рифмы, ритмы, аллитерации, многозначные образы) словам возвращается теряемая в бытовой (каузальной) речи, но первоначально свойственная им буддхиальная энергия:

Их протираем, как стекло,

И в этом наше ремесло.

Д. Самойлов

Глава 3 Каузальное тело

Оглавление


Глава 3

КАУЗАЛЬНОЕ ТЕЛО

- С добрым утром, Бах, - говорит Бог.

- С добрым утром, Бог, - говорит Бах.

А. Галич

Основные понятия, связанные с каузальным телом, суть событие, поступок и стоимость. Первое слово отражает пассивное положение человека в мире, второе - активное. Совокупность двух высших тел организма (буддхиального и атманического) в просторечии называется душой; поэтому, переходя к рассмотрению каузального тела и плана, мы, так сказать, спускаемся на грешную землю. Автор не считает, что низшие тела менее важны, нежели высшие - но разница в вибрациях при переходе на каждое нижележащее тело качественная, и нужно отдавать себе в этом отчет. Как ценности не являются идеалами, так и стоимости - ценностями, хотя первые, вторые и третьи, конечно, друг с другом перекликаются. Добиваясь ценностей, человек совершает поступки и терпит события (или радуется им), и от их потока в большой мере зависит окончательный вид ценности, которую он получает в результате.

Говоря на бытовом уровне, событие - это то, что можно купить за деньги (не слишком большие) и что может слегка украсить или не надолго омрачить жизнь, не меняя ее качественно. Сходить в кино, выпить пару пива, съездить в командировку или отпуск, поругаться, а затем помириться с мужем, улыбнуться хорошенькой птичке-синичке, внезапно севшей на оконный переплет... Все это поток событий, не меняющих жизнь качественно, но составляющих в совокупности ее содержание - для человека, не особенно думающего о своей душе, и, наоборот, для просветленного даоса или бхакта.

Иногда завершение длинного пути по достижению той или иной ценности сопровождается событием - скажем, студент-выпускник получает диплом, но все же ясно, что и такое "большое" событие становится не просто заурядным фактом жизни лишь по причине ее дополнительной буддхиальной нагрузки, то есть перемены акцентов в системе ценностей человека. Если же этого не происходит, то и самые яркие внешние достижения (скажем, золотая медаль на Олимпийских играх) производят лишь кратковременное впечатление, почти не сказываясь на дальнейшей судьбе человека, хотя, конечно, воспоминания о них могут еще долго нежить его ментальное и астральное тела.

Событие, так, как оно понимается в этой главе, есть факт внутренней жизни человека. Ему соответствует некоторый фрагмент каузального тела, представляющий собой субъективное восприятие "объективного" явления, или же просто некоторый эпизод внутренней жизни человека.

Типичный пример события это начало очередной сцены в пределах театрального действия, сопровождающейся авторской ремаркой типа: "входит такой-то" или "те же и имярек". В хорошо поставленном диалоге любая реплика участников ощущается зрителями как событие, и они не скучают, им интересно. Вообще слово "интерес" означает настройку на каузальный информационно-энергетический поток. Скука, таким образом, есть симптом того, что каузальное тело сидит на диете, исхудало и просит есть; если человек проявляет к чему-то интерес, это означает, что он согласен отдать часть своей каузальной энергии (через сосредоточенное внимание) в надежде получить взамен гораздо больше.

Интенсивность каузального потока (как идущего от человека к объекту, так и противоположного) прямо зависит от уровня концентрации внимания. Так в самых напряженных местах пьесы у зрителей перехватывает дыхание: каузальный поток со сцены столь силен, что полностью поглощает внимание зала, даже ту его (внимания) часть, которая следит за процессом смены вдохов и выдохов. В свою очередь, актерам нужен интенсивный каузальный поток от публики, то есть ее специальным образом настроенное внимание; оно и создает естественную среду существования театрального действия. (При съемке кинофильма роль источника каузального потока играет оператор, а кинокамера служит мощным усилителем).

В общественном сознании имеется скрытое противоречие в оценке относительной роли и значимости (а следовательно, и ценности) буддхиальной и каузальной энергии. С одной стороны, в разнообразных мифологических сюжетах подчеркивается первичная и большая ценность первой: обидно и глупо променять первородство (экзистенциальная, то есть буддхиальная ценность) на чечевичную похлебку (текущая, то есть каузальная ценность или стоимость); настоящий герой всегда неподкупен, то есть не склонен сравнивать буддхиальную ценность преданности своему народу или любимой принцессе с каузальной ценностью кошелька с золотом.

Однако по своему жизненному опыту каждый человек знает, что преданность ценится гораздо выше чем оплачивается. Существует какое-то малопонятное препятствие, стоящее на пути превращения буддхиальных ценностей в каузальные стоимости. (Эта трансформация управляется Тельцом, знаком длительных усилий, упорства и постоянства, которые приносят результаты не всегда и не сразу, но об этом смотри следующую часть трактата). Поэтому возникает и противоположное мнение, заключающееся в том, что следует предпочесть синицу в руке журавлю в небе и что платить деньги следует за вещи простые и понятные (производительный труд по К. Марксу под общим лозунгом: "Сколько не думай, лучше хлеба не выдумаешь"), а образование и культура суть вещи вспомогательные и факультативные, вроде хобби: один собирает марки, другой ходит по грибы, а третий на досуге бренчит на банджо, завязывается узлом или пишет стихи на иностранном языке.

Каузальные стоимости яснее, ощутимее буддхиальных ценностей. Соотношение между ними можно понять на следующем примере: стоимость это некоторая одноразовая сумма наличными (скажем, премия), в то время как ценность это большой, но недоступный капитал, приносящий устойчивый доход (гарантированная постоянная зарплата, определяемая квалификацией работника). При этом важно понимать, что разница между телами качественная, а не количественная, то есть не следует думать, что по мере финансового успеха человека его повышающийся каузальный потенциал плавно перетекает в буддхиальный по какой-нибудь линейной или логарифмической зависимости. На самом деле изменения буддхиального тела в связи с ростом или падением каузальной энергетики происходят скачками (этими трансформациями управляет Водолей), которые человек остро и болезненно переживает, порой испытывая сильный стресс.

Ценность - как достигаемая, так и достигнутая, как положительная, так и отрицательная - переживается всегда психологически, ее нельзя потрогать руками и предъявить - о ней можно рассказать внимательному собеседнику, желающему тебя выслушать, и при этом всегда есть риск оказаться непонятым или понятым превратно. Конечно, если у человека есть ребенок или дом, то понятно, что это скорее всего для него большая ценность, но какая именно, априори совершенно неясно, и понять характер этой ценности, то есть определить ее акцент в буддхиальном теле - иначе говоря, ее место во внутреннем мире человека - может быть трудно ему самому.

В отличие от буддхиальных ценностей, каузальный план воспринимается человеком в виде событий и стоимостей, то есть не психологически, а конкретно, даже если событие происходит только во внутреннем мире. Здесь, как ему кажется, все ясно и понятно, и не может быть никаких разночтений. Чего уж тут объяснять да всякую психологию наводить, если пришел домой голодный, а есть нечего, только записка от жены в холодильнике: "Что принес, то и поешь, бездельник!"

Читатель, конечно, понимает, что на одно и то же событие разные люди смотрят неодинаково. Однако даже и в реальности данного человека всякое событие может рассматриваться совершенно по-разному, и все эти взгляды имеют право на существование. Более того, именно так в основном реализуется свободный выбор человека - он гораздо больше определяется тем, как человек смотрит на происходящее вокруг него, чем поступками, которые он совершает. Здесь соотношение примерно как между рулем и веслами в управлении кораблем: способ внимания определяет направление движения в каузальном теле, а поступки - скорость этого движения. Способ внимания определяется положением точки сборки *

*( Точка сборки это место в организме, откуда направлено внимание человека и где идет сборка восприятий; при этом область, куда оно направлено, может быть любой -термин К. Кастанеды, см. также "Возвращенный оккультизм").

Точка сборки, может строго говоря, находится в любом теле, но распространенное для нее местопребывание это каузальное тело. Другими словами, для человека естественно плыть в потоке событий, воспринимая себя как его часть (здесь автор, во избежание недоразумений, подчеркивает, что он не занимается рекламой телевидения, которое бессовестно спекулирует каузальным потоком низкого качества, приучая к нему своих зрителей как к наркотику), хотя иногда точка сборки на некоторое время попадает и в другое тела, и тогда в центре восприятия оказываются не события, а идеалы, ценности... наконец, фрагменты его физического тела.

Положение точки сборки определяет эгрегор, которому человек в данный момент служит, и этот эгрегор моментально включается в управление каузальным потоком, используя человека одновременно как прибор видения и проводник энергии эгрегора в мир; кроме того, эгрегор воздействует на каузальный поток и непосредственно, то есть минуя данного человека. Таким образом, управлять событиями можно двумя принципиально различными способами: вмешиваясь в них непосредственно (например, интригуя или приказывая), или же меняя положение точки сборки в пределах своего каузального тела, тем самым активизируя тот или иной эгрегор.

Рассмотрим в качестве примера следующую деликатную ситуацию. Девушка приглашает к себе в гости молодого человека, который ей приятен, но в какой именно степени, ей не вполне ясно. В ходе визита она постепенно понимает, что юноша ей не нужен ни в каком варианте, однако его намерения делаются все более определенными. С другой стороны, обижать его ей тоже не хочется, а двусмысленность ситуации явно поддерживает его намерения. Внезапная холодная улыбка и фраза "Было очень приятно с тобой поболтать, а теперь, к сожалению, нам пора расставаться" прозвучат как пощечина, а нежный взгляд в сопровождении любых слов мгновенно повернут ситуацию в направлении алькова и сделают ее уже неуправляемой. Однако стоит девушке посмотреть на пылкого юношу глазами своего семейного эгрегора, как весь его энтузиазм тут же куда-то улетучится, сникнув под ледяными взорами родни. Что же почувствует молодой человек? Он ощутит мгновенную неуловимую перемену в общей атмосфере, глазах девушки и, главное, своих чувствах: она почему-то покажется ему совсем не такой привлекательной, как минуту назад, и вообще непонятно, чего, собственно, он завелся, когда никаких шансов на успех не было с самого начала.

Если девушка станет злоупотреблять этим приемом, то семейный эгрегор получит слишком большую власть над ее каузальным телом и просто-напросто не подпустит к ней ни одного кавалера, разрушив все ее парные эгрегоры. Как и всегда, никакой прием не является панацеей, каким бы эффективным он не казался - но все же большинство острых ситуаций можно гораздо успешнее разрешить перемещением точки сборки, нежели прямым личным воздействием.

Для каузального потока (в его субъективном восприятии) характерна линейность, то есть события всегда случаются последовательно одно за другим, в отличие от буддхиального плана, который воспринимается человеком как много параллельно и часто почти независимо существующих реальностей: в каждый момент времени у человека есть несколько программ действий и различных ценностей, которые он достигает, в то время как событие в каждый момент времени происходит только одно, и в нем синтезируются сразу все буддхиальные программы человека (конечно, не в равной степени). Поэтому столько сомнений и недоразумений вызывают непрекращающиеся попытки отдельных людей и целых коллективов давать общие "суммарные" оценки событиям. Ясно, что такая постановка вопроса некорректна: любое событие будет оцениваться по-разному с точки зрения каждой из достигаемых ценностей, а сказать, какого "общего" цвета тетраэдр, у которого одна грань синяя, вторая - фиолетовая, третья - желтая, а четвертая - черная, невозможно.

Интенсивность потока событий определяется, во-первых, количеством ценностей, которые в нем реализуются, а во-вторых, скоростью их достижения. Турбулентность потока (неразбериха, накладки и т. д.) вызывается их априорным рассогласованием, а также неотрегулированными механизмами материализации ценностей в конкретные событийные потоки - этим занимаются управленцы, организаторы, начальники среднего и низшего уровня, а также, разумеется, все без исключения люди, добивающиеся той или иной отдаленной цели членением пути ее достижения на отдельные акты - поступки и усилия. Так называемое "умение жить" как раз и означает умение интуитивно ориентироваться в каузальном потоке, ловко отщепляя себе плохо лежащие его струи. На низком уровне это дает вора-карманника или примитивную гадалку, на высоком - популярного актера, крупного организатора или политика.

Манипулирование людьми и событиями есть внешнее проявление каузального тела; внутренняя его жизнь состоит из цепочек событий, существующих лишь в воображении человека - но не нужно думать, что они менее реальны. Сила воображения определяет реализационную власть, то есть способность человека управлять своим каузальным телом, и, следовательно, окружающим его потоком событий. Другими словами, существуют два в принципе равноправных способа воздействия на окружающую реальность: методом ее прямой перестройки и путем внутренней работы, то есть взаимодействия своего воображения с эгрегором, управляющим этой реальностью. Например, конфликт на работе можно разрешать путем переговоров (или интриг) с начальством, а можно ярко представить себе конфликтную ситуацию в целом и попытаться разобраться с ней в своем воображении - и если это удается, то конфликт разрешается сам по себе, часто совершенно неожиданным для всех участников способом - например, страсти словно по волшебству утихают, а все участники снимают претензии друг к другу как несущественные, так что даже становится непонятно, чего это они так горячились неделю назад.

Воображение, о котором идет речь, отличается от пустых фантазий и бесплодных мечтаний высоким уровнем концентрации внимания, обеспечивающим устойчивую обратную связь, то есть фактически диалог с соответствующим каузальным эгрегором. В ходе этого диалога вырабатывается взаимоприемлемый вариант развития событий. Другими словами, человек, установив контакт с эгрегором, спрашивает его: "В чем, на твой взгляд, заключается проблема, главное противоречие и т. п." Эгрегор тем или иным способом демонстрирует свое понимание проблемы. Человек предлагает вариант ее решения. Эгрегор показывает, к каким последствиям он приводит и в каком русле пойдут события. Человек смотрит, в какой мере это его устраивает и вносит коррективы. Эгрегор показывает, что будет в таком случае, и т. д.

Если человек в этом воображаемом разговоре достаточно сосредоточен, честен и не боится ответов эгрегора, то в ходе диалога он включается в каузальный поток, ничуть не менее сильный, чем если бы он реально осуществлял соответствующие действия. При этом его энергия структурирует некоторую дотоле аморфную область в каузальном эгрегоре, подготавливая и оформляя будущее событие, которое, если он в результате договорится с эгрегором, материализуется почти без дополнительных усилий и очень похоже на то, что было сформировано в воображении - если, конечно, по дороге не вмешается какой-нибудь вышестоящий эгрегор (буддхиальный или атманический).

Необходимыми условиями конструктивной работы со своим каузальным телом (или, что то же самое, в каузальном потоке), являются концентрация внимания, усердие, прилежание, старание. Организация каузального потока это то, за что платят деньги, и через некоторое время у человека появляется характерное чувство усталости и ощущение, что он не напрасно живет на свете и топчет землю, независимо от получаемого им от социума вознаграждения. В культурной стране с эволюционно развитым государственным строем женщина с тремя малыми детьми должна получать пособие, как правило, превышающее зарплату ее мужа, так как ее усилия по организации каузального потока скорее всего выше, чем его.

Человек с сильным и хорошо структурированным каузальным телом ценится в социуме на вес золота. Его время - деньги, и притом большие, и, как правило, он живет по очень жесткому графику, заранее расписанному его менеджером или непосредственно каузальным эгрегором. Так живут крупные знаменитости (ведущие политики, великие актеры), управляющие банками, директора концернов и т. д. Оказываясь рядом с человеком, чье каузальное тело существенно сильнее вашего, вы чувствуете, как вдруг рассеивается скука: вам делается интересно, хотя и не обязательно приятно. Вас мгновенно втягивает в его орбиту (или моментально из нее выталкивает), и вы сами не замечаете, как с усердием и энергией начинаете на него работать, причем вам легко удается то, что обыкновенно служит непреодолимым препятствием.

Есть люди, умеющие наполнять каузальное тело большим количеством энергии и в нужный момент транслировать ее во внешний мир - этим качеством обладают хорошие актеры, музыканты и поэты. Работа над ролью есть не что иное как создание каузальной сущности (образа), которая надевается на актера вместе с гримом и в течение спектакля или съемки транслируется в зал (кинокамеру). Чем интенсивнее каузальный поток со сцены, тем интереснее смотреть представление и тем большее внимание (и, значит, каузальную энергию) оно притягивает из зала. Этот возвратный поток, во-первых, помогает актеру играть, а во-вторых, частично остается вместе с ним, давая каузальный потенциал для работы над следующим образом. Именно напряженное внимание зрителей по ходу представления необходимо для установления адекватного энергетического обмена зала с актерами. Аплодисменты, одобрительные свистки и крики "браво" полностью разрушают медитацию, которая по идее должна завершать представление, превращая его в мистерию. Когда эта медитация ослабевает, зрители и занятые в представлении актеры должны бы молча поклониться друг другу, поблагодарив мысленно театральный эгрегор, и разойтись, давая впечатлениям постепенно улечься. Обычай одобрительных хлопков и повторных вызовов понравившегося актера не только искусственно и грубо обрывает медитацию и травмирует театральный эгрегор, но и превращает актеров в подобие официантов, которым публика за хорошую работу дает от щедрот "на чай".

Сила каузального потока от картины определяет ее прямое воздействие на зрителя. При просмотре возникает медитация между каузальными телами картины и зрителя, причем иногда она идет интенсивно, но недолго - тогда картина нравится сразу, но смотреть на нее длительное время невозможно, так как глаз начинает скучать, а иногда течет долго и неторопливо, питаясь буддхиальными энергиями, заложенными в настоящую картину художником вместе с частицей его души - такую картину можно повесить дома и смотреть на нее всю жизнь, никогда от нее не уставая. Грубые взгляды праздно любопытствующих могут покрыть картину толстым слоем низшего "каузала", и тогда нужны особые усилия для того, чтобы его смыть. Художники высокого класса создают картины со специальной защитой от грубых каузальных атак: либо делают картины специально маловыразительные, и постепенно раскрывающиеся лишь после долгих уговоров и каузального подсвечивания со стороны зрителя (наподобие капризных любимцев публики, опаздывающих с выходом на сцену и дожидающихся авансовых аплодисментов), либо с очень чувствительным каузальным светофильтром, резко затемняющим картину при грубом (и особенно вампирическом) взгляде и сразу светлеющим при доброжелательном внимании.

Очень четко видна сила каузального потока поэзии. Стихи требуют наложения в одном текстовом потоке сразу нескольких ритмов (семантического и нескольких фонетических), и их удачный синтез создает каузальный поток необычайной плотности - строки и строфы становятся событиями и потому легко запоминаются (энергия памяти тоже разновидность каузальной).

Хорошие стихи производят впечатление чуда - так же, как и поток хорошо согласованных событий, в котором одновременно достигается несколько различных ценностей. Одно из самых сильных впечатлений начинающего оккультиста или, точнее, человека, способного устойчиво удерживать точку сборки на буддхиальном теле, это видение поразительного факта: поток событий устроен таким образом, что содержит в себе знаки и обучающий материал для всех участников этих событий, и притом точно на том уровне, который им требуется. Жизнь как учитель идеальна, и только лень и нерадивость учеников не знают предела - однако и это обстоятельство учитывает каузальный поток!

* * *

Умение жить в очень большой степени зависит от способности человека ориентироваться в потоке событий и содержать в приличном виде свое каузальное тело. Как и в случае физического тела, элементарная гигиена предохраняет его от многих болезней (но, конечно, не всех).

Каузальная культура начинается с членения своей (много позже и чужой) жизни на отдельные события и поступки. Вообще мир, как плотный, так и тонкий, производя издалека впечатление непрерывности, при ближайшем рассмотрении оказывается квантованным (дискретным): это относится как к его статике (географии), так и к динамике (процессам развития). Однако индивидуальное сознание чаще всего вычленяет из каузального потока лишь некоторые, наиболее яркие события, сильно их акцентируя и игнорируя остальные, сливающиеся для человека в непрерывную несущественную череду, выделить в которой какие-то элементы достаточно трудно и не очень хочется, например:

"Летели дни, крутясь проклятым роем...

Вино и страсть терзали жизнь мою..."

А. Блок

Понятно, что марки горячительных напитков, равно как и имена любимых женщин не особенно волновали лирического героя; судя по всему, он их просто не различал, по крайней мере, в своем внутреннем мире. День сменялся ночью, ночь опять днем, мелькали бокалы и лица, но для каузального тела все это было одним-единственным событием, затянувшимся на несколько десятков лет.

Но это все же крайность. Обычно человек каждый день регистрирует несколько событий, так что ему есть что рассказать семье за вечерним чаем, а также коллегам на перекуре. При этом женщины и мужчины под событиями часто понимают совершенно разные вещи, и не столько потому, что по-разному смотрят на одни и те же события, сколько по той причине, что используют совершенно разные принципы членения каузального потока. Например, для мужа вся поедаемая им пища часто сливается в один непрерывный поток, и даже если он хорошо воспитан и выражает благодарность жене за каждую приготовленную ею трапезу, все же существенной каузальной энергии за его дежурными фразами: "Спасибо, очень вкусно", не бывает. Зато если он придет к любовнице, которая специально по такому случаю запечет утку с яблоками, он оценит ее по каузальному достоинству. А между тем качество еды определяется вовсе не килокалориями (грубо-эфирная составляющая), а каузальной энергией, в ней заключенной (это примерно ресторанная цена), которая складывается из каузальной энергии исходных продуктов, и каузальной же энергии, потраченной хозяйкой в процессе ее приготовления (любовь, или вложенная душа - это буддхиальная и атманическая составляющие, а каузальный поток в данном случае определяется уровнем поварского искусства). Когда каузальной энергии в блюде не хватает, пища кажется пресной и безвкусной - это особенно ощущается при ее фабричном изготовлении, когда движения человеческих рук заменены автоматикой. Однако здесь дело не только в том, что при каждом прикосновении хорошего повара к пище происходит передача ей каузальной энергии - на самом деле важнее всего его постоянный личный присмотр за процессом ее приготовления, сопровождающийся интенсивной каузальной медитацией кулинарного рода.

Естественно, что занятый своими мыслями о работе муж не думает обо всем этом, равно как не регистрирует небольшие колебания своего настроения и эмоционального фона, составляющие предмет основного интереса для его жены, которой не особенно понятны технические проблемы производства, но зато блестяще усвоен личный состав, пол, возраст и семейное положение всех сотрудников его лаборатории. Для нее основными событиями, связанными с мужем, являются, например, следующие: в каком настроении пришел с работы (десять оттенков); заметил ли новое платье или прическу; кого из сотрудников и особенно сотрудниц помянул и с какой интонацией (пять оттенков); с каким лицом встал из-за стола, и т. д.

Основной каузальный поток человека очень отчетливо проявляется в его телефонных разговорах, независимо от их тематики. Если вам нужно срочно понять, интересен вам человек или нет, послушайте, как он разговаривает по телефону, желательно с неизвестным вам абонентом. Нарастающее желание уснуть - плохой признак; если же, наоборот, что-то в его репликах вас заинтересует и вам захочется услышать вторую половину диалога - значит, у вас двоих имеется общность каузальной энергетики, и вы в принципе можете иметь дело друг с другом.

Важно понимать, что каузальное тело и каузальный поток - очень тонкие явления, совсем не исчерпывающиеся наивно-бытовыми представлениями о событиях и поступках типа: "заходила вчера" или "ну тут я, конечно, смазал его по физиономии". Каузальный план тоньше ментального, так что осмысление события всегда есть его огрубление, аналогично тому как ценность есть огрубление идеала. Поэтому для ориентации в каузальном потоке нужна интуиция более тонкая, нежели обычный (или даже блестящий) ум. Тем не менее, главные направления для упорядочения каузального потока вполне могут быть осознаны ментально, не следует только переоценивать их значение: хотя лоция или географическая карта незаменимы для путешественника, он не может опираться только на них и должен хотя бы время от времени смотреть вокруг себя.

Каузальное тело живет по своим собственным внутренним законам, а кроме того подвергается воздействию буддхиального; то же относится и к каузальному плану. Человек, таким образом, должен постоянно обращать внимание на свои программы достижения ценностей и то, как они синтезируются в последовательности событий, и, с другой стороны, учитывать так называемую "логику событий" - на самом деле не логику, а законы собственно каузальной эволюции, изученные пока очень слабо.

Люди, как правило, понимают друг друга плохо: даже на ментальном плане, а на каузальном и того хуже. Человек часто не в состоянии сам себе объяснить свои поступки, чего уж говорить о других. Первое правило каузальной вежливости заключается в согласовании каузального "субъекта", то есть в вычленении из потока одного и того же события, а это далеко не всегда просто. Второе правило заключается в том, что событие нужно рассматривать в свете ценностей человека, а вовсе не его рациональных интерпретаций. Другими словами, постигая некоторое событие в жизни другого человека ( да и своей собственной), нужно в первую очередь интересоваться не его логикой, а вкладом в достижение важнейших его ценностей (осознаваемых или нет). Не нужно думать, что субъективное членение каузального потока на события происходит сознательно или подчинено логике ментального тела - это совсем не так. На самом деле это членение производится буддхиальным телом, отмечая шаги, приближающие или удаляющие человека от его ценностей, так что если со мной происходит нечто, что я воспринимаю как отдельное событие, я могу быть уверенным в том, что на шаг приблизился к (или удалился от) некоторой своей экзистенциальной ценности - а скорее всего к нескольким сразу. Именно это обстоятельство придает событиям живой интерес - а если его нет, то можно смело утверждать, что никаких событий на самом деле не происходит, и человек лишь морочит сам себе голову, более или менее искусно притворяясь, что живет - но влачит серое "существование" на пониженной каузальной энергетике. Автор вовсе не утверждает, что это плохо: истинное смирение означает, в частности, готовность безропотно проживать и такие состояния, но не нужно делать вид, что игрушечный щенок в подарок на день рождения это почти то же самое, что живой. Так же как кукольные идеалы порождают бутафорские ценности, последние производят мнимые события и поступки, очень похожие на настоящие во всем, кроме одного: они человеку совершенно не интересны.

Итак, в каузальном потоке человек различает: настоящие события, мнимые события и большие бессобытийные куски, утомляющие его, быть может, сильнее всего, сильнее даже отрицательных событий, отдаляющих его от его ценностей. По мере повышения эволюционного уровня человека отрицательных событий и серых бессобытийных периодов становится значительно меньше, и жизнь в целом делается гораздо интереснее.

Не в последнюю очередь это связано с расширением сущностного сознания человека, в которое включаются другие люди, чьи ценности частично становятся также и его ценностями, и чужие радости и горести переживаются как собственные, то есть становятся для него настоящими событиями. Кроме того, переосмысливается роль отрицательных событий, например, разнообразных препятствий на пути достижения целей: они становятся указателями правильного окольного пути вместо наивно планировавшегося вначале прямого, эволюционно бессмысленного и на самом деле невозможного.

Известно: по прямой двигается только дьявол. Основной смысл жизни человека - исполнение его миссии, то есть определенной программы преобразования и высветления атманического плана. Миссия формирует буддхиальные ценности, определяющие пути развития и внешних действий человека в течение длительных временных периодов, но эти ценности и отрезки деятельности сами по себе по большому счету бессмысленны, смыслом их наполняет сопутствующее им преобразование атманического плана, приближающее человека к исполнению его миссии. Другими словами, экзистенциальные ценности формируются атманическим телом так, чтобы, достигая их, человек, пусть даже не замечая и не осознавая этого, совершал в атманическом плане ровно ту работу, которая от него требуется в данном воплощении.

Именно постепенное исполнение миссии дает человеку чувство правильно выбранных ценностей, даже если в течение жизни они сильно меняются. Соседние тела в организме, в частности, атманическое и буддхиальное, связаны друг с другом, но не жестко. Если прибегнуть к механической аналогии, их можно представить себе в виде прямоугольных пластин, находящихся одна над другой и соединенных пружинками. Все связи очень хитроумны, но никогда не жестки. Поэтому если человек немного отклоняется от своей миссии (из-за атманической свободы это всегда возможно), то атманическое тело передает по прямой связи в буддхиальное (поток Овна) сигнал о необходимости изменения ценностей с тем, чтобы скорректировать в конечном итоге атманический курс (то есть некоторую задаваемую высшим "я" на это воплощение программу трансформаций атманического тела и его взаимодействий с окружающей средой). Но даже большое буддхиальное изменение приводит к незначительной коррекции атманического (связь в эту сторону осуществляется потоком Рыб, см. рис. 3. 1).

Иначе говоря, буддхиальной коррекцией осуществляется тонкая регулировка атманического тела, и ясно, почему иногда ценности человека меняются непредсказуемым и непонятным образом, и судьба поворачивается, обрывая очевидно недоделанные программы, но у него при этом не остается чувства горечи и разочарования: это означает, что атманическое тело сменило тонкую настройку жизненного пути человека (атманические идеалы дают прямую и довольно приблизительную настройку атманического курса, а буддхиальные ценности его существенно уточняют).

Рис. 3.1

Аналогичная ситуация складывается в отношениях буддхиального и каузального тел. Всякое событие, любое усилие и поступок имеют для человека смысл только в свете их роли в осуществлении его основных жизненных программ (осознаваемых или нет), то есть с точки зрения достигаемых им ценностей. Однако ценности суть прямые, но грубые ориентиры, и тонкая регулировка буддхиальных программ (их обычно несколько, в отличие от атманического курса) идет с помощью каузальной коррекции (поток Водолея): ценности уточняются стоимостями, подобно тому, как идеалы уточняются ценностями.

Каузальный поток по виду разбросан и внешне непоследователен по двум принципиально разным причинам: во-первых, в нем синтезированы несколько программ достижения различных ценностей (часто плохо сочетающихся друг с другом), а во-вторых, поступками корректируются пути достижения ценностей, и даже незначительные изменения в буддхиальном теле требуют больших каузальных усилий. Как говорится, дурная голова (Телец) ногам (Водолею) покоя не дает.

* * *

Итак, поток событий формируется буддхиальным телом, но и на каузальном плане человек обладает определенной свободой и может регулировать события и усилия более или менее грамотным образом с точки зрения законов самого каузального плана. Ниже автор не пытается сказать что-то новое - он лишь комментирует хорошо известные вещи применительно к понятиям тонких тел и их энергий.

Правила вежливости и хорошего тона во всех областях жизни имеют самое прямое отношение к регулированию каузальных потоков.

Улыбка при встрече, сопровождающаяся поклоном или стандартной репликой ("Доброе утро") есть не что иное как ритуал, предназначенный для передачи некоторого довольно строго оговоренного социумом количества каузальной энергии. Кислая улыбка и позиция "I am not OK" ("у меня не все в порядке") есть не что иное как сигнал тревоги и просьба каузальной поддержки - с этим человеком недостаточно простого умеренно-радостного приветствия, около него нужно остановиться и его каузально подкормить: более подробно выяснить, каковы его осложнения, затем выразить участие и морально поддержать. Проще всего, если у него не хватает денег: тогда бумажка в пять долларов окажется как нельзя кстати и разрешит ситуацию. Если же причиной "непорядка" служит болезнь человека или кого-нибудь из членов его семьи, хорошо присоветовать эффективное лекарство или компетентного доктора. Каузальные вампиры злоупотребляют кислым выражением, требуя от окружающих постоянного утешения в ситуациях, когда с точки зрения социального эгрегора не имеют на это никакого права, и пользуются дружной нелюбовью в любом обществе. Наоборот, человек с положительным каузальным балансом в коллективе (то есть отдающий ему больше энергии, чем берущий) пользуется в нем успехом - если только не становится буддхиальным вампиром, например, постоянно самоутверждаясь за счет окружающих. И хотя каузальные обманы значительно виднее буддхиальных, подсознание (как личное, так и коллективное) отлично регистрирует и те, и другие, так что люди, играющие в психологические игры, на самом деле обречены на проигрыш в форме невидимого, но отчетливо ощутимого остракизма.

Существуют и другие виды каузальных вампиров и баламутов, отнюдь не ограничивающихся неадекватным поведением в социальных ритуалах типа приветствия или прощания. Есть зануды, пожирающие ваше время и, следовательно, каузальную энергию; есть провокаторы, подбивающие вас на откровенные авантюры и мгновенно исчезающие, как только вы в них ввязываетесь; есть советчики, под видом дружеской помощи вываливающие на вас кучу хлама и мусора из собственного каузального тела ("А я бы на твоем месте сделал бы так и так, и вот тогда бы они все узнали, почем фунт лиха" - но ведь он не я и не на моем месте, и совсем не стремится туда попасть, хотя бы в своем воображении); есть утешители, крепкие задним числом ("Ты совершил ошибку тогда-то и не учтя того-то, а надо было сделать так-то, и тогда было бы ого-го!").

Однако такие люди попадаются на жизненном пути человека вовсе не случайно; они суть манифестации паразитов, заводящихся в его каузальном теле, и гораздо эффективнее бороться именно со своими внутренними недостатками и врагами, то есть повышать культуру тела, чем внешнюю каузальную бдительность: то, чего не украдут воры, человек потеряет или без толку растратит сам, а список, на котором путем долгих трудов занесено расположение вещей в квартире, исчезает в первую очередь.

Одна из характерных черт современного общественного подсознания - это крайнее неуважение к реальности, в частности, к каузальному потоку. Абсолютно все, что с человеком происходит, для него важно и имеет прямое отношение к его миссии - однако люди, как правило, резко акцентируют очень немногочисленные события, считая их для себя важными и пытаясь подкопить для них побольше каузальной энергии путем экономии на всех остальных событиях. Мы все время чего-то ждем, а когда оно приходит, оказываемся к этому совершенно неподготовленными и растерянно хлопаем глазами, когда столь долгожданное событие, быстро промелькнув в настоящем, стремительно уносится в прошлое, оставляя нас в полном разочаровании. Причина такого положения вещей ясна: сколько ни копи в сите воду, в решающий момент ее там все равно не окажется. Нужно тщательно затыкать дыры, не делая при этом новых - только тогда через достаточно длительное время мы получим сосуд, в котором можно хоть что-то удержать, и искренняя доброжелательная улыбка станет нормой нашей жизни, а не героическим подвигом, на который можно отважиться не чаще, чем раз в год.

Читатель, конечно, понимает, что начинать нужно с буддхиального тела, то есть определения ценностей и программ их достижения. В буддхиальном теле имеется некоторая часть, отвечающая за проблемы каузального тела и связь с ним - она называется буддхиально-каузальным телом и включает в себя, в частности, принципиальное отношение человека к потоку событий в его жизни - как внешних, так и внутренних. Атрофия буддхиально-каузального тела, то есть внутреннее обесценивание своего каузального потока - патология буддхиального тела, ведущая к ослаблению каузальной защиты и тяжелым болезням каузального тела, о которых речь ниже.

Позиция "какая разница, что со мной происходит, если все равно нет в жизни счастья" не только сомнительна с логической точки зрения, но и ведет к большим осложнениям и неприятностям на всех телах от каузального до физического - хотя человек может этого и не понимать. Во-первых, счастье в жизни есть, хотя при такой позиции появляется, действительно, редко, а во-вторых, разница огромна, просто он этого пока не видит.

Буддхиально-каузальные добродетели хорошо известны, но человек редко понимает, до какой степени они серьезны - в том смысле, что будучи достигнуты (выработаны), качественно меняют всю его жизнь. Не ставя себе задачи формирования читательской этики, автор, тем не менее, приведет в качестве примера некоторые основные принципы отношений с каузальным потоком:

- не давши слово, крепись, давши - держись: точно выполняй все свои обещания;

- не лицемерь;

- не опаздывай, не лги, не создавай ложных положений и двусмысленных ситуаций;

- не суетись и не болтай попусту, особенно по телефону;

- взаимодействуя с другими, всегда имей в виду их систему ценностей (Д. Карнеги);

- не оправдывайся, а признай свою вину так, как ты ее понимаешь.

Нужно отдавать себе отчет, что изложенные правила суть добродетели, которые либо усвоены человеком, либо нет, и здесь разница качественная. Очень трудно приучить себя следовать любому из них постоянно - такая внутренняя проработка требует многолетних систематических усилий (и в большой мере отделяет человека от социума, который, признавая эти принципы как добродетели формально, фактически отчаянно борется с теми людьми, которые пытаются им следовать). Однако нарушение любого из этих принципов ведет к образованию дыры в каузальном теле, откуда начинает вытекать энергия, привлекая паразитов из внешнего мира. Распространенным заблуждение является идея о том, что в важных для себя случаях человек может собраться и четко выполнить ответственное мероприятие - на самом деле у него просто не хватит каузального потенциала, и где-то обязательно произойдет срыв - обычно там, где человек этого меньше всего ожидает.

* * *

Основной защитой для каузального тела служит буддхиальное: события идут более или менее удовлетворительно, когда вписываются в рамки долговременных программ, серьезно значимых для человека. Лучше всего, когда события полифункциональны, то есть вносят свой вклад в достижение сразу нескольких целей, но даже если они приближают лишь к одной, тоже неплохо. Впрочем, при оценках подобного рода нужно быть очень осторожным, поскольку истинный смысл того или иного события для достижения данной ценности может открыться человеку лишь значительное время спустя. Часто препятствие в достижении одной ценности заставляют человека повернуть в направлении скорейшего достижения другой, которая сейчас более актуальна, хотя человек может этого не осознавать или не принимать.

Однако, хотя неприятности и препятствия бывают у всех людей без исключения, иногда их количество начинает превосходить некоторую черту, и тогда можно говорить об отчетливой болезни каузального тела. Есть, например, люди, органически неспособные не опаздывать; другие все на свете забывают, хотя их безответственность вредит в первую очередь им самим; третьи постоянно попадают в такие событийные переплетения, из которых еле уносят ноги, причем почему-то оказываются во всем виноватыми, хотя ничего плохого не имели в виду; четвертые не могут ни на что решиться, будучи до самого последнего момента раздираемы глубокими сомнениями; пятые мгновенно бегут на помощь по первому зову, но в результате оказываются ненужными или вовсе вредоносными, шестые всегда крайне недовольны своими делами и поступками и, ожидая неприятностей каждую секунду, почему-то совершенно не радуются, когда их предсказания не сбываются (позиция "Если неприятность не случится сегодня утром, то уж вечером ее точно не миновать"); седьмые тратят все свои каузальные силы на то, чтобы подготовиться к действию, которого никогда не совершают... читатель, несомненно, может продолжить этот список.

Вообще каузальное тело имеет много общих черт с физическим, так же как буддхиальное с эфирным и атманическое - с астральным; об этом еще будет речь ниже. А пока можно вдохновиться медицинскими аналогиями и вообразить, как проявляются те или иные нарушения каузального тела.

Каузальная царапина - некорректный или неосторожный поступок, противоречащий буддхиальной этике. В результате каузальное тело в каком-то месте выходит за пределы буддхиального (разрывая последнее) и вскорости травмируется. У человека возникает резко неприятное ощущение, он чувствует укол совести или острый стыд (огорчение) и вынужден потратить часть своих душевных сил (буддхиальной энергии) для того, чтобы отрегулировать сначала душевную, а затем и событийную сторону происшедшего (загладить вину искренним раскаянием и каким-либо поступком). Если все сделано правильно, о событии остается чисто ментальная память, то есть соответствующее воспоминание не сопровождается падением уровня каузальной энергетики - царапина зажила.

Каузальная язва возникает, когда какой-либо участок каузального тела постоянно выходит за пределы буддхиального. Тогда на нем регулярно образуются плохо заживающие царапины, поскольку нормальный процесс заживления требует усиленного притока буддхиальной энергии и создания из нее своего рода тонкой "шубы", внутри которой и происходит лечение, а в данном случае этого не получается или получается плохо. Через незаживающую каузальную рану в окружающий мир сочится энергия, привлекая беззастенчивых паразитов. Человек отлично чувствует патологию происходящего с ним, но обычно пытается лечить язву так, как царапину, и терпит неудачу. Правильное лечение достаточно длительно и требует перемены буддхиальных акцентов, то есть изменений в системе ценностей и путях их достижения. Тогда буддхиальное тело смыкается над язвой, и она постепенно заживает, иногда оставляя после себя рубцы.

Характерным признаком язвы и хронической утечки каузальной энергии является чувство раздражения, поднимающееся откуда-то изнутри и лишающее человека сил и желания жить. Конкретные причины или, точнее, поводы для этого раздражения могут быть самыми разными, но истинная его причина чаще всего заключается в нежелании человека изменить свою систему жизненных ценностей так, чтобы буддхиальное тело целиком покрывало каузальное. "Но кольчуге не спрятать рубищ", - говорит поэт (И. Бродский), что применительно к рассматриваемой проблеме можно проинтерпретировать так: сколь бы ни было сильно буддхиальное тело, те места каузального, которые им не защищены, будут кровоточить.

Субъективная сложность заключается в неуважении к реальности, то есть каузальному потоку. Человеку свойственно преувеличивать свою свободу в выборе акцентов экзистенциальной картины мира, и чаще всего он выделяет некоторые основные для себя ценности, игнорируя (то есть лишая буддхиальной поддержки ) все остальные, в том числе и актуально присутствующие в его жизни. Прямым следствием такого отношения становится каузальная язва. Для того, чтобы ее избежать, нужно проинтерпретировать применительно к своим обстоятельствам следующее фундаментальное положение: Каждое событие во внешней или внутренней жизни человека есть не что иное как манифестация его собственного каузального тела.

Поэтому, придавая событию недостаточное внутреннее значение, то есть не поддерживая его в необходимой степени буддхиальной энергией, человек рвет буддхиальную оболочку и выставляет кусок своего каузального тела как бы в высокие слои атмосферы - так оно ощущает вибрации атманического в отсутствии буддхиальной прослойки (см. рис. 3. 2).

Если же каузальное тело выходит также и за пределы атманического (рис. 3. 3.), то ощущения похожи на выход в открытый космос без скафандра. Как и в обычной медицине, в аномалиях тонких тел следует различать легко устранимые дисбалансы, и диспропорции от запущенных болезней и тяжелых патологий. В организме природой предусмотрено не статическое, а динамическое равновесие, так что все тела могут ненадолго частично выходить из-под защиты вышележащих, слегка их разрывая и затем повреждаясь сами - такова природа стрессовых состояний - но после этого организм некоторое время должен "приходить в себя", восстанавливая равновесие, и в первую очередь телесную защиту.

Сложность заключается в том, что когда тело выходит за пределы более тонкого, рвется и страдает последнее, а первое повреждается, лишившись защиты, вовсе не сразу. Более того, разорвавшись, тонкое стремится растянуться и снова охватить нижележащее - и при этом часто рвется в другом месте.

Так мать неблагополучного семейства разрывается в каузальном потоке между кухней, детьми и мужем, ничего не успевая сделать, и постоянно меняет внутренние акценты значимости для себя то одной проблемы, то другой в ритме, невыносимом для ее буддхиального тела, которое и так в сплошных дырах от каузального: большого, неуправляемого, аморфного, энергичного и некультурного.

Рис. 3.2 и 3.3 Заштрихованный фрагмент каузального тела выходит за пределы буддхиальной защиты. Дважды заштрихованный фрагмент каузального тела выходит за пределы атманической защиты.

Резюмируя сказанное, можно сформулировать отчасти метафизический принцип: все, происходящее с человеком и вокруг него, предполагает его определенное душевное участие, и там, где его оказывается недостаточно, постепенно возникает каузальная язва, то есть события складываются совершенно неудовлетворительным для человека образом, постоянно выводя его из себя (то есть каузальное тело - за пределы буддхиального, а иногда и астральное - за пределы ментального), требуя неестественных затрат сил, времени и денег и в конечном счете не принося ничего, кроме разочарования. Впрочем, и с язвой, даже каузальной, жить можно, хотя и нелегко, если каузальное тело находится все же под защитой атманического, как изображено на рис. 3. 2. Тогда человек в соответствующей заштрихованной области каузального тела сфере событий постоянно падает, ушибается, все теряет, ему не везет - но в конечном счете он все же ощущает определенную защиту и неясную косвенную поддержку, которая не дает ему свалиться в пропасть, и свои дела, хотя и с большим трудом и материальными издержками, он как-то ухитряется довести до конца. Ситуация, изображенная на рис. 3. 3, гораздо более угрожающая - здесь человек идет, что называется, вразнос, и если атманическое тело не очень сильное, может даже умереть, не выполнив своей миссии. Но, конечно, и знаки разрыва атманического тела, и события, отвечающие выходу каузального тела за пределы атманического, будут гораздо более серьезными и угрожающими, чем в ситуации рис. 3. 2: положение рис. 3. 3. чревато уже не язвой, а гангреной дважды заштрихованной части, и ее распространением на все каузальное тело. Человек опускается и постепенно гибнет, и сбалансировать его организм уже очень трудно поскольку существенно задето атманическое тело, а это означает, что в нем активизируется программа самоуничтожения.

Тема язвы заставляет более осторожно отнестись к понятию смирения, которое в данном случае, если и применимо, то косвенно. Вообще это слово по основному своему смыслу относится к трансляциям из атманического тела, которые следует воспринимать как безусловные распоряжения, отменяющие все законы более низкого тела, которому они адресованы. Именно в готовности буквально исполнить атманическую волю, даже в ущерб программам нижележащего тела, и заключается смирение. Однако если речь идет не о буддхиальном теле, располагающемся непосредственно под атманическим, а о следующих, то понятие смирения резко сужает спектр своего применения, поскольку прямые трансляции из атманического тела в каузальное (и более плотные) скорее исключение, чем правило. Можно, конечно, включить канал прямой связи с атманическим телом, то есть передать из каузального тела в атманически-каузальное: "У меня язва", но даже если сигнал будет отчетливо воспринят (а это при передаче "через этаж" не очень просто и возможно не всегда), ответ атманического тела последует, скорее всего, в буддхиальное (по каналу Овна), а буддхиальное, укрепившись, передаст свою волю каузальному, а именно: "Не высовывайся", что последнее и так отлично знает. Таким образом, религиозное смирение в данном случае есть не что иное, как попытка прокрутить свои дела, обращаясь через голову непосредственного начальника прямо к директору - хорошо известно, что добром это не кончается, во всяком случае, сначала лучше попытаться договориться на минимально возможном уровне; в данной ситуации - с буддхиальным телом, то есть согласовать систему ценностей с имеющимся каузальным потоком.

Можно различать локальные и глобальные нарушения в каузальном теле. Ко второй категории относятся, например, сильное повышение и понижение его температуры (горячка и общая слабость), что выражается в неестественной по силе и какой-то нездоровой активности и, наоборот, полной апатии и нежелании что-либо делать, хотя физически (читай - эфирно) человек может быть вполне здоров. Нужно, однако, понимать, что так же как и у физического тела у каузального есть некоторый врожденный естественный уровень активности, и ритм событий, нормальный для одного человека, будет непереносимо тяжел для другого и безумно скучен для третьего.

Каузальная лихорадка очень болезненно сказывается в первую очередь на буддхиальном теле: человек мечется из стороны в сторону, принимается за все дела подряд и тут же их бросает, налаживает и тут же портит отношения с людьми и ставит под угрозу срыва или откровенно срывает свои многолетние программы, фактически перечеркивая имеющуюся у него систему ценностей. Иногда такое состояние предшествует буддхиальному кризису, когда буддхиальное тело не залечивает раны, возвращаясь в исходное состояние, а трансформируется к новому виду и качественно иной системе ценностей. Такой косвенный путь, через каузальную лихорадку, довольно распространен, хотя и не единственно возможен - иногда изменения идут сверху вниз, то есть человек находит новый, более точный идеал, и ценности перестраиваются в соответствии с ним; этот путь более естественный и не такой болезненный, но он не всегда оказывается возможным.

Каузальная слабость, то есть длительное понижение уровня энергетики тела, чревато не только скукой: слабеющее каузальное тело не обеспечивает должной защиты ментальному и рвется, в результате чего, во-первых, страдает само, а во-вторых, делается уязвимым незащищенный кусок ментального тела, где через некоторое время может появиться язва (она будет описана в следующей главе). Соответствующие переживания человека могут быть, например, такими: он долго размышлял на некоторую тему и окончательно понял, что нужно совершить определенное действие или поступок - но почему-то у него катастрофически не хватает на это решимости или фатально не складываются обстоятельства, или в решающий момент он попросту забывает о своем намерении.

С другой стороны, устойчиво низкий уровень каузальной энергетики не дает человеку возможности реализовывать свои ценности, так как у него попросту не хватает сил для осуществления соответствующих программ, или он выполняет их "через силу" - фразеологизм, как раз и обозначающий недостаток каузальной энергии.

Однако существуют также опасности, прячущиеся до поры до времени внутри самого каузального тела, и активизирующиеся лишь при его ослаблении: это его внутренние паразиты, например, программы лени, безответственности, сужения сознания и эгоистической фокусировки каузального потока. Пока человек живет в естественной для себя каузальной энергетике, соответствующие паразиты могут вести себя тихо; но как только к нему подкрадываются немочь и апатия, они сразу вылезают из щелей и объявляют себя хозяевами положения, и человек не словом, а делом утверждается в следующей позиции: "Я слабый, старый, больной, несчастный, замученный, с деревянной ногой и фарфоровой челюстью, - а вы молодые, здоровые, счастливые и альтруистичные - вот и позаботьтесь обо мне"; далее прилагается список на восьми листах, состоящий из жалоб, желаний, просьб, указаний и приказов, которые окружающие должны немедленно и качественно исполнять. Сначала окружающие, исполненные христианского сострадания, идут человеку навстречу, но довольно быстро он им до смерти надоедает, поскольку их подсознание отлично видит, что помощь идет не по адресу, а на прокорм каузальных паразитов. Поэтому поддержка постепенно ослабевает, и откормленные паразиты начинают грызть самого хозяина, отчего он впадает в неистовство и в отчаянии отправляет их вниз: в ментальное тело, затем астральное, эфирное и наконец физическое, где благополучно заболевает тяжелой болезнью и дальше уже пьет кровь врачей, сиделок и изредка навещающих его наиболее сердобольных родственников, которые, выходя из больницы, производят вздох великого облегчения.

Ослабление каузального тела вовсе не обязательно означает обеднение человека - оно часто возникает при чрезмерном накоплении каузального потенциала, которым человек не может (или не хочет) правильно распорядиться. Если деньги не пускать в оборот, то в какой-то момент являются воры или грабители и делают это сами - но это еще сравнительно благополучный вариант развития событий, каббалистический смысл которого заключается в том, что края растолстевшего каузального тела, не защищенные буддхиальным, обкусывает каузальная акула. Гораздо хуже, если появляются шантажисты или рэкетиры, требующие свою долю постоянного дохода - это уже прямой знак буддхиальных нарушений и крупного паразита в буддхиальном теле. Ту же роль играют кредиты: жизнь взаймы у банка, то есть у собственного будущего, повышает комфорт и материальный уровень существования, но фактически означает закабаление человека жестким социальным эгрегором.

Здесь нужно сказать несколько слов о собственности. Всякая вещь, предмет имеет определенный каузальный потенциал и владение ею есть сугубо мистический акт присваивания себе этого потенциала. Но вещи - не рабы: гораздо правильнее представлять их себе как домашних животных, чью любовь нужно зарабатывать хорошим отношением и правильным обращением. Однако прежде всего нужно понимать, что приобретая любую вещь, человек ослабляет свое каузальное тело ровно на величину ее каузального потенциала. Именно поэтому у многих дорогих предметов такая сложная судьба: их постоянно крадут, перепродают и тщательно прячут, а потом все равно крадут: чем выше каузальная энергия предмета, тем труднее ему найти своего истинного хозяина, то есть человека или дом, с которым у него возникнет медитация, и каузальный потенциал в конечном счете увеличится у обоих. Особенно трудные и часто даже кровавые судьбы бывают у драгоценных камней с сильной не только каузальной, но и буддхиальной, и даже атманической энергетикой. По идее их должны носить и использовать в магических целях короли, императоры или другие люди, чья непосредственная воля управляет судьбами целых народов; обычному же человеку опасно даже приближаться к таким драгоценностям, поскольку они сильно деформируют его высшие тела. (Впрочем, охрана с автоматами и пуленепробиваемое стекло создают достаточную для большинства людей защиту).

Читатель, конечно, понимает, что деление эгрегоров по телам условно, то есть во многих случаях правильнее себе представлять не три разных связанных с человеком эгрегора: атманический, буддхиальный и каузальный, а один, расположенный сразу в трех соответствующих планах тонкого мира. Точно так же следует воспринимать и существа, населяющие тонкие планы, в частности, паразитов: многие из них располагаются сразу в нескольких планах тонкого мира, и это следует учитывать при выборе наиболее эффективных приемов борьбы с ними.

Искусство жить это в первую очередь искусство поиска тонкого динамического равновесия необычайно сложной системы человеческого организма. В каком-то (самом высоком) смысле он всегда находится в равновесии - но человек может выбирать более или менее приятные для него режимы, если научится хорошо чувствовать внутренние процессы организма и сотрудничать, а не воевать с ним. Соответствующая философия называется синэргетикой - это слово означает сотрудничество двух сил, не противопоставляемых друг другу, но предполагаемых совместимыми некоторым способом, который нужно найти.

Синэргетический поход к проблеме чистоты каждого конкретного тела дает примерно такие наводящие соображения. Чем чище тело, чем меньше в нем паразитов (а они не только живут за счет его энергии, но и отравляют тело отходами своей жизнедеятельности), тем легче человеку живется и лучше работает организм в целом - но усилия, потраченные на борьбу с ними, не должны ослаблять ни данное тело, ни другие до такой степени, чтобы в них заводились еще худшие паразиты. Чтобы лучше понять ситуацию, представим себе судьбу человека с крупным паразитом в атманическом теле, например, атеистическим червем, всю жизнь не дающим человеку ощутить свое Божественное происхождение и жизненную миссию и отравляющим все попытки найти себе веру и идеал глубочайшими сомнениями. Совершенно ясно, что козни этого червя не ограничатся идеалами: его эманации опустятся и на буддхиальное тело, где оформятся в виде буддхиальных червяков-паразитов, разъедающих ценности, и на каузальное тело - например, в виде мелких червячков, подтачивающих решимость в конкретных выборах и поступках, даже тех, в правильности которых у человека, казалось бы, нет никаких сомнений.

Борьба с этими паразитами на горизонтальном уровне, то есть каждом теле в отдельности, может вестись вначале довольно успешно - но затем человек почувствует, что наступила фаза насыщения, то есть увеличение прямых усилий не ведет ни к каким дальнейшим успехам. Тогда, пытаясь дойти до исходных причин, он последовательно поднимется из каузального тела в буддхиальное, а из него - в атманическое, и внезапно увидит своего главного паразита - атеистического червя - конечно, не прямо (это было бы слишком сильным переживанием), но через систему светофильтров.

Что же можно сделать в этой ситуации? Трудность заключается в том, что крупные атманические структуры определяют аспекты основного содержания жизни человека, и следовательно, одним из таких - пожизненных - аспектов будет война с червем, который окончательно умрет лишь вместе с человеком, а при плохой отработке кармической программы воплотится вместе с ним и в следующий раз. Однако бороться с ним напрямую нельзя, поскольку любой направленный непосредственно на него атманический квант червь моментально съест, облизнется и, добавив с кислым видом: "Неубедительно", разинет свою пасть в ожидании новой пищи. В действительности такая судьба может рассматриваться как жертвенная - человек затыкает дыру в адские пространства атманического тела - но это вовсе не означает, что она будет трагичной. Борясь со своим червем косвенными методами, постепенно выучивая его повадки и хитрости, обманывая его там и здесь, а иногда и сам попадаясь на удочку, человек может постепенно так изменить свое атманическое тело в целом, что оно как среда станет для червя малопригодной для обитания, и он, не уйдя совсем, все же существенно сократится в размерах и вредоносности. При этом человек познаёт самого себя, то есть конкретную структуру и особенности своего организма и учится им владеть, а кроме того, на материале своего червя (точнее, через него как проводник в низшие атманические пространства) высветляет атманический план в целом. Если, однако, он примется сражаться с червем в открытую, то преуспеет в лучшем случае в выращивании аналогичного по своей природе паразита, который будет с энтузиазмом бороться с врожденным червем, не принося ему на самом деле ни малейшего вреда, но поднимая в атманическом теле целые черные бури, отравляющие и ослабляющие в конечном счете весь организм человека. (Пример - искусственно вырабатываемый религиозный фанатизм как антидот полному безверию; судьба такого человека - один из самых тяжелых видов кармы).

Совершенно аналогичная ситуация возникает и в других телах: с буддхиальными и каузальными паразитами также нельзя бороться прямо, например, посыпая их ядохимикатами, поскольку в результате отравление тела только увеличивается. Нужно либо искать дополнительный канал в вышележащее тело, откуда проистечет новый вид защиты и очищающая энергия, невыносимая для паразитов, либо иными, также косвенными методами изменять качество тела как среды, делая ее менее пригодной для их обитания. (Методами балансирования организма в большой мере посвящены следующие части трактата).

Резюмируя, можно сказать так: никто не заинтересован в том, чтобы человек жил плохо, в частности, страдал от паразитов, и есть множество методов гармонизации и очищения организма, но все они глобальны, то есть затрагивают в конечном счете его весь. Если же человек поставит себе целью, скажем, поймать и уничтожить какого-либо отдельного, особо ненавидимого каузального комара, то он может причинить себе при этом гораздо больше неприятностей, чем указанный комар со всеми своими родственниками и знакомыми вместе взятыми.

* * *

Говоря о каузальной энергии, следует иметь в виду, что она представляет основной интерес прикладной магии, если под этим словосочетанием понимать манипулирование потоком событий в небольшой (пространственной или временной) окрестности данного человека. Умения правильно вести себя в самых сложных и непредсказуемых ситуациях, обращаться с деньгами и вещами, улыбаться и льстить, вовремя исчезать и вовремя появляться, быть тонким до прозрачности или наоборот, необычайно тяжелым и черно-непроницаемым - все это необходимые атрибуты истинного мага, одинаково непринужденно чувствующего себя как в любой социальной ситуации, так и в совершенно экзотических мирах, куда доступ обычному человеку закрыт - см. убедительные книги К. Кастанеды.

Встреча с магом, то есть человеком, находящимся на качественно более высоком уровне каузальной энергетики, производит впечатление чуда, равно как и плоды его труда, будь то талантливые ученики или произведения искусства. При этом понять, в чем дело, чем отличается истинный мастер от подмастерья, очень трудно, поскольку их действия похожи. Однако мастер чуть-чуть точнее, и за счет этого он умеет удержать равновесие в таком положении, которое для ремесленника немыслимо - и поэтому кажется чудом.

Чем сильнее каузальный поток, тем отчетливее проступают его законы - ничуть не менее определенные, чем закон тяготения, но проявляющиеся лишь при достаточном сгущении и ответственности событий, которыми управляет человек. Эту ситуацию можно сравнить с уплотнением вещества - если оно распределено в пространстве с очень низкой плотностью, скажем, один атом водорода на кубический километр, то закон тяготения ощущается слабо; если же плотность повышается и из разреженного газа постепенно образуются куски вроде нашей Земли, то законы тяготения ощущаются уже совсем по-другому, не в виде легкого намека на статистическую закономерность самого общего вида, а как недвусмысленная сила, жестко ограничивающая спектр перемещений тел в околоземном пространстве (будучи предоставлены сами себе, они движутся с известным ускорением, направленным прямо к центру Земли).

Совершенно аналогично, жесткость законов каузального плана хорошо чувствуют лишь люди, ведущие напряженные и ответственные программы, и конечно, они частично осознают эти законы, но не склонны афишировать свое знание по меньшей мере по пяти причинам:

во-первых, у них нет для этого адекватного языка;

во-вторых, другие люди, живущие в горазда менее интенсивных каузальных потоках, их не поймут или им не поверят, уличив в пустых фантазиях или в глупой суеверности;

в третьих, внутренние указания и интерпретация знаков часто внелогичны, хотя и достаточно эффективны;

в четвертых, получаемая от внутреннего учителя информация часто идет с высоким грифом секретности, нарушение которого, как человек знает на личном опыте, чревато большими неприятностями;

в пятых, человек получает информацию о каузальных законах окружающей его области реальности, а в других областях действуют несколько иные правила - именно поэтому мудрость жизни быстро устаревает и плохо передается от человека к человеку - но это вовсе не значит, что ее на самом деле не существует или что она не выразима в словах.

Глядя на человека, правильно живущего в энергичном каузальном потоке (или, что то же самое, обладающего сильным и культурным каузальным телом), окружающие часто удивляются тому, как ему везет, и не менее часто осуждают его за склонность к необоснованному риску. Примерно так цирковая публика смотрит на канатоходца. Однако артист ощущает себя на канате более устойчиво, чем его поклонники - на тротуаре; его отличает, однако, гораздо более высокий уровень концентрации внимания и напряженность каузального потока, которые и вызывают восхищение зрителей.

Групповые события и стоимости

Коллектив есть школа самопознания. И не только потому, что он предлагает человеку различные возможности реализации идей и замыслов, но в первую очередь как развернутая метафора его собственной внутренней жизни.

* * *

Эволюция влечет людей и коллективы своими путями, не спрашивая на то их согласия. Эволюционный уровень человека определяется степенью его осознания указанного процесса: как в самом себе, так и в окружающем мире. Загадка смысла жизни решается одновременно для самого человека и всех частиц окружающей его среды. Я обладаю природой Будды в той же степени, что и моя собака, и моя настольная лампа. Если я участвую хотя бы в одном совершенно бессмысленном действии, значит, моя жизнь полностью лишена смысла; если я становлюсь просветленным, я обнаруживаю, что весь мир просветлен.

Парадокс обучения заключается в том, что оно подобно процессу освобождения от пут: выучившись, человек забывает о том, чему его учили - оно ему больше не нужно, поскольку он свободен. Будда сравнивает путь к освобождению с плотом, на котором человек плывет на другой берег реки: когда цель путешествия достигнута, плот больше не нужен и о нем можно забыть. Рамачарака уподобляет процесс духовного развития и переход от низшего "я" к высшему постепенному разматыванию тряпки, намотанной на яркую лампу. Отделенные от лампы куски тряпки - изжитые фрагменты низшей природы человека - ему более не нужные, и он расстается с ними без сожаления.

Итак: процессы эволюции, самопознания, обучения по существу своему суть процессы не приобретения, а освобождения от сковывающих оболочек и цепей. То, что человек приобретает в результате любых усилий есть не что иное, как очередной слой обмотки лампы - на первый взгляд привлекательный, но быстро становящийся новой смирительной рубашкой.

Дух всегда проявляет себя на определенном материале, в котором человеку нужно разобраться и что-то сделать. Смысл этого "что-то" всегда один и тот же: это палец, указующий человеку на самого себя, на очередной кусок тряпки, готовый отделиться от лампы, и нуждающийся в том, чтобы человек его добровольно выбросил и рассмотрел себя и мир в новом освещении. Однако яркий свет поначалу режет глаза; поэтому можно из ненужного уже куска ветоши сделать себе темные очки и смотреть через них - пока потребность более ясного видения не манифестирует себя до такой степени, что человек перестанет притворяться перед собой, будто не замечает им же самим водруженного на нос убогого приспособления, и не разобьет его в негодовании в мелкие дребезги. Хорошо известно: когда человек закрывает себе глаза руками, он немного расставляет пальцы, чтобы краешком глаза все же подглядеть за происходящим. Поэтому если не жаждой знания, то хотя бы примитивным любопытством венец творения наделен в избытке; мешает же ему в первую очередь упрощенность представлений о равновесии и справедливости вознаграждения.

Совершенно неправильно уподоблять невежду или неумейку бедняку - и первый, и второй скорее богаты: разнообразным мусором, ржавыми цепями и веревками, изобилующими в их тонких телах; процесс обучения и вообще любые конструктивные усилия суть не что иное как расчистка организма от хлама. При этом естественным вознаграждением человеку служит обретаемая свобода, чувство легкости и благодати - на каждом теле они переживаются по-своему. Однако чистота, гармония, равновесие, следование индивидуальной миссии это совсем не те категории, которыми мыслит общественное подсознание, основной лозунг которого на каузальном плане звучит примерно так: "Заработать побольше, чтобы немедленно потребить в виде товаров и услуг". Идеал власти, в зависимости от понимания этого слова, означает максимальную возможную энергетику буддхиального или каузального тел, идеал святости в его общесоциальном понимании - форсирование атманической энергетики организма за счет всех остальных его тел. Понятно, что все эти подходы ведут к сильному дисбалансу организма в целом.

Однако у каждого человека есть некоторая естественная, Богом назначенная миссия, закодированная в общем виде в его атманическом теле и уточняемая (при его участии) последующими тонкими телами, до физического включительно. До определенного момента социум помогает человеку в исполнении его миссии - но после него становится поперек дороги, в первую очередь потому, что предлагает слишком узкий спектр возможных вариантов судьбы, в который человек уже не вписывается.

Для эпохи Рыб в такой ситуации наиболее распространенным способом поведения был бунт или полное уединение: в первом случае человек восставал против общества, во втором - удалялся в скит и общался непосредственно с Богом. Сейчас, однако, возникают новые пути согласования судеб человека и общества, основанные на синэргетической философии и гораздо более глубоком понимании темы сотрудничества как таковой. Многие проблемы, неразрешимые на данном плане, совершенно переосмысливаются и затем разрешаются при переходе на более тонкий - но этому тоже надо научиться.

В настоящее время человечество переживает сильнейший атманический кризис: прежние идеалы явно трещат по швам и те, которые не скомпрометированы еще полностью, тоже теряют в силе. Это означает, что происходит крутой поворот в мировых судьбах, но новые идеалы, то есть глобальные направления развития, проявляются скорее в виде множества мелких точек-звездочек, нежели одного яркого светила. И это обстоятельство очень существенно, так как тоже является манифестацией грядущей эпохи, которая никому бесплатно не предложит ярких и ясных идеалов. У каждого человека будет свой индивидуальный путь развития и осуществления миссии - и он сам будет искать себе идеалы, выбирая одну из очень большого числа маленьких звездочек на чистом небосклоне.

Это означает значительные перемены в личных судьбах и акцентуации тонких тел. Типичным для всей существующей культуры Земли является отношение к духовным проблемам в стиле буддизма хинаяны: сначала человек отдает дань социуму (учится мирским наукам, делает карьеру, создает семью и выращивает детей), а на склоне лет, если ему так нравится, можно подумать и о смысле жизни и о своей миссии, о грядущей смерти и необходимости замолить кое-какие грешки. В эти годы каузальный поток уже не так силен, поэтому можно расслышать и вибрации буддхиального тела, вспомнить о ценностях, которые несомненно были, но не осознавались, и длинных программах, на которые была потрачена жизнь - с неясным результатом.

Сейчас, однако, социум уже не может предложить широким массам людей удовлетворительные хотя бы до пенсии цели и сюжеты их жизни - и мы переходим к концепции махаяны, когда Бога можно достичь в миру, а не только лишь удаляясь в скит. Само по себе исчезновение общезначимых идеалов есть знак огромного эволюционного прогресса общества, миссии членов которого отныне резко различаются с самого начала их сознательной жизни. Это означает резкую перемену в акцентах высших тел: буддхиальное выходит на первый план и становится важнее каузального, атманическое же воспринимается как неясный, глубоко скрытый энергетический центр буддхиального.

Только на пути осознания ведущей роли буддхиального тела по отношению к каузальному могут быть сняты как каузальные антагонизмы между людьми, так и буддхиально-каузальные противоречия между человеком и группой, человеком и социумом.

Эти противоречия не так велики, как кажется. Мир един, и занимаясь собой, человек совершенствует его не в большей и не в меньшей степени, чем занимаясь другими людьми или внешними обстоятельствами. В конечном счете всегда можно встать на ту точку зрения, согласно которой человек всегда занимается своим организмом и только им; а изменения, которые он производит во внешнем мире, суть не более чем следствия этих его занятий. Ничуть не хуже и противоположная точка зрения, согласно которой человек всегда занимается внешним миром: или непосредственно, или с помощью воображения и внутренней концентрации - работает в том или ином эгрегоре. Тогда изменения в нем самом всегда суть следствия его внешней работы: например, когда человек служит определенному эгрегору, то его организм меняется соответственно характеру служения - так железные опилки принимают направление магнитного поля.

В зависимости от обстоятельств, можно стоять как на одной из этих двух крайних точек зрения, так и на другой; можно также иметь смешанные позиции, то есть как-то разделять свои занятия: сейчас я занимаюсь собой, а сейчас внешним миром. Принципиального значения это не имеет: балансируя, приводя в порядок и эволюционно развивая свой организм, человек оказывает аналогичное воздействие и на внешний мир, и наоборот. Миссия есть не что иное как наиболее удобный и естественный для человека путь саморазвития и одновременно влияния на мир. В ее пределах человек ощущает себя достаточно комфортно, хотя бы с социальной точки зрения его судьба складывалась неудачно или даже плачевно. Однако свобода воли, существующая на всех телах без исключения, позволяет человеку, во-первых, значительно деформировать свою жизненную миссию, во-вторых, выводить организм в целом на совершенно критические режимы существования, когда становится просто непонятным, на чем держится его равновесие - в этих ситуациях и возникает субъективное страдание, которым переполнен наш мир и которое вовсе не обязано быть его основным содержанием. Таким образом, можно вычленить две принципиально различные причины страдания: первая заключается в сильном отклонении человека от его миссии (например, вследствие поклонения кукольным идеалам), что обязательно через некоторое время приводит организм к критическим перегрузкам, причем не только в атманическом теле; вторая же заключается в непонимании или игнорировании законов тонких планов и характера связей между ними - это тоже приводит к критическим перегрузкам, но они устранимы легче, чем в первом случае.

Поэтому очень важно понимать, что любые усилия по изучению, очищению и совершенствованию своего организма приводят к уменьшению страданий (субъективных и объективных) лишь при условии, что человек исполняет волю атманического тела, или, по крайней мере, не слишком ей противится. В принципе в течение жизни можно существенно изменить все тела организма, в том числе и атманическое, то есть скорректировать свою миссию - но эта работа тоже идет по вполне определенным правилам, и требует много времени и усилий, в ходе которых параллельно атманическим изменениям перестраиваются все остальные тела.

* * *

Эпоха Рыб была переполнена атманическим костылями; а те ее периоды, когда этих костылей на всех не хватало, назывались впоследствии историками "смутами", "сумерками богов" и прочими нелестными эпитетами. Каждая религия и даже религиозная ветвь претендовала на единственность своего пути освобождения и утверждала все чужие идеалы кукольными или сатанинскими; общество предлагало человеку стандартизованный жизненный путь, причем миссия понималась как преданное служение тому или иному жесткому социальному эгрегору, а "Бог" всегда воспринимался в рамках определенного формального культа. На немногочисленных людей, пытавшихся следовать своему пути, при жизни смотрели с большим подозрением и старались либо их уничтожить, либо поскорее ввести в "рамки", что за пятьдесят-сто лет всегда прекрасно удавалось.

Бог был далеко и светил слишком ярко - поэтому требовался жрец или священник для того, чтобы приспособить Его к нуждам верующих: ослабить и преломить Его свет применительно к их обстоятельствам. Сейчас, при переходе к эпохе Водолея, атманическая ситуация меняется качественно: на месте пяти - шести главных и очень ярких солнц, соответствующих ведущим мировым религиям и некоторым "атеистическим" идеалам (свобода, научное познание и т. п.) появляется целая россыпь звезд различной величины, гораздо более слабых, чем прежние светила, но не требующих "переводчика" для взаимодействия со средним человеком. Другими словами, религиозное чувство становится менее экзотическим, но и менее стандартизованным, и каждый человек, а не только особо одаренные мистики и святые, может при желании следовать в своей судьбе "воле Божьей" - связи между атманическим, буддхиальным и каузальным телами становятся более чем ощутимыми.

При этом оказывается (поразительное открытие для каждого человека, который его переживал), что моего Бога в наибольшей степени волнует и заботит именно то, на что направлены мои основные душевные силы - хотя Он смотрит на те же предметы и проблемы несколько по-иному.

Отсюда вытекает парадоксальный для минувшей и совершенно естественный для грядущей эпохи вывод: Бог в наибольшей степени находится со мной там, где происходят важнейшие для меня события моей жизни: в семье, на работе, при свидании с любовницей или на демонстрации в защиту китов, и именно в этих обстоятельствах я должен научиться искать Его промысел, или, в терминологии настоящего трактата, главное направление своего жизненного пути.

И поскольку человек существо общественное в гораздо большей степени, чем он сам об этом думает, основным храмом для него окажутся разнообразные коллективы, в которых он будет играть самые неожиданные роли. Роль священника при этом будет исполнять эгрегор коллектива, с которым у человека должна быть прямая связь - иначе он просто-напросто не сможет туда вписаться.

Коллектив - один из основных источников внешней каузальной энергии и одновременно школа самопознания: групповые ситуации складываются специально так, чтобы показать человеку как в выпуклом зеркале то, что он оказывается не в состоянии увидеть в себе сам. Если человек внимателен к этим урокам, он одновременно налаживает отношения сотрудничества с групповым эгрегором (и получает от него повышение в статусе и более ответственные задания), совершенствует свой организм и продвигается по жизненному пути. Если же он недостаточно внимателен и ответственен, эгрегор коллектива переводит его на более грубую и грязную работу, где человек может достичь и освоить более примитивное, но и более устойчивое равновесие своего организма, который пока не справляется с тонкой работой.

Вообще полезно рассматривать любой коллектив, где человек волей судьбы оказывается, как модель его собственного организма, и интерпретировать проблемы коллектива - всех планов - применительно к своим тонким телам. При этом поток внешних событий коллектива - так, как он развернут по отношению к человеку - особенно поучителен в силу большей энергичности происходящего. У человека низкого уровня, плохо понимающего, что такое внутренняя работа, последняя часто идет неосознанно на материале его внешней деятельности в группе - и только потом он внезапно ощущает, как сильно переменилось его каузальное тело и поток событий вокруг него.

* * *

Любой коллектив представляет собой очень своеобразный вариант организма, а изучение его тонких тел и взаимодействий между ними интересно не только с конкретно-прикладной, но и с общенаучной точки зрения, поскольку яркие и легко наблюдаемые в одном случае эффекты могут быть почти незаметными, но, тем не менее, весьма существенными в другом. Кроме того, коллективы по своему эволюционному уровню, как правило, гораздо ниже составляющих их людей, но зато гораздо энергичнее - и потому, аналогично зоопсихологии, "коллективопсихология" может много дать для понимания человека, если, конечно, не доводить прямолинейные аналогии до абсурда, как это нередко делается в современной науке. Эволюция управляется не принципом индукции ("какие тенденции наблюдались в прошлом, такие сохранятся и в будущем"), а скорее противоположным, который, в духе Питера, можно назвать принципом крутого поворота, а именно: поворот в развитии наступит гораздо раньше или существенно позже, чем мы предполагали, оказавшись при этом значительно круче и совсем не туда, куда мы рассчитывали. Другими словами, если дорога сейчас идет прямо, а дальше пятидесяти метров ничего не видно, то можно быть абсолютно уверенным в том, что на пятьдесят первом метре она резко повернет в непредсказуемом направлении.

Что такое каузальное тело коллектива? Говоря о его манифестациях, придется сказать несколько туманную фразу, а именно: событием в жизни коллектива являются те обстоятельства, которые он воспринимает как важные или, по крайней мере, существенные для себя. Впрочем, слово "он" в последней фразе не вполне корректно, и лучше заменить его на "эгрегор коллектива", поскольку коллективное сознание часто не имеет такой тонкости, чтобы регистрировать действительно важные для коллектива события. Притом неизбежные в таких вопросах расхождения во мнениях и - в заключение непримиримых и бесплодных споров - грибоедовское: "А судьи кто?" Автор все же надеется, что подрастающее поколение и следующие за ним, отменив общезначимые идеалы и стандартизованные судьбы, окажется внимательнее к тонкому миру в целом и групповым эгрегорам в частности, и тогда характерные для эпохи Рыб проблемы типа насильственного подчинения воли индивидуума коллективу и прямо из этого вытекающие развал и деградация последнего просто не возникнут. Маркс как-то заметил, что до него философы старались лишь объяснить мир, он же считает, что философия должна также его надлежащим образом изменить. Автор, однако, видит задачу философии скорее обратной: объяснить людям, что перед тем, как преобразовывать мир, нужно научиться хотя бы примерно представлять себе его законы. Тогда становится возможным синэргетический подход, когда и овцы целы и волки сыты, и модные дамы добровольно отказываются носить меха как домашних, так и диких животных.

Строго говоря, что такое событие в жизни коллектива, точно знает только его эгрегор, а члены коллектива ощущают его в той мере, в которой они с этим эгрегором связаны. Однако правильные групповые обсуждения, превращающиеся в (осознаваемые или нет) сеансы связи с эгрегором, могут сильно прояснить волю эгрегора и его расстановку акцентов на событиях. Время жестких руководителей и полновластных жрецов-толкователей народной воли подошло к концу, и в грядущую эпоху смогут попасть лишь те коллективы - большие или малые, безразлично - которые будут обладать гибкими эгрегорами, чью волю и программы станут сознательно, добровольно и старательно исполнять их члены. Это означает, в частности, глубокий кризис в национальных, государственных, профессиональных, семейных и парных отношениях, поскольку в центр сознательного внимания и мотиваций людей будут поставлены объекты тонкого, а не плотного мира, то есть эгрегоры как таковые, а не их грубо-материальные манифестации. Соответствующая революция будет чем-то похожа (хотя и гораздо глубже) на замену золотого обращения современной кредитно-финансовой системой, в свое время радикально перестроившей каузальный план социума.

В семье главным объектом забот человека станет семейный эгрегор, в любви - парный, на работе - цеха или лаборатории, а в общественной жизни - государственный и этнический, и их оценки любого его поступка будут человеку более чем ясны. Так и живешь: сам себе пророк, сам себе жрец; трудно, но зато почетно.

Глава 4 Ментальное тело

Оглавление


Глава 4

МЕНТАЛЬНОЕ ТЕЛО

- Что будет, если скрестить ужа с ежом?

- Полтора метра колючей проволоки.

Детская загадка

Ментальное тело является четвертым по счету и промежуточным между тремя высшими и тремя низшими телами; поэтому оно несет в организме, кроме своих, так сказать, личных нагрузок, еще и особые коммуникативные, связывая верхние и нижние группы этажей этого семиэтажного здания. В духе Д. Андреева совокупность атманического, буддхиального и каузального тел можно назвать тонким шельтом; тогда астральное, эфирное и физическое вместе составляют плотный шельт. Между плотным и тонким шельтами имеется определенная аналогия: в частности, атманическое тело во многом похоже на астральное, буддхиальное - на эфирное и каузальное - на физическое (об этом см. в следующих главах). Называя ментальное тело сокращенно менталом, мы получаем членение организма, изображенное на рис. 4. 1.

Тонкий шельт | Атманическое тело Буддхиальное тело Каузальное тело
Ментал | Ментальное тело
Плотный шельт | Астральное тело Эфирное тело Физическое тело

Рис. 4.1 Первая трехзвенная структура организма

Если эфирное и физическое тела вместе взятые, называть плотным шельтом, буддхиальное и атманическое - высшим, а совокупность астрального, ментального и каузального тел - средним (социальным) телом, мы получим трехзвенную структуру организма, изображенную на рис. 4. 2.

Высшее тело (душа) | Атманическое тело Буддхиальное тело
Среднее (социальное) тело | Каузальное тело Ментальное тело Астральное тело
Плотное тело | Эфирное тело Физическое тело

Рис. 4.2 Вторая трехзвенная структура организма.

Активность ментального тела воспринимается человеком как процесс мышления, не обязательно логичного или хотя бы связного: это любая смена мысленных образов, независимо от того, насколько она конструктивна и управляема сознанием. Сами по себе мысленные образы суть объективные восприятия мыслеформ - отдельных объектов, существующих независимо от человека в ментальном плане тонкого мира. Ментальная энергия способна компоновать из нескольких мыслеформ одну, наподобие строительно-монтажных работ, разбирать сложные мыслеформы на составляющие их куски и создавать новые, рассматривая данную с разных сторон - все это делается с помощью "левополушарного" мышления.

Кроме того, человек способен и к ассоциативному ("правополушарному") мышлению: когда в поле умственного зрения привлекается мыслеформа, чем-то похожая на данную, но вовсе ею однозначно не определяемая; возможно также создание и радикально новых мыслеформ, но это случается редко. Процесс мышления в целом - это определенная работа, частично состоящая в поиске в ментальном плане подходящих мыслеформ, заготовок для конструкций и отправных точек для ассоциаций, а частично в создании из них некоторой большой мыслеформы, или ментальной конструкции (мнения, концепции, теории), которая на данный момент человека устраивает - или не устраивает.

Субъективно, то есть с точки зрения изменений, идущих в организме, мышление есть процесс преобразования ментального тела; например, построив в ментальном плане (то есть во внешнем мире) определенную конструкцию, человек иногда ощущает, как в его мыслях на месте бывшего хаоса вдруг возникает необыкновенная ясность, как будто в захламленной комнате навели порядок: вымыли пол и окна, стерли пыль и расставили мебель по-новому. Именно это происходит с определенным участком ментального тела, когда человек правильно разбирается в сложной ситуации, понимает трудную проблему и т. п. Внешняя и внутренняя работа всегда идут параллельно, это, конечно, относится и к ментальному телу.

Часто мышление идет бессознательно или полусознательно, и тогда человек не осознает ни характера внутренних изменений ментального тела, ни предмета своих усилий в ментальном плане, хотя какая-то работа и там, и там происходит, и человек это косвенно ощущает, например, по чувству внутренней занятости - ему не хочется думать ни о чем серьезном, как будто "думатель" внутри при попытке его окликнуть отвечает сердитыми гудками "занято, не мешай". Именно это подсознательное мышление и является главным; осознаваемые же человеком "рассуждения" и ассоциативные ряды не более чем поверхностные продукты или, точнее, следы ментальных медитаций, происходящих совершенно неизвестными современной науке способами.

Существующее общепринятое мнение заключается в том, что в основе "правильного" мышления лежит аристотелева логика; однако в действительности все используемые не только в рассуждениях обычных людей, но даже и в математических доказательствах выражения типа "если", "то", "следовательно" и прочие логические связки носят скорее характер украшений, нежели указаний на действительное следование законам логики. Сами математики этого не отрицают, удовлетворяясь некоторым общепринятым в математическом эгрегоре уровнем "правдоподобности" своих рассуждений, который позволяет избежать большинства противоречий (хотя и не всех). Однако сами по себе законы формальной логики во многих случаях не применимы на практике, что должно бы сильно смутить поклонников "точного" дискурсивного мышления. Автор ограничится одним известным примером.

По правилам формальной логики утверждения "из А вытекает Б" и "Из не-Б следует не-А" эквивалентны, то есть если верно первое, то верно и второе, и наоборот. Представим себе, что нам нужно изучить правильность такого утверждения: "Все леопарды полосаты". Следуя упомянутому правилу, указанное утверждение истинно или ложно одновременно с утверждением "Все, что не полосато - не леопард". Изучая первое утверждение, нам придется прийти в зоопарк, и у соответствующей клетки мы быстро убедимся в его ложности. Что касается второго утверждения, то проверку его истинности можно начать у себя в доме, затем продолжить на работе и через некоторое время с очень большой степенью достоверности убедиться в том, что оно истинно: действительно, ни стол, ни стул, ни чайник на кухне, ни еще великое множество попадающихся на глаза бесполосных предметов не являются (слава Богу!) леопардами. Если же миллионный по счету бесполосный предмет и окажется случайно леопардом, его смело можно отнести к ошибке эксперимента. Налицо парадокс: первое из двух эквивалентных утверждений ложно, второе же истинно.

Логик отнесется к описанному парадоксу равнодушно, заявив, что логика это одно, а жизнь - другое, и нужно применять первую ко второй с умом, а не формально. Физик отметит, что каждую проблему нужно изучать по существу, и если речь идет о леопардах, то следует рассматривать их, а не все остальное, даже такой уважаемый объект, как собственный пуп. И то, и другое, конечно, справедливо, но не решает поставленной проблемы: может ли формальная логика считаться одним из оснований конструктивного практического мышления - поскольку описанный выше парадокс лишает ее этой возможности.

А вот другой пример, показывающий, что отношения между логикой и жизнью не так просты, и что культура мышления интуитивна в большей степени, чем нам кажется. Что такое утверждение, обратное данному? Казалось бы, очень просто: если утверждение состоит в том, что из А следует Б, то обратное формулируется так: из Б вытекает А. Как говорится, у матросов нет вопросов. Попробуем, однако, сформулировать теорему, обратную к теореме Пифагора. Итак, основное утверждение:

Пифагор. В прямоугольном треугольнике сумма квадратов сторон, прилежащих к прямому углу, равна квадрату третьей стороны.

Как же выглядит обратное утверждение? Автор предлагает две версии:

1. Если в треугольнике квадрат третьей стороны равен сумме квадратов первой и второй, то угол между последними - прямой;

2. Если где-то сумма квадратов чего-то и чего-то еще равна квадрату какой-то третьей величины, то оно - прямоугольный треугольник.

И здесь дело не в том, что утверждение (1) верно, а (2) - нет; вопрос заключается в следующем: почему по видимости совершенно однозначная, понятная и очевидная операция обращения импликации (логического следования) допускает такие сильные вариации при переходе к конкретным примерам, даже еще не жизненным, а пока чисто математическим.

Нисколько не меньше сомнения вызывает двойная импликация: если из А1 следует А2, а из А2 следует А3, то из А1 следует А3. Имеется эмпирическое наблюдение: чем длиннее человек оправдывается, тем сомнительнее становятся его оправдания. Логические цепочки в пять звеньев и больше вообще не кажутся сколько-нибудь убедительными, даже если каждая отдельная импликация не вызывает сомнений: "А1 истинно? - Да." "А2 следует из А1? - Следует." "А3 вытекает несомненно из А2, а А4 из А3? - Вытекает." "Значит, А4 истинно? - Не уверен... а нельзя ли попроще, покороче, поубедительнее?"

Голографический и вообще любой целостный подход к миру делают проблематичным само представление о причинности, поскольку все связано со всем и потому каждое явление может рассматриваться как прямая или косвенная причина любого другого. Поэтому формально-логическое построение всегда лишь какое-то приближение, границы которого нужно устанавливать из внешних по отношению к нему содержательных (то есть прямо связанных с существом дела) соображений. Что же такое это непонятное существо дела? Ответ вряд ли удивит читателя: это фрагмент каузального плана, которым человек в данный момент занимается. Другими словами: ментальная конструкция - модель или рассуждение - содержательны только тогда, когда относятся к какому-либо каузальному объекту: событию, явлению и т. п., который и направляет течение ментальной медитации, результатом каковой будет ментальный образ, то есть определенное представление о каузальном объекте. При этом поиск ментального образа можно вести как угодно: и постепенно складывая его из логических кирпичиков, и калейдоскопически меняя целостные ассоциации-гештальты, и комбинированным образом: и так, и так; важно лишь, чтобы человек все время чувствовал каузальное "существо" ("физический смысл") явления и на него ориентировался.

Эту мысль можно сформулировать гораздо менее приятным для "свободно мыслящего" человека образом: на каждую ментальную медитацию следует иметь каузальную санкцию; иначе говоря, ментальное тело не должно (кроме особых критических режимов) выходить за пределы каузального. Это гораздо более жесткое ограничение, чем указание К. Пруткова: "Рассуждай токмо о том, о чем понятия твои тебе сие дозволяют. Так: не зная языка ирокезского, можешь ли ты делать такое суждение по сему предмету, которое не было бы неосновательно и глупо?" В дополнение к этому справедливому совету можно сказать так: рассуждай токмо о предметах и событиях твоей жизни, отчетливо в том нуждающихся; и оправдание твоим рассуждениям будет лишь в том случае, если они прольют новый свет на происходящее с тобой; все же остальные твои мысленные упражнения лишь мусорят ментальный план и пачкают твое же собственное ментальное тело.

К сожалению, в наше ментально-распущенное время болтовня (пустословие) и ничем не оправданное праздномыслие не рассматриваются как существенные грехи, хотя портят жизнь и человеку и обществу, резко нарушая общий баланс их организмов.

Мысль изворотлива, часто откровенно лжива, постоянно пытается постичь сама себя, подобно змее, глотающей себя начиная с хвоста - и никогда в этом не преуспевает. Именно к ментальному плану относятся понятия истинности и ложности, которых не существует на других планах, и это нужно понять. Ни идеал, ни цель, ни событие, ни эмоция, ни движение не могут быть истинными или ложными - они просто существуют. В то же время они определенным образом отражаются в ментальном теле человека: он как-то осмысливает свою жизнь: идеалы, цели, поступки и т. д. , и результаты этого осмысления уже могут подвергаться преобразованиям, свойственным ментальным структурам, например, оценкам и классификациям. "И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо" (Бытие 1:10). С точки зрения современного читателя слово "увидел" в последней фразе относится к ментальному плану, так как далее следует оценка: "хорошо" (а могло бы, если следовать логике XX века нашей эры, быть, напротив, "плохо"). Историческое прочтение той же фразы поднимет ее на каузальный план, поэтическое - на буддхиальный, а религиозное - на атманический, и во всех этих прочтениях слово "хорошо" воспринимается вовсе не как логический бит информации, то есть противоположность к "плохо", а как самостоятельное понятие с богатым внутренним значением. Без претензии на полноту филологического анализа, слово "хорошо" применительно к различным планам можно толковать, например, так:

атманическое значение - гармоничная или гармонизирующая миссии;

буддхиальное значение - ценность, видимым образом соответствующая миссии и приближающая к ее исполнению;

каузальное значение - событие, удачно сочетающее основные жизненные программы человека.

Однако слово "увидел" может относиться не только к ментальному, но также и к атманическому, буддхиальному и каузальному планам, так что прочтение этого библейского стиха неоднозначно; впрочем, слово "назвал" в первом его предложении явно указывает (как и все остальное содержание книги Бытия) на атманический план, ибо назвать и значит определить главные контуры судьбы и миссию. Поэтому ментальное прочтение в данном случае явно недостаточно и ведет к сильному искажению смыла текста, который конечно же не имеет оценочного характера.

Хороший писатель и добросовестный читатель всегда хотя бы подсознательно отслеживают тонкий план, на котором идет повествование, поскольку смысл слов находится от него в существенной зависимости. Рассмотрим в качестве примера следующее начало повести из сельской жизни.

- Как хорошо, - подумал Василий, едва проснувшись и сладко потягиваясь на опасливо хрустнувшем под ним деревянном топчане. Косые лучи недавно взошедшего солнца с трудом пробивались через закрытые ставни и открытые окна избы-пятистенка, ярко освещая коричневый с прожилками комод и две стоящие на нем изумрудные поллитровки: одну пустую, другую же едва початую. - Будет, чем опохмелиться.

В этом тексте имеется грубая стилистическая ошибка. Именно, герой выписан на эфирном плане, в то время как слово "подумал" относится к ментальному, что создает у читателя неприятное чувство диссонанса, а у критика - ощущение непрофессионализма. Гораздо более адекватно было бы употребить вместо "подумал" какой-либо эфирный оборот, например: "Как хорошо, - запело что-то внутри Василия, едва проснувшегося..." и т. д. Однако выражение "запело что-то внутри" допускает также и астральное толкование, особенно если речь идет о состоянии героини. Вообще писатели атеистического направления часто видят правду жизни в эфирном и физическом планах, забывая о том, что герои, и читатели живут все же преимущественно в каузальном, а души их располагаются и вовсе в буддхиальном и атманическом.

* * *

Обычная логика - то, что в обиходе называют здравым смыслом, а в науке грамотными рассуждениями - вовсе не сводится к формально-логическим силлогизмам. Это некоторые правила, которые довольно трудно точно описать, но культурный человек их инстинктивно выучивает и старается, где можно, строго им следовать; в тех случаях, когда это ему не удается, он внутренне огорчается, а внешне признает несовершенство своей логики, надеясь в дальнейшем найти способ исправить положение. Однако бросается в глаза то, что эти правила в гораздо большей степени связаны не столько с внутренними законами ментального плана, сколько с его согласованием с каузальным. Другими словами, вы можете быть не особенно логичным, но вам это простят, если вы говорите о существе вопроса, и видно, что вы его понимаете и стараетесь адекватно выразить в ментальных конструкциях. При этом логика событий, то есть карма каузального плана, гораздо сложнее и качественно отличается от логики (законов) ментального плана - так что все рассуждения и модели событий всегда грубее их самих - это прекрасно знает любой инженер, моделирующий уравнениями тот или иной технологический процесс, или рассказчик, пытающийся точно передать событие, свидетелем которого он был.

Поэтому существует много различных символических систем и логик, то есть правил манипулирования символами, и в одних случаях более удобны одни, в других - другие, но сам по себе ментальный план многомерен, то есть в нем как бы одновременно существуют различные логики, часто несовместимые и противоречащие друг другу. Типичный пример это так называемая векторная оптимизация - характерная проблема, возникающая при попытке ментального моделирования каузального потока.

Рассмотрим, например, хозяйку, отправляющуюся на рынок с целью наилучшим способом потратить имеющуюся у нее сумму денег. Слово "наилучшим" относится к ментальному плану и подразумевает определенный критерий; их в данном случае несколько. Во-первых, разные члены семьи ("независимые эксперты") имеют разные мнения о ценностях продуктов: один любит клубнику, другой - арахис, а третий - курагу. Во-вторых, сама хозяйка хотела бы иметь пищу сытную, калорийную, богатую витаминами и биологически активную - вот еще минимум четыре критерия. Никакие компромиссы типа взвешенных сумм оценок, глубоко сомнительные и сами по себе, здесь ввести нельзя, поскольку предпочтения хозяйки цифровым образом не описываются. (Отвечая на вопрос: "Какой цвет волос у женщин вы предпочитаете?" - один молодой человек выразился так: "Я люблю блондинок и брюнеток в отношении 2:1". Однако было бы крайне наивно ожидать подобной точности оценок от матери семейства в вопросе о приоритете свеклы и брюквы в домашнем хозяйстве).

Указанная проблема возникает и при ведении более крупных дел, например, балансировании госбюджета, и ментальные пути их разрешения столь же неэффективны.

Итак: ментальный план принципиально многомерен, и понятия приоритета, истинности и ложности существуют только в рамках достаточно узких символических систем типа математической логики или арифметики, которые не имеют сами по себе прямого отношения к реальности и каузальному плану (к последнему относится такая процедура, как принятие решения). Поэтому говорить о законах или правилах мышления можно только условно, то есть всегда ограничиваясь при этом определенным ментальным эгрегором, но не покушаясь на план в целом. Иммануил Кант утверждал, что законы логики, представления о пространстве и числах в человеке априорны, то есть не являются результатом его непосредственного опыта. Это можно воспринимать как существование связи ментального эгрегора человечества ("ноосферы") с соответствующими фрагментами Мирового Разума - однако там есть и другие, ничуть не менее примечательные фрагменты.

Законы это жесткие ограничения, которые лучше не нарушать, ибо в противном случае возможны неприятности - но если очень нужно, то на этот риск приходится идти. Как профессиональный вор смотрит на уголовный кодекс, так же математик смотрит на логику, физик на математику, инженер на физику, а домашняя хозяйка, купившая кухонный комбайн - на инструкцию к нему. Лучше, конечно, правила выучить и соблюдать, но если не получается или некогда, авось и так сойдет.

Другими словами: сила, ясность и убедительность мышления в первую очередь связана с его адекватностью, то есть удовлетворяющим потребителя уровнем соответствия ментальной модели каузальному оригиналу. При этом процесс построения ментальной модели - пользуется ли ее автор формальной логикой или ассоциативно-образным мышлением, роли не играет: ни то, ни другое, ни третье уверенности не прибавляет и не убавляет; контрольные функции, кстати говоря, в равной мере свойственны и логически-дискурсивному, и ассоциативному мышлению - иначе говоря, можно заметить отсутствие логики, а можно - несоответствие целостного образа, когда отчетливо "не то" или "непохоже", хотя сказать, в чем именно, может быть трудно. "Ну тут уж ты, брат, загнул", "забрался не в ту степь" - типичные отзывы правого полушария в ответ на грубые ошибки мышления любого типа, в том числе и логического.

* * *

Современное научное мышление совершенно не адаптировано к голографической парадигме, которая, по-видимому, в ближайшее десятилетие должна быть усвоена в самых разнообразных сферах - иначе, по мнению автора, человечество не сможет выйти из того глобального тупика, в котором оно оказалось к концу XX века н.э. Эта парадигма предлагает смотреть на мир как на символически отраженный в любом своем объекте, что требует сильных изменений в методологии научного подхода: многие допущения, казавшиеся ученому XVIII-XX вв. сами собой разумеющимися и не вызывающими никаких возражений, становятся сомнительными или даже вовсе неприемлемыми. Кроме того, оказывается, что многие символизмы, которыми с удобством пользуется наука, ставя себе это в особую заслугу, сами по себе содержат совершенно неприемлемые "молчаливо подразумевающиеся" предпосылки, которые часто грубо искажают или вовсе обесценивают результаты исследований. Автор не претендует на серьезную критику и ограничивается некоторыми замечаниями и пожеланиями, отчасти отражающими, как ему кажется, дух грядущей науки.

Математика. В основе современной математики лежит теоретико-множественная концепция Георга Кантора, которая кардинально противоречит голографическим представлениям.

Под множеством в математике понимается набор (совокупность) определенных объектов, называемых его элементами, относительно которых предполагается, что они однозначно идентифицированы (то есть четко различаются друг от друга) и как-либо отграничены от всего остального мыслимого мира, то есть имеется некоторое правило, позволяющее определенно сказать, является любой объект элементом данного множества или нет.

Это определение предполагает нечто вроде тюремного порядка: имеется тюрьма (множество) и набор заключенных (элементы), рассаженных по одиночным камерам (идентификация). Голографический подход требует, чтобы сама тюрьма была символически представлена у каждого из узников: например, у него должен быть ее план, на котором на всех камерах указаны имена узников, и кроме того, звездочкой отмечена его собственная камера. Тогда множество А, состоящее из элементов а, б, в, что на языке теории множеств обозначается так: А={а, б, в}, выглядело бы гораздо богаче: А={ а/ {а*, б, в}, б/{а, б*, в}, в/{а, б, в*} } -(косая черта символизирует план множества, имеющийся у элемента).

Далее в теории вводятся понятия объединения и пересечения множеств - объединением двух множеств называется множество, состоящее из элементов, принадлежащих хотя бы одному из этих множеств, а пересечением - множество состоящее из элементов, принадлежащих обоим этим множествам - и молчаливо предполагается, что эти операции всегда корректны, то есть любые два множества можно "объединить" и "пересечь". Интересно, как отреагирует директор школы на предложение учителя объединить второй и десятый классы и провести у них общий урок по родной речи и химии? Очевидно, должны быть какие-то основания для проведения этих операций, вытекающие из существа дела. Свойства объединения не могут целиком вытекать из свойств объединяемых множеств, но всегда должны содержать нечто новое, отражая понятия синтеза и медитации; пересечение же должно помнить о породивших его множествах, то есть множество {а, б}Ç {а, в} по Кантору состоящее из одного элемента {а}, должно, тем не менее, сохранять память о своих "родителях" {а, б} и {а, в}, и при ближайшем рассмотрении выглядеть, скажем, так: {а/ {а, б}Ç {а, в} } (здесь косая черта символизирует предысторию).

Итак, можно выделить следующие основные принципы, которым должны подчиняться ментальные концепции и теории:

а) Принцип санкционированности: на любое действие следует иметь специальное разрешение;

б) Принцип памяти: каждое действие сохраняет в своем результате память о всех операциях (то есть членах операции);

в) Принцип люфта: результат действия никогда не определен однозначно, и может несколько меняться в зависимости от обстоятельств; этот же принцип в несколько иной формулировке звучит так:

г) Принцип побочного эффекта: всякое действие всегда имеет неожиданные следствия, которые могут оказаться незамеченными, но именно они представляют максимальный интерес для исследователя;

д) Принцип последовательной развертки: в части всегда содержится информация о целом, но извлечь ее можно лишь в несколько этапов, потратив на каждом из них определенное количество ментальной энергии.

Если концепция не обладает указанными пятью свойствами, ее объектами трудно моделировать каузальные потоки; с этим, в частности, связан кризис теоретической физики нашего века, которая никак не решится расстаться с детерминизмом в широком понимании этого слова, в частности, в своем фундаменте, то есть в математике и логике.

* * *

Арифметика натуральных чисел (1, 2, 3. . . и т. д. ) как будто не обладает качествами б) - д); например, 1+1=2 и никакого "люфта" (скажем, иногда 2.01, а иногда 1.97) здесь нет, поскольку числа целые. Однако здесь мы сталкиваемся с качественно иной ситуацией: ментальным моделированием не каузального, а буддхиального и атманического планов, когда люфты и побочные эффекты возникают на фазах перехода с плана на план.

Как сказал один великий математик, Бог создал человека и натуральные числа, а все остальное - дело рук человеческих. В переводе на язык данного трактата это можно проинтерпретировать так. Натуральные числа 1, 2, 3... суть естественные символы атманического плана, а различные арифметические формулы, скажем, 1+2+3=6 символизируют атманические же сюжеты, то есть генеральные программы развития мира (и человека). В этом смысле оккультная арифметика - Божественная, и числам и формулам указанного вида можно поклоняться как идеалам (естественно, у каждого человека должна быть своя формула, постепенно уточняющаяся по ходу его жизни). Опускаясь на ментальный план, те же формулы приобретают совсем другое значение и числа моделируют счет однотипных предметов и измерения, где возникают также и дроби. Ментальное "заземление" (спуск на три тела вниз) символизируется размерностью в случае счета однотипных предметов и приближенностью в случае измерений; от этих "довесков" возникают и люфты. Таким образом, формулы 1 апельсин + 2 апельсина = 3 апельсина и 1.019 + 2.031 = 3.05 являются ментальными аналогами-вариациями Великого Равенства

1 + 2 = 3

атманического плана.

Атманический план сам по себе не может служить объектом ментальных манипуляций; его можно в трепете созерцать, подыскивая более или менее подходящие, но всегда заведомо грубые и несовершенные рациональные представления для его элементов и сюжетов. Тогда в ментально-атманическом теле возникают ментальные образы атманических объектов, и из первых можно пытаться строить различные конструкции, но законы ментального плана все же сильно отличаются от атманических, поэтому рациональным умом высшие законы бытия постигаются плохо (это примерно так же трудно, как выразить сложную мысль жестикуляцией, то есть движениями физического тела). Каждый план хорошо соотносить с соседними - а несанкционированные прыжки через этаж, а тем более через две, всегда рискованны и малоэффективны, так как сопровождаются сильными искажениями.

Физика. Как известно, физика это наука о свойствах косной (неживой) материи, каковое понятие в голографической парадигме отсутствует: если есть хоть одно живое существо, то и весь мир, и любой его объект имеют в себе некоторую "жизнь" - которая, впрочем, может быть глубоко скрытой, как, например, в булыжнике или безнадежном бюрократе. Рассмотрим теперь несколько принципиальных вопросов:

1. Влияет ли изучение и ментальное моделирование мира на его свойства?

2. Влияет ли наблюдение экспериментатора на физические процессы?

3. Существуют ли ограничения на проведение мысленных экспериментов?

4. Влияет ли личность ученого на характер открываемых им "объективных" законов?

5. Влияют ли изучаемые ученым явления и эффекты на его личную судьбу, или активна ли природа по отношению к процессу ее ментального моделирования?

Физик последних двух-трех столетий на все эти вопросы с уверенностью скажет: "Нет"; ответ эпохи Водолея будет скорее положительным, и это означает качественную перестройку этики научных исследований - даже в самых нейтральных областях, никак не связанных с военными интересами.

Вопрос об этике научного познания стоит гораздо острее, чем можно думать. Для нормального функционирования организма - как человека, так и человечества в целом - необходимо согласование его ментального тела с каузальным и астральным, и если ментальное в одних местах выходит за пределы каузального, а в других оставляет его голым и постоянно рвется то там, то тут, то о здоровье организма в целом говорить не приходится. Фантастические по силе искажения судеб современной цивилизации связаны в первую очередь с гипертрофией и уродством ментального тела человечества; на него дополнительно были возложены совершенно несвойственные ему функции всего тонкого шельта, то есть атманического, буддхиального и каузального тел. Мысль формирует идеал, жизненные позиции и контролирует события - так полагает общественное подсознание и тщетно ищет человека (президент) или небольшую группу (политбюро, правительство, верховный совет и т. п.), способных такую мысль породить. В результате подобных усилий в центре внимания оказывается ментально-атманическое, ментально-буддхиальное и ментально-каузальное тела, в которых человек начинает манипулировать с помощью хорошо разработанных в совершенно иных целях и ориентированных на качественно другие проблемы ментальных методов. При этом происходит двойная ошибка, точнее, некорректная подмена. Во-первых, высшие тела (тонкий шельт) вовсе не идентичны своим ментальным образам: например, то, что человек делает (каузальное тело), часто очень слабо связано с тем, как он это сознательно или бессознательно себе представляет (ментально-каузальное тело), а во-вторых, к объектам ментально-каузального, ментально-буддхиального, и ментально-атманического тел вообще чрезвычайно редко можно применять обычные в других частях ментального тела приемы, скажем, комбинирование с помощью логических связок.

Событие тоньше и подробнее его ментального образа; законы каузального потока лишь грубо моделируются законами мышления, поэтому события для нас всегда в чем-то неожиданны, логически противоречивы и непредсказуемы. Из событий можно делать выводы, точнее, по-разному их осмысливать (поток Близнецов), но ментально обрабатывая результаты этого осмысления, мы получаем уже чисто ментальный продукт, который к каузальному плану имеет более чем косвенное отношение. И всем практикам (от грабителей до министров) отлично известно, что, спланировав события в ментальном теле, можно ждать каких угодно неожиданностей при попытке его реализации (поток Козерога).

Если ребенок набезобразничал, бесполезно спрашивать: "Зачем ты это сделал?" Поток событий не подчиняется ментальной логике, в которой только и есть понятие четкой цели и средств ее достижения. Засовывать живую кошку в мусоропровод не менее логично, чем отправляться каждое утро на работу, а в воскресенье - на демонстрацию в защиту или отмену абортов, хотя хомо менталикусу может казаться наоборот. Человек делает то, что делает, в силу давления на него каузального потока (или, в другой терминологии, его собственного каузального тела), а не по каким-либо логическим "причинам". Другое дело, что иногда удается оттранслировать (Козерогом) тщательно созданный ментальный образ в каузальное тело, но как именно оно при этом изменится и какие реальные события из этого проистекут, человеку обычно неведомо.

Чтобы лучше понять разницу между законами каузального и ментально-каузального тел, представим себе длинный речной порог с изобилием камней, мелей, мощных сливов и крутых отбойных волн на внутренней стороне поворотов - таково каузальное тело. Схема этого порога, изображенная в туристском описании маршрута, подобна ментально-каузальному телу, и на ней отлично видно, где лучше проплывать и каких ориентиров придерживаться. Однако, проложив маршрут, нужно еще по нему пройти, и здесь начинающего туриста-байдарочника ждет масса сюрпризов. Оказывается, что у байдарки есть инерция (что иногда плохо, а иногда очень хорошо) и устойчивость, а у воды - вязкость и температура, которые особенно ощущаются, когда она заливает колени неудачливого гребца, грозя в самом ближайшем будущем испытать плавучесть не только судна, но и его самого...

* * *

Понятие события должно быть основным в любой науке - наряду с ее "предметом", то есть объектами, которые она рассматривает. В прямой зависимости от того, что считается событием, находится ментальный аппарат изучения предмета. Однако эта тема требует специального рассмотрения. Древние греки считали плотную материю состоящей из мельчайших и далее неделимых частиц-атомов. Внимательное изучение показало, однако, что это не совсем так, и в начале XX века Эрнст Резерфорд предложил знаменитую составную модель атома: плотное ядро и несколько удаленных от него электронов, вращающихся вокруг него по орбитам, наподобие Солнца и планет. Однако опыты Резерфорда (бомбардировка мишеней и изучение рассеяния), как и все дальнейшие, подтвердившие квантово-механические модели, были косвенными, так как "увидеть" атом и тем более электрон невозможно.

Далее весь XX век физики элементарных частиц был посвящен продумыванию все более хитроумных теорий ("четыре кварка для мистера Кларка"), и, соответственно, проведению все более тонких и косвенных экспериментов со все более сложными приборами, способными сосредоточить огромные энергии в исключительно малых временных и пространственных промежутках. При этом всегда что-то получалось и даже иногда эксперимент подтверждал теорию, но общая ситуация почему-то никак не прояснялась.

Впору задать себе вопрос: что же мы на самом деле изучаем, разгоняя в гигантском ускорителе крохотную частицу до немыслимой скорости и с размаху шлепая ее о твердую стенку? Ясно, что для нее это совершенно экстремальные и неестественные условия, так что фактически исследуются различные глубокие патологии материи, отстоящие от ее нормального состояния очень далеко. Можно возразить, что на звездах бывают и еще большие температуры и давление, но как нельзя изучать отдельную клетку растения в физиологическом растворе, так же и элементарная частица ведет себя совсем по-разному в большой компании себе подобных на естественной звезде и одна-одинешенька в ускорителе под пристальным надзором экспериментатора.

Что будет говорить человек под пыткой, если он не знает истины, которой добивается от него палач? Сломавшись, он прямо или косвенно скажет все, что палач хочет или ожидает от него услышать. Поэтому, изучая поведение частицы в неестественных для нее условиях, мы фактически на материале ее патологического поведения изучаем приборы, с помощью которых на нее воздействуют и рассматривают - чем и объясняется необычайная сложность результатов современных физических экспериментов - ведь в них участвует такая тонкая аппаратура!

Атом, как и Вселенная, не является неделимым; более того, в нем заключена вся информация о ней - но извлекать эту информацию нужно аккуратно и деликатно, получив на это его санкцию и во всяком случае не нарушая его основной структуры: поймем ли мы лучше скульптуру Родена, распилив ее пополам или столкнув ее, разогнав до первой космической скорости, с кремлевской стеной?

Точно так же, как един мир, едина и любая чего-либо стоящая его ментальная модель. Материя не есть какая-то элементарная совокупность одинаковых частичек, изучив которые и простейшие правила их сочетания, мы поймем мир как здание из кубиков. Всякая естественная система качественно сложнее и синтетичнее своих элементов и видимых связей между ними (это называется холистическая философия). Поэтому даже если бы мы разгадали "тайну" атома, а также разработали теорию межатомных взаимодействий, то отсюда вовсе бы не следовало, что мы разобрались в простейшей материи - она как объект значительно сложнее.

Эволюция физического плана символизирует эволюцию всего Космоса, то есть "семительного" организма Вселенной, но при этом она идет не по пути увеличения плотности энергии, а по пути ее трансмутации во все более тонкие планы. На пути от первичного Великого Взрыва до сознательной жизни человека повсеместно наблюдается уменьшение энергии физического плана (температура плазмы, кинетическая энергия свободных атомов) по сравнению с эфирным (химическая энергия молекул), эфирного по сравнению с астральным (биологическая энергия), астрального с ментальным (человек учится умом контролировать свои грубые эмоции) и т. д. При этом эволюционные завоевания трансмутации устойчивы, то есть человеку совсем не легко превратить умственную энергию в эмоциональную, а далее в эфирную и физическую - но это не значит, что это невозможно, и физическая энергия, потенциально заключающаяся в человеке приближается к той, которая выделяется при взрыве сверхновой звезды.

Если человечество претендует на эволюционное развитие, оно должно в первую очередь научиться культурно вести себя в познании мира, который на однобокие прорывы реагирует очень болезненно, так как они нарушают равновесие его тонких планов. Истина, когда она хочет явиться людям, опускаясь из атманического плана, сама создает себе проводника-редактора в лице человека (ученого) или научного коллектива, и предварительно транслирует язык (то есть основные ментальные конструкции, с помощью которых она может быть выражена). Однако после ее рождения нарушается баланс тонких энергий всех планов, и его нужно долго восстанавливать; для этого необходимы согласованные усилия самых разных людей, от философов и поэтов до технологов и разнорабочих. Какой серьезный философ осмыслил, а поэт воспел (то есть адаптировал к атманическому плану) оператор Шредингера? А дельта-функцию Дирака? (Иосиф Бродский дошел до геометрии Лобачевского, что история несомненно поставит ему в заслугу). Если этого до сих пор не произошло, то виноваты и физики, и поэты, а главное - недостаточная личная ответственность каждого человека, создающего изолированные от остального мира ментальные конструкции с узко направленными прикладными целями.

С эволюционной точки зрения, использование ядерных реакций в военных (атомная бомба) и мирных (атомные электростанции) целях гораздо больший атавизм, чем, соответственно, пытки и рабовладение, поскольку энергия атомного распада соответствует тем этапам эволюции, когда она еще лишь начиналась, и не было не только человека, но даже и растительной жизни. По ходу эволюции ничего не теряется, а лишь уходит вглубь и становится более тонким и менее эффектным, но зато более эффективным. Есть гипотеза, что в клетках растений и животных постоянно идут ядерные превращения - при комнатной температуре! Однако это качественно иные реакции, чем те, что происходят в физических лабораториях и особенно на полигонах, и если взять одну растительную клетку, то вполне вероятно, что она вне растительного организма с задачей алхимии уже не справится.

Грядущий энергетический кризис вовсе не ставит вопрос так: "мирный" атом или уголь, или нефть, или морские приливы, или разумная комбинация первого, второго, третьего и четвертого. Нарушение энергетического баланса (эфирный план) означает сильные этические нарушения (буддхиальный план), и энергетическая проблема будет разрешена не раньше, чем выработана правильная этика. А вопиющие этические нарушения, то есть сильные деформации буддхиального тела человечества, связаны, в частности, с нарушением этики ментального познания: ум не консервный нож (хотя и может выполнять эти функции), а истина не сардинка в жестяной банке, которую нужно вскрыть и после этого с аппетитом опустошить.

* * *

Следует четко различать ментально-буддхиальный и ментально-каузальный подпланы ментального плана. Если говорить о жизни людей, первый относится к осмыслению этики, а второй - конкретных событий; если же рассматривать косную материю, то к первому относится моделирование общих законов ее бытия, а ко второму - изучение конкретных эпизодов. Другими словами, к ментально-буддхиальному подплану относится теоретическая физика, а к ментально-каузальному - экспериментальная и прикладная, а также весь спектр инженерных наук. По идее, в этих подпланах должны использоваться различные, но согласованные друг с другом ментальные модели. И точно так же хороший инженер строит свои модели, исходя из эмпирических законов (например, закона Гука), но имея при этом в виду и общую теорию, физик-теоретик, моделируя законы материи, должен одним глазом посматривать и в атманический план, определяющий на более тонком уровне эволюцию самих этих законов, подстраивая их под глобальный план эволюции Вселенной, в соответствии с известным диалогом:

Ангел - Богу, в испуге: - Господи, они открыли еще один трансурановый элемент!

Бог - ангелу, спокойно: - Добавьте еще один нелинейный член в Истинное Уравнение Единого Поля.

* * *

Рассмотрим теперь ментальное тело человека как таковое: его задачи, проблемы, условия жизни, гигиену и болезни.

Ум - в основном - нужен человеку для того, чтобы осмысливать (ментально моделировать) происходящие с ним события и отчасти на них влиять. Чем выше эволюционный уровень человека, тем лучше дифференцируются у него тонкие тела и тем богаче и разнообразнее становятся связи между ними, и тогда роль ментального тела возрастает, так как оно связывается уже не только с соседними, то есть каузальным и астральным, но и со всеми остальными, и начинает регулировать связи между тонким и плотным шельтами.

Однако фундаментальная обязанность ментального тела это соответствие каузальному, и здесь у многих людей возникают большие трудности и недоразумения. С одной стороны, нынешняя эпоха помешана на ментальной энергии - знаниях, информации, теориях и концепциях, с другой - мышления оказывается явно недостаточно для того, чтобы приемлемым образом организовать жизнь, и не вполне понятно, на что именно его следует направлять и какими при этом ментальными моделями и символическими системами пользоваться.

Представление о "свободе" мышления ошибочно вдвойне: во-первых, мышление подчинено очень жестким социальным штампам, выбраться из-под (чаще всего неосознаваемого) влияния которых очень трудно, а во-вторых, человек должен обдумывать вполне определенные вещи (на которые имеется каузальная санкция), добиваясь при этом понимания на уровне, определяемым каузальным, а не ментальным телом.

Другими словами: я должен думать о том, что со мной происходит (как во внешнем, так и во внутреннем мире), причем основное направление моих размышлений должно выбираться мной исходя не из праздного ментального любопытства, а преимущественно из моих каузальных проблем.

Если человек постоянно думает о посторонних для него вещах, то его ментальное тело в соответствующем месте гипертрофируется, и в какой-то момент разрывает каузальное и выходит за его пределы. При этом страдают оба тела: и ментальное, и каузальное, например, у человека появляется (ментальный) невроз навязчивых мыслей и, в порядке каузальной защиты-компенсации, система действий-ритуалов для защиты от ментальных и каузальных хищников - ничуть не менее реальных, чем физические. Кроме того, при энергетических дисбалансах ментального тела оно в некоторых местах рвется и перестает защищать астральное, что ведет к эмоциональной уязвимости и нестабильности, а в запущенных случаях может довести и до физических болезней.

Наоборот, если человек упорно не обращает должного умственного внимания на какую-либо область событий своей жизни, то ментальное тело в соответствующем месте рвется и в его роли выступает астральное - ситуация, хорошо известная в политике, как государственной, так и семейной, когда недостаток разумных доводов компенсируется пылом эмоций, и ни к чему хорошему такой прием также не приводит.

Итак: каузальное тело через поток Близнецов транслирует в ментальное - "пищу для размышлений", то есть исходную информацию и импульс для ментальной медитации - но насколько эффективной окажется последняя, во многом зависит от самого человека.

Дело в том, что осмысливать любое событие можно с разных точек зрения, используя при этом различные символические системы и имея в виду совсем разные цели, и это нужно тоже хорошо понимать.

Человек далеко не всегда заинтересован в том, чтобы осознать (даже просто заметить) событие, поскольку оно может быть для него в чем-то неприятным. Если полностью закрыть глаза на неприятный аспект не удается, то моментально включается защитная программа подсознания, направляющая ментальную медитацию так, чтобы его вытеснить: либо просто проигнорировать, либо гарнировать таким образом, что порок станет первым шагом к добродетели, предательство обернется несущественным рассогласованием мнений, а прямой обман покажется легким недоразумением.

Существует также и множество других причин, по которым человек не стремится полностью осознать каждое событие в своей жизни, например, ему некогда или неинтересно, или просто непонятно, зачем это нужно.

Действительно, нужно далеко не всегда. Однако некоторые события обязательно требуют осмысления, и притом вполне определенного рода, и если человек этого не делает, то баланс между каузальным и ментальным телами, а затем и в организме в целом, нарушается.

Наиболее распространенная ошибка человека заключается в том, что, пытаясь осмыслить ту или иную ситуацию, он сосредотачивает свои усилия именно на ментальном теле, в то время как ему существенно не хватает информации, или же та, которой он владеет, сильно искажена.

Не существует универсальной "правильной" системы мышления, как и универсальной символической системы - любая такая система сначала идет в помощь мышлению, а в какой-то момент становится для него узка, но ни то, ни другое не является определяющим фактором ментальных медитаций. Мышление всегда имеет вспомогательные, или, правильнее говоря, частные функции, являясь частью функционирования организма человека, и в первую очередь должно обслуживать посылки других тел и следить за своей гигиеной, и лишь во вторую - становиться пародией на Мировой Разум, пытаясь ответить на все мыслимые и немыслимые праздные вопросы.

Когда горнолыжник мчится по трассе, его мышление обслуживает преимущественно нужды физического тела; трудно думать также и после сытного обеда, так как в этом случае мышление обслуживает эфирные нужды. Девушка, старающаяся осмыслить чувства, которые вызывает у нее определенный молодой человек, использует с этой целью ментально-астральное тело. Осмысливая свои поступки, ценности и идеалы, человек активизирует, соответственно, ментально-каузальное, ментально-буддхиальное и ментально-атманическое тела, и очень важно понимать, что адекватные символические системы и правила оперирования символами во всех указанных случаях различны. Общая закономерность такова: оперировать символами тонкого тела можно тем свободнее, чем оно ближе к ментальному телу.

Так, символы атманического тела - идеалы, символы веры и прочие объекты поклонения могут в ментальном теле лишь обозначаться, но никаких логических операций, ассоциативных трансформаций или замен с ними производить нельзя. (Например, рассуждение: "Мой идеал лучше твоего по таким-то причинам" не только бестактно, но и логически некорректно, так как в ментально-атманическом теле нет связок типа "если..., то...").

С ментальными образцами ценностей можно чувствовать себя чуть посвободнее, но и с ними логических операций производить нельзя. Системы ценностей, как правило, противоречивы, но никому не ставится в упрек, что он одновременно высоко ценит и интересы своей семьи в целом, и всех детей в отдельности, и собственной карьеры, хотя в ментальной проекции эти ценности во многом рассогласованы. От поступков уже можно требовать большей логики, а осознаваемые принципы мышления (ментально-ментальное тело) уже не должны быть противоречивыми хотя бы в рамках отдельных логических систем (противоречия между различными логическими системами, по-видимому, неизбежны).

Особенную осторожность следует проявлять при ментальном моделировании вертикальных связей: как между соседними, так и между удаленными друг от друга телами. Мало того, что у каждого тонкого тела свои законы; каждый переход с тела на тело подчинен совершенно особой логике, которая изучена в настоящее время чрезвычайно плохо - не в последнюю очередь по причине дифференциации наук о мире и человеке, несомненно дьявольской по своему происхождению. Сила, как известно, в единстве, но это нужно понимать не столько горизонтально (людей друг с другом), сколько вертикально (единство друг с другом тонких тел человека). Однако достигается это единство - как первое, так и второе - с большим трудом и совсем не так прямолинейно и однозначно, как может показаться.

Рассмотрим, например, двух партнеров, А и Б, из которых один (А) имеет конкретную житейскую проблему, а второй (Б) пытается ему с ней помочь. Основное содержание проблемы относится к каузальному плану ( не особенно серьезная болезнь А), но обсуждение может вестись минимум на четырех планах: буддхиальном, каузальном, ментальном и астральном ( в мужском разговоре вероятнее первые три, в женском - вторые три). Представим, что А зашел в гости к Б и между прочим пожаловался, что у него никак не пройдет экзема на руке. Само по себе это сообщение может прозвучать у А на астральном, ментальном, каузальном или буддхиальном плане, например:

астральный: "Экзема замучила, подлая!"

ментальный: "Рука опять чего-то разболелась."

каузальный: (серьезно) "Рука болит, чего делать-то?"

буддхиальный: "Который год экзема покоя не дает. Надо что-то делать по большому счету".

Б может воспринять это сообщение также на любом из указанных четырех планов, в зависимости от уровня его внимания и характера личной акцентуации тел. Ответ Б может быть произведен тоже на любом из них, например:

астральный: "Вот сволочь!"

ментальный: "Сходи к дерматологу."

каузальный: (идет к холодильнику, достает банку с мазью) " Попробуй эту."

буддхиальный: " У тебя, очевидно, этические нарушения: если экзема на правой руке, нужно быть более щедрым, если на левой - учиться бескорыстно принимать от жизни ее дары."

В свою очередь А может воспринять эти реплики на любом из четырех тел, но вероятнее всего он услышит ответ на том же теле, на котором пожаловался на болезнь. При этом его организм воспримет ответ на том же плане, на котором он произнесен, а затем полученный импульс будет переведен (трансмутирован) в тело, которое жаловалось, и наибольшие искажения возможны именно в процессе трансмутации, то есть перехода с тела на тело внутри организма.

Из предложенных восьми реплик можно составить 16 диалогов, из которых удовлетворительными могут быть признаны только четыре, происходящие на одном и том же плане, например, астральном:

(а) " Экзема замучила, подлая!"

(а) " Вот сволочь!"

Ответная реплика, звучащая на другом плане, является некомплементарной и воспринимается как неадекватная или даже обидная. Самые распространенные варианты подобного плохого (неосознанного или сознательного) согласования планов реплики и ответа таковы:

(к)-(м): партнер (Б) не хочет войти в мое (А) положение, отвечает отговоркой так, как будто не заметил моей просьбы; в данном случае:

(к) - Рука болит, что делать-то?

(м) - Сходи к дерматологу.

(к) - (а): воспринимается А как неуместная истеричность, плохо заменяющая истинную помощь; однако часто лучше, чем (к) - (м), так как все же изобличает неравнодушие партнера:

(к) - Рука болит, что делать-то?

(а) - Вот сволочь!

(к) - (б): вызывает у А сильное раздражение: нечего читать мне мораль, лучше бы помог делом. Только люди с хорошо проработанным Тельцом способны положительно воспринять такой ответ:

(к) - Рука болит, что делать-то?

(б) - У тебя этические нарушения...

Далее, (а) - (м) воспринимается как полное безразличие, а (а) - (б) как хладнокровная жестокость вместо душевного участия:

(а) - Экзема замучила, проклятая!

(м)- Сходи к дерматологу.

(а) - Экзема замучила, проклятая!

(б) - У тебя этические нарушения...

Вариант (а) - (к), несмотря на кажущуюся адекватность, также может быть воспринят А негативно, так как его эмоциональный заряд остался незамеченным и неоцененным; вероятно также, что А воспримет действие Б как внешнее выражение эмоциональной реакции типа: " Заткнись, надоел со своими болезнями хуже горькой редьки", хотя внешне диалог звучит так:

(а) - Экзема замучила, проклятая!

(к) (Достает баночку с мазью) - Попробуй эту.

Читатель может проанализировать оставшиеся варианты диалога, обратив внимание на то, что практически все они неприятны или неприемлемы для А, хотя Б может этого не заметить. С другой стороны, если Б отчетливо настроен на какой-либо определенный план, то сама по себе исходная реплика А прозвучит для него совсем не так, как А имеет в виду, поскольку Б, восприняв реплику А, трансмутирует ее внутри своего организма на тот план, на который он настроен (и ответит, естественно, на результат этой трансмутации).

Пусть Б жестко фиксирован на своем астральном теле. Тогда он воспримет и переведет для себя на язык астрального плана реплику А примерно так:

А:(а) - Экзема замучила, проклятая!

Б:(а) - Враг наступает.

А:(м) - Рука опять чего-то разболелась.

Б:(а) - Жизнь тяжелая.

А:(к) - Рука болит, чего делать-то?

Б:(а) - Чего-то от меня хочет, кажется, сочувствия.

А:(б) - Который год экзема покоя не дает. Надо что-то делать по большому счету.

Б:(а) - Что-то темнит. Не пойму, чего от меня хочет.

Теперь предположим, что Б фиксирован на ментальном плане. Тогда он переведет и прокомментирует для себя реплику А, например, таким образом:

А:(а) - Экзема замучила, проклятая.

Б:(м) - Нарушение кожного покрова руки.

А:(м) - Рука опять чего-то разболелась.

Б:(м) - Приглашение вдвоем разобраться с причинами экземы, возможными последствиями этой болезни и методами ее лечения.

А:(к) - Рука болит, чего делать-то?

Б:(м) - Предложение обсудить тривиальную проблему.

А:(б) - Который год экзема покоя не дает. Надо что-то делать по большому счету.

Б:(м) - У него болит рука, но он хочет говорить о чем-то другом. Не вполне понимаю, о чем именно. Нужно уточнить предмет обсуждения: что такое " большой счет"?

Если Б фиксирован на каузальном плане ("человек действия"), его восприятие и последующая внутренняя реакция могут быть, например, такими:

А:(а) - Экзема замучила, проклятая.

Б:(к) - Ему нужен хороший врач или лекарство. Вечно все от меня чего-то хотят.

А:(м) - Рука опять чего-то разболелась.

Б:(к) - см. выше.

А:(б) - Который год экзема покоя не дает. Надо что-то делать по большому счету.

Б:(к) - Будто не понимает, что дело безнадежное. Зануда.

Если же Б по природе философ или моралист и воспринимает ситуацию на буддхиальном плане, его слышание реплики и внутренний комментарий будут такого рода:

А:(а) - Экзема замучила, проклятая.

Б:(б) - Повышенная привязанность к своим низшим переживаниям. Эмоциональная несдержанность. Раджасический тип и проблемы.

А:(м) - Рука опять чего-то разболелась.

Б:(б) - Лиха беда начало серьезного духовного опыта.

А:(к) - Рука болит, чего делать-то?

Б:(б) - Готов ли он к действию - вот вопрос, который по-настоящему должен бы его занимать.

Приведенные примеры иллюстрируют не только колоссальные изменения, которые претерпевают реплики, то есть информационно-энергетические кванты, поднимаясь и опускаясь по планам, но и своеобразие логики трансмутации, нуждающейся в самом серьезном изучении.

* * *

Есть известная история о ребенке, который до пяти лет ничего не говорил, и родители уже окончательно сочли его глухонемым, когда однажды за обедом мальчик вдруг сказал: "Каша несоленая". "Так ты можешь разговаривать! Что же ты до сих пор-то молчал?" - закричали пораженные родители. "До сих пор все было в порядке", - ответил ребенок.

Быль или небыль, подобная ситуация характерна для отношений между ментальным и каузальным телами. Каузальные проблемы решаются преимущественно в ходе каузальной же медитации, то есть собственно внешней и внутренней жизни; однако иногда они завершаются включением потока Близнецов, и тогда у человека возникает яркий мысленный образ, моделирующий тот или иной элемент жизненного потока, и потребность ввести этот образ в умственную картину мира: соотнести с другими ее элементами, обнаружить связи между ними и новым элементом и расположить его в соответствующем ему месте. Иногда это удается легко, а иногда новый образ плохо вписывается в картину мира, и ее приходится частично перестраивать; совсем в редких случаях происходит полная перестройка.

Таким образом, нужно различать два вида процесса "думания", то есть ментальных медитаций. В первом случае человек решает в уме конкретную каузальную проблему, провалившуюся (через Близнецы) в ментальное тело и старается "прийти к выводам", то есть сформировать определенный ментальный квант, который через поток Козерога отправляется в каузальное тело, становясь основой действия (поступка), долженствующего решить исходную проблему. Во втором случае никакой конкретной проблемы нет, но человек чувствует, что его ментальная картина мира (читай - ментальное тело) не в порядке: в ней много мусора, и различных нестыковок, которые также доставляют хозяину ощутимые неудобства, и в таком случае становится необходима генеральная уборка и, возможно, перестановка мебели и некоторых акцентов.

Нельзя "просто" думать, так же как нельзя описывать реальность "как она есть" - потому совершенно бессмысленно название литературного направления "реализм", будь он даже капиталистический. Любой человек думает, находясь в рамках определенных символических систем: всосанной с молоком матери из общественного подсознания, почерпнутой в виде невнятных обрывков из школьного образования и недомолвок окружающих, и созданных личными усилиями. События - "такие, какие они есть" человек как-то воспринимает, но думать, то есть ментально обрабатывать, он может лишь их ментальные образы. Однако эти образы очень сильно зависят от того, в какой именно символической системе они сформированы.

Никакая ментальная символическая система не может быть адекватной каузальному потоку, так как ментальный образ всегда существенно грубее события - но зато их может быть несколько, так как осмысление возможно одновременно в нескольких символических системах. Подобное богатство, впрочем, чревато злоупотреблением, особенно при склонности человека решать свои каузальные проблемы, сваливая их на ментальное тело даже в тех случаях, когда оно очевидно на это не способно.

У совершенно неразвитых в ментальном отношении людей обычно имеется очень краткая, грубая, но всеобъемлющая символическая система для описания любых жизненных ситуаций, основанная на главных ролевых и ценностных характеристиках, общепринятых в социуме. Основные иероглифы этой системы суть родственные и профессиональные характеристики, например, Мать, Отец, Дочь, Сын, Посторонний; Рабочий, Колхозник, Инженер, Художник; все ситуации делятся на Позитивные, куда человек стремится, Негативные, которых он избегает и Нейтральные, о которых можно не думать; люди делятся на Хороших, Плохих и Несущественных - в соответствии с тем, какие ситуации для человека они создают; чужие поступки бывают Одобряемыми, Порицаемыми и Безразличными - этим простейшая символическая система в основном исчерпывается.

Характерной ее особенностью является отсутствие средств для обработки информации - так называемые "рассуждения" здесь не предусмотрены: символы здесь констатируют и оценивают, но не допускают никаких дальнейших манипуляций, что напоминает свойства символических систем атманического плана; и действительно, у эволюционно неразвитых людей четыре высших тела как бы соединены вместе, так что и их действия, и мысли носят (для них) сакральный характер и посторонние попытки их какого-либо обсуждения вызывают у человека священное (атманическое) негодование. Системы описанного типа являются абсолютно жесткими, но, под общим руководством общественного подсознания, до поры до времени успешно работают, хотя иметь дело и "разумно договариваться" с таким человеком, конечно, большое испытание. Однако его внутренний конфликт, возникающий при отказе символической системы, оказывается очень тяжелым, и как правило разрешается не слишком оригинальным способом: введение аналогичной жесткой системы с противоположной шкалой оценок. Именно, вводится некоторый дополнительный ментальный субъект, например, Общество, Бог или Высшее "я", и все ситуации, помеченные как Негативные для человека, автоматически обозначаются как Позитивные для упомянутого объекта.

Понятно, что при этом частично снимается или, по крайней мере, вытесняется эмоциональное напряжение, но в ментальном теле полностью теряется ясность и четкость и оно захламляется множеством принципиально несинтезируемых пар взаимоисключающих оценок.

Другой распространенный вариант расширения символической системы это введение дифференцированных шкал оценок: вместо грубой поляризации типа "хорошо-плохо" или "нравится-не нравится" появляются шкалы типа: удовлетворительно, неплохо, хорошо, очень хорошо, замечательно, великолепно и, наоборот: неважно, плоховато, плохо, очень плохо, совсем никуда не годится и абсолютное зло с двумя минусами. Не решая никаких проблем по существу, подобные шкалы отвлекают на себя массу ментальной энергии человека, создавая ему видимость конструктивности его медитации - на самом же деле он просто развлекается, избытком ментальной энергии привлекая к себе внимание ментальных паразитов - но главным из них становится сама символическая система с избыточным множеством оценок, постоянно требующая себе все новой пищи.

Вообще дифференцированно-оценочная система мышления распространена не только в средней школе, а ее истоки уходят в средневековье (возможно, и в более древние времена), когда единицей греха могла служить соблазненная невинная девушка - в таком, например, варианте оценки: "Ибо лучше тебе совратить четырнадцать девственниц, нежели пропустить утреннюю молитву".

Здесь мы сталкиваемся с феноменом святотатственного отношения к атманическим объектам - натуральным числам, которые могут использоваться в ментальных моделях лишь в самых исключительных случаях, когда на то имеется прямая атманическая санкция. Не в силах решить проблему предпочтения на ментальном уровне, человек, вместо того, чтобы взять более подходящую качественно другую ментальную символическую систему, или выйти на более тонкий (каузальный) план, пытается повысить энергетические возможности своей системы, искусственно вводя в нее атманические объекты, точнее, их неуклюжие ментальные слепки. То, что получается в результате, не лезет ни в какие ворота - ни в математической экономике, ни в математической лингвистике, ни во многих других "математизированных" науках. В качестве примера читателю предлагается следующее нехитрое рассуждение с более чем сомнительным выводом: 1 яблоко + 4 груши = 5 фруктов; 2 сливы + 3 вишни = 5 фруктов; следовательно, 1 яблоко + 4 груши = 2 сливы + 3 вишни. Не так ли решаются в школе системы линейных алгебраических уравнений?

Избыток оценочных символических систем ведет к тому, что человек с их помощью начинает пережевывать весь окружающий его мир, то есть его оценивать и судить, чаще всего совершенно неверно, но главное - занимаясь при этом не своим делом. Дар мышления дан человеку для того, чтобы он с его помощью балансировал собственный организм, постепенно приближаясь к исполнению своей миссии, а не оценивал других с тех или иных позиций.

"Он ведет себя неправильно," "Я бы на его месте принял во внимание то-то и то-то и поступил так-то" - подобные суждения в отношении третьих лиц, как правило, не только неэтичны, но и ошибочны по существу, так как предполагают очень отчетливое видение своей и чужой кармы, непройденных тупиков развития и опыта, который человек набирает по ходу их преодоления, а такого рода информацией автор сентенции обычно не располагает.

Привычка, становящаяся второй, а затем и первой натурой, "вычислять" окружающих, сводя их к частному случаю примитивной ментальной схемки, и планировать будущее, исходя из своих ментальных представлений о том, как ему "должно" и "разумно" быть, свидетельствует о сильном энергетическом дисбалансе ментального тела и появлении крупного ментального паразита: они бывают двух видов: пассивные и активные.

Тест на отсутствие в теле ментального паразита очень прост. Высвободите себе один день и проведите его в одиночестве на природе. (Если вам не удастся этого сделать, значит, у вас есть не только крупный ментальный, но и большой каузальный паразит). Если к вечеру вам будет остро не хватать информации (любого рода: от биржевого курса до состояния здоровья любимого родственника) или, наоборот, окажется срочно нужно изложить кому-нибудь обуревающие вас мысли, значит, ментальный паразит в вашем теле есть. Чем чище ментальное тело, тем меньше в нем посторонних и, тем более, навязчивых мыслей, не связанных непосредственно с каузальным потоком.

Борьба с ментальными паразитами непроста, даже в том случае, когда человек осознает ее необходимость. Чаще всего, однако, ему и в голову не приходит, что многочисленные неприятности на работе, в семье и низкий жизненный тонус могут быть связаны с неправильными привычками мышления, что совсем не синонимично "глупости" или узости сознания. Отрицательный эффект от ментального паразита сказывается, конечно, в том месте ментального тела, где он располагается - там у человека понижена критичность и обычно страдают каузальное и астральное тела, но это иногда не самое основное; главное же заключается в том, что паразит резко снижает общий уровень энергетики тела, вследствие чего искажается его баланс с остальными и равновесие организма в целом: например, человек начинает хуже двигаться, у него нарушается этика и постоянно по необъяснимым причинам портится настроение. Ибо мышление вовсе не сводится к тому процессу, который мы осознаем как таковое, и обслуживает такие нужды всего организма, о которых современная наука не имеет никакого представления.

Как же бороться с ментальными паразитами? Прежде всего, их нужно воспринять как проблему, точнее, как запущенный вариант болезни ментального тела, справиться с которой можно лишь ценой длительных усилий - другими словами, ментальный паразит должен стать отрицательной буддхиальной ценностью, а для борьбы с ним должны быть выделены определенные душевные силы и необходимое количество смирения. Лучше всего не доводить дело до его появления: для этого необходимо регулярно чистить ментальное тело, разрешать противоречия и расширять символические системы, когда они становятся слишком узки и примитивны для решения актуальных проблем: каузальный поток всегда содержит намеки на то, какой качественно новый символ пора включать в ментальную схему, а какая схема безнадежно устарела и должна быть выброшена целиком.

Если, однако, ментальный паразит, скажем, очень устойчивая и явно не состоятельная привычка мышления, уже имеется, то борьбу с ним лучше всего начинать с ее тщательного отслеживания, то есть очерчивания для себя круга ситуаций, в которых он включается. Если при этом выясняется, что точно над ментальным паразитом находится порождающий его каузальный, то борьбу следует вести с последним или с двумя одновременно, иначе она бесперспективна.

Типичный пример это человек, чей ритм жизни таков, что он постоянно всюду опаздывает, ничего не успевает, срывает свои обещания и никак не может остановиться - налицо каузальный паразит. Вполне вероятно, что при этих условиях у человека возникнет комплекс вины перед миром в целом, навязчивые мысли о том, что он всем все должен и, как компенсаторный ментальный механизм - непрерывно идущий поток мысленного самооправдания, лживый и потому непрекращающийся. Здесь налицо каузальный паразит, порождающий ментального, и потому борьба со вторым самим по себе безнадежна: вначале нужно перераспределить буддхиальные ценности, после чего станет возможным ослабление ритма событий, человек станет способным вовремя выполнять все свои обещания и платить по счетам, и тогда у него исчезнет настоятельная необходимость постоянных бессильных внешних и внутренних самооправданий.

Однако часто ментальные паразиты не связаны прямо с дефектами каузального тела, и тогда можно пытаться истребить их самих по себе. Это, впрочем, довольно сложно, поскольку в конечном счете требует перестройки всего или почти всего ментального тела. Главной причиной появления паразитов ментального тела часто служит слишком примитивная система мышления, которой по привычке пользуется человек, не замечая того, что она явно недостаточна. В результате один и тот же круг наблюдений и рассуждений повторяется вновь и вновь, не удовлетворяя человека, а иногда доводя его прямо до ментального отчаяния - знак резкого снижения энергетики тела вследствие активности паразита, который питается как раз энергией таких не конструктивных стереотипных ментальных медитаций.

Причин, по которым человек не решается расширить свое мышление: разорвать порочный круг, отменить ограничения, им самим жестко определенные и ввести в свою символическую систему качественно новые понятия, множество. Это и страх пойти против запретов общественного сознания и подсознания, и элементарная лень, и нежелание нарушать сложившиеся стереотипы мышления и структуру ментального тела. Не нужно думать, что ригидность (жесткость) мышления свойственна только упрямцам - очень часто наблюдается весьма примитивное мышление у людей, вообще как будто не имеющих собственного мнения и постоянно соскальзывающих с одной точки зрения на другую - но пользующихся при этом крайне ограниченной ментальной символической системой.

Итак, причин загрязнения ментального тела и возникновения ментальных паразитов в основном две: это, с одной стороны, неадекватное восприятие и обработка идущей из каузального тела информации, а с другой - дурные привычки мышления, занимающегося посторонними сюжетами и нетворческими стереотипными медитациями, открывающими прямую дорогу в низшие слои ментального плана.

* * *

Однако кроме, так сказать, индивидуальных проблем неадекватности как восприятия, так и мышления, приводящих к загрязнению ментального тела, существуют и общие перекосы в мышлении, связанные с положением дел в ментальном плане Земли, или ноосфере, как его иногда называют.

В общественном подсознании в настоящее время существует два сильных нарушения в акцентах: одно из них заключается в переоценке роли мышления в эволюции, второе - в недооценке роли ассоциативно-образного мышления по сравнению с логически-дискурсивным.

Переоценка роли мышления связана с тем, что в последние два-три века с ментальным планом во многом были отождествлены высшие, то есть каузальный, буддхиальный и атманический. Вместе с крушением атманической религиозности, в XVIII-XIX веках в Европе и Америке возник тип культурного человека, исповедующего атеизм или верующего ментально, то есть пристраивающего Бога на подобающее Ему место в ментальной картине мира, но никак не в атманической и еще менее того - в буддхиальной или каузальной. Вера без дел мертва - с этим указанием апостола Павла никто не спорил (да, собственно, и веры-то никакой уже не было), - однако дела и без веры казались весьма живыми, иногда даже слишком. Планетарный демон торжествовал: казалось ему удалось вывернуть организм человечества наизнанку и представить его в таком виде: сверху, на месте атманического тела - ментальное, далее каузальное, затем буддхиальное, а следом оставшиеся три в таком порядке: физическое, эфирное, астральное. (Атманическому телу и понятию миссии места вовсе не нашлось, ибо человек - хозяин своей судьбы!) Этому расположению тел соответствовала определенная философия, вклад в которую внесли многие, начиная от иезуитов и кончая научными социалистами и позитивистами ХХ века. Основные положения и иерархия планов в этой философии вкратце выглядят так.

Ментальный план. Человеческий разум - высшее достижение эволюции, ее окончательная управляющая инстанция, которой подчинен весь остальной мир. Мир и эволюция управляются рациональными законами, которые человек может постепенно постичь и научиться их использовать, преследуя свои цели; никаких ограничений на характер этих целей не существует.

Каузальный план. События подчинены рациональным законам, которые в главном можно изучить и направить происходящее в желаемое русло. Победа над стихийными бедствиями, болезнями и даже смертью - вопрос исключительно времени и умственных усилий.

Буддхиальный план. Человеческие ценности суть не что иное, как субъективное отражение объективно происходящих с ним и вокруг него процессов. (Все любят деньги - я тоже к ним стремлюсь). Ценность есть крупная накопленная стоимость. Процессами созидания ценностей можно произвольно управлять с помощью умственной энергии, воздействуя ею на послушный каузальный поток.

Физический план является материальной основой всей жизни, подчиняется своим собственным законам, изучаемым физикой, и не имеющим никакого отношения к более тонким планам. Эти законы можно открыть и научиться использовать с максимальной выгодой для себя.

Эфирный план есть косвенное следствие физического: физические энергетические поля создаются массами. Общее здоровье, жизненный тонус и иммунитет человека определяются состоянием его физического тела.

Астральный план подчинен эфирному: например, залогом радостного настроения является ощущение свежести и хорошее самочувствие. Но вообще эмоции это нечто низшее и свойственно людям неразвитым и асоциальным (воры, проститутки, наркоманы) или ментально неполноценным (мечтатели, поэты, музыканты, философы).

Описанная картина мира существует в общественном подсознании и проецируется на любого человека, хочет он того или нет, независимо от того, разделяет он ее сознательно или не разделяет, то есть согласен с ней полностью, частично или не согласен вовсе. Это ведет к смазыванию индивидуальных и групповых миссий, к наивному волюнтаризму, способному держаться только на грубой, чисто атманической энергетике, то есть фанатизме. Другими словами, человек в современном обществе как правило не может тихо-спокойно найти и исполнить свою миссию - по дороге он в том или ином виде обязательно столкнется с плохо понятными ему препятствиями, связанными с тем, что его собственный организм отчасти искажен вследствие влияния на него описанного выше архетипического квазиорганизма из шести тел с ментальным наверху и астральным внизу. Этот уродец обладает колоссальной энергией и стремится переделать на свой манер организмы всех людей и коллективов, причем избавиться от его влияния очень трудно.

Какое свое тело включает человек, столкнувшись с тяжелой проблемой? Что делает совет директоров крупной компании на своих заседаниях? Они в первую очередь думают, фактически подменяя атманическое тело ментальным, и последствия не заставляют себя ждать. Самые неприятные ситуации в организме возникают не тогда, когда заболевает и выходит из строя одно из тел, а в тех случаях, когда они начинают путаться друг с другом, и тогда помочь человеку или коллективу бывает уже очень сложно.

Недооценка образного мышления также ведет к очень тяжелым последствиям: думать только логично и последовательно не более удобно, чем ходить, используя только одну ногу, а на самом деле и просто невозможно.

Существуют два представления, свойственные нашему времени и совершенно не соответствующие действительности. Первое из них заключается в том, что по-настоящему научное мышление логично, последовательно и точно контролируется рассудком, наподобие доказательств теорем школьной геометрии.

Второе заключается в том, что ассоциативно-образное мышление менее ясно, надежно и вообще "научно", чем логически-дискурсивное, опирающееся на четкие символы конкретной знаковой системы и заранее определенные правила их сочетания. В действительности и настоящая наука, и хорошая поэзия в равной степени пользуются как лево - так и правополушарным мышлением и отделить одно от другого в реальной медитации довольно трудно; однако важно понимать, что ценность удачно найденного образа потенциально нисколько не ниже ценности "объясняющего" или "доказывающего" что-либо рассуждения. Успехи любой науки определяются в первую очередь силой и возможностями ее языка, то есть символической системы, которой она пользуется для моделирования своих объектов, и качественно новые идеи, двигающие ее вперед, как правило, требуют сильного расширения имеющейся символической системы или замены ее целиком.

Разницу между силой действия образа и "рассуждения" знает любой человек, занимающийся психотерапией, психологическим консультированием, да и вообще сколько-нибудь серьезно взаимодействующий с другими людьми. Чем длиннее логическая аргументация, тем меньше шансов, что она покажется клиенту внутренне убедительной, хотя он и будет согласно кивать - в то время как точно найденный образ, сравнение или метафора могут произвести гораздо большее впечатление, если он почувствует, что они близки к истине, то есть хотя и символически, но точно описывают его ситуацию. Конечно, психотерапевту во многих случаях легче идти по пути логических рассуждений, но даже и в этом случае первичная информация от клиента часто идет в форме образов, которые поневоле активизируют ассоциативное мышление. Эффект от образа подобен воздействию картины, рассуждение же влияет как прозаическое произведение; синтез того и другого представлен в поэзии, являющей собой высшую форму психотерапии - в том смысле, что разговор мастера-психолога с клиентом, независимо от характера обсуждаемых проблем, всегда есть истинная поэма.

Ментальные эгрегоры и символические системы

Тема (или проблема) взаимопонимания между людьми и целыми коллективами обсуждается очень давно и кажется безнадежной; нужно, однако, отличать чисто ментальный аспект от астрального, каузального и буддхиального, что делается не всегда и, кстати говоря, не всегда возможно. Мир един, и связи между различными тонкими планами настолько тесны, что не удается создать символическую систему для данного плана: на практике она всегда получает коннотации (дополнительные значения) на планах, соседних с данными, а часто и на следующих за ними. Более того, мощная символическая система настолько редко встречающийся объект, что человек или группа людей, ее создающие, часто не ведают, что творят: ориентируя ее, как им кажется, на один план, они часто ведомы другим, более тонким, к которому на самом деле и относятся значения разрабатываемых символов. Самая сильная символическая система - естественный язык - обслуживает одновременно все планы, но рассчитана преимущественно на средние пять: от буддхиального до эфирного. Поэтому каждый текст, даже сознательно ориентированный автором на один из этих планов, может быть прочитан на любом из остальных четырех, причем его содержание от этого сильно изменится. Аналогичными естественному языку свойствами обладает и любая символическая система, созданная на его основе, хотя авторы могут долго трудиться над тем, чтобы конкретизировать значения слов, привязывая их к необходимому плану и суживая в его пределах до одного-единственного точно определенного значения - которое, увы, воспринимается разными людьми все равно по-разному.

Это связано с двумя различными причинами. Во-первых, каждый новый символ, даже чисто ментальный, воспринимается человеком всегда не на пустом месте, а в рамках его личной символической системы, которой тот привык пользоваться, и получает в ней свои коннотации, часто не предусмотренные автором символической системы. Во-вторых, любой символ, попадая в ментальное тело и получая там формальное "значение", стремится "прорасти" в организме вверх и вниз, обретая астральный привкус (эмоциональное звучание), а также каузальное "значение" и буддхиальный "смысл" (иногда добавляют "истинный" или "внутренний"); особо ответственные символы приобретают, кроме того, атманический (священный) смысл и эфирное звучание, влияющее на жизненный тонус человека. Указанный процесс "прорастания" символа в соседние тела идет у каждого человека по-своему и в очень малой степени поддается внешней регуляции, так как во многом определяется своеобразием организма.

Чем в большей степени символическая система рассчитана на данный план, тем большие искажения претерпевают ее символы, прорастая в соседние планы и неадекватно вмешиваясь в процессы, там происходящие. В рамках организма начинается самая настоящая болезнь, понять причины которой довольно трудно. Однако истина единства организма не допускает существования произвольных "инструментов", находящихся как бы отдельно от человека и используемых им по своему желанию: напротив, все ментальные стамески, рубанки, отвертки, гаечные ключи и гидравлические домкраты на самом деле вживлены в ментальное тело и зачастую грубо его деформируют, а следом и все остальные.

Тема гуманизации мышления стоит в наше время чрезвычайно остро, хотя вслух никогда не произносится - ведь это означает поставить под сомнение безусловный авторитет материалистической науки, принесшей цивилизации столько благ, начиная от крекинга нефти и кончая целлулоидной пленкой - а что бы мы все делали без автомобилей и кино?! Однако взаимопонимание на чисто ментальном уровне если и возможно, то само по себе ничего не дает - для гармоничного взаимодействия требуется медитация, включающая и объединяющая все тонкие тела, и поэтому нужно разрабатывать символические системы, символы которых изначально имеют согласованные значения на всех тонких планах, иначе отрицательные побочные эффекты существенно превосходят планируемые положительные. В частности, при узкой ориентировке на ментальный план нужно иметь в виду, что общность рациональной мысли вовсе не гарантирует астрального и каузального согласования, не говоря уже о буддхиальном и тем более атманическом.

* * *

Проблема взаимопонимания между парами людей и в группах может быть решена только путем обращения к эгрегору - в первом случае - парному, во втором - групповому. Эгрегор сам подсказывает группе подходящий символический язык и характерную логику, причем и то, и другое может сильно меняться от эгрегора к эгрегору. Вообще передача информации от человека к человеку возможна и кармически санкционирована в гораздо меньшей степени, чем это принято думать в социуме. Доверие, сколь бы глубоким оно ни казалось, никогда не означает, что мы должны знать друг о друге "все", тем более, что это "все" относится обычно не к каузальному, а к ментально-каузальному телу, а это совсем не одно и то же. Основная задача любого коллектива - исполнение своей миссии - предполагает определенную работу в ментальном плане, и она должна быть правильно распределена между его участниками, так же как и ее каузальная часть. При этом, как и всегда, важнее взаимопонимание между эгрегором и членами коллектива, чем парные взаимодействия последних друг с другом. В свою очередь, качество ментальных контактов между человеком и эгрегором в первую очередь, определяется согласованием их символических систем (и, конечно, общей настроенностью человека на этот контакт). Если эгрегор мыслит в своих категориях и со своей логикой, а человек их внутренне не принимает, ментальный контакт состояться не может, и эгрегор выталкивает человека из коллектива. Аналогичные процессы происходят с диссидентами - людьми, отказывающимися говорить на общепринятом в социуме языке или нагружающими слова иными, чем социальный эгрегор, значениями.

Здесь существенно, что взаимопонимание между людьми всегда принципиально неполно, и вообще возможно в той мере, в какой они связаны вместе некоторой общей эволюционной программой и ведущим ее эгрегором. Например, супруги могут "выяснять отношения" и стараться логически, а также символически понять друг друга в течение многих лет и так и не продвинуться в этом ни на сантиметр, пока не начнут выполнять определенную им парным эгрегором работу - и тогда (если они не опоздали уже катастрофически) взаимопонимание возникнет мгновенно, бесплатно и как бы ниоткуда, хотя и совсем не такое, которого они пытались достичь путем "горизонтальных" переговоров друг с другом.

Понимание "с полуслова" бывает только у людей, занятых совместной работой под управлением общего эгрегора, и начинается оно всегда с установления прямой связи с ним на удобном ему языке, хотя человек может всего этого не осознавать, а, например, просто добиваться ясности своих мыслей. Если он делает это с достаточно "открытым" умом, он довольно быстро обнаруживает, что для осмысления его ситуаций хорошо подходят такие-то и такие-то понятия и категории, которые как будто сами по себе оказываются в таких-то и таких-то связях и отношениях. Так эгрегор транслирует свой язык, а люди по мере сил ему в этом помогают или активно мешают - к великому ущербу для самих себя и окружающих эволюционных процессов.

Глава 5 Астральное тело

Оглавление


Глава 5

АСТРАЛЬНОЕ ТЕЛО

Над белой усыпальницей моей

Воркует голубь, сладостная птица,

Но родина и до сих пор мне снится,

И до сих пор я верен только ей.

Н. Заболоцкий

"У гробницы Данте"

Мы переходим к телам плотного шельта - астральному, эфирному и физическому. Это область вибраций, данная нам в очень убедительных ощущениях, природа которых, на первый взгляд, не оставляет сомнений. Радость это радость, горе есть горе, а тяжесть толстого живота и ломоту в распухших суставах не спутаешь с легкостью и подвижностью грациозного молодого тела.

Не все, однако, так просто в трех низших телах, и на самом деле их устройство и связь друг с другом исследованы ничуть не более, нежели устройство и взаимосвязи тел тонкого шельта.

Плотный шельт во многом похож на тонкий и, видимо, существуют прямые связи между соответствующими парами тел, то есть атманическим и астральным, буддхиальным и эфирным, каузальным и физическим. Косвенными указаниями на это могут служить следующие наблюдения: критерием духовной истинности служит эмоциональная реакция; богатство чаще всего ассоциируется с едой; событие, как правило, связывается с перемещением тел в пространстве.

Соответственно, во многом похожи и связи между телами в тонком и плотном шельтах: например, отношения между атманическим и буддхиальным телами напоминают отношения между астральным и эфирным, а каузальное связано с буддхиальным способом, напоминающим связь физического с эфирным. Поэтому, регулируя свою "низшую" жизнь, то есть взаимодействия тел плотного шельта, человек непосредственно воздействует и на тонкий - и наоборот.

* * *

Энергия астрального плана это энергия страстей, которая гораздо плотнее и ощутимее для человека, нежели "сухая" ментальная. Конечно, человек "разумный" может тешить себя иллюзией, что он научился сознательно управлять своими эмоциями, но это, увы, очень далеко от истины. Скорее он научился грубо подавлять некоторые свои эмоции, вытесняя их в подсознание и калеча при этом собственное астральное тело, о культуре которого современная цивилизация почти совсем не заботится - всем не до того: политики руководят, ученые думают, народ работает, а чувствуют и переживают отдельные недотепы или социально опасные субъекты, склонные к аффектам, под действием которых запросто способны кого-нибудь зарезать. Впрочем, обычно у них в анамнезе тяжелое детство, скажем, раннее сиротство или инцестуозная связь с родителями.

В наше время призыв: "Возлюби ближнего как самого себя" потерял смысл - по той простой причине, что мы себя не любим, во всяком случае, подсознательно. Считаем себя несчастными - да; жалеем, старательно отгораживаясь от внешнего мира - да; любим... - в лучшем случае знак вопроса.

Говоря на уровне социального подсознания, чересчур многое в XX веке пришлось начисто вытеснить, ибо слишком болезненными оказались эмоциональные переживания, и не только по причинам фактической боли, но и в связи с ущемленным самолюбием, а это, как показывает опыт, эмоция не из последних.

XIX век явил торжество рационального разума: расцвела и стала точной наукой математика (в XVIII веке она еще во многом пользовалась мистически-алхимическими методами и понятиями), были совершены грандиозные открытия в физике и химии, открыта и еще не закрыта эволюционная теория Ч. Дарвина и даже в истории обосновался материализм, найдя себе "материю" в виде классов и общественных формаций. Абсолютная идея Георга Гегеля уткнулась в прусскую монархию и видимым образом не собиралась идти никуда дальше, начисто игнорируя собственные законы диалектического развития. Церковные дела стали очень худы: не только перестали жечь на кострах за ересь - последнее понятие вообще утратило сколько-нибудь серьезный политический смысл. Словом, Вольтер торжествовал, и казалось, уйти от этого торжества уже некуда. Недостижимое прежде Божественное небо при ближайшем рассмотрении оказалось вполне доступным, и нисколько не Божественным, но постижимым и разумным.

Двадцатый век недвусмысленно показал, что это достигнутое небо есть не что иное как потолок одной из адских пещер, или попросту застенка, из которого, как выяснилось, не так легко выбраться, особенно апеллируя исключительно к силам собственного разума.

Оглушительные взрывы в фундаменте материалистической науки раздались уже в самом начале ХХ века. Опыты Майкельсона и специальная теория относительности: скорость света не зависит от относительного движения - понять это не представлялось возможным, как и отсутствие абсолютного времени и пространства - между прочим, априорных категорий по Канту. Что делаем? Вытесняем из сознания, доверяясь послушным формулам с подозрительным радикалом (знаком квадратного корня, явно символизирующим лукавого) в знаменателе.

Зигмунд Фрейд и психоанализ: причина истерии и неврозов навязчивости совсем не недостаток ума и рационального мышления, а всякая ерунда вроде подглядывания за девочками в уборной или собственными родителями в спальне. Вот тебе и хомо сапиенс! Какое-то глупое подсознание гнет свою линию, а мы этого не замечаем, а даже заметив, ничего не можем ему противопоставить. Постепенно стало понятно, что подсознание и составляет основу всей психической жизни человека, а то, что попадает в сознание, есть не более чем тонкая поверхностная пленка - но и это совершенно фундаментальное обстоятельство было почти полностью проигнорировано общественным сознанием: например, не переменились кардинально ни системы обучения, ни принципы поведения и взаимоотношений людей. Далее один шаг оставался до подробной разработки концепции общественного подсознания - но, увы, Юнг ограничился здесь самыми общими идеями, и фактически в XX веке это очевидно важнейшее антропологическое и социологическое понятие также практически не вошло в общественное сознание. В эволюционной биологической концепции тоже появились угрожающие трещины - опытные данные показывали, что изменение видов происходит большими скачками от простого к гораздо более сложному, которое производит впечатление хорошо продуманного заранее, а не складывающегося случайно в ходе борьбы за выживание.

Но хуже всего, конечно, дело обстояло в политике. Масштабы войн, возможности оружия, уровень жестокости не только к врагам, но и к "своим", а главное - бессмысленность мировых боен не только поражали воображение, но и находились в противоречии с обретенным разумом людей, и это противоречие также старательно вытеснялось в общественное подсознание. Мы же цивилизованные граждане и не занимаемся каннибализмом, совсем не едим своих сородичей... ну, то есть, разве что в самых отдаленных деревнях. Однако именно эти "отдаленные деревни" и становятся непомерным грузом общественного подсознания, давящим на каждое индивидуальное, где бы человек ни жил и какого бы образа мыслей ни придерживался.

Не нужно думать, что проблема гитлеровских и сталинских лагерей умерла вместе с режимами, их породившими, или что потерянным является лишь военное поколение, а следующее благополучно забывает об ужасах войны и расцветает как ни в чем ни бывало.

Каждый умерший должен быть оплакан, иначе его душа в следующий раз воплотится с гораздо более тяжелой кармой. Единственным исключением из этого правила являются люди, полностью осуществившие свою миссию - таким после смерти можно только похлопать в ладоши. Если же миссия выполнена не полностью, а тем более грубо оборвана, как чаще всего бывает в случае насильственной смерти, то душа человека долго не может отправиться в "лучший мир", а блуждает в ауре Земли, пока ее невыполненная миссия не ляжет на кого-нибудь из живущих. При этом у души сохраняется некоторое количество атманической и буддхиальной энергии, которую она также должна отдать в мир, но это не так просто, и в помощь ей созданы ритуалы похорон и траура.

Одиночное убийство или другое злодеяние, резко обрывающее исполнение миссии человека, ложится тяжелой кармой на убийцу и его род - фактически они бывают вынуждены исполнять миссию убитого, будучи к ней неподготовлены; поэтому миссия выполняется ими в ее резко сниженном варианте, включающем разнообразные страдания. Геноцид же ведет к тяжелым последствиям не только для народа, его осуществляющего - тяжкая карма ложится на весь мир, пока души всех невинно убиенных не поймут, каков смысл их страданий и безвременной смерти и не будут должным образом оплаканы.

Современный "научный" менталитет не дает такого рода объяснений - в первую очередь потому, что они требуют знания законов атманического плана и видения индивидуальных и групповых миссий в его пределах, и ничем меньшим здесь не обойдешься. А пока этого знания у человечества нет, единственный способ помочь душам с оборванной миссией заключается в почтительном изучении их судеб и индивидуальном покаянии живых перед всеми безвременно погибшими: жертвами бессмысленных войн, кровавых тираний и, не в последнюю очередь, техногенной цивилизации. Тогда нерастраченная энергия и наработанная карма опускается вниз, на Землю, наиболее естественным и гармоничным образом. Если же отгородиться от мучительной жизни и незавершенных дел отцов и дедов стеной ментального забвения, то не только отягощается их посмертная судьба, но и новые поколения получают от старых карму в совершенно непонятном и чрезвычайно неудобном для себя виде.

Хорошо известно: человек страдает не столько от тяжести и нагрузки, сколько от неправильного их распределения. Думая о своих прошлых индивидуальных и групповых грехах и страданиях, люди могут гораздо более гармонично распределить возникшую тогда карму, и именно это, а не "ментальные выводы" или организационные "мероприятия" вроде более или менее удачной конституции будет гарантией того, что жуткое прошлое не вернется ни в идентичном, ни в чуть замаскированном виде.

"Пепел Клааса стучит в мое сердце", - говорил Тиль Уленшпигель, и в сердце каждого человека так или иначе стучится мировая трагедия минувших веков; но пока люди не научатся слышать этот голос и разговаривать с ним, шансов на исправление земной кармы нет.

* * *

Культура каждого тела начинается с того, что человек отделяет его от остальных и дает вначале право на существование, а затем - на свойственные ему медитации, не регулируя их слишком жестко. Но если ментальному телу общественность, возлагая на него чересчур большие надежды, разрешает слишком многое, то с астральным дело обстоит как раз наоборот.

Чему любящие родители учат - словом и делом - подрастающего малыша, желая ему исключительно добра и блестящей социальной адаптации?

"Выражать свои искренние чувства неприлично и небезопасно; в любом случае тебя не поймут правильно. Эмоции существуют трех видов: а) отрицательные, б) грязные, и в) иллюзорные, и все положительные относятся к третьей категории. Учись сдерживать свои чувства, их маскировать и выражать лишь в исключительных случаях и только под полным контролем разума. Не верь также чужим эмоциям, а с эмоциональными людьми будь поосторожнее и держись подальше - никогда не знаешь, как ими управлять и чего ждать в следующий момент".

Итак, эмоции это нечто вроде рудиментарного хвостика, показывающего происхождение человека из животного мира - что-то одновременно смешное, постыдное и культурному человеку совершенно не нужное. Социум может восхититься проявлениями любого тонкого тела, кроме астрального. Высокими бывают идеалы и ценности, благородными поступки, гениальными мысли, необыкновенным здоровье и физическая красота, но эмоции..? Высоким может быть чувство любви к Родине - у солдата непосредственно перед тем, как ринуться в смертельную штыковую атаку или закрыть грудью вражеский пулемет. Еще бывают высокие чувства у поэтов, например:

О, Волга, колыбель моя,

Любил ли кто тебя, как я?

Н. Некрасов

Или:

О, Русь моя! Жена моя! До боли

Нам ясен долгий путь.

А. Блок

Но обычный человек на подобные эмоции не способен, и слава Богу, что так. Нежные чувства к родному краю, скажем, извилистой Москве-реке, робко льнущей к величественному зданию Московского Государственного Университета имени М. В. Ломоносова, или романтическая привязанность к собственной жене, надежно опосредованная сексуальными с ней отношениями - это пожалуйста, это допустимо, если рассматривается как нечто вспомогательное, вроде смазки или прослойки, подобно интеллигенции в классовом государстве рабочих и крестьян. Однако человек, не сдержанный эмоционально, живущий страстями и ориентированный на собственные чувства, выпадает из среднесоциальных слоев, где на обеденном столе обязательна скатерть или клеенка в цветочек, и переводится общественным подсознанием в нижнесоциальные слои, где незнакомым людям говорят "ты", а скатерть замещается газетой или ничем. Там можно в гневе орать на мужа и детей, бить посуду, а в юности время от времени валяться в истерике или развлекаться с чужими мужьями минетом на лестничной клетке - все это в порядке вещей, поскольку составляет неотъемлемую часть жизни и даже в известной мере служит ее украшением.

При такой постановке вопроса проблема воспитания культуры чувств решается в следующем ключе: чем больше культуры, тем меньше чувств, во всяком случае, отчетливо проявленных. В результате эмоции среднего уровня, которые человек считает для себя недостойными, вытесняются в подсознание, скапливаются там и начинают бродить, становясь все более грубыми, пока не прорываются наружу в поражающем и ужасающем самого человека, и его окружающих виде.

Представления об эмоциональной жизни в современной культуре, во-первых, чрезвычайно примитивны, а во-вторых, в большой мере извращены. Автор, ни в коем случае не считая себя специалистом по астральному телу и его проблемам, все же ощущает необходимость высказать по этому поводу некоторые свои соображения.

Жизнь астрального тела воспринимается человеком как последовательность постоянно происходящих переживаний, которые чаще всего не имеют ни отчетливой положительной, ни отрицательной окраски. Поток переживаний подобен потоку событий - те и другие постоянно случаются, привлекая к себе большее или меньшее внимание человека и иногда требуя от него определенной реакции, но никак не оценки в терминах хорошо-плохо, приятно-неприятно и т. п. Человеку обычно кажется, что событие это нечто внешнее, а эмоция - внутреннее, и второе есть реакция на первое. Однако общий принцип двойственности внешнего и внутреннего мира, или внешнего мира и организма человека, заставляет ввести каузальное тело и астральный план, в котором находятся разнообразные сущности (обычно их видят или представляют зооморфными); последние, попадая в астральное тело, вызывают в нем определенные реакции, которые человек переживает как эмоции. Возможны, впрочем, и эмоции, связанные с внутренней жизнью астрального тела, то есть эмоциональными медитациями; однако и тогда происходит двусторонний обмен тела с астральным планом, просто он менее очевиден для человека.

Таким образом, эмоциональная жизнь это в первую очередь определенная работа, которую человек производит внутри себя (трансформируя свое астральное тело) и во внешнем мире. Эту работу можно выполнять сознательно или бессознательно, хорошо или плохо, добросовестно или халтурно, в более или менее приятных и подходящих для человека условиях, но обойтись без нее нельзя.

Так же как эфирное и физическое тела, астральное может быть хуже или лучше развитым и приспособленным для выполнения своей работы. Один человек искренне переживает и сильное горе, и большие радости, не смягчая искусственно свои состояния и не выходя в целом из душевного равновесия, другой же реагирует физической болезнью или надолго выходит из строя при самых незначительных эмоциональных стрессах; о последних иногда говорят, что у них неуравновешенная психика, имея в виду астральное тело.

Есть люди, которые, считая себя чрезвычайно эмоционально уязвимыми, прилагают массу усилий для того, чтобы защитить свое астральное тело, и выстраивают себе толстую защитную стену из кирпичей равнодушия ко всему, что их непосредственно не касается. Эта стена не только становится источником антипатии окружающих, но и чрезвычайно ослабляет астральное тело: оно становится хилым, изнеженным и неподготовленным к минимально необходимым нагрузкам. Кроме того, искусственное ограничение своих эмоций ведет к сокращению энергетики и размеров астрального тела, в результате чего оно рвется эфирным, лишая его защиты и страдая при этом само по себе.

Противоположная проблема возникает у людей слишком эмоциональных и несдержанных, чье астральное тело чересчур велико, энергично и хаотично, так что представляет известную опасность для окружающих, даже при лучших намерениях человека. Изобильные эмоции, постоянно не вовремя и не к месту переливающиеся через край, бессильные изменить что-либо к лучшему, но императивно приковывающие к человеку всеобщее внимание представляют собой не что иное, как астральный мусор (если не помои), который за человеком должны постоянно убирать окружающие, если они не хотят жить в астральном свинарнике. "Да ты успокойся, не нужно так нервничать и переживать, все обойдется и наладится, не драматизируй так происходящее", - подобные увещевания обычно не достигают цели, так как идут на ментальном плане, энергия которого против астральной, если только не направлена совершенно точно, хлипковата. Зато адекватные слова останавливают истерику мгновенно, как ледяной душ, но их надо найти.

Трудно найти золотую середину между черствым сухарем и чавкающей хавроньей - двумя крайними состояниями астрального тела. Сухарь и в размоченном виде не слишком привлекателен, а свинья не станет газелью, даже будучи посажена на строгую диету. Выход здесь в другом - повышение уровня вибраций астрального тела, то есть переходе от грубых эмоций к более тонким, дифференцированным и адекватным происходящим в организме человека процессам. Этому, однако, мешают жесткие программы эмоциональной регуляции, выработанные в общественном подсознании и четко определяющие характер и силу эмоции человека в любой внешней и внутренней ситуации, и эти социальные эмоциональные штампы каждый человек должен самостоятельно в себе обнаружить и преодолеть. Только тогда у него есть шанс несколько окультурить свое астральное тело и войти с ним в сознательный контакт.

Астральное тело есть основной субъект управления человеком со стороны социума. На ментальное управление - уговоры, доводы рассудка и т. п. современный человек реагирует довольно слабо, зато эмоции для него - самый серьезный аргумент, им он подчиняется и в положительном (страсти) и в отрицательном (страхи) их варианте. Это управление настолько постоянно и жестко, что у индивида формируется представление о функциональности эмоций: они всегда возникают зачем-то, то есть с определенной целью, выполнив которую, исчезают бесследно. Проще говоря, положительные эмоции рассматриваются как пряник, отрицательные - как кнут, причем не только в отношении других, но и самого себя.

Однако подобное разделение совершенно не учитывает основной массы эмоций, не имеющих сколько-нибудь определенного знака, наподобие движений физического тела. Согнуть руку в локте или ногу в колене - это хорошо или плохо, точнее, приятно или неприятно? Ответ зависит, конечно, от общего состояния физического тела, но, как правило, подобные движения воспринимаются нейтрально - как и эмоциональные, и ментальные, и каузальные: человек чувствует, что с ним нечто происходит, но не дает этому отчетливой оценки: медитация любого тела это жизнь, и на самом деле, то есть глубоко внутри; человек не в состоянии разделить ее отдельные моменты на "приятные" и "неприятные", тем более "хорошие" и "плохие" - эти категории во многом искусственны, как утверждал еще Лао Цзы.

Научиться адекватному и культурному эмоциональному реагированию ничуть не легче, чем, скажем, научиться владеть своим физическим телом: красиво танцевать, быстро бегать, выносливо и ловко карабкаться по скалам и т. п. Для того, чтобы адекватно воспринять сильную положительную эмоцию, нужно обладать развитым астральным телом; последнее же вырабатывает силу и гибкость в потоке ежедневных переживаний, как положительных, так и отрицательных, которыми человек постепенно учится ненавязчиво управлять, не подавляя их сильно, но отчасти цивилизуя и рафинируя.

Все попытки однократных "силовых" воздействий на астральное тело проваливаются или кончаются его существенной травмой: так чувствует себя человек, пытающийся без долгой предварительной подготовки сесть в позу лотоса. В качестве примера можно привести эмоциональные проблемы, возникающие при серьезном освоении религиозной философии, в частности, выработку личной скромности.

Характерная проблема, возникающая у прозелита, это резкое чувство унижения - эмоция, выражающая протест низшего "я" на ущемление его прав и достоинства. И хотя человек понимает, что блаженны нищие духом, а не богатые чувством собственного достоинства и превосходства над окружающими, тем не менее, его эмоциональная реакция острого унижения в ситуациях, которые явно требуют от него скромного поведения, бывает настолько сильной, что он инстинктивно начинает самоутверждаться за счет других всеми возможными и невозможными способами.

Умение адекватно и не испытывая неприятных чувств отреагировать на сильное и явно несправедливое унижение подобно умению сесть в шпагат или выдержать боксерский удар в живот - это достижимо, но длительным трудом, сопряженным с известным количеством нудных, а иногда и болезненных усилий.

Сильные эмоции обиды, вины, даже ненависти и страха нуждаются не в экстренном вытеснении в подсознание, а в соответствующей "обработке" внутри астрального тела под легким присмотром сознания, но без рассудочной анестезии. Конечно, слишком сильная боль непереносима, и организм перемещает точку сборки в другое свое место, отвлекая от нее внимание человека, но если начинать с малого, то вполне можно приучить себя правильно реагировать на незначительные обиды, огорчения, разочарования и т. д.

Читатель может спросить, что же значит "правильно"? Ответ звучит так: в соответствии с естественными законами организма и удерживая его равновесие в целом, то есть не создавая в нем сильных перегрузок.

Всякая острая эмоция есть энергетический сгусток, нечто вроде проглоченного без пережевывания куска, который астральное тело должно в себе растворить и переварить, приспособив его энергию к своим нуждам, а остатки и плоды медитации отправить, соответственно, потоком Льва в эфирное тело и потоком Стрельца в ментальное. Поэтому предсказать заранее результат реакции организма на данную эмоцию, даже исходно отрицательную, невозможно: вполне вероятно, что она после переваривания окажется полезной для организма и увеличит как запас жизненных сил человека, так и его умственный потенциал. Однако это возможно лишь при правильном отношении к собственным эмоциональным медитациям: признании их важности и априорной для себя естественности и конструктивности, что в современной культуре скорее отрицается или, во всяком случае, подвергается сильному сомнению. Да, конечно, и человек, и социум в целом в настоящее время имеют сильно покалеченные, но все же не патологические организмы, и подозрительность общественного подсознания к астральному телу есть не что иное как перенос: в самом деле больным (манией величия) у цивилизации является ее ментальное тело, а дефекты астрального суть лишь косвенные следствия этой болезни.

Рассмотрим, например, такую проблему: нужно ли подавлять свои отрицательные эмоции? Читателю предлагается следующая ситуация: вам в толпе случайно наступают на ногу; человек, это сделавший, замечает, что нанес вам ущерб, но делает вид, что ни в чем не виноват, и быстро удаляется. Вы не преследуете его, но отпускаете себя эмоционально, то есть переживаете те чувства, которые к вам приходят, никак ими не управляя и не заботясь о том, в каком состоянии окажетесь. На следующий день вы снова встречаете обидчика, ваша реакция:

а) равнодушно проходите мимо;

б) проходите мимо, бросив на него гневный взгляд;

в) тихо бормочете: "Гад!";

г) останавливаетесь и даете ему пощечину;

д) бьете его ногой, стараясь угодить в причинное место;

е) вынимаете револьвер и всаживаете в него всю обойму.

Общественное подсознание убеждено, что если вы действительно себя эмоционально отпустите, то отреагируете по типу е) или, в крайнем случае, д). На самом же деле средний и даже довольно эмоционально несдержанный человек, отпустив себя в естественную для него эмоциональную медитацию, на следующий день отреагирует по типу а) или, в крайнем случае, б) - но сам он в это не верит, и потому подавляет эмоцию и гасит медитацию, опасаясь, что иначе завтра поступит с обидчиком по типу г). Подавление приводит к тому, что на следующий день возникает реакция в).

Правильное отношение к внезапной сильной, но поверхностной отрицательной эмоции можно сравнить с реакцией человека на ушиб: короткую резкую боль нужно стерпеть (сдержать усилием воли), после чего она быстро спадает, а на возникший затем синяк можно почти не обращать внимания: он рассосется сам, если его не трогать и слегка оберегать. Возможные неприятности связаны тогда либо с ситуацией, когда идут постоянные удары в одно и то же место, и на нем образуется незаживающая рана, либо с общим плохим состоянием астрального тела, когда малейшая неприятность выводит из равновесия его целиком.

Поэтому нужно различать, так сказать, астральные гигиену и медицину, то есть правила обращения со здоровым телом и методы его лечения в случае болезни. В частности, страх общества перед естественными эмоциональными проявлениями своих членов связан с неуправляемым поведением людей с сильной патологией астрального тела, которая подсознательно приписывается и всем остальным, по крайней мере, потенциально. В медицине этот прием называется гипердиагностикой, и вред от него обществу, когда будет как-либо измерен, поразит любое воображение. Говоря о здоровом астральном теле, следует заметить, что радоваться оно умеет ровно в той же степени, что и огорчаться, и последнее совсем не тождественно страданию. Печаль, траур, скорбь суть нормальные, хотя и не всегда приятные, но ценные состояния астрального тела, в которых оно совершает работу определенного рода, приносящую важные результаты. Так же любому человеку приходится время от времени подниматься в гору, мерзнуть и потеть, но в определенных границах это воспринимается как нечто само собой разумеющееся. Страдание же (любого рода) означает сильный дисбаланс организма, например, большой выход какого-либо тела за пределы вышележащего и существенные его повреждения.

Много общего имеют тела, расположение через одно, например, астральное с каузальным и физическим. Эти три тела синтетичны, то есть в данный момент с человеком происходит одно событие, и он испытывает одно чувство, хотя ценностей и символических систем у него может быть много (буддхиальное и ментальное тела аналитичны). Поэтому к потоку своих эмоций следует относиться примерно так же как к потоку событий, в частности, избегать классифицирования как тех, так и других на "положительные" и "отрицательные". Как и событие (поступок), эмоция это всегда в некоторой степени рабочий момент, необходимая связка в непрерывной последовательности: так движения в танце сменяют одно другое, и нельзя воспринимать их отдельно друг от друга и танца в целом.

Однако ритм и интенсивность (амплитуда) этого астрального танца у различных людей отличаются, и вибрация, обыденная и скучная для одного человека, второму составит праздник, а третьего наполнит неодобрением или ужасом. Таким образом, регуляция потока эмоций должна осуществляться целиком, в отличие, скажем, от ментальной картины мира или системы ценностей, которыми вполне можно заниматься по частям. Это хорошо иллюстрируется следующим известным фактом: если у человека накопилось раздражение, то ему неприятно буквально все, и вырваться наружу это ощущение может в любой форме и по любому поводу, не имеющему даже отдаленного отношения к тому, что человек считает "причиной" своего раздражения.

Следует различать болезненные и конституционно низкие или, наоборот, высокие энергетические уровни астрального тела.

Есть, например, люди, организм которых рассчитан на слабую энергетику астрального тела - для них нормально несколько пониженное, внешне даже почти унылое настроение - однако, оно нисколько не мешает окружающим. Тем не менее, такой человек может считать, что он постоянно чего-то недополучает от жизни: все радуются, веселятся, горюют и плачут, а у него все эти эмоции выражены слабо. Может, он просто эгоист? В действительности уровень эгоизма определяется широтой сущностного сознания (буддхиального восприятия), а интенсивность эмоций здесь вообще ни при чем: например, можно очень взволноваться от чужой неприятности, "завести" своими эмоциями еще десять человек и этим ограничиться, оставив мир расхлебывать не только исходную неприятность, но и результаты собственного астрального безобразия.

Говоря об эмоциях, всегда следует иметь в виду двусторонний характер прямого обмена между человеком и миром на астральном плане. Эмоции транслируются и воспринимаются в первую очередь непосредственно, хотя это и не всегда осознается. Другими словами, общаясь с партнером, я непосредственно ощущаю соприкосновение его астрального тела с моим: он меня тем или иным способом возбуждает или, наоборот, понижает мою эмоциональную напряженность совсем не потому, что говорит ласково или злобно, улыбается, хмурится, размахивает руками или мягко гладит по голове: интонация, мимика, жесты - все это не более чем средства, позволяющие направить его астральную энергию в мою сторону. При этом ментальный и астральный обмены часто не совпадают, а иногда и прямо противоположны по смыслу: можно говорить человеку гадости с нежной улыбкой, а можно злобно орать комплименты (неизвестно, что хуже; большинство, впрочем, предпочтет второй вариант как менее ядовитый).

Однако основную роль в жизни астрального тела играет не окружающая астральная среда, а собственное ментальное тело человека - именно поэтому так называемые "астральные войны", то есть попытки навредить врагу путем посылки ему разнообразных злобных и разрушающих эмоций в виде астральных топоров, трезубцев и прочего холодного оружия так мало эффективны: простейший ментальный блок, скажем, полное неверие в "сглаз", "ворожбу" и "бабок" создает всем описанным средствам нападения непреодолимое препятствие. Менее экзотический пример: мы часто не чувствуем откровенной злобы и эмоциональной агрессии, идущих от человека, по поводу которого мы считаем, что он к нам хорошо относится; другими словами, априорная ментальная установка доброжелательности партнера экранирует меня от его отрицательных эмоций (и, конечно, наоборот: негативная установка не пропустит ни ко мне, ни от меня положительные чувства).

Йога говорит: мысли порождают желания. В рамках рассматриваемой концепции эту мысль можно сформулировать так: в результате ментальной медитации возникает энергия и тема для эмоциональной. При этом конструктивная, удовлетворительная для человека ментальная медитация вызывает резкое улучшение настроения и выраженную положительную эмоцию, как будто кто-то изнутри похвалил его. Наоборот, неудовлетворительный конец ментальной медитации ведет к неприятному, словно саднящему эмоциональному переживанию, которое может долго торчать в астральном теле наподобие занозы. Поэтому часто человек, чувствуя, что его размышление грозит закончиться неудовлетворительным для него способом, либо резко его обрывает (переключаясь на другую тему), либо вытесняет в ментальное подсознание, откуда его результаты попадают в астральное подсознание, и у человека появляется некоторая смутная (обычно отрицательная) эмоция или переживание, природа и характер которых остаются для него загадочными.

Вообще нормальный процесс переживания неприятности выглядит следующим образом. Сначала она приходит, то есть возникает некоторое дисгармоничное напряжение на каузальном теле (скажем, человек теряет кошелек). Далее идет некоторая каузальная медитация (человек несколько раз проверяет содержимое карманов, портфеля и т. д.); если она не приводит к удовлетворительной каузальной развязке (кошелек, наконец, обнаруживается), то поток Близнецов опускает человека (точнее, точку сборки) на ментальный план, и он начинает обдумывать свое положение с разных сторон: вспоминать, при каких обстоятельствах он видел кошелек в последний раз, куда его после этого положил, сколько в нем было денег и что там было еще; насколько все это для него важно и т. д. Если ментальная медитация заканчивается неудовлетворительно: кошелек забыт непонятно где, а денег в нем было много, то поток Рака опускает человека на астральный план: он чувствует горе, отчаяние, безнадежность и т. п. Через некоторое время эмоции исчерпываются и неприятность опускается (потоком Льва) на эфирный план: у человека возникает резкая потребность совершить тот или иной жест отчаяния, что-нибудь съесть и т. п. ; например, у него подгибаются колени, и, в тоске заломив руки, он садится... успокаивается и приходит в себя. Инцидент исчерпан, можно жить дальше.

К сожалению, в современной культуре мы не приучены ни к искренности, ни к терпению, ни к уважению к собственным медитациям ни на одном теле. Недостаток искренности ведет к тому, что медитация глушится и вытесняется в подсознание - резко при этом деградируя (Фрейд сказал бы: регрессируя). Недостаточное терпение заставляет человека обрывать сколько-нибудь неприятную или просто напряженную медитацию, когда она еще не закончилась и посылки в ниже- и вышележащее тело еще не готовы, в результате чего медитация выходит на новый цикл в том же теле или ее незрелые плоды идут вверх и вниз, отравляя соседние тела. При этом часто образуется так называемый порочный круг, захватывающий три тела: каузальное, ментальное и астральное, а в тяжелых случаях также и буддхиальное, эфирное и физическое.

Рассмотрим в качестве примера женщину, состоящую в неудачном браке. Муж является постоянным источником ее огорчений: ей не нравится, что он (каузальный план) задерживается на работе, стиль его обращения с детьми и еще очень многое другое. Однако ее ментальное недовольство тут же обрывается ею же самой, поскольку на все мысленные "почему" (не предупредил, что опаздывает, не поздравил с годовщиной знакомства, не выполнил хозяйственного поручения) ответ напрашивается один, но совершенно непереносимый: "разлюбил". Поэтому раздражение опускается на астральный план уже в виде заведомо неразрешимой эмоционально ситуации: муж по необъяснимым причинам постоянно причиняет мне боль; негодяй; безжалостный; элементарная свинья... Эмоции огорчения, однако, не разрешено опуститься (потоком Льва) на эфирное тело, поскольку тогда женщина на некоторое время лишится сил и некому будет смотреть за домом. Поэтому она, опустошив свое астральное тело, поднимает яд накопленных отрицательных эмоций потоком Стрельца в ментальное, заводя с новой силой ту же самую медитацию: "Почему он, видя, как я страдаю, опять за весь вечер ни разу мне не улыбнулся?" Ответ читателю уже известен, но для женщины он представляет страшную загадку, и ментальная медитация опять обрывается и снова конфликтный энергетический квант опускается в астральное тело. Итак, образуется порочный круг отрицательных ментальных и астральных медитаций, поддерживающих друг друга и поддерживаемый дополнительно каузальным планом: муж время от времени совершает-таки промахи, которые укрепляют менталитет жены (поток Близнецов), а последний, в свою очередь, провоцирует мужа на невнимание и агрессию (поток Козерога, то есть ментальное программирование его поведения). Если муж на какое-то время уезжает в командировку или жена одна в отпуск, то трехэтажная отрицательная медитация (каузальное-ментальное-астральное тела) превращается в двухэтажную (ментальное-астральное), так как каузальный раздражитель исчезает (контактов с мужем нет), и в результате этого медитация в целом к концу разлуки ослабевает или даже гаснет совсем - на этом держатся многие семьи, с достаточно сильным буддхиальным телом - оно размыкает на время порочный круг каузально-астрального уровня, резко изменяя основные жизненные обстоятельства семьи; понятно, что каузальными и тем более ментальными средствами сломать описанную отрицательную медитацию жены очень трудно.

Итак, одной из основных проблем современного человека является неумение переживать, то есть раскрепощать себя во время эмоциональной медитации; боясь боли, мы лишаем себя радости, оставаясь на удивление бесчувственными и равнодушными в самые свои счастливые минуты. Однако ничуть не меньшей проблемой является отсутствие должной связи между ментальным и астральным телами; и это не случайно, поскольку ввиду распространенной гипертрофии ментального тела большая его часть как бы зависает в пустоте, не имея под собой астрального основания, и когда ментальная медитация заходит в эти участки, опуститься в астральное тело она уже не в состоянии и может продолжаться бесконечно, что постепенно приводит к истощению энергетики и пробою ментального тела (когда, как говорят, "ум заходит за разум").

Другими словами, определенное эмоциональное усиление должно сопровождать окончание каждой ментальной медитации: так человек ощущает душевный подъем после того, как удачно выразил свою мысль. После этого у него возникает естественная пауза, во время которой он занят своими чувствами, то есть его точка сборки опускается в астральное тело и некоторое время там пребывает. Когда эмоциональная медитация оканчивается, ее плоды частично поднимаются Стрельцом обратно в ментальное тело, создавая направление для новых ментальных медитаций (предмет для них дает поток Близнецов, приходящий из каузального тела).

Если ментальная медитация, продолжаясь все дольше, никак не может опуститься на астральное тело, то есть стать переживанием, а с другой стороны, не оказывается достаточно эффективной для того, чтобы целиком уйти в плоды, предназначенные для потока Козерога, становясь материалом для будущих поступков, то человек ощущает острое и мучительное умственное беспокойство, распространяющееся на большую область ментального тела, и, найдя то место, где оно связано с астральным, опускается на последнее в виде характерной очень неприятной эмоции (а не мысли), общий смысл которой можно выразить примерно так: "Мне плохо; я чего-то не понимаю; я не понимаю, чего я не понимаю; мне дурят мозги" и т. п.

Профессионалам-психологам отлично известно, к каким тяжелым (астральным и общим) последствиям могут приводить такие бесплодные ментальные медитации: умственный тупик особенно страшен в культуре, где ментальное тело считается высшим из всех. И проблема усугубляется тем, что в данном случае болезнь, возникающую в астральном теле, нельзя вылечить, оставаясь в его пределах, так как это лечение было бы симптоматическим, а причина болезни лежит в ментальном теле или еще выше.

Поэтому, говоря о современной цивилизации, можно понять, какой колоссальный эмоциональный стресс и невроз она получила в течение ХIХ-XX веков, когда интенсивнейшие ментальные медитации, направленные на создание совершенного или хотя бы приемлемого общества, натолкнулись на катастрофы двух мировых войн и жуткого ядерного противостояния "холодной" войны, чреватого тотальной катастрофой для всей жизни на Земле. Сейчас доктрина "ядерного сдерживания", расползание атомного оружия по небольшим странам и его миниатюризация имеют очевидную тенденцию: мир становится потенциальным заложником каждого его гражданина - такое не приснилось бы в страшном сне ни Достоевскому, ни самому Фрейду. Тотальный страх, вынуждающий цивилизацию к совершенно бессмысленным мерам, имитирующим самозащиту, а на самом деле лишь истребляющим окружающую человека природную жизнь, есть не что иное, как реакция на страшную по своей разрушительной силе групповую ментальную медитацию, под общим названием "материалистическая наука", расчленившую живой мир на мелкие мертвые кусочки в надежде понять каждый из них в отдельности и находясь при этом в абсолютной уверенности в своем праве на подобную вивисекцию. Провозгласив торжество разума, первым делом занялись самообманом под лозунгом "Мы все основное уже знаем, а что случайно пропустили сегодня, обязательно откроем завтра". Однако ложь отлично чувствуется на астральном плане, и общественное подсознание, видя происходящее, дает тревожный, но почти не осознаваемый сигнал: "А вдруг не откроем? А вдруг завтра будет уже поздно?" Как снять с себя это общественное, то есть разлитое в воздухе и как правило, нерационализируемое напряжение? Тем, на кого оно опускается сильно, уготован путь на дно: они становятся алкоголиками, наркоманами, покушаются на самоубийство, в худших случаях делаются преступниками, в редчайших - пророками и проповедниками. Некоторые ищут спасения в жесткой защите семейного эгрегора, где калечат и себя и детей, нарушая в выраженных случаях даже основное социальное табу на инцест.

Специфическая особенность астрального тела заключается в том, что человек эмоционально переживает не то, что с ним на самом деле происходит (то есть трансляции непосредственно из каузального тела), а то, что он по этому поводу сознательно или бессознательно думает (то есть поток из своего ментального тела). Обычное мнение, впрочем, скорее противоположное: большинство людей считает, что они эмоционально реагируют именно на события и поступки, не обращая при этом внимания на промежуточную фазу осмысления или интерпретации происходящего в рамках и терминах имеющейся у каждого человека ментальной картины мира. Однако одна и та же картина, скажем, "Бурлаки на Волге" Ильи Репина, может вызвать у разных людей совсем разные эмоции, от негодования до умиления и от соболезнования до злорадства. Можно, например, воспринимать ее в духе иллюстраций к Бхагавад-Гите: бурлаки - люди, одержимые страстями и принуждаемые ими к тяжелой работе, которая, однако, не пропадает зря, так как и она двигает баржу эволюции, на которой с комфортом и приятностью располагаются святые, освободившиеся от привязанностей к временным удовольствиям майи.

При таком подходе, правда, ментальное тело получает отчетливо вспомогательный характер, лишаясь ореола святости, но это снимает с него и многие несвойственные ему обязанности. Нормальное протекание жизненного процесса при спуске по телам выглядит, например, так: совершил поступок - помыслил его (то есть понял, что сделал) - испытал эмоцию (возрадовался) - ощутил волнение в организме - закусил огурчиком.

Отношение к эмоциям как к чему-то низшему прямо связано с отношением к мыслям как к высшему; то и другое является грубым искажением порядка тонких тел человека и ведет к неисчислимым нерешаемым проблемам, одной из которых являются сексуальные отношения.

Сексуальное влечение как эмоция часто входит в противоречие с ментальными установками человека, вызывая сильнейший внутренний конфликт, приносящий массу неприятностей как в видимом, так и в вытесненном варианте. Одна из основных причин конфликтов между супругами - недостаточная моногамность одного из них (реже обоих), проще говоря, измена, хотя в разных семьях она понимается по-разному.

Парный эгрегор бывает действительно очень ревнив, обидчив и деликатен - а иногда, наоборот, груб и грязен, и во втором случае самые сильные парные медитации между супругами идут в форме взаимных оскорблений, скандалов и последующих примирений. Но в любом случае он создает реальность на двоих, отделяющую пару от всего остального мира толстой стеной. Поэтому не только расставание, но и любое увлечение, не разделяемое партнером, нарушает парную медитацию, и в этом смысле может рассматриваться как измена партнеру, так как ослабляет влияние парного эгрегора. Но, конечно, прожить жизнь в полном согласовании всех интересов и сюжетов невозможно, и обычно неписаный брачный договор предусматривает сексуальную верность супругов, хотя почему именно ее, и какой в точности смысл вкладывается в понятие "сексуальной верности", обычно не оговаривается, да это и не так легко сделать.

Проблема заключается в первую очередь в том, что парные медитации часто возникают совершенно неожиданно для их участников, и совсем не всегда укладываются в предусмотренные для них общественным подсознанием рамки. Последнее, впрочем, вообще не склонно рассматривать медитацию как нечто реальное (исключая трансы йогов-аскетов на склонах Гималаев неподалеку от Шамбалы), и ориентируется на поведение одного человека (то есть моего мужа или жены) в окружающем его социальном пространстве, изобилующем, увы, членами моего же пола.

Вообще (гетеро)сексуальным актом следовало бы называть любую парную медитацию мужчины и женщины, в которой для обоих партнеров отчетливо акцентирована половая принадлежность каждого из них (то есть мужчина ощущает себя мужчиной, а партнершу - женщиной, а она чувствует себя женщиной, а партнера - мужчиной). Тогда можно различать сексуальные акты по наборам тонких тел, на которых они происходят, а также по тонким телам, где в это время находится точка сборки партнеров. Типичные примеры:

буддхиальная медитация: разговор "по душам" и рассказ о своих судьбах двух случайных попутчиков в поезде дальнего следования, из которого они выходят на разных остановках и расстаются навсегда;

каузальная медитация: совместный, но ни к чему далее не обязывающий поход в театр, помощь при починке утюга (автомобиля);

ментальная медитация: согласование точек зрения на постороннюю тему, например, происхождение НЛО;

астральная медитация: совместное эмоциональное переживание некоторой ситуации, затрагивающей обоих, скажем, помощь раненному животному;

эфирная медитация: совместный ужин, танцы, нежные объятия в одежде, сидение на коленях и т. п.;

физическая медитация: объятия и прикосновение к эрогенным зонам без одежды, сексуальный акт в обычном смысле.

Контрольный вопрос к читателю: какие виды медитаций вы разрешаете своему партнеру с другими: а) официально и б) на самом деле?

Автор надеется, что читателю не захочется отвечать на этот вопрос, или, по крайней мере, он поставит его в затруднительное положение: регулирование де-юре и де-факто как своих, так и чужих медитаций - дело безнадежное и заведомо убыточное.

Тем не менее, социально приемлемыми (то есть не считающимися супружеской изменой) официально считаются все виды медитаций, кроме физической, а на самом деле лишь каузальная, ментальная и эфирная. Другими словами, среднесоциальные жена и муж считают совершенно нормальным появление чувства ревности, если партнер включается в интенсивную буддхиальную или астральную медитацию с лицом противоположного пола: никто, кроме меня, не может быть для него ценностью и тем более его волновать!

В семье многие вещи не говорятся вслух, но подразумеваются очень четко, и взаимные цепи, налагаемые супругами друг на друга, порой невидимы, но ощущаются весьма отчетливо, хотя их происхождение не всегда очевидно. Однако побочное действие запрета на внешние эмоциональные связи супругов оказывается чрезвычайно сильным и чаще всего неожиданным для всех участников.

По-настоящему интимные связи и глубокие отношения на любом плане довольно редки, и если разрешить медитации идти самой по себе, то на каждый нижележащий план она опускается, существенно ослабляясь, и чаще всего вовсе останавливается на астральном или слабой вибрации эфирного (написанное не относится к типу совсем грубых людей, живущих преимущественно на эфирно-физических энергиях).

Однако если естественное течение медитации вниз пытаться искусственно остановить, возникает ситуация, похожая на перегораживание реки плотиной: вначале она разливается, а потом уровень воды постепенно поднимается, и вода либо сносит плотину, либо начинает переливаться через верх. Достаточно интенсивная каузально-ментальная медитация, не имея естественного выхода в астральный план, со временем или внезапно туда все же прорывается - с сокрушительными последствиями, или же находит отчасти извращенный путь прямо в эфирный или физический планы, которые оказываются к ней неподготовленными: вначале возникает нездоровая и непонятная холодность, часто даже временная импотентность или фригидность, а затем происходят грубые физические сексуальные взаимодействия, не устраивающие партнеров эмоционально: астральный план так и не включился.

Вполне естественно, что эта ситуация распространяется не только на отношения мужчины с (вынужденной) любовницей, но и на его собственную жену: астральное тело перестает реагировать и на нее, передавая (насколько это возможно) свои функции ментально-астральному или эфирно-астральному: в первом случае мужчина считает, что он (эмоционально) любит свою жену, во втором нежные чувства к ней возникают у него только при физическом контакте или процедуре кормления.

Итак: общесоциальное табу на эмоциональные сексуальные медитации вне брака, поддерживаемое в большинстве семей, имеет в качестве непосредственных результатов резкое обеднение и закрепощение эмоциональной жизни супругов вообще и деградацию их эфирно-физической половой жизни - практически до уровня низших животных, так как высшие имеют развитое астральное тело.

Однако культура астральных медитаций и астрального тела вообще резко ограничивается постоянным несвоевременным вмешательством в его дела ментального тела. Современный человек считает прямым долгом постоянно контролировать умом свое поведение, и особенное подозрение вызывают у него собственные эмоции - куда они меня приведут, если отдаться им полностью? Скорее всего, страшно захочется изнасиловать матушку и прикончить батюшку или, в крайнем случае, дядю. Подобный вульгарно-фрейдистский взгляд на собственное подсознание необычайно распространен, и причина его отнюдь не преступная порочность среднестатического индивида (который довольно скромен во всем, в том числе и в недостатках, а до серьезных пороков явно не дотягивает), а навязанное жестким воспитанием искусственное глубинное подозрение к самому себе. Однако каковы бы ни были причины постоянного умственного самоконтроля, он резко обрывает эмоциональные медитации человека, от чего страдают как астральное, так и все остальные его тела, особенно эфирное и ментальное. Фактически вместо симбиоза возникает война между астральным и ментальным телами: ментальное ставит жесткие границы и неуместно контролирует эмоциональную жизнь, а астральное в ответ обесценивает умственную деятельность и поставляет ему ядовитый материал для ментального конструирования: на что способен ущербно-озлобленный или отчаявшийся ум?

Противопоставление ментального тела астральному проявляется еще и в твердом подсознательном убеждении почти всех людей, что ментальные медитации безопасны для человека, а в эмоциональных он, наоборот, весьма уязвим. Говоря на обычном языке, общепринятое мнение заключается в том, что "язык без костей" и думать можно о чем угодно - это человека никак лично не затрагивает и потому не представляет для него непосредственной опасности - зато свои чувства нужно тщательно беречь и охранять, поскольку они свои, то есть личные. Это воззрение, однако, ошибочно вдвойне: в плане оценки как ментальных медитаций, так и астральных.

Любой предмет, о котором человек думает, в той или иной степени (в зависимости от интенсивности медитации) становится фактом его ментального тела, то есть запечатлевается в нем и обретает над хозяином власть, незаметно просачиваясь как в астральное, так и в каузальное тела, а затем и в остальные. Это относится даже к заведомо случайным и не предназначенным для дальнейшего пребывания в ментальном теле и тем более в остальных телах предметам рассмотрения: пусть в виде мусора, они все равно остаются в ментальном теле и оттуда разносятся по остальным, их загрязняя или нарушая баланс - таковы, в частности, результаты пустой болтовни и праздного любопытства - как внешних, так и внутренних.

С другой стороны, мнение, что эмоциональная реакция означает личное включение, совершенно ошибочно. Конечно, астральное тело плотнее ментального - эта "рубашка" ближе к физическому телу, чем ментальная, но было бы крайне наивно считать, что человек, даже самый лютый эгоист, лично включается тем сильнее, чем более плотные вибрации своего организма он ощущает. Тогда основными объектами его внимания были бы температурные условия, физиологические процессы (например, потение) и т. д., что, конечно же, не исчерпывает ничьих ценностей. Иной раз можно пропустить обед и чрезвычайно проголодаться к ужину - но начисто забыть об этом происшествии на следующий день: существенным событием оно не стало, то есть на каузальном теле оказалось почти не отраженным, не говоря уж о буддхиальном. Наши эмоции, то есть реакции астрального тела, больше похожи на ответы физического, чем буддхиального: если нас огорчают - мы огорчаемся, если радуют - радуемся, что вовсе не означает, будто при этом хоть как-то меняется наша система ценностей. Конечно, регулярный обидчик постепенно становится отрицательной ценностью, так же как и муж-алкоголик, в запое истязающий свою семью, но сейчас обсуждается совсем другой вопрос: является ли эмоциональная реакция признаком личного включения или настоящей заинтересованности? Ответ таков: вообще говоря, нет.

Более того, культурный человек с развитым астральным телом обязательно реагирует эмоционально на любую ситуацию, в которой он оказывается, но если она проходная, то и эмоция быстро уходит, не оставляя следов, хотя может оказаться довольно сильной. Так устроен хороший диван: на нем мягко сидеть и ребенку, и стокилограммовому толстяку, а как только посетители уходят, он моментально и без малейших травм восстанавливает исходное равновесие.

Здесь читатель может возмутиться: "Это же безнравственно: рассматривать душевную жизнь как послушный инструмент!" Однако не нужно смешивать буддхиальное и астральные тела, хотя, говоря о "душевной жизни", часто имеют в виду второе. Безнравственно халтурить при исполнении своей миссии, в частности, формировать систему ценностей не по указаниям атманического тела, а повинуясь минутным капризам эго; безнравственно также вести себя не в соответствии со своими идеалами и ценностями - но все это не имеет прямого отношения к жизни астрального тела: сопровождаясь определенными эмоциями, безнравственность отнюдь не сводится к ним, и говорить об этичности тех или иных эмоций самих по себе не более осмысленно, чем рассуждать о нравственности различных движений физического тела, скажем перистальтике кишок. Впрочем, общественное мнение, кажется, и здесь имеется: можно, но только тихо, чтобы никто не слышал. У благородной дамы не может урчать в животе - иначе ей нужно немедленно переквалифицироваться в морские разбойники. (А. Линдгрен)

* * *

Следует различать некультурное и больное астральные тела. Примитивность, негибкость, прямолинейность и грубость эмоциональных реакций не означает еще болезни астрального тела, хотя, конечно, такое тело больше страдает от мелких травм - человека легко обидеть, и он будет вынужден потратить много сил для восстановления душевного равновесия, прибегая при этом к очень жестким методам (гневные крики, топание ногами, хлопание дверьми и тем более избиение обидчика - суть реакции уже на эфирном плане, показывающие, что пережить и отреагировать обиду на астральном человеку не удалось).

Болезнь астрального тела может иметь самые различные причины, но чаще всего они связаны с нарушением правил его взаимодействия с ментальным - выходом за его пределы и плохим реагированием на его трансляции.

В том месте, где астральное тело выходит за пределы ментального, оно делается чрезвычайно уязвимым, легко ранится и привлекает астральных паразитов, питающихся чужой эмоциональной энергией и норовящих внедриться прямо в него. Правда, эти паразиты отчасти управляемы человеком и могут быть направлены им на окружающих, но ему самому подобные манипуляции приносят гораздо меньше радости, чем может показаться со стороны.

Постоянная дыра в астральном теле сопровождается истечением через нее энергии и чувством острой нехватки, например: "Мне катастрофически не хватает любви (женской, мужской, детской, государственной)". Однако в тех редких случаях, когда означенная любовь появляется, человека она обычно по той или иной причине не устраивает, хотя бы он получал ее галлонами. Иногда весь вид человека красноречивее любых слов говорит: "Я так несчастлив! Утешьте меня!", но любым попыткам выяснить, в чем же дело и как ему помочь, он оказывает ожесточенное сопротивление. Ни в чем дело! Он просто расстроен - и все тут. И не нужны ему ни ментальные расспросы и выяснения, ни каузальная поддержка - от вас требуется эмоциональная энергия внелогичного утешения, обогрева, ласки, подобные тем, которые получает годовалый ребенок.

Обида, депрессия, душевная боль, неутихающее огорчение - этот список астральных травм можно продолжать до бесконечности, и чаще всего они вытеснены в подсознание, так что человек может лишь по косвенным признакам догадываться, почему у него постоянно раздражительное или пониженное настроение и не радуют самые близкие люди и желанные события. Однако чаще всего причиной болезней и хронического нарушения равновесия астрального тела служат непорядки ментального или их рассогласование друг с другом, и тогда лечить нужно оба тела вместе, тем более что симптоматика одного помогает искать причины болезни другого.

Большое, развитое, энергичное астральное тело при маленьком и слабом ментальном - то, что называется эмоциональный тип - характерно "женская" особенность организма; этот человек живет преимущественно чувствами, мало беспокоясь о своих и чужих мыслях и соображениях любого рода. Он ощущает себя, когда чувствует, а осмысление и размышление для него скучны и в общем-то эфемерны, как воздух для рыбы. Однако, несмотря на эфемерность, ментальное тело поставляет астральному зародыши будущих чувств и пути развития эмоциональных медитаций, о чем наш герой может и не подозревать. Другими словами, он живет своими чувствами, отождествляя себя и свое творчество с астральным телом и не подозревая, сколь оно управляемо втайне презираемым и фактически игнорируемым ментальным, о котором человек не помышляет вовсе: человеку эмоционального типа и в страшном сне не придет в голову начать думать о путях и способах своего мышления. В результате такого отношения к ментальному телу человек перестает ощущать, где оно прикрывает астральное и можно "переживать" в относительной безопасности, а где нет, и лучше бы сократить свои чувства и попробовать осмыслить изменившуюся ситуацию. Врожденные особенности организма качественно перестроить довольно трудно (обычно это и не требуется, так как не входит в миссию), но и слабым ментальным телом можно защитить энергичное и хорошо развитое астральное, если уделить этой проблеме соответствующее внимание. Никто не ждет от среднего человека умственных способностей Френсиса Бекона - но теми, что даны, нужно распоряжаться правильно, что в первую очередь означает необходимость для ума следить за событийным и эмоциональным потоками, будучи между ними эффективным рабочим телом. Пример? Пожалуйста, но автор не претендует на универсальность следующих рекомендаций - это именно примеры.

Если каждый раз перед тем, как встретиться с человеком, вам нужно унимать в себе отрицательные чувства (неважно, к нему или к себе), то вам следует подумать, чем он (или вы сами) вас не устраивает.

Если каждый раз увидев человека, вы радуетесь, а он этого чувства почему-то не испытывает, вам нужно понять, что вы ему недодаете, но главное - что эта ситуация совершенно неудовлетворительна для вас.

Если встречаясь с человеком, вы чувствуете, что он вас любит, но в вашем отсутствии он говорит о вас плохо, то вам нужно узнать, что он о вас думает.

В областях астрального тела, выходящих за пределы ментального, возникают хаотичные и неуправляемые эмоции, вызывающие у окружающих брезгливые чувства и желание как-то угомонить и причесать человека; ему самому, вырвавшемуся за все пределы, его аффекты и сопутствующие испуг или эпатаж среды могут поначалу даже нравиться - пока не обнаружится чрезвычайная уязвимость подобных эмоциональных состояний; однако понять, что причиной неприятностей является собственная астральная неаккуратность человека, ему довольно сложно - ведь ментальное тело здесь разорвано, и потому осмыслить причину собственных неприятных чувств очень трудно - мысли путаются, голова отказывается работать или выдает сообщения явно бессмысленные. Говорят, что когда Бог хочет наказать человека, Он лишает его разума, и здесь возникает именно такой случай, ибо с рваным ментальным телом осмыслить события, ведущие к эмоциональной фрустрации, человек оказывается также не в силах.

Начинать, как и всегда, приходится с буддхиального тела, корректировки системы ценностей и основных жизненных программ, но, в отличие от борьбы с ментальными паразитами, здесь человеку приходится куда труднее.

Это связано с тем, что насилие над мыслью стало нормой современной цивилизации; человеку говорят: думать надо так и так, употребляя такие и такие понятия, и он беспрекословно подчиняется глобальному несокрушимому менталитету эпохи. Поэтому корректировка мышления в соответствии с новыми буддхиальными взглядами в принципе не вызывает протеста, так как человек все же привык конструктивно работать со своим ментальным телом, его перестраивать и т. п. Что же касается астрального тела, то здесь ситуация гораздо тяжелее: цивилизация учит его подавлять, считая источником зла, но не очищать, изменять, трансформировать в соответствии с лучшими образцами и т. д. Необходимая работа с астральным телом ведется путем навязывания ему жестких ограничений, излагаемых с чисто ментальных позиций, например: ты должен любить свою мать, отца, братьев, сестер и родину, желать жену (мужа) и не сметь желать любых детей и чужих жен (мужей), и дальше живи как хочешь. Однако ментально-астральное тело - очень слабый суррогат астрального, и к тому же влияет на него лишь косвенно, поскольку прямой запрет ведет не к изживанию эмоции, а к ее вытеснению в подсознание.

Что же касается буддхиально-астрального тела, то оно (в отличие от буддхиально-ментального) для современного человека почти что терра инкогнита. Что, мои эмоции и чувства могут представлять собою ценности? И я могу посвятить серьезные и длительные усилия такому ничтожному и неуправляемому предмету? Это просто несерьезно. Чувства - это от Бога: если Он посылает мне радость, я радуюсь, если горе - огорчаюсь, и не от меня сие зависит. С последним утверждением автор готов наполовину согласиться, однако ведь часто как получается: Бог посылает человеку радость, и он оказывается совершенно не в состоянии ее адекватно воспринять, или наоборот: Бог посылает горе, а человек его игнорирует, делает сам себе вид, что ничего не заметил - или в самом деле не замечает, но все равно как-то нехорошо, а?

Итак, воспринять свои эмоции как нечто неслучайное, а тем более признать существование и ценность своего астрального тела (и как следствие этого - необходимость тратить определенную часть своих душевных сил на его поддержание в порядке и совершенствование) современному человеку интеллектуального типа чрезвычайно сложно (а уж признать, что тонкость и творческие возможности его мышления находятся в прямой зависимости от тонкости эмоциональных переживаний и вовсе немыслимо), но все же в критических ситуациях, скажем, обострении невроза, он способен рассмотреть свои эмоциональные проблемы и несовершенство астрального тела как отрицательную ценность и включиться в серьезную программу по ее преодолению, скажем, отправиться на курсы трансцендентальной медитации или психотренинга. Гораздо хуже обстоят дела человека эмоционального типа, ибо его эмоциональная жизнь на самом деле является его большой ценностью и потому существенно представлена в буддхиальном теле - но это обстоятельство вытеснено в подсознание, поскольку с социальной точки зрения, эмоции (некоторые) могут существовать, но не рассматриваться как особая ценность. Исключение делается для актрис, и то лишь в рамках их профессиональной деятельности. Поэтому человек эмоционального типа с серьезной болезнью астрального тела оказывается в трудном положении: ему нужно признать важность патологии в объекте (астральное тело), который для него на самом деле играет большую роль, но он должен от всех, в том числе от себя самого, это тщательно скрывать, делая вид, что совершенно к нему равнодушен. Однако от признания важности болезни до признания ценности органа - один шаг, и тогда дотоле скрываемая истина прорывается наружу, и оказывается, что собственная эмоциональная жизнь для человека очень важна - какое унижение! И лишь пройдя через него, можно рассчитывать на успех в истреблении астральных паразитов и дальнейшей эволюции тела, и организма в целом.

Рассмотрим в качестве примера следующую психологическую ситуацию. Молодая мать, обожающая своего единственного малыша и видящая в нем смысл своего существования, по мере его подрастания постепенно начинает ощущать странное чувство эмоциональной неудовлетворенности от контактов с ним и своей жизни в целом, хотя уровень ее нагрузки падает. Будучи эмоционально не особенно уравновешенной, она иногда срывает на нем свое раздражение, кричит, сама плохо понимая, чего от него хочет, после чего ребенок плачет, а она испытывает горькие муки раскаяния, но раздражение возникает снова и снова, и справиться с ним она не в состоянии.

Было бы совершенно неправильно упрекать даму в излишней эмоциональности и рекомендовать ей относиться к сыну более сдержанно и разумно. Она по природе своей человек эмоциональный, а по эволюционному уровню четко ориентирована на астральное тело, то есть ее чувства представляют для нее основное содержание жизни, как бы последняя ни складывалась. Ошибкой в ее жизни было невнимательное отношение к переменам в окружающей реальности, конкретно - роли сына в ее жизни. Пока ребенок был маленьким, он занимал ее внимание целиком, то есть был основной буддхиальной ценностью, санкционированной атманически, и потому являлся неисчерпаемым источником положительных эмоций. Весь внешний мир также был для нее источником положительных эмоций, так как успешно рассматривался ею через призму детских интересов. Иду на улицу - прогуливаю малыша или ищу ему какую-нибудь вещь; пришла подруга - можно обсудить с ней его последние достижения (держит головку, ползает, ходит, заглядывается на девочек...). Однако по мере взросления сына атманическая санкция на него постепенно уменьшалась, и по идее внешний мир должен был занимать все большее место в жизни матери. Она, однако, этого не почувствовала, и не обратила внимания на косвенные указания: ее малыш стал почему-то радовать ее чуть меньше и поверхностнее, но она не придала этому никакого значения, списав на общую усталость. Другими словами, ее основные жизненные позиции не изменились, и она, как и в первые годы жизни ребенка, продолжала внутренне считать, что он единственная ценность и все эмоциональные радости от жизни она продолжает получать от него или в прямой связи с ним. Это постепенно вступало во все большее противоречие как с ценностной акцентуацией, транслируемой атманическим телом, так и с особенностями развивающегося организма ребенка, все более отдаляющегося от материнского, и совместные медитации на всех телах (скажем, каузальная: покупка одежды) становились все слабее и поэтому эмоционально переживались уже не так остро и полно. Таким образом, буддхиальная установка на получение эмоциональных радостей только от ребенка вступала в противоречие с другим жизненным убеждением матери: моя жизнь приносит мне всю полноту положительных эмоциональных переживаний. И этот конфликт на буддхиальном уровне, опускаясь на нижележащие тела, привел на астральном к описанной в самом начале симптоматике. Лечение непросто, и потребует от женщины принятия хотя бы одной из следующих жизненных позиций:

а) Сын не является единственной ценностью в моей жизни.

б) Я могу жить без ощущения эмоциональной полноты.

в) Никто не обязан приносить мне радость.

Если читатель думает, что это будет для матери легко, он жестоко ошибается.

Глава 6 Эфирное тело

Оглавление


Глава 6

ЭФИРНОЕ ТЕЛО

Пролетев над поляною

И людей увидав с высоты,

Избрала деревянную

Неприметную дудочку ты,

Чтобы в свежести утренней,

Посетив человечье жилье,

Целомудренно бедной заутренней

Встретить утро мое.

Н. Заболоцкий

Стремительный спуск по тонким телам привел нас в область явлений и эффектов, с одной стороны, хорошо знакомых каждому человеку, а с другой, являющихся предметом спекулятивного интереса широкой публики, тяготеющей к чуду, и ищущей его в первую очередь применительно к проблемам собственного здоровья.

Что такое здоровье? Перед тем, как обсуждать этот вопрос, нужно решить для себя, что первично: здоровье или болезнь, то есть следует ли рассматривать здоровье как отсутствие болезней, или же, наоборот, болезнь как нарушение здоровья. Вообще автор стоит на второй точке зрения: здоровьем следует называть такое состояние (любого) тонкого тела, при котором оно без существенных разрушений выдерживает нагрузки, приходящиеся на его долю в организме, и не вызывает при этом его значительного дисбаланса и повреждений остальных тел.

Таким образом, понятие здоровья тела включает в себя не только нормальное протекание его собственных медитаций, но и удовлетворительные отношения с остальными телами. Автор, следует подчеркнуть, обсуждает проблему здоровья и болезней не академически, а практически, то есть с точки зрения профилактики и лечения, и тогда определение болезни звучит так: "Болезнь это такое нарушение равновесия организма, которое требует принятия специальных мер (то есть определенного лечения)". С этой точки зрения, повышение давления и частоты пульса у спортсмена, пробежавшего стометровку, не является симптомом болезни, в отличие от человека, переживающего гипертонический криз - с которым, кстати говоря, тоже не все ясно.

Эфирное тело представляет собой матрицу, то есть образец, по которому строится физическое. Энергия эфирного тела воспринимается человеком как жизненная, а также физическая сила. "Сил нет, руки опускаются" - типичное описание резкого недостатка эфирной энергии. Интересно, что ритуал встречи двух знакомых требует вопросов, смысл которых - интерес к уровню энергетики и общему состоянию того или иного тонкого тела в пределах от буддхиального до эфирного; вопросы об атманическом и физическом (кроме близких отношений) табуированы. Примеры:

Как поживаешь? (буддхиальное тело)

Как дела? (каузальное тело)

Чем озабочен? (ментальное тело)

Как настроение? (астральное тело)

Как самочувствие (здоровье)? (эфирное тело).

Жизненный тонус, выносливость, сопротивляемость физического тела различным инфекциям определяется общим энергетическим уровнем эфирного; заболеваниям физических органов и систем обязательно предшествуют неполадки с их эфирными аналогами. Хорошая эфирная энергетика означает прекрасную защиту физического тела: такие люди не мерзнут, могут при некотором усилии пройти босиком по углям или без вреда для себя держать руку в пламени свечи, так что не сгорают даже мелкие волоски. Наоборот, разрыв эфирного тела дает трудноизлечимую болезнь соответствующего физического органа, и фактически усилия врачей направлены, прямо или косвенно, именно на эфирное лечение, а иначе болезнь быстро возобновляется.

Качество кожи определяется интенсивностью ее эфирной защиты; когда последняя ослабляется, кожа теряет эластичность и упругость, становится дряблой и морщинистой, компенсируя таким образом утрату прежних упругих качеств: коже важно иметь определенную подвижность вокруг мышц и костей, которая при уменьшении эластичности компенсируется складками. При ослаблении эфирной энергетики межпозвоночных дисков они тоже делаются менее упругими, но здесь компенсация идет по другому: вокруг разрастаются остеофиты - специальные костные отростки, укрепляющие ослабевший позвоночный столб; правда, от этого он перестает гнуться, но зато сохраняется целостность, то есть не рассыпается на куски.

Культура эфирного тела у среднего современного человека очень низка; мы ощущаем его лишь в том случае и том месте, когда и где происходят сильные эфирные нарушения, например, разрывы, обычно сопровождающиеся сильной физической болью - тогда прислушаешься поневоле. В то же время очень важно ощущать эфирные структуры на себе в здоровом состоянии - от этого зависит как благосостояние всех органов, так и эффективность и красота всех движений человека. Но все же и самый эфирно невоспитанный человек в некоторые минуты четко ощущает свое эфирное тело; это:

- состояние сильного голода и жажды и, наоборот, приятной сытости после вкусной еды;

- сильная сонливость, усталость после тяжелой физической работы и бодрость после сна на свежем воздухе;

- состояние сильной тошноты, когда физическое тело готовится исторгнуть из себя эфирно неподходящий ему продукт;

- физический контакт с любимым или, наоборот, неприятным человеком, независимо от присутствия сексуальных ощущений;

- медитации на пляже, в теплой ванне или проруби.

Неуклюжие, неловкие движения, неспособность обогнуть угол стола, не задев его; посуда и другие мелкие предметы, постоянно выскальзывающие из рук человека и разбивающиеся на полу - все это выдает человека, не нашедшего контакт со своим эфирным телом и потому живущего в несогласии с ним.

Вообще эфирное тело может существенно выходить за пределы физического; особенно это ощущается при резких, угловатых движениях, к которым человек непривычен или неподготовлен. Наоборот, плавные, как у мимов, движения, создающие иллюзию перемещения в плотной среде, означают точное согласование эфирного и физического тел. Когда они хорошо согласованы, человек оказывается способным и на быстрые движения, во время которых физическое тело не выходит за пределы эфирного - этим искусством владеют хорошие танцоры и мастера боевых искусств: карате, кунг-фу и т. д.

Однако движения, так сказать, внешние это еще далеко не всё и не самое главное.

Представляет ли читатель, как устроено внутри его запястье - то, что в анатомии называется лучезапястным суставом? Похож ли он на локтевой? В действительности между кистью и предплечьем имеются расположенные в два ряда восемь мелких косточек довольно сложной формы, упакованные в суставные сумки так, чтобы обеспечить кисти значительно большее богатство движений, чем предплечью относительно плеча. При любых движениях руки эти косточки перемещаются относительно друг друга, костей пясти, локтевой и лучевой, и если они сильно смещаются относительно своих эфирных оболочек, может произойти неприятность - например, потянется сухожилие; совсем грубое смещение способно привести и к вывиху (так называемые "привычные" вывихи всегда означают эфирную слабость сустава).

Таким образом, учиться следует не только видимым, но и скрытым в толще физического тела движениям; сюда относятся напряжения и расслабления мышц, растяжение связок, перемещение костей в суставах и многое другое, о чем обычный человек никогда не думает, пока не ощутит, например, резкой боли в области печени или жжения в мочеиспускательном канале. Культура эфирного тела включает в себя умение аккуратно и вежливо обращаться со всеми эфирными внутренними органами, следя за их пространственным соответствиям физическим, в чем заинтересованы оба тела.

Однако функции эфирного тела вовсе не сводятся к его взаимодействиям с физическим: ничуть не меньшую роль в его жизни играет астральное тело, связанное с эфирным самым непосредственным образом, но об этом чуть ниже.

Развитое эфирное тело, способное устойчиво транслировать через себя мощные потоки эфирной энергии, необходимо хорошему актеру и певцу, лектору, оратору и дрессировщику зверей. Эфирная энергия подобна звуку контрабаса в симфоническом оркестре - она представляет собой основу, фундамент, на который ложатся астральные, ментальные и более тонкие вибрации. Управление маленькими детьми идет преимущественно на эфирном теле: их соблазняют едой, шлепают и кричат на них; несильная драка (то есть без членовредительства) есть не что иное как грубая эфирная медитация.

Границы эфирного тела переменчивы; если человек здоров и хорошо себя чувствует, оно выходит за пределы физического на несколько сантиметров или даже десятков сантиметров. Существует социальное табу на соприкосновение эфирных тел, исключая строго церемониальные моменты: рукопожатие или поцелуй руки дамы при встрече. Приблизиться к полузнакомому человеку настолько близко, чтобы ощутить его эфирное тело своим, значит прямо выразить свой к нему откровенный интерес, чаще всего воспринимаемый как прямое приглашение к интимности.

* * *

С чего начинается эфирная культура? О правильном питании речь будет несколько ниже, но, безусловно, начало не здесь. Наверное, это прежде всего выработка в себе уважения к плотной реальности и собственному физическому телу. Эфирные тела есть у всех вещей и предметов, и когда человек входит с ними в соприкосновение, возникает эфирная медитация, характер которой во многом зависит от человека: как кошку можно гладить по или против шерсти, и в зависимости от этого она начинает мурлыкать или выпускает когти, так и с любой вещью можно обращаться так, что это ей приятно или нет, и этим во многом определяется не только эфирная обстановка вокруг человека, но и его собственное эфирное тело и энергетика.

Не нужно быть "экстрасенсом" для того, чтобы ощутить эфирное тело диванной подушки: если ваша ладонь не чувствует ее "поля" на расстоянии, легко проведите рукой по ее поверхности, и большая часть ваших тактильных ощущений будет относиться именно к эфирному телу подушки. Если прикосновение показалось вам приятным, повторите его и оставьте руку слегка прижатой к материи. Если вы ощутите приятное тепло или как будто живую упругость, значит, подушка вас приняла и эфирная медитация началась.

Предметы, окружающие человека постоянно, постепенно привыкают и адаптируются к нему - исключая совсем уже безалаберных личностей и откровенных эфирных вампиров и садистов, норовящих сорвать и разрушить эфирное поле любой вещи. Обычно эти люди плохо пахнут, и их прикосновение вызывает дрожь отвращения: защитная реакция эфирного тела, старающегося освободиться от неприятного вторжения.

Сильная эфирная медитация вызывает эффект прилипания (например, ложка, приложенная к спине в вертикальном состоянии, не падает вниз), который не следует смешивать с телекинезом: в первом случае идет эфирное взаимодействие, во втором - ментальное. Однако сила, как и всегда, не главный показатель, чаще гораздо важнее качество медитации, то есть ее уровень. Приятна ли вашему эфирному телу поза в которой вы сидите? Нравится ли стулу или креслу, где вы сидите, как вы это делаете? Обычно люди не задаются подобными вопросами, не замечая, что своим элементарным невниманием грубо нарушает энергетику как окружающей эфирной среды, так и свою собственную.

Например, интимнейший момент - встреча с собственной кроватью. Можно смело утверждать, что человек, грубо и невнимательно в нее ложащийся, окажется никуда не годным любовником! При правильном отношении к своему стулу, креслу, столу и дивану человек ощущает их радость и раскрывающиеся эфирные объятия при одном лишь его к ним приближении и сожаление при расставании; они в самом прямом смысле помогают ему отдыхать и работать, нормализуя и усиливая его эфирную энергетику.

Аналогичную роль играет удобная одежда; красивая одежда является усилителем личного эфирного излучения, и ее значение в этом не следует преуменьшать. Вообще впечатление человеческой красоты достигается не столько физическими, сколько эфирными средствами - хотя, конечно, гармонизация эфирного тела влечет за собой улучшение вида физического: на миллиметр удлиняется или укорачивается нос, чуть-чуть изменяется линия губ, осанка, походка, и кажется, что произошло чудо: бывшая дурнушка становится если не красавицей, то во всяком случае эффектной особой.

Техника секса, если вообще позволительно употреблять подобное выражение, заключается в первую очередь в умении пары воспринять эфирную медитацию, услышав ее своими физическими телами. На каждый физический жест (не только в сексуальных контактах) нужно иметь эфирную санкцию, то есть готовность эфирного тела сопровождать физическое; гораздо лучше, однако, если инициативу проявляет именно эфирное тело, увлекая за собой физическое - тогда у человека возникает ощущение, что его руки и прочие "части" сами тянутся в определенном направлении и вовлекаются в цельное естественное движение. Если же человек внутренне не готов к движению, например, втайне его опасается, но волевым образом насилует себя, то возникает следующий эффект: физическое тело выходит за пределы эфирного и, оказавшись частично "голым", производит неловкое, неуклюжее и, как правило, неприятное для окружающей среды (или партнера) действие.

Однако парная эфирная медитация это, можно сказать, высший пилотаж: освоение своего эфирного тела, по мнению автора, лучше начинать с более простых вещей: например, научиться чувствовать собственные эфирные движения и не рвать свой естественный танец в окружающем пространстве. Некоторые полезные упражнения и техники, позволяющие непосредственно ощутить эфирное тело, приводятся у Джин Хьюстон; однако у каждого человека есть многочисленные ограничения физических и эфирных движений, которые он наложил сам на себя (или это сделали его родители), и их осознание и ликвидация также составляет важную часть работы по гармонизации и окультуриванию своего эфирного тела.

А наложение жестких эфирных ограничений начинается с младенчества и не кончается никогда: пеленание, твердый режим питания и сна, не бери в рот того, не трогай этого, не кричи, не бегай, не лазай по деревьям, не суетись, сиди ровно, маршируй в ногу, одевайся в точном соответствии с требованиями фирмы, смирно лежи на больничной койке, наконец, лучезарно улыбайся в гробу!

Следует различать каузальные, ментальные и астральные ограничения, накладываемые на эфирное тело. Необходимость удерживать свое физическое тело в определенных границах, скажем, не высовываться слишком далеко в окно и не переходить улицу на красном сигнале светофора, далеко не исчерпывает чисто эфирных ограничений, налагаемых на цивилизованного человека социальной средой. Большая часть правил хорошего тона относится к ограничению и упорядочению эфирных проявлений человека. Что вы скажете о госте, который, не успев войти к вам в дом, тут же снимет с себя пиджак и рубашку, начнет изощренно потягиваться во все стороны, страстно зевать, пылко чесаться, бить себя по ляжкам, внезапно садиться на пол и прыгать с кресла на кресло, а в заключение умиротворенно ляжет на диван? Даже просто взять какой-нибудь предмет со стола и потеребить его в руках чуть-чуть дольше положенного времени - и то нельзя, сочтут невоспитанным невежей, не знающим элементарных правил социального поведения.

Как это часто бывает, табу на грубые проявления в сочетании с отсутствием обучения тонкому поведению воспринимается подсознанием как тотальный запрет на существование и любые проявления - и человек горбится, вбирает голову в плечи, прижимает руки к животу и старается двигаться в те минуты, когда на него никто не смотрит.

Ментальные запреты и ограничения, налагаемые на эфирное тело, часто связаны с неудавшимися попытками человека следовать социальным идеалам физической красоты и гармонии. Кто в юности бывает доволен своим носом, ногами, животом? Несоответствие желаемым физическим формам сказывается, однако, не на физическом, а на эфирном теле. Когда человек мысленно пытается себя где-то сократить, а где-то расширить, он обычно не понимает того, что его, казалось бы, невинные мечты искажают его эфирное тело и нарушают его согласование с физическим.

Однако хуже всего для эфирного тела война с ним астрального. Стать красивым трудно; но очень легко стать некрасивым, даже уродливым: для этого достаточно возненавидеть свое лицо или фигуру. Тогда эфирное тело резко уходит внутрь физического, выступая за его поверхность в отдельных местах в виде острых клыков - в таком стиле художники изображают сказочных ведьм и колдунов.

Особенно сильно общественное подсознание деформирует эфирную энергетику половых органов и всей сексуальной сферы. В атеистической культуре происходит слияние двух совершенно различных понятий: запретного и сакрального. Вообще говоря, санкционированный парным эгрегором сексуальный акт естественно рассматривать как сакральный ввиду силы или высоты медитаций, его сопровождающих, хотя, конечно, при низкой культуре участников возможна сильная профанация из-за совершенного непонимания происходящего с ними. Однако для атеиста нет понятия сакрального, то есть разрешенного лишь при особых, священных условиях, а есть лишь понятие запретного по той или иной причине. Поэтому ребенок, вырастающий в атеистической среде, или даже в среде религиозной, но не рассматривающей сексуальные отношения как очень высокий вариант интимных, естественно формирует по отношению к сексуальным органам такую логическую цепочку: запретно, следовательно: стыдно, плохо, аморально. Фрейд и сексуальная революция раскрепостили нас ментально, но отнюдь не каузально и буддхиально, и потому нормальная эфирная энергетика в самих половых органах и окружающих их областях встречается у очень немногих, особо эфирно одаренных людей, а у остальных типичное явление - эфирная слабость, следствием которой являются урологические и гинекологические заболевания, импотенция у мужчин и сексуальная холодность у обоих полов. Зато счастливцы, умеющие форсировать и выдавать на-гора эфирную энергию своего тела, моментально попадают на развороты эротических журналов, получают первые места на конкурсах красоты и становятся первоклассными манекенщицами.

Красивое, ухоженное эфирное тело, чья энергетика усилена изысканной одеждой и косметикой, необходимо для создания имиджа (образа) красавицы или красавца, и здесь труды массажиста, парикмахера и гримера находят свое завершение. Когда такое существо появляется в обществе, владельцев сильных и красивых каузальных тел невольно охватывает зависть: все-таки эфирная энергетика гораздо плотнее и ощутимее каузальной! Она буквально "приковывает взоры" и в каком-то смысле являет самую осязаемую власть из всех, представленных в мире человеческих отношений. Однако насытив свой взор эфирным великолепием, общество (о, человеческая неблагодарность!) переводит внимание обратно на владык каузального потока, которые, проглотив обиду, продолжают царить над ментальным и астральным планами собрания.

* * *

Когда человек двигается, говорит, работает физически, он тратит энергию эфирного тела, восполняя ее непосредственно из окружающей природы (земли, травы, деревьев, воды, воздуха и солнечного света), а также из физического (энергия перевариваемой пищи) и астрального (сила, которую дают чувства) тел. При этом контакты как физического, так и астрального тела с эфирным очень неоднозначны и глубоко интимны - до такой степени, что иногда человек не отделяет астрального тела от эфирного, а в других ситуациях - эфирного от физического.

Например, выражения "глубокие чувства" и "сильные переживания" обычно подразумевают согласованное включение одновременно астрального и эфирного тел. Глубокое расстройство, огорчение, тоска всегда сопровождаются понижением тонуса; наоборот, глубокое удовлетворение означает повышение и одновременно стабилизацию астральной и эфирной энергетики. Сильная радость, как и сильное горе, обычно лишают человека аппетита - в первом случае ему хватает эфирной энергии, получаемой из перевозбужденного астрального тела, во втором идет очистительное голодание обоих тел. При глубоком волнении человеку трудно усидеть на месте - оно охватывает и эфирное тело, которое начинает метаться в пространстве, колеблясь также и внутри физического тела: пересыхает в горле, холодеют руки, отнимаются ноги.

Наоборот, эмоции, не подкрепленные эфирно, производят впечатление слабых, бессильных, неубедительных внешне и неудовлетворительных для самого человека. Уровень профессионального мастерства актера прямо зависит от его умения эфирно поддерживать чувства своего героя; власть голоса над аудиторией складывается из эмоциональной и энергетической составляющих: первая дает, так сказать, основное содержание эмоции, вторая обеспечивает ее наполнение, то есть полноту и силу звучания. Выразительность роли, вообще способность актера выйти на сцену и одним своим видом мгновенно вызвать бурные чувства у публики непосредственно связана с его умением устойчиво держать эфирный поток, идущий через него в зал. Опытные демагоги-манипуляторы, апеллирующие к низшим чувствам толпы, также инстинктивно или сознательно работают главным образом на ее эфирной, а не только астральной, как может показаться, энергетике. Вообще биологические, звериные инстинкты в человеке суть программы подсознания, апеллирующие в первую очередь к его эфирному телу. Поведение в ситуациях острого голода, схватки не жизнь, а на смерть с врагом или потенциальной добычей, состояние животного ужаса и стремительного бегства вызывают прежде всего эфирные, и лишь затем эмоциональные реакции: так в острой ситуации человек рефлекторно делает необходимые движения (скажем, отпрыгивает в сторону от автомобиля) и лишь спустя некоторое время пугается эмоционально.

Групповая эфирная медитация - самое мощное средство управления человеком; толпа, ведомая низшим эфирным порывом, способна на зверства, которые большей части составляющих ее индивидов в нормальной обстановке покажутся совершенно невозможными. В военных сражениях, также ведомы эфирным потоком, обычные люди совершают чудеса храбрости и самоотверженности, непредставимые для них в мирное время.

Вообще когда включаются эгрегориальные механизмы этнической, племенной и родовой защиты, в первую очередь инвольтируются эфирные тела соплеменников, и последние остро ощущают общность своей "крови", то есть близость основных вибраций эфирных тел. Поэтому во всем мире приняты ритуалы совместной трапезы, во время которой идет интенсивная эфирная медитация.

Проблемы плохой сексуальной совместимости не всегда связаны с эгоизмом, грубостью и невниманием партнеров друг к другу. Часто подобные симптомы означают, что парный эгрегор имеет слабое эфирное тело, и тогда сексуальный акт происходит преимущественно на астральном плане, а когда медитация опускается на эфирный и тем более на физический, пыл партнеров быстро угасает. Критерием качества любой медитации служит, однако, состояние человека после нее, и сексуальные отношения здесь не исключение. Поэтому, хотя общественное мнение недвусмысленно ориентирует сексуальных партнеров на четкие образцы, предлагаемые в эротических журналах, фильмах и руководствах, все же следует иметь в виду, что не только медитации у разных пар совершенно различны, но и от одной и той же пары в разные моменты парный эгрегор ждет совсем разных действий, в том числе эфирных и физических.

Плохая сексуальная совместимость в начале брака не значит ничего, так же как и хорошая: с годами партнеры и в том и в другом случае постепенно эфирно адаптируются друг к другу, в результате чего медитации налаживаются, но их свежесть и острота несколько притупляется. Важно, чтобы партнерам было интересно друг с другом: это означает включение каузальной медитации, дающей санкцию на регулярные встречи. Эфирные же отношения и медитации могут быть самыми разнообразными, и большая часть из них лишена четкого сексуального привкуса, так что супруги, не желающие профанировать секс до приятной процедуры, эмоционально переживаемой как нечто промежуточное между аперитивом и теплой ванной, должны побеспокоиться о том, чтобы им было что сказать друг другу в эфирной медитации.

Итак, следует различать сексуальные проблемы, связанные с плохим эфирным согласованием партнеров, и здесь можно дать много ценных советов, и сложности, связанные с тем, что парный эгрегор не включает паре сексуальные медитации, и в этом случае нужно уже разбираться с самим парным эгрегором и его высшими телами - атманическим и буддхиальным.

Эфирные взаимодействия в семье идут постоянно каждый день: готовится пища, стирается одежда, шлепаются, гладятся и целуются дети и взрослые, и если нет отравляющего действия астрального плана, например, сильного (хотя бы и вытесненного) эмоционального неприятия родителями детей или друг друга, то, как правило, некоторый уют, то есть мягкое эфирное поле, в доме возникает. Все же основная социальная функция семьи это забота о всех ее членах, причем забота, понимаемая преимущественно на эфирном плане: все домочадцы должны быть ухожены: здоровы, сыты, аккуратно одеты и подстрижены, чтобы их эфирное тело не торчало наружу вызывающими лохмами. В дружной семье, где взаимная забота является постоянным естественным фоном жизни, создается некоторый общий эфирный стереотип, влияющий и на энергетику супругов, так что эфирную часть их сексуальных медитаций ведет уже не только парный, но и в большой мере семейный эгрегор, что сильно их смягчает и во многом обесцвечивает. Поэтому для семьи с большим стажем так важны внешние социальные контакты: в них супруги обретают новые оттенки своей половой идентификации, которыми затем могут поделиться в интимных отношениях друг с другом. Это не значит, что мужу непременно нужно заводить любовницу - но если он никогда не ощущает своего пола, глядя на других женщин, то можно быть совершенно уверенным в том, что своей жене он как мужчина не особенно интересен (хотя она, высоко ценя его безусловную верность, может изо всех сил убеждать себя в обратном)

* * *

У эфирного тела есть прямая связь с буддхиальным. Это отражено, например, в известном мнении, что человек с чистой совестью спит спокойно. Неспокойная совесть, то есть неуравновешенное буддхиальное тело, нарушает сбалансированность эфирного, вследствие чего оно начинает волноваться, и человек беспокойно ворочается во сне.

Поэтому многие, казалось бы, чисто эфирные проблемы, скажем, плохой иммунитет, хронические болезни различных органов физического тела и расстройства его систем, не решаются ни на эфирном, ни на астральном уровне, и типичный тому пример - болезненное ожирение.

Вообще излишняя толщина может рассматриваться как компенсаторная реакция физического тела на слабость эфирного: не имея должной эфирной защиты и энергетической поддержки, физическое тело страхует и отчасти энергетизирует себя толстым жировым слоем. Поэтому стандартная рекомендация толстякам такова: больше двигайтесь и бывайте на свежем воздухе, поскольку при этом эфирное тело укрепляется, и физическое уже не нуждается в жировой защите. Калорийные диеты помогают (и то плохо) лишь на время, пока человек их придерживается, так как лишь ослабляют эфирное тело; голодание же решает проблему лишь как средство кардинально изменить эфирную энергетику в целом, а на это уходят годы целенаправленных усилий, вовсе не сводящихся к одним лишь периодическим отказам от пищи.

Физическое тело доставляет (потоком Весов) энергию эфирному двумя принципиально различными путями: через пищу и собственное движение. Когда в физическом теле сокращаются и расслабляются мышцы, натягиваются и ослабляются связки, трутся друг о друга суставные поверхности, происходит не только трата, но и восстановление эфирной энергии, причем восстанавливается другой, более тонкий спектр вибраций, нежели тратится. Тем не менее, эфирная энергия, хотя и с трудом, способна трансмутироваться из одного вида в другой, поэтому недостаток питающих эфирное тело движений - мускульных, связочных и суставных - в какой-то мере удается компенсировать усиленной едой, но это годится как временная мера, а при постоянном использовании нарушается эфирный баланс - человек начинает хуже себя чувствовать и толстеет уже нездоровым образом.

Наиболее злостное ожирение возникает в случае, когда в эфирном теле заводятся паразиты, и тогда для правильной борьбы с ними нужно понять их происхождение и природу, которые могут быть самыми разными.

Одной из причин появления эфирных паразитов является привычка к обжорству, когда человек ест исходя не из естественных потребностей эфирного тела, переживаемых как чувство голода (аппетит - не более чем признак эфирного оживления, но вовсе недостаточное основание для поглощения пищи), а, что называется, для удовольствия. В этом случае эфирное тело получает избыточное энергетическое питание, становящееся чересчур жирной почвой, на которой произрастают нездоровые эфирные плоды, например, излишняя чувственность "животного" порядка, то есть никак не поддержанная эмоционально; частично этот эфирный избыток материализуется (потоком Девы) в жировые отложения, а на остаток привлекаются паразиты, которые постепенно внедряются в эфирное тело и начинают требовать себе регулярного питания. В этот момент человек превращается в классического обжору, подробно описанного у Франсуа Рабле и во многих других произведениях художественной литературы, видящих правду жизни в ее эфирном плане, например:

Мой рот трепещет, как в огне,

Кишки дрожат, как готтентотки.

Желудок, в страсти напряжен,

Голодный сок струями точит,

То вытянется, как дракон,

То вновь сожмется что есть мочи,

Слюна, клубясь, во рту, бормочет,

И сжаты челюсти вдвойне...

Хочу тебя! Отдайся мне!

Н. Заболоцкий, "Рыбная лавка".

Приятная полнота свидетельствующая о здоровом процветании эфирного тела и, быть может, определенном его роскошестве, сменяется при появлении эфирных паразитов качественно иной картиной жировых отложений: они уже кажутся чем-то нездоровым, неестественным и чужеродным для человека, и так оно и есть: паразиты направляют эфирный обмен на себя, и нездоровый жир есть не что иное, как их энергетические запасы, или, говоря более научно, запасы, поддерживающие эфирную патологию. Бороться с таким ожирение методом увеличения физических нагрузок очень трудно, поскольку паразиты просто-напросто съедят всю дополнительную эфирную энергию, но сами не подвинутся ни на миллиметр. Кроме того, сами по себе физические упражнения требуют от человека больших эфирных усилий, которые в данном случае тяжелы, поскольку эфирное тело у него слабое и больное: при одной мысли о подтягивании на турнике или гребле на распашной лодке у толстяка возникает очень искренняя эмоциональная реакция: лучше сразу повеситься (утопиться). Внимательный наблюдатель увидит болезнь эфирного тела по тому как ест человек, чей процесс еды направляет эфирный паразит: в целом неприятно-неряшливо, быстро, жадно, глотая пищу плохо пережеванной, словно закидывая ее в рот, и эфирно вожделея ко всему, что не удалось съесть. Сильный эфирный паразит принуждает человека есть, когда ни голода, ни нормального аппетита уже нет: только какая-то непонятная алчность заставляет его отправлять в рот все новые и новые куски, пока не появляется чувство, близкое к тошноте - но не сытости: ее этот человек не ощущает никогда.

Другая причина появления эфирных паразитов, может быть, одна из самых распространенных и трудно диагностируемых - это систематическое отравление эфирного тела остатками оборванных эмоциональных медитаций. Страх перед собственными переживаниями, нежелание и неумение упорядочить и довести до определенного финала свои чувства приводит к тому, что неразрешенный эмоциональный конфликт опускается на эфирное тело, приводя его в очень тяжелое состояние: оно, не выдерживая нагрузки, начинает метаться: у человека понижается тонус и возникают эфирные паразиты - на этот раз от перегрузки и слабости, а не от неизрасходованной силы. Когда эфирный паразит поселяется в определенном месте, у человека начинается болезнь соответствующего физического органа или системы регулирования - таковы распространенные причины сердечных приступов, повышения давления, многих кожных болезней.

Третьей причиной появления эфирных язв и паразитов является недостаточная энергетика и развитие астрального тела, которое оказывается неспособным защитить эфирное - в некотором месте астральное рвется, и у человека возникает эмоциональная фрустрация, а соответствующее место эфирного тела остается "голым" и потому очень уязвимым. Древние врачи и целители четко указывали связи между дефектами астрального тела, выражающимися в различных патологических эмоциональных состояниях и настроениях (агрессивность, гордыня, желчность) и болезнях физических органов (сердце и сосуды, легкие, печень), но эта тема еще ждет своего современного исследователя. Здесь можно отметить специфический для настоящего времени перенос функций астрального тела на эфирное: ощущая общую слабость астрального тела, человек инстинктивно пытается перенести его функции на эфирное в соответствии с девизом: "Люблю повеселиться, а особенно пожрать!"

Современный человек находится в плохих отношениях с собственным физическим и эфирными телами, и не чувствует того, что основным источником (точнее, почвой) его радостей и вообще эмоциональной жизни является жизнь эфирная. Если бы мы знали, в какой степени наша общая эмоциональная угнетенность связана с варварским отношением к собственному физическому и эфирному телам! Они фактически выступают в роли жертвенных, причем приносятся в жертву глупо и неэффективно. Конечно, астральное тело через поток Скорпиона слышит жалобы эфирного, но человек их начисто вытесняет в подсознание - ведь иначе ему пришлось бы ограничить свой каузальный поток и заняться собственным здоровьем и физическим телом на самом деле, а это бездуховно, эгоистично, а главное, тяжело и непереносимо скучно! Есть какой-то безнадежный инфантилизм в общественном сознании современного мира, организующем общества защиты животных и совершенно не понимающем того, что собственная печень и тем более сердце наделены индивидуальным сознанием и нуждаются в не меньшей заботе и защите, чем столь обожаемые своими хозяевами Жучки и Барсики, и платят человеку за внимание к себе искренней преданностью и любовью.

Четвертой причиной появления эфирных паразитов и вообще болезней эфирного тела служат прямые ментальные наводки: их существует великое множество, и по большей части они совершенно нелепы; однако даже сознавая это, человек тем не менее устойчиво ментально медитирует на своем физическом теле, требуя от него невозможного и при этом деформируя и фрустрируя эфирное. Например, недостатки всех остальных тел бессовестно проецируются на физическое, которое становится бессловесным и беспомощным козлом отпущения.

Почему я никому не нравлюсь? Эгоизм, глупость, принципиальное нежелание взглянуть на внешний мир и хоть что-нибудь для него сделать, наконец, элементарная лень, блокирующая любые усилия с целью понравиться даже очень любимому существу, в расчет не принимаются: во всем виноваты кривые ноги! Или неправильный овал лица. Или злодейский прыщ на подбородке - у, проклятый! А от низкого роста юноши или вялого бюста барышни можно и в петлю от отчаяния влезть. До петли, однако, дело обычно не доходит, а вот негодование по адресу своих не соответствующих социальным стандартам членов человек посылает в тонкий мир очень громко, и донесясь до эфирного, оно мнет и корежит его порой до неузнаваемости. Это - прямое ментальное программирование физического тела. Существуют, однако, и разнообразные скрытые виды программирования, когда человек сознательно думает одно, а подсознательно - совсем другое; а иногда ментальное программирование полностью вытеснено в подсознание, но при этом весьма эффективно: например, человек может быть толст именно потому, что подсознательно этого добивается, и если эту вытесненную цель осознать и снять, происходит быстрое естественное худение. Многие люди едят, компенсируя удовольствием от этого процесса недостаток положительных эмоций. Компенсация эта не совсем устраивает человека, и ему хочется поубедительнее доказать себе и другим, что все в порядке, и в роли такого доказательства как нельзя лучше выступает жир как материализованное воспоминание о съеденных продуктах. Другими словами, человек дает команду своему эфирному телу: часть энергии, полученной от всякого съеденного куска, депонировать в виде жировых отложений и не тратить последние ни под каким видом. Стоит ли удивляться, что голодные диеты в таком случае оказываются неэффективными?

Кстати говоря, влияние на человека разнообразных диет очень сильно зависит от того, что он думает о своем теле и продуктах: как разрешенных диетой, так и запрещенных ею. Эфирное тело буквально отравляется продуктами, насыщенными негативными мыслями (например: "мне это запрещено", "мне это навредит", "я от этого поправлюсь", "лучше бы мне вместо этого съесть совсем другое" и т. п.), и этот яд переносится эфирным телом гораздо хуже, чем многие другие (например, крысиный).

Пятой причиной, скорее даже большой их гроздью, разнообразных нарушений и патологий эфирного тела являются неправильные жизненные установки человека, касающиеся энергетического обмена: как внутри самого эфирного тела, так и его с другими тонкими телами, а также с эфирным планом внешнего мира. (Кроме того, существуют прямые связи между буддхиальным и эфирным телами, так что нарушение этики сразу ведет к нарушению энергетики, но об этом автор пока говорить не будет.)

При этом большая часть этих установок человеком не осознается, но для организма важно не осознание, а фактическое распределение буддхиальной энергии.

Сколько же душевных сил мы тратим на свое здоровье? У современного цивилизованного человека подобная постановка вопроса может вызвать естественное удивление. Для него здоровье вообще не является ценностью (хотя на словах, то есть в ментально-буддхиальном теле, он и может придерживаться мнения, что "здоровье - это все") - в отличие от болезней, которые безусловно рассматриваются как отрицательные ценности, хотя, заметим в скобках, это тоже не единственно возможный взгляд на них.

В общественном подсознании существует набор жестких установок буддхиального уровня, то есть носящих характер жизненных позиций, которые в совокупности очень сильно ограничивают роль и функции эфирного тела, и чрезвычайно мешают ему нормально существовать, обмениваться энергией с окружающей средой и поддерживать организм в целом, и пока человек не осознает и не преодолеет в себе эти установки, они лежат на эфирном теле тяжкими оковами, вызывая всевозможные недомогания и болезни. Вот некоторые из этих установок: автор подчеркивает, что они выражают не образ мыслей среднего социального индивида, а его истинные позиции, находящие воплощение в его реальном поведении и поступках.

1. Здоровье - от Бога, и человек не может повлиять на него никак; все эти зарядки, бег трусцой и йога - либо мазохизм, либо приятные занятия, помогающие только тем, кто и так здоров.

2. Болезни делятся на две категории: некоторые фатальны, остальные же суть результаты грубого недосмотра: встал под открытую форточку, недостаточно утеплился, выходя на улицу и т. п.

3. Окружающая природная среда - источник всевозможных неприятностей и опасностей, начиная от кислотных дождей и кончая вездесущими комарами. Исключение составляют очень немногочисленные островки безопасности: топчан на пляже, бассейн с хлорированной водой, городской парк с нумерованными божьими коровками.

4. Здоровье и болезни - сферы, имеющие малое отношение к остальным жизненным сюжетам человека, исключая очевидные помехи, создаваемые необходимостью лечения.

Читатель может продолжить этот список сам. Автор не имеет цели выработки этики обращения с эфирным телом; он лишь подчеркивает то обстоятельство, что перечисленные установки имеют самое прямое негативное влияние на здоровье человека, если только он делом не доказывает, что не согласен с ними. Именно, установки 1 и 2 резко занижают личную ответственность человека за свое здоровье, в результате чего эфирное тело получает недостаточную энергетическую поддержку вышележащих тел, начинает болеть и подрывает общий баланс организма. Установка 3 отделяет искусственной стеной эфирное тело от окружающей среды, а установка 4 - от остальных тел, и оно, оказавшись в почти полной изоляции, буквально задыхается - в то время как разнообразные требования к нему со стороны прочих тел и окружающей среды не снимаются. В результате эфирное тело оказывается в положении предприятия, смежники которого отказываются поставлять ему сырье и комплектующие детали, но план должен быть выполнен не смотря ни на что - как хочешь, так и выкручивайся. Что при этом происходит, хорошо известно не только из практики социалистического хозяйствования, но также из статистических отчетов о хронических болезнях и причинах смерти населения: людей, имеющих до смерти здоровое эфирное тело и умирающих подобно незаметно гаснущей свече, почти нет, а причиной смерти, как правило, является колоссальный эфирный паразит, поселяющийся в теле уже в середине жизни человека (часто раньше) и портящий ему существование в гораздо большей степени, чем человек может себе представить.

* * *

Культура эфирного тела включает в себя культуру эфирных медитаций, отношений с остальными телами организма и эфирным планом тонкого мира.

Хорошее упражнение для эфирного тела - бег на длинные дистанции по пересеченной местности. В это время оно проверяется во всех трех аспектах: идет интенсивная медитация внутри эфирного тела, а также его активный обмен с физическим и окружающей средой. В настоящее время человек считается здоровым, если у него ничего не болит, и он в состоянии пешком взобраться на третий этаж так, чтобы это не стало событием дня. Это, однако, не предел здоровья; по мнению автора, в эпоху Водолея больным будет считаться любой человек, не способный легко пробежать лесной тропинкой 10 километров за час. За это время успевают "прозвониться" все основные внутренние органы, причем делают это они по очереди и можно успеть поговорить с каждым, выслушав его просьбы и жалобы, и затем по возможности их удовлетворить: некоторые тут же, на бегу, некоторые позже, в течении дня. Сердце может попросить слегка увеличить или уменьшить нагрузку, легкие скорректируют ритм дыхания и бега, печень попросит тертую сырую морковку и веточку укропа, собирающиеся воспалиться десна - полоскание настоем ромашки.

Современная западная медицина и общественное подсознание рассматривают человека примерно как автомобиль, а болезнь - как дефект той или иной детали. Это очень удобно для врачей, поскольку позволяет им быть узкими специалистами, но совершенно не соответствует природе организма вообще и эфирного тела в частности: заболевание любого органа есть лишь частный симптом нарушения общего равновесия. Однако современная лекарственная терапия, ориентированная не на биологическую (эфирную) активность, а на химические свойства препаратов, чаще всего является гораздо более дестабилизирующим фактором, чем исходная причина заболевания - и в результате вырождается в искусство превращения острых состояний в хронические болезни.

Впрочем, ругать медицину - занятие хотя и общепринятое, но совершенно бессмысленное. Какая у человечества карма, такие и врачи, и пока цивилизация в целом не перестроится на осмысленное бытие в природе, вместо невежественного деспотического "царствования" над ней, будут у нас и атеросклероз, и СПИД - этот эфирный рак, а также врачи, лучше ориентирующиеся по химическим анализам и электрокардиограмме, чем по виду и пульсу живого пациента.

Впрочем, правилами хорошего тона предписывается предъявление претензий в первую очередь к себе самому. Уважаю ли я свое эфирное тело? Люблю ли его? Слушаю ли внимательно, или же откликаюсь только на сигналы оглушительной тревоги, сопровождающиеся острой болью и полным упадком сил?

Искусство жить во многом заключается в сотрудничестве с собственным организмом, который не только заботится сам о себе, но и подает удивительно точные знаки, видимые только своему хозяину, и относящиеся ко всем без исключения сферам его забот и деятельности. Точка сборки, то есть центр восприятия, чрезвычайно сложным и непостижимо мудрым способом перемещается по организму, и ее текущее положение само по себе говорит культурному человеку о многом, в частности, намекает на то, какого характера усилия и внимание от него предполагаются. При этом истинный смысл происходящего может быть гораздо глубже, чем человек в данный момент думает.

Чем важнее для эгрегора, чтобы человек что-то сделал или не сделал, тем более плотные тела ощущают его (эгрегора) волю. Можно проигнорировать даже очень ясные мысли и чувства, но когда, как говорится, ноги сами уносят тебя прочь, сопротивляться уже трудно. Иногда эфирное тело противоречит одновременно каузальному, ментальному и астральному, и это очень серьезный знак, который недвусмысленно говорит человеку о дисгармоничности ситуации или ее превратном им понимании.

Представим себе молодого человека, собирающегося на свидание с любимой. Встреча назначена, мыслью он уже с нею, чувства, что называется, кипят... однако пальто почему-то не слезает с вешалки, а в руке оказывается недостаточно сил, чтобы открыть дверь, хотя обычно этой проблемы не возникает. Что это значит? Причины подобного рассогласования тонких тел могут быть самыми разными. Может случиться, девушка не придет на свидание, и каузальное тело юноши сигналит ему о грядущем разочаровании; может быть, ему подсознательно не хочется туда идти, и он лишь считает, что влюблен, вытесняя свое эмоциональное равнодушие в подсознание, но оно материализуется в виде отчетливого эфирного сопротивления; а может быть, его собственная мать, втайне ревнуя, пытается не допустить его слишком плотных контактов с девушкой. Но как бы то ни было, ясно, что свидание гладко не пройдет и скорее всего принесет разочарование, если не провести достаточно серьезной работы (внутренней или внешней) с целью устранения рассогласования. Конечно, можно начать разбираться, в чем дело, прибыв на свидание, но гораздо правильнее сразу же спросить свое эфирное тело: "В чем дело? Почему ты не хочешь идти на свидание?" Ответ скорее всего сильно удивит юношу, пролив некоторый свет на его внутреннюю и внешнюю жизнь.

Чем внимательнее и заботливее человек ведет себя со своим эфирным телом - тогда, когда оно его об этом просит - чем оно чище и тоньше, тем отчетливее проступают его связи с высшими телами и разнообразные возможности их взаимодействия.

Как сложатся мои отношения с этим человеком? Эфирное отторжение, проявляющееся в физической неприязни, часто означает, что слишком тесные контакты, даже деловые, или невозможны, или крайне затруднены, так как сильно разнятся системы ценностей. Конечно, эфирное согласование не означает еще буддхиального, но во всяком случае договариваться и устанавливать общий язык с человеком, который вам физически приятен, значительно легче. Информация, передаваемая через рукопожатие, огромна - но нужно суметь ее расшифровать, для чего требуется чистое эфирное тело с проработанными связями с тонким шельтом. Знаменитое наполеоновское "дрожание моей левой икры есть великий признак" - пример буддхиально-эфирной трансляции, и у каждого человека, даже и не столь великого, есть своя система эфирной сигнализации, которая заслуживает того, чтобы ее заметить и научиться хотя бы немного понимать.

Умение доводить до конца эфирные медитации, не обрывая их на середине и не отвлекаясь на другие занятия, ничуть не менее важно, чем умение вежливо, не перебивая, разговаривать с людьми. Естественный конец медитации любого тела ощущается человеком довольно отчетливо: оно как будто дает отбой в виде сигнала: "У меня все в порядке, спасибо, можешь заниматься другими телами", а также чувство внутреннего удовлетворения, подобного тому, которое испытывает младенец после кормления. Кроме того, в конце медитации происходит созревание ее плодов, одна часть которых отправляется в вышележащее тело, а другая - в нижележащее, и точка сборки чаще всего перемещается в одно из них (хотя из этого правила бывают исключения).

Эфирные медитации бывают трех основных видов: ориентированные на физическое тело, на астральное тело и релаксирующие, то есть приводящие в порядок само эфирное тело.

Эфирная медитация, ориентированная на физическое тело, есть не что иное, как подготовка к движению: внешнему (взмах ногой) или внутреннему (сжатие сосудов органа), а чаще всего комплексному, то есть одновременно и внешнему, и внутреннему. При этом не нужно думать, что эфирная медитация это всегда нечто кратковременное, вроде состояния человека, собирающегося с духом перед тем, как встать с кресла или прыгнуть головой вниз в воду. В течение всех девяти месяцев беременности идет единая эфирная медитация, подготавливающая будущую мать к процессу родов. Если при этом эфирная связь между ней и отцом ребенка достаточно сильна, то возникает парная (точнее, тройная: родители и ребенок) медитация, и значительную часть нагрузки по вынашиванию берет на себя отец.

Низкая культура эфирных медитаций, неумение к ним прислушаться и если не помочь, то хотя бы не мешать, ведет к разнообразным травмам: неподготовленное физическое движение чревато повреждениями, как внутренними (кровоизлияние, растяжение связок, разрывы мышц, переломы костей), так и внешними (ребенок промахивается мимо горшка и шлепается на пол; гимнаст срывается с перекладины). Сложность заключается в том, что поток Девы должен синтезировать разнообразные энергетические вибрации всех частей эфирного тела в единый поток физических движений, а это невероятно сложная задача удовлетворительно разрешима не всегда, но лишь при должном согласовании эфирного тела как с самим собой, так и с окружающей средой. Альпинист, поднимающийся по леднику, держит очень тонкую эфирную медитацию, согласующую эфирные вибрации ноги, ботинка и льда так, чтобы не возникало скольжения. Этого, однако, мало: нужно еще, чтобы эфирной энергии хватало на поддержку мускульных усилий, взаимодействие и охрану связок и суставов и многое другое, что в совокупности описывается коротким выражением "подъем на гору", а для эфирного тела является исключительно сложной задачей. Характерно, что когда человек устает, он начинает поскальзываться: эфирная энергия переключается преимущественно на поддержку крупных мышц ног, а связь с земной поверхностью ослабляется и хуже контролируется.

Релаксирующая эфирная медитация возникает, когда эфирное тело подвергается сильным перегрузкам или несвойственным ему режимам работы. Вот, например, человек падает на землю и сильно ушибается; даже если ничего не сломано и синяков впоследствии не возникает, ему нужно некоторое время тихо полежать или посидеть, чтобы "прийти в себя", то есть уравновесить эфирное тело и привести его в соответствие с физическим. Если удар очень силен, человек может упасть в обморок: сознание отключается и точка сборки опускается в эфирное тело, после чего подсознание без помех со стороны "разума" приводит его в порядок.

Другой вариант удара по эфирному телу, после которого человеку нужно некоторое время приходить в себя, это прямая эфирная агрессия окружающей среды: неожиданный громкий звук (окрик, гром); переохлаждение, после которого человека некоторое время "трясет", то есть идет интенсивная эфирная вибрация, переходящая даже на физическое тело; наконец, неожиданный хамский выпад - типичное низкоэфирное нападение, современный вариант удара нагайкой. В любом случае человеку требуется некоторое время для эфирной релаксации, и пока она не закончится, лучше (если это возможно) ничего не предпринимать, поскольку защита эфирного тела нарушена, оно временно уязвимо и может отказать даже в рутинных процедурах - например, человек плохо держится на ногах или роняет из рук предметы.

Третий вариант резкого удара по эфирному телу - неожиданная трансляция из астрального (потоком Льва): например, радость или горе, которые могут даже отнять у человека способность артикуляции. Часто отрицательные эмоции транслируются Львом в четко локализованные области эфирного тела, и, повторяясь регулярно, вызывают трудно излечимые медицинскими методами болезни: мигрень, язву, стенокардию и многие другие. Причиной физических болезней в таком случае является слабость, нетренированность и некультурность эфирного тела, не справляющегося с нагрузкой, поступающей из астрального, и потому рвущегося в тех местах, где она максимальна. Однако отрицательные эмоции вовсе не обязательно разрушают эфирное тело: если астральная медитация доведена до конца, то, как бы она ни была тяжела, она опускается в эфирное в виде определенной, пусть трудной, но в принципе выполнимой задачи, которая в любом случае может рассматриваться человеком как эфирная тренировка. Так в волейболе берут тяжелую подачу: сначала смягчают ее при приеме, а затем враждебную энергию нападения превращают в силу собственного удара. Другими словами, самые неприятные эмоциональные переживания, опускаясь на эфирное тело, могут быть обработаны в эфирной медитации таким образом, что человек энергетически только укрепится. Там, где один заработает язву, другой станет начальником, а третий успешно разведется с женой без малейшего ущерба для здоровья. Умеете ли вы, дорогой читатель, работать в невыносимых условиях? Если нет, вряд ли вы сделаете в своей жизни что-то выдающееся.

Эфирная медитация, ориентированная на астральное тело, есть не что иное как подготовка почвы для будущих эмоций - процесс, которым одни люди владеют виртуозно, а другие, наоборот, не имеют о нем ни малейшего представления или считают чем-то совершенно недопустимым.

Пример 1. Усталый муж, злой и раздраженный, приходит с работы. Хорошая жена не станет дожидаться, пока его тяжелое астральное состояние материализуется в той или иной заведомо неприятной и несправедливой форме (упреки, претензии и т.п.), и вместо того, чтобы включиться в предлагаемую ей отрицательную каузальную, ментальную или астральную медитацию, то есть ссору на материале событий, мнений или эмоций, она быстро наполняет ему ванну или собирает ужин, повышая эфирную энергетику, которая довольно быстро сменит супругу астральный (а иногда и ментальный или даже каузальный) гнев на милость.

Пример 2. Подготовка к радостной встрече. К вам после долгой разлуки приезжает дорогой человек. Самой природой предусмотрено, что эта встреча сопровождается сильными эмоциями, и ваш организм готовит вас к ним заранее. Последние несколько дней идет радостно-тревожное (точно ли едет? Не отменили ли самолетный рейс?) ожидание, сопровождаемое интенсивным эфирным волнением, то есть повышенным и во многом хаотичным возбуждением эфирного тела. Его энергию можно растратить как таковую: метаться по квартире из комнаты в комнату, бить посуду или крушить мебель, изводить окружающих, и тогда эмоций на момент встречи просто не останется; можно отравить ею астральное тело, то есть начать волноваться эмоционально, ругаться на всех подряд, заранее злиться на возможные задержки транспорта и т. д. - тогда эмоции при встрече будут отравлены раздражением или огорчением, к которым приезжающий не имеет никакого отношения; и наконец, можно, постоянно совершая над собой энергетические усилия, вводить эфирное беспокойство и волнение в рамки, собирая эмоциональные силы для будущего радостного события и стараясь не растратить их по пустякам и откровенно во зло - тогда встреча может остаться незабываемой для обоих.

Пример 3. Подготовка к разрыву. В жизни каждого человека бывают, к сожалению, негативно-острые выяснения отношений, к которым организм также заранее готовится. Даже проповедники и святые бывают подвержены приступам гнева - что же требовать от нас, грешных? Однако и скандал можно проводить по-разному, и в процессе его подготовки обязательно возникает сильная эфирная медитация: определенное почти физиологическое волнение, результатом которого являются собираемые где-то в глубине раздражение или гнев. Их в этом случае важно не выпускать на волю раньше времени, то есть пока ситуация не созрела, а эфирная медитация не окончилась. Так готовятся революции: и семейные, и народные: накопившийся в результате многолетнего угнетения скрытый гнев переходит в активно-эмоциональное состояние и рвет цепи, казавшиеся нерушимыми: извечно покорный муж уходит из семьи и подает на развод, народ скидывает власть, державшуюся многими десятилетиями. Если, однако, не дожидаться окончания эфирной медитации, то возникающие вспышки раздражения и гнева оказываются неэффективными: в семье образуется стереотип регулярных разрушительных эмоциональных ссор, в результате которых униженный и уничтоженный муж возвращается в свое обычное рабское состояние, а отдельные террористические акты и задушенные бунты ведут к одичанию народа и ужесточению политического режима.

Пример 4. Работа над собой: истребление недостатков. Энергии мысли часто совершенно недостаточно для того, чтобы ликвидировать дурные привычки, например, лень. Человек прекрасно знает, что ему обязательно нужно сделать то и то - однако у него просто-напросто не хватает на это сил, или, по крайней мере, так ему кажется. Во многих случаях хорошую службу может сослужить праведный гнев на самого себя, точнее - на свое низшее начало, ибо сила гнева способна отогнать даже лень. Однако нужно, чтобы этот гнев горел постоянно, иначе лень скоро возвратится обратно. Источником его энергии вполне может служить эфирная медитация - неспокойные волны, постоянно идущие по эфирному телу, и несущие в себе энергию глубинного недовольства человека самим собой. Если же, однако, это недовольство имеет более поверхностный, чисто ментальный или ментально-астральный характер, то вряд ли можно говорить о том, что человек внутренне готов к серьезной работе над собой: умственного и даже эмоционального неодобрения самого себя еще недостаточно для того, чтобы средний лениво-эгоцентрический индивид всерьез принялся за самосовершенствование любого рода. Вот если внутренняя смута доходит до эфирного тела и человек начинает буквально не находить себе места - тогда можно надеяться, что его внутренняя мотивация к работе над собой окажется достаточной, и он в самом деле что-то в себе изменит.

* * *

Эфирная энергетика семьи и страны хорошо видны по уровню их благосостояния и качеству окружающей среды; существенными показателями также служат количество больничных листов на душу населения и продолжительность рабочей недели. Эфирная энергетика книги наиболее ярко звучит на тех ее страницах, где герои пьют, едят, загорают, предаются "физической" любви или просто гуляют по лесу, например:

В траве, меж диких бальзаминов,

Ромашек и лесных купав

Лежим мы, руки запрокинув

И к небу головы задрав.

Б. Пастернак

Эфирные проблемы семьи больше связаны с состоянием ее буддхиального, нежели каузального тела. Например, в семье, где отношения между родителями плохие, дети болеют чаще, независимо от уровня семейных доходов.

Бывают такие семьи (чаще с небольшим количеством детей) с сильным каузальным и больным эфирным телом, где при видимости достатка (хорошая мебель, ковры и т. п. ) в эфирном теле имеется большая дыра или паразит. В таком доме совершенно не ощущается уюта, еда как-то глупо экономится или ее вечно не хватает, а та, что появляется на столе, какая-то невкусная. У гостя, ненароком попавшего в этот дом, возникает недоуменный вопрос: ему не вполне понятно, для кого предназначена обстановка, имеющая столь холодно-музейный вид? На диван боязно сесть, к книжному шкафу опасно даже близко подойти: того и гляди, укусит наглеца, посмевшего бросить заинтересованный взгляд на заключающиеся в нем семейные сокровища. Обычно в такой семье кто-то из домочадцев болеет тяжелой хронической болезнью и постоянно плохо себя чувствует, а остальные проявляют к его страданиям поразительное равнодушие, непонятное для окружающих, но абсолютно естественное для всех членов семьи, включая больного: всем очевидно, что иначе и быть не может. Эфирная жертва назначена семейным эгрегором, и приговор обжалованию не подлежит. Лекарства и врачи здесь действительно не помогут - лечить надо семейный эгрегор, причем не эфирное, а буддхиальное его тело.

На материале жизни семьи становятся ясно видны многие моменты взаимосвязи и взаимоотношений тонких тел, неочевидные при рассмотрении организма отдельного человека. Например, распределение буддхиальной энергии семейного эгрегора по членам семьи, то есть их сравнительную друг с другом значимость для него, хорошо оценивать по распределению его эфирной энергии, выдающейся в ласках ("поглаживаниях") и продуктах питания; при этом эмоциональная акцентуация может быть совсем другой. Например, самый значимый для семьи ребенок может привлекать к себе не так много эмоций, особенно если с ним все в порядке, а его брат или сестра постоянно хулиганят или вредят, но можно быть уверенным в том, что ласк, нежного внимания и забот о здоровье он получит больше других. Пылкая же эмоциональная любовь матери к ребенку, так же как и ее ментальная к нему привязанность ("ни о чем, кроме него, никогда и не думала") во многих случаях сопровождается чрезвычайно бедной эфирной диетой - и дитя хиреет почти как в детском доме. Вообще мать в первую очередь проверяется в эфирных медитациях с ребенком, и начинаются они в момент его зачатия. Впрочем, эфирные обмены матери с еще не родившимся младенцем (авторское перо отказывается писать "плодом") - тема отдельного эзотерического исследования, а вот о раннем детстве стоит упомянуть особо.

Первые месяцы после рождения младенца по существу есть непрекращающаяся эфирная медитация между ним и матерью, даже если она не кормит его грудью. К сожалению, современная система родовспоможения сильно нарушает эфирный и астральный контакт между матерью и ребенком, складывающийся в период беременности: появляющееся на свет дитя в чужой среде (воздухе) принимает посторонний человек (акушер), чьи ножницы перерезают не только физическую пуповину, и к тому же новорожденного во многих случаях на несколько дней уносят в другую комнату - для него в другую вселенную, потенциально враждебную, где он остается без привычной защиты. Поэтому даже при грудном вскармливании оказывается трудно добиться адекватной эфирной медитации, при которой связь между матерью и ребенком настолько сильна, что для нее, например, нет проблемы понять, почему плачет малыш: хочет есть, пить, замерз, болит животик, промокла пеленка, просто скучает и нуждается в ласке. Возникает порочный круг отрицательной астрально-эфирной медитации, начисто отделяющий мать от младенца: эфирная нечувствительность ведет к отрицательным эмоциям, связанным с неуверенностью матери в себе и ребенке (например, страх не выполнить свои главные обязанности и потерять дитя, такое маленькое и беспомощное), которые, в свою очередь, резко ухудшают эфирный контакт.

Если его все же удается наладить, то у матери не возникает проблем, типичных для первого года: когда и как начинать прикорм, когда отнимать от груди и т. д. - подобная эфирная информация поступает к ней по прямому каналу и совершенно отчетлива. Надо сказать, что нормальный здоровый младенец вовсе не является вампиром - он дает маме не меньше эфирной энергии, чем требует от нее в виде молока, регулярных перемен пеленок и прочего внимания - но его эфирный поток (который, кстати говоря, несет и определенную информацию, например, регулирует химический состав и количество молока матери) нужно воспринять, а не отгораживаться от него, и это тоже требует некоторого умения. Главным образом именно поэтому вторые дети, как правило, даются родителям легче первенцев - мама учится получать полное удовольствие (читай - астрально-эфирный поток) от младенца, и не столько бояться его и своего состояния, сколько им радоваться. Патология возникает там, где на младенца проецируются взрослые проблемы и чужие кармические узлы. Нежеланные дети, "целевые" дети (то есть рожденные с той или иной целью, скажем, удержать отца или получить пособие), дети, зачатые и рожденные в результате дружных усилий больших коллективов врачей-гинекологов и реаниматоров часто имеют сильные врожденные эфирные и другие уродства, и как следствие этого, тяжело болеют, пока не изживут родительского проклятия; если же последнее существенно сказывается на более высоких телах, то и общая судьба человека может складываться очень трудно.

По мере вырастания детей их потребность в эфирной энергии изменяется, переходя в сферы более тонких ласк и знаков внимания, но общая концепция эфирной медитации остается в силе, хотя ее формы, характер участия домочадцев и виды энергетических потоков меняются. Умения двигаться, носить красивую одежду, косметику и украшения неразрывно связаны друг с другом и способностью воспринять эфирное излучение от другого человека, а также включиться в эфирную медитацию с ним тогда, когда она возникает. Умения подать руку и опереться на нее, идти рядом так, чтобы это было удобно обоим, вовремя тепло улыбнуться и нарушить тягостное молчание - все это эфирная культура, и именно этому должны учить своих подрастающих отпрысков родители, желающие, чтобы у детей в жизни было поменьше нерешаемых проблем - от сексуальных до собственных родительских.

Глава 7 Физическое тело

Оглавление


Глава 7

ФИЗИЧЕСКОЕ ТЕЛО

В деревянных вещах замерзая в поле,

по прохожим себя узнают дома.

И. Бродский

Мы переходим к рассмотрению нижнего тела плотного шельта: оно интимно связанно с нижним телом тонкого шельта, то есть каузальным. Эта связь выражается, например, в том, что нам трудно считать событием то, что не находит своего отражения на физическом плане, и значительная часть усилий отдельных людей и коллективов посвящена отработке ритуальной символики, матеpиализующей каузальный план.

На фирме появляется новый начальник - он обязательно должен обставить свой кабинет по-новому: сменить стол, ковер, обои, по-своему расставить мебель. Идя на работу, в кино, на концерт, отправляясь в поход и на рыбалку, человек одевается и экипируется по-разному, и это продиктовано не только соображениями удобства и приличий: каузальный план, материализуясь в физический, требует вполне определенных аксессуаров последнего.

В средние века это понимали лучше, чем сейчас: цеховые отличия, геральдические знаки, униформы профессий - все это работало на самом что ни на есть каузальном плане, подключая человека к сильному эгрегору, четко организующему поток событий вокруг него.

* * *

Индийская мудрость учит, что видимый физический мир есть майя, иллюзия, но пока точка сборки человека прочно привязана к его низшим телам, поверить в это сложно. С другой стороны, сама "материя" являет при своем ближайшем рассмотрении столько загадок, что научный материализм в лице современной теоретической физики вполне может рассматриваться как область утонченной мистики, с сильной склонностью к дьявольским культам и обрядам.

К настоящему времени традиционное представление о неизменном "пустом" пространстве, в котором там и сям в некотором беспорядке разбросаны физические тела, постепенно исчезает. По Эйнштейну, поле тяготения, производимое телами, искривляет пространство и изменяет его свойства - но говорить так не значит ли ставить телегу впереди лошади? Вероятно, логичнее исходным началом считать пространство, всюду разнородное, а места его наибольшей "концентрации", "напряженности" или "кривизны" называть предметами. Пространство едино, поэтому изменение в любом его месте мгновенно влечет изменение всех остальных его мест, хотя бы незначительное. В зависимости от характера и величины пространственной напряженности мы воспринимаем его как воздух, воду, землю, растительность, животный мир, социальную среду. Одаренные, в плане отношений с физическим пространством, люди могут совершать различные, с точки зрения обыденного сознания, чудеса: доставать (материализовывать) как бы ниоткуда вполне реальные предметы, левитировать, появляться в нескольких местах одновременно.

Даже наблюдая за работой "обыкновенного" мастера-ювелира, можно поймать себя на том, что происходит что-то не вполне объяснимое - уж слишком ловко ложатся мелкие детали точно туда, куда надо, держась при этом непонятно на чем, подозрительно ровно растекается серебряный припой и т. д.

Чем выше эволюционный уровень системы, тем деликатнее она ведет себя в физическом пространстве: граничным условием существования на высоких вибрациях является ненарушение имеющихся в окружающей среде низких. "Умеющий ходить не оставляет следов" - и в буквальном смысле тоже: мастер каратэ может пройти по рассохшемуся паркетному полу так, чтобы не скрипнула ни одна половица. С другой стороны, для существования высших эволюционных форм нужна точно определенная и достаточно энергичная пространственная среда: экологическая ниша для животных уже, чем для растений, а для растений уже, чем для минералов.

Однако ничего мертвого и безразличного в природе нет, и вполне можно говорить об отделении камня из горной породы как о моменте его рождения, и даже составить соответствующий гороскоп: он многое расскажет о его грядущей судьбе, особенно в случае драгоценного камня.

Чем выше эволюционный уровень объекта, тем более тонкие операции с пространством он может совершать. Например, кульминационный момент боя Ивана-царевича с многоголовым чудом-юдом происходит уже после того, как они меряются в грубой физической силе, вгоняя друг друга в землю: в решающий момент схватки герой изворачивается и срубает чудовищу последнюю голову. Иногда в сказках в похожей ситуации употребляется другое слово: изловчился, смысл которого тот же самый: нашел тонкое движение, открывающее уязвимое место в конфигурационном пространстве, окружающем дракона. Аналогичный смысл имеет ахиллесова пята; шапка-невидимка есть не что иное как приспособление, дающее герою сказки возможность двигаться в пространстве, не нарушая его силовых линий, и тогда он, как и медитирующий йог и разведчик ниндзя, просто сливается с пейзажем; тот же смысл имеют бег и шаг силы, описанные Кастанедой.

* * *

У человека есть три основных способа воздействия на пространство: инструментальный, когда в нем обычным образом перемещаются предметы, личный - когда человек перемещается в нем сам, например, танцует, и наблюдение - прямое или косвенное, то есть с помощью приборов. На высоком уровне есть и еще один, магический способ, упоминавшийся выше, когда пространство меняется "чудом", например, в нем спонтанно появляются или исчезают предметы, но это требует особой техники или большой святости исполнителя.

Каждый из этих трех способов может быть, в зависимости от стиля исполнения, тонким или грубым, и повышать гармонию и эволюционный уровень пространства, или их понижать. Культурное поведение на физическом плане - важнейшее искусство, которому отдельным людям, коллективам и человечеству в целом нужно учиться практически заново, поскольку в современной цивилизации оно освоено в очень малой степени и преимущественно отдано на откуп узким профессионалам редких специальностей: балетмейстерам, архитекторам, дизайнерам, модельерам и в какой-то степени экологам.

Чему мы учим наших детей в плане поведения в окружающем мире? Не высовывай ручки из-под пеленок; какай на горшок; не дергай незнакомых тетенек за платье; не ерзай и не верти головой на уроке; не топчи газоны и плюй исключительно в урны. Уф! Кажется, всё. Нет, забыл самое главное: переходи улицы исключительно на зеленый сигнал светофора!

Есть, однако, малодоступное мужчинам понятие "уют", достигаемое не столько умелым применением драпировок, сколько правильным расположением мебели и других предметов в комнате; есть также особое искусство икэбаны, то есть расстановка цветов, особенно в широких плоских вазах на специальных наколках, позволяющих закреплять цветы под любым углом к горизонту - зачем это, если можно попросту составить их в высокую вазу с узким горлом?

Есть и другие, менее приятные, но не менее поучительные примеры. Кролик перед удавом почему-то теряет способность к передвижению, становясь легкой и вкусной добычей. Что это, гипноз? Подчиненный, вызываемый "на ковер" к грозному начальнику, - почему у него не гнутся ноги и не слушаются руки? Тоже гипноз?

Безусловно, в обоих последних случаях сковывающее влияние на астральное и эфирное тела жертвы имеется, но оно не исчерпывает причин физического закрепощения.

Для того, чтобы пояснить это обстоятельство, представим себе физический план как скатерть, неровными складками лежащую на столе. Отдельные складки - так, как они видны из определенного места - суть различные материальные объекты, в том виде, как они представляются наблюдателю с соответствующим положением точки сборки. При незначительном сдвиге точки сборки большая часть складок видится похожим образом, что дает возможность называть материальные объекты и таким образом находить общий язык друг с другом. Однако складки длинные, незаметно переходят одна в другую и точно выделить хотя бы одну из них невозможно - это означает, что границы предметов на самом деле размыты, условны, и каждый из них, постепенно утончаясь, простирается до бесконечности. Скатерть довольно тонкая, и пошевелив ее в любом месте, мы изменим ее конфигурацию в целом. Кроме того, на нее все время дует ветерок, слегка ее шевеля, и узор складок становится все более сложным и причудливым - идет процесс эволюции физического плана. Самые грубые складки, где материя как бы заглажена утюгом под острым углом, это скалы, камни, минералы; самые плавные, пологие - воздушные массы; растения и животные представлены хитроумными и очень красиво переплетенными складками, похожими на кружевные узоры, которые могут образовываться совсем не везде.

Взаимному перемещению предметов соответствует относительное движение складок. Например, разрушительному соударению соответствует такое наложение двух складок, при котором одна (или обе) теряют свое существование, превращаясь в множество мелких; наоборот, оплодотворению яйцеклетки соответствует синтез двух качественно различных складок в одну гораздо более хитроумного и совершенного вида. Понятно, однако, что любой предмет, двигаясь, воздействует не только на те, с которыми непосредственно "сталкивается", но и на все остальные, а в особенности на близлежащие. (Строго говоря, понятие "близости" в этой метафоре следует выводить из величины взаимного влияния, а не наоборот - отсюда вытекает условность "географической" близости и возможность прямого влияния предметов на весьма географически удаленные).

Таким образом, говорить о "пустом" пространстве не приходится: где бы ни находился предмет, он взаимодействует со всеми остальными (не говоря о влиянии эфирного плана, транслирующегося в физический потоком Девы), которые определенным образом ограничивают его перемещения: нарушения некоторых границ угрожают ему потерей целостности, а в пределах ее сохранения предмет может двигаться, отчасти деформируясь сам и отчасти деформируя остальные. Те пределы, в которых данный предмет может перемещаться, сохраняя целостность и не изменяя существенно своих свойств, автор называет его конфигурационным пространством.

Физический объект находится в гармонии с окружающим миром, если свойственная ему априори совокупность степеней свободы приблизительно соответствует его конфигурационному пространству. Это очень хорошо видно у новорожденного, который, получив по сравнению с внутриутробным состоянием, очень широкое конфигурационное пространство, не владеет еще своим телом и потому не в состоянии заполнить предоставленную ему внешнюю свободу адекватно широким ассортиментом собственных движений. Поэтому, будучи полностью раздет, он ощущает себя в физической пустоте и беспокоится, размахивает ручками и громко плачет. Плотная распашонка, пеленка и одеяльце решают эту проблему на несколько месяцев, но по большому счету она не исчезает никогда. Даже наиболее физически развитые люди - артисты балета, гимнасты, акробаты - не используют и малой части возможного спектра движений своего тела, поскольку все системы физического развития (по крайней мере, западные) основаны на освоении более или менее обширного комплекса жестко определенных движений, из которых составляются последовательные цепочки. Обычный же человек практически не ощущает своего тела, а точнее, чувствует себя в нем как в неудобном скафандре с небольшим количеством шарнирных сочленений - пара в ступнях, пара в коленях, пара в бедрах; позвоночник намертво фиксирован в положении круглой скобки, а о несчастной шее автору больно даже писать; вместо этого он предлагает всем желающим убедиться в плачевности ее состояния. Если у читателя уже имеется шейный остеохондроз, он может сразу переходить к следующему абзацу. Если же болей в шее пока нет, то в положении сидя откиньте голову как можно дальше назад (чтобы нос смотрел почти в зенит) и, стараясь все время прижимать ее возможно ближе к позвоночнику, медленно поворачивайте ее сначала левым, а затем правым ухом вверх, перекатывая таким образом с правого плеча на левое и обратно. Сделайте так раза три, затем медленно поднимите голову в исходное положение и прислушайтесь к своим ощущениям.

Через минуту спросите свою шею, что она думает по поводу вашего обращения с ней в течение предшествующей жизни, и не удивляйтесь, услышав достаточно крепкие выражения - на самом деле вы заслуживаете худших.

Чем сложнее объект, тем в большей степени он влияет на свойства окружающего пространства, обретая над последним значительную власть. С другой стороны, повышаются его требования к окружающей среде и интенсивность взаимодействия с ней.

Здесь мы приходим к понятию физической медитации как взаимодействия объектов, при котором они, не теряя своей целостности, соединяются вместе, образуя качественно новый объект - систему. Так из муравьев и верхнего слоя лесной почвы получается муравейник, из пары влюбленных - семья с многочисленным потомством. Однако прежде чем обсуждать парные и групповые медитации, автор остановится на том виде физических медитаций, которому современная цивилизация уделяет незаслуженно мало внимания. Это - движение человека в окружающем его физическом мире.

Обычно под физической культурой понимают искусство двигаться и принимать определенные позы - безотносительно к тому, где человек находится. Другими словами, танцовщику, легкоатлету, акробату, хатха-йогу для того, чтобы продемонстрировать свои умения, нужна ровная площадка и не особенно важно, что находится вокруг нее - лес, стены бетонного дома или стадион со зрителями. Иногда в конфигурационное пространство вводятся дополнительные предметы, но, как правило, очень простой формы и в малом количестве: лента, обруч, турник, максимум брусья.

Однако медитация человека в свободном пространстве или пространстве с одним простым предметом - чрезвычайно искусственна; человек создан для жизни и движения в мире, наполненном разнообразными сложными объектами, притом зачастую подвижными, и истинная физическая культура означает в первую очередь умение приспосабливаться к окружающей его действительности, гармонично в нее вписываясь.

Что это значит? Когда человек идет по лесу, он понимает, что лучше следовать тропой, чем лезть напрямик через кустарники, овраги, валежник и бурелом, рискуя сломать себе ногу или провалиться в бочаг. Здесь крайние границы конфигурационного пространства очерчены довольно резко, и не только для человека: лесные звери тоже предпочитают пользоваться тропинками, и не нужно думать, что последние возникают статистически, по Дарвину: на самом деле география тропинок определяется расположением и структурой леса, и звери инстинктивно следуют этим наиболее выгодным для себя маршрутам, постепенно их вытаптывая.

Автор подчеркивает, что здесь речь идет не об эфирной или астральной энергетике (которые тоже играют определенную роль), а именно о физическом плане: химическом составе почвы, грунтовых вод и пород леса, особенностях рельефа и т. д. Все эти обстоятельства создают для фауны конфигурационное пространство, буквально выталкивающее зверей на определенные места и траектории движения, выход за пределы которых для них хотя и возможен, но неудобен и неестественен.

Человек, не чувствующий леса физически, ощущает в нем свое конфигурационное пространство как резко сузившееся: он боится сделать шаг в сторону, все время озирается, опасаясь заблудится, не отличает одну поляну от другой и выходит из леса с большим облегчением, словно покидая стены тюрьмы, и это, в известном смысле так и есть: в обоих случаях его конфигурационное пространство резко увеличивается. Наоборот, человек, привыкший к лесу, хорошо чувствует его пространственную форму, начинает в нем свободно ориентироваться и тем самым сильно увеличивает свое конфигурационное пространство, хотя оно оказывается довольно хитрым и запутанным: одни места лес для него откроет безусловно, другие - время от времени, а некоторые останутся запретными, и даже подходить к ним близко ему не захочется.

Однако соблюдение правил уличного движения еще не делает танцора; физическая медитация человека на местности начинается тогда, когда он не только чувствует ограничения рельефа, но и разрешает своему телу двигаться в соответствии с тем, как окружающее пространство им движет, и именно в этом и проявляется истинная физическая культура. Такой человек будет по-разному ходить (или бегать) утром и вечером, по лугу, полю и лесу, перемещаясь поблизости от реки или вдали от нее; что-то неуловимо - а иногда очевидно - изменится в его походке, когда он из березового перелеска войдет в хвойную чащу, а по открытой степи он никогда не пойдет совершенно прямо и с одинаковой скоростью, и в конце длинного пути окажется столь же свеж и бодр, как и в его начале - разве что несколько проголодается.

Обращаясь к городской жизни, зададимся вопросом: а знаем ли мы, как лучше передвигаться по собственной квартире? Умеем ли уютно устроиться в кресле? Какими движениями и в какой последовательности подметать пол в комнатах? Как располагаться за кухонной плитой и столом? (Автор еще не касается кардинального по важности вопроса: как правильно рассадить домочадцев за обеденным столом?).

Тонкая география жилища - наука, на сегодняшний день практически не существующая. Однако любая квартира по своей сложности для человека как конфигурационного пространства может быть уподоблена целому лесу. В ней всегда есть места, где человеку как бы тесно, но зато, будучи в "разобранном" состоянии, ему там легче собраться обратно; есть, наоборот, места, где он ощущает себя свободно, где ему хорошо расслабляться и медитировать - там можно поставить кресло или диван, причем ориентация их в пространстве также играет большую роль. При этом нужно учитывать, что каждый предмет обстановки меняет конфигурационное пространство во всей квартире, и она может даже восстать против какого-нибудь комода - тогда возникает самая настоящая война (отражающаяся и на членах семьи, которые наивно ищут причины своей депрессии или обострившихся отношений в повышении солнечной активности), кончающаяся поражением одной, либо другой стороны: в первом случае комод по какой-либо причине ломается и его выбрасывают на помойку или продают за бесценок, во втором крупные неприятности ожидают квартиру в целом: например, в ней случается пожар или протекает потолок, заливая всю обстановку, или трескается стена дома, словом, возможны варианты.

Важно понимать, что конфигурационное пространство квартиры есть вещь субъективная, и например, в одном и том же кресле кому-то из членов семьи может быть тесно, а кому-то свободно, одному уютно-замкнуто (он любит здесь отдыхать в одиночестве), а другой - уютно-разомкнуто (она здесь же обожает болтать по телефону). Однако по-настоящему близкие люди обычно имеют похожие взгляды на пространство квартиры, и это, кстати говоря, хороший косвенный тест на каузальную совместимость: если человеку уютно там, где мне хорошо, и неуютно в местах, которые и мне не нравятся, то и в отношении к потоку событий у нас будет много общего, и мы сможем иметь дело друг с другом - если не обнаружим психологической несовместимости, которая обязательно как-то проявляется в эфирном рассогласовании.

Появляясь в помещении и двигаясь по нему, человек резко меняет его пространственные свойства. Обладая как высшее по сравнению с мебелью и стенами существо огромным пространственным потенциалом, человек может грубо, по-варварски перечеркнуть всю пространственную энергетику комнаты, что она переживет как агрессию и унижение, может использовать ее в личных целях, а может постараться деликатно вписаться в интерьер, найдя себе то место, которое комната ему предлагает. Конечно, агрессору ничего предложено не будет - его постараются скорее выставить вон - зато вежливый благожелательный гость, который почувствует, куда его приглашают, ощутит себя окруженным мягким вниманием и пространственным теплом.

Воспоем же славу уборщицам и домашним хозяйкам, оберегающим чистоту и наводящим пространственный порядок в наших жилищах! Глубоко заблуждается наивный мечтатель, по существу еще не вышедший из материнской утробы и потому полагающий, что нет ничего проще, чем подмести пол и расставить слоников на пианино. Во-первых, это сложно, поскольку по ходу уборки приходится преодолевать колоссальное сопротивление пространственных хаотических сил, вынуждающих неопытную хозяйку ходить по еще мокрому полу, ушибаться о всевозможные углы, терять и оставлять в немыслимых местах необходимые предметы, и безумно уставать от всего этого, хотя, казалось бы, физическая нагрузка от домашней работы, вычисленная в килограммометрах, совсем не так велика. Во-вторых, уборка дома есть тонкая пространственная медитация, основной целью которой является его, дома, умилостивление и ублаготворение, в чем домочадцы кровно заинтересованы: в первую очередь, именно дом (а не их личное обаяние и заслуги) определяет, какие между домочадцами сложатся отношения и какие приятные и полезные, а также - в порядке мести и злонравия дома - неприятные и вредные будут к ним ходить гости. Однако это далеко не все: например, от состояния дома прямо зависит состояние физических тел его обитателей, то есть их здоровье: когда болеет дом, неизбежно болеют и члены семьи.

Итак, поддержка дома как сложной материальной формы - важнейшая задача, и при ближайшем рассмотрении она оказывается довольно тонкой. Прежде всего, дом живет: стареет здание, изнашивается мебель и предметы обихода, постепенно заменяясь новыми; наконец, рождаются, вырастают и умирают члены семьи. Поэтому постоянно меняется конфигурационное пространство дома, и то расположение мебели и домочадцев по комнатам, которые были ему удобны год назад, сейчас могут уже его не устраивать. Тогда хорошая домохозяйка перестает испытывать обычное удовольствие по ходу уборки (благодарность дома) и удовлетворение от нее в конце ("пятерка" от него за проделанную работу). Это - знак серьезной тревоги: дом, который не релаксируется и не приободряется в результате уборки, подобно засушливому лесу после сильного дождя, копит в себе дисгармонию и пространственную угрозу, и они могут проявиться в любой момент самым что ни на есть материальным образом: от чего-то загорятся занавески, обвалится антресоль, рухнет зеркало, лопнет стакан с кипятком и обварит ребенка. Есть дома с домовыми, призраками, наконец, полтергейстом - все они суть тонкие пространственные (то есть физические) формы, иногда довольно сложные и владеющие пространственными фокусами: например, полтергейсту ничего не стоит вылить на голову человека несколько литров воды, взявшейся "ниоткуда".

Но, конечно, тактичная хозяйка договорится с привидением и на порог не пустит полтергейста - этого пространственного хулигана и проходимца. Она вовремя почувствует необходимость перестановки мебели, когда нужно, сменит занавески, а когда-то не поддастся искушению сменить дорогую для дома электрическую плиту на более современную, но чуждую ему модель. За это дом платит преданной заботой о своих обитателях и, что тоже очень важно, сам занимается их пространственным и физическим воспитанием. И, разумеется, нельзя забывать, что мир един, и культурно наводя порядок в одной его части, мы на самом деле гармонизируем его в целом - и наоборот: личный свинарник пачкает все мироздание. По крайней мере, в одном отношении Маркс оказался прав: построить коммунизм в одной, даже отдельно взятой, стране невозможно!

Растения и особенно животные обладают несравненно более богатым и сложным конфигурационным пространством, нежели минералы, поэтому наладить культурное обращение с ними гораздо сложнее - но в случае успеха возникающая медитация дает огромные результаты. По сути дела у человечества было два огромных культурных достижения: освоение растениеводства и приручение диких животных. Что же касается дальнейших успехов на ниве покорения природы; то с точки зрения планетарной экологии, они привели к созданию на теле Земли подобия гигантского флюса, и что будет с нами, когда его прорвет, неочевидно.

Растительные и животные формы необычайно энергичны; взаимодействуя с ними, человек постигает и свое тело, и его скрытые возможности. С чего начинается физическая культура ребенка? В год он учится ходить (и, если повезет с родителями, плавать) - и начинает осваивать пересеченную местность, лазание по деревьям и игру с животными, и эти занятия нельзя заменить ничем, именно они, а не физическая сила и "правильные" пропорции тела в первую очередь определяют физическую культуру ребенка. Может ли он вскарабкаться на дерево, провести там час, не скучая, и вернуться, не получив ни единой царапины? Умеет ли взять собаку на руки так, чтобы оба получили удовольствие? Способен ли отличить по голосу и внешнему виду удода от попугая, а овсянку от пеночки? Троллейбус от автобуса как-то легче, но и меньше дает, особенно когда талончики за проезд одни и те же...

Зато, вырастая в правильном физическом воспитании, человек во взрослом возрасте лишается массы проблем, абсолютно неразрешимых для остальных (скажем, естественно располагается в любом пространстве), чувствует разные пространственные тонкости, адекватно на них реагирует и при случае умеет использовать в своих целях.

Автор не имеет в виду схватки со зверями в лесу или с бандитами в городе, где пространственный рельеф безусловно влияет на стиль поединка: на площадях, особенно с памятниками, уместен один, в узких переулках - другой, в ложе театра - третий. Но даже на такую обыденную ситуацию, когда в комнату чужой квартиры, где находится человек, заходит кошка, можно реагировать совершенно по-разному. Только совсем физически невоспитанный грубиян способен начисто проигнорировать случившееся и вести себя так, как будто никакого животного в комнате нет. Во всяком случае, пришелицу следует дружелюбно поприветствовать и несколько сократиться в своем конфигурационном пространстве, освобождая для нее место. Далее она начнет производить те или иные маневры: скажем, прыгнет на подоконник, изогнет спину дугой, дрогнет хвостом, мяукнет, сбежит на кушетку, а оттуда скроется под стол, где чем-то пошуршит и на некоторое время затихнет. Все эти перемещения сопровождаются целой лавиной пространственных изменений, к которым человек должен прислушаться и по возможности соответствовать; если его тело достаточно культурно, он ощутит на нем отзвуки кошачьих перемещений по комнате: внезапно сократится и быстро расслабится какой-то мускул на ноге, чуть-чуть вздрогнет правая кисть, слегка ссутулятся плечи, чуть скривятся губы, изменится наклон головы и т. п. Если адаптация к новым пространственным условиям пройдет успешно, у человека через некоторое время появится чувство глубокого комфорта в комнате с кошкой, качественно отличающееся от прежнего его бытия в комнате без кошки. Если его парная пространственная медитация с животным включится особенно сильно, кошка, инстинктивно повинуясь пространственной воле, вылезет из-под стола, вспрыгнет на кресло и на некоторое время устроится у него на коленях, а когда медитации ослабеет, снова уйдет по своим делам; но комната после этого приобретет для человека совсем другой вид: гораздо более мягкий и дружелюбный, и его конфигурационное пространство в ней станет значительно шире. Например, он получит разрешение близко подойти к буфету и из-за стекла рассмотреть его содержимое.

Физическое поведение в социальном пространстве - особое искусство, которым мало кто владеет, несмотря на его огромное прикладное значение. Действительно, человек имеет настолько сложную и энергетичную форму, что может полностью изменить для другого конфигурационное пространство помещения, даже не сдвигаясь с того места, где сидит или стоит. Например, для того, чтобы всем, находящимся в комнате стало неуютно и беспокойно, достаточно одному человеку сесть в очевидно неудобную для себя позу - от этого занервничают даже шкаф и люстра, не говоря уже о хозяевах. Но это, так сказать, грубая работа; бывает и более тонкая. Автор обращает внимание читателя на то, что описанные ниже эффекты достигаются именно соответствующим расположением физического тела в пространстве комнаты (с которой у исполнителя должен быть предварительно налажен контакт), а вовсе не силой внушения или ментальными посылками, и хотя следующие абзацы написаны в жанре психологического тренинга, скорее они следуют стилю "хозяйке на заметку".

Можно ли повлиять на окружающих вас людей, ничего им не говоря и не пользуясь языком общепринятых жестов (сжатый кулак или фига, поднесенные к лицу партнера, указательный палец, направленный к собственному виску и т. п.)? На самом деле положение вашего тела в пространстве всегда оказывает на окружающих огромное, хотя по большей части неосознаваемое ими (и вами) воздействие. Однако для начала попробуем освоиться в собственной комнате.

Сядьте поудобнее в кресле и расслабьтесь, но не закрывайте глаза (если они слипнутся сами и вами овладеет глубокий сон, то поспите, ибо вам потребуется свежесть восприятия). Действительно ли вам уютно? Скорее всего, ваша поза недостаточно согласована с расположением мебели; и чтобы устранить это досадное расхождение, попробуем слиться своим телом с комнатой, буквально стать ею. Для этого сначала нужно распределить свои члены и органы по предметам обстановки, и легче всего это сделать по географическому принципу.

Итак, вы становитесь комнатой, точнее, ваше физическое (не эфирное!) тело приходит с ней в согласование. Иначе говоря, теперь не вы усаживаетесь в кресле, а комната располагает вас в нем и делает это по частям. Над вашей головой висит лампа в абажуре - прекрасно, это будет ваша голова, а бахрома - волосами. За спинкой кресла стоит книжный шкаф - он и будет вашей спиной, а книги - ребрами и позвонками (вы их сразу почувствуете, и вам захочется как-то изменить положение спины, а может быть переставить книги в шкафу или слегка подвинуть сам шкаф). Справа на полочке стоит проигрыватель: полочка станет предплечьем, проигрыватель - кистью, тонарм - большим пальцем, и иголка звукоснимателя - его ногтем; ваша рука слегка изменит свое положение на подлокотнике, возможно, кисть немного расслабится и ляжет более уверенно. Слева на подоконнике ваза с цветами - прекрасное ухо; голова чуть повернется, и в ваше сознание ворвутся уличные звуки: отдаленный лай собаки, крики детей, клекот бульдозера. Спереди слева - кушетка с подушками - станет бедром, а пуфик и стул рядом с ней - коленкой и голенью, коврик - ступней. При этом в ноге появится своеобразное глубокое ощущение, и она как-то повернется в пространстве, точно найдя в нем свое место. В этом стиле нужно перебрать все основные предметы комнаты, соотнеся их с частями тела и внутренними органами: живот станет телевизором, ягодицы - креслом, на котором вы сидите, и т. д. В какой-то момент вы ощутите качественное изменение в своем самочувствии: вы перестанете отличать себя от комнаты, то есть как бы физически сольетесь с нею, ощутив необычайной по силе мягкий комфорт и как бы весомую плотность окружающего пространства, которое обнимет вас подобно воде теплой ванны, но гораздо мягче и глубже.

При этом, правда, могут возникнуть и затруднения, поскольку вам не всегда удастся повернуться так, как хотелось бы: скажутся ограничения жестких связок и неуклюжая расстановка предметов мебели, которой вашему телу трудно соответствовать - но зато вы почувствуете, где вам нужно слегка порастягиваться и какую желательно осуществить перестановку мебели.

Однако, сидя в кресле, можно не только расслабляться - можно и работать. Засуньте руки подмышки, сведите вместе колени, согните ноги, подобрав их под себя, ссутультесь, опустите голову и закройте глаза - теперь ваш объем в комнате сильно сократился; согнитесь и ссутультесь еще немного - и вы сожметесь в точку, словно вовсе исчезнете. Теперь медленно развернитесь и раскройтесь, выйдите из себя на свободу: поднимите голову, сделав ее потолком, раздвиньте ноги, превратив ступни в пол, разведите руки так, чтобы они стали противоположными стенами и заполните собой всю комнату так плотно, чтобы никто не смог в нее войти. Непривычное ощущение? Комната буквально сметена формой вашего тела, вы превратились в пространственного агрессора, и войти сейчас в комнату другому человеку будет трудно; во всяком случае, его конфигурационное пространство окажется очень узким, и ему станет физически неуютно: движения сделаются скованными, а комната покажется очень тесной, словно он там лишний и лучше бы ему из нее побыстрее уйти.

Удивительно, как мало люди видят и ощущают свое физическое тело, и почти не понимают, какой эффект оно оказывает на пространство и окружающих. Причиной этого являются, кроме всего прочего, резкие различия между телами: например, можно иметь грубое и развязное астральное тело, но при этом тихое, скромное и забитое физическое, а бывает и наоборот, но, как правило, человек идентифицирует себя именно с астральным, имея, таким образом, о физическом совершенно превратное представление.

Правила хорошего тона предписывают определенные рамки физического поведения: нельзя метаться по пространству, сбивая с ног окружающих или пугая их своей скоростью и близостью, нельзя разваливаться в кресле, трогать без спроса чужую одежду и т. д., но все это скорее намеки на необходимость выработки культуры, нежели сама культура. Способов испортить пространство, особенно небольшое и наполненное людьми, великое множество; трудно найти баланс, то есть разместиться в комнате так, чтобы всем стало уютно, а "нежелательные элементы" сами собой сократились или исчезли вовсе.

Например, разговаривая с человеком, нужно уметь найти ему и себе наиболее подходящие места в комнате, и в первую очередь, усадить его на правильном расстоянии от себя: не слишком близко, так, чтобы охранить от себя его конфигурационное пространство, но и не слишком далеко, иначе не возникнет ощутимой пространственной медитации. По ходу разговора, отчасти соответствуя партнеру, по отношению к нему следует соблюдать известную комплементарность, то есть в чем-то другом его дополнять.

Например, когда он, увлекшись самовыражением, начинает жестикулировать, активизирует мимику и буквально вторгается в ваше конфигурационное пространство, так что вам хочется отодвинуться подальше, нужно сократиться в своем размере и стать почтительным зрителем - маленьким, но все же отчетливо ощутимым, чтобы у партнера не возникало впечатления, что вы ушли вовсе, и он предается монологу в одиночестве. Наоборот, если вы видите, что партнер сидит невыразительно и практически неподвижен, явно ожидая вашего выхода на пространственную сцену, нужно это и сделать, заполнив вакуум между вами: улыбнуться, сделать тот или иной аккуратный жест рукой по воздуху, просто усесться поудобнее, - но сделать это, не притесняя партнера и оставляя ему возможность собственного пространственного существования и проявления. Но, конечно, в основе пространственной медитации лежит сходство: форм, жестов, наконец, типов пространственного существования.

Для того, чтобы понять, что это такое, представьте себе, что вам нужно нарисовать портрет человека в наиболее типичной его позе или характерном движении. В каком стиле вы будете его писать, какая наиболее характерная линия: штрих (тонкий, толстый, длинный, короткий, прямой, косой), овал, треугольник, прямоугольник будет появляться во всех местах портрета и его общем контуре? Какой живописной или рисовальной техникой вы воспользуетесь (акварель, гуашь, пастель, темпера, масло; карандаш, уголь, перо)? Какими будут основные цвета портрета и фона? Люди, которые привыкли отвечать на подобные вопросы, не обязательно становятся художниками (хотя, конечно же, являются ими внутренне, то есть для своего каpмического эгрегора); однако не умея на них ответить, человек не может считать, что он удовлетворительно видит и чувствует окружающие его формы и обладает пространственной культурой.

* * *

Тема пространственного поведения тесно связана с темой, так сказать, физического одиночества человека. Моральное одиночество бывает и среди друзей, и в большой семье - это проблема буддхиального тела, решаемая преодолением эгоизма как жизненной позиции и расширением сущностного сознания, в которое включаются другие люди и их жизнь. Но все-таки одни люди одиноки "средь шумного бала", а другие сидят в четырех стенах и почему-то не в состоянии ни с кем познакомиться или, во всяком случае, находиться рядом более получаса подряд - далее у них (не говоря о партнерах) необъяснимо портится настроение и возникает резкое желание уйти и никогда более с этим человеком не видеться.

Уровень физического одиночества определяется особенностями физического же тела человека и часто связан с кольцом безопасности его конфигурационного пространства. Для того, чтобы понять, каковы размеры и форма этого кольца, представьте себе, что вы находитесь на открытом пространстве и к вам приближается знакомый, но не близкий вам человек. Вначале ваше физическое тело этим не встревожено, но когда он пересекает определенную линию, оно ощущает неудобство: вам хочется отойти, повернуться или изменить свое положение в пространстве. Эта линия и есть кольцо безопасности: обычно оно эллиптично, и человек находится в одном из фокусов этого эллипса, а второй фокус лежит за его спиной чуть слева (см. рис. 7. 1. а):

Рис. 7. 1. Кольцо безопасности физического тела.

а) нормальный человек (эллипс),

б) слегка тревожный человек (эллипс),

в) сильно тревожный человек (парабола),

г) начинающаяся мания преследования (гипербола).

Если партнер, не имея на то особых причин (например, ритуальное рукопожатие при встрече), пересекает ваше кольцо безопасности и оказывается внутри него, вам делается чрезвычайно неуютно, и ваше тело незаметно и даже против вашей воли начинает интенсивную пространственную борьбу с телом незванного гостя, стараясь вытеснить его за пределы кольца; если же этого не удается сделать, оно может удариться в панику и удрать, нарушив все социальные приличия, или, наоборот, собрать все свои силы и нанести мощный удар: сначала мимикой и движением плеч, а в случае необходимости и кулаком.

Нормальное для нашего времени кольцо безопасности имеет примерно такие размеры: это эллипс, уходящий на 80 см вперед от человека, на 3 метра назад от него и около 2 метров в ширину. Разговор лицом к лицу на расстоянии, скажем, 50 см, возможен, но предполагает определенную интимность, секретность или особую важность для обоих партнеров. Однако многими людьми указанные размеры кольца безопасности и, следовательно, поддерживаемый уровень физической отстраненности воспринимается как фантастическое легкомыслие; например, строго сзади них вообще не должен находиться никто. Последнее означает, что их кольцо безопасности в задней своей части уходит в бесконечность, превращаясь в параболу или даже гиперболу - в случае, когда табуирован целый сектор за спиной (см. рис. 7. 1.).

Однако пространственное взаимодействие с другим человеком возможно на не слишком большом расстоянии - но при этом он, разумеется, должен быть вне кольца безопасности, и если последнее простирается за пределы слышимости нормального голоса (100 м), то понятно, что его хозяин просто-таки обречен на одиночество (в смысле отсутствия пространственной дружбы - зато он может компенсировать себя в отрицательных пространственных медитациях: драках и т. п.).

Постоянная физическая неприязнь к окружающим людям отражается не только на лице человека (характерная кисло-брезгливо-отталкивающая гримаса) и его фигуре и походке (как будто он идет по свалке, то и дело спотыкаясь обо всякую дрянь), но и с особенной силой сосредотачивается в его жилище, которое стремится как можно скорее вытолкнуть из себя всех на свете, не исключая и самого хозяина. Понятно, что визит посторонних лиц туда либо невозможен, либо чрезвычайно краток.

Конечно большое кольцо безопасности - не единственная возможная причина физического одиночества. Автор хочет лишь сказать, что последнее всегда пpогpаммируется физическим поведением человека, как отчетливо видимыми жестами, так и еле уловимыми подробностями мимики и расположения тела в пространстве, которые в совокупности не только делают невозможным продолжительный пространственный контакт на расстоянии меньше 2 - 3 м (что неизбежно при совместном проживании), но омрачают даже краткий деловой разговор.

Аналогичная картина складывается в деликатной области, именуемой "физической" сексуальной привлекательностью, или сексапильностью. Барышням и взрослым женщинам, волнующимся по причине подозрений (или твердой уверенности) в недостаточности своих чар, автор рекомендует, наряду с тщательным изучением небезызвестной заметки одной дамы в журнале "Нива": "Как я увеличила свой бюст на шесть дюймов", ответить на следующий тест и соотнести его результат с уровнем специфического мужского внимания к своей персоне.

Итак, представьте, что к вам в гости приходит мужчина, с которым вы давно знакомы и состоите в дружеских отношениях - но не более того. Обычный ритуал вашей встречи включает в себя улыбку и в крайнем случае легкое рукопожатие, но сегодня его лицо выражает необычную радость и он протягивает к вам руки с тем, чтобы заключить вас в тесные очевидно мужские объятия. Времени для размышления у вас нет, и ваше физическое тело действует само. Ваша реакция:

1. Мгновенно отскакиваете в сторону и даете нахалу пощечину.

2. Силой вырываетесь из объятий.

3. Остаетесь в них, но совершенно при этом каменеете, скрестив руки на груди.

4. Спокойно стоите, улыбаясь, опустив руки вниз.

5. Обнимаете мужчину за плечи, слегка к нему прижимаетесь и целуете в щеку.

Смысл теста заключается в следующем: окружающим мужчинам не нужно вас обнимать для того, чтобы понять, какова будет ваша реакция - ваше тело выдает ее каждым своим движением, и их тела прекрасно чувствуют его настроение и установки.

Физическое половое воспитание начинается совсем не тогда, когда ребенку объясняют "тайну" зачатия и рождения. Девочка, уютно устроившаяся в развилке дерева, сумеет в более взрослом возрасте сесть на колени к любимому мужчине, ничего ему не отдавив, а когда он возьмет ее на руки, не ощутит себя плохо увязанным мешком картофеля. Мальчик, умеющий погладить кошку и почесать ей за ушком так, чтобы она замурлыкала, в юности не схватит свою подружку как ручку от трамвая и не поволочет ее в койку как сноп сена.

Половые органы существуют совсем не отдельно от остального тела, и без его общего содействия сексуальный акт - правильнее говорить: танец - вообще невозможен. Однако ведет этот танец парный эгрегор, и партнеры должны его слушать очень внимательно, иначе движения приходят в противоречие с музыкой, и вместо вальса получается куча-мала.

Конечно, парные эгрегоры и их программы, в том числе и на физическом плане, бывают разными - когда это трехчастная опера, а когда и "Полет шмеля", и в последнем варианте случайное знакомство в купе поезда дальнего следования сопровождается такой сильной медитацией на всех телах от буддхиального и ниже, что партнеры в течение нескольких часов раскрывают друг другу и душу и тело, и на следующий день расстаются навсегда, с ощущением случившегося чуда и яркого света, вспыхнувшего и тут же погасшего - однако такой сюжет скорее редкое исключение, чем правило. Обычно же парный эгрегор готовит сексуальный акт в узком смысле слова заранее, долго и тщательно, и так называемая "прелюдия", фигурирующая в сексологических учебниках, есть на самом деле финал этой подготовки.

Согласование физических тел, необходимое для сексуального танца, начинается на расстоянии, когда будущие партнеры просто смотрят друг на друга - чуть более внимательно и на чуть меньшем расстоянии, нежели находясь в обычном социальном контакте. В этот момент их физические тела уже хорошо чувствуют друг друга и дают хозяевам недвусмысленные знаки. В положительном варианте они звучат, например так: "Какое приятное лицо у этого юноши и такая смелая улыбка." Отрицательное впечатление часто привязано к тем или иным чертам лица или запаху ("жуткие духи"), но не нужно придавать этому слишком много значения: нос, представляющийся уродливым сегодня, завтра может показаться просто выразительным, если тела найдут способ договориться и плотно совместить свои конфигурационные пространства. Тем не менее, какими бы глупыми и наивными ни казались вам собственные претензии к физическому телу партнера (скажем, отталкивающая форма спины), пока они остаются, можно быть уверенным в том, что ваше физическое тело рассогласовано с телом партнера и не то, что предаваться соитию, но даже слишком близко подходить к нему не стоит: физическая медитация не пойдет, танец не получается. (Кстати говоря, такая подробность, как неприятно выдающаяся черта физического тела, может означать не физическое, а более тонкое рассогласование: скажем, эмоциональное, когда ваше астральное тело отрицает слишком энергичное, невнимательное и бестактное поведение астрального тела партнера - он чересчур агрессивен).

Научившись быть рядом на близком расстоянии, тела партнеров, подчиняясь указаниям парного эгрегора, в какой-то момент пробуют перейти к непосpедственному тактильному контакту - сначала через одежду, а затем и обнаженной кожи, и здесь очень важно следовать не социальным клише, особенно предлагаемым в эротических фильмах, но движениям эфирных тел и воле парного эгрегора в целом. Санкцией на любое прикосновение является эфирная медитация - настолько интенсивная, что ощущения в момент физического контакта возникают почти такие же, как и во время предшествующего движения в плотном эфирном облаке. Эфирное тело в целом приходит в сильно возбужденное состояние, по нему начинают идти медленные волны, активизируя одновременно или по очереди губы, руки, колени и все остальные части тела, и указывая человеку на готовые к сексуальному прикосновению участки кожи - они как бы сами тянутся навстречу соответствующим местам партнера. Постепенно эфирная медитация углубляется, и в сексуальное взаимодействие входит не только кожа, но и подкожная жировая клетчатка, связки и мышцы - поверхностные, а затем и более глубокие, иногда даже внутренние органы и кости, и соответственно этому меняется и характер физических взаимодействий: легкие нежные поглаживания сменяются глубоко проникающими, но не менее нежными сжатиями, надавливаниями и проч. В какой-то момент партнеры перестают различать свои тела, и до этого времени лучше не начинать сексуальный акт в узком смысле, то есть акцентированное взаимное манипулирование половыми органами; впрочем, парный эгрегор иногда придерживается иного мнения, и слушать безусловно нужно его, а не автора этих строк.

Естественный конец физического сексуального танца определяется концом эфирной медитации, который наступает тогда, когда парный эгрегор удовлетворяется происшедшим между партнерами информационно-энергетическим обменом (а также обменом между собой и партнерами). Иногда этот финал обозначается совместным оргазмом партнеров, иногда одного из них, а иногда не манифестируется на физическом плане никак, кроме того, что партнерам внезапно хочется несколько отдалиться друг от друга, или прекратить взаимные движения и замереть в покое.

Критерием правильности проведения сексуального акта (как и любой другой медитации) служит состояние и взаимоотношения партнеров после него - и конечно, основной здесь является оценка парного эгрегора - доволен он или нет, и партнеры это обычно легко ощущают: как непосредственно, так и по возникающей между ними новой теплой ниточке взаимного доверия, или, наоборот, стене холодного отчуждения. Для парного эгрегора чрезвычайно важно, чтобы физические действия прекращались сразу по окончании эфирной медитации, которая иногда, к недоумению или даже неудовольствию партнеров, подходит к концу гораздо раньше, чем они имеют в виду. То есть, строго говоря, сексуальная медитация может заканчиваться когда угодно, и притом несимметрично для партнеров, но если так предусмотрено парным эгрегором, это не доставит им никаких (в том числе и физических) неприятностей, которые, однако, неминуемы, если пытаться продолжить сексуальный акт без эфирной поддержки.

Освободимся, наконец, от догм: женщина не обязана "кончать", мужчина - эрегировать; истинный источник сексуальной несовместимости - глубокий, пусть и неосознанный, атеизм!

Главной причиной женских болезней является недостаток любви к мужчинам; главной причиной мужской импотенции служит жесткое программирование собственного сексуального поведения - самим мужчиной и/или его партнершами.

* * *

Физическая отделенность человека от окружающего мира, проявляющаяся как в его одиночестве, так и в невнимании к окружающей биологической (растения, животные) и косной ("неживой") среде, сказываются в равной мере и на устройстве и функционировании его собственного физического тела. Другими словами, отказ от согласования своего физического поведения с состоянием окружающего мира ведет к рассогласованию между внутренними органами и частями тела.

Например, городской человек не обращает особого внимания на покрытие дороги под своими ногами, и всегда ходит так, как будто это асфальт. В результате мышцы, связки и кости его ступней и голеней получают крайне однообразную нагрузку (по сравнению с той, на которую в принципе рассчитаны человеческие ноги) и из огромного множества сопряжений мелких движений мышц, связок и костей реально эксплуатируется лишь малая часть. От этого, во-первых, слабеет эфирное тело, не получая необходимой ему энергии физических движений, а во-вторых, ноги становятся неуклюжими, не умея согласовать работу своих мышц. Для того, чтобы осознать это, читателю достаточно попытаться встать на одну ногу, взявшись за ступню другой двумя руками и отведя ее колено в сторону. Сколько вы сможете так простоять и каких усилий это от вас потребует? Ради безопасности лучше экспериментируйте на ковре и около стены; удержав равновесие в течение пяти минут, вы можете считать, что мышцы ступней и голеней неплохо приспособились друг к другу.

Ничуть не менее остро стоит и проблема связок, которые (наряду с суставами) являются основными поставщиками (через поток Весов) энергии эфирного тела. Речь идет не о том, что средний цивилизованный гражданин после тридцати лет не способен не только сесть в позу лотоса, но и, наклонившись, коснуться пола руками, не сгибая при этом колен. Даже легкоатлеты и балерины имеют растянутыми лишь небольшое количество связок и притом довольно односторонне. Дело в том, что связка это не резинка, но представляет собой очень большое количество мелких волокон, каждое из которых растягивается при вполне определенном положении всего физического тела, зачастую оставаясь практически расслабленным тогда, когда тянутся соседи. Для того, чтобы это ощутить, встаньте прямо, сведя ступни вместе, и наклонитесь, не сгибая коленей, вперед возможно ниже, стремясь руками коснуться пола. Теперь сделайте то же самое, разведя ступни ног в стороны на 90о, но оставив пятки вместе. Ощущения изменились? А теперь расставьте ноги в стороны возможно шире и повторите наклон. А теперь сделайте его, заложив руки за голову.

Во всех вариантах этого упражнения растягиваются различные группы волокон подколенных связок, и каждое из них несет свою энергию эфирному телу, и, следовательно, по-своему поддерживает наше здоровье. Понятно, что большая часть этих волокон обычно бездействует и, что хуже всего, они не подозревают о существовании друг друга, поскольку движения, требующие согласованного растяжения и сокращения различных волокон одной и той же связки, в жизни современного человека чрезвычайно редки. Чтобы понять, о чем идет речь, встаньте прямо, расставив ноги шире плеч, и медленно, не сгибая коленей, наклонитесь к правой ступне; затем, не поднимая плеч, поверните свое туловище к левой ноге, затем снова, стараясь не подниматься, к правой и опять к левой. Выпрямитесь и отдохните.

Вряд ли ваши связки и тело в целом окажутся благодарны за подобные, казалось бы, невинные действия - ведь вы без подготовки заставили согласованно работать много волокон двух (и даже больше) связок на разных ногах.

А что такое связочное волокно, не ощущающее соседей? Это верный кандидат на разрыв, если нагрузка попадает точно на него, и равнодушный к трудностям ближнего эгоист, когда нагрузка ложится на его соседей. Итак, недостаточная согласованность связочных волокон - главная причина разрывов и повреждений связок при падениях и т. п., при этом их эластичность играет второстепенную роль.

Еще хуже дело обстоит с суставами, основными источниками эфирной энергии, производимой движениями физического тела. Все люди, а особенно спортсмены и балерины, их безжалостно эксплуатируют, заставляя работать в совершенно непереносимых условиях, а потом сокрушаются по причине их деформации и болезней. Но у каждого сустава (как и мышцы и связки) есть два принципиально различных режима работы: с положительным и с отрицательным эфирным балансом, и это нужно ясно понимать, и, более того, ощущать непосредственно на себе, если не хотите болеть.

Режим с положительным эфирным балансом это такое движение, которое увеличивает эфирную энергетику сустава (мышцы, связки). Субъективно оно переживается как приятное растяжение, производимое посторонними по отношению к суставу и его связкам силами - до уровня появления легких болевых ощущений, воспринимаемых как целительные. После прекращения растяжения в суставе ощущается приятная теплота и наполненность жизненной энергией - это благодарность подкормленного эфирного тела. Так же, как и связка, любой сустав представляет собой очень сложное образование, нуждающееся в богатом ассортименте движений, и каждое из них, проделываемое в режиме с положительным эфирным балансом, дает особую, неповторимую энергетическую вибрацию, необходимую эфирному телу не меньше, чем витамины. Простейшее упражнение суставной гимнастики с положительным эфирным балансом выглядит так. Найдите в себе здоровый сустав, согните его насколько это окажется возможным без существенной боли и слегка покачайте из стороны в сторону, не ослабляя напряжения и не допуская возникновения неприятных ощущений. В качестве примера рассмотрим упражнение для суставов между поясничными позвонками (только для читателей, не страдающих, благодарение Господу, пояснично-крестцовым радикулитом!).

Лягте на коврик на живот и раздвиньте ноги под углом 30о. Упираясь руками в пол, приподнимите верхнюю часть туловища, прогнувшись при этом так, чтобы ощутить напряжение в пояснице (руки расставлены шире плеч). Медленно поверните туловище направо (правое плечо идет назад и чуть вниз), затем аналогично налево - так три раза. Аккуратно опустите туловище обратно на коврик и расслабьтесь, давая дышать поясничным позвонкам. Ощущения тепла, благодарности, радости и свободы со стороны пояснично-крестцового сочленения будут признаками правильно выполненного упражнения.

Режим движений с отрицательным эфирным балансом уменьшает эфирную энергетику сустава, связки, органа - при этом они работают с перегрузкой, на износ, и эфирное тело в экстренном порядке занимает энергию у других своих частей, перебрасывая ее нагруженному органу. На этой схеме построен весь современный спорт, по сути мало отличающийся от боя быков, в роли которых выступают спортсмены, а бандерильерами и пикадорами служат зрители и вся система соревнований.

Менее очевидным, чем спорт, но не менее сокрушительным злом для физического тела является так называемый малоподвижный образ жизни. Он также состоит преимущественно из движений с отрицательным эфирным балансом, компенсируемым в основном едой. Причина этого заключается в том, что положительный эфирный баланс возникает лишь при определенной средней, то есть не слишком большой и не слишком маленькой нагрузке на мышцу, связку, сустав: тогда они приятно разогреваются и воспринимаются человеком как самостоятельные источники энергии и тепла. Если же нагрузка слишком велика или слишком мала, то количество эфирной энергии, потраченной на движение, превосходит получаемое из него - и возникает дефицит. Самая распространенная иллюстрация - обыкновенная ходьба, которая доставляет человеку удовольствие и увеличивает его силы лишь при определенном ее ритме - идти быстрее уже трудно, а медленнее тоже как-то неудобно и утомительно. Кстати говоря, для совершенно здорового человека ходьба - не оптимальный способ передвижения: ему естественнее и легче бежать со скоростью 12 - 18 км/час.

При всем уважении автора к обычной и лечебной физкультуре, цель которых - поддержание (восстановление) эфирной энергетики, все же следует заметить, что никакая система определенных упражнений не является достаточной для физического тела. Спектр движений, на которое оно рассчитано, бесконечно широк, и невозможно заранее предсказать, какая именно поза или жест потребуется для воссоздания вибрации, необходимой сегодня эфирному телу. Естественный универсальный рецепт заключается в постоянном стремлении двигаться в соответствии с пространственной энергетикой окружающего ландшафта и внутренними потребностями физического и эфирного тел - что не исключает, конечно, того или иного оздоровительного комплекса, которому, однако, лучше не быть жестким.

Значительно труднее придумать физические упражнения для непосредственной эфирной поддержки внутренних органов - сердца, печени, легких, почек и т. д. Это вообще эзотерическая тема; тем не менее разработка системы самомассажа основных внутренних органов ничуть не менее актуальна, чем создание эфирно-восстанавливающей гимнастики для связок и суставов. Здесь, конечно, важны и правильное питание, дыхание и контакт с окружающей средой - все это в комплексе может оказывать куда более эффективное лечебное и восстановительное действие, чем койка в стационаре в сопровождении десяти видов таблеток и уколов.

* * *

Физическое тело семьи естественно рассматривать как совокупность физических тел ее членов, а также дома, в котором семья живет, включая сюда всю его обстановку и физические тела домашних животных. Аналогично, физическое тело страны это ее народонаселение, дома, в которых оно живет, транспорт, которым оно пользуется, озера, в которых оно ловит рыбу, земля, которую оно портит и обрабатывает - словом, весь физический план в пределах государственных границ.

Физическое тело книги это совокупность тех плотных реалий, которые описывает автор и воспринимает читатель, и которые сами по себе могут выглядеть довольно странно, если свести их воедино, поскольку современные писатели (очевидно, за недостатком времени) не имеют обыкновения подробно выписывать одежду героев и пейзажи, среди которых они живут. Однако лучше ли видим окружающих людей и природу мы с вами?

Москва, 16. 3 - 25. 6. 1991 г.

Оглавление


Часть 1

Вступление

ТОНКИЕ ТЕЛА И ИХ МЕДИТАЦИИ

Самое простое определение, видимо, таково: медитация - это жизнь. Автор, таким образом, собирается выступить в роли ботаника, то есть изучить рост, развитие и взаимоотношения с окружающей средой тонких тел человека (включая сюда и физическое), пользуясь в основном фитоморфизмом, то есть уподобляя каждое из тел растению или, чаще, целой флоре некоторого ареала, например, леса или острова.

Предлагаемые описания ни в коей мере не претендуют на научность; вообще жанр трактата можно было бы попытаться определить как литературно-философский с элементами публицистики, а также назидания - однако здесь читателю, несомненно, виднее - особенно, если он дочитает текст до конца, и автор обещает ему далее в этом не препятствовать.

Вообще астрология - наука демократическая, по крайней мере, в том отношении, что она соглашается интерпретировать натальную карту чего угодно родившегося хотя бы в каком-нибудь смысле этого слова: человека, семьи, государства, растения, рок-группы, даже здания или идеи. На подобную широту охвата каббалистическая астрология в предполагаемом ее варианте не претендует; автор ограничивается объектами, имеющими отчетливое физическое тело, которое в момент "рождения" либо появляется в мир впервые (цыпленок разбивает скорлупу и вылезает на свет Божий), либо объединяется заново из существовавших дотоле материальных объектов - таково, например, рождение семьи в момент регистрации брака, или официальное провозглашение нового государства с определенными территориальными границами и политической системой. Рождение учреждения происходит в момент постановки печати на документ (приказ и т. п. ), на основании которого можно начинать набор сотрудников на работу; рождение книги происходит в минуту, когда ее автор ставит дату на первой странице рукописи.

Во всех описанных выше случаях "рождения", очевидно, просматриваются также и некоторое "зачатие" и, соответственно, период "беременности". В случае семьи "зачатием" может считаться момент знакомства будущих супругов, а в варианте государства это создание, например, политической партии, которая в новом государстве становится ведущей; при создании нового института также выпускается некоторый приказ о назначении, скажем, директора-организатора, который должен создать общую концепцию и провести разнообразную подготовительную и согласовательную работу, результатом которой и станет окончательный приказ о создании нового института такого-то подчинения с таким-то штатным расписанием, уставом, директором и т. д.

Однако астрология зачатия в настоящем трактате не рассматривается, хотя, конечно, по карте зачатия можно многое сказать о том, как будет проходить беременность. Тем не менее, определяющим судьбу системы, по мнению автора, является именно гороскоп ее рождения, который и будет находиться в центре дальнейшего изложения.

Автор не случайно настаивает на моменте официального или физического рождения системы или, если воспользоваться юридическим языком, "субъекта гороскопа". Дело в том, что как творение мира, так и создание его любого целостного фрагмента происходит в направлении от тонких тел к более плотным, так что созданием физического тела завершается инволютивный процесс творения системы и начинается ее эволюция в проявленном мире как сложного объекта, обладающего (в рамках рассматриваемой здесь концепции) семью телами: атманическим, буддхиальным, каузальным, ментальным, астральным, эфирным и физическим. Оккультисты часто считают тонкими лишь первые пять из них, полагая эфирное и физическое плотными; автор, тем не менее, будет иногда, допуская вольность речи, употреблять выражение "семь тонких тел", а также организм системы, понимая под ним совокупность семи тел и всех связей между ними.

Человек не сводится к своему организму; кроме того, у него есть высшее "я", Атман, или индивидуальный дух, участвующий как в творении всех семи тел, так и в их последующей эволюции. Чем тоньше тело, тем ощутимее в нем влияние духа, но иногда он непосредственно проявляется даже и в физическом. Ступени инволюции, то есть творения все более плотных тел в каббале рассматриваются как этапы отдаления человека от Бога, и на это была Его воля. Эволюция может интерпретироваться как путь возвращения к Богу путем постепенного высветления всех тел организма. Однако и в нынешнем, пока еще не особенно просветленном виде, организм представляет собой необычайно совершенный объект, которым человеку нужно научиться грамотно пользоваться.

Аналогично организму человека, можно рассматривать тонкие тела государства, семьи, книги и т. д. Что касается их высшего "я", то это вопрос сложный (классическая проблема дзен: обладает ли собака природой Будды?), и автор не склонен вдаваться в его обсуждение, равно как и в уточнение этого понятия применительно к "венцу природы". Для целей этого трактата достаточно представления о высшем "я" как некотором первичном творческом начале, сопровождающим как творение, так и эволюцию системы, но проявляющемся всегда тонко, в рамках имеющихся на данный момент законов ее бытия и развития.

В этой части автор пытается дать общее описание тонких тел различных систем и их, так сказать, горизонтальных информационно-энергетических обменов: обсуждаются вопросы жизни тел самих по себе и связи между одноименными телами различных объектов, например, гражданина и государства, книги и читателя и т. д.

Глава 1. Атманическое тело

Оглавление


Введение

Не в напрасном тщании убедить читателя доказательствами, но в неуклонном внутреннем стремлении автора обрести и явно выразить смутно ощущаемое им единство мира написан этот трактат.

Каждому времени, каждой эпохе соответствуют свои физические модели, а также представления о психологии человека и природе Божественного, и даже поверхностный исторический взгляд на последние века показывает, что ведущие физическая, психологическая и теологическая парадигмы интимно связаны. Иногда кажется, что каждому времени дается одно откровение, довольно общего характера, которое улавливается людьми, наиболее продвинутыми в различных областях, после чего интерпpетируется ими применительно к интересующим их конкретным проблемам. Ньютоновская механика и базирующийся на ней детерминизм Лапласа, то есть принципиальная возможность точно предсказать положение всех тел во Вселенной в любой момент времени хорошо сочетаются, с одной стороны с атеистическим материализмом, а с другой - с концепциями развития человечества на основе совершенствования государственных форм, в которых социальный индивид рассматривается как пассивный и точно предсказуемый объект воздействия со стороны властей - полная аналогия с материальной точкой в механике Ньютона, послушно двигающейся с ускорением, предписанным действующей на нее силой.

Ньютоновской физике не нужен был Бог - по той простой причине, что в Его роли выступал физик, озирающий, подобно орлу, Вселенную сразу и целиком, и присутствующий одновременно во всех ее местах - иначе нет возможности ввести абсолютное время и пространство, и написать уравнения движения. Этому взгляду соответствуют как ранние утопически-социалистические, так и тиранически-унитарные идеи государственного устройства, регулирующего жизнь человека от рождения до смерти, от его физиологии до образа мыслей и культовых отправлений включительно.

Другой характерной и очень любимой физиками чертой ньютоновской физики является возможность существования замкнутых, то есть изолированных от остального мира систем, которые, следовательно, можно изучать сами по себе. Молчаливо предполагается, что физик может взять любую часть "пустого" пространства, населить ее телами и частицами по своему выбору и посмотреть, что из этого получится; более того, расчет некоторых простейших замкнутых систем и проведение соответствующих экспериментов составляет важную часть физической науки. В социально-государственной парадигме этим идеям соответствует представление о возможности создания властями - за достаточно крепкой решеткой - тех законов и реальностей, которые ими рассматриваются как наиболее желательные и справедливые. Одной решеткой обносится граница государства, другой - забираются окна тюрем, и в заключение колючей проволокой размечается на квадраты вся оставшаяся территория. Ну и, конечно, важнейшую роль в таких системах играет тайная полиция, неукоснительно следящая за исполнением кармических обязанностей населения, выражающихся в его беспрекословном подчинении воле государства - в физических моделях этому соответствует фигура наблюдателя, то есть экспериментатора, вооруженного тончайшей следящей аппаратурой.

* * *

Альтернативным по отношению к частице является понятие волны, вибрации или колебания. Волна не локализована в пространстве, и основными ее характеристиками являются не координата, как у частицы, а частота (число колебаний в секунду) и амплитуда (высота гребня). Разницу между корпускулярным (то есть основывающемся на понятии частицы) и волновым подходами хорошо иллюстрировать на примере симптоматики болезней физического тела человека.

Одни болезни лучше описывать в корпускулярной парадигме, так как они узко локализованы, и основная проблема заключается в поиске дефектного места или органа. "Что у тебя болит?" "Пальчик". "Где?" "Вот здесь". "А, это заноза. Сейчас мы ее вынем". Если вместо занозы обнаруживается раковая опухоль, действуем аналогично.

Однако симптомы многих других, видимо патологических, состояний не удается локализовать. "Что с тобой?" "Меня трясет, плохо себя чувствую". Вялость, слабость, низкий жизненный тонус, равно как и жар, лихорадку и многие другие не локализованные в конкретном члене или органе симптомы гораздо естественнее описывать в волновой парадигме - ясно чувствуется, что у человека сбились какие-то телесные ритмы, и организм работает в необычном и не очень естественном, например, форсированном режиме. Однако у современной западной медицины, очень далеко ушедшей по, так сказать, корпускулярному пути развития, почти не развит волновой, или вибрационный способ мышления - к нему сейчас пытаются прийти так называемые экстрасенсы, но говорить о серьезных научных разработках и создании волнового языка, приближающегося по детализации к традиционному медицинскому, пока не приходится. Еще хуже обстоит дело в описании социальных процессов, чей глобальный и "волновой" характер уже давно стали очевидны, судя по распространенным метафорам типа "власть лихорадит" или "волна народных восстаний". Тем не менее, корпускулярный взгляд здесь остается доминирующим в осмыслении теоретиками: социологами и политологами; практические политики, однако, все больше склоняются к волновой парадигме, употребляя такие выражения, как "равновесие сил в регионе", "стабилизация" и т. д.; впрочем, пока мало кто из них (насколько известно автору) непосредственно руководствуется указаниями Лао-цзы, изложенными в его несравненном "Дао Дэ Цзине".

* * *

По-видимому понятие колебания (или ритма) является столь же фундаментальным, как и понятие точки (конкретного места), и поэтому трудно отдать решительное предпочтение одному из двух подходов - волновому или корпускулярному, и они оба должны существовать в сфере познания, как способы восприятия и методы моделирования внешнего мира, как плотного, так и тонкого. Однако на пути синтеза этих подходов возникают очень своеобразные трудности, по мнению автора, принципиально непреодолимые. Намек на эту ситуацию в теоретической физике имеется в виде принципа неопределенности: узнав с высокой точностью координату частицы, мы не можем рассчитывать на то, чтобы столь же точно определить ее скорость: произведение погрешностей измерения этих величин всегда превосходит некоторую абсолютную константу. В общей теории систем (если таковая будет когда-нибудь построена) принцип неопределенности мог бы выглядеть приблизительно так: исследуя систему, мы в некоторый момент времени встаем перед альтернативой: либо изучать, что же она представляет собой сейчас, углубляясь во всевозможные подробности (аналоги: корпускулярный подход, определение координаты), либо искать некоторые общие ритмы ее жизни, пытаясь определить ее будущее (волновой подход, определение скорости). Сделать то, и другое одновременно обычно не удается, и не только потому, что на подобный проект не хватает средств, а еще и по той причине, что ритмы мелких частей системы чаще всего не дают представления об ее основном ритме, и, в каком-то смысле чем глубже мы погружаемся в изучение структуры и элементов системы, тем в большей степени мы удаляемся от понимания направления ее магистрального развития или нахождения главного ритма. Наоборот, фиксация внимания на основном ритме системы или направлении ее развития не дает возможности конкретизировать ее изучение - подробности как бы расплываются и остается некоторое абстрактное целое, совершающее определенное простейшее движение.

Рассмотрим разницу между этими подходами на примере изучения маятника. При корпускулярном взгляде нам нужно подойти к нему как можно ближе, изучить материал, из которого он сделан, форму груза и штанги, узел подвески, определить коэффициент трения и т.д. При этом движение маятника нам будет сильно мешать, и мы постараемся его остановить или перенести измерительную лабораторию непосредственно на маятник.

При волновом подходе мы, наоборот, отойдем от маятника подальше, так, чтобы видны были только колебания грузика вправо-влево, а прочие подробности его устройства и движения не отвлекали нашего внимания. Именно так устроен сложный маятник - механические часы: все внутренние ритмы -вращение множества зубчатых колес - тщательно скрыты от потребителя корпусом, и снаружи на циферблате оставлен лишь основной ритм: часы и минуты.

Волновой подход отличается от корпускулярного в очень важном отношении: он позволяет как-то отразить единство мира и взаимную связь всех его частей. Ньютоновская модель абсолютного пространства-времени обладает противоположным качеством: в ней сильно разнесенные области независимы, то есть происходящее в данном месте пространства никак не влияет на участки, достаточно от него удаленные: силы тяготения, а тем более электромагнитные, быстро убывают с расстоянием, и пиши губерния, в столицу. Концепция же колебаний подразумевает общее движение системы как единого целого, да и чисто внешне все точки гребня волны объединяются друг с другом видимым образом; кроме того, колебания обеспечивают и связь времен: "Давешней весной овсы принимались не в пример дружнее", - говорим мы, и непосредственно чувствуем на себе дыхание Вечности.

* * *

К концу XIX и началу XX века идея о мире как составленном из большого числа независимых кусков начала себя решительно изживать.

Величайший мистик XIX века Шри Рамакришна, которого многие считали Аватаром, то есть Божественным воплощением, не принес, однако, с собой новой религии; его миссия состояла в том, чтобы, постигнув Бога через уже имеющиеся конфессии, увидеть, что Он един, и возвестить миру об этом.

Зигмунд Фрейд связал воедино многие казавшиеся независимыми психические проявления человека, проинтерпретировав их как следствия общей причины, заключенной в подсознании. Конечно, модели Фрейда были достаточно наивными, и если пользоваться физическими аналогиями, то напоминали гидравлические устройства (правда, его сублимация уже не так проста и несомненно апеллирует к алхимической возгонке), но в них было то достоинство, что единство психических процессов и душевной деятельности человека устанавливалось не методом наложения, так сказать, горизонтальных связей, а выходом в дополнительное измерение (подсознание) и установлением вертикальных связей с ним.

Одновременно происходил величайший переворот в физике: Эйнштейн упразднил абсолютное пространство-время (специальная теория относительности) и установил, что тела (гравитационные массы) влияют на свойства "пустого" пространства вокруг них (искривляют его - общая теория относительности); таким образом, мир оказался гораздо сложнее, чем при Ньютоне, но и чуть более связным, хотя по-прежнему детерминированным в смысле Лапласа. Сокрушительного удара возникновения квантовой механики западная философия не выдержала, и по существу попросту ее проигнорировала. А ведь было чему изумиться: отныне элементарная частица существовала в виде размазанного по пространству облака, обещая обнаружиться в любом его месте, но где именно, можно предполагать лишь с известной вероятностью. Таким образом, абсолютная рабская зависимость частицы от экспериментатора кончилась - но не это, само по себе поражающее воображение обстоятельство, было главным. Отныне оказалось связным пространство: присутствуя в какой-либо области, частица могла обнаружиться и в любой другой, даже отделенной от первой непреодолимым в предшествующей физике потенциальным барьером (так называемый "туннельный переход"). Говоря политическим языком, заключенный получал принципиальное право на подкоп и бегство из тюрьмы.

Интересно, что даже в такой "сухой" области, как экономика, в тридцатые годы этого века получила распространение межотраслевая модель Василия Леонтьева, смысл которой заключается в следующем: в основе экономики лежит балансирование товарных и денежных потоков между различными ее отраслями, и изменение в любой из них немедленно сказывается и на всех остальных.

Развитие науки во второй половине XX века принесло совершенно неожиданное расширение глобальной парадигмы, уже усвоенной в физике, на физиологию высшей нервной деятельности. Исследования известного нейрофизиолога Карла Прибрама показали, что различная информация хранится не в отдельных нейронах или небольших участках коры головного мозга, но распределена по нему целиком. Параллельно с этим была реализована идея голографического изображения, в котором обнаруживается тот же эффект: любой кусок пластинки голограммы содержит информацию о всем изображаемом объекте. На уровне философского осмысления здесь напрашивается аналогия из Веданты: человек как микрокосм тождественен Вселенной как макрокосму. Заметим, что голограмма сама по себе прямо связана с волновым подходом, ибо есть не что иное как фотография интерференционной картинки, полученной при освещении предмета светом с точно подобранными волновыми характеристиками. При этом каждый элемент (деталь) предмета оказывает влияние на каждый фрагмент пластинки голограммы, так как, отражаясь от него, волна распространяется далее по всему пространству пластинки и интерферирует со всеми остальными отраженными волнами. Здесь символически выражено торжество глобальной парадигмы: если считать отдельную деталь предмета "частицей", то на голографической пластинке она распространяется по всей ее поверхности - аналогия с квантово-механическими представлениями здесь очевидна.

* * *

Соотношение между корпускулярным и волновым подходами похоже на баланс Девы и Рыб: Дева углубляется в частности и в них находит вкус и смысл своей деятельности, в то время как Рыбы стремятся уловить и ощутить нечто тайное и невыразимое, скрытое за фасадом очевидного, но являющее его внутренний смысл. Трудность, однако, заключается в том, что найти этот смысл, или главный ритм, или основное направление развития системы сразу не удается: сначала нужно ее изучить в той или иной корпускулярной модели, и лишь тогда становится возможным волновой подход; и здесь важнейший момент это знание того, где следует остановиться в изучении подробностей и попытаться перейти к синтезу, то есть начать представлять объект более тонкого мира, породивший данную систему: его символом и служит главный ритм системы.

* * *

Диалектика древней Индии предусматривала три основных гуны (фазы) развития любого объекта или системы: саттва (созидание), тамас (оформление) и раджас (разрушение). Чуть-чуть развивая эти представления, автор предлагает следующий архетипический образ судьбы объекта.

а) Саттвический период - материализация тонкого объекта. Вначале имеется некоторый объект в тонком мире - прототип создаваемого. Затем включается программа материализации и начинается создание плотного объекта в соответствии с прототипом; этот процесс сопровождается считыванием информации с тонкого прототипа, но создаваемый плотный объект не соответствует тонкому в точности: по ходу материализации всегда происходят как огрубления, так и искажения. Основной энергетический поток идет от тонкого объекта к плотному; но появляется также и некоторый поток обратного направления (см. рис. 1).

Рис. 1 Алхимическая схема (тонкие тела и основные потоки организма)

б) Тамасический период - собственно жизнь плотного объекта. Здесь характерны двусторонние энергетические отношения между объектом и прототипом. Они оба развиваются, каждый в соответствии с законом своего мира, которые несколько расходятся, и потому требуется согласование, осуществляемое с помощью двух информационно-энергетических потоков: от тонкого объекта к плотному и обратно. Поэтому развитие плотного объекта идет под воздействием двух различных влияний: это, с одной стороны, законы окружающего его плотного мира, а с другой - влияние прототипа; то же относится и к тонкому объекту, чья жизнь оказывается под влиянием порожденного им плотного, и если это сделано плохо и их пути развития сильно расходятся, то влияние плотного объекта на тонкий может быть очень дисгармоничным и даже деструктивным.

в) Раджасический период - разрушение плотного объекта. В это время основная энергия идет от плотного объекта к тонкому, и последний преображается, то есть тоже кончает свое существование в прежнем виде и становится качественно иным.

Рис. 1.1. Фазы эволюции объекта.

Комментируя эту диалектическую модель, надо обратить внимание на следующие важные моменты.

Прежде всего, бросается в глаза телеологичность (точнее, энтелехия), то есть наличие вполне определенного высшего смысла существования и развития объекта, а именно: высветление его тонкого прототипа. Читатель может заметить, что жить ради светлого будущего, да еще к тому же чужого, не слишком вдохновляющая перспектива. Однако не следует быть столь прямолинейным: во-первых, дыхание высшего начала ощущается не только на раджасической, но и на остальных фазах развития объекта (см. рис.1.1: стрелки, идущие сверху вниз, представлены на всех трех схемах), а во-вторых, голографическая парадигма (а также великая истина монизма Адвайта-Веданты) гласит, что на самом деле нет разделения на тонкий и плотный объекты: оба они суть одно, которое разделено лишь для удобства исследования.

Однако, переходя в плотный мир, мы можем (до поры до времени успешно) рассматривать эволюцию плотного объекта саму по себе, без учета его взаимодействия с тонким: тогда на первый план выходит его взаимодействие с окружающей средой и поведение в рамках законов ее развития; этот аспект изучения можно условно назвать материалистическим. Можно, наоборот, сосредоточить свое внимание (насколько это удается) именно на тонком объекте и его развитии, рассматривая плотный как незначительную и несущественную подробность - такой взгляд заслуживает названия "идеалистического". Ввиду того, что тонкий объект, как правило (хотя и не всегда), манифестирует сам себя в плотном глобально, "материалистический" в указанном смысле подход чаще бывает корпускулярным, а "идеалистический" - волновым и тяготеющим к концепции не вполне ясного единства, объединяющего все "существенные" детали плотного объекта. Впрочем, как отличить эти "существенные" детали от остальных, обычно бывает неочевидно. Любому профессионалу совершенно ясно, что в его деле необходим талант: физику нужно умение ощутить "физический смысл", математику необходима математическая интуиция, историку - историческая, и т. д. Эти смутные понятия - "талант", "интуиция" - как раз и означают способность человека прозревать тонкий объект и ощущать его эволюцию и влияние на плотный. Однако высший пилотаж требует, сверх того, умения работать с восходящим потоком (от плотного объекта к тонкому) и тонким объектом непосредственно.

* * *

Создание плотного объекта происходит обычно по той простой причине, что тонкий не может решить проблемы своего развития на том уровне, на котором находится. Поэтому он творит в более плотном плане свою грубую модель, снабжая ее определенной задачей, что плотным объектом воспринимается как наложенная извне карма, которую надо изживать; происхождение же этой кармы ясно: она есть не что иное как нерешенная на тонком уровне задача тонкого объекта, спущенная на более грубый план и возложенная на порожденный плотный объект в надежде, что он ее развяжет. Здесь, однако, исход неоднозначен, поскольку плотный объект может и не выполнить возложенную на него программу, и тогда к концу своей жизни он, разрушившись, не решит, а сильно усложнит ту кармическую задачу тонкого объекта, ради которой был когда-то создан.

Возможен, однако, и третий вариант: плотный объект может, будучи не в силах решить задачу своей эволюции на своем уровне, пойти по тому же пути, на котором был создан сам, то есть сотворить новый, еще более грубый объект, и возложить на него часть своей кармы. Здесь читатель может услышать многозначительное: "и так далее", но, к счастью, творение объектов и миров довольно трудное занятие и к тому же тщательно контролируемое пока еще почти неисследованными законами природы. Тем не менее, каждый объект несет ответственность за все порожденные им более плотные, и пока они все не прекратят свое существование, его высветление и преображение невозможны, а плохо рассчитанное творение грубых реальностей и объектов с целью перенести на них собственную карму является основным источником дисгармонии и зла мира. Типичный пример это неспособность решить конфликт мирным способом, то есть переговорами. Исчерпав дипломатические ресурсы, государства создают свои плотные модели - вооруженные армии, которые и разрешают противоречия свойственными им методами и в качественно иной, гораздо более плотной и грубой реальности, носящей зловещее имя: война.

* * *

После второй мировой войны психология стала радовать широкие круги своих поклонников и клиентов тем, что повернулась (или, точнее, начала поворачиваться) к ним лицом: появилось направление, получившее название гуманистической психологии (Карл Роджерс, Виктор Франкл, Вирджиния Сатир) и, далее, сакральной психологии (Джин Хьюстон). Теперь в центре внимания оказались не животные инстинкты или инфантильные переживания, а то, что волнует человека актуально, то есть в тот момент, когда он является к психологу; ценностью была объявлена неповторимая человеческая личность - такая, какая она есть.

В основе гуманистического подхода лежит нелокальная модель психики; например, Роджерс никогда не стремился жестко детерминировать темы в своих группах общения: считалось, что группа сама их находит, выбирая из числа наиболее актуальных для участников. Таким образом, предполагалось, что решение какой-либо одной проблемы, например, снятие одного конкретного зажима, благотворно сказывается на психике в целом. Другими словами, если Фрейд искал корни проблем клиентов в их детских переживаниях, вытесненных в подсознание, и стремился найти и обезвредить истинную причину расстройства, зачастую игнорируя мнение своего пациента, то Роджерс прибегает, так сказать, к симптоматическому лечению, занимаясь непосредственно тем, что ему предлагают клиенты. Казалось бы, Фрейд действует более профессионально: любой врач должен лечить не симптом, а болезнь. Однако такой взгляд характерен для локальной парадигмы, смысл которой можно сформулировать так: то, что происходит в данной изолированной области пространства (например, психики), не оказывает существенного влияния на остальные области. Тогда, действительно, устранив симптом, мы, так сказать, оборвем один лист с дерева, а его корень и ствол останутся в неприкосновенности, и болезнь сохранится. Если же встать на глобальную точку зрения, согласно которой изолированных областей нет, и психика является единым организмом, в котором все явления и программы взаимосвязаны, то получится, что модель корни - листья несостоятельна, так как листья вполне можно рассматривать как корни, а корни как листья, и злотворное растение можно ликвидировать, начиная с любого его места.

Второй существенный момент, отличающий гуманистическую школу, это телеологический акцент, который Хьюстон называет энтелехией, то есть некоторыми скрытыми (у нее - сакральными) целью и смыслом, которыми наделяется как жизнь любого человека, так и группы; этот смысл, задающий динамику развития, постепенно обнаруживается и оправдывает трудности и невзгоды существования. У Роджерса энтелехия скрыта, но, судя по всему, в его собственных группах она ощущалась очень отчетливо, хотя исчезала в книгах, посвященных его методике, за что он подвергался критике: действительно, само по себе совершенствование в искусстве общения под крылом опытного наставника и в полном отрыве от обычной реальности участников мало что дает - если не учитывать личную харизму групповода, которая, распространяясь на группу, придает общению дополнительный высший смысл, а потому и глобальный терапевтический эффект. Если же руководитель группы общения не обладает необходимыми качествами духовного лидера, то результаты могут оказаться совершенно иллюзорными.

Впрочем, Роджерс избегал прямой духовной или религиозной постановки вопросов (хотя в самой его личности, конечно, явственно ощущалась духовная сила); зато Франкл и Хьюстон уже прямо говорят о религиозных переживаниях как о существенной части процесса психологической работы. Это также означает переход от локальной к глобальной парадигме: действительно, если есть некоторая высшая инстанция, ведущая человека по жизни, то через нее осуществляется связь между любыми фрагментами жизни и психики; наивно говоря, Бог все видит, и за этические нарушения в одной области моей жизни может покарать меня совсем в другой, казалось бы, с первой никак не связанной.

Аналогично, и через энтелехию все жизненные и психические проявления связываются воедино: приближение к жизненной цели включает качественно иные ритмы и энергии во всех областях внешней и внутренней жизни человека (равно как и удаление от нее). Однако до энтелехии в физических моделях мы еще не дожили.

* * *

С отказом от локальной парадигмы, привлекательной по очевидным для всякого исследователя причинам (можно выделить небольшой изолированный участок и подробно в нем разобраться), тесно связан отказ от линейной парадигмы, или принципа суперпозиции (наложения). Что такое принцип суперпозиции, проще всего понять, представив себе две волны в океане, движущиеся одна навстречу другой. Если обе достаточно пологие, то в месте их встречи возникнет вал, высота которого равна сумме высот этих волн, а затем они разойдутся дальше так, как будто встречи не было вовсе. Это - торжество принципа линейности. Если, однако, волны окажутся крутыми, или даже с гребнями, как при выходе на мелкую воду (см. рис. 1.2), то при встрече произойдет удар, полетят брызги, и единого вала не образуется, а после взаимодействия получится некоторая хаотическая рябь - здесь принцип суперпозиции уже не работает.

Рис. 1.2. Нелинейные эффекты: встреча двух крутых волн.

Другая иллюстрация принципа суперпозиции - это ситуация, когда человек заболевает сразу двумя болезнями, скажем, у него начинает болеть голова и одновременно он ранит себе палец. Здесь он вполне может лечить свои недуги отдельно, то есть выпить таблетку анальгина против головной боли и перебинтовать палец, смазав его предварительно йодом. Скорее всего, эти действия не вызовут побочных эффектов (медицинский аналог "линейности" в физике), но, скажем, если от йода голова у человека разболится еще больше, то мы сочтем, что принцип суперпозиции здесь не сработал, то есть лечить разные болезни по отдельности не получается; для тяжелых заболеваний это скорее правило, чем исключение.

* * *

Рассматривая любой объект, можно различать нормальные условия его жизни, для которых, так сказать, он был исходно спланирован, и форсированные режимы, в которых он ведет себя часто по-другому. И если для нормальных режимов часто удовлетворительны локальный, корпускулярный и линейный подходы, то для форсированных режимов нередко волей-неволей приходится переходить к глобальным и волновым представлениям и нелинейным моделям. Типичные примеры - это фазовые переходы в физике и стрессовые состояния в психологии. Сходство между теми и другими отражено даже в языке: о состоянии сильного эмоционального возбуждения говорят: "Он почти кипит". В форсированных и, в частности, грозящих разрушением режимах часто проявляются глобальные свойства объекта, в частности, усиливаются его энергетические взаимосвязи с его тонким прототипом, а также и с окружающей средой. Это хорошо известно в психологии: религиозный опыт чаще всего возникает в экстремальных ситуациях, или спонтанно, или в результате напряженнейших попыток человека найти выход из тупиковой и крайне тяжелой для него ситуации. Здесь линейные модели, чья философия заключена в принципе "Куда раньше шли, туда и дальше идти будем", перестают устраивать человека, и он (часто неосознанно) переходит на форсированный режим.

Видимо, форсированные режимы работы любых систем, неживых, живых и социальных, изучены значительно хуже, чем их поведение в нормальных условиях существования. С другой стороны, их важность и влияние на общий процесс эволюции очевидны, не говоря о возможности заглянуть в такие тайны, которые покрыты глухим мраком при обычном течении жизни. Общей целью данного трактата является попытка описания некоторых очень сложных систем, таких, как человек, семья, государство и некоторых других, с точки зрения модели организма, состоящего из семи тел, описанной в книге автора "Возвращенный оккультизм, или Повесть о тонкой семерке".

Подход к описанию преимущественно волновой, выделяются лишь различные тела в организме, дифференцировка самих тел почти или вовсе не производится.

Основное внимание автора привлекают форсированные режимы и энергетические обмены между различными телами - именно эту информацию в общем виде представляет гороскоп; однако ввиду малой изученности основной модели автор пытается как-то обрисовать также и нормальные режимы функционирования организма. Автор будет пытаться вести изложение независимо от "Возвращенного оккультизма", но, конечно, знакомство с этой книгой чрезвычайно облегчит читателю понимание данного текста.

Оглавление


Document Conversion Macros

 SpyLOG Document Conversion Macros

серия "Каббалистическая астрология"

Часть 1

ТОНКИЕ ТЕЛА

Введение к серии "Каббалистическая астрология"

Введение к книге "Тонкие тела"

Глава 1 Атманическое тело

Глава 2 Буддхиальное тело

Глава 3 Каузальное тело

Глава 4 Ментальное тело

Глава 5 Астральное тело

Глава 6 Эфирное тело

Глава 7 Физическое тело


Глава 1

ПЕРЕХОД ОТ МУЛАДХАРЫ К СВАДХИСТХАНЕ, или ПЕРВЫЙ ДОМ

Ключевые слова: спонтанное проявление; непосредственное самовыражение; первичный свободный рост.

"Так из темной воды появляется в мир светлоокая дева,

И стекает по телу, замирая в восторге, вода,

Травы падают в обморок, и направо бегут и налево

Увидавшие небо стада.

А она над водой, над просторами круга земного,

Удивленная, смотрит в дивном блеске своей наготы,

И, играя громами, в белом облаке катится слово

И сияющий дождь на счастливые рвется цветы".

(Н. Заболоцкий)

Читатель, которому все понятно, может смело переходить ко второй главе.

А для остальных у автора имеются небольшие комментарии и дополнения к уже сказанному.

* * *

Главная особенность, отличающая первый дом от остальных, заключается в том, что здесь объекту нельзя мешать. Окружающая среда должна умереть, но предоставить ему все возможности для самовыражения и спонтанного проявления.

Общий смысл первого дома заключается в следующем. Фаза борьбы не на жизнь, а на смерть за существование, выживание, целостность объекта кончилась и теперь он осваивается в окружающем пространстве. До процветания еще далеко, дом еще не построен, огород не возделан и подруга не найдена - но зато имеется инициатива, энергия, поблизости располагаются нераскрытые кладовые припасов, маячат склады инструментов и стройматериалов и прогуливаются соблазнительные дикарки, видимым образом заинтересованные в знакомстве.

В семье появляется младенец; впервые на гастроли приезжает иностранная звезда; олимпийский чемпион показывает произвольную программу; Господь творит свет и отделяет его от тьмы. Все эти ситуации имеют объект отчетливо в своем центре, среда направляет на него свое, чаще всего априорно восторженное (или, наоборот, негодующее) внимание под общим лозунгом: "Ему - можно!" (соответственно: нельзя!). Поэты в таких случаях слагают оды или по меньшей мере используют восклицание: "О!" О, ее голос! О, его глаза и благородство!

Для первого дома характерно первичное проявление главных черт или качеств объекта - когда они исчерпываются, атмосфера первого дома пропадает. Другими словами, при включении первого дома объект поражает или по крайней мере сильно удивляет среду, чем частично оправдывает ее расходы на него. С точки зрения самого объекта, первый дом дает ему возможность (и необходимость) саморазвития, обнаружения и выражения вовне своих главных потенций, но не их дальнейшего развития и проработки. Это похоже на первый осмотр новорожденного: он демонстрирует миру свой голос, головку, ручки, ножки, животик и спинку, дальше, может быть, некоторые главные подробности (глазки, носик, пальчики на руках) - и на первый раз хватит, не надо утомлять младенца чересчур пристальным, пусть и восхищенным, вниманием.

Чрезвычайное стремление находиться в первом доме обнаруживают многие руководители государств, особенно тоталитарных, и угнетаемый народ часто реагирует адекватно, действительно воспринимая их по этому дому, и даже трансформируя своего лидера из бога-отца в как бы младенца, сохраняет его в рамках первого дома: "Бровастенький-то наш! Каков! На трибуну без чужой помощи забрался! Сиськи-масиськи бормотал! И обратно в реанимацию покатил!" Здесь важно то, что независимо от его политического или иного смысла, любое проявление Генерального Секретаря воспринимается безусловно "на ура" (или в штыки).

Есть профессии, где первый дом особенно важен - это коммивояжеры, воспитатели детских садов, режиссеры (для актеров более важен пятый дом, чем первый), поэты, сценаристы-комедиографы, практические духовные учителя. Под первым домом часто иллюстрируют детские книжки: ярко, отчетливо, без лишних подробностей и зачастую с таким искажением пропорций, чтобы "для наглядности" увеличить значимые детали. Специфическое "перводомное" слово это презентация, характерные ощущения человека в ситуации первого дома - новизна, свежесть, неожиданность, перспективность. Чуть более внимательный взгляд обнаружит уязвимость, потребность в поддержке, искренность - в общем, некое существо только что вылупилось из яйца и совершает первые движения: расправляет крылья, машет хвостом - но в нем могут таиться и чайка, и орел, и птеродактиль.

Великий архетип первого дома: Абсолют творит из Себя проявленный мир, и вопрос, которым при этом не следует задаваться (ибо нет осмысленного ответа): "Зачем Он это делает?" Вообще энергии домов, то есть диалектических переходов, суть проявления единой энергии развития, источником которой служит Мировой Разум. Эта энергия может переживаться объектом как присущая ему или, наоборот, идущая из среды, но, видимо, более правильно воспринимать ее как различные варианты напряжения, возникающего между ним и средой и требующего их определенных взаимодействий, проявлений и трансформации, причем источником этого напряжения служат не объект и не среда, а диалектический архетип, символически изображенный на рис. 2.

Рис. 2 Диалектическая схема

Каковы же признаки включения и выключения ситуаций первого дома?

Энергия первого дома проявляется наиболее отчетливо, когда объект находится ближе к муладхарному состоянию, то есть только начинает свое проявление, и о нем пока почти ничего не известно. Такова, например, ситуация моего первого знакомства с другим человеком, когда он появляется из (моего субъективного) небытия, и я слышу тембр его голоса, вижу общий облик, а затем главные подробности: пол, выражение лица и улыбку, цвет волос и глаз, примерный возраст и рост. Дальше идут манеры поведения, круг интересов, образование, работа, семейное положение... Многоточие показывает, что интенсивность энергии первого дома уменьшилась: появление второстепенных подробностей означает переход к иным домам.

Другой пример резкого включения, а затем постепенного ослабления энергии первого дома дает обживание нового места.

Представим себе семью, переезжающую в другой город. К моменту прибытия новый дом еще не обжит, даже если в нем по идее имеется все необходимое для будущей жизни, и жить в нем уже можно, но еще неуютно, и на следующий же день семья отправится за разнообразными покупками, создающими и дополняющими домашние структуры и интерьер. И пока длится ощущение достраивания быта до необходимой пышности и изобилия, семья живет под первым домом, а когда он уже в основном достроен, она вплывает на уровень свадхистханы и может существовать на нем довольно долго (а может, упорядочивая быт, начать переход на манипуру, включая четвертый дом). Первые визиты и знакомства на новом месте также идут под первым домом, который плавно сходит на нет, когда все главные связи вчерне установлены и основные сюрпризы (приятные и нет) пережиты.

Бывает, конечно, и так, что включение первого дома происходит медленно и постепенно, а окончание - резко и внезапно: например, кончается очарование первого знакомства и отношения переходят в следующую (свадхистханную) фазу. Соответствующие эффекты во многом зависят от положения первого дома в гороскопе и планет в нем; об этом речь ниже. Однако в любом случае главным косвенным признаком включения первого дома является чувство новизны и свежести происходящего, а признаком его выключения - ощущение наполнения и легкой усталости и скуки вследствие пресыщения информационно-энергетическим потоком. Так новая квартира обставляется мебелью, полы устилаются коврами, на стенах появляются картины и фотографии, в кухне - посуда и электрические приборы... пока вдруг не возникает ощущение заполнения или даже переполнения объема жилища, и дальше хочется не покупать что-то еще, а начинать, наконец, жить.

* * *

В гороскопе пары положение первого дома определит не только атмосферу и обстоятельства знакомства, но и качественно новые манифестации парного эгрегора, а также ситуации, когда один из партнеров изумляет другого, являя ему себя (или мир в целом) с совершенно неожиданной стороны. Первый дом также покажет, какое первое впечатление пара производит во внешнем мире, или, точнее говоря, на какие моменты ее проявлений внешняя среда обращает максимальное внимание и ждет от партнеров чего-то особенного. И, наоборот, первый дом определит характер ожиданий пары во внешних ситуациях обещающих что-то новое, например, проявляющих основные черты ранее неизвестного объекта.

Первый дом парного гороскопа с вершиной в Овне может означать знакомство в ситуации сильного душевного кризиса одного из партнеров, в то время как другой примет в этом кризисе проникновенное участие, и подобная ситуация вполне может стать в этой паре архетипической для любых начинаний, а также в ее мировосприятии: появление нового обязательно сопровождается (хотя бы незначительным) душевным надрывом, почти как в романах Федора Достоевского.

В гороскопе семьи первый дом очень важен: он включается при встрече с новыми объектами как внутрисемейной, так и внесемейной реальности. Вот вы впервые появляетесь на пороге семейного дома. Как на вас посмотрят, что в вас увидят и что и как увидите вы - все это во многом определяется положением первого дома натальной карты семьи. При вершине первого дома в Близнецах вам зададут коварный вопрос и посмотрят, как вы на нем споткнетесь, при первом доме во Льве определяющим моментом может оказаться ваш контакт с домашним животным (кошка, собака) или вкусы в еде, а если первый дом начинается в Деве, то вас могут посадить в мягкое кресло, но при этом отдавить ногу.

Каковы очевидные, наиболее бросающиеся в глаза и пылко искореняемые детские прегрешения? В каждой семье имеются вполне определенные взгляды на эту тему, разделяемые как родителями, так и детьми, и тесно связанные с первым домом. Это могут быть: капризы (вершина первого дома в Козероге), истеричность (в Раке), лживость (в Стрельце), злобность (в Скорпионе), упрямство (в Водолее), бесхребетность (в Рыбах), агрессивность (Марс в первом доме), пассивность (Сатурн в первом доме) и т.д.

Вот ребенок явился с прогулки. На что посмотрит семья? (первый дом в Весах): Какие розовые щеки! (в Деве): Ах, не замерз ли он? (в Скорпионе): Хорошее ли у него настроение? (Луна в первом доме): Не развязался ли шарф? (Венера в первом доме): Хорош, не правда ли?

В семье с сильным первым домом дети часто энергичны и бесцеремонны с гостями, особенно с новыми знакомыми; если же он слаб, то вначале они, наоборот, тушуются, особенно если рядом находится кто-то из взрослых.

В гороскопе государства первый дом покажет основные особенности самовыражения народа перед лицом власти и характерные способы, которые использует власть при объявлении своих новых программ. Особенно активен первый дом во время избирательной компании, и политики, интуитивно ощущающие его вибрации, могут рассчитывать на успех даже в отсутствие серьезной программы и социальной базы.

Как надо преподнести себя своему народу и о чем с ним говорить? В государстве с сильным первым домом это вопрос чрезвычайной важности, и в зависимости от положения первого дома и планет в нем ответ может звучать по-разному. При первом доме в Тельце можно говорить о главных ценностях и задачах, не скрывая противоречивости имеющегося положения вещей и даже напирая на эти противоречия - с намеком, что будут найдены конкретные решения, их сглаживание. При Марсе в первом доме хорошо, если у президента будет отчетливо мужской облик, а если в первом доме стоит Юпитер, то ему не помешает определенная царственность манер и пышность и блеск эскорта, а также рассуждения о политической или культурной экспансии, повышении роли страны в мировом сообществе, покровительстве наукам и искусствам.

Первый дом также покажет, как власть воспринимает свой народ, и здесь важно понимать, что народ не сводится к своим первым манифестациям, хотя они достаточно показательны. Службы, исследующие общественное мнение, имеют тенденцию подпадать под исключительное влияние первого дома, но гораздо хуже для них вовсе его игнорировать, ибо тогда собираемая ими информация будет искажена еще сильнее. В рамках первого дома государства находятся также средства массовой информации, всевозможные "актуальные интервью" и т.д.

В гороскопе фирмы первый дом покажет стиль приема сотрудников на работу, внешний характер отношений между сотрудниками, манеру отдавания приказов и распоряжений начальством и их восприятия подчиненными.

Первый дом в Овне может дать кардинальный стиль руководства, когда и начальством и подчиненными всерьез воспринимаются лишь такие проекты, которые на первый взгляд требуют перестройки всей фирмы, ее полной переориентации, переезда в другое место и т.п., причем издержки никого (по крайней мере, поначалу) не волнуют. Если в первом доме к тому же стоит Юпитер, то стиль презентации фирмы внешнему миру, да и собственным сотрудникам, можно охарактеризовать как грандиозно-эпохальный.

Руководство фирмы с первым домом в Весах предпочитает практично-уравновешенных сотрудников, отвечающих за вверенные им участки работы и содержащих их в безупречном состоянии, следствием чего является общая эмоциональная бодрость фирменного эгрегора. Работая на фирме с первым домом во Льве, следует иметь в виду, что ваш служебный образ в первую очередь определяется вашим, так сказать, эфирным горением на рабочем месте, то есть эмоционально окрашенной кипучей деятельностью, связанной с перемещением в пространстве, поднятием тяжестей и т.п.

В гороскопе книги первый дом торжествует в сценах представления героев, описания их главнейших черт и характеристик. В качестве героя повествования может выступать замок, сад, река и т.п.; в таком случае первый дом включен при их первом появлении или в эпизодах, где проявляются их новые, но существенные черты: в замке обнаруживаются привидения, сад начинает цвести, река застывает подо льдом или по ней, звеня веслами, приплывает боевая дружина. Надо сказать, что лишь очень экспрессивные авторы стремятся включить первый дом с самого начала повествования: "Славная бекеша у Ивана Ивановича! отличнейшая! А какие смушки! Фу ты пропасть, какие смушки! Сизые с морозом!" (Н. Гоголь). Обычное начало романа или повести происходит под нейтральным вторым домом, например: "Смеркалось. С сумрачного неба накрапывал редкий дождь, окутывая затихающую станицу теплым влажным облаком". После этого естественно прозвучит фраза под седьмым домом: "По сырой дороге не торопясь шла почтальонша Люба". Здесь герой выделяется из окружающего пространства, и теперь уже приходит время включить первый дом и дать первое описание главных черт героини: "Ей не было еще и сорока, но усталые от долгих часов ходьбы ноги ее ныли и болели так, словно им было уже за семьдесят". Последняя фраза заставляет предположить вершину первого дома в Весах и, возможно, присутствие в этом доме (или аспектом к нему) Сатурна.

Опасности, препятствия и паразиты. Какие же опасности грозят объекту при включении первого дома? Не менее актуальна и такая постановка вопроса: какие опасности грозят среде при включении первого дома объекта? Некоторые соображения на этот счет предполагаются ниже; автор, однако, ни в коей мере не претендует на полноту ответов ввиду необычайной широты темы.

Первое, с чем сталкивается объект при попытке перейти с муладхары на свадхистхану, это недостаточность для этого его собственных усилий. Для того, чтобы зерно пшеницы проросло, ему нужны определенные условия (тепло, влага), то есть информационно-энергетическая дотация со стороны окружающей среды. Если эти условия созданы, то первичный рост идет весьма интенсивно, и основные черты будущего растения (корешок, стебелек) проявляются очень быстро. Что же при этом самое главное для объекта? Ответ прост: чтобы ему не мешали в развитии: ни прямо, ни косвенно, принимая как должное (а лучше с восхищением) любые его проявления. В первом доме объект, что называется, в своем праве: хочет - улыбнется, хочет - нахмурится, хочет - согнет ножку, хочет - разогнет, ухватится за погремушку, потребует еды или вдруг глубоко уснет. Подобное отношение к объекту дается среде нелегко; у нее активизируется двойственный к первому восьмой дом (переход от свадхистханы к муладхаре), жертвенность которого часто более чем очевидна, то есть самой среде совершенно ясно, за чей счет объект так непринужденно и спонтанно проявляется и свободно развивается. Она, среда, делает все для его "блага", жестоко при этом истощаясь и часто начинает от объекта чего-то ждать, требовать и т.д. Как только это происходит, возникают препятствия и ограничения свободного роста и самовыражения, и энергетика первого дома исчезает, хотя до уровня свадхистханы объект мог еще не дорасти.

Другими словами, для правильного развития и проявления под первым домом объекту нужна (кроме информационно-энергетической поддержки) вера в него, а точнее, убеждение в том, что все, что он делает, это как раз именно то, что и ему, и остальному миру необходимо и ни в какой коррекции не нуждается. По первому дому воспринимают восточные ученики своего просветленного духовного учителя-гуру, любое действие которого безусловно идет на благо ученику, даже если внешне кажется непонятным и даже неприятным. Типично "перводомная" практика, принятая на востоке, заключается в том, что ученик старается полностью воплотиться в гуру: разговаривает, ест, спит как учитель, постоянно ходит за ним следом, повторяет его жесты и т.д.

Возможно, читателю, особенно воспитанному в традициях критического реализма, все это не очень понравится: ему почудится слепой фанатизм, некритичность, безответственность и т.д. Все эти явления суть, однако, следствия злоупотребления энергией первого дома и неправомерного расширения его границ. Проблема в большой степени заключается в том, чтобы точно выделить ситуации первого дома и не спутать его с другими, которые потребуют совершенно иного восприятия и действий. Первый дом, как читатель уже, вероятно, понял, предполагает полную безответственность объекта и свободу его самовыражения и развития - но нужно чувствовать, когда этот дом сменяется другой фазой развития. Высшая форма проявления первого дома во внутренней жизни человека это религиозное переживание своего высшего "я", или личного Бога. В этом случае эго и обычное дневное сознание служат средой, а высшее "я" - объектом, каждая манифестация которого воспринимается человеком как драгоценная и неповторимая.

Психологические проблемы, связанные с первым домом, громадны. Значительная их часть вызвана тем, что человеку очень трудно следить за быстротекущей динамикой смены домов и потому вопрос "можно или нельзя" применительно к первому дому он стремится решать априори, а не ситуативно. Поэтому всех людей по их отношению к первому дому для себя и других можно разделить на четыре категории.

Категория А стоит на позициях "нет, нет", запрещая самовыражение по первому дому и себе, и внешнему миру - практически без исключения. С точки зрения такого человека (его можно назвать кальвинистом) свободное самовыражение и развитие любого объекта, не сдерживаемое, не ограничиваемое и не управляемое извне, принципиально порочно и ведет к деградации объекта и разрушению внешнего мира. Кальвинист считает, таким образом, что всегда лучше ограничивать и управлять хоть как-то, чем полностью отпустить вожжи. Свобода воли была (видимо, напрасно, но теперь уже ничего не поделаешь) проявлена в мире один раз - когда Бог его творил, и с тех пор в нем царствует необходимость, и, закрывая на это глаза, мы увидим лишь хаос и разрушение.

Категория Б стоит на позициях "нет, да", то есть мне свободное самовыражение заповедано, зато во внешнем мире чем его больше, тем лучше. Часто к таким позициям приходят люди с сильным пораженным первым домом, обжегшись несколько раз на побочных эффектах своих спонтанных проявлений. Это можно было бы назвать психологией Золушки, если бы подобные взгляды были до конца искренни. Однако когда сознание говорит "да", подсознание часто говорит "нет", и наоборот, так что подсознательно человек категории Б часто попадает в противоположную категорию В. Кроме всего прочего, исповедуя подобную философию, совершенно неправильно ассоциируемую со смирением, человек часто склонен подсознательно идентифицироваться с самовыражающимися объектами внешнего мира, вследствие чего он, во-первых, (сам того не подозревая) насилует их развитие, а во-вторых, искаженно развивается и проявляется сам. Представьте себе, что будет с арбузом, растущим, непрерывно глядя на куст гороха.

Категория В стоит на позициях "да, нет" - этот человек может быть назван диктатором. Диктатор считает, что право на свободное развитие имеет только он сам, а внешний мир может выступать лишь в роли скромного зрителя. Чаще всего такие люди имеют громадный комплекс личной неполноценности и "недоглаженности" и проводят жизнь не столько в беспрестанных поисках новых путей саморазвития и самовыражения, сколько в элементарном грабеже окружающей социальной среды, играя в жесткие психологические игры, злоупотребляя служебным положением и т.п.

И, наконец, категория Г состоит из людей - их можно условно назвать оптимистами - стоящих на позициях "да, да" или "я о'кей, вы о'кей", то есть предоставляющих неограниченные возможности самовыражения и себе и другим. При этом молчаливо подразумевается определенная тактичность и человека, и среды, то есть следование обоих принципу "живи, но и давай жить другим". В ситуациях, когда среда это правило нарушает, оптимист либо игнорирует нарушение своего права на самовыражение (позиция "не стоит обращать внимание на мелочи"), либо исчезает с места действия, выбирая себе более подходящее окружение. Ситуации (довольно частые), когда своим спонтанным выражением оптимист насилует среду, он чаще всего не воспринимает как хоть чем-то дисгармоничные, имея в виду позицию типа: "Я никого не заставляю с собой дружить и вообще находиться рядом: не нравится - не кушайте".

Ни один из описанных четырех типов отношений к первому дому не способствует его проработке. Вообще начальная фаза проработки любого дома заключается в его идентификации, когда человек учится распознавать его включение и выключение. Если ситуация включает человеку первый дом, то как бы он ни был скромен, ответственен, не уверен в себе, закомплексован и т.д., он должен обо всем этом забыть и вести себя свободно и непринужденно, не думая ни о каких ограничениях, и если ему это удается, он чувствует, что это именно то, чего ждет от него среда. Сигнал об окончании энергетики первого дома звучит, как правило, очень отчетливо, например, человек чувствует, что он больше не находится в центре внимания, исчезает ощущение поддержки со стороны среды и т.д. (это, заметим в скобках, вовсе не значит, что он потерпел фиаско - просто у него включился другой дом, а первый на время выключился).

Характерный признак первого дома - ощущение человека, что ему есть, что показать, то есть программа развития уже полностью подготовлена и сформирована и остается лишь ее запустить, сконцентрировав все внимание внутри себя, а точнее - на этой самой программе. Ошибкой здесь будет чрезмерное внимание к любым посторонним моментам, скажем, излишний самоконтроль или ориентация на реакцию среды. Противоположной ошибкой является подмена других домов первым, когда в ситуации включения какого-либо другого дома человек начинает вести себя так, словно у него включен первый. (Ошибка первого рода характерна для людей со слабым первым домом, второго рода - наоборот, с сильным.) Наиболее типична путаница между первым и пятым домами и накладки при своего рода "перетягивании каната" между первым и седьмым - об этом смотри соответствующие главы ниже.

* * *

Теперь рассмотрим некоторых характерных паразитов, питающихся энергией первого дома. Хотя ниже они описаны в психологических терминах, они могут проявляться на любом теле, и особенно на том, куда указывает положение первого дома в гороскопе.

Собака Баскервилей, или Кербер считает, что единственный возможный способ самовыражения заключается в перегрызании глотки всем явным и скрытым врагам; а тихого, скромного и вяло сопротивляющегося быстро сомнут и затопчут. Кербер это внешний, так сказать, открыто-агрессивный вариант паразита, Собака Баскервилей - домашний, выпускаемый в исключительных случаях, но от того не менее страшный.

Кербер обычно водится у людей с сильным, но непроработанным первым домом, когда человек, чувствуя определенную силу и в то же время ущербность своего самовыражения и спонтанного развития, пытается взять не качеством, а количеством, и заполняет собой все социальное пространство до отказа. Любые попытки усмирить Кербера кончаются плачевно - так как идти на компромиссы он не склонен; его девиз: "Я! И никто другой!"

Собака Баскервилей, наоборот, свойственна индивидам со слабым первым домом. У этих людей спонтанные проявления и самовыражение чаще всего достаточно тихи и незаметны, что само по себе могло бы их и не тревожить, если бы не равнение на общесоциальный образец (скажем, героев телесериала) с патентованно сильным первым домом. И если такой человек, чувствуя, что по выразительности он никак не сравнится с Луисом Альберто, начинает комплексовать и защищаться от подсознательного чувства своей ущербности и неприглядности, то в укромном уголке его внутреннего мира постепенно откармливается баскервильская Собака, выпускаемая на нечаянных или злостных обидчиков внезапно и без предупреждения, причем зачастую по совершенно ничтожному поводу. Обидчик может даже растеряться: "Чего это ты на такую мелочь взъелся? Я совсем не хотел тебя обидеть, и зачем же воспринимать мои слова так лично?" - "Хотел, хотел! Обидеть, унизить, растоптать и с землей сровнять!" - говорит Собака, своим темпераментом смущая порой даже собственного хозяина.

Общий смысл действий и Кербера, и Собаки заключается в том, чтобы под благовидным предлогом забрать себе энергию первого дома, и вместо того, чтобы развиваться и спонтанно проявляться самому, человек выращивает и использует (часто помимо своей воли) в ситуациях первого дома подобного монстра.

Тихий Ежик советует своему хозяину быть в ситуациях первого дома поскромнее и особенно не высовываться: "Мало ли что: во-первых, могут неправильно понять, а во-вторых, есть ли у тебя в самом деле что людям показать?" Вопрос некорректен, ибо в ситуациях первого дома человек показывает себя, а не что-то еще, но хозяин Ежика обычно покупается, то есть соглашается, расстраивается и впадает в некоторую меланхолию, не замечая того интересного факта, что Ежик почему-то подрос, похорошел, а его глазки сыто заблестели. Хорошо откормленный Тихий Ежик внешне больше смахивает на здоровенного дикобраза, о которого хозяин постоянно и пребольно колется, и хорошо, если его иголки не ядовиты.

Хороший психологический тест для такого человека - попросить его рассказать о том, как он тушуется, какое сопротивление он испытывает, будучи принуждаем к самовыражению и т.п.: в этой ситуации Тихий Ежик может и посторониться, так что рассказ хозяина прозвучит живо и интересно (не нужно только ему об этом говорить).

Кербер и Ежик - чрезвычайно распространенные, но довольно грубо (с психологической точки зрения) работающие паразиты. Гораздо тоньше может проявляться Профессионал, или Конферансье, чья речь, обращенная к хозяину, имеет легкий одесский акцент: "Вам хочется песен? Их есть у меня! Вам нужно самовыражения? Легкости, спонтанности и непринужденности? Ноу проблем! Ты это уже прекрасно умеешь. Вспомни, как давеча отбрил того несносного старикашку на Дерибасовской! А как ты входишь в роль гостеприимного хозяина? Это же пальчики оближешь, особенно дамские!" Особенность первого дома заключается, однако, в том, что здесь возможны лишь дебюты, но не повторы, и каждый раз должно происходить нечто новое и интересное для самого человека, а не только для окружающих. Предлагая хозяину в качестве каналов развития уже освоенные дорожки, Профессионал как бы облегчает ему эту задачу, а на самом деле перекрывает возможности ее решения, а энергию первого дома забирает себе. С возрастом Конферансье лишается смокинга и бабочки и обрастает щетиной, а его репертуар становится приблатненно-вульгарным.

* * *

Теперь рассмотрим положение первого дома в гороскопе; начнем с его общих характеристик.

Сильный первый дом, в котором стоит две и более планет, или одна, но многократно аспектированная, дает человека с ясно ощутимыми потребностями саморазвития, самовыражения и спонтанного проявления. Во внутреннем мире, сам для себя, он (может быть, не осознавая этого) во многом ребенок, пришедший в мир для того, чтобы его радовать своими проявлениями - неважно, какими, лишь бы они были искренними и раскрывали его натуру. В первой половине жизни этот человек интересуется людьми (и явлениями) яркими, блестящими, но его интерес часто неглубок. Самым же ярким объектом в мире ему кажется его собственная персона, от которой он бывает и в ослеплении и в упоении. Во второй половине жизни его начинают привлекать люди и ситуации, в которых он может раскрыть себя (в юности такая мелочь, как окружающая среда, волнует его незначительно), и на первое место по значимости выходит глубина самовыражения.

Часто этот человек выглядит эффектно, окружающим с ним поначалу очень интересно и кажется, что он ведет очень интересную жизнь; однако насколько он ею удовлетворен, далеко не очевидно. Его комплекс личной неполноценности и несостоятельности в развитии может быть вытеснен глубоко в подсознание, но редко бывает проработан, и сомнение типа: "На самом деле я не двигаюсь вперед, а топчусь на месте", - приходит к нему чаще, чем можно подумать.

Наоборот, слабый первый дом дает человеку относительно спокойную жизнь: его не мучают страсти, характерные для сильного первого дома, и силу и яркость самовыражения он ценит не слишком высоко; его девиз: "Не все то золото, что блестит".

Если вы хотите устроиться на работу в фирму со слабым первым домом, не пытайтесь сразу произвести на администрацию сильное впечатление, оденьтесь поскромнее и не размахивайте "дипломатом" или, еще хуже, газетными вырезками с вашим изображением. Дайте возможность фирме оценить ваши достоинства и умения самой и не с первого раза. Работая на такой фирме, не ждите блеска от начальственных фигур и распоряжений, внезапных немотивированных повышений и прочих чарующих перспектив быстрого роста и развития; стиль здесь скорее противоположный, и слишком энергетичные и чересчур поверхностно-эффективные идеи развития самой фирмы по тем или иным причинам тоже не проходят. Здесь девиз скорее такой: "Работа это не лотерея".

Гармоничный первый дом дает человеку естественность спонтанных проявлений: он, как правило, хорошо чувствует ситуации включения своего первого дома и умеет в них раскрепощаться; его девиз: "Какой я есть, такой уж и есть", но скорее в мягко-извиняющемся, а не агрессивном варианте звучания этой фразы.

При первом знакомстве этот человек порой буквально завораживает своим обаянием, и хорошо, если не поддается искушению им спекулировать. Окружающая его реальность, в том числе социальная, как бы сама собой разворачивается так, чтобы обеспечить ему максимальный комфорт для спонтанного самовыражения. Поэтому в его жизни постоянно возникает соблазн развития и проявления за чужой счет или на материале других людей - вместо того, чтобы честно заниматься этим самому.

Читая книгу с гармоничным первым домом, читатель воспримет начало каждой новой главы с приятным интересом: автор позаботится о том, чтобы новые черты героев и положений были нескучным продолжением и развитием уже имеющихся образов. Здесь возможны, однако, некоторая слащавость описаний и следование отработанным литературным штампам, преодолеть которые окажется нелегко.

Пораженный первый дом не сулит своему владельцу легкой и скучной жизни. Фраза из романа: "Ничто, казалось, не предвещало беды", - к нему неприменима, ибо в его субъективной реальности всегда есть что-то, беду предвещающее, если не знаменующее.

Если студент со слабым первым домом, опоздав на лекцию, постарается прошуршать на свое место тихой мышкой, а обладатель гармоничного первого дома вежливо извинится и попросит разрешения войти, то владелец пораженного первого дома появится, во-первых, в самый неудачный с точки зрения лектора момент, а во-вторых, обставит свое вторжение страшным грохотом, разорвет на себе рубаху о ручку двери и т.п. - причем каждый раз, к восторгу аудитории, проявит себя совершенно по-иному. Это герой множества анекдотов и любимый читателями комический персонаж, попадающий впросак при любой попытке искреннего спонтанного проявления. Впрочем, среде он приносит не меньше неприятностей, чем получает сам:

- Как поохотился?

- Застрелил козу.

- В наших краях - и дикую козу?!

- Ну, не совсем. Абсолютно диким оказался ее хозяин.

Если говорить серьезно, то этот человек встретился с тяжелыми проблемами саморазвития, но ему ни в коем случае нельзя ставить на этом крест, и даже провалившись в сотый раз, необходимо искать сто первый нетривиальный способ выразить себя, причем вполне возможно, что искать придется не только во внутреннем мире, но и вовне - людей и обстоятельства, которым он очень нужен, и никто другой их категорически не устроит!

Первый дом в знаках

Положение дома в гороскопе указывает акцентуацию его проявлений в пределах оккультного организма. Это не значит, что соответствующие диалектические переходы невозможны в других телах, но в какой бы ситуации ни включился у человека данный дом, он обязательно отзовется на том транзитном потоке, которым управляет. На этом потоке наиболее остро выявятся (и потребуют проработки) слабые места дома - в случае первого дома это, в частности, крен в сторону неуверенности или излишней самоуверенности в ситуациях спонтанного развития и самовыражения.

Первый дом (с вершиной) в Овне, или на нисходящем буддхиальном потоке.

Не умея договориться с Эврисфеем, ты будешь просто вынужден повторить подвиги Геракла.

Первый дом это сфера, где человек сам себя удивляет, обнаруживая новые черты, способности и т.д. В данном случае его удивление вызывают внутренние противоречия, возникающие в его экзистенциальной картине мира через некоторое время после появления в ней новых ценностей.

Как правило, прорастание атманических семян сопровождается большим душевным подъемом, новые ценности и взгляды на мир заполняют человека почти целиком - но постепенно выясняется, что старые не погибли, а затаились, и вовсе не склонны сдавать свои позиции без боя. Разыгрывается самое настоящее сражение, и в том, как человек его ведет и какие ценностные противоречия он сочтет антагонистическими, а остановки главных программ развития - тупиковыми, и состоит его непосредственное самовыражение.

Первый дом показывает, что в первую очередь привлекает внимание человека, и в данном случае это не события, а их подоплека, то есть буддхиальные тенденции и их противоречия, составляющие как бы внутренний смысл и причину явлений.

Первый дом показывает область особенно яркого и отчетливого видения главных черт объекта; в данном случае это таланты, ценности, фундаментальные программы и их противоречия. Поэтому человек может казаться иногда удивительно легкомысленным в решении важных и важнейших вопросов своей (и чужой) жизни - но следует иметь в виду, что он видит многие буддхиальные структуры (часто не осознавая этого) гораздо лучше других.

Первый дом это область, где нужно дерзать, но не дерзить, и в данном случае это особенно трудно, так как речь идет о том, чтобы поставить точку (а иногда и признать свою несостоятельность) в вещах принципиальных - и этому нужно учиться, а потом учить весь остальной мир.

Первый дом в Тельце, или на нисходящем каузальном потоке

Посеешь ветер - пожнешь бурю. (Пословица)

Щелкни кобылу в нос - она махнет хвостом. (К. Прутков)

Этот человек познает и развивает себя в борьбе с препятствиями, возникающими в процессе непосредственной жизни, в частности, при реализации конкретных планов и расхлебывая последствия своих собственных каузальных ошибок.

Хороший способ привлечь его внимание - рассказать о затруднительном положении, в котором вы оказались, причем лучше с самого начала (но выпустив излишние промежуточные подробности). Однако во внешних проявлениях сам он не рассказчик, а деятель, при проработанном первом доме напоминающий дядюшку Поджера Д. Джерома, собирающегося повесить картину и сзывающего себе на помощь всю семью. Каузальный тупик (отбитая молотком рука, упавшая приставная лестница и т.д.) вызывает у него глубокое удовлетворение, связанное с дисгармоничным, но ярким самовыражением.

Человек с первым домом в Тельце умеет заварить (каузальную) кашу как никто другой; более того, он инстинктивно, но очень ясно видит ситуации, где она заваривается, и его очень интересует протекание последовательности событий, причем его внимание в первую очередь привлекают не столько результаты действий (так будет при первом доме в Козероге), сколько затруднения, сложности, тупики и т.д.: здесь ему интересно, и здесь лежит начало его самопознания - но не его конец.

Первый дом в Близнецах, или на нисходящем ментальном потоке

"А и Б сидели на трубе.

А упало, Б пропало...

"И" служило в КГБ".

(Детский стишок времен культа личности).

Внешнее самовыражение этого человека часто сопряжено с радостным разгадыванием ребусов, которые в изобилии доставляет его жизнь. При этом его интересуют в первую очередь не сами по себе каузальные тупики, а процесс их моделирования и особенно преодоления ментальных препятствий, противоречий и т.д. Таков пафос классических детективов Агаты Кристи.

Такой человек очень ярко видит точки начала и конца ментальных медитаций, притом, что середина его может не очень волновать, и его способ чтения интересных книг обычно таков: сначала он читает начало, где вводятся герои, затем конец и в заключение, если книга его очень заинтересовала, середину (и то, как правило, не подряд, а вразбивку).

Проработка первого дома делает из этого человека очень интересного мыслителя ментального толка: его мысль часто неожиданна, парадоксальна, он знает, где нужно остановиться, а где, наоборот, стоит продолжить и за ближайшим поворотом откроется волнующий вид. Это может быть талантливый адвокат, журналист, литературный критик или просто человек, который многим интересуется и умеет неожиданно повернуть самую плоскую тему; отсутствие проработки дает претензию на все это, с той лишь разницей, что соображения человека интересны только ему самому. С ним может быть очень трудно иметь дело другим людям, чей первый дом начинается, скажем, в Тельце или в Рыбах - им он покажется вначале безмерно формальным и равнодушным (а они ему - туповатыми) - но никогда не следует спешить с выводами и воспринимать человека только по его первому дому.

Первый дом в Раке, или на нисходящем астральном потоке

Настоящая женщина отличается умением выразить любую эмоциональную гамму в единственном восклицании: "Ах!"

Первый дом показывает сферу, которая вызывает непосредственный интерес, радость и огорчения человека, то, что он в глубине души не склонен регулировать, а если пытается, то у него плохо получается. В данном случае это основное течение его эмоциональной жизни - от первичного эмоционального импульса до завершения медитации, когда она усыхает или сталкивается с непреодолимым препятствием.

Этот человек талантлив в области, которая в наше время имеет полное право на существование лишь на театральных подмостках или телеэкране: он своеобразно и выразительно переживает смешанные чувства, переходит от смеха и радости к смущению или огорчению, внезапно тушуется, а затем светлеет лицом...

Понятно, что это означает большую чувствительность (особенно к словам, которые могут ранить очень больно) и человек подсознательно принимает определенные меры защиты, например, отделяется от мира плотной астральной стеной, слабо помогающей в блокировке рачьих трансляций, но по крайней мере делающей его переживания и эмоциональные стрессы менее очевидными окружающим. При этом, правда, сильно страдают и возможности спонтанного самовыражения, которое не получается даже в самой интимной среде.

От этого человека идет сильная магия, он умеет закрутить астральное поле в сильные вихри и сбить настроение почти кому угодно; гораздо труднее дается умение сгладить и гармонизировать астральные противоречия, грядущие как результат ментальных разногласий и тупиков, но именно в этом лежат ключи к его развитию и глубокому самовыражению.

Первый дом во Льве, или на нисходящем эфирном потоке

Одни люди в порыве возмущения выхватывают шпагу, другие - складывают кукиш; есть и третья категория: постоянно носящих его в кармане.

Это аспект борца, пленяющего зрителей своей эфирной мощью, не превращающейся, однако, на их глазах в физическое усилие - последнее как бы подразумевается, но остается "за кадром". Здесь самовыражение заключается в выборе путей эфирной медитации и особенно ее критических точек - остановок, тупиков, чрезмерных напряжений, которые ведут к зарождению физических и физиологических жестов и реакций.

В проработанном виде львиный первый дом дает человека, чьи движения очень интересно наблюдать: у него особая, ни на что не похожая грация и пластика, в которых косвенно отражается не только его эмоциональное, но и ментальное, и душевное состояние. При этом особенно выразительны не сами даже его физические перемещения, а то, как они энергетически готовятся; очень эффектно это выглядит у мимов, артистов балета и некоторых драматических актеров, чьи движения и мимика буквально завораживают зрителей.

В сексуальном акте для такого человека очень важна "прелюдия", то есть эфирные взаимодействия, предшествующие физическим, здесь он может быть необычайно выразителен, и трогателен, и уязвим, и потому весьма вероятны зажимы и комплексы, преодолеваемые с большим трудом; иногда они сопровождаются гиперкомпенсацией в виде своеобразной (и очень неприятной) эфирной наглости, склонности размахивать эфирными кулаками, грубых интонаций и т.п.

Для этого человека очень важна одежда - по тому, какую и как он ее носит, можно многое сказать о его проблемах и достоинствах; с другой стороны, и сам он обращает на нее (и у других, и у себя) первостепенное внимание, иногда забывая о том, что в мире и людях есть и другие важные, хотя и не столь очевидные черты.

Первый дом в Деве, или на транзитном физическом потоке

Волка ноги кормят. (Пословица)

Самовыражение этого человека в большой мере связано с состояниями отдыха его физического тела после напряженной работы. Никто не умеет столь выразительно раскинуться на пляже, в кресле-качалке или собственной кровати, так сладко спать после (или до) обеда и кейфовать с трубкой табаку (или более сильных средств).

Для девьего первого дома очень важно питание и физические нагрузки; он умеет извлекать из них пользу (а также вред) как никто другой, и в порядке самовыражения может накачать себе внушительную мускулатуру, потолстеть или похудеть на несколько (десятков) килограммов и т.д. Эти люди часто неравнодушны к темам диет, шейпинга, оздоровления, повышения тонуса и т.п., находят большой интерес в культивировании здоровья домашних животных. Они всегда заметят, как вы выглядите, похудели или потолстели, спросят: "как здоровье" и с интересом выслушают ваш ответ, и их домашняя аптечка вряд ли будет в бедственном состоянии.

Для других людей, особенно близких, человек с первым домом в Деве может выглядеть фантастическим занудой: он способен часами с неослабевающим пылом рассказывать, как он чувствовал себя утром, где у него заболело, где потянуло, где защемило, где вступило, как он на секунду потерял равновесие, и как потом билось его сердце, и его личная пульсовая диагностика не будет уступать аюрведической. Проработка дает очень хорошее восприятие жизни физического плана и глубокое самовыражение через самую суть этой жизни, когда урчание в животе или способ зарастания царапины на пальце могут оказаться актами Божественного внимания, поощрения или предупреждения - и не нужно над этим смеяться.

Первый дом в Весах, или на восходящем эфирном потоке

"Толстая кишка тонка. Тонкая кишка толста."

Диагноз.

Вообще надо сказать, что плоды медитаций тонких тел хуже поддаются описанию и осознанию, чем отходы. Плоды можно представлять себе как суперэнергии тела, или его высшие, наиболее ценные достижения, слишком хорошие для него самого и потому отправляемые "на экспорт", то есть в вышележащее тело. Первый дом в Весах означает, что в выращивании этих "экспортных" эфирных плодов и заключается самовыражение человека, и именно они в первую очередь привлекают его внимание в окружающем мире и людях.

Этот аспект дает большую зависимость общего эмоционального фона, с одной стороны, от биологической жизни человека (питания, сна, физической нагрузки, сексуальных взаимодействий), а с другой - от уровня его самореализации и самовыражения в целом. Здесь мы сталкиваемся, не в первый и не в последний раз, со своего рода "антидуховностью" (в понятиях эпохи Рыб) областей оккультного организма, соответствующих физическому и эфирному телам и, значит, домов с вершиной во Льве, Деве и Весах - но, с другой стороны, проработка каждого дома (как и каждой планеты) имеет не только физическое или эфирное, но даже буддхиальное и атманическое значение, как бы они ни стояли на карте. Отсюда можно сделать вывод, что физическое и эфирное тела человека качественно отличаются от соответствующих тел у животных и способны проводить специфически "человеческие" вибрации: жест человека совсем не то, что жест обезьяны, несмотря на их внешнее сходство, и в первую очередь потому, что качественно различаются их миссии, то есть атманические тела.

Для человека с весовским первым домом эта "человечность" может выражаться в разных вещах - например, в его отношении к усваиваемой пище. Грубый вариант этого отношения - взгляд на желудок как на мешок, куда сваливаются пережеванные продукты и далее происходит материалистически-химически понимаемое разложение, окисление и т.п. (при этом эфирное тело обычно отождествляется с физическим). У тонко эфирно-чувствующей натуры физиологические представления могут занимать лишь малую часть общей синэргетической картины обмена биоэнергией между самыми разными растениями, животными, грибами и микроорганизмами, и медитация после съедения одной-единственной морковки может быть гораздо богаче впечатлениями и эфирными плодами, чем целый обед неразборчивого мясоеда.

В общении для этого человека очень важны эфирные моменты: рукопожатия, объятия, поглаживания, и по тому ощущению, которым они заканчиваются, он составляет свое первое впечатление о других людях. Сам он может быть чрезвычайно эфирно закомплексован; особенно это проявляется в сексуальных отношениях, где возможны трудности с завершением акта - но этот момент самовыражения для него очень важен и доставит радость не только ему самому.

Первый дом в Скорпионе, или на восходящем астральном потоке

"И поет орган, что всему итог -

Это вечный сон, это тлен и прах..."

(А. Галич)

Здесь самовыражение человека связано с окончанием эмоциональных медитаций и формированием их плодов - своего рода итоговых эмоций и чувств, которые затем отправляются через канал Стрельца в ментальное тело.

Для этого человека характерна чувствительность к эмоциональному фону и повышенный интерес к эмоциональным проявлениям - и собственным, и чужим. Книга с первым домом в Скорпионе это, например, "дамский" роман, где наиболее яркие места - семейные сцены, взволнованные диалоги влюбленных и страдающих героев, но главные черты характеров и ситуаций раскрываются не в речах или поступках действующих лиц, а в последовательности их переживаний и финальном чувстве, овладевающем ими в конце сюжетной линии.

Во внешних проявлениях человек с первым домом в Скорпионе может показаться скрытным (но из категории "в тихом омуте черти водятся") - вызревающие эмоции это не самый подходящий для демонстрации в обществе объект; но при близком контакте и в искренних проявлениях он может удивить силой и необычностью выражаемых чувств, которые ему никак нельзя оставлять при себе. В наше рационально-ориентированное время ему может быть очень трудно жить и ориентироваться в среде, но защитные механизмы (часто откровенно магического и сексуально окрашенного свойства) больше ему вредят, чем в самом деле помогают.

Первый дом в Стрельце, или на восходящем ментальном потоке

И в дикой чащобе логических систем есть свои потайные тропинки, ведущие к свету - но искать их приходится в одиночку.

Самовыражение этого человека радикально отличается от его собрата с первым домом в Близнецах, и хотя оба сильно привлекаются ментальными медитациями, предметы первоочередного интереса у них в некотором смысле противоположны: если близнецовский первый дом обращает особое внимание на трудности и препоны развивающейся медитации и в их преодолении и фиксации видит свое самовыражение, то для первого дома в Стрельце характерен главный интерес к процессу вызревания ментальных плодов и к ним самим. Выбирая или оценивая логику рассуждения, такой человек бывает привлечен в первую очередь природой логической или образной ментальной системы, лежащей в его основе, и процессом построения окончательных ментальных выводов, которые могут служить основой будущих действий.

Роман с первым домом в Стрельце это роман подготовленного действия: наиболее яркие сцены, представляющие героев и развивающие сюжет, будут содержать описание размышлений и обменов мнениями и информацией действующих лиц, предшествующие конкретным событиям: объявлению войны, предложению руки и сердца, уходу из семьи.

Человеку с первым домом в Стрельце часто совершенно непонятны люди, для которых процесс мышления и созревания выводов несущественен и незаметен (а таких на белом свете великое множество), и прекрасно понимая чужую логику, ему трудно представить, что другим людям она может быть видна гораздо хуже. В пламенной речи он может казаться бесконечно убедительным - но как только вы перестаете его слушать, чары быстро рассеиваются, а что остается на их месте, зависит от уровня проработки его первого дома.

Первый дом в Козероге, или на восходящем каузальном потоке

В заключение событий подумай: что ими хотел тебе сказать Бог, а что - дьявол.

Этот человек ищет пути самовыражения, делая выводы из своей жизни - не столько глобальные, сколько локальные, как бы создавая почву для своей экзистенциальной картины мира. Другими словами, в цепочках событий ему в первую очередь бросается в глаза их некое высшее значение, и его "я" манифестирует себя, уточняя или определяя его - обычно с акцентом на исходный уровень и качество каузальной почвы, то есть общей готовности человека к действиям.

Яркими событиями жизни фирмы с первым домом в Козероге будут итоговые отчеты - как сотрудников о проделанной работе, так и президента фирмы перед ними. Качества нового сотрудника здесь оценят не по костюму (которому лучше все же не быть слишком ярким), а по характеристике или рекомендации с его прежнего места работы, а главное - по итогам испытательного срока, который ему в том или ином виде обязательно придется пройти.

Та же ситуация будет наблюдаться и в парном эгрегоре, и здесь вопрос одного из партнеров: "А теперь скажи, какие выводы ты сделал из этой истории и твоей роли в ней?" - звучит более чем серьезно, поскольку подразумевается, что ответ проявит существенные и ранее незамеченные (или не существовавшие) черты второго партнера. В том же ключе, то есть в итоговой логике происходящих событий, партнерам следует искать наиболее яркие манифестации парного эгрегора.

Первый дом в Водолее, или на восходящем буддхиальном потоке

Какими намерениями вымощена дорога в рай?

Внимание этого человека привлекают энергии, отражающие длительный опыт развития того или иного объекта, сопровождающийся существенной сменой ориентиров и ценностей, и интересуют его как раз выводы, проистекающие из этой смены.

В целом этот аспект дает человеку в большой мере философский взгляд на вещи, по крайней мере, первый взгляд. Его внимание трудно привлечь какими-либо конкретными подвигами, остротой практического ума и т.д., зато он может оказаться любителем абстрактных анекдотов или исторических хитросплетений, из которых способен делать порой неожиданные и яркие выводы и параллели.

На высоком уровне проработки и при сильном первом доме это может быть практический духовный учитель дзен-буддистского толка, умеющий своим как бы незначительным внешним проявлением настолько сбить ученика с толку, что тот впадает в самадхи или вовсе делается просветленным, например, мгновенно вырабатывая позицию, заключающуюся в пустоте (пустотности) абсолютно всех усилий.

На низком уровне этот аспект дает самовыражение в виде попыток дешевого обобщения опыта своей и, главное, чужих жизней, но несмотря на кажущуюся бессмысленность и неосновательность, в его замечаниях может заключаться высокая буддхиальная энергия, идущая затем в канал Рыб - но ее нужно суметь вычленить и очистить от грязи. Большая ошибка - оценивать самовыражение этого человека в какой-либо логической или ментальной системе - тогда вы точно ничего о нем не поймете.

Первый дом в Рыбах, или на транзитном атманическом потоке

Бог слушает отчет человека, а затем дает ему задание. Но о чем Он думает в промежутке?

Это очень непростой аспект, ибо самые яркие интересы такого человека лежат в сфере духовной, и меньше чем глобальные изменения в собственной (или чужой) судьбе как акт самовыражения его не устроят.

Он хочет перекроить себя целиком, и необходимость для этого сразиться с небесным воинством или глубочайшими собственными врагами его не остановит - по крайней мере, вначале.

Этому человеку очень трудно понять самого себя, поскольку для него характерна глобальность и одновременно чрезвычайная тонкость восприятия, и то, на что он ориентируется как на реальность (атманические эффекты), для других может просто не быть ощутимым, не существовать.

Первое его впечатление от жизни - это мистерия, битва богов, таинство архетипических взаимодействий и взаимопревращений, разлитых и размноженных по всему миру, и где бы он ни оказался, он ощущает необходимость самовыражения в роли Главного Иерофанта или Владыки Кармы, передвигающего идеалы и погружающего мир то во мглу бездуховности, то в сражение по виду несовместимых, но по сути абсолютно комплементарных Целей Развития.

У среднего человека все это принимает формы склонности к тем или иным религиозно-мистическим культам и состояниям, дает общую медитативность натуры и высокую чувствительность к глобальным духовным и экзистенциальным кризисам других людей, но как им можно помочь, человек обычно имеет очень смутное представление.

Планеты в первом доме

Распределение планет по домам покажет специфику проявлений различных видов энергии, свойственной данному человеку. Вопрос о том, насколько жестко связаны в своих проявлениях принципы планеты и дома, в котором она находится, очень важен. Автор придерживается того мнения, что включение энергетики планеты обязательно сопровождается активизацией дома, в котором она стоит, хотя бы в фоновом режиме. С другой стороны, проработку планетного принципа эффективнее (хотя и не легче) всего вести в ситуациях отчетливого включения этого дома.

Планеты в первом доме покажут источники очевидной личной силы человека и вибрации, на которые он откликнется в первую очередь. С другой стороны, не следует здесь ждать от него большой глубины и тонкости: как только эффект новизны проходит, человек теряет к внешнему миру или внутреннему объекту, излучающему энергию соответствующей планеты, значительную долю первоначального интереса.

Планета в первом доме покажет (может быть, почти не осознаваемый) комплекс личной неполноценности/суперполноценности, проработка которого дает очень многое и самому человеку, и, главное, внешнему миру.

Солнце в первом доме

"Я весь в свету, доступен всем глазам.

Я приступил к привычной процедуре.

Я к микрофону встал как к образам.

Нет! Нет! Сегодня, точно к амбразуре".

(В. Высоцкий)

Архетипический для этого аспекта сюжет - сражение героя сказки с чудовищем, угрожающим царству, царевне и самому герою. При этом важно понимать, что Солнце в первом доме стоит не только у Ивана-царевича, но также и у двенадцатиголового змея, чье личное самовыражение также напрямую связано с солнечной темой. Вероятно, Станислав Гроф проинтерпретировал бы этот сказочный сюжет как символическое отражение переживаний ребенка при прохождении по родовым путям (третья матрица).

Психологически это довольно тяжелый аспект; он часто сопровождается глубокими личными комплексами и фобиями, и в человеке перемешаны безрассудство и страх, наглость и скованность, стремления спасти и разрушить. Часто проблемами являются личное мужество, способность к самопожертвованию или необходимость жертвовать другими для самореализации. Мир видится очень ярким и часто слишком поляризованным - но человеку нужно иметь в виду, что столь для него очевидные на первый взгляд противоположности типа добро-зло, жертва-мучитель, спасение-гибель, рождение-умирание при более внимательном и глубоком рассмотрении могут стать совсем не такими ясными, расплыться, модифицироваться, а иногда и смениться противоположными.

Луна в первом доме

"Я склонюсь над твоими коленями,

Обниму их с неистовой силою,

И слезами, и стихотворениями

Обожгу тебя, горькую, милую.

(Н. Заболоцкий)

Здесь первичные импульсы развития выражаются в энергии заботы и поддержки, но не нужно думать, что этот человек представляет собой этакую дойную корову или хлопотливую наседку до самых глубин своей личности и сущности - чаще он лишь производит такое впечатление.

Проблема самовыражения человека с Луной в первом доме двупланова: ему нужно научиться принимать и осуществлять заботу, а главное - различать ситуации первого и второго рода, то есть понимать, что сегодня в заботе и внимании нуждается он сам, и адекватно воспринимать внешнюю поддержку, а завтра, наоборот, внешнему миру необходима его забота, причем вполне определенная, и осуществить ее может только он и никто другой.

Важно понимать, что любая забота перводомной Луны будет носить элемент самовыражения, и может поэтому казаться отчасти демонстративной: этот человек вполне может сниматься в кино в роли матери (отца) многодетной семьи. С другой стороны, здесь вероятен комплекс личной неполноценности и неосуществленного развития вследствие недостаточной заботы, что часто находит выражение в психологических играх типа: "Если бы я не вышла замуж за тебя, давно бы была реализованной женщиной" и проекциях вины за собственное недоразвитие на членов семьи и внешний мир в целом. На низком уровне проработки аспекта это очень неприятные в общежитии люди с отчетливыми вампирическими склонностями (часть прикрывающимися видом насильственной авторитарной заботы); на высоком уровне это воплощение Бога-отца или Богини-матери, защищающих мир в целом и каждого человека, и в первую очередь - от самих себя.

Меркурий в первом доме

"То-то радости пустомелям,

Темноты своей не стыжусь,

Не могу я быть Птолемеем,

Даже в Энгельсы не гожусь".

(А. Галич)

Первое, на что обращает внимание перводомный Меркурий - это порядок, закон или правило, и первое, что бросится вам в глаза как его специфическая черта, это уважение к закону и стремление навести порядок (при поражении Меркурия возможно подчеркнутое отрицание того и другого); в каких обстоятельствах это проявится, зависит от положения Меркурия (и первого дома) в знаке и его аспектов. Например, Меркурий в первом доме в Козероге даст пристрастие планировать свою жизнь и потребность подчинить ее некоторому распорядку, и от того, насколько правильно (для себя) человек будет это делать, в большой мере зависит его самореализация, раскрытие талантов и даже уровень осуществления миссии в целом. Если вершина первого дома стоит при этом тоже в Козероге, то меркуриальное влияние и соответствующие проблемы распространяются на восходящий каузальный поток (в его начале), если же вершина первого дома находится в Стрельце, то на восходящий ментальный поток (в его конце).

На низком уровне проработки у перводомного Меркурия будут огромные трудности в связи с хаотичностью и склонностью к поверхностному, но дурному порядку, чрезвычайно мешающему жить, а также понимать других, особенно людей со слабым Меркурием или Меркурием в иных, чем у него, знаках. Это трудный аспект, так как искреннее спонтанное проявление будет поначалу очень резко ограничиваться ненужными и не соответствующими его природе рамками и правилами, которые человек будет сам на себя накладывать, или считать, что их накладывает внешний мир. Любимые психологические игры - ссылки на ограничивающие внешние обстоятельства, имеющийся жесткий режим жизни и т.д. Проработка дает чувство удивительного раскрепощения и постижение закона, помогающего истинному самораскрытию - но этот закон всегда носит личный характер, то есть годится лишь для данного человека.

Венера в первом доме

"И в темном чертоге вселенной,

Над сонною этой листвой

Встает тот нежданно мгновенный,

Пронзающий душу покой,

Тот дивный покой, пред которым,

Волнуясь и вечно спеша,

Смолкает с опущенным взором

Живая людская душа".

(Н. Заболоцкий)

Для этого человека самовыражение - и свое, и чужое - непосредственно связано с любовью, хотя в разные периоды своей жизни он под этими словами может понимать совершенно разные вещи (и энергии).

Если Венера не сильно поражена, то при первой встрече он производит приятное впечатление, в какой-то мере благодаря врожденному обаянию, но также и потому, что уделяет своей внешности и манерам известное внутреннее внимание и старается быть элегантным и приятным новым знакомым - со старыми это совсем не обязательно так.

В любви перводомной Венеры обязательно есть что-то очень личное, раскрывающее грани, присущие только данному человеку, и от этого ему приходится трудно: и когда он любит, ибо тогда его раскрывающаяся индивидуальность совершенно беззащитна, и когда он не любит, ибо в эти периоды и внешний и внутренний мир покрываются для него серой пеленой и отчуждаются. Возникающие вследствие горького опыта защитные механизмы могут быть довольно хитроумными и изощренными, и весь магический арсенал опытной кокетки и светского человека может быть известен Венере в первом доме не понаслышке. Здесь важно понимать, что энергии первого дома представляют одновременно и самые поверхностно-яркие, и самые глубокие проявления человеческой натуры, и в данном случае за поверхностной сентиментальностью чаще всего скрываются более глубокие слои, имеющие слабое отношение к любви, но в самой своей сердцевине человек будет совершенно точно знать, что главное в мире это Бог, имя которому - любовь.

Марс в первом доме

"Не моя это вроде боль,

Так чего ж я кидаюсь в бой?!

А вела меня в бой судьба,

Как солдата ведет труба!"

(А. Галич)

Это аспект артиста, человека, чье спонтанное самовыражение облекается или по крайней мере по идее должно облекаться в законченные формы. Можно сказать и по-другому: любая серьезная работа представляет для этого человека вызов и предмет для его собственного развития, то есть проявления качественно новых черт и граней.

Его внимание привлечет в первую очередь профессионализм и сам он при первой встрече произведет впечатление мастера - неважно чего, но мастера, то есть именно это качество бросится в глаза. В какой степени первое впечатление будет отвечать истинному положению вещей, в некоторой степени зависит от человека, но, конечно, ему гораздо легче создавать себе образ для представления, нежели ему соответствовать. Это прирожденный застрельщик, первопроходец, предводитель, и если он закладывает первый камень здания, оно может простоять очень долго (или, наоборот, рассыпаться в рекордно короткий срок - это зависит от уровня проработки Марса). Такому человеку часто скучна рутина - зато он с жаром принимается строить что-то новое, и при этом раскрывается сам - с неожиданных для всех и себя самого сторон. При этом он часто обретает комплекс неполноценности себя как спонтанного деятеля, то есть стойкое подсознательное (часто и сознательное) убеждение, что любое его искреннее и свободное проявление для него деструктивно - или сразу, или по последствиям. Защитные механизмы зависят в первую очередь от положения Марса в знаке, но обычно представляют ту или иную форму отгораживания от реальности или непомерную систему боевых вооружений.

Юпитер в первом доме

"Прошло сто лет, и юный град,

Полнощных стран краса и диво,

Из тьмы лесов, из топи блат

Вознесся пышно, горделиво..."

(А. Пушкин)

При первом знакомстве этот человек обращает на себя внимание, но не чем-то конкретным, а вообще: некоторой общей значительностью, важностью, своеобразным самодовлением, хотя каковы причины подобного эффекта, сказать может быть трудно, поскольку перводомный Юпитер далеко не во всех случаях занят постоянным самоутверждением (хотя и это возможно).

Внимание этого человека в первую очередь привлекают глобальные, синтетические, комплексные вопросы и проблемы, и если он заинтересуется и займется вами, то целиком - к сожалению, такое глобальное внимание продолжается чаще всего недолго.

Любой синтез является для перводомного Юпитера моментом саморазвития, что означает большую личностную включенность, и здесь человек весьма уязвим. На низком уровне в порядке защиты часто развивается склонность к дешевым обобщениям в системе "я и мир", например: "Мир не способен понять и оценить по достоинству меня, мои идеи, проявления, достоинства и т.п." Независимо от уровня проработки аспекта, этот человек склонен к абстрактно-философскому взгляду на все новое, появляющееся на его внешнем или внутреннем горизонте; он стремится это тут же обобщить, включить в качестве элемента в глобальную систему и т.п., и скорость его самораскрытия в большой мере определяется тем, насколько оригинально и творчески он это делает. Народ очень тяготеет к такого рода занятиям, выражая их, в зависимости от культурного уровня, в форме мировоззренческих частушек, анекдотов, афоризмов и эпиграмм и т.п., например:

"Пия душистый сок цветочка, Пчела дает нам мед взамен. Хотя твой лоб - пустая бочка, Но все же ты не Диоген". (К. Прутков)

Сатурн в первом доме

"Чего ж теперь? Курить я бросил,

здоровье пить не позволяет,

и вдоль души глухая осень,

как блядь на пенсии, гуляет".

(И. Губерман)

Самовыражение и кардинальные шаги к самопознанию у этого человека происходят в полевых условиях, где он поставлен в положение полной зависимости от окружающей среды, и она для него нова и непонятна.

Понятно, что это трудное положение, так как в подобных ситуациях чаще всего не до искренности и спонтанности - но именно этих качеств требует от человека судьба, а ссылки на прежний опыт, знания, умения и наработки здесь не проходят. Архетипический образ этого аспекта - герой сказки, только-только попадающий в Тридевятое Царство. Он еще ничего не знает, ничего не понимает, но уже вынужден как-то реагировать на происходящее вокруг, и советчик у него единственный - голос своей высшей природы, проявляющейся в высоких моральных нормах - но не только в них, а иногда также в прямом знании, что и как следует делать.

На низком уровне проработки этот аспект дает общую скованность (особенно в сфере, на которую укажет сатурновский зодиак), склонность к мазохизму, постоянный фон страха и неуверенности в себе, которые прорабатываются с большим трудом и лишь ценой реального самопознания в рискованных для актуального "я" авантюрах, где последнее сильно зависит от обстоятельств, но выходит из испытаний в качественно изменившемся состоянии.

Глава 2. Четвертый дом

Оглавление


Глава 2

ПЕРЕХОД ОТ СВАДХИСТХАНЫ К МАНИПУРЕ, или ЧЕТВЕРТЫЙ ДОМ

Ключевые слова: поиск основ и структур; активизация скрытых законов; проявление скрытого порядка; распознавание образов; школа.

"И я, живой, скитался над полями,

Входил без страха в лес,

И мысли мертвецов прозрачными столбами

Вокруг меня вставали до небес.

И голос Пушкина был над листвою слышен,

И птицы Хлебникова пели у воды.

И встретил камень я. Был камень неподвижен,

И проступал в нем лик Сковороды".

(Н. Заболоцкий)

Наука! Как много это слово значит для человека XX века, сколько надежд она породила и сколько индивидуальных и коллективных чаяний превратила в прах. Хотелось бы, конечно, понять ее роль в эволюции человечества; автор, однако, ставит себе гораздо более скромную цель: проследить, какую роль наука и научные (в широком смысле) методы играют в жизни отдельного человека (пары, фирмы...).

О чем думает человек, глядя на звездное небо? Ответ в большой мере зависит от того, какой дом у него в этот момент активен. Если это первый дом, то, может быть, человеку покажется, что одна из звезд смотрит на него пристальнее других, и он увидит в ней себя или своего ангела-хранителя. Если же активен четвертый дом, то вполне вероятно, что он обеспокоится видимой хаотичностью и, главное, неравномерностью распределения звезд по небосклону, и начнет организовывать их в ту или иную структуру, например, в созвездия (говоря по-научному, кластеры). Как именно это нужно делать, ответит энергия четвертого дома и методы, призванные ее утилизировать.

Бытие на уровне свадхистханы символически может быть уподоблено фауне, только что созданной Господом на земле:

"И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо.

И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле".

(Бытие 1:21-22)

Люди, первоначально созданные Богом (Адам и Ева) также благополучно вписывались в эту свадхистханную идиллию, или райскую жизнь, не зная никаких ограничений, в частности, "были оба наги, Адам и жена его, и не стыдились".

Однако некая закавыка была запланирована с самого начала, ибо внешне незначительно-невинным, но по существу тяжелым громовым раскатом прозвучало Божественное предостережение: "А от дерева познания добра и зла, не ешь от него, ибо в день, в который ты вкусишь его, смертию умрешь". (Бытие 2: 17) Казалось бы, ерунда какая, столько деревьев вокруг разных: и апельсиновые, и мандариновые, и яблони, и кокосовые пальмы, и даже ананасовые, и всего лишь от одного дерева нельзя есть плодов, - но этот запрет в одно мгновение разрушил свадхистханную реальность, включив Адаму и его жене четвертый дом, который через некоторое время с неизбежностью привел их в царство манипуры, то есть в структурированный мир с отчетливо определяющими его бытие законами: "В поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят; ибо прах ты и в прах возвратишься". (Бытие 3: 19)

Таким образом, грехопадение Адама (будучи, конечно, спрограммировано Господом заранее) было первообразом всех научных исследований, целью которых является перевод объекта из состояния дикой, неуправляемой анархической свадхистханной свободы в регулируемую четкими законами структурную необходимость манипуры.

Таким образом, включение четвертого дома это решимость вкусить от плодов дерева познания, что всегда сопряжено с известным риском, а главное - полной непредсказуемостью результатов. Народная мудрость чутко реагирует на четвертый дом, и в первую очередь подмечает его негативные стороны: "Многие знания - многие печали", "Много будешь знать - скоро состаришься". Тем не менее, и в жизни индивида, и группы, и вообще любого объекта есть периоды, когда четвертый дом включается совершенно отчетливо и альтернативы ему нет. Другое дело, как ищутся законы, структуры и принципы наведения порядка - произвольно навязываются объекту извне или создаются, исходя из его собственной природы.

Типичная "четверодомная" ситуация для человека науки это богатый эмпирический материал, ждущий теоретического осмысления, систематизации и т.д. Здесь законы еще скрыты, а исследователю-теоретику предстоит их найти, и в его распоряжении имеются различные методы анализа, классификации, моделирования и обобщения, но это следует взять в качестве основы, неясно. Аналогичная проблема возникает при дележе добычи разбойниками после удачного ограбления. Особенно трудно последняя задача решается, если добыча разнородна (прекрасные пленницы, верблюды, заморские вина, драгоценности, золото), а у джентльменов удачи расходятся мнения о своих приоритетах.

Типичный пример полностью "природного", то есть как бы не управляемого извне, четвертого дома - формирование реки, чьи истоки лежат в системе болот или при таянии снегов. Многочисленные крошечные ручейки и протоки, в которых вода еле движется, под действием ее переполняющего изобилия вынуждены постепенно сливаться друг с другом, так что водяная стихия отделяется от земляной, и граница их раздела становится разветвленным устьем будущей реки.

В жизни человека есть несколько ярких моментов включения четвертого дома, и очень редко они воспринимаются им самим как позитивные, по крайней мере, актуально, то есть в момент активности дома; наоборот, ретроспективная оценка (как и при взгляде со стороны) часто оказывается гораздо более положительной. Субъективно четвертый дом нередко переживается как потеря свободы и многих возможностей не омраченного усилиями существования. Ребенок идет в школу с ее обязательным присутствием, уроками и отметками; барышня из благополучной семьи ("маменькина дочка") выходит замуж и становится хозяйкой дома; юноша идет в армию; свободный искатель религиозной или философской истины попадает к жесткому духовному учителю - все это примеры резкого включения четвертого дома, которое чаще всего переживается не без сожалений об утраченной свободе; однако при этом что-то и приобретается, хотя это "что-то" не сразу можно увидеть и по достоинству оценить.

Поднятие на философский (буддхиальный) и религиозный (атманический) уровень проблемы четвертого дома часто осмысляется как поиск природной и Божественной необходимости, которая наивно противопоставляется свободе в том или ином понимании и по пятому дому (см. главу 3) и уж, конечно, та и другая противоречат необходимости четвертого: в действительности они проявляются в совершенно разных ситуациях. Четвертый дом есть активная манифестация дотоле скрытых, но имманентно присущих объекту структур и законов существования. Когда происходит включение этого дома, объект безусловно расстается со значительной частью свободы, но в то же время он имеет некоторую свободу в выборе конкретной формы структур и законов, которые, постепенно появляясь, переводят его на уровень манипуры. Например, к окончанию школы ученик должен в том или ином виде выбрать себе тип дальнейшей социализации, то есть специфицировать свое будущее: найти институт, куда он будет поступать, или профессию по склонностям и т.п. Это иногда не особенно приятно, но уйти от прессинга четвертого дома не удается: начинается усиленное давление в семье, которая не желает содержать откровенного тунеядца. Можно, конечно, уйти из семьи и, например, примкнуть к хиппи - но и в рамках этого движения ищущий личной свободы или хотя бы свободы от социума индивид столкнется с множеством явных и неявных ограничений, с которыми ему придется считаться. (Конечно, окончание школы (как и института) не обязательно сопровождается резкой активизацией четвертого дома, но это все же достаточно распространенный сюжет).

Каковы же последствия включения четвертого дома? Главное из них заключается в том, что манифестирует себя та основа, или скелет, на которую объект впоследствии будет опираться в течение всего своего существования. Неважно, происходит это в процессе сопротивления внешнему прессингу или как результат внутреннего развития, но отныне объект обладает определенной устойчивой структурой, способной успешно противостоять внешним и внутренним врагам; и его жизнь подчинена законам, которые охраняют его от множества неприятностей и деструктивных внешних и внутренних воздействий.

В принципе самопознание человека возможно (и необходимо) под каждым домом, но под четвертым оно в некотором смысле самое глубокое, ибо здесь он познает законы и структуры своего бытия и устройства. Если Бог, являющийся человеку под первым домом, не различает подробностей и просто раскрывает ему свои объятия, говоря: "ты - это Я", то под четвертым домом Бог проявляется гораздо тоньше, косвеннее, опосредуя Себя структурами и законами, носящими явно Божественное происхождение, но предназначенными для детального и постижимого для человека рассмотрения. Вероятно, похожее ощущение выражено в строках раннего Пастернака:

"Не знаю, решена ль Загадка зги загробной,

Но жизнь, как тишина

Осенняя, - подробна".

* * *

Каковы же признаки включения и выключения четвертого дома?

Признаком его включения является критическое состояние объекта, когда уровень свадхистханного процветания уже видимым образом себя изживает, ощущается как аморфный, громоздкий, бесструктурный, и в то же время в нем чувствуется своеобразная готовность к структуризации, и видны некоторые намеки на будущее более системное и организованное существование. Так хаотично тусующиеся подростки после двадцати теряют интерес к групповому времяпрепровождению, разбиваются на пары и оседают в семейном кругу.

В практике ученого включение четвертого дома создает ему ощущение, что предварительный набор эмпирического материала закончен, и пришла пора приводить в порядок полевые записи, начинать обрабатывать экспериментальные данные, строить графики и сводные таблицы.

Вообще у объекта на свадхистханном уровне есть два возможных пути эволюции: через четвертый дом на манипуру и через восьмой на муладхару, и часто в самом начале включения четвертого дома альтернатива ясно ощущается: объект, завершив свой период жизни на свадхистхане, словно выбирает между окончательным распадом (восьмой дом) и структуризацией, резко повышающей уровень его связности. Так перед лицом общей угрозы сплачиваются мелкие группы, составляющие этнос, и возникает государство, - или же народ гибнет и рассеивается под пятой завоевателя.

Окончание четвертого дома переживается в момент, когда новые законы и структуры уже подготовлены и объект вступает в манипурную фазу своего бытия, окончательно прощаясь со своей былой свободой и аморфностью. При этом возникает четкое ощущение, что нечто создано, и оно качественно отличается от того, что было раньше, и в первую очередь - силой конструктивных возможностей. В эволюции естественных объектов четвертый дом воспринимается как чудо, так как структура в объекте возникает как бы ниоткуда, в полном противоречии с "законом" возрастания энтропии, а когда четвертый дом заканчивается, эффект чуда тоже исчезает, и даже если свежеиспеченный манипурный объект функционирует как часы, прежнего волшебства уже нет.

* * *

Четвертый дом в гороскопе пары включается, когда наступает время всерьез выяснить дотоле сумбурно-хаотичные отношения и привести их в некоторый порядок, а точнее - выработать более или менее устойчивые принципы разрешения конфликтов, взаимодействий друг с другом и с внешним миром и т.д.

Свадхистханные отношения в паре необременительны для участников: здесь не характерен акцент на взаимных обязательствах, и пафос скорее заключается во взаимных удовольствиях: мне хорошо с тобой, тебе хорошо со мной, нам интересно вместе - ура! А если я чем-то увлечен или занят своим - извини и подожди, пока я освобожусь. Однако в какой-то момент парный эгрегор может потребовать большего согласования и единства пары (например, с целью совершения существенной внешней работы), и тогда у партнеров включается четвертый дом: их отношения начинают казаться слишком аморфно-неопределенными и в воздухе повисают приблизительно такие вопросы: чего я хочу от партнера (а он от меня), и хочу ли вообще чего-либо? Какими должны быть правила наших взаимодействий и каков характер наших взаимных обязательств? Иногда по ходу решения этих вопросов происходит и внешняя детерминация: пара обручается или поселяется вместе, заключает деловой или учебный контракт и т.п.

Четвертый дом в гороскопе семьи играет важную роль, так как вообще семья тяготеет к свадхистхане и в ней нередко погрязает, особенно в период выращивания маленьких детей. Однако если посреди визгов, крика, топота, грязных пеленок и разбросанных игрушек отец семейства воздевает руки к небу и восклицает: "Господи, должен же здесь быть хоть какой-то порядок!" - то это вполне может означать, что семейный эгрегор активизирует четвертый дом и какие-то шаги по упорядочению семейной жизни и энергии возможны. Вопрос заключается в том, чтобы понять, каковы эти шаги и что может организовать этот по виду безнадежный хаос.

Ответ на этот вопрос нужно искать в сферах, на которые укажет положение четвертого дома в семейном гороскопе. Например, Луна в четвертом доме укажет на принципиальную роль в этом матери - и старших детей, которые должны брать на себя заботу о младших. Четвертый дом в Тельце даст ключи к упорядочению семейной жизни в структурном регулировании событийного потока, в частности, правильном распорядке дня дома, при четвертом доме во Льве можно начинать поиски правильной структуризации с одежды членов семьи, а если он начинается в Деве, то с расстановки мебели.

Четвертый дом в гороскопе государства покажет способ, обстоятельства и сферы проявления естественных государственных структур, как характерных для его взаимодействия в народом, так и внутренних, то есть связывающих друг с другом различные звенья государственного аппарата.

Резкое включение четвертого дома переживается государственными руководителями, например, в ситуации, когда народ или внутренние структуры перестают подчиняться распоряжениям сверху и требуются какие-то особые меры. В качестве первой из них служит смена идеологии (которую не следует путать с пропагандой: если первая идет по четвертому дому, то вторая - по третьему).

Идеология это не обязательно четкая политическая система - гораздо чаще она не выдерживает никакой критики с точки зрения логики, да на это и не рассчитана; функция идеологии заключается в трансляции некоторых тонких принципов, на которых государственный эгрегор основывает свою власть над этносом и собственно государственным аппаратом.

Сильный четвертый дом даст государство, чьи руководители склонны подводить серьезную структурную базу под свои решения; кроме того, им необходимо, что называется, кожей чувствовать настроения своего народа, ибо здесь идеология, не отражающая его устремлений, обречена на провал; если же эти устремления прочувствовать правильно, за адекватную идеологию народ простит государству многое.

Четвертый дом в гороскопе фирмы включается у ее руководства, когда оно ищет принципы управления внешними и внутренними ее делами. Для рядового сотрудника четвертый дом фирмы ощущается, например, в ситуациях, когда он пытается понять, как ему лучше вписаться в общий процесс производства и перестать беспорядочно болтаться, перемещаясь из отдела в отдел без надежды на существенное повышение.

Вообще четвертый дом показывает общий стиль руководства и исполнения распоряжений, особенно в тех местах и ситуациях, где нужно навести порядок. Например, Солнце в четвертом доме может дать директора, который лично вырабатывает главные принципы поведения сотрудников всех уровней - но следить за их соблюдением ставит кого-то другого; при этом главным будет выполнение любого задания в целом, то есть на уровне "да-нет", в срок или не в срок, и т.п. Луна в четвертом доме даст гораздо более мягкую идеологию, здесь от начальников теоретически будет спрашиваться забота о подчиненных, а от последних - о своих клиентах или поручениях: типично для научного института или фирмы поддержки.

Четвертый дом в гороскопе книги покажет пафос автора в деле наведения порядка - в первую очередь между своими героями.

Четвертый дом это основа произведения, скрытые пружины повествования, которые обеспечивают его целостность и не дают поэме развалиться на бессвязную серию стихотворных зарисовок, а роману - на сборник новелл или, хуже, набор сплетен.

Подобную цементирующую роль часто играет главный сюжет, и четвертый дом встает над теми страницами, где этот сюжет (вначале неявно) себя проявляет. Свадхистханная фаза романа или повести часто длится довольно долго: после исходного представления действующих лиц (первый дом) идет их последовательная обрисовка и разработка образов, пока писателю это не надоест и он не почувствует, что пора уже начинать действие, разворачивая сюжет и как-то стравливая или спаривая героев друг с другом. Вот тут уже опытный читатель, бегло просмотревший описательные (свадхистханные) страницы, резко замедляет скорость чтения и бдит каждую строчку, боясь пропустить самую суть.

Опасности и препятствия. Как всегда, актуальны не только опасности объекта при включении данного дома, но и тесно связанная с ними опасность объекта для окружающей среды. Ниже автор приводит некоторые характерные примеры: сама по себе тема заслуживает отдельной толстой книги.

Вопрос своевременности действий - один из самых острых в природе. Опасно пропустить момент включения дома - но не менее опасно счесть, что он уже включился, когда на самом деле объект еще находится в стационарной фазе. Здесь важна ориентировка на среду, которая при включении определенного дома объекта обязательно разворачивается к нему двойственным домом, то есть с точки зрения объекта ведет себя так, словно у нее происходит противоположный переход; в нашем случае это переход с манипуры на свадхистхану, то есть девятый дом.

С точки зрения человека с интенсивно включенным четвертым домом, вся окружающая среда представляет собой колоссальный источник многозначительного эмпирического материала, который идет непрерывным потоком и словно ждет обобщения и структуризации, почти прямо намекая на существование законов, которым он подчиняется и которые его порождают. При этом чем глубже и фундаментальнее закон, подлежащий открытию, тем более разнороден и парадоксален эмпирический материал, который внешнему наблюдателю может показаться просто-напросто огромной свалкой, а идея найти в ней хоть какую-то закономерность - безумной. Однако истина заключается в том, что со свадхистханы на манипуру переходит вполне определенный объект, который исследователю может быть вначале не виден (или даже недоступен, и показаться лишь в ходе изысканий), и внешняя среда поставляет информацию, косвенно наводящую ученого на структуру именно этого, иногда очень крупного и сложного объекта, и никакого другого; здесь бывает чрезвычайно важно ответить на такой вопрос: "А чем я, собственно говоря, занимаюсь?" - и ответ иногда оказывается совершенно неожиданным. Особенно актуально вышесказанное теперь, на переходе к эпохе Водолея, когда теряет силу материалистически-декартовская научная парадигма, мертвой стеной отделяющая исследователя от исследуемого объекта, и актуализируется холистический подход, удачно выраженный Станиславом Ежи Лецом: "Не следует забывать, что микробы смотрят на нас через другую сторону микроскопа".

Другими словами, обнаружение структуры законов, внутренне присущих некоторому сложному и доселе аморфному объекту, сопряжено для исследователя с аналогичными событиями в его внутренней жизни, тем более для него значимыми, чем крупнее открытие и трансформация, которые он совершает во внешнем мире. Ярким примером может служить эволюция взглядов Станислава Грофа, обнаружившего в многочисленных экспериментах чрезвычайно важную роль опыта рождения человека для всей его последующей жизни. Придерживающийся вначале вполне традиционно-материалистических взглядов психиатр под влиянием информации, идущей из глубин подсознания пациентов во время сеансов с ЛСД, пришел к выводу о принципиальной важности трансперсональных и мистически-духовных переживаний человека - совершенная ересь (а может быть, и мания) с точки зрения классической психиатрии.

Конечно, не всем дано совершать открытия на уровне Фрейда или Грофа. Однако каждый человек, включающийся в ситуацию четвертого дома, должен совершить хотя бы мини-изыскание, постичь и материализовать некоторую структуру, правило или закон, таящиеся пусть не очень глубоко, но под поверхностью явлений. При этом происходит трансформация объекта с уровня свадхистханы на манипуру - его качественное изменение, начало того, что в психологии называют интеграцией. Ключи к интеграции психоаналитики, исследователи Грофа, гештальтисты и другие психологи ищут (и находят) в самых разных направлениях - на них, кстати говоря, укажет положение четвертого дома в гороскопе - но общий смысл здесь всегда один и тот же - поиск новых структур, которые более совершенным способом объединят психику. С этой точки зрения психопатологические симптомы (соответствующие болезненным состояниям под четвертым домом) можно рассматривать как манифестации некоторой перезревшей свадхистханной области в психике, уже готовой к структуризации, но еще не нашедшей к ней адекватных ключей. В качестве такого ключа могут выступить забытые детские воспоминания, или родовой стресс, или прямое влияние того или иного эгрегора (трансперсональные переживания), или мистический опыт, или удачно подобранная картина мира (гештальт). Что же касается истинной причины, активизирующей человеку в том или ином варианте четвертый дом, то, по мнению автора, она заключается не в каком-то тяжелом событии или влиянии (сглаз, карма прошлых воплощений, всевозможные травмы и т.д.), а в самой природе эволюционного процесса, не оставляющего в покое ни один атом и ни одну волну, но заставляющего их развиваться под действием энергии Мирового Разума и, в частности, диалектического архетипа, изображенного на рисунке 2 (см. главу 1).

Итак, четвертый дом это поиск ключей интеграции (принципов согласия, скажет политический деятель); какие же здесь характерны ошибки?

Распространенная ошибочная идея решения проблемы четвертого дома заключается в переносе чужого опыта, то есть попытках использования ключей и структур, хорошо зарекомендовавших себя на другом материале. Тогда получается ситуация, которая при решении загадок вызывает у вопрошающего реакцию типа: "Правильно, но не то". Вот типичный пример.

Рассказывают, что в достопамятные тридцатые годы пришел к психиатру человек с жалобой на то, что ему кажется, будто за ним постоянно следят. Психиатр выслушал больного, осмотрел его, поставил диагноз: "мания преследования", прописал таблетки и попросил зайти через неделю. Этого пациент сделать, однако, не смог: его арестовали.

Вероятно, в тюрьме ключи к интеграции психики нашлись, и в каком-то отношении человеку стало легче. Возникает, однако, вопрос: мог ли ему помочь квалифицированный психолог? С точки зрения холистической психологии, ответ звучит так: "В принципе да, хотя это и очень трудно, и рискованно для самого психолога". Дело в том, что такая вещь как арест в те времена означала срок заключения от десяти лет и выше или расстрел, то есть была событием четкого атманического звучания. Это означает, что и ключи к интеграции в большой степени атманичны, то есть их нужно искать или в тяжелой травме детства или рождения, или в прошлых воплощениях, или в рабстве у очень жесткого эгрегора, имеющего атманическую власть. Психиатр, способный поднять пациента на такие высоты, чтобы соответствующая структура (тонкий кармический узел) стала видна, должен сам пережить высокое состояние, например, расширение сознания до планетарного уровня, откуда местный (государственный) тиран смотрится как глобально-мировой. Если это получается, то не только происходит интегрирование психики пациента и он выздоравливает, но и карательные органы от него отступают: по тем или иным "случайным" для материалиста причинам закрывают его дело и снимают наблюдение.

Этот пример показывает уровень трудностей, с которыми сталкивается психолог, пытающийся психологическими методами подходить к случаям из "большой" психиатрии, скажем, лечить не неврозы, а психозы. Тяжелая душевная болезнь это своего рода рабство человека в плену у могущественного жесткого эгрегора с сильным атманическим выходом, то есть имеющим значительную власть над жизнью человека (а часто и его ближайшего окружения) в целом. Это, так сказать, трансперсональный взгляд - здесь данная судьба мыслится как жертвенная для того или иного коллектива (например, этноса). С субъективной точки зрения, тяжелый параноик находится в чрезвычайно мрачной реальности, часто плохо совместимой с общесоциальной, и нередко (но не всегда!) вопрос о ее высветлении решается лишь на пути интеграции, но поиск ключей и сил для ее осуществления нисколько не проще поиска способов вызволения человека из сталинского лагеря. Если психиатр имеет такую духовную силу, что способен посмотреть шизофреническому демону прямо в глаза, то он может помочь пациенту действительно выздороветь и интегрироваться; если же этой силы нет, приходится ограничиваться сомнительным симптоматическим лечением, а главное - отгораживаться от проблем пациента железными ярлыками: бред, галлюцинации, фантазмы. Что ж, с точки зрения жесткого государственного эгрегора, любой диссидент - патентованный сумасшедший, а его мечты о правах человека - типичный бред.

Итак, первое затруднение, с которым приходится столкнуться при решении проблем четвертого дома, заключается в том, что ключи к ним абсолютно уникальны, и найти их можно единственным способом: тщательным изучением и исследованием существа дела, то есть сути проблем объекта: что ему нужно и какие пути подсказывает текущая ситуация. Типичный пример проблемы четвертого дома - синтаксический анализ предложения, в частности, определение того, какое слово относится к какому (это включает и проблему определения смысла местоимений, то есть отнесения их к тем или иным словам предшествующей фразы). Все попытки реализации машинного перевода имеют на этой фазе серьезное испытание: настолько серьезное, что о машинном переводе художественной литературы до сих пор (насколько известно автору) всерьез говорить не приходится; существуют лишь программы перевода технических текстов с весьма узким синтаксическим спектром.

Другими словами, структуры и законы, обнаруживающиеся в ходе трансформации объекта под четвертым домом, в высшей степени специфичны - и если они найдены неправильно или неточно, то структуризации не происходит или она идет настолько неуклюже, что в результате получается нежизнеспособный монстр. Таким, вероятно, покажется потомкам здание цивилизации конца XX века, изобилующее формальными объединениями и средствами связи между людьми, совершенно не осознающими своей связи с эгрегорами, которым они служат, и не умеющими толком общаться вне пределов специальных психотерапевтических групп.

* * *

Рассмотрим теперь расположение четвертого дома в гороскопе. Сначала бросим на него общий взгляд.

Сильный четвертый дом дает человека, которому очень важна школа в широком смысле этого слова. В его внешней и внутренней жизни часто возникают аморфные объекты и ситуации, требующие поиска адекватных структур, способных их организовать, но этот поиск, занимая иногда у человека массу сил и времени, дает ему в то же время глубокое удовлетворение, сродни тому, которое испытывает ученый, открывающий четкую систему там, где до него виднелась беспорядочная куча.

Сильный четвертый дом труден для проработки - но его обладатель имеет дар видеть глубже многих других людей. Проработка дает, помимо успехов, соблазн гипертрофированного мнения о силе структурных и системных методов вообще; в связи с этим весьма вероятны попытки решения методами, свойственными четвертому дому, проблем совершенно иных домов, например, двенадцатого, первого или пятого (последнее с точки зрения окружающих особенно непростительно).

Человек со слабым четвертым домом, наоборот, далеко не всегда стремится к прояснению и выявлению скрытых структур, даже если это требует от него незначительных усилий; он вообще не склонен, что называется, глубоко копать. Ему не свойственно поэтому характерное "четверодомное" занудство, то есть стремление дойти до сути в тех случаях, когда это вовсе не требуется или противопоказано. Тем не менее, и ему придется когда-то столкнуться с вызывающе-аморфным объектом, в котором нужно будет обнаружить и частично материализовать структуру. Наиболее вероятно, что это случится на транзитном потоке, управляемом четвертым домом, и в этой ситуации человек при всем желании не сможет увильнуть от деятельности, неуловимо похожей на научную.

Гармоничный четвертый дом даст человеку хорошую школу в любой области деятельности, с которой он всерьез столкнется. У него будут замечательные учителя, которые тактично упорядочат для него внешний и в известной степени внутренний хаос, предстающий перед учеником после первых шагов включения в любой эгрегор, а если внешних учителей под рукой не окажется, их роль сыграет внутренний, то есть человек сам интуитивно почувствует, какой порядок и структура скрыты за поверхностью явлений.

Однако идти слишком глубоко ему не захочется, да и как правило не потребуется; когда гранит науки покажется ему вредным для зубов, перед его мысленным взором вспыхнет указание Станислава Леца: "Не будь подозрительным - не ищи всюду смысла", - и он отступит, не чувствуя себя разочарованным.

Проработка дает способности учителя, методиста, теоретика, особенно в областях, на которые укажет положение четвертого дома в картине, например, четвертый дом в Весах может дать преподавателя ритмики, а в Рыбах - богословия.

Пораженный четвертый дом дает человеку, мягко говоря, своеобразный способ видения структуры в аморфных объектах, что на низком уровне проработки дома означает совершенную неприспособленность к решению задачи структуризации - но в то же время чрезвычайное стремление к этому. Человек чувствует, что где-то здесь зарыта собака, но где именно, понять никак не может, и в зависимости от темперамента взрывает землю динамитом или роет подземный ход бульдозером, и обычно лишь во второй половине жизни постигает лично ему свойственные особенности успешных поисков адекватной объекту структуры.

Проработка дает способности, далеко превышающие среднестатистические, к обнаружению новых законов, упорядочивающих дотоле аморфное бытие, и трансформирующих объект совершенно неузнаваемым образом, подобно тому как феодальная страна превращается в индустриальную, а вялый лежебока - в преуспевающего дельца. Однако главная забота этого человека носит внутренний характер, и преодолеть свою собственную аморфность и построить адекватный скелет в областях, определяемых положением четвертого дома, для него может оказаться труднее и болезненнее достижения любых внешних целей.

Четвертый дом в знаках

Положение четвертого дома в Зодиаке покажет транзитный поток, на материале которого человеку необходима школа, и где он так или иначе будет вынужден заниматься поисками глубоко лежащих структур, переводя объекты (в том числе и внутреннего мира) из фазы законченного, но аморфного и отчасти перезревшего процветания в царство порядка и необходимости. Конечно, ситуации четвертого дома могут встретиться в жизни человека на любом транзитном потоке, но на том, которым управляет этот дом, они выражены более отчетливо и всегда там отзываются.

Четвертый дом в Овне, или на нисходящем буддхиальном потоке

"Ты сам свой высший суд".

(А. Пушкин)

Выражаясь пышным языком, четвертый дом это школа жизни, и если его вершина стоит в Овне, человек проходит эту школу, учась разбираться в сути вещей на материале ценностных психологических и мировоззренческих противоречий и тупиков, возникающих через некоторое время после начала новой жизни или, по крайней мере, существенных жизненных программ. Это очень нелегко, так как большая часть принципиальных экзистенциальных и ценностных тупиков (буддхиальные отходы) человеком не осознается или подвергается очень серьезной цензуре подсознания, и средний человек склонен прорабатывать этот аспект на внешнем материале, что может дать склонности к философии "задним числом", но также и способности к глубокому пониманию чужих душевных переживаний, и часто к своеобразному глобальному видению достаточно тонких процессов внешнего мира, в частности, зреющих узлов тонкой (буддхиальной) кармы. Однако лишь очень глубокая проработка аспекта (в том числе и на материале противоречий собственных ценностей) дает человеку возможность создавать структуры, превращающие существенные (например, групповые) ценностные противоречия в хорошо структурированные энергетические блоки, становящиеся затем источниками конструктивных и сбалансированных событийных цепочек - умение, необходимое государственным деятелям, особенно работающим в законодательных органах.

Четвертый дом в Тельце, или на нисходящем каузальном потоке

"Эх, яблочко, куды ты котишься,

Ко мне в рот попадешь - не воротишься".

(Песня)

Активизацию четвертого дома этот человек переживает достаточно ярко: его жизненный поток делается вызывающе-аморфным, концы не желают сходиться с концами, срываются ожидания, возникают неприятные внутренние диссонансы, и все это имеет как будто скрытый смысл и подчинено какой-то идее, но постичь ее довольно сложно.

Вообще проработка четвертого дома дает учителя; в данном случае это учитель практической жизни, дающий глубокую теоретическую подготовку по такому вопросу: к чему приводит реализация уже начатых планов, или как расхлебывать кашу, вами же самими заваренную. Занимаясь этим с должным усердием на материале собственной жизни, тельцовский четвертый дом может попутно постичь суть самых неожиданных явлений.

На низком уровне у окружающих регулярно возникает вопрос: что этот человек делает со своей жизнью? - ибо выглядит она порой чрезвычайно нелепо; однако навести в ней порядок не так-то просто, и часто ему гораздо легче помочь в этом другим, чем нежели справиться самому.

Четвертый дом в Близнецах, или на нисходящем ментальном потоке

"Отыщи всему начало, и ты многое поймешь".

(К. Прутков)

Этому человеку нужна хорошая школа мышления, ибо все его попытки разобраться в сути проблемы и увидеть возможную структуру аморфного объекта будут наталкиваться на специфические ментальные проблемы, а именно: наведения порядка в его собственных ментальных противоречиях и неувязках. При этом не имеется в виду, что они должны быть разрешены; некоторая их часть так или иначе попадает в канал Рака и затем в астральное тело, но для человека далеко не безразлично, в каком виде ментальные остатки будут отправлены вниз. В данном случае это должны быть не хаотичные пучки высохшей травы, а аккуратно перевязанные брикеты сена, или стога, собранные вполне определенным образом. В наш век идолопоклонства перед ментальным планом, когда господствующая идея заключается в том, что непротиворечивой мыслью можно объять и объяснить весь проявленный мир, предложение о сознательном планировании и структурировании ментальных неудач и тупиков может прозвучать странно; читатель, однако, должен помнить, что в астрологии речь всегда идет о субъективных проблемах и видении, а тем субъектам, у которых нет ментальных проблем обработки каузальных затруднений, чтение этой книги противопоказано.

Четвертый дом в Раке, или на нисходящем астральном потоке

"И увижу две жизни

далеко за рекой,

к равнодушной отчизне

прижимаясь щекой..."

(И. Бродский)

Этому человеку нужно учиться глубоко разбираться со своими противоречивыми чувствами: навести в них порядок ему чрезвычайно важно не только с целью предохранения себя от язвы, сердечно-сосудистых заболеваний и иных неприятностей плотного тела, но и для того, чтобы суметь разобраться в теоретических проблемах внешнего мира, а также своих собственных, но имеющих отношение к другим телам. Сложность в данном случае заключается в том, что возрастающие астральные семена воспринимаются этим человеком как буйная и неукротимая поросль, с которой ему непонятно, как справляться, но сделать это грубой силой или с помощью каких-то стандартных приемов не удается - нужно каждый раз разбираться в существе своих эмоций и искать естественные для них способы регуляции (а также острые места) - здесь о многом скажут планеты в четвертом доме и Луна (управитель Рака) и их аспекты.

С этим человеком будет очень трудно работать психологу традиционного стиля, старающемуся дойти до сути проблемы пациента, но при этом остаться эмоционально в стороне; наоборот, групповые занятия, предполагающие глубокую эмоциональную вовлеченность всех участников, могут прояснить очень многое.

Четвертый дом во Льве, или на нисходящем эфирном потоке

"Так, бросаем то в жар,

то в холод, то в свет, то в темень,

в мирозданье потерян,

кружится шар".

(И. Бродский)

Этому человеку придется искать принципы и структуры на материале собственных биоэнергетических медитаций, чье начало будет им восприниматься как довольно аморфное, и он будет ощущать необходимость некоторого упорядочения и подчинения правилам тех эфирных напряжений, которые становятся импульсами движения физического тела. Если человек этим не занимается, он будет страдать от разнообразных эфирных неудобств и рассогласованностей, которые проявятся в сбоях моторики, несогласованной работе внутренних органов, вегетативных расстройствах и т.д., причины которых будет чрезвычайно трудно определить, находясь на позициях традиционной медицины.

Принципы регулирования биоэнергетических процессов этот человек должен искать сам, так как они (как и все, что связано с четвертым домом) индивидуальны; некоторые указания можно получить, изучая планеты в четвертом доме, Солнце (управитель Льва) и их аспекты. Признаком проработки будет служить меньший антагонизм человека с собственным физическим телом, улучшение самочувствия - и успехи в науке (точнее, системологии любого рода).

Четвертый дом в Деве, или на транзитном физическом потоке

"Покупайте маргарин! По калорийности он не уступает бензину, а по усвояемости

превосходит его в десятки раз".

(Реклама)

Здесь тема систематизации и поиска скрытых структур актуализируется на материале завершения физических медитаций и выращивания их хорошо структурированных плодов. Исходно аморфными и подлежащими упорядочению человеку представляются его первоначальные физические импульсы, например, будущих движений или аппетита, и в ходе физического (внешнего и внутреннего) движения, или танца, в котором участвуют руки, ноги, голова и живот, а также мозг, желудок, кровеносная и лимфатическая системы, он должен как-то разобраться в наборе исходных импульсов и превратить его в упорядоченную структуру, подлежащую трансляции в эфирное тело. Другими словами, этот аспект вынуждает человека глубоко постичь "теорию" физической медитации и применить ее на практике собственного тела, то есть научиться правильно переваривать пищу, перемещаться в пространстве и релаксироваться. Некоторые закономерности того, как ему лучше это делать, он безусловно подметит, но вряд ли осознает, насколько эти "маленькие хитрости" важны для успешного преодоления аморфности в (например) ментальной и каузальной сферах - когда эта проблема там возникает.

Четвертый дом в Весах, или на восходящем эфирном потоке

"Я почуял сквозь сон легкий запах смолы.

Отогнув невысокие эти стволы,

Я заметил во мраке древесных ветвей

Чуть живое подобье улыбки твоей".

(Н. Заболоцкий)

Здесь "наука", которую должен постичь человек, заключается в выращивании структурных эфирных плодов - из биоэнергетической почвы, которая субъективно представляется ему аморфной и требующей упорядочения. Другими словами, силы, ощущающиеся в теле, нуждаются в трансмутации во что-то более ценное (что впоследствии становится эмоциональным фоном) и вот эту самую трансмутацию и нужно как-то организовать - подобно тому, как садовник управляет созреванием яблок.

Этот человек обладает даром проникновения в очень мало исследованную область, которую можно было бы назвать "биоэнергетической культурой" - при проработке аспекта он может постичь тайны выращивания добрых энергий (по аналогии с добрыми чувствами и мыслями), сначала у себя самого, а потом и у других. Пока аспект не проработан, человек столкнется с неприятными побочными эффектами, сопутствующими трудностям в любой его деятельности, связанной с системологией, поиском скрытых структур и т.п. - у него будет необъяснимо снижаться тонус, эмоциональный фон, портиться настроение. И наоборот, успешное решение задач систематизации, естественно встающих на пути этого человека, поднимет его настроение и повысит качество эфирных медитаций - в большей степени, чем можно было бы предполагать. Это связано с тем, что любые проблемы структуризации будут символическим отражением аналогичных проблем, возникающих при созревании плодов эфирных медитаций, и решая первые, человек, сам того не подозревая, будет параллельно решать вторые, то есть совершенствовать свой оккультный организм.

Четвертый дом в Скорпионе, или на восходящем астральном потоке

"Я сижу в своем саду, горит светильник.

Ни подруги, ни прислуги, ни знакомых.

Вместо слабых мира этого и сильных -

Лишь согласное гуденье насекомых".

(И. Бродский)

Этому человеку дан дар глубокого проникновения в процесс созревания плодов эмоциональных состояний - в первую очередь своих, а при проработке - других людей и даже целых коллективов. Включение четвертого дома всегда отзывается у него ощущением хаотичности и аморфности эмоционального фона, который нуждается в упорядочении, и в ходе переживания это упорядочение происходит, но его результаты сказываются на качестве итоговых эмоций. На низком уровне проработки аспекта это может быть чрезвычайно раздражительный и агрессивный человек, чье неудовольствие будет вызываться любой ситуацией, где ему нужно будет найти скрытый порядок или способы структуризации объекта. Проработка начинается с того, что человек учится в подобных случаях окультуривать свои итоговые эмоции, и лишь много позже для него становится доступной прямая работа в своем астральном теле. В семье с четвертым домом в Скорпионе обсуждение принципов разделения обязанностей будет происходить на удивление эмоционально, и чем спокойнее закончится, тем больше шансов на то, что выработанные принципы окажутся эффективными.

Четвертый дом в Стрельце, или на восходящем ментальном потоке

"Мой разум не пронзает небосвод,

я им не воспаряю, а тружусь,

но я гораздо меньший идиот,

чем выгляжу и нежели кажусь".

(И. Губерман)

Этот человек столкнется с проблемами структуризации аморфных объектов, пытаясь довести свои рассуждения до некоторой точки, которая могла бы послужить одновременно концом рассуждения и исходным пунктом для следующих действий.

Не нужно думать, что это простое положение. Четвертый дом требует разбирательства по сути, и каждый раз, когда человек до нее не доберется, вместо итогов и выводов у него будет получаться какая-то каша или, наоборот, жесткая схема, не имеющая отношения к каузальной реальности (хотя и претендующая на это).

Этому человеку очень важно регулярно разбираться в стиле и характерных особенностях своего практического мышления, ибо без этого он не сможет решить и внешних задач систематизации, методологии и т.п. Если четвертый дом гармоничен, такое внутреннее "разбирательство" будет идти как бы само собой, и без особых проблем, если же четвертый дом поражен, то потребует от человека значительных усилий и жертв - но зато он и достигнет большего, например, станет теоретиком успешной аграрной реформы.

Четвертый дом в Козероге, или на восходящем каузальном потоке

"Маленький, но свой житейский опыт,

мне милей ума с недавних пор,

потому что поротая жопа -

самый замечательный прибор".

(И. Губерман)

Этому человеку судьба велит вести научные изыскания в процессе формирования выводов из жизненных событий, причем выводов не ментальных, а экзистенциальных, ложащихся в основу его жизненных позиций и ценностей.

Этот аспект редко манифестирует себя и прорабатывается в первой половине жизни, так как здесь недостаточно глубокие выводы искажают основы картины мира, что проявляется обычно нескоро и, главное, далеко не сразу становится ясным, где была совершена первоначальная ошибка.

Итак, включение четвертого дома означает для этого человека необходимость искать скрытые закономерности в потоке внешних и внутренних событий - а точнее, в том, как экзистенциальные выводы получаются из исходной каузальной почвы, то есть общей способности к действиям и поступкам. При проработке этот аспект может дать хорошего администратора, сумеющего поставить каждого сотрудника на нужное место, на низком же уровне возможна совершенная беспомощность в восприятии жизненного опыта - как чужого, так и особенно своего. Психоаналитик может попытаться проникнуть в подсознание этого человека, дав ему задачу на отыскание закономерности или скрытой структуры, а затем выяснив, с какими жизненными событиями у него при этом возникают ассоциации.

Четвертый дом в Водолее, или на восходящем буддхиальном потоке.

"Хоронясь от ветров и метелей

и достичь не стремясь ничего,

в скорлупе из отвергнутых целей

правлю я бытия торжество".

(И. Губерман)

Этот человек - экзистенциальный философ, глубокий, тонко чувствующий и высокоморальный... или, по крайней мере, он неизбежно должен стать таковым в ходе проработки аспекта.

Здесь тема поиска скрытых структур реализуется при выработке метаценностей - своего рода высших выводов человека о наиболее значимых для него целях и программах действий. Метаценности вырабатываются на основе длительного жизненного опыта и человек вовсе не всегда может их адекватно выразить, но они имеют принципиальную важность для его судьбы в целом, и здесь аморфность оборачивается слабостью атманической почвы и в конечном счете плохим исполнением миссии. Таким образом, вызов четвертого дома здесь весьма высок: это глубокое постижение движений собственной души с целью сделать более ясным и отчетливым ее отчет перед Богом.

На низком уровне проработки этот человек склонен совершать указанную работу на внешнем материале, причем довольно грубо и поверхностно, и регулярно занимаясь откровенной проекцией своих проблем на окружающих. Если у него возникает невроз навязчивости с симптоматикой типа шагания лишь по черным цветам мозаичного пола, терапевту стоит понять, какие долговременные сюжеты символизируют для него элементы мозаики.

Четвертый дом в Рыбах, или на транзитном атманическом потоке

"...Мутно небо, ночь мутна".

(А. Пушкин)

Поиск структур понадобится этому человеку, когда он будет разбираться в самых тонких материях своего организма, а именно, противоречиях и тупиках своей веры, при смене идеала и уточнении типа своего глобального служения.

На высоком уровне это аспект богослова-теоретика, разрабатывающего фундаментальные вопросы веры, отношений между человеком и Богом, Божественной роли в эволюции мира и т.д.; однако перед тем, как подняться на такие высоты, человеку нужно решить эти проблемы на своем личном атманическом теле, то есть как бы написать на материале собственной судьбы диссертацию на тему: "Бог как руководитель моего эволюционного развития и смежные вопросы".

Вообще этот аспект дает человеку некое мистическое включение при актуализации на любом материале проблемы классификации, поиска структур и т.п.: эта работа кажется ему чем-то вроде мистерии, и для него это так и есть, то есть выполнение работы такого рода всегда требует от него духовных усилий, и если человек их приложит, то результаты отзовутся в самой глубине его существа; тогда проблемы веры будут решены и она, изменившись, станет существенно яснее и ощутимее - по крайней мере, для него самого.

Планеты в четвертом доме

Планеты, стоящие в четвертом доме, покажут, какие виды энергии в жизни человека будут связаны с процессом поиска скрытых структур - как внутри него, так и во внешнем мире. При этом ясно видны проявления принципа экстериоризации: те проблемы, которые человек не способен разрешить на материале внутренней жизни, для большей ясности проецируются вовне и показываются ему в символическом виде; решая эти внешние, символические проблемы, он попутно, иногда сам того не замечая, облегчает, а порой и вовсе снимает внутренние.

Четвертый дом показывает область, где особенно остро стоят проблемы содержательной систематизации, то есть структурирования, но не по формальным признакам, а по тем, которые подсказаны самой природой аморфного объекта и могут служить для него надежным скелетом. Планеты в четвертом доме покажут силы, которые человеку придется потратить для поиска этих структур или признаков, а также соблазны в виде гибельных болот, в которых человек может утопить их энергию.

Солнце в четвертом доме

Дьявол находится на линии, соединяющей человека с Богом.

Этот человек не любит неподготовленных принципиальных решений, а в тех случаях, когда их все-таки принимает, имеет впоследствии массу неприятностей. С другой стороны, скрытая структура объекта выявляется для четверодомного Солнца по мере принятия последовательности принципиальных решений, пока не обнаружится поддерживающая их структура, а с другой - не погрязать в болоте нерешительности и неопределенности в ситуациях, когда эта структура обнажилась в достаточной для принятия решения степени. О знаменитом конструкторе первых космических ракет Сергее Королеве рассказывают, что когда готовился первый полет с мягкой посадкой на Луну, нужно было решить вопрос о том, какова ее поверхность - твердая или мягкая (типа пыльного моря). Точно это было неизвестно, но в зависимости от этого нужно было решить вопрос о способе прилунения. Королев собрал экспертов, выслушал аргументы в пользу как твердой, так и мягкой лунной поверхности, подумал и в заключение сказал: "Итак, принимаем решение: поверхность Луны - твердая". Так оно впоследствии и оказалось.

Луна в четвертом доме

Помогая другому в поисках истины, помни, что она находится в глубине его, а не твоей души.

Здесь лунная энергия заботы направлена на вычленение имманентно присущей, но первоначально невидимой структуры аморфного объекта. Для человека здесь важно отличать заботу об объекте самом по себе от заботы по его структуризации - иногда это в некотором смысле противоположные вещи. Например, приучать ребенка ценить свое время, не тратить его попусту и хоть в какой-то мере планировать дела на день - часто довольно тяжелое и неблагодарное занятие; однако проработанная Луна в четвертом доме может сделать это достаточно тактично. Наоборот, непроработанный аспект создает человеку соблазн идти на поводу у собственной лени и под предлогом заботы об объекте, которому совершенно необходима структуризация, он склонен потакать собственной лени, предаваясь философии попечителя богоугодных заведений Земляники: "Чем ближе к натуре, тем лучше; лекарств дорогих мы не употребляем. Человек простой: если умрет, то и так умрет; если выздоровеет, то и так выздоровеет". (Н. Гоголь)

В области самопознания этот аспект означает, что глубокие психологические и духовные структуры формируются и осознаются путем заботливого ухода за определенными фрагментами внутреннего и внешнего мира; какие именно это фрагменты, укажет положение четвертого дома в Зодиаке и аспекты Луны.

Меркурий в четвертом доме

Современные представления о законах эволюции выводят нас за рамки не только традиционно понимаемых законов, но и вообще любых сколько-нибудь постижимых представлений.

Здесь проблема структуризации аморфного объекта упирается в необходимость познания или формирования некоторых правил, по которым эти структуры будут строиться. Во внешней деятельности это аспект конструктора, архитектора, планировщика-теоретика, а также ученого, исследующего законы структурообразования естественных объектов любого рода - от амебы до человеческих коллективов.

Что касается самопознания, то это очень непростой аспект, поскольку искать законы структурирования собственного организма значительно сложнее, чем, скажем, строить исчисление вакуолей инфузории туфельки в зависимости от сезона, хотя можно не сомневаться в том, что занимаясь вышеупомянутым исчислением, профессор-зоолог будет на этом символическом языке решать проблему структурирования своего собственного транзитного потока, управляемого четвертым домом гороскопа, и успешное решение первой задачи как-то скажется и на второй.

Специфическое болото, угрожающее этому человеку - беспочвенное теоретизирование, попытки решения задач структуризации с помощью правил и законов, взятых, что называется, "с потолка" и не имеющих существенного отношения к истинным обстоятельствам объекта: "Так: не зная законов языка ирокезского, можешь ли ты делать такое суждение по сему предмету, которое не было бы необосновательно и глупо?" (К. Прутков)

Венера в четвертом доме

В любви Бога к человеку мне непонятно только одно: за что?

Этому человеку тайные структуры аморфного объекта показывает только любовь, и иногда она показывает ему необычайные глубины видимых явлений; однако, если любви не хватает, то ни о какой истинной структуризации речи уже нет, а подделки в делах четвертого дома обходятся дорого: и объекту, и среде.

Этому человеку субъективно очень легко определить момент, когда свадхистханный уровень существования объекта кончается и начинается его переход на манипуру, то есть включается четвертый дом: в этот момент в сердце человека вспыхивает любовь к этому объекту, и в свете этой любви преображается сам объект, и будущие структуры словно начинают в нем мерцать неясным светом. Любовь, чем-то похожую на эту, человек должен направить и в определенную часть своего организма и увидеть Бога в транзитном потоке, управляемом четвертым домом - и тогда этот поток постепенно обнаружит свою скрытую структуру.

Особенность этого аспекта - невозможность пользоваться силовыми методами: Бога и красоту можно прозревать, но не пригонять кнутом. Большая опасность заключается в лицемерии: когда любви не хватает и структура не проявляется, человек добавляет к тощей струйке искренней любви мощные потоки заботы (Луна) или старания (Марс), в результате чего объект все равно упрямо не организуется, а энергия заболачивается и прорастает тиной лицемерия и ряской равнодушия.

Марс в четвертом доме

Что труднее: уничтожить классового врага или найти экологическое равновесие в аквариуме? Не знаю; но еще труднее увидеть силу, которая делает и то, и другое.

Вообще это аспект теоретика: человека, чей естественный труд заключается в поиске скрытой структуры, закономерности и последующей трансформации аморфного объекта в упорядоченный. Марс, однако, показывает не только специфику энергии труда, но и характерные трудности - в данном случае они особенно ярко проявятся при попытках достичь самой сути видимых явлений, или, выражаясь высоким стилем, истины: для четверодомного Марса она залегает в особенно глубоких и труднодоступных местах. Намек на то, где следует человеку ее искать, дадут положение четвертого дома и Марса в Зодиаке и аспекты Марса и диспозитора четвертого дома (то есть планеты, управляющей знаком, в котором находится вершина этого дома).

Например, если Марс стоит в Раке и вершина четвертого дома также находится в Раке, то глубинные структуры человеку в первую очередь необходимо (и довольно трудно) искать в своих разнообразных противоречиях и стрессовых эмоциональных реакциях: например, разочарованиях, или смешанных чувствах, которые удается естественно отпереживать. Мало кто из современных цивилизованных людей воспримет подобного рода занятия как серьезный труд, а тем более имеющий хоть какое-то отношение к научной деятельности; однако если человек с описанным положением в гороскопе принимается за любого рода поиски скрытого порядка, пусть в самом внешнем и отвлеченном объекте, у него немедленно идет эмоциональный отзвук, и пока он не разберется в своем внутреннем эмоциональном механизме, его внешняя проблема также не приблизится к истинному разрешению. Помощь (и препятствия!) можно в данном случае искать в лунных программах и энергиях; особенно важен, если он есть в карте, аспект Марса к Луне.

Юпитер в четвертом доме

Истина не только призывает человека на свои поиски, но и организует его усилия в этом направлении.

Пути к глубинным структурам объекта открываются этому человеку на путях общения, как результат синтеза разнообразных по виду не связанных его частных проявлений, свойств и т.п. Это не простой аспект, поскольку в данном случае для достижения цели, то есть для нахождения адекватной структуризации, нужно провести одновременно и достаточно глубокое и в некотором смысле полное исследование объекта. К счастью, полнота быстро ведет к углублению в суть дела; соблазн же заключается в попытке применения слишком абстрактного синтетического подхода (философии), известного человеку заранее и не принимающего во внимание специфики аморфного объекта.

На высоком уровне проработки аспекта этот человек может осуществить трансформацию на манипурный уровень очень сложного объекта: например, превратить набор пожеланий избирателей в четкую программу действий, которую примет парламент; при этом Юпитер в четвертом доме скорее будет не у президента, а у его лучшего советника. Домохозяйка с Юпитером в четвертом доме способна без видимого напряжения содержать в порядке большой дом и многочисленную семью, причем с малым количеством домочадцев ей будет иногда справляться труднее.

Сатурн в четвертом доме

Можно ли привести мир в порядок, не снимая скафандра?

Вероятно, высшим достижением теоретической мысли (соответствующим Юпитеру в четвертом доме) является обнаружение за аморфным феноменальным миром единой организующей его структуры - Мирового Разума. Человек с Сатурном в четвертом доме проверяет эту истину на практике - но не на общественно-исторической, а на своей собственной.

Для него поиск внутренних, скрытых в аморфном объекте (и в первую очередь в собственном организме) структур - важное жизненное испытание, к которому он подходит как бы с голыми руками, так или иначе оказываясь в ситуации, которую он не контролирует и очень плохо понимает. С другой стороны, обнаруживаемые им структуры (и в себе, и в объекте) всегда являются неожиданными для человека, обнаруживая новые качества и в нем самом, и в объекте. Вообще это очень трудный аспект, поскольку его проработка фактически означает теоретическое исследование на материале собственной жизни, и проясняя и систематизируя живую плоть собственного организма (особенно это касается транзитного потока, управляемого четвертым домом), человек никогда не знает, какие структуры под ней обнаружатся, а главное - насколько они ему понравятся. Поэтому чисто психологически человек часто уклоняется от честного и глубокого решения проблем, связанных с четверодомным Сатурном, ибо они находятся слишком близко к его коже - а нередко и под ней. На низком уровне проработки этот человек может захлебнуться в болоте повседневности, на высоком - может стать ученым-первооткрывателем законов совершенно недоступных областей.

Глава 3. Пятый дом

Оглавление


Глава 3

ПЕРЕХОД ОТ МАНИПУРЫ К АНАХАТЕ, или ПЯТЫЙ ДОМ

Ключевые слова: игра; освоение роли; самовыражение на материале; первичное освобождение.

"Все предрассудки прочь отбросив,

но чтоб от Бога по секрету,

свинину ест мудрец Иосиф

и громко хвалит рыбу эту".

(И. Губерман)

- Есть ли жизнь после смерти?

- Тоже нет.

Последняя реплика явно принадлежит человеку с непроработанным пятым домом, то есть не сумевшим релаксироваться в тех ограничениях, которые поставила ему жизнь, и почувствовать себя в них хотя бы отчасти свободно и непринужденно.

Ситуациям пятого дома противопоказан вопрос: "Зачем?", ибо единственный правильный ответ: "Дабы стяжать Божественную любовь", - в наше атеистическое время всерьез как-то не звучит, а главное - человек под пятым домом именно тем и занят, что предается принципиально бесцельным занятиям.

Серьезному и ответственному человеку трудно принять важность и ответственность диалектического перехода пятого дома, хотя в жизни он играет принципиальную роль, то есть его нельзя заменить никаким другим. Само понятие пятого дома содержит в себе логический парадокс, который хорошо иллюстрируется трудностью понимания пути к нирване. "Там, где начинается цель, кончается дзен", - утверждают источники, и это надо понять. Нельзя сказать: "Я достиг нирваны", - так как в этом состоянии нет никакого "я". Известный современный буддист Калу Ринпоче сравнивает достижение нирваны с путешествием в Индию. Пока вы готовитесь к этому путешествию, акцент стоит на "я": я оформляю визу, я покупаю билеты и т.п. Когда вы сели в самолет, ваше "я" частично успокаивается, вы поглядываете по сторонам и "я" фигурирует в гораздо менее акцентированном виде в мысли: "Скоро я буду в Индии". Когда же самолет приземляется в Дели и вы спускаетесь по трапу, то Индия окружает вас со всех сторон и ваше "я" на мгновение исчезает, растворяясь в ней.

Что-то похожее происходит при активизации пятого дома, тогда манипурный объект как бы освобождается от внешних обязательств и ему предлагается пожить в свое удовольствие, оставаясь в то же время в рамках своих структур и ограничений. Другими словами, ему дается возможность исследовать на практике свои степени свободы и ощутить свою структуру как естественно-поддерживающую, но нисколько не ограничивающую; при окончании перехода эта структура вовсе перестает чувствоваться: ее жесткость как бы высветляется Божественной любовью. С объектом при этом происходит естественное изменение: он получает качество, которое лучше всего описывается словом "благодатный"; на уровне обыденного сознания это называется "настоящая жизнь".

В жизни человека пятый дом означает самовыражение на конкретном материале, который вначале воспринимается как жестко регулирующий и ограничивающий, но постепенно, по мере его освоения превращается в естественную опору творчества, о которой не думаешь, а она послушно делает все необходимое. Индусы говорят, что феноменальный мир есть не что иное как Божественная игра иллюзий; человек, который полностью ее осваивает - мастер (буддийской) тантры, и для него нет разницы между нирваной и сансарой, медитацией и ее отсутствием (см. Чогьям Трунгпа, "Миф свободы").

Слово "игра" не должно вводить читателя в заблуждение: взрослые игры бывают и мрачными, и тяжелыми, и разрушительными. Момент включения пятого дома совсем не всегда сопровождается радостью освобождения: коньки жмут как кандалы, а лед слишком уж скользок и тверд. Еще менее очевидна "цель" пятого дома: ее никогда нельзя сформулировать в четких понятиях и выражениях, и потому человек часто не умеет вовремя остановиться и ощутить, что действие пятого дома кончилось и объект уже перешел в анахату.

Весьма распространенное непонимание пятого дома связано с подменой его первым. Первый дом это ничем не ограниченное самовыражение, полностью обеспечиваемое и поддерживаемое средой; если это и игра, то для объекта она совершенно без правил, то есть ограничений - но зато ему есть что показать миру непосредственно из себя самого. Пятый дом предполагает самовыражение в рамках определенных структур - так сказать, несущих, и их разрушение вовсе не подразумевается; соответственно и жертвенность окружающей среды носит в данном случае более ограниченный характер - двенадцатый дом это не восьмой. Таким образом, в "задачи" пятого дома входит непринужденное освоение жестким объектом собственных структур, обнаружение люфтов свободы в царстве кажущейся необходимости и, в конечном счете, высветление, то есть восприятие объектом Божественной любви и преображение в ней его структур, так что они начинают вписываться в него настолько органично, словно их и вовсе нет. Если же человек (или иной объект, скажем, государство) в ситуации пятого дома пытается игнорировать имеющиеся структуры, он больно об них бьется, а иногда и частично разрушает, отчего его ограничения становятся еще более жесткими.

Итак, пятый дом это обучение игре по правилам, которые объекту известны - зато совершенно неведомы возможности, предоставляемые в пределах этих правил. Что можно нарисовать, имея цветные карандаши? Или акварельные краски, или просто белый лист и древесный уголь? Для пятилетнего ребенка правила использования карандашей и красок одни (например, карандаш должен быть хоть как-то отточен; кисточка должна быть мокрой), для взрослого художника другие, гораздо более строгие, назначаемые им самим или извне (жанр, школа), но при включении пятого дома у обоих возникает своеобразное игровое ощущение и желание испытать себя: что я могу сделать, как выражу себя, подчинившись этим правилам, но ничему более? Как только в воздухе повисает любого сорта внешнее "надо" (например: "А теперь, дорогие дети, окунем кисточки в стаканчики и нарисуем этот натюрморт") - пятый дом немедленно исчезает. То же относится и к внутреннему целевому "надо" - оно моментально выключает пятый дом, заменяя его, например, шестым.

Пятый дом это освоение материала, проба пера - но когда материал освоен и перо испробовано, то есть соответствующие трудности преодолены, то пятый дом заканчивается. Радостное анахатное бытие это конечный результат усилий пятого дома - не имеющих конкретной цели, но от этого не становящихся менее напряженными. Пятый дом это процесс освоения на любительском уровне, но не следует думать, что он всегда легче профессионального освоения (шестого дома) - субъективная разница определяется не существом дела, а аспектами этих домов в гороскопе.

Если четвертый дом означает поиски скрытой структуры, то пятый включается тогда, когда эта структура уже полностью освоена объектом, он ей отчасти утомляется, и возникают вопросы, ставящие ее в какой-то мере под сомнение; в объекте возникает беспокойство, связанное с его чрезмерной жесткостью, и желание ее преодолеть - но в то же время не разрушая его структуры, а оставаясь в ее рамках. Так в цивилизованных странах считается юридически разрешенным все, что не запрещено законодательством, и включение пятого дома побуждает гражданина начать освоение этого свободного пространства, скажем, провести демонстрацию в поддержку президента, организовать союз вольных каменщиков или общество друзей загробных душ "Некрополь". Деятельность под пятым домом всегда носит несколько неопределенный с точки зрения конкретной цели характер, а ее общий смысл - оживление закостеневшего объекта, как бы подача к нему кислорода и смазки в ранее неподвижные суставы - но и то, и другое возникает как бы ниоткуда в результате начавшегося внутреннего шевеления объекта. Иногда после этого объект полностью оживает и исполняет очаровательный, хотя и несовершенный танец; а иногда окончание пятого дома не столь выразительно, но тем не менее участникам становится ясно, что больше жизни и любви в этом объекте обнаружить не удается и испытания/игры с ним пора заканчивать: мама зовет детей со двора обедать.

* * *

Ситуация пятого дома в жизни пары часто возникает, когда стереотипные жесткие сюжеты происходящих событий партнерам надоедают и они пытаются выйти за их рамки, не разрушая в то же время базисных структур своих отношений. Событие, открывающее пятый дом, часто переживается как сюрприз - для одного из партнеров, а иногда и для обоих; характерная реакция на включение пятого дома - удивление в сочетании с чувством открывающейся свободы там, где она ранее не предполагалась. Успешно проходящий пятый дом дарит партнерам живую радость и чувство, что любви между ними гораздо больше, чем они думали раньше; уходит ощущение взаимной несвободы, жестких и ненужных ограничений. Особенно это касается ревности - проработанный пятый дом трансформирует ее в преданность и желание максимально отпустить партнера, как только мое общество и внимание начинают его сковывать.

Пара с сильным, но не проработанным пятым домом склонна к энергичным, но мрачным и совершенно стереотипным играм с минимальной свободой действий партнеров, причем реализация этой свободы одним из них вызывает чрезвычайную злобу другого: "Я точно знал, что ты сделаешь этот ход, и так оно и случилось!" Проработка здесь идет в направлении преодоления стереотипа (в первую очередь - внутреннего, то есть стереотипа восприятия себя и партнера) и осознании того, что смысл пятого дома - в обретении взаимной любви без кардинальной перестройки обоих партнеров и сложившихся между ними отношений.

Пятый дом в гороскопе семьи определит характер и особенности развития ситуаций, когда семейный эгрегор как бы "отпускает гайки", сохраняя при этом основные структуры на месте. Члены семьи начинают резвиться (каждый по-своему), расслабляются и ощущают себя непринужденно - если только не выходят существенно за рамки неписаных семейных законов.

Естественное окончание пятого дома - хорошее настроение и улыбки на лицах домочадцев, радость и ощущение дружбы и жизни в доме, несмотря на все трудности, ограничения и обязательства; семья чувствует свою благодатность, или, другими словами, Божественную санкцию на свое существование в мире.

Довольно часто пятый дом имеет своего лидера в семье - всеобщего любимчика, которому "можно" гораздо больше, чем всем остальным, и который видимым образом узурпирует право на непринужденное поведение за счет других. Иногда это не любимчик, а наоборот, "позор" семьи, этакий анекдотический хулиган Вовочка, чьи действия дружно порицаются, а на него сыплются всевозможные упреки и наказания - столь же разнообразные, сколь неэффективные. Фактически же на его безобразиях (находящихся вполне в рамках, установленных семейным эгрегором) развлекается и самовыражается вся семья:

- Дед, скажи своему внуку, чтобы он меня не передразнивал!

- Вовочка, перестань корчить из себя идиота!

Положение пятого дома в гороскопе государства определит особенности его "законного" самовыражения - на материале как чиновников и государственных служб, так и населения - народа, как предпочитают говорить политические лидеры. При этом рамки законов понимаются не формально, а так, как все действующие лица их на самом деле воспринимают. Типичный момент активизации пятого дома наступает после принятия конституции, смены законодательства и т.п.: государственный аппарат и все социальные прослойки присматриваются к решению властей и смотрят, какую реальную свободу и возможности они теперь получают. Талантливые правитель и законодатель умеют подобрать свод законов и организовать систему государственного регулирования так, что страна словно получает доступ к кислороду: оживляются ремесла, процветают науки и культура, народ богатеет, но не бесчинствует. Наоборот, диктатор, имеющий цели узурпировать власть, создает систему правил (у автора не поворачивается язык назвать их законами - скорее можно говорить о регулируемом беззаконии), в рамках которой вся Божественная любовь (в ее государственном понимании) направляется на военно-промышленный комплекс, пенитенциарную систему и т.п. Положительный для этноса вариант пятого дома обычно называют ренессансом или оттепелью, отрицательный - реакцией или удушением.

Пятый дом в гороскопе фирмы покажет способы проникновения живой жизни в основные структуры, ее организующие. Как и чем заполняют сотрудники рабочие перерывы; где начальство дает им наибольшую свободу в исполнении распоряжений; и какие, в свою очередь, оно само допускает вольности в интерпретации требований эгрегора фирмы - все это в большой мере определяется положением пятого дома и его аспектами. Например, сильный пятый дом означает большое игровое начало в коллективе - но, вопреки мнению поверхностного наблюдателя, не в ущерб дисциплине. Секретарша начальника в такой фирме может быть хорошенькой кокетливой барышней, охотно болтающей с посетителями на любые темы - но это вовсе не значит, что она будет путать деловые бумаги.

Пятый дом в фирме покажет стиль дозволенных эгрегором легких интриг и способов получать премиальные (но не повышение по службе), а также считающееся приличным чувство юмора в отношении главных фирменных принципов и догматов, и если сотрудник превысит эти границы, ему лучше не рассчитывать на любовь коллектива и начальства.

В гороскопе книги пятый дом покажет стиль и обстоятельства, в которых уже намеченные образы героев и сюжета как бы проявляются, становятся объемными, цветными и жизненными - именно на этой фазе повествования определяется, полюбит ли читатель героев и книгу в целом или нет, станут ли для него ее образы частью внутреннего мира, похожей на образы настоящих людей (или даже еще более яркими) или останутся чем-то вроде восковых фигур с заданным выражением лица и шаблонными репликами.

Качество книги (и вообще произведения искусства) с точки зрения широкой публики во многом определяется именно проработкой пятого дома - совершенство техники (шестой дом) волнует больше глубоких знатоков, ценителей и критиков. Самые яркие "пятидомные" места автор интуитивно выбирает для чтения при встрече со своими поклонниками из самых широких кругов (скажем, при выступлении по телевизору). Часто это места, где текст приобретает наибольшую выразительность, и если при пятом доме во Льве это момент, когда герой, отчаявшись, пускается в загул, то при пятом доме в Водолее это, наоборот, описание его душевных мучений по выходе оттуда.

Опасности и препятствия. Совсем не всегда включение пятого дома воспринимается как повод для веселья; часто, наоборот, будущее видится в довольно мрачном свете, поскольку тяжелая непросветленная структура объекта (скажем, программы подсознания человека или коллектива) приводит исключительно в уныние и, кажется, не внушает никаких надежд. Однако, как было замечено очень давно, дух дышит, где хочет, и зачастую берется переводить на анахату, казалось бы, абсолютно косные объекты. В таких случаях главное - не терять надежды, ибо луч Божественной любви способен отогреть вечную мерзлоту и смазать по виду безнадежно проржавевшие валы и шестерни, так что они как ни в чем не бывало начнут вращаться. Так родители говорят ребенку: тебе скучно, возьми эту вот коробочку, посмотри, что внутри нее - и если их импульс достаточно энергичен, дитя, скорчив брезгливую гримасу, все же берется за сборку априорно скучной составной картинки, и через десять минут надолго забывает весь остальной мир.

К сожалению, к религиозному чувству человека часто нет иного способа апелляции, чем погружение его в ситуацию полной богооставленности. Сама по себе идея структуры, порядка, жесткого управления очень привлекательна для эго, ибо создает ему иллюзию возможности полновластного, безопасного и самодостаточного существования в изоляции от остального мира. В действительности эта изоляция всегда иллюзорна, ибо мир чрезвычайно связен - до такой степени, что в каждом объекте отражается весь целиком. Однако это становится видно не сразу, а если объект находится на манипурном уровне, то проблема осознания его связей с окружающим миром часто начинает решаться как раз после включения пятого дома. Например, новые связи манипурной личности с миром (решение проблемы одиночества) часто возникают лишь после того, как человек в самом деле начинает искать любовь в мире, а главное - в своем сердце, не меняя существенно ни внешних, ни внутренних обстоятельств. Прорабатывая пятый дом, очень важно понять, что первые проблески любви в тяжелых манипурных объектах (в том числе и частях психики) это всегда нечто незначительное, первый проблеск голубого неба в сплошной облачной завесе, а полное преображение может наступить нескоро, и главное - оно будет совсем не таким, как думает человек, измученный манипурной "неволей", а на самом деле - безблагодатностью. Пятый дом дает - с манипурной точки зрения - совсем чуть-чуть, но это чуть-чуть имеет качественное, а не количественное значение.

О чем мечтает нищий студент, спящий на голых досках? Какое чудо может явить ему Божественная любовь? Превратить эти доски в мягкий диван? Для пятого дома это нетипично - скорее он пошлет ему тонкое одеяльце, подстелив которое под себя, студент уснет совершенно райским сном, и наутро вообще забудет о том, что у него были какие-то проблемы с ложем.

О чем мечтает народ, измученный жесткой административной системой? Чтобы ему дали хотя бы немного воли: участок земли, на котором он мог бы распоряжаться по своему усмотрению, и рынок, где бы он продавал товары, произведенные собственным трудом. Много это или мало? Очень много, и проработка пятого дома в первую очередь означает пробуждение соборной души народа, восстановление ее связи с ним и пусть смутное, но императивное ощущение народом своей миссии, ради которой на самом деле фермеры возделывают поля, а женщины рожают и воспитывают детей.

Гнет структуры при включении пятого дома может быть столь силен, что у человека возникает соблазн обрести свободу путем ее слома. Это, однако, совершенно иной диалектический переход - с манипуры на свадхистхану, соответствующий девятому дому, а подмена одного дома другим ни к чему хорошему не приводит - Мировой Разум обмануть невозможно (как говорил Кришна в Бхагавад-Гите: "Я - хитрость хитрецов"), и если уж Он включает объекту пятый дом, то хочешь-не хочешь, нужно искать пути высветления структур, а не их слома. Девиз пятого дома - ограниченная свобода, которая не идет ни в какое сравнение с полной свободой первого дома, но при правильном к себе отношении дает, как ни странно, гораздо больше - однако часто нужна большая мудрость, чтобы это увидеть и понять в конкретной ситуации. Главное, что нужно помнить любителям свободы - пока стоит пятый дом, структура объекта несокрушима: об нее можно разбить лоб, можно сильно потрепать сам объект, но она устоит против любого жесткого нападения - и, наоборот, станет надежной и упругой основой, идеально приспособленной к нуждам объекта, если найти к ней правильный подход...

Не особенно приятное, но распространенное проявление пятого дома это нетяжелая болезнь, или, в инженерной терминологии, штатное нарушение режима существования объекта. Ребенок, живущий в семье, всегда знает, что ему нельзя, так сказать, слегка, а что - категорически: за какие-то вещи его пристыдят, слегка обругают, шлепнут по попке или прочитают небольшую нотацию, он попросит прощения и на том инцидент будет исчерпан, но есть и границы, которые он обычно не переступает, ибо это уже чрезвычайное происшествие с тяжелой реакцией родителей, действительно неприятными наказаниями и т.п. Ребенок, который всегда слушается родителей и никогда не шалит, вызывает у психолога тревогу: это неестественно. Пятый дом предполагает легкое сотрясение структуры, имеющее, кроме всего прочего, познавательное значение: где-то у нее есть люфты, небольшие степени свободы, сквозь которые может блеснуть искра любви, а где-то она тверда, и это значит, что здесь на нее можно надежно опереться - если найти удобное для себя положение.

Легкие болезни жесткого объекта имеют похожую функцию: они демонстрируют слабости конструкции и неблагополучные места, где скорее всего объекту необходима любовь. Поэтому для "пятидомных" болезней нет панацеи и ее принципиально не следует искать, а еще менее того следует прибегать к операциям, травить недуг антибиотиками или сокрушать гормональными препаратами. Причиной хронического плохого самочувствия и многих более конкретных болезней является недостаток Божественной любви (в областях, на которые укажет пятый дом и его аспекты), и ничем другим ее заменить не удается.

Сильный пятый дом дает в жизни человека много "игровых" ситуаций, где правила поведения ему в общем известны, но не слишком сковывают. Судьба ждет от него непринужденного самовыражения в рамках этих ограничений и, более того, освоения их в качестве материала. В его жизни будет много любви, но он далеко не всегда будет это ценить или воспринимать хоть сколько-нибудь всерьез. Проработка может дать способность нести ощущение Божественного присутствия (и соответствующей трансформации, то есть преображения) многим людям и большим коллективам, без каких-то существенных изменений их структуры.

Со стороны этот человек может показаться чересчур легкомысленным; однако он видит мир гораздо более свободным, чем другие, и смысл его существования в большой мере заключается в испытании этой свободы и обретении Божественной благодати - она, кстати говоря, защитит его от многих неприятностей, которые в его положении немедленно обрушились бы на голову человека со слабым или непроработанным пятым домом; как сказал современный Омар Хайям:

"В лета, когда упруг и крепок,

исполнен силы и кудрей -

грешнейший грех - не дергать репок

из грядок и оранжерей".

(И. Губерман)

Слабый пятый дом дает серьезного человека, для которого слова "свободная игра" и даже само понятие свободы представляются легкомысленными или не особенно существенными - во всяком случае, для него лично. Тяжелый структурный объект его порабощает и вызывает стремление отойти подальше; самая мысль о его возможном высветлении и появлении в нем живой жизни кажется невероятной.

В то же время какая-то степень самовыражения на материале и какое-то количество Божьей благодати нужны и при слабом пятом доме; особенно это касается транзитного потока, им управляемого, и если человек не старается хотя бы немного раскрепоститься и поиграть в соответствующей области, ему со временем может стать тоскливо во всех жизненных проявлениях. Слабый пятый дом снимает массу соблазнов; такой ребенок очень удобен для своих родителей, но он играет со своими игрушками как-то маловыразительно - отсюда, впрочем, не следует, что он в них не нуждается вовсе.

Гармоничный пятый дом дает человека, для которого игра - естественное состояние, и о правилах он как-то не задумывается; может быть, потому, что они его не особенно обременяют.

Чувство, которое его крайне редко посещает - это недостаточная свобода. В тоталитарном государстве, где нет свободы слова и собраний, все необходимые ему слова он произносит, а собрания посещает или, если надо, организует. Для него характерно ощущение общей одаренности, особенно в областях, на которые укажет положение пятого дома в гороскопе, и Божественная любовь идет к нему, кажется, сама собой, на каком бы материале он ни начинал выражать себя. Кармическая задача этого человека, однако, скорее противоположна - не столько самому греться в лучах любви, сколько нести ее в различные жесткие структуры. Поэтому главный соблазн здесь - забыть, что когда ребенок вырастает во взрослого дядю, песочные куличи, колдунчики и дочки-матери должны сменяться чуть более ответственными играми; в частности, борьба с собственными низшими программами подсознания и их высветление часто идут в игровой форме, что совсем не гарантирует ее безболезненности. Гармоничный пятый дом - чрезвычайно соблазнительный для его обладателя аспект, ибо с пятым домом вообще связаны самые светлые места общественного подсознания: это свобода, праздник, веселье, развлечения и т.д. Все это в жизни такого человека будет, возможно, в большем количестве, чем у среднестатистического индивида, но жизнь требует реализации и проработки по всем домам без исключения, и читатель прекрасно понимает, каково живется человеку, который замечательно отдыхает, но очень не любит серьезно работать... Проработка же любого дома достаточно трудна, и гармоничного пятого в том числе; читатель может обратиться за подтверждением к любой звезде экрана или эстрады.

Пораженный пятый дом означает, что человек в своей жизни будет осваивать скорее тяжелые трагедийные, нежели легкомысленно-комические роли. Разница между пораженным и гармоничным пятым домом это разница между жизненными сюжетами Золушки и ее сводных сестер. В сказке плохо отражен, однако, существенный момент: смиренные поиски любви и узеньких щелок в жестких структурах (трудные домашние обязанности) могут занять довольно много времени и потребовать от человека с пораженным пятым домом гораздо больше хитроумия и находчивости, чем демонстрирует Золушка: видимо, у нее имеются, кроме напряженных, еще и очень сильные гармоничные аспекты двенадцатого дома, Юпитера и т.п.

Этот человек самой судьбой предназначен для того, чтобы искать свободу в таких условиях и осваивать при самовыражении такой материал, который на первый (и второй) взгляд покажутся абсолютно для этого не приспособленными. Главный его соблазн - попытка играть, игнорируя всегда достаточно жесткие правила, которые наложены на него с самого рождения. Здесь рассуждения о "справедливости" в социальном ее понимании не проходят, но вовремя понять это и смириться человеку часто бывает трудно. Другой соблазн здесь заключается в попытках переноса своих кармических обязанностях на других людей и внешний мир, то есть вместо того, чтобы искать люфты, жизнь и любовь в собственных жестких структурах, проецировать нерешенные проблемы на окружающих и обстоятельства, которые в этом случае обязательно окажутся невыносимо удушающими всякую свободу и самовыражение на любом материале. Любители тяжелого рока и украшений из легированной стали, на сцену!

Пятый дом в знаках

Положение пятого дома в Зодиаке покажет материал, на котором идут излюбленные игры человека, где он должен найти свое самовыражение и обрести Божественную любовь. Здесь ему нужно ощутить свободу, но это дается не сразу, и если человек этого не делает, у него вырабатывается характерный "пятидомный" комплекс несвободы. При непроработанном гармоничном пятом доме этот комплекс обычно смазан и вытеснен в подсознание, при пораженном же манифестирует себя очень ярко. Пятый дом дает чувство радости от овладения материалом - и глубокого огорчения, когда тот оказывается упорное сопротивление и никак не оживляется. Здесь человек в конечном счете ищет Бога и для успеха поисков нужно добровольное согласие обоих.

Пятый дом в Овне, или на нисходящем буддхиальном потоке

Все прямые пути к Богу лежат через преисподнюю.

На низком уровне проработки этот аспект дает склонность к манипулированию чужими душами, дисгармоничному и несанкционированному вмешательству в ценностную картину мира и главные жизненные сюжеты окружающих, следствием чего является их резкое нарушение, выражающееся, в частности, в различных препятствиях, конфликтных ситуациях и т.д. Что при этом творится в душе самого человека, для окружающих чаще загадка; для него обычно тоже.

Исходные жизненные установки здесь первоначально достаточно жесткие - во всяком случае, в таком виде они приходят из атманического тела, и задачей человека является их смягчение и высветление, обнаружение степеней свободы и самовыражение в их рамках. У очень талантливого человека это означает не только раскрытие своего дара, но и борьбу с ним за некоторое свободное душевное пространство, в котором можно будет реализовать что-то еще: художник, сколь бы одарен он ни был, все-таки не только художник, и Бог открывается ему на материале всей его жизни, а не только основного творческого потока. У среднего человека борьба против жестких атманических влияний может выражаться в поисках свободы в рамках своего исходно жестокого жизненного сюжета, слишком определенных жизненных установок и позиций.

Комплекс несвободы: моя душа слишком узка и определенна.

Пятый дом в Тельце, или на нисходящем каузальном потоке

Разговаривая с астрологом, помни, что на его стороне звезды!

Увеселения этого человека связаны с потоком событий: он сам устраивает себе источники неприятностей и затруднений, а затем развлекается, их разрешая. Так, по крайней мере, видят его ситуацию многие посторонние наблюдатели, сам же человек чаще всего придерживается иного мнения.

В его субъективном восприятии жизнь, открывая новые сюжеты, часто ставит его в очень жесткие рамки, которые кого хочешь вгонят в уныние или отчаяние, если только воспринимать их слишком всерьез, а главное - не пытаться найти щели в структуре, кажущейся совершенно монолитной, например, когда начальник полностью управляет им на работе, а жена - в остальное время. Проработка аспекта заключается в том, чтобы суметь адаптироваться к начинающимся каузальным цепочкам, научиться правильно видеть их ограничения и непринужденно располагаться в них. Тогда человек обнаруживает большую власть над событиями и они начинают идти для него гораздо веселее. Все же этот аспект редко прорабатывается в юности, когда он дает слишком большое искушение баламута и возмутителя спокойствия.

Комплекс несвободы: жизнь принуждает к серьезности.

Пятый дом в Близнецах, или на нисходящем ментальном потоке

Желая понять происходящее с тобой, определись: хочешь ли ты, чтобы Бог объяснил это тебе или же, наоборот, ты - Ему?

Этот человек может быть очень ловок в своих речах; во всяком случае, он часто без труда способен запутать вас своими рассуждениями. Не нужно, однако, думать, что его ментальная игра это нечто безобидное и несущественное - в данном случае она ведется на материале осмысления событийных осложнений, и для человека вовсе не безразлично, чем именно эта осмысляющая деятельность закончится.

Для самого обладателя аспекта мышление часто не кажется такой уж веселой игрой: он чувствует влечение к тому, чтобы его ментальный комментарий к происходящим событиям был остроумным и непринужденным, но первые шаги в этом направлении часто оставляют у него ощущение собственной тупости и крайней схематичности. Однако его усилия по преодолению этих своих качеств не только раскрепощают его мышление, но и дает глубокое чувство самовыражения. Проработка аспекта дает творческий и конструктивно-парадоксальный способ анализа конкретных жизненных тупиков. "Как строят минареты?" - спросили однажды у Ходжи Насреддина. "Очень просто, - ответил он - роют яму и выворачивают ее наизнанку."

Комплекс несвободы: мое понимание жизненных сюжетов плоско и шаблонно. На низком уровне характерна проекция: мир плоско и шаблонно понимает мои трудности.

Пятый дом в Раке, или на нисходящем астральном потоке

... И до того боялся согрешить, что каждую ночь видел во сне огненную гиену.

Для этого человека игра это в первую очередь определенное эмоциональное переживание, в основе которого лежит ментальный тупик или противоречие. В гармоничном варианте это может дать легкий, радостный и смешливый характер, при поражении пятого дома, наоборот, глубоко эмоционально-трагическое мироощущение.

Однако сам для себя этот человек исходно не чувствует себя свободным в своих эмоциях - гораздо чаще они протекают по слишком определенному руслу, в котором ему не слишком удобно находиться. Однако попытки его радикального изменения не приводят к успеху; сказав сам себе: "Вот здесь нужно радоваться, здесь огорчаться, а здесь оставаться равнодушным", - он вряд ли сумеет указанным образом перестроиться. Проработка идет по более тонким моментам: в негативной эмоциональной реакции обнаруживаются намеки на радость, равнодушие оказывается отчасти напускным и т.д.; в конце концов человек отчасти отделяет себя от астрального тела и после этого обнаруживает, что оно - всего лишь одна из оболочек его "я" и притом гораздо более разумна и послушна его воле, чем можно было ожидать.

Комплекс несвободы: мои эмоции трафаретны и даже моя радость не искренна по-настоящему; мир мне не рад.

Пятый дом во Льве, или на нисходящем эфирном потоке

Красавицу следует не обнимать, а рассматривать.

Для этого человека игра это в первую очередь нечто ощутимое биологически: чувство движения, сексуальные переживания, всевозможные прикосновения (в том числе от одежды), переживания запаха, вкуса и, не в последнюю очередь, различных оттенков "физической" (на самом деле эфирной) боли. Со всеми этими ощущениями человек склонен играть, переживая их развитие во времени до того момента, когда эфирная медитация срывается на физический план, не выдерживая собственного напряжения или заходя в тупик.

Исходной точкой любой эфирной медитации является зерно эмоционального напряжения, и этому человеку нужно учиться преодолевать стереотип прорастания такого зерна - только на этом материале он в конечном счете ощутит истинное чувство свободы и обретет Божественную любовь. Это очень непростая задача, поскольку управление своей биологической природой и поиск в ней люфтов, щелей и степеней свободы наталкивается на сильное сопротивление подсознания: именно там, в плотном теле (то есть физическом и эфирном) особенно сильна эволюционная память и наиболее устойчивы программы бытия и развития.

На высоком уровне проработки этот аспект может дать йога-факира, умеющего ходить по битому стеклу и неопаляемого огнем, и умение сохранять глубинное спокойствие при любых эмоциональных шквалах, которые приходится выдерживать этому человеку. На среднем уровне проработки это может быть гурман, тонкий и интересный любовник, талантливый массажист, модельер, парикмахер, банщик.

Комплекс несвободы: я - раб своего биологического начала; неспособность справиться с перевозбуждением и низким тонусом.

Пятый дом в Деве, или на транзитном физическом потоке

Будда стал просветленным, отдыхая под деревом бодхи; однако неплохих результатов можно добиться и под сосной.

Здесь наиболее актуальное для человека ощущение свободы приходит к нему на физическом плане, чаще всего в моменты расслабления после напряженных усилий. Игра для него это в первую очередь различные физические манипуляции со своим телом и с предметами окружающего мира. На низком уровне проработки это может давать склонность к чисто материальной профанации любых игровых ситуаций, например, восприятию сексуальных отношений исключительно в их анатомическом разрезе.

Отношения этого человека с материальным миром и собственным физическим телом складываются непросто. Он чувствует свою зависимость от первоначального импульса движения и ему трудно добиться расслабления и последующего притока тепла и эфирной энергии именно в тех местах физического тела, где это ему особенно необходимо. Отсутствие проработки дает со временем сильные физические блоки, ухудшение подвижности суставов, остеохондроз, плохое пищеварение и другие подобные неприятности - и, кроме того, общее психологическое ощущение несвободы, об истинных причинах которого человек чаще всего не догадывается. Проработка идет в направлении освоения специальных гимнастик, правильного питания, очищения и т.д. - но все это должно приносить ему не столько "пользу для здоровья", сколько ощущение раскрепощения и участия в благословенной Божественной игре.

Комплекс несвободы: я не умею физически расслабиться.

Пятый дом в Весах, или на восходящем эфирном потоке

"Пока играл мой детородный

отменных данных инструмент,

я не семейный, а народный

держал ему ангажемент".

(И. Губерман)

Игра этого человека заключается в создании эфирных плодов - своего рода высших энергетических вибраций, превращающихся затем в эмоциональную почву. Для него развлечениями могут служить разнообразные собственные болезни, особенно из числа тех, которые лечат терапевты, причем справедливости ради нужно отметить, что он вовсе не обязательно выходит из них с отрицательным эмоциональным зарядом. Впрочем, громкая музыка с отчетливым ритмом, контрастный душ, загорание на пляже и прочие эфирные радости, включая завершающую фазу сексуального акта, тоже его развлекут. (Читатель не должен тут обвинять автора в трюизме: в действительности для большинства людей секс не является развлечением!)

Субъективные трудности этого человека лежат в чрезмерной заданности плодов его эфирных медитаций: почва не должна определять их слишком жестко. Любому человеку нужен разнообразный эмоциональный фон, то есть потенциальная способность переживания любой эмоции, а чересчур ограниченный ассортимент эфирных плодов является здесь препятствием. Проще говоря, этому человеку кажется, что каков его тонус, таково будет и настроение, и с этим впечатлением ему нужно бороться - преимущественно на практике.

Комплекс несвободы: моя биоэнергетика не дает мне должного чувства жизни.

Пятый дом в Скорпионе, или на восходящем астральном потоке

Добродушие - ценнейший дар, проистекающий, однако, от чувств, и никогда - от мысли.

На низком уровне проработки аспекта этот человек склонен манипулировать чужими чувствами - однако в каком-то смысле более тонко, чем при пятом доме в Раке: здесь объектом манипуляции служат итоговые, завершающие медитацию эмоции, которые затем оформляются в виде ментальной продукции.

Игра для этого человека это в первую очередь эмоциональное переживание, причем ее максимальный интерес представляет финальная эмоция; со стороны часто кажется, что человек в этой игре достаточно свободен, но субъективное ощущение часто противоположно: ему кажется (и в этом состоит его комплекс несвободы), что его общий фон определяет итоговые эмоции достаточно однозначно, и от этого его жизнь теряет многие краски. Проработка аспекта идет по линии поисков любви и свободы в программах подсознания, управляющих течением эмоциональных медитаций, например, определения тех моментов, где оказывается возможным без особых усилий сменить гнев на милость, а раздражение на сочувствие: вообще это нелегко, но иногда получается.

"К дзенскому мастеру Хакуину пришел воин и спросил: "Существует ли рай и ад?" Хакуин спросил: "А кто ты такой?" Воин ответил: "Я главный самурай императора". Хакуин сказал: "Ты - самурай? С твоим лицом ты похож на нищего". Воин в ярости выхватил свой меч. Хакуин сказал: "Вот открываются ворота в ад". Опомнившись, воин вложил меч в ножны и поклонился. Хакуин сказал: "А вот открываются ворота в рай".

(Бхагаван Шри Раджниш, "Корни и крылья")

Пятый дом в Стрельце, или на восходящем ментальном потоке

Размышляя о насущных проблемах, подумай: стоит ли приходить к выводам, от которых тут же придется опрометью бежать?

Игра для этого человека ассоциируется с мыслительным процессом и, в первую очередь, с подготовкой выводов, служащих основой дальнейших действий. На высоком уровне проработки этот аспект дает яркое, изобретательное практическое мышление, способное найти неожиданный вывод в, казалось бы, безнадежно стереотипном положении, где все возможные ментальные ходы заранее учтены и спрограммированы; таковы талантливые адвокаты, проповедники и просто люди, с которыми интересно и плодотворно обсуждение любых актуальных тем.

Однако свежесть, гибкость и находчивость практической мысли дается этому человеку не бесплатно: ей предшествует период нелегких поисков и преодоления штампов как индивидуального, так и общественного мышления. В то же время ломать эти штампы человеку, как правило, не удается (и не следует): его путь - отыскание степеней свободы, которые ими допускаются, и в конечном счете непринужденное овладение ими как послушным материалом, своего рода блоками мышления. На низком уровне проработки аспект дает догматическое, грубое мышление, не способное уловить тонкости и подводящее человека к весьма шаблонным практическим выводам; иметь с ним дело и особенно пытаться в чем-то убедить - занятие очень утомительное и неблагополучное.

Комплекс несвободы: как бы и о чем бы я не думал, я не свободен от предвзятости в конечных выводах.

Пятый дом в Козероге, или на восходящем каузальном потоке

Пройдя огонь, воду и медные трубы и посмотрев смерти в лицо, не стоит в итоге возвращаться на круги своя.

Этот человек играет и ищет свободу, делая экзистенциальные выводы из своих, а также чужих, жизненных сюжетов. На низком уровне это может дать склонности к манипуляции жизнью окружающих, причем в довольно тонком варианте: этот аспект дает возможность убедительной потасовки, казалось бы, самоочевидных результатов, когда, например, конструктивный опыт нагло полагается в основу нигилистической жизненной позиции, и жертва послушно в ней укрепляется.

Проблема человека заключается в том, что экзистенциальные выводы (во многом подсознательные) получаются из основной жизненной ткани по чересчур определенным правилам, и нужно научиться, подчиняясь этим правилам, находить между ними свободные пространства и щели. В действительности "очевидные" на первый взгляд выводы из происходящего не так уж и очевидны; кроме того, всегда очень важно определить точно момент, когда их следует делать: как переспевшие, так и недозрелые каузальные плоды лишь отравят буддхиальную почву.

На высоком уровне проработки этот аспект дает большую жизненную мудрость, способность к живому управлению коллективами, умение видеть самые разные хитросплетения плотной кармы и то, что стоит за ними у разных людей, то есть опыт, который дает им судьба, и возможность разнообразить этот опыт, делая его более конструктивным и творческим. Этот человек может видеть конкретную жизнь как Божественную игру случая, ведущую каждого по самому оптимальному для него пути.

Комплекс несвободы: что бы со мной ни происходило, мои экзистенциальные выводы предопределены.

Пятый дом в Водолее, или на восходящем буддхиальном потоке

Бог (человеку): "Будь свободен!"

Дьявол: "А куда ты денешься, раз Он сказал?"

(Разговор сразу после сотворения мира).

Игры этого человека имеют весьма растянутые во времени сюжеты: они порой длятся годы и десятилетия, ибо их основной материал это ценности, жизненные позиции и фундаментальные установки человека. На трансформации этого материала и должен человек проявить свою свободу, формируя итоги душевного развития в виде метаценностей не трафаретным образом.

Этот аспект прорабатывается медленно, но дает человеку ощущение большой психологической свободы и способности говорить с разными людьми "по большому счету", хорошо их понимая и не вызывая раздражения духовной прямолинейностью. Занимаясь внешней деятельностью, он со временем может стать советником президента по крупным программам (каким именно, покажут Сатурн, планеты в пятом доме и их аспекты).

На низком уровне проработки этот аспект дает душевную закрепощенность и в итоге несамостоятельность по всем большим жизненным программам: человеку неясно, для чего он их в конечном счете ведет, поскольку ожидаемого счастья и ощущения Божественного присутствия они не приносят. Здесь нельзя слишком серьезно относиться к своим большим достижениям: если человек не научится играть с ними, за него сделает Бог, и далеко не всегда в Своей охраняющей ипостаси.

Комплекс несвободы: самая интимная часть моей души марионеточна.

Пятый дом в Рыбах, или на транзитном атманическом потоке

Часть любви и свободы Абсолют оставил Себе - на случай, если человек не захочет воспользоваться своими.

Игры этого человека носят не вполне понятный ему самому характер; ясно только, что они глубоко мистичны и касаются всей его жизни целиком, от начала и до конца. Еще более мистический характер носят беспокоящие его ограничения и свобода, которую он должен обрести. В какой-то степени он должен ощутить персональную свободу в выборе идеала, дарованную Богом всем людям, но в данном случае ощущаемую существенно больше среднего.

Окружающим этот человек может показаться чересчур увлекающимся, а скорость смены его идеалов чрезмерной; изнутри же, то есть субъективно, все может обстоять противоположным образом. Его задача - преодолеть имеющиеся стереотипы превращения духовных сил в духовные же противоречия или напряжения, и пока Бог не придет ему на помощь, сделать это не удается. При самом сильном сосредоточении на глубинах своего "я" этот человек примерно представляет себе, где и в каких рамках ему можно (и нужно!) поиграть в поисках направления главного жизненного пути, но насколько всерьез он станет этим заниматься, зависит только от него самого. Отсутствие проработки скажется в глобальном чувстве духовной ограниченности и несвободы; возникнет комплекс несвободы в виде ощущения удушающего, мстительного и тупо-ограниченного глобального жизненного сюжета, в рамках которого сколько-нибудь самостоятельное творчество практически невозможно. Проработка дает необычайное чувство Божественной любви в самом главном для человека, отдаленного, но ровного света свободы, освещающего всю его жизнь.

Планеты в пятом доме

Планеты в пятом доме покажут, какими энергиями воспользуется человек в своих играх и при самовыражении на материале, а также характер его усилий при обретении свободы и Божественной любви.

Под пятым домом идут также нетяжелые болезни и зло в его "игровом" варианте, то есть в том смысле этого слова, который фигурирует в высказываниях "свобода предполагает выбор между добром и злом" и "не согрешишь - не покаешься". Другими словами, игра на жестокой структуре не сразу ведет к ее высветлению - естественно, что иногда возникают ложные ходы (например, сочленение заклинило намертво или в данном месте люфта не обнаруживается), и тогда объект начинает потрясывать: слегка нарушаются правила игры, и мы говорим о зле как отсутствии добра или Божественной любви; субъективно же зло (по пятому дому) часто воспринимается как отдельно существующий агент, который, однако, быстро и практически без сопротивления растворяется в лучах любви - если они точно на него попадают: так керосин и смазка уносят с собой ржавчину. Планеты в пятом доме (а также в некоторой степени планета, им управляющая) покажут характерные энергии игрового зла, с которыми придется иметь дело человеку в поисках свободы и любви: в частности, ему нужно научиться отличать истинную благодать от ее суррогатов, которые предложит ему бес.

Солнце в пятом доме

Одни вопросы стоят передо мной, перед другими я сам вытягиваюсь во фрунт.

Для этого человека игровая ситуация это в первую очередь принципиальный выбор: быть или не быть. Это необязательно "русская рулетка" но он должен быть принципиален, а иначе чувство свободы у человека не возникает.

Естественное самовыражение солнечного пятого дома идет на материале творения или уничтожения миров, точнее - процессе подготовки к принятию соответствующих решений. Однако это самовыражение носит любительский характер (пятый дом - не шестой), поэтому такому человеку лучше играть роль дипломата, ведущего переговоры о мире, в кино, нежели в жизни. Со стороны может показаться, что в ответственных моментах своей (и чужой) жизни он ведет себя удивительно легкомысленно, и даже где-то безответственно, как будто ему по большому счету все равно, на ком жениться, где работать, где жить и т.д. Однако субъективно он далеко не всегда чувствует себя в таких ситуациях непринужденно: пока Божественная любовь отсутствует, его крутит бес, который под соусом свободы выбора предлагает ему различные безобразия под общим лозунгом: "Где наша не пропадала!" И человеку очень важно увидеть рамки, в которых происходит выбор, и их расширить, но не за счет ломки ограничивающих его структур, а путем их любовного рассмотрения и обнаружения подробностей, которые порой совершенно меняют ему видение ситуации. Типичный пример - следующий диалог родителя и отпрыска:

- Отец, я жениться хочу.

- Не дорос ты еще жениться!

- А когда дорасту?

- А когда расхочешь.

Луна в пятом доме

Неправильно говорят: человек заботится о своей душе. Наоборот, душа заботится о нем, а человек эту заботу принимает или отвергает.

Типичное самовыражение этого человека - игра в заботу, и это часто не самый приятный для окружающих аспект, во всяком случае, на низком уровне проработки: все-таки мы обычно предпочитаем, чтобы о нас заботились всерьез. Проработка аспекта идет по пути внимательного изучения объекта заботы и установления с ним отношений, игровых по форме для самого человека, но четко обеспечивающих основные моменты, необходимые для объекта.

Например, мать с непроработанным лунным пятым домом будет обращаться с ребенком как с куклой, совершенно не беспокоясь о его потребностях; проработка означает, что забота о чаде будет адекватной, но в то же время веселой и непринужденной: "А теперь мы будем завтракать: сначала ты станешь кошечкой и вылакаешь свое молочко из блюдечка, а потом превратишься в зайчика и схрупаешь морковку, держа ее в лапках".

Со стороны в ситуациях заботы этот человек может показаться несерьезным; он, однако, чувствует, что здесь это ему - можно, и в принципе он прав, если только не выходит за определенные рамки, регулирующие его отношения с объектом заботы. Выступая в последней роли сам, он может показаться довольно капризным; в целом, однако, создается впечатление игровой ситуации, что ее безусловно смягчает.

Пока аспект не проработан, забота тягостна для человека: игра не получается, самовыражение тоже, и возникает ощущение неискренности усилий и заданности ситуации. Если не предпринять никаких действий по поиску вдохновения и нестандартного подхода, то быстро появляется бес, устраивающий на месте заботы психологическую игру, например, типа: "Я всего лишь хочу вам помочь", когда вокруг объекта поднимается известная суета, не приносящая, ему однако, никакой пользы.

Меркурий в пятом доме

И на небесах есть своя халтура, например, лунное затмение.

Это своеобразное положение; пятый дом означает дилетантство, и в данном случае это дилетант от науки. Вероятно, в детстве этот человек любил игры с кубиками, и в них выражал себя; во взрослом возрасте кубики могут смениться другими объектами, но идея игры как упорядочения, подчинения определенному закону остается. При этом человек, как правило, будет любить игры с четкими законами, но в их рамках постарается ощутить себя максимально свободно. Со стороны, по крайней мере, он будет выглядеть именно так, но насколько легко это будет ему даваться, покажут аспекты пятого дома и Меркурия.

Преодоление жесткости объекта такой человек ищет, так сказать, научно: пытаясь уловить определенные закономерности его структуры и с помощью этих закономерностей найти в ней степени свободы. При этом ему не нужно ждать от себя слишком многого: как только объект оживает и начинает лучиться любовью, усилия можно прекращать, даже если их результат не слишком оформлен - пятый дом не предполагает совершенства. Типичным для меркуриального пятого дома является бес наукообразия, когда вместо истинного преодоления жесткости объекта усилия идут, скажем, на классификацию типов ограничений, которая ровным счетом ничего не дает для их смягчения или трансценденции.

Венера в пятом доме

"Люблю тебя, печати место,

Когда без сургуча, без теста,

А так, как будто угольком,

"М.П." очерчено кружком! "

(К. Прутков)

Это довольно острый аспект: при проработке он дает человеку и окружающему его миру очень много любви и радости, но если его не прорабатывать, то Венера буквально задыхается в жестких структурах объекта, в том числе и самого человека, и он превращается в своего рода черную дыру, которая может без труда и последствий поглотить любое количество любви, особенно бескорыстной.

Здесь преодоление жесткости объекта идет с помощью облучения его невидимым Божественным светом, который сам по себе возникает в человеке при включении пятого дома; вопрос заключается лишь в том, чтобы правильно направить этот свет. По идее, любовь делается для объекта чем-то вроде рентгена, в лучах которого обнаруживаются новые степени свободы и одновременно смазываются заржавевшие подшипники - но и то, и другое происходит не сразу.

Любимая игра этого человека - любовь, и он может быть в ней непостоянен и даже как бы жесток, лишая объект своего любовного внимания, как только тот оживает, выходя из манипурного окостенения. Однако гораздо хуже, если человек тратит свою любовь на жесткие структуры, их не оживляя, или, наоборот, на уже достаточно живой и не нуждающийся остро в энергии пятого дома объект. Первый вариант порождает беса, характерного для проституции, второй ведет к заболачиванию, перерождению и в конечном счете демонизации анахатного объекта.

Марс в пятом доме

Горизонт не есть воображаемая линия, отделяющая небо от земли. Горизонт это реальная линия, ничего ни от чего не отделяющая.

Для этого человека игра связана с действием: оформлением, расчленением, вообще тем, что другие называют словом работа; это, однако, не значит, что работа для него всегда легкая игра.

Вообще этот аспект не является легким: по существу он означает, что оживлять жесткие объекты человеку придется путем содержательного и зачастую трудного изучения их структур, и столь же трудоемкого их высветления. Тема игровой, но от этого не менее серьезной борьбы со злом как препятствующей всякому раскрепощению силой может встать перед этим человеком во весь рост - даже если он не посвятит себя борьбе за права человека в стране с деспотическим режимом, а просто возьмет в руки кисть и палитру.

В отсутствие проработки этот аспект дает склонность превращать в нелепую игру любую работу; наоборот, высокий уровень проработки дает возможность самовыражения при работе самыми разными выразительными средствами и материалами - но особенно, конечно, теми их видами, на которые укажет положение пятого дома в Зодиаке. Вообще профессия этого человека - нести радость, свободу, раскрепощение, и именно по этим качествам нужно ценить его усилия. Клоун может себе позволить неловко упасть или надеть башмаки не на ту ногу.

Юпитер в пятом доме

Много ли человеку нужно для счастья?

Много, причем в основном всякой ерунды.

Этот аспект побуждает человека искать способы освобождения от жестких структур, ограничивающих объект, с помощью глобального его рассмотрения. Часто несокрушимые и несгибаемые с одной позиции связи оказываются пластичными с другой, а если рассмотреть их все в совокупности, то обнаруженная свобода может оказаться совершенно достаточной для его оживления и обретения Божественной любви. Можно ли двигаться, не совершая ни одного прямолинейного движения, но лишь одни вращения? Для машины, созданной инженером, это довольно сложно; человек же, осваивая собственное физическое тело, делает это довольно непринужденно; координация движений всех его мышц и связок требует огромного количества юпитерианской энергии, которая плохо поддается математическому моделированию и потому робот с пластикой, приближающейся к человеческой, будет создан нескоро, даже если начало соответствующего проекта подгадать так, чтобы Юпитер оказался в пятом доме и в Деве.

Самовыражение этого человека естественно пойдет в ходе свободного синтеза с использованием совершенно определенных материалов, ограниченных жесткими правилами компоновки: например, это может быть способность составлять композиции из песка, гальки и различных мхов, или просто человек как-то ловко собьет гвоздями несколько по виду неприглядных сучьев так, что композиция вдруг совершенно оживет (при пятом доме в Близнецах аналогичный талант будет в отношении интерпретации событий).

Искушение этого аспекта - создание полной, но совершенно мертвенной, безблагодатной конструкции, вроде тех ежедневных рационов, которые предлагаются плохими книгами по питанию.

Сатурн в пятом доме

Перед сражением с многоголовым чудищем уточни, в каком порядке лучше рубить его головы.

Для этого человека игра это прежде всего выход "во чисто поле", в ситуацию, которая для него во многом неизведана, от которой он существенно зависит и где он может обрести качественно новые умения и в конечном счете индивидуализироваться. Часто это связано с риском или во всяком случае с неуверенностью в будущем, поэтому при непроработанном аспекте человек может опасаться любых игровых ситуаций или играть, с точки зрения окружающих, чересчур осторожно и скованно (ему самому будет казаться, что он необычайно смел и решителен).

Преодоление жесткости объектов для него естественно путем погружения их в реальные условия - "а там посмотрим". Это, однако, обоюдоострый подход, так как испытания в действительности должен выдержать он сам, и в зависимости от того, обретет ли свободу определенная жесткая структура в его организме, и будет решаться вопрос об обретении жизни и свободы объектом.

Окружающим может показаться, что в "поле" этот человек чересчур легкомыслен; в действительности здесь ему как бы разрешено больше, чем другим (исключая разве индивидов с Сатурном в первом доме), но тем не менее правила игры ему нужно знать и соблюдать достаточно твердо, и добиваться благодати, не выходя за их рамки, а иногда это будет нелегко. Здесь важно не выходить за пределы пятого дома, то есть искать любовь, но не совершенство - последнее скорее к шестому дому.

Искушение аспекта - ложно понятая благодать, то есть ее симуляция, или неправильное отношение к преодолеваемой жесткой структуре Тридевятого Царства, например, попытки ее сломать вместо того, чтобы высветлить.

Глава 4. Шестой дом

Оглавление


Глава 4

ПЕРЕХОД ОТ АНАХАТЫ К ВИШУДХЕ, или ШЕСТОЙ ДОМ

Ключевые слова: профессионализация; техника; самовыражение в формах; выражение любви; приручение демонов; болезни оформления и роста; волшебные инструменты и помощники.

"Я постарел, а ты все та же,

И ты в любом моем пейзаже -

Свет неба или свет воды

И нет тебя, и всюду ты".

(Д. Самойлов)

Шестой дом это царство тонкостей; непосвященным и с невымытыми руками сюда входа нет. Парадокс заключается в том, что шестой дом это и есть одновременно посвящение и обучение мытью рук - но человек должен быть к этому заранее подготовлен.

Подготовка заключается в том, что он проживает и изживает (для себя) уровень анахаты, и незримая Божественная любовь, изливающаяся на него и сквозь него в окружающий мир, перестает его радовать; ему, как ни кощунственно это звучит, хочется чего-то большего, а именно - воплотить ее в те или иные формы, и тем самым научиться лучше доносить ее до окружающих. Это означает не полный контроль и управление, но некоторую тонкую регуляцию своих энергетических потоков.

Символ шестого дома - огранка алмаза, поиск нужной ему оправы и превращение его в произведение ювелирного искусства: перстень, кулон, диадему. Что же нужно мастеру для того, чтобы начать работу? В первую очередь, конечно, драгоценный камень, а во вторую - конкретный заказ, то есть некоторое представление о том, чего он хочет добиться.

В жизни ситуация включения шестого дома далеко не всегда переживается как гармоничная. Жизнь на анахате человек воспринимает как чистую и свободную, и к возникающей (на первый взгляд ниоткуда) необходимости облечь идущую через него Божественную энергию в определенные ограничивающие формы часто относится скептически, с недоверием, или как к вовсе безумному предприятию:

"Затем, что ветру и орлу

И сердцу девы нет закона.

Гордись: таков и ты, поэт,

И для тебя условий нет."

(А. Пушкин)

Однако некоторые "усилия", если воспользоваться пушкинским определением, оказываются для объекта, завершившего свое анахатное бытие и поднимающегося на вишудху, совершенно необходимыми, поскольку иначе его существование омрачается самым неприятным образом: например в лучах Божественной любви разводятся клопы, и на них человеку почему-то не хватает смирения и терпения.

Таким образом, ситуации пятого и шестого домов в некотором отношении противоположны: в случае пятого дома любви не хватает, и нужно ее искать, при включении же шестого любви имеется даже с избытком и нужно, просто-таки необходимо, с ней что-то делать, а иначе ее оформлением займутся низшие сущности и программы подсознания и такое сотворят... Шестой дом в чем-то похож на четвертый: и там, и там человек переживает (хотя и по-разному) утрату былой свободы и должен взамен нечто приобрести: в первом случае упорядочивающую глубинную структуру, во втором - окончательное выражение энергии любви в той или иной форме.

Если пятый дом это дилетантство, то шестой - профессионализация, и здесь требования к себе человека не то что выше - они качественно другие, и это нужно очень хорошо понять и прочувствовать. Вообще каббалистические дома, то есть диалектические переходы, дают очень пеструю картину из двенадцати совершенно разных диалектических процессов и соответствующих им психологических установок, и каждая из них реализуется где-то в организме человека; другими словами, каждый человек проявляется где-то как новорожденное дитя, где-то как доморощенный куплетист, а где-то как сугубый профессионал, и пройти мимо хотя бы одного из этих амплуа ему не удается.

В этом смысле шестой дом чрезвычайно трудно проработать, поскольку незримой, но весьма определенной чертой человечество делится на две категории: любителей и профессионалов: первая категория считает шестой дом для себя неважным и даже невозможным состоянием, вторая же, наоборот, основным и стремится никогда из него не выходить; читателю, конечно, ясно, что ни та, ни другая позиция не способствуют глобальному балансу организма. Тем не менее, общественное мнение и субъективное сознание очень четко делит все население на профессиональную элиту и "всех остальных", то есть любителей и потребителей. Типичный разговор в артистической среде:

- Вы слышали, актриса Н. выходит замуж.

- За актера?

- Нет.

- Неужели из публики?!

Человеку, привыкшему к профессионализму и ответственно относящемуся к своей работе, естественно распространять такое отношение и на прочие области своей жизни; и наоборот, человек, привыкший к любительски-дилетантскому отношению к своей жизни и работе, считающий себя не способным доставать звезды с неба и полагающий личную скромность своим главнейшим достоинством, более чем не склонен всерьез прорабатывать свой шестой дом на каком бы то ни было материале (и менее всего - на транзитном потоке, управляемым этим домом); его девиз: "Мы люди маленькие", а также: "Где уж нам". Однако личные скромность и ответственность находятся, как сказал бы философ марксистско-ленинской школы, в диалектическом противоречии, и человек, чересчур рьяно выставляющий напоказ первое качество, чаще всего маскирует им отсутствие второго.

Все ночные дома, соответствующие переходам с данного уровня на более высокий (то есть дома с первого по шестой), символизируют саморазвитие и самовыражение объекта за счет окружающей среды. Для шестого дома характерно чувство личной ответственности за то, что человек делает, ибо здесь он учится творить формы, каких раньше еще не было в проявленном мире, и если он выучится этому плохо, то станет профессиональным черным учителем и творцом оформленных чудовищ и монстров, вроде тех, которые в изобилии представлены в древнегреческих мифах и волшебных сказках всех народов мира. Читатель может на это возразить, что хорошо выполненные двенадцатиголовый огнедышащий Змей Горыныч или Медуза Горгона (не говоря уже о ракете "Першинг" или современной атомной подводной лодке) тоже представляют собой в некотором роде произведения искусства и требуют немалой тонкости для своего создания. С этим трудно не согласиться, но создание, например, шестикрылого серафима - куда более тонкая задача, и для души человека совсем не безразлично, что именно выйдет из-под его рук: очередное эффективное приспособление для выкачивания нефти - этой крови Земли - или экологически чистый способ обогревания домов.

Включение шестого дома нередко сопровождается не слишком приятными, а главное - совершенно не заслуженными с субъективной точки зрения эффектами. Бытие на анахате не слишком просто, но привыкнув к нему, человек считает многие его преимущества сами собой разумеющимися, и когда они исчезают, может очень даже обидеться на судьбу. При этом его "вины", как таковой, может вовсе и не быть: просто повернулось колесо кармы, волшебный кристалл майи показал очередную свою грань и время, посвященное пребыванию в лучах Божественной любви, окончилось, и началась работа по ее оформлению и презентации внешнему и внутреннему миру в различных видах и материалах. Но это взгляд со стороны, с позиции Мирового Разума (или, в другой терминологии, Владык Кармы); сам же человек при включении шестого дома порой приходит в полное замешательство и совершенно не понимает ни того, что же происходит, ни того, как ему нужно на это реагировать.

Типичное включение шестого дома сопровождается нарушением имевшегося уровня чистоты или появлением паразитов, когда избавиться от появившейся грязи и неприятных незваных гостей обычными анахатными методами никак не удается: появившийся фрагмент мира не высветлятся одной лишь любовью человека и обнаружить в нем Божественное присутствие тоже не удается. Смирения и терпения начинает катастрофически не хватать; возникает раздражение (верный признак энергетической дыры и дисбаланса) и желание защититься собственными силами, так как Божественного покровительства явно недостает. Однако вызов шестого дома заключается не в уничтожении внезапно объявившихся диких паразитов, бесов, демонов и т.п., а в их перевоспитании и подчинении своей воле - тогда они превращаются в послушные инструменты и культурных слуг, с помощью которых человек может выразить свою любовь к миру в законченных формах.

Основная проблема шестого дома - поиск адекватных форм и тонкости выражения. Грубая работа здесь не проходит, ибо любовь ее не приемлет, мгновенно скукоживается и пропадает - так блестящий афоризм или эпиграмма гибнут при их приблизительном пересказе. Пока эта тонкость не достигнута, у объекта часто возникает напряженно-болезненное состояние - это болезнь роста, когда появляющиеся формы еще плохо соответствуют анахатному содержанию объекта. Как ни странно, необходимую тонкость и точность могут обеспечить лишь те паразиты и бесы-смутьяны, которые незваными являются нарушать мирное анахатное бытие объекта - но их нужно суметь укротить, перевоспитать и окультурить. Удавшаяся, как кажется автору, попытка такого укрощения и окультуривания природы - трехпольная система земледелия, неудавшаяся - современные автомобили.

Окончание шестого дома знаменуется победой над паразитами и окончательным оформлением объекта в данной реальности; во внутреннем мире это переживается как освоение определенной техники или мастерства или обретение окончательной формы в той или иной реальности (например, мы скажем о человеке: он состоялся как муж и отец; или, в негативном варианте: он стал законченным мерзавцем).

* * *

Трудности и препятствия. Первым препятствием для адекватного проживания ситуации шестого дома является нежелание человека признать факт его включения, и часто основным тормозом служит самая обычная лень: гораздо удобнее и приятнее во всем полагаться на волю Божью, принимая заведомо пассивную и "смиренную" позицию - даже в тех случаях, где совершенно очевидно необходимо что-то сделать самому, а истинных терпения и смирения давно нет и в помине. Вообще говоря, бывают два совсем разных вида включения шестого дома, так сказать, негативный и позитивный, но пассивное поведение не адекватно ни в одном из них. Негативное включение шестого дома уже упоминалось выше - это такое состояние объекта, когда Божественной любви начинает ощутимо не хватать для его нормального существования, появляются грязь, паразиты или враги, с которыми явно нужно что-то делать, прямо или косвенно бороться. Позитивный вариант включения шестого дома это состояние, когда Божественной любви в объекте ощущается существенно больше, чем надо, и ему категорически нужно ее оттранслировать вовне, но просто так, само по себе, это почему-то не получается или эта любовь служит откровенному злу и дисгармонии; тогда возникает проблема адекватного донесения любви до мира, для чего требуются определенные техники или инструменты, позволяющие ее точно сфокусировать и оформить. Как и в случае негативного включения шестого дома, лень и пассивность в его позитивном варианте быстро ведут к крайне неприятному развитию событий: либо любовь, присущая объекту, не получая выхода, застаивается, и в ней разводятся паразиты (так позитивный вариант трансформируется в негативный), либо она транслируется во внешний мир рассеянным потоком и попадает не туда, куда предназначена Мировым Разумом - а значит, плодит паразитов, на этот раз внешних. Этот сюжет запечатлен в народном сознании поговоркой "ни одно доброе дело не остается безнаказанным" - и это правильно, если только перед словом "доброе" добавить эпитет: неточное.

Шестой дом требует тонкости и точности, поэтому следующим после пассивности и лени его врагом является грубость. Грубое оформление убивает любовь и в принципе не может быть адекватным - именно это имеет в виду поговорка "иная простота хуже воровства". Когда автор этих строк слышит бесконечно повторяемый лозунг "все гениально просто", он ощущает внутренний протест, и не только потому, что это несправедливо по существу и чаще всего служит прикрытием воинствующего невежества, но еще и по той причине, что тонкость и адекватность выражения шестого дома принципиально трудно достижимы и требуют зачастую выработки сложнейших технических умений. Здесь любовь это нежный, деликатный, но материал, с которым нужно научиться работать, и только в результате освоения сложных приемов и техник становится возможным чудо оформления, то есть создания форм, исполненных любви, но вовсе к ней не сводящихся.

После того, как человек преодолевает искушения лени и грубости, он начинает учиться технике, то есть искусству укрощения хаотических демонов, скрытых в любом материале. Когда начинающий художник, исполненный любви к своему искусству, берет карандаш и пытается изобразить что-нибудь с натуры, то ему часто кажется, что кто-то, или какая-то сила нарочно толкает его под руку, так что в результате создается впечатление, что рисунок исполнен хвостом непокорного ишака. Этот "кто-то" вовсе не метафора, а вполне определенные сущности, охраняющие вход в рисовальный эгрегор, и пока ученик не научится их укрощать, дальше он не продвинется. Распространенной ошибкой здесь является попытка укрощения методом усаживания в клетку (так принято в академических школах рисунка: нос имеет форму призмы и т.д.), то есть введения манипурной дисциплины, ибо тогда анахатная энергия гибнет безвозвратно. Более правильно, хотя гораздо сложнее, действовать методом кота Баюна, постепенно завораживая хаотических демонов, их окультуривая и заставляя работать на себя (этим путем зачастую идут самоучки, которых критик впоследствии хвалит за самобытность и слегка журит за отсутствие профессиональной выучки).

Однако главное препятствие шестого дома еще впереди. Оно актуализируется перед человеком, когда он уже входит в профессиональный эгрегор и сохраняет при этом любовь, которую теперь способен выразить в формах. В этот момент он ощущает себя (без преувеличения!) Богом-творцом и сохранить должную скромность просто не в силах. Ощущение собственной силы и могущества оказывается субъективно настолько сильным и внутренне несомненным, что гениальность творца не то что не ставится под сомнение - она, что называется, кричит о себе, и непонятно только одно - как ее не видят окружающие.

Рассказывают, что в начале перестройки и открывающейся свободы слова к знаменитому советскому писателю подошел только еще начинающий молодой и, устремив в его сторону обличающий перст, провозгласил:

- Вы продавались!

- Да, я продавался, - признал маститый литератор.

- А я не продавался! - воскликнул начинающий.

- А вас покупали? - вежливо поинтересовался классик.

Так вот, шестой дом на уровне первого серьезного включения в любой профессиональный эгрегор покупает человека, причем делает это с такой силой, что возникающему чувству собственного могущества и величия можно противопоставить только одно - равное ему по силе чувство персональной ответственности за свою работу и каждую созидаемую форму. О скромности в ситуациях сильного включения шестого дома говорить не следует: здесь человек дерзостно берется за трудное дело, тонкое оформление, начинает свою работу и заканчивает ее - с тем же уровнем ответственности, с которым Абсолют творил Мировой Разум, а последний - остальной проявленный мир.

* * *

В гороскопе пары шестой дом определит характер ситуации, в которых парный эгрегор ожидает от пары оформления взаимной любви или выражения в определенных формах любви, направляемой ими через пару во внешний мир. Например, в паре учитель-ученик включение шестого дома может вдохновить учителя на создание наглядных пособий, резко облегчающих ученику восприятие материала. При шестом доме в Деве это может быть особый тренажер (дон Хуан усаживал Кастанеду на специальные качели, в другом случае связывал веревкой; в монастырях дзен знаком особого расположения считался удар палкой, нанесенный мастером), при шестом доме в Козероге - тщательно подготовленная жизненная ситуация, проживая которую ученик оформляет свои каузальные структуры.

Не нужно думать, что результат действия шестого дома всегда положителен по виду: иногда в отношениях оформляются такие монстры, на которых и глядеть-то тошно - но зато с ними можно осмысленно и целенаправленно бороться, а с мутным туманом, из которого они образованы, было и вовсе непонятно, что делать.

На высоком уровне проработки шестого дома пара формирует собственный эгрегор, любовно его окультуривает и совершенствует формы: как его собственные, так и отношений с партнерами и внешним миром. Специфические демоны, размножающиеся в отсутствие проработки шестого дома, манифестируют себя под спекулятивными лозунгами с ключевыми словами "любовь" и "долг", например: "Если ты меня любишь, то должен...", "Ты меня недостаточно любишь", "Ах, как я тебя люблю!" (последнее - в ситуации, когда надо для партнера что-то сделать).

В семейном гороскопе шестой дом специфицирует ситуации оформления отношений между членами семьи и между семьей и внешним миром, а на высоком уровне семейного сознания - непосредственно между семьей и ее эгрегором.

Здесь важно отличать ситуации четвертого и шестого домов, поскольку при поверхностном взгляде они немного похожи, будучи несколько анархичными; однако их анархии различны. Включение четвертого дома означает необходимость выработки структуры, упорядочивающей, например, внутрисемейную жизнь, когда последняя становится чересчур хаотичной. Шестой же дом символизирует гораздо более тонкую задачу: здесь нет свадхистханной аморфности и хаоса, но энергия взаимной любви не находит адекватного выражения и потому возникает угроза появления анахатных паразитов - ситуации, которая на обычном языке именуется "нездоровыми отношениями в семье". Это не обязательно инцест, физический или психический - начало может быть гораздо более невинным, например, избыток нерастраченной семейной любви направляется на одного из ее членов, "любимчика" (часто это один из детей, но иногда папа, мама или, реже, бабушка). Для шестого дома не характерно создание новых структур - старые ощущаются как адекватные, и, базируясь на них, создаются новые формы, которые, однако, могут качественно изменить жизнь семьи. Часто включение шестого дома означает необходимость введения правил, ритуалов и обыкновений, облегчающих трудные моменты взаимодействий, например, культурного проведения конфликтных ситуаций, а также выражения положительных эмоций. В какой форме ребенок может выразить свой протест или несогласие? Какие возможности предоставлены ему для излития любовных и родственных чувств помимо ситуаций поздравления с днем рождения?

Шестой дом в гороскопе государства покажет характер инструментов, которыми оно пользуется для выражения своей любви к народу, а также путей организации и оформления той Божественной любви, которая есть в каждом этносе, но нуждается в определенных каналах для своего выражения. Здесь опять-таки не следует путать формы и структуры, то есть смешивать шестой и четвертые дома. Установление основных государственных структур относится к четвертому дому; шестой же проявляется в их рамках, но определяет фактическое содержание потока власти в его церковном понимании, где всякая власть считается от Бога, то есть излиянием Божественной любви. К шестому дому относится тонкая регулировка государственного бюджета с учетом глубинных потребностей этноса, отвечающих мольбам его Соборной Души - это могут быть "мелочи" вроде пособий матерям-одиночкам и многодетным семьям, снижение налогов на доходы от традиционных народных промыслов, прямая и косвенная поддержка культуры и т.д. Паразиты, развивающиеся в государственных службах в отсутствие проработки шестого дома, хорошо известны: это безответственность, казнокрадство, взяточничество и т.д., бороться с которыми структурными изменениями не эффективно: здесь требуются несравненно более тонкие инструментальные методы. Однако входить сколько-нибудь подробно в эзотерику политической жизни автор не собирается.

Шестой дом в гороскопе фирмы покажет естественные способы и материал для его конечного самовыражения, а это не только выпускаемая ею продукция, но и те трансформации, которые она производит в тонком мире, а также во внутреннем и внешнем социуме. Фирма создается ее эгрегором с некоторыми целями, которые зачастую отличаются от тех, что обозначены на ее рекламных листках, и шестой дом скорее укажет особенности тонкой продукции фирмы, то есть форм, в которые превращается поток эгрегориальной любви. Например, шестой дом в Водолее придаст деятельности фирмы некий философский оттенок, и сотрудники будут это отлично ощущать, не предполагая, конечно, что истинное предназначение их усилий - преобразование буддхиального тела и выращивание метаценностей, как своих собственных, так и социальных. Более или менее явно это может проявиться, например, в деятельности популярного журнала или телепрограммы, подготавливающих и формирующих общественное мнение по серьезным вопросам; если же шестой дом в Водолее стоит в гороскопе торговой фирмы, то ее роль в подготовке изменений инфраструктуры социума может оказаться гораздо выше, чем можно предположить по величине оборотного капитала - и, конечно, директор всегда предпочтет выбирать себе заместителей, умеющих делать глобальные мировоззренческие выводы из происходящих событий, а отдел теоретических разработок вряд ли окажется здесь в загоне.

Шестой дом в гороскопе книги определит характер тех мест повествования, где автор явно показывает свое профессиональное мастерство, то есть словно демонстрирует читателю: а я вот так могу, и так, и так, и смотри, как блестяще получается, хотя и - по идее - трудно дается:

"Четырехстопный ямб мне надоел.

Им пишет всякий. Мальчикам в забаву

Пора б его оставить. Я хотел

Давным-давно приняться за октаву.

А в самом деле: я бы совладел

С тройным созвучием. Пущусь на славу!

Ведь рифмы запросто со мной живут;

Две придут сами, третью приведут."

(А. Пушкин)

В талантливой книге, однако, такого рода места не произвольны: они сопряжены с теми фазами развития сюжета, где он переходит с анахаты на вишудху, например, оформляется внешняя или внутренняя жизнь героя: скажем, его, после долгих промедлений и уверток, будущие жена и теща берут, наконец, под уздцы и твердой рукой ведут к брачному венцу; или героиня, уступая страстным ухаживаниям кавалера, становится его любовницей. Интересно, что цитированный выше "Домик в Коломне" писался Пушкиным незадолго до женитьбы, которая сыграла определенную оформляющую роль в его жизни, полной любви до самых краев и даже чуть выше.

* * *

Сильный шестой дом дает человека, для которого самовыражение в формах - естественное и жизненно необходимое занятие; другой вопрос, каково будет качество этих форм и насколько точно они выразят любовь, лежащую в их основе. Шестой дом покажет сферы и энергии, где человеку нужно осваивать тонкие техники, и у него к этому будет стремление, но количество усилий, которые придется приложить для того, чтобы выйти на профессиональный уровень, может существенно превосходить первоначальные ожидания. Сильный шестой дом, вообще говоря, обещает высоты профессионализма, но путь к ним долог и извилист, а количество демонов, которых необходимо приручить, громадно.

Этому человеку скучно жить просто; выразить свою любовь непосредственно он часто не может и потому прибегает к косвенным, инструментальным методам: например, ухаживая за любимой женщиной, он прибегнет к тонким способам донесения до нее своих чувств: не пожалеет времени и энергии для подготовки праздничного ужина (шестой дом во Льве), организует интересные развлечения (шестой дом в Тельце), пригласит в сауну (шестой дом в Весах), на вечер лирической поэзии (шестой дом в Раке) или рок-концерт (при шестом доме в Скорпионе).

Сильный шестой дом дает искушение думать, что ты - соль земли, единственный настоящий труженик и создатель мира; это, однако, неверно, даже при тщательной и глубокой проработке всех планет, стоящих в этом доме. Поддавшись подобной гордыне, человек теряет творческую независимость и становится рабом освоенных им техник, или, другими словами, профессионального эгрегора, и хотя со стороны он может казаться виртуозом, любовь уходит из его творений и они становятся не более чем поделками.

Слабый шестой дом часто дает отдаленно-восхищенное отношение человека к истинным профессионалам и мастерам своего дела, будь то строитель, музыкант и духовный пастырь: глядя на их работу, человек думает (и чувствует): "Ну, это мне уж точно не по плечу", - но он не совсем прав. Дело в том, что любая миссия включает в себя определенную работу по оформлению, просто при слабом шестом доме вход в профессиональный эгрегор часто происходит почти незаметно, и укрощение демонов, охраняющих туда вход, происходит попутно иной деятельности, так что человек может даже не заметить, как выучился довольно ловко карабкаться по горным тропам и танцевать степ. В его работе может фактически демонстрироваться высочайшая техника - но она не будет бросаться в глаза ни ему, ни потребителям.

Гармоничный шестой дом дает человеку талант естественного самовыражения в различных формах - особенно тех, на которые укажет положение дома в гороскопе. Профессиональная техника дается ему легко, по крайней мере, на первых ступенях ее освоения. Высшие же ступени не даются без труда никому, и здесь гармоничный шестой дом может представить большие препятствия, постоянно внушая мастеру, что он уже достаточно хорошо владеет техническими приемами, и насылая неестественную лень (или ситуации катастрофической нехватки времени) при попытках выучиться чему-то качественно новому.

Шестой дом - искусство тонкостей; гармоничные аспекты дают человеку впечатление, что он овладевает ими легко и непринужденно, и поначалу это так и есть. Однако как только любовь, ждущая выражения в формах, предъявляет чуть более высокие требования к точности своего воплощения, то, что недавно казалось тонким, может обернуться невыносимой грубостью и пошлостью, но гармоничные аспекты смажут этот эффект, и поначалу этому человеку может сойти с рук и откровенная халтура.

В искусстве первичного заклинания профессиональных демонов этот человек непревзойден: на мордах у самых злобных чудовищ, охраняющих вход во дворец Профессионалов, при одном его виде исчезает злобный оскал и стихает грозное рычание. Это, однако, еще не финал их приручения и перевоспитания в преданных псов и неутомимых лошадей.

Пораженный шестой дом дает человека с большими проблемами профессионализации, особенно освоения техник в сферах, управляемых пораженными планетами этого дома. Часто любви у него много - но почему-то внешнее ее выражение получается на удивление неуклюжим, грубым, топорным, во всяком случае, по сравнению с первоначальным замыслом. Тем не менее, какая-то сила, не обращающая ни малейшего внимания на очевидные неудачи, заставляет этого человека вновь и вновь искать формы выражения своей любви, причем уже имеющиеся и общепринятые его не устраивают или он использует их совсем не так, как это делают все. Ошибкой в данном случае были бы попытки соглашательства - они все равно обречены заранее; легкие пути и протоптанные дороги в профессиональный эгрегор этому человеку закрыты. Однако отсутствие проработки ведет не только к сильному комплексу профессиональной неполноценности - гораздо хуже другое: человеку не удается адекватно выразить свою любовь и она находит выход в уродливых формах и дисгармоничном и для него, и для мира виде.

Проработка шестого дома поведет нехожеными тропами мимо страшных демонов с неизвестным характером и неочевидными способами их приручения; зато потом за этим человеком пройдет целая толпа подражателей и ремесленников - с гораздо более гармоничными аспектами своих шестых домов.

Шестой дом в знаках

Положение шестого дома в Зодиаке покажет материал, на котором человек в течение жизни обязательно должен научиться профессионализму; здесь карма дает ему много любви, но требует найти ее выражение в некоторых формах. Здесь происходит наиболее, так сказать, ощутимое самовыражение человека, а если оно не получается, возникает комплекс профессиональной неполноценности, с которым очень трудно бороться чисто психологическими методами.

Шестой дом в Овне, или на нисходящем буддхиальном потоке

Стоит ли жизнь того, чтобы ее жить?

Может быть, и не стоит, но иногда вынуждает.

Буддхиальные отходы это не мусор: поток Тельца превращает их в семена каузального развития, и от качества первых существенно зависит всхожесть и вся дальнейшая вегетация вторых. Другими словами, неразрешимые на ценностном уровне противоречия между ценностями и жизненными установками человека бывают разными, и аккуратная буддхиальная сухая веточка по своим каузальным последствиям резко отличается от медленно гниющего, но все еще живого одинокого корня.

Никто из людей не может похвастаться тем, что четко завершает все свои жизненные программы; даже не говоря о внезапной смерти, обрывающей жизнь целиком, сплошь и рядом внешние и внутренние обстоятельства складываются так, что долгие дела приходится бросать, не окончив многообещающих работ, на которые потрачено много душевных сил, или же эти душевные силы, то есть буддхиальная энергия, без особых причин, как бы сама по себе, прекращает поддерживать человека на пути достижения определенной ценности, интерес к ней кончается, и она остается недостигнутой. Но это все, так сказать, негативы; гораздо интереснее конструктивная борьба между ценностями и жизненными установками, когда по ходу их достижения и реализации возникают мощные, но не антагонистические напряжения и противоречия, вынуждающие человека искать тонкую дифференцированную экзистенциальную картину и порождающие в конечном счете интересные для него цепочки событий.

Постепенно реализация миссии ведет к уточнению, а иногда и существенному повороту идеала, вследствие чего инициируется процесс смены ценностей, и профессионализм человека с шестым домом в Овне заключается в том, чтобы эта смена приводила не к экзистенциальной катастрофе, а к конструктивным и адекватно оформленным буддхиальным противоречиям, в конечном счете расширяющим ему самосознание и вынуждающим его глубже понимать себя и свои возможности. На низком уровне проработки аспекта этот человек может стать профессиональным психологическим манипулятором, умеющим ловко привести окружающих в состояние экзистенциального отчаяния, за которым неизбежно последует серия саморазрушительных поступков. Проработка дает умение видеть и осуществлять красоту форм буддхиальных отходов, что делает человека проникновенным психологом, истинным воспитателем человеческих душ.

Шестой дом в Тельце, или на нисходящем каузальном потоке

Не проламывайся через жизнь, ибо иначе, обдумывая тобой содеянное, ты рискуешь вывихнуть себе мозги.

Этому человеку судьба определила совершенствоваться в мастерстве организации событийных тупиков и осложнений, что на низком уровне может означать своеобразный талант вечно влезать во все ситуации не вовремя и их разрушать - при этом искренне стараясь сделать все как можно лучше.

Сложность интерпретации нисходящих потоков связана, в частности, с тем, что здесь в качестве результата деятельности рассматриваются отходы соответствующих медитаций; в случае каузального тела это событийные напряжения, неразрешимые на уровне действий, и в их искусном формировании заключается самовыражение с шестым домом в Тельце. В современной психологии употребляется слово "хэппенинг", которое в переводе с английского означает всего-навсего "событие" или "случай" - но с оттенком внутренней значимости, требующей дополнительного осмысления. Именно такие "хэппенинги" постоянно происходят в жизни этого человека, и либо он (и его окружение) становится их жертвой, либо учится направлять цепочки событий так, что они завершаются конструктивно - если не для самого каузального плана, то для последующей ментальной медитации. На низком уровне проработки этот аспект дает склонность неуклюже вмешиваться в чужие дела; постижение тонкостей дает умение тактичного управления событийным потоком: человек умеет свести неприятности к минимуму, а неудачи делает источником ценных мыслей и соображений.

Шестой дом в Близнецах, или на нисходящем ментальном потоке

Критик читает между строк у писателя. Поэтому, читая между строк у критика, мы получим исходное произведение.

Этот человек ищет профессионализацию в течении ментальных медитаций - точнее, в подготовке их срывов и неразрешимых противоречий. Его любовь к вам может проявляться, например, в каверзных вопросах, способных поставить вас в тупик на самом, казалось бы, ровном месте, истоптанном вашими обычными мыслями вдоль и поперек. На высоком уровне это может дать талант адвоката, способного так проинтерпретировать поведение своего подзащитного, что он покажется суду буквально ангелом, на секунду спустившимся на землю с неба и чуть-чуть испачкавшим кончики своих крыльев.

Так или иначе, этот человек будет обрывать ментальные медитации и создавать ментальные тупики, но от него зависит то, насколько они окажутся уместными, своевременными и даже красивыми по форме. Это может дать умение рассказывать анекдоты - или способность их невыносимо портить своим изложением.

Учительница: Вовочка, ну что ты все время ругаешься, у тебя ведь даже зубов еще толком нет.

Вовочка: (широко раскрывая щербатый рот и показывая внутрь пальцем) А это, Марьиванна, что, по-вашему, - ...?!

Шестой дом в Раке, или на нисходящем астральном потоке

Глаза ее вопрошали, а рот утверждал.

У этого человека очень своеобразная профессионализация - он учится искусно играть на чувствах окружающих (и своих собственных тоже), порой успокаивая, а иногда приводя их в совершенное отчаяние или бешенство.

Любая медитация должна иметь свое завершение, и чувства радости, горя, воодушевления или сожаления, отыграв, приводят человека в некоторое эмоциональное напряжение, которое не имеет естественного продолжения, но через канал Льва попадает в эфирное тело, инициируя его реакцию; эмоция при этом как бы углубляется, но теряет специфический астральный оттенок, становясь переживанием биоэнергетическим, то есть почти физиологическим. Такого рода переход дает человеку ощущение полноты чувства и одновременно завершения его переживания, причем культурное оформление остатков даже весьма негативной эмоции способно трансформировать ее в положительное энергетическое переживание (контролируемое эфирное волнение, чувство тепла и т.п.), и пусть читатель не считает это безнравственным! Вообще интенсивное страдание (любого тела) есть симптом неспособности человека справиться с определенным внешним или внутренним энергетическим ударом и чем искуснее мы умеем балансировать свой организм, тем меньше хаоса и дисгармонии вносим в окружающий мир.

Проработка шестого дома в Раке дает человеку умение справляться с самыми трудными эмоциональными состояниями, не вытесняя их в подсознание, но превращая в конце концов в аккуратные астральные поленья, перегорающие в канале Льва в высококачественные эфирные семена. Эмоция зла, контролируясь его сознанием, переходит в боевую мощь; излишний гнев, слепая ненависть, активное недоброжелательство не разрывают астральное тело, а поволновав и потрепав его, угоманиваются и в конечном счете создают эффект эфирной сытости и глубинного спокойствия - похоже ощущает себя тигр после удачной охоты.

Шестой дом во Льве, или на нисходящем эфирном потоке

Любимая ушла, аккуратно закрыв дверь за собой.

Так за соловьем захлопывается золоченая клетка.

А демон Раху в очередной раз сожрал Луну.

Профессионализм этого человека заключается в проведении эфирных медитаций так, чтобы результирующие биоэнергетические напряжения становились семенами естественных, гармоничных и сбалансированных физических движений или жестов. Каждому человеку знакомы энергетические состояния, не только дискомфортные сами по себе, но и разрешающиеся в заведомо неуклюжие движения, как бы хорошо он ни был развит физически. Человек с шестым домом во Льве должен освоить умение болеть, в частности, переносить эфирные напряжения (например, "физическую" боль) и аккуратно от них избавляться, переводя в те или иные цепочки движений и адекватный аппетит. Если шестой дом поражен, то вполне вероятно, что искусством управлять совершенным окончанием трудных эфирных медитаций человек овладевает не по доброй воле, а лишь после того, как окончательно убедится в том, что ни врачи, ни целители ему всерьез не помогают, и регуляцией своей биоэнергетики необходимо заниматься самому. Инструменты, которые ему необходимо освоить, и волшебные помощники, с которыми стоит подружиться, сами собой обнаружатся при близком знакомстве с актуальными проблемами (своего и чужого) здоровья и в поиске естественных методов оздоровления. На низком уровне проработки аспекта человек может не заметить, что любая профессионализация как-то постоянно упирается в эфирную разрегулировку; и наоборот, овладение биоэнергетической культурой помогает ему в выражении в адекватных формах своей любви к миру на любом материале.

Шестой дом в Деве, или на транзитном физическом потоке

Прыг-скок, прыг-скок. Это две жабы скачут на берег озера любоваться закатом.

Важное умение, которому должен выучиться этот человек - правильное с точки зрения восстановления энергии поведение в физическом плане; в первую очередь это искусство правильно двигаться, дышать и переваривать пищу. Всякое движение имеет некоторую физическую цель (например, взобраться на гору) и требует определенной эфирной энергии, большая часть которой, однако, восстанавливается уже в процессе движения или в расслаблении непосредственно после него - при условии, конечно, что человек осваивает соответствующие техники; последнее особенно актуально, если шестой дом стоит в Деве. Все, что имеет отношение к физическому телу, воспринимается в нашей культуре как по идее важное, но прозаическое; однако для этого человека любая попытка выразить в тех или иных формах свою любовь напрямую связана с его физическим телом, хотя он может этого долго не замечать. Ему, например, очень важно овладевать искусством правильной жестикуляции, иначе, объясняясь в любви, он может начать сосредоточенно ковырять у себя в носу - особенно если такой способ расслабления и утешения практиковался им еще ребенком.

Проработка дает удивительное совершенство во владении физическим телом и планом, так сказать, на длинной дистанции, и особое изящество в движениях, когда видно, что человек не устает от того, что делает, независимо от рода работы - взбирается ли он на гору, сражается на мечах или чинит телевизор.

Шестой дом в Весах, или на восходящем эфирном потоке

... И даже использование партнерами различных техник не мешало ей радоваться их любви.

Этот человек профессионализируется на материале выращивания эфирных плодов, то есть разрабатывает технику, приемы и инструменты, облегчающие их созревание и окончательное оформление. Его вещественное самовыражение идет на материале биоэнергетических медитаций, то есть того, что на обычном языке выражается словом "ощущения", и конечным результатом чего является некоторое высшее, итоговое энергетическое ощущение, ложащееся затем в основу эмоционального фона.

Читатель не должен думать, что подобная работа - малое дело: это не так и для каждого человека, и для обладателя гороскопа с шестым домом в Весах особенно. Несовершенные, недооформленные эфирные плоды создают аморфную структуру эмоционального фундамента, и человек делается эмоционально неустойчив, приобретает склонность к немотивированной агрессии, истерикам и т.п. С другой стороны, освоение любой техники, выражение своей любви в любых формах обязательно отзовется на эфирных медитациях этого человека и неуспех в выращивании адекватных эфирных плодов будет означать неудачу, хотя бы относительную, в первом занятии. Человек будет, конечно, чувствовать определенное глубокое волнение, занимаясь созданием, скажем, астральных или ментальных форм, но может очень долго не понимать, насколько для него при этом важно точно найти итог последовательности своих биоэнергетических переживаний.

Шестой дом в Скорпионе, или на восходящем астральном потоке

Грядущая смерть приводит меня в ужас, особенно при мысли о количестве людей, которых мне придется в ней утешать.

Этот человек призван судьбой укрощать и окультуривать свои эмоциональные медитации, в особенности в том, что касается их результатов - итоговых эмоций, ложащихся затем в основу умонастроения. На высоком уровне проработки этот аспект дает человеку не только культуру чувств, но и умение преподать ее основы другим людям, даже тем, которые до встречи с ним не подозревали об этом понятии.

Но, конечно, начинать проработку приходится с себя, и часто первым шагом является осознание того, что эмоциональные медитации, во-первых, частично управляемы, а во-вторых, всегда имеют совершенно определенные плоды, осознаваемые как правило лишь частично, но имеющие большое значение для дальнейшей жизни организма вообще и ментального тела в особенности.

Низкий уровень проработки скорпионьего шестого дома часто проявляется в первую очередь в болезненных умонастроениях, в которых явственно ощущаются незрелые, не отыгравшие эмоции, затрудняющие мышление и резко сужающие спектр ментальных медитаций. Например, каждый знает, сколь тяжело разговаривать с человеком с обиженным умом, у которого ментальная почва отравлена незрелой, неоформленной, итоговой эмоцией общей обиды - не важно, на кого, в связи с чем и т.п. Такому человеку очень рискованно объяснять, что его обида несостоятельна, нелогична или является проекцией вовне внутренней проблемы - он просто-напросто обидится и на вас тоже, часто безо всякой задней мысли, как бы профилактически. Понятно, что проработка здесь нелегка и обязательно должна быть инициирована внутренним желанием человека изменить характер своих эмоций; ближе к делу выясняется, что это легче, чем кажется вначале, и что необходимые методики и инструменты как бы заранее встроены в психику.

Шестой дом в Стрельце, или на восходящем ментальном потоке

Одни люди стараются прийти к выводам, другие - от них уйти. И только я мужественно стою не месте.

Профессионализация этого человека лежит в первую очередь в ментальной сфере - он должен овладеть искусством формирования практических выводов из своих (и чужих) размышлений. При этом следует иметь в виду, что большая часть ментальных медитаций человеком не осознается, но, тем не менее, содержит определенные практические выводы, по большей части также неосознаваемые. Практически всякое действие, даже самое незначительное, имеет определенную ментальную подготовку, и в ее совершенстве каждодневно упражняется стрельцовский шестой дом. Это не обязательно администратор, планирующий сложное мероприятие: даже такое действие, как проход по комнате из одного ее угла в другой требует большой ментальной работы. В силах ли я подняться с кресла и чего будет стоить мне этот подъем? Если ответ на этот вопрос в виде ментального прогноза не слишком пессимистичен, то подсознание вырабатывает ментальный вывод: встаем, который по каналу Козерога передается в каузальное тело, становясь основой будущего акта вставания или по крайней мере попытки такого.

Чем лучше проработан шестой дом, тем эффективнее (сознательное и подсознательное) мышление человека и тем совершеннее его подготовка к действиям и поступкам, то есть конкретному поведению во внешнем и внутреннем мире. На низком уровне проработки человек любовно обдумывает свои мысли, но результат его усилий поражает своей неуклюжестью и неоформленностью - его практические выводы становятся почвой, совершенно непригодной для сколько-нибудь устойчивого и конструктивного течения событий.

Шестой дом в Козероге, или на восходящем каузальном потоке

Вот человек жалуется на судьбу, клянет рок... А на самом деле просто Бог ставит на место зарвавшийся микрокосм.

Этот человек по идее должен обрести мастерство в том деликатном искусстве, которое иногда называют мудростью жизни, то есть в формировании экзистенциальных выводов из потока совершаемых поступков и происходящих событий. Разумеется, такого рода выводы субъективны - однако они могут делаться с большей или меньшей предвзятостью и самообманом, под общим руководством высшего или низшего начал в человеке, и в том, как человек подходит к этой проблеме, насколько серьезно ею занимается и какие инструменты осваивает, находит отражение не только его эволюционный уровень, но и стремление к овладению мастерством в любой области. Другими словами, попытки профессионализации любого рода, выражения своей любви в каких угодно формах столкнутся у этого человека с препятствиями, которые вынудят его заниматься экзистенциальными следствиями, что в конечном счете изменит его буддхиальную почву, то есть поддержит одни ценности, убеждения и программы и снизит значимость других. Если же он окажется не в состоянии или не захочет (неважно, сознательно или подсознательно) учиться делать подобные экзистенциальные выводы, то и говорить всерьез об освоении каких-либо техник и умений тоже не придется. На высоком уровне проработки аспекта это может быть тонкий практический психолог, на низком - дешевый морализатор, чьим трафаретным суждениям, однако, может быть трудно что-либо противопоставить.

Шестой дом в Водолее, или на восходящем буддхиальном потоке

Бытие определяет мое сознание, но сознание не сдается.

Этот человек должен научиться профессиональной технике в весьма тонкой области садоводства - той, которая выращивает метаценности, произрастающие на почве душевных сил человека. Сама по себе подобная постановка вопроса в современной культуре может показаться несколько подозрительной: человек (сам или по воле Божьей) определяет себе ценности, затем их осуществляет - казалось бы, чего еще? Однако каббалистическая концепция утверждает лишь относительную важность буддхиальных ценностей и достижений - для атманического тела важны итоги буддхиальной динамики, то есть буддхиальные плоды, поступающие в канал Рыб. Насколько они будут оформлены и станут впоследствии доброкачественной атманической почвой, зависит в данном случае от умения человека делать четкие ценностные и мировоззренческие выводы из происходящих в его душе процессов смены ценностей - не очень при этом ориентируясь на общесоциальнные оценки. Хорошо оформленные метаценности укрепляют человека в его главной вере и рассеивают духовные сомнения - а кроме того, неожиданно возрастает его мастерство в тех областях, где он считает себя профессионалом, причем это совсем не обязательно этика, религиозная философия или большая политика; впрочем, у него скорее всего обнаружится склонность к профессиональному подходу в этих областях.

Шестой дом в Рыбах, или на транзитном атманическом потоке

Ученик: Обладает ли собака природой Будды?

Учитель: Обладаешь ли ты, собака, природой Будды?!

(Дзэновский диалог)

Этому человеку предстоит обрести мастерство и выразить свою любовь в самых тонких из всех возможных видов форм: атманических. Это может быть, например, некоторое глобальное противоречие высшего порядка, которое будет мучить его всю жизнь, поглощая духовные силы и оформляясь в конечном счете в виде противоречащих друг другу ценностей, ни одну из которых не удается ликвидировать или подчинить другой.

На низком уровне проработки аспекта человеку может быть свойственна своеобразная духовная жесткость, следствием которой будет угловатая, уродливая и во многом вытесненная в подсознание экзистенциальная картина мира. Проработка дает умение оформлять духовное напряжение и противоречия так, что образующиеся под их влиянием жизненные ценности противоречат друг другу не антагонистическим образом, создавая конструктивно разрешаемое напряжение. Например, антагонизм добро-зло при его надлежащем атманическом оформлении может превратиться в эволюционную лестницу Иакова, ступени которой не установлены, конечно, ковровой дорожкой, но вполне преодолимы при соответствующей духовной устремленности человека.

Планеты в шестом доме

Планеты, стоящие в шестом доме, покажут, с какими характерными энергиями и ситуациями придется столкнуться человеку в его поисках профессионализма, а также какие энергии и ситуации ему придется, хочет он того или нет, прорабатывать профессионально, то есть используя различные техники и создавая определенные формы. Любая планета в шестом доме остро поставит проблему проявления любви - ее не удается выразить прямо и потому приходится с трудом искать адекватные формы, в которые она естественно отливается. Искушение шестого дома это грубость, и пока человек этого не поймет и не научится работать тонко (а если надо, то и виртуозно), его любовь будет порождать лишь устрашающих монстров и уродов.

Солнце в шестом доме

Мне надоело печатать на пишущей машинке. Хочу писать на печатающей.

Это профессиональный властитель, чье основное занятие - оформлять принципиальные решения; область, над которой он должен научиться властвовать, покажет положение Солнца в знаке и его аспекты. Этот человек осуществляет выборы типа "быть или не быть" из любви к объекту и, более того, именно в этих выборах его любовь находит свое выражение. Уровень проработки покажет, насколько тонко понимание человеком сути выбора и его последствий. На низком уровне царствует логика типа "кого люблю, того и бью", "люблю - значит мое" и т.п.; чаще всего здесь любовь проявляется в выборах, исходящих из примитивного представления об объекте и его нуждах, так что такое "любовное" управление переживается объектом как неприкрытое рабство. На высоком уровне проработки принципиальный выбор осуществляется человеком точно вовремя, после тщательной подготовки и всегда в пределах отпущенной ему кармой компетенции. Солнце в шестом доме - очень острый аспект: на высоком уровне он дает талантливого изобретателя, очень ответственного и творческого человека, на низком же характерен сильнейший комплекс тотальной профнепригодности (позиция: "инструменты принципиально не даются мне в руки; техники не желают, чтобы я их осваивал"). Действительно, профессиональные эгрегоры относятся к этому человеку настороженно, так как боятся, как бы он не наломал им дров; кроме того, принципиально новые техники и инструменты в известной мере обесценивают старые и заставляют перестраиваться весь эгрегор, чему тот, естественно, сопротивляется.

Луна в шестом доме

Читатель, может быть, думает, что я забочусь о самовыражении. Исключительно о тебе, дорогой.

Этот человек должен освоить заботу об объекте как профессиональное занятие: овладеть навыками, техниками, секретами мастерства ухода и обеспечения потребностей. В проработанном варианте этот аспект дает естественное воплощение любви к объекту в различных формах адекватной заботы - но проработка чаще всего окажется совсем не простой.

Специфическая для этого аспекта проблема - грубая и неадекватная забота - при том, что любви у человека может быть более чем достаточно. Эту ситуацию, однако, психологически очень трудно осознать как собственную проблему - гораздо естественнее идет проекция вины на объект: "Я так его люблю, забочусь о нем как могу - чего ему еще надо?!" В этой фразе ошибочные ключевые слова - "как могу": шестой дом требует длительных усилий, пока не появится должная техника, и фраза "я сделал все, что мог" в ситуациях шестого дома не служит оправданием. Другими словами, шестой дом это искусство донесения своей любви до адресата, и если избранные мною формы ее воплощения таковы, что адресата они устраивают, то виноват в этом я и никто другой.

Меркурий в шестом доме

Мир устроен очень сложно. Хуже того, он создан исключительно тонко.

Любовь в жизни этого человека хочет найти свое выражение в установлении порядка, частично постигая его как высший, а в какой-то мере формируя его по собственному усмотрению.

На низком уровне проработки это может означать стремление подчинить объект (для его же блага!) жесткому распорядку и резко ограничить его свободу, разрешив лишь строго контролируемые движения и проявления. Если такой человек начинает заниматься самосовершенствованием, он занимает точно те же позиции по отношению к самому себе, особенно на транзитном потоке, управляемым шестым домом.

Проработка идет в направлении более точного поиска и адекватного применения знаков, так что объект воспринимает их не как тягостное ярмо, но скорее как и надежный скелет, на котором удобно располагается прочее его "мясо". И здесь человек не может ограничиваться любительским уровнем, ему понадобится освоить тонкие инструменты и техники и стать профессиональным "инженером" в той области, на которую укажет положение шестого дома и Меркурия в гороскопе.

Венера в шестом доме

Любовь кончилась, а мы так и не успели ни о чем договориться.

Этот аспект в некотором смысле парадоксальный, и, как часто бывает с шестым домом, его проявления на высоком и низком уровнях проработки более чем противоположны.

Здесь в качестве инструмента выражения любви служит как бы она сама - что же это может значить? На высоком уровне проработки аспекта технические и профессиональные приемы осваиваются человеком в результате прозрения им Божественной любви в соответствующем материале и эгрегоре; у окружающих при этом возникает ощущение чуда, а самому человеку кажется, что он всегда владел этой техникой, а сейчас просто вспоминает слегка забытое. Однако в начале проработки препятствия к ней могут быть огромными, а главное - не преодолимыми никакими стандартными способами. Типичная ситуация такова: любви у человека очень много, но все попытки выразить ее в формах терпят крах, так как материал необъяснимо сопротивляется и кажется бесконечно грубым и в принципе неадекватным для воплощения замысла. Возможный путь к проработке заключается в том, чтобы перенести часть своей невыраженной любви на материал и увидеть в нем Божественное начало, пусть даже не имеющее отношения к той любви, которая ждет выражения. Лишь после этого становится возможным диалог Бога, находящегося в сердце человека, и Божественной сущности, проявленной в материале. И только если человек сумеет провести этот диалог (что потребует от него большой тонкости и, возможно, самопожертвования), станет возможным явление миру оформленного чуда любви - и как раз в этом заключается кармическая задача этого аспекта.

Марс в шестом доме

Перед тем, как разрабатывать тему, нужно ее заработать.

Этот аспект кажется на первый взгляд естественным, но его проработка может потребовать от человека значительно больших усилий, терпения и тонкости, чем это кажется в начале. Здесь профессионализация идет с подчеркнутым акцентом на творение форм, и трудности связаны в первую очередь с сопротивлением материала, ключи к преодолению которого человеку нужно искать. Если при Венере в шестом доме материал (объект) нужно в первую очередь научиться любить, то Марс в шестом доме требует освоения искусства инструментального обращения с ним.

Проработка аспекта дает высокое профессиональное мастерство, которое человек зарабатывает не иначе как честным добровольным трудом, заключающимся в разнообразной формовке объекта (материала), пока он не станет послушным тончайшим движениям мастера - только тогда его любовь сможет быть выражена удовлетворительным для него образом. Вообще этот аспект означает жизнь труженика: чем бы человек ни занимался, он должен освоить мастерство до филигранного уровня, а иначе его работа будет казаться (по крайней мере, ему самому, если он внутренне честен) безнадежно грубой и профанирующей то Божественное ощущение, которое хочет воплотиться в его трудах.

Юпитер в шестом доме

Что такое рост религиозного самосознания? Это последовательная смена жизненных позиций: я сам; я "сам"; "я" сам; "я" "сам".

Этот человек профессионализируется в трудной области синтеза создания универсальных объектов и всесторонних рассмотрений. Если он любит, то стремится выразить свои чувства всесторонне, то есть сделать для объекта все, что тому необходимо и желательно. На низком уровне проработки аспекта это может быть крайне хлопотно для человека и утомительно (и неэффективно) для объекта, который порой чувствует себя так, словно его засовывают в очень тесный мешок, оставляя снаружи только голову, и в заключение спрашивают: "Ну, теперь ты чувствуешь себя единым целым?"

Шестой дом требует тонкости, и в случае юпитерианской энергии в особенности, ибо синтез всегда предполагает переход на качественно более высокий уровень организации объекта, и достижение такого единства, которого не было раньше. Какими инструментами при этом следует пользоваться; как совмещать, казалось бы, принципиально несовместимые его грани и качества - вот вопросы, которые должен научиться решать человек, особенно в областях, на которые покажет положение шестого дома и Юпитера в карте. А пока аспект не проработан, весьма вероятны различные претензии на вышеописанные умения, склонность к дешевой философии вместо того, чтобы разбираться в существе дела, и универсальная профанация своей и чужой любви.

Сатурн в шестом доме

Не зови будущее и не печалься о прошлом - иначе ты рискуешь, что они поменяются местами.

Этот человек ищет и находит формы для выражения своей любви в полевых - для себя - условиях, когда обстоятельства внешней (и внутренней) жизни сильнее него, а главное - непонятны и не исследованы. Ему скучно преподносить цветы ко дню рождения - так его любовь почему-то не хочет оформляться; вот потащить возлюбленную в кругосветное путешествие на двухместной яхте и там научиться в шторм одной рукой поддерживать курс, а другой - размешивать овсяную кашу, предназначенную подруге на завтрак - это он понимает, в этой ситуации происходит его индивидуализация.

Вообще это довольно жесткий аспект, так как здесь профессионализация и овладение новыми техниками происходит только в "поле" или, по крайней мере, с отчетливым его субъективным включением, то есть при потере человеком ощущения обычной, устойчивой и надежной реальности. Ему всегда немного страшно выражать свою любовь в формах, учиться новым техникам, потому что они требуют уж очень сущностного включения - но зато и жить становится до такой степени не скучно, что даже окружающие могут позавидовать. На низком уровне проработки аспект может дать глубокий страх и тотальное нежелание выразить свою любовь хоть в каких-то формах и осваивать самые простые техники. Учителю очень важно не ломать такого ученика, не вести его насильно через страх неизвестного, а показать, сколь интересна и увлекательна эта неизведанная им реальность и как она нуждается в его любви, тонкости и профессиональных умениях.

Глава 5. Третий дом

Оглавление


Глава 5

ПЕРЕХОД ОТ ВИШУДХИ к АДЖНЕ, или ТРЕТИЙ ДОМ

Ключевые слова: сборка; стыковка; согласование; установление связей; отбор.

"Архитектура Осени. Расположенье в ней

Воздушного пространства, рощи, речки,

Расположение животных и людей,

Когда летят по воздуху колечки

И завитушки листьев, и особый свет -

Вот то, что выберем среди других примет".

(Н. Заболоцкий)

Третий дом это подготовка к синтезу: сборка деталей будущего универсального (аджновского) объекта, причем каждая деталь рассматривается как находящаяся на вишудховской фазе, то есть в своем роде совершенная и не требующая каких-либо доделок или переделок.

Третий дом это центральная забота Главного Конструктора, который собирает свое Изделие из деталей и узлов, изготавливаемых различными заводами, чаще всего не слишком обеспокоенными дальнейшей конкретной судьбой своей продукции. Например, завод шариковых подшипников делает их так, чтобы они не снашивались раньше какого-то времени при определенных правилах эксплуатации - а на каком конкретно валу какой машины они будут стоять, это уже дело потребителя, и подшипниковый завод об этом не думает. Это Главный Конструктор должен предусмотреть, чтобы вал, на котором будет располагаться подшипник, был соответствующего диаметра, обеспечить своевременную смазку (или подвести маслонасос), позаботиться, чтобы нагрузка не превышала максимально допустимую и т.д.

Однако самые остроумные и сложные инженерно-технические решения не идут в сравнение с природными - тонкость и изящество естественных и особенно биологических объектов поражает воображение любого исследователя. Головокружительные, как тогда казалось, темпы развития техники и технологии в XIX - XX веках загипнотизировали человечество настолько, что персональный компьютер стал казаться большим чудом, чем лист обычной крапивы, хотя взгляд в микроскоп с очевидностью опровергает это впечатление. Сейчас, с кризисом техногенной цивилизации, внимание общественности постепенно поворачивается в сторону окружающей среды и человека как ее части; царицей наук вместо математики станет, будем надеяться, экология.

Замечательные успехи аналитического метода за последние два-три столетия довольно основательно закрыли от многих проницательных умов то, в общем-то, очевидное обстоятельство, что сборка, как правило, сложнее разработки, и тот факт, что мы разберем мироздание по кирпичику и тщательно изучим каждый из них, вовсе не дает гарантии, что мы хоть что-то в нем (мироздании) поймем, а главное - будем в состоянии собрать его обратно! И одной из причин подобного скепсиса является разрыв многих тонких связей при попытке обратного механического соединения частей эти связи сами по себе не восстановятся.

В связи с этим автор подчеркивает, что сборка по третьему дому всегда предполагает некоторый объект-прототип, заранее существующий в тонком (относительно данного объекта) плане, который и определяет (в целом) результат сборки и в какой-то мере ее последовательность и правила отбора элементов и деталей. В случае инженерного изделия его объект-прототип символизируется техническим проектом и прочей документацией, при сборке растения или человеческого коллектива участвуют другие объекты тонкого мира: духи, стихиали, ангелы, эгрегоры.

Другое ключевое понятие третьего дома - установление связей между по-видимому изолированными объектами и согласование их воздействий на третий объект. Установление связи не есть нейтральное действие: оно уже само по себе делает объекты взаимозависимыми и косвенно заставляет (иногда лучше сказать, побуждает) их к взаимному согласованию и тем самым готовит в будущем к синтезу в рамках сложной единой системы. Аналогичная косвенность характера и для взаимного согласования воздействия двух объектов на третий: формально говоря, они продолжают оставаться независимыми друг от друга, но фактически некоторая тонкая зависимость образуется и заставляет их пойти на определенные шаги по взаимному согласию. Так, например, воспитанием и изучением школьника занимаются как его семья, так и педагогический коллектив, и по идее они делают это независимо, но фактически можно наблюдать и регулярно возникающие прямые взаимные влияния: мама пишет в школу записку с просьбой освободить сына от последнего урока, так как ему нужно успеть на занятия музыкой, а учитель, не в силах воспитать в ученике достаточную аккуратность, дисциплину и концентрацию внимания, ставит двойки, пишет замечания в дневник или вызывает родителей в школу. Родительские комитеты, распространенные одно время в нашей стране, и аналогичные им по смыслу "Ассоциации родителей и учителей" в США преследуют цели оформления и материализации этой принципиально тонкой связи между плохо сочетающимися объектами, связанными лишь косвенно - через общий объект воздействия.

* * *

Этот трактат (то есть все четыре части "Каббалистической астрологии") посвящен почти исключительно законам жизни естественных систем, творцом и инициатором развития которых является преимущественно природа и лишь в незначительной степени - сознательная воля и усилия человека. Поэтому все описания диалектических переходов даются через более или менее тонкие признаки, по которым можно догадаться, что данный переход начался; при этом когда и чем он закончится, можно лишь предполагать, ибо подробное сознательное понимание, точное предвидение и тем более существенный контроль за столь тонкими и деликатными объектами, как тонкие тела человека или коллектива, находятся далеко за пределами возможностей современной науки. Тем не менее, даже такая, казалось бы, мелочь, как отнесение явно неравновесного состояния объекта к одному из двенадцати типов дает в действительности очень много, не только существенно (приблизительно в двенадцать раз) сокращая пространство возможных исходов процесса, но и давая заинтересованному исследователю очень содержательные намеки на оптимальные (и тактичные) способы влияния на объект. Но конечно, принцип "без труда не выловишь и рыбки из пруда" действует всегда; приблизительно к рассматриваемому случаю его можно переформулировать так: чем лучше мы знаем объект и чем тоньше, косвеннее и деликатнее за ним наблюдаем, тем точнее оказываемся в состоянии идентифицировать его диалектический переход и предсказать и скорректировать его финал, и тогда каббалистические схемы могут оказаться серьезным и действительным инструментом; если же знания об объекте приблизительны, а методы наблюдения за ним грубы, то идентифицировать диалектические переходы довольно трудно и почти бессмысленно, так как скорее всего исследователь просто-напросто насильственно перенесет на объект собственное состояние организма, то есть фактически будет изучать последний на материале первого.

Чем выше мы поднимаемся по диаграмме диалектических переходов, тем тоньше становятся эффекты и признаки соответствующих процессов - но это не значит, что их результаты менее существенны и очевидны.

Когда включается третий дом в естественных условиях и самой природой (если хотите, Мировым Разумом) начинается сборка и установление связей между отдельными частями, которые через некоторое время составят новый универсальный единый объект, то вокруг этих частей возникает очень своеобразное напряжение, эпицентр которого вначале зачастую неочевиден, однако чувствуется: что-то происходит, идет процесс образования чего-то, объединяющего дотоле разрозненные частицы, элементы и детали, и они как по волшебству оказываются в пределах досягаемости, чудесным образом сочетаются друг с другом, быстро находят общий язык и учатся обмениваться взаимно необходимой информацией. Однако это еще не все: у всех действующих лиц возникает ощущение материализации единого замысла, собирающего все эти части и элементы и заранее их подготовившего к встрече между собой, а затем участию в едином проекте, который еще предстоит окончательно оформить и претворить в жизнь. И отбор нужных частей, и отсев случайных происходит не только в процессе взаимного согласования, но и под влиянием притяжения и, соответственно, отталкивания поля упомянутого единого замысла: так идет гонка сперматозоидов за яйцеклеткой, так подбираются этнические группы, объединяющиеся в определенный эгрегором момент в единый этнос.

* * *

Опасности и препятствия. Как и в случае шестого дома, большую опасность для ситуаций третьего представляет грубость действий; в последнем случае требуется даже еще большая тонкость, так как процесс стыковки должен быть проведен так, чтобы не нарушить стыкуемые части и узлы, а с каждым из них необходимо достаточно аккуратное и, главное, соответствующее его природе обращение. То же относится и к процессу установления связей: последний не должен сколько-нибудь существенно разрушать связуемые элементы, хотя каналы связи могут быть достаточно мощными и потому потенциально опасными для элементов. Например, каждый объект имеет свои естественные ритмы, и если сеансы связи плохо в них вписываются, возможны сначала тонкие, а затем и серьезные нарушения в объекте, что в ситуации третьего дома представляет большую проблему: здесь не место и не время заниматься ремонтом отдельных частей, а представится ли возможность полностью заменить вышедшую из строя - неизвестно, и если нет, то поврежденная деталь так и войдет в состав будущего единого объекта с непредсказуемыми последствиями для него.

Включение третьего дома это всегда сигнал готовности к глобальной сборке: он означает, что вся подготовительная работа над отдельными частями лучше ли, хуже ли, но закончена и теперь пора соединять их друг с другом, что само по себе является серьезным экзаменом для каждой детали и к тому же резкой переменой отношения к ней. Все это вместе приводит к тому, что начинается некая лихорадка, которую система (например, человек) может переживать по-разному. Как обычно, большой ошибкой будет как игнорирование включения третьего дома, так и подмена его другим, например, шестым - под тем, например, предлогом, что сборка еще преждевременна, нужно еще основательно поработать над отдельными частями или концепцией самого единого объекта. Однако в действительности третий дом, включаясь, практически исключает шестой (и все остальные), так что хвататься за голову и кричать: "Ах, эта деталь технически несовершенна, а в той не хватает любви", - поздно, даже если речь идет о столь сложном и ответственном процессе, как сборка крупной программы подсознания или даже психики (буддхиального тела) в целом. В ситуации третьего дома любая деятельность, в том числе как бы подразумевающая другие дома, все равно быстро обернется (то есть ситуативно получит смысл) трехдомной - рано или поздно человек обнаружит, что так или иначе он фактически занимается стыковкой будущих частей единого объекта или системы, организацией связей между ее элементами и т.п. - но, конечно, лучше заниматься этим, понимая скрытый смысл своих действий, чем быть ведомым вслепую.

Следующей важной ошибкой, типичной для ситуаций третьего дома, является неправильное и, чаще всего, чересчур плоское и примитивное понимание будущего единого объекта и, как правило, сопутствующая этому недооценка его управляющей сборкой роли. Вообще любой из первых шести домов (то есть переходы, повышающие уровень) означает качественные изменения в объекте; говоря на обычном языке, с ним происходит такое, что нельзя было себе представить, нечто, совершенно не вытекающее из наших прежних представлений о нем. В случае третьего дома этот эффект иногда называют холистическим: целое не сводится к сумме своих частей, но является чем-то большим. Отсюда следует интересный вывод: рассматривая изолированно друг от друга объединяемые и связываемые части будущего единого объекта, мы в принципе не в состоянии получить о нем представление, пользуясь одними лишь линейными методами, экстраполяцией на основе прошлого развития и т.п. Такой соблазн, однако, бывает весьма силен, причем не только у профессиональных футурологов, и каждый раз, реализуясь, он ставит большие препятствия к правильному проведению третьего дома, поскольку ложный, профанированный образ будущего объекта, накладываясь на истинный, неизбежно его искажает, что иногда ведет к созданию ("с лучшими намерениями") совершенных монстров. "Плоское" понимание будущего единого объекта часто ведет к переоценке видимых связей и попыткам наложения на них слишком большой нагрузки по поддержанию его целостности; при этом более тонкие связи часто упускаются из виду. Однако естественный синтез создает объекты универсальные и потому достаточно свободные; чересчур жесткие связи для них нетипичны. Человек, например, по своему анатомическому строению существенно отличается от паровоза: многочисленные суставные хрящи и губы превращают костяк в некое подобие пружины; если бы инженеры-конструкторы рельсового транспорта пошли по этому пути, вероятно, можно было бы обойтись без стольких мостов, так как электрички смогли бы запросто перепрыгивать через небольшие речки.

Приведенные выше опасности и препятствия третьего дома не исчерпывают, разумеется, всего списка; автор, однако, здесь останавливается, упоминая еще лишь об одном ответственном моменте - окончания третьего дома, когда сборка, хуже или лучше, уже осуществлена, новый единый объект готов и начинает существовать как единое универсальное целое. Понятно, что в этой ситуации не следует делать вид, что третий дом еще продолжается, можно заменить негодную деталь, добавить новую связь, что-то согласовать и т.п. Пирог уложен на противень и засунут в печь, и менять его мясную начинку на капустную поздно.

Теперь рассмотрим проявления третьего дома в гороскопах различных коллективов.

В гороскопе пары третий дом покажет наиболее характерные обстоятельства, при которых происходит установление новых связей между партнерами и парой в целом - с внешним миром. Третий дом может означать подготовку к локальному или глобальному синтезу, то есть будущему объединению лишь некоторых или вообще всех программ партнеров, но в любом случае он переживается парой как волнующий момент (или период) интенсивного взаимного тяготения, укрепления связи с парным эгрегором и усиления последнего как такового.

Вообще говоря, третий дом, всегда сопровождаясь определенным тонким напряжением, вовсе не обязательно означает неприятности и увлечение тяжести жизни - но, предоставляя партнерам возможности взаимного согласования вначале, так сказать, бесплатно, парный эгрегор ждет от них соответствующих усилий, и если партнеры игнорируют его тонкие намеки, создает все более тяжелые ситуации, буквально вынуждающие пару к объединению и согласованию. Эволюционный уровень пары хорошо проявляется при ответе на вопрос: при каких обстоятельствах вы чувствуете наибольшую потребность в единстве и согласии? Ответы могут быть, например, такими: общая угроза; угроза существованию пары; угроза одному из партнеров; необходимость общего взаимодействия с внешней средой; необходимость в глубоком взаимопонимании; потребность в существовании общего внутреннего пространства.

В жизни семьи третий дом означает подготовку к ее объединению на более глубоком уровне. Эта подготовка ведется семейным эгрегором и обычно хорошо ощущается членами семьи, хотя они далеко не всегда осознают свои ощущения. Третий дом может переживаться как повышенное чувство своей ответственности перед семьей, уточнение своих семейных обязанностей, обострение чувствительности к обстоятельствам жизни прочих членов семьи, внезапный интерес и желание принять участие в семейных программах, прежде оставлявших человека равнодушным, появление "чувства локтя" вместо бессмысленного застарелого антагонизма - это, так сказать, активный вариант включения третьего дома. Пассивный вариант заключается в том, что человек, его обстоятельства и жизненные программы вдруг оказываются предметом внезапно возросшего интереса со стороны семьи, и ему приходится согласовывать с ней даже то, что он раньше считал своей неприкосновенной личной собственностью - это может касаться как внешнего мира, так и внутреннего. "Да какое вам дело до беспорядка в моей комнате!?" - хочет и не может воскликнуть великовозрастная дочь-бездельница, смутно чувствуя, что сейчас улизнуть от ответственности перед семьей за свои лень и неряшество почему-то не удается.

В жизни государства третий дом очень важен; это естественные периоды, когда оно консолидируется и может, при правильной стратегии, обрести некоторое неформальное единство с народом: не слишком интимное, но все же достаточное для исполнения своих кармических обязанностей.

Часто это волна подъема патриотизма, причем формально вызывающая идея его может быть любой: страх перед внутренним врагом или иноземным завоевателем, торжество этнической миссии, религиозное оживление, политическая экспансия (мирная или военная) и т.д. Внешним носителем третьего дома служат пресса, радио и телевидение, вообще все информационные средства, рассчитанные на самую широкую аудиторию и имеющие в конечном счете назначение не столько ее информировать, сколько определенным образом воспитывать, объединяя под тем или иным политическим соусом или направлением. Как пелось в популярной некогда частушке:

"Рыбка плавает в томате,

Ей в томате хорошо;

Ну а я, ... матерь,

Места в жизни не нашел!"

Положение третьего дома в Зодиаке покажет наиболее естественные для государства формы объединения, а также стиль и методы пропаганды; планеты в третьем доме покажут энергии, к которым придется апеллировать и, наоборот, преодолевать их сопротивление.

В жизни фирмы третий дом обозначит всевозможные согласования, обмен служебной (и внеслужебной) информацией и другие взаимодействия между подразделениями и отдельными сотрудниками, глубинной целью которых является более тесное объединение фирмы - в первую очередь с точки зрения ее эгрегора. Поэтому наряду с правильным разделением фирмы на отделы, подотделы и грамотным распределением обязанностей между ними, созданием эффективных информационных служб и тому подобными административными решениями большую роль в решении проблем третьего дома играют как бы вспомогательные гуманитарные службы и мероприятия (питание, детские сады, воскресные загородные экскурсии и т.п.) - здесь эгрегор фирмы проявляет себя иногда не менее ярко, чем на совете директоров, обозначая неформальных лидеров и действительные, а не директивные пути объединения коллектива.

Фирма отличается от государства тем, что ее кармическая задача гораздо менее очевидна и зачастую совсем не прямо связана с той, которая обозначена на ее вывеске; в частности, ее важная роль заключается в создании условий для обучения сотрудников групповой работе, и материал, на котором она происходит, может иметь, с точки зрения кармы, вторичное значение, и это обстоятельство при интенсивном включении третьего дома порой проявляется очень отчетливо.

В развертывании сюжета книги третий дом наиболее ярко манифестирует себя в тех сценах, где ощущается приближение кульминации, соединяющей всех героев и линии повествования воедино, и происходят как бы предварительные репетиции, или ставятся этюды, где фигуры героев уже оформлены и в различных сочетаниях пробуют войти во взаимодействие друг с другом. Для автора это, быть может, один из трудных, но одновременно и захватывающих моментов, ибо здесь герои уже вполне живы, а линии повествования оформлены, но главный замысел еще только начинает проявляться, и по тому, как складываются отношения между героями и словно сами по себе переплетаются сюжетные линии, можно видеть, как они все вместе направляются к невидимому ими или пока лишь воображаемому центру.

Для литературоведа третий дом представляет сущий клад, ибо здесь в концентрированном виде предстают наиболее характерные для героев обертоны: черты характера, особенности поведения и даже одежды; все это приобретает высший, пока неясный, но ощутимый глубинный смысл объединения, как будто старого знакомства и общности судьбы: прошлой, настоящей и будущей.

"Председатель Совнаркома, Наркомпроса, Мининдела!

Эта местность мне знакома, как окраина Китая.

Эта личность мне знакома: знак допроса вместо тела,

многоточие шинели; вместо мозга - запятая".

(И. Бродский)

* * *

Сильный третий дом часто дает человека с неугомонным характером: он постоянно что-то с чем-то связывает, стыкует, согласует, но материал, на котором это происходит, и где он в действительности готовит будущий синтез, может быть самым разным: при третьем доме в Овне это будет область достаточно абстрактных идей и генеральных (буддхиальных) программ, а если его вершина стоит во Льве, то это будет сфера эфирных вибраций, которой занимаются агроном или повар.

Обстоятельство, которое очень важно иметь в виду, заключается в том, что этот человек чаще всего склонен воспринимать согласуемые им объекты (как тонкого, так и плотного мира) как законченные и не требующие какой-либо доработки, что может вызвать у окружающих упреки во всеядности, недостаточной чистоплотности, халтуре и т.д. Однако какой-то отбор, иногда весьма жесткий, этот человек ведет постоянно, и здесь ему очень важно научиться не совершать ошибок, ибо часто они сказываются, когда исправить их (в рамках готового объекта) уже невозможно.

В жизни этого человека много неясного: он постоянно чувствует, что его деятельность имеет скрытый смысл будущего синтеза, но каков он будет и что за объект он на самом деле готовит, человек часто лишь смутно догадывается - однако эти догадки для него очень важны, так как проливают тонкий свет, подсказывающий решение актуальных проблем подбора, согласования и сборки.

Слабый третий дом часто дает человеку нелюбовь к ситуациям сборки и согласования частей, особенно в отсутствие четкого плана или чертежа будущего объекта; вероятно, он плохо ориентируется на местности и не считает это искусство для себя сколько-нибудь важным.

С другой стороны, он может обладать высоким уровнем внутренней синтетичности (собранности), так что соответствующие усилия в этой жизни ему не особенно нужны. Сказанное, однако, не относится к транзитному потоку, управляемому его третьим домом - в этой области, хочет человек того или нет, ему в какой-то момент обязательно придется решать проблемы подготовки синтеза неясного для него заранее объекта, согласовывать, стыковать и отбирать будущие детали, рассматривая их как уже готовые к включению в объект - а это, особенно при сильном шестом доме, окажется совсем не просто. Систематическое пренебрежение проработкой слабого третьего дома может сказаться лишь во второй половине жизни, когда человек почувствует собственную экзистенциальную ущербность, и найти и встроить недостающий для самоактуализации фрагмент психики или ценность будет чрезвычайно сложно.

Гармоничный третий дом дает человеку удивительные для окружающих умения и таланты; здесь есть чему позавидовать. Иногда это может показаться даже несправедливым: слишком многое само плывет ему в руки в готовом к употреблению виде, события, люди, вещи и информация стекаются к нему, словно повинуясь неведомой, но могущественной силе, отсеивающей все (или почти все) ненужное и заботливо поставляющей все необходимое для создания того (тонкого или плотного) объекта, которым занимается человек. К тому же у него есть редкий дар естественного прозрения плана будущего синтеза, или по крайней мере он откуда-то знает, какие элементы нужно сочетать с какими и каких связей еще не хватает и как их можно организовать.

Изнутри, то есть с точки зрения самого человека, эта картина выглядит обычно куда менее радужно: очень многое из описанного он воспринимает как само собой разумеющееся, и происходящее для него далеко не так интересно, как для окружающих, особенно если он начинает лениться (а это искушение в данном случае труднопреодолимо). Проработка дает редкий синтетический талант, нужный художникам и архитекторам в самом широком смысле этих слов; на низком уровне человек со временем обзаводится набором специфических для третьего дома паразитов и все его синтезы делаются словно подернутыми серой пылью банальности - но даются все-таки очень легко.

Пораженный третий дом означает большие трудности при подготовке любого синтеза - как во внешнем мире, так и во внутреннем. Трудна стыковка отдельных частей, они поступают не в том ассортименте и качестве, часто ломаются или оказываются вовсе негодными, слишком многое приходится отсеивать, плохо налаживаются связи и мучительно трудно приходится вглядываться в контуры будущего единого объекта, чтобы найти в них хоть какую-то единую подсказку для правильного решения всех этих проблем.

Как правило, у этого человека масса внутренних проблем, связанных с рассогласованием ценностей и противоречивостью программ подсознания, участвующих в любой его деятельности. От этого он страдает и мучительно ищет внутреннего единства или хотя бы ключей к нему - однако они запрятаны далеко, в первую очередь в направлении проработки принципов планет, стоящих в третьем доме. Соблазн пораженного третьего дома - психологическая проекция, то есть позиция "у меня ничего цельного не получается, потому что весь мир против меня, не создает нужных условий, не поставляет комплектующих деталей и т.д."

Кто, наконец, даст столь недостающие мне терпение, добросовестность и непривязанность к результатам своего труда? Да с ними я не то что в своей жизни - на весь мир чудо сотворю!

Третий дом в знаках

Положение третьего дома в Зодиаке покажет сферу, где человек обязательно будет, сознавая это или нет, добровольно или в принудительном порядке заниматься подготовкой к синтезу объектов как соответствующего собственного тонкого тела (остатков или плодов его медитаций), так и внешнего мира. Более того, любой процесс сборки, стыковки, налаживания связей с целью создания некоторого (чаще всего заранее неясного) универсального объекта обязательно отзовется на транзитном потоке организма, управляемым третьим домом, и потребует для своего успешного окончания осуществления похожего предприятия в соответствующем тонком теле.

В сфере, управляемой третьим домом, человек может показаться несколько поверхностным - здесь его больше интересуют связи, чем объекты, которые сами по себе представляются ему законченными и не требующими дополнительной обработки: они либо подходят, либо нет, и осуществляя соответствующий выбор, человек может показаться окружающим если не безжалостным, то во всяком случае достаточно бесцеремонным; с его точки зрения, им двигают интересы дела, то есть грядущего универсального замысла.

Третий дом в Овне, или на нисходящем буддхиальном потоке

Долг чести следует отдавать по совести.

В оккультном организме, как читатель понимает, царствует безотходная технология; это означает, что отходы медитаций любого тела готовятся не менее тщательно, чем его плоды. С этим обстоятельством мы уже сталкивались при обсуждении шестого дома; еще большая тщательность подготовки остатков (или плодов) характерна для транзитного потока, управляемого третьим домом.

Третий дом в Овне дает человека, для которого работа по стыковке и согласованию естественно производится на уровне душевной жизни, то есть в медитациях, предметом которых являются главные жизненные ценности, добродетели (пороки), таланты и крупные жизненные программы. Овновская трансляция приносит из атманического тела квант высшего вдохновения, который служит источником перестройки системы ценностей и главных программ человека. Эта перестройка идет непросто и требует от него многочисленных дополнительных согласований - например, новых ценностей и жизненных позиций со старыми и друг с другом. В результате подобных согласований возникает новая картина мира, где-то гармоничная, а где-то принципиально противоречивая, причем человек ясно чувствует, что данное противоречие на уровне жизненных принципов и позиций неразрешимо и требует реализации на практике - и ему заранее интересно, как это будет происходить.

Приблизительно так выглядит хорошо подготовленный синтез универсального буддхиального остатка - например, аккуратно высохшего дерева. Неподготовленный или плохо подготовленный синтез приводит к тому, что дерево, будучи еще живым, начинает гнить и сохнуть, отравляясь собственным разложением, и в результате попадает в канал Тельца, с еще живыми веточками и листочками - а это означает тяжелые каузальные проблемы, принципиально не разрешимые на этом уровне.

Этому человеку нужно добиваться синтеза в душевной жизни, стараться видеть свои (и чужие) ценности не изолированными друг от друга, но и не связывать их между собой примитивно-логическим образом.

Третий дом в Тельце, или на нисходящем каузальном потоке

В конце концов важно совсем не то, что по дороге.

Этот человек будет осуществлять сборку и согласование деталей, подготавливая синтез неразрешимых универсальных жизненных противоречий, и здесь он при желании может достичь большого совершенства. Точно так же, как третий дом в Овне дает специалиста по созданию глобальных вечных проблем и их материализации в жизни конкретных людей (в первую очередь - своей собственной), третий дом в Тельце дает человеку высокую квалификацию по части создания другим (а в первую очередь - себе самому) универсальных конкретных проблем и глухих жизненных тупиков.

Проработка дает умение связывать самые разные события, составляющие жизненный поток, друг с другом так, что образующиеся тупики вбирают в себя всю жизненную дисгармонию, и не только могут быть впоследствии разрешены умственными усилиями, но и доставляют при этом ментальному телу адекватные для него энергию и информацию - так что процесс мышления окажется интересным и будет способствовать развитию самого ментального тела.

Третий дом в Близнецах, или на нисходящем ментальном потоке

Газетные утки любят вить гнезда на развесистой клюкве.

Этот человек будет связывать и сочетать друг с другом мысли и образы - подготавливая в конце концов универсальные ментальные тупики, противоречия и парадоксы. На практике универсальность означает многофункциональность, многоплановость - в пределе способность символически отразить весь мир, и в данном случае это часто находит выражение в стремлении человека к многозначному парадоксальному мышлению, в том числе и по мелким жизненным поводам, что может вызвать у окружающих недоумение и раздражение. Проблема третьего дома заключается в том, что здесь кармически человек должен проявить максимально возможную тонкость саморазвития, но основной материал, на котором это происходит, им не выбирается, а определяется положением третьего дома в Зодиаке. В данном случае самоактуализация идет через синтез на нисходящем ментальном потоке, который осознается человеком в очень малой степени и лишь символически выражается в любви к точно найденному ментальному противоречию, парадоксу, поляризации и т.п.

Третий дом в Раке, или на нисходящем астральном потоке

Писать нужно так, чтобы точки звучали как запятые, а шрифт казался курсивом.

Этот человек, по крайней мере, потенциально - виртуоз по созданию универсальных эмоциональных тупиков и противоречий, не разрешимых никакими астральными методами. На низком уровне он работает, может быть, грубовато, но все равно способен загнать вас в бездну отчаяния или пустыню безысходности, выход из которых будет через канал Льва, то есть путем эфирного отреагирования.

Вообще третий дом характерен для режиссеров, и в данном случае проработка дает способность к режиссуре эмоциональных процессов, включая искусство сочетания и чередования различных эмоциональных состояний и их оттенков так, что в результате возникает ни с чем не сравнимая симфония, разрешающаяся к полному удовлетворению публики в тонкие и гармоничные биоэнергетические состояния.

Неразрешимое эмоциональное напряжение, даже стресс - абсолютно необходимая часть жизни - это то, что делает ее ощутимой и полнокровной, и потому искусство формирования таких напряжений чрезвычайно важно и ответственно, высшее же мастерство здесь принадлежит третьему дому с вершиной в Раке. Этот аспект дает умение скомпоновать и скомбинировать чувства человека так, что противоречия между ними сплетаются в единый клубок, который, достигнув максимального звучания, внезапно проваливается в эфирное тело и разливается по нему завершающими переживание, теплотой, целебностью и биоэнергетической наполненностью.

Третий дом во Льве, или на нисходящем эфирном потоке

Из лексикона уходящей эпохи: охвостье поголовья классовых врагов.

Этот человек понимает подготовку к синтезу в первую очередь на материале эфирных медитаций, в частности, при подготовке физических движений и жестов. Третий дом при проработке дает высшее, синтетическое совершенство, и потенциально данный аспект может символизировать блестящего танцовщика, способного виртуозно исполнить любой танец - при условии, конечно, надлежащей проработки также и канала Девы. На низком уровне человек будет долго и неуклюже готовиться к любому движению, но в результате оно окажется зачастую куда более грациозным и законченным, чем можно было предположить; кроме того, ему будет трудно найти правильные биоэнергетические режимы при физической работе, что чревато внешними и внутренними травмами. Этот аспект дает высокую избирательность к пище, и человек не должен жалеть сил для точного исполнения желания своего желудка, так как съеденное не то или не вовремя впрок точно не пойдет. Однако еще важнее процесс формирования аппетита, и его культурой человеку лучше начинать заниматься с детства.

Третий дом в Деве, или на транзитном физическом потоке

По-настоящему расслабиться может только высшее "я".

Подготовка к синтезу на основе готовых форм у этого человека происходит прежде всего на материале физических движений, которые он должен научиться сочетать и компоновать таким образом, чтобы к моменту финального жеста и, особенно, расслабления в физическом теле образовывались плоды самого тонкого свойства из всего, что человек вообще может сделать в своем организме.

Хорошо, если этот человек воспринимает свое физическое тело и его движения как что-то очень деликатное и в то же время важное для самого себя. Такое восприятие приходит по мере проработки третьего дома, а пока человек не научится воспринимать все свои движения в физическом плане (включая чихание, биение сердца, перистальтику кишок и движение диафрагмы) как единый танец, он будет страдать в первую очередь от низкого биоэнергетического тонуса, причем получить извне те энергии, которых ему не будет доставать, окажется чрезвычайно трудно.

Самоактуализация этого человека в целом идет через физический план, и пока он не освоится в своем теле и, что для него особенно важно, не научится правильно физически расслабляться и отдыхать, он не сможет произвести психологический синтез и найти свое место в мире (отсюда, однако, не следует, что его основное занятие должно быть непременно связано с физкультурой).

Третий дом в Весах, или на восходящем эфирном потоке

Идя на ковер к начальнику, отожмись десять раз от пола.

Этот человек прорабатывает тему подготовки к синтезу, создавая совершенные и универсальные эфирные плоды, в частности, подбирая и согласуя почву, питание и прочие условия вегетации эфирного сада. В эфирном теле постоянно идут разнообразные процессы, и где-то энергетика выше, где-то ниже, где-то идет воспаление, в другом месте, наоборот, все в порядке и можно радоваться жизни, саднит порезанный палец, приятная сытость изливается со стороны желудка, правый бок мерзнет, в то время как левому, наоборот, жарко... Третий дом в Весах должен научиться отбирать из всей этой какофонии некоторые основные тона, организовывать их и стройными рядами вести к созданию чуда природы - синтетических эфирных плодов аджновского уровня, многофункциональных или, лучше, универсальных биоэнергий, которые поступят в астральное тело и станут его основой.

С этим умением, постигаемым преимущественно интуитивно, у человека связана возможность локального и глобального психологического синтеза, обретения своего места в мире и внутренней и внешней гармонизации. Проработка начинается с умения сочетать, казалось бы, несовместимые биоэнергетические состояния, делая их основой положительного эмоционального фона.

Третий дом в Скорпионе, или на восходящем астральном потоке

Если хотя бы один человек на земле станет до конца честным с самим собой, ложь полностью оставит планету.

Этот человек овладевает искусством сборки и налаживания связей в процессе ухаживания за созревающими астральными плодами, то есть итоговыми эмоциями, завершающими эмоциональные медитации. Эта задача в некотором смысле противоположна той, которая возникает при третьем доме в Раке; в данном случае целью сочетания и взаимоувязки конкретных эмоций является синтез некоторой конструктивной суперэмоции, а не создание универсального эмоционального тупика (эта суперэмоция может, конечно, быть негативной, но в любом случае она окажется как бы выводом, или полновесным итогом медитации, а затем станет частью умонастроения человека).

Таким образом, здесь сборка идет в направлении снизу вверх: исходные детали эмоционального фона компонуются друг с другом, вследствие чего возникают более конкретные эмоциональные агрегаты, которые снова связываются друг с другом, и в конце возникает некоторое законченное астральное сооружение, олицетворяющее не только сиюминутное эмоциональное настроение, но организм человека в целом. И пока человек не овладеет искусством описанной выше сборки, у него будет плохо идти подготовка к синтезу любых объектов, в том числе и глобального психологического синтеза. Проработка аспекта чаще всего начинается с осознания человеком ценности любого эмоционального состояния и проявления и интуитивного стремления найти ему адекватный контекст.

Третий дом в Стрельце, или на восходящем ментальном потоке

А все ли ты сделал для того, чтобы не осудить ближнего?

Этот человек учится искусству сборки и согласования элементов и частей на материале ментальных медитаций, а точнее - формируя на их основе (осознаваемые, полусознательные и неосознанные) выводы, которые ложатся в фундамент каузального тела.

На высоком уровне этот аспект дает умение делать неожиданные, изящные, далеко не во всем логичные, но тем не менее правильные окончательные суждения в самых запутанных ментальных ситуациях, где, как говорится, ум заходит за разум. При этом подготовительная работа чаще всего имеет очень своеобразный, косвенный и потому малопонятный для внешнего наблюдателя (а часто и для самого человека) характер: тщательно налаживаются связи и отслеживаются корреляции между совсем не похожими конструкциями, делаются предварительные абстрактные построения и наблюдения, не имеющие по-видимому никакого отношения к рассматриваемым на данном этапе идеям, и т.д. Однако только так можно, постепенно повышая уровень синтеза, двигаться от первичных ментальных элементов к все более сложным их агрегатам, интуитивно прозревая будущий синтетический объект. На низком же уровне проработки аспекта вероятны попытки примитивного "приколачивания" одних соображений к другим, исходя из четкого и заранее выбранного результата (например, желанного человеку по эмоциональным причинам); понятно, что такая "сборка" ни к какому синтезу не ведет - а точнее, человек принимается играть сам с собою в двойную игру, когда сознание делает одни выводы, а подсознание - совсем другие; но в канал Козерога поступают, разумеется, последние.

Третий дом в Козероге, или на восходящем каузальном потоке

Не ропщи по мелочам.

Проработка этого аспекта начинается обычно с того, что человек осознает ценность всех без исключения событий своей жизни и перестает делить их на "положительные" и "отрицательные", а поступки - на "хорошие" и "плохие". Это первый шаг на очень длинном пути, ведущем к овладению искусством делать правильные синтетические экзистенциальные выводы из своей жизни, которые затем ложатся в основу экзистенциальной картины мира. Второй шаг заключается в том, что человек учится видеть разнообразные связи между событиями своей внешней и (что не менее важно) внутренней жизни, в том числе связи не логические (типа: это повлекло за собой то), а ассоциативные и символические, например, через архетип или сложный иероглиф - так астролог связывает между собой события, не имеющие ничего общего с точки зрения обычного человека, через их принадлежность одному и тому же дому или влияние одной и той же планеты. Необходимость таких изощренных техник, нужных для правильной сборки и связывания элементов каузального тела связана с тем, что оно тоньше ментального, и соответственно должны быть тоньше и связи между этими элементами.

Человек, проработавший аспект, не только удивляет тонкостью и мудростью своих экзистенциальных выводов в сложных жизненных ситуациях - он часто оказывается гораздо ближе к своему месту в мире, чем сам предполагает. Низкий уровень проработки сказывается в стремлении к дешевому обобщению своего и в первую очередь чужого жизненного опыта - но иногда получается довольно убедительно: своя рубашка ближе к телу, а волк, сколько его ни корми, все в лес глядит, где яблоко от яблони, ой, недалеко падает!

Третий дом в Водолее, или на восходящем буддхиальном потоке

Незнание истины не мешает человеку быть честным.

Это непростая подготовка к синтезу, и аспект редко существенно прорабатывается в первой половине жизни. Здесь очень тонки элементы, из которых собирается единый объект, и неспешен сам процесс сборки. Буддхиальные медитации идут годами, даже десятилетиями, медленно реализуются главные жизненные программы (растут дети или звездочки на погонах), редко меняются фундаментальные взгляды на жизнь, ценности и общие установки. Однако процесс этой смены идет, причем, как с годами становится видно, имеет свою логику, и постепенно человек, более или менее заинтересованно наблюдая ее, может пытаться сознательно ее постигать и, сочетая и связывая бывшие и текущие ценности, синтезировать некоторые итоговые результаты динамики своей ценностной системы - автор называет их метаценностями. Если не делать этого сознательно, то соответствующий процесс все равно идет, управляясь личным и общественным подсознанием, но его результаты остаются для человека незаметными.

Первый шаг к проработке часто состоит в признании человеком ценности всех его прежних ценностных систем (и душевной жизни в целом) - хотя бы потому, что в них запечатлен главный план его жизни, который приступил к самореализации с момента зачатия и ни на секунду не останавливался.

Третий дом в Рыбах, или на транзитном атманическом потоке

Цельность злодея отличается от цельности доброго человека. Кто поставит половинчатость в вину беременной женщине?

Этот человек должен выучиться сборке и стыковке деталей единого объекта, расположенного в горных сферах. Чаще всего действия в атманическом теле осознаются человеком достаточно смутно и весьма абстрактно, и к будущему синтезируемому атманическому противоречию или тупику это относится вдвойне. И тем не менее определенными, если можно так выразиться в данном случае, техниками сочетания, связывания и отсева атманических элементов этот человек в течение жизни должен овладеть, иначе у него не пойдет ни один сколько-нибудь трудный синтез на любом теле. Эти атманические элементы могут представлять собой глобальные жизненные сюжеты (понимаемые не слишком конкретно), идеалы, вечные ценности и проблемы, и человеку нужно найти такое их сочетание, которое создает необходимое для его жизни атманическое напряжение, трансформирующееся каналом Овна в духовный импульс, оживляющий буддхиальное тело новыми экзистенциальными программами. Проработка аспекта, конечно, трудна, но она может дать, например, судьбу народоводителя, объединяющего свой этнос и дающего ему новые направления, цель и смысл существования.

Планеты в третьем доме

Планеты, находящиеся в третьем доме и, в меньшей степени, планета-управитель третьего дома (то есть планета, управляющая знаком, в котором находится вершина этого дома) покажут энергии и ситуации, которые человеку так или иначе нужно научиться использовать в процессах сборки, установления связей и других вариантах подготовки синтеза из готовых блоков. Применительно к теме глобального синтеза внутреннего мира и поиска своего места во внешнем мире (самоактуализация), всякая планета в третьем доме представляет в проработанном виде средство, а в непроработанном - препятствие для этого, что манифестируется соответствующим комплексом разорванности.

Солнце в третьем доме

И пора, наконец, решить, кем ты недоволен: собой, Творцом или мирозданием?

Вообще положение Солнца в доме показывает характер действий, которые нужно совершить человеку перед принятием принципиального решения, включающего в себя выбор типа "быть или не быть". В данном случае эти действия представляют собой различные согласования, отбор и стыковку элементов, которые впоследствии составят единый объект. При этом выбор может и не касаться прямо судьбы этого объекта - последний может быть лишь вспомогательным средством для осуществления выбора. Например, Солнце в третьем доме в Стрельце может дать популярного политика, объединяющего широкие массы избирателей в связи со своей радикальной политической программой, но отнюдь не только самой этой программой, а в первую очередь способностью в преддверии крупных перемен сочетать и согласовывать разнообразные и с виду непохожие мнения и предпочтения различных социальных групп и слоев.

Вызов судьбы в данном случае заключается в хладнокровной и компетентной сборке и стыковке в довольно напряженной и неопределенной ситуации - ведь выбор еще не произведен и в значительной мере зависит от качества в конечном итоге синтезируемого объекта, о котором в процессе сборки чаще всего мало что можно сказать и понять.

Комплекс разорванности (часто вытесненный) может в данном случае звучать, например, так: в любой ответственной ситуации, связанной с принципиальным выбором, я буквально распадаюсь на противоречивые куски, которые в принципе не могу собрать воедино.

Луна в третьем доме

Богу нужна забота человека в той же мере, что последнему - Божественная.

Если Солнце в третьем доме дает необходимость осуществления в процессе сборки принципиальных выборов, в частности, остро ставит проблему правильного отбора элементов будущего единого объекта, то Луна в третьем доме дает совершенно иной, гораздо более мягкий акцент на подготовке синтеза: здесь оказывается необходимой тактичная внешняя забота о будущем объекте, то есть инициатива сборки в большой степени как бы передается ему самому (точнее - его тонкому прототипу), а человек лишь поддерживает сами собой образующиеся связи, помогает стыковке очевидно соответствующих друг другу частей и т.д.

Другое значение аспекта заключается в том, что любая забота этого человека окажется связанной различными согласованиями и стыковками, за которыми будет просматриваться создание некоторого единого объекта, имеющего иногда прямое, а иногда косвенное отношение к предмету забот. Например, если третьедомная Луна станет ухаживать за больным, последний через некоторое время обнаружит себя в плотной и всеобъемлющей системе мероприятий, включающей все стороны его жизни и все тела.

Комплекс разорванности: я настолько противоречив, что сколько-нибудь адекватная забота обо мне в принципе неполна, а полная - где-то неадекватна.

Меркурий в третьем доме

Законы природы, открываемые человеком, в той же степени объединяют мир, в какой безжалостно его расчленяют.

Этот человек в процессе сборки и налаживания связей столкнется с трудностями, преодолеть которые ему поможет лишь обращение к принципам структуризации или поискам и проведению в жизнь определенных законов. Например, собираемых элементов и их способов сочетания может оказаться очень много и нужно будет как-то организовать их планомерный отсев и найти уточненные признаки, по которым можно будет их правильно компоновать друг с другом. Меркурий дает необходимость и (при проработке) эффективность научных в самом широком смысле методов, и этот аспект при Меркурии в Деве и Весах хорош для инженеров-конструкторов и химиков-синтетиков соответственно при Меркурии в Козероге - для физиков-теоретиков, а в Водолее - для психологов-теоретиков гештальт-терапии.

Наоборот, любые научные занятия, поиск законов и проведение их в жизнь у этого человека будут иметь, независимо от его желаний и намерений, характер третьего дома, то есть у него как бы помимо его воли будет происходить подготовка к синтезу некоторого универсального объекта, имеющего иногда прямое, а иногда косвенное отношение к его непосредственной деятельности.

Комплекс разорванности: закономерности и законы моей жизни не собирают, а рвут меня на части.

Венера в третьем доме

Уже который раз звонит по телефону моя ненаглядная.

У этого человека подготовка к синтезу идет сколько-нибудь успешно только в том случае, если на этот синтез имеется очевидная для самого человека Божья воля, проявляющаяся в Его благодати и любви. Отбор элементов для будущего объекта идет в этом случае очень просто: те из них, которые находятся в лучах благодати, подходят, а остальные - нет. Аналогично решаются и проблемы стыковки и установления связей: если транслируемой из пространства или через самого человека любви хватает, то стыковка идет как по волшебству, и связи образуются почти без его участия; если же любви не хватает, то никакие прямые усилия человека не помогают - или вовсе излишни.

С другой стороны, всякая благодать и любовь, возникающая в сердце человека или изливающаяся на него извне, имеет в виду (облегчает, благословляет) подготовку к некоторому синтезу, и для человека очень важно понять, что же он должен сделать, так как Божественные намеки в данном случае носят весьма косвенный характер - но за их игнорирование приходится впоследствии расплачиваться, и в первую очередь утратой благодати или, хуже, активизацией темного лика любви (особенно при сильной Венере).

Комплекс разорванности: любовь разрывает мое сердце и мою жизнь на несочетаемые куски.

Марс в третьем доме

Каламбур увеличивает производительность труда цензора вдвое.

Для этого человека подготовка любого синтеза переживается в первую очередь как работа, то есть деятельность по созданию определенных форм, в которых он принимает самое непосредственное участие. Это не значит, однако, что он как-то изменяет или переделывает исходные части и элементы - такая мысль чаще всего не приходит ему в голову. Формы, которыми он занимается, касаются способов сочетания частей будущего объекта, или это различные формы организации связей между его элементами.

В некотором смысле этот аспект противоположен предыдущему: там, где у Венеры в третьем доме стыковка происходит по воле Божьей, третьедомному Марсу нужны настойчивый труд и усилия. Начинающий астролог может в связи с этим задать вопрос: как же интерпретировать карту, где в третьем доме стоят обе эти планеты? Ответ звучит приблизительно так: в жизни этого человека при включении третьего дома всегда доминирует одна из этих планет (чаще та, которая в карте сильнее), а вторая служит фоном, и соответственно нужно строить свое поведение.

Влияние третьего дома на Марс выражается в том, что любая работа этого человека по созданию форм прямо или косвенно окажется подготовкой к некоторому синтезу, а к какому именно, можно пытаться понять потому, какие связи человек устанавливает по ходу своего труда, какие элементы сочетает друг с другом и т.д.

Комплекс разорванности: формы, в которых я пытаюсь разместиться, всегда где-то живут, а где-то жмут, а где-то чересчур свободны, несмотря на все мои усилия.

Юпитер в третьем доме

Что такое медитация? Процесс, противоположный реферированию.

Этому человеку в процессе подготовки синтеза придется проявить юпитерианские качества и энергии: все предусмотреть, обо всем подумать, позаботиться о полноте и всесторонности своих действий на каждом существенном этапе. Читатель не должен думать, что автор занимается дешевой агитацией типа: "Давайте, товарищи, работать дружно и качественно". Карма самым прямым образом потребует от человека указанных полноты и всесторонности - пока они не будут достигнуты, подготовка к синтезу попросту не сдвинется с места, то есть одни части почему-то не станут стыковаться с другими, нужных элементов будет хронически не хватать (а лишние зато в изобилии будут путаться под ногами, но избавиться от них почему-то не получится), так же как и необходимых связей между будущими очевидно зависимыми фрагментами синтезируемого объекта.

Влияние третьего дома на Юпитер скажется в специфической направленности его юпитерианской энергии; например, личная синтетическая философия этого человека будет им особенно интенсивно развиваться и применяться в ситуациях сборки, налаживания связей и т.п.

Комплекс разорванности: никакие мои усилия по обретению единства не оказываются достаточно широкими.

Сатурн в третьем доме

Заранее предупреждаю своего биографа: писать придется афоризмами.

Для этого человека подготовка синтеза всегда связана с личными испытаниями, часто трудными, когда он не уверен в себе и потенциально может многому научиться и индивидуализироваться - однако результат испытаний заранее не ясен, во всяком случае ему самому. Соединение частей будущего объекта в данном случае чревато неожиданностями и, возможно, неприятностями - человеку кажется (и не без оснований), что они могут оказаться чем-то заряженными, и тогда при их приближении могут возникнуть разные эффекты: резкое прилипание, электрический разряд, или даже взаимная аннигиляция, и как это повлияет на него самого, заранее неизвестно. То же относится и к налаживанию связей: иногда при этом возникают непонятные побочные эффекты, в том числе имеющие отношение к нему лично, и нужно все это осваивать, постигать и разбираться.

На низком уровне проработки Сатурн дает фобию в соответствующем доме, но целиком уйти от проблем стыковки, сборки и т.п. человеку не удастся; ему нужно стараться, кроме по большей части воображаемых опасностей, искать здесь интерес, а главное - свою необходимость и незаменимость для мира.

Комплекс разорванности: все мои попытки собрать что-либо в единое целое или собраться самому на практике терпят поражение.

Глава 6 . Второй дом

Оглавление


Глава 6

ПЕРЕХОД ОТ АДЖНЫ К САХАСРАРЕ, или ВТОРОЙ ДОМ

Ключевые слова: адаптация к среде; обкатка; контролируемые испытания готового объекта; апробация; установление обмена и связей со средой; выработка этики; гид.

"Над головой твоей, далекий правнук мой,

Я в небе пролечу, как медленная птица,

Я вспыхну над тобой, как бледная зарница,

Как летний дождь прольюсь, сверкая над травой".

(Н. Заболоцкий)

Если третий дом означает процесс сборки объекта, то второй символизирует, например, операцию его продажи потребителю - как вариант перехода к полностью независимому существованию в среде. Второй дом торжествует во время покупки домохозяйкой универсального кухонного комбайна, способного выполнять любые - с точки зрения производителя - технические операции, необходимые при приготовлении пищи, включая чистку и резку лука, разделку мяса, перемешивание теста и последующее выпекание пирога. Однако хозяйку интересуют не только спектр возможностей, но также удобство и простота эксплуатации агрегата, и, не в последнюю очередь, его размеры и цена, и талантливый продавец, помогая ей проработать трудную втородомную ситуацию, не только быстро обучит ее основным приемам эксплуатации, но и доходчиво объяснит, насколько машина - по отношению к объему ее возможностей - занимает на кухне мало места и как она дешева по сравнению с аналогичной продукцией конкурирующих фирм.

В науке второй дом обозначается словом апробация, которое обычно относится к уже написанной, но еще не защищенной на ученом совете диссертации, проходящей, так сказать, предварительную обкатку на менее ответственных для диссертанта мероприятиях - например, в виде сообщений на конференциях, научных семинарах и т.п. При этом имеется в виду, что диссертация в целом уже готова к защите, а вот соискатель - не вполне, и ему предоставляется возможность прорепетировать ответы на каверзные вопросы, выучиться благодарить за критику и кланяться в заключение.

Аджновский объект по своей идее является универсальным - не в том смысле, что все может сделать, а в том, что все способен выдержать. Другими словами, он рассчитан на самостоятельное существование в определенной окружающей среде и должен быть готов войти в настолько тесное взаимодействие с ней, что она полностью как бы растворит его в себе, то есть включит в гомеостаз и перестанет считать сколько-нибудь инородным телом.

Разумеется, так сразу это не получается, и процесс адаптации объекта к среде (то есть второй дом как таковой) может быть очень непростым, включая в себя два существенных момента. Первый из них состоит в установлении связей между объектом и средой, второй заключается в определенной трансформации (с точки зрения объекта) самой среды, которая оказывается в известной степени жертвенной, сама приспосабливаясь к объекту. Сам же объект, находясь в рамках второго дома, существенно не меняется: он лишь учится функционировать в пределах внешнего мира, устанавливая с ним многочисленные связи, занимая место в различных процессах и демонстрируя при этом те свойства, качества и умения, которые были заложены в нем при его конструировании - в том числе и не предусмотренные заранее.

Яркий пример ситуации второго дома - рождение второго ребенка в адекватной среде, где его окружают мамки (то есть кормилицы) и няньки, вооруженные многочисленными пеленками, подгузниками, свивальниками, погремушками и прочими младенческими усладами. Конечно, момент рождения как разрушения основных структур матки и перерезания пуповины идет под восьмым домом, но начиная с первого самостоятельного входа здоровый ребенок может рассматриваться как по идее полностью приспособленное к жизни в окружающей его среде существо. Выражение "окружающая среда" в данном случае носит не только природный (то есть лес, горы, небо, звезды), а еще и биологический смысл (включая материнские внимание и грудь), но не более того. Безусловные (хватательный, сосательный, глотательный и прочие) рефлексы в сочетании с заботой окружающих дают младенцу возможность совершенно адекватной адаптации к внешнему миру, причем последний, насколько это касается ребенка, послушно разворачивается ему навстречу. Видимо, апробация основных жизненных систем новорожденного идет около сорока дней (традиционный срок, после которого ребенок переходит в состояние младенца) и присутствие в это время около него ангела-хранителя, споспешествующего успешному протеканию процессов второго дома, в это время особенно ощутимо.

Отличие второго дома от первого заключается в том, что от объекта под первым домом среда не ждет ничего конкретного - она обеспечивает ему все необходимые условия для самовыражения и принимает последнее в любом виде.

Что же касается объекта под вторым домом, то здесь ситуация в некотором смысле противоположна: среда заранее готовит для объекта определенную экологическую нишу, возлагая на него множество конкретных ожиданий, приблизительно соответствующих его природе и функциям, и как только включается второй дом, не замирает (в отличие от первого) в априорном восхищенном внимании, а начинает устанавливать с ним связи и всячески теребить, ожидая ответных действий и реакций в соответствии со своими априорными ожиданиями и, главное, актуальными потребностями.

Например, когда кинозвезда первой величины дает интервью телевизионной программе "У нас в гостях по субботам", у нее включается первый дом, и это означает, что она может, совершенно игнорируя ведущего, говорить о чем угодно, вспоминать истории из своего детства, делиться опытом приготовления творожной пасхи с миндалем и корицей или признаваться в любви к президенту своей страны. Однако если ученый высокого ранга приезжает на симпозиум по его узкой специальности и, прочитав свой доклад на заранее ожидаемую тему, начинает отвечать на вопросы своих коллег, у него включается второй дом: он должен защитить свою теорию или концепцию, и если он сумеет ответить по "гамбургскому счету" на актуальные практические вопросы и покажет, что его метод действительно способен заткнуть зияющие дыры в существовавшем до него лоскутном одеяле науки, то предлагаемая им концепция может претендовать на включение в современную (а может быть, и будущую) научную парадигму. Если же он, вообразив себя Чарли Чаплиным и Софией Лорен в одном лице, вместо того, чтобы отвечать по существу задаваемых вопросов, начнет рассказывать анекдоты и раздуваться от собственной важности (подменяя тем самым второй дом первым), то шансов на научный успех доклада у него не останется.

Включение второго дома может быть и постепенным (мама гуляет с малышом по дворику, потом по улице, берет его на загородные прогулки, в пеший поход с ночевкой, наконец, в трансгималайскую экспедицию), но чаще бывает все-таки резким: синтетическое бытие изолированного объекта кончается и он буквально погружается в нетерпеливо ждущую его прибытия реальность: автомобиль, сойдя с конвейера, начинает проходить обкатку; врач, окончив институт, поступает в ординатуру, молодые люди (с целью самовыражения или самопознания) устраивают публичные безобразия.

Последний пример довольно типичен для второго дома. Внешняя среда прекрасно понимает (чувствует), что включение второго дома это еще далеко не окончание, то есть переход объекта на уровень сахасрары и слияние с ней, и рассматривает объект как своего рода талантливого юношу, уже владеющего известным мастерством, но еще не нашедшего ему адекватного приложения и потому не всегда и не во всем предсказуемого и соответствующего внешним ожиданиям. Другими словами, среда имеет в виду, что объект под вторым домом в любой момент может слегка "взбрыкнуть", и именно поэтому при нем имеется сопровождающее или присматривающее опытное лицо и надпись типа "обкатка", "начинающий водитель", "молодой специалист" или что-нибудь в таком роде. Второй дом кончается, когда эта надпись убирается, наставник (незаметно или со скандалом) удаляется и скидок со стороны внешнего мира на молодость и неопытность больше ждать не приходится.

Например, в период жизни нашей страны, который сейчас именуют застоем, а по мнению автора ему больше подходит эпитет "всесторонней заботы", существовало понятие молодого, или начинающего писателя (поэта), каковая характеристика вовсе не имела отношения к возрасту литературного дарования: можно было быть молодым и в сорок, и даже в шестьдесят лет, лишь бы официально объявленная со стороны партии и правительства опека над данным литератором не была почти столь же официально снимаема (то есть второй дом отменялся); означенная же мера применялась в двух разных, но достаточно редких случаях: либо литератор становился "всенародно известным", то есть попадал в соответствующий номенклатурный список и соответственно издавался и награждался, либо же, наоборот, полностью терял доверие начальства и подвергался остракизму (литературному или политическому, то есть перестал быть печатаемым или высылался из страны). Но как "народных", так и "антинародных" писателей оказывалось довольно мало, а всех остальных второй дом, то есть звание "молодых" и состояние казенно-присматриваемых, сопровождал до смерти.

* * *

Опасности и препятствия. Первая опасность, возникающая при включении второго дома, заключается в том, что человек (группа) этого не замечает или, заметив, тут же вытесняет в подсознание, или же сознательно игнорирует. Причины для подобного поведения имеются, и достаточно серьезные.

Аджновское состояние объекта превращает его как бы в пуп земли, подчеркнутый микрокоcм, вокруг которого суетится большой услужливый макрокосм, то есть Вселенная. Окончание этого состояния и переход в хотя бы и заранее подготовленное, но достаточно уязвимое положение фрагмента внешней среды, настроенной к тому же далеко не так услужливо, как в прошлом, отчетливо ждущей от объекта определенных действий и активно входящей с ним в контакт, производит на него сильное и часто тревожное (вплоть до шока) впечатление, и объект, в порядке психологической самозащиты, может попытаться сделать вид, что вообще ничего не произошло и не происходит, и он как был в центре мироздания, ничего никому не обязанный, так в нем и остается. Что происходит в этом случае? Среда, не получив от объекта желаемых действий, в первую очередь в плане налаживания с ней контакта, активизируется в направлении объекта сама, уже в большой мере игнорируя гида объекта, специфического для второго дома и воспринимая объект как сахасрарный и при этом потенциально враждебный (поскольку он плохо в нее вписывается). Иногда после этого адаптация становится невозможной, то есть объект не проходит испытания, а иногда он вытесняется другим, может быть, и худшим по своим характеристикам, но более склонным к взаимодействию со средой, позиция которой в этой ситуации часто выглядит так: "Лучше, чтобы плохой объект работал как-то, чем хороший - никак". Или, как выразилась героиня песни Галича: "А что с чужим живу - так своего-то нет".

Здесь нужно иметь в виду очень важное обстоятельство: в ситуации второго дома активности объекта в среде требует на самом деле не она, а гид объекта, или, на метафизическом уровне, Мировой Разум, и среда в конечном счете выступает здесь как жертвенная структура, своего рода полигон, на котором объект проходит контролируемые испытания с целью его дальнейшего совершенствования - но уже не как такового, а с целью обучения функционирования в рамках и условиях будущей самостоятельной жизни во внешнем мире. Поэтому то, что объект воспринимает как повышенный интерес к нему со стороны внешней среды не есть следствие его необходимости для ее дальнейшего существования - во всех ночных (то есть первых шести) домах среда играет скорее жертвенную роль, то есть на ее энергии и информации объект развивается и совершенствуется, уменьшая свою и увеличивая ее энтропию.

Итак, первой ошибкой (и большой опасностью) для объекта является игнорирование включения второго дома. Второй, в некотором роде противоположной ошибкой служит другое игнорирование второго дома - когда он игнорируется как переходный и учебный процесс, и объект сразу пытается вести себя так, словно он уже полностью адаптировался к среде и ей совершенно адекватен, то есть уже находится на уровне сахасрары. При этом отвергается помощь гида и окружающая среда рассматривается как полностью "своя", и никаких специфических для адаптационного периода скидок объект от нее не ждет.

К чему приводит такое отношение, знает любой человек, пытавшийся прилететь в горы на самолете и тут же без акклиматизации взойти на вершину. Такие "герои" причиняют массу неприятностей не только своим товарищам по восхождению, но нередко и спасательным группам. То же относится и к так называемым "выходам в астрал", вызыванию духов и контактам с летающими тарелками: пока человек не готов духовно к столь высоким нагрузкам на свой организм, ему лучше держаться от "сеансов" и т.п. подальше, но даже когда он ощущает в себе эту готовность, первые (а также вторые, третьи и четвертые) "контакты" можно осуществлять лишь под четким контролем гида, который будет надежно защищать человека в весьма уязвимом трансовом и полутрансовом состоянии сознания от агрессивности астральных, ментальных и более тонких хищников.

Основная трудность второго дома - выработка правильной этики поведения объекта в среде, или поиск нужного информационно-энергетического баланса с ней. Объект должен научиться брать энергию и информацию из среды в том виде, как они оттуда поступают, и отдавать обратного то, что он может выдать, но не по принципу "на Тебе, Боже, что нам не гоже", а в том виде и в тех ситуациях, как и когда это нужно среде. При этом то, что объект берет из среды, для нее вполне ощутимая потеря, а то, что он ей возвращает, в основном условно-символично (так трехлетняя девочка помогает маме стирать), но все-таки оно может соответствовать потребностям среды, а может не соответствовать, и здесь разница принципиальна - но не для среды, а для объекта.

Этика, то есть общие правила, регулирующие поведение объекта в среде и его с ней обмены, это нечто принципиально новое для него, так как на аджновской фазе ничего похожего просто нет. Поэтому здесь роль гида особенно важна, и человек должен слушать его особенно внимательно. Эта ситуация встречается почти во всех волшебных сказках, когда герой только-только появляется в Тридевятом Царстве. Частично роль гида исполняет его внутренний голос или знание (откуда, например, Ивану-царевичу известно правильное обращение-заклинание к избушке "встань к лесу задом, ко мне передом"?), частично - встреченные по дороге мелкие зверушки или "случайные" знакомцы - но их слова и предупреждения нужно суметь услышать и воспринять как руководящие. В отличие от главного героя, его соперники (например, старшие братья) не слышат своего гида или не придают значения его рекомендациям - и в конечном счете не вписываются в обучающую реальность волшебного Царства. Для сюжетов волшебных сказок очень характерна тщательная проработка ситуаций второго дома, в которых необходимая этика манифестируется слушателю ярко и подробно, и характерно, что при нахождении правильного баланса от героя требуется гораздо меньше, чем он в итоге получает: ну подумаешь, в сущности, какая ерунда: пожалел зайца, защитил птенчиков от змеи - а какие могущественные силы начинают ему после этого преданно служить и каких грандиозных результатов он с их помощью достигает: жар-птица, заморская жена-царевна, полновесное царство для мудрого управления. Этот положительный для героя дисбаланс характерен для обучения под руководством гида (конек-горбунок, серый волк и т.д.) и кончается с включением второго дома и концом сказки - дальше герой живет, видимо, как и все прочие, в энергетическом равновесии со средой - пока у него не включаются дневные дома (то есть с седьмого по двенадцатый).

* * *

Второй дом в жизни пары может проявляться довольно остро, пока партнеры не усвоят золотое правило: если один из них заявил (словом или делом) себя как законченный объект, то другой должен стать для него средой. Например, супружеский диалог типа: "Ах, как я устал" - "А я работала не меньше тебя и к тому же женщина" - совершенно некорректен, даже если дама права по существу, поскольку ее ответ разрушает созданную мужем картину мира, где ей предназначено место сочувствующей и поддерживающей среды. Если эта ипостась жену по каким-либо причинам не устраивает, она может показать это мужу, не выходя из предлагаемой им реальности и производя тем самым в парном эгрегоре в целом гораздо меньшие разрушения: "Отдохни, дорогой, и поешь, а я пока поболтаю с подругой".

Второй дом в жизни пары может проявляться в следующих вариантах: один партнер как микрокосм, а второй как окружающая и обучающая среда; пара как микроскосм, а внешний мир как окружающая среда, к которой пара должна приспосабливаться; пара как микрокосм, а внешняя среда в виде парного эгрегора, испытывающего пару и отрабатывающего у нее этику поведения как друг с другом, так и по отношению к нему непосредственно. Любой практикующий астролог часто сталкивается с такой женской просьбой: помогите удержать мужа, который увлекся другой. Распространенный в данном случае психологический совет заключается в том, чтобы женщина переменила свое поведение и стала создавать для мужа более благоприятную среду: меньше ругала по мелочам, красила губы и избегала вопросов с пристрастием с последующими сценами ревности. Еще более эффективным (но и трудным по исполнению) будет решение женщины не создавать мужу среду, а стать ею самой - тогда, в силу свойственной супружеским парам магии, второй дом станет над ее мужем тотально, и очень скоро любовница окажется на роли отрицательного женского персонажа сказки, испытывающего его терпение наподобие злой мачехи-колдуньи - если только эта роль не занята уже слишком прочно самой женщиной.

В жизни семьи второй дом актуализирует проблемы выработки внутренней и внешней этики, то есть поведения домочадцев как внутри семьи, так и вне нее, но в связи с семейными интересами, когда семья представляется законченным объектом, адаптирующимся к остальному миру. Как правило, роль гида (которого иногда слушают, но чаще игнорируют) в семье играет всегда один и тот же человек, находящийся в ситуациях второго дома на самом сильном канале семейного эгрегора, то есть как бы являющийся его пророком.

Проработанный второй дом дает взыскательную, но априорно доброжелательную семью, готовую устроить квалифицированную апробацию любому выработанному умению любого своего члена. Например, семейный совет может заслушать отчет отца о проделанной за месяц работе (как на службе, так и в огороде), оценить качество правильного произношения младшего сына и выпускного сочинения старшего. Во внешнем мире такая семья воспринимается как энергичная, но контактная: с ней можно (и интересно) иметь дело. Мама сумеет устроить ребенка в элитарную школу, а он не будет слишком зазнаваться перед сверстниками, даже если его отец очень богат.

На низком же уровне проработки второго дома семья с большим трудом и скрипом вписывается в новую для себя обстановку, постоянно оказывается не комильфо. Внутри нее тоже живется непросто и словно холодновато, то есть семья как среда плохо адаптируется к своим членам как отдельным и независимым субъектам (и они, в свою очередь, не больно уважают семейный эгрегор и друг друга).

В жизни государства ситуации второго дома выражаются в его заинтересованном внимании к тем или иным нестандартным законченным проектам организациям, которые, как грибы, словно сами по себе время от времени появляются на казенном горизонте. Этика государства это не столько его законодательство, сколько принципы, которыми реально руководствуются чиновники и служащие, проводя законы и распоряжения госаппарата в жизнь. Включение второго дома это, таким образом, ситуации, когда живая жизнь решительно не влезает в установленные рамки, и методы управления ею волей-неволей приходится менять. Иногда это сопровождается изменениями в законодательстве и Конституции, иногда нет, но некоторая неуверенность властей и их оглядка на широкую общественность чувствуется весьма отчетливо.

Гармоничный второй дом дает государство, настроенное в целом терпимо к своим соседям, стремящееся избегать военных конфликтов и добивающееся гораздо большего в процессе мирных переговоров. Если же оно воюет и чувствует, что перевес не на его стороне, то найдет способ сдаться победителю так, чтобы он его не разграбил, а контрибуцию частично заплатят союзники, а частично она пойдет в длинную рассрочку.

Второй дом в жизни фирмы активен, например, в ситуациях освоения ею рынка, когда она, состоявшись как производитель, начинает предлагать свои товары потребителю и различным торговым фирмам, вступает в конкурентную борьбу, ищет оптовые заказы и т.д. Во внутренней жизни фирмы включение второго дома часто сопровождается возникновением деликатной этической ситуации, не предусмотренной этическим кодексом, принятым в ее коллективе - например, выходящим за определенные рамки ростом влияния одного из подразделений, необычным перераспределением каналов административной власти или просто слишком сильным скандалом в коллективе, который не удается замять. Все это означает, что эгрегор фирмы ставит ее сотрудников перед необходимостью перестроить чересчур замкнутую на себя внутреннюю этику и по-другому строить свои отношения друг с другом и со своей работой. В поисках выхода из такой ситуации часто возникают качественно новые контакты между сотрудниками и подразделениями, а также между фирмой и внешним миром. Ошибкой со стороны дирекции было бы настаивать на поиске выхода из ситуации в рамках устоявшихся методов или "закручиванием гаек" с целью повышения единства коллектива по схеме: зачинщиков бунта бить кнутом на конюшне, сочувствовавших им понизить на три месяца в должности, а всех остальных лишить премии, "чтоб знали".

Ситуация второго дома в книге это выход уже описанного со всех сторон героя "во чисто поле", где ему предстоит столкнуться с жизнью во всей ее красе и показать, на что он способен. Второй дом управляет именно первыми шагами героя в среде; как только он чуть-чуть осваивается, так что читателю становится в общем понятно, чего от него можно ждать и какие неприятности ему могут грозить, второй дом заканчивается. Талантливый писатель отличается тем, что именно в этих ситуациях показывает (явно или, лучше, косвенно) формирование этики героя, например, столкновение воспитанных в нем прежде убеждений с новой для него реальностью внешнего мира. Тонкость здесь заключается в том, что ситуации второго дома в чем-то обязательно немного сдвинуты, отстранены, сказочны: герою в том или ином виде должен помогать гид, а внешней среде необходимо принять вид отчасти испытательного стенда - оставаясь при этом как бы совершенно естественной и привычной читателю. Планеты второго дома покажут силы и ситуации, проявляющиеся в адаптации героя к среде, а положение второго дома в Зодиаке - материал, на котором она в первую очередь будет проходить и где он скорее всего споткнется.

* * *

Сильный второй дом дает человека, которому интересно заниматься практикой - точнее, испытывать на практике новые объекты. Это относится и к нему самому; например, овладев каким-то умением или методикой, он не успокоится, пока не применит их в жизни, хотя бы это оказалось совсем не просто.

Сам по себе объект в том виде, как он представлен на выставке или в магазине, для этого человека мертв, и ему хочется его оживить, погрузив в среду и научив там существовать - выполняя тем самым функции гида. Однако перед тем, как успешно действовать во внешнем мире, ему нужно провести непростую работу во внутреннем - выработать свою, очень индивидуальную этику, и почувствовать интонации собственного гида - внутреннего голоса, помогающего ориентироваться в незнакомой обстановке и определять свои права и обязательства в ней.

Этому человеку важно понять, что для него адаптация к любой внезапно изменившейся среде (а также адаптация к неизменной среде после существенных изменений) есть очень ответственный процесс, где цена ошибки довольно высока, хотя это и не сразу очевидно. В частности, для него чрезвычайно важно в ситуациях второго дома не подменять его первым (что приводит к игнорированию среды) и шестым (среду нельзя воспринимать как объект обработки).

Слабый второй дом дает человека, для которого не характерны проблемы адаптации к среде: чаще всего он живет от нее несколько удаленно, как бы за надежными крепостными стенами - в отличие от человека с сильным вторым домом, которого можно уподобить страннику или кочевнику. Увидев на выставке красивую импортную автомашину, он не задается в первую очередь вопросом, сколько может она пройти по отечественным дорогам, в глубине подсознания считая, что производителю виднее, из какого материала делать шины и какое давление в камерах оптимально.

Для него нетипично состояние щенка, брошенного хозяином в воду, и в роли этого хозяина он также стремится не выступать. Тем не менее, в какие-то моменты этические проблемы перед ним встают, и ему важно научиться видеть свой пусть не очень выразительный, но для всех без исключения людей ответственный второй дом, особенно когда он включается на материале транзитного потока, соответствующего положению этого дома в Зодиаке - здесь его проработка необходима.

Гармоничный второй дом дает человеку способность легко и органично вписываться в новую для него среду. У него, как правило, имеется отчетливый внутренний гид, который для надежности дублирован внешними, а кроме того, этот человек, как правило, ощущает внешнюю среду, к которой он должен приспособиться, как априорно доброжелательную и снисходительную к его промахам и упущениям - что совершенно естественно, ведь он еще только учится!

Выработка этики поведения в новой среде идет у него как бы сама собой, он практически не замечает этого процесса, но действует до поры до времени безошибочно. Соблазном здесь является занижение своих обязательств перед средой и слишком непринужденное принятие ее даров и услуг - вроде иначе и быть не может. Такого рода "естественная" неблагодарность со временем превращается в устойчивую привычку паразитизма за счет осваиваемой среды, осознать которую и тем более избавиться от которой очень трудно.

Издалека кажется, что этому человеку постоянно везет, деньги и удача сами плывут ему в руки при встрече с любой новой реальностью, словно та платит ему дань. Однако стоит присмотреться повнимательнее - какова дальнейшая судьба этой дани?

Пораженный второй дом дает большие и очень непросто решаемые проблемы адаптации человека к окружающей среде. Часто она кажется ему враждебной, агрессивной, не понимающей его возможностей и требующей от него того, что он в принципе не способен ей дать. Со временем он, правда, склонен признавать ошибочным многое в своем поведении, но гораздо труднее оказывается осознать неправильность общей этики, то есть главных установок и принципов, регулирующих его отношения со средой.

Субъективная трудность заключается еще и в том, что когда адаптация к среде, хуже или лучше, заканчивается, то второй дом выключается и человек может вполне успешно выйти (в чем-то) на уровень сахасрары и релаксироваться как часть уже знакомой среды. Однако как только он существенно изменится сам или изменится среда (а это при поражении второго дома бывает достаточно часто), все проблемы актуализируются снова, теперь уже на свежем материале.

Проработка идет в первую очередь через внимание к голосу своего гида (который в данном случае не так легко услышать и который дает далеко не всегда приятные указания) и понимание того, что испытания, предлагаемые средой, нужны в первую очередь мне самому, чтобы я на практике понял и закрепил как часть своей этической системы то, что без соответствующих испытаний и опыта никогда бы не заметил и не вообразил.

Второй дом в знаках

Положение второго дома в Зодиаке покажет, на каком транзитном потоке обязательно будут акцентированы процессы адаптации человека к новой для него среде и с какими специфическими трудностями он при этом столкнется. Эта адаптация всегда сопряжена с выработкой этики, то есть некоторого свода правил и принципов, которыми человек должен руководствоваться при взаимодействии со средой. Любая внешняя ситуация обкатки какого-либо нового объекта, то есть его апробации в условиях, близких к полевым, отзывается в организме человека обкаткой той или иной вновь сформированной части транзитного канала, управляемого вторым домом: в некотором роде первая служит символом второй.

Второй дом в Овне, или на нисходящем буддхиальном потоке

Как судьба награждает человека? Черт готовит приказ, а Бог его не глядя визирует.

Сложности адаптации к новой окружающей среде сопряжены у этого человека с экзистенциальными кризисами, когда вдохновенно начинавшаяся жизненная программа или чрезвычайно ярко провозгласившая себя жизненная позиция, сталкиваясь с другими программами и позициями, обнаруживают свою несостоятельность или просто неспособность к нормальному сосуществованию в душе человека с себе подобными. Таким образом, "окружающая среда", как бы она ни выглядела номинально, всегда (чаще всего бессознательно) ассоциируется человеком с его собственным буддхиальным телом, а объект, к ней приспосабливающийся - с Боговдохновенной ценностью или Богом же посланной программой (например, талантом), которую нужно реализовывать. Если эта реализация проходит успешно (в первую очередь во внутреннем мире), то успешно проходит и адаптация человека к внешним условиям и обстоятельствам: он слышит голос гида и правильно формирует внутреннюю, а затем и внешнюю этику. Низкий уровень проработки аспекта дает некоторые тонкие (буддхиальные) этические нарушения - например, человек изменяет "всего лишь" собственной миссии, не оказывая посланным ею ценностям поддержки в плане адаптации в его экзистенциальной картине мира - а такие обстоятельства видимы со стороны лишь очень ясным духовным взором. Однако следствием будет искажение энергетики и временами тяжелые болезни буддхиального тела, что, конечно, скажется и на более плотных.

Второй дом в Тельце, или на нисходящем каузальном потоке

Не умея поставить точку, как справишься ты с запятыми?

Для этого человека адаптация в среде всегда прямо связана с его адаптацией в каузальном потоке - и в первую очередь с тем, как он реализует буддхиальные трансляции, пришедшие через канал Тельца в виде только начинающихся, но очевидно значимых цепочек событий. Если ему удается выработать этику поведения, при которой эти цепочки адекватно вписываются в жизнь каузального тела, то и все остальные проблемы адаптации к новым условиям (на всех телах) решаются гораздо легче.

Специфика аспекта заключается в том, что весь каузальный план, то есть событийный жизненный поток, словно постоянно ждет от этого человека чего-то, и он чувствует себя как молодой специалист, что-то умеющий, но плохо представляющий себе, как это можно применить на практике. Это "что-то" имеет однако, весьма тонкий характер: аспект дает умение завершать каузальные цепочки, приспосабливая их к общему событийному течению. Другими словами, этот человек откуда-то знает, где и когда нужно поставить точку, и как именно подвести тот или иной сюжет к желаемому благополучному или злополучному разрешению - и не ссылается при этом на "объективные" препятствия. Однако каким образом он использует этот свой талант и какую вырабатывает при этом этику и культуру каузального тела, зависит не от гороскопа, а от него самого.

Второй дом в Близнецах, или на нисходящем ментальном потоке

Предлагаю основать общество защиты мысли от человека.

Для этого человека адаптация к окружающей среде и обстоятельствам - в первую очередь ментальная проблема; по крайней мере, ему кажется, что решать ее надлежит путем углубленных умственных рассмотрений, пищей для которых служат жизненные трудности. Эти рассмотрения, действительно, важны, но не с точки зрения своих плодов (о них речь в другом месте), а с позиций их включаемости в общую ментальную жизнь человека.

Проработка аспекта часто начинается с того, что человек ясно осознает, что для его успеха на любом практическом поприще необходимо ввести определенное этическое управление в процессы своего мышления; другими словами, хотя мысль, конечно, свободна как птица, но все же охотник выбирает, с кем ему работать: с коршуном, ястребом, соколом или стаей ворон. Есть мысли (точнее, ментальные медитации), имеющие особую важность как ментальные реакции на актуальные события, и эти медитации должны занять адекватное место в системе мышления человека и, более того, адекватно и своевременно закончиться, превратившись в астральные семена. Выработать соответствующие правила, то есть этику вписывания каузально-порожденных ментальных медитаций в рамки общей умственной жизни этому человеку помогает его гид, и ценность его рекомендаций такова, что они часто интересны и окружающим.

Второй дом в Раке, или на нисходящем астральном потоке

Девочка-подросток втайне от всех красит свое лицо.

В спальню врывается оранжевый попугай.

Радостный младенец с громким чмоканьем сосет пустышку.

Из всех проблем адаптации для этого человека наиболее актуальна задача правильного отыгрывания в своем астральном теле эмоций, семена которых прилетают из ментального тела, то есть эмоциональных реакций на умственные установки и тупики.

Большинство людей считает (а в демократических странах это даже отражено в конституциях), что мышление - частное дело человека, а уж об эмоциях и говорить не приходится. Однако карме и высшему "я" есть, в отличие от демократического государства, дело до всего, чем человек обладает, и астральные медитации здесь не исключение. В этом обладатель аспекта убеждается на личном опыте, и о том же шепчет ему на ухо его гид: "Тщательно следи за своими эмоциями, вызванными ментальными стимулами, правильно располагай их среди прочих своих чувств, и следи за их своевременным и адекватным окончанием..." (далее следуют конкретные указания, чей характер зависит от обстоятельств; астролог может многое сказать по положению в гороскопе Луны и характеру и аспектам планет во втором доме).

Вообще астральная этика - очень деликатная и нужная наука, и учителями здесь могут быть люди со вторым домом в Раке и Скорпионе - но сначала им нужно освоить ее для себя, а потом научить остальных. Второй в Раке особенно тонко чувствует где и как нужно заканчивать эмоцию, чтобы последующая трансляция в эфирное тело была наиболее эффективной (или по крайней мере причиняла минимум вреда).

Второй дом во Льве, или на нисходящем эфирном потоке

Либо жизнь идет мимо, либо приходится через нее проламываться.

Этот человек ситуации адаптации к окружающей среде переживает эфирно: у него кружится голова, скачет давление, по спине пробегают мурашки неизвестного происхождения, временами подташнивает и т.д. Но это, так сказать, общие эфирные реакции; возможны и специфические, связанные с нагрузками на те или иные конкретные эфирные (а затем и физические) органы: боль в сердце, неприятные ощущения в желудке, печени, кишках... Чем лучше этот человек учится правильно регулировать свои эфирно-эмоциональные реакции, адекватно вписывая их в свой общий энергетический фон, тем лучше пойдет у него обкатка любых объектов, в том числе и на остальных телах и планах.

Гид поможет человеку выработать правильную этику ведения и окончания эмоционально-вызванных биоэнергетических реакций, то есть адекватные способы их включения в свою эфирную жизнь; умение в этих отношениях слушать и в случае необходимости сдерживать себя, не только сэкономит человеку множество визитов к врачу, но и, вполне вероятно, со временем даст ему опыт, ценный и для многих других людей.

Второй дом в Деве, или на транзитном физическом потоке

Лианы низшего "я" не следует рубить на себе.

Для этого человека проблема адаптации к новым условиям тесно связана с его правильным поведением на физическом плане, в частности, умением встроить в него циклы напряжение-расслабление и еда-переваривание пищи. Грубые проявления этого аспекта могут заключаться, например, в необъяснимых запорах (или расстройствах) при перемене внешних условий жизни, различных не снимаемых естественным образом мышечных напряжениях и т.д. Все это можно, конечно, лечить обычными медицинскими приемами, но они часто оказываются малоэффективными. Истинное значение, или кармический вызов этого аспекта гораздо тоньше. Этот человек должен выработать адекватную этику поведения в физическом теле и плане, то есть главные принципы, руководствуясь которыми, он будет организовывать эфирно-инициированные цепочки своих внешних и внутренних движений, вписывая их в общий комплекс своих пространственных перемещений (последние часто бывают инициированы не эфирно, а физическим планом или собственной инерцией частей тела). Конечно, эта этика в основном постигается интуитивно, но при серьезной проработке аспекта человек может выразить многие ее моменты в словах: в целях поддержания здоровья в условиях имеющихся нагрузок когда и какой лучше заниматься гимнастикой, когда хорошо нагрузить свои связки и суставы, а когда лучше дать им отдохнуть, какие продукты предпочтительнее в зависимости от сезона и других обстоятельств, и эти правила (не являясь, конечно, универсальными) могут оказаться полезны многим.

Второй дом в Весах, или на восходящем эфирном потоке

А теперь скажите по совести: ну чем, кроме дивана, радует меня жизнь?

Этот человек будет адаптироваться в первую очередь на материале биоэнергетических медитаций, то есть разнообразных ощущений, в изобилии поставляемых его плотным телом. Однако главной целью адаптации будет (в отличие от второго дома во Льве) выращивание наиболее адекватных эфирной среде плодов, то есть итоговых биоэнергетических вибраций, поступающих впоследствии в астральное тело. Адекватность этих плодов ощущается человеком более чем определенно, и не только как очевидное улучшение настроения (оно будет лишь следствием), а как изысканное ощущение где-то на верхней грани того, что может дать плотное тело. Его испытывает мучимый жаждой человек через короткое время после того, как ему дали напиться чистой воды; так чувствуют себя влюбленные, обнявшиеся после долгой разлуки.

Второй дом это то, что человек так или иначе должен постичь на практике, и в данном случае он постигает зависимость своего эмоционального фона от качества итогов проведения эфирных медитаций. Даже самые напряженные биоэнергетические состояния, включающие разнообразные неприятные ощущения и боли, можно проводить, выращивая несмотря ни на что прекрасные эфирные плоды - но для этого нужно хорошо овладеть весьма интимными программами подсознания, коренящимися в древней животной природе человека, и здесь мы ждем от обладателей аспекта практических рекомендаций и разработок - в первую очередь этического порядка.

Второй дом в Скорпионе, или на восходящем астральном потоке

Отчаяние не есть отрицание надежды.

Отчаяние это отрицание жизни.

Этот человек проходит кармическую производственную практику, выращивая плоды - итоги эмоциональных медитаций. Вызов в данном случае заключается в том, чтобы суметь это сделать, так сказать, в полевых условиях, подвергаясь атакам злобных родственников (близких и далеких) и разнообразных астральных хищников, не имеющих, благодарение Господу, плотного тела.

Любая ситуация испытаний и обкатки готового к эксплуатации объекта, будь то поливальная машина или особенная программа подсознания, обязательно отзовется у этого человека эмоционально, и от того, насколько качественные плоды принесет эта эмоция, будут напрямую зависеть результаты основных испытаний. Вырабатываемая человеком этика проведения эмоциональных переживаний, особенно касающаяся формирования итоговых эмоций, чрезвычайно для него важна, а умение слушать голос гида, звучащий в этих ситуациях, понадобится при необходимости адаптации к изменившейся среде на любом плане.

Второй дом в Стрельце, или на восходящем ментальном потоке

Путешествие называется далеким, если заставляет путешественника забыть свою цель.

Для этого человека успешная адаптация к среде в первую очередь связана с его умением следить за выращиванием ментальных плодов, адаптируя этот процесс к своей умственной жизни в целом. Это совсем не так просто, как может показаться, особенно в нашей цивилизации, пытающейся подменить ментальным телом и его умственными усилиями жизнь всего оккультного организма. Когда ментальные медитации рассматриваются как естественная среда, в которой живет цивилизованный человек, специфика ментальных плодов и остатков становится неотчетливой, поскольку окончательные выводы тут же становятся промежуточными (вместо того, чтобы, прекратив размышления, быть отправленными в канал Козерога), и ум снова и снова кружит по давно утоптанной площадке. Чем более трафаретно и замкнуто на себя мышление человека, тем труднее ему приспособить к нему живой процесс выращивания плодов на ментальных деревьях нового, ранее неизвестного вида - приблизительно в этом заключается кармический вызов второго дома в Стрельце. Этому человеку необходимо выработать особую этику мышления и, главное, формирования практических выводов в ситуации адаптации к незнакомой среде, и если он это сделает, то решатся многие его проблемы адаптации и на остальных планах.

Второй дом в Козероге, или на восходящем каузальном потоке

А можешь ли ты выстроить себе дом из кирпичей чужого самомнения?

Необходимость адаптации к изменившимся условиям окружающей среды у этого человека акцентирует проблему выращивания каузальных плодов, точнее, выстраивание этого процесса в событийный поток человека в целом.

Сложность этого заключается в частности, в том, что каузальный поток (то есть плотная карма) имеет свои законы и вполне определенный ритм, нарушение которого создает такие сильные завихрения, что человеку становится уже не до выводов: как говорится, не до жиру - быть бы живу. С другой стороны, каузальное тело тоньше ментального, и поэтому адекватно помыслить его законы не удается, в основном они постигаются интуитивно и скорее ощущаются, чем описываются ментальными моделями. Тем не менее, второй дом в Козероге (кармически) требует от человека выработки не противостоящей общему течению событий его жизни этики, то есть системы определенных правил, по которым он будет делать экзистенциальные выводы из завершающихся цепочек событий. Здесь нужно научиться балансировать между двумя крайностями: с одной стороны, не отвергать полностью (как Богом данной!) своей жизни, с другой - не заниматься ее прямым или косвенным безоговорочным одобрением (попустительствуя тем самым своему низшему началу),но искать интересные и содержательные уроки, преподносимые жизнью данному человеку и только ему - и при проработке аспекта методы, которыми он будет пользоваться, окажутся полезными и многим другим.

Второй дом в Водолее, или на восходящем буддхиальном потоке

Некоторым мудрецам удавалось расширить себе сознание больше, чем на 360о.

Для этого человека адаптация к среде требует в первую очередь душевных усилий, причем не простых, а в некотором смысле наитончайших - направленных на выращивание метаценностей, или итоговых ценностей, формирующихся как результат душевного развития в течение длительных периодов.

Вызов этого аспекта - успешное выращивание индивидуальных, то есть свойственных только данному человеку, метаценностей в буддхиальной среде, во многом занятой своими собственными процессами и зачастую очень мало помышляющей об атманическом и каузальном телах. Другими словами, буддхиальные медитации (тонкая карма) идут по своим законам, и пытаясь жить так, чтобы за уносящимися годами и десятилетиями оставался какой-то главный смысл, человеку нужно их учитывать, но, приспосабливаясь к ним, он в то же время должен стараться пронести и вырастить что-то очень свое, о чем можно будет поведать Богу (и только Ему), и Он внимательно, не отвлекаясь, выслушает и примет к Своему сведению исповедь человека.

Этика, которую человек должен выработать в течение жизни, относится в первую очередь к адаптации к его ценностным изменениям и усилиям по выращиванию тончайших плодов своей души - энергиям, становящимся духовной почвой, на которой растет цветок его миссии.

Второй дом в Рыбах, или на транзитном атманическом потоке

Как совместить жизнь в Боге с этикой человека?

Этот человек (кармически) должен научиться адаптироваться к своим духовным процессам, уловить аромат роста и цветения своей миссии и, приспосабливаясь к ней, в какой-то мере познать правила чередования духовных тупиков и идеалов, смены которых активизируют в нем новые ценности, таланты и добродетели.

Смена идеалов или временное их выключение заставляет человека изменить способ видения его предназначения и жизни в целом, и вот к этим-то (чаще всего нелегким) переменам и должен научиться приспосабливаться рыбий второй дом, и не только приспосабливаться, но делать это так, чтобы, с одной стороны, не нанести большого ущерба цветку миссии, а с другой - сделать так, чтобы его отсыхающие листочки имели подходящую для переработки каналом Овна кондицию. На содержательном языке это означает, что идеалы время от времени, конечно, меняются, как и способ видения человеком своей жизни в целом, но хотелось бы, чтобы это оборачивалось не катастрофической перестройкой, а более или менее подготовленной и плавной сменой ценностной картины мира. Соответствующая этика, то есть правила корректного практического обращения с атманическим телом и планом, частично открываются человеку при проработке аспекта, хотя ему чаще всего очень трудно сформировать их в словах.

Планеты во втором доме

Планеты, находящиеся во втором доме, покажут, какие энергии нужно будет мобилизовать и какие ситуации проработать для успешной адаптации в среде как его самого, так и различных внешних и внутренних объектов, к которым он имеет отношение. Второе значение аспекта - влияние второго дома на планету, принцип которой будет включаться в непременном сопровождении ею типических ситуаций, и, следовательно, ее проработка неизбежно пойдет под аккомпанемент той или иной обкатки или апробации соответствующих энергий.

Планета во втором доме покажет силы, которые человеку необходимо найти в себе и употребить для адаптации, но априори он совершенно не уверен в том, что из этого что-нибудь получится. И действительно, он должен найти вполне определенную этику, которой следует подчинить эти силы, чтобы адаптация прошла успешно, а иначе и объекту, и окружающей среде не сдобровать. Непроработанный аспект дает специфические грубость и неуверенность в ситуациях адаптации и страх агрессии со стороны среды на энергиях соответствующей планеты.

Солнце во втором доме

Правильное положение "я" это точка, из которой одинаково хорошо просматриваются внешний и внутренний мир.

Адаптация этого человека к новой для него среде потребует от него достаточно решительного поведения, в частности, осуществления принципиального выбора типа "быть или не быть". Его искушением при сильном Солнце будет грубое навязывание среде правил игры, а при слабом - чрезмерная пассивность в ситуациях адаптации и нежелание осуществить выбор тогда, когда это совершенно необходимо. Проработка аспекта начинается с того, что человек берет ответственность в ситуациях адаптации полностью на себя (в частности, перестает проецировать ее на среду), учится слышать голос гида и уважать внешнюю реальность как своего учителя.

Влияние второго дома на Солнце скажется в том, что всякая подготовка к принципиальному выбору будет у этого человека иметь оттенок апробации того или иного объекта внешнего или внутреннего мира и приобретет этическое звучание. Другими словами, всякий его выбор задевает не вполне исследованную часть внешней среды и потому должен производиться не просто так, а следуя определенным правилам, которые человек должен сам выработать в течение жизни (кое-что о них подскажут аспекты Солнца и положение второго дома в гороскопе).

Комплекс среды: она хочет уничтожить меня целиком или частично при первой же возможности.

Луна во втором доме

Далеко за пустыней Безразличия и хребтом Эгоизма лежит мой оазис Личной Жизни.

Адаптация этого человека к среде требует включения энергии заботы, однако ему не всегда сразу ясно, кто о ком должен заботиться: он о ней или же наоборот. Во всяком случае, при включении ситуации второго дома этому человеку делается неуютно и возникает (иногда смутное) ощущение, что надо навести уют, кого-то обогреть, накормить и т.д. На низком уровне проработки этим "кем-то" оказывается сам человек, который начинает интенсивно заботиться о себе за счет окружающей среды, и при гармоничной Луне это может у него долгое время неплохо получаться.

Проработка аспекта обнаруживает, однако, скорее противоположную этику адаптации: сначала человеку следует думать о насущных нуждах среды, и потом тоже, а уж она сама в некоторый момент позаботится о нем.

С другой стороны, любая ситуация заботы (независимо от того, проявляет ее человек или принимает) будет связана у него с непростым приспособлением к окружающей среде и потребует выработки специальной этики: кому можно помогать, когда, каким образом, при каких условиях и т.д.

Комплекс среды: изменения в окружающей обстановке лишат меня необходимой мне заботы; при частичной проработке аспекта комплекс модифицируется: мне не удастся справиться на практике с задачей помощи всем нуждающимся.

Меркурий во втором доме

Адам, конечно, ел плоды с дерева познания, но он хотя бы не опрыскивал его ядохимикатами!

Для успешной адаптации к среде этому человеку придется прибегнуть к, так сказать, научному способу ее постижения и налаживания с ней связей и отношений: он (добровольно или принудительно) пытается установить законы, которым она подчиняется, или же наоборот, подчинить ее (и себя) определенным правилам, облегчающим адаптацию.

Этот аспект опасен соблазном наложения на среду предвзятых о ней представлений, в частности, априорно предполагаемых законов, которым она по идее должна подчиняться, и структур, которые для нее идеально подходят. Конечно, некоторые априорные соображения такого рода у человека могут быть, но ему следует помнить, что смысл второго дома это эмпирическая проверка, и во всяком случае не настаивать на своем, когда практика адаптации оказывается неудовлетворительной.

Проработка аспекта дает человеку возможность принять участие в разработке такого важного вопроса, как этика эмпирической науки. Не нужно думать, что запретив вивисекцию и ядерные испытания, люди закроют эту тему. Изучение природы должно быть очень тактичным и в любом случае санкционированным Планетарным Логосом - иначе мы имеем шанс погибнуть от собственной черной магии (в облике, скажем, научно-технической революции), как это по преданию случилось с цивилизацией Атлантиды.

Комплекс среды: она слишком хаотична и непредсказуема, и потому угрожает разрушением порядка и закона моего личного существования.

Венера во втором доме

По-настоящему добрым может считаться лишь человек, умеющий переводить это качество из внутреннего мира во внешний.

Этому человеку для адаптации в среде нужно увидеть и ощутить в ней Божественное присутствие... однако это легче сказать, чем сделать. Смысл аспекта заключается в том, что любовь, заключенная в человеке, должна пройти испытание в условиях, близких к полевым, но все же под наблюдением гида, который в трудных случаях подскажет, какая часть окружающей среды нуждается в любовном внимании человека и каком именно.

Вообще второй дом символизирует последнюю фазу развития планетного принципа, когда ее энергии в человеке уже полностью синтезированы и остается лишь научиться использовать их на практике, - но это тоже оказывается совсем не просто и требует выработки специальной этики. В данном случае этика касается взаимодействия любящего Бога в человеке и внешней (по отношению к этому Богу) среды. Говоря более конкретно, человек должен понять, что именно в среде нуждается именно в его любви (а не, скажем, заботе (Луна) или деятельном участии (Марс)) и дождаться, пока это что-то его любви не попросит, и дать ровно столько и ровно такого качества, сколько потребуется - чтобы не плодить паразитов и не нарушать энергетический баланс проявленного мира.

На низком уровне проработки человек просто-напросто ждет, а не дождавшись - требует от среды любви (так, как он ее понимает), а когда недопонимает, очень обижается на всех, кроме себя.

Комплекс среды: вся ее любовь идет мимо меня или причиняет одни страдания.

Марс во втором доме

Формируя себе среду, старайся о ней не забывать.

Адаптация этого человека к среде потребует от него больших усилий и конкретной работы - в отличие от предыдущего аспекта, где при должной любви она происходит словно по волшебству, сама собой. Человеку может казаться, что его работа нужна среде - но это чаще всего заблуждение. Главная его задача заключается в тестировании своих трудовых навыков в условиях, приближающихся к полевым, выработке правильной этики обращения с обрабатываемыми материалами и формами и совершенствовании умения слушать голос гида в ситуациях работы в изменившейся внешней среде. Типичная ситуация для Марса во втором доме, например, такая. Семилетний мальчик предлагает, приехав в гости к бабушке, помочь ей по хозяйству. - А что ты можешь сделать? - Давай, почищу картошку. - А ты уже умеешь? - Да. И вот он сидит перед пятью картофелинами и медленно, неуклюже, грязно и трудолюбиво их чистит.

Это довольно сложный, или, во всяком случае, беспокойный для его обладателя аспект, поскольку каждое свое новое умение, навык, технику человек пытается тут же приложить практически, и сталкивается зачастую с сильным ее сопротивлением; при этом важно преодолеть искушение как грубого навязывания среде своих действий и форм, так и попыток обиженного ухода под лозунгом: "не хочешь - не надо". В действительности "надо", но не среде, а самому человеку: научиться работать тонко и адекватно ее потребностям.

Комплекс среды: она хочет меня повредить или вовсе расчленить.

Юпитер во втором доме

Познавая самого себя, ты быстро поймешь, что начинать лучше с других.

Этот человек для успешной адаптации к среде должен проявить такие качества, как широту и всесторонность охвата; попутно выяснится, насколько приложима практически его энергия синтеза.

Включение второго дома переживается им в некотором роде тотально: ему кажется, что если окружающая среда меняется, то она меняется целиком, то есть на место старой приходит новая, ни в чем на прежнюю не похожая и требующая адаптации по всем фронтам сразу: так бывает, когда человек одновременно меняет специальность, жену и страну обитания.

Если говорить о нуждах среды - так, как она повернута к человеку - то ему кажется, что он должен думать сразу обо всех ее проблемах, как это делают экологи и градостроители. С другой стороны, аспект дает человеку очень сильное ощущение всестороннего внимания к нему со стороны среды - но понять, чего именно она от него ждет (и что предлагает), не так-то просто.

На низком уровне этот человек может быть очень тщеславен и склонен использовать всякое изменение как в себе, так и в среде для сбора чужого внимания - а такие возможности у него найдутся. Проработка идет в направлении переноса внимания на среду и ее потребности синтеза, практикуясь в котором, человек может научиться слышать голос гида и формировать единые объекты как вовне, так и внутри себя в трудных, непривычных и даже незнакомых внешних условиях.

Комплекс среды: она хочет от меня слишком много и грозит мне утратой цельности.

Сатурн во втором доме

Насколько же легче с тобой миру, пока ты есть - никто, и звать тебя - никак.

Для этого человека адаптация к среде носит характер личного испытания, в ходе которого он должен обрести индивидуальность, расширить сознание и обрести качественно новые способности. Эта адаптация проходит в подчеркнуто полевых условиях, когда внешняя помощь и поддержка сведены к минимуму и единственное, на что остается надеяться, это голос гида, диктующий, как правило, очень тонкую и своеобразную этику.

Изменившаяся среда поворачивается к человеку в первую очередь своей непонятной, неизведанной стороной, с непонятными законами и отношением к нему самому, но он, тем не менее, должен найти в ней свое место и понять и научиться исполнять возложенные на него обязанности.

Этот аспект часто дает страх, но в то же время и тайное желание перемен в окружающей среде, без которых человеку через некоторое время становится скучно и он чувствует, что не двигается в своем развитии и перестает чем-либо отличаться от всех остальных людей.

Комплекс среды: я боюсь, что не смогу ей соответствовать, поскольку это потребует от меня умений и качеств, которыми я очевидно не обладаю.

Глава 7. Седьмой дом

Оглавление


Глава 7

ПЕРЕХОД ОТ САХАСРАРЫ К АДЖНЕ, или СЕДЬМОЙ ДОМ

Ключевые слова: идентификация в среде; принятие вызова; оппозиция; противостояние; диссидентство; Главный Враг или Оппонент.

"Узнаю этот ветер, налетающий на траву,

под него ложащуюся, как под татарву.

Узнаю этот лист, в придорожную грязь

падающий, как обагренный князь."

(И. Бродский)

Эта глава открывает вторую часть книги, посвященную дневным домам (с седьмого по двенадцатый), которые представляют диалектические переходы сверху вниз, то есть с данного уровня на нижележащий. При этом объект теряет набранный при восхождении по дневным (то есть первым шести) домам информационно-энергетический потенциал и передает его среде; проблема же заключается в том, чтобы сделать это адекватно, то есть в соответствии с ее потребностями и возможностями объекта.

Таким образом, объект (в нашем тексте это часто человек) в этих ситуациях предстает в жертвенной роли - но это вовсе не значит, что он несчастен (так же как включение дневного дома, то есть ситуация жертвенности среды, вовсе не гарантирует счастья); более того, потребность в самых различных видах делиться с окружающим миром имеющимся потенциалом присуща, по-видимому, всем объектам без исключения, хотя манифестируется ими не всегда и порой достаточно тонко. Адекватно проведенная ситуация дневного дома во многих случаях переживается человеком как блаженная пустота и глубокое чувство, что он реализовался, отдав среде то, что у него было, но ему на самом деле не принадлежало - и его дар был принят. Наоборот, плохая проработка дневного дома приводит человека к ощущению богача, близящегося к смерти, и не имеющего, кому передать свои сокровища. Он тщетно ищет ответа на вопрос: зачем у меня все это? - и не находит, и его богатство отравляет его.

Психологически дневные дома переживаются не то что легче, но как бы яснее ночных, да и с социальной точки зрения они гораздо виднее и значимее. Люди с преобладанием планет в ночной полусфере в этом воплощении набирают потенциал, тратить который будут другие - а сами они, может быть, родятся с сильными дневными домами в следующий раз, когда им хочется больше помогать среде, чем совершенствоваться за ее счет. Однако не будем забывать, что отдать можно лишь то, что имеешь, и сколь бы ни были значительны кармические наработки человека и как бы впечатляюще ни стояли планеты у него над горизонтом (автор не связывает напрямую первое и второе!), все равно, как и полагается микрокосму, на половине своих транзитных потоков человек будет набирать свой потенциал, и соответствующая проработка ему так же необходима, как и в случае радостного (или горестного) спуска по дневным домам.

* * *

Седьмой дом означает идентификацию объекта в среде. Раньше, то есть до включения дома, он был благополучно в ней релаксирован, растворен, включен в ее информационно-энергетический обмен и находился на своем месте - и вдруг что-то случилось: он ощутил себя в чем-то инородным, не таким, каким всегда предполагалось ему быть и существовать.

Итак, первое ощущение, свойственное седьмому дому, это отторжение объекта от среды и даже в известной степени противопоставление его ей. Объект под седьмым домом становится в известном смысле диссидентом, инакомыслящим, ею, так сказать, вскормленным и вдруг потерявшим чувство родства и дерзающим заявить свою независимость и особое мнение.

Так выглядит внешне негативный вариант включения седьмого дома. Внешне позитивная его разновидность выглядит как приглашение на подвиг: среда выделяет объект и предлагает ему решить ее проблему, которая в прежнем (сахасрарном) состоянии была бы для него неразрешимой. В качестве "помощи" среда предлагает по существу то же самое, то есть свое отторжение, но вместе с тем и возможность прояснения синтетический индивидуальности объекта.

Здесь нужно подчеркнуть различие между третьим и седьмым домами. Результатом обоих переходов является аджновское, отдельное бытие универсального объекта, но если в случае третьего дома этот объект создается заново (синтезируется), то в случае седьмого дома ничего не создается: объект лишь отделяется от среды и в противопоставлении ей обнаруживает свое уникальное и автономное бытие. Седьмой дом, таким образом, представляет собой процесс разрыва связей со средой и взятие на себя определенной роли, прямо связанной со способами идентификации. Например, поэт, восклицающий: "Вся современная мне поэзия - говно!" - безусловно выделяет себя из общего литературного процесса и среды, но одновременно как бы утверждает, что качество стихотворной продукции в его стране слишком низко и, главное, берется его радикально улучшить, показав на личном примере, как в действительности нужно писать стихи. Другими словами, указанный тезис вполне возможен (с диалектической точки зрения) в авторском предисловии к сборнику стихов, но совершенно неуместен, скажем, в профессиональном критическом разборе, имеющем цель прокомментировать, но не исправить, существующее в настоящий момент в поэзии положение вещей. Аналогично, великий философ Иммануил Кант в предисловии к одной из своих книг ("Пролегомены") без ложной скромности пишет, что до него метафизика стояла на голове, а он пришел, чтобы поставить ее, наконец, на ноги - типичная заявка по седьмому дому.

Итак, седьмой дом означает ситуацию вызова, который объект бросает среде или она - ему; при этом неважно, кто бросает перчатку, а существенно лишь, чтобы она была поднята и поляризация объект-среда обозначилась. При этом происходит, с одной стороны, идентификация и индивидуализация объекта, с другой - обозначается некоторое совершенство среды, которое она к окончанию седьмого дома благополучно разрешает, осуществляя двойственный переход от аджны к сахасраре, то есть реализуя второй дом. Другими словами, за счет того, что данный объект выделяется из среды, принимает вызов и идентифицируется, какой-то другой объект благополучно адаптируется к среде (порой занимая прежнее место первого или его часть).

На низком уровне проработки (а часто и на среднем и даже на высоком) включение седьмого дома воспринимается и человеком и средой как возникновение отчетливого антагонизма. Человек ощущает, что он больше так (то есть как всегда) жить не может, что среда его буквально выталкивает, что он не такой, как все, и не в состоянии больше влачить унылую лямку привычного существования и пора, наконец, бросить вызов - и бросает его, а среда принимает, хотя часто не совсем так (или совсем не так), как имел в виду человек.

Тонкость ситуации седьмого дома заключается в том, что этот антагонизм в большей мере создан самой средой, то есть не так уж волен человек в своем выборе бунтовать - не бунтовать, и далеко не в той степени зависит от него способ противопоставления себя к среде, как ему может вначале показаться. Другими словами, чаще всего среда (судьба, карма, Божий промысел) выбирает его как субъект бунта и подкладывает ему в подсознание специфику бунтарских идей, но понять это человек обычно в состоянии лишь много позже. Крупной иллюзией является его впечатление, что диссидентство и прямое противостояние может ему что-то дать: в действительности его деятельность окажется жертвенной в интересах среды, и лучше понимать это с самого начала. Среда, включая объекту седьмой дом, как бы ставит его на прорыв - и внешне отделяется от него, но на самом деле, конечно, составляет с ним одно целое, как едины в поляризации плюс и минус. Зато в рамках этой поляризации, разорвав многие связи со средой и лишившись в ней привычного, адекватного себе места, объект обретает синтетическое единство и независимость, находя в этом для себя новые прелести.

Опасности и препятствия. Как и любой другой, седьмой дом включается во вполне определенные моменты, которые очень важно не пропустить - и не спутать его с другими домами. Противоположная опасность заключается в имитации ситуаций седьмого дома, когда он еще не созрел - тогда вызов окажется ложным, преждевременным и неадекватным и либо не будет принят средой, либо принесет и ей, и человеку одни неприятности. Если же человек, наоборот, не замечает включение седьмого дома, он может пропустить наиболее удачный момент для провозглашения своего диссидентства, и его вызов и свершения в результате окажутся куда мельче, чем он мог рассчитывать.

Надо сказать (вот автор и говорит), что очень редко встречаются люди, точно фиксирующие включение седьмого дома. Основная масса делится на его, так сказать, энтузиастов, чей кумир - Пылкий Боец, и, наоборот, нелюбителей, покровительствуемых Годящей Тихоней.

Пылкий Боец (типичный паразит седьмого дома) делает все, чтобы не дать человеку очень серьезно включиться в проблемы среды, и заставляет его вставать к ней в оппозицию по самым поверхностным и несущественным для обоих поводам. Кроме того, он провоцирует в человеке неуважение и агрессию против среды, иногда прямо: "Посмотри, как она примитивна, груба, пошла и вообще не соответствует твоему уровню, а к тому же еще чего-то нагло требует и вымогает, как будто ты ей чем-нибудь обязан!" - а иногда косвенно, указывая на опасности, от нее исходящие (наполовину выдуманные), ее коварство, неискренность и т.п. В результате подобных провокаций человек, чувствуя себя совершенным героем, начинает преждевременно ломиться в открытые двери, которые никто от него и не думал затворять, вступает в сражение с ветряными мельницами, принимая их за огнедышащего дракона и вообще создает гораздо больше шуму, чем реального вреда или пользы для среды и тем более самого себя. А когда седьмой дом в самом деле включается, силы человека уже на исходе, а главное - он уже не сможет встать в ту оппозицию к среде, которую ему на самом деле стоило бы занять.

Наоборот, Годящая Тихоня стоит на позиции: "А куда торопиться?" - имея в виду, что освоенное бытие в среде надежно и испытанно, а засвечиваться и начинать воевать с ней - дело пустое, и лучше его по возможности отложить - авось пронесет. Именно по ее поводу была сложена поговорка: "гром не грянет - мужик не перекрестится", хотя современная Тихоня и в этом грозном случае креститься не посоветует - ведь молния уже позади... Результатом Годящей Тихони будет то, что человек пропустит не только начало, но и добрую половину седьмого дома, не заметит того, что указующий перст среды (и судьбы) давно направлен в его сторону и надо как-то определить свою позицию, хотя, конечно, ох как не хочется записываться ни в бунтари, ни в диссиденты. Когда же это случается, то происходит уже помимо воли и выбора самого человека, причем в довольно грубой форме, и он начинает буквально воевать со средой, ее ненавидеть и обвинять во всех мыслимых и немыслимых грехах - однако поляризация уже произошла, и изменить ее характер очень трудно, если вообще возможно.

Очень важно не путать ситуаций седьмого и первого дома; психологически человек бывает к этому склонен, особенно если между этими домами есть планетарная оппозиция (то есть в карте есть по планете в каждом из этих домов, и эти планеты стоят в аспекте оппозиции). Как же это возможно?

Занимая особую, выделяющую его в среде и даже выталкивающую его из среды позицию, человек остро ощущает свое "я", как оно освобождается из-под власти среды и проявляется при этом как единое целое. И стоит ему забыть (или с самого начала не подозревать), что внутренняя, глубинная цель его деятельности - забота о среде (пусть даже в форме жесткого ей противостояния) и что единство его "я" обусловлено в данном случае исключительно особым поведением среды, как откуда ни возьмись появляется паразит-искуситель, специфический для седьмого дома и занимающийся переключением внимания человека на как бы первый! Этот паразит (Диссидент Самовластный) превращает работу по уточнению диссидентской позиции человека в не омраченное заботами и вниманием к среде самовыражение, когда занятие особой позиции и противопоставление себя среде происходят не исходя из ее интересов и надобностей, а по принципу "как моя левая нога захотела". Вариант этого паразита - Диссидент-Любитель, подменяющий седьмой дом пятым, то есть непринужденной игрой с окружающей средой, которая в данном случае к играм не особенно склонна, и человек через некоторое время сможет в этом наглядно убедиться.

* * *

Теперь рассмотрим проявления седьмого дома в групповых ситуациях.

Седьмой дом в жизни пары возникает в следующих вариантах: один из партнеров занимает особую позицию и противопоставляет себя другому как среде; пара выделяется из внешней реальности и в чем-то противопоставляет себя ей; пара бросает вызов парному эгрегору, воспринимаемому ею как внутренняя среда обитания.

В парных отношениях часто проявляется эффект, вообще характерный для седьмого дома - персонификация среды в том или ином объекте, который воплощает для человека ее противостояние и таким образом становится на низком уровне его Главным Врагом, а после некоторой проработки - Основным Оппонентом. Вполне естественно, что в данных отношениях эту роль часто исполняет партнер, и здесь мне очень важно понять, какая часть моего особого, оппозиционного отношения связана с его личностью, а какая является переносом на него антагонизма между мной и средой или между мной и парным эгрегором.

Проработка ситуаций противоречия между партнерами укрепляет парный эгрегор и через некоторое время он создает потенциально конструктивную оппозицию между парой и внешним миром: например, молодые супруги решают рожать и воспитывать своих детей не так, как это делали их родители и деды. Начинается эгрегориальная война, которая чаще всего кончается отселением молодой пары и ее обособлением, которое со всех сторон обозначает ее новые позиции, и пока аджновский уровень не достигнут, то есть не происходит эгрегориального размежевания по всем позициям (как нравственным, так и материальным), существенным для парного эгрегора, эта война не кончается.

Седьмой дом в жизни семьи, так же как и в жизни пары, может проявляться трояко: один из членов семьи (или целая группа) встает в оппозицию к остальным; семья в целом занимает особую позицию в социальной среде; семья начинает воевать сама с собой, то есть своим эгрегором. Строго говоря, третья ситуация всегда первична и если ее не разрешить в главных чертах на тонком плане, она со временем материализуется в первую или вторую, причем весьма неприятную для участников типа, когда противостояние оказывается преимущественно деструктивным для всех участников.

Таким образом, если отец семейства начинает вызывающе часто отсутствовать дома по вечерам, ссылаясь на неведомые "совещания", или мать, вместо того чтобы готовить семье завтраки, обеды и ужины, обкладывается учебниками астрологии и картами Таро и беспрерывно учит своих подозрительных новых знакомых, как нужно правильно изживать свою карму, нимало не напрягаясь болезнями собственных детей, то можно быть уверенным, что он (она) бросили вызов семейному эгрегору и хотят перестроить с ним свои отношения - может быть, взяв на себя новые обязанности, но предварительно пересмотрев старые; остается лишь понять, чего хочет от них семейный эгрегор: как внутри семьи, так и за ее пределами.

В жизни государства седьмой дом используется для идентификации в жизни общества, то есть в ситуациях, когда не вполне понятно, зачем оно есть и что делает, или, наоборот, когда его не устраивает его роль в обществе.

Часто включение седьмого дома производится идентификацией врага общества - внешнего или внутреннего; важно лишь, чтобы он воспринимался как Главный Враг, на которого можно спроецировать все недовольство народа как среды своим государственным устройством и конкретной властью. Седьмой дом, однако, есть лишь подготовка к будущей войне, а не сама война: его задача - вычленить в среде "врага" и обрисовать со всех сторон его контуры. В странах низкого эволюционного уровня "врага народа" как бы назначают, не спрашивая его мнения на этот счет: это могут быть инородцы (евреи), носители чужой идеологии, этнические группы, исповедующие иные религии и т.п. В более культурных обществах роль носителей седьмого дома берут на себя более или менее добровольно различные диссиденты, оппозиционные блоки и фракции в парламенте, забастовочные комитеты и особенно крутые рок-группы.

Мудрые государственные деятели умеют правильно и вовремя увидеть возникающую в обществе поляризацию и, умело нейтрализуя ее, не то что укрепить свое государство, но сделать его более органичным для народа. Пути, на которых это удобнее и эффективнее делать, определятся положением седьмого дома в Зодиаке, его планетами и их аспектами.

Седьмой дом в деятельности фирмы проявляется в различных поляризациях типа "мы-они", и хорошо, если эти противопоставления не становятся антагонистическими.

Вообще включение седьмого дома часто означает, что у фирмы не все в порядке: нарушено ее нормальное функционирование во внутренней или внешней среде, возник какой-то прорыв и его необходимо как-то заткнуть. Иногда (в зависимости от традиций фирмы) при этом в первую очередь отыскивается виновник, который становится козлом отпущения или врагом фирмы номер один. Более культурный вариант заключается в поиске добровольцев, которые возьмут на себя тяжесть отыскания и заделывания пробоины в трюме.

Иногда седьмой дом проявляется изнутри в виде диссидентских настроений того или иного сотрудника или подразделения, имеющих свое мнение, резко отличающееся от общепринятого. Правильная реакция администрации заключается в том, чтобы дать бунтарям некоторую автономию и попутно переложить на них тяжесть эгрегориальной поляризации, вызвавшей к жизни их особую позицию.

Седьмой дом в книге несет зачастую ее основную энергетическую нагрузку - это поляризация или антагонизм между героем и его оппонентом, так или иначе представляющим оппозиционную реакцию среды. В психологических повестях и романах в качестве оппонента часто выступает незримый демон, внутренний враг или враждебная позиция судьбы, никак не дающая герою добиваться поставленных целей. Этот внутренний враг (или злая судьба) воплощается в образе того или иного текущего Главного Врага (иногда это близкий родственник: брат, отец, жена, ребенок), победив которого, человек быстро получает аналогичного - или убеждается в своем психологическом поражении. В сказках и приключенческих романах под седьмым домом идет выбор злом своей жертвы - ею чаще всего оказывается герой или лицо, им опекаемое, - или, наоборот, личный выбор героя в ситуациях типа "добровольцы, шаг вперед". Адекватное окончание ситуации седьмого дома - обособление героя от окружающей среды и переход его в особое собранное состояние готовности ответить на социальный вызов - конструктивно или деструктивно, в зависимости от положения и аспектов седьмого дома в гороскопе книги (и, в некоторой степени, ее автора).

* * *

Сильный седьмой дом дает человека, которому не приходится скучать в окружающей среде: то ли он ее будоражит, то ли она постоянно обращает на него пристальное и заинтересованное внимание - разобраться трудно и далеко не всегда возможно. Во всяком случае, прожить в замке из слоновой кости ему не удастся и скорее всего не захочется.

На низком уровне проработки он будет часто воевать - вернее, становиться в позицию воина (насколько она окажется последовательной, уже другой вопрос). Ему очень важно не вставать в оппозицию по мелким поводам и раньше времени, то есть пока он не ощутит конструктивность и важность своего особого мнения - в первую очередь для среды, и лишь во вторую - для своего самоопределения.

При слабом первом доме у этого человека будет соблазн недооценки своих сил как оппонента; ему будет постоянно казаться, что его Главный Враг гораздо интереснее и сильнее него, хотя в действительности он как основной противник будет почти всегда сильнее своего партнера. В начале проработки весьма возможны поражения при слишком грубо-прямолинейном понимании своего диссидентства, но это не значит, что его следует сворачивать и полностью мириться со средой: на самом деле она все равно не пойдет на это, и человеку придется так или иначе искать более тонкие и в то же время адекватные потребностям среды способы своего противостояния и идентификации в ней.

Слабый седьмой дом дает человека, который не склонен идти против среды и иметь в ней особое мнение; комфортно ему там или нет, но он предпочитает старое, знакомое зло той неизвестности, которая ждет его, если он в чем-то противопоставит себя среде и тем самым начнет с ней противостояние.

Со своей стороны, среда редко удостаивает его своим пристальным вниманием и чаще всего дает ему возможность в себе растворяться. При слабом втором доме это дает чувство как бы ее отсутствия - живет себе человек и не думает ни о приспособлении к среде, ни о ее проблемах, и она как правило его и не тревожит - вариант яркого индивидуализма, но не воинственного порядка, особенно при сильном первом доме, когда человек как бы говорит окружающим: вот он я, разнообразный и интересный, и кому нравится на меня смотреть - пожалуйста, а остальных я не держу - и действительно не держит.

Проблема человека со слабым седьмым домом - ему порой становится скучновато, так как не хватает сильного партнера, или начинает надоедать равнодушие среды. Это, однако, означает, что он пропускает тихие просьбы окружающего мира принять участие в его трудностях и частично взять их на себя, выработав оригинальный или по крайней мере не общепринятый подход; в какой сфере его лучше искать, покажет транзитный поток, управляемый седьмым домом.

Гармоничный седьмой дом даст человека, который умеет выбирать себе Главного Врага и становиться в оппозицию к среде: так, чтобы с одной стороны не скучно жилось, а с другой - чтобы оппозиция не становилась чересчур напряженной; вообще это мастер компромисса.

Отношения этого человека со средой представляют собой сюжет несколько мультипликационного или опереточного свойства: Главный Враг прекрасно поет и танцует, а стены тюрьмы, куда его (Врага) кознями герой ненадолго попадает, сделаны из папье-маше, и раскрашены театральным художником в самые яркие тона.

Певцом гармоничного седьмого дома был Лев Толстой; даже в описании таких трагических сюжетов как война 1812 года и судьба Анны Карениной он изображал рок, выбирающий свои жертвы в весьма пристойном и приглаженном виде, заботился о том, чтобы всесторонне оправдать его выбор нехорошим поведением самих героев или компенсировал их, так сказать, авансом (музыка небесных сфер, услышанная Петей Ростовым в ночь перед гибелью).

Пораженный седьмой дом дает крайне неуживчивого в среде человека; он постоянно воюет со всеми (включая самого себя), противопоставляет себя обществу и его отдельным представителям где надо и где не надо. Кроме того, среда постоянно использует его по принципу "всякой бочке затычка", причем он в качестве затычки, как правило, оказывается сильно не по размеру, а бочки чаще оказываются с дегтем, чем с медом.

Певцом пораженного седьмого дома был Федор Достоевский, во всяком случае, в своих романах, написанных после каторги. Его герои прочно не вписываются в окружающий мир, до такой степени, что более чем склонны к убийству и, особенно, самоубийству: тень того и другого буквально витает над его романами как воплощение низшей октавы пораженного седьмого дома.

Проработка идет через преодоление примитивного антагонизма со средой и взятие на себя части ее проблем - а в первую очередь ответственности за них. Пока этого не произошло и пока (в данном случае весьма болезненный) процесс отделения человека от среды в независимую диссидентскую фигуру не состоялся, надеяться на мирное или хотя бы конфликтное разрешение антагонизма с ней не приходится, а фигура Главного Врага видится беспощадной, непримиримой и всесильной, хотя в действительности по отношению к окружающим человек чаще всего выступает в этих ролях сам.

Седьмой дом в знаках

Положение седьмого дома в Зодиаке покажет транзитный поток, на котором особенно ярко отражается противопоставление человека окружающей его среде. К числу основных проблем проработки этого потока относится правильное выделение плодов или остатков медитации соответствующего тела как в известном смысле противопоставленных теме этой медитации, или по крайней мере акцентируемых в ней как в среде. Если у человека есть Главный Враг, символизирующий среду в ее противостоянии с человеком, то взаимодействия человека с ним непременно отзовутся на соответствующем транзитном потоке, и по тому, каким это влияние окажется для организма в целом, человек может судить о правильности его взаимоотношений со средой.

Седьмой дом в Овне, или на нисходящем буддхиальном потоке

Духовный свет следует располагать так, чтобы он не слепил глаза окружающим.

Идентификация этого человека в среде непосредственно связана с процессом согласования ценностей в ходе его жизни. Если внешняя среда отторгает его, выставляя если не врагом, то отщепенцем и ставя ему в вину то, что от него (по его мнению) очевидно не зависит, можно быть уверенным в том, что какая-то из его некогда вдохновенно приятных ценностей, пытаясь разместиться среди остальных, создала изрядную путаницу, в результате чего одна из его жизненных программ оказалась не реализуемой, хотя он еще к ней душевно привязан и хотел бы продолжать.

Проблема правильного самоопределения в среде, выработки специфики своей поляризации с ней, у этого человека решается в первую очередь на материале подготовки ценностных противоречий. Ценности всегда отчасти противоречивы, но ему нужно суметь организовать свою экзистенциальную картину мира так, чтобы одна из ценностей, как бы главная противостоящая остальным, олицетворяла собой его диссидентскую позицию во внешней среде, а остальные символизировали бы эту среду.

На низком уровне этот человек воюет со своим Главным Врагом всерьез, то есть на уровне жизненных позиций и главных программ, и старается посрамить его, обесценив его главные жизненные установки и крупные достижения и таланты.

Седьмой дом в Тельце, или на нисходящем каузальном потоке

Ты только представь, что все люди, которым ты мешаешь жить, объединились!

Вызов среды этот человек получает через противоречия и тупики потока событий, и чем жестче и дисгармоничнее этот вызов, тем круче и путанее тот каузальный клубок, который ему сопутствует.

Таким образом, аккуратно отслеживая и организуя поток своих жизненных событий так, чтобы его неразрешимые напряжения и противоречия были наиболее конструктивными (и по возможности разрешимыми на ментальном или одном из более низких тел), человек способствует конструктивному оформлению своей особой позиции в среде и впоследствии противостоит органичным для себя способом. Специфика правильной расстановки каузальных антагонизмов может быть подсказана его складывающейся позицией в среде - и наоборот, если ему удастся уловить аналогию между сложностями развития каузального леса и своими принципиальными расхождениями со средой (практически сделать это часто легче, чем может показаться).

На низком уровне проработки аспекта человек склонен непримиримо сражаться со своим Главным Врагом (символизирующим для него оппозиционную часть среды), всячески ставя ему палки в колеса на уровне конкретных вредных поступков или интриг, заводящих того в событийный тупик.

Седьмой дом в Близнецах, или на нисходящем ментальном потоке

Мир можно обдурить, но не перестроить.

Антагонизм со средой этот человек переживает в первую очередь ментально, и лучше всего ему в заключение сформулировать некий неразрешимый умственный парадокс, который отразит суть его диссидентской позиции и далее благополучно отправится в астральное тело. Неразрешимые парадоксы, тупики и антагонизмы данного тела формируют программу развития нижележащего, поэтому их нужно уважать и очень внимательно следить за их оформлением. В данном случае неразрешимые ментальные напряжения прямо связаны с проблемой оформления диссидентской позиции человека в среде, когда последняя начинает его выталкивать (например, склоняя к подвигу во славу себя). Однако эта связь, постижение которой поможет человеку как на путях его мышления и чувствования, так и при принятии своего диссидентства, может проявляться не прямо, а символически, и этот символизм человеку нужно разгадать (часто он довольно прост, но нужно задаться специальной целью его увидеть).

На низком уровне проработки аспекта человек склонен воевать со своим Главным Врагом, противопоставляя его себе и в основном пытаясь переспорить его логически, а лучше всего - запутать в противоречиях, от которых он впадет в бессильную ярость.

Седьмой дом в Раке, или на нисходящем астральном потоке

Когда мой враг радуется, я огорчаюсь, а Бог, видимо, испытывает смешанные чувства.

Возникновение антагонизма со средой и эффект ее выталкивания этот человек переживает в первую очередь в виде эмоционального стресса, то есть эмоции, не находящей адекватного разрешения на астральном уровне. При этом характер эмоционального противоречия согласуется с характером противопоставления человека и среды, и если он сумеет обнаружить эту связь, то ему откроются пути гармонизации как одного, так и другого процесса.

Например, взрослая дочь, не вышедшая замуж и благополучно живущая в семье своих родителей, не замечая, как они стареют и слабеют, в какой-то момент начинает ощущать нарушение эмоциональной гармонии между собой и матерью. Почему-то многие бытовые ситуации, в которых та задавала уверенный курс, остаются неразрешимыми, и дочь не только не может их решить, но почему-то злится на мать, а та отвечает встречным раздражением, а затем словно впадает в спячку и ничего не видит. Истина в данном случае заключается в том, что семейный эгрегор хочет произвести перераспределение каналов власти, и как только дочь это поймет и возьмет на себя основные функции управления домом, ее злость (как и материнское раздражение и апатия) исчезнут, причем никакой аутотренинг и прочие чисто психотерапевтические средства дочери не помогут: злость в данном случае есть реакция на давление семейного эгрегора, противопоставляемая транслируемому им чувству ответственности за семью.

На низком уровне проработки аспекта человек воюет со своим Главным Врагом эмоционально, стараясь вызвать у него стресс с выраженными эфирными последствиями.

Седьмой дом во Льве, или на нисходящем эфирном потоке

Каждый человек сам выбирает своих оппонентов: один входит в клетку льва, другой бежит от инфаркта, а третий защищает диссертацию.

У этого человека антагонизм со средой вызывает выраженную биоэнергетическую реакцию, заканчивающуюся внешним или внутренним физическим жестом, например, он топает ногой, вздрагивает, зевает или урчит животом. От того, как он занимает свою диссидентскую позицию, зависят возникающие в его эфирном теле напряжения: если позиция адекватна, то эфирные напряжения бодрят тело и разрешаются в адекватные физические жесты, если же позиция занята неправильно, например, человек начинает ожесточенно воевать со средой, то и его биоэнергетические медитации завершаются непримиримыми столкновениями и глухими тупиками, дающими резкие физические перегрузки и нередко приводят к физическим травмам (внешним и внутренним). Можно, конечно, пытаться решить последнюю проблему чисто эфирным регулированием, но все равно человеку придется занимать правильную позицию по отношению к среде, его вытесняющей, и брать на себя соответствующие особые обязательства, а без этого никакие чисто энергетические трюки ему не помогут. Очень интересно и поучительно изучить код, по которому напряжение человека в среде отзывается в плотном теле - он может очень помогать в решении как проблемы идентификации в среде, так и в лечении и профилактике специфических для человека болезней физического тела.

На низком уровне проработки человек старается воздействовать на Главного Врага биоэнергетически, например, наорать на него так, чтобы сбить с ритма дыхания, заставить пошатнуться и, может быть, даже упасть.

Седьмой дом в Деве, или на транзитном физическом потоке

Не надо бороться с усталостью! Гораздо лучше успокоиться в ее объятиях.

Вызов среды и определение своей диссидентской позиции по отношению к ней у этого человека сопровождаются специфическими чисто физическими реакциями, а особенно ярко проявляются в плодах физических медитаций, вырабатываемых в моменты расслабления и переваривания пищи. Если особая позиция человека становится грубо-негативной и чисто оппозиционной, это тут же сказывается на плотном теле: человек чувствует, что плохо восстанавливается при движениях (попросту говоря, устает), сон и еда не приносят ему отдыха и должной энергетической поддержки. Наоборот, если ему удается понять, чего же от него хочет среда, и занять адекватную позицию, он чувствует, что "собирается" в смысле не только метафизическом (то есть обретает независимость и единство), но и физическом, а точнее, эфирном, то есть все движения, включая перистальтику кишок и ток крови по сосудам приносят ему точно необходимую эфирную энергию, или, проще говоря, здоровье.

На низком уровне проработки человек мыслит своего Главного Врага на физическом плане и воюет с ним, обрывая его движения и физиологию, не давая отдохнуть и расслабиться.

Седьмой дом в Весах, или на восходящем эфирном потоке

Не убивай врага спящим: а вдруг ему снятся кошмары? Пусть сначала досмотрит.

Получение вызова среды этот человек воспринимает в первую очередь биоэнергетически: плоды его эфирных медитаций начинают созревать с трудом и входят в некоторое противоречие с порождающей их эфирной средой. Характер этого противостояния соответствует характеру противостояния между человеком и средой, и если последнее становится антагонистическим, то и эфирные плоды, то есть итоговые биоэнергетические вибрации, поступающие в астральное тело, несут в него искажающую, так сказать, необъективную информацию о состоянии биоэнергетики человека в целом; он делается беспокойным, неуравновешенным, вспыльчивым. Наоборот, если человек адекватно принимает вызов среды, то эфирные плоды созревают полноценно и несут в себе мощную конструктивную поддержку эмоционального фона - человек успокаивается, делается добрее и эмоционально устойчивее.

На низком уровне этот человек переживает конфликт со своим Главным Врагом биоэнергетически, и на том же уровне воюет с ним, так сказать, не на здоровье, а на настроение, то есть старается нарушить благополучное созревание плодов его биоэнергетических процессов, отравить эти плоды, а за ними и эмоциональный фон Врага. Обычно используемые при этом методы, применяемые к близким: разбудить во время сладкого сна, не дать спокойно переварить обед, помешать успешному окончанию сексуального акта.

Седьмой дом в Скорпионе, или на восходящем астральном потоке

Этот мир не так легко обидеть.

Этот человек переживает свое противостояние со средой эмоционально, точнее, в процессе выработки итоговых эмоций, завершающих его переживания. Например, долгие и безуспешные попытки вести со средой войну не на жизнь, а на смерть (характерные для низкого уровня проработки аспекта) могут привести к отравлению ментальной почвы негативным умонастроением, являющимся следствием итоговой эмоции ненависти или непримиримости. Наоборот, успешное взятие на себя соответствующей потребностям среды диссидентской позиции ведет к выработке в результате эмоциональных медитаций мощных и конструктивных итоговых эмоций, несущих вверх (в ментальное тело) адекватную информацию о состоянии астрального тела; само оно при этом успокаивается и гармонизируется.

На низком уровне проработки аспекта антагонистическая среда часто персонифицируется человеком в образе Главного Врага, с которым он воюет эмоционально, стараясь отравить его итоговые эмоции, сделать их деструктивными, пессимистичными и т.п.

Седьмой дом в Стрельце, или на восходящем ментальном потоке

Чем отличается дурак от вольнодумца? Первый думает о том, что говорит, второй о том, кому говорит.

Этот человек воспринимает вызов среды в первую очередь умом, стараясь его осмыслить и сделать какие-то практические выводы. Однако процесс мышления и его выводы связаны с проблемой взятия на себя адекватной диссидентской роли не прямо, а символически. Другими словами, отношение к этой проблеме могут иметь не те ментальные медитации, которые непосредственно ей посвящены, а совсем другие, чье содержание не имеет, формально говоря, отношения к факту противопоставления человека среде. Однако характер выводов, завершающих размышления человека, будет находиться в известной зависимости от уровня его решения проблемы своей идентификации в среде и выделения в ней и взятия на себя особых обязательств; если он сделает это грубо (например, начнет со средой непримиримо воевать), это скажется на качестве выводов из любого его размышления: они будут в большой мере отрицать все его мыслительные усилия и не отразят общее ментальное настроение (и, следовательно, в каузальное тело попадет искаженная информация). С другой стороны, правильной идентификации в среде поможет контроль человека за логикой совершения своих выводов - но лишь до некоторой степени: осознанные проблемы выращивания ментальных плодов укажут правильное направление идентификации человека в среде, но не заменят ее.

На низком уровне человек склонен непримиримо спорить со своим Главным Врагом, стараясь подвести его к своим выводам или, по крайней мере, не дать сделать их так, как тот собирается.

Седьмой дом в Козероге, или на восходящем каузальном потоке

Почему мир не делает выводов из того, что с ним происходит? А просто ты его этому еще не научил.

Этот человек получает вызов среды акцентированным в событийном потоке - особенно в тех экзистенциальных выводах, которые из него как бы сами проистекают. При этом уровень решения проблемы правильного принятия своей диссидентской позиции и получения автономии в среде прямо связан с качеством вырастающих каузальных плодов. В частности, если человек встает в жесткую оппозицию к среде, то его жизненные события и поступки складываются в совершенно неудовлетворительные по своим итогам цепочки - так, что эти итоги фактически опровергают все его усилия. Если же человек, наоборот, относится с уважением и пониманием к проблемам среды и находит в ней адекватный способ идентификации и неантагонистического противостояния, то и его событийные итоги встают в некоторую поляризацию с содержанием его усилий, но их не обесценивают, а в некотором смысле даже усиливают и, что особенно важно, буддхиальное тело через поток Водолея получает адекватную информацию и необходимую энергетическую поддержку от каузального.

Со своим Главным Врагом этот человек на низком уровне проработки аспекта сражается на уровне действий, но при этом не столько озабочен тем, чтобы им во всем мешать (как при седьмом доме в Тельце), сколько старается провести интригу, которая повернет события в жизни Врага так, чтобы их итоги были для него деструктивными.

Седьмой дом в Водолее, или на восходящем буддхиальном потоке

Нищета философии в том, что ее выводы общезначимы.

У этого человека тема идентификации в среде и противостояния ей возникает и решается на протяжении длительных временных промежутков - нередко долгих лет и даже десятилетий, и тесно связана с его душевной динамикой, то есть изменениях в ценностной картине мира и тех выводах, к которым он (сознательно или подсознательно) в результате приходит. Если идентификация в среде происходит неудачно и не соответствует потребностям среды и возможностям человека, то образующиеся у него метаценности не соответствуют и нередко отрицают имеющиеся (достигнутые и достигаемые) ценности, что не только сопровождается сильными деструктивными душевными процессами и негативными внешними действиями крупного (то есть буддхиального) значения, но и доставляет в атманическое тело (через канал Рыб) искаженную информацию о причинах его антагонизма со средой, а преодоление последнего смягчит и итоги ценностной динамики.

На низком уровне проработки аспекта человек пытается воевать со своим Главным Врагом на уровне жизненных позиций, причем эта война часто бывает подспудной и многолетней, а главная ее цель - создание Врагу такой ценностной динамики, чтобы его метаценности опровергли ценности, а затем отравили атманическую почву.

Седьмой дом в Рыбах, или на транзитном атманическом потоке

Иногда мы с Богом ссоримся, а потом вдвоем расхлебываем плоды раздора: я - на собственной шкуре, Он - глядя на это.

Тема идентификации в среде и оппозиции к ней имеет для этого человека глобальное и мистическое значение; она словно разлита по всей его жизни, но в то же время трудно указать конкретно, в чем же заключается это противостояние.

Тем не менее оно постепенно должно быть оформлено и разрешено, и по мере того, как это будет происходить, человек почувствует некоторое глобальное духовное просветление: для него отчасти прояснится его миссия и процесс смены идеалов станет более конструктивным, то есть новый идеал будет появляться вскоре после ослабления предыдущего и явится на его (и всей прошедшей и будущей жизни человека) отрицанием, а скорее легким сдвигом и уточнением, вызывающим к жизни новые интересы и ценности, но в то же время не требующим тотального уничтожения прежней экзистенциальной картины мира.

На низком уровне этот человек склонен бороться со своим Главным Врагом глобально, то есть отрицая его жизнь и миссию целиком, но не вдаваясь при этом в детали вроде конкретных ценностей или тем более поступков. Может ли носитель темной миссии обладать талантами и совершать добрые поступки? Конечно, но и то и другое лишний раз доказывает его злонамеренность и лицемерие.

Планеты в седьмом доме

Планеты, стоящие в седьмом доме, покажут, какие энергии и ситуации вызовут противостояние человека среде, вольное или невольное, осознанное или подсознательное. Эти же энергии дадут ему возможность правильно принять вызов среды, отделиться от нее и впоследствии выполнить свою задачу. Искушение седьмого дома - антагонизм, и человеку поначалу всегда кажется, что энергия планеты целиком находится в распоряжении среды или персонифицирующего ее Главного Врага - однако с их точки зрения все обстоит как раз наоборот.

Вообще дневные дома требуют некоторой жертвенности от человека и служения среде - и если в них стоят планеты, то, естественно, на энергии этих планет. Таким образом, планета в седьмом доме для проработки аспекта требует не столько обособления от среды, сколько конструктивного построения поляризации между ним и средой; энергия этой поляризации определяется видом планеты. Ею же определяется комплекс страха человека перед его Главным Врагом, пока аспект не проработан.

Солнце в седьмом доме

Принимая вызов, поклонись брошенной перчатке.

Выталкивание этого человека из среды и начало антагонизма с ней ощущается им всякий раз в ситуации принципиального выбора, независимо от того, касается он среды или же не имеет к ней, казалось бы, никакого отношения. Он может не замечать этого и, более того, очень удивится, если сказать ему, что каждое его решение типа "быть или не быть" воспринимается средой как вызов. С его точки зрения, он почему-то оказывается в центре внимания среды всякий раз, когда в ней созревает необходимость принципиального выбора, и почему-то именно он должен брать на себя эту ответственность, и попутно весь негатив, с нею связанный.

Этому человеку, как правило, кажется, что его Главный Враг сильнее его, во всяком случае, имеет над ним власть принимать принципиальные решения, которые ему часто не нравятся, и человек принимается отчаянно отстаивать свою независимость, не подозревая того, что для среды и Главного Врага он в этот момент смотрится как жестокий и эгоцентричный агрессор.

Проработка аспекта начинается с того, что человек всерьез задает себе вопрос: "Каких принципиальных решений на самом деле хочет от меня среда и в чем я должен от нее отделиться и определиться, чтобы их подготовить?" на низком уровне сама идея того, что среда хоть в какой-то мере зависит от принципиального выбора человека, для него невероятна и поразительна.

Комплекс страха перед Главным Врагом: он имеет полную власть над всеми моими выборами типа "быть или не быть", в том числе над моей жизнью и смертью.

Луна в седьмом доме

Каждая, понимаешь ли, кишка и то занимает особое место в организме; неужели же ты хуже нее?

Этот человек вольно или невольно становится в оппозицию к среде в ситуациях заботы; причем неважно, заботится ли он о ком-то или же, наоборот, становится объектом подобного внимания. Субъективно это может переживаться, например, так: "Для того, чтобы обеспечить своему ребенку надлежащий уход и присмотр, я должна забыть обо всех своих прочих связях с миром" (эта позиция молодой матери не обязательно осознается и формулируется ею); при этом как-то забывается, что "прочие связи" нужны не только человеку, но и миру, и подобное решение не является столь уж очевидно единственным и моральным способом поведения.

При пораженной Луне, особенно на низком уровне проработки, этот человек будет очень страдать, поскольку (в его восприятии) малейшая попытка позаботиться о себе будет встречать категорическое сопротивление среды, а она, в свою очередь, будет постоянно выделять его в качестве опекуна совершенно невозможных объектов, заботиться о которых для него сущее мучение. Вообще для этого аспекта характерен перенос на себя просьб среды о помощи, и проработка начинается с того, что человек, забывая о собственных нуждах, задает себе вопрос: чем я могу помочь своему Главному Врагу?

Комплекс страха перед средой может иметь различные формы, например: она хочет замучить меня своей неадекватной заботой (сильная Луна в седьмом доме), или: Главный Враг имеет власть над условиями моей жизни и не заботится о моих насущных нуждах (слабая Луна).

Меркурий в седьмом доме

Устанавливая законы собственной природы, не пытается ли человек стать тем самым выше нее?

Этому человеку часто кажется, что его жизнью в среде управляют совсем другие законы, чем те, которые регулируют существование остальных людей и существ. Во всяком случае, тема познания закона или проведения его в жизнь в ситуациях его выталкивания среды встает перед ним и требует раскрытия. Это не обязательно значит, что ему придется много судиться; данный аспект может дать исследователя природных законов - а именно, тех, исключением из которых он является или, более точно, которые в результате стечения обстоятельств не дадут ему успешно вписаться в окружающую среду, но, наоборот, вытолкнут из нее и поставят в центр ее внимания.

На низком уровне этот человек будет озабочен этой ситуацией преимущественно с эгоцентрической точки зрения; может быть, он и постигнет закон, поставивший его в оппозицию к среде, но приложить его постарается в личных целях, отчего конфликт со средой не уменьшится (хотя может модифицироваться). Проработка идет по линии рассмотрения антагонизма со средой как потенциально разрешимого ко взаимной пользе путем открытия и применения пока скрытого закона, создавшего ситуацию отторжения.

Комплекс страха перед Главным Врагом: он владеет законом и порядком, посредством которых может меня подчинить и даже уничтожить.

Венера в седьмом доме

От любви до ненависти один шаг плюс поворот на 180о.

Для этого человека весьма актуальным вопросом будет такой: любит ли меня мир? С одной стороны, любви в его жизни окажется скорее всего много (хотя он не всегда будет ее замечать); с другой стороны, всякая выраженная его любовь к кому-либо будет поначалу встречать если не оппозицию, то, по крайней мере, повышенно заинтересованное внимание окружающей среды, как будто он вместо избранного объекта должен любить всю Вселенную.

Пока аспект не проработан, для человека характерны резкие перепады от любви к ненависти и какое-то непоследовательное, странное отношение к объекту любви, который то обожествляется, то сравнивается с кучей грязи и беспощадно эксплуатируется. Проработка начинается с того, что человек осознает, что его оппозиция к миру вызвана потребностью мира в его любви, причем любви вполне определенного рода: он должен обособиться от среды и как отдельно стоящая единая фигура увидеть Бога, растворенного в ней и потому из нее не видимого. Так взрослые смотрят хорошие детские фильмы, испытывая чувства, совершенно непонятные их детям - сверстникам героев.

Комплекс страха перед Главным Врагом: он властен над моей любовью и ненавистью к нему; я боюсь увидеть темный лик любви как со своей, так и с его стороны.

Марс в седьмом доме

Служа Эврисфею, Геракл совершил двенадцать подвигов. Не каждый найдет себе такого работодателя.

Оппозиция этого человека к среде часто связана с его работой; среда, с одной стороны, заставляет его обособиться и работать на себя, а с другой - регулярно отвергает его усилия по созданию форм.

Искушением в данном случае будет попытка ведения инструментальных войн со средой, отгораживания от нее собственноручно выкладываемой кирпичной стеной или бомбардировки специально созданными бомбами, уничтожающими враждебное к себе отношение. Вообще это довольно сложный для проработки аспект, поскольку человек будет склонен профессионально воевать сам с собой (на материале Главного Врага) и любые попытки внешней помощи наткнутся на очень основательный отпор. Проработка часто начинается с того, что человек внезапно как бы входит в положение оппозиционной к нему среды, добровольно себя от нее изолирует и после этого оказывает ей нужную помощь, создавая или расчленяя необходимые ей формы.

На низком уровне человек склонен если не воевать, то торговаться со своим Главным Врагом на такую тему: кто на кого должен работать и как ставить условия приемки работы? Комплекс страха заключается в том, что человек ощущает Врага как более сильного и искусного и потому способного его сразить и уничтожить все его труды.

Юпитер в седьмом доме

Макрокосм, выделяя в Себе множество микрокосмов, не теряет Своего единства, даже если некоторые из них начинают Его отрицать.

Оппозиция этого человека со средой возникает при его попытках синтеза, то есть создания завершенного объекта, готового для функционирования в среде. Почему-то внешняя среда всячески капризничает и восстает против этого синтеза, как будто он имеет к ней гораздо более интимное отношение, чем кажется человеку.

Искушение в данном случае заключается в том, чтобы объявить среде войну, попытаться отгородить от нее объект синтеза (часто это сам человек или часть его внутреннего мира) и произвести синтез, так сказать, не смотря ни на что. Такая позиция ни к чему хорошему не приводит, но процесс войны со средой может человека многому научить (если он вообще склонен к обучению), поскольку среда окажет всестороннее и полное сопротивление, и он сможет увидеть некоторые свои упущения в синтезе.

Проработка, однако, требует взгляда на среду как отчаянно нуждающуюся в каком-то синтезе, и с этой целью выделяющую из себя данного человека как единственного, способного его увидеть и произвести; тогда антагонизм смягчается и становится конструктивной для обоих поляризаций.

На низком уровне проработки аспекта этот человек видит своего Главного Врага как могущественного синтезатора всевозможных козней, неприятностей и других враждебных действий; материал, на котором это происходит, определяется положением Юпитера и седьмого дома в Зодиаке.

Сатурн в седьмом доме

Где еще можно постичь свою индивидуальность, как не в рукопашной схватке с Господом?

Оппозиция этого человека среде обнаруживается всякий раз, когда он, пытаясь приобрести качественно новые умения и индивидуализироваться, оказывается в новом для себя положении, в незнакомой ситуации, которой он не владеет и вынужден приспосабливаться. Все это сначала может показаться очень страшным, поэтому человек чаще всего не склонен тут же объявлять среде ответную войну; если же он это все-таки сделает, вполне может быть, не сносить ему головы.

В действительности оппозиция среды в данном случае не столь агрессивна; она скорее обращает на него пристальное внимание и просит о чем-то, что вполне в его силах, по крайней мере, потенциально - и должен научиться этот потенциал высвобождать.

Искушением здесь будет попытка спрятаться в понятном, но неоправданном испуге, загородившись от агрессии среды крепко зажмуренными веками или начать глупо и отчаянно воевать с Главным Врагом, не распознав в нем скрытого лучшего друга и надежного помощника в трудном путешествии по заколдованному волшебному миру.

Комплекс страха перед Главным Врагом основан на его превосходящем знании неведомой для человека реальности окружающей среды, которое Враг может в любой момент использовать ему во вред.

Глава 8. Десятый дом

Оглавление


Глава 8

ПЕРЕХОД ОТ АДЖНЫ К ВИШУДХЕ, или ДЕСЯТЫЙ ДОМ

Ключевые слова: вариантный выбор; спецификация; приложение теории к практике; этическое акцентирование; реализация общего принципа.

"Как молод я был! Как летал я во сне!

В года эти нету возврата.

Какие способности спали во мне!

Проснулись и смылись куда-то."

(И. Губерман).

Десятый дом является двойственным к третьему, но не нужно понимать это слишком прямолинейно, то есть как распадение единого объекта на составляющие его функциональные элементы. Смысл десятого дома заключается в определенной эксплуатации синтетического объекта, в ходе которой он теряет свою универсальность, трансформируясь в ту или другую вишудховскую (то есть законченную) форму, необходимую среде. Сама среда (так, как она развернута к объекту) при этом поднимается на аджновский уровень, то есть собирается из элементов и готовится к синтезу; одним из таких элементов, ключевых для будущего синтеза, может стать рассматриваемый объект, трансформируемый десятым домом.

Одним из наиболее частых признаков включения десятого дома является необходимость выбора одного из нескольких потенциально возможных вариантов рассмотрения или использования объекта с целью нахождения его более тесного соприкосновения со средой. Десятый дом отличается от второго в первую очередь жертвенностью объекта: здесь идет не адаптация его к среде как такового, с сохранением единства и универсальности (что типично для второго дома), а наоборот, резкое сокращение количества потенциальных возможностей, уровня внутреннего единства и цельности: объект становится в большой степени как бы функциональной частью среды, лишенной автономии, но зато обладающей отныне не отделимой от него функцией. Так, "абстрактный" или "свободный" аджновский кирпич, привезенный на стройку, выбирается строителем из штабеля, определенным образом ориентируется в пространстве, обмазывается раствором и укладывается на специальное место в пределах кладки, выполняя далее только ему одному (из всех кирпичей здания) свойственные задачи по удержанию весовой нагрузки (читатель, вероятно, понимает, что нагрузки на все элементы кладки различны, в частности, индивидуальны для каждого кирпича: один, находящийся на фундаменте, держит все здание, второй поддерживает угол стены на середине ее высоты и т.д.).

Для вариантного выбора десятого дома характерно резкое уменьшение числа потенциальных возможностей и степеней свободы объекта - но в то же время ему (добровольно или принудительно) предоставляется возможность жертвенным образом проявить заложенные в нем качества и показать, на что он способен. Жертвенность заключается в том, что в результате осуществления выбора объект навсегда прощается с остальными возможностями своего проявления - они оказываются несущественными и никому не нужными, а главное - далее принципиально нереализуемыми. Субъективно это может переживаться довольно тяжело, как воплощение ничтожной части громадного и широкого потенциала; тогда говорят: "гора родила мышь" или, в украинском варианте, "большая туча, да малый дождь" (украинская поговорка точнее отражает смысл непроработанного десятого дома, так как туча, пролившись большим или малым дождем, исчезает, как бы обращаясь в него, а гора, родив мышь, по идее может далее произвести на свет и что-то более крупное, скажем, слона).

Из сказанного ясно, что ситуация десятого дома должна переживаться человеком как ответственная - как по отношению к объекту, так, строго говоря, и к среде - ведь неправильный выбор приведет к тому, что трансформированный объект окажется для нее непригодным, не функциональным и резко понизит уровень синтеза. Эта ответственность далеко не всегда осознается человеком, но подсознательно, безусловно, ощущается и поэтому под сильным десятым домом человек обычно бывает серьезен, трезв и не склонен к юмору.

- Имейте в виду, брак - дело серьезное, - предупреждает молодых в загсе официальная дама, ведущая бракосочетание.

- Какие могут быть шутки, когда женишься в третий раз! - отвечает жених.

Видимый, отчетливый вариантный выбор - не единственно возможная манифестация десятого дома. Более тонкое его проявление, тоже по существу предполагающее выбор, но в не столь явной форме, это акцентуация, то есть внешнее приписывание одним граням или проявлениям объекта большее значение, а другим - меньшее. Это, так сказать, черно-белая или одномерная акцентуация; бывает и многоцветная (многомерная) акцентуация, напоминающая раскраску объекта различными цветами. Яркий пример акцентуации - наделение природы, вообще проявленного мира, моральными и эстетическими категориями, против чего (точнее, против злоупотребления чем) предостерегает восточная философия, например, Лао-цзы. Природа не знает уродства, поскольку ей неведома красота; в мире самом по себе нет зла, пока нет добра - а эти поляризации и раскраски вводятся в нее человеком, и совершенно неясно, имеются ли у него на это достаточные основания - так, или приблизительно так можно понимать посвященные этой теме афоризмы "Дао Дэ Цзина".

С точки зрения каббалистической диалектики, эти раскраски (с Божьей помощью) созданы человеком как средство для адекватного разрешения ситуаций десятого дома, часто слишком трудных для того, чтобы делать это "голыми руками", то есть без помощи технических средств. Конечно, эстетическое чувство само по себе гораздо шире, то есть его значение не сводится к роли средства, облегчающего выбор человека, но все же поляризация красивое-уродливое имеет эстетический оттенок (в том, например, смысле, что лучше поступать красиво, чем некрасиво), а этика в большой мере является, так сказать, теоретическим осмыслением проблематики десятого дома.

Распространенный вариант ситуации десятого дома - проблема приложения теории к практике. Чем универсальнее теория, тем слабее ее возможности - этот парадокс известен любому ученому; в пределе, как гласит научный фольклор, получается теория, настолько всеобъемлющая, что никакое ее частное применение невозможно (точнее, оно окажется бессодержательным). Поэтому проблема приложений для науки в целом достаточно актуальна (и не только потому, что от них в большой мере зависят субсидии на нее). А что такое приложение науки? Это применение универсального теоретически разработанного приема в конкретных условиях, и проблема заключается в том, какой прием и как именно применить, чтобы дать практике, то есть среде, требуемый или приближающийся к нему результат. При этом от самого универсального метода или приема часто мало что остается, но эта малость может делать всю погоду.

И, наконец, последний в списке, но совсем не наименее важный случай ситуации десятого дома это приведение примера. Когда автор той или иной универсальной концепции чувствует, что он несколько увлекается своими фантазиями и отрывается от земной почвы, в частности, теряет понимание своей аудитории, он может попытаться привести содержательный или показательный пример работы своей концепции, и удачный выбор и качество этого примера в большой степени определяет доверие к концепции, а часто и дальнейшую ее судьбу.

Трудности и препятствия. Первая трудность, характерная, впрочем, для всех домов без исключения, а не только для десятого, заключается в том, чтобы точно определить момент его включения и по возможности не перепутать его с другими. Существуют две почти не пересекающиеся категории людей: тех, которые предпочитают повременить с вариантным выбором, и тех, которые предпочитают осуществить его как можно раньше; есть, впрочем, и третья, особая категория, состоящая из людей, которые все выборы делают не вовремя, причем опаздывают с ними именно тогда, когда это совершенно недопустимо, и торопятся, когда ситуация безнадежно далека от созревания.

Все эти три категории страдают сами и портят жизнь своего окружения по одинаковой причине: им не нравится характерная тяжесть подготовки к совершению выбора и они так или иначе стремятся от нее избавиться, чаще всего косвенно перелагая выбор на плечи ближних и "судьбы", причем это слово в их понимании получает какое-то нехорошее, демагогически-паразитическое звучание. Действительно, совершение выбора это тяжелая и ответственная работа, определяющая дальнейшую жизнь человека и, в известной степени, всего мира, и человек вместе со свободой воли, то есть как раз вариантного выбора, получает от Бога энергию для его осуществления и как бы молчаливую просьбу сделать этот выбор так, чтобы привести в мир меньше зла и больше гармонии. Парадокс заключается в том, что переложить свой личный выбор обратно на Бога не удается; можно лишь вытеснить эту проблему в подсознание и осуществить выбор там - но понятно, что его качество при этом окажется не наивысшим.

Всем этим автор хочет сказать, что проблема определения включения десятого дома не столь сложна, как это может показаться, если только человек не стремится всеми правдами и неправдами от него уклониться. Главным индикатором включения десятого дома является характерное беспокойство и берущееся словно ниоткуда жертвенное настроение универсального объекта, который начинает приглядываться к среде, стремясь принять участие в ее проблемах подготовки синтеза путем той или иной реализации заложенных в нем возможностей. Когда этот момент наступает, нужно соотнести спектр возможностей объекта с потребностями среды и осуществить выбор, и здесь возникает классический философский вопрос: из каких соображений при этом следует исходить? Если воспринимать выбор абстрактно, то есть в отрыве от судьбы объекта и среды и притом в его ментальной проекции, то разумного ответа нет и быть не может. Однако проблему выбора всегда следует воспринимать в ее кармическом контексте, и тогда она становится вполне конструктивной.

В чем же трудность? В большой мере она заключается в том, что десятый дом требует разбирательства по существу двух вопросов: на что способен объект и что нужно среде, причем вначале желательно исследовать их независимо друг от друга, поскольку иначе как спектр возможностей объекта, так и спектр потребностей среды неизбежно сужаются и самое оригинальное, неожиданное и эффективное решение исчезает из поля зрения. Однако как только рассмотрение по существу заменяется изучением формальных признаков, шансы на удачный выбор резко падают: эволюция никогда не играет в кости, и "случайно" произойти от обезьяны человек ну никак не в состоянии - а вот заблудиться в лесу, неправильно сориентировавшись по звездам, может запросто.

Оценив спектры возможностей объекта и надобностей среды, человек (или коллектив) приступает к принятию решения, и перед ним встает вопрос о критерии выбора. Вообще говоря, от может быть любым, то есть не только ментальным, но и, например, буддхиальным, астральным или эфирным ("как моя левая нога захотела" - здесь явно имеется в виду эфирная нога) - главное, чтобы выбор попал в наиболее тонкое кармическое течение, которое унесет далее объект и среду, причинив миру в целом минимум зла и максимум гармонии; конечный же выбор как окончательного решения, так и критерия выбора лежит, разумеется, на самом человеке.

Говоря о крайностях десятого дома, нужно упомянуть выраженных "теоретиков" и "практиков", или "эмпириков". "Теоретики" любят аджновские объекты, например, теории, концепции, выставочные образцы; они считают десятый дом профанацией объекта и принципиально против него возражают, иногда придумывая причудливые обходные пути, как бы позволяющие его избежать или объявляя его откровенным злом, которого максимально следует избегать. "Искусство принадлежит самому себе и никому ничем не обязано; оно самосуще как Абсолют" - типичная позиция "теоретика"-искусствоведа. При этом, однако, упускается из виду, что непубликуемые рукописи и невыставляемые холсты висят на их авторе тяжелым грузом, который после публикации или вернисажа превращается в источник нового вдохновения.

"Практики", наоборот, недолюбливают аджновские объекты, ожидая от них скорейшего практического приложения и зачастую демонстрируют печальное непонимание сложностей эволюции аджновского уровня, долго и тщательно готовящего свои объекты для адекватного жертвенного опускания на вишудху. Сколько времени должен учиться врач или архитектор перед тем, как начинать лечить людей и строить города? А сколько колхозниц нужно собрать, чтобы они успешно руководили государством, и сколько молока и творога на душу населения это государство произведет? А?

* * *

Десятый дом в жизни пары возникает в ситуациях выбора, перед которым один из партнеров вольно или невольно ставит другого. Интересно, что природа этого выбора часто связана с ситуацией парного союза, когда другой из всего множества возможных претендентов отбирал себе пару, и остановился почему-то как раз на первом. Например, если мужчина выбирает себе жену по принципу красоты, то можно не сомневаться, что его ситуация десятого дома в лучшем случае будут связаны с выбором одежды и косметики ей в подарок, а в худшем - с размышлениями о том, как эффективнее оградить ее от излишнего (с его точки зрения) мужского внимания. Другой вариант десятого дома - ситуация выбора пары как единого целого, причем этот выбор может касаться как ее внутренней реальности (например, взаимоотношений), так и внешнего мира.

В парах, склонных к психологическим играм, нередки ложные ситуации выбора, когда оба партнера прекрасно знают, как развернутся события, но имитируют реальность десятого дома, делая вид, что предоставляют другому или сами принимают неочевидное решение. Довольно часто в парных союзах десятый дом имеет двухступенчатую структуру: фактически решение в ситуации выбора принимает один из партнеров, но молчит, предоставляя второму самому догадаться о своем выборе или косвенно его к нему подводя, и тогда формальную ответственность за выбор несет второй, а первый может при случае сыграть в игру "все плохое из-за тебя".

Фактически в любой ситуации десятого дома пары выбор предлагается парным эгрегором, причем его скрытая цель - манифестация и реализация своей программы, и продвинутая пара, совершая выбор, всегда стремится ее понять и по возможности исполнить.

Десятый дом в жизни семьи это в первую очередь ситуация важных для нее выборов, касающихся как внутренней, так и внешней реальности. Проблем в жизни большинства семей более, чем достаточно, но возможность их решить или хотя бы сдвинуть с мертвой точки представляется не так часто, и ее жалко упускать. Включение десятого дома как раз и означает предложение семейного эгрегора как бы сменить пластинку и начать делать что-то по-новому; важно, однако, научиться понимать его язык. Наиболее выразительно включение десятого дома происходит на транзитном потоке семейного организма, управляемого этим домом; при этом включаются энергии планет, стоящих в нем и его планеты-управителя. Например, десятый дом в Раке дает семью, где ситуация выбора, возникая, обостряет эмоциональные противоречия, и ключевой момент правильного выбора прямо или косвенно связан со сглаживанием или преодолением безысходного отчаяния, горя или неукротимого раздражения, повисающих над домом и находящих иначе разрешение только в крике, потасовках или последующих недомоганиях членов семьи. Конечно, выбор совершается на том плане, где возникла проблема, но астральный план в данном случае очень важен: он и подсказывает оптимальное решение, и очень быстро реагирует на него, являясь четким индикатором правильного выбора.

В жизни государства десятый дом представлен ситуациями, где правительство и прочие государственные структуры с одной стороны и население - с другой определяют свое поведение, а оно допускает варианты, и требуется выбор одного из них. В традиционной астрологии десятый дом символизирует начальника и казенный дом, и действительно, для государственного аппарата десятый дом представляет важную сферу деятельности - но не нужно думать, что народ при этом исключительно пассивен. В действительности этнический эгрегор имеет большую власть над государством (в частности, дает ему главный канал инвольтации) и все чиновники и руководители, совершая вариантный выбор, не свободны: они ощущают колоссальное давление со стороны этнического эгрегора (во всяком случае, когда пытаются идти против его воли). Таким образом, "народ" (то есть этнический эгрегор) постоянно совершает выбор, и притом самый существенный, определяющий его судьбу, а выбор государства в лучшем случае его поддерживает, а в худшем - пытается игнорировать или даже вести оппозиционную линию. Впрочем, и последний вариант (антинародные политические режимы) тоже по-видимому осуществляется если не с согласия, то при, так сказать, попустительстве этнического эгрегора - но об этом пусть судят метаисторики.

Десятый дом в жизни фирмы касается основных ситуаций ее выбора, а в первую очередь тех, которые связаны с развертыванием ее основной программы. Отличие фирмы от семьи и государства заключается в том, что ее эгрегор имеет гораздо более конкретную цель (помимо общегуманитарных, например, обучения сотрудников правилам групповой работы), хотя и не всегда сводящуюся к той, которую мыслит дирекция.

Типичная ситуация десятого дома на фирме - распределение текущих задач по подразделениям, а для каждого подразделения - освоение и интерпретация полученного (всегда несколько абстрактного) задания применительно к конкретным возможностям данного, скажем, отдела. При этом задание выступает как аджновский объект (то есть начальство не должно его чересчур специфицировать), а отдел - как среда, к которой нужно адаптировать задание. Среда при этом воспринимается как вишудховская, то есть как состоящая из отдельных квалифицированных специалистов, которые объединяются вместе для решения поставленной начальником конкретной задачи (в среде включается третий дом как двойственный десятому). Таким образом, задача начальника как агента десятого дома заключается в трансформации спущенного сверху (аджновского) задания в более конкретную вишудховскую задачу, понятную его коллективу.

Этика интерпретации задания очень непроста и неформальна, и во многих моментах определяется не декларируемым, но ясно ощутимым влиянием эгрегора фирмы, голос которого хороший начальник среднего звена обязательно слушает, не отождествляя с мнением и предпочтениями главы фирмы или его влиятельных заместителей. Материал, на котором особенно остро проявляются проблемы выбора фирмы и наиболее ощутимо этическое влияние ее эгрегора, покажет положение десятого дома в Зодиаке и планеты в этом доме.

Ситуация десятого дома в книге это прежде всего подготовка к тому или иному выбору героя, причем неважно, на каком плане он осуществляется и готовится. Вот Иван-царевич подъезжает к развилке дороги, а на указателе написано: направо пойдешь - коня потеряешь, налево - собственную голову. По смыслу выбор атманический, так как и голова и конь жизненно необходимы Ивану (конь, может быть, даже больше) для исполнения его миссии - и именно исходя из этого ("Зачем мне голова, если коня не будет", - думает Иван) он осуществляет выбор. Отрицательные же герои сказки (братья) опускают, то есть профанируют выбор до каузального уровня и быстро погибают.

Менее откровенный, но тоже выраженный вариант ситуации десятого дома - "обработка" ответственного лица с целью заставить его совершить определенный выбор, например:

"А ткачиха с поварихой

С сватьей бабой Бабарихой

Обобрать гонца велят,

Допьяна его поят,

И в суму его пустую

Суют грамоту другую:

"Родила царица в ночь

Не то сына, не то дочь,

Не мышонка, не лягушку,

А неведому зверюшку".

(А. Пушкин)

Десятый дом - очень ответственный момент повествования, когда достаточно общая авторская идея получает конкретное развитие, а все остальные возможности ее воплощения остаются за бортом - но читатель может на досуге поразмыслить о том, что бы случилось, если бы герой тогда сделал бы такой-то шаг; а героиня сказала бы то-то и то-то вместо того, что она предпочла сказать по воле автора книги (или его музы). Сам же писатель часто с удовольствием переходит ту обычно невидимую для читателя черту, когда герои выходят из подчинения его десятому дому и начинают прорабатывать свой собственный.

* * *

Сильный десятый дом даст человека, которому в своей жизни придется много и трудно работать, но тяжесть и ответственность его работы окажется очевидной не всем. На него постоянно будут обрушиваться проблемы (свои и чужие), требующие разрешения, и право (или обязанность) выбора окружающие с легкостью, а когда и с сожалением, но весьма часто будут передавать ему, захочет он того или нет.

В целом это боевой вариант судьбы: такой человек хорошо виден и со всех сторон на него оказывается давление - с конечной целью повлиять на его выбор, который часто оказывается важным не только для него. На низком уровне проработки вероятны злоупотребления своими возможностями выбора (вероятна иллюзия большой власти над миром), и в первую очередь вследствие недооценки сложности и ответственности его ситуаций, требующих принятия решения: слишком много аспектов и интересов они в себе заключают. Для проработки социального аспекта своей кармы этому человеку важно осознать и почувствовать два обстоятельства: во-первых, каждый выбор подготавливается и осуществляется на материале внутреннего мира и его проблем, а во-вторых, в социальных ситуациях оптимальный выбор, даже если он формально зависит от человека, обычно очень четко предрешен социальным эгрегором, перечить которому все равно что критиковать начальство.

Слабый десятый дом дает человека, в жизни которого ответственные ситуации вариантного выбора будут редки - что, кстати говоря, вовсе не равнозначно безответственности. Ему не будут импонировать, по крайней мере, в глубине души, высокие посты, где от человека многое зависит и все от него чего- то хотят - и скорее всего судьба такого поста ему и не предложит, и это может его несколько огорчать, но скорее абстрактно, чем в действительности.

Человеку со слабым десятым домом во многих отношениях легче жить - например, другие люди не особенно склонны вешать на него свои проблемы выбора; но не менее важно и другое обстоятельство. Десятый дом означает видимую реализацию потенциала (так часто переживается спуск с аджны на вишудху; скажем, талант проявляет себя в том или ином конкретном произведении), что очень ценится в современном социуме, но редко дает глубокое удовлетворение человеку, поскольку потенциал его высшего "я" (и несколько меньший, заключенный в текущей миссии) слишком высок, чтобы даже вышесредняя социальная или иная видимая реализация были хоть сколько-нибудь адекватными возможностям, заключенными в человеке. Сильный десятый дом дает, однако, искушение такой (то есть видимой) реализации миссии, а слабый, как правило, нет, и человек может спать спокойно, реализуясь менее эффектным, но зачастую более эффективным образом.

Гармоничный десятый дом дает человека, который естественно располагается на начальственном посту, умея когда надо ладить с подчиненными, а когда надо требовать с них и не особенно огорчаться дисгармоничным последствиям своих непродуманных решений; он скажет: "Не ошибается тот, кто ничего не делает", - подразумевая, что во вторую категорию попадать уж точно не намерен.

У этого человека есть редкий талант - он дает себе право на ошибку, и следовательно подсознательно предоставляет его и другим, что, в частности, выражается в известной терпимости к безответственности - как к своей, так и (конечно, в меньшей степени) к чужой.

Если у него возникнет ситуация ответственного выбора, он сразу это почувствует и примет ряд мер по подготовке решения к смягчению личной ответственности, причем не всегда эти меры окажутся непогрешимыми с моральной точки зрения - а иногда сама судьба в последний момент переложит выбор или по крайней мере ответственность за него на другие плечи.

Опасность здесь заключается в слишком смягченной (для себя) этике и склонности к халтуре при подготовке решения - оно иногда слишком уж откровенно само плывет в руки, и стоило бы поискать другое, получше, но человеку лень, да вроде бы и к чему стараться? Ведь от добра добра не ищут.

Пораженный десятый дом дает человека, который, может быть, не так часто видит в жизни добро - но и оно, как правило, его не устраивает, он его отвергает и начинает искать лучшее. Его жизненный девиз: "волка ноги кормят", хотя близкие видят его несколько по-другому: дурная голова ногам покоя не дает.

Так или иначе, покоя у него действительно нет. Перед ним постоянно возникают сложные во всех отношениях (в том числе и в этическом) ситуации выбора, с которыми он чаще всего не умеет правильно и эффективно разобраться. Часто это объективно трудно или даже невозможно, и притом ответственность за ошибку высока, но именно такие ситуации постоянно его привлекают или сами сваливаются ему на голову.

При всем том у него может быть огромное желание рассудить весь мир, или ту его часть, к которой он имеет ближайшее отношение, и указать конкретные пути выхода из, по общему мнению, нерешаемых проблем. Соблазном здесь будет желание власти без должной подготовки к ее реализации; однако при проработке из этого человека может выйти мудрый правитель или практический духовный учитель для многих людей.

Десятый дом в знаках

Положение десятого дома в Зодиаке покажет транзитный поток, на котором в первую очередь отзовутся актуальные проблемы человека, требующие для своего решения того или иного выбора. Качество работы этого потока прямо связано с уровнем проработки человеком десятого дома как такового, то есть не только на его (потока) материале; тем не менее проработка ситуаций выбора в процессе формирования плодов или остатков медитаций соответствующего тонкого тела играет в жизни человека особенно важную роль.

Десятый дом в Овне, или на нисходящем буддхиальном потоке

Пока Бог меня не вразумит, я не поверю в Его всемогущество.

Решение проблемы выбора этот человек переживает душевно, даже в тех случаях, когда, по мнению окружающих, она того не стоит. Подсознательно для него выбор всегда означает борьбу между плохо согласованными жизненными ценностями, установками или программами.

В принципе, при должной проработке, это аспект крупного начальника (например, управляющего банком), от которого зависят судьбы многих людей и больших программ и который в тонкой, сложной и весьма неопределенной для большинства людей ситуации умеет найти правильное решение, выражающее волю крупного эгрегора и не очень обижающее многочисленные мелкие.

Однако для того, чтобы выйти на этот уровень, человеку вначале нужно разобраться в сложных взаимоотношениях своих собственных ценностей и научиться принимать правильные (то есть соответствующие атманическим планам) решения в своих конфликтных ценностных ситуациях, и выработать соответствующую личную этику выбора. А пока этого не произошло, он будет душевно рваться на части в ситуациях самого незначительного выбора, разрывая попутно свое ближайшее окружение (особенно людей, от него зависящих).

Десятый дом в Тельце, или на нисходящем каузальном потоке

То, чем озабочен писатель, не должно выражаться в словах.

Для этого человека момент выбора в наибольшей степени акцентирован в событийном потоке, когда он под давлением самых разных и чаще всего противоречащих друг другу обстоятельств, стремлений и импульсов выбирает, как ему кажется, минимальное зло: наименее крутой поворот или самый интересный тупик из всех возможных.

Другими словами, жизнь достаточно сложна и запутана для того, чтобы идея распутать все каузальные клубки, оставаясь на каузальном же уровне, всегда проваливалась: что бы мы ни делали, чем бы ни занимались, вокруг нас постоянно возникают неразрешимые ситуации, сталкиваются несовместимые течения событий, одни событийные цепочки рвут другие и т.д. Проработка десятого дома в Тельце дает человеку возможность стать своего рода экспертом, мастером управления событиями, умеющим искусно выбрать такое их течение, которое принесет минимум неприятностей (хаоса, дисгармонии) и в то же время сформирует для ментального плана интересные, энергичные и доброкачественные семена. Однако для этого предварительно нужно научиться отслеживать и регулировать поток своих внутренних событий, в частности, улавливать момент включения внутреннего выбора и быть в этой ситуации даже еще более ответственными, чем в момент принятия внешнего решения.

А пока человек этому не научится, его будет без руля и ветрил носить по волнам житейского моря и он в изобилии нахлебается его мутной пены.

Десятый дом в Близнецах, или на нисходящем ментальном потоке

А что мешает тебе противопоставить народной мудрости - личную?

Этот человек склонен осуществлять свой выбор на ментальном плане. Это вовсе не означает, что он будет отрицать, скажем, экзистенциальный или астральный выбор - но и тот и другой отзовутся в его ментальном теле, создав противоречие, напряжение или просто сложный клубок мыслей, из которых ему будет необходимо как-то выбраться.

Мысли, как и события, противоречивы и плохо управляемы, и нередко вступают в конфликты не только друг с другом, но и с хозяином ментального тела, и найти способ управиться со всем их многочисленным воинством не так просто. Проработка десятого дома в Близнецах означает в первую очередь овладение искусством внутреннего ментального выбора, то есть найти такое течение своих мыслей, которое сведет антагонизм между ними к минимуму и создаст животворные, но переносимые для астрального тела нагрузки. Тогда этот человек сможет квалифицированно решать и проблемы внешнего ментального выбора; важно лишь избегать искушения путать их с выборами на других планах.

На низком уровне проработки этот аспект дает поверхностность, формализм и сухость, особенно в ситуациях буддхиального и каузального выбора - человек склонен толковать их ментальные проекции, причем делать это чересчур грубо. С людьми, чей десятый дом находится в Тельце, Раке или Рыбах, ему будет очень трудно найти общий язык.

Десятый дом в Раке, или на нисходящем астральном потоке

Научись правильно переживать - и никто тебе не начальник!

Этот человек будет переживать ситуацию выбора эмоционально; однако вряд ли он скоро поймет, насколько важно его регулирование собственных эмоциональных конфликтов для принятия правильного решения.

Вообще это трудный для проработки аспект. Казалось бы, ясно, что находясь в ситуации ответственного выбора, не время предаваться эмоциям, особенно противоречивым, а этот человек будет очень склонен к такому поведению, что на низком уровне проработки дает непоследовательность, склонность к импульсивным и неподготовленным решениям и чрезмерную их зависимость от чувств человека.

Проработка означает, однако, не подавление эмоций, а их сознательное регулирование и осуществление оптимального выбора путей развития астральных медитаций, так, чтобы они оказывались не слишком сокрушительными по своим последствиям - как астральным, так и эфирным. Для человека с десятым домом в Раке это особенно актуально потому, что в любой ситуации выбора на него будет оказано сильное и противоречивое эмоциональное давление, и ему нужно научиться справляться с ним сначала внутри себя, и лишь затем - во внешних проявлениях.

Десятый дом во Льве, или на нисходящем эфирном потоке

Лень сильнее боли и страха.

Это очень удачный аспект для начальника, который в целях лучшего донесения своего решения до подчиненных склонен на них орать и топать ногами. Эфирное воздействие при этом может быть столь сильным, что проштрафившийся работник обильно потеет, у него повышается давление или его кишечник, неожиданно активизируясь, оказывает ему медвежью услугу.

Перед ситуацией ответственного выбора этого человека словно лихорадит; он "нервничает", то есть испытывает неприятные биоэнергетические состояния, которые вызывают дрожь, тик, непроизвольные почесывания, зевоту и т.п. Все это мешает сосредоточиться на существе проблемы - но не следует думать, что никак не связано с поиском правильного выбора, даже если он относится к вышележащим телам. Проработка аспекта заключается не в старательном игнорировании "низких" проявлений организма в моменты подготовки к грядущему выбору, а, наоборот, в обучении человека искусству управления своими биоэнергетическими состояниями, в особенности потенциально дисгармоничными и выливающимися в нарушения, сбои и болезни физического тела. На низком уровне проработки характерна большая зависимость решений человека от уровня гармонии его эфирного тела, и если вы от него чего-то хотите, не тревожьте его сна и не обращайтесь с просьбами, когда он голоден.

Десятый дом в Деве, или на транзитном физическом потоке

Научившись разгибать спину, ты решишь не только эту проблему, но и половину остальных.

Ситуации выбора в жизни этого человека в первую очередь отражаются на его физическом теле и комфорте, хотя он может этого не замечать или не придавать таким мелочам значения; в действительности, однако, это вовсе не мелочи.

Когда такой человек затрудняется в поисках правильного решения сложного вопроса, допускающего различные варианты и подходы, он одновременно испытывает трудности бытия на физическом плане: начинаемые им движения как-то неловко обрываются, ему трудно удобно расположиться в пространстве и расслабиться после напряженного усилия. Такие вещи часто проходят мимо его внимания, а также и мимо внимания лечащего врача; остаточное напряжение вначале остается лишь в некоторых волокнах определенных мышц, слегка ограничивая подвижность некоторых суставов и т.д. Со временем это становится очевидной проблемой (например, начинается остеохондроз), но первопричина остается, разумеется, неизвестной.

Проработка аспекта означает, в первую очередь, освоение своего физического тела как сознательного слуги, которому можно отдавать разумные распоряжения, в остальном полагаясь на его искусство, но в то же время слушая и исполняя его просьбы, хотя бы самые актуальные. Например, когда (часто в связи с ситуацией выбора) человек чувствует слабость или онемение мышцы, легкое неприятное чувство в суставе и т.п., ему нужно найти движение или позу, которые снимут этот симптом - и насколько легче и спокойнее после этого разрешится проблема выбора!

Десятый дом в Весах, или на восходящем эфирном потоке

Мало выйти на панель; нужно еще по ней пройти.

Этот аспект дает интимную связь между двумя процессами, которые человек может друг с другом вовсе не связывать: это, с одной стороны, подготовка к принятию сложного решения, а с другой - выбор наилучших плодов биоэнергетических медитаций человека. Когда человек осваивает управление своими биоэнергетическими состояниями и умело выращивает полноценные и необходимые для эмоциональной поддержки плоды, у него значительно лучше начинают идти и все ситуации вариантного выбора. Это, однако, ему вначале неочевидно; более ясным (особенно во второй половине жизни) становится обратное явление: чем хуже и напряженнее для него проходит ситуация выбора, тем как-то бессмысленнее становится его здоровье: даже хорошее самочувствие, сбалансированное питание и правильный режим ничуть не прибавляют настроения, хотя по идее так быть не должно; иногда кажется, что ответственность, плохо располагаясь на плечах, отравляет самые главные, биологические корни радости жизни.

Проработка аспекта начинается, однако, не с увеличения или уменьшения чувства ответственности или пересмотра самих ситуаций выбора, а, как ни странно, с заботы о своем эфирном теле и вырабатываемых им итоговых энергиях - научившись правильно выбирать режим их созревания, человек не только станет добрее и радостнее, но и улучшит все остальные свои выборы.

Десятый дом в Скорпионе, или на восходящем астральном потоке

Качественный любовник, по нашим временам, просто необходим.

Для этого человека ситуации выбора переживаются эмоционально, но наиболее важный момент для него это подведение эмоциональных итогов, и здесь ему нужно научиться не совершать грубых ошибок. Выбор, возникающий перед ним по ходу эмоциональной медитации, должен осуществляться ответственно и по крайней мере частично осознанно, причем соответствующая этика непременно должна учитывать интересы ментальной почвы - таковы требования к проработке аспекта, и удивительным образом даже самые первые шаги по окультуриванию своих итоговых эмоций проносят эффект в плане облегчения всех ситуаций вариантного выбора, возникающих в жизни человека.

На низком уровне проработки он склонен осуществлять выбор на основании своих эмоциональных течений; куда впадет астральная река, в том ключе и происходит выбор. Это весьма негативно сказывается на окружающей среде, которая, с одной стороны, весьма страдает от такого подхода, а с другой - в порядке самозащиты учится (и выучивается) довольно ловко манипулировать мнением человека, возбуждая в нем нужные эмоции как раз перед принятием решения; впрочем, в роли начальника или ответственного лица он и сам склонен к подобным приемам.

Десятый дом в Стрельце, или на восходящем ментальном потоке

Посмертная слава мне важнее, прижизненная - приятнее.

Этот человек подсознательно сопрягает проблему выбора с проблемой извлечения практических выводов из своих размышлений, и для него эта связь безусловно актуальная - но для многих людей нет, и ему нужно это постараться понять, а иначе можно лишь усугубить врожденную склонность к влиянию предвзятых идей на свой выбор.

Проработка аспекта в данном случае заключается совсем не в том, чтобы как можно лучше и эффективнее обдумывать возникающие проблемы; она касается скорее понимания самого процесса собственного мышления, обучения корректному управлению им и, в особенности, культурным методам выращивания ментальных плодов, то есть окончательных выводов, опираясь на которые можно что-то делать.

Умение выбирать пути своего мышления, особенно когда оно приближается к такому важному этапу, как созревание итога, не дается просто никому, а этому человеку - в последнюю очередь, поскольку на него в таких случаях будет оказываться очень сильное сбивающее, рассеивающее, отклоняющее и т.п. ментальное влияние - со стороны личного и группового подсознания, окружающими людьми и обстоятельствами. Однако проработка аспекта дает очень много, и не только в смысле повышения уровня своего мышления, но и для большинства ситуаций на всех планах.

Десятый дом в Козероге, или на восходящем каузальном потоке

Главное зеркало человека - глаза окружающих.

Выбирает ли человек выводы из происходящих с ним событий, и если да, то в какой степени? Это немного странный вопрос (обычно интересуются, делает ли он это) при десятом доме в Козероге более чем актуален.

На первый взгляд, выводы эти, если возникают, то напрашиваются и обсуждению не подлежат - это безусловно так, ибо плоды каузальных медитаций отправляются в канал Водолея, и в близнецовском анализе не нуждаются. Речь идет, однако, не о конечных выводах, а о тонком процессе их подготовки и созревания, и вот в нем (сознаваемый или нет) выбор человека часто играет существенную роль.

Проработка козерожьего десятого дома требует, чтобы человек хотя бы немного разобрался в процессе оформления своих жизненных итогов и научился им отчасти управлять, выбирая наиболее продуктивные и буддхиально-адекватные способы созревания каузальных плодов. Без этого вряд ли он будет адекватен во всех своих ситуациях вариантного выбора, причем препятствия, которые встанут перед ним, будут символическим отражением препятствий к правильной выработке жизненных итогов.

Вообще этот аспект дает человека, который не любит торопиться в своем выборе и порой не всегда ясно (в том числе и ему самому), чего он ждет - может быть, прояснения тенденций внешнего каузального плана? Тогда он находится на ложном пути.

Десятый дом в Водолее, или на восходящем буддхиальном потоке

Что есть философ? Паразит на теле языка, питающийся абстрактными понятиями.

Этот человек подсознательно ассоциирует свои проблемы выбора с весьма тонкими душевными процессами, связанными с выработкой метаценностей, итоговых для больших жизненных промежутков. Конечно, эта связь не прямая, но характерные для его ситуаций выбора проблемы, повторяющиеся из раза в раз и от года к году и плохо поддающиеся разрешению, имеют символическое отношение к нерешенным или неправильно осуществленным выборам ценностного уровня, предшествующим окончательному формированию итоговых ценностей данного жизненного периода.

Проработка аспекта идет медленно и требует от человека большой тонкости и такта по отношению к собственной судьбе; например, он должен избегать соблазна судить себя в прошлом критериями, относящимися к текущей жизни, и вообще научиться видеть свою (и чужую) ценностную динамику в эволюционной, а не объективной временной перспективе.

Этот аспект дает склонность к философскому, обобщенному и в то же время очень сущностному подходу к проблеме любого вариантного выбора: у человека есть подсознательное, чаще всего старательно вытесняемое чувство, что он имеет духовный смысл и повлияет на всю дальнейшую жизнь, как его самого, так и других людей. Это дает чувство (несколько иррациональной) ответственности, которое чаще всего опять-таки вытесняется, но иногда прорывается с неожиданной силой, порой сопровождаясь сверхчувствительностью, ясновидением (иллюзорным или частично истинным) и другими "феноменами".

Десятый дом в Рыбах, или на транзитном атманическом потоке

Человек, который ищет, где лучше, ловит рыбу своей удачи в мутной воде; но рыба ищет, где глубже, поэтому удачливых людей мало, а хорошо устроенных еще меньше.

Любой дом с вершиной в Рыбах придает соответствующим ситуациям мистический, глобальный и духовный оттенок; однако человек, не склонный всерьез воспринимать подобные категории, ничего такого может и не заметить, разве что некоторую свою рассеянность и утрату способности ясно отдавать себе отчет в происходящем.

В случае десятого дома это не слишком удобно: все-таки выбор, во всяком случае сознаваемый, лучше совершать с ясной головой. С другой стороны, этому человеку в сложных случаях гораздо легче услышать голос покровительствующего ему святого, ангела-хранителя или самого Бога. К сожалению, их прямые советы редко бывают точны, а указания оказываются расплывчаты, и интерпретация их человеком вносит слишком много от его грешного, приземленного начала.

Трудности эти, однако, принципиальны и лежат в природе атманического тела. Каждый выбор этого человека есть отзвук очень тонкого духовного выбора, касающегося его жизни в целом, а потому неизбежно абстрактного и прогреваемого с большим трудом; в первом приближении его можно понимать как выбор идеала.

Тем не менее именно этот выбор определяет успех и эффективность прочих выборов человека, и по их характерным трудностям можно косвенно судить о духовных проблемах человека.

Планеты в десятом доме

Планеты, стоящие в десятом доме, покажут виды энергий и ситуаций, с которыми человеку придется иметь дело при подготовке вариантного выбора. Эти энергии будут ему и мешать, и помогать, и проработка аспекта заключается как раз в том, чтобы научиться превращать их зловредное влияние в полезное. Планета в десятом доме (и его планета-управитель) покажет стиль и методы поведения человека в ситуациях, когда он чувствует себя ответственным и принимает сложное решение. Эта же планета обозначит его характерный комплекс неуверенности в себе и своем выборе; она как бы отвечает на вопрос: "Если бы начальником был я, чего бы я боялся?".

Солнце в десятом доме

Плохой человек отличается от хорошего тем, что первый раскаивается в содеянном, а второй - в несодеянном.

Подготовка к сложному решению потребует от этого человека большой решительности; ему придется много раз говорить твердое "да" или "нет" как самому себе, так и внешним оказывающим на него давление силам. На низком уровне проработки аспекта человек может психологически вообще отождествлять вариантный и принципиальный выборы, что нередко обесценивает второй и делает чересчур жестким первый - поведение, характерное для начальника средней руки, никогда не забывающего о своем начальственном положении.

Влияние десятого дома на Солнце (то есть второе значение аспекта) проявляется в том, что любой принципиальный выбор человека оказывается подготовкой к некоторому вариантному выбору, что несколько смягчает этот довольно жесткий аспект: любой выбор типа "быть или не быть" служит как бы прелюдией к дальнейшему развитию событий, оказывая на них некоторое влияние, но не предрешая итога.

Этот аспект выгоден с точки зрения видимости со стороны мужского начала в человеке: Солнце дает очень отчетливую спецификацию его потенциала - иногда даже слишком отчетливую, доходящую до грубой его профанации; нужно учиться в ситуациях выбора действовать тоньше и, главное, прислушиваться к голосу внутреннего этического учителя.

Комплекс неуверенности в своем вариантном выборе: он провалит все дело и с очевидностью покажет мою полную несостоятельность.

Луна в десятом доме

Желая просветления, начни с небросания тени.

Для этого человека при подготовке вариантного выбора естественно использовать энергию заботы. В проработанном виде этот аспект дает адекватное и ответственное внимание к трудным положениям и сложным решениям, возникающим в жизни человека: он заботится о том, чтобы сделать выбор эффективным или по крайней мере не совсем глупым образом.

На низком уровне аспект дает претензию на все это плюс пустые хлопоты и бессмысленную суету под видом заботы о выборе. Очень часто такой человек заботится о чем угодно, только не о последствиях принимаемых им решений, а об объекте и среде имеет самое туманное представление.

Сложность проблемы заключается в данном случае в том, что лунная энергия кажется слишком мягкой для формирования предпочтений - и человеку нужно постепенно осознать специфическую для него этику, позволяющую осуществлять выбор без подмены лунных энергий солнечными или марсовскими.

Комплекс неуверенности в выборе: я недостаточно к нему подготовился.

Меркурий в десятом доме

"Меняю веру в науку на религиозную. Возможны варианты".

Этот человек будет склонен к научному, систематическому подходу к трудным проблемам. Он попытается найти и применить закон, который упростит проблему выбора и резко сократит число возможных вариантов, отсеяв непригодные. Проработка аспекта выразится в том, насколько добросовестно он будет все это делать: изучать объект, исследовать потребности среды и возможные способы их сочетания.

Влияние десятого дома на Меркурий выразится в том, что всякий раз, когда человек будет исследовать какие-то законы или претворять их в жизнь, его действия окажутся прямо либо косвенно связаны с подготовкой к некоторому выбору - это типично для гороскопа ученого-прикладника (конечно, для такой профессии мало одного лишь Меркурия в десятом доме, нужны и другие указания на нее в гороскопе).

Для этого человека осмысленный выбор структурен; ему трудно понять людей, совершающих его интуитивно и даже не стремящихся разобраться в природе своего процесса принятия решения. Его комплекс страха перед выбором: я недостаточно разобрался в природе законов, управляющих моей ситуацией выбора.

Венера в десятом доме

И все-таки праведник не может ходить на работу!

Этот аспект прорабатывается с еще большим трудом, чем Луна в десятом доме; не нужно думать, что он сам по себе прибавляет человеколюбия в ситуациях выбора.

По идее Венера в десятом доме означает, что в решении проблем человеку помогает Божественная любовь; это справедливо в том отношении, что пока Божественный свет не освещает ситуацию выбора, она остается для человека темной и неопределенной, а когда освещает, то правильный выбор становится ясным без каких-либо дополнительных усилий. А пока любви нет, ничто другое не поможет ему в попытках сориентироваться в сложном положении и принять решение - но это человеку совершенно неочевидно, особенно когда обстоятельства поджимают и решать что-то нужно.

Поэтому аспект чаще всего дает человеку двойственное поведение в ситуациях выбора: там, где ему любви хватает, он моментально принимает правильное решение и просто не замечает, сколь легко оно ему дается, а проблемы, где любви недостает, искренне недолюбливает и старается от них всячески уйти - что не способствует проработке аспекта.

Комплекс страха перед выбором: силы, заставляющие меня выбирать, меня не любят, и потому никакой выбор не сулит мне добра.

Марс в десятом доме

Лучшее - враг хорошего. Но не самый злой.

Этот человек для совершения правильного выбора должен поработать над ситуацией и найти способ ее оформления; только тогда первоначальная неопределенность сменяется ясным пониманием того, что нужно делать.

Проработка аспекта дает серьезного и ответственного человека, тщательно готовящегося к вариантным выборам: он знает, что здесь халтура обойдется ему очень дорого. Однако это знание редко дается ему даром: чаще всего он постигает его на практике, заработав немало неприятностей и расхлебав не одну кашу, заваренную своим недостаточно подготовленным решением. Эти эффекты связаны с тем, что данный аспект дает большие возможности правильного управления, но в то же время и предполагает высокую цену ошибки, то есть неправильного или даже просто недостаточно четкого выбора. Труд этого человека ясно виден и проявляет в конечном счете его сущность, а это, согласитесь, налагает большую ответственность.

Комплекс страха перед выбором: я недостаточно его подготовил; нужно еще поработать.

Юпитер в десятом доме

Продаваясь властям, бери иностранной валютой.

Этот человек не должен (и вообще-то не любит) совершать выбор с бухты-барахты; ему нужно помыслить ситуацию выбора как единое целое, то есть синтезировать ее.

Сделать это может оказаться куда сложнее, чем сказать. Часто видимый выбор представляет собой лишь незначительную часть истинного, но силы, скрывающие общую картину, как внешние, так и подсознательные, обычно весьма могущественны, и преодолеть их сложно - а главное, человеку не всегда понятно, зачем это нужно. И тем не менее обычно при решении трудной проблемы у него возникает желание взять ее целиком, рассмотреть всесторонне, и лишь после этого пытаться решать, ибо правильный выход может обнаружиться лишь в ходе такого всестороннего рассмотрения. Уровень проработки аспекта определит, насколько эти устремления человека будут реализованы, а в какой мере останутся лишь громкими декларациями, и в последнем случае шансов на успешный выбор у него очень мало.

Комплекс страха перед выбором: я не вижу проблемы в целом, и потому не выбираю ее решение, а тыкаю пальцем наугад.

Сатурн в десятом доме

Если выбирать, то уж конечно заморскую царевну!

Для этого человека настоящий выбор мыслим только в полевых условиях, все остальное он воспринимает (хотя бы подсознательно) как не более чем прелюдию к нему. Этот аспект естественен для капитана дальнего плавания, которого, конечно, учили обращаться с компасом и прокладывать путь, но делать это в классе это одно, а набрать реальную команду, встать на мостик настоящего корабля и прокладывать курс среди настоящих рифов и атоллов - совсем другое.

Есть огромная разница между людьми, проработавшими этот аспект, и вытеснившими его начисто из своей жизни, оставив на поверхности только панический страх перед любым ответственным выбором в не совсем известной и исследованной ситуации - а практически любой выбор этого человека погружает его в неизвестность и делает потенциально уязвимым. Механизмы вытеснения этого страха бывают самыми изощренными, но проработка начинается с того, что человек перестает ими пользоваться, собирает остатки мужества (которого у него на самом деле очень много) и все-таки на что-то решается - например, закрывает глаза и прыгает головой вниз в пруд. Кому-то это очень нужно, и он давно ждет этого человека именно там, куда ему идти страшнее всего.

Комплекс страха перед выбором: совершенно неизвестно, что из этого будет, и в первую очередь со мной лично.

Глава 9. Одиннадцатый дом

Оглавление


Глава 9

ПЕРЕХОД ОТ ВИШУДХИ К АНАХАТЕ, или ОДИННАДЦАТЫЙ ДОМ

Ключевые слова: жертва формы; выполнение функции; нормальная эксплуатация; исполнение роли; амортизация; износ; старение; отдача.

"...Можно сказать уверенно:

здесь и скончаю я дни, теряя

волосы, зубы, глаголы, суффиксы,

черпая кепкой, что шлемом суздальским,

из океана волну, чтоб сузился,

хрупая рыбу, пускай сырая".

(И. Бродский)

Мы переходим к третьей фазе жертвенного спуска объекта по этажам эволюционной лестницы, и здесь ощущение своего рода "ограниченности" жертвования уже теряется, поскольку изменения и разрушения в объекте к концу одиннадцатого дома более чем очевидны: на техническом языке это называется амортизация, на казенном используется термин б/у ("бывший в употреблении").

Начнем, однако, с начала. Первая фаза спуска, то есть переход с сахасрары на аджну (седьмой дом) причиняет объекту ущерб более, так сказать, морального порядка: он теряет свое насиженное место в среде, индивидуализируется и встает к ней в оппозицию - и все. Никаких разрушений в собственном смысле, исключая некоторые связи со средой, с ним не происходит.

На второй фазе спуска, при переходе с аджны на вишудху (десятый дом) объект теряет свою универсальность и его прилагают к среде, выделяя одни его качества и возможности и упуская (навеки) все остальное - но это тоже в некотором смысле лишь моральная потеря.

На третьей фазе (переход от вишудхи к анахате, одиннадцатый дом) происходит нормальная (то есть в предусмотренных Создателем условиях) эксплуатация объекта, в ходе чего он теряет свою форму и становится невозможным его дальнейшее использование в предшествующей роли - зато его среда поднимается в это время с анахаты на вишудху (шестой дом), то есть оформляется сама. Впрочем, потерю формы не следует отождествлять с потерей структуры (девятый дом); типичный объект, завершивший переход с вишудхи на анахату - старые башмаки (которые так выразительно писал Ван Гог), еще сохранившие необходимые атрибуты (подошву, дырочки, шнурки и т.д.), но находящиеся уже явно не в том виде, чтобы служить своему хозяину дальше.

Потеря формы не всегда очевидна и в большой степени определяется средой и функцией объекта в процессе его эксплуатации. Платье модной женщины может, c ее точки зрения, потерять форму, будучи надетым два-три раза, хотя с точки зрения ее подруги оно ещё совершенно новое - однако первоначальный блеск и особую притягательность для общественного подсознания социальной группы модницы оно уже утратило, и теперь в ее реальности находится на уровне анахаты - его можно иногда надеть дома или подарить вырастающей дочери подруги.

Корректно и культурно проведенная эксплуатация (одиннадцатый дом) переводит объект на уровень анахаты - но это, конечно, совсем не та анахата, которая характеризует объект, пришедший с манипуры (пятый дом), где Божественная любовь ощущается как непринужденная игра природы, свежесть и яркость красок. Объект, прошедший службу одиннадцатого дома, выглядит помятым, потрепанным, его краски потускнели, лак потрескался, дерево рассохлось, а железо местами покрылось ржавчиной - но все это лишь придает ему обаяния; каждый дефект хранит в себе воспоминания о былых трудах и подвигах, он как бы концентрирует в себе любовь, освещавшую всю его долгую жизнь и тогда, в годы трудов и усилий, остававшуюся почти незамеченной; зато теперь, когда былые срывы и неприятности во многом забылись, свет прежней жизни струится через него беспрепятственно и Божественная любовь ощущается совершенно явственно, хотя пользы в прежнем утилитарном смысле от него уже практически нет - разве что отнести в музей.

В традиционной астрологии с одиннадцатым домом связывается групповая работа человека, его самовыражение в коллективе, в противоположность личному самовыражению пятого дома. Это вполне согласуется с точкой зрения каббалистической диалектики, поскольку работа в коллективе как раз и означает исполнение человеком (как вишудховским элементом) некоторой своей функции в рамках общегруппового действа, применение своей квалификации, трату умений, сил и энергии, большая часть которых не восстанавливается (например, потраченное время). В конце, исполнив свои функции и обретя любовь коллектива (а через нее и Божественную), человек благополучно отправляется на пенсию.

И здесь мы подходим к важному атрибуту, или, точнее, оттенку одиннадцатого дома, может быть, не очень приятному, но неизбежному - это эффект или субъективное ощущение старения, постепенной, но безвозвратной утери формы и, как следствие этого, возможностей исполнения функции. Принятый в настоящее время взгляд на человеческую жизнь в переводе на язык этой книги выглядит приблизительно так. Детство это бытие на сахасраре, юность - на аджне, конец профессионального обучения и начало работы знаменуют переход на вишудху, а ранняя старость, не обремененная тяжелыми болезнями, есть бытие на анахате. При всей схематичности такого взгляда он показывает важную вещь: под одиннадцатым домом идет вся зрелая жизнь человека, которая тем самым содержит (хотя и не постоянно осознаваемым) фоном элемент старения, то есть невосстанавливаемого разрушения формы и утраты функций; как сказал поэт:

"Рад, что я интеллигент,

что живу светло и внятно.

Жаль, что лучший инструмент

годы тупят безвозвратно".

(И. Губерман)

Что же мы обретаем взамен? Этот вопрос в еще более остром виде встает при обсуждении проблем восьмого дома, в частности, умирания. С точки зрения восточной философии этот вопрос лучше не задавать, а насколько возможно точно следовать своей и Божественной природе, регулируемым Мировым Разумом, подчиняясь тем диалектическим процессам, которые фактически идут, и не пытаясь выдать их за другие. Тогда, оставаясь в их рамках, можно наиболее гармонично прожить свою жизнь и добросовестно исполнить миссию, не навязав миру множество новых и тяжело распутываемых кармических узлов. А вообще проработка любого дома ведет к тому, что человек переживает и его включение, и завершение как безусловно радостные события. В частности, переходя в конце одиннадцатого дома на анахату, человек испытывает радость от нового чувства Божественной любви к себе: другое дело, насколько он выполнил задачу этого дома и в какой мере ему нужна эта любовь.

Трудности и препятствия. Начало, то есть включение одиннадцатого дома, обычно не вызывает у человека протеста: объект приспособлен к эксплуатации и вроде как пританцовывает от избытка сил, готовый потратить их на благо среды. Здесь характерно не опоздание по причине подсознательного нежелания включаться в активную деятельность, а скорее ее начало, когда объект еще не готов к исполнению свойственных ему функций, а одиннадцатый дом еще не включился. Важным признаком включения этого дома является включение двойственного, то есть пятого дома у среды, которая начинает переход от анахаты к вишудхе, то есть претворение в формы заключенной в ней Божественной любви.

В качестве примера рассмотрим тюбик с краской, купленный художником. В момент покупки у него (тюбика) включился десятый дом: он выбрал себе хозяина и нашел свое место в ящике, рядом с другими тюбиками. Когда художник начинает свою работу, он организует для тюбика среду, располагая рядом с ним: палитру, холст, кисти, и главное содержание процесса, происходящего в этой среде, есть переход из шестого дома: замысел художника, его любовь находит воплощение в красках и формах, возникающих на картине. Наш тюбик имеет к этому процессу самое прямое отношение: он содержит в себе одну из необходимых художнику красок, и его функция заключается в том, что при нажатии на его бока эта краска выползает наружу. Преждевременное включение функции в данном случае приведет к тому, что краска начнет выходить из тюбика не тогда, когда художник возьмет его в руки с целью выдавить ее на палитру, а раньше - и перемажет все вокруг.

Значительно более болезненно, чем начало, может переживаться окончание ситуации одиннадцатого дома, когда функция объекта исчерпывается, он невозвратимо теряет поддерживавшую ее форму и становится ненужным среде, которая к тому времени благополучно переходит на вишудху. Тюбик свернут с хвоста в трубочку, выжат до последней капли краски, а картина дописана - и кому он теперь нужен?

Однако если судьба использованного тюбика волнует обычного человека мало, то необходимость выхода на пенсию становится зачастую колоссальной проблемой. Как признаться самому себе в том, что энергия, служившая основой твоего бытия в мире и бывшая много лет необходимой твоей фирме, иссякает и ты больше не нужен? Мысль о том, что фирма за это время твоими, в частности, заслугами созрела и оформилась, греет человека зачастую в очень малой степени, и он начинает неуклюже притворяться перед сотрудниками, а в первую очередь перед самим собой, что есть еще у него порох в пороховницах, а знания и опыт не раз пригодятся... и все это выглядит очень жалко, если его одиннадцатый дом уже пришел к завершению и дает человеку четкую команду: На отдых! Впрочем, завершению одиннадцатого дома чаще сопутствует не увольнение, а понижение в должности, перевод на полуответственную работу и т.п.

С какими домами важно не путать одиннадцатый: прежде всего, с пятым - такая тенденция особенно характерна, если между этими домами есть планетарная оппозиция (то есть планета, стоящая в пятом доме, стоит в оппозиции к планете в одиннадцатом доме). Что это значит на практике? Ситуация одиннадцатого дома означает жертвенные для объекта усилия, в ходе которых он исполняет определенную функцию, старея и амортизируясь. Это нередко оказывается не слишком легко и приятно, и человек может попытаться сыграть с другими и собой такую игру: незаметно подменить одиннадцатый дом пятым, то есть превратить ответственное и старящее исполнение функции в веселую непринужденную игру, притворившись, что форма это структура, и ее можно непринужденно осваивать, не придерживаясь никаких специальных правил. Типичный пример - воспитание подросших детей. Для родителей оно идет во многом под одиннадцатым домом, когда они, необратимо уставая и старея, все же создают условия, необходимые для оформления своих чад на всех планах и во многих сферах. Наоборот, бабушки и дедушки воспитывают внучат преимущественно под пятым домом - балуют их и играют с ними, вместе осваивая структуры, определенные родителями (скажем, мама одевает сына, а бабушка после этого ведет его гулять). Если же родители, уставая или халтуря, начинают подменять свой одиннадцатый дом пятым, то есть играют с детьми, но никак не оформляют (ничему серьезному не учат, воспитывают шлепками или от случая к случаю и т.д.), то перед детьми, когда они вырастают, встают тяжелые проблемы, которыми, они чувствуют. они обязаны родителям, но разрешить их во взрослом возрасте (например, оформить в себе такие добродетели, как сосредоточенность, усидчивость, прилежание) бывает очень трудно или вовсе невозможно. (Другая, не менее опасная подмена заключается в попытке включить одиннадцатый дом, когда реально активен пятый; это значит, например, воспринять ситуацию отдыха и развлечения как изнурительно рабочую, и энтузиастов такого рода встречается больше, чем можно подумать).

Другой вариант путаницы возникает, когда человек не замечает перехода от десятого дома к одиннадцатому. Вообще этот переход довольно распространен, например, в такой ситуации: сначала человек совершает выбор, что именно он будет делать, а затем приступает к исполнению своего решения. Однако если выбор совершается не совсем (или совсем не) добровольно и малоприятен, человек может попытаться сделать вид, что одиннадцатый дом еще не начался и все еще продолжается десятый - но ничего хорошего из этого, как правило, не получается. Другой вариант - попытка смешения десятого и одиннадцатого домов, когда человек как бы одновременно и выбирает план действий и осуществляет его, что выливается в своеобразные прыжки с лопатой по участку обрабатываемой земли, или, другой пример, в психологическую игру "Динамо" (подробно описанную Эриком Берном), когда женщина заигрывает с мужчиной таким образом, что у него через некоторое время возникает острое желание сказать ей: "Ты все же реши, наконец, хочешь ли лечь со мной в койку или нет!"

* * *

Теперь рассмотрим специфику проявлений одиннадцатого дома в различных коллективах.

В жизни пары одиннадцатый дом часто реализуется в той своей ипостаси, которая называется исполнение роли.

Любой актер знает, что для того, чтобы хорошо исполнять роль, мало в нее войти - нужно еще ощутить на себе вполне реальную энергию образа, расходуя которую в конкретных специфических условиях можно сыграть спектакль. Эта энергия и есть энергия (театральной) формы; в спорте употребляется выражение "спортивная форма", имеющее аналогичный смысл: это есть энергия, расходуя которую, спортсмены достигают своих целей: пробегают стометровку, выполняют упражнения на снарядах и т.д.

В отношениях пары, исключая союзы высокого уровня, большая часть ситуаций одиннадцатого дома это именно исполнение ролей - партнеров друг перед другом или их вместе перед средой; именно поэтому так эффективны системы психотренинга, выводящие в сознание и подчеркивающие подсознательные ролевые установки партнеров. При этом трудности и разочарования возникают на второй, завершающей фазе одиннадцатого дома, когда энергия образа заканчивается, то есть роль, говоря театральным языком, заигрывается и перестает быть нужной и интересной партнеру (среде) - хотя сначала была, вероятно, захватывающе увлекательной и совершенно необходимой.

Когда муж говорит жене: "Если бы ты знала, как ты мне надоела!" - он обычно имеет в виду не ее личность, а те роли, которые она ему предлагает и которые уже истощились и не придают ему форму, то есть не переводят его больше с анахаты на вишудху. И это значит, что ей (и, вероятно, ему тоже) нужно сменить пластинку, чтобы в ответ не звучали претензии такого рода:

"А у тебя, я вправду Вань,

Ну все друзья такая рвань

И пьют всегда в такую рань

Такую дрянь!"

(В. Высоцкий)

В жизни семьи ситуации одиннадцатого дома многообразны - это практически все ее рутинные дела и положения, чей сценарий заранее известен и отыгрывается по согласованной схеме - но через некоторое время все начинают чувствовать, что он исчерпывает себя и нужно что-то новенькое.

Обычно в семье очень хорошо отслеживается связь диалектических переходов одиннадцатого и шестого домов, когда сценарное рутинно-жертвенное функционирование семьи в целом или ее части (одиннадцатый дом) сопровождается любовным оформлением того или иного ее объекта или субъекта. Вот несколько типичных примеров.

Еженедельная и особенно праздничная уборка. Здесь одиннадцатый дом стоит над теми членами семьи, которые ее производят, а шестой - над домом в целом, который при этом обретает форму. (То же относится и к приготовлению праздничного стола).

Серьезное (под шестым домом) обучение детей есть формирование у них тех умений и навыков, которые без каких-либо доработок будут применены ими в дальнейшей жизни. Здесь одиннадцатый дом стоит над родителями, дающими ребенку профессиональный, без скидок на возраст, уровень знаний и умений, и это совсем не то же самое, что поверхностное вводно-образовательное обучение под третьим (для ребенка) домом (для обучающего это означает включение десятого дома, то есть выбор одной из граней общего, универсального знания). Детям, разумеется, нужны от родителей оба вида обучения (то есть и под третьим и под шестым домами), и очень интересно следить за тем, как эти дома заканчиваются: например, ребенку внезапно надоедает поверхностность предлагаемых ему мамой сведений или приблизительность предлагаемых отцом навыков (конец десятого дома для них), и он начинает задавать такие вопросы и требовать таких тонкостей технологии, которые впору взрослому, и родители волей-неволей включают свой одиннадцатый дом и "тратятся" уже гораздо серьезнее.

В жизни государства одиннадцатый дом в целом характерен для спокойных времен, следующих за бурными временами, например, свержением старого государственного эгрегора (это могла быть революция или серьезная реформация).

Разумеется, начало и конец одиннадцатого дома переживаются как совсем разные времена (начало - как свежесть и торжество новых социально-государственных идей, конец - как их слабость, бессилие и загнивание), но суть остается одинаковой: в обществе идет рутинная эксплуатация энергии, первоначально заложенной в основание государства при его создании (или последней серьезной реформации), и на этой энергии отдельные общественные субъекты (организации, движения, идеи) оформляются, то есть обретают отчетливое бытие и организационную структуру.

Локальное включение государством одиннадцатого дома это обычно объявление некоторого курса или сценария (например, принятие плана развития годового бюджета и т.п.), в рамках которого будет осуществляться программа жизни общества, имеющая государственное значение. Включение этого сценария (конкретное распределение бюджетных ассигнований) вызывает к жизни уже "шестидомную" активность социальных субъектов, фирм и т.д., которые, реализуя эту программу, оформятся сами.

Одиннадцатый дом в жизни фирмы это в первую очередь ее рутинное бытие, когда не происходит ничего выходящего за рамки обычной эксплуатации сил, умений, навыков и здоровья сотрудников (а также износа оборудования и амортизации зданий и помещений) под общим руководством эгрегора фирмы; под шестым домом находится создаваемая фирмой продукция (неважно, плотно- или тонкоматериального свойства).

Отличие человека, работающего на хорошей фирме, от ржавеющего винтика сложного прибора заключается не только в том, что фирма заботится о восстановлении потраченных им квалификации, сил и здоровья - в какой-то мере они все равно невосстановимы. Самое главное заключается в том, что в результате своей работы человек приближается к исполнению своей жизненной миссии, важным признаком чего является снисхождение Божественной любви и благодати по окончании одиннадцатого дома, и в хорошей фирме они хорошо ощущаются, хотя, как читатель понимает, специальными административными мерами достичь этого трудно.

Включение одиннадцатого дома на фирме это, например, принятие окончательного решения совета директоров о распределении финансирования и заданий между подразделениями; после этого они начинают работать - сначала бодро, а под конец - более уныло (иногда, правда, наоборот - так бывает, при глупом начальстве и компетентном коллективе).

В развитии сюжета книги одиннадцатого дома это, так сказать, хлеб автора и место отдохновения читателя, где он спокойно следит за развитием основных заложенных ранее тем, конфликтов и напряжения, пока они себя еще не исчерпали. Вдохновение автора носит на этом отрезке спокойный и ровный характер: он пробурил в толще земли скважину, из нее уже вылетели под огромным давлением куски породы, потом выбился и был укрощен могучий фонтан нефти и теперь идет нормальная эксплуатация постепенно истощающегося месторождения.

Под одиннадцатым домом автор книги показывает, на что он способен как профессионал, как литератор, то есть человек, работающий над словом. Это наименее выразительные и запоминающиеся куски текста, и если читатель даже в них узнает неповторимый почерк и старается запомнить их наизусть, то можно считать, что книга удалась. Если же писатель акцентирует наиболее яркие, "крутые", "клубничные" моменты и старается поддерживать напряжение сюжета так, чтобы вовсе избежать одиннадцатого дома (например, чувствуя свою литературную несостоятельность), то помимо его воли происходит перераспределение акцентов домом и под одиннадцатый дом при чтении книги читателем попадают многие сцены из тех, которые он писал как будто под десятым или даже восьмым. Чрезмерная яркость утомляет глаз и он, сужая зрачок, гасит контрасты, превращая и черное и белое в оттенки серого.

* * *

Сильный одиннадцатый дом дает человека, в чьей жизни будет много работы - такой, которая видна внешнему миру или, во всяком случае, ему самому; но, конечно, качество этой работы во многом зависит от него самого.

Вообще дневные дома это реализация набранного потенциала, но особенно это становится заметным при включении одиннадцатого дома, когда в окружающей среде за счет этого создаются различные формы.

Другими словами, этот человек в первую очередь квалифицированный работник, мастер, расходующий свои умения и силы на создание форм; однако более, может быть, точный символ одиннадцатого дома - это актер - и на сцене, и в жизни, человек, который включившись в определенный сюжет и взяв на себя порой самую скучную и невыигрышную роль, умеет сыграть ее сильно и неповторимо - не ломая, однако, ни ее, ни сюжета излишним самовыражением, и "отсебятиной". Это может выглядеть почти чудом, особенно при слабом шестом доме, когда человек не будет тратить много времени и сил на создание образа или получение квалификации - но у него все равно будет много что выразить и сделать.

Таких людей очень любит начальство, особенно умеющее разумно использовать труд своих подчиненных; им нужно избегать халтуры и распознавать окончание одиннадцатого дома, когда сюжет и роль уже себя исчерпали: как ни жаль с ними расставаться, если сделать это вовремя, то новые окажутся не менее интересными и плодотворными.

Слабый одиннадцатый дом дает человека, которому плохо удается существование в рамках предложенной роли, а выполнение рутинной работы ему быстро надоедает; впрочем, судьба в этом отношении оказывается к нему более благосклонна, нежели к другим. Автор подчеркивает, что сказанное относится к внутреннему миру и к субъективному восприятию жизни: внешняя жизнь человека со слабым одиннадцатым домом может почти не отличаться от жизни окружающих.

Если шестой дом в карте силен, то человек будет с интересом и энтузиазмом повышать свое мастерство, но ожидать большой и интенсивной отдачи от его усилий не следует - ни окружающим, ни ему самому. Если же и шестой дом слаб, то для человека мир будет поделен на две сферы, имеющие друг к другу малое отношение: сфера, так сказать, горняя, куда относятся люди и объекты совершенные (на вишудхе, аджне и сахасраре) и сфера дольняя, куда относятся люди и объекты обыкновенные и просто хорошие (на анахате и ниже), и переход из одной категории в другую его усилиями (и по его наблюдениям) практически невозможен.

Гармоничный одиннадцатый дом дает человека, для которого реализация своего профессионального потенциала не составляет затруднений: если он чему-то выучился, то легко применит свои умения на практике, создав те или иные необходимые среде формы, и среда окажется ими как бы довольна.

Этому человеку обычно достаются необременительные жизненные роли, которые ему поначалу интересно играть - но если не проявить должной бдительности, они могут незаметно для него лишиться энергии и стать скучными и не нужными для среды - а он этого не заметит. так стареет и выходит из моды, сама этого не замечая или делая вид, что не замечает, некогда знаменитая актриса и постепенно теряет легкость, непринужденность и живость движений прекрасная в молодости балерина.

Для непроработанного гармоничного одиннадцатого дома характерно застревание человека в давно исчерпавшей себя роли, которая начиналась с головокружительной легкости и обаяния. Проработка требует в первую очередь преодоления предубеждения, что любая форма, сделанная человеком, идеально приспособлена для нужд среды - гораздо чаще среда имитирует свое согласие, а в действительности формы, в которых она нуждается, несколько тоньше и прихотливее. Если человек это вовремя увидит и соответственно скорректирует свои усилия, то и окончание одиннадцатого дома пройдет для него гармонично и радостно, а может быть, и с глубоким удовлетворением от своих усилий.

Пораженный одиннадцатый дом дает человека, у которого будет много скуки и протеста против рутины (или того, что он сочтет рутиной) в своей жизни, причем этот протест будет гораздо чаще носить деструктивный, нежели конструктивный характер.

Его жизненные роли будут очень энергичны, но плохо приспособлены к его обстоятельствам; самые по идее невинные образы будут таинственным образом преображаться им в зловещие, демонические или просто неадекватные своему замыслу - при том, что явных противоречий ему может и не быть.

Таких исполнителей очень не любят начальники, так как на них трудно положиться. Зато проработка аспекта дает шанс успешно выполнить задание, не возможное ни для кого другого: это работа агента, каскадера, воспитателя детей младшего школьного возраста.

С чего начинается проработка? После нескольких неудач у человека может возникнуть идея поставить на себе как на исполнителе крест - и ей не следует поддаваться. Второе, противоположное искушение - не признавать никаких правил, заданий и начальников; его тоже следует отвергнуть и искать свои роли и свой способ их исполнения - но не перечеркивания!

Одиннадцатый дом в знаках

Положение одиннадцатого дома в Зодиаке покажет сферу, где рутинные для человека ситуации, когда он реализует имеющийся у него потенциал в интересах среды, которая оформляется за счет его усилий. Проработка аспекта в первую очередь означает правильное приложение усилий для выращивания полноценных плодов (остатков) медитаций соответствующего тела. Для человека этот процесс будет чем-то вроде спектакля, в котором он должен сыграть возложенную на него роль - возможно более творчески, но оставаясь в ее рамках и выкладываясь полностью - только тогда он обретет Божественную любовь и благодать.

Одиннадцатый дом в Овне, или на исходящем буддхиальном потоке

Что есть неблагодарность? Оселок, на котором оттачиваются твои проницательность и бескорыстие.

У этого человека вероятно очень острое, сущностное отношение к реализации своих профессиональных навыков и недоработок. В порядке психологической защиты оно может быть частично вытеснено в подсознание и завуалировано, но все же обычное, рутинное течение того, что он считает своей работой, затрагивает его в первую очередь на ценностном уровне, и успешная реализация своего потенциала в нужных для окружающей среды формах дает ему прямое душевное удовлетворение и сеет семена интересного для него потока событий.

Однако проработка аспекта сложнее, чем просто добросовестное исполнение возложенных обязанностей. Есть у этого человека, кроме видимых, еще и невидимые, тонкие обязанности - перед своей душой, или, говоря менее поэтично, по упорядочению и взаимному согласованию своих ценностей, установок и главных жизненных программ. Эта работа должна выполняться в рамках определенной роли, или функции, возложенной на человека вместе с готовым для нее потенциалом, то есть возможностью ее исполнения - и вот с этой ролью человек должен научиться справляться и выполнить ее до конца. Какова эта роль, в общих чертах скажут планеты в одиннадцатом доме, их аспекты и положение Марса в гороскопе. А до тех пор, пока человек с ней не освоился, он будет путаться в своих ценностях и программах, очевидно противоречащих друг другу, что не только превратит в хаос его жизнь, но и не даст нормально участвовать в самых обычных и в принципе доступных ему делах.

Одиннадцатый дом в Тельце, или на нисходящем каузальном потоке

"Саблезубые тигры обслуживаются по вторникам и четвергам"

У этого человека напряжение и сложности с выполнением возложенных на него рутинных функций скажутся в возрастании сложности и противоречивости потока событий, который будет чересчур часто и жестко ставить его в тупик или раздирать на части.

Проработка аспекта заключается в первую очередь в том, что человек пытается понять, для каких жизненных ролей предназначила его судьба и каким потенциалом для их исполнения он уже, в данный момент, обладает. Когда он это поймет и освоит эту роль (их может быть несколько), он обнаружит, что овладел искусством управления каузальным потоком, умея когда нужно смягчить, а иногда и заострить противоречия и напряжения между событиями, так, чтобы они шли наиболее гармоничным и конструктивным образом, давая необходимую, но съедобную пищу уму и трем нижним телам. На его обычные роли в потоке событий покажут планеты в одиннадцатом доме, Венера и ее аспекты; но в любом случае, пока эти роли не освоены, никакие рутинные функции, даже те, к которым человек, казалось бы, совершенно подготовлен, он не сможет выполнить без срывов и разочарования - в себе и в обстоятельствах.

Одиннадцатый дом в Близнецах, или на нисходящем ментальном потоке

Если человек умеет думать, ему все равно, что читать.

У этого человека проблемы в исполнении его обычных функций и обязанностей сказываются на мышлении: оно начинает давать сбои, путаться, мысли противоречат сами себе настолько, что это даже не смешно. Интересно, что наблюдается и обратное влияние: разброс и разнобой в мыслях немедленно отражается и на нормальной жизни человека, даже исполнении им функций, не имеющих прямого отношения к беспокоящим его ментальным парадоксам и несообразностям.

Проработка аспекта начинается с решения проблем ментального тела. Человек должен обнаружить основные роли в процессе мышления (а особенно осмысления жизненных трудностей), на которые его определяет судьба и дает врожденный или нарабатываемый в течение жизни потенциал; реализуя его, человек может удовлетворительно - как для себя, так и для среды - исполнить эти роли. Планеты в одиннадцатом доме покажут стиль мышления в ролях, например, Солнце - решительный, Венера - нежный, Сатурн - практичный, а положение Меркурия в карте определит общий фон, на котором они будут происходить.

Одиннадцатый дом в Раке, или на нисходящем астральном потоке

На оселке Внешнего Смирения точится кинжал Черной Неблагодарности.

Этот человек переживает сложности с исполнением своих обычных функций в первую очередь эмоционально, чего бы эти затруднения ни касались. У него возникает эмоциональный перехлест, на который бурно и часто болезненно реагирует эфирное тело, и справиться со своими эмоциями ему очень трудно. С другой стороны, эмоциональная несдержанность мешает ему нормально работать, реализуя свои возможности, и разорвать этот замкнутый круг довольно сложно.

Проработка аспекта заключается в первую очередь в том, чтобы сосредоточить свое внимание на собственном астральном теле и понять, какие эмоциональные роли судьба предназначила человеку и как бы сама позаботилась о том, чтобы дать ему энергию для их успешного исполнения. Кое-что об этих ролях скажут планеты в одиннадцатом доме, Луна и их аспекты в карте, но они естественно обнаруживаются в жизни человека и сами по себе, если только он задастся таким вопросом. Основное содержание такой эмоциональной роли заключается в определенном регулировании эмоционального потока и адекватном формировании его конфликтов и тупиков - в наиболее подходящем для среды виде.

Одиннадцатый дом во Льве, или на нисходящем эфирном потоке

Жизненная позиция: дегустатор.

У этого человека трудности в исполнении обычных в его жизни ролей и функций сказываются в первую очередь на биоэнергетике: в ее срывах, прибоях, критических режимах работы, приводящих в конечном итоге к физическим болезням или травмам, а вначале выражающимся в "нервных" состояниях, всевозможных физиологических нарушениях и т.п. Если человек не обращает достаточного внимания на здоровье своего эфирного тела, то он становится жертвой также и обратного влияния: всякий его биоэнергетический сбой таинственным или вполне "материальным" образом становится причиной сбоя в выполнении им одной из своих рутинных функций - и возникает порочный круг, который бывает очень трудно разомкнуть, особенно когда здоровье в целом уже не то, что в молодости.

Внимательно наблюдая за собой, этот человек может найти прямые связи между теми ролями и функциями, которые он на себя берет, с одной стороны, и функциональными и энергетическими процессами и явлениями в своем плотном теле - с другой, и сознательно влиять на одни через другие. Однако истинная проработка аспекта начинается с того, что он обнаруживает свои основные роли в процессах биоэнергетической саморегуляции, которые предназначены ему судьбой, и научится реализовывать свой потенциал, предназначенный для их исполнения. Кое-что об этих ролях скажут планеты в одиннадцатом доме и положение Солнца в гороскопе: например, Меркурий в одиннадцатом доме дает роль Систематизатора тупиков и напряжений собственных эфирных медитаций.

Одиннадцатый дом в Деве, или на транзитном физическом потоке

Не научившись толком двигаться, можешь ли ты рассчитывать на успех своего физического воплощения?

У этого человека эффективность исполнения рутинных обязанностей и функций тесно связана с умением правильно отдыхать и расслабляться при физических нагрузках. Что это значит?

Каждый человек в возрасте где-то около года учится ходить - но это вовсе не значит, что в процессе ходьбы он правильно расслабляет свои мышцы и связки - этим искусством по-настоящему овладевают лишь спортсмены, особенно специализирующиеся на спортивной ходьбе. В еще большей степени сказанное относится к бегу - в общем-то естественному для здорового человека занятию. Взрослый индивид любого пола, умеющий правильно расслаблять свои мышцы и освобождать суставы и связки во время бега, способен совершенно спокойно пробежать за час десять-двадцать километров, не запыхавшись и не устав - а многие ли из нас способны на это?

Имея одиннадцатый дом в Деве, человек ощущает проблему неадекватного окончания физических медитаций (включая и внутренние телесные процессы, такие как пережевывание и переваривание пищи) как особенно актуальную в связи с ее прямым отношением к срывам или по крайней мере осложнениям с исполнением любых своих рутинных обязанностей (скажем, отправления должности начальника паспортного стола). Проработка аспекта заключается в том, что человек определяет, какие основные специфичные для него роли и функции возлагает на него физическое тело при подготовке необходимых для эфирного тела энергий, и учится адекватно эти функции исполнять. Их можно в первом приближении понимать как особый стиль отдыха и расслабления: например, при Луне в одиннадцатом доме оно должно быть комфортным, а при Венере в этом доме - эстетичным (что такое комфорт и, соответственно, эстетика при расслаблении, скажем, коленного сустава, этот человек будет прекрасно понимать).

Одиннадцатый дом в Весах, или на восходящем эфирном потоке

Если жизнь заставляет тебя работать, стоя на одной ноге, постарайся развеселить окрестных ребятишек.

Для этого человека успех в реализации своего потенциала в процессе исполнения взятых на себя функций и ролей прямо связан с качеством проведения биоэнергетических медитаций и, главное, с выработкой итоговых эфирных энергий, предназначенных для укрепления эмоционального фундамента. Если последний процесс человеком не освоен как особая, но рутинная процедура, то у него не только будет возникать постоянный негативный эмоциональный фон (раздражения, нелюбви, доходящей до отвращения, злости, гнева и т.п., но и будут страдать совершенно, казалось бы, не связанные с биоэнергетикой и эмоциями рутинные функции и процессы; и наоборот, их успешное выполнение будет до некоторой степени помогать созреванию эфирных суперэнергий и улучшению эмоционального фона.

Однако первичны в данном случае именно процессы создания биоэнергетических плодов, и проработка аспекта требует в первую очередь осознания и осуществления той особой роли, которая наложена на человека в его рутинном управлении этими процессами. О том, как именно он должен на них влиять и каков его энергетический потенциал, реализуемый с этой целью, (в общем) скажут планеты одиннадцатого дома и положение Венеры в гороскопе. Например, Венера в Овне придаст особое духовное значение процессам созревания супербиоэнергий, так что для человека они станут в одном ряду с первоочередными ценностями (и потенциал для управления этими процессами также будет иметь духовное, то есть атманическое звучание).

Одиннадцатый дом в Скорпионе, или на восходящем астральном потоке

Молчание - золото... если, конечно, не свинство.

Трудности и успехи в выполнении своих обычных обязанностей и ролей у этого человека будут интимно связаны с эмоциональными процессами, а особенно с образованием итоговых эмоций. Чем лучше он будет справляться со вторым процессом, в частности, избегая негативных и разрушительных эмоциональных итогов, тем лучше и эффективнее будет он справляться с исполнением любых своих ролей (кармически ненужные при этом отпадут сами по себе), адекватно воплощая в них имеющийся у него потенциал и испытывая глубокое удовлетворение, успокоение и умиротворение, когда этот потенциал исчерпывается, а роль подходит к концу.

Однако проработка аспекта начинается не с произвольно взятой роли или функции, а с тех из них, которые возложены на человека в связи с формированием итоговых эмоций, завершающих эмоциональные медитации. Здесь он должен найти в себе адекватную роль (и соответствующий ей энергетический потенциал) и воплотить ее в жизнь, создавая необходимые астральной среде формы итоговых эмоций. Планеты в одиннадцатом доме укажут на тип этого потенциала и особенности роли, но искать ее человеку придется по большей части самостоятельно, ориентируясь на априорное внутреннее знание и, в какой-то мере, на отслеженную связь между успешно исполняемыми функциями и сопутствующими им эмоциональными состояниями.

Одиннадцатый дом в Стрельце, или на восходящем ментальном потоке

Демократичность правления характеризуется списком понятий, запрещенных цензурой.

Успешное исполнение своих ролей и функций у этого человека тесно связано с правильным (для него) способом осмысления жизненных затруднений и, главное, формированием в заключение процесса мышления выводов, ложащихся в основу будущих событий, действий и поступков. Это не нужно понимать слишком прямолинейно, то есть что для успешной реализации функции человеку нужно осмысливать и делать практические выводы, касающиеся затруднений, связанных именно с ней (хотя и это, конечно, важно). В действительности имеющаяся связь носит более абстрактный характер: все внешние рутинные обязанности и роли этого человека суть символические отражения его кармических обязанностей и ролей, связанных с выращиванием ментальных плодов (в том числе и не осознаваемых), и чем лучше человек справляется с последними ролями, тем лучше у него получаются первые.

Таким образом, проработка аспекта начинается с определения, для начала хотя бы в общем виде, специфического характера роли и соответствующего ей потенциала, реализуя (воплощая) которые, этому человеку следует завершить умственные процессы и делать практические выводы. Это может звучать несколько неожиданно, но карме вовсе не безразлично, как именно этот человек приходит к своим выводам в рутинном процессе своего мышления: при Луне в одиннадцатом доме он должен готовить их очень заботливо, а при Юпитере в нем же - всесторонне.

Одиннадцатый дом в Козероге, или на восходящем каузальном потоке

Хилиазм* выглядит пошлым в качестве апофеоза учения об удовлетворении потребностей.

(* Хилиазм - учение о Царстве Божьем на земле.)

У этого человека процесс рутинного исполнения свойственных ему функций и обязанностей тесно связан с процессом созревания экзистенциальных выводов из происходящих с ним событий. Эта связь обычно не является прямой, то есть не нужно думать, что выводы, совершаемые им по окончании данного сюжета, относятся лишь к задействованным в нем функциям.

Здесь наблюдается более тонкая зависимость, имеющая чаще всего символический характер, и этот символизм человеку очень важно расшифровать. Смысл этой зависимости заключается в том, что внешние сюжеты, выражающиеся в исполнении человеком определенных функций и реализации своего потенциала, символизируют тонкие и чаще всего в малой степени поддающиеся осознанию процессы созревания жизненных (каузальных) итогов, и от того, насколько правильно (с точки зрения своего организма и кармы) он это делает, напрямую зависит его успех и удовлетворение от исполнения внешних функций и реализации соответствующего потенциала.

Таким образом, этому человеку нужно понять основные роли, воплощаясь в которые, он должен подводить итоги своих каузальных цепочек, осознать и скрытый в себе потенциал, который позволит ему сыграть эти роли, адекватно для себя сделав экзистенциальные выводы; они лягут в основу его жизненных позиций и реализуемых им программ. Указания на эти роли и потенциал дадут планеты в одиннадцатом доме, их аспекты и положение Сатурна в гороскопе. Например, при Марсе в одиннадцатом доме при подведении жизненных итогов нужно тщательно работать над их формой (а она не дается легко), и скорее всего результат будет сильно отличаться от сырого материала.

Одиннадцатый дом в Водолее, или на восходящем буддхиальном потоке

Как становятся философами? Очень просто: возьми какой-нибудь бессмысленный тезис, скажем: "анархия мать порядка", добавь: "и дочь", - и ты уже стихийный диалектик.

У этого человека исполнение рутинных обязанностей и реализация потенциала в формах, необходимых среде, как правило, представляют собой достаточно длительные процессы - во всяком случае так обстоит дело в его восприятии происходящего. Внешне он может, например, сменить несколько работ или жен, но в его субъективном восприятии это будет сопровождаться реализацией одного и того же потенциала - в первом случае профессионального, во втором - супружеского.

Успех в выполнении своих ролей и функций и реализация потенциала у этого человека тесно связаны с тонким и длительным душевным процессом - выработкой итоговых ценностей, завершающих существенные отрезки изменений его экзистенциальной (ценностной) картины мира. При этом если процесс выработки этих метаценностей идет неправильно, то это неизбежно приведет к нарушению исполнения внешних функций и ролей.

Проработка аспекта требует определения основных ролей, или функций, которые должен взять на себя человек в процессе выработки метаценностей; в первом приближении это означает определение энергий, которыми он будет при этом пользоваться - на них дадут указания планеты в одиннадцатом доме и положение Сатурна в гороскопе.

Одиннадцатый дом в Рыбах, или на транзитном атманическом потоке

Отрицание бытия Божьего антиисторично.

Отношение к своим рутинным обязанностям и реализации в формах, необходимых среде, своего потенциала у этого человека будет сложным. Иногда (редко) ему будет казаться, что он всю жизнь выполняет - правда, под разными видами - одну и ту же обязанность, а по большей части рутина будет ему скучна и он будет легко переходить от исполнения одних функций и ролей к другим, не слишком задумываясь и не очень привязываясь к ним. Тем не менее, он будет ощущать скрытый духовный смысл (или мистическое значение) в реализации своего потенциала, но каков он в точности, не поймет скорее всего никогда.

Проработка аспекта заключается в хотя бы частичном осознании своей главной роли (или ипостаси) в процессе смены идеалов или, более общим образом, формировании духовных противоречий и напряжений, разрешающихся позже в импульсы, инициирующие смену его ценностей картины мира. Намек на эти ипостаси дадут планеты в одиннадцатом доме и положение Юпитера в гороскопе (например, Венера - Любящий. Марс - Ваятель, Сатурн - Испытатель и т.д.)

Планеты в одиннадцатом доме

Планеты, находящиеся в одиннадцатом доме, покажут энергии и ситуации, с которыми человеку придется иметь дело, выполняя рутинные роли и обязанности и реализуя свой потенциал в формах, необходимых для среды. На низком уровне проработки аспекта эти энергии покажутся человеку разрушительными для его ролей и функций, а ситуации - невыносимыми или принципиально не разрешимыми имеющимися в его распоряжении методами. Проработка заключается в укрощении энергии планеты и подчинении ее исполняемым функциям. Если же проработка не происходит, у человека возникает специфический, определяемый природой планеты комплекс препятствия: "Что мешает мне исполнять свои обязанности и реализовывать свой потенциал?"

Солнце в одиннадцатом доме

Решая, быть чему-то или не быть, помни, что речь на самом деле идет о твоей судьбе.

Это аспект человека, отчетливо предпочитающего барщине оброк. Он понимает реализацию своего потенциала и исполнение даже самых рутинных функций как ответственный процесс, в котором он самостоятельно готовит и принимает принципиальные решения. Правда, при сильном поражении Солнца возможен вариант тяжелой судьбы, которая как нарочно наказывает его за любую независимость такого рода, и человек в порядке самозащиты пытается избегать выборов типа "быть или не быть" при исполнении своих обязанностей, например, перекладывая их на кого-либо, но жизнь все равно в конечном счете разворачивает ситуацию так, как будто он был ответственен за выбор.

Влияние одиннадцатого дома на Солнце заключается в том, что подготовка к любому принципиальному выбору этого человека как бы сама собой включается в то или другое его рутинное действие или становится частью исполнения определенной устойчивой роли. Это дает некоторую склонность к шаблонному решению задачи выбора, чего следует избегать, иначе, с одной стороны, тускнеет роль, а с другой - гаснет солнечный потенциал человека, занимающий важное место при создании им своей, индивидуальной, не похожей ни на какие другие внешней и внутренней реальности.

Комплекс препятствия: реализации моего потенциала откровенно мешает внешний мир, принципиально ставящий мне палки в главные колеса.

Луна в одиннадцатом доме

Наряду с Собственной, Бог предусмотрел также и твою заботу о мире - очевидно, на случай, если Он что-то упустит из виду.

Этот человек исполняет свои рутинные функции на энергии заботы, и они по своей сути часто с ней связаны. В конструктивном варианте человек осуществляет адекватную заботу о том или ином объекте, и именно это является взятым им на себя обязательством, и у него имеется некоторый исходный энергетический (и информационный) потенциал, постепенно расходуя который, он исполняет свою роль.

К сожалению, описанная картина реализуется лишь после очень основательной проработки аспекта. А на пути к этому возникает множество сложностей и соблазнов, которые нужно преодолеть. Вот некоторые из них.

Потенциал не соответствует роли, то есть обеспечивает не ту заботу, которая необходима объекту; человек больше думает о своих собственных потребностях и удобствах, пытаясь расходовать свой потенциал на них, то есть подменяет (сознательно или подсознательно) заботу об объекте заботой о себе; забота быстро становится стандартным, скучным и невыразительным занятием; неадекватная озабоченность превращается в почти не снимаемую маску человека.

Комплекс препятствия: для успешного исполнения своих функций мне хронически не хватает внешней заботы и поддержки.

Меркурий в одиннадцатом доме

Без эксплуатации человека человеком откуда же взяться на Земле порядку?

Этот человек будет исполнять свои рутинные обязанности и реализовывать свой потенциал, используя научные методы и структурный подход (может быть, даже не зная, что это такое). Вероятно, что его обычные функции и роли прямо или косвенно будут связаны с упорядочением и структурированием, обнаружением некоторых закономерностей или, наоборот, с подчинением определенному закону части реальности. Если же его роль не окажется связанной с подобными действиями напрямую, все равно для ее успешного исполнения человеку придется применить структурный подход, что-то (может быть, в самом себе) упорядочить и привести в систему.

Каковы сложности этого аспекта? Прежде всего, человек может не понимать, до какой степени структурный, научный подход действительно необходим ему для исполнения своих функций, и может пройти значительное время, пока он убедится (на личном горьком опыте) в том, что методы случайного "тыка", взятия нахрапом и на "авось", отсутствие внимательного анализа и должной систематизации, основанной на существенных признаках, действительно не дают ему возможности хоть сколько-нибудь удовлетворительно исполнять свои функции - даже если у другого человека это прекрасно получается.

Комплекс препятствия: успешному выполнению моей роли мешают хаос и неизвестные законы природы, систематически вмешивающиеся в мои функции и нарушающие их.

Венера в одиннадцатом доме

Особенно трудно угодить женщине, у которой вместо личного сознания - общественное.

Функции этого человека могут быть любыми; но по главному замыслу его текущего воплощения они должны быть освещены Божественной любовью, и Бог, со своей стороны, готов выступить в роли осветителя - дело за человеком.

Ему очень важно понять, что в отсутствие любви, которая в первую очередь ощущается внутри него, адекватное исполнение взятых на себя обязательств и ролей невозможно - таков, во всяком случае, закон его собственной жизни.

Однако любви в исполняемых им функциях может быть не только слишком мало - ее может оказаться и чересчур много, но не совсем того качества, или это будет не любовь, а ее суррогат, и со всем этим человеку нужно разбираться. Иногда бывает, что потенциал любви у него велик, но никак не подберется подходящая для ее выражения ситуация и роль - но это вовсе не значит, что нужно ждать, пока их не принесут на блюдечке с голубой каемочкой: главная задача этого человека это прозрение Божественного света в тех ролях, на которые определила его жизнь, и в гораздо меньшей степени - выбор этих ролей.

Комплекс препятствия: для успешного исполнения своих ролей мне не хватает любви и любовной поддержки окружающего мира - или, наоборот, ее оказывается столько, что некуда от нее деваться.

Марс в одиннадцатом доме

Стену непонимания следует разбирать по кирпичу.

Это аспект рабочей лошади эволюции: человека, чьи рутинные функции заключаются в первую очередь в создании тех или иных форм или, наоборот, их расчленении, необходимом для перехода окружающей среды с анахаты на вишудху.

У этого человека высокий рабочий потенциал, но совсем не факт, что удастся успешно его реализовать. Препятствий и искушений у него будет множество, например: профанация своего дара, попытки работать "как все", в особенности когда судьба требует более тщательной или трудоемкой работы при исполнении обычных обязанностей; следование пусть высоким, но уже освоенным образцам, что быстро ведет к превращению в ремесленника.

Чем больше у Марса и управителя одиннадцатого дома аспектов, тем более разнообразными будут (или во всяком случае, должны быть) усилия этого человека или, другими словами, тем более разносторонним окажется потенциал, который человек должен в течение жизни реализовать своим непосредственным трудом, и аспекты Марса укажут на соответствующие способности.

Комплекс препятствия: исполнение моих функций сталкивается со слишком большим сопротивлением материала.

Юпитер в одиннадцатом доме

Болото моих раздумий покрыто тиной молчания. Редко-редко разорвет его кваканье афоризма, и глупая лягушка мысли прячется обратно в глубину безмолвного сосредоточения.

Этот человек, исполняя свои рутинные обязанности, должен будет освоить и научиться применять энергию синтеза, и пока это не станет у него получаться, его роли окажутся дырявыми. С другой стороны, сами эти функции и роли будут возникать в его жизни не просто так, а с сильным юпитерианским влиянием, то есть в них будет ощущаться необходимость подхода, обеспечивающего полноту и всесторонность, но насколько всерьез человек воспримет эти требования и позаботится об их исполнении, зависит от него самого.

Сказанное в первую очередь относится к внутренней жизни. Юпитер символизирует личную синтетическую философию, которая в данном случае должна охватить все без исключения функции человека и представить их как воплощение его единого внутреннего потенциала - тогда и все остальные роли будут исполняться им более успешно.

Комплекс препятствия: для успешного исполнения моих функций мне хронически чего-то не хватает; в начальственном варианте это звучит так: у меня насквозь дырявая команда подчиненных.

Сатурн в одиннадцатом доме

Фонарем своего таланта автор освещает колодец неведомого. Один читатель стремится туда заглянуть, другой - спихнуть автора.

Этому человеку будет не очень легко, но зато и совсем не скучно выполнять свои рутинные обязанности - они включат для него такую реальность, в которой все что угодно может повернуться неожиданным и непредсказуемым образом, и ему придется расширять свое сознание и параллельно с исполнением своих функций учиться чему-то принципиально новому для себя.

Вообще этот человек не склонен брать на себя чересчур знакомые роли. Скрытый в нем потенциал достаточно сложен и не вполне готов к проявлению - но тем не менее человек испытывает стремление его проявить, пусть ценой существенных издержек. С другой стороны, чувства зависимости от среды и страха, связанность с неопределенностью будущего, могут заставить его подавить и вытеснить глубоко в подсознание необходимость реализации своих возможностей и сократить до минимума число и спектр исполняемых функций и обязанностей - но все равно это не решит его проблем и не сделает жизнь более прогнозируемой и безопасной. Проработка аспекта начинается с осознания связи человека со средой и необходимости для нее реализации его потенциала; тогда прояснится и характер подходящих ему ролей.

Комплекс препятствия: исполнению моих функций мешает общий недостаток информации, неясность потребностей и непредсказуемость поведения окружающей среды. Трудно доить необъезженную кобылицу.

Глава 10. Двенадцатый дом

Оглавление


Глава 10

ПЕРЕХОД ОТ АНАХАТЫ К МАНИПУРЕ или ДВЕНАДЦАТЫЙ ДОМ

Ключевые слова: жертва любви; разрушение роли и функции; обнажение скрытой структуры; работа на износ; критическая эксплуатация.

"И восходит в свой номер на борт по трапу

постоялец, несущий в кармане граппу,

совершенный никто, человек в плаще,

потерявший память, отчизну, сына;

по горбу его плачет в лесах осина,

если кто-то плачет о нем вообще".

(И. Бродский)

Мы переходим ко второй половине жертвенного спуска объекта по ступеням эволюционной лестницы, и здесь он порой оказывается в жалком виде. Казалось бы, окончена нормальная эксплуатация, объект исполнил свою функцию, реализовал свой потенциал - что же еще можно от него требовать? Пусть идет себе на заслуженный отдых. Ан нет, мир ждет от него еще многого. Послушаем, как эта ситуация рассматривается в учении Будды:

"Когда Сямавати, жена царя Удаяна, принесла в приношение пятьсот одежд Ананде, тот с удовольствием их принял.

Когда царь узнал об этом, он подумал, что, может быть, Ананда принял приношение из жадности. Он подошел к Ананде и спросил его:

"Благороднейший, что ты будешь делать, получив целых пятьсот одежд?"

Ананда ответил ему: "Царь, многие монахи ходят в поношенной одежде. Я хочу дать им новую одежду." - "А куда денешь поношенную одежду?" - "Из поношенной одежды мы делаем простыни". - "А куда ты денешь простыни?" - "Их мы перешьем в подстилки". - "А куда старые подстилки?" - "Мы сделаем ковры для вытирания ног". - "А что ты будешь делать со старыми коврами?" - "Из них мы сделаем тряпки". - "А старые тряпки?" - "Царь, старые половые тряпки мы рвем на узкие лоскутки и замешиваем их в глину. Из этой глины, когда мы строим дом, мы делаем стены"."

(Дхаммапада Аттхакатха I)

* * *

Одиннадцатый дом в каком-то смысле является исключением из всех дневных домов, так как в числе его ключевых слов фигурирует эпитет "нормальный". Вообще диалектический переход переживается чаще всего как нечто из ряда вон выходящее, нередко драматическое и "ненормальное". Это относится и к ночным домам, исключая пятый. Однако, ввиду того, что одиннадцатый дом весьма распространен, возникает соблазн строить представления об остальных диалектических переходах, ориентируясь на него, и это совершенно неправильно. Диалектика спуска насквозь трагична, если рассматривать объект сам по себе как постепенно деградирующую и гибнущую Вселенную - но глядя на обратное, то есть эволюционно восходящее за его счет развитие окружающей среды, можно зато преисполниться радостью и оптимизмом.

Двенадцатый дом продолжает тему одиннадцатого, доводя ее до логического конца. Это эксплуатация объекта, уже израсходовавшего свой рабочий потенциал, исполнившего свою функцию по представлениям его создателя; или же это эксплуатация объекта, который только еще начинает готовиться к выполнению определенной функции и совершенно еще не успел набрать никакого потенциала, и работать может только чудом, расходуя исключительно энергию Божественной любви, в нем заключенной, но не энергию формы, которую не успел набрать.

Так в конце войны терпящая поражение страна объявляет мобилизацию подростков и стариков, превращая их вскорости в "пушечное мясо"; так бедный автолюбитель задешево покупает откатавший свой заводской лимит автомобиль и гоняет его "в хвост и в гриву", пока тот в одночасье не развалится на составные части (и двенадцатый дом завершится девятым); так младшие дети донашивают до расползания по швам достающуюся им одежду старших; так работает "на износ" человек, служащий жесткому профессиональному эгрегору, пока однажды его сердце не разрывается от непосильной нагрузки; так из последних сил до самой глубины раскрывается цветок перед тем, как бессильно обвиснуть съежившимися лепестками.

Для двенадцатого дома характерна очевидная, отчетливо выраженная жертвенность и тесно связанный с ней контраст: несоответствие роли и возможностей объекта, ведущие к его очевидно безжалостной эксплуатации и затем полному разрушению его роли и функции, лишению защитной оболочки Божественной любви и обнажению его дотоле скрытой структуры. При этом объект как таковой, то есть как структура, сохраняется; но, конечно, на него, лишенного любви и функции, смотреть может быть тяжело, особенно если человек начинает идентифицировать с ним собственную горестную жизнь. Нужно, однако, видеть не только объект, но и окружающую его среду, остро нуждающуюся именно в той энергии и информации, которые поставляет ей переходящий с анахаты на манипуру объект.

Типичный пример - выходящие на пенсию старики помогают своим взрослым детям воспитывать их детей, то есть собственных внуков. Когда взрослые воспитывают и учат детей, то у первых (по идее) включен одиннадцатый дом, а у вторых, соответственно, шестой, то есть они обретают форму и социальный, профессиональный и т.п. потенциал. Однако детям этого недостаточно, им нужен еще и переход пятого дома, с манипуры на анахату, то есть игры, в которых они непринужденно освоят жесткие структуры, появляющиеся в их жизни, а за ними ощутят Божественную любовь. Для этой цели нужны, однако, не профессионально (одиннадцатый дом) играющие свою роль учителя и наставники или четкие родители, но видимо не справляющиеся с ролью "настоящих" учителей, а скорее ее любовно пародирующие бабушки и дедушки, отдающие внукам свою любовь до конца - то, что они не смогли отдать своим детям, родителям, друзьям, любовникам и работе. Именно теперь, постепенно дряхлея и отдавая последнюю, уже очень плохо оформленную, но зато глубочайшую свою любовь, человек прозревает самые свои глубинные структуры, открывает главные тайны своей жизни и в конечном счете миссии, и видит конструкцию, которая связывает всю его жизнь в единое целое. И ее видение странным образом полностью компенсирует человеку утраты как своей формы, так и любви, безотносительно к тому, как они воплотились в окружающей среде.

Говорят, что история повторяется дважды: сначала в виде трагедии, затем откровенным фарсом. К тому же разряду наблюдений относится принцип отчуждения (профанации) идей по мере их распространения. С точки зрения каббалистической диалектики, история (идея) повторяется шесть раз, спускаясь с сахасрары на аджну, затем на вишудху и т.д. Исторические трагедии (или, в положительном варианте, периоды позитивных, конструктивных идей) соответствуют одиннадцатому дому (здесь тираны, завоеватели и реформаторы особенно сильны), а фарсы (отчуждение идеи, ослабление пассионарности в последователях) соответствуют двенадцатому дому, где роли уже очевидно исчерпывают себя, но все еще существуют благодаря остаткам любви, некогда вложенной их создателями. А когда двенадцатый дом заканчивается и обнажается структура (обычно довольно примитивная), бывшие страстные поклонники идеи, лишенные обаяния ее силы, власти и любви, терпят полный крах и думают: "Боже, и этому мы поклонялись?" Так при разводе жена смотрит на некогда обожаемого мужчину и пытается сама себя понять или хотя бы вспомнить: "Ну что я находила в этом бесцветном лице, руках, волосах, скучном голосе?!"

Роли двенадцатого дома играются непрофессионально, дилетантски, по пути разрушаясь до основания и на совершенно другой энергии, чем роли одиннадцатого дома, хотя часто являются как бы продолжением и на самом деле окончательным завершением последних. Энергия двенадцатого дома переживается как любовь в чистом виде, для которой практически не важны формы выражения, для него характерны искренность и желание доиграть роль, испить чашу и раздеться до конца, обнажив самую глубокую и интимную тайну устройства объекта (например, себя самого), как пелось в белогвардейской песне:

"Ах, зачем, почему наша жизнь проходит и тает.

Я бокал не допил и сердце свое не раскрыл.

Ухожу навсегда из родного и милого края,

Где оставлено столько могил".

* * *

Трудности и препятствия. По своему отношению к двенадцатому дому люди делятся на четыре категории, каждая из которых имеет вполне определенное мнение по его поводу, что не способствует правильной его идентификации и проработке.

Первая категория считает, что двенадцатый дом вообще нехорош, его как бы и не должно быть, и не принимает его включение и активность ни у себя, ни у других. Эта точка зрения характерна для прямолинейных гуманистов и ярых поклонников Божественной любви, почитающих ее единственным источником добра, а ее отсутствие - главной причиной зла. С этой точки зрения жертвенное лишение любви всегда есть зло и его следует всячески избегать. Эти взгляды, однако, противоречат не только ежедневно наблюдаемым явлениям, из которых очевидно, что Божественной любви на всех не хватает и одним она достается жертвенным поведением других, но и принципу разрушения всех без исключения объектов феноменального мира. Совершенно ясно, что пока Божественная любовь защищает объект, он не может погибнуть, и поэтому когда приходит его час, то вначале он лишается любви и обнажается его структура, и лишь после этого она может быть разрушена, что и означает (первичную) гибель.

Вторая категория людей принимает двенадцатый дом для других, но не принимает его для себя - их можно назвать принципиальными эгоистами или паразитами. Всякую ситуацию двенадцатого дома они стараются развернуть так, чтобы энергия любви текла в их сторону. Они очень не любят быть искренними и играть дилетантские роли, а когда бывают к этому вынуждены, все равно делают (для себя и других) вид, что исполняют это профессионально, то есть под одиннадцатым домом. Эти люди искренни лишь в одном: они считают, что лишней любви у них нет.

Третья категория людей - их можно назвать ярыми альтруистами - признают двенадцатый дом нормой своего существования и при любых ситуациях стремятся его себе включить. При этом окружающей среде столь же императивно отказывается в его активности, и более того, ей постоянно навязывается пятый дом, то есть образ детской площадки, где играют веселые (или недостаточно веселые) ребятишки, которых надо искренне полюбить, а остальное неважно. Такие люди очень сильно искажают реальность вокруг себя и обычно недолюбливают одиннадцатый дом, где им нужно выступать в той или иной роли профессионально, но стоят на своем прочно; их позиция: "Я ж не для себя, я ж хочу как лучше! А что не умею, так это неважно, главное - Любовь!"

И, наконец, четвертая категория состоит из людей - фанатиков двенадцатого дома, признающих из всех домов только его - и для себя, и для окружающих (не замечая, что подобная позиция внутренне противоречива - ведь если кто-то бескорыстно отдает свою любовь другому, то другой должен ее столь же бескорыстно взять, а это уже пятый дом). С их точки зрения, в жизни ценно только одно - это чистосердечная жертва, причем лучше всего не греховным и неблагодарным людишкам, а непосредственно Богу, который, видя тайное, воздаст явно. Вопрос о том, всегда ли им есть что пожертвовать и всегда ли угодна Богу их жертва, для этих людей обычно не стоит.

Встречаются, конечно, и гармоничные в целом люди, которые хорошо чувствуют, что всему свое время, "блажен, кто смолоду был молод, блажен, кто вовремя созрел" и т.п. - но все же и на них из глубин общественного подсознания давит одна из четырех описанных позиций и мешает правильно определить момент включения двенадцатого дома (чаще всего подменяя его другими) и наиболее адекватные формы его проживания.

Первая категория (ложные гуманисты) склонны подменять двенадцатый дом шестым, то есть в ситуации, когда свою любовь нужно отдавать, они говорят:"Нет, я (он) еще к этому не готов, у меня (него) ее слишком мало, нужно наработать потенциал, освоить роль и обрести форму". Все это звучит хорошо, но не учитывает двух существенных моментов: во-первых, ситуация не оставляет для этого возможностей, а во-вторых, среде нужна жертвенная любовь сейчас, а не профессионально исполненное обслуживание потом.

Вторая категория (эгоисты) обрекают себя на очень жесткое существование, поскольку чаще всего подменяют двенадцатый дом одиннадцатым и тем самым не дают себе возможности расслабиться и быть искренними; кроме того, в порядке психологической защиты они постоянно отворачиваются от ситуаций, где нужна их искренность, и потому мир кажется им очень жестким, скрытным и лживым.

Третья категория (альтруисты) стараются натянуть двенадцатый дом на многие другие, пытаясь подменить им даже первый и, особенно, пятый, чем существенно ограничивают свои возможности развития и обретения любви - а не имея ее, что смогут они дать миру?

Четвертая категория (фанатики) пытаются превратить в двенадцатый дом всю алхимическую диаграмму (то есть все дома без исключения), но преуспевают главным образом в том, что включают себе сильный первый, а окружающему миру - низкой октавы восьмой, то есть самовыражаются, круша все без разбора. Впрочем, мир и социум имеют эффективные средства защиты от любого поведения индивида.

Главная трудность проработки дома часто состоит в том, чтобы понять и честно признать необходимость требуемых от человека действий и усилий - сами они после этого часто кажутся человеку естественными и приносят удовлетворение. Что касается двенадцатого дома, то здесь человек выступает не как проводник Божественной любви - он расстается с частью личной энергии, своего рода тонкой материей, обволакивающей и защищающей определенные его структуры. Однако Тот, Кто дал ему эту защиту, знает, когда пришло время ее снимать, и дает человеку соответствующие знаки. Включение двенадцатого дома преисполняет человека сущностно-жертвенным настроением (оно может относиться к любому из его тонких тел) и отчетливым желанием лишиться этой любви, этой защиты, отдав ее тем, кто в ней нуждается - важно лишь осознать это желание и настроение, не подавить и не вытеснить его в подсознание, а найти точные адекватные выражения. Хороший подсказкой в таких случаях служит среда, буквально вопиющая к человеку (гораздо выразительнее, чем при включении у него одиннадцатого дома, когда просьба звучит суше, определеннее и требовательнее): "Мне нужна твоя любовь и пусть она будет выражена несовершенно, это для меня даже лучше, понятнее, доступнее. Пусть это любительство и дилетантство - я возьму абсолютно все, что у тебя есть - лишь бы оно было отдано искренно и чистосердечно". Здесь принципиально важно, что человек отдает то, что ему на самом деле больше не нужно - но с ним все равно бывает больно расставаться, и к тому же пока двенадцатый дом не окончился, эта ненужность порой бывает

* * *

Двенадцатый дом в жизни пары покажет ситуации, где от партнеров понадобится в конечном счете достижение максимальной искренности и открытости, но путь к ней может оказаться длинным. Типичная ситуация двенадцатого дома - необходимость доигрывать уже исчерпавшую себя роль, которая, однако, почему-то так или иначе возникает. Казалось бы, пластинка заиграна донельзя, мужу объяснено не сто и не двести раз, что мужчина должен зарабатывать деньги, и сначала это действовало, а потом перестало - но жить-то как-то надо, и жена снова и снова, употребляя все те опостылевшие обоим слова, ругается, получая в ответ хорошо ей известные реплики супруга. Чего не хватает в этой ситуации для адекватной ее проработки? Искренности супругов, желания до конца разобраться в своих отношениях и понять, например, следующее: осталась ли у них еще любовь друг к другу, ради которой имеет смысл вести общее хозяйство? Или, говоря на оккультном языке, нужна ли еще их парному эгрегору отчетливая структура ежедневных каузальных взаимодействий для реализации своей программы? Однако понять это партнеры могут, лишь отыграв, пусть неуклюже, но до самого конца, давно назначенные друг другу роли в общем каузальном потоке; и лишь полностью их исчерпав, они смогут что-то понять о внутренней структуре своих взаимоотношений и наладить жизнь по-другому.

В жизни семьи двенадцатый дом чрезвычайно важен, и непрофессионально, но искренне и с любовью играемые роли составляют в каком-то смысле основное содержание семейной жизни как таковой. В отличие от работы, чье основное содержание составляет одиннадцатый дом (исключением, хотя и важным, является прямое общение родителей с детьми, когда первые учат последних профессионально, то есть у родителя включен одиннадцатый дом, у ребенка - шестой). Родители делают вид, что сердятся на младших или угрожают старшим детям, старшие, беря на себя родительские функции, управляют младшими, которые, в свою очередь, радостно взвизгивают от шлепков, резвятся под пятым домом. В семье очень отчетливо видна пародийная ипостась двенадцатого дома, когда серьезные, ответственные и даже жутко-трагедийные роли и функции одиннадцатого дома, исчерпывая свой первоначальный вишудховский потенциал, доигрываются на энергии анахаты и в конце окончательно профанируются: бандит превращается в злого дядю, угрожая которым, ребенка заставляют идти домой; конфликт с непослушным подчиненным находит свое продолжение в стычке с женой, не подогревшей вовремя обед, и завершение в подзатыльнике непослушному пятилетнему сыну, отказывающемуся вовремя отправляться спать; наконец, извечная и мучительная борьба добра и зла интерпретируется на экране телевизора как сражение веселого мультипликационного волка с ловким и ехидным зайцем - но взрослые темы и сюжеты находят здесь свое завершение и структура личного участия в них данного человека проясняется.

Говоря о ситуациях двенадцатого дома в жизни государства, следует помнить об известной противопоставленности его одиннадцатому. Ключевые слова одиннадцатого дома - долг, обязательства, исполнение, двенадцатого - любовь, добровольная жертва. Двенадцатый дом как бы доделывает недоделанное одиннадцатым, питаясь крохами с его стола - но значит он нисколько не меньше. Если под одиннадцатым домом идут основные государственные программы, скажем, исполнение бюджета по производящим материальные блага и услуги отраслям, то по двенадцатому идут благотворительные программы, финансирование культуры и некоторые другие незначительные по величине, но важные для народа статьи государственных расходов.

Здесь автор хочет сделать одно замечание филологического порядка - о двух значениях слова "должно". Должно ли государство заботиться о своей обороноспособности? Конечно, должно. А должно ли оно обеспечивать прирост населения и беспокоиться о культуре своего народа? Тоже должно. Но читатель, вероятно, заметил, какая громадная разница заключена между двумя последними "должно", ибо первое из них, императивное, символизирует одиннадцатый дом, а второе, по мягче, - двенадцатый. На уровне министерского сознания эта разница выражается в том, что расходы на оборону выделяются в бюджете прямо (то есть столько-то миллиардов), а расходы на культуру - нередко косвенно, например, путем снижения налогов с тех частных предприятий, которые занимаются благотворительностью, финансируя культуру, детские дома и т.п. Интересно было бы взглянуть на реакцию парламента, когда президент страны предложит подобным образом субсидировать армию.

Двенадцатый дом для народа и пятый дом для государственного аппарата - это ситуация призыва в армию в военное время, повышения налогов, снижение уровня социальной защиты населения, когда не только доподлинно выясняется, что не хлебом единым жив человек, но и уточняется, каким именно словом Божьим он склонен этот недостающий хлеб заменять.

Двенадцатый дом в жизни фирмы представлен, например, ситуацией аврала, когда возникает острая необходимость в экстренных усилиях т сотрудники добровольно исполняют свои функции после окончания рабочего дня, в выходные и т.п. - словом. выкладываются, и в результате иногда приходит новое понимание своего места в фирме и ее внутренней природы, то есть обычно скрытых черт ее эгрегора. Но это, так сказать, двенадцатый дом в жизни сотрудников; в жизни фирмы как целого двенадцатый дом может означать сильный кризис и приближение к банкротству, арест счетов и прочие неприятности, почти лишающие ее возможностей нормального функционирования и оставляющие ее в пародийной роли по отношению к своим сотрудникам и внешнему миру: платить деньги первым и снабжать товарами второй она в состоянии лишь символически. В это время, если фирма честна сама с собой, для нее могут открыться важные и доселе скрытые фундаментальные структуры и законы, управляющие ее существованием и развитием: это своего рода момент истины, но ее тоже нужно увидеть.

Другой вариант двенадцатого дома, внутренний, не столь очевиден, но тоже сопровождается ослаблением и резкой деградацией многих исполняемых сотрудниками и подразделениями функций и несерьезным отношением к работе. Здесь очень важно, забыв о самолюбии фирменного эгрегора, честно разобраться в причинах, которые, как правило, заранее не вычисляются.

Двенадцатый дом в сюжете книги это долгожданная ситуация, когда наконец открываются все секреты, карты выкладываются на стол, а тайные обиды, камни за пазухой и прочие скрытые претензии персонажей друг к другу, родителям и судьбе предъявляются и отовариваются.

Следует различать, так сказать, большой и малый двенадцатый дом, в зависимости от того, открывается ли тайна лишь одному из действующих лиц или же она является сюрпризом и для читателя тоже. Многие новеллы и детективные романы построены именно на энергии тайны двенадцатого дома, тщательно скрываемой от читателя почти до самого конца произведения.

У хорошего писателя, особенно тяготеющего к тонким психологическим описаниям, сцены двенадцатого дома долго готовятся и сопровождаются сильным душевным кризисом героев, в частности, в связи с обнаружением своей несостоятельности во многих важных для себя ролях. И вдруг они начинают, часто неожиданно для себя (и, быть может, впервые за всю свою текстовую историю) говорить совершенно откровенно и что-то о себе понимают - глубокое и новое.

Вообще литература чрезвычайно тяготеет к двенадцатому дому, но редко когда поднимается на уровень его мистериальности, предваряющей катарсис. В идеале катарсис должен быть у читателя, но как минимум до него нужно довести героя, а это, увы, непросто, и в жанре биографий реальных или вымышленных подвижников и святых часто можно заметить несоответствие уровня писателя и его предполагаемого героя.

* * *

Сильный двенадцатый дом даст человеку сложную судьбу и ему будет не очень легко понять самого себя. У него окажется много любви к миру и людям, но выражать он ее будет как-то неуклюже, с элементами фарса, словно доигрывая некогда блестящие роли, превращающиеся в его исполнении в пародии.

Ему очень важно научиться правильно находить себе окружение, которому будет нужна его любовь (в этих людях непременно будет что-то детское, а ситуациях - игровое) и быть максимально искренним, отдавая свою любовь до конца и не заботясь о совершенстве форм ее выражения.

Трагичной эта судьба окажется в случае, когда человек попытается обратить заключенную в нем жертвенную любовь на себя же, то есть на свое эго. Тогда главными (и совершенно подавляющими) чувствами в его жизни станут горькая или злобная обида на окружающий мир и всепоглощающая жалость к себе, не утолимые никакими средствами.

Искушением этого человека будет инфантильность, особенно при слабом одиннадцатом доме, которая в данном случае преодолевается не столько взятием на себя "взрослых" обязательств и функций, сколько осознанием важности своей любви для мира и выработкой внутренней честности и искренности в выражении своего высшего начала, в отличие от ребенка, очень искренне выражающего низшее.

Слабый двенадцатый дом совсем не обязательно дает черствого человека, не способного к предельной искренности и жертвенно-любовным проявлениям. Просто потребности в том и другом в его жизни будет мало, а мысль о фарсовом доигрывании серьезных ролей оставит его чаще всего равнодушным - ему это неинтересно, и чаще всего непонятно, для кого это может быть нужным. С другой стороны, при сильном пятом доме он может очень любить непринужденно-безответственные игры и самовыражение на том или ином материале, не задумываясь о том, как переживает его развлечения и самовыражение этот самый "материал" (например, его близкие), сколько любви и самоотверженности от мира он потребляет, почти не замечая того.

При сильном одиннадцатом доме этот человек будет отдавать предпочтение нормальной работе перед героическими усилиями аврального типа, совершенно не разделяя героики спасателей - при том, что он может в принципе уважать их труд, но все-таки чувствуя, что это - не его сфера. Тем не менее на материале транзитного потока, управляемого двенадцатым домом, ему придется освоить пусть небольшие, но весьма неадекватные роли и в них научиться проявлять больше любви, чем искусных умений, и так доигрывать их до самого конца.

Гармоничный двенадцатый дом дает человека, для которого доигрывание разрушающих ролей и жертвенная любовь суть естественные состояния, и он может даже их очень любить, не задумываясь о том, кому нужна его жертвенность и на что уходит его любовь.

Однако быть искренним до конца ему, может быть, труднее, чем всем остальным людям, и жертвенность его любви останавливается инстинктом самосохранения чуть раньше, чем это требуется от него по карме (хотя с поверхностной социальной точки зрения его поведение может быть безупречно), и добраться до глубокой тайны ему никак не удается, хотя кажется, что она уже совсем близко.

У этого человека будет сильная магия, превращающая окружающих в малых детей, играющих в песочные куличи, и на одних людей она будет действовать расслабляюще, на других развращающе, а третьих (со слабым пятым домом) откровенно раздражать, но все эти эффекты он может не замечать, считая, что искренняя любовь никому не может повредить. В последнем он неправ - любая энергия должна идти точно по адресу, но его проблема это именно полная искренность, добиться которой ему не так легко, как кажется. Если ему это удается, аспект прорабатывается гораздо легче, если же нет, то человек незаметно для себя соскальзывает на жертвенно-любовное служение самому себе, точнее, своему низшему началу, более или менее успешно маскируя его бескорыстным служением ближнему, общему делу и т.п.

Пораженный двенадцатый дом дает человека с сильной жаждой самоотречения, самопожертвования, стремлением отдать все ради мира... но вовсе не любой его части.

Жизнь этого человека будет изобиловать фарсовыми ролями, в которых он не раз придет в отчаяние от неадекватности и некомпетентности своих усилий, неуклюже компенсируя их своей любовью и искренностью, но и того, и другого ему будет хронически не хватать, или же они будут отвергаться. Однако, сталкиваясь с несправедливостью и жесткостью мира, эгоцентрически занятого своими играми, этот человек удивительным образом умеет снова и снова находить в себе любовь и энтузиазм для того, чтобы играть по-видимому неадекватные или очевидно отыгранные роли, кому-то все-таки абсолютно необходимые, хотя для человека с гармоничным пятым домом его искренность покажется чересчур обнаженной, а любовь - слишком угловатой и неуклюжей.

Проработка дает очень высокие душевные и человеческие качества, но, конечно, не дается легко - здесь нужно, говоря поэтическим языком, истечь кровью сердца и внутренне переродиться, находясь в рамках текущего воплощения. В отсутствие проработки человек чаще всего замыкается в своей неудовлетворенности и пытается сократить или вытеснить свою излишнюю жертвенность и неизрасходованную любовь, но не приходит в равновесие, так как жизнь легко взламывает его искусственный панцирь.

Двенадцатый дом в знаках

Положение двенадцатого дома в Зодиаке покажет транзитный поток, на материале которого человеку придется играть роли, в которых он будет некомпетентен или ранее разочарован, для профессионального исполнения которых ему не будет хватать потенциала и его отсутствие придется компенсировать любовью и предельной искренностью - что часто будет восприниматься им как жертва. Однако без этой жертвенности не удается довести до конца профессиональные роли одиннадцатого дома (игранные, может быть, в прошлых жизнях), лишь она дает человеку полное удовлетворение от исполнения функции и реализации соответствующего потенциала. На этом транзитном потоке плоды (или отходы) зреют на энергии чистой жертвенной любви человека, и формы, в которые он ее облекает, не так важны по сравнению с его стремлением отдать ее до конца. Тогда он открывает в своих глубинах что-то очень для себя важное.

Двенадцатый дом в Овне, или на нисходящем буддхиальном потоке

Болото поповщины плохо осушается дубовыми сваями атеизма.

Этот человек доигрывает свои роли на очень тонком материале - противоречиях собственных ценностей, и здесь, формируя неразрешимые ценностные напряжения и тупики, он должен оставаться искренним дилетантом, очень стараясь сделать все как лучше, но исключительно силой своей любви, а не профессиональными ухищрениями.

Любая ситуация окончательного разрушения функции переживается им в первую очередь душевно, отзываясь на ценностном уровне и являясь символом происходящих там процессов; а на буддхиальном теле проработка аспекта открывает структуры, важные для организма в целом.

На низком уровне проработки этот аспект дает сильный комплекс буддхиальной ущербности типа, например: все мои жизненные цели несостоятельны, так как во мне недостает самоотверженности для их реализации.

Жизнь потребует от этого человека жертвенной любви, проявленной на ценностном уровне, например, жертвования существенными для себя программами - и лишь окончательно распростившись с ними, человек осознает, что в действительности они были ему уже не нужны и лишь закрывали важные для него истины.

Двенадцатый дом в Тельце, или на нисходящем каузальном потоке

В глубинах депрессии, как грибы под еловыми лапами, растут плоды мудрости.

Этому человеку суждено играть дилетантские роли в потоке событий, пытаясь наиболее адекватно его регулировать и постоянно сталкиваясь с отсутствием профессиональных навыков и средств для этого. Тем не менее жизнь будет время от времени возлагать на него эти очень неудобные функции и ему придется исполнять их по-любительски, неловко, исключительно из любви или жалости к миру. В такие моменты у него будет пробуждаться искреннее желание каузального самопожертвования, и он уступит свое место в трамвае, будучи сам смертельно уставшим после ночной смены на заводе, или вместо того, чтобы нашлепать надоедливого ребенка, из последних сил, но ласково и нежно, объяснит ему, что не надо громко петь в одном метре от папы, заканчивающего дипломный проект.

Самопожертвование для этого человека естественно связано с напряженными поступками, и ему трудно понять, что у других оно может выражаться по-другому. Важные для него тайны тоже символически выражаются в типичной, но скрытой структуре каузальных напряжений, которая будет ему постепенно раскрываться по мере проработки аспекта. На низком уровне характерны скрытность в поступках, жадность и склонность к интригам. Проработка потребует жертвенной любви на уровне поступков, противоречащих эгоистическим интересам человека и совершаемых тогда, когда это нужно миру, не взирая на то, удобно это сейчас человеку или нет.

Двенадцатый дом в Близнецах, или на нисходящем ментальном потоке

"Чеканю мысли по пяти рублей штука!"

Любительские и отчетливо непрофессионально-фарсовые роли этому человеку предстоит исполнять и доводить до конца в таком по виду ответственном процессе, как мышление, заботясь о надлежащем формировании ментальных напряжений, противоречий и тупиков. В наше помешанное на рациональном уме время это не слишком удобный аспект; иногда такой человек будет казаться просто дурачком или, в лучшем случае, юмористом - но самому ему процесс осмысления жизненных трудностей и доведения его до некоторой точки, за которой следует уже чисто эмоциональная реакция, доставит много хлопот и потребует буквально жертвенных усилий, поскольку нормальных здесь не хватит.

Ему очень важно научиться не приходить в отчаяние, когда мысли начинают вращаться по кругу, никак не находя разрешения в чувстве - в таких случаях ему нужна максимальная искренность и честность с самим собой: они помогут обнажить дотоле скрытые от человека истины, которые не только разомкнут ментальный круг, но и прольют свет на всю жизнь человека.

Проработка аспекта потребует от человека жертвенной любви на уровне ментальных усилий - например, объяснить своему сыну, изнемогая от безнадежной заунывности собственных аргументов, почему мелкий социальный бунт в виде плохого поведения на уроках или незначительных краж в универсаме обречен на поражение.

Двенадцатый дом в Раке, или на нисходящем астральном потоке

- А.................?! Извините за прямоту.

Это аспект неудавшейся драматической актрисы: дилетантские и заигранные роли этот человек будет играть, нередко надоедая самому себе, на материале своих и чужих эмоций, доводя их до точки, за которой следует биоэнергетическая реакция.

Разного рода эмоциональные всплески и надрывы будут вызывать у этого человека прилив жертвенной любви и жалости к их жертвам, но защита психики может укрыть эти реакции под броней отчуждения или вытеснить в подсознание. Полностью это, однако, не удается, и на кого-то крупные порции часто неуклюжих, но искренних чувств этого человека регулярно изливаются, нередко вызывая совершенно неадекватную реакцию, поскольку искренность чувств в нашей насквозь цивилизованной культуре вовсе не приветствуется.

Поэтому этот аспект очень трудно проработать, особенно учитывая силу и действенность соответствующего ему энергетического потока. Тем не менее этому человеку ни в коем случае нельзя эмоционально замыкаться и считать, что его самоотверженность, жалость и любовь никому не нужны - здесь проблемой является не защита своих эмоций, а как раз наоборот, чересчур малая открытость к внешнему миру, являющаяся следствием недостаточной искренности жертвования.

Двенадцатый дом во Льве, или на нисходящем эфирном потоке

И роль подкидыша следует играть с блеском.

Это обоюдоострый аспект: он потенциально дает много сил, но если его не прорабатывать, он приносит ощутимый вред как человеку, так и его близким.

В данном случае дилетантские по исполнению роли человеку придется играть в первую очередь на своей биоэнергетике, формируя эфирные напряжения и остановки, инициирующие физические движения. Испытывая стремление к жертвенному поведению, этот человек в первую очередь ощутит его отзвук на своем тонусе и "нервах": они взволнуются и напрягутся, и ему будет не так легко релаксировать это напряжение или перевести его в физический жест. Зато если последнее удастся ему хорошо, то это будет верным признаком удавшейся и адекватно принятой жертвы.

Жертвенная любовь этого человека проявляется прежде всего в энергетической подготовке его физических движений (внешних и внутренних), и только глубокое внутренне желание сыграть свою роль до конца и отдать любовь без остатка даст ему возможность нормально дышать и чувствовать себя; недостаточная самоотдача и искренность в ситуациях двенадцатого дома немедленно скажутся в неприятных биоэнергетических эффектах (скачки давления, плохие нервы, конкретные функциональные расстройства и т.д.), следствием которых будут неловкость движений, мышечные зажимы, а через некоторое время и физические болезни.

Проработка требует от человека искренних усилий с целью помочь адекватному завершению эфирных медитаций и формированию правильных финальных эфирных напряжений, и это не дастся ему легко: важно, чтобы жертвенной фигурой при этом не становилось собственное ни в чем не повинное физическое тело, вынужденное расхлебывать плоды эфирных срывов и жестких тупиков.

Двенадцатый дом в Деве, или на транзитном физическом потоке

Лень бывает личная и наведенная.

Жертвенные роли этого человека отзовутся в первую очередь на его физическом теле, а точнее - на его способности восстанавливать потраченную на его движения эфирную энергию. Желая в той или иной ситуации выразить свою любовь до конца, он будет очень выразителен в своей пластике; однако его неискренность тут же негативно отразится на его физическом расслаблении - оно окажется неполным, а его плоды отравят эфирную энергетику.

Проработка аспекта заключается в жертвенном и любовном проведении физических медитаций и в первую очередь в старательном выращивании их плодов в соответствии с эфирными требованиями - на практике это означает освоение искусства правильно и экономно двигаться, дышать и переваривать пищу, что потребует от человека большой и искренней любви к плотному телу в его полном объеме, а не только в связи с требованиями эго. Жертвовать собой ради собственной эфирной или физической печени или почек это совсем не то же самое, что жертвовать ими ради сомнительного удовольствия алкогольного, солевого или сахарного опьянения.

Двенадцатый дом в Весах, или на восходящем эфирном потоке

Непрерывно радуюсь, что живу в такие времена, когда покупка сапог не является событием в духовной жизни.

Жертвенная любовь этого человека отразится в первую очередь на выращивании его биоэнергетических плодов, питающих астральное тело. Его желание себя немного "сэкономить", заменяя искренность и любовь чем-то еще, немедленно приведут к сбоям в вызревании этих плодов и ослаблению или отравлению эмоциональной почвы.

Жертвенное поведение в отношении других этот человек понимает очень конкретно, может быть, даже несколько, с их точки зрения, приземленно: ему хочется их обласкать, накормить, пригреть, погладить, в идеале - повысить таким образом настроение, и не то, чтобы он не понимал, что это еще не все, но подсознательно ему кажется, что это - главное, и для него лично в некотором смысле так оно и есть. Проработка аспекта начинается, однако, с изучения потребностей собственного астрального тела и возможностей эфирного по выращиванию необходимых ему супербиоэнергий; жертвенной любви этому человеку следует учиться, в первую очередь прилагая ее к обеспечению процесса созревания нужных плодов, и это не дается ему легко, но зато может открыть глубокие тайны, относящиеся ко всей его жизни.

Двенадцатый дом в Скорпионе, или на восходящем астральном потоке

Фортуна чаще всего улыбается человеческой улыбкой.

Любительское поневоле исполнение ролей, порой изживших себя, у этого человека будет связано с эмоциональными состояниями и медитациями, а особенно с процессом образования итоговых эмоций, подлежащих в дальнейшем осмыслению.

Жертвенная любовь понимается им в первую очередь в эмоциональной ее проекции, что может сильно смущать окружающих, в частности, вызывая у них подозрение в некоторой аффектации и неполной искренности. Столкнувшись с таким отношением, он может несколько замкнуться в своих жертвенно-любовных проявлениях, но от того, что переживания уйдут внутрь него, они не прекратят своего существования. Его слабое место заключается не в том, что его проявления жертвенности эмоциональны (важно лишь, чтобы они были чистосердечны), а в том, что цель своей любви он понимает в первую очередь как эмоциональную поддержку окружающих, и выработку у них положительных итоговых эмоций. Насколько им нужно именно это, еще неизвестно, и если нет, то никакая искренность и жертвенность человеку не помогут - его усилия будут отвергнуты, и это может оказаться очень больно.

Проработка аспекта начинается, однако, с обращения внимания внутрь себя, на нужды ментального тела и процессы образования собственных эмоциональных итогов - для того, чтобы они созревали такие, какие нужны, ему понадобятся немалые усилия, любовь и жертвы.

Двенадцатый дом в Стрельце, или на восходящем ментальном потоке

Некоторые мысли не по сердцу потому, что не по плечу.

У этого человека исполнение распадающихся, отживших себя ролей будет прямо или косвенно связано с процессом возникновения выводов из его рассуждений, особенно выводов практических, ложащихся в основу его действий. Это не означает обязательно потусторонности или смутности процесса мышления, но для его адекватного завершения человеку нужно будет совершить усилия, выходящие за рамки исполнения обычных обязанностей, найти в себе любовь и искренность.

Свою жертвенную любовь он будет направлять в первую очередь на ментальную сферу окружающих, стараясь найти новый, более оптимистический способ мышления, другие повороты темы, иную логику - лишь бы окончательные выводы были как можно более светлыми и обнадеживающими. Здесь очень важно избежать соблазна ментальных подтасовок и других жульничеств, а также понять, насколько объект любви нуждается в том, что человек ему предлагает, иначе жертвенные усилия последнего окажутся излишними и даже деструктивными.

Проработка начинается с изучения собственных нужд и процесса собственного мышления; для того, чтобы направить его нужным (в частности, честным) образом к получению необходимых выводов, человеку придется проявить немалую жертвенность (например, сражаясь с собственными ментальными паразитами, шаблонами мышления и т.д.), которая, однако, принесет в конце концов открытия, важные не только для каузальной почвы.

Двенадцатый дом в Козероге, или на восходящем каузальном потоке

Уличен в работе над собой в рабочее время.

Непрофессиональное исполнение ролей, выпадающее на долю этого человека и эксплуатация его любви в чистом виде, будут интимно связаны с процессом формирования жизненных выводов, завершающих событийные цепочки. Чем лучше, искреннее, чистосердечнее он будет отдавать свою любовь, тем легче и адекватнее для его системы ценностей будут оформляться его жизненные выводы - однако слишком легко они не возникнут ни в коем случае.

Главное содержание жертвенной любви для этого человека заключается в непосредственном участии в жизненных обстоятельствах, поступках и событиях любимого существа (или существ), причем не просто помощи, а, так сказать, со сверхзадачей - чтобы их событийные цепочки завершались наиболее светлыми и соответствующими буддхиальным нуждам итогами. Это может быть несколько утомительным для объекта любви, особенно если он слабо ориентирован на каузальный план, и человеку стоит быть внимательнее и тактичнее со своим вмешательством.

Проработка аспекта заключается прежде всего в осознании и регулировке собственного процесса созревания жизненных выводов - здесь человеку нужно научиться быть исключительно честным с самим собой, что потребует от него немалых жертв, особенно в плане любви к себе, своей собственности и интересным лишь для эго, но не высшего "я" событиям и поступкам.

Двенадцатый дом в Водолее, или на восходящем буддхиальном потоке

Если я сниму с себя всю ответственность, возложенную на меня другими, останется отрицательная величина.

В доме с вершиной в Водолее процессы идут медленно, во всяком случае, так они переживаются самим человеком. В данном случае медленно и с большой экзистенциальной нагрузкой будут, постепенно разрушаясь, играться непрофессиональные роли человека, требующие для своего исполнения больше любви, чем технического совершенства. Качество и удовлетворительность этих ролей как для самого человека, так и для окружающего мира будут находиться в зависимости от того, насколько честно, искренне и самоотверженно он будет делать выводы из процесса смены своих ценностей.

Проявляемая внешне жертвенная любовь этого человека будет носить характер общей, так сказать, принципиальной заботы о любимом существе - человека будут волновать в первую очередь его главные ценности, таланты, добродетели (и пороки) и их реализация в виде длительных программ, и в конечном счете даже не сами эти программы, а те метаценности, которые образуются в результате их исполнения и замены одной на другую. Именно на эти метаценности будет направлена любовь и жертвы человека, неважно, осознает он свои стремления или нет. Понятно, что такого рода любовь и жертвы не всегда необходимы и еще реже оказываются адекватно воспринятыми, так что аспект прорабатывается с трудом и часто дает смутное разочарование в себе и людях в целом. Проработка означает осознание и частичное регулирование собственного процесса созревания метаценностей, для чего от человека потребуется множество тонких, но для него весьма ощутимых жертв, в частности, отказ от привязанности к некоторым дорогим для его низшего начала ценностям, хотя бы она была искренней и "бескорыстной".

Двенадцатый дом в Рыбах, или на транзитном атманическом потоке

Когда зло маскируется под добро, оно делает это как-то неискренне.

Ситуации дома с вершиной в Рыбах прихотливо раскинуты по всей жизни человека и отчасти неопределенны - но зато связаны друг с другом незримыми нитями и тем связывают жизнь человека в единое целое.

В данном случае это ситуации непрофессионального исполнения ролей и жертвенной любви, которая заменяет в них профессиональные умения и адекватный потенциал формы. Всякий раз, когда в душе этого человека возникает желание пожертвовать собой и исполнить роль, к которой он как следует не подготовлен, он будет ощущать смутный мистический зов, а его любовь покажется многим слишком уж бесплотной и абстрактной. Все его такого рода распадающиеся роли и функции будут иметь для него что-то общее между собой, но тайна их родства, так же как и тайна, которая будет постепенно раскрываться по мере их честного и искреннего исполнения, лежит очень глубоко и объемлет в некотором смысле всю его жизнь целиком: она касается процесса смены его идеалов или специфики тех духовных напряжений, которые позже воплощаются в импульсы ценностного развития и трансформации. Проблема аспекта - выработка в некотором смысле труднейшей и тончайшей искренности, честности и жертвенности - по отношению к своему Богу, или главным, объемлющим и направляющим всю его жизнь атманическим ритмам и вибрациям.

Планеты в двенадцатом доме

Двенадцатый дом это роли, играющиеся человеком непрофессионально, зачастую из последних сил и при отсутствии уверенности в себе - однако они, сыгранные до конца, нередко оказываются значительно более творческими, чем роли одиннадцатого дома, где человек, наоборот, уверен в себе и в большой мере прогнозирует если не исход событий, то свою способность адекватной реализации потенциала. В случае двенадцатого дома такой уверенности нет, и о потенциале можно говорить лишь условно - это жалкие остатки былого величия, но какая-то энергия в человеке все же включается, и ее характер покажут планеты двенадцатого дома; весьма ощутимым окажется и его (дома) обратное влияние на их энергетические принципы, придающие им оттенок жертвенного служения. На низком уровне проработки двенадцатый дом это тема, которая "разрывает сердце" человека, и которая висит на нем безнадежным грузом.

Солнце в двенадцатом доме

Если Бог начинает давать четкие указания, это значит, что ты прочно в сетях у дьявола.

Этот человек будет стараться избегать принципиального выбора, и чем он окажется более ясным и ответственным, тем меньше шансов на то, что человек адекватно к нему подготовится и вовремя его совершит. Он ощутит смутное сопротивление и нежелание решать вопросы в постановке "быть или не быть" в первую очередь потому, что ему (во всяком случае, в его внутренней реальности) не будет хватать для этого квалификации, опыта, решительности и даже элементарного мужества, которое необходимо для взятия на себя ответственности. Все эти качества он тем не менее должен научиться в себе находить, хотя бы из последних сил и буквально изнемогая от (ложной) жалости к себе, зато при правильном и внутренне честном отношении к своим принципиальным выборам (что, в частности, требует не перекладывания их на чужие плечи) он откроет важные для себя истины и скрытые структуры, управляющие его жизнью.

Влияние солнца на двенадцатый дом выразится, в частности, в том, что всякая жертвенная любовь человека потребует от него принципиального выбора, и зачастую это фактически будет выбор между различными уровнями жертвования. Вообще это непростой и смутный для человека аспект, ему приходится доделывать цепочки принципиальных выборов, начало которых для него плохо доступно и потому истинный их смысл часто неочевиден - но при проработке аспекта частично проясняется.

Разрывает сердце этого человека принципиальный ответственный выбор, висящий на нем и с которым он совершенно не в состоянии справиться. Часто это ситуация, когда жить так, как он это делает, очевидно нельзя, но и сказать твердое "нет" он не имеет сил.

Луна в двенадцатом доме

Позаботившись о птицах небесных, Господь почему-то забыл снабдить крыльями четвероногих.

Дилетантские роли, которые берет на себя этот человек, рассчитывая больше на свою любовь, чем на профессионализм, окрашены энергией заботы или поддержки. Этому человеку в принципе свойственно бескорыстно и даже жертвенно заботиться об окружающем мире, но если он находит для своей опеки неудачный объект, то быстро становится жертвой паразитизма и черной неблагодарности с его стороны. Столкнувшись несколько раз с подобными ситуациями, человек может проинтерпретировать их так, что его услуги никому на самом деле не нужны и приносят в конечном счете один вред; и это действительно так, если они адресованы не тому, кто в самом деле в них нуждается, или недостаточно искренни.

На низком уровне проработки аспекта этот человек может заниматься более или менее грубыми проекциями своего эго на объекты своей жертвенной любви и заботы, то есть как бы заниматься собой на их материале, подсознательно с ними идентифицируясь. Это вариант черной магии, признаком чего будет неискренность человека: как только объект начнет выходить за предписанные ему рамки, он вызовет сильное раздражение человека и многочисленные упреки типа:"Я для тебя все делаю, собою жертвую, а ты, неблагодарный..."

Влияние двенадцатого дома на Луну проявится в том, что любая забота человека будет носить отчасти жертвенный характер и будет осуществляться им как-то непрофессионально - но это не значит, что она обязательно будет неадекватной.

Сердце этого человека разрывает невозможность передать свои любовь и заботу объекту, который так в них нуждается, но по каким-то причинам она до него не доходит или он ее отвергает.

Меркурий в двенадцатом доме

На дне колодца знания залегает истина. Выпив всю воду, ты легко обретешь искомое.

В непрофессиональных ролях этого человека важную роль будут играть различные законы, которые ему по ходу дела нужно открывать или претворять в жизнь. Это не окажется для него простым занятием, в частности, потому, что с этими законами он профессионально занимался когда-то давно и теперь отдает старые долги (или, наоборот, неуклюже начинает новую тему, которую продолжит в следующих воплощениях).

Жертвенная любовь этого человека будет склонять его к пристальному (но не аффектированному) изучению главных структур и закономерностей жизни любимого объекта, а также упорядочению его жизни (или его самого) по определенным правилам. На низком уровне проработки это может восприниматься объектом как откровенная тюрьма, и он станет отчаянно сражаться с человеком, который может плохо понимать причину подобного сопротивления, и, более того, оно будет его глубоко уязвлять; однако ему стоит спросить себя: а до конца ли я искренен в своих усилиях и не переношу ли на объект собственные проблемы? Жертвенность двенадцатого дома адекватна лишь тогда, когда поддерживает у объекта непринужденность пятого.

Сердечная боль этого человека: я не могу постичь присущие любимому объекту законы и структуры, то есть его внутреннюю природу, и организовать его так, как это ему необходимо.

Венера в двенадцатом доме

- Отдай мне свою любовь! Зачем она тебе?

Для этого человека важное значение при доигрывании его ролей и жертвенном исполнении функций будет играть невидимое Божественное присутствие - так в ясный день поздней осени солнце освещает последние, уже пожухлые желто-красные листья дубов и кленов, состоящих отныне лишь из стволов и веток. Божественная любовь скрасит ему жертвенность его дилетантских ролей - но ее самоё частично придется тоже как бы принести в жертву.

Вообще это очень деликатный аспект, требующий от человека большой тонкости и внимания в любви, особенно жертвенной. С другой стороны, его любовь всегда окажется жертвенной, и если он может быть в ней до конца искренним и не станет тайком и украдкой пытаться оторвать кусочек и для себя лично, то может постичь истину, касающуюся глубин своего существа. На низком же уровне проработки человек будет постоянно несчастлив в любви, и в частности потому, что его собственные любовные проявления будут жестоко отвергаться и осмеиваться (пусть не в глаза), а пока он не научится сдерживать свои чувства и адресовать их только тем, кто в самом деле в них нуждается и способен воспринять. А остальные чаще всего воспринимают его в любви как тюремщика.

Его сердце разрывает невозможность передать свою любовь столь нуждающемуся в ней существу.

Марс в двенадцатом доме

"Курсы отучения от жадности. Плата по усмотрению клиента."

Этот аспект дает противоречивую судьбу профессионального дилетанта, человека, во многом противоположного по своим кармическим обязанностям человеку с Марсом в одиннадцатом доме, но странным образом доделывающим то, что тот не доделал.

В своих дилетантских ролях и исполнении уже отмирающих функций этот человек должен много трудиться - но не над (практически бесполезным) улучшением своей техники и профессионализма, а над формами любительского, но искреннего выражения своей любви - по возможности в чистом виде. Влияние двенадцатого дома на Марс выразится в том, что любая работа этого человека окажется в чем-то жертвенной и потребует от него много самоотречения; все попытки работать "на себя" или "как все", то есть особенно себя не утруждая, у него провалятся: либо работа покажется неинтересной и он ее оставит, либо увлечется и сам не заметит, как включится искренне и чистосердечно, полностью забыв, что тратит уже самого себя.

Его жертвенная любовь порой причинит объекту много неприятностей, так как может оказаться слишком действенной и напористой, и с этим человеку нужно в себе бороться, иначе он не только разрушит свою любовь, но и повредит объект. А пока аспект не проработан, сердце человека разрывает невозможность помочь любимому объекту в его оформлении, в чем он так нуждается.

Юпитер в двенадцатом доме

"Даю уроки личной скромности. Приходите, не пожалеете".

Жертвенная любовь этого человека всеобъемлюща: ему хочется сделать для объекта все, охватить все стороны его внешней и внутренней жизни, а главное - найти тайную формулу его синтеза, который сделает его единым и цельным. На низком уровне это может быть не нужным и очень утомительным для объекта, и он будет отвергать любовь человека столь же всесторонне, нимало не обращая внимания на ее жертвенность, что, конечно, очень обидно. Проработка аспекта идет в направлении всестороннего и многопланового изучения объекта (а также своих возможностей), и сужения своей активности на область объектов, действительно нуждающихся во внимании человека.

Для дилетантских ролей этого человека характерна склонность к разнообразию, имеющему в конечном счете цель полноты охвата - и последняя вполне может быть достигнута, но не столько профессионализацией роли, сколько искренностью и бескорыстием его любви. Если же их не хватает, то роли не удаются, что очень мучает человека, и он не может найти ключи к собственному синтезу, оставаясь внутренне разорванным до конца жизни. Он, впрочем, может этого не осознавать, а сердце его будет разрывать невозможность собрать вместе, в единое целое, любимый объект, раздираемый внутренними противоречиями и рассогласованиями.

Сатурн в двенадцатом доме

Что делать человеку, которого норовит пожрать родина-мать?

Вырабатывать планетарное сознание.

Это - любитель-эмпирик, субъект, доставляющий максимум неприятностей спасательным группам в горах и на море. Дилетантские роли этого человека уводят его в неисследованные страны и нехоженные дебри, и самое странное, что он, не обладая профессиональной подготовкой, все же подсознательно, а иногда и сознательно, туда стремится и порой возвращается не только целым и невредимым, но и существенно расширив свое сознание и спектр возможностей.

В "полевых" ситуациях этому человеку помогает не профессиональная сноровка, а искренняя и нередко жертвенная любовь к окружающей реальности; если ему удается понять, чего она от него ждет, то исход бывает не только благополучным, но и в высшей степени важным для человека: ему открываются структуры, важные для всей его жизни.

На низком уровне проработки аспекта этот человек испытывает страх перед любительскими ролями и искренними, жертвенными проявлениями своей любви - ему кажется, что он все сделает не так, его неправильно поймут и мимоходом съедят. Преодолеть этот страх можно лишь погрузившись в незнакомую среду и ощутив, что она действительно нуждается в его любви, пусть и несовершенно выраженной - а без этого ему все равно не обойтись.

Его сердце разрывает любовь к незнакомым чудесным и опасным реальностям и нуждающимся именно и только в нем существам, их населяющим.

Глава 11. Девятый дом

Оглавление


Глава 11

ПЕРЕХОД ОТ МАНИПУРЫ К СВАДХИСТХАНЕ, или ДЕВЯТЫЙ ДОМ

Ключевые слова: жертва структуры; распад; разрушение; развертка; последовательное изложение; продвинутое обучение; духовное учительство.

"За великими реками

Встанет солнце, и в утренней мгле

С опаленными веками

Припаду я, убитый, к земле.

Крикнув бешеным вороном,

Весь дрожа, замолчит пулемет,

И тогда в моем сердце разорванном

Голос твой запоет".

(Н. Заболоцкий)

Двенадцатый дом исчерпывает до конца функцию объекта; девятый же означает прекращение его существования как единого целого и распад на составные части или элементы, то есть гибель структуры объекта. При этом происходит отбор: часть этих элементов используется средой как уже готовый материал для строительства собственных структур (четвертый дом), а остальное подвергается окончательной трансформации под восьмым домом (см. главу 12) Примером процесса девятого дома служит начальная фаза приготовления салата или винегрета, когда хозяйка выкладывает овощи и фрукты на стол, отбирает нужные, их чистит и режет на мелкие кусочки, попутно удаляя подгнившие места, кожуру больших огурцов, черенки и сердцевину яблок и т.п. При этом в салатной миске постепенно происходит формирование новой структуры (обозначенной в кулинарной книге), которая в недалеком будущем окончательно оформится в виде подаваемого на стол кушанья.

Низшая октава девятого дома это хищническое разрушение богатого объекта ради извлечения из него незначительной части, необходимой человеку - как ему кажется в настоящий момент; о том, какова будет дальнейшая судьба разрушенного объекта, человек обычно не думает, хотя напрасно: разрушение под девятым домом - очень интимное действие, и не отработанная преждевременно разрушаемым объектом карма переходит непосредственно на разрушителя.

Естественно возникающие ситуации девятого дома характеризуются, во-первых, готовностью к этому самого объекта, уже лишенного к этому времени формы и любви, во-вторых, как правило, высокой степенью и скоростью утилизации результатов распада, а в-третьих, одновременным исчезновением очень многих (подавляющего большинства) связей между элементами объекта, так что в результате они оказываются почти изолированными друг от друга, чем существенно облегчается отбор среди них нужных для каких-либо целей.

Так распадается групповой эгрегор дружного класса после выпускного вечера, а остатки некогда сплоченного коллектива разбираются учебными и профессиональными эгрегорами: одни идут учиться дальше, другие - работать, кто-то уезжает надолго, а кто-то и навсегда.

Не следует воспринимать девятый дом как торжество хаоса. В действительности культурное его проведение ничуть не легче, чем в случае других, на вид более конструктивных домов; особенностью девятого дома является его более поверхностно-очевидный жертвенный смысл, но и удовлетворение потребностей среды в данном случае ничуть не более просто, чем в ситуации любого другого дневного дома.

Ситуация девятого дома требует не просто разрушения структуры объекта, но такого ее разрушения, при котором его элементы рассыпаются в порядке, удобном для их ассимиляции средой. Поэтому часто девятый дом предполагает определенную развертку, или последовательную схему освобождения элементов, от выбора которой в большой степени зависит эффективность протекания процессов этого дома.

Типичный пример ситуации, где остро встает проблема развертки (и, следовательно, ощущается дыхание девятого дома) это последовательное изложение материала, например, в лекции или частной беседе. Представьте себе, что вам нужно изложить собеседнику какую-то сложную мысль, обрисовать незнакомую ему ситуацию, ввести в курс дела, изобилующего деталями. Понятно, что многие подробности здесь неуместны - нужно излагать "голую" суть (то есть основную структуру), но сделать это сразу, в одном слове или предложении, невозможно, и приходится прибегать к расчленению информации на отдельные моменты и последовательной передаче их собеседнику; какая картина сложится в результате у него в голове, в большой мере зависит от уровня проработки рассказчиком своего девятого дома (а слушателем - четвертого).

Говоря об обучении, легко понять, что дневным домам соответствует роль учителя, ночным - ученика. Под девятым домом (для учителя) идет продвинутое обучение, которому подвергаются подготовленные ученики, способные самостоятельно оценить и отобрать нужные для себя информационно-энергетические крупицы и затем встроить их в картину своего знания. Для учеников при этом включается четвертый дом, то есть формируются основные структуры знания о предмете.

Важным частным случаем обучения под девятым домом является узкое духовное учительство, то есть то обучение, которому гуру подвергает своих наиболее близких продвинутых учеников. Здесь, при передаче наиболее ценного опыта, происходит жертва самой интимной его частью, то есть структурой: учитель передает основное содержание глубочайшей тайны, ему открытой. Здесь велики возможности профанации, то есть недооценки получаемой информации или принципиальной невозможности ее воспринять со стороны учеников - поэтому их как правило нужно долго воспитывать и готовить к "высокому" обучению. В то же время формы последнего, наоборот, внешне гораздо более свободны и из того, что передает учитель, ученик волен сам выбирать необходимую ему информацию и по собственному усмотрению включать в свой набор знаний и умений. Понятно, что это накладывает большую ответственность на учителя - гораздо большую, чем когда он любовно-непритязательно играет с учениками (двенадцатый дом) или в достаточно определенной манере учит их профессионализму "от сих до сих" (одиннадцатый дом). В конечном счете формирование основной структуры знания ученика определяется жертвенно-распадающейся в процессе обучения структурой учителя, и совсем не важно, что лишь немногие ее элементы усваиваются учеником: в действительности, в соответствии с голографической парадигмой, то есть принципом тотального единства мира, в каждом из элементов структуры скрыта информация о ней в целом.

Более общим образом, можно сказать, что девятый дом это одна из двух частей процесса воспроизводства фундаментальных структур; вторая его часть это, соответственно, четвертый дом. Так, например, трансформируются идеи при переходе от поколения к поколению: старая структура, то есть основное содержание, или суть, передается от старших к младшим, и последние, отсеивая то, что они подсознательно считают "шелухой" или "чешуей", встраивают остальное в свое подсознание (и частично сознание) - но принцип (хотя бы относительной) добровольности восприятия здесь обязателен, ибо если его нет, а обучение идет, скажем, под одиннадцатым домом, то над основными структурами оно не властно, и они остаются почти не затронутыми.

* * *

Трудности и препятствия. Распад и разрушение - слова, наделенные, мягко говоря, не самыми положительными ассоциативными рядами; то же можно сказать и о терминах "отходы" и "остатки", которыми автор вынужденно пользуется при описании жизни тонких тел и особенно нисходящих потоков. В этом отражается определенный инфантилизм общественного подсознания, упорно не желающего признавать, что смерть это часть жизни и разрушение свойственно природе вещей в той же мере, что и созидание. Безотходная технология, свойственная природе, означает, что разница между "плодами" и "отходами", между продуктами синтеза и распада заключается лишь в фазе процесса, а забота о правильном разрушении и подготовка доброкачественных отходов ничуть не менее важна, нежели усилия по оформлению или синтезу.

Итак, первое препятствие к правильному проведению ситуаций девятого дома это подсознательное, а часто и сознательное негативное к ним отношение, или их обесценивание. "Мне не нужна вечная игла для примуса, я не собираюсь жить вечно!" - сказал в свое время Илья Ильф, проявив так не свойственную его времени заботу о последствиях своих действий. А между тем понятие конструктивности относится к дневным домам в той же мере, что и с ночным, в частности, распад может быть весьма неконструктивным, особенно если его не признавать или игнорировать.

В наш век экологических катастроф и пробуждающегося экологического сознания сказанное выше может показаться читателю банальным (хотя и не легко исполнимым). Однако существует наряду с внешней еще и внутренняя экология, относящаяся к внутреннему миру человека и его подсознанию, и здесь ситуация с проблемами девятого дома ничуть не менее драматическая.

Обычно человек, начинающий работать над собой, особенно в рамках духовного ученичества, интенсивного следования той или иной концессии или патентованно быстрого пути восхождения, просветления и спасения души, мыслит свое "низшее" начало как главного антагониста, нимало не задумываясь о том, что никакая программа подсознания, выражающаяся в склонности к греху, лени, сомнениях и т.д., не может быть уничтожена окончательно и бесповоротно: она может лишь ослабляться под одиннадцатым и двенадцатым домами и затем распасться под девятым; но каковы будут структурные элементы, на которые она рассыпается, какая часть из них и в каком виде войдет и в новые психические структуры, а какая вовсе не сможет быть адекватно ассимилирована и в результате отравит психику - об этом прозелит, как правило, не думает. А все остальные, то есть не объявленные "официально" враждебными, программы подсознания человек обычно хранит и лелеет и всячески пытается закрыть глаза на их разрушение.

В качестве подмены девятому дому нередко используется пятый, то есть разрушение структуры интерпретируется как неизбежные несущественные дефекты, обусловленные непринужденной игрой пятого дома: так дети рассыпают песок вокруг песочницы и царапают краску на грибке. Такая подмена проходит, однако, лишь в самом начале, то есть при включении девятого дома, а когда грибок в одночасье рассыпается и на месте бывшей песочницы обнаруживается глубокая лужа с грязной водой, фальшивая гипотеза пятого дома отпадает (хотя человек может придерживаться ее и несмотря на очевидность). Иногда можно спутать девятый дом с первым, если счесть структурный распад объекта за его самовыражение, но эти дома легко различимы по многим признакам, в первую очередь по сохранению под первым домом целостности объекта, а во вторую - по реакции среды; в случае первого дома она сугубо альтруистична и как бы оберегает все его проявления, а в случае девятого, наоборот, стремится тут же растащить то, что остается от объекта, по кусочкам в разные стороны.

Неправильное априорное отношение к девятому дому (чаще всего негативное) не только мешает человеку определить момент его включения, но также зачастую не дает и адекватно отработать соответствующую ситуацию, неоправданно ее сокращая и не давая объекту распасться до необходимой степени.

В психологическом плане это проявляется, например, в форме ложной жалости к себе и другим и ведет к возникновению на месте недораспавшейся ткани очага хронического воспаления.

* * *

Изучая жизнь коллективов и их эгрегоров, рассматривая процессы созидания и разрушения в тонком мире, приходится признать за последними ничуть не менее основополагающую роль, чем за первыми. Нередко в жизни коллектива возникает отчетливая негативная тенденция (и соответствующий ей паразит), которую не удается конструктивно трансформировать и органично ассимилировать в общественную жизнь (а паразита, соответственно, перевоспитать или отучить от дурных привычек). В определенный момент общество должно сказать этой тенденции твердое "нет" и разрушить ее, а попутно аккуратно расчленить соответствующего ей паразита. Высвобождающаяся при этом энергия может быть использована конструктивно, например, с целью укрепления связующих структур общества - так укрепляется чувство единства народа после победы над врагом; при этом не важно, внешний он или внутренний, но существенно, что он антагонистичен народу и его необходимо не перевоспитать, а именно уничтожить "как класс", то есть ликвидировать его структуру.

Девятый дом в жизни пары это в первую очередь ситуации распада каких-либо лишенных уже Божественной любви конструкций парного эгрегора, чему обычно сопутствует образование из их обломков новых глубинных структур, но не обязательно в самой паре, а возможно, и во внешнем мире. Практически включение девятого дома означает, что в отношениях между партнерами что-то необратимо рушится, и при этом часто распадаются и внешние программы, которые партнеры вели вместе (хотя это могло быть им и не очевидным).

Иногда такой распад сопровождается чувством глубокого облегчения (если распадающаяся структура уже полностью исчерпала себя, то есть двенадцатый дом обглодал ее дочиста) и надеждой на новое будущее, иногда, наоборот, вызывает отчаянный протест и желание склеить обломки - но из этого ничего не получается: не цветут цветы запоздалые, как заметил Антон Чехов, этот певец девятого дома низшей октавы, сумевший в своем творчестве начисто не заметить (или успешно проигнорировать) его малейшие конструктивные моменты.

Важная роль девятого дома в жизни пары это продвинутое духовное обучение, которое возможно в нескольких вариантах: сначала эгрегор, распадаясь, учит пару (что нередко выражается в скандалах, потерях и разрушении общих программ), затем эгрегор через одного из партнеров учит другого (роли гуру и ученика могут меняться), и наконец пара как единое целое жертвенным образом учит мир - если это семейная пара, то в первую очередь собственных детей, а во вторую - их бабушек и дедушек.

Девятый дом в жизни семьи сопровождается видимым, а иногда и невидимым, но ощутимым распадом семейного эгрегора и ведомых им программ - как правило, уже исчерпавших себя, но часто не полностью, по крайней мере, в глазах некоторых членов семьи. Обычно в семьях распределение нагрузки на домочадцев при включении любого диалектического перехода неравномерно, то есть одни дома ложатся своей тяжестью преимущественно на отца, другие - на мать, третьи - на старшую дочь и т.д. (здесь читатель может усмотреть преимущество "патриархальной" семьи с несколькими поколениями и многочисленными детьми - она гораздо легче становится моделью макрокосма, чем современная одно-двухдетная семья, из которой старательно удалены бабушки и дедушки, "чтоб не мешали жить молодым"). Лидер семейного девятого дома, то есть член семьи, который берет на себя максимум его нагрузки, может стать ее духовным учителем, но предварительно должен перенести преимущественно на собственных плечах немало семейных обвалов и крушений, после которых остаются лишь обломки - однако при ближайшем рассмотрении достаточно ценные и способные лечь в фундамент будущих семейных конструкций и проектов.

И лишь на очень высоком уровне развития семьи ее девятый дом будет означать включение ее в роли признанного продвинутого и тем более духовного учителя окружающего социума; а поначалу на остатках ее девятидомных крушений будут кормиться откровенные социальные паразиты.

Девятый дом в жизни государства сопровождается развалом его более нежизнеспособных структур и программ, из которых незаметно ушла Божья благодать, или ее не хватало с самого начала - такова судьба многих государственных проектов, умирающих практически в момент рождения.

В дуализме государство-этнос последний часто естественно рассматривать как среду; поэтому девятый дом для государства нередко оборачивается четвертым для народа, то есть население как-то консолидируется и обретает структуру (например, появляются внегосударственные организации движения, объединения и т.п.) при крушении государственных программ. На низком уровне это означает рост самостийного уголовного "движения", осуществляющего власть предельно жесткими методами, коррупцию, взяточничество, "кумовство" и т.д.

С другой стороны, распад полностью отработанной государственной структуры иногда не только происходит почти безболезненно, но и дает готовые элементы для создания качественно новых государственных же структур - это путь кардинальных, но корректных и продуманных реформ, осуществляемых с учетом фактических и потребностей или возможностей власти и потребностей населения (а также воли демиурга и мнения Соборной Души народа).

Девятый дом в жизни фирмы часто начинается невидимым образом: окончательно срабатываются и рассыпаются на части механизмы ее эгрегора, после чего внутри фирмы, а также в ее отношениях с внешним миром происходит нечто вроде провала (или развала). Причины для этого могут быть любыми (пожар на складе, неожиданные затруднения со сбытом продукции, массовое увольнение сотрудников, резкий конфликт между подразделениями и т.д.), важно, что разрушения необратимы и требуют не залатывания дыр, а создания каких-то новых конструкций, куда в качестве важных структурных элементов войдут сохранившиеся части старых.

На низком уровне проработки девятый дом вызывает в основном негативные чувства (или тайное злорадство) у коллектива фирмы, привыкшего к установленному порядку и его даже очевидному злу, и не ждущего ничего хорошего от разрушения последнего. Проработка означает сознательное стремление вписаться в ритм созиданий и разрушений и проводить необходимый распад девятого дома с максимальным вниманием к потребностям среды - внутренней и внешней, чтобы она при создании своих структур могла воспользоваться остатками бывших.

Кто это сказал, что нельзя построить свое счастье на обломках чужого? В жизни обычно именно так и происходит, но только не в прямолинейном понимании этих слов и не по хотению человека, а под управлением Мирового Разума.

Девятый дом в сюжете книги, например, момент, когда у героя происходит кризис крушения его планов, или, другой вариант, когда набравшее за время повествования силу добро наконец оказывается в состоянии одолеть всю дорогу победно торжествовавшее и оказавшееся несокрушимым зло.

Для самого писателя девятый дом может обернуться кризисом жанра и неспособностью писать дальше: муза словно отворачивается от него и непонятно, как привлечь ее внимание обратно. Писатели средней руки в таких случаях или пьют горькую, или пишут дальше, стараясь не обращать внимания на отсутствие вдохновения, и это прямо сказывается на качестве текста в тех его местах, где происходит распад внешней или внутренней реальности героев: последняя начинает казаться читателю бутафорской, наподобие финальной сцены "Приглашения на казнь" Владимира Набокова.

Бережливый писатель никогда не упустит обломков разрушенной структуры героя: они обязательно всплывут дальше в повествовании в качестве важных элементов новых структур и станут их украшением. Кончать роман разрушением сосуда зла не только банально и очень неэкономно, но также есть пренебрежение к естественным интересам читателя, желающего узнать, кто же унаследовал его черепки.

* * *

Сильный девятый дом дает человеку большую склонность к традегийному восприятию мира; для него распад, в том числе еще во многом функциональных структур скорее норма жизни, чем исключение из ее правил.

На высоком уровне проработки это дает способность к продвинутому обучению подготовленных учеников и даже духовному учительству в узком смысле слова - главным образом, на материале транзитного потока, управляемого девятым домом или в тесной связи с ним. Однако для этого человек должен пройти через существенные разрушения многих структур - и внешних, и внутренних - и научиться видеть глубокий и конструктивный смысл в самом процессе распада, так и в его остатках - обломках бывшей структуры.

Искушением в данном случае будет попытка воспринять ситуации девятого дома как борьбу со злом - чисто внешним и полностью антагонистичным. Сложность заключается в том, что оно в данном случае действительно должно быть расчленено, то есть по сути уничтожено, но во-первых, прежде всего внутри самого человека, а во-вторых - с большим вниманием к тому, что от него остается и в большой мере ради этих остатков, о которых человеку, вероятно, и думать-то противно.

На низком уровне это может быть демон разрушения, которому, как ни странно, сходят с рук дела, за которые другой давно бы уже поплатился. Это вариант черного учительства, начинающегося с разрушения внешнего мира и завершающегося саморазрушением, и чем скорее человек это осознает, тем лучше для него.

Слабый девятый дом дает человека с устойчивыми внутренними структурами, которые в течение его жизни будут разрушаться в незначительной степени - исключение составит лишь транзитный поток, управляемый домом.

Ему будет чужд пафос разрушения старых, отживших объектов; даже если они прожили свою жизнь до конца и отдали свои форму, потенциал и любовь, ему все равно будет казаться, что их рано разбирать на детали, пусть еще поживут, может быть, окажутся на что-то способными... Такое же отношение у него будет к собственным свойствам и качествам, и мысль о том, чтобы существенно измениться, сокрушив какое-то конкретное зло в себе, покажется ему нелепой и невозможной - ведь это же я; я могу как-то в чем-то измениться, но всерьез воевать и пытаться разбить себя наголову - это несерьезно.

Такому человеку трудно найти вкус в процессе разрушения структур врага, но полностью избежать занятий такого рода ему все-таки не удастся.

Гармоничный девятый дом дает человеку большую устойчивость в ситуациях распада; он интуитивно знает, когда и чем нужно пожертвовать и не особенно печалится о разрушении, когда оно происходит - во-первых, потому, что существенные его интересы оно обычно затрагивает слабо, а во-вторых, по той причине, что умеет увидеть будущие выгоды от разрушения объекта и устроить процесс распада так, что куча хлама, остающаяся на месте бывшего объекта, имеет вполне приличный вид и ясны перспективы его дальнейшего конструктивного использования. В части искушений этот человек склонен к дешевому духовному учительству или пародиям на продвинутое обучение в областях, на которые покажет положение девятого дома в Зодиаке и планеты в этом доме, а также их аспекты. Проработка требует переноса внимания внутрь себя и осознания процессов внутреннего распада; в особенности это относится к уничтожению структур, поддерживающих низшие для него программы подсознания - здесь важно действительно их разрушить, а не пытаться проецировать эту проблему вовне.

Пораженный девятый дом дает человеку очень сложную и напряженную жизнь, особенно пока он не начнет осознавать и использовать возможность (а для него лично - и острую необходимость) решения внешних проблем путем внутренней проработки, то есть работы над собой.

В глазах окружающих тридцать три несчастья сопровождают этого человека все время, и главным образом в виде как бы случайных препятствий, осложнений и внезапных обстоятельств, разрушающих, причем достаточно неприятным образом, существенные конструкции его внешней жизни. Их акцентуация зависит от положения девятого дома в Зодиаке и планет в нем; например, пораженный девятый дом в Деве даст склонность к травматизму, а в Стрельце вероятны устойчивые нарушения практического мышления, имеющие тяжелые каузальные последствия и прорабатывающиеся с большим трудом.

Пораженный девятый дом ставит перед человеком довольно жесткую альтернативу: или он добровольно прощается со многими низшими программами своего подсознания, разрушая их как таковые с тем, чтобы впоследствии на их месте или из их остатков возникли более эволюционно продвинутые, и тогда он сможет стать учителем для весьма продвинутых учеников, или же он принесет в мир много хаоса и разрушения и с большой вероятностью будет сам засыпан их обломками.

Девятый дом в знаках

Положение девятого дома в знаке определит транзитный поток, в котором отзовется всякое разрушение структуры в жизни человека, и само по себе такое разрешение будет всегда символом некоторых процессов, происходящих в этом потоке. Здесь человеку нужно готовиться к трудностям и жертвам, в частности, к распаду структур, хотя и практически лишенных функциональности, но все же привычных для человека и нередко им еще любимых, и уж во всяком случае рассматриваемых как "свои". С другой стороны, девятый дом может решить совершенно тупиковые проблемы, радикально уничтожая зло, которое не удается ни трансформировать, ни перевоспитать, ни отвадить, и начинать действия по уничтожению его структуры лучше всего с поиска аналогичного объекта в соответствующем девятому дому транзитном потоке и наблюдения за распадом его структур (а возможно, и корректной помощи этому распаду).

Девятый дом в Овне, или на нисходящем буддхиальном потоке

Тяжесть созерцания гибнущей цивилизации смягчается истиной бессмертия души.

Тема распада будет интересовать этого человека глобально: гибель цивилизации, крушение империи, прекращение больших идей или программ. Этому соответствует особый душевный склад, при котором экзистенциальные тупики и ценностные противоречия являются продуктами распада истинных атманических вдохновений, и они, прорастая и развиваясь на буддхиальной почве, постепенно раскрывают и обнажают свою структуру, но в конце от нее ничего не остается. Здесь жертвенность мироустройства дана человеку в очень сущностных переживаниях, он видит, как великие идеи, распадаясь, теряют не силу (что характерно для одиннадцатого дома) и даже не душу (двенадцатый дом), а само основное свое содержание, превращаясь в бессвязный набор осколков - но тем питают развитие жизненных сюжетов.

Для низкого уровня проработки аспекта характерен страх душевного распада - что-то вроде (ценностного) раздвоения или растроения личности. Проработка означает принятие этого раздвоения и даже растроения и конструктивную работу на взаимных ценностных напряжениях образовавшихся ипостасей "я" человека.

Девятый дом в Тельце, или на нисходящем каузальном потоке

Когда рубят лес, летят щепки предательства.

У этого человека тема распада будет реализовываться в первую очередь в потоке его жизненных событий, причем распадаться будет основная структура, попадающая из буддхиального тела - зародыш событийной цепочки, по мере того, как он будет созревать и отцветать.

В жизни это означает большие сложности в реализации человеком своих планов: они часто окажутся противоречивыми, и события пойдут так, как будто их должны вести (и переживать) несколько человек сразу. На низком уровне проработки аспекта этот человек окажется большим путаником и любителем браться за сложные дела, которые ему в одиночку не осилить; тем не менее он будет находить особый вкус, гоняясь сразу за двумя или, еще лучше, десятью зайцами. Проработка идет в виде отыскания и расчленения корней своей неорганизованности в глубинах подсознания (какие энергии при этом нужно укротить, покажут планеты в девятом доме и положение Венеры в гороскопе).

Девятый дом в Близнецах, или на нисходящем ментальном потоке

"Куплю коллекцию самообманов в хорошем состоянии".

В жизни этого человека тема распада наиболее остро и акцентированно прозвучит в его мышлении (не только осознаваемом, но и неосознанном): будут распадаться его ментальные медитации, посвященные обдумыванию того или иного события. Человеку часто будет казаться, что внутри него имеется несколько индивидуумов, каждый из которых имеет свое мнение, как именно нужно обрабатывать событийную информацию, и эти мнения чересчур часто будут приходить в противоречие друг с другом. При гармоничном девятом доме это не смутит человека, он скорее рассмеется над своим раздвоением или расчетверением, но проблемы этим не решит. Проработка аспекта идет в направлении принципиального принятия особенности своего ментального потока, заключающейся в разложении структуры исходного каузального кванта и попытках работы в таком разорванном и разноречивом ментальном поле. На низком уровне человек совершенно в нем теряется, не видит возможности в нем находиться, пытается спроецировать вину на внешний мир, не замечая того, в какой мере он сам является источником ментального разброда и хаоса.

Девятый дом в Раке, или на нисходящем астральном потоке

Личность художника с отвращением относилась к его творениям, как и они к ней.

Этот человек воспримет ситуации распада в своей жизни в первую очередь эмоционально, и в непроработанном варианте аспекта ему будет очень трудно согласовать свои чувства по мере их, так сказать, протекания: одна его часть будет отчетливо радоваться, в то время как другая - грустить, третья - раздражаться, а четвертая, как ни странно, останется совершенно равнодушной ко всему. Есть, конечно, люди, для которых подобная эмоциональная полифония органична, но в данном случае это так: человека будет мучить (и портить ему здоровье) постоянное рассогласование, разорванность его чувств, и причину этого он, скорее всего, найдет во внешнем мире, а точнее - в его несовершенстве. На низком уровне проработки аспекта это дает очень неприятный, непоследовательный и дисгармоничный эмоциональный склад, человек рвет своими чувствами окружающих, нередко доводя их до белого каления при самом добром их отношении. Проработка требует осознания особой специфики своих эмоциональных реакций и замены эмоционального нигилизма попытками конструктивно увязать друг с другом разнообразные голоса своих чувств, так, чтобы они не рвали ни астрального, ни эфирного тел.

Девятый дом во Льве, или на нисходящем эфирном потоке

Моя эмоциональная жизнь все время входит в противоречие с половой.

В жизни этого человека тема распада наиболее остро отзовется в биоэнергетических процессах, а главное - тех напряжениях, которые, будучи не в силах успешно разрешиться на эфирном уровне, опускаются через канал Девы в физическое тело и становятся первичными импульсами движений. На низком уровне проработки аспекта это дает большую эфирную рассогласованность и нередко противоречащие друг другу команды, которые Дева передает физическому телу. Так отрабатываются эмоциональные напряжения, и обычно человек склонен видеть причину своей биоэнергетической разорванности и дискомфорта (а впоследствии также и физических болезней) именно в неадекватности или низком качестве своей эмоциональной жизни, но в действительности это не так.

Проработка требует принятия человеком специфики своих эфирных медитаций, разрушающих структуру первоначального импульса, приходящегося из астрального тела, каким бы цельным и гармоничным он ни казался. Самые положительные переживания могут вызывать у этого человека биоэнергетический стресс или разнобой, пока он не научится (по большей части интуитивному) искусству сочетать не антагонистическим образом различные эфирные эффекты, не то что согласуя их друг с другом, но превращая в приемлемые для канала Девы и физического тела напряжения и тупики.

Девятый дом в Деве, или на транзитном физическом потоке

Тайное преимущество вегетарианца заключается в том, что он лучше мясоеда переваривает морковку.

Проблемы распада этот человек проживает в первую очередь на своем физическом теле, и на низком уровне проработки это выражается в том, что чувство напряжения не оставляет его даже в состоянии расслабления и отдыха. Его физические движения производятся им так, что вырабатывают не те физические плоды, которые нужны эфирной почве, или слишком большой ассортимент этих плодов, так что они засоряют и отравляют биоэнергетику; то же относится и к деятельности желудочно-кишечного тракта. Особенно ярко эти эффекты ощущаются при сильном включении ситуации девятого дома, (даже если она не имеет отношения к его физическому телу), но и в обычное время указанные проблемы сохраняются.

Особенность, характерная для этого аспекта, заключается в особом характере создания физических плодов - они во многом созревают на продуктах распада структуры исходных импульсов движения человека - он как бы не успевает довести движения до запланированного конца, и с этим трудно примириться, так как движения оказываются малоэффективными, но только приняв это, можно научиться правильно восстанавливать свои силы и эфирные матрицы.

Девятый дом в Весах, или на восходящем эфирном потоке

"Экстренная помощь уставшим от жизни. До 18 и после 70 бесплатно".

Тема распада коснется этого человека в первую очередь на материале его здоровья, причем в наибольшей степени в той его части, которая обеспечивает энергетикой тело, в частности, поддерживает (или разрушает) эмоциональный фон.

На низком уровне проработки это означает сбои самого процесса созревания эфирных плодов и соответственно низкое их качество: при самом лучшем здоровье и самочувствии человек не ощущает от них эмоционального удовлетворения и устойчивости. Эфирные плоды в результате содержат в себе много вредных для астральной почвы энергий (в частности, те элементы, которые должны бы стать пищей канала Девы, то есть эфирные остатки) и не содержат, наоборот, необходимой для астрального тела информации и энергии, так как процесс их созревания происходит путем нерегулированного распада элементов эфирной почвы.

В результате у человека нередко вызревают низкобиологические (звериные) эмоции и не хватает астральной почвы для более высоких. Проработка идет в направлении частичного осознания процессов эфирной вегетации и тактичной их регуляции.

Девятый дом в Скорпионе, или на восходящем астральном потоке

"Лечение тяжелых форм эгоизма. Заказы от родственников не принимаются".

Этого человека тема распада затронет прежде всего эмоционально - в процессе формирования итоговых эмоций, завершающих его переживания.

На низком уровне проработки это очень тяжелый и для самого человека, но в первую очередь для его окружающих аспект. Дело в том, что он реализуется в первую очередь через социальные проекции, то есть чувствуя некоторый дефект в протекании своих эмоциональных медитаций, человек сосредотачивает свое внимание на поисках внешней к тому причины, причем подсознательно стремится сманипулировать окружающими так, чтобы чувства последних развивались, производя дефектные итоговые эмоции, похожие на те, которые возникают в нем самом.

Проблема аспекта заключается в определенных особенностях формирования итоговых эмоций - они образуются в результате распада астральной почвы, и если этот распад идет не до необходимого уровня или происходит не вовремя, то его результаты плохо преобразуются каналом Стрельца и не подходят для ментального тела.

Практически низкий уровень проработки аспекта выражается в склонности человека к разрывающим его страстям, имеющим тяжелые последствия, но не для здоровья, как при девятом доме в Раке, а гораздо более тонким - в виде дефектной, склонной к разложению и распаду ментальной почвы.

Девятый дом в Стрельце, или на восходящем ментальном потоке

"Недорого продам ложный энтузиазм".

Этот человек будет реагировать на тему распада в первую очередь ментально и на низком уровне станет страдать от примитивности, несовершенства и какой-то не вполне понятной разорванности своих практических выводов, хотя потенциал для самого процесса мышления у него может быть совершенно нормальным. Многим с ним покажется трудно общаться, тем более что он будет склонен навязывать некоторые неприятные черты своего мышления и особенно манеры делать выводы за других. Это приведет к плохо ему понятным конфликтам, в основе которых может лежать не только это, но и постоянные, но часто не замечаемые им претензии к окружающим типа: вы меня сбиваете, не даете подумать, сориентироваться и т.д.

Первопричину следует, как обычно, искать в устройстве собственного организма, а в данном случае - в особом устройстве ментального тела и его медитаций, плоды которых образуются путем распада ментальной почвы. Проработка идет в направлении частичного осознания и контроля за этим процессом.

Девятый дом в Козероге, или на восходящем каузальном потоке

Жизненная позиция: эволюционный безработный.

У этого человека тема распада отзовется в процессе созревания его жизненных выводов. На низком уровне проработки аспекта они окажутся куда примитивнее, чем можно было рассчитывать по прожитому опыту, и по существу дефектными, в первую очередь своей разорванностью, как будто жизнь ведет не один человек, а несколько, причем в сравнении с ним довольно примитивных и с несогласованными взглядами на жизнь. Это ведет к недостаточному и неадекватному питанию буддхиальной почвы, так что в конечном счете раскладываются основные жизненные установки и программы человека, и все попытки склеить их друг с другом с помощью атманических (овновских) трансляций оказываются неэффективными.

Проработка аспекта в данном случае заключается в том, чтобы найти и осознать специфический для этого человека механизм образования каузальных плодов на материале распадающейся каузальной почвы; тогда становится возможным проследить за тем, чтобы этот ее распад происходил вовремя и снабжал жизненные итоги надлежащей энергией и информацией.

Девятый дом в Водолее, или на восходящем буддхиальном потоке

В последней инстанции истину берет отчаяние.

Для этого человека тема распада будет звучать очень серьезно и долговременно, отзываясь в тонких процессах динамики его ценностной картины мира и, главным образом, при выработке метаценностей. У большинства людей этот процесс идет практически без вмешательства сознания, так что его результаты попадают в канал Рыб почти не осознанными, и по этим причинам проработка аспекта идет очень медленно, занимая десятилетия.

На низком уровне проработки созревающие метаценности носят во многом неудовлетворительный для атманического тела характер: буддхиальные плоды вызревают, плохо обобщая пережитый человеком ценностный опыт, оказываясь как бы разорванными, как будто разные ценности этого человека волнуют почти не связанные друг с другом ипостаси его "я". Понятно, что эта разорванность крупных жизненных итогов не способствует укреплению атманической почвы духовной энергии человека, меняющей его жизнь принципиально глобально, то есть сразу всю целиком.

Проработка аспекта заключается в первую очередь в осознании специфического характера формирования метаценностей этого человека на основе распада его буддхиальной почвы, с которой ему нужно научиться вовремя расставаться, чтобы продукты ее разложения адекватно питали буддхиальные плоды.

Девятый дом в Рыбах, или на транзитном атманическом потоке

Бог вероятно существует и несомненно меня игнорирует.

Для этого человека тема разрушения носит мистический оттенок; всякий раз, когда он сталкивается с ситуацией распада, он чувствует, что это вариация одной-единственной темы, преследующей его всю жизнь.

Эта тема, однако, может звучать более или менее конструктивно, и это в какой-то мере зависит от его духовных усилий, прилагать которые никогда не рано и не поздно. Высший символический смысл любой ситуации разрушения структуры в жизни этого человека относится к процессу вегетации цветка его миссии, а конкретнее - высыханию и отмиранию тех или иных его лепестков и листочков; субъективно это переживается как исчезновение одного идеала и возникновение другого, не вполне с первым согласованного, что ведет к необходимости корректировать систему ценностей и жизненных программ. Этот процесс ощущается человеком как распад его духовной мощи и переживается поэтому во многом негативно. Проработка аспекта требует осознания этого распада как несущего необходимый материал для создания духовного напряжения, предшествующего любым изменениям в судьбе человека и в главных чертах их определяющего.

Планеты в девятом доме

Планеты в девятом доме покажут энергии, необходимые человеку для ликвидации структур тех объектов, которые ему кармически суждено разрушить. Энергии того же типа, но в грубом варианте, высвободятся в его внутренних и внешних ситуациях распада, и человек должен научиться им противостоять и конструктивно использовать. На низком уровне проработки планеты в девятом доме возникает специфическая фобия разрушения (приводимая в конце описания аспекта). На более глубоких слоях подсознания причина фобии инвертируется: не человек оказывается разрушителем для мира, а последний - для него самого.

Солнце в девятом доме

Чем синица в руках, лучше журавлем в небо.

Любая ситуация распада потребует от этого человека принятия принципиальных решений в вопросах типа "быть или не быть", и от того, насколько вовремя он примет на себя соответствующую ответственность и правильно осуществит выбор, будет зависеть и качество распада и адекватность для среды его продуктов. Это в принципе очень ответственный аспект: энергия разрушения, не будучи укрощенной вовремя принципиальным выбором человека, окажется мощным дезорганизующим фактором, во многом определяющим его собственную судьбу в моменты, когда "быть или не быть" решается относительно ее самой.

Влияние девятого дома на Солнце скажется в том, что любая ситуация принципиального выбора будет у этого человека связана с разрушением некоторой (как правило, отжившей) структуры - либо во внешнем, либо во внутреннем мире, и это во многих случаях не очень приятно сознавать. Поэтому проблем и внутренних (и внешних) надрывов в жизни этого человека будет, скорее всего, множество, пока он не найдет в себе сил научиться принимать принципиальные решения по поводу отживших структур в своем собственном организме, определяя необходимость и пути их разрушения; об их особенностях и локализации кое-что скажут аспекты Солнца, положение девятого дома в Зодиаке и другие планеты в нем (а также управитель девятого дома).

Фобия разрушения: я боюсь, что мой принципиальный выбор окажется причиной разрушения внешнего мира.

Луна в девятом доме

"Дать им всем по потребностям, да так, чтоб запомнили!"

(лозунг эпохи развитого социализма)

Этот аспект непрост для осознания: здесь в ситуациях разрушения от человека требуется энергия заботы - о разрушаемом объекте и, в некоторой степени, о последствиях его распада. Возможно, читателю в этом месте придет в голову эпизод из набоковского "Приглашения на казнь", где палач, собирающийся обезглавить арестованного героя, подселяется к нему в камеру и тщательно изучает анатомические особенности его шеи; это, конечно, весьма показательный, но не единственный пример реализации аспекта.

Влияние девятого дома на Луну может выразиться в специфическом складе характера человека, который будет воспринимать заботу прежде всего в терминах расчленения или разрушения той или иной структуры, как бы враждебной или мешающей жизни опекаемого объекта. Возможно, последний и будет нуждаться в подобном участии, но проработка аспекта начинается с обращения внимания человека внутрь себя и заботе о поиске и разрушении чересчур жестких и уже отживших структур подсознания.

Фобия разрушения: окружающий мир не выдерживает моей заботы о нем и разрушается.

Меркурий в девятом доме

Скальпелем науки человек вскрывает живот мирозданию и, радуясь, восклицает: сколько же там разных блестящих кишочек!

Ситуации распада потребуют от этого человека научного или по меньшей мере структурного подхода: ему попадутся такие объекты, подлежащие разрушению, что для осуществления этой цели ему придется найти закон, по которому они должны распадаться, или самому придумать какие-то правила разрушения и провести их в жизнь. Сфера, в которой будет происходить это действие, определяется в первую очередь положением девятого дома в Зодиаке; например, если его вершина находится в Деве, то человек может стать специалистом по разгрузке организма от шлаков (системы голодания, особые физические нагрузки, бег и т.д.), и если это не станет его основной специальностью, то освоить зачатки этой науки ему волей-неволей придется, по крайней мере, на самом себе.

Влияние девятого дома на Меркурий выразится в том, что в жизни этого человека все ситуации, где необходимо структурирование, познание или применение закона будут так или иначе связаны с распадом некоторых объектов; если Меркурий в карте силен, это может отразиться на выборе профессии, например, при Меркурии (и девятом доме) во Льве этот человек может стать вулканологом, а при Меркурии в Близнецах (а девятом доме в тельце) - литературным критиком.

Фобия разрушения: мои попытки внести в мир порядок ведут к его распаду.

Венера в девятом доме

...Любви было много, согласия не было совсем.

Это непростой аспект, может быть, еще более трудный для понимания и проработки, чем Луна в девятом доме. Здесь адекватное проведение ситуаций разрушения требует от человека в первую очередь любви к разрушающейся структуре, и совсем не садистского образца, хотя на низком уровне проработки аспекта последнее не исключено. На начальном уровне проработки аспекта человек часто склонен к резкой этической поляризации: он любит добро и ненавидит зло, пытаясь его разрушить до основания как прямого врага. Однако проработка аспекта заключается в том, чтобы, во-первых, разделить зло и его носителя, а во-вторых, увидеть зло непредвзятым взором как некогда созданную Богом сущность, которая уже исчерпала лимит своего бытия и теперь для прекращения существования нуждается в определенной энергии, имя которой - любовь.

Этот аспект не обязательно дает профессию священника, но в любви этого человека всегда будет трагически-очистительный эффект, и хорошо, если он сумеет не возненавидеть себя и мир за это.

Фобия разрушения: мир не выдерживает моей любви и распадается в ее лучах.

Марс в девятом доме

Отделив земную твердь от небесной, Господь надолго разрушил первоначальное единство бытия.

Это аспект, так сказать, профессионального разрушителя, но не следует думать, что это преимущественно военно-диверсионная деятельность, хотя при сильном Марсе (и девятом доме) в Водолее человек может рассчитывать на ключевой пост в службе идеологического разложения потенциального противника.

В действительности аспект означает, что в ситуациях разрушения человеку придется много и усердно трудиться, создавая и совершенствуя формы распада, и подготавливая его таким образом, чтобы он шел оптимально как для самого объекта, так и для окружающей среды. При Марсе в Деве, а в девятом доме во Льве, это может быть хирург-онколог, тонко чувствующий, какую часть физических тканей следует удалить, чтобы ликвидировать также и эфирную проекцию опухоли. При Марсе и девятом доме в Деве человек может стать специалистом по безотходным или экологически чистым технологиям в любом материальном производстве - на подробности укажут аспекты Марса и Меркурия (как управителя девятого дома).

Фобия разрушения: мир рушится от моего воздействия на него.

Юпитер в девятом доме

Люди профанируют любое учение не больше, чем автор, принимавший его из рук Божьих.

Этому человеку для адекватных проведений ситуаций разрушения нужно привлекать энергии Юпитера, в частности, рассматривая проблему распада всесторонне и полно, не упуская никаких частностей. При Юпитере и девятом доме в Близнецах это может быть, например, аспектом сыщика-детектива, который должен в своем уме полностью восстановить картину убийства в загородном доме и в результате осуществить "распад" подозреваемых членов семьи на невиновных и прямых участников преступления.

Другой пример - химик, изучающий вещество путем его разложения при определенных внешних условиях и пытающийся восстановить его первичную структуру по продуктам и энергиям, выделяющимся при его распаде; ясно, что для этого необходимо иметь о последних полное представление.

Влияние девятого дома на Юпитер выразится в том, что любая энергия синтеза будет инициировать или соответствовать распаду объектов внешнего или внутреннего мира человека; в каком-то смысле все его синтезы будут идти за счет распадения чего-то еще. Например, при квадрате Юпитера к Венере в двенадцатом доме этот человек может быть склонен уводить брачных партнеров из чужих семей и вообще плохо переносимым в социальном общении (или чересчур деструктивным, или вызывающе жертвенным).

Фобия разрушения: как только я берусь синтезировать объект, мир начинает рушиться.

Сатурн в девятом доме

И оглянувшись вокруг, он не увидел ничего, кроме осколков своей личности.

Этот аспект означает крупный вызов, и от того, будет он принят или отвергнут, зависит очень многое в жизни человека.

В чистом поле, в ситуациях, где от него мало что зависит, этому человеку придется столкнуться с ситуациями разрушения и принять в них некоторое участие - какое именно, он должен понять и решить сам. Это не будет легко, но при этом произойдет разрушение его некоторой отжившей внутренней структуры, которая существенно ограничивает его дальнейшее развитие.

Этот аспект гонит человека в ситуации, где он может испытать себя на деле и после этого, частично разрушив и внешний мир, и себя самого, обретет новую индивидуальность и бытие - но вначале такая перспектива выглядит довольно страшно. Соблазнов здесь несколько: отказ от каких-либо ситуаций существенной проверки себя из страха перед последствиями; слишком грубо-бесшабашное поведение в "поле" без учета особенностей окружающего мира; концентрация на внешних процессах разрушения, то есть игнорирование соответствующих внутренних проблем (а они будут, и самые серьезные).

Фобия разрушения: практические испытания приведут к разрушению любой реальности, в которой я окажусь.

Глава 12. Восьмой дом

Оглавление


Глава 12

ПЕРЕХОД ОТ СВАДХИСТХАНЫ К МУЛАДХАРЕ, или ВОСЬМОЙ ДОМ

Ключевые слова: окончательное уничтожение; умирание; агония; ассимиляция; похороны; траур; растворение в среде; возврат к первообразу; возвращение к Единому Богу.

"Стали кони, кончилась работа,

Смертные доделались дела...

Обняла их сладкая дремота,

В дальний край, рыдая, повела.

Не нагонит больше их охрана,

Не настигнет лагерный конвой,

Лишь одни созвездья Магадана

Засверкают, встав над головой".

(Н. Заболоцкий)

Это конец пути, эпилог, возвращение к нематериальной породившей объект идее, сопровождавшей его в течение всех блужданий по этажам и переходам эволюционной лестницы и теперь остающейся в своем гордом идеалистическом одиночестве, но несомненно обогащенная полученным опытом. С точки зрения среды, объект в результате прохождения через восьмой дом дезинтегрируется, то есть разлагается уже полностью, превращаясь в неспецифическую энергию и материю; символически говоря, восьмой дом это сжигание объекта и развеивание его праха по ветру.

Высшая октава восьмого дома, если говорить о человеке, это мистическое переживание слияния с Богом, растворение в нем подобно тому, как волна растворяется в породившем ее океане - метафора, с помощью которой йоги описывают состояние самадхи; буддисты в похожих словах говорят о нирване, не знающей противопоставлений, различений и иллюзии отдельности эго, то есть индивидуального "я" человека. Нирвана означает конец пути перевоплощений и набора душой необходимого ей опыта; дальше она воплощается в человеческом теле, если захочет, исключительно из сострадания к людям и другим живым существам.

В области внутренней жизни восьмой дом переживается как окончательное уничтожение программы подсознания или объекта (сюжета) внутреннего мира, чему обычно сопутствует траур, более или менее длительный в зависимости от важности ушедшего объекта (программы). Траур это тоже одно из ключевых слов восьмого дома, символ его завершающей фазы, когда объекта уже почти что нет, и остаются лишь незначительные связи породившей его идеи (так сказать, ноумена) со средой, которые необходимо разрушить.

Восьмой дом это точка в конце пути, но она должна быть поставлена, и порой достаточно жирно, иначе пробел превращается в запятую и странствия объекта продолжаются, хотя радости это никому уже не приносит и лишь отравляет окружающую среду. Одним из проявлений ложной жалости (в первую очередь, к самому себе) является попытка гальванизировать труп уже умершей программы подсознания или жизненного сюжета, когда-то радовавшего человека, а теперь основательно им изжитого. Восьмой дом дает возможность человеку жить дальше, какие бы страшные события ни случались в его жизни: он дает даже не забывание, а нечто существенно более сильное: (субъективный) переход в качественно иную, чем прежде, реальность, довольно слабо связанную с исходной. Забыть это значит вытеснить в подсознание, сохранив там в виде частью законсервированного, а частью бесконтрольно активного агента; похоронить же означает перейти (и сознательно, и подсознательно) в реальность, где объекта не только нет, но и практически никогда не было - так современный человек, не увлекающийся историей, может спутать географию войн Ганнибала и Александра Македонского.

Восьмой дом это репетиция смерти и посмертного странствия души, и человек, проработавший его при жизни, встретит достаточно подготовленным и первое, и второе. Объект уходит, растворяясь в среде, но среда от этого делается качественно иной, сохраняя в диффузном виде всю информацию о его странствиях по ней.

Французская пословица гласит: уехать это всегда немножко умереть; применительно к восьмому дому можно сказать наоборот: похоронить всегда означает уехать; из мира, где был объект, в реальность, где его нет и воспоминания о нем не локализованы. Так человек слабо припоминает свою бабушку, умершую, когда внуку было четыре года и оставившую о себе смутную память в виде облака нежного внимания и необходимости вести себя потише - но почему, в связи с чем - в воспоминаниях теряется.

Поэтому пока воспоминания о прошлом живы, пока умершие или просто навсегда ушедшие из жизни люди и сюжеты остаются в нашей памяти в ярких, тревожащих душу подробностях и упорно не желают превращаться в зыбкий туман, прорастая травой забвения, можно быть уверенным, что действию восьмого дома соответствующие программы подсознания не подверглись; хорошо это или плохо, пусть судит сам человек, но не торопится при этом в своих выводах.

Трудности и препятствия. Проработка восьмого дома означает не столько умение вовремя поставить точку и закрыть тему (внешнюю или внутреннюю), сколько способность разрешить этим процессам произойти самим, когда придет их время (устанавливаемое Мировым Разумом, или, проще говоря, свойственное их природе), не препятствуя этому ни сознательно, ни подсознательно.

Препятствием для нормального протекания восьмого дома, например, в виде болезненного, но честного траура, часто служит нежелание человека окончательно расставаться с объектом - но не потому, что тот ему так уж нужен (обычно к моменту включения восьмого дома от объекта мало что остается), а по той причине, что человек к нему привык и не хочет оказываться в качественно новой реальности, где этого объекта нет и как бы и не было - по крайней мере, в сколько-нибудь существенном виде.

Рассказывают, что в Японии есть своеобразный обычай, малопонятный для западного миросозерцания, но весьма выпукло иллюстрирующий концепцию восьмого дома. Именно, человек, успешно сделавший карьеру и добившийся высокого социального и профессионального положения, внезапно меняет место жительства и начинает заново осваивать новую социальную среду и профессию, изменяя порой даже имя и тщательно скрывая прошлую жизнь, ее успехи и достижения.

Такой сугубо "восьмидомный" поступок эффективен, однако, при условии полной искренности человека, что позволяет ему погрузиться в новую реальность так, словно старой вовсе не было, или, точнее, она была, но принадлежала не ему, а хорошему знакомому, который позже куда-то делся... Тогда не только не останется сожалений и ностальгии по прошлому, но оно, преобразившись, изменит всю новую окружающую среду человека так, что ему будет в ней существенно легче, чем в начале жизни. Если же восьмой дом не был отработан полностью, старая реальность может отравить новую. Ниже приводится характерный пример: это джайновская история в изложении Раджниша ("Корни и крылья", беседа 3).

Один из учеников Махавиры, по имени Прасанначандра, когда-то был королем; он происходил из касты кшатриев (воинов), но оставил свое королевство и, забыв воинское искусство, стал аскетом.

Однажды к пещере, где он, будучи совершенно голым, безмятежно и блаженно стоял, подошли несколько человек из его бывшего окружения и стали сплетничать о положении дел в его стране. Один из них сказал: "Этот дурень отказался от всего, а министр, которому он поручил управлять королевством, ворует. Когда его сын подрастет и станет королем, от королевства ничего не останется." Услышав это, Прасанначандра в гневе выхватил воображаемый меч и закричал: "Я все еще жив. Что себе думает этот министр? Вот сейчас пойду и отрублю ему голову!" Махавира впоследствии заметил, что если бы Прасанначандра в тот момент умер, он попал бы в седьмой (то есть наихудший) ад.

Распадающийся объект порой воспринимается как зло; и корни его нередко глубоки и разветвлены. Девятый дом означает расчленение зла на части и выдергивание его главного корня; при этом остается, однако, множество мелких корешков, которые могут существенно отравить жизнь человека, если он вовремя не вытащит их по одному; в этом и заключается один из вариантов реализации восьмого дома, который нередко вызывает сильное подсознательное противодействие человека. Это особенно характерно для работы над собой, когда человек берется искоренять те или иные свои пороки или дурные привычки, чувствуя, что их время ушло и пора, что называется, завязывать. Здесь, как ни странно, девятый дом, то есть основное, радикальное разрушение структуры зла может пройти легче, чем завершающее его уничтожение и развеивание по ветру остатков, идущее под восьмым домом. В первом случае "враг" ясно виден и отчетливо одиозен и опасен; во втором же случае имеются лишь ядовитые его рудименты, проявляющиеся в виде, допустим, случайных сбоев, мелких ошибок и погрешностей - так стоит ли обращать на них чересчур пристальное внимание? Однако если восьмой дом включился, то ответ звучит достаточно категорично: "Да, и это совершенно необходимо".

С другой стороны, неправильно склеивать девятый и восьмой дом вместе и пытаться окончательно уничтожить объект, еще обладающий структурой - это ведет к очень резким энергетическим перенапряжениям и завязыванию тугих кармических узлов. Образцом кармического послушания может служить стервятник, питающийся полуразложившейся, то есть потерявшей структуру, падалью. По тем же причинам человеку рекомендуется тщательно пережевывать пищу: во рту происходит ее трансформация по девятому дому, а в желудке и тонком и особенно толстом кишечнике - по восьмому, и эти органы не взаимозаменимы.

Важный и тонкий момент восьмого дома это утилизация остатков объекта - того самого пепла и энергии, высвобождающейся при его сгорании. Применительно к внутренней жизни это оказывается нисколько не проще, чем во внешней, где отходы цивилизации грозят отравить и в конечном счете уничтожить всю среду обитания человека. Конечно, решить эту проблему, оставаясь исключительно в рамках восьмого дома и не затрагивая остальные этапы жизни объекта, не удается, но все же и в самом восьмом доме есть своя специфика. Здесь среда выступает как почти не заинтересованная в отходах - но это не так, просто ее интерес не локализован очевидным образом в каком-либо ее конкретном месте или фрагменте; тем не менее ей в целом для поддержания равновесия необходимы и энергия, выделяющаяся при окончательном уничтожении объекта, и остатки его "материи", причем не в произвольном, а во вполне определенном виде, о чем и должен побеспокоиться человек, желающий правильно и адекватно отработать ситуацию восьмого дома; многие конкретизирующие указания на этот счет содержатся в положении этого дома в Зодиаке, планетах в нем, их аспектах и т.д.

* * *

Восьмой дом в жизни пары знаменует окончательное прекращение действия взаимных или совместных программ. Наиболее сильное его проявление это похороны парного союза как такового, но этому всегда предшествует множество более мелких умираний, и по их характеру можно предсказать стиль и особенности финального распада пары.

Во внутренней жизни пары восьмой дом проявляется, в частности, в окончании определенных взаимных обязательств, причем если это происходит вовремя и адекватно воспринимается партнерами, то существенно усиливает и расширяет возможности парного эгрегора. Типичный пример - трансформация отношений в молодой супружеской паре, когда она обзаводится своим домом, а затем детьми. В это время умирает большая часть программ парного эгрегора, связывавших партнеров друг с другом, и он по-видимому играет жертвенную роль по отношению к энергично подрастающему семейному (последний образует, таким образом, внешнюю среду для парного). В действительности парный эгрегор при этом не ослабляется, но трансформируется, переходя на более высокие энергии и (по идее) играет в дальнейшем по отношению к семейному руководящую роль; если же этого не происходит, и супруги не поймут смысла процессов частичного распада наиболее грубых связей между ними и попытаются им сопротивляться (например, муж затаит обиду на жену за перенос ее любовного внимания на детей), то парный эгрегор зачахнет или деградирует и может со временем стать несущественным придатком семейного. Однако вряд ли женщину устроит любовь к ней мужа исключительно как к "матери его детей" (хотя для многих мужчин это значит немало).

Восьмой дом в жизни семьи символизирует окончание ее внутренних и внешних программ - решительное и бесповоротное. Наиболее яркие его проявления это вырастание детей и смерть или уход членов семьи, но это далеко не все. Воспитание детей сопровождается постоянной активностью восьмого дома, что видно из того, как радикально меняется семейная реальность, когда они рождаются, начинают ползать, ходить, проситься на горшок, обманывать родителей, ходить в школу и заглядываться на противоположный пол. Пытаясь вспомнить раннее детство своего четырнадцатилетнего сына, родители часто вспоминают отдельные эпизоды (в ограниченном числе), но восстановить общее семейное ощущение того времени им чрезвычайно трудно (по крайней мере, без помощи специальных методов типа психоанализа или ребефинга), поскольку оно ушло навсегда, оставшись в качественно иной (по сравнению с нынешней) реальности.

Очень ответственное проявление семейного восьмого дома - уход вырастающих детей и траур по умершим членам семьи. К тому и другому нужно так же относиться, как к качественным изменениям в семейном эгрегоре и, исполняя траурные обряды (в первом случае они также необходимы!), помнить, что они служат не только цели облегчения дальнейшей жизни ушедших родственников, но и снабжают необходимой энергией семейную среду, подготавливая ее к очередной трансформации.

В жизни государства восьмой дом символизирует окончательное умирание тех или иных его программ - или программ, с которыми оно борется.

В области идеологии восьмой дом тоже случается, хотя менее управляем, чем хотелось бы руководителям соответствующих служб, особенно тех, которые заняты борьбой с враждебным идейным влиянием. Рассказывают, что один преуспевающий еврей пришел к умирающему отцу и, желая его поддержать, сказал: "Папа! Я хочу вас таки обрадовать! Я решил наконец проблему, которой безуспешно занимались ваш дед, отец и вы сами!" - "Идиот! - простонал умирающий, - три наших поколения на ней таки-да кормились, и что теперь будут кушать твои дети?"

И хотя идеологические работники редко совершают подобные ошибки, тем не менее смерть и окончательный распад рано или поздно настигают любую программу и идею, и те, которые казались вечными и неувядающими предшествующему поколению, могут показаться данному сомнительными, а следующему - типичным анахронизмом, достойным увековечения в Музее Мировых Заблуждений.

Однако судьба текущих идей в большой мере определяется отношением к умирающим, и должные похороны и траур, вытекающие хотя бы из уважения к своим (пусть глуповатым и странноватым) предкам, должны сопровождать в последний путь любую отмирающую идею или концепцию - лишь это может изменить реальность страны, превратив живую боль в историю. Сказанное относится не только к позитивным, но и отчетливо негативным, по мнению потомков, идеям и программам - последние нуждаются в оплакивании и похоронах в той же мере, что и первые.

Восьмой дом в жизни фирмы знаменует окончание и последующее забвение тех или иных ее программ - если не формальное, то фактическое.

Увольняясь с работы, человек оставляет по себе память, но если восьмой дом отработан правильно, то не только в достаточно куцых воспоминаниях своих сотрудников - старейших работников фирмы, уже готовящихся вслед за ним к выходу в тираж, но еще и в виде тотальной перестройки всей рабочей среды, которая, лишившись бывшего сотрудника и проведя по нему адекватный траур (для чего фирме необходимо разработать соответствующие ритуалы, учитывающие положение восьмого дома в ее карте), становится качественно иной и обретает новое дыхание.

То же относится и к ликвидации уже отжившего направления деятельности, филиала или подразделения фирмы, но здесь траурные и похоронные мероприятия должны быть еще более тщательно продуманы и воплощены в жизнь.

Восьмой дом в сюжете книги это не только эпилог, в котором намечаются контуры следующего за финальной развязкой вплетения судеб героев в жизненную канву. Под этим домом находятся ситуации, где герой, потерпев сокрушительное поражение, хоронит свои прежние идеи и иллюзии (иногда вместе с безвременно погибшими или бросившими его спутниками по сюжету) и пытается адаптироваться к новой возникшей вокруг него среде. Талантливый автор непременно введет в нее новые краски и изменит стилистику описаний, уже никогда не возвращаясь к прежней, и это изменение стиля странным образом подскажет ему (и герою) дальнейшие пути развития действия.

Под восьмым домом могут идти не только похороны героя (или части его души), но и траур по завершившейся идее или сюжетной линии, что выразится в нескольких репликах-воспоминаниях оставшихся в повествовании героев и некотором изменении общей среды повествования - это, однако, чаще заметно автору, нежели читателю. Если восьмой дом в гороскопе книги поражен, и автор плохо его проработал, она будет изобиловать художественно не мотивированными смертями действующих лиц, резкими обрывами повествовательных линий и концами, которые никак не сходятся с себе подобными.

* * *

Сильный восьмой дом даст человека, чья жизнь пойдет под похоронный звон - и не только в метафорическом смысле этих слов. Он будет участником многих траурных мероприятий, свидетелем окончания распада и умирания самых разных объектов, помогая им отправиться в последний путь и подготавливая их останки к ассимиляции средой.

Однако главные задачи распада и окончательного очищения ненужных, а порой ядовитых остатков стоят в его внутренней жизни. Вероятно, у этого человека будут дурные привычки, от которых ему необходимо до конца избавляться, причем этому избавлению будет предшествовать какое-то неестественное их усиление (смысл которого заключается в том, чтобы актуализировать проблему искоренения), а за их ликвидацией последует существенная трансформация всей среды внутреннего мира и подсознания.

Особенность этого человека - повышенная требовательность к себе и своего рода брезгливость, особенно в областях, определяемых транзитным потоком, управляемым восьмым домом, планетами, находящимися в этом доме и в какой-то мере их аспектами. Эта брезгливость, заставляющая человека особенно тщательно выметать сор и пыль из углов и потайных мест, является важной частью его натуры, и ему не следует ее подавлять, вытеснять в подсознание или проецировать на внешний мир.

Слабый восьмой дом будет у человека, который не станет принимать слишком близко к сердцу темы окончательного разрушения, распада и гибели, даже если судьба столкнет его с ними достаточно близко. Позиция "что было, то быльем поросло" ему более чем близка, даже если прорастание "быльем" еще только началось. Этим он отличается от человека с сильным восьмым домом, для которого траур не только частое, но и глубоко его занимающее занятие, требующее приложения многих усилий. Для слабого восьмого дома характерна легкая, почти безболезненная смена реальностей, когда, оказавшись в новой, человек очень смутно вспоминает старую, а если какая-то связь оказывается живой и мучительной, она легко умирает словно сама собой. С другой стороны, эта безболезненность означает и малые или, во всяком случае, неглубокие изменения в самом человеке; встретив старого друга после двадцатилетней разлуки, он может удивить его тем, в какой степени остался точно таким же - только чуть постарел.

Гармоничный восьмой дом дает человеку большую легкость и естественность переживания ситуаций траура; он умеет найти подходящие слова и жесты для того, чтобы утешить другого, страдающего от безвозвратной потери, не говоря о замечательно встроенных в его психику с рождения терапевтических программах подсознания, излечивающих боль окончательного расставания с любым объектом внешнего или внутреннего мира.

Этому человеку свойственна необычайная плавность перехода из старой реальности - через потери - в новую, но именно эта плавность может сослужить ему плохую службу, поскольку восьмой дом требует окончательного и бесповоротного разрушения объекта и полного растворения его в среде, а гармоничные аспекты обязательно дают искушение обаятельной халтуры. В данном случае оно выражается в соблазне не доводить разрушения уж до самого конца, и новая реальность оказывается связанной со старой тонкими, но предательскими шелковыми нитями, которые со временем могут опутать человека и фактически так и не дать ему измениться и действительно выйти из прошлого, окутав идущими оттуда сладкими, душными и пленительными воспоминаниями, снами и грезами.

Пораженный восьмой дом даст человеку острую проблему расставания с уже отжившими объектами и их окончательного растворения в окружающей среде. Ему, как нарочно, будут постоянно попадаться объекты вроде бы уже исчерпавшие всякий смысл и энергию для пребывания в проявленном мире, но почему-то никак не желающие это признать и сравнительно добровольно с ним расстаться, и эти функции нередко возлягут на человека. Для него окончательное расставание с прошлым будет трудной проблемой, а траур - тяжелой работой, которую не вполне понятно как нужно исполнять. На низком уровне проработки восьмого дома вероятны проекции его проблем вовне, страх любых перемен, желание намертво законсервироваться и садомазохистский комплекс, специфика которого во многом определяется положением восьмого дома в гороскопе.

Главные трудности этого человека, однако, внутренние, и заключаются они в необходимости достаточно жестких и нередко болезненных трансформаций внутреннего мира, ключом и необходимым началом которых будет окончательное уничтожение некоторых низших программ подсознания, по виду, может быть, и не таких грозных, но упорно не желающих сдавать своих позиций. На эти программы укажут планеты восьмого дома и их аспекты; например, пораженная Луна в восьмом доме остро поставит проблему поиска и преодоления атавистических для этого человека форм лени, эгоизма и привязанности к объектам проявленного мира.

Восьмой дом в знаках

Положение восьмого дома в Зодиаке определит транзитный поток, на котором в первую очередь отзовутся ситуации окончательного уничтожения той или иной части внешнего или внутреннего мира человека. На низком уровне проработки аспекта в соответствующей этому транзитному потоку сфере человек будет склонен к нигилизму, неподготовленному, жестокому и бессмысленному разрушению и соответствующим проективным претензиям к внешнему миру, который якобы хочет уничтожить плоды (или остатки) этого потока и человека в целом.

Проработка аспекта идет в первую очередь на материале указанного транзитного потока. Человек должен его ощутить и частично осознать некоторые особенности его функционирования, связанные с необходимостью полного распада и ассимиляции соответствующим тонким телом его семян (или почвы) в процессе его медитаций и формирования остатков (плодов) - а иначе происходит отравление как самого тела, так и его продукции жизнедеятельности, отправляемой в другие тела организма.

Восьмой дом в Овне, или на нисходящем буддхиальном потоке

Да что вы все о Боге... я, собственно, замуж хочу.

Ситуации траура и окончательного прощания с прошлым в жизни этого человека отзываются в первую очередь на ценностном уровне, в связи с взаимодействием длительных и серьезных программ.

На низком уровне это дает склонность к ценностному нигилизму, убеждению, что генеральные планы и цели и мира, и человека таковы, что их взаимодействие ведет к их взаимному разрушению, и человек не в состоянии по большому счету договориться ни с другими, ни с самим собой. При этом характерна претензия к внешнему миру, заключающаяся в том, что его ценности и генеральные программы таковы, что, взаимодействуя с ценностями и программами человека, полностью их уничтожают.

Проработка заключается в пристальном внимании к атманическим семенам-вдохновениям, инициирующим ценностные перестройки человека. В ходе этих перестроек, формирования новых ценностей и программ эти семена должны распадаться в прах, который поглощается буддхиальной средой и существенно участвует в формировании конструктивных и интересных для каузального тела ценностных напряжений и тупиков. Ошибкой здесь будет цепляние за первичное ценностное озарение, попытки оставить в виде ценностей хотя бы малую его часть.

Восьмой дом в Тельце, или на нисходящем каузальном потоке

Главный порок писателя не слабость слога, а неуважение к читателю.

Окончательное разрушение как понятие этот человек воспринимает в первую очередь каузально, то есть как конкретное событие, чаще всего тупиковое.

На низком уровне это дает склонность к бытовому нигилизму, то есть убеждению, что сколько-нибудь конструктивное течение событий невозможно, и обстоятельства обязательно сложатся так, что первоначальные планы будут разрушены без остатка. В жизни этого человека зачастую именно так и оказывается, есть у него и некоторая способность искоренять каузальные планы окружающих, что не упрощает его отношений с последними. Его основная претензия к внешней реальности заключается в том, что она дочиста разрушает его планы, не давая им осуществиться в самой минимальной степени.

Проработка аспекта ведется путем осознания особенностей своих каузальных медитаций, в частности, того, что их течение действительно разрушает, рассеивая в каузальной среде, первоначальные импульсы, инициирующие цепочки событий - но это вовсе не значит, что сами эти цепочки бессмысленны, а сопутствующие им событийные напряжения и тупики неважны. На материале разрушения и гибели конкретных планов у этого человека реализуется переход от старой реальности к новой, и по качеству каузальных остатков можно судить об успешности этого перехода.

Восьмой дом в Близнецах, или на нисходящем ментальном потоке

Почему сорняки демагогии так трудно выпалывать? Потому, что они имеют корневую систему дуба.

Для этого человека главный акцент ситуаций траура и окончательного разрушения объектов любого вида лежит на ментальном плане. Для него всякое внешнее умирание есть символ умирания того или иного мысленного импульса, открывающего ментальную медитацию, и последняя нередко оказывается для него гибельной, что дает человеку существенные особенности мышления.

На низком уровне проработки аспекта он дает склонность к нигилизму в отношении ментального процесса как такового. Ему кажется, что он в принципе слишком противоречив, и никакой исходный импульс не в состоянии реализоваться, раскрывшись в адекватной его внутреннему содержанию ментальной медитации, удовлетворительной для чувств. Проще говоря, его мышление постоянно опровергает самого себя и оказывается в огорчительных тупиках и неприятно-деструктивных противоречиях. Чаще всего, однако, человек склонен обвинять в этом окружающих, считая, что они глупы, не умеют думать, не владеют простейшей логикой и т.д. Проработка аспекта требует осознания человеком специфики своих ментальных медитаций, в частности, склонности к уничтожению их исходных каузальных предпосылок и рассеиванию их праха в ментальной среде. Однако этот прах оказывает специальное питающее действие на ментальные деревья, и они высыхают и осыпаются так, что в остатках их вегетации, то есть финальных ментальных тупиках и неразрешимых противоречиях первоначальные идеи показываются вновь, но в совершенно трансформированном виде, и это нужно научиться видеть и в какой-то степени этим управлять. Соблазном в данном случае будет попытка как-то сохранить первоначальный ментальный импульс - надо уметь с ним навеки расстаться, чтобы в новой жизни он появился совершенно преображенным.

Восьмой дом в Раке, или на нисходящем астральном потоке

Что делать, если Бог, выслушав твою молитву, отвечает: "Сам знаю"?

Этот человек любую ситуацию окончательного разрушения, умирания или прощания навеки воспринимает прежде всего чувственно, подсознательно идентифицируя ее с собственным эмоциональным крушением.

На низком уровне аспект дает человеку довольно тяжелый характер, склонность к эмоциональному саморазрушению, что, естественно, затрагивает и окружающих. Начав за здравие, для него совершенно естественно кончить за упокой; вообще астральный поток кажется ему абсолютно неустойчивым, и в его исполнении это так и есть. В то же время для этого человека характерны претензии к внешнему миру приблизительно такого рода: он (или они, то есть окружающие) постоянно меня расстраивают, огорчают, злят и выводят из себя, буквально уничтожая самые хорошие и светлые состояния и настроения. Убить их за это мало!

Проработка этого аспекта довольно сложна и может потребовать от человека большой жертвенности. Действительно, особенность его эмоционального склада такова, что исходные (приходящие из ментального тела) импульсы эмоциональных движений в процессе своей реализации распадаются, и при этом происходят похороны старой реальности. К этому, однако, можно привыкнуть, создав особые ритуалы прощания и утилизации энергии распадающихся эмоций и осознав, что они не исчезают навечно, но в преобразованном виде входят в новую реальность человека.

Восьмой дом во Льве, или на нисходящем эфирном потоке

Слезы, которыми плачешь по себе, ядовиты.

Этот аспект был, вероятно, у сказочной лисы, которая угрожала своим неприятелям: "Как выскочу, как выпрыгну, полетят клочки по закоулочкам!"

Такой человек склонен воспринимать ситуации гибели в первую очередь в их эфирном аспекте, как окончательное разрушение биоэнергетических медитаций. На низком уровне проработки аспекта это дает "нервность", то есть повышенную биоэнергетическую возбудимость, неумение справиться с глубоким волнением и как следствие - угловатость, неловкость движений и подверженность внешним и внутренним физическим травмам, обусловленным неспособностью физического тела справиться с напряжениями, создаваемыми в эфирном теле при неполном распаде живых эфирных форм. Этот человек постоянно чувствует большой дискомфорт от окружающих его вещей и с трудом находит с ними контакт, разрушая их своими действиями если не физически, то энергетически.

Проработка требует осознания и принятия специфического характера своих биоэнергетических медитаций, в ходе которых окончательно разрушаются и рассеиваются по эфирной среде их первоначальные импульсы, приходящие из астрального тела. Это не означает, однако, разрушительности этих медитаций ни для эфирного, ни для физического тела; более того, финальные биоэнергетические напряжения, инициирующие физические движения, содержат в скрытом и полностью трансформированном виде исходный эфирный импульс, хотя человеку лучше о нем уже не вспоминать.

Восьмой дом в Деве, или на транзитном физическом потоке

Сети внутренней цензуры не советую рвать мощными движениями половых органов.

Этот человек воспринимает ситуации разрушения и гибели в первую очередь на физическом плане, причем в его подсознании они ассоциируются с гибелью первоначального физического импульса, порождающего то или иное движение человека - его внешний жест или внутренний физический процесс.

На низком уровне проработки аспекта он дает человеку неуверенность в своих запланированных физических движениях: они могут быть иногда грациозны и элегантны сами по себе (хотя это нетипично), но редко достигают поставленной цели. Кроме того, большие сложности ожидают его в проблеме восстановления сил и здоровья: плохо распадающиеся в процессе физических движений их исходные импульсы не обеспечивают созревания качественных физических плодов.

Проработка аспекта начинается с осознания и признания человеком специфической природы своего физического тела и его внешнего и внутреннего танцев. Он должен понять и почти ощутить на себе, что первичные импульсы его движений не получают адекватной реализации в прямом смысле этих слов, а по ходу своего воплощения в физической медитации как бы отрицают сами себя и растворяются в небытии (точнее, превращаются в неспецифическую физическую энергию и материю). Практически это означает, что человек должен освоить особую, как бы косвенную (чем-то напоминающую кошачью) манеру перемещения в пространстве и найти себе очень специальную диету и ритуалы поглощения и переваривания пищи, и все это будет иметь для него особое значение в ситуациях окончательного прощания с прошлой реальностью и траура по ней.

Восьмой дом в Весах, или на восходящем эфирном потоке

"Учу простым радостям взамен сложных пороков".

Этот аспект акцентирует тему гибели, или окончательного расставания с прошлым на материале созревания на эфирной почве биоэнергетических плодов, которые ее в каком-то смысле отрицают, и для своего успешного созревания требуют полного ее разрушения.

На низком уровне проработки это дает человеку большие сложности с восстановлением эмоционального фона в связи со своеобразным эфирным нигилизмом человека, например, следующем убеждении: "Что бы я со своим здоровьем ни делал, все мои усилия обращаются в прах и, главное, нисколько не помогают мне жить (то есть не улучшают настроения)".

Проработка аспекта требует осознания человеком особого характера созревания эфирных плодов, требующего полного распада фундаментального энергетического потенциала; все попытки его частично сохранить и передать в астральное тело в первозданном виде влекут лишь отравление почвы последнего. Восьмой дом это среда, где человек должен уметь выкладываться до конца, иначе у него не получится переход из старой реальности в новую. Когда змея получает новую кожу, она не печалится о старой.

Восьмой дом в Скорпионе, или на восходящем астральном потоке

Да и как же не быть у меня хорошему настроению, кровушки чужой вволю насосавшись!

В жизни этого человека тема гибели, окончательного прекращения бытия объекта будет акцентирована эмоционально, а точнее - на материале разрушения его астральной почвы, необходимого для успешного образования итоговых эмоций.

На низком уровне проработки аспекта это может дать своеобразный фундаментальный эмоциональный нигилизм, убеждение, что эмоции это сплошной надрыв, исчерпывающий человека до конца, но ничего ему в итоге не дающий. Это в какой-то мере может быть справедливо для данного человека, но не менее искусно он может при случае эмоционально надорвать ближнего, до конца исчерпав его способность чувствовать и переживать что-либо.

Проработка аспекта означает принятие некоторой особенности своей психики, а именно - необходимость полного исчерпания и окончательного использования своего эмоционального потенциала для того, чтобы смогли вызреть итоговые эмоции, попадающие затем в ментальное тело. Восьмой дом показывает область, где нужно научиться тратить себя до конца - лишь тогда становится возможной качественная смена реальности, в которой находится человек.

Восьмой дом в Стрельце, или на восходящем ментальном потоке

Я не буду умирать в одиночестве! Меня прилетят оплакивать все мои мысли.

Этот человек подсознательно воспринимает ситуации окончательного разрушения и разлада как символ аналогичных процессов в его собственном ментальном теле, где окончательные выводы мышления формируются при необходимом условии полного исчерпания ментальной почвы.

На низком уровне проработки этот аспект дает специфический ментальный нигилизм, убеждение в невозможности сделать сколько-нибудь содержательные и хотя бы потенциально конструктивные выводы при имеющемся умственном потенциале человека, а особенно его окружающих. Этот человек умеет умственно исчерпывать других, как никто, и доказывать им на практике, что все их ментальные потуги тщетны, а практические выводы ничтожны, и этим он зачастую оправдывает малую эффективность процесса созревания собственных ментальных плодов.

Проработка аспекта начинается с осознания и признания человеком определенной специфичности процесса своего мышления, особенно в той его части, которая касается оформления практических выводов. Они правильно созревают лишь при полном отказе человека от попыток сохранить в них в неприкосновенности хотя бы часть его общих господствующих умонастроений: лишь при полной жертве последних и последующей утилизацией ментальной средой всей заключенной в них неспецифической ментальной энергии можно надеяться на успех в формировании выводов, пригодных для того, чтобы стать почвой потока событий.

Восьмой дом в Козероге, или на восходящем каузальном потоке

"Срочная помощь жертвам служебных интриг".

Этот аспект дает человека, который воспринимает ситуации похорон и перехода из старой реальности в новую в первую очередь через призму процесса формирования жизненных итогов на материале конкретных событий своей внешней и внутренней жизни; при этом в качестве жертвенного, гибнущего материала рассматривается каузальная почва, то есть энергетический потенциал человека, дающий ему способность совершать конкретные усилия, добиваться ближайших поставленных себе целей, терпеть окружающих и т.п.

На низком уровне проработки аспекта он часто дает своего рода каузальный нигилизм, то есть неверие в свою и чужую способность жить так, чтобы текущие итоги были положительными; эта позиция может выражаться, например, таким убеждением: "Что бы я и остальные ни делали, в конце оказывается, что силы исчерпаны, а результат ничтожен или разрушителен", или короче: "за что боролись, на то и напоролись". В жизни этого конкретного человека так частенько и оказывается, но винить в этом он склонен окружающих (которые недостаточно старались) и, как нарочно, неблагоприятные обстоятельства.

Проработка аспекта требует, чтобы человек взял ответственность за свои текущие жизненные итоги полностью на себя. Тогда ему довольно быстро откроется, что причиной их неудовлетворительности являются прежде всего его недостаточные старания: для выращивания адекватных каузальных плодов ему нужно пожертвовать свою каузальную почву целиком, то есть работать до полного изнеможения, не стараясь сохранить в целости ни единого ее кусочка: лишь добившись полного поглощения ее остатков каузальной средой, можно рассчитывать на то, что каузальные плоды превратятся в адекватную буддхиальную почву.

Восьмой дом в Водолее, или на восходящем буддхиальном потоке

Вера человека науки не имеет отношения к его профессии.

Гибель и поглощение остатков любого объекта средой подсознательно ассоциируются этим человеком с весьма интимным процессом, происходящим в его душе: гибелью, точнее, полной растратой его душевных сил на различные важные (для него), большие и длительные программы. Специфика его экзистенциальной (ценностной) динамики заключается в том, что адекватные для атманического плана метаценности ему удается выращивать лишь (очень высокой!) ценой полной жертвы своего душевного потенциала, и, скажем, каузальной и тем более ментальной жертвенностью ему не обойтись.

На низком уровне проработки аспекта он может дать своеобразный метаценностный нигилизм, то есть убежденность в том, что никакие усилия человека (а также его окружающих и человечества в целом) не могут увенчаться удовлетворительными результатами по большому счету; на религиозном языке эта позиция может звучать так: что я, при моем несовершенстве и греховности, могу принести Богу, кроме вреда и разрушений? При всем показном смирении эта позиция есть по сути богоборчество, а точнее, попытка снять с себя ответственность перед Ним по большому счету. Практически, приходя к неудовлетворительному для себя ценностному и мировоззренческому финалу этот человек склонен обвинять в нем своих близких, общество в целом или злую внешнюю судьбу.

Проработка аспекта требует осознания человеком полной личной ответственности за свои большие жизненные итоги и принятия особого ритма их формирования, требующего полной отдачи своего душевного потенциала и его ассимиляции буддхиальной средой; лишь научившись этому, человек научится оставлять за собой свое прошлое и обновляться.

Восьмой дом в Рыбах, или на транзитном атманическом потоке

Мало оплакать невинно убиенных - нужно еще объяснить им смысл их жизни и смерти.

Этот человек будет воспринимать тему окончательного уничтожения несколько мистически и глобально; возможно, что все ситуации такого рода, с которыми он встретится в своей жизни, покажутся ему вариациями на тему одного и того же мифа или сказочного сюжета, который произвел на него сильное впечатление еще в детстве.

Вообще этот аспект, будучи активным, требует от человека жертвенности на уровне святого или даже еще выше, поскольку речь идет о жертве своего духовного потенциала и даже окончательном его распаде ради должной реализации своей миссии. Если человек находит в себе для этого тонкость понимания и мужество, у него происходит, может быть, и болезненная, но правильная смена идеалов, свидетельствующая об адекватной вегетации цветка его миссии, и наполняющая адекватной энергией и интересными программами буддхиальное тело. На низком уровне проработки человек может, например, пытаться заменить жертвенные духовные усилия душевными или вовсе каузальными (или попытаться принести в жертву чужую духовную энергию), что, разумеется, не будет способствовать исполнению миссии и пагубно скажется на процессе формирования и смены идеалов, например, человек станет довольствоваться кукольными или вовсе впадет в духовный нигилизм.

Планеты в восьмом доме

Планеты, находящиеся в восьмом доме, покажут энергии и ситуации, используя и проживая которые, человек будет совершать траур, навеки расставаясь с объектами своей жизни - как внешней, так и внутренней. Использование этих энергий окажется обязательным для окончательной трансформации старой реальности в новую, и даже если они вначале покажутся человеку враждебными и опасными, их необходимо укротить и научиться конструктивно использовать. Слово "конструктивно" в данном случае имеет несколько особенный смысл - оно означает, в частности, правильно проведенный ритуал похорон, обеспечивающий утилизацию останков объекта с максимальной пользой для окружающей среды.

Второе значение аспекта - влияние восьмого дома на стоящие в нем планеты - выразится в том, что их энергетические принципы получат несколько похоронное звучание, то есть будут, как правило, использоваться в связи с окончательным прекращением существования того или иного объекта. На низком уровне проработки это дает специфическую фобию бесследного исчезновения - страх, что соответствующая энергия уничтожит человека, не оставив от него даже и следов. Ввиду своей тяжелой психологической природы, эта фобия обычно вытеснена в подсознание.

Солнце в восьмом доме

"Как мир меняется! И как я сам меняюсь!

Лишь именем одним я называюсь, -

На самом деле то, что именуют мной, -

Не я один. Нас много. Я - живой".

(Н. Заболоцкий)

Этому человеку прощаться с уходящими в небытие объектами, может быть, сложнее, чем другим, поскольку пути и подробности их ухода напрямую зависят от его воли, а точнее, его принципиального выбора. Это не следует понимать слишком прямолинейно, как то, что он непосредственно определяет, жить объекту или умирать, и когда именно осуществлять этот переход - такие вопросы чаще относятся к компетенции Мирового Разума - но этот человек в какой-то мере будет здесь проводником Его воли, и способы и формы растворения останков объекта в среде в большой мере определяются его выборами типа "быть или не быть".

Влияние восьмого дома на Солнце выразится в особом характере волевых инициатив человека, которые будут оживляться лишь в ситуациях окончательного уничтожения различных внешних или внутренних объектов и смене реальности, в которой он живет. На низком уровне это может в таких ситуациях дать склонность к садистическим и для объекта и для среды принципиальным выборам, в основе которых лежит проекция собственного страха, точнее специфической для данного аспекта фобии исчезновения: мир изберет такой вариант развития и смены реальностей, что полностью меня уничтожит, не оставив никаких следов.

Луна в восьмом доме

"Уезжайте! А я останусь.

Я на этой земле останусь.

Кто-то ж должен, презрев усталость,

Наших мертвых стеречь покой".

(А. Галич)

У этого человека ситуации окончательного разрушения и траура по ушедшей реальности потребуют заботы и опеки, и на низком уровне проработки аспекта в указанные виды энергии он будет стремиться направить самого себя - и всегда на удивление неудовлетворительно.

Если считать, что восьмой дом в целом управляет ритуалом траура, то Луна в восьмом доме берет на себя функцию заботы в рамках этого ритуала, и эта забота должна в первую очередь относиться непосредственно к распадающемуся объекту и среде, в которой он ассимилируется. Здесь нет идеи компенсации, и с этим человеку, а точнее, его низшей природе, может быть очень трудно смириться, поскольку хоронится обычно именно ее часть, уходя безвозвратно и не оставляя даже особых воспоминаний и сожалений. В целом это трудный для проработки аспект, так как идея Луны это все-таки поддержка чего-то, а здесь она выступает скорее в противоположной роли: "Кушай, кушай, Мокушка, к осени зарежем!"

На низком уровне проработки аспекта особенно остро ощущается влияние восьмого дома на Луну, выражающееся в неспособности человека к конструктивной заботе (она будет скорее разрушительной) и постоянных связях с неотделившимся прошлым, в котором его только обижали и лишали необходимой защиты и поддержки. За этим фасадом лежит глубокая фобия исчезновения: забота мира обо мне настолько неадекватна, а моя защита настолько слаба, что он скоро меня погубит целиком и полностью, и после этого совершенно обо мне забудет.

Меркурий в восьмом доме

Иногда именно работы корифеев дают понятие о ничтожестве науки.

Для этого человека похоронить объект не так просто; процесс его умирания и поглощения средой не пойдет сам собой, и от хозяина аспекта потребуются определенные усилия по систематизации останков, изучения их структуры и законов ассимиляции в окружающем мире. Какой именно аспект умирания и ассимиляции будет в наибольшей степени затрагивать человека, покажут положение восьмого дома в Зодиаке и аспекты Меркурия: например, восьмой дом и Меркурий в Тельце может дать специалиста по закрытию больших производств, а восьмой дом в Водолее при Меркурии в Рыбах - человека, занимающегося проблемами ассимиляции исчезающих народов.

Влияние восьмого дома на Меркурий даст специфический траурный, а на низком уровне - нигилистический оттенок любым занятиям человека, связанным со структуризацией, поиском законов и наведением порядка. Восьмой дом нередко дает "черный юмор"; в данном случае любой структурный порядок может ассоциироваться человеком с тюрьмой и лагерем, ведущим в конечном счете к уничтожению и бесследному исчезновению объекта, а в глубине подсознания - и самого человека.

"А так, - говорят, - ну и ты прав, - говорят, -

И продукция ваша лучшая!

Но все ж, - говорят, - не драп, - говорят, -

А проволовка колючая!"

(А. Галич)

Венера в восьмом доме

"Эта рота, эта рота, эта рота,

Кто позвал ее сюда, кто положил ее под снег?

Нет, не встанет эта рота, нет, не встанет,

Не проснется эта рота по весне".

(Песня)

Этот человек провожает объекты в последний путь на энергии своей любви - или, правильнее сказать, прозревая в этом процессе любовь Божественную.

Здесь очень велика разница между низкой и высокой ступенями проработки аспекта. На низшей стоит паучиха, пожирающая своего самца сразу после акта оплодотворения, и, к сожалению, психологические аналоги подобного поведения, пока аспект не проработан, у этого человека вполне вероятны. Если Венера стоит в восьмом доме в гороскопе государства, то такие атрибуты как могила Неизвестного солдата и вечный огонь при ней будут там, вероятно, распространены и почитаемы. На высоком уровне проработки человек может превратить чужую (и свою) смерть в высочайший ритуал прикосновения к Божественному, что существенно облегчит не только процесс умирания, но и посмертные странствия развоплотившейся души.

Конечно, совсем не обязательно любовь в жизни этого человека будет трагичной; но некоторый элемент окончательного расставания с прошлым в ней будет чувствоваться, и ему нужно ощутить и проявить достаточно много любви к "отеческим гробам" для того, чтобы карма прошлого изживалась, а не переходила снова и снова на будущее.

Марс в восьмом доме

"Умру за рубежом или в отчизне,

с диагнозом не справятся врачи;

я умер от злокачественной жизни,

какую с наслаждением влачил".

(И. Губерман)

"Я бью два раза; второй раз - по крышке гроба". Эта угроза в устах человека не выглядит пустой; во всяком случае, ситуации похорон потребуют от него деятельного участия и непосредственной работы - в первую очередь в сфере, на которую укажет положение восьмого дома и Марса в Зодиаке.

Например, восьмой дом и Марс в Стрельце дадут работу, связанную с окончательным распадом ментальной почвы, то есть умонастроений человека - их надо будет старательно перетирать, превращая в фоновую, то есть почти не окрашенную определенными эмоциями, умственную энергию, из которой затем что-то вырастет. При Марсе в Козероге, а восьмом доме в Стрельце главный акцент усилий будет стоять на процессе выращивания итоговых выводов, но работа по жертвоприношению умонастроений также понадобится и потребует определенных усилий.

Вообще восьмой дом означает переход из одной реальности в другую, и лучше представлять его себе как направленный траур, то есть похороны старой реальности с учетом интересов новой, куда пойдет тепло и полетит прах сжигаемых объектов первой.

Любые усилия и деятельность по созданию форм будут у этого человека носить оттенок окончательного завершения некоторых программ, и чем добросовестнее он станет работать, тем меньше окажется зависимость будущего от тягостных, уже изжитых остатков прошлого - как в его собственной жизни, так и в мире в целом.

Фобия исчезновения: мир разломает все мои формы и не оставит даже воспоминания.

Юпитер в восьмом доме

"Все, что я мог потерять, утрачено

начисто. Но и достиг я начерно

все, чего было достичь назначено".

(И. Бродский)

Этот человек должен подходить к процессу гибели и окончательного уничтожения объекта всесторонне; если он упустит какие-то аспекты или стороны, то синтез ритуала траура не произойдет и трансформация старой реальности в новую окажется ущербной и неполной.

Влияние восьмого дома на Юпитер проявится в том, что все синтезы этого человека будут иметь отношение к процессу умирания того или иного объекта или целой реальности, и вне ситуаций такого рода синтез у него не пойдет. Здесь возникает тема жертвоприношений, необходимых для создания цельной новой реальности, и проработка аспекта заключается, в частности, в поиске оптимальной жертвы, то есть уже отжившего объекта, чьи останки, однако, всесторонне обеспечат потребности созидаемого мира.

Фобия исчезновения: дальнейший синтез мироустройства пойдет так, что от меня ничего не останется.

Сатурн в восьмом доме

"С высоты ледника я озирал полмира.

Дважды тонул, трижды бывал распорот.

Бросил страну, что меня вскормила.

Из забывших меня можно составить город".

(И. Бродский)

Для этого человека тема окончательного распада объектов актуализируется в "поле", то есть в качественно новой для него обстановке, от которой он существенно зависим и подвергается значительным испытаниям. Важной их частью будет испытание на готовность человека окончательно проститься с частью себя, уже по сути не нужной, но привычной и очень "своей". Другим аспектом испытаний станет вынужденное участие человека в процессах гибели и разложения объектов непонятного окружающего мира, и он должен что-то в них понять, помочь в их ассимиляции окружающей средой.

Каждое погружение человека в среду испытаний и любые его попытки расширения своего сознания и индивидуализации столкнутся с необходимостью похорон и утилизации остатков объектов, уже закончивших свое существование, и в первую очередь относящихся к внутреннему миру, в частности, низших программ подсознания; к чему они будут относиться, покажет положение восьмого дома и Сатурна в Зодиаке и аспекты Сатурна и управителя этого дома.

Фобия исчезновения: стоит мне выйти из-под прикрытия, незнакомая реальность поглотит меня без остатка.

Заключение

Оглавление


End

Заключение

"Не я родился в мир, когда из колыбели

Глаза мои впервые в мир глядели, -

Я на земле моей впервые мыслить стал,

Когда почуял жизнь безжизненный кристалл,

Когда впервые капля дождевая

Упала на него, в лучах изнемогая.

О, я недаром в этом мире жил!

И сладко мне стремиться из потемок,

Чтоб, взяв меня в ладонь, ты, дальний мой потомок,

Доделал то, что я не довершил".

(Н. Заболоцкий)

Москва - Краснодарский край,

14.2.-7.6.93 г.

Оглавление


Введение

В этой книге автор описывает концепцию развития оккультного организма как двенадцатиричную диалектическую схему на материале транзитных (восходящих и нисходящих) потоков тонких тел.

Объединяя все зодиакальные потоки в один, мы получаем первое представление о глобальном информационно-энергетическом потоке организма, разрывы в котором приходятся на тонкие тела: по одному разрыву на крайние тела (атманическое и физическое) и по два разрыва на каждое промежуточное тело (буддхиальное, каузальное, ментальное, астральное, эфирное). Для окончательного замыкания в кольцо глобального потока нам нужно, очевидно (см. рис. 1), ввести транзитные потоки крайних тел и восходящие и нисходящие транзитные потоки промежуточных тел (они на рисунке обозначены пунктирными стрелочками), и тогда 24 потока, изображенные на рис. 1, в совокупности составят глобальный поток организма. Если мыслить организм как единое целое, то вполне можно исходить в качестве основы из представления о глобальном потоке, а тела представлять себе как линзы, различным образом трансформирующие этот поток.

Рис.1. Глобальный информационно-энергетический поток (зодиакальные потоки изображены сплошными стрелками, транзитные потоки - пунктирами)

* * *

Ниже дается краткое описание транзитных потоков; однако предварительно автор делает некоторые замечания.

Основная метафора, применяемая для описания медитаций тонких тел, это жизнь леса, или, в более культурном варианте, сада. Из вышележащего тела в лес попадают семена будущих растений, которые вырастают на почве, созданной трансляциями из нижележащего тела; в результате вегетации созревают плоды, отправляющиеся в вышележащее тело и становящиеся его почвой, и образуются остатки (опавшие листья, высохшие стволы и т.д.), которые направляются в нижележащее тело и становятся там зародышами и семенами. Эта картина справедлива для промежуточных тел - от буддхиального до эфирного включительно. В случае крайних тел - атманического и физического - она несколько сокращается: в атманическом отсутствуют семена и плоды (остается лишь почва и остатки медитаций), в физическом, наоборот, отсутствуют почва и остатки, а имеются лишь семена и плоды. Однако, хотя в атманическом теле отсутствуют семена медитаций, полученные из вышележащего тела (за отсутствием последнего) - это не значит, что его медитации предопределены: они варьируются как под влиянием почвы, приносимой потоком Рыб из буддхиального, так и вследствие информационно-энергетических обменов с атманическим планом тонкого мира в целом. С другой стороны, хотя в результате атманических медитаций и не возникает плодов, отправляемых в вышележащее тело (как уже отмечалось, за отсутствием такового), все же можно говорить о некотором "горизонтальном" аналоге этих плодов, понимая под ним определенные трансляции из атманического тела в атманический план, совершаемые в результате атманической медитации (разумеется, сказанное относится и к остальным телам: так, можно говорить о "горизонтальных" плодах, скажем, буддхиальных или ментальных медитаций). Другими словами медитации атманического тела не имеют никакого "высшего" по отношению к этому телу смысла и результата, но могут влиять на атманический план в целом.

Аналогично, хотя в физическом теле нет почвы, создаваемой трансляциями из нижележащего тела (за отсутствием такового), все же некоторая почва в нем есть - она создается с помощью внешнего физического плана, из которого физическое тело получает питание и другие виды информационно-энергетической поддержки. И, с другой стороны, отходы физических медитаций, отсутствующие в каббалистическом смысле слова, существуют в "горизонтальном" их понимании, то есть как отправляемые во внешний физический план (продукты дыхания и потовыделения, отходы пищеварительной деятельности и т.д.).

Но, конечно, говоря об этих аналогиях, следует помнить, что истинные, или "вертикальные", почва, плоды, семена и отходы, получаемые из соседних тонких тел или отправляемые туда, качественно отличаются от их "горизонтальных" аналогов, участвующих в процессе информационно-энергетического обмена тела с соответствующим ему планом.

* * *

Внутренняя культура человека в большой степени определяется его умением ощущать свой оккультный организм и осознавать идущие в нем процессы, а затем тактично вмешиваться в них, применяя как правило гомеопатические и лишь как редкое исключение - хирургические методы.

Первым этапом каббалистического самопознания является дифференцировка тел: человек учится отличать их друг от друга и определять положение своей точки сборки (центра восприятия): в каком именно теле и насколько устойчиво она сейчас находится. Не нужно думать, что этот первый этап так уж легок: подсознание порой очень заинтересовано в определенных подтасовках и пытается выдать, например, фрагменты ментального тела за буддхиальные или астрального за атманические: то, что я думаю о своих ценностях, чаще всего не совпадает с истинной буддхиальной картиной мира, а мои эмоции по поводу своего главного жизненного идеала могут и вовсе сбивать меня с духовного пути. Поэтому рост каббалистического самосознания неотделим от общего эволюционного развития и требует от человека духовной устремленности, большой внутренней честности и постоянных жертв нижнего начала высшему, причем это относится к постижению не только высших, но и, как ни странно, низших тел. Это может удивить читателя: понятно, конечно, что для того, чтобы отделить свое атманическое тело от буддхиального, нужно как-то ощутить в целом свою миссию и жизнь, что требует от человека определенной зрелости и отрешения от сиюминутных проблем, но почему то же справедливо и для дифференцировки, скажем, физического и эфирного тел? Ответ заключается, во-первых, в единстве организма, в частности, прямых связях между телами тонкого и плотного шельтов (автор напоминает, что тонкий шельт состоит из атманического, буддхиального и каузального тел, а плотный - из астрального, эфирного и физического), вследствие которых тщательная дифференцировка эфирного и физического тел невозможна без дифференцировки буддхиального и каузального, а дифференцировка астрального эфирного прямо связана с дифференцировкой атманического и буддхиального. Вторая причина трудностей дифференцировки тел плотного шельфа заключается в том, что подсознание среднего человека и социума в целом относится к ним и их энергиям во многом узкопрагматично и хищно-потребительски, а такое отношение само по себе является существенным препятствием для их постижения и, в частности, дифференцировки.

Вторым этапом каббалистического самопознания является структуризация отдельных тонких тел (включая физическое), и в первую очередь вычленение в них областей, или, если пользоваться волновым подходом, вибраций, характерных для обмена с выше - и нижележащими телами. Прежде всего нужно научиться отличать трансляции из соседних тел (импорт) от продуктов медитаций тела, отправляемых вверх и вниз (экспорт). Импорт составляют почва и семена, экспорт - плоды и отходы, и вначале человек учится отличать импорт и экспорт, не вдаваясь в детали их состава, и лишь затем постигает отличие (в рамках импорта) почвы от семян и (в рамках экспорта) плодов от отходов. По каким же признакам определяются эти отличия?

Богатый импорт дает телу большие внутренние силы, готовность к интенсивным медитациям, испытаниям и переживаниям и потребность в них, а также чувство неопределенности будущего - во многом совершенно непонятно, каким оно будет и какие плоды принесет. В целом тело с сильной семенно-почвенной энергетикой ощущает себя как юное - у него, так сказать, все (или многое) впереди и есть еще порох в пороховницах.

Наоборот, обилие энергии, предназначенной на экспорт, сопровождается чувством усталости тела, ощущением обилия пережитого, приобретенным опытом и желанием как-то его применить или по крайней мере от него избавиться, ибо он тяготит - как ценный опыт (плоды), так и груз нерешенных и очевидно нерешаемых проблем (отходы). В целом тело с преобладающей плодо-отходной энергетикой ощущает себя как старое и мудрое, у него все существенное позади, и остается лишь избавиться от обретенных ценностей и сбросить старую шкуру.

В целом научиться отличать экспорт и импорт данного тонкого тела не очень трудно - если, конечно, человек сумел выделить его среди остальных тел. Во многих случаях существенно сложнее отделить плоды от остатков и семена от почвы, и это момент принципиальный, ибо таковое деление в некоторой мере зависит от воли самого человека.

Рассмотрим, например, медитацию ментального тела. Если в результате размышлений человек приходит к определенным выводам, которые кладет в основу плана действий, то ясно, что эти выводы суть полноценные плоды ментальной медитации, употребленные соответственно, то есть направленные в канал Козерога. Если, однако, окончательные выводы представляются человеку сомнительными, например, при всей логичности или эффектности рассуждения не вписываются в общую ментальную картину, то с ними все равно нужно что-то делать - и тогда они отправляются вместо каузального тела в астральное через канал Рака: человек эмоционально переживает несовершенство своих ментальных усилий, после чего о них благополучно забывает. Таким образом, плод ментальной медитации в некоторых случаях может быть сочтен человеком негодным (например, гнилым) и отправлен в качестве отхода в нижележащее тело. Возможна и обратная замена; ее мы рассмотрим на материале жизненного потока, то есть каузальных медитаций.

Есть люди, обладающие слабым ментальным, но энергичным, хотя и дисгармоничным, буддхиальным. У такого человека часто возникает соблазн принять каузальные отходы за плоды, и тогда вместо того, чтобы отправить трухлявый каузальный пень через канал Близнецов в ментальное тело и серьезно поразмыслить о причинах своих неудач, он, не задумываясь ни о чем, шлет его через канал Водолея в буддхиальное тело, укрепляясь в своих, как правило, деструктивно-нигилистических жизненных позициях типа "я в принципе ни на что не способен", "они во всем виноваты" и т.п. Твердость основных жизненных позиций, даже похвальных с точки зрения социальной или космической этики, часто приводит к тому, что скелет буддхиального прорывает его более нежные ткани и торчит наружу, так что тело постоянно кровоточит, болеет и требует большой энергетической поддержки - в первую очередь каузальной, и тогда абсолютно все, что с человеком происходит, он стремится развернуть так, чтобы оно служило подтверждением его давно ущербных позиций или компенсацией комплексов. И тогда он, как правило, блокирует канал Близнецов, перестает думать о происходящем с ним, то есть ментально интерпретировать свои сложности, и все каузальные отходы отправляет в Водолея - к большому ущербу как для самого канала, так и для буддхиальной почвы, которая от этого сильно отравляется, что может привести к тяжелым душевным болезням. При этом дефектные с точки зрения организма (в частности, атманического тела) жизненные позиции могут и не быть сугубо эгоистическими или нигилистическими: иногда они бывают, наоборот, слишком благодушно-добрыми, что чревато элементарной безответственностью перед собой и миром. Например, человек, воспитанный в культурной и религиозной семье, может почти с молоком матери впитать в себя такие принципы как ненасилие, априорные любовь и доверие к ближним и т.п. и искренне считать, что зло и обман не смогут подойти к любви, благородству и честности. Столкнувшись с неразрешимым каузальным тупиком, вызванным злом, обманом и насилием по отношению к себе или им самим порожденным, такой человек может, однако, не захотеть ментально исследовать создавшееся положение (чувствуя, что ни к чему приятному это не приведет) и отправить соответствующие каузальные отходы (малоприятную гниль и плесень) в буддхиальное тело, сформировав там в дополнение к имеющимся такую, например, позицию: "Что Бог ни делает, все к лучшему - даже если сейчас это никому не видно". Вряд ли читатель сможет что-либо противопоставить последнему утверждению - но как личная жизненная позиция оно подходит скорее мудрецам-махатмам из Шамбалы, нежели среднесоциальному индивиду, для которого Бог частенько выступает в Своей карающей или по крайней мере грозно-предупреждающей (в частности, о последствиях пассивного отношения к жизни) ипостаси.

Наоборот, человек с сильным ментальным и слабым буддхиальным телом склонен интерпретировать абсолютно все, с ним происходящее, часто незаметно для самого себя отправляя в канал Близнецов ценнейшие каузальные плоды, "забалтывая" жизненный опыт и лишая сам себя поддержки своих позиций, ценностей, основных жизненных программ. Мысль, даже самая добросовестная, может профанировать - и еще как! - человеческий опыт, предназначенный для питания буддхиальной почвы, и с этим очень трудно примириться человеку ХХ века, воспитанному в духе торжества ментальных энергий и конструкций. Ум (энергия ментального плана) во многих отношениях противопоставлен мудрости (энергии буддхиального плана) и совершенно неправильно считать вторую высшей формой первого. Именно поэтому невозможно пересказывать содержание стихов и объяснять смысл анекдотов и философских афоризмов: они или доходят на собственной (буддхиальной) энергетике, или не воспринимаются вообще.

* * *

Разница между почвой и семенами тонкого тела на первый взгляд принципиальна, но фактически человек может превратить семена в почву, лишив их самой интимной части энергии - зародышей, то есть программ развития, и может, с другой стороны, пытаться обращаться с почвой как с семенами, как бы проращивая ее - и тогда она, действительно, во что-то вырастает, хотя и не совсем в то, что он ожидает.

Рассмотрим теперь конкретные транзитные потоки. Читатель не должен представлять их себе слишком буквально: в отличие от зодиакальных потоков, они являются в известной мере абстракцией, так как вырывают из общего процесса жизни данного тонкого тела отдельные его части (например, семена и отходы); тем не менее, именно здесь реализуется трансформация, соответствующая двенадцати диалектическим переходам.

Нисходящий транзитный поток буддхиального тела это превращение семян буддхиального развития в отходы этого развития, попадающие затем в каузальное. Семена программы развития (любого тела) это, как говорится, "за что боролись"; отходы же символизируют неразрешимые препятствия, вызывающие необходимость изменения программы или ее остановки - "на что напоролись". Известная житейская мудрость отождествляет первое со вторым, точнее, устанавливает между ними прямую связь; каббалистическая диалектика, однако, утверждает, что связь эта есть, но не прямая и, в зависимости от гороскопа, бывает двенадцати видов.

Семена в буддхиальном теле имеют атманическое происхождение: это особые, часто возвышенные, устремления, как правило, довольно абстрактные, то есть не связанные с конкретными действиями, но в то же время недвусмысленно требующие перестройки системы ценностей человека и его основных жизненных программ, установок и позиций. У людей, не имеющих опыта (или желания) самоанализа и интенсивной внутренней жизни прорастание буддхиальных семян осознается слабо, но переживается, тем не менее, достаточно сильно: человек чувствует, что с ним что-то происходит, он меняется, становясь во многом другим, и это может быть болезненно, неудобно и непривычно, хотя в чем-то и восхитительно-ново; жизнь меняется, но к лучшему или к худшему, часто догадаться трудно.

Однако проходит некоторое время, буддхиальное тело перестраивается на новую программу и человек принимается ее реализовывать: прорабатывает таланты и добродетели, живет по новым ценностям и позициям, реализует новые жизненные ценности и программы. При этом у него возникают многочисленные сложности и противоречия буддхиального уровня, далеко не все осознаваемые, но часто непреодолимые (или непреодоляемые); и последние, становясь своего рода сухими сучками и пожелтевшими листьями буддхиального леса, отправляются через канал Тельца в буддхиальное тело и там превращаются в семена новых программ каузального развития, эзотерический смысл которого - разрешение не разрешенного на буддхиальном уровне противоречия. Однако транзитные потоки рассматриваются всегда в рамках данного тела, и применительно к нисходящему буддхиальному потоку вопрос ставится таким образом: какого рода сложности, препятствия и противоречия ценностного уровня встретятся у человека, реализующего новую жизнь. Какие его ценности вступят в противоречия с другими? Какие таланты смогут развиться и в ущерб чему это будет происходить? Какие крупные программы пройдут душевно гладко, а какие приведут к кризису или глубокому унынию? Какие жизненные позиции удастся сочетать друг с другом, а какие будут трещать и болезненно ломаться? Буддхиальный уровень касается не действий, а позиций, и в интимных человеческих отношениях он гораздо важнее, так что нисходящий буддхиальный поток во многом определяет основные сюжеты отношений человека с другими людьми, и понимание этих сюжетов дает ключи к их гармонизации и конструктивному использованию.

Нисходящий поток каузального тела представляет собой трансформацию каузальных семян в отходы каузальной вегетации. Другими словами, здесь наше внимание сосредоточено на том, какие препятствия, осложнения и тупики поджидают вновь начинающиеся программы конкретных действий человека - независимо от того, кажется ли ему, что он их ведет сам или они происходят с ним как с пассивным агентом.

Вообще надо сказать, что как способность членения жизненного (каузального) потока на отдельные события, так и еще более трудное умение связывать события в цепочки по существу эзотеричны - не все люди это умеют, а среди тех, кто умеет, далеко не все понимают, сколь это важно. Программы действий вовсе не исчерпываются теми, которые человек активно программирует или которым осознанно подчиняется: многие каузальные цепочки идут, лишь изредка и в малой степени регистрируясь сознанием, хотя играют в жизни человека большую роль. Однако зарождение существенных каузальных цепочек, символизируемое тельцовским включением, редко проходит незамеченным: человек чувствует: что-то начинается и обычно примерно представляет себе характер этого чего-то, то есть канву событий (как внешних, так и внутренних), хотя предвидеть их точно обычно не в состоянии. Если основному включению сопутствуют чувство душевного подъема, высшего энтузиазма и т.п., то тельцовская трансляция часто дает человеку чувство собственности, ощущение готовности к определенным усилиям и испытаниям, и люди ответственных профессий (писатели, художники, альпинисты) без этого ощущения к своим делам не приступают.

В начале каузальной цепочки у человека часто возникает своего рода эйфория: все смогу, все препятствия и трудности одолею, в крайнем случае - обойду. Однако по мере ослабления энергии каузальных семян и роста каузального растения настроение меняется и часть препятствий оказывается не преодолимой на каузальном уровне: появляются первые сухие листочки и веточки, ствол упирается в сучья соседних деревьев и т.д. Какого же рода можно ожидать препятствия и как они связаны с первоначальной идеей каузального проекта? Общий ответ на этот вопрос дает дом (фазовый переход) с началом в Тельце, управляющий нисходящим каузальным потоком.

Нисходящий поток ментального тела представляет собой трансформацию исходных каузально-мотивированных поводов ментальных медитаций в различные противоречия, сложности и тупики мышления, не преодолимые на ментальном уровне. Здесь нужно заметить, что ментальный тупик или противоречие вовсе не обязательно воспринимается человеком как нечто негативное (это, кстати, относится и ко всем остальным телам), так что выражение "ментальные отходы (равно как и каузальные, буддхиальные и прочие) не несет, вообще говоря, негативного оттенка в каббалистическом контексте. Каузальный тупик есть повод для размышлений - но мышление без острой каузальной необходимости становится пресным и скучным ввиду неактуальности: "Сатира, каламбуря в стакане воды, покрывается ржавчиной". (Ф. Кривин) Точно так же отсутствие, как говорится, необходимого парадокса в мышлении лишает его восприятие эмоционального момента - это эффект, характерный для "плоских" шуток. К счастью для остряков, литературный язык всегда отличается полисемией и омонимией, то есть неоднозначностью смысла слов и выражений, благодаря чему возникают чисто "филологические" серии анекдотов, например: "Штирлиц вышел из моря и упал на гальку. Галька завизжала и убежала." Вообще чувство юмора в очень большой степени связано с умением увидеть ментальный тупик, признать его как таковой и отправить соответствующий ментальный сучок через канал Рака в астральное тело. Зануда же, наоборот, склонен бесконечно поливать и окучивать безнадежно засохшие ментальные кусты в надежде вырастить на них хоть бузину, или, хуже, старается выдать сухие иголки за спелые яблоки.

Такова зачастую линия поведения незадачливых начальников и плохих администраторов. Вызывая подчиненного в свой кабинет с целью дать ему творческое задание, такой начальник в инструктивном разговоре выращивает ментальное дерево, которое (по крайней мере, с точки зрения подчиненного) не только не дает никаких плодов, но попросту засыхает на корню. Тем не менее ситуация заставляет подчиненного сделать вид, что он тщательно собрал все созревшие в течение разговора ароматные ментальные плоды, аккуратно сложил в ящик, пересыпал опилками, и как только выйдет за порог, немедленно отправит их каналом Козерога в каузальное тело, то есть "приступит к исполнению". Реально, вернувшись в свой кабинет, он вытаскивает из ящика уродливую сухую ветку и со словами: "А наш-то идиот чего нынче удумал!" - передает окружающим свое восприятие задания, отправляя безнадежно высохшее растение в групповой канал Рака, к смеху (иногда горьковатому) и радости (не совсем чистой) всех сотрудников. Дом (с вершиной в Близнецах), управляющий нисходящим ментальным потоком, покажет, какие специфические препятствия и проблемы встретит мысль, обрабатывающая актуальную каузальную ситуацию, и где ей (мысли) можно остановиться и отдохнуть, включив вместо себя чувство (эмоцию).

Нисходящий поток астрального тела представляет собой трансформацию семян эмоциональных переживаний в их препятствия, тупики и противоречия. Вообще культура эмоциональной жизни в современной цивилизации понятие суперэзотерическое; эмоции отчасти социально регулируются - но почти исключительно неписаными и с чрезвычайным трудом рационализируемыми правилами и требованиями, которые к тому же совершенно недостаточны, ибо не отвечают на простейшие, но жизненно важные вопросы: как регулировать свои чувства? Можно ли их подавлять и как именно? Можно ли их выплескивать на окружающих и нужно ли их скрывать от общества? Что делать, когда они кончаются? В какой мере на них нужно и можно опираться? Как правильно реагировать на эмоциональные удары со стороны (и свои собственные)?

Дом (с вершиной в Раке), управляющий нисходящий астральным потоком, определит общее направление трансформации эмоциональных медитаций: от их начала, связанного с первичной эмоциональной реакцией на то или иное ментальное противоречие, к их окончанию, на которое современный человек редко обращает внимание, но которое чрезвычайно важно и для самого астрального тела, и для организма в целом. Этот дом в целом ответит на вопросы: какие препятствия встанут на пути течения эмоции? С чем она столкнется и какой окажется в результате? На каком противоречии она остановится, растворится или засыплется?

Нисходящий поток эфирного тела трансформирует астральные семена эфирных медитаций в их отходы, то есть неразрешимые на эфирном уровне напряжения, антагонизмы и т.п.

Представления о собственных эфирных медитациях у разных людей совершенно различны, в частности, потому, что одни обращают на них большое внимание, а другие - никакого.

Как вы чувствуете себя, только-только проснувшись? Каковы ваши ощущения через час после обеда? Как эмоциональные и сексуальные переживания влияют на ваш тонус? Человек, имеющий содержательные наблюдения по всем этим вопросам, эфирно-ориентирован (что, заметим в скобках, не равнозначно эгоизму); он может иногда до тонкостей описать свои переживания после принятия той или иной пищи, ощущения, испытываемые им при рассасывании синяка и т.д. Вообще то, что именуется "физическими" ощущениями, по большей части суть эфирные реакции.

Хорошо известно, что эмоциональные конфликты и стрессы (в изобилии сеющие эфирные семена) сопровождаются сильными биоэнергетическими реакциями: человека мутит или тонизирует, он чувствует изнеможение или "кипение крови", то есть буквально эфирный шквал. Как пойдет эта эфирная медитация дальше? Застрянет ли она в самом неудобном эфирном месте, грозя разрушением эфирным (а затем и физическим) органам? Рассыплется ли на множество постепенно засыхающих травинок (устойчивое здоровье) или сольется в мощный дуб, который целиком сгниет и внезапно разломится пополам (инфаркт)? Некоторый общий ответ на эти вопросы даст дом с вершиной во Льве, который укажет на характер тупиков, препятствий и отходов эфирных медитаций, инициированных неразрешенными астральными конфликтами и проблемами.

Транзитный поток физического тела это трансформация эфирных семян, попадающих в физическое тело, в плоды физических медитаций, отправляемых затем обратно в эфирное тело. Что есть эти эфирные семена? Это многочисленные агенты, являющиеся катализаторами, вдохновителями и управителями будущего физического движения (не обязательно короткого, типа шага или прыжка: это может быть включение состояния беременности, или процесса смены зубов, или двигательной болезни). Вопрос, каковы они с точки зрения биохимии, до конца еще не выяснен: очевидно, здесь участвуют и различные нервные клетки и их целые структуры, и гормоны, и многие пока неизвестные вещества и существа. На уровне настоящего трактата гораздо важнее, однако, субъективное переживание человеком эфирной трансляции в физическое тело: это состояние, когда физическое движение, так сказать, идейно полностью подготовлено (неважно, насколько хорошо) и уже практически началось - во всяком случае, остановить его уже нельзя, и физическая медитация, то есть тот или иной танец, неизбежна и в основном своем сюжете предопределена. Штангист наклоняется над штангой и решительно берется за гриф; голодный младенец присасывается к материнской груди; пылкий юноша привлекает к себе возлюбленную; взломщик приближается к сейфу и достает свои инструменты.

Так выглядит начало физической медитации; каковы же будут ее плоды (в каббалистическом понимании)? Если начало медитации характеризуется физической собранностью и скрытой энергией, которая должна по определенному плану высвободиться, то плоды высвобождаются, наоборот, в физическом расслаблении, которое приходит после совершения усилия. При этом расслабляются не только мышцы, но и все остальные ткани - ослабляются связки, размягчаются суставы и даже выпрямляются кости, сгибавшиеся под тяжестью нагрузки. Все эти процессы сопровождаются выделением тепла, часть которого бесследно исчезает из физического тела (и плана), превращаясь (с помощью канала Весов) в эфирную энергию и материю. Вероятно, наука будущего обнаружит, что при расслаблении из физического тела в эфирное переходит (начисто исчезая из физического плана) и небольшое количество материи (аналог этого процесса в физике - превращение в энергию пары частица + античастица).

Дом (с вершиной в Деве), управляющий транзитным потоком физического тела, покажет, как оно воспринимает переход из предактивного в постактивное состояние и какие типичные эффекты при этом возникают.

Восходящий поток эфирного тела представляет собой трансформацию эфирной почвы в плоды эфирных медитаций. Понятно, что эти плоды в большой степени зависят от растений, их приносящих, и, следовательно, от их семян, приносимых потоком Рака из астрального тела, но тем не менее существуют не зависящие от рода произрастающей эфирной флоры общие закономерности, которые во многом определяют способ созревания эфирных плодов в зависимости от почвы, на которой они вырастают, специфичный для данного человека и определяющийся домом с вершиной в Весах.

Умение различать плоды эфирных медитаций - важная ступень, так сказать, биоэнергетического самопознания человека. Окончание цикла эфирной вегетации (если можно так выразиться, эфирный вечер) означает появление большого количества плодов и отходов, с которыми нужно правильно распорядиться. Эфирные отходы дают специфическое биоэнергетическое беспокойство, человека как будто мотает, трясет, лихорадит, по нему словно идут глубокие волны, и все это есть не что иное как подготовка к тому или иному физическому действию:

"Мой рот трепещет как в огне,

Кишки дрожат, как готтентотки.

Желудок, в страсти напряжен,

Голодный сок струями точит,

То вытянется, как дракон,

То вновь сожмется что есть мочи,

Слюна, клубясь, во рту бормочет,

И сжаты челюсти вдвойне...

Хочу тебя! Отдайся мне!"

(Н. Заболоцкий, "Рыбная лавка")

Плоды же эфирных медитаций выглядят и переживаются совсем по-другому, это своего рода высшее биоэнергетическое волнение, в конечном счете углубляющее, обогащающее и усиливающее (иногда отравляющее) общий эмоциональный фон. Так, хорошие жены и матери прекрасно знают, что еда дает их мужьям и детям не только (эфирные) силы, необходимые для физических работ и перемещений, но и формирует эмоциональный фундамент жизни семьи. Однако для этого необходимо дать созреть эфирным плодам и предоставить им возможность через канал Скорпиона попасть в астральное тело, не отправляя еще зелеными через Деву в физическое. Последним часто грешат неопытные молодые жены, которые, наскоро покормив мужа, тут же поднимают его из-за обеденного стола и отправляют по домашним или иным делам; понятно, что эмоциональная благодарность если и поднимается в сердце мужа, то никакого выражения не находит, к большому ущербу для обоих супругов.

Восходящий поток астрального тела представляет трансформацию астральных почв в плоды эмоциональных медитаций, то есть своего рода итоговые эмоции, которые затем, проходя через канал Стрельца, становятся умонастроениями. Умение "держать себя в руках" на высоком уровне означает не только контроль над, так сказать, амплитудой эмоциональных медитаций, но и тщательное отделение астральных плодов от отходов. Человек, плохо владеющий своим астральным телом и впадающий в неконтролируемые эмоции, страдает вдвойне: и биоэнергетически, и умственно. Его астральное тело становится похожим на фруктовый сад под ураганом: ветер срывает спелые астральные плоды, ломает ветви, сучья и даже стволы и все это через канал Льва летит вниз, в эфирное тело, производя там большие разрушения (у человека начинает отчаянно колотиться сердце, прыгать давление, он мечется, изрыгая проклятия или проливая слезы и т.д.), но совершенно не в силах ничего существенного ни сказать, ни даже подумать. Проработка дает возможность произнести пламенную речь, оставаясь эфирно достаточно спокойным - в положении, где искренний, но астрально некультурный человек получит инфаркт или нанесет обидчику тяжелые телесные повреждения. Дом с вершиной в Скорпионе покажет характерные общие особенности трансформации астральной почвы в астральные плоды, свойственные данному человеку (коллективу) и не зависящие от конкретного содержания эмоциональной медитации, то есть тип плодоносящего растения.

Восходящий поток ментального тела это трансформация фундаментальных умонастроений человека в его окончательные выводы, которые затем становятся основой каузальных медитаций. Здесь, однако, не нужно понимать слово "выводы" слишком узко - многие практические "выводы" человек делает подсознательно и вовсе их не замечает, или видит от них лишь малые фрагменты. Например, интенсивная ментальная медитация идет у шофера за рулем автомобиля, но ее "выводы", ложащиеся в основу его конкретных действий: поворотов руля, нажатия педалей газа и тормоза и т.д., по большей части не регистрируются его сознанием. То же самое можно сказать и о профессиональных борцах, воинах и других людях, вынужденных действовать в острых ситуациях, где на осознание ментальных "выводов" просто не остается времени - но это вовсе не значит, что ментальных медитаций не происходит: они идут самым интенсивным образом и приносят порой высококачественные плоды, становящиеся основой точнейших действий. Это относится не только к танцу чемпионов мира по фигурному катанию или прыжкам и ударам бадминтониста, но и, скажем, перевариванию грандиозного обеда, съеденного истинным гурманом. Недаром после сытной еды плохо думается: все силы ментального тела идут на анализ содержимого желудка и выработку оптимальной стратегии усвоения пищи.

Что же представляет собой ментальная почва? Субъективно она воспринимается как умственный потенциал, точнее, сырой ментальный материал, что выражается, например, в способности рассуждать в определенном ключе или с определенным настроением на любую тему. Ментальная почва имеет астральное происхождение, поэтому в ней обычно ощущаются некоторые эмоциональные влияния (точнее, воспоминания), и тогда мы говорим о пылком или охлажденном, злом, ироничном или добродушном, робком, пугливом или, наоборот, бесстрашном уме - все эти характеристики относятся, как читатель понимает, к ментальной почве. Ментальные плоды несут иные качества - они могут быть конкретными или расплывчатыми, конструктивными или деструктивными, добродетельными или злонамеренными. Дом с вершиной в Стрельце, управляющий восходящим ментальным потоком, покажет способ трансформации ментальной почвы в плоды, характерный для данного человека и не зависящий от типа конкретного ментального дерева.

Восходящий поток каузального тела представляет трансформацию каузальной почвы в экзистенциальные выводы, которые человек совершает по завершении своих жизненных сюжетов. Как же субъективно воспринимается каузальная почва? Если ментальная почва это умонастроение, или общая готовность к размышлению, то каузальная почва это, так сказать, делонастроение; военные употребляют здесь выражение "боеготовность". На этой почве, то есть на энергии, которая переживается человеком как готовность к определенного рода событиям и поступкам и активному участию во внешней или внутренней жизни, эти, или не совсем эти (или совсем не эти) события происходят, и, завершаясь, приносят свои плоды - возникают своего рода итоги пережитого. Эти итоги часто воспринимаются человеком как некоторые финальные события, особым образом подкрашенные предшествующей каузальной цепочкой, но подведение жизненных итогов, хотя и на коротких промежутках, всегда есть нечто большее, чем просто акцентирование некоторых из событий как главных: итоги служат для передачи энергетической информации вверх, через канал Водолея в буддхиальное тело, где они становятся основой экзистенциальной картины мира, ценностей, добродетелей и талантов. Не следует, однако, думать, что все плоды каузальных медитаций человеком осознаются: большая часть из них (и часто важнейшая) не выпускается из-под контроля подсознания и употребляется им для поддержки субъективно важных, но также неосознаваемых ценностей, жизненных позиций и главных программ человека.

Дом с вершиной в Козероге определит характерный для человека (пары, коллектива) тип трансформации каузальной почвы в плоды вегетации растений, на ней произрастающих - безотносительно к конкретному виду этих растений, то есть цепочек внешних и внутренних событий.

Восходящий поток буддхиального тела представляет трансформацию буддхиальной почвы в плоды, то есть метаценности, или наиболее глубокие экзистенциальные выводы, которые человек делает после завершения основных жизненных сюжетов, или серьезных перестроек сущностной картины мира. Буддхиальная почва это душевные силы, которые человек может потратить на долгие и серьезные внешние и внутренние программы: реализацию своих талантов, выработку добродетелей, существенное социальное продвижение и т.д. Буддхиальная почва несет некоторый оттенок, или воспоминание о каузальных итогах, ее породивших, но в большой степени зависит также и от проработки канала Водолея, трансформирующего эти итоги в фундаментальную душевную энергию: совсем не всегда серия каузальных неудач и поражений приводит к истощению и отравлению буддхиальной почвы.

Дом с вершиной в Водолее, управляющий восходящим буддхиальным потоком, покажет особенности трансформации душевной, или экзистенциальной энергии человека (писатель здесь употребит выражение "сила жить") в метаценности или экзистенциальные философские выводы, касающиеся его сущностной картины мира, которые обычно созревают по окончании крупных жизненных этапов и больших внутренних и внешних перемен. Опять-таки не следует думать, что все метаценности регистрируются сознанием человека - как правило, они совершенно от него ускользают, и требуется большое внимание к внутренней жизни, честность и духовная устремленность для того, чтобы их хоть как-то уловить, а ментальный анализ здесь помогает в очень слабой степени.

Транзитный поток атманического тела представляет собой трансформацию атманической почвы в отходы атманических медитаций - высыхающие листочки и веточки цветка миссии, которые затем превращаются (потоком Овна) в семена буддхиальных растений.

Если буддхиальная почва это душевные силы, необходимые человеку для того, чтобы постоянно поддерживать длительные и тяжелые, но отдельные программы своей жизни, то атманическая почва это силы духовные, назначение которых всегда глобально: они необходимы для изменения всей жизни человека целиком, причем не только в настоящем и ближайшем будущем, но и в отдаленном будущем, а также и во всем прошлом.

С объективно-социальной точки зрения сказанное бессмысленно: нельзя поменять свое прошлое, например, изменить дату рождения или отменить раннюю смерть родителей, но субъективно, поднимаясь в атманическое тело, человек теряет различия между прошлым, настоящим и будущим, воспринимая свою жизнь целиком, в непрерывной связи всех поворотов своей судьбы и даже конкретных событий.

Поэтому здесь он обретает власть в равной мере над будущим и прошлым и количество духовных сил есть синоним уровня этой власти - однако не прямой, а косвенный, ибо атманическая почва растит цветок миссии, чей вид (но не конкретная форма!) предопределен. Власть над прошлым (и кстати говоря, будущим) здесь понимается не как способность изменить свои биографические данные (имя, место рождения, социальное положение родителей и т.п.), хотя и это иногда случается, а как способность освободиться от его негативного, деструктивного, сдерживающего эволюционное развитие влияния, и сделать его, наоборот, конструктивным и вдохновляющим. Поэтому тестом для человека, собирающего духовные силы для того, чтобы полностью перестроить свою жизнь, является его готовность к пересмотру своих отношений с прошлым и снятию с себя всех нежелательных для него крючков, которыми оно цепко держит его настоящее и будущее; Кастанеда называет соответствующий процесс переписыванием личной истории.

Важнейший урок, который преподносит нам транзитный атманический поток, заключается в том, что духовные силы превращаются в конкретные изменения буддхиального тела, то есть изменения главных жизненных программ и системы ценностей, не непосредственно, а косвенно, через вегетацию цветка миссии, смену или поворот главного жизненного смысла и идеала. Поэтому духовно зрелые люди тратят свои духовные силы именно на уточнение своего идеала, а он уже сам, развиваясь, уточняет и модифицирует главный смысл их жизни и затем корректирует систему ценностей; попытки же отправить атманическую почву в канал Овна непосредственно, минуя цикл развития атманического цветка, ведут к плачевным, хотя и не сразу очевидным последствиям: засоряется канал Овна, отравляются буддхиальные посевы, а главное - чахнет цветок миссии и жизнь человека теряет смысл целиком.

Дом с вершиной в Рыбах, управляющий транзитным атманическим потоком, покажет характерный для данного человека способ трансформации духовных сил в духовные же противоречия и тупики, порождающие множество экзистенциальных проблем, но и дающие индивиду могучий импульс душевного и ценностного развития.

* * *

Теперь читатель имеет некоторое представление о материале, на котором реализуются диалектические переходы. Каковы же сами эти переходы?

В основе рассматриваемой диалектики лежит дуализм объект - среда. В 9 главе книги автора "Возвращенный оккультизм, или Повесть о тонкой семерке" подробно описывается эволюционная лестница, содержащая семь главных ступеней, или уровней, существования любого объекта. Эти уровни, в соответствии с оккультной традицией, именуются названиями чакр: муладхара, свадхистхана, манипура, анахата, вишудха, аджна, сахасрара. Объект любого из этих уровней находится в состоянии равновесия со средой: сколько-то энергии и информации он от нее получает, сколько-то отдает, но в каком-то интегральном смысле эти потоки уравновешены: ни объект, ни среда не ощущают друг друга ни как благотворителей, ни как вампиров-нахлебников. В гармоничном варианте сосуществования может быть употреблено слово "симбиоз", в напряженном на поверхности может звучать и откровенная обоюдная брань, но под ней все равно чувствуется устойчивое динамическое равновесие, по большому счету устраивающее и объект, и среду. Так часто бывает в семьях, где отец находится на грани ухода и время от времени исчезает в запое или загуле, но неукоснительно возвращается обратно; выгнать его из семьи окончательно по разным причинам не получается. Это - вариант муладхарного бытия (и равновесия) человека в рамках семейного эгрегора, и психолог, внимательно изучивший такую семью, несомненно обнаружит энергетический баланс системы отец-семья, например, в запоях мужа могут сниматься многие семейные напряжения, не устранимые другими способами. Ему, в свою очередь, может быть необходима именно такая семья для поддержки соответствующих жизненных позиций и сюжетов, так что страдая каузально, он выигрывает буддхиально и в целом удовлетворен своей жизнью.

Качественно иная ситуация возникает, когда объект переходит с одного уровня на другой: тогда суммарный энергетический баланс между ним и средой нарушается, причем во вполне определенную сторону: если уровень объекта повышается, то энергия и информация идут из среды к нему, если же понижается, то, наоборот, переходят от него в среду. Можно выразить этот закон так: повышение уровня объекта требует жертвенности со стороны среды, а понижение уровня объекта является жертвенным с его стороны. Более внимательное наблюдение показывает, что при изменении уровня объекта среда разворачивается к нему таким образом, как будто совершает двойственный (противоположный по направлению) переход: например, если объект переходит с муладхары на свадхистхану (этот переход в астрологии именуется первым домом), то среда вокруг него организуется и ведет себя так, как будто она переходит со свадхистханы на муладхару (восьмой дом). Слова "как будто" в последней фразе являются уступкой объективистским взглядам современного автора социума; если же находиться в реальности самого объекта, то они становятся излишними.

И в заключение некоторые соображения о системах домов. В каббалистической астрологии возможно использование лишь равнодомных систем, где каждый дом занимает ровно 30о в Зодиаке, так что, начинаясь в одном знаке, кончается в следующем. Для астрологов и их клиентов, живущих в парадигме эпохи Рыб, автор рекомендует равнодомную систему с серединой неба, рассчитываемой по Плацидусу (Коху): здесь Солнце проходит во вершине десятого дома в момент астрономического полдня (когда тени самые короткие). Эпоха Водолея, на взгляд автора, более социально-ориентирована, и для ее людей лучше использовать натуральную равнодомную систему, в которой Солнце проходит через вершину десятого дома ровно в 12:00 по официальному, то есть фактически принятому в данной местности, времени. Расчет натуральных домов очень прост: вершина четвертого дома (В4) вычисляется по формуле

В4 = С + T/4 град/мин

где С - положение Солнца в Зодиаке в градусах, считая от 0о Овна, а Т - официальное время, выраженное в минутах (пример расчета см. в книге автора "Каббала чисел", число 24).

Глава 1. Первый дом

Оглавление


Index

 SpyLOG Index

серия "Каббалистическая астрология"

Часть 4

ДИАЛЕКТИКА, или ДОМА

Введение

Глава 1. Переход от муладхары к свадхистхане, или Первый дом.

Глава 2. Переход от свадхистханы к манипуре, или Четвертый дом.

Глава 3. Переход от манипуры к анахате, или Пятый дом.

Глава 4. Переход от анахаты к вишудхе, или Шестой дом.

Глава 5. Переход от вишудхи к аджне, или Третий дом.

Глава 6. Переход от аджны к сахасраре, или Второй дом.

Глава 7. Переход от сахасрары к аджне, или Седьмой дом.

Глава 8. Переход от аджны к вишудхе, или Десятый дом.

Глава 9. Переход от вишудхи к анахате, или Одиннадцатый дом.

Глава 10. Переход от анахаты к манипуре, или Двенадцатый дом.

Глава 11. Переход от манипуры к свадхистхане, или Девятый дом.

Глава 12. Переход от свадхистханы к муладхаре, или Восьмой дом.

Заключение


Глава 1

СОЛНЦЕ

Муладхарная фаза эволюции энергетического принципа.

Управляет Львом.

Ключевые слова: принципиальный выбор; выжить; осуществиться; состояться.

"И сказал Бог: да будет свет. И стал свет."

(Бытие 1 : 3)

В жизни каждого человека есть краткий период, когда солнечный принцип проявляет себя совершенно недвусмысленно и с огромной силой; к сожалению, большинство людей его не помнит, поскольку он относится приблизительно к годовалому возрасту - это момент перехода к прямохождению, когда быстро, ловко и эффективно ползающий малыш, подчиняясь неведомой, но могущественной силе, поднимается и, с трудом удерживая равновесие, делает первые неуверенные шаги. При этом он теряет очень многое - устойчивость, скорость, надежность, маневренность и управляемость своего движения, но неодолимая сила, идущая из подсознания, словно говорит ему: надо - и это и есть манифестация солнечного энергетического принципа, или, говоря короче, солнечной энергии.

Солнечный принцип включается тогда, когда перед человеком во весь рост встает гамлетовский вопрос: "быть или не быть", - неважно, относится ли указанная дилемма к его собственному или чужому бытию, жизни живого существа, существованию неодушевленного предмета или просто исполнению некоторой программы. При этом солнечная энергия расходуется независимо от того, какое принимается решение, то есть "не быть" так же требует включения Солнца, как и "быть", так что солнечная энергия в жизни диверсанта играет не меньшую роль, чем в работе строителя-монтажника (точнее говоря, Солнце активно у их начальников, посылающих первого с заданием взорвать мост, а второго - его построить).

С наибольшей отчетливостью солнечная энергия проявляется в момент рождения объекта: живого существа, предмета, системы или программы действий. Младенец появляется на свет; автомобиль сходит с конвейера; писатель обдумывает замысел романа и пишет его первую страницу; после долгой войны дипломаты подписывают мирное соглашение между государствами; семейный совет принимает решение о переводе ребенка в специализированную школу; начальник подписывает приказ об организации отдела - во всех этих случаях проявляется солнечная энергия, которая ощущается не только в момент рождения (ребенка, плана, указа), но и некоторое время до того, в период подготовки к нему.

Другой конкретный пример солнечного проявления это вступительный экзамен. Сначала, во время ответа, солнечная энергия направлена от абитуриента к приемной комиссии, после чего, в момент объявления решения (и некоторое время его ожидания под дверью) она идет в противоположную сторону, от комиссии к абитуриенту. Своеобразным вариантом вступительного экзамена является сцена предложения руки и сердца - сначала влюбленный юноша становится на колени и устремляет интенсивный поток солнечной энергии на свою избранницу, после чего с трепетом ожидает ее ответа - солнечного кванта, решающего его судьбу на ближайшие несколько лет, а может быть, и на всю жизнь.

Разумеется, судьба образования, как и супружеского союза, решается не только в момент, когда приемная комиссия ставит претенденту пятерку или девушка отвечает ему "да, я согласна", так как затем еще нужно пройти курс обучения профессиональному мастерству в первом случае и парной работе во втором, и возможности срыва могут возникнуть на любом этапе. Например, солнечный принцип может дать студенту несколько двоек, а женщине, благополучно состоящей в браке, известие о том, что ее муж давно имеет любовницу и ребенка от нее, о которых трогательно заботится. Солнце включается, когда кладется фундамент или, наоборот, рушатся устои - а в жизни то и другое часто происходит одновременно, хотя человек и не всегда способен это увидеть.

Солнечные ситуации и обстоятельства часто переживаются как императивные или требующие проявления инициативы; в традиционной астрологии солнечный принцип иногда связывается с творческим началом, но автор считает, что последнее в принципе свойственно всем видам энергии, и неправильно видеть творчество лишь в солнечных энергиях, даже если оно выражено там более отчетливо, чем в лунных, меркурианских и т.д. Действительно, для преодоления штампов и активизации творческого начала всегда необходима некоторая энергия, которая в типичной солнечной ситуации под девизом: Надо, чтобы выжить! - берется словно ниоткуда - и человек сам на себя удивляется: откуда в нем взялось столько сил, выдумки и изобретательности! Однако не всякий императив означает (в каббалистической астрологии) включение Солнца, а лишь такой, который ведет к созданию нового объекта или угрожает разрушением уже имеющегося. Характерный пример не-солнечного императива это смирительная рубашка буйно-помешанных: императив (жесткие пространственные ограничения) здесь налицо, а угрозы смерти, даже путем самоубийства, нет. А пока санитары из психбольницы хватают сумасшедшего на воле, у него возникает типично солнечная ситуация: он может пытаться сбежать, убить кого-либо из них, или застрелить парочку случайных свидетелей - словом, богатые возможности для инициативы и творчества, обусловленные интенсивным включением Солнца.

Аналогично, барышня, ведущая с мужчиной легкий флирт и кокетничающая с ним на известном расстоянии, включает отчетливую солнечную ситуацию, создавая своему кавалеру ощущение, что от него зависит, состоится ли у них роман, и какой именно. Искусство черно-магического кокетства во многом заключается в том, чтобы как можно дольше удержать отношения в рамках преимущественно солнечной энергетики, не давая поклоннику ни уйти восвояси, ни принять твердое решение о начале продуктивных наступательных действий, скажем, заказать в ресторане ужин на двоих в отдельном кабинете с кушеткой. Ибо после того, как подобное решение принимается, продолжение прежней линии поведения с женской стороны уже невозможно и ей приходится также принять то или иное решение и провести его в жизнь, что происходит уже на совсем других энергиях, например, лунных, венерианских или марсианских. Но каково бы ни было продолжение сюжета, например, становится ли барышня невестой, нежной возлюбленной или спортивной любовницей своего кавалера, исходная волнующе-солнечная энергетика, связанная с неопределенностью будущего сюжета, необходимость выбора одного из вариантов и перечеркивания тем самым всех остальных (душевная драма, блестяще описанная в "Женитьбе" Гоголя), после осуществления выбора начисто исчезает, сменяясь другой, менее тревожной, но часто и менее захватывающей - например, лунной (заботы о приданом и будущем жилье), венерианской (социализация в новом качестве) или сатурновской (повышение внутренней и внешней ответственности, взятие на себя дополнительных обязательств и т.п.).

Солнечная ситуация (то есть положение с выраженным включением солнечного энергетического принципа) совсем не обязательно связана с угрозой (собственной или чужой) смерти или зачатия, и, более того, она может возникнуть исключительно во внутреннем мире человека, например, когда он недоволен собой и собирается искоренить в себе те или иные дурные привычки, или, наоборот, развить таланты и воспитать добродетели. Характерными признаками солнечного включения будут тогда душевная смута, плохо осознаваемое и формулируемое недовольство собой, ощущение необходимости внутренних перемен и неясность в том, каковы они могут и должны быть. Уяснение того, что же во мне должно умереть, а что, наоборот, родиться, вырасти и расцвести пышным цветом, может быть кратким и энергичным, но чаще бывает долгим, нудным и выматывающим, и сопровождается унылым хором голосов сомнений и неуверенности в себе и окружающем мире. Фактически при включении Солнца человек становится Богом: сотворителем или разрушителем мира, и мир вовсе не остается равнодушным к столь серьезному воздействию: при создании будущего мира вступают в активную борьбу друг с другом его различные варианты, атакуя человека бессовестной саморекламой, общий смысл которой приблизительно таков: "Я! Я! Я! Я лучше всех, и поэтому ты должен выбрать меня, а не других, ну их в болото!" Разрушаемые фрагменты мира, наоборот, отчаянно (ведь речь идет об угрозе их жизни!) апеллируют к жалости или, наоборот, угрожают человеку; иногда эти приемы чередуются, например: "Не трогай меня, мил человек, пощади малых детушек-сиротинушек, а позволишь себе что, так я тебя, гада, в порошок сотру!" Учитывая, что все это происходит в подсознании и осознается с большим трудом, можно понять общую нелюбовь человечества к ситуациям выбора (как внешнего, так и внутреннего) и стремление максимально ограничить их число и диапазон возможных вариантов. Важно понять, что тяжесть солнечных ситуаций обусловлена такого рода актуальной борьбой, происходящей внутри человека, а вовсе не только чувством ответственности или предвосхищением неприятностей, последующих за неправильным или неэффективным выбором.

С другой стороны, не всякий выбор сопряжен с активизацией солнечной энергии, а лишь такой, который так или иначе связан с решением вопроса о сохранении или ликвидации того или иного объекта в тонком или плотном мире. Когда я смотрю на потенциального делового партнера и решаю, буду я иметь с ним дело или нет, у меня (и у него) включено Солнце; в ситуации, когда вопрос о сотрудничестве решен положительно и прорабатываются детали, активны иные планеты.

Для Солнца характерны выборы альтернативного типа, то есть "или-или", исключающее "и-и". Нельзя одновременно выйти замуж за двух поклонников сразу или, скажем, нельзя одновременно начать есть и спать - приходится выбирать одно из двух, или трех, или большего числа, но непременно одно, и это часто очень досадно - но иногда оказывается Божеским благословением, хотя человек не всегда это понимает, и в солнечных ситуациях рвет на голове волосы в отчаянии от того, что не в состоянии идти по двум дорогам сразу, хотя трудностей и лишений на любой из них для него более, чем достаточно.

Ключевые для солнечных ситуаций понятия это "свобода выбора", или "свобода действий", а также свобода следования личным или общественным стереотипам или их преодоления - все это в ситуациях создания нового объекта или разрушения уже имеющегося. Часто можно услышать фразу: "А чем я мог помочь?" - от человека, искренне полагающего, что никакая помощь с его стороны была невозможна, ведь у него не оказалось ни лишних денег, ни необходимых связей. Однако никогда нельзя сказать, что сделано все возможное, так что вышеприведенная фраза есть не что иное как отрицательный выбор в ситуации просьбы о помощи - выраженной явно или косвенно. Между тем, в учении Будды ясно говорится:

"На свете есть семь пожертвований, которые может сделать и бедный человек, не имеющий никакого состояния. Во-первых, физическое жертвование. Это служение своим трудом, высшая форма которого самопожертвование... Во-вторых, духовное жертвование. Это чуткое и внимательное отношение к окружающим людям и вещам. В третьих, жертвование глазами. Это добрый и кроткий взгляд, умиротворяющий окружающих. В четвертых, жертвование мягким лицом. Это постоянная теплая улыбка на губах. В пятых, жертвование словами. Это слова участия и внимания. В шестых, это жертвование местом. Это значит уступать свое место другим. И в седьмых, жертвование своим домом. В своем доме давать приют на ночь другим. Все эти пожертвования может делать всякий человек в своей повседневной жизни." (Самьюктаратнапитака-сутра)

Может - если таков будет его выбор. Однако для того, чтобы выбор совершить, нужно оказаться в ситуации выбора и ощутить ее как таковую, а это часто очень трудно по психологическим и другим причинам, по большей части не осознаваемым человеком, но создающим для возникновения и осознания ситуации выбора колоссальное подсознательное сопротивление.

Каковы же эти причины? Главная из них заключается в том, что поставить себя в ситуацию выбора как правило означает бросить вызов той стереотипной программе (подсознания и эгрегориальной), которая ведет человека через данную ситуацию. Эта программа и эгрегор имеют на человека вполне определенные виды, особенно если ситуация для него не новая и его поведение в ней стандартно, и не то, чтобы начать вести себя качественно по-другому, но даже поставить для себя вопрос о подобной хотя бы потенциальной возможности очень трудно, ибо это значит выйти из-под власти стереотипа и создать угрозу существования устойчивой программе подсознания и набору тонких сущностей (фигур), вызываемых ею к жизни.

Сила инерции поддерживает существование мира, уберегая его от распадения на мелкие частицы, не связанные друг с другом, и давая всем живым существам возможность прогнозирования будущего и ориентации в настоящем. Солнечная энергия преодолевает эту инерцию, но будучи употреблена грубо или неадекватно, разрушает тонкие, хотя и устаревшие, структуры, создавая на их месте монстров. С другой стороны, ее чисто конструктивное использование также невозможно, поскольку создание нового мира всегда идет в какой-то степени за счет разрушения старого, и с этой точки зрения противопоставление "эволюционистов" "революционерам" методически неправильно: хотя, действительно, революция есть неподготовленная эволюция, но, с другой стороны, эволюция никогда не бывает надлежащим образом подготовлена и всегда новые формы создаются из обломков старых на энергии их распада, порою мучительного: так кошка не душит пойманную мышь сразу, но предварительно "играет" с ней, отпуская, а затем хватая снова (кавычки стоят в знак протеста мышиного эгрегора против использования столь мало подходящего для обозначения медленного убийства слова). Но не говоря уже о хищниках и мясоедах, даже вегетарианец-сыроед, жующий яблоко или орех, уничтожает совершенные природные формы, не говоря о том, что топчет траву и попустительствует совсем уже варварским по своему духу тотального истребления войнам между микроорганизмами, постоянно идущими в его желудке, кишечнике и крови. Не случайно Даниил Андреев, описывая в "Розе Мира" основные задачи выглаживания земной кармы, в число которых он включает не только переход человечества к вегетарианству и ослабление хищных инстинктов крупных представителей животного мира, останавливается в нерешительности перед этической проблемой отношения к паразитам, оставляя ее потомкам.

В индийской традиции эта тема обсуждается и решается в пантеистическом духе, признанием человека равным любому живому существу: например, среди йоговской аскезы есть такая: аскет лежит голый на горячем солнце, весь усеянный насекомыми, пьющими его кровь - но не столько с целью усмирения плоти, сколько именно для того, чтобы их накормить. В буддизме есть легенда о царевиче, добровольно отдавшемся на растерзание тигрице с тем, чтобы она его мясом накормила своих голодных детенышей. Следуя этому принципу, нужно время от времени болеть сифилисом или СПИДом, радуя бледную спирохету и других простейших, но автор все же склонен видеть в таких интерпретациях сильное искажение породившей их идеи.

Тема паразитов прямо связана с солнечной энергией, так как их появление и процветание в какой-то момент ставит перед живым существом или системой вопрос альтернативного выживания: или я, или они, то есть солнечную проблематику в чистом виде. Автор, однако, пытается строить динамически-равновесную, а не антагонистическую модель существования человека (и других систем), и в ней паразиты выступают не как враги, но как определенного рода стабилизаторы равновесия организма при его сильных дисбалансах и чересчур крутых виражах, и чем грубее нарушение равновесия, тем менее приятный появляется паразит, но прямые методы борьбы с ним неэффективны, а помогают лишь те, которые попутно восстанавливают утраченное равновесие (точнее - его уровень), и именно с этим на самом деле связано их действие.

Тема телесных паразитов обсуждается в книге "Тонкие тела"; их возникновение часто обусловлено дисбалансом тонких тел относительно друг друга. Однако помимо того существуют еще и паразиты, чья среда обитания - энергетические потоки, в частности, зодиакальные - о них автор вскользь упоминает в каббалистических "Знаках Зодиака". В настоящей же книге обсуждаются специфические паразиты планетарных энергий и их влияние на зодиакальные каналы тех зодиаков, в которых стоят данные планеты. Например, какие-то паразиты в канале Овна будут у любого человека, но если у него в Овне стоит Солнце, то можно с большим основанием предположить наличие у него овновских паразитов довольно определенного рода, и во всяком случае диагностировать большую склонность к ним, особенно если Солнце стоит сильно. Понятно, конечно, что характер паразитов зависит от аспектов Солнца (при гармоничных они совсем не те, что при напряженных) и, в еще большей степени, от его положения в знаке - скажем, специфические для Солнца в Овне паразиты совсем не похожи на тех, которые появляются, когда Солнце стоит в Деве или Стрельце. Тем не менее у них есть и некоторые общие черты, определяющиеся спецификой солнечной энергии.

В соответствии с двумя основными солнечными функциями - выбором путей разрушения старого мира и различных вариантов создания нового - можно разделить солнечных паразитов на две категории - разрушающие и созидающие. С точки зрения человека, действие первых заключается в том, что они снижают уровень и качество разрушения, вторых - в наложении на выбор определенного рода корысти и искажения вновь созидаемого мира; со своей собственной точки зрения, паразиты просто-напросто живут в симбиозе с человеком, то есть сосуществуют с ним на общих энергиях и взаимовыгодных условиях. Дальнейшую конкретизацию их видов и поведения читатель найдет ниже, в описаниях различных типов аспектирования Солнца; здесь же автор ограничится некоторыми характерными примерами, описав в антропоморфном виде роли, в которых зачастую выступают солнечные паразиты.

Потрошитель великанов - типичный солнечный паразит разрушающего типа. Любимые занятия - деструктивная критика, исправление телевизора кувалдой. Берется за уничтожение чего угодно, и этим может очень сильно подвести своего хозяина - например, неожиданно принимается в глаза критиковать начальство или в приличном обществе отрицательно отзывается о сексуальных меньшинствах; понятно, что расхлебывать последствия приходится самому человеку, так как, сделав свое дело и пробормотав: "Ну и герой же я!" - Потрошитель, как правило, быстро исчезает из виду - очевидно, из ложной скромности.

Ненасильник - разрушающий солнечный паразит, в некотором смысле противоположный Потрошителю. В ситуациях, когда совершенно очевидно, что некоторая часть внешнего или внутреннего мира подлежит уничтожению, ибо фактически уже мертва и лишь отравляет его своим гниением, Ненасильник всячески пытается убедить человека в том, что еще не все потеряно, она еще поживет, исправится, перевоспитается и вообще мало ли что может случиться, ведь даже из мертвых иногда воскресают. В ход идут буддийские и христианские аргументы (непричинение зла, смирение в целом и гордыни в частности), предположения о возможной полезности ликвидируемого объекта, опасения мести со стороны его родственников, необходимость постепенности во всем, призывы к гуманизму, апелляция к благородству, чувству жалости и снисхождения и т.д. Когда разрушительные и отравляющие последствия неуничтожения объекта проявляются, Ненасильник быстро удаляется, приговаривая: "Ну кто же мог знать, что так получится... я ведь хотел лучшего... а может, ты что-то недоделал и все-таки можно было его исправить?"

Следующие две фигуры представляют созидающих солнечных паразитов.

Охломон-энтузиаст готов в любую минуту взяться за любое дело, лишь бы их было побольше, а ответственность за каждое - поменьше. Его девиз: "Лучше десять дел провалить, чем одно довести до конца." Поэтому когда перед человеком встает необходимость взяться за создание объекта (внешнего или внутреннего), который ему действительно необходим, Охломон-Энтузиаст приложит все усилия, чтобы его хозяин принялся за что-то другое, а создание нужного объекта сорвалось - сразу или немного погодя. В ответ на (редкие) сетования хозяина Охломон обычно отвечает: "Задним-то умом все крепки - кто же тогда мог знать, как оно обернется - но во всяком случае мы сделали все, что могли, и нам не в чем себя упрекнуть."

Пессимист (их бывает две разновидности: Стойкий и Сомневающийся), наоборот, не склонен верить в успех какого-либо предприятия, но если Стойкий Пессимист абсолютно убежден в том, что провалится любое дело вообще, то Сомневающийся допускает, что есть перспективные возможности творения новой реальности, но направляет все силы своего сомнения на любой конкретный вариант выбора: как только человек на нем останавливается, Сомневающийся подрывает ему всю веру в себя, убеждая в том, что уж этим путем точно не придешь куда надо, если вообще куда-то придешь, а вот если придумать что-то другое... Если человек все же принимает какое-то решение и осуществляет выбор, а на пути создания новой реальности возникают сложности, препятствия или неопределенность, Стойкий Пессимист высказывается в таком роде: "Вот, я же говорил, что так делать нельзя - и жизнь полностью подтверждает мои слова - а дальше будет еще хуже!" Сомневающийся же удвоит и утроит свои сомнения и опасения: "Я не напрасно тебя предупреждал, что сюда лучше бы не ходить... Может, остановимся и поищем других возможностей, а то как бы совсем не влипнуть..." В случае удачи Пессимист приписывает ее себе: "Если бы не мои советы, предупреждения, мудрость, общая бдительность, у тебя бы ничего не получилось, можешь в этом не сомневаться!"

* * *

В этой книге, помимо гороскопа человека, обсуждается интерпретация планет в гороскопах парного союза, семьи, государства, фирмы (организации, предприятия) и книги, и в связи с эти автор напоминает, что считается моментом их рождения (см. также "Тонкие тела", Введение).

Парный союз рождается при первой личной встрече партнеров, когда они впервые одновременно смотрят друг на друга (или по крайней мере осознают взаимное присутствие, ибо бывают люди, избегающие прямых взглядов). Иногда такому личному знакомству предшествует длительное заочное: рассказы общих знакомых, разговоры по телефону, переписка и т.п., но все это, так сказать, пренатальный период, а рождение парного союза происходит в момент начала первой личной встречи.

Семья как социальная единица рождается в момент регистрации брака тем социальным институтом, который в глазах общества на это уполномочен - это может быть венчание в церкви, регистрация в государственных органах (ЗАГС) и т.п. Во всех подобных процедурах существует момент, когда лицом, ведущим церемонию, произносятся слова поздравления или официального объявления нового статуса брачующихся - это и есть момент рождения новой семьи.

Бывают, однако, более сложные случаи, когда супруги начинают совместную жизнь без каких бы то ни было официальных церемоний, а просто поселяются вместе; в таких случаях социальный эгрегор долго не считает их союз семейным и гороскоп на момент начала совместной жизни становится гороскопом семьи лишь несколько лет спустя или при появлении общих детей. Если через какое-то число лет (и даже десятков лет, когда дети уже выросли и появились внуки) супруги все же регистрируют брак, то именно этот момент следует считать рождением семьи в глазах социума, и соответствующий гороскоп покажет ее социальную судьбу: как прошлую, так и будущую, в то время как гороскоп на начало совместной жизни покажет развитие семьи как микрокосма.

Если в семье есть сложившееся мнение о дате ее возникновения, и особенно если соответствующие годовщины торжественно отмечаются, астролог смело может ориентироваться на эту дату: основную информацию из соответствующего гороскопа он извлечет правильно. То же, кстати говоря, относится и к людям, не уверенным в дате своего рождения: в таком случае они в значительной степени живут в ритме гороскопа, составленного на дату рождения, обозначенную в официальных документах.

Рождение нового государства предполагает реальную смену политической системы, что иногда очевидно современникам, а иногда нет, и осознание происходит некоторое время спустя. Однако если происходит действительно революция, а не дворцовый переворот, и государственный эгрегор меняется качественно, символизируя начало новой фазы развития этнического, то как правило естественно возникает и обозначается как социальный временной и географический момент победы нового режима над старым, который позже оформляется в виде национального праздника. Как правило, после этого происходит смена названия государства или к старому названию добавляется эпитет и меняются герб и флаг.

Рождение фирмы (предприятия, организации) происходит в момент подписания документа, делающего ее юридическим лицом, обладающим именем, адресом и определенными правами и обязанностями, к числу которых относятся право нанимать сотрудников на работу и обязанность платить налоги. Можно также пользоваться и другими гороскопами - например, на начало первого рабочего дня фирмы, или просто на дату, традиционно считающуюся днем рождения фирмы. При смене названия ("вывески"), пусть чисто формальном, начинает действовать и соответствующий гороскоп, но таким образом всерьез поправить дела удается редко. В любом случае чем точнее обозначается момент рождения фирмы - лучше всего специальным ритуалом, как, например, перерезание ленточки при открытии музея - тем четче ритм ее событий и яснее ее миссия - не только для астролога, но также и для ее руководителей и сотрудников.

Рождение неформальных и некоммерческих организаций можно датировать по дате их первого собрания, - точнее, по тому моменту, когда общественным мнением принимается их название (и устав, если он есть). Плавное перетекание одних форм профессионального и непрофессионального объединения людей в другие, характерное для эпохи Рыб, сменится под Водолеем дискретным, то есть скачкообразным процессом, когда трансформации в новую форму будет чаще всего предшествовать распад, но не столь болезненный и патологический, как в уходящую эпоху, и моменты распада и созидания новых форм будут для всех участников и свидетелей очевидны - к большой радости и облегчению астрологов.

Гороскоп книги составляется на момент начала ее написания автором - когда он, после долгого обдумывания будущего произведения в своем воображении, в один прекрасный день решительно садится за стол, кладет перед собой пачку чистых листов и решительной или дрожащей рукой выводит первую фразу будущего романа: "Я приближался к месту своего назначения..."

* * *

Рассмотрим теперь вкратце особенности интерпретации Солнца в гороскопах парного союза, семьи, государства, фирмы и книги; разумеется, эти темы заслуживают подробного рассмотрения, но автор их лишь слегка касается.

В гороскопе парного союза Солнце покажет характер ситуаций, которые парный эгрегор воспримет как жизненно важные - или для его собственных программ, или для событий и положений, его непосредственно касающихся.

Тема существования (и жизни) пары это тема, которую можно назвать словом "мы", и это мы осуществляется самыми разными способами - иногда, например, через одного из партнеров, берущего на себя всю ответственность за парные программы, в то время как второй полностью растворяет свою волю и личность в первом - парный союз типа "повелитель-раб" или "господин - слуга" (растворение воли, но не личности).

Солнечная энергия в жизни пары включается тогда, когда на повестку дня встает вопрос: "Быть нам дальше вместе или не быть?" или, в менее жесткой форме: "Как нам согласовать свои действия и восприятие?" При этом Солнце в Тельце дает особую остроту проблемам согласования конкретного поведения, а Солнце в Деве - физическим контактам друг с другом и материальным миром, например, выживание парного союза может упираться в проблему выбора способа сушки посуды: вытирать ли ее полотенцем и сразу убирать в шкаф или же оставлять сохнуть на сушилке?

Плохо проработанное Солнце, особенно пораженное, в изобилии создает ситуации, где партнерам не только плохо - им вообще непонятно, для чего они друг другу или кому-то еще (например, Абсолюту) нужны, и кажется, что взаимное согласование невозможно, а вот помехи, создаваемые другим, более чем очевидны - например, ревность к людям и программам действий, к которым один из партнеров другого (как ему кажется) не подпускает.

Ревность как желание сузить некоторые программы партнера во многом идет на солнечной энергии, но на ней же зиждется и противоположная тема - расширение спектра совместных программ действий и восприятия, и для этого желания или волевого импульса нет соответствующего слова, хотя они переживаются парой не менее остро. Острая потребность в том, чтобы партнер меня понял и разделил мои увлечения и принял участие в моих делах часто манифестирует волю парного эгрегора, и если в этом случае партнер не идет мне навстречу, а спокойно съедает мой энтузиазм, но ничего сам не делает, он не только приводит в отчаяние, гнев или депрессию меня лично, но и разрушает парный эгрегор или, если последний силен, вынуждает его перейти на более грубые способы реализации своих программ - и связь с партнером портится и делается более жесткой и примитивной. Точность, деликатность, нежность отношений приходят лишь по мере утончения парного эгрегора, а для этого ему нужно дать возможность реализации его основных, жизненно важных для него программ, а если в борьбе за выживание ему приходится выращивать толстый панцирь, прочную чешую, крепкие когти и острые зубы, то и отношения между партнерами чаще всего складываются как последовательность кровавых схваток не на жизнь, а на смерть, и тут уже не до сантиментов или хотя бы жалости друг к другу.

В гороскопе семьи Солнце укажет на ситуации принятия жизненно важных для нее решений - или упорного неприятия таковых. Заведение детей, заработок денег на жилье и хлеб насущный, перемена места жительства, обеспечение безопасности в случаях прямой угрозы для жизни членов семьи (например, серьезные болезни) - все эти программы принимаются или отвергаются и отчасти реализуются на солнечной энергии семьи, но совершенно по-разному в зависимости от положения Солнца в семейной карте. Например, Солнце в Овне дает семью, в которой все подобные вопросы поднимаются на принципиальную, иногда даже религиозно-философскую высоту и делают актуальной конкретизацию связи между миссией семьи и ее ценностями, и аналогичные проблемы возникают и у членов семьи; наоборот, Солнце в Весах в гороскопе семьи означает манифестацию ее жизненно важных проблем и выборов на материале восходящего потока из физического тела семьи в эфирное: обостряются проблемы питания, оздоровления и лечения болезней, правильного устройства жилища, сексуальных отношений между супругами и телесных между ними и детьми (поглаживания, шлепки, драки) и т.д. Сказанное не означает, что первая семья более духовна и нравственна, чем вторая (вполне может быть и наоборот), но все-таки серьезные решения в первой семье следует принимать лишь после коррекции и согласования жизненных позиций и идеалов ее членов, а во второй - после генеральной уборки квартиры, которая (уборка) очень благотворно скажется на качестве принятого решения и будущего семьи в целом.

Каждый новый ребенок, появляясь на свет, качественно меняет солнечную энергетику семьи, ложась на нее определенным бременем и одновременно давая ей дополнительный канал - жизнь семьи после рождения младенца часто резко меняется и входит совсем в другие ритмы и рамки. Но это, так сказать, пассивное включение; активное подключение солнечного канала ребенка к солнечной энергетике семьи происходит тогда, когда на него ложится часть ответственности за жизненные семейные программы - например, ему поручается надзор за младшим братом или сестрой или самостоятельная социализация в школе.

Распределение ответственности за деловые, воспитательные и социальные программы семьи происходит почти всегда на солнечной энергии семейного эгрегора, и своевременное их окончание ничуть не менее важно, чем правильный выбор новых: затянувшееся прощание иногда отравляет отношения до такой степени, что лучше бы их вовсе отменить, но для этого нужна именно солнечная энергия, способная разрушить старую реальность, ограничив ложную жалость и бессильную ностальгию по безвозвратно ушедшему прошлому.

В гороскопе государства Солнце символизирует те программы, которые обеспечивают его выживание, создают качественно новую реальность или уничтожают старую. Это армия и ее вооружение, охрана границ, обеспечение населения минимумом продовольствия, жилья и энергии, контроль за экологически опасными зонами; сюда же относится защита граждан и их основных личных и экономических интересов, то есть деятельность полиции и системы судопроизводства, тюрем, исправительных колоний и т.д.

Защитив себя от опасных внешних и внутренних врагов, государство в качестве солнечных ставит себе задачи, отличные от выживания в чистом виде, но как бы имеющие статус жизненно важных. Каковы эти задачи и проблемы, зависит от конкретных условий, но о способе их оформления и осознания правительством и народом многое скажет солнечный знак и аспекты Солнца. Например, Солнце в Водолее дает склонность ставить и решать важнейшие государственные вопросы "научно", и после серьезного изучения сложившейся ситуации и надлежащих теоретически обоснованных выводов, а Солнце в Скорпионе дает акцент на эмоции, пылкий энтузиазм глубинно-биологического происхождения, и если в каком-то вопросе последнего не ощущается, то вряд ли он получит государственную важность и звучание.

Все темы, так или иначе относящиеся к распределению ответственности за судьбу этноса между государственной властью и широкими народными массами, администрацией и интеллигенцией и т.д. прямо связаны с проблемой использования солнечной энергии государства: каким ему быть и каким не быть, кто виноват, что делать и как посмотреть.

Положение Солнца в гороскопе фирмы укажет на характер и способы преодоления сильных кризисов и поворотных точек ее развития. Не только вопросы выживания, но и любые достаточно серьезные для фирмы изменения ее бытия и типов взаимодействия с окружающей средой означает активизацию солнечной энергии и возрастание ответственности за выбор.

Получение заказов, борьба с конкурентами, успех рекламы, корректное поведение фирм-сотрудников и деловых партнеров, конфликтное или согласованное взаимодействие собственных сотрудников - все эти проблемы получают солнечную окраску, как только становятся настолько серьезными, что их успешное решение или, наоборот, провал сулят радикальные перемены в бытии фирмы в целом, и здесь большое значение приобретают манифестации, характерные для солнечного знака. Например, при Солнце в Близнецах знаком грядущих серьезных неприятностей могут быть болезнь секретаря, разногласия во мнениях сотрудников по поводу значения тех или иных событий в жизни фирмы, или просто внезапное увеличение числа сплетен и пустых разговоров. В качестве профилактики серьезных кризисов здесь можно рекомендовать улучшение информированности сотрудников о текущих делах фирмы, регулярную отчетность начальников перед подчиненными, акцент на различных видах неформальных контактов между сотрудниками ("капустники", пикники, спортивные состязания и т.д.), а также повышение заинтересованности сотрудников в своей ментальной квалификации и расширение спектра используемых ими ментальных моделей.

Солнце также включается при приеме сотрудников на работу и их увольнении, и по тому, насколько эффективно происходят эти процессы, можно судить о характере, уровне развития и особенностях солнечного принципа фирмы. Если вы, нанявшись на работу, становитесь свидетелем скандального увольнения неугодного сотрудника, то вряд ли ваша деятельность в фирме окажется тихой и безмятежной.

В гороскопе книги Солнце покажет характер метаний героя и крутых поворотов главного сюжета или, во всяком случае, предопределит выразительные средства, которые писатель будет при этом использовать. Солнечные ситуации это в первую очередь те, которые серьезно угрожают жизни или образу жизни героя, требуют от него выбора, а зачастую и жертвы. Типично солнечная поляризация это решительность-нерешительность: сильное Солнце обычно достается положительному герою и злодею, слабое - различным недотепам.

Если Солнце книги стоит в Рыбах, то в трудных ситуациях и преддверии радикальных перемен герой будет много пить, ища истину на дне бокала, в спиртовом или, в лучшем случае, религиозном покаянии, на что будет с умилением взирать его (разумеется, незаконная) жена или подружка - скромный носитель идеи Вечной Женственности в понимании автора, переложенной на миросозерцание героя. Если же Солнце книги стоит в Козероге, то перед тем, как повернуть повествование, автор готовит почву - долго, иногда очень долго, по крайней мере, по ощущению читателя, который все ждет, что вот-вот произойдет что-то важное, а оно никак не случается.

* * *

Вибрации каждой планеты могут быть самыми разными, и в зависимости от высоты обертонов в них можно различать семь основных уровней, которые ниже также обозначаются планетами септенера. Уровень показывает способ оформления ситуации - в этой главе солнечной. Итак, солнечные уровни в порядке возрастания:

Солнце - Солнце

Первобытный воин сражается с пещерным медведем.

Здесь вопрос о сохранении прошлого или выбора одного из вариантов будущего решается в форме "жить или умереть", и третьего не дано. Солнечно-солнечные выборы всегда очень жестки и увильнуть от них, как правило, не удается; так, при Солнце в Деве на солнечно-солнечной энергии хирург решает вопрос об ампутации больного члена (выбор типа "лечить-отрезать"), а при Солнце в Весах жонглер и акробат на ней же удерживают или теряют равновесие. Солнечно-солнечная овновская альтернатива это, например, выбор религиозного фанатика, а рыбья - тотальный фатализм или атеистический волюнтаризм (чаще всего последние идут бок о бок один с другим, что человека нисколько не смущает).

В парном эгрегоре солнечно-солнечная ситуация может выразиться в том, что барышня поставит кавалера перед выбором: "Или ты на мне женишься, или проваливай, покудова цел!" В семейном эгрегоре солнечно-солнечные энергии сопровождают тяжелые болезни членов семьи, рождение детей, уход отца или сына на войну и возвращение с нее. В жизни государства солнечно-солнечные вибрации сопутствуют тяжелым войнам, хаосу, разрухе, кровавым междоусобицам, потере народом памяти о предках или, наоборот, приводящее на грань катастрофы сопротивление любому прогрессу и отходу от косной традиции. Солнечно-солнечная ситуация в книге - тяжелая беда (таков, например, зачин многих сказок).

Солнце - Луна

Мать выхаживает раненного в сражении сына.

Этот энергетический уровень характерен для ситуаций, когда выживание старого или рождение нового объекта определяется должной поддержкой его существования, и выбор заключается в том, какой именно вариант этой поддержки осуществляется - при том, что полной гарантии выживания не дает ни один из них.

Солнечно-лунная энергия при Солнце в Деве требуется медсестре при уходе за больным сразу после операции (первая перевязка), а при Солнце в Весах - например, при осуществлении искусственного дыхания спасенному на водах. Солнечно-лунная ситуация при Солнце в Тельце может реализоваться как альтернативный мучительный выбор объекта забот: тот, кому будет уделено меньше внимания, погибнет или исчезнет с горизонта человека.

В жизни фирмы солнечно-лунная ситуация возникает, например, при оскудении потока заказов, когда волей-неволей приходится выбирать один из нескольких (по-разному) не слишком выгодных и требующих для своего исполнения особых забот. В положительном варианте фирма, работающая на солнечно-лунных энергиях, может заниматься поддержкой, спасением и оказанием первой помощи: пожарная, реанимация, ликвидация последствий землетрясений и т.д. На солнечно-лунной энергии существуют многие парные союзы, живущие по сценарию спаситель-жертва; при этом положение Солнца в гороскопе парного союза укажет на характерные способы "спасения", принятые у партнеров. Например, при Солнце в Близнецах пафос "спасения" придется на рациональные объяснения и уговоры, а при Солнце в Стрельце он будет состоять в эмоционально окрашенной поддержке.

Солнце - Меркурий

Домашняя хозяйка производит генеральную уборку.

На этом уровне тема выживания (или уничтожения) решается путем упорядочивания и структуризации. В жизни этноса такую роль играет государство, защищая народ от его собственных хаотических и вампирических тенденций; солнечно-меркурианскую роль в экономике сыграло разделение труда, сопутствовавшее превращению феодального строя в капиталистический.

Недостаток солнечно-меркурианской энергии в жизни фирмы приводит к развалу рабочей дисциплины: одни сотрудники сбиваются с ног, а другие не знают, чем себя занять, отделы работают рассогласованно, совещания назначаются и срываются или не дают нужной координации действий и т.д.

В индивидуальной карте при Солнце в Раке солнечно-меркурианская ситуация может переживаться как невыносимый эмоциональный перехлест, буря плохо совместимых чувств, вызванная тем или иным событием (точнее - способом его осмысления). Тогда человек чувствует, что ему необходимо как-то разобраться и навести порядок в своих эмоциях, отнеся, скажем, положительные к тому-то, а отрицательные к тому-то, или более подробно: мое возмущение вызывает твоя издевательская улыбка, раздражение - нелепая манера перемещаться в пространстве, гнев - неумение нормально поджарить кусок мяса, и любовь - все это, вместе взятое.

Солнце - Венера

Директор фирмы поздравляет сотрудников с Новым Годом.

Когда женщина говорит мужчине: "Я умираю без твоей любви", - это не всегда преувеличение: вполне может быть, что ей не хватает солнечно-венерианской энергии, столь же жизненно необходимой, как и солнечно-лунная или солнечно-солнечная.

В семье солнечно-венерианская энергия ощущается как душевное тепло, неизъяснимый свет, преображающий весь домашний уклад, превращая его из богооставленного в богоотмеченный - в тех ситуациях, когда другие энергии, например, солнечно-меркуриальная, уже не способны спасти его от разрушения.

Еще резче, чем в семье, недостаток солнечно-венерианской энергии ощущается в фирме, особенно если ее руководство делает акцент на солнечно-меркурианских вибрациях: жестком распорядке дня, четком распределении обязанностей, регулярной отчетности, контрольных инспекциях и т.п. Все это помогает до поры до времени, но наступает момент, когда закручивание гаек не дает никакого результата (или дает отрицательный), а проблемы решать как-то надо - и волей-неволей начальство начинает улыбаться, с трудом раздвигая каменное лицо и стараясь изобразить на нем понимание нужд коллектива и свою готовность пойти им навстречу.

Солнечно-венерианский выбор состоит в следующем: выживет та часть мира, которую я освещу дарованной мне свыше частицей Божественной любви, а та часть, которой этой любви не хватит, зачахнет, сразу или постепенно. Этот выбор постоянно осуществляется человеком и применительно к самому себе, как своему внутреннему миру, так и внешнему, и здесь важно понимать, что солнечно-венерианскую энергию нельзя заменить никакой другой - ни солнечно-лунной, ни солнечно-меркурианской.

Солнце - Марс

Иван-дурак приказывает избушке встать к лесу задом, к нему передом.

- Я так люблю тебя! Неужели этого мало?

Увы, хотя любовь это большая ценность, ее одной часто бывает недостаточно: солнечно-венерианские вибрации принципиально неустойчивы и оформляются лишь на следующем, марсовском уровне, где любовь находит свое выражение в тех или иных формах.

В семейной жизни очень ясно виды сферы, где достаточно солнечно-венерианской, но не хватает солнечно-марсианской энергии: здесь хватает любви, но она носит какой-то аморфный, беспорядочный характер, в большой степени рассеиваясь в окружающем пространстве. Например, в случае болезни, опасной для жизни ребенка, у большинства матерей включается биологический солнечно-венерианский поток, имеющий некоторое целительное действие, но умение правильно его сконцентрировать и направить на большой орган или систему, то есть переход на солнечно-марсианский уровень, дается или врожденным целительским даром, или специальным обучением.

Вообще характерные ключевые слова для марсовского уровня это ремесло, техника, технология - в лучшем смысле этих слов. Солнечно-марсианский выбор звучит так: выживет и будет выбрана та часть мира, которая получит мою энергию в виде адекватно выраженных усилий, в основе которых лежит Божественная любовь. Например, при Солнце в Близнецах солнечно-марсовский уровень может дать талантливого журналиста-репортера, умеющего в немногих словах донести до читателя чужую боль и страдания - будь то гибнущих людей, распадающейся семьи или разрушающегося государственного строя - и, наоборот, радость создания нового мира.

Солнце - Юпитер

Фея снабжает Золушку всем необходимым для поездки во дворец к принцу.

Создавая новый объект или целую реальность (что с голографической точки зрения одно и то же), нужно позаботиться о ней всесторонне, то есть обеспечить все необходимое для его (ее) создания и существования. То же относится и к уничтожению: желая поймать волка, нужно отрезать ему все пути к отступлению. Юпитерианский уровень вибраций, означающий полноту, довольно тонок и поэтому сложен для восприятия и понимания, а потому часто заменяется понятием множественности; однако Юпитер это значит не много, а достаточно; как солнечный уровень - достаточно для выживания, создания нового или уничтожения старого.

Типичный пример - финальная тестовая ситуация для героя сказки, когда он уже обзавелся некоторым числом волшебных помощников (читай - освоил различные виды умений на уровне Солнце-Марс) и теперь выясняется, способны ли они в совокупности помочь ему спастись от гибели и исполнить взятую на себя задачу: погубить злого волшебника и получить принцессу.

Солнечно-юпитерианская ситуация для семьи это, например, выход на вышестоящий социальной уровень, полностью преображающий все сферы ее жизни (или падение на предшествующий, когда у членов семьи возникает ощущение, что они теряют все). Недостаток солнечно-юпитерианской энергии в фирме может означать ее неспособность к тотальным изменениям, переходу на качественно иной уровень синтеза (например, согласования усилий подразделений) - удаются лишь частичные реформы, но радикально избавиться от "хвостов" или обрести совсем новое дыхание почему-то не удается.

Солнце - Сатурн

Георгий-Победоносец поражает змия копьем.

Если юпитерианский уровень дает всестороннюю подготовку и гарантии, то сатурновский проверяет их на деле. Когда человек выбирает один из вариантов грядущего мира, в какой-то момент выбранный вариант подходит к нему настолько близко, что становится почти реальным, словно задавая вопрос: "Ты действительно хочешь, чтобы все произошло именно так?" - и это и есть момент запроса вибраций сатурновского уровня. В солнечно-сатурновской ситуации вопрос ставится так: "Ты действительно хочешь погубить то и создать это?", и если у человека достает солнечно-сатурновской энергии, он говорит на ней: "Да" - и мир изменяется указанным образом. Так в современных компьютерах устроены диалоговые процедуры уничтожения данных: программист дает команду стереть файл, а компьютер с экрана его спрашивает: "Ты точно хочешь это сделать? Еще не поздно передумать, скажи, уверен ли ты в своих намерениях или отмени необдуманный приказ." Таким образом, первая команда стирания файла идет на солнечно-юпитерианской энергии (так сказать, собрать воедино и подготовить к уничтожению), а вторая - на солнечно-сатурновской (решительно уничтожить).

Итак, солнечно-сатурновская энергия используется в тот момент, когда производится окончательное и безвозвратное решение и инициируется программа уничтожения старого или рождения нового: отдается приказ о наступлении и первые танки двигаются с места; самолет поднимается в воздух; кавалер признается в любви; оратор восходит на трибуну; премьер объявляет о своей отставке.

* * *

Сильное Солнце в карте создает в жизни человека ситуации выбора, касающиеся судьбы старого и вновь рождающегося мира. От него зависит, что в бывшей реальности останется существовать, а что перестанет, и какова именно будет новая реальность. При этом уровень ответственности за свой выбор может быть высоким или низким - он определяется не натальной картой, а эволюционным уровнем человека - но способность, а точнее, силы, необходимые для того, чтобы разрушить старую реальность и создать новую, будут у него в изобилии.

При этом надо иметь в виду, что план, на котором преимущественно происходит разрушение и творение, определяется положением Солнца в знаке (и в какой-то мере его аспектами). Например, Солнце в Овне даст человеку частую необходимость радикальных перемен в системе ценностей, своих и чужих, но, конечно, в ритме, свойственном буддхиальному телу, что человеку психологически бывает трудно понять, особенно если буддхиальное и каузальное тела в его сознании склеены. Солнце в Козероге в карте пары означает необходимость выбора новых путей ментального согласования действий и отмену некоторых старых, причем почему старые договоренности перестают быть действенными, партнерам часто непонятно - но от них регулярно нужно отказываться.

Сильное Солнце в карте фирмы дает ей возможность - и необходимость - постоянно менять формы своей организации и работы; если Солнце поражено, вероятны сильные тенденции самоуничтожения, особенно на материале зодиакального канала, в котором оно стоит, и его проработке следует уделять особое внимание. Часто пораженно-солнечную карму берет на себя один из сотрудников, и тогда нужно тщательно отличать, где у него "просто" плохой характер, а где через него действует хаотический демон фирмы.

Слабое Солнце дает человеку возможность плыть по течению жизни, избегая многих ситуаций крушения старых миров и созидания новой реальности, что создает ему иллюзию свободы и пониженное чувство ответственности за свои выборы.

Слабое Солнце в Раке дает глубинную эмоциональную стабильность - при том, что внешне человек может казаться очень чувствительным и ранимым, и это в какой-то мере так и есть, но его страдания (и ликование) чаще всего не меняют его основной эмоциональной картины мира. Слабое Солнце в Стрельце может дать спокойно-рассудительную натуру, откликающуюся на эмоциональный накал в очень устойчивом ментальном ключе, который трудно сбить. Он может привести в отчаяние чужую пропаганду, но в то же время будет ее чем-то неизъяснимо привлекать.

Слабое Солнце может быть у надежной фирмы с хорошими традициями, например, у солидного банка, не склонного к авантюрам и авантюрным клиентам, дающего не очень большой, но гарантированный доход по вкладам и всегда готового к ревизии, - хотя, конечно, одни лишь слабые аспекты Солнца не дают гарантии того, что однажды он не лопнет. Однако разорение, если ему и грозит, скорее всего, будет идти долго и по пути будет много возможностей частично поправить свои дела. С другой стороны, и резкого взлета фирме со слабым Солнцем ожидать трудно, если только у нее в карте нет очень сильного Юпитера в десятом доме или аспектом к нему.

В гороскопе государства слабое Солнце может означать терпимость властей, малые расходы на армию, свободу диссидентского движения и т.п., но в то же время и непринятие решительных мер тогда, когда это совершенно необходимо: враг стоит уже прямо за воротами, профессора в университетах проповедуют откровенную крамолу и т.п.

Гармоничное Солнце дает во многом облегченную процедуру выбора в критических обстоятельствах: к мосту над пропастью приделывает перильца, в косу настоящей невесте вплетает (в отличие от поддельных) бант известного цвета и т.п. С другой стороны, этому человеку трудно решиться на кардинальные действия, скажем приговорить преступника к смерти или отдать решительное предпочтение одному контракту перед другим; если же судьба вынуждает его к этому,он сделает сам перед собой вид, что такой уж серьезной разницы между одним вариантом и другим нет. Даже в вопросе смерти: когда-то же она должна прийти, днем раньше или годом позже - какая разница, тем более что для загробной жизни это не так уж и важно, а в следующем воплощении всегда можно доделать, что здесь не успел...

Конечно, такого рода позиции чреваты лицемерием и склонностью к розовым очкам, особенно в вопросах, жизненно важных для других, но в реальности данного человека катастрофы действительно мельчают, и при Солнце в Стрельце он может, например, успокоить беснование толпы, подключившись к ее астральному полю и найдя адекватные слова и образы, которые трансформируют групповую энергию во вполне заурядные и безопасные мыслеформы.

Фирма с гармоничным Солнцем будет производить благостное впечатление на своих сотрудников, клиентов и деловых партнеров - ей хорошо работать в качестве посреднической, слегка паразитируя на всех участниках, но ощутимо смягчая конфликты. Однако при отсутствии достаточного количества пассионарности, в том числе отчасти рискованных трансформаций собственной структуры и принципов взаимодействия с внешней средой, ей грозит загнивание, и тогда фобии и запущенные нерешенные проблемы могут внезапно выйти на поверхность подобно вулканической лаве и пеплу.

Пораженное Солнце дает человеку большую склонность к авантюрам - каким именно, покажет положение Солнца в доме и его аспекты. Пораженное Солнце скучает, когда ничего не происходит - а настоящее событие, по его мнению, происходит тогда, когда случается пусть мелкая, но катастрофа, и что-то бесповоротно рушится, а что-то совсем новое возникает. Этому человеку отпущено много сил на осуществление выбора, но очень трудно научиться его правильно осуществлять, поскольку он чаще всего объективно труден. При пораженном Солнце в Овне трудно корректировать свои жизненные позиции и ценности, но атманическое тело на этом настаивает - отсюда вероятен комплекс глобальной неуверенности в себе, часто прикрывающийся грубым хвастовством, чванством и демонстративной сверхсамоуверенностью, а также прямолинейным стремлением наставлять на свой путь истинный всех окружающих (последнее, впрочем, характерно и для гармоничного Овна, но последний внешне чуть более тактичен).

Государство с пораженным Солнцем часто берется за рискованные программы переустройства общества, которые могут и удаться, если на них есть санкция демиурга этноса и его Соборной Души - об этом можно косвенно догадываться по аспектам Юпитера, Луны и Сатурна и виду гороскопа в целом. Положение Солнца в знаке и его аспекты покажут главный акцент крутых реформ, например, Овен - идеология, Лев - фундаментальная экономика (сельское хозяйство + тяжелая промышленность), Телец и Козерог - легкая промышленность, Весы - торговля и т.п.

Солнце в знаках

Положение Солнца в знаке определит главный акцент в ситуациях выбора новой реальности или разрушения старой - главный не в смысле субъективной значимости для человека, а в плане акцентуации зодиакальных каналов организма. Например, если Солнце стоит на одном из четырех низших каналов организма, то есть во Льве, Деве, Весах или Скорпионе, то в ситуации любого серьезного выбора у человека обязательно интенсивно включится эфирное тело, а если Солнце стоит в одном из остальных каналов, то эфирно включение будет не столь интенсивным (хотя без него не обойдется, поскольку Солнце управляет Львом, что гарантирует эфирный отклик на любую солнечную вибрацию, но это уже другая тема).

Таким образом, хотя любое серьезное решение обязательно затрагивает буддхиальное тело, так как человек хотя бы подсознательно согласует его со своими позициями и ценностями, манифестация солнечного выбора обязательно происходит в том зодиакальном канале, на который указывает положение Солнца в натальной карте, хотя бы человек и придавал этому каналу малое значение или вовсе не верил в его существование (автор уже отмечал в книге "Знаки Зодиака", что современное общественное сознание и подсознание очень скептически относятся к таким зодиакальным каналам, как Телец, Стрелец и Рыбы, фактически отрицая их существование, и это, конечно, сказывается и на индивидуальной психологии).

Итак, первое, на что показывает положение Солнца в Зодиаке, это естественная форма приложения усилий для решения проблемы жизненного выбора: чему быть и чему не быть, касается ли выбор внешней или внутренней жизни человека, большого или малого фрагмента реальности. Второе значение солнечного Зодиака это самая тяжелая фобия человека, чаще всего вытесненная глубоко в подсознание, ибо солнечная дилемма - жить или погибать - относится в первую очередь к самому человеку в целом и решается в основ ом на материале солнечного зодиакального канала, при дополнительном участии аспектов Солнца к другим планетам. Третье значение солнечного зодиака - там находится главный источник жизненных сил человека, питающий весь его организм и способный до поры о времени противостоять хаотически- разрушающему демону и программе самоуничтожения (до какой именно поры, во многом зависит от самого человека).

Таким образом, проработку солнечного принципа следует вести во всех зодиакальных каналах, но наиболее естественно это происходит (и требуется организмом) в солнечном знаке. А для начала нужно научиться отслеживать проявления своего солнечного Зодиака. Как же они выглядят?

Солнце в Овне

Как я отношусь к Богу? Отношу себя целиком.

Овновское Солнце склонно поднимать жизненные проблемы на принципиальную высоту и даже еще выше - в те области, которые оно само осознает чрезвычайно смутно. Решая вопрос "быть или не быть", оно подсознательно соотносит его со своей системой ценностей, на ходит положительную или отрицательную ценность, которая может определить выбор и старается извлечь энергию для выбора из атманической трансляции. Отсюда его необычайный пыл и частое ощущение окружающих, что оно стреляет из пушек по воробьям, о, будучи должным образом направлено, способно своротить горы.

Для овновского Солнца очень важны поиски идеала: вместе с ним оно обретает энергию, необходимую для элементарного выживания, а в его отсутствие впадает в депрессию и не способно ни к какой деятельности. При поворотах атманического курса перед овновским Солнцем с большой остротой встает проблема формирования новой системы ценностей, в частности, ликвидации некоторых старых, и ему выделяется на это необходимая энергия, которую оно, однако, склонно тратить на других, убеждая их в том, в чем он должны удостовериться сами.

Тайный страх овновского Солнца - неуверенность в своих ценностях и жизненных программах: правильно он их выбирает или нет, причем критерии правильности человек обретает очень нескоро - приблизительно на четвертом уровне проработки Овна и после освоения солнечно-венерианских вибраций. Решая любые проблемы жизненного выбора, овновскому Солнцу категорически нельзя мелочиться и из- менять своим убеждениям - это ему очень дорого обходится, в первую очередь оно рискует потерять ощущение осмысленности жизни и значительную часть буддхиальной энергии, то есть душевных сил в целом. В глубине души оно чувствует, что каждое его решение, касающееся бытия или небытия любого объекта, отзывается во вселенском масштабе - и это так и есть, причем в гораздо большей степени, чем у других людей.

Солнце в Тельце

На Бога надейся, а сам не плошай - если на то имеется специальное Его указание.

Тельцовское Солнце связывает свой выбор в ситуациях меняющейся реальности с конкретными поступками и событиями, сознательно или подсознательно сопоставляя их со своими ценностями. Поэтому в вопросах типа "быть или не быть" оно часто кажется чересчур прагматичным, но не нужно забывать, что события оно видит (как и любой другой человек) в свете своих жизненных программ, и потому его вы- бор, выразившийся в том или ином конкретном поступке, чаще всего имеет гораздо более глубокий смысл - в первую очередь определенной ценностной акцентуации (аналогично этому жизненный выбор Овновского Солнца всегда есть определенная акцентуация главного направления жизненного пути).

Другими словами, когда перед тельцовским Солнцем возникает проблема: какой именно объект следует уничтожить или создать новый из определенного ассортимента, оно решает этот вопрос, исходя из своей системы ценностей, но решение принимает в виде определенной каузальной акцентуации или поступка. Таким образом, если овновское Солнце приняв решение, кричит: "Ура, ребята, будем строить!", то тельцовское Солнце спокойно и уверенно скажет: "Да, строить будем: бревенчатый, двухэтажный, на бетонном фундаменте".

Тайный страх тельцовского Солнца - неуверенность в своем контроле за событиями и собственными поступками. У него нет сомнения в своих ценностях - но оно никогда до конца не уверено, что их достижению, особенно на буддхиальных поворотах (которые могут при- водить тельцовское Солнце в смятение), не помешают глупые конкретные обстоятельства.

У тельцовского Солнца есть большая власть над формированием общих контуров каузального потока - и своего лично, и окружающего мира, но ему необходимо тщательно следить за состоянием своего буддхиального тела и никогда не забывать о том, что любо событие есть не более чем плотное синтетическое проявление главных жизненных программ человека (пары, фирмы, государства).

Солнце в Близнецах

Глыба человеческого знания подозрительно легко раскалывается.

Близнецовское Солнце принимает решения типа "быть или не быть" методом ментального моделирования имеющихся обстоятельств, порой доводя своими обсуждениями и рассуждениями прочие солнечные знаки до бешенства. Хотя выбор может быть не связан прямо с какими-то конкретными обстоятельствами, близнецовское Солнце всегда стремится найти какое-то наиболее четко отражающее его суть событие и определить оптимальный вариант с помощью его ментального отражения и последующего анализа. С точки зрения близнецовского Солнца, мир в моменты наиболее существенных выборов преисполнен логического или иного ментального смысла - и для него это так и есть, хотя никто не гарантирует, что найти адекватный проблеме вы- бора ментальный язык (символическую систему) будет легко.

Проблема близнецовского Солнца заключается в том, что часто ни окружающие, ни оно само не понимает, сколь серьезным оказывается его выбор, сделанный по-видимому только на словах, умозрительных конструкциях и т.п. Здесь чисто ментальное мнение ил суждение могут иметь каузальное, буддхиальное и даже атманическое значение (в зависимости от характера выбора), и к этому нужно специально адаптироваться - как человеку, так и его знакомым и сотрудникам.

Вечное сомнение и тайный страх близнецовского Солнца - неадекватность используемых ментальных им моделей, следствием чего часто является ненужное умножение их числа и возможностей. В то же время беспокоиться нужно не только об этом, но также и самой исходной посылке, заключающейся в том, что правильный выбор можно осуществить, правильно анализируя данное событие или факт. А правильно ли выбран сам каузальный объект?

Солнце в Раке

Семейная жизнь есть лучший способ расплаты за кармические преступления.

Принципиальный выбор рачьего Солнца осуществляется на материале эмоциональных медитаций, или, по крайней мере, сопровождается ими, причем человеку в подобных случаях гораздо лучше обращать определенное внимание на свои эмоции, нежели последние игнорировать, как это принято в современном цивилизованном обществе. Другими словами, совершая выбор, касающийся существенного изменения внешней или внутренней реальности, этот человек эмоционально переживает свое ментальное видение этого выбора, и именно результаты этого переживания, хочет он того или нет, определяют конечный результат.

На первый взгляд сказанное может показаться легковесным и типично женским подходом: понравится мне объект - выберу его, не понравится - приговорю к уничтожению. Однако эмоции рачьего Солнца несут на себе дополнительную нагрузку, которая может отражать не только ментальные, но и каузальные, буддхиальные и даже атманические вибрации - в зависимости от уровня тела, на котором в действительности происходит выбор, и человеку нужно научиться их различать, и, конечно, требования к чистоте астрального тела у него априорно выше, чем у других людей, исключая, может быть, скорпионье Солнце.

Тайный страх рачьего Солнца заключается в неуверенности в своих чувствах в сочетании с подсознательной высокой ответственностью за них - человек смутно ощущает, что в ситуации очень серьезного выбора его может подвести неизвестно из какого уголка вы- лезшая низменная эмоция, с которой он не справится, а нехотя покорится или с наслаждением отдастся ей.

Солнце во Льве

Признавая авторитет Зигмунда Фрейда, должен тем не менее сказать, что мои сексуальные чувства требуют прямого выражения.

Управитель. Львиное Солнце сильно переживает моменты выбора типа "быть или не быть", но включается в них не столько эмоционально, сколько биоэнергетически - у него внутри все начинает ходить ходуном, ему трудно удержаться на месте, иногда срывается голос и плохо контролируются жесты. Поэтому для него так силен соблазн власти - львиное Солнце переживает ее почти физиологически, особенно выступая в ролях Благодетеля, Освободителя или Сокрушителя Оков.

С другой стороны, трудности жизненных выборов прямо сказываются на тонусе и здоровье львиного Солнца; например, выбирая путь следования ценностям, оно может начать неконтролируемо толстеть или, наоборот, худеть, непостижимо восстанавливая нормальный вес и самочувствие коррекцией этики. Здесь, правда, нужно иметь в виду, что природа, учитывая такие сложные обстоятельства, заботится о львином Солнце заранее и дает ему обычно (кроме случаев сильно пораженного Льва и карты в целом) большую эфирную устойчивость, которую оно, впрочем, редко оценивает по достоинству.

Львиное Солнце часто пылко и пристрастно, и ему нужно научиться отслеживать в своих эфирных переживаниях следы вибраций тел тонкого шельта и даже в тех случаях, когда выбор переживается при- мерно как кулинарный или примитивно-сексуальный, по характерным оттенкам определять его истинный уровень, серьезность и ответственность.

Тайный страх львиного Солнца связан с его неуверенностью в своих эфирных силах: это может быть боязнь голодной смерти, работа, связанная с пространственной энергетикой (боязнь высоты, свободного или замкнутого пространства, театральной сцены и т п.), возможны скрытые опасения за свои сексуальные способности и качества в их энергетическом аспекте, боязнь сердечных болезней и т.п.

Солнце в Деве

Изобретатель карманной пишущей машинки рискует окончить свою жизнь на складной гильотине.

В ситуациях жизненных выборов для девьего Солнца оказывается важным жест, движение или другое взаимодействие с физическим планом. Это может показаться очень странным, или даже крайне легкомысленным, особенно когда выбор по сути происходит на каузальном, буддхиальном или даже атманическом плане, но девушка с Солнцем в Деве вполне может согласиться выйти замуж только на том основании, что ей понравились носовые платки будущего супруга - всегда чистые, белые, с красивой сиреневой каймой. Если выбор окажется удачным, она может лет через двадцать признаться в этом своему мужу, и, подумав, добавить, что пленили ее, может быть, даже не сами платки, а то неповторимый, полный очарования жест, которым он вынимал их из кармана.

Сбои в ситуациях выбора, когда решается вопрос "быть или не быть" у девьего Солнца часто сопровождаются неловкими, скованными движениями, трудностями с аппетитом, сложностями с наведением чистоты в жилище и аккуратностью в одежде. Гиперкомпенсация зачастую ведет к подчеркнутой чистоплотности и чрезвычайному порядку в отдельный сферах материального плана, что выглядит несколько неестественно.

Девье Солнце часто физически крепко и выносливо, но ему очень важно не эксплуатировать эти свои качества, но прорабатывать канал Девы, в частности, учиться адекватно трансформировать эфирные напряжения в физические жесты и движения, занимаясь гимнастикой, танцами, бегом и т.п., и, конечно, тщательно следить за гигиеной своего физического тела и чистотой и порядком в доме, который сам подскажет, какая его часть нынче нуждается во внимании хозяина.

Тайный страх Девьего Солнца связан с катастрофой на физическом плане например, неспособностью справиться с тяжелыми физическими болезнями, увечьем, перспективой гибели от грязи и беспорядка.

Солнце в Весах

Главной причиной женских болезней является недостаток любви к мужчинам.

Проблема выбора типа "быть или не быть" у весовского Солнца вызывает сильные биоэнергетические реакции, а точнее - влияет на общий тонус, отражаясь на таких по-видимому невинных процессах, как переваривание пищи, сон, восстановление (или загубление) здоровья путем правильных (соответственно, неправильных) физических нагрузок. Другими словами, тяжелый выбор может кончиться приступом гастрита или бессонницей, а постоянное неправильное поведение - хроническим биоэнергетическим дисбалансом ("шалят нервы , как иногда говорят), который не удается восстановить ни здоровым образом жизни, ни обилием положительных эмоций; и, наоборот, правильное решение дает прекрасное самочувствие и внешний вид: "Как вы замечательно выглядите", - искренне восхищаются знакомые.

Вообще Солнце в восходящих каналах дает более тонкие эффекты, усиливая или отравляя почву вышележащего тела, но не определяя того, какие растения на нем вырастут. В случае Солнца в Весах эфирные сбои, возникающие при тяжелом и неправильно идущем процессе выбора, и эфирные усиления, сопровождающие правильный выбор, отражаются на общем состоянии почвы эфирного тела, но не определяют характер его конкретных медитаций. Например, человек может сделать неправильный выбор, но этого сразу не понять тогда эмоция радости уронит зерна свежего самочувствия в эфирную почву, но общее понижение тонуса не даст им взойти достаточно пышно, так что эфирная медитация пройдет существенно слабее, чем должна бы - и внимательное весовское Солнце по этому признаку может определить, что их выбор был не так уж хорош или безобиден, как ему поначалу показалось.

Тайный страх - тотальная потеря жизненных сил, может быть, боязнь отравления, излишней пищи, высоких и низких температур и прочих физических факторов как роковым образом влияющих на самочувствие, тонус, сохранность эфирных матриц физического тел.

Солнце в Скорпионе

Когда человек восклицает: "Я хочу жить!" - он имеет в виду существование.

Принципиальный выбор скорпионьего Солнца прямо влияет на его эмоциональность, и поэтому ему очень трудно понять, скажем, тельцовское или близнецовское Солнце, способное решать вопрос "быть или не быть" совершенно хладнокровно. Отличие скорпионьего Солнца- от рачьего заключается в том, что для первого в момент выбора важны не ментальные соображения, сопутствующие выбору, а биоэнергетическое состояние: сытости или голода, повышенного или пониженного тонуса и т.п., и скорпионье Солнце почти буквально нутром чует", какую реальность ему следует избрать, а о правильности выбора может судить по изменениям в астральной почве и, конечно, качеству последующих эмоциональных переживаний.

При этом нужно иметь в виду, что конкретное содержание эмоций определяется каналом Рака, а канал Скорпиона определяет их тон, настрой и т.п. Поэтому если скорпионье Солнце постоянно сбивать, мешать его выбору и заставлять попадать впросак (а оно это ненавидит), то оно озлобляется и эмоционально деградирует в целом. Наоборот, субъективно успешные жизненные выборы эмоционально чрезвычайно его вдохновляют, оно делается добрым, мягким и покладистым - разумеется, в определенных пределах, перейдя которые вы сильно рискуете вызвать его гнев, ярость или холодную ненависть. Но если оно четко выбирает, что кому-то или чему-то - быть, его эмоции обычно довольно устойчивы, поскольку здесь жизненный выбор хорошо понятен биологической (эфирной) природе чел века, и она, транслируясь через канал Скорпиона, превращается в эмоциональную почву или отчетливо положительного, или столь же отчетливо отрицательного качества, в таком, например, роде: "Полностью одобряю" или "Не признавать ни под каким видом"; и хотя умом скорпионье Солнце может понимать, что не все так просто, подняться эмоционально над примитивной альтернативой типа "хороший-плохой" ему очень трудно.

Тайный страх скорпионьего Солнца - попасть под невидимый, но жесткий контроль биологической природы - своей или чужой; он переживает этот страх в первую очередь эмоционально, например, боится умереть от тоски или отчаяния в связи с тяжелой болезнью или просто от нехватки сил, или как жертва чудовищной похоти наиболее одиозных представителей противоположного пола.

Солнце в Стрельце

Чем я занят? Превращаю одержимых дьяволом в обычных эгоистов.

Выбор новой реальности у стрельцовского Солнца связан с эмоциональным подъемом, переходящим в определенный умственный наст- рой, который затем оформляется в виде тех или иных ментальных медитаций, не обязательно имеющих прямое отношение к выбору. При этом надо заметить, что жизненный выбор может осуществляться на любом теле и зодиакальном канале, и стрельцовский и ментальный от- звуки, его сопровождающие, будут отличаться в зависимости от этого, но человек учится замечать такого рода отличия далек не сразу: поначалу же ему кажется, что просто он человек неравнодушный, то есть неспособный хладнокровно видеть, как рушатся и созидаются миры: им овладевают чувства, которые, отыграв, трансформируются в мысли, слова, сюжеты и т.п. В зависимости от характера и субъективной правильности выбора (то есть следования человеком своей дхарме или уклонения от нее) формируется и ментальная почва, становясь сильной или слабой, доброкачественной или отравленной и т.д., чем определяются и качество ума, и, например, н становится конструктивным или нигилистическим.

Стрельцовскому Солнцу трудно понять себя, поскольку его выбор фактически совершается эмоционально, или по крайней мере сопровождается эмоциональной медитацией, но после выбора у него включается интенсивная ментальная медитация, не имеющая, строго говоря, отношения к акту выбора, но человеку часто кажется, что это не так, и у него возникает соблазн оправдания своего выбора задним числом, путем откровенных ментальных подтасовок, в то время как истинное назначение его размышлений чаще всего иное, например, рассмотрение, что делать дальше.

Тайный страх стрельцовского Солнца - неуверенность в основах своей ментальной деятельности и продукции. Его волнует сила его слов и мыслей и он боится, что она окажется недостаточной или злой, и в конце концов погубит его и других.

Солнце в Козероге

Если я истинно верую, то не скажу скале : "Низринься в море!" - а займусь более конструктивной деятельностью.

Козерожье Солнце совершает жизненные выборы как бы в позиции рационально мыслящего управляющего, применяющего решения на основе ментальной медитации. Поэтому на себя и других Козерог в ситуациях, где он должен решать вопрос "быть или не быть", часто производит сухо-расчетливое впечатление, что при ближайшем рассмотрении часто оказывается иллюзией. Прежде всего, осознаваемая часть ментальных медитаций ничтожна и чаще всего их плоды, трансформируемые Козерогом, человеком не замечаются или зам чаются лишь косвенно, так что каузальная почва, формируемая на основе как бы сознательного выбора, часто оказывается полной сюрпризов, и на ней нередко вырастают события, приводящие человека в скорбное недоумение: ведь он имел в виду и тщательно планировал совсем другое! Соблазн козерожьего Солнца - думать, что все его жизненные выборы суть каузально-ориентированные ментальные; это вовсе не так, оно, как и любой другой человек, периодически решает, быть или не быть той или иной буддхиальной ценности, ментальной конструкции, эмоциональной медитации и даже движению и жесту (прыгать через канаву или не прыгать) - но во всех этих ситуациях получает существенный отзвук в канале Козерога, то есть , сам того не желая, моделирует их как ментально-каузальны , и ему необходимо научиться по некоторым характерным признакам отличать модель от реальности, и, с одной стороны, с должным пиететом, не профанируя, относиться к атманическим и буддхиальным выборам, а с другой - не придавать слишком серьезного значения многим астральным, эфирным и физическим (к чему солнечные Козероги более чем склонны).

Тайный страх козерожьего Солнца - возможность принять неосновательное, недостаточно продуманное и подготовленное решение, а точнее - неверие в практическую ценность своих ментальных усилий: оно боится, что сколько ни планируй, все равно все выйдет не так или вовсе провалится и погубит его и других.

Солнце в Водолее

Если я чего-то не понимаю, это не только мое личное дело.

Жизненный выбор водолейского Солнца всегда, хочет оно того или нет, имеет отчасти философский оттенок, например, такого рода: на чей счет отнести проблему? Кто должен ее решать? Какие ценности я укрепляю своим выбором, а какие ослабляю? Если вопрос такого рода уместны, Водолей может оказаться на коне; если же они звучат глупо (или ответы ему не нравятся), он чаще всего вытесняет самую постановку вопроса в подсознание, где и происходит требуемая буддхиальная акцентуация, и человек чувствует, что в его душе происходит что-то важное, но что именно, понять не может.

В каком-то смысле водолейскому Солнцу приходится труднее, чем остальным солнечным знакам: у него каждый выбор типа "быть или не быть" приобретает моральный оттенок и если производится неправильно, омрачает душу, точнее, загрязняет и отравляет буддхиальную почву, и на ней впоследствии вырастают искаженные ценности и жизненные позиции. Вообще тема Водолея это поддержка или, наоборот, подрыв экзистенциальных ценностей, и Солнце ставит этот вопрос ребром, то есть человек должен - кармически - решать для себя вопрос о том, что же для него означает логика происходящих событий: какие ценности она поддерживает, а какие нет.

Это совсем не вопрос их интерпретации (тема Близнецов): в канал Водолея попадают самоочевидные плоды каузальных медитаций, не нуждающиеся в этом, например, факты, говорящие сами за себя - вопрос идет о том, в каких позициях и программах в результате человек укрепляется, а какие, наоборот, считает себя скомпрометировавшими, и здесь от его выбора многое зависит. Искушение Водолея - буддхиальная подтасовка, отнесение событийной морали не к тем ценностям, на которые они в самом деле указывают, скажем, позиция: "Верю, ибо нелепо, несмотря ни на что" и т.п. Правда, если под "нелепо" пони- мать противоречие плохим близнецовским трактовкам, то такая позиция обретает смысл, но совсем другое дело, если данная позиция означает противоречие с общим нравственным обликом человек , формируемым атманическим телом и Овном: то неправильный выбор веры (как и других ценностей) отравляет буддхиальную почву и может исковеркать всю жизнь человека.

Тайный страх водолейского Солнца - полное истощение или отравление буддхиальной почвы несмотря на любые каузальные усилия, подсознательные убеждения типа: "Я никогда не доведу ни одного серьезного дела до конца", "Я не способен к существенным положительным внутренним или внешним изменениям", "Последствия моих реальных усилий непредсказуемы, но всегда разрушительны и для меня, и для мира", "Любые старания, а особенно бескорыстные, заканчиваются тем, что тебе плюют в душу" и т.п.

Солнце в Рыбах

Чувствую, что во мне вызревает духовность, и с нетерпением жду момента, когда ее можно будет сорвать.

Рыбье Солнце часто обвиняют в уклончивости, неспособности осуществить решительный выбор, но это качество становится понятным и оправданным, если принять во внимание, какую громадную и в то же время невидимо-мощную ответственность оно берет на себя каждый раз, когда решает вопрос, быть или не быть тому или иному объекту. Для него в этом случае решается вопрос о поддержке жизненной миссии, то есть о судьбе в целом. В этом смысле каждый выбор "быть или не быть" для рыбьего Солнца духовен, хочет оно того или нет, осознает это или упорно вытесняет из сознания. В каждом жизненном выборе рыбьего Солнца, даже чисто ментальном или вовсе эфирном, активизируется буддхиальное тело, создается мини-метаценность, которая транслируется в атманическое тело, укрепляя человека в своем идеале, ослабляя его, или несколько поворачивая главное направление жизненного пути - точнее, подготавливая почву для такого поворота. Все это делает человека мистиком - по крайней мере, в моменты выбора и периоды, им предшествующие. Он чувствует, что обсуждая вопрос, где он будет проводить отпуск, или даже просто выбирая способ приготовления курицы, он на самом деле решает что-то очень важное и для себя самого и для мира в целом, уточняя глобальную судьбу обоих - но, конечно, в современной цивилизации ощущения та- кого рода не могут выходит в сознание (кроме как под наблюдением опытного врача-психиатра) и вытесняются или трансформируются до неузнаваемости, превращаясь в неопределенную религиозность, склонность к оккультным познаниям и т.п. Однако н нужно забывать, что солнечный знак это канал, в котором человек не склонен к компромиссам и должен решать вопросы выбора в альтернативном стиле "или-или", где третьего не дано, и хотя бы приблизительно понять, какой же истинный смысл выбора рыбьего Солнца им столь же трудно, сколь - по большому счету - необходимо.

Тайный страх солнечных Рыб заключается в тленности его ценностного и душевного опыта, его никчемности для постижения и достижения главнейшей цели и смысла человеческого бытия; таков, например, лейтмотив книги царя Экклезиаста:

" И запираться будут двери на улицу; когда замолкнет звук жернова, и будет вставать человек по крику петуха и замолкнут дщери пения;

И высоты будут им страшны, и на дороге ужасы, и зацветет миндаль; и отяжелеет кузнечик, и рассыплется каперс. Ибо отходит человек в вечный дом свой, и готовы окружить его по улице плакальщицы; -

Доколе не порвалась серебряная цепочка, и н разорвалась золотая повязка, и не разбился кувшин у источника, и не обрушилось колесо над колодезем.

И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его."

(Екклесиаст 12 : 4-7)

Глава 2 Луна

Оглавление


Глава 2

ЛУНА

Свадхистханная фаза эволюции энергетического принципа. Управляет Раком.

Ключевые слова: поддержка; забота; защита.

И благословил Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле.

И был вечер, и было утро: день пятый."

(Бытие 1:22-23).

Когда жизненный выбор, то есть вопрос "быть или не быть", решен и новая реальность или объект созданы, возникает вопрос об их дальнейшей судьбе: в какой мере они окажутся жизнеспособными и склонными к развитию? Тот же вопрос, но в несколько иной постановке, возникает и применительно к уже существующим реальностям и объектам: способны ли они самостоятельно продолжать свое существование и естественное развитие, и если нет, то какие энергии им для этого необходимы? В предлагаемой концепции это лунные энергии, соответствующие свадхистханной фазе энергетического принципа.

Яркий пример лунной ситуации представляет беременность, и никому не придет в голову сказать, что защита и поддержание жизни крошечного зародыша (а впоследствии и крупного плода) - простое дело; по крайней мере, об искусственном взращивании оплодотворенной яйцеклетки современная биологическая наука всерьез не помышляет. Однако и после родов необходимость в лунной энергии не отпадает, хотя существенно модифицируется. Луна символизирует энергию, без которой тормозится развитие ребенка, он теряет цветущий вид, чахнет и хиреет. Таким образом, проработанная Луна обеспечивает адекватный уход и правильные условия жизни ребенка.

Не только младенец, ребенок - каждый человек, а также коллектив, дело, мероприятие, даже идея - для нормального существования и осуществления нуждаются в лунной энергии, причем не только сразу после рождения, но и во всех остальных жизненных фазах и даже будучи при смерти. С чем это связано? Не вдаваясь в причины наблюдаемого ныне миропорядка, автор должен тем не менее заметить, что он (миропорядок) следует довольно жестким законам, общий смысл которых заключается в том, что возможности выживания получают лишь системы и объекты, способные выдержать конкуренцию себе подобных и агрессию окружающей среды - часто довольно жесткую. При этом чем тоньше организован объект, тем выше его требования к окружающей среде, и сильнее недвусмысленный интерес к нему со стороны различных хищно-вампирических существ, населяющих все планы тонкого мира. С этим, в частности, обстоятельством связана тайна, которой окружают многие свои занятия жрецы, маги, оккультисты, политические деятели и сколько-нибудь серьезные руководители фирм: любое действие должно созреть, то есть оказаться подготовленным к прямому воздействию внешней среды (биологической или социальной), а до того его зародыш слишком уязвим и потому должен быть защищен - лучше всего невидим, ибо тайна - одно из испытанных средств такой защиты.

Конечно, ни тайна, ни любые другие средства (патентованные и нет) не дают гарантии защиты: белый цвет яйца привлечет внимание змеи, а колючая проволока - профессионального шпиона, и даже милиция иногда оказывается неэффективной:

"Ни разу не посеяв льна и ржи,

И на цеха косясь неуловимо,

Любой интеллигент по сути - жид,

А то, что не обрезан - поправимо."

(И. Губерман)

Но если не гарантия, то какой-то уровень защиты необходим любому существу или объекту, и следовательно, лунная поддержка нужна всегда - исключая лишь ситуации чистого выживания, идущие полностью на солнечной энергии; впрочем, последнее скорее абстракция, чем реальность. Поэтому если человек, государство, семья или идея кажутся настолько мощными, что им вроде бы и никакая защита не требуется, то последнее впечатление всегда иллюзорно; другой вопрос, какого рода защита и какие внешние условия необходимы в данный момент.

Если подняться на философский уровень, то тема защиты есть вариант темы взаимоотношений объекта со средой или микрокосма с макрокосмом, и здесь ясно видно логически неразрешимое противоречие: условием существования объекта является его отделенность от мира (иначе не о чем говорить); с другой стороны, по принципу связности мира, объект не может быть оделен от него, и, более того, по голографической парадигме, каждая часть мира (и, следовательно, любое его изменение) отражаются в объекте. Таким образом, проблема защиты и поддержки самостоятельного существования объекта - по крайней мере, в естественно-наивной постановке - оказывается принципиально неразрешимой: чем толще скорлупа яйца, тем сильнее она подвергается разрушительному воздействию внешней среды - или зародыш задыхается вследствие недостаточности питания и дыхания.

"Что, что так держит мир в узде,

Что может птенчик спать в гнезде?" -

на этот вопрос поэта Александра Кушнера трудно дать ответ, оставаясь в горизонтальной плоскости рассмотрения, например, изучая физический план в отрыве от эфирного или каузальный план без учета буддхиального. Например, полевой жаворонок устраивает себе гнездо прямо на земле, в ямке под прикрытием нависающей травы, складывая его из сухих травинок - и никаких видимых мер безопасности не принимает. Однако он выбирает место для гнезда, ориентируясь на биоэнергетические особенности территории, отыскивая неудобные, малоприятные или невидимые для своих врагов эфирные углубления, трещины и т.п.

Если рассматривать тему защиты с точки зрения жизни данного плана, то в ней можно выделить три основных направления: защита (поддержка), идущая из вышележащего и нижележащего планов, и защита в пределах данного плана. Говоря короче, бывает защита (или поддержка), идущая сверху, снизу и горизонтальная, и они качественно различаются как по своим внешним проявлениям, так и по функциям. В этой книге автор занимается преимущественно вертикальными (восходящими и нисходящими) потоками, поэтому темы горизонтальной защиты почти не касается, что, конечно, не означает ее малой актуальности. Однако жизнь данного плана в большой мере идет путем синтеза нисходящих и восходящих трансляций; это похоже на известный отзыв мужчины о проблемах его отпуска: "У меня этот вопрос не стоит: начальник определяет, когда я еду, жена - куда".

Поддержка сверху, то есть идущая из вышележащего тела, согласует карму объекта с кармой окружающей среды, делая последнюю менее агрессивной по отношению к первому и давая принципиальную возможность сотрудничества между ними. Чрезмерная поддержка приводит к паразитизму объекта в среде - вырастает нечто вроде балованного ребенка в семье, не знающего, на какой очередной каприз или вымогательство потратить свои силы и время. Наоборот, недостаточная поддержка сверху приводит к тому, что объект, не набрав еще достаточно сил, становится жертвой слишком больших разногласий своей кармы с кармой среды: не то, чтобы среда с ним целенаправленно воевала (это скорее солнечная тема), но просто вот он не пришелся ко двору - а потому лишается даже, так сказать, среднестатистической поддержки, положенной любому законопослушному гражданину. Такова судьба многих новаторов, чьи изобретения слишком опережали свое время - их в лучшем случае не замечали или подвергали остракизму, а в худшем - если они продолжали настаивать на своем, не замечая перехода от Луны к Солнцу - сжигали, расстреливали, губили в тюрьмах и лагерях.

В психологическом плане фраза: "Ты меня понимаешь?" - чаще всего означает примерно следующее: "У меня есть трудности с каузальным потоком и я ищу твоих буддхиального одобрения и поддержки", - причем в глубине души просящий ожидает от товарища не только буддхиального согласования, то есть моральной поддержки, но и определенной тельцовской трансляции в свое каузальное тело, которое она высветлит, энергетизирует и сгармонизирует.

Поддержка снизу означает увеличение энергетического потенциала объекта независимо от его дальнейших планов развития и сюжетов взаимодействия со средой. Так мать кормит своего ребеночка чем посытнее и повкуснее, не задумываясь о том, пойдет ли он вечером воровать, на свидание или в читальный зал. Для банка поддержка снизу это деньги вкладчиков, для фирмы - заказы на его продукцию, для демократического президента - его рейтинг у избирателей. В парном союзе поддержка снизу играет в отношениях огромную роль, создавая партнеру ощущение безусловной поддержки независимо от его конкретных действий, причем не путем соответствующих деклараций (типа: "Я твой до гроба", "Я буду верна тебе, невзирая ни на что" и т.д.), а фактически, на деле. Это даже не послушное выполнение любых просьб, а их своего рода предвосхищение и создание комфортных условий для будущего поведения: так хорошая операционная сестра заранее знает, когда и какие инструменты понадобятся хирургу и дает ему не только физическую (передача нужного зажима), но и буддхиальную и даже атманическую поддержку, что на серьезных операциях с риском для жизни больного более чем актуально. Аналогично настоящая жена политического деятеля заботится о его гардеробе, а муж актрисы - о ее настроении и, главное, эфирной поддержке: готовит салаты, бережет сон, делает массаж и т.п.

Поддержка и защита чаще всего воспринимаются в рамках горизонтальных потоков, хотя они в ничуть не меньшей степени необходимы и на вертикальных. Ниже автор приводит своего рода дифференциальную диагностику характера защитных действий восходящих и нисходящих потоков. Эти описания не следует принимать за интерпретации Луны в знаках, так как они свойственны любому организму.

Атманическое тело поддерживается потоком Рыб, который дает новую силу для поиска идеала и уточнения миссии на основе метаценностей, образуемых в результате буддхиальных медитаций. Духовные силы человек может черпать также и из собственного атманического развития, и из окружающей атманической среды, например, пытаясь вдохновляться чужой духовностью (личной или коллективной, скажем, примыкая к той или иной религии), но и то и другое лишь модифицирует цветок миссии, а материал для роста дает ему лишь почва, образованная потоком Рыб.

Буддхиальное тело поддерживается потоками Овна и Водолея, и их действие совершенно различно. Вообще надо сказать, что нисходящие потоки чаще всего воспринимаются как несущие солнечную энергию, а восходящие - как носители лунной, но в действительности это не так. В частности, поток Овна не только по-солнечному формулирует зерна для качественно новых ценностей и жизненных программ, но и оберегает уже имеющиеся, обеспечивая им постоянную и адекватную их потребностям тонко-энергетическую поддержку (тогда человек чувствует, что он на верном пути и его частные программы угодны Богу). Кроме того, овновские трансляции губят или тормозят развитие многих буддхиальных сорняков - ценностей и программ, не вписывающихся в миссию или ее искажающих. Правда, человек, особенно в ментальном или астральном ослеплении, зачастую держит тот или иной полюбившийся ему сорняк за самую что ни на есть главную жизненную ценность, и тогда воспринимает овновские влияния как иррациональные помехи, не дающие ее добиться - это отрицательный вариант лунных вибраций, о котором еще будет речь ниже. Но в любом случае овновская защита (и помехи) воспринимается как приходящая чудом, непонятно откуда, из абстрактно-утонченного идеала, имеющего к непосредственной душевной и ценностной жизни весьма отдаленное отношение. Идеал - он один на все ценности, и когда какая-либо одна из них усиливается за счет его прямого света, у человека возникает ощущение легкого чуда и ее богоизбранности или святости.

Наоборот, водолейская поддержка буддхиального тела воспринимается обычно как совершенно естественный и, главное, ожидаемый результат: конкретные (каузальные) усилия приводят к изменению буддхиальной почвы и на ней вырастают соответствующие ценности. Иногда, правда, не вырастают, или вырастают, но не соответствующие затраченным усилиям, но это означает лишь невнимательность человека или его длительный самообман, который лезет наружу при любом неловком повороте, как булавки из головы Страшилы Мудрого. Ценности, выросшие на хорошо удобренной долгими ежедневными усилиями почве, резко отличаются от произросших на преимущественно овновской энергии - первые могут быть внешне невзрачны, но обладают мощной корневой системой (часто и могучим узловатым стволом) и разрушить их очень сложно; вторые же часто более ярки, пышны, но растут на тоненьком корешке, капризны и легко уносятся ветром буддхиальных перемен.

Каузальное тело поддерживается потоками Тельца и Козерога. И опять-таки защитное действие Тельца обычно воспринимается как некоторое чудо, пусть небольшое, а козерожье - как естественное и необходимое.

Мои ценности в большой мере диктуют мое поведение - это солнечный аспект тельцовских трансляций. Но всегда ли и в какой мере они обеспечивают мне защиту и поддержку в конкретных жизненных ситуациях? Стандартная сказочная мораль заключается в том, что всегда, но не сразу, и целиком, но не полностью - но кто в наше время верит сказкам? Никто не станет спорить с тем, что талант, упорство, умеренность, скромность, вежливость, внимательность и добросовестность что-то прибавляют к шансам на успех, но если он действительно случается, кто из людей с опытом поверит, что кроме упомянутых добродетелей человек ничего не использовал, например, не сманипулировал на самом каузальном плане, то есть не словчил, сжульничал или просто переложил из тайного кармана в явный? Если в ответ на улыбку или вежливую фразу нам улыбаются и вежливо отвечают, мы воспринимаем это как норму, но если в награду за добросовестный труд мы получаем столько, сколько он стоит, - это производит впечатление чуда или удачи - пусть маленьких, но все же без направляющей руки феи или ангела-хранителя здесь не обходится. А уж если в результате внутренней работы по согласованию ценностей друг с другом и атманической программой у человека внезапно сами собой решаются каузальные проблемы, это всегда поначалу воспринимается как чудо - или, чаще, как случайность, не имеющая отношения к буддхиальной чистке и лишь существенное время спустя человек понимает истинную причинную связь.

Зато обогащая каузальную почву плодами своих раздумий, человек не видит ничего странного в том, что события происходят в общем русле его ментальных усилий и прогнозов, хотя и склонен к подтасовкам в их оценке, особенно при сильных Близнецах. Если ментальной поддержки не хватает, человек чувствует себя неуверенно, ведет себя непоследовательно и вообще склонен к каузальным срывам; если же не хватает буддхиальной поддержки, то возникает ощущение пробуксовывания на месте или события вообще идут не туда, куда человек их ментально направляет, несмотря на все его усилия и попытки ментальной коррекции. Это чаще всего означает принципиальное рассогласование между ментальной и экзистенциальной картинами мира, а точнее - противоречия между тем, что человек фактически (хотя бы и подсознательно) считает для себя важным, и тем, что он думает по этому поводу.

Ментальное тело поддерживается потоками Близнецов и Стрельца, и их тоже легко различить. Близнецы защищают от ложных и паразитических ментальных медитаций очень эффективным способом: происходят события, которые обесценивают одни медитации и почти императивно включают другие: человек склонен в первую очередь обдумывать события, с ним происходящие или на него непосредственно влияющие, и когда, например, непосредственная угроза исчезает, мысли о ней бледнеют и растворяются: с глаз долой - из сердца вон.

Наоборот, события, имеющие прямое отношение к теме ментальной медитации, последнюю усиливают, расширяют и разветвляют ее течение.

Однако глубину, а точнее - существенность и, так сказать, материальность для человека его мыслей придают стрельцовские трансляции, создающие почву, на которой идут ментальные медитации. При хорошей астральной поддержке мысль кажется необычно весомой - а без нее "повисает в воздухе", не находя никакого ментального отклика. Астрально поддержанная мысль выглядит как непосредственно-лично пережитая, и это стоит дорого: например, довольно слабые в ментальном и литературном отношении мемуары много пережившего и выстрадавшего человека могут тем не менее производить сильное впечатление.

Поэтому мысль, ментальный образ, концепция, соображение и т.п. объекты ментального тела, будучи поддержаны только потоком Близнецов, развиваются быстро, непринужденно, часто оригинально и пышно, но поверхностно и неустойчиво и легко разрушаются - по крайней мере, человек к ним мало привязан, так как они сиюминутны. Наоборот, поддержка Стрельца в отсутствие близнецовской дает потенциальную глубину, внутреннюю содержательность мысли - но недостаток конкретных поводов для ментальных медитаций, и часто возникает ситуация типа "гора родила мышь".

Астральное тело поддерживается потоками Рака и Скорпиона, и их действие также легко различимо. Рак дает тему для переживаний, а Скорпион - силы и энергию для них; кроме того, Рак эффективно разрушает течение посторонних и паразитических эмоциональных медитаций - тех, которые не имеют отношения к актуальным ментальным заботам, так что можно быть уверенным в том, что постоянная и не искоренимая никакими уговорами и рациональными рассуждениями отрицательная эмоция питается устойчивой мыслью - вероятнее всего, вытесненной в подсознание. Мысль для чувства играет ту же роль, что событие для мысли: поддержка и расширение темы, создание условий для ее дальнейшей вегетации.

Однако то, из чего вырастает эмоция, материал, из которого она строится, поставляется Скорпионом, и при слабой скорпионьей, но сильной рачьей поддержке возникают бессильные эмоции, может быть, яркие по цвету и пышные по форме, но не производящие серьезного впечатления.

Наоборот, хорошая скорпионья поддержка создает человеку приятное ощущение готовности к созданию, восприятию, переживанию и трансляции эмоций вовне, но при слабой рачьей защите эмоциональные медитации идут как-то невыразительно: чувствуется, что эти воды глубоки, и временами на их поверхности появляются крупные волны, предвещающие появление морских чудовищ - но последние не спешат показываться.

Рачьи защитные эффекты имеют признак почти чудесной внезапности: например, вдруг, не вполне понятно почему, человек быстро успокаивается и перестает тревожиться по какому-то поводу - это зернышко из ментального плана попало точно в центр отрицательной астральной медитации и разрушило ее. Наоборот, Скорпион действует постепенно, словно по капле увеличивая астральный строительный потенциал, то есть способность создать необходимую эмоцию. Такие выражения, как "запас доброты" или, наоборот, "количество злости" применительно к астральному телу означают вполне конкретные залежи ископаемых в его почвах, понемногу создаваемые Скорпионом и расходуемые в большой мере по усмотрению человека, расточающего в мир искренние улыбки или прячущегося за бастионами недоверия, агрессии и злобы.

Эфирное тело поддерживается потоками Льва и Весов, причем первый вид поддержки очевиден, но отчасти эфемерен и плохо поддается "научному" объяснению, а второй носит более "материальный" характер и тщательно изучается наукой о здоровье (есть ли у нее название? Иногда можно услышать термин валиология - по сути это гигиена + диетология + физкультура + гуманитарное природоведение + фактор Икс, который называется "индивидуальные особенности").

Давно замечено, что когда девушки влюбляются, они хорошеют, что означает (в частности) резкий подъем эфирной энергетики - но, однако же, поверхностный, до первых разочарований и ссор с любимым. Совсем другой, гораздо более фундаментальный и долговременный эффект дают такие испытанные средства как жизнь на природе, сон на свежем воздухе, преимущественно вегетарианская пища в умеренном количестве и размеренном темпе ее потребления, гимнастика и бег, не доходящие до фанатизма, физические упражнения, водные процедуры и т.д. Все это создает (весовскими потоками) эфирную почву, но какие конкретно ощущения будет испытывать человек, зависит в первую очередь от львиных трансляций, и если они недостаточны, то при внешне отменном здоровье он может чахнуть и хиреть. С другой стороны, львиная защита иногда творит со здоровьем буквально чудеса: например, человек держится на ногах в условиях постоянной перегрузки и хронического недосыпания многие годы, будучи объективно больным, но получая силы на каждый день словно из неисчерпаемого волшебного источника - так переживается сильное включение львиного потока. Однако если этот поток по тем или иным причинам внезапно прекращается, человек может состариться, тяжело заболеть и даже умереть за считанные дни или недели, а серьезное восстановление полуразрушенных эфирных структур через Весы всегда идет медленно и постепенно.

Физическое тело поддерживается потоком Девы, которая обеспечивает точность и согласование его движений как относительно самого себя, так и в окружающем пространстве. Многочисленные несообразности и противоречия последовательно материалистической биологии связаны с ее упорным нежеланием принять во внимание эфирный план ("биополе") и его действие на физический - упорядочивающее, регулирующее и поддерживающее энергетически, так что существенно нарушаются горизонтальные физические законы сохранения энергии и увеличения энтропии - тоже своего рода "чудеса", сопровождающие все нисходящие зодиакальные трансляции.

* * *

Всякая энергия, в том числе и лунная, может быть употреблена правильно или нет, и во втором случае организм реагирует на нарушение равновесия болезненными явлениями, в частности, переходом на критические режимы и появлением паразитов. Специфические лунные паразиты появляются при нарушении энергетического баланса объекта со средой, как при слишком слабой защитной оболочке, недостаточной для его обособления, так и при чересчур сильной, когда микрокосм пытается замкнуться на себе, игнорируя или разрывая свои связи с окружающей средой; несколько иного рода паразиты возникают внутри объекта при нарушении его собственного баланса лунной энергии. Как и в первой главе, мы рассмотрим их как определенные психологические типы, а точнее - разрушительные программы подсознания.

Скороспелая жертва - лунный паразит, типичный для недостаточного обособления объекта от среды. Главная мысль, точнее, жизненная позиция Скороспелой Жертвы заключается в том, что худшее зло на свете это эгоизм, а основная добродетель - готовность в любую минуту пожертвовать собой ради мира (Бога): броситься грудью на пулемет, отправиться строить новый город в Антарктиде или восстанавливать сельское хозяйство в Каракумах. В результате человек получает колоссальные свистящие дыры в энергетическом каркасе, через которые утекает его энергия, а Скороспелая Жертва ее под шумок подъедает, в порядке компенсации предлагая утешение типа: "В любом случае ты ничего не хотел для себя и сделал все, что мог." О том, что своей энергией человек подкормил Князя Тьмы, Скороспелая Жертва обычно умалчивает. Что такое мелочи вроде неисполненной миссии по сравнению с проявленным в нечеловеческих условиях героизмом и самопожертвованием?!

Существует и внутренний вариант Скороспелой Жертвы, когда все душевные силы человека подчиняются одной, очевидно невыполнимой, хотя и благородной цели, в результате чего приходят в полное расстройство все остальные сферы его жизни. Таковы, например, искушения преждевременного монашества или строительства демократического общества в феодальной стране.

Наивная жадина стремится разрушить и преодолеть преграду, отделяющую объект (например, человека + его владения) от внешнего мира с целью извлечения максимальной пользы из окружающей среды, причем характер этой пользы ее не особенно волнует; ее девиз: "Хватай, что плохо лежит - а там разберемся." В результате деятельности Наивной Жадины человек оказывается не в состоянии разобраться с кучей заимствованных у внешнего мира "ценностей": они быстро превращаются в гору бесполезного хлама, которая становится для человека тяжелым бременем, а через некоторое время начинает его откровенно отравлять.

Истинный смысл действий Наивной Жадины заключается в том, что, пользуясь защитой своего хозяина, она отыскивает во внешнем мире вкусные и полезные для себя объекты, их хватает и потребляет их энергию - частично на месте, частично уже после того, как они принесены "до кучи"; человеку же остается в чистом виде шлак, отходы, которые ему приходится с большим трудом ассимилировать и выводить обратно. При этом Наивная Жадина старательно маскирует отравляющий и разрушающий защиту человека эффекты своей деятельности, напирая на то, что она радеет исключительно о его пользе, увеличении благосостояния и уровне защищенности от превратностей судьбы и т.п.

Крепостная стена стоит на позициях, во многом противоположных Наивной Жадине: если Жадина видит внешний мир как источник разнообразных благ, то Стена рассматривает исключительно его враждебно-агрессивный аспект, считая источником всевозможных неведомых опасностей, от которых нужно покрепче загородиться. Естественно, на свое построение и укрепление Крепостная Стена требует много материалов и энергии из кармана налогоплательщиков - но ничего не поделаешь (говорит Стена), враг силен и практически уже за ближайшим холмом.

Чем крепче, выше и непроходимее Крепостная Стена, тем хуже становится обмен объекта с окружающей средой: он задыхается от собственных нечистот и недостатка питания, но все связи с внешним миром Стена пытается контролировать и всячески ограничивать: ведь даже ненароком прорвавшийся наружу кусок дерьма может передать врагу массу секретной информации о состоянии охраняемого объекта!

Проблемы, создаваемые Стеной, не только внутренние: в действительности она резко увеличивает агрессивность окружающей среды, привлекая к себе врагов как раз такой силы, чтобы они оказались способными ее разрушить; и в этом проявляется не ее злая воля, а один из самых общих законов мироустройства - тотальная связность мира, не допускающая полной изоляции никакой его части. При этом чем выше эволюционный уровень объекта, тем выше уровень его связи с внешним миром и их взаимозависимость. Поэтому если Стена строится качественно и оказывается эффективной, то понижается эволюционный и энергетический уровень объекта, он начинает болеть и постепенно становится жертвой внутренних паразитов. Так деградируют эгоистические и слишком замкнутые и благополучные семьи.

Следующие несколько типов лунных паразитов автор описывает лишь вкратце; читатель при желании легко представит себе их поведение и истинные мотивы, а также дополнит список.

Чистюля (Аккуратист) стремится навести уровень чистоты и порядка, принципиально недостижимый для объекта.

Вороватый опекун под видом защиты контролирует поведение и энергетические потоки объекта, не забывая о своих личных надобностях.

Предусмотрительный наставник обратит внимание человека на несуществующие или несущественные опасности и надобности, отвлекая его внимание и силы от действительно актуальных.

* * *

Все описанные лунные паразиты не появляются ниоткуда; они возникают при нарушениях баланса в работе защитных и поддерживающих программ. В разные периоды эволюции объекта ему нужны различные способы, формы и уровни отделения от окружающей среды и ее поддержки и защиты от ее агрессивного воздействия, и программа, адекватная на одной фазе развития, вполне может превратиться в паразита на следующей. Когда цыпленок проклевывает скорлупу яйца, консервативные силы кричат ему: "Ты с ума сошел, это же тотальная к а т а с т ро ф а !" - и на неделю раньше так бы оно и было. С другой стороны, появление паразитов следует считать не злом, а признаком сбоя в фазах эволюционного развития, и бороться с ними лучше косвенно, а не прямо, в первую очередь пересматривая свои взгляды на объект: что он есть теперь и в чем отличается от того, чем он был вчера. Подробно диалектика развития рассматривается в следующей, четвертой части "Каббалистической астрологии", книге "Дома".

* * *

Теперь мы рассмотрим характерные особенности и проявления лунной энергии в парном союзе, семье, государстве, фирме и книге. Луна начинается там, где солнечный вопрос: "Быть или не быть?" - решен и встает следующий: "Как будем жить?" - и лунный ответ, как правило, немудрен: "Просто - будем, а дальше - поглядим." Однако это "просто" оказывается не таким уж и простым.

В гороскопе парного союза Луна покажет тип и особенности заботы партнеров друг о друге и о союзе как таковом. Это очень важный момент, особенно если учесть, что в их индивидуальных гороскопах она стоит совсем по-другому.

Вообще Луна, кроме самых высоких уровней ее проработки, склонна противопоставлять защищаемый объект внешнему миру; в данном случае "мы" противопоставляется всему остальному человечеству, а в первую очередь родственникам и знакомым. Не в последнюю очередь Луна покажет способ манифестации ревности - узды, которую накидывает парный эгрегор на партнера, недостаточно заботящегося об исполнении его программ.

Лунная энергия пары может идти, в зависимости от фазы развития и уровня парного союза, в различных направлениях: поддерживая программы одного из партнеров за счет другого и парного эгрегора, поддерживая программы парного эгрегора за счет внешнего мира или наоборот. Положение Луны в знаке покажет, на каком материале окажется пафос этой заботы: например, Луна в Овне даст парный союз, в котором забота будет иметь харизматически-принципиальный характер, и переносить ее будет нелегко, особенно когда она проявится в форме ревности. Вероятно, партнеры будут склонны к глубоким обобщениям по мелким поводам, например, невыполненная просьба мужа выгладить ему рубашку может привести его к мгновенному выводу о том, что его жена никогда его не уважала и уважать не будет.

При сильной Луне, но слабом Солнце парный союз может иметь очень трогательный облик (если только один из партнеров не становится жестоким паразитом на другом и парном эгрегоре): партнеры старательно заботятся друг о друге, а со временем, когда союз наберет силу, и о всем своем окружении. Но и в самом на вид альтруистическом варианте тенденция делить мир и людей невидимой стеной на "своих" и "не своих" у этой пары будет хорошо заметна. Наоборот, парный союз со слабой Луной и сильным Солнцем часто производит малоприятное жестковатое ощущение: партнеры не очень заботятся друг о друге, для них главное, что они вместе и что-то существенное делают. В низкой октаве это может быть брак, годами держащийся на грани развода, в высокой - отношения совместной деятельности с четко разграниченными обязанностями; но в любом случае дом, в котором будет жить эта пара, окажется холодноватым и, и здесь даже в браке вполне вероятная раздельная жизнь.

В гороскопе семьи Луна многое скажет об атмосфере дома, характере заботы домочадцев друг о друге и окружающем мире, и их требованиях ко вниманию со стороны семьи. Луна также покажет, насколько трудно членам семьи с ней (семьей) расставаться (временно или навсегда) и какие силы будут их при этом задерживать.

Семье с сильной Луной очень нужны маленькие дети - они приносят большую радость, а забота о них не кажется родителям тяжелой. Когда дети подрастают, семейный эгрегор начинает искать себе новые объекты для приложения своей заботы, и если они не находятся, то неизрасходованная лунная энергия быстро начинает плодить паразитов - у детей портятся характер, они бездельничают и впадают в инфантилизм, взрослые начинают хандрить и болеть или у них появляется объект забот, плохо вписывающийся в семейный эгрегор (разговор супругов на похоронах родственника, прожившего с ними не один десяток лет:

- Какой все-таки, прости, Господи, неприятный субъект был этот твой дядюшка!

- Как?! Разве это не твой дядюшка?).

Луна во Льве дает семью аффектированно-эфирного типа заботы: здесь детей будут постоянно тискать, взволнованно контролировать температуру их ног и поднимать страшный шум, собирая их к обеду, и в этом действительно будет заключаться пафос семейной поддержки. Наоборот, при Луне в Водолее главное внимание семьи будет уделяться поддержке ценностей и добродетелей: здесь скорее всего не будут жалеть сил, и времени, и денег на образование детей, выработку у них самостоятельности, умения самостоятельно мыслить по серьезным (в частности, мировоззренческим) вопросам и т.д.

Луна показывает не только предлагаемый, но и навязываемый семьей способ заботы, и если личная Луна одного из домочадцев стоит в напряженном аспекте к семейной, то ему будет житься дома не очень уютно - но и семье будет трудно ему угодить. С другой стороны, знакомые и друзья дома часто подбираются именно по созвучию их Луны с семейной, и им иногда комфортнее в гостях, чем самим членам семьи.

В семье со слабой Луной домочадцы меньше заботятся друг о друге, о доме, о процветании семьи - но и меньше душат детей всех возрастов, а также и взрослых ненужной опекой и неуместной помощью, которые особенно неприятны для человека с сильным Солнцем. Сидишь, например, и сосредоточенно решаешь мировые или национальные проблемы, а тут в твой кабинет незаметно просачивается дочь с подносом, а на нем чай со сливками, варенье трех видов, мед, вафельки какие-то... а Украина, между прочим, с Россией в это время Крым делят!

В гороскопе государства Луна покажет стиль и характер его заботы о всех нуждающихся, в первую очередь, естественно, о своем народе, во вторую - о собственных служащих и структурах. С другой стороны, Луна символизирует и характер требований народа о заботе со стороны властей, и хороший политический деятель интуитивно чувствует ее положение, умея говорить о любых своих программах в духе лунного зодиака, и даже выбирая моменты своих ответственных выступлений так, чтобы транзитный гороскоп в основном гармонично (а где надо - дисгармонично) аспектировал натальную Луну государства.

Луна в Рыбах даст государство, чей народ близко к сердцу воспринимает национальную и религиозную идеи, ощущает свою (не вполне ясно, какую) избранность и легко откликается на глобальные, но не слишком конкретные проекты, в которых общее направление пути гораздо важнее любой конкретной и достижимой цели. С другой стороны, этому народу, особенно если у Луны есть квадрат к Близнецам, будет свойственна глухота к конкретным идеям и мистическая неблагодарность по отношению к любым действиям правительства, которые легко могут быть превратно истолкованы. В принципе Луна в Рыбах в гороскопе государства означает, что народ хотел бы с его помощью исповедаться, покаяться и получить отпущение грехов параллельно с уточнением и усилением своей миссии - но такие вещи не говорят ни на заседаниях Верховных Советов, ни в стачечных комитетах, и у государственных деятелей, как и у лидеров оппозиции, возникает смутное, почти религиозное чувство вины перед своим народом, осознать которое им не поможет самый искусный психоаналитик.

Сильная Луна в карте государства часто означает активное участие народа в политической жизни и внимание государства к нуждам широких масс - но каков будет характер этого участи и внимания (пастух смотрит за овцами, или щука наблюдает за карасем), - зависит не только от аспектов Луны, но и от эволюционного уровня страны, который в гороскопе не отражен.

Гармоничная Луна может быть у трудолюбивого народа, заботящегося (вместе с правительством) о собственном экономическом процветании, причем в достаточно эгоистической манере, но при пораженном Солнце та же гармоничная Луна может давать в общественном подсознании лень, нежелание заработать хоть сколько-нибудь выше прожиточного минимума и стремление властей к бессовестной эксплуатации послушного и ко всему привычного населения - пока оно не доходит до некоторой черты, за которой следует бунт или революция.

В высшей октаве Луна символизирует Соборную Душу (Солнце - демиурга народа, или духа-народоводителя), и через как бы насущные потребности населения можно пытаться прозревать чаяния Соборной Души народа. За неудовлетворенной потребностью в утюгах может стоять неутоленная жажда душевного тепла - но анекдотов об этом не рассказывают.

В гороскопе фирмы Луна и ее аспекты покажут основные направления и характерные проблемы, связанные с поддержкой ее внутреннего и внешнего существования. Типичные лунные проблемы это обеспечение сырьем, ремонт оборудования, любые виды заботы о собственных сотрудниках, а также о клиентах и потребителях продукции. Радиоприемник не только должен принимать определенные частоты - ручки для его настройки должны быть из приятного для рук материала и удобной формы; звонок на двери не должен оповещать о том, что ко мне пришли гости, заодно и всех соседей; неплохо было бы предусмотреть также особое приспособление в душе, освящающее протекающую через него воду, с тем, чтобы вместе с мылом она смывала с потребителя также и его грехи.

Типично лунные должности на фирме связаны с подготовкой и обслуживанием, или, другими словами, созданием среды, поддерживающей основную деятельность. Секретари, референты, помощники, завхозы, снабженцы, уборщицы в большой степени работают на лунных энергиях, давая сотрудникам на других должностях возможность работать или помогая им в их работе. Для лунной деятельности характерно то, что без нее невозможно обойтись, но при этом сама по себе она вторична, то есть поддерживает чье-то еще бытие или усилия.

Сильная Луна дает фирму, значительная часть усилий которой уходит на по-видимому малопроизводительную работу по налаживанию собственной внутренней жизни, причем самообеспечение может обходиться довольно дорого. Эти усилия, однако, необходимы, иначе фирма погрязает в грязи и склоках, а производство разваливается; с другой стороны, обеспечив должные условия для своих добросовестных сотрудников и расставшись с самыми ленивыми и безалаберными, эта фирма может достичь больших профессиональных высот в обслуживании своих клиентов.

Луна в Деве - суровое испытание для руководства фирмы, которое должно твердо усвоить, что его забота о сотрудниках и делах фирмы воспринимается коллективом только тогда, когда имеет совершенно материальное воплощение. Чисто вымытые окна служебных помещений значат для этого коллектива так же много, как личная похвала директора для фирмы с Луной во Льве и регулярная отчетность при Луне в Козероге. Положение Луны в гороскопе фирмы покажет лучший способ поднятия настроения коллектива и одновременно - кратчайший путь для того, чтобы его больно обидеть, а в конечном счете и вовсе развалить. Луне в Весах хорошо снять теннисный корт, а Луну в Скорпионе, если она не слишком поражена, можно по праздникам водить на эротическое шоу.

В гороскопе книги Луна покажет основные женские образы и характеры, а также стилистические и прочие приемы, которыми пользуется писатель, их описывая. Под Луной пышно расцветают такие темы и сюжеты, как народ (в целом) и народность, материнство (счастливое и несчастное), несамостоятельное детство, сельское хозяйство, жизнь на природе, мужская дружба, а также сцены охоты, рыболовства и описания всевозможных трапез, от монашеских до настоящих пиров.

Пораженная Луна скорее всего даст тему заботы как проблемную: скажем, сюжет романа строится на том, что герою очень нужна истинная женская любовь, которая (по мысли автора) есть преданная забота и понимание тонкой души героя, но ему как на грех попадаются все время совсем не те женщины, а когда, наконец, отыскивается подходящая, то ее почему-то не устраивает он сам. Наоборот, гармоничная Луна может сделать из книги форменную идиллию на бытовые и гастрономические темы; если при этом поражено Солнце, может получиться неплохой боевик или детектив, в котором герой долго и мягко спит, вкусно ест, но при этом все время находится на грани жизни и смерти, отбиваясь от разнообразных врагов, причем в роковой момент его жизнь спасает недоеденная тыква, в мякоти которой застревает предательская пуля; ту же роль может сыграть бронированный пуловер, связанный руками любящей женщины, на которой герой в финале и женится.

Слабая Луна характерна для произведений с героическим и аскетическим пафосом, например, песни, начинающейся строками|

"Ладно, хватит о женах законных:

Им ли наши печали понять!

Ну, а отблесков вьюг заоконных

Не унять, не унять, не унять.

Сколько по свету зря мы мотались..." и т.д.

Положение Луны в знаке коварно, и, часто незаметно для самого автора, дает основной акцент в описаниях женских фигур, особенно в сценах женской заботы. Например, при Луне в Весах основным признаком ее качества будут эфирные ощущения мужчины после еды, приготовленной любимой женщиной или вследствие половых с нею взаимодействий. Конфликт духовного начала с материальным в данном случае может быть описан в виде такого, например, диалога в постели:

- Вань, ты меня любишь?

- А что я делаю?

Наоборот, при Луне в Раке женское начало подруги будет показано через ее необычайное эмоциональное смирение, когда самые ужасные мужские слова и выпады молчаливо и терпеливо игнорируются, ибо женское естество подсказывает героине: "Собака лает - ветер носит. Ну, выгонишь его, а детишек-то воспитывать кто будет? Пушкин?"

* * *

Уровни развития лунной энергии идентифицируются, как и уровни солнечной энергии, семью планетами; рассмотрим их последовательно.

Луна - Солнце

Ученик каратэ усваивает приемы защиты.

Это энергия заботы о жизненно важных потребностях объекта (в частности, самого себя), или той поддержки, без которой он через некоторое время гибнет. На лунно-солнечных энергиях работают системы безопасности, страховые компании и врачи, занимающиеся профилактикой и ранней диагностикой тяжелых и неизлечимых болезней. Ежедневные лунно-солнечные ситуации: мать берет ребенка за руку, переводя через улицу; водитель тормозит перед светофором; студент вытаскивает шпаргалку. Типично лунно-солнечные профессии у медсестер, ухаживающих за тяжелыми больными (особенно находящимися на солнечно-лунной фазе выздоровления или умирания), психотерапевтов, занимающихся восстановлением психики клиентов после тяжелых стрессов или попыток самоубийства; резидентов разведки; главных бухгалтеров предприятий и т.д.

Характерное лунно-солнечное занятие - подготовка к тяжелой экспедиции или, более широко, к рискованному делу, которое легко может сорваться от малейшей небрежности или непродуманности. Проработка лунно-солнечных энергий при Луне в Козероге может дать конструктора космических ракет, начальника полярной станции, главаря шайки, специализирующейся на ограблении банков или начальника отдела безопасности АЭС.

Лунно-солнечные энергии при Луне во Льве сотрясают концертный зал, внимающий современной рок-группе с децибелами на уровне рева взлетающего реактивного самолета; но куда более эмоционально впечатляют хорошие театральные трагедии, рассчитанные на лунно-солнечные вибраций рачьей Луны.

Лунно-солнечная ситуация на фирме - угроза серьезной забастовки и ее начало (далее возникает уже солнечно-лунная ситуация), и если Луна фирмы стоит в Водолее, то руководству стоит подумать о некоторой коррекции приоритетов развития и принципов распределения прибыли, а если в Стрельце, то особое внимание обратить на характер проведения переговоров с забастовочным комитетом и уточнить требования последнего - вполне вероятно, что они на самом деле не столь уж абсурдны, как это кажется на первый взгляд.

Луна - Луна

Первобытное племя после удачной охоты.

Луна - Луна это - радостное материнство, начинающееся тогда, когда непосредственная угроза существованию новорожденного исчезает, младенец демонстрирует отличный аппетит, быстро прибавляет в весе и самозабвенно гулит, хлопая погремушками. От него сейчас ничего не требуется, кроме ничем не ограниченного процветания, которое старательно поддерживается внешней средой, представленной мамками, няньками и обожающими родителями.

Лунно-лунные энергии часто воспринимаются по контрасту с солнечно-солнечными: первые гарантируют безопасность и их акцент заключается в том, чтобы извлечь максимальную выгоду из имеющихся обстоятельств, некоторое время ни о чем не тревожась и не беспокоясь. Так солдат приезжает на побывку домой, отпускник располагается загорать на пляже, альпинист спускается в долину, фирма получает долгосрочный кредит, воюющие стороны заключают твердый мир.

На лунно-лунных вибрациях существовали в раю Адам и Ева до грехопадения, и, наряду с несомненными преимуществами, современному человеку показалось бы там пресновато и скучно; характерно, что начало многих сказок состоит в спуске с лунно-лунных вибраций (первоначальное благополучие) на лунно-солнечные (приходит прямая угроз), затем на солнечно-лунные (угроза осуществляется), а затем и солнечно-солнечные (герой оказывается на грани смерти), после чего уровень энергий постепенно повышается обратно до лунно-лунного - герой получает жену и царство, которое по смыслу сказки вполне можно понимать как крепкое самостоятельное крестьянское хозяйство.

Символ лунно-лунной энергии - легкий жирок, означающий устойчивость благополучия, некоторый его запас. Однако избыток жира быстро приводит к появлению паразитов, которых Луна-Луна плодит в чрезвычайном количестве.

Мечта о спонсоре это не что иное как желание лунно-лунной энергии в Тельце, которая поддержит блестящую идею (буддхиальную программу), не имеющую, увы, достаточных возможностей для каузального воплощения. Лунно-лунную энергию Весов демонстрируют нам на своих лучших результатах массажисты, специалисты по лечебной физкультуре и диетологи, а лунно-лунную энергию Скорпиона - веселое цирковое представление (например, эфирно-акцентированные трюки клоунов). Проблема, характерная для лунно-лунных ситуаций, это их устойчивость - часто непонятно, что такое для них движение вперед: от процветания к еще большему процветанию, которое чаще всего означает процветание собственных паразитов? Выход здесь это либо спуск вниз, на лунно-солнечный уровень, - это малоприятно, ибо сопровождается существенной чисткой, либо подъем вверх, на лунно-меркуриальный уровень.

Луна - Меркурий

Культурист готовится к соревнованиям.

Лунно-меркуриальные энергии означают структурную заботу об объекте, а также заботу о его структуре (что не одно и то же).

Типично лунно-меркуриальная вибрация сопровождает заботу о режиме питания ребенка и балансе продуктов в его рационе; позже на ней родители регулируют (или пытаются регулировать) режим дня, влиять на увлечения и состав друзей и знакомых своего чада, а иногда пробуют вправлять ему мозги, объясняя устройство мира и принципы взаимодействия с социальной средой - но все это с единственной целью помочь ему в жизни, а не в порядке насилия: как только возникает ситуация принуждения или порядок становится самоцелью, то вибрации меняются, превращаясь соответственно в солнечно-меркуриальные и меркуриально-лунные.

Лунно-меркуриальные заботы возникают у начальника лаборатории, когда ее численность превышает некоторую величину и он чувствует необходимость ее дальнейшей структуризации: например, превращения в отдел, или образование в ее рамках системы групп, введение вспомогательных координирующих структур и т.п. В домашнем хозяйстве лунно-меркуриальные функции несет, например, специальный ящичек с различными отделениями для ножей, вилок, столовых, десертных и чайных ложек и т.п.

От хронического недостатка лунно-меркуриальной энергии страдают многие парные союзы, как с хорошими, так и с плохими, но явно недовыясненными отношениями партнеров. Автор не утверждает, что структурирование отношений партнеров друг с другом и с парным эгрегором - панацея от всех неприятностей, но даже если паре очень хорошо самой в себе, то бесконечно плескаться в лунно-лунных энергиях не получается, и так или иначе постепенно возникают легкие недоразумения и взаимное недопонимание, с которым нужно время от времени разбираться, и положение Луны в гороскопе многое скажет о том, на каком материале и в каких формах это лучше делать. Самих по себе любви и заботы недостаточно - нужно еще, чтобы они были уместны и своевременны, и только очень наивные люди думают, что это неважно.

Типичная лунно-меркуриальная ситуация в романе - героиня готовится к замужеству. При Луне в Козероге она тщательно продумает всю программу последующей жизни; что сначала, что потом и т.п.; при Луне в Водолее постарается заранее наладить контакты, необходимые в браке, при Луне во Льве - обеспокоится свадебным платьем и костюмом для жениха, в Рыбах - старательно отыщет молитвы, наиболее подходящие к случаю.

Луна - Венера

Дети готовят подарки маме на день рождения.

Каждый родитель в определенный момент жизни обнаруживает, что одного лишь режима, как бы четко он ни выдерживался, для полноценного процветания чада почему-то не хватает: нужно что-то еще. В аналогичной ситуации оказывается огородник, культивирующий овощи, домашняя хозяйка, точно следующая сложному рецепту приготовления блюда, и даже чертежник, исполняющий в туши карандашный эскиз. Эта недостающая энергия есть энергия Божественной любви, без которой забота, даже самая продуманно-дифференцированная, становится пустой формальностью. Лунно-венерианские вибрации часто выражаются в эстетическом акценте, смягчающем лунно-меркуриальную жесткость. В русском языке лунно-венерианский эффект создают многочисленные уменьшительно-ласкательные суффиксы, которые совершенно пропадают в лунно-меркуриальной речи. Так, лунно-меркуриальная мать в романе скажет своему сыну: "Собрала тебе, сын, обед: на первое щи с говядиной, на второе котлеты да картошка с грибами и маринованными огурцами, на третье компот с яблоками, - текст, вполне нормально звучащий, скажем, на английском языке, но совершенно неестественный для русского наречия, которое в подобных ситуациях предполагает лунно-венерианскую акцентуацию: "Вот, сыночек, собрала тебе покушать щец с говядинкой на первое, а на второе котлеточек да картошечки с грибочками да маринованными огурчиками, а уж на третье так компотцу с яблочками."

Важный признак лунно-венерианского стола - скатерть, желательно матерчатая. Клеенка относится к лунно-меркуриальному, а на лунно-солнечном не будет вовсе ничего, кроме одного-единственного горшка с похлебкой, которой окажется явно мало. На лунно-лунном столе еды будет достаточно, но она окажется простой и грубоватой, без особых разносолов, а из приборов будут представлены миски, ложки и кухонные ножи, в лучшем случае - алюминиевые вилки. На лунно-меркуриальном столе фигурируют индивидуальные тарелки и нормальные столовые приборы, а блюда четко дифференцированы (холодные закуски, горячее, сладкое и т.п.). На лунно-венерианском столе посуда окажется с цветочками, салаты будут украшены зеленью, суп станет благоухать какой-нибудь особенной приправой и т.п.

Лунно-венерианские энергии в парном эгрегоре чаще всего представлены на первых фазах знакомства, когда партнеры еще только завоевывают расположение друг друга; главный признак здесь - теплая улыбка и мягкий тон, сопровождающие (структурированную) заботу. Существуют также специальные средства символы, долженствующие обозначать лунно-венерианские вибрации: носовые платки с особым запахом и монограммой, хорошее нижнее белье и вообще в какой-то мере вся системы моды и украшений одежды - той, чье основное предназначение все же именно одевать; однако "высокая" мода или, скажем, трусики, специально предназначенные для демонстрации противоположному полу, транслируют уже иные вибрации - соответственно венерианско-юпитерианские и венерианско-лунные.

Луна - Марс

Антей держит небесный свод.

Это энергия заботы профессионального уровня - специалиста, а не дилетанта. Здесь лунно-венерианская любовь находит свое адекватное выражение в точных жестах, формах, поступках и т.д. Например, при Луне в Овне лунно-марсианская энергия может поставить на ноги умирающего, если он еще не исполнил до конца своей миссии и у него сохранилось хоть какое-то желание ее завершить; та же энергия при Луне в Стрельце помогает истинному христианину прощать своим врагам до семижды семидесяти раз и благословлять проклинающих его, не лицемеря и не вытесняя негативных чувств в подсознание.

Освоение лунно-марсовских энергий козерожьей Луны необходимо профессиональному менеджеру, а одних лишь лунно-венерианских вибраций тельцовской Луны недостаточно для достижения сколько-нибудь серьезной ценности: любое трудное мероприятие требует профессионального уровня заботы о нем. Что означает лунно-марсовский уровень, в каждом случае следует разбираться особо: правильные защита и поддержка требуют хорошего знания объекта, закономерностей его развития, насущных потребностей, типичных и особенных болезней и паразитов и умения со всем этим распорядиться. Например, комнату, где живет младенец, обязательно нужно проветривать, но при этом не выстуживая, иначе он может простудиться (Луна в Весах); сексуальное воспитание ребенка нужно вести тактично и деликатно, органично вплетая биологический аспект отношений между полами в общесоциальный контекст (Луна в Скорпионе).

Читатель может здесь заметить, что профессионализм Марса убивает теплоту Венеры, а в лунных вибрациях это особенно неприятно и может их вовсе убить. Такое мнение справедливо, но не отменяет необходимости профессионализма, а делает его в лунном случае особенно трудным; однако профессиональная в лучшем смысле медсестра умеет уделить каждому больному нужное количество душевного тепла на материале конкретной заботы, причем делает это индивидуально, но не берет на себя слишком много чужой кармы, оставаясь недоступной для астральных и прочих пиявок, питающихся людскими страданиями, в изобилии кружащих вокруг ее рабочего места.

Луна - Юпитер

Адвокат выступает на суде с оправдательной речью.

Это - тема всесторонней заботы, или проблема затыкания дыр в защитных сооружениях и мероприятиях. В медицине хорошо известно, что панацеи от всех болезней не существует: никакая отдельная методика, сколь бы совершенной она ни была, не способна излечить все болезни, и серьезному врачу обязательно нужно быть универсалом. Потребность в лунно-юпитерианских вибрациях возникает тогда, когда объект обнаруживает синтетическую природу и все его части и детали оказываются взаимосвязанными. При этом часто возникают совершенно неожиданные потребности и материализуются качественно новые опасности - например, нарушение системы имеющихся взаимосвязей или их недостаточность, или плохое качество работы объекта. Хороший врач-специалист осваивает ту или другую методику лечения "своего" органа - но в результате такого лечения может заболеть другой орган, который будет лечить другой врач-специалист, также, вполне возможно, на лунно-марсовском уровне. Но если в результате этого второго лечения у пациента заболит еще что-то или возникнет рецидив первой болезни, то можно предположить, что больной нуждается в профессиональной помощи более высокого уровня - лунно-юпитерианской; в таких случаях ищут медицинское "светило" или собирают консилиум (к сожалению, эгрегор современной западной медицины не склонен особенно инвольтировать групповую работу - издержки акцента цивилизации на проработке частностей и деталей в ущерб более глубокому пониманию целого).

Лунно-юпитерианская энергия в парном и семейном эгрегорах ценится очень высоко - если ее достаточно, у партнера и членов семьи возникает ощущение стопроцентной защищенности: "Я за ним как за каменной стеной", - говорит счастливая жена или мать. Если спросить ее, чем же и как достигается это эффект, ответ вряд ли окажется вразумительным, но, во всяком случае, подразумевается, что партнер заботится обо все существенном и залатывает дыры в защите по мере их возникновения, не дожидаясь, пока они станут серьезной величины. Лунно-юпитерианская энергия не дает, разумеется, страховки на все случаи жизни - но это забота об объекте как о едином целом и обеспечение его потребностей и поддержание структуры и функций в том виде, каков он есть и сам в этом нуждается.

Луна - Сатурн

Странствующие калики просят помощи у Ильи Муромца.

Это энергия заботы о синтетическом объекте, ведущем в мире самостоятельное существование. Характерная лунно-юпитерианская ситуация: мать готовит взрослеющую дочь к замужеству; характерная лунно-сатурновская ситуация: мать опекает замужнюю дочь, ведущую самостоятельную жизнь.

Для лунно-сатурновских ситуаций типична их малая управляемость: объект попечения действительно ведет самостоятельную, иногда полную лишений жизнь, и помочь ему чаще всего можно лишь незначительно и притом безусловно вписавшись в его реальность. Здесь, как правило, нельзя поставить никакой ограды, и нависшую угрозу нельзя решительно отвести: можно лишь - в лучшем случае - слегка ее отсрочить или немного изменить ее характер.

Лунно-сатурновские вибрации нужны при заботе о стариках, уже проживших в основном свою жизнь и так или иначе сформировавших свои тонкие тела; зодиакальные трансляции здесь идут тихо и любые сильные изменения чреваты катастрофой - но жить надо, и в заботе эти люди нуждаются именно лунно-сатурновской, может быть, не слишком видной и весомой, но точно найденной и выдержанной.

Типичный лунно-сатурновский паразит часто скрывается за лозунгом объекта: "Принимайте меня таким, каков я есть, и заботьтесь о моих потребностях так, как я их вам представляю!" Истинная лунно-сатурновская забота происходит так, что объект ее как бы не замечает, приписывая случайному стечению обстоятельств, везению или непосредственно воле Божьей, и по сути последняя интерпретация ближе всего к истине. Господь заботится о нас исключительно тонко, так, чтобы ни в коем случае не ущемить нашу свободу (осознаваемую или нет) как воплощенных микрокосмов, давая полную возможность прожить в мире, нами же целиком сделанном.

* * *

Теперь рассмотрим положение Луны в гороскопе.

Сильная Луна означает, что тема заботы о ком-то или чем-то, а также, не в последнюю очередь, о собственном организме, будет постоянно возникать в жизни человека, материализуясь иногда как внутренняя потребность, но часто также и как необходимость, которой не удается избежать. обилие защитных сил порождает массу проблем, и прежде всего относящихся к правильному распределению лунной энергии - иначе она начинает создавать негодные защитные средства и плодить паразитов.

Сильная Луна говорит человеку: "Важнейшая область жизни это процветание, свободное, ничем не омраченное развитие и размножение в хорошо защищенных и укрепленных границах", - но должен ли процветать он сам или кто-то еще, и каковы именно должны быть внешние укрепления, решает сам человек, укрепляя броню своего эгоизма или, наоборот, расширяя свое сущностное восприятие до пределов своей семьи, своего народа или целого мира. Луна - очень экзистенциальная планета, поскольку вопрос о том, что тебя заботит, или о чем ты заботишься, есть вопрос о том, что на самом деле тебя волнует, и для человека с сильной Луной эта область не должна быть слишком узкой - исключая не часто встречающиеся варианты очень определенно направленной, но глубокой заботы.

Государство с сильной Луной будет иметь массу сложностей в управлении своим народом, но если сможет найти с ним общий язык, то станет процветающим и могущественным; в любом случае у его народа будет чувство некоторой мистической общности, а за своим процветанием он может провидеть нечто большее - трансфизическую цель, на которую ему укажет Соборная Душа.

Фирма с сильной Луной нуждается в больших заботах о себе самой и собственных сотрудниках, и на чистом энтузиазме она далеко не уедет. Здесь Космос как бы назначает большие отчисления от прибыли на благоустройство рабочих мест, в различного рода фонды поддержки, социального страхования и т.д. При неправильном управлении со стороны начальства (что вероятно при напряженном аспекте между Солнцем и Луной) легко возникают склоки, "подсиживание" одних сотрудников другими, несправедливое и неравномерное распределение нагрузки и зарплаты и т.д., и бороться со всем этим административными методами необычайно трудно - здесь у руководства нет иного выхода, как идти "в народ" и разбираться отдельно в каждом случае, что случилось и что нужно (и можно) сделать. Однако лунные конфликты чаще всего являются следствием нездоровой атмосферы, о которой лучше беспокоиться заранее.

Слабая Луна дает человека в целом природно-аскетических склонностей, правда, сурового чаще к другим, чем к себе самому. Он часто искренне не понимает, что забота есть нечто действительно необходимое, а не блажь, каприз, изнеженность и т.п. Особенно ярко эта акцентуация проявляется при сильном Солнце: тогда человек, создав мир, считает, что этого более, чем достаточно, дальше как-нибудь сам проживет - а нет, так и Бог с ним, значит, не судьба ему жить, и можно создать какой-нибудь еще.

Когда человеку со слабой Луной все же нужно о ком-то заботиться, он делает это чаще всего скрепя сердце, как скучную рутину или пытается перейти на энергетику других планет (обычно выбирая наиболее сильные в своем гороскопе). Например, женщина со слабой Луной и сильной Венерой уборку квартиры может начать с того, что сотрет пыль с картинных рам и статуэток, а затем будет долго расставлять стулья и кресла, добиваясь идеальной гармонии... но вымыть пол в грязной кухне, особенно в разных потаенных уголках с тараканами, для нее будет большим и неинтересным испытанием.

С другой стороны, слабая Луна освобождает человека от массы суетных соблазнов и облегчает его жизнь в трудных условиях - единственное, что он должен хорошо усвоить, это то, что другие люди могут быть устроены совсем не так, как он. Особенные проблемы слабая Луна ставит в том зодиакальном знаке, где она находится - здесь человеку-таки нужно научиться заботиться о себе и других, каким бы несвойственным для себя он не видел подобное занятие в принципе. Например, Луна в Близнецах требует проработки темы заботы на материале осмысления происходящих с человеком событийных тупиков, и здесь забота о другом выражается не в том, чтобы подушечку постелить или супчик вовремя разогреть (Луна в Деве), а в умении посмотреть на происходящее чужими глазами, увидеть тупики партнера в его ментальной картине мира и найти удовлетворительный для него способ их интерпретации и разрешения.

Гармоничная Луна дает человеку комфортное мироощущение, нечто вроде чувства общей защиты судьбы и способности распространить эту защиту на своих близких. Это часто означает внутреннюю мягкость, но и неспособность собраться в некоторых ответственных случаях, особенно когда защита со стороны человека (или даже для него самого) становится вопросом чрезвычайной важности. Вообще гармоничная Луна располагает к добродушию, особенно в ситуациях с низкой солнечной энергетикой, где не нужно решать кардинальных вопросов типа "быть или не быть", и склонна плодить паразитов, если только человек хотя бы немного за ними не доглядывает, а в данном случае это типично; природа паразитов зависит в первую очередь от положения Луны в знаке.

Фирма с гармоничной Луной легко получит кредиты в большем, чем ей реально нужно, количестве, и вряд ли сумеет разумно потратить или пустить в дело излишки; однако самый скупой директор (который, впрочем, вряд ли долго удержится в своем кресле) не сможет существенно сократить ее по-видимому лишние расходы, особенно внутренние - коллектив его не поймет. Парный союз с гармоничной Луной и очень слабым Солнцем описан в повести Гоголя "Старосветские помещики", где изображена милая пожилая пара, заботящаяся исключительно об удобствах и благости жизни друг друга - в первую очередь, в кулинарном аспекте.

От гармоничной Луны легко получить незначительную (для нее) поддержку; но не стоит ждать от нее жертвенного снятия последней рубашки: если даже под нажимом тяжелых солнечных или иных обстоятельств она это и сделает, то попутно огласит воздух таким количеством горестных вздохов, жалоб и ламентаций, что вы пожалеете о том, что оказались рядом.

Пораженная Луна, наряду со многими неудобствами, обладает одним несомненным достоинством: она постоянно бодрит своего хозяина, не давая ему нежиться в уютной дреме, становясь добычей паразитов или, хуже, одним из них.

Пораженная Луна в Деве не смутится кучей грязи на полу, и либо примет ее как часть пейзажа, ничуть не лучшего в остальных своих частях, либо начисто выскребет - возможно, захватив часть паркетного лака.

Пораженная Луна остро ставит проблему защиты и поддержки - но решать ее должен субъект гороскопа, то есть человек, парный союз, семья и т.д. В индивидуальной карте пораженная Луна чаще всего означает невозможность решить личные проблемы, оставаясь внутри себя, и человека буквально выталкивает во внешнюю деятельность, где он просто-напросто отвлекается от личных проблем - например, неудовлетворенности любого рода, трудностей с родителями, начальством, мужем, женой, детьми, властью... - всеми теми, кто по идее должен защищать человека, а фактически почему-то этого не делает. Хуже всего для пораженной Луны - поставить целью собственное благоденствие, ибо этого, по крайней мере, в общесоциальном понимании, ей не добиться, а уж всяких комплексов по пути к нему она нахватается вволю, и прорабатывать их впоследствии будет очень непросто.

Человеку, который постоянно простужается, можно рекомендовать теплее одеваться или закаливаться, но при пораженной Луне в Весах явно предпочтительнее второе, даже если указанный путь к здоровью окажется тернистым и мучительным. Пораженной Луне в Тельце очень важно научиться соотносить свои поступки с ценностями и не поддерживать чужие программы, по крайней мере, не согласовав их на буддхиальном уровне со своими - здесь очень возможен вариант развития событий, когда самые благие намерения ведут прямехонько в ад.

Зато проработанная пораженная Луна дает возможность поддерживать самые, казалось бы, безнадежные идеи и объекты, помогая им достигать таких высот развития, которые вначале трудно было и предположить.

Луна в знаках

Положение Луны в гороскопе покажет тип защиты и поддержки, в котором человек в наибольшей степени нуждается, и, с другой стороны, сам способен оказывать другим. Это не значит, что если в личном гороскопе Луна стоит в Овне, то человек не нуждается в тельцовской поддержке - но именно в канале Овна отзываются все его ситуации, когда он нуждается в помощи, и наоборот, дает ее вовне, и проработку лунной энергетики ему следует вести в первую очередь именно в этом лунном зодиакальном канале.

Кроме того, лунный знак покажет характерный комплекс недостаточности или незащищенности, человека, то есть область, где ему (подсознательно) всегда не хватает поддержки, где он ее ищет и постоянно не находит. Другими словами, если Солнце в знаке показывает главный источник жизненной энергии и одновременно главную жизненную фобию, то есть то, чего человек боится смертельно, то Луна в знаке показывает основной источник поддерживающей силы и в то же время сферу, где поддержки хронически недостает: они находятся рядом, и одной из главных задач внутреннего развития и самопознания человека является их локализация и дифференциация друг от друга.

Луна в Овне

Душевное богатство в наследство не оставишь - придется растрачивать по мелочам.

Овновская Луна является духовным лицом в значительно большей степени, чем она полагает; в частности, ситуации заботы и помощи она подсознательно ощущает как моменты необходимости духовной поддержки и потому реагирует на них порой неадекватно пылко и, с точки зрения окружающих, чересчур абстрактно.

Естественное назначение овновской Луны - помощь людям, чья вера заколебалась - то ли вследствие ослабления идеала, то ли в результате его изменения, когда возникает потребность в пересмотре картины мира, колеблются ценности, ранее незыблемые и обнаруживают себя новые, ранее невиданные и на первый взгляд весьма подозрительные. В этой ситуации овновская Луна может помочь во многом - в первую очередь, усилением атманической поддержки и адаптацией атманического света к изменившимся буддхиальным условиям. Непроработанный овновская Луна делает то же самое, но невнимательно, в результате чего необходимые ценности чахнут, а бутафорские получают дополнительные возможности для развития - извечная проблема государственных дотаций убыточным отраслям, повисающих на экономике тяжелым бременем.

Основной комплекс овновской Луны - чувство недостаточной атманической защищенности своих ценностей; это, например, проблема, мучающая пьяного собеседника: "Ты меня уважаешь?", то есть могу ли я с должным основанием стать ценностью твоей внутренней жизни? Овновской Луне нужно понять, что ее собственная духовная поддержка идет к ней постоянно, но косвенно, в результате ее аналогичной активной деятельности по отношению к другим, а попытки волевым образом обрести защиту своих ценностей из собственного идеала чаще всего кончаются провалом и новыми разочарованиями: в жизни, людях и себе самой.

Луна в Тельце

Я не сваливаю на обстоятельства; напротив того, они сами постоянно сваливаются на меня.

Тельцовская Луна призвана поддерживать формирование потока событий при изменении акцентов системы ценностей, то есть поворотах буддхиального курса. Изменение ценностей никогда не происходит гладко, при этом всегда возникают неразрешимые противоречия и тупики, вызывающие к жизни (через канал Тельца) определенные цепочки событий, на материале которых разрешаются буддхиальные противоречия и новый курс становится возможным; Луна в Тельце призвана помогать в создании таких цепочек - чтобы они легче вырастали и протекали успешнее и гармоничнее.

Существенное самонепонимание тельцовской Луны часто заключается в том, что она считает, что поддерживает каузальные медитации сами по себе, в то время как подсознательно она всегда соотносит их с изменениями в ценностях и добивается соответствия событий изменениям в буддхиальном теле, которых сознательно может вообще не замечать (или почти не замечать).

Естественное занятие тельцовской Луны - спонсорство, то есть поддержка начинающихся перспективных программ (благотворительность скорее свойственна тельцовскому Юпитеру); из нее может получиться хороший секретарь или помощник, незаменимый в трудные периоды жизни фирмы, когда ей приходится менять свою ориентацию, профиль деятельности и т.п.

Комплекс тельцовской Луны - неуверенность в буддхиальной поддержке; обычные (часто во многом вытесненные) ее тревоги это: хватит ли у меня таланта, усердия и других добродетелей для завершения того или иного конкретного мероприятия? Достаточно ли имеется для этого денег и что делать, если их не хватит? Сумею ли я получить кредиты, а если да, то смогу ли расплатиться по ним? Кардинальное сомнение тельцовской Луны это проверка ее ценностей на практике: сумеет ли она удержать их на должной высоте? Поддержка чужих ценностей для нее часто гораздо легче, и именно таково главное направление проработки аспекта.

Луна в Близнецах

Вчера вечером наблюдал на небе солнце и луну одновременно и так и не смог решить: то ли это неуместная роскошь, то ли глупая перестраховка.

Близнецовская Луна поддерживает процесс ментального моделирования каузальных затруднений и тупиков - очень хорошо для любого рода комментаторов событий и людей, занимающихся математическим и другим ментальным анализом реальных процессов, - тем, что в наше время именуется научным подходом, осмыслением и т.п.

С точки зрения других людей, нуждающихся в поддержке близнецовской Луны, последняя слишком склонна к пустой болтовне и бесполезным комментариям, а также быстрым перескокам с актуальной темы на совершенно неинтересные - без какого-либо существенного эффекта. Близнецовской Луне трудно понять, что люди, помимо помощи в ментальном анализе, часто ждут от нее еще и какой-либо другой - например, поднести чемодан или принять исповедь; разумеется близнецовская Луна в принципе способна на это, но в любом случае ее главный акцент заключается в поддержке способов осмысления жизненных трудностей, и она плохо понимает, что этот акцент может начисто убить ощущение и эффект помощи, хотя бы она ими и предлагалась, и фактически была осуществлена.

Сама близнецовская Луна подсознательно ждет помощи именно в способах осмысления - ей нужно найти новый поворот темы, изменить угол зрения на происходящее, и когда это не получается, она глубоко страдает и у нее оживляется характерный комплекс неуверенности в правильности своего понимания жизненных сложностей и способов их ментального анализа. Действительно, что касается собственных проблем, их анализ близнецовской Луной часто ущербен, но зато ее мнения насчет других людей и ситуаций часто весьма точны и по крайней мере потенциально плодотворны; заботясь в этом плане о посторонних объектах, она постепенно обретает уверенность и понимание в том, что касается ее самой.

Луна в Раке

Истина отличается от знания тем, что ею нельзя злоупотреблять.

Управитель; и главная проблематика лунного знака - здесь человек вынужден помогать себе косвенно, например, через поддержку других людей или собственных программ подсознания, не имеющих прямого отношения к той, которая нуждается в помощи - в данном случае представлена особенно остро. Эмоциональные реакции на происходящие события как правило опосредуются ментально, так что наши радости и огорчения суть отражения ментальных медитаций - их поворотов, остановок и тупиков, а не событий самих по себе. Луна в Раке поддерживает эмоциональное восприятие ментальных остатков, и главный объект заботы этого человека, осознает он это или нет, содержится в области чувств - его собственных и чужих. Для него помощь заключается в первую очередь в эмоциональном утешении, смягчении ударов и неприятностей путем поиска лучшего, более мягкого и приемлемого способа эмоционального восприятия событий и сообщений, а главное - неадекватностей мышления. В современной западной культуре с ее резким акцентом на ментальном теле естественна скорее лунно-близнецовская забота, но она срабатывает далеко не всегда, и тогда на вопрос: что делать с неприятными, или, наоборот, приятными, но недостаточно сильными ментальными остатками, идущими вниз, в астральное тело, отвечает рачья Луна: ядовитые семена она частично экранирует и ослабляет, а позитивные усиливает и создает им в астральном теле благоприятные условия для прорастания.

Луна в Раке сильна и очень остро ставит вопрос о проработке этого канала, иначе она породит, усилит и поддержит массу астральных пиявок, которые буквально изрешетят канал и проникнут вниз, в астральное тело. Кроме того, другим людям часто нужна не только общая эмоциональная поддержка в восприятии ментальных противоречий и тупиков: их могут интересовать и другие виды помощи, где эмоции часто вообще противопоказаны (скажем, в канале Козерога), и рачьей Луне обязательно нужно учиться искусству поддержки других людей в том виде, который их интересует и им необходим. Только после этого рачья Луна имеет шансы на преодоление своего комплекса эмоциональной уязвимости и ощущения беззащитности перед некоторыми ментальными вывертами и закрутками - какими именно, укажет положение Луны в доме и ее аспекты.

Луна во Льве

С пути вернее всего сбивают последователи.

Забота львиной Луны дана окружающим в непосредственном ощущении, ибо каждый акт заботы переживается ею эмоционально, а затем переходит на эфирное тело, выражаясь, следовательно, и в непосредственных ощущениях; это похоже на действия наседки, собирающей цыплят под свое крыло. Ситуации заботы вызывают у львиной Луны некоторое волнение, которое разрешается энергетически: например, довольно демонстративным жестом объятия, прижимания к сердцу и т.п.; даже в тех случаях, когда помощь со стороны львиной Луны идет по совершенно иным каналам, скажем, Овна или Водолея, ей трудно (и не следует) удержаться от эмоционально-энергетического движения: ее глаза вспыхивают, а по телу идет непроизвольное возбуждение, заканчивающееся, как правило, выразительным физическим жестом.

Одна из проблем львиной Луны - понять, что главные трудности многих людей лежат не в эфирном теле и его недостаточной или неправильной поддержке астральным, и что совершенствуя и поддерживая именно львиные потоки можно помочь далеко не всем страждущим. Конечно, сознательно львиная Луна так чаще всего и не считает, но к подобному подсознательному ощущению ее склоняет комплекс эфирной слабости, точнее, ощущение хронической нехватки эмоциональной поддержки своих эфирных медитаций: как будто ей не хватает радости и азарта в спортивных играх, хотя внешне этого никак не скажешь. Этому человеку легче испытать глубокое удовлетворение, красиво одевая своих детей, чем самого себя - но для этого нужно научиться им в подобных случаях не завидовать, а эфирно радоваться вместе с ними.

Луна в Деве

Стараюсь смотреть на сущность, но все время натыкаюсь на физическое тело.

Концепция заботы в подсознании девьей Луны прочно привязана к физическому плану, точнее, к эфирно подготовленному жесту или перемещению. В проработанном варианте это может дать во многих отношениях идеальную жену, заботливо провожающую мужа на работу, содержащую в полном порядке дом и детей, превосходную кухарку и т.д. - но немногие мужья окажутся способными увидеть и ощутить за ее чисто физическими действиями заботу на высших планах - например, душевное понимание и поддержку. Да и самой девьей Луне трудно привыкнуть к тому, что другим людям чисто физическая забота может быть не так существенна, а главное - что ее самой по себе часто недостаточно. Другая сложность девьей Луны заключается в том, что ей самой необходим достаточно высокий уровень физической заботы, часть которой она может взять на себя, а часть - нет, и здесь любые ее прямые усилия неэффективны и даже вредны. Поэтому ей нужно установить, и довольно точно, какая часть работы по обустройству и уходу за физическим планом и телом (а также телами окружающих) самой кармой предназначена персонально ей, а какая - остальному миру. Если же девья Луна начинает заниматься чужой работой, у нее быстро кончаются (эфирные, а следом и душевные) силы и она (субъективно, а зачастую и объективно) погрязает в хаосе и грязи. И эта угроза всегда как бы висит над ней, формируя характерный (часто неосознаваемый) комплекс девьей Луны, который можно сформулировать так: "Мне не хватает времени, сил и внешней помощи для того, чтобы навести должные чистоту и порядок в своем физическом теле и участке внешнего мира, где я живу и за который отвечаю."

Луна в Весах

Слабый человек это тот, на которого можно без толку потратить сколько угодно сил.

Наиболее естественной формой проявления заботы весовской Луны является поддержка здоровья; о том, что это не малая проблема, говорит и стандартное заклинание, которое мы первым делом обращаем к знакомым при встрече: "Здравствуй".

Весовская Луна прекрасно понимает, что купить здоровье нельзя, поскольку оно во многом является результатом деятельных, сбалансированных и точных усилий, в первую очередь относящихся к физическому телу, но направленных на эфирное: правильного питания, систематических физических упражнений, регулярного образа жизни и т.д. - и в этом всем она интуитивно прекрасно разбирается, становясь при некотором прилежании хорошим специалистом по оздоровлению, не только отдельных людей, но и коллективов, или, скажем, экономики страны. Некоторым ее недостатком является подсознательная абсолютизация свойственного ей типа заботы, которая связана, в частности, с тем, что любую заботу о себе весовская Луна воспринимает во многом через изменение своего тонуса: адекватная забота вызывает у нее прилив жизненных сил, как будто она только что приехала с горного курорта, неадекватная - уныние во всем теле и острое желание спать. Весовской Луне важно научиться, во-первых, с уважением относиться к подобным физиологическим реакциям, понимая их скрытый смысл, а во-вторых, учитывать то обстоятельство, что другие люди могут быть устроены совсем не так, как она и иметь совсем по-другому акцентированные потребности в поддержке.

Комплексы весовской Луны очень своеобразны - это может быть, например, обида на судьбу (или жену) за недостаточно вкусную и питательную еду, или недостаточное время, проведенное в отпуске, на курорте и т.п.; кроме того, для лунных Весов очень важна правильная моторика, и часто, уделяя своим двигательным навыкам и умениям недостаточное внимание, они скованы и неуклюжи в движениях, что очень плохо сказывается на их здоровье, также вызывая подсознательный комплекс и психологически игры в браке типа: "Если бы не ты, я каждый день ходила бы на стадион, а по воскресеньям - на танцы!"

Луна в Скорпионе

Жить с человеком надо так, чтобы прощаясь с тобой, он вздыхал не только от облегчения.

Это положение дает очень важный вид эмоциональной поддержки, идущей из биологических глубин человеческого существа, и массу проблем, связанных с ее нехваткой или низким качеством.

Лунному Скорпиону подсознательно кажется, что главное средство поддержки человека это повышение его эмоциональной защищенности и глубинного астрального потенциала, что достигается в первую очередь биоэнергетическим бездействием.

К сожалению, в современной культуре понятие "здоровья" как высокого биоэнергетического потенциала практически отсутствует, по крайней мере вне узкоспециальных сфер типа спорта, и заменено неясным представлением об отсутствии болезней. Однако "болезнь" есть в большой степени ментальное и даже буддхиальное явление, а не только патологический эфирно-физический симптом, и лунный Скорпион может сделать много для смягчения последнего и непревращение его в полноценную социальную (то есть каузально-ментально-астральную) болезнь. Однако главное умение лунного Скорпиона это все же не защита настроения человека от негативных биоэнергетических эффектов, а превращение самых малых эфирных радостей в основу для устойчивого эмоционального равновесия, когда, например, прогулка по лесу становится источником неиссякаемого добродушия по крайней мере на неделю.

С другой стороны, лунный Скорпион при плохой проработке и невнимании человека к его специфическим эффектам может создавать богатую, но катастрофически отравленную астральную почву, когда источником неиссякаемой злобности становятся любые биоэнергетические неприятности, от которых никто не застрахован: ушиб себе человек локоть (не говоря уже о том, чтобы, упаси Бог, заболел зуб) - он буквально шипит от негодования, и все вокруг виноваты, а уж если ненароком наступить ему на мозоль, то лучше сразу святых вынести, чтобы хоть перед ними не срамиться. Правда, и смягчить хотя бы на время нрав лунного Скорпиона не так уж сложно - чаще всего его настроение радикально улучшается в результате спокойного сна (и самопроизвольного пробуждения), хорошей баньки, через некоторое (нужное для переваривания) время после вкусной, но не слишком обременительной еды и т.п. При этом лунный Скорпион подсознательно убежден, что подобным образом можно подольститься к кому угодно, но здесь он заблуждается. Его комплекс - с ним плохо (биоэнергетически) обращаются, и поэтому у него нет сил на хорошее настроение.

Луна в Стрельце

Если у художника нет внутреннего мира, он изображает объективную реальность.

Вообще Луна показывает тип аудитории, публики, группы сопровождения. Стрельцовская Луна охотно послушает концерт песни, или, в другой ситуации, с энтузиазмом подпоет при исполнении гимна - школьного, трудового коллектива или государственного.

Помощь стрельцовская Луна понимает в первую очередь как поддержку определенного умонастроения, причем основным средством для этого считает правильно проведенную эмоциональную медитацию. Уважающий себя народный трибун просто-напросто обязан иметь Луну в Стрельце или хотя бы аспектом к нему, иначе доступ в общественное подсознание посредством пламенной речи на митинге ему будет затруднен.

Есть у лунного Стрельца и оборотная сторона медали, превращающая его в довольно мрачный тип ментально-озлобленного или резко-нигилистического по своим глубинным умственным основам человека. Так происходит, когда канал плохо осознан и проработан, и лунные энергии поддерживают в основном отрицательные плоды эмоциональных медитаций, делая ум в целом неприятным, охлажденным, настроенным в лучшем случае на едкую сатиру, а в худшем - на грубое поношение всего, с чем сталкивается.

Инстинкт лунного Стрельца говорит ему, что помогать людям (и даже организациям) нужно, удобряя их ментальную почву на основе улучшения их настроения, и ему очень трудно понять, что они (люди и организации) могут нуждаться в качественно иных видах поддержки, иногда никак не связанных ни с эмоциями, ни с образом мыслей. С другой стороны, любая помощь ему сказывается в положительном изменении его умонастроения или усилении ментального потенциала, в чем лунный Стрелец постоянно нуждается, но оказать сам себе необходимую помощь в полном объеме не в состоянии. С этим связан его подсознательный комплекс - неуверенность в своей способности ментального оформления вызревающих чувств - неважно, своих или чужих. Его мысли кажутся ему недостаточно глубокими и полновесными, оторванными от живой эмоциональной плоти бытия.

Луна в Козероге

В чем болезнь моего времени? Невроз материализма с атеистической симптоматикой.

Этот аспект дает в лучшем случае внутренне очень делового человека, а в худшем - совершенно нестерпимого зануду и хроническую палку в колеса движущегося экипажа.

Лунный Козерог поддерживает выводы, то есть плоды ментальных медитаций, помогая им превращаться в почву для будущей конкретной деятельности - внешней или внутренней. Например, если принято решение ехать, он начинает собираться в дорогу - и это можно делать по-разному, например, немедленно вынуть все необходимые (и не очень) для путешествия вещи и набросать их в середину комнаты, образовав внушительный холм, с которым совершенно непонятно, что делать дальше (типично для непроработанного квадрата Луны в Козероге к Солнцу в Овне). С другой стороны, лунный Козерог может поддерживать ментальную медитацию (обсуждение планов поездки) до того момента, пока не станет совершенно ясно, что именно нужно брать с собой, и упорядоченный и довольно

ограниченный список необходимых предметов явится словно сам собой, в сопровождении специальных пометок, что и где нужно еще достать и как разместить (трин Луны в Козероге к Солнцу в Деве).

Недостаток (даже проработанного) аспекта заключается в том, что лунный Козерог слишком конкретен в своей концепции поддержки, и плохо представляет себе, что такое, например, эмоциональная или духовная поддержка. Разумеется, в той и другой он, как любой другой человек, время от времени нуждается, но она должна идти в понятной ему козерожьей форме, то есть как бы как помощь в принятии конкретных решений, и здесь его запросы могут быть превратно истолкованы, а сам он, получая, например, эмоциональную или эфирную помощь, может их просто не заметить, и постепенно заработать репутацию прагматичного ментального сухаря - при том, что его конструктивной поддержкой все будут при случае с удовольствием пользоваться. Здесь проблема та же, что и остальных лунных знаков: понять, что другие люди устроены порой совсем по-другому, и нуждаются (и в состоянии предложить) в качественно иных формах помощи. Комплекс лунного Козерога - сомнение в достаточности своих ментальных усилий для полноценной поддержки каузального потока, или, проще говоря, неуверенность в завтрашнем дне, боязнь слабости в не продуманных заранее непредсказуемых ситуациях.

Луна в Водолее

Читатель! Отделил ли ты себя от окружающего мира?

Сам по себе канал Водолея служит для того, чтобы растить буддхиальную почву на основе завершенных каузальных сюжетов, например, делать экзистенциальные выводы о своих ценностях на основе конкретного жизненного опыта. Луна помогает в этом, создавая пышную и обильную почву - вопрос только об ее качестве. Соблазн водолейской Луны заключается в слишком далеко идущих "дешевых" обобщениях, когда на основе мелкого факта делается серьезный, часто мировоззренческий вывод, явно не выдерживающий критики - но буддхиальные ценности на то и экзистенциальны, что ментальным анализом их не проймешь и не подвинешь. Однако и они бывают бутафорскими, но это осознается человеком, как правило, далеко не сразу, а лишь после того, как они проявят себя в длинных и очень дисгармоничных каузальных цепочках. Лунный Водолей, таким образом, очень склонен к созданию бутафорских ценностей - точнее, формированию вместо полноценной буддхиальной почвы пустой породы, на которой принимаются и пышно цветут лишь сорняки. Стандартная помогающая роль лунного Водолея - наставник, мудрец, эдакий Сократ из "Диалогов" Платона, умелыми вопросами и наставлениями побуждающий своих подопечных делать правильные общие выводы об устройстве мира и их расположении в нем. На высоком уровне проработки аспекта это может значить очень много, например, умение точно скорректировать и поддержать ценностные ориентации, на низком чаще всего звучит как демагогия или, хуже, издевательство: что он, в самом деле, вместо того, чтобы помочь и поддержать, мораль мне читает или общим трепом занимается?! В то же время сам лунный Водолей часто нуждается именно в такого рода поддержке, то есть ему жизненно необходима помощь в правильном экзистенциальном восприятии завершаемых сюжетов и последующей коррекции системы ценностей - но это не значит, что он готов ее принять, даже если она грамотна и корректна. С другой стороны, по форме предлагаемая ему поддержка всегда должна иметь такого рода философски-обобщающий оттенок ("я чиню теле электропроводку и эти выражаю свое одобрение твоему отношению к домашнему хозяйству у целом").

Характерный комплекс лунного Водолея - боязнь недостаточной подкрепленности своих жизненных позиций и ценностей каузальным потоком; ощущение типа "Сколько я ни стараюсь, я не смогу в достаточной степени приблизиться к своей цели; моих усилий почему-то всегда недостаточно для реализации замыслов, развития добродетелей и проявления талантов."

Луна в Рыбах

Я нашел свое место в жизни только после того, как был выкинут на помойку.

Естественная форма поддержки, требующаяся лунным Рыбам и даваемая ими - сугубо мистическая, но они далеко не сразу это осознают. Смысл аспекта - прямая поддержка миссии, точнее, удобрение атманической почвы на основе вырабатываемых душевными переживаниями метаценностей, то есть тонких выводов человека о природе своих ценностных ориентаций и их необходимой динамике. Чаще всего метаценности и создаются с трудом и осознаются медленно и далеко не полностью, и потому поддержка лунных Рыб воспринимается как чисто духовная, то есть человеку становится несколько легче существовать в целом, жизнь обретает больший общий смысл и связность, а иногда отчасти наполняется неизреченным светом, в котором проступают смутные очертания глобального предназначения.

Все это в наше по существу атеистически-волюнтаристкое время ценится довольно низко, если вообще замечается, и лунные Рыбы часто сами не обращают сколько-нибудь серьезного внимания на духовный аспект своей помощи окружающим - хотя и страдают, сами плохо понимая почему, если эта помощь воспринимается слишком конкретно и приземленно. В свою очередь, окружающие, не особенно понимая в чем дело, могут при случае попенять лунным Рыбам на мистически-спиритуалистический душок и некоторую расплывчатость стиля их помощи - но тут уже ничего не поделаешь: даже просто подавая руку или принимая чашку, лунная Рыба сделает это с каким-то невыразимым духовным оттенком.

Ее подсознательный комплекс, или в данному случае правильнее сказать, скрытая тоска и печаль заключается в недостаточной поддержке своего религиозного чувства или ощущения миссии движением своих ценностей, добродетелей и главных личных жизненных достижений: всего, что у лунной Рыбы здесь имеется, ей недостаточно для того, чтобы увидеть себя у ног Божьих, и в этом она действительно нуждается в посторонней помощи, подобно Давиду, молящему в пещере:

"Голосом моим к Господу воззвал я, голосом моим к Господу помолился.

Излил перед Ним моление мое; печаль мою открыл Ему.

Когда изнемогал во мне дух мой, Ты знал стезю мою. На пути, которым я ходил, они скрытно поставили сети для меня.

Смотрю на первую сторону, и вижу, что никто не признает меня: не стало для меня убежища, никто не заботится о душе моей.

Я воззвал к Тебе, Господи, я сказал: Ты - прибежище мое и часть моя на земле живых.

Внемли воплю моему, ибо я очень изнемог; избавь меня от гонителей моих, ибо они сильнее меня.

Выведи из темницы душу мою, чтобы мне славить имя Твое. Вокруг меня соберутся праведные, когда Ты явишь мне благодеяние."

(Псалтирь, псалом 141:1-7)

Глава 3 Меркурий

Оглавление


Глава 3

МЕРКУРИЙ

Манипурная фаза эволюции энергетического принципа.Управляет Близнецами и Девой.

Ключевые слова: структурирование; упорядочение; закон.

"И создал Бог твердь; и отделил воду, которая под твердью, от воды,

которая над твердью. И стало так."

(Бытие 1:7)

Итак, объект создан и его бытие поддержано; казалось бы, солнечная и лунная энергия в совокупности совершенно достаточны для существования. Чего же еще?

Практика показывает, что любой реальный объект состоит из довольно четко различимых частей - различимых как по внешнему виду, так и по функциям; кроме того, при создании сколько-нибудь сложного объекта или системы также оказывается необходимым предусмотреть определенную их структуру, то есть подразделение на части и некоторую схему взаимодействия этих частей. Первое представление о той или иной энергии дают ситуации, когда ее не хватает, и что касается Меркурия, то здесь за примерами далеко ходить не придется.

Порядок! Сколько есть на свете людей (и организаций), для которых это слово звучит несбыточной мечтой и недостижимым идеалом... Однако мало кто всерьез воспринимает энергию структуризации как самостоятельную и необходимую для противостояния хаотическим силам. Общественное подсознание склонно считать, что порядок - иногда - следует наводить, а дальше он сам за себя постоит, по крайней мере, некоторое время, а затем нужно повторить указанную операцию: заменить коррумпированное правительство, посадить воров, выслать за сто километров (или подалее) тунеядцев, пожурить чиновников за бюрократизм и казнокрадство и раздать честным гражданам по пятьсот рублей за понесенный моральный ущерб.

Между тем сами по себе понятия порядка или, выражаясь более научно, структуры гораздо сложнее, чем обыкновенно представляемые за ними классификация или иерархия, хотя и с последними на практике часто обстоит далеко не так просто, как в теории. Обычно, говоря о порядке, имеют в виду следование некоторому закону, подчиняющему себе часть реальности; сам по себе закон мыслится при этом как существующий в более тонкой реальности, обобщающей данную; таким образом отношения между законом и подчиненной ему реальностью во многом похожи на отношения между моделью и оригиналом, и любой человек, профессионально занимавшийся моделированием (а этим, в широком смысле, занята почти вся наука и значительная часть техники) знает, что они неоднозначны и проблематичны.

В традиционной "научной" (или "корпускулярной") парадигме есть два противоположных и несовместимых занятия: первое это поиск, или "открывание" уже имеющихся в природе "объективных" законов, следствием чего является обнаружение дотоле скрытого, но тем не менее существовавшего порядка вещей; второе же заключается в волевом (самостоятельном) установлении некоторого закона и приведении реальности в соответствие с ним, наподобие того, как это делается в современных государствах: законодательная власть (парламент) принимает законы, а исполнительная (президент и совет министров) приводит их в исполнение или следит за их исполнением. Наоборот, в современной голографической, или "волновой" парадигме, различие между этими занятиями, то есть открытием "объективно" существующих законов и самостоятельным установлением их там, где это возможно (например, принятие устава организации или приоритетов закупки продуктов в домашнем хозяйстве) становится не столь существенным, размывается, а иногда и вовсе сходит на нет. Это процесс, о котором (преимущественно на атманическом плане) в начале ХХ века говорил русский философ Николай Бердяев: сотворчество человека и Бога, каждый из которых необходим другому, и если видеть важную часть Божественной деятельности в создании законов, которые человек постепенно открывает, то голографическая парадигма требует также и обратного влияния ученого ( а также и всей эпохи) на открываемые им законы, в которых, следовательно, отпечатывается его собственная неповторимая индивидуальность.

Тот факт, что индивидуальность ученого (или мыслителя) влияет на внешние формы, в которые он облекает открываемые им законы, очевиден; однако в действительности его влияние на них, видимо, гораздо глубже; тем не менее некоторые обстоятельства как принципиального, так и психологического порядка мешают это увидеть - как самому первооткрывателю, так и благодарному человечеству. Об этом автор скажет чуть позже, а пока хочет заметить, что законы существуют не только в точных, но и в остальных науках, а также в ненаучной и антинаучной деятельности и далеко не всегда они открываются и формулируются так, как это делается в учебниках школьной геометрии. Существуют также открытия, которые осознаются и формулируются как таковые много позже их освоения, а новые законы косвенно демонстрируются их первооткрывателями на материале какой-либо конкретной деятельности, которая почему-то оказывается невероятно эффективной, так что даже отдаленные подражания первоначальному образцу имеют большой успех. Так, существуют писатели для читателей и писатели (особенно поэты) для писателей, и вторая категория часто занята тем, что открывает новые манеры письма со своими собственными, вполне определенными, но обычно плохо формулируемыми на точном языке законами, которые можно показать лишь косвенно, а именно, создав достаточно большой набор текстов, подчиненных этим законам и способный выразить то, что известными способами письма не выражается.

Какие же обстоятельства мешают первооткрывателю осознать уровень своего персонального влияния на мир в целом и открываемый им закон в частности?

Первое, и наиболее субъективно значимое из них заключается в том, что любой человек, интенсивно включающийся в сколько-нибудь серьезное мероприятие и попадающий в напряженный информационно-энергетический поток, волей-неволей инстинктивно или осознанно пытается прямо подключиться к атманическому телу и плану, и когда такое подключение происходит в виде чуда первого ранга (прямая трансляция из атманического тела в каузальное) или второго ранга (прямая трансляция из атманического тела в ментальное), он чувствует в себе как бы Божественное участие, слышит шорох крыльев музы, голос даймона, ржание Пегаса и т.п. - во всяком случае, у него возникает безусловное ощущение причастности к его мыслям, делам и творчеству в целом некоторой объективно существующей и не зависящей от него высшей сущности. В наше время можно рассуждать не о музах, а об энергии архетипа, общественном бессознательном, Космическом Разуме, иерархах Шамбалы, в крайнем случае - старших братьях по разуму из летающих тарелок. Но как бы то ни было, современные представления человека о самом себе таковы, что прямая атманическая поддержка, без которой невозможно никакое трудное дело, как правило, воспринимается им как внешнее и не зависящее прямо от его воли вмешательство, что, безусловно, прибавляет творцу скромности, но во многих случаях и отношениях существенно удаляет его от понимания природы неожиданной помощи.

Вторая причина, по которой открывателю закона природы кажется, что поддержание закона от него не зависит, тесно связана с первой и заключается в гораздо большей связности индивидуального атманического тела и плана в целом по сравнению, например, с ментальным. Эта связность приводит к тому, что если открытие закона или создание новой структуры являются существенным моментом миссии человека (а без этого, то есть без атманической санкции, никакое серьезное открытие невозможно), то оно незримо как бы пропитывает все атманическое тело, а следовательно и буддхиальное и каузальное, которые традиционно рассматриваются как достаточно хаотичные, несвязные и управляемые ментально-обусловленной волей. А тут вдруг оказывается, что самые, казалось бы, случайные обстоятельства - часто вопреки сознательной воле человека - складываются таким образом, что открытие само идет ему в руки - ну значит, ясное дело, без прямого вмешательства Провидения дело не обошлось.

Кроме того, индивидуальное атманическое тело гораздо теснее связано с окружающим его атманическим планом, чем, скажем, каузальное тело с каузальным планом, и потому людям с достаточно узко направленной миссией часто кажется, что мир только и делает, что лично ими занимается и на самом деле ничем другим не озабочен (хотя и пытается довольно неумело притворяться, что это не так), и либо всячески их поддерживает, либо отчаянно сопротивляется, причем это сопротивление часто воспринимается человеком как персональное, и тут уже понятно, что не один же я сражаюсь со всем миром - точнее, с силами зла и реакции - они давно бы меня заклевали и со свету сжили, если бы не могучая поддержка ангельского воинства, которое дает и силы, и знания, и методы, и умения, и что такое я сам по сравнению с ними?

Третья причина недооценки человеком и обществом роли индивидуальности при открытии "объективных" законов заключается в общепринятой, но необоснованно резкой акцентуации самого понятия "объективности" применительно к познанию законов и структур. Если уж мне так повезло, что я открыл объективный закон природы, то я, могу, конечно, радоваться и даже гордиться, но причем тут мои персональные качества: рост, вес или вероисповедание? Объективный закон на то и объективен, что ему все равно, кто его открывает или использует - для него (или перед ним) все равны.

Что же получится, если человек сумеет как-либо нейтрализовать влияние общественного подсознания, множеством способов, от простейших до самых хитроумных, нивелирующего любые различия между людьми?

Мир, открывающийся перед глазами такого индивидуума, на которого быстро наклеят ярлык "субъективного идеалиста", может быть, не так универсально-логичен и общезначим, но зато гораздо более разнообразен, а главное - постижим и управляем. Если стоять на универсально-объективно-общечеловеческих позициях, то не остается ничего другого, как терпеливо ожидать, пока законы мира не будут познаны до такой степени, что моя частная внешняя и внутренняя жизнь станет ясным и очевидным мне следствием открытых (гигантами мысли и титанами духа) универсальных законов, доведенных до степени полной практической приложимости. Увы! Этого можно так и не дождаться, и умереть в неосознанном невежестве и нераскаянном грехе. Если же встать на позицию (хотя бы даже и не осознавая ее), согласно которой человек не только исполняет законы бытия, но и в не меньшей степени их творит, по крайней мере, вступает во вполне ощутимое законодательное сотворчество с тонким миром, то он довольно быстро получает обратную связь, то есть попадает в реальность, в значительной мере подчиняющуюся установленным при его участии законам. При этом обнаруживается ряд обстоятельств, показывающих как границы законотворчества, так и пути их расширения.

Закон легче проводить, если он не противоречит уже существующим, и чем менее жесткие структуры он навязывает реальности, тем меньше шансов на жесткое ему сопротивление. Труднее всего открывать, вводить и соблюдать законы в областях, где конфликтуют жесткие антагонистические эгрегоры - там человек, проявивший законодательную инициативу, рискует как бы без вины виноватый попасть под прицельный перекрестный огонь (на самом деле он, конечно, виноват - в невнимательности и безответственном отношении к областям своего законотворчества).

Чем выше меркуриальная энергетика человека, тем на большие области тонкого мира распространяется сфера действия законов, на которые он может влиять (и которые, кстати, он способен постигать). В частности, на определенном уровне он может воздействовать на большие социальные эгрегоры, меняя их структуру, эволюционный уровень и способы взаимодействия с людьми.

Таким образом, в субъективной реальности человек в большой мере сам открывает и определяет ее законы, которые могут существенно отличаться от законов, управляющих субъективными реальностями других людей и "объективных" законов, распространяющихся на большие коллективы. Представление о том, что объективные законы действуют одинаково на всех людей, крайне поверхностно: преломляясь в их субъективных реальностях, они создают совершенно различные субъективные законы, с которыми человек по сути и взаимодействует. Поэтому в субъективной реальности теряется различие между законами как бы объективно существующими, которые следует с подобающим трепетом открывать и неукоснительно им подчиняться, и законами, создаваемыми волевым образом, которые человек (или коллектив) может конструировать как ему вздумается. Наиболее последовательная, как представляется автору, точка зрения заключается в том, что открытие и создание законов субъективной реальности есть по существу один и тот же процесс эволюционного развития человека. Часть имеющихся в его жизни структур ему понятна и удобна, другая часть непонятна, но удобна, третья - понятна, но неудобна, и, наконец, четвертая непонятна и неудобна, и с последними двумя категориями человек пытается что-то сделать, то есть их как-то понять и как-то изменить. Сложность и даже невыполнимость многих предприятий часто связана с тем, что они противоречат уже имеющимся законам субъективной реальности человека, то есть при своем осуществлении ломают имеющиеся в ней структуры - часто не видимые человеком прямо, но обычно косвенно им ощущаемые. В таких случаях человек получает импульс к трансформации или, по крайней мере, более пристальному изучению этих структур и стоящих за ними законов - у него включается энергия Меркурия.

* * *

Солнечная энергия говорит объекту: "быть", выделяет его из окружающего мира и тем самым противопоставляет последнему; лунная энергия обеспечивает успешное бытие объекта, а меркуриальная наделяет его структурой, упорядочивает и подчиняет определенным законам. Понятно, что подобная структуризация и законы немедленно обнаруживаются и во внешнем мире, который поворачивается к объекту и взаимодействует с ним таким образом, как будто имеет сходную структуру и управляется похожими законами. Однако все это не сразу становится очевидным: законы и структуры не спешат явно обнаружить свое наличие; зато постепенно и по косвенным признакам в них разбираясь, человек не только понимает смысл структурных ограничений и законов, но и существенно их видоизменяет. Постигая истину, человек ее проявляет и развивает и тем существенно включается в эволюционный процесс; удивительно ли, что дорога к ней изобилует препятствиями и тупиками?

* * *

Говоря о законах и структурах, всегда нужно иметь в виду их ограниченный характер. Из всякого правила есть исключения - точнее, есть область, где оно применимо, на границе этой области оно становится сомнительным, а за границей - неверным или бессмысленным. То же относится и к структурам - с определенной точки зрения они есть и очень существенны, с другой - не так уж и существенны, а с третьей их как бы и вовсе нет. Так филиппинская хирургия смотрит на западную, а диссиденты всех видов - на жесткие социальные структуры, владычествующие над подавляющим большинством граждан. Другой пример - обсуждаемая в этих книгах структура организма с семью телами и двенадцатью каналами связи между ними - кому-то она покажется удобной и эффективной - он возьмет ее на постоянное вооружение и через некоторое время она станет для него совершенно реальной; другой будет пользоваться ею от случая к случаю, а третьему она не подойдет вовсе, показавшись слишком жесткой (или, наоборот, аморфной и неопределенной) и потому не будет допущена во внутренний мир и будет для него иллюзорной. Закон и структура по своим функциям похожи на скелет физического тела - с одной стороны, они ограничивают движения последнего, с другой - делают возможным некоторый базисный уровень существования тела, так, чтобы оно не распадалось на части и было способно к простейшим перемещениям. Пока структуры нет, плохо, поскольку не хватает концентрации сил и одолевает хаос; когда структура появляется, она сначала помогает, а потом начинает сдерживать развитие - тоже плохо, если считать идеалом скорейшее и прямолинейное приближение к цели; однако эволюционное развитие отнюдь не прямолинейно, а каждая достигнутая цель в значительной мере обесценивается следующей, и хотя привыкнуть к этому довольно трудно, иметь в виду необходимо.

* * *

Структуры, характерные для различных тонких тел, отличаются по своим типам. Эта тема в настоящее время практически не исследована, хотя, по мнению автора, весьма актуальна. Поэтому он изложит некоторые свои соображения на эту тему, никак, впрочем, не претендуя на глубокое ее раскрытие.

Атманические структуры обладают высоким уровнем связности и абстрактности, к которому не приспособлены естественные (и искусственные) языки. Все попытки мистиков описать свои впечатления от подъема точки сборки в атманическое тело наталкиваются на неприспособленность для этого обычных слов, понятий и образов. Одно из главных атманических ощущений это единство и общность судьбы человека и мира, единство пространства и времени, близость казалось бы бесконечно далеких от него объектов и явлений. Излюбленный восточный образ, показывающий на атманическом плане соотношение человека и мира (Бога) это волна в океане...

Структуры и законы объекта тесно связаны с символической системой, с помощью которой они описываются. Для атманического плана характерны символы, плохо поддающиеся семантическому расчленению; типичные примеры

это древнекитайское деление мира на взаимопроникающие женское и мужское начала инь и ян единый в трех ипостасях христианский. Когда человек хочет в речи обозначить атманический план, он исполняется священным трепетом и говорит слова как бы с прописной буквы: Верность, Служение, Добро, Истина и т.п., причем сочетать их во фразы очень трудно: любая конкретизация смысла опускает вибрации на буддхиальный, каузальный или даже ментальный план. Для атманических объектов характерны абстрактность, тотальность и универсальность - каждый из них может быть приложим к любой ценностной сфере, представляет собой одновременно и часть мира, и некоторый взгляд на мир в целом, и его символическое отражение. Кроме того, каждый атманический объект (и отношение между объектами) уникален - других таких нет. Именно поэтому универсальный символ веры никогда не является ключом выхода в атманический план, то есть к прямому общению с Богом, и от человека для этого требуются дополнительные персональные усилия, характер которых может быть найден только им самим, и то же относится к поискам идеала или главного направления жизненного пути.

Вообще атманических структур известно довольно много: каждая религия в своей эзотерической части создает определенный атманический язык, и то же пытаются сделать религиозные философии, но эти языки плохо передаются через ментальный план (в частности, через книги, весьма к нему тяготеющие) и со временем теряют силу; кроме того сам по себе атманический план также меняется со временем (правильнее сказать: меняется его восприятие людьми) и некогда эффективные языки устаревают или, по крайней мере, требуют существенного обновления и переосмысления. Сейчас, на пороге эпохи Водолея, происходит интенсивная перестройка как атманического плана, так и его структуры и законов, и эта область познания нетерпеливо ждет своих исследователей.

Буддхиальные структуры обеспечивают соответствующему телу и плану гораздо меньший уровень связности, чем атманические, так что у человека (фирмы, государства) даже возникает соблазн совершенно отделить одни буддхиальные объекты от других, например, формировать систему ценностей по частям, не думая об их взаимных связях. Вообще в буддхиальное тело точка сборки заглядывает чаще и удерживается там чуть дольше, чем в атманическом, да и естественный язык значительно лучше приспособлен для описания буддхиальных объектов, нежели атманических, так что первые частенько показываются из глубин подсознания, чего нельзя сказать о вторых. Добродетели, грехи, таланты, устойчивые привычки и черты характера, фундаментальные ценности и жизненные позиции вполне допускают выражение в словах, но принципы их взаимосвязи, взаимовлияния и взаимных ограничений представляют в настоящее время практически неисследованную область знаний. Ключи к буддхиальному телу лежат, как утверждают хироманты, в линиях рук; по крайней мере, бросается в глаза, что книги по хиромантии написаны почти исключительно в буддхиальных терминах (спуск на каузальный уровень и предсказание конкретных событий требует специальной подготовки и доступен лишь немногим адептам). Вполне вероятно, что в радужке глаз зашифрована информация об атманических структурах, но она не будет расшифрована раньше, чем будет создан язык их описания.

Если структуру атманического тела можно сравнить с единым кристаллом, то буддхиальная структура отчасти напоминает елку, чей ствол символизирует атманический идеал, ветви - главные ценности, а мелкие веточки и иголки - второ- и третьестепенные. Для ценностей характерно в одних случаях частичное подчинение одна другой (например, данная программа является частью большей), а в других - количественная и часто качественная несравнимость, но при этом частичная взаимозависимость, так что, например, ликвидируя одну из них, мы ощутимо меняем баланс всех остальных.

Каузальные структуры гораздо более свободны; их можно сравнить с разноцветной мозаикой, причем связи отдельных событий (кусочков мозаики) существуют как по общим линиям стыковки, так и более сложные - например, по оттенкам цветов, символизирующим буддхиальные программы. Видение каузального плана начинается с того, что человек начинает членить свою жизнь на события - сначала жизнь внешнюю, много позже - внутреннюю. Подробности, соответствующие буддхиальному плану, тоже становятся видимыми не сразу - вначале основные цвета, затем их оттенки и сочетания. Часто человек видит не весь сплошной узор мозаики, а лишь отдельные и достаточно далеко друг от друга расположенные ее кусочки, и тогда у него возникает ощущение своей власти над каузальным потоком; наоборот суженое видение приводит к тому, что человек видит все кусочки, соседствующие с данным, и, если они уложены плотно, у него возникает иллюзия фаталистического рода, то есть своей неспособности влиять на происходящие с ним события. Вообще надо сказать, что плотность и удобство для человека его каузального потока в очень большой степени зависит от его взгляда на события и представлений о законах, управляющих его личным каузальным телом, и здесь затраты меркуриальной энергии окупаются быстро и эффект виден, что называется, невооруженным глазом.

Ментальные структуры суть следствия законов (осознаваемых или нет) мышления (осознаваемого и нет). В какой мере человек свободен в выборе законов своего мышления - вопрос очень непростой, особенно если учитывать то, что им осознается лишь самый поверхностный слой ментальных медитаций, и как они там, в подсознании, себе идут, пока что глубокая тайна. Образ, наиболее близкий автору этих строк - крохотные палочки, кружочки, треугольнички, летающие в пространстве и там и сям соединяющиеся в причудливые формы, наподобие снежинок в зимней буре. Человек волен их соединять, но удержится ли конструкция и окажется ли хоть сколько-нибудь похожей на то, что хочется - это еще вопрос.

Астральные структуры определяются законами наших эмоциональных переживаний - здесь автору приходит в голову сложная система подвижных сообщающихся сосудов, в которых переливается под действием сил давления множество окрашенных жидкостей, иногда частично смешивающихся друг с другом.

Эфирные структуры определяются законами эфирного тела, которое во многом похоже на физическое (по крайней мере, можно говорить об эфирных костях, сердце и т.д.), но гораздо более связно, по крайней мере, в отношении энергообмена: например, нарушение эфирной оболочки в одном месте, если не принять специальных мер, сразу ведет к общей слабости всего тела, то есть ухудшению тонуса (в еще большей степени сказанное относится к астральному телу). Эфирное тело также можно представлять как систему сообщающихся сосудов, с гибкими стенками похожих на физические органы, а текущие по ним жидкости как разновидности биологической энергии.

Физические структуры хорошо известны медикам. С другой стороны, скелет, мышечный и связочный аппараты, известные внутренние органы и т.п. представления современной науки - далеко не полный и не единственный способ структурирования физического тела; однако автор не будет на этом останавливаться: по его мнению, анатомия - наука будущего, а не прошлого.

* * *

Говоря о меркурианской энергии, следует упомянуть о ее типичных паразитах.

Неутомимый исследователь занят поиском неизвестных закономерностей, законов и структур на эмпирическом материале, но находится при этом в узкой парадигме, исключающей возможность их обнаружения. Иногда ему мешает узость его представлений и ограниченность языка, иногда - осознанные или неосознанные априорные предположения, принципиально закрывающие возможность успеха. В современной науке Неутомимому Исследователю предлагается ни с чем не сравнимый инструмент - теория вероятностей и математическая статистика, чье создание, а главное - постоянное злоупотребление на практике было вдохновлено несомненно самим дьяволом. Характерным результатом поисков Неутомимого Исследователя является некоторый суррогат истины - объект, напоминающий яблоко, но на вкус совершенная вата - при том, что сама проблема может ставиться им очень интересно. Однако сложные объяснения, которые ничего толком не объясняют - бич современности, возложившей все свои надежды на ментальные и особенно математические модели.

Не следует думать, что Неутомимый Исследователь просто неудачник. В действительности готовые к проявлению в тонком плане законы и структуры призывают и снабжают меркурианской энергией людей, которые должны заниматься оформлением их к виду, удобному и понятному социуму, а Неутомимый Исследователь растрачивает ее попусту, чем не только "закрывает" простые и удобные законы, которые могли бы эффективно решить многие актуальные проблемы, но и препятствует упорядочению и эволюции тонкого мира.

Суровый начальник тратит отпущенную ему меркуриальную энергию на создание примитивных законов и жестких структур, им соответствующих, чем варварски искажает и разрушает подчиненную ему реальность. Основная идея Сурового Начальника заключается в том, что он "знает как надо" и сумеет всем это на деле продемонстрировать. Правда, получается обычно не совсем то, что он имел в виду, поскольку налагаемые им на реальность законы чаще всего вступают в резкое противоречие с уже имеющимися в ней, так что ее эволюционный уровень в результате резко падает, что выражается, например, в том, что ему приходится неуклонно ужесточать репрессии за непослушание - но и это помогает плохо.

Если у Сурового Начальника есть сильная меркуриальная инвольтация от эгрегора, он может-таки навести свой порядок вопреки сопротивлению реальности и изрядно ее потоптав. Однако затем ему или его последователям придется иметь дело с системой, существенно понизившей свой эволюционный уровень или, по крайней мере, очень склонной к такому понижению. Паразитизм Сурового Начальника выражается в профанации меркуриального потока - его высшие вибрации, так необходимые управляемой системе, до нее не доходят, а потребляются лично Начальником и стоящим за ним жестким эгрегором.

Не нужно думать, что описанный сюжет действует лишь в социальных ситуациях - то же самое часто происходит и во внутреннем мире человека, когда он в одночасье решает навести порядок в той или иной области собственной жизни, толком не разобравшись, какие законы и структуры там, хотя бы и неявно, уже имеются.

Ловкий организатор по роду своей деятельности в чем-то похож на Неутомимого Исследователя, но занят несколько иными проектами. Если Исследователя призывает к себе проявляющийся закон, то Организатор влеком ароматом материализующейся структуры - точнее, ощущением меркуриального энергетического потока, создающего новую структуру. Учуяв такой источник, Ловкий Организатор мигом подлетает к нему и вопрошает: "Скажите, а старшой вам не нужен? Непьющий и со связями", - и если ему повезет, становится в позицию, позволяющую ему контролировать энергетический поток, и в первую очередь устраивает от него ответвление в собственный карман. Что именно организует он в результате, каковы будут порождаемые им структуры, кому фактически они окажутся удобными и какова дальнейшая судьба Ловкого Организатора, читатель на основе личного опыта может вообразить сам.

Бюрократ - это, вероятно, наиболее известный тип меркуриальных паразитов, характерный для систем, управляемых жесткими законами и структурами. Бюрократ занимается проведением жесткого закона в реальность, плохо для него приспособленную, накладывает на нее структуры, для нее гибельные и питается как энергией своего меркуриального потока, так и энергией распада уничтожаемых им структур.

Отличие Бюрократа от Ловкого Организатора принципиальное: роль первого лишена творческого начала, он выступает как паразит по отношению к той самой структуре, частью которой является и кровно заинтересован в ее сохранении, защищая от перемен как сверху (со стороны начальства), так и снизу (попытки сопротивления среды).

Нарушитель владений - меркуриальный паразит, в некотором роде противоположный Бюрократу. Его специализация - питание меркуриальной энергией, упорядочивающей чужую жизнь. Они бывают двух видов - мягкие и жесткие; первую категорию можно назвать Прилипалами, вторую - Взломщиками.

Прилипала норовит присосаться к вашему меркурианскому каналу и использовать его энергию в личных целях, но не слишком вразрез с вашими планами; его действия идут под лозунгом: "Разве тебе трудно заодно..." Например, вы говорите, что в обеденный перерыв собираетесь выйти за сигаретами, а сотрудница-Прилипала как ни в чем не бывало бросает вслед: "Ты уж заодно забеги в магазинчик напротив и купи мне полкило масла, два десятка яичек и пару пакетов кефира." В том же стиле могут звучать просьбы по пути подбросить на машине (подумаешь - крюк в два десятка километров), захватить с собой на уик-энд ("я нисколько не помешаю") и т.п.

Взломщик ведет себя совершенно по-другому. Его любимый прием - без звонка завалиться к вам в гости на ночь глядя или в разгар ваших занятий и заставить себя развлекать или срочно решать свои проблемы, начисто игнорируя ваши дела и ритм жизни. Он как будто наслаждается вашим смятением - и действительно, разорвав канал вашей меркуриальной поддержки, он быстро к нему присасывается и через некоторое время довольный уходит, оставив вместо вашего расписания руины. И опять автор подчеркивает, что Нарушители Владений - отнюдь не только внешние фигуры: во внутреннем мире они бывают представлены ничуть не менее выразительно.

* * *

В парном союзе меркуриальная энергия упорядочивает отношения между партнерами и часто - по субъективному восприятию - наполняет их смыслом. В межличностных отношениях есть множество неписанных правил, законов и соглашений, соблюдая которые партнерам удается конструктивно сотрудничать в самых трудных условиях, и наоборот, нарушение этих правил хотя бы одним из участников действует на самые лучшие отношения разрушительно. Особенно сильно такого рода эффекты проявятся в парном союзе, в чьей карте сильный Меркурий сочетается со слабыми Солнцем и Луной: здесь ни решительное взятие на себя ответственности и обязательств одним из партнеров, ни преданная забота партнеров друг о друге не окажутся достаточными для нормальный жизни пары: в ней обязательно возникнут трения и взаимонепонимание, которые никуда не уйдут, пока партнеры не разберутся в своих взаимных отношениях и обязательствах перед парным эгрегором и внешним миром. Подобная пара, особенно супружеская, будет уделять много времени и сил выяснению отношений, и ей будет совершенно непонятно, как это другие умеют договориться быстро и эффективно, а иногда и вовсе, казалось бы, не согласуют своих взглядов, мыслей и действий и тем не менее живут вполне дружно.

Не нужно думать, что главный и наиболее естественный путь согласования в парном союзе это адекватное распределение обязанностей. В какой-то мере это так для пары с Меркурием в Козероге; но Меркурий в Раке потребует эмоционального согласования, особенно в свете реакций на внешние события. Как это выглядит на практике? Пусть читатель не удивляется, но парный эгрегор тоже умеет огорчаться и если у пары случается неприятное событие или разговор, то "в воздухе" возникает тяжелый эмоциональный заряд, который кто-то из них должен взять на себя и "отпереживать". Если рачий Меркурий проработан плохо, партнеры переживают оба, усугубляя отрицательные эмоции друг друга или, наоборот, спихивают огорчение каждый на другого (результатом обычно служит эмоциональный конфликт); если же Меркурий проработан, то переживание берет на себе тот из партнеров, которому легче его изжить, а второй ему в этом отчасти помогает или переживает по другим поводам.

В гороскопе семьи положение Меркурия укажет области, где законы этого мини-коллектива манифестируют себя, наиболее ярко, но где в то же время требуется приложить максимум усилий для их обнаружения и следования им. В тех случаях, когда этого недостаточно, Меркурий указывает пути создания доморощенных порядков, структур и обыкновений.

В семье со слабым Меркурием усилия по наведению порядка, по-видимому, не прилагаются вовсе, и тем не менее эта проблема как будто не стоит - а когда она все же возникает, даже с большой остротой, то как правило обходится или решается сама собой. Так, по крайней мере, кажется окружающим, да и зачастую самим членам семьи - но, конечно, они должны тратить какие-то усилия по упорядочению и борьбе с хаосом и в какой-то мере прислушиваться к законам своего семейного эгрегора, хотя последние вряд ли будут слишком жесткими и определенными. Своеобразно и традиционноосуждаемое зрелище представляют семьи со слабой Луной и сильным Меркурием - здесь при слабой заботе родителей о детях и друг о друге вероятны суровая дисциплина, жесткий распорядок дня, четкое распределение обязанностей и т.д.

Сам по себе гороскоп не определяет, однако, качества семьи и ее эволюционного уровня; в данном случае важно понимать, что четкое следование некоторым законам, налагаемым семейным эгрегором, для семьи есть жизненная необходимость, и здесь очень важно понять, какая часть меркурианской энергии семьи идет на постижение этих законов, какая - на их коррекцию и адаптацию к конкретным условиям, а какая - на проведение их в жизнь.

Большую помощь в решении проблем создания и поддержания порядка в семье может оказать тот ее член, чье Солнце, Меркурий или Марс стоит в соединении с семейным Меркурием. Если, например, в семье с сильным Меркурием рождается ребенок, чье Солнце стоит с ним в соединении, то можно быть уверенным в том, что он примет самое активное участие в создании организующих жизнь семьи порядков и структур, причем его влияние станет ощутимым сразу после рождения (иногда оно проявляется уже в период беременности).

В гороскопе государства Меркурий покажет пути и средства наведения порядка во всех сферах его компетенции (и некомпетентности). Что, может быть, существенно более важно, положение Меркурия покажет сферы и обстоятельства, где и когда манифестируют себя тонкие законы государственного и, в какой-то мере, этнического эгрегоров - те, которые уже созрели для воплощения в решениях парламентов, коллегий и отдельных государственных мужей.

Любителям ориентироваться на чужой опыт очень полезно сравнить гороскоп собственного государства (семьи) с гороскопом избираемого ими образца: невозможность перенесения чужих структур иногда очевидна уже при первом взгляде на положение Меркурия в той и другой карте. Например, сильный Меркурий в данном знаке обещает (особенно при проработке) эффективную и уважаемую в обществе систему судопроизводства, на которую может полагаться и правительство, и население; наоборот, слабый Меркурий в воздушном знаке, особенно в сочетании с сильной Луной, даст государство, где процветание, благоденствие и "дух народа" будут цениться существенно выше "порядка", понимаемого населением достаточно абстрактно и относимого к компетенции интеллектуалов (например, адвокатов).

Положение Меркурия в знаке определит область, где законы государственного эгрегора проявляются наиболее отчетливо; и обычно эти области находятся под особым вниманием законодательной и исполнительной властей, хотя последние и не всегда смогут объяснить, почему их так волнует порядок в умах граждан в связи с текущими событиями (Меркурий в Близнецах), в идеологической (Меркурий в Овне) или религиозной (Меркурий в Рыбах) сферах. Меркурий определит во многом и экономическую политику государства - например при Меркурии в Тельце структурный акцент будет на совершенствовании системы налогов и инвестиций, в Козероге - на улучшении системы планирования, в Стрельце и Весах - на увеличении производительности труда, в Деве - на уменьшении материальных затрат.

В гороскопе фирмы Меркурий покажет основной акцент упорядочивающей воли ее эгрегора, а также главное направление усилий, которые необходимо приложить для того, чтобы структура фирмы и ее взаимоотношений с внешним миром оказались достаточно эффективными.

Безусловно, Меркурий во Льве очень хорош для парикмахерского заведения, Меркурий в Водолее - для консультационного центра правительственного уровня или научно-экспериментального подразделения, а Меркурий в Козероге - для бюро переводов, однако было бы ошибкой окончательно привязывать положение Меркурия в знаке к роду деятельности фирмы: он показывает более интимные, если можно так выразиться, обстоятельства.

Положение Меркурия в знаке проявится в той системе делопроизводства, которая в фирме принята, в названиях отделов и негласных принципах назначения их руководителей, а также способах отбора клиентов и структурирования взаимодействия с ними. Например, в фирме с Меркурием в Скорпионе шансы на продвижение имеет сотрудник, умеющий своей работой и вообще поведением на эфирно-физическом плане поднять эмоциональный тонус фирмы или ведущих сотрудников ее администрации: неудачный костюм или чересчур театральный жест могут стоить ему карьеры, точно так же как неуместная шутка при Меркурии в Козероге. Зато в фирме с Меркурием в Овне никто не упрекнет вас в том, что вы отпугнули нужного клиента, надев слишком яркий свитер или ботинки не в тон брюкам - важно, чтобы сотрудник хорошо усвоил идеалы фирмы и умел донести ее главные цели до окружения - под действием этой энергии оно структурируется само, то есть ненужные контакты тихо умрут, а выгодные партнеры как зайчики поскачут на соглашения без дальнейших уговоров. В фирме с Меркурием в Деве директор может иногда снять глобальный конфликт, переставив стол у себя в кабинете или убрав мусор с заводского двора, а Меркурий в Рыбах требует определенного порядка в покаянии, превращая порой отчетный доклад в настоящую мистерию.

В гороскопе книги Меркурий определит структуру повествования; например, сильный Меркурий сделает ее отчетливо ощутимой, хотя и не обязательно явно выраженной. Наоборот, слабый Меркурий даст стиль изложения, при котором читателю далеко не всегда будет ясно, о чем в данном месте идет речь и как текущий эпизод связан с остальным содержанием книги.

Однако главным моментом является незримый и не выразимый словами закон (или тонкая структура), которая манифестирует себя на материале книги и выражается в некотором внутреннем ритме романа, повести или сборника рассказов, определенным образом меняющимся от главы к главе и от части к части. Этот ритм выражается не только в фонетическом звучании текста и стилистике отдельных эпизодов - он обнаруживает себя в закономерностях появления и исчезновения героев, их парных и групповых встреч, смене декораций и т.д.

Положение Меркурия в знаке определит формы и обстоятельства, в которых наиболее отчетливо проявятся структуры, организующие произведение. Например, при Меркурии в Тельце структура текста наиболее ярко обнаружится в его членении по главным линиям, которые скорее всего будут ясно очерчены и разделены - это, скажем, судьбы главных героев повествования. При Меркурии в Близнецах, наоборот, главными структурообразующими элементами будут мысли, точнее - интерпретации событий, и герои и повествование в целом будет подчинено четко формулируемому сюжету - таковы, например, многие детективы. Меркурий в Раке хорош для организации любовной лирики, а в Стрельце - эпических поэм:

"Не пора ль, нам, братие, начать

О походе Игоревом слово,

Чтоб старинной речью рассказать

Про деянья князя удалого?.."

* * *

Теперь рассмотрим уровни проявления меркуриальной энергии.

Меркурий - Солнце

Учитель диктует классу домашнее задание.

Здесь тема структурирования, постижения и проведения в жизнь закона решается на материале создания или уничтожения объекта. Типичная меркуриально-солнечная ситуация это заседание муниципальных властей в связи с грядущими беспорядками в городе, скажем, угрозой проведения несанкционированного митинга. На меркуриально-солнечной энергетике работает акушерка, точно руководящая роженицей; последняя, если роды идут нормально, проводит их на солнечно-меркуриальной энергетике.

На меркуриально-солнечной энергии выполняется эскизный проект, в котором закладываются основные черты и структуры будущего объекта. Более тонкий пример - подготовка структуры будущего серьезного документа, например, государственного закона. Что должно быть отражено в Конституции? Для того, чтобы ответить на этот вопрос, необходимо прямо связаться с государственным эгрегором, который не даст, конечно, точного текста главного Закона государства, но наверняка имеет определенное мнение по поводу его структуры и основных моментов содержания, а также названия государства (не путать с названием страны, имя которой дает этнический эгрегор и которое бывает общепринято).

Недостаточное количество меркуриально-солнечной энергии, в частности, недостаточное внимание к законам, управляющим жизнью созидаемого или новорожденного объекта сказывается через некоторое время (иногда и сразу) на его судьбе, и ситуация из меркуриально-солнечной превращается в солнечно-меркуриальную: так недостаточное внимание властей к нуждам граждан кончается свержением первых; читателю предлагается найти аналог подобных событий в своем внутреннем мире.

Меркурий - Луна

Правительство определяет бюджетные ассигнования на социальное обеспечение.

В меркуриально-лунном жанре при Меркурии в Деве написаны книги по воспитанию детей. В них даются правила, рецепты, следуя которым лучше заботиться о подрастающем поколении, а также законы развития, которые нужно учитывать родителям. Гораздо более тонкой материей являются индивидуальные особенности ребенка, то есть законы его персонального развития и взаимодействия с внешней средой (как природной, так и социальной); на постижение этих законов должна быть направлена существенная часть меркуриально-лунной энергии родителей, ибо общие для всех детей законы, даже если они есть и хорошо описаны, преломляясь в конкретных обстоятельствах его жизни, создают уникальные структуры, которые лучше использовать, чем ломать.

Следует различать лунно-меркуриальную и меркуриально-лунную энергии. Первая вызывает к жизни усилия под общим флагом заботы, проявляющейся на материале того или иного упорядочения; вторая же носит гораздо более холодно-отстраненный характер, и ее основное содержание это поиск законов и проведение их в жизнь с помощью создания структур - на материале заботы об объекте. Очень часто в семейном эгрегоре лунно-меркуриальная энергия матери ("а теперь пора идти гулять, это полезно для твоего здоровья") воспринимается детьми как меркуриально-лунная, причем жестко ломающая их собственные структуры. Истинная меркуриально-лунная деятельность очень трудна, и многие люди (в том числе и государственные деятели) принимаются за нее и терпят фиаско, а затем пытаются его скрыть, играя в психологическую игру "я всего лишь хотел вам помочь", в основе которой лежит подмена меркуриально-лунной позиции гораздо менее ответственной лунно-меркуриальной.

Меркурий - Меркурий

Христиане объединяются в иерархически организованную Церковь.

Это - энергия структурирования структур и законов, выявление метазаконов и метаструктур, организующих структуры объекта.

Редкое государство и еще более редкая семья поднимается до осмысления меркуриально-меркуриального энергетического уровня. Законы, регулирующие законотворческую деятельность как в высших государственных органах, так и на "местах", чаще всего формулируются достаточно произвольно и без всякой задней мысли о том, что для государственного эгрегора они представляют прямой интерес.

Это связано с тем, что любой сколько-нибудь сложный объект строится как иерархия структур и, соответственно, законов, причем высшие ступени иерархии часто совсем не похожи на низшие - это касается не только их элементов, но и организующих структур и законов.

И хотя низшие элементы иерархии часто почти не чувствуют непосредственно верхних и тем более их характерных структур, последние играют принципиальную роль в жизни первых. Таким образом, на меркуриально-меркуриальной энергии происходит постижение многоуровневой или "вертикальной" структуры объекта и дифференциация типов законов; типично меркуриально-меркуриальной является рассматриваемая в этом сочинении структура организма, в которой каждое тело имеет свои законы, а кроме того, управляется вышележащим, которое вмешивается не только в медитации данного, но и в его структуры и даже (в какой-то мере) в создающие их законы.

В семье недостаток меркуриально-меркуриальной энергии ощущается тогда, когда почему-то перестают работать устанавливаемые принципы разделения обязанностей организации жизни и приходится думать об их качественном изменении. Так часто бывает, когда в семье с одним ребенком 5 лет или старше рождается младенец и родителям катастрофически не хватает сил и времени - тогда на старшего возлагаются некоторые вполне "взрослые" обязанности, и для того, чтобы их правильно определить, нужна консультация с семейным эгрегором именно на меркуриально-меркуриальном уровне.

Меркурий - Венера

Кофе, вносимый в разгар напряженных деловых переговоров.

Выстроив иерархическую структуру объекта, можно быстро убедиться, что ее все-таки недостаточно. Он будет мертв, и та живая вода, которая дает ему возможность существования, и есть как раз энергия меркуриально-венерианского уровня.

На физическом плане меркуриально-венерианская энергия обеспечивает смазку в движущихся сочленениях - суставах физического тела и подшипниках турбин. Она обеспечивает мягкость переводов скоростей автомобиля, придумала желтый сигнал светофора, надувные камеры велосипеда и развязки автострад.

Меркуриально-венерианская энергетика каузального плана ярко выражается в социальных ритуалах: раньше это были книксены и помахивания шляпой, теперь - специфические приветствия и вежливые предварительные разговоры на заданные темы: повышение цен и налогов, погода и т.п.

Меркуриально-венерианской энергии свойственны вежливость, деликатность, некоторая затушеванность острых углов и выпирающих наружу сочленений, откровенно обозначенных в меркуриально-меркуриальных ситуациях. Драпировки, внешняя отделка очевидно функциональных узлов и агрегатов требует именно меркуриально-венерианских усилий, результатом которых будет впечатление трансформации жесткой меркуриально-меркуриальной иерархии в смягченное единое, хотя и очевидно структурно-функциональное целое: например, машину, пусть еще несовершенную, отчасти дилетантски оформленную, так что ясно чувствуется структурирующее реальность предназначение и схематичное устройство, но жесткость закона, стоящего за ними, уже смягчена.

Таким образом, назначение меркуриально-венерианской энергии - смягчение действия закона путем взаимного приспособления реальности к нему и его к ней - часто путем каких-то дополнительных мероприятий. Очень интересно проявляется включение этой энергии в общении, когда человек чувствует, что говорит слишком жестко, определенно и схематично: внезапно в его речи появляются паузы, вводные слова, предложения удлиняются, появляются примеры и сравнения, а также апелляция к опыту собеседника, улыбка и многие другие средства, отличающие вежливого человека от грубого.

Меркурий- Марс

Тренер составляет программу фигуристам.

Это энергия, на которой создаются структуры, реально воплощающие закон, когда уже не возникает сомнений в его существовании и действенности. Для меркуриально-марсовского уровня характерно четкое оформление структур, но сами они, как и законы, их создавшие, могут быть вовсе не очевидны поверхностному наблюдателю. Так устроены современный автомобиль и персональный компьютер - их функциональность очевидна потребителю, но внутренняя структура много сложнее и открывается ему лишь опосредованно и в той мере, в которой ему это необходимо.

На меркуриально-марсовской энергии в семье создаются эффективные и устойчивые ритуалы, воплощающие в жизнь основные семейные структуры, разделение обязанностей и ответственности, причем домочадцы часто не задумываются о том, почему они в такой-то ситуации ведут себя так-то, но хорошо ощущают, что на этом держится семейный порядок, и нарушение меркуриально-марсовских форм вызывает семейный гнев, непонятный внешнему наблюдателю. В каждой семье есть такие часто скрытые за обыкновенными действиями, но весьма эффективные приемы наведения порядка, а сферы их проявления во многом определяются положением Меркурия в знаке. Например, меркуриально-марсовские ритуалы при рачьем Меркурии могут выражаться в весьма эмоциональных сценах или даже скандалах, которые члены семьи устраивают друг другу по разным внешним поводам, и только долгое и внимательное наблюдение может выявить их организующую, структурирующую и направляющую роль в семье. Меркуриально-марсовские вибрации скорпионьего Меркурия дадут семью, где четкое структурирование семейных программ идет через скрытое накопление определенных эмоциональных настроений - типично для семьи в романах Агаты Кристи, где в какой-то момент совершается убийство, и супруги обязательно подозревают друг друга. (Автор не хочет этим сказать, что Меркурий в Скорпионе обязательно даст семью с криминальными наклонностями - но тщательно следить за эмоциональной подоплекой происходящего и общим эмоциональным фоном здесь необходимо).

Меркурий - Юпитер

Дипломаты проводят переговоры о повестке дня встречи на высшем уровне.

На меркуриально-юпитерианской энергии создаются структуры, обеспечивающие единство объекта, а также полная система его связей со внешним миром.

Меркуриально-марсовского совершенства отдельных подструктур, в том числе иерархических, не хватает для окончательного оформления из них единой структуры объекта - потому, например, что они зачастую плохо совместимы друг с другом, обеспечивают противоречивые функции и т.п., и задачу создания универсальной охватывающей структуры, часто во многих отношениях более тонкой, чем меркуриально-марсовские, и решаются на меркуриально-юпитерианской энергетике. В государственном эгрегоре на ней работают различные вневедомственные комиссии, высшие планирующие органы, правительства национального примирения и т.д.; в компьютере эту роль берет на себя операционная система, распределяющая время и память между остальными (пользовательскими) программами и поддерживающая связь со внешними устройствами.

Типичная меркуриально-юпитерианская ситуация возникает на семейном совете, определяющем главные направления усилий, основную структуру финансовых доходов и трат и т.д. При этом в зависимости от положения Меркурия в знаке формы и акценты обсуждения могут быть самыми разными: например, овновский Меркурий поднимет обсуждение на принципиальную высоту, будут привлечены примеры из истории, образцы из области внешней политики, нравственные изречения философов и т.п., тельцовский же Меркурий будет существенно более конкретен и в воздухе запахнет чем-то вроде общего протокола.

В делах фирмы на меркуриально-юпитерианской энергии формируется общая структура ее внешней и внутренней деятельности и их взаимоувязка, в которой иногда принимают участие самые неожиданные моменты (типично обсуждаемые на собраниях в разделе "разное"), и разрешение конфликтов между иногда противоположными интересами разных структур требует тонкой дипломатии и мудрости, исходящих преимущественно из эгрегора фирмы, но не всегда воспринимаемых ее руководителями.

Меркурий - Сатурн

Марафонец выходит на второе дыхание.

На этой энергии законы внутренней жизни объекта, принципы его взаимодействия со средой и поддерживающие их структуры проходят испытание на практике, где и выясняется, есть ли воля Божья на существование и работу этих структур или нет, а также что они дают реально.

У евреев, при всем их уважении к своим мудрецам (цадикам), есть такое правило: законы, вводимые последними, считаются действительными только если их принимает народ, и, таким образом, тестом для меркуриально-юпитерианских построений становится меркуриально-сатурновская ситуация (автор подчеркивает, что здесь речь идет не об истине, а о законах, регулирующих жизнь народа).

Главная мораль существования меркуриально-сатурновской энергии заключается в том, что ни один закон и ни одна структура, открытые и созданные без учета конкретных условий среды и жизни в ней, не оставляют объекту шансов на существование в рамках этого закона и на основе его структур: тот и другой должны поддерживаться внешней и внутренней жизнью объекта; энергия этой поддержки (или разрушения), то есть структурно понимаемого биоценоза и есть меркуриально-сатурновская. Анти-меркуриально-сатурновская идея заключается в том, чтобы войти в организованный мир, максимально его потребить и уйти, оставив вместо себя кучу мусора; проработка дает противоположное стремление: найти структурный симбиоз себя и мира, и уйти из реальности, повысив эволюционный уровень и ее, и свой собственный - что, конечно, звучит чистым идеализмом, так как противоречит второму началу термодинамики... мир с ними обоими.

* * *

Сильный Меркурий дает человека, чья жизнь управляется и требует управления законами в большей степени, чем он предполагает. Вообще сильная планета всегда остро ставит вопрос о балансе активных и пассивных проявлений своего принципа; в данном случае встает проблема баланса усилий: тех, которые направлены на постижение законов, управляющих человеком и тех, которые он тратит на создание правил и структур, регулирующих его жизнь и деятельность.

Пока человек с сильным Меркурием не нашел такого баланса, его бросает то в одну сторону, то в другую: или он исполняется волюнтаризма, внушает себе, что его жизнь полностью зависит от того, насколько четко он ее регулирует и пытается подчинить внутреннюю и, главным образом, внешнюю реальность самолично установленным законам, или же, наоборот, впадает в фатализм и стремится лишь познать ритмы и законы своей жизни и насколько возможно приспособиться к ним, считая их абсолютно не зависящими от своей воли и определяющими его жизнь до мельчайших подробностей. Однако как та, так и другая позиции оказываются несостоятельными: этому человеку недостаточно одних лишь усилий первого или второго рода в отдельности: ему необходимо И внимательно изучать императивные для него законы и структуры, И наводить определенный порядок внутри и вокруг себя, И делать то и другое согласованным образом. На каком материале будет все это происходить, покажет положение Меркурия в знаке, доме и его аспекты.

Сильный Меркурий в гороскопе пары даст ей массу хаоса в отношениях и множество проблем, требующих от партнеров установления регламента в разговорах и четкого распределения обязанностей во всех сферах, включая самые интимные - но это окажется недостаточным, поскольку парный эгрегор манифестирует "из воздуха" свои законы и требования, которые обязательно придется как-то понять и принять - иначе совместное существование станет невозможным.

Проработка не будет легкой, но она даст возможность (человеку, паре, семье, государству, фирме, книге) не только создать реальность со своими законами, но и распространить ее на внешний мир.

Слабый Меркурий часто означает человека, достаточно легкомысленно относящегося к законам вообще, а применительно к себе и своим обстоятельствам в особенности. Ему редко кажется, что он обязательно должен подчиняться каким-то твердым правилам или устанавливать их - для себя ли, для других, неважно. На людей, жестко подчиняющих себя режиму или держащих в узде окружающих, он смотрит с некоторым недоумением, плохо понимая, зачем все это нужно: для него лично неуправляемая свобода совсем не обязательно и не сразу оборачивается хаосом и сумятицей - как во внешней, так и во внутренней жизни.

С другой стороны, ему трудно подчиняться порядку и прислушиваться к нему даже тогда, когда он отчетливо транслируется из тонкого мира, и уж совсем невозможным покажется поручение обуздать хаотическую ситуацию и быстро навести в ней четкий порядок - хотя при проработке Меркурия и будучи не слишком ограничен временем и средствами, он иногда способен сделать это мягче и лучше, чем человек с сильным Меркурием. Последнее обстоятельство очень важно; вообще, слабость планеты в гороскопе означает малую чувствительность человека к ее грубым энергиям, но зато возможность услышать ее высшие вибрации; поэтому человек со слабым Меркурием вряд ли станет хорошим администратором, но его философские наблюдения могут оказаться очень глубокими.

Директору фирмы со слабым Меркурием будет очень трудно установить для своих сотрудников четкий и регулярно контролируемый режим работы, но это не значит, что фирма будет плохо работать; однако ему вряд ли стоит платить сотрудникам фиксированную зарплату - лучше подумать о некоторой системе премиальных в зависимости (необязательно прямой) от качества труда.

Гармоничный Меркурий даст человека, удивительно точно чувствующего реально действующие законы, которым лучше подчиняться, нежели наоборот, и непринужденно пользующегося ими в своих интересах. Если ему нужно навести где-то порядок, он чаще всего сделает это легко и совсем не обязательно своими руками: это естественный руководитель (а иногда, если нужно, также и пророк и прорицатель), но не нужно думать, что он будет стремиться браться за самые тяжелые и плохо контролируемые ситуации; да они, как правило, и не возникают на его пути.

Его проблемы иного порядка: это не в последнюю очередь скука и невозможность выбраться из им же самим созданного порядка вещей, засасывающего его подобно болоту (хотя внешне он может быть обставлен очень комфортными структурами: мягкая мебель и толстые ковры в служебном кабинете, внимательно-предупредительная секретарша, не пускающая на порог неудобных посетителей...)

Человеку (а также семье и государству) с гармоничным Меркурием очень трудно понять других, не обладающих этим счастливым качеством. Реальность вокруг него не только устраивает удобные для него законы - она еще и распространяется на некоторое расстояние вокруг, не давая ему увидеть подлые, некрасивые, дисгармоничные законы, определяющие реальность других - их неприятности кажутся ему не более чем случайностями, безусловно не имеющими шансов на продолжение.

Проработка здесь трудна, так как требует существенного расширения сознания, но дает человеку большие возможности распространения гармоничных законов своей собственной судьбы на весь мир; если же почить в бездеятельности, то гармоничные структуры потихоньку обволокут все его тела, последние обзаведутся паразитами и вырваться из получившегося (поначалу мягкого) капкана будет неимоверно трудно, а человек, чьим главным законом становится бессовестный паразитизм, представляет собой жалкое зрелище; впрочем, милостыню он соберет богатую, обязательно обратив на себя внимание внешнего мира.

Пораженный Меркурий не дает простой, легкой и понятной жизни; порой человеку, чтобы хоть как-то к ней приспособиться, приходится изгибаться вопросительным знаком или складываться втрое, или, что не более приятно, принуждать к этому окружающих.

При гармоничных Солнце и Луне плохая приспособленность человека к законам собственной жизни обнаруживается не сразу (иногда всю жизнь вытесняется в подсознание), но все же и в этом случае с годами в его душу закрадывается сомнение: что-то со мной не так, я как-то плохо вписываюсь во внешний мир в целом, то есть неприятности носят неслучайный характер. Другими словами, человек с пораженным Меркурием может твердо рассчитывать на хроническое невезение (особенно в сферах, на которые укажут меркурианские знак, дом и аспекты), пока он ориентируется на общесоциальные законы - формулируемые явно или косвенно. Зато приняв некоторую свою принципиальную особость, то есть отличие от среднесоциального индивида, и уловив, хотя бы в общем и интуитивно, специфические и не всегда сразу удобные (часто вначале очень неудобные), но все же постижимые законы своего бытия, он не только к ним приспосабливается, но и постепенно обнаруживает их определенное удобство - для себя лично и ни для кого другого, а также открывает в себе качество, точнее, способность жить в обстоятельствах, не переносимых с любой точки зрения. Вторая часть его забот - постоянно возникающие хаотические ситуации, словно призывающие его на помощь в наведении порядка. Здесь вначале он чаще всего попадает впросак: или берется не за свое дело, или делает это не вовремя, или не так, или, наконец, все получается хорошо, кроме того, что его вместо благодарности с позором выгоняют, совершенно не признавая его заслуг. Здесь искушение состоит в поспешности и грубости налагаемых им законов, а на более высоком уровне - в завышенных требованиях к себе и упорядочиваемой ситуации: если эгрегор предлагает вам подмести пол и дает в руки веник, не стоит ждать от себя и пола стерильной чистоты операционной палаты; другое дело, конечно, если вы работаете там санитаркой.

Меркурий в знаках

Положение Меркурия в знаке покажет область, где человек, с одной стороны, в наибольшей степени способен обнаруживать и устанавливать законы и порядок, а с другой - наиболее откровенно в этом нуждается, так что недостаток соответствующих усилий быстро приводит к весьма негативным последствиям.

Проработку Меркурия лучше всего вести в знаке, где он стоит; однако это легче сказать, чем сделать, и, кроме того, проблемы поиска и установления законов и структур возникают у каждого человека во всех зодиакальных каналах без исключения, и решать их чаще всего необходимо на том материале, на котором они возникают. В чем же тогда смысл положения Меркурия в знаке? Прежде всего, он заключается в акцентуации меркуриальных проблем - наиболее актуальны они для человека, хочет он того или нет, осознает или вытесняет в подсознание, именно в области, определяемой меркуриальным знаком. Второе, также очень важное обстоятельство, заключается в том, что в этой области обязательно прозвучит отклик на меркуриальное включение, где бы последнее ни происходило, и от того, как человек услышит и отреагирует на этот отклик, во многом зависит решение исходной меркуриальной проблемы.

Меркурий в знаке покажет хаотический комплекс человека - область, где он должен отчасти постичь Божественный, а отчасти навести собственный порядок, но почему-то не в силах этого сделать, и в результате оказывается во власти хаоса. Как и всякая другая планета, Меркурий в карте указывает одновременно и на источник определенной силы (в данном случае - упорядочивающей, подчиняющей закону и т.п.), и на находящуюся неподалеку от этого источника территорию с резким дефицитом этой силы, и к задачам эволюционного развития относится сначала разделение источника энергии и территории ее нехватки, а затем поиск косвенных (иногда очень окольных) путей передачи энергии источника к нуждающейся в ней территории - прямая трансляция здесь невозможна (в этих своего рода танталовых муках часто состоит содержание священной раны - см. книгу "Знаки Зодиака", гл. 8).

Меркурий в Овне

Смысл жизни человека лежит от нее несколько сбоку, чтобы его было легче увидеть.

В проработанном варианте это аспект религиозного мудреца: пандита, цадика, - в общем, гуру, умеющего увидеть преломление миссии человека в виде закона, регулирующего его главные жизненные программы, или правила, распределяющего акценты его экзистенциальных ценностей. Этот закон не выражается в обычных словах (а также цифрах или математических формулах), но будучи хотя бы отчасти понят, дает человеку возможность очень точно вести главную линию своей жизни - дар, который получают немногие люди и как правило во второй половине жизни.
Меркурий в Овне остро ставит проблему точной структуризации ценностей в соответствии с движением идеала, и всякая ситуация поиска, создания или проведения в жизнь закона подсознательно интерпретируется человеком как духовно-ценностная, что дает иногда социальнонеадекватные (и плохо ему самому понятные) пылкость восприятия и реакций.

На низком уровне этот человек будет склонен к мелкой философии по любому поводу, дешевым обобщениям и бурным, но абстрактным рассуждениям в тех случаях, где стоило бы взглянуть поконкретнее, что-то реальное понять, а иногда и сделать. Ему будет искренне казаться, что навести порядок в ценностях это более чем достаточно, а все остальное приложится, и ему очень трудно понять, что у других людей проблемы порядка могут оказаться совсем другого рода. В то же время честно навести порядок в своих ценностях, вынуть их хотя бы частично из глубин подсознания и осмотреть с точки зрения Главного Этического Закона ему будет необыкновенно трудно и страшно: его хаотический комплекс заключается в подсознательном убеждении, что он совершенно не в состоянии привести свои главные жизненные программы в четкое соответствие миссии, и что мечется он от ценности к ценности как заяц, спасающийся от лисы...

Меркурий в Тельце

Человек, знающий, как пойдут события, обычно слишком велик, чтобы в них вписаться.

Если Меркурий в Овне символизирует еврейского мудреца, знающего как надо в общем, то Меркурий в Тельце характерен для его жены, знающей, как надо во всех конкретных случаях.

Проработанный аспект дает специфическую практическую мудрость, высоко ценимую социумом: этот человек чувствует законы (и в какой-то мере умеет на них влиять), определяющие течение потока событий на основе взаимодействия главных устремлений и ценностей их участников. В государственном масштабе это может быть дар крупного экономиста, умеющего удачной системой налогообложения и государственных дотаций качественно оздоровить экономику, или же талантливого дипломата, способного сгладить на переговорах острые межнациональные конфликты, имеющие, как правило, буддхиальную и даже атманическую природу, но манифестирующиеся каузально по вполне определенным законам, которые человеку с Меркурием в Тельце могут быть видны значительно лучше, чем другим.

Тельцовский Меркурий дает соблазн слишком конкретного понимания действия закона вообще, особенно на низком уровне развития человека, когда само по себе понятие "события" воспринимается им достаточно грубо и приземленно. Тогда его представления о законах бытия, мышления, эмоциональной (не говоря уже о духовной) жизни будут крайне примитивными или же он будет склонен отрицать их вовсе: с его точки зрения, закон это то, что воплощается в ясной структуре событийного ряда, а увидеть ее в потоке эмоций или скачках мышления трудновато даже профессионалу. С меркуриальным Тельцом трудно разговаривать, даже если он находится на высоком уровне развития; его логика давит, хотя он вовсе не склонен аргументировать: на вас оказывают прямое воздействие его собственные структуры, обеспечивающие переход из буддхиального плана в каузальный, и если ваши собственные аналогичные структуры слабее (а если ваш Меркурий не в Тельце, они скорее всего слабее, по крайней мере, при лобовом взаимодействии), то вы на какое-то время окажетесь под воздействием чужих законов формирования потока событий, и это сильное (хотя не всегда неприятное) переживание.

Хаотический комплекс меркуриального Тельца - страх, что законы формирования потока событий им поняты и наложены на реальность в недостаточной степени, и вот-вот случится нечто непредвиденное и события завертятся хаотичным и не управляемым с буддхиального плана образом. Так жена, нашедшая эффективные психологически-игровые методы управления мужем, втайне боится: а вдруг он однажды увидит, какая она стала старая, и бросит ее, уйдя к молодой и красивой...

Меркурий в Близнецах

Истинное понимание событий приходит много позже - понимание того, как не надо было их понимать.

Управитель. Этому человеку дано от природы многое - важно лишь постараться не разболтать это по пустякам.

Здесь тема поиска и установления законов решается (по крайней мере, ставится) на материале ментального моделирования потока событий - точнее, резких поворотов, остановок и тупиков этого потока. Близнецовский Меркурий призван искать законы и структуры, по которым происходит (или должно происходить) осмысление каузальных тупиков и трудностей; это можно назвать законами прикладного мышления, и у каждого человека они во многом индивидуальны.

Таким образом, главная тема близнецовского Меркурия это поиск адекватных правил интерпретации затруднительных событий и ситуаций в различных ментальных символических системах, причем слово "адекватных" в этой фразе имеет в первую очередь субъективное значение: адекватных в реальности самого человека; и лишь очень глубокая проработка аспекта дает ему возможность видеть и разрабатывать законы интерпретации жизненного потока, применимые и эффективные для других людей. А пока этого не произошло, близнецовский Меркурий склонен навязывать окружающим свои порой эффектно смотрящиеся способы интерпретации событийных тупиков, не замечая того, что в реальности других людей его комментарии суть не более чем красивые побрякушки.

Существенная проблема этого человека заключается в том, чтобы понять, что закон и порядок в жизни других людей чаще всего категории не только ментальные, но и какие-то еще, и что самая правильная интерпретация затруднения зачастую недостаточна для его разрешения. Хаотический комплекс в данном случае заключается в тайном страхе неадекватности применяемых человеком правил интерпретации каузального потока: а вдруг, боится он, случится нечто, чем я не смогу связно объяснить, и кто-нибудь сведет мои легкомысленные слова вместе и выставит меня на всеобщее посмешище, как городского дурачка? А вдруг я уже давно дурачок перед самим собой?

Меркурий в Раке

Не умея толком радоваться, сможешь ли ты сделать для человечества что-нибудь путное?

Здесь проблема порядка должна решаться человеком в первую очередь на материале его эмоциональных реакций; другими словами, для него очень важно умение разбираться в собственных чувствах и в первую очередь - как реакциях на ту или иную ментальную медитацию. Йоги говорят: мысли порождают чувства, и рачий Меркурий ощущает это как никто; более того, он умеет довольно точно подмечать, какие мысли порождают какие чувства и с некоторой долей прямолинейности экстраполирует свои наблюдения на окружающих.

Вообще присутствие планеты в Раке дает человеку повышенный уровень эмоциональности, особенно в ситуациях ее активности. Меркурий в Раке означает высокую эмоциональную чувствительность в ситуациях, когда нужно навести порядок или ему подчиниться, и эта особенность человека может быть совершенно непонятна окружающим, да и ему самому. Однако именно такие люди начинают бунты и восстания против тираний, именно они часто не могут пройти мимо несправедливости, их лично не касающейся. В семье и на работе такой человек может быть плохо переносим, особенно при пораженном Меркурии, когда его представления о законе и справедливости будут более чем своеобразными, но он служит важным индикатором качества порядка и исполнения закона в тех коллективах и ситуациях, где оказывается.

Рачьему Меркурию нужно научиться двум вещам: во-первых, понять, что эмоционально отреагировать на беспорядок, нарушение закона или структуры это еще не все: иногда нужно подумать, иногда что-то сделать, а когда и покаяться; а во-вторых, не ждать в подобных случаях от окружающих реакций, похожих на свою, и не считать, что эмоциональное равнодушие есть признак невключенности. Хаотический комплекс рачьего Меркурия - неуверенность в природе и управляемости своих эмоциональных реакций на внешние и внутренние события (точнее - на их осмысление). Человек втайне боится за себя: а вдруг моей искренней реакцией на болезнь учителя будет ликование? А вдруг мысль о грядущем Царствии Небесном не вызывает у меня ничего, кроме глухой тоски?

Меркурий во Льве

Женская красота - предмет действий, а не рассуждений.

Не нужно думать, что человек с Меркурием во Льве реагирует на ситуации, где необходимо подчиниться закону или организовать структуру, исключительно своей физиологией, но его повышенная биоэнергетическая реакция в подобных случаях будет бросаться в глаза. Там, где близнецовский Меркурий станет долго и нудно рассуждать, львиный ощутит энергетический подъем, не сможет усидеть на месте и удержать жестикуляцию.

Вообще проработка канала Льва - довольно тонкий момент самопознания и саморегулирования, который в современной западной культуре почти не исследован. "Учитесь властвовать собой"; "Не давайте волю чувствам, но и не подавляйте их чересчур" - такого рода указаниями и ограничивается современная астральная педагогика, полагая, что остальным человек способен овладеть сам. Кто способен, а кто и нет; однако обладая Меркурием во Льве, человек может выучиться многим эффективным правилам и приемам трансформации остатков отыгравших эмоций в положительный биоэнергетический потенциал. Правда, эти правила и методы вначале будут работать только у него самого, но проработка дает возможность овладеть этим искусством настолько, чтобы начать учить ему и других. Если же человек этому не выучится хотя бы сам, он попадет в довольно неприятное положение: всякая ситуация, требующая приложения меркуриальной энергии (то есть послушания законам, проведению их в жизнь или самостоятельного их создания), отзовется ударом по эфирному телу, которое через какое-то время потеряет свои защиты и начнет болеть, вслед за чем последуют и физические болезни.

Хаотический комплекс львиного Меркурия - неуверенность в своей способности справиться с эфирными реакциями, следующими за эмоциональными раздражителями. Типичные примеры: "медвежья" болезнь, страх покраснения, заикание в ответственных ситуациях и т.д.

Меркурий в Деве

Дискуссия о бытии Божьем представляется мне праздной: Кто же еще столь регулярно и целенаправленно дает мне в лоб?

Управитель. Этот человек постигает законы и правила на материале движений своего физического тела, подчиняющегося водительству эфирного. В первую очередь это означает большую зависимость человека от взаимодействия эфирного и физического тел: ему обязательно нужно постичь хотя бы основные правила физического поведения при характерных эфирных перенапряжениях и дискомфортах, с тем, чтобы избежать физических болезней и травм. Обычно человек с Меркурием в Деве уже с детства знает за собой определенные "нехорошие" черты физического поведения, например, повышенную склонность к травматизму в ситуациях глубокого волнения: он обязательно или врежется в угол стола, или смахнет на пол чашку, или просто неизвестно откуда появятся синяки, ссадины или потянутые связки. Как правило, с годами появляются и пути компенсации, например, успокаивающая система дыхания, навыки типа аутотренинга, специальные гимнастики и т. п., но обнаруживают себя также и хронические болезни внутренних органов, обостряющиеся при усилении меркурианской энергетики и проблематики.

Проблемы поиска и воплощения закона девий Меркурий склонен видеть в первую очередь как чисто материальные, даже в тех случаях когда они носят, казалось бы, сугубо эмоциональный, ментальный и даже мировоззренческий характер. По крайней мере, ему очень трудно представить себе закон, не имеющий чисто физической манифестации, и трудно понять, что другие люди могут думать по-другому. Он не возражает против того, что иногда надо наводить порядок в мозгах (извините, идеях) - но если это сделать хорошо, то ведь это не может не сказаться и на мире физических предметов?!

Хаотический комплекс девьего Меркурия это прежде всего неуверенность в своей способности произвести нужное физическое движение. Вообще этот человек физически талантлив, например, может стать неплохим танцором, но полной непринужденности и естественности движений ему добиться очень трудно, если только они не обкатаны годами тренировок. Вероятны также проекции этого комплекса на внешний мир - неуверенность в своих взаимодействиях с предметами и в них самих. В порядке компенсации девий Меркурий может стать акробатом или атлетом-тяжеловесом, но истинное преодоление комплекса идет всегда косвенным путем.

Меркурий в Весах

В целом можно сказать, что болезни на его здоровье сказывались положительно.

В жизни этого человека важную роль будет играть структурная забота о своем здоровье; такие непереносимо занудные для других людей понятия как режим сна и питания, систематические прогулки (пробежки) на свежем воздухе, регулярная гимнастика и т.п. будут для него не только естественной, но и необходимой частью жизни. Еще во младенчестве его мать заметит, сколь важен для него режим, причем ребенок в большой степени установит его сам и будет резко возражать против его нарушения: плачем, ухудшением тонуса и настроения, расстройством пищеварения, и единственным средством восстановить все это будет прислушаться к голосу его природы и восстановить требуемый малышу режим существования.

Конечно, во взрослом возрасте мало кто слушает свое физическое тело, тем более его просьбы о режиме восстановления сил, но весовскому Меркурию они слышны гораздо яснее, чем остальным людям, и он часто к ним прислушивается, по опыту зная, что иначе будет хуже: резко ухудшится самочувствие и могут обостриться хронические болезни, налететь грипп или простуда и т.п.

Если спросить этого человека: какой наиболее ощутимый закон жизни, - он, вероятно, ответит, что это закон соответствия здоровья физическим усилиям, на него потраченным. Более того, все ситуации, когда нужно подчиниться закону или самому установить какие-либо правила (для себя или других), отзовутся у весовского Меркурия биоэнергетически: у него возникнут трудности с усвоением пищи, перебои со сном, привычная гимнастика окажется не такой эффективной, как всегда, или что-нибудь в этом роде, и преодоление этих сложностей будет прямо связано с решением исходной меркуриальной проблемы, даже если она по виду не имела никакого отношения к его здоровью (скажем, наведения порядка в изменившейся картине мира).

Хаотический комплекс весовского Меркурия - опасения за свой энергетический тонус и здоровье в целом: точно ли смогу я их поддержать надлежащим физическим режимом, или в один несчастный день свалюсь без сил или заболею ужасной болезнью, несмотря на все свои старания?

Меркурий в Скорпионе

Произойдя от животного, человек ужасно обрадовался.

Скорпионий Меркурий (возможно, не подозревая об этом) является экспертом по такому вопросу: по каким законам плоды его биоэнергетических переживаний становятся почвой для эмоциональных медитаций, и какой именно почвой?

Если этот человек хотя бы в какой-то степени склонен к самонаблюдению, он еще в юности (иногда и раньше) замечает, сколь большое значение для общего фона его настроения имеет самочувствие, тонус, уровень сытости и т.д.; при этом на общие для всех закономерности (например, голоден - следовательно, зол) у него накладываются правила, свойственные только ему (например, условия возникновения утренней дисфории и способы борьбы с ней: пока я не выпью первую чашку кофе, лучше ко мне близко не подходить: всех ненавижу!).

Обычно скорпионий Меркурий довольно четко отслеживает особенности зависимости своих негативных эмоциональных состояний при биоэнергетическом дискомфорте, болезнях, плохом тонусе и т.п. Однако при желании у него не менее четко прослеживаются и положительные эмоциональные эффекты от правильного питания, закаливания, общения с природными стихиями и других оздоровительных мероприятий. Последние наблюдения имеют для скорпионьего Меркурия огромное значение, так как помогают компенсировать подспудное эмоциональное напряжение, всегда возникающее у него в ситуациях, когда необходимо подчиняться каким-то правилам, наводить порядок, устанавливать законы и следить за их исполнением. Скорпионий Меркурий склонен остро эмоционально реагировать на ситуации нарушения закона и порядка, но не прямой негативной эмоцией (как это свойственно рачьему Меркурию), а накоплением связанных отрицательных энергий (потенциального раздражения, негодования, злобы, агрессии) в глубине астральных почв, их тем самым отравляя и разрушая. Проработка здесь неспроста и обязательно включает работу с высшими телами (выработка достаточно высоких жизненных позиций); только после этого удается смягчить хаотический комплекс скорпионьего Меркурия: страх эмоциональной неуправляемости при эфирной агрессии как собственного тела (болезни, слабость тонуса, плохое питание), так и внешней среды (холод, недостаточный уют и т.д.).

Меркурий в Стрельце

Как связаны чувства кролика перед удавом с мыслями удава о кролике?

Проблема установления закона и подчинения ему решается стрельцовским Меркурием в первую очередь на материале формирования умонастроений из плодов эмоциональных медитаций. Меркурий в Стрельце дает способности такого рода, но человек редко их осознает, по крайней мере, применительно к себе лично. Скорее они заметны в групповых ситуациях: когда страсти отчасти утихают и возникает вопрос: "А чего собственно мы шумим-то?" - стрельцовский Меркурий обнаруживает, что у него в голове сложилась некоторая структурированная почва, на которой может пройти ментальная медитация, дающая ответ на поставленный выше вопрос. Пройдет ли эта ментальная медитация, и насколько удовлетворительно, зависит не только от аспектов Меркурия, но и от уровня развития ментального тела человека.

Вообще превращение плодов эмоциональных медитаций в сколько-нибудь культурную и упорядоченную ментальную почву - работа тяжелая и с точки зрения социума в высшей степени подозрительная - как для ментально-, так и для астрально-ориентированных его слоев. Первая категория считает, что мысли вообще не зависят (или не должны зависеть) от чувств, и подсознательно старается перекрыть или проигнорировать стрельцовский канал, вторая же рассматривает плоды эмоциональных медитаций как самостоятельную ценность, не подлежащую отправке из астрального тела куда-либо. Однако для стрельцовского Меркурия жизненно важно научиться правильно структурировать эмоциональные плоды еще по пути их следования в ментальное тело, иначе ментальная почва у него постепенно придет в совершенное запустение, захламится, замусорится и будет способна произвести на свет лишь чахлые ментальные сорняки.

На высоком уровне этот человек способен трансмутировать бушующее море эмоций в некоторую четкую ментальную структуру, например, выразить в немногих словах то, что наболело у целого коллектива, переведя тем самым групповую проблему из астрального на ментальный уровень. Злоупотребление этим талантом может дать ловкого демагога, умело направляющего эмоции коллектива в нужное ему ментальное русло.

Этому человеку трудно понять и себя, и других, поскольку любая ситуация, требующая подчинения закону, упорядочения, структурирования и т.п., отзывается у него эмоционально и он должен превратить результаты этих эмоций в упорядоченное умонастроение - а ему не очевидно ни это обстоятельство, ни (еще менее того) реакции на ту же ситуацию окружающих, которые могут быть совсем другими (например, у близнецовского Меркурия в центре внимания находится событие, ментальные впечатления от которого должны быть четко структурированы, а эмоции вообще не имеют значения).

Хаотический комплекс стрельцовского Меркурия - тайное опасение своей неспособности создать четкое умонастроение после интенсивной эмоциональной медитации. А вдруг осмысления не произойдет и мои мысли будут столь же аморфны и хаотичны, как и чувства?

Меркурий в Козероге

Размышляя, не старайся прийти к выводам. Но коли пришел, принимай их все же к собственному сведению.

Это - аспект практического философа, но человеку нужно вовремя понять два обстоятельства. Первое из них заключается в том, что для него практическая философия, то есть законы, по которым итоги ментальной медитации становятся почвой для будущих событий, очень важна и ответственна, ибо на ней в большой мере лежит груз всех вообще его работ по упорядочению, проведению в жизнь законов, созданию структур и т.п. Второе, и ничуть не менее важное, обстоятельство состоит в том, что другие люди могут быть устроены совершенно по-другому, например, для девьего Меркурия структурирование в первую очередь означает определенную материальную деятельность, до которой козерожьему Меркурию в глубине души часто нет совершенно никакого дела.

Поэтому этот аспект часто дает крайности: или человек в ситуациях наведения порядка более чем эффективен, и это всеми прекрасно чувствуется, или же, наоборот, занимается невнятной мелкой философией с претензией на некую пользу, которую (пользу) никто, кроме него, усмотреть совершенно не в состоянии (да и он, собственно, тоже).

Проработка аспекта идет по двум основным линиям. Во-первых, человек учится тщательно отбирать лучшие результаты своих размышлений и только их отправлять в каузальное тело, превращая в почву для будущих поступков. Во-вторых, он учится не программировать будущее (чем точнее - тем лучше!), а тщательно готовить для него почву, оставляя некоторую свободу для реально вырастающих событий, чьи семена (он догадывается) приносятся потоком Тельца из буддхиального тела.

В меркуриальных ситуациях этот человек кажется жестко-ментальным прагматиком, еще большим, чем меркуриальный Телец, но он имеет для этого некоторые основания. Другое дело, что не нужно интерпретировать поиски нравственного закона (Меркурий в Овне) как чистое ментальное упражнение с необходимым практическим выходом - но для козерожьего Меркурия элементы второго занятия в первом обязательны.

Хаотический комплекс козерожьего Меркурия - сомнение в своей способности превратить плоды раздумий в достаточно структурированную каузальную почву. Мыслей у меня много, и все разные - а ну как не додумаю и события пойдут точно так же вкривь и вкось?

Меркурий в Водолее

И ведь бывает же: опоздал прислушаться к вечной мудрости!

Это - аспект мудреца, умеющего извлечь уроки из происходящих событий, укрепляя и обогащая почву буддхиального тела. Вообще Водолей реализует принцип реальности для высшего тела (души), заставляя его корректировать программы своего развития в связи с тем, что делается на грешной земле (каузальный и более низкие планы). Меркурий в Водолее означает возможность (и в значительной мере необходимость) осуществлять водолейские трансляции упорядоченно, создавая четкие структуры буддхиальных почв. Субъективно это переживается, например, как ясное распределение душевных сил по основным жизненным программам человека: каждый раз, когда завершается каузальная медитация и созревает ее плод, то есть некоторый экзистенциальный вывод, он транслируется Водолеем в виде некоторого информационно-энергетического потока в буддхиальное тело, причем Меркурий следит (или, по крайней мере, должен следить) за тем, чтобы энергия этого потока четко распределилась по буддхиальной почве, поддерживая одни ценности и программы и ослабляя другие. Сложность здесь заключается, во-первых, в том, что далеко не все свои ценности человек осознает, во-вторых, в том, что среди них всегда имеется некоторое количество бутафорских, а в-третьих, законы, по которым каузальные итоги трансформируются в подпочвенные изменения экзистенциальной (ценностной) картины мира, очень тонки и с большим трудом и грубостью моделируются ментально; именно поэтому мудрецов гораздо меньше, чем умных людей.

Жизнь этого человека непроста, поскольку элементов подобной мудрости требует от него судьба в каждой ситуации, где нужно подчиниться закону, установить структуру или навести порядок (хотя бы на собственном письменном или кухонном столе); постоянный соблазн меркурианского Водолея - делать дешевые выводы из происходящих событий, например, укрепляясь в нигилистических жизненных позициях ("по большому счету ничего хорошего со мной произойти в принципе не может"). С другой стороны, ему нужно понять, что столь важный для него в меркуриальных ситуациях элемент мировоззренческой коррекции может быть вовсе несущественным для других и даже восприниматься ими как дешевая демагогия, имеющая целью отлынивание от конкретной деятельности. Хаотический комплекс водолейского Меркурия - страх экзистенциальной бессмысленности конкретных усилий, которые могут, более того, привести к подрыву ценностной картины мира, когда итоги событий с несомненностью покажут ее бессвязность и полную несостоятельность.

Меркурий в Рыбах

Что Богу интересно во мне? Видимо, противоположное тому, что меня интересует в Нем.

На высоком уровне проработки этот аспект дает человеку видение законов, регулирующих трансляцию информации из буддхиального плана в атманический - например, того, что на религиозном языке именуется исповедью. Поэтому святой с Меркурием в Рыбах может (разумеется, с Божьей помощью) написать молитву, которая откроет многим его современникам тропинку к Богу. В атеистические времена роль подобной покаянной тропинки часто берут на себя литературные произведения с нравственным оттенком; по крайней мере, в России (и царской, и Советской) такого рода тенденции были очень сильны.

Одна из основных проблем понимания и проработки канала Рыб заключается в том, что материалом для внутренней исповеди служат не мысли, и не поступки, а плоды буддхиальных процессов перестройки экзистенциальной картины мира, осознаваемые человеком в очень малой степени - прежде всего, ввиду тонкости их материи. Как, по каким законам эти метаценности превращаются в атманическую почву, укрепляя (или ослабляя) человека духовно, представляет одну из величайших тайн мироздания, и ближе других к ней может подойти рыбий Меркурий, по крайней мере в отношении природы своего собственного канала Рыб.

Итак, по существу Меркурий в Рыбах это аспект религиозного философа, но сам человек может об этом и не догадываться, и быть иногда бесконечно далеким в своих помыслах от таких материй, как исповедь, покаяние, религиозность и т.п. Но в ситуациях, когда рыбьему Меркурию окажется необходимо подчиняться некоторому закону или порядку или самому их устанавливать, он обнаружит какую-то непостижимую расплывчатость своего внимания, связанную с тем, что ему будет очень трудно рассматривать такого рода ситуации в их чисто социальном или плотном (эфирно-физическом) аспекте: подсознательно он все равно ощутит их как подчиненные нравственно-духовным законам, как будто в эту минуту Господь пристально наблюдает за ним лично, и лучше показать Ему все как есть (ну, кроме незначительных мелких грешков, которые можно, если повезет, и утаить).

Скорее всего у этого человека будет талант исповедника, и даже вовсе не желая того, многие люди будут открывать ему свою душу - и рыбьему Меркурию очень важно понять, что в такие моменты через него слушает Бог, и не мешать Ему собственными суетными мыслями и чувствами.

Хаотический комплекс рыбьего Меркурия очень трудно осознать, так как это исключительно тонкая программа подсознания. Очень приблизительно она может быть обозначена как страх бессмысленности любых душевных усилий, которые в конечном счете все равно не помогают исполнению миссии, а может быть,ее вовсе дезорганизуют.

Глава 4. Венера

Оглавление


Глава 4

ВЕНЕРА

Анахатная фаза эволюции энергетического принципа.

Управляет Тельцом и Весами.

Ключевые слова: жизнь; любовь; благодать; чувство юмора; невидимое Божественное присутствие.

"И увидел Бог все, что Он создал, и вот, хорошо

весьма. И был вечер, и было утро: день шестый".

(Бытие 1:31)

Когда доведенная до отчаяния мать приводит ребенка к психологу с разнообразными жалобами в спектре от домашней грубости, непослушания и злостного ковыряния в носу до хронических двоек в школе и попытки ограбления пивного ларька, и в качестве своего оправдания заявляет, что "она все, ну буквально все для него всегда делала, кормила - одевала - уроки проверяла - спать вовремя укладывала", то несчастная родительница сильно рискует получить в ответ неожиданное и непонятное обвинение: "Ребенку хронически не хватает вашей любви". "Но как же это может быть? - воскликнет горестная мать - ведь я так его люблю, чего же еще ему от меня надо?! "

Действительно, чего? Что нужно для того, чтобы в доме хотелось жить? Прежде всего, он должен быть построен (солнечная энергия) и должен обеспечивать определенную защиту от окружающей среды (крыша не должна течь) - а также регулируемые средства коммуникации с ней (двери, форточки) - это лунная энергия. Далее, дом должен быть построен по определенному плану, обеспечивающему его функциональность - например, в нем должны быть предусмотрены несколько видов помещений (гостиная, спальня, ванная, кухня, кладовая), системы отопления и электропроводки и т.д. - на это требуется меркурианская энергия. И, наконец, последнее: в доме должно быть уютно, так, чтобы в него было приятно войти, как будто он приглашает вас - радостно, ласково, нежно и во всяком случае искренне - в нем пожить. Это приглашение и есть признак венерианской энергии, наполняющей дом жизнью, любовью, благодатью или, другими словами, незримым, но очень явственно ощутимым Божественным присутствием.

* * *

Особенностью венерианской энергии является ее направленность - в некотором смысле противоположная тому, как мы обычно представляем себе действие энергетического потока. Венерианскую энергию можно источать из себя подобно тому, как цветок источает свой аромат, но ею нельзя произвести императивное действие: даже если пчела или бабочка пленяются запахом цветка и он представляется им неодолимо обольстительным, все равно их поведение в очень большой степени зависит от них самих, и точно регулировать его одной лишь венерианской энергией не удается. В этом смысле распространенный упрек, который близкие люди порой склонны обращать друг к другу: "Ты меня не любишь!" - с энергетической точки зрения некорректен, поскольку подразумевает приблизительно следующее: "Мне достается слишком мало энергии твоей любви", - но энергия любви (венерианская) не может быть послана непосредственно адресату наподобие меркурианской (управление его жизнью) - она лишь создает вокруг него некоторое поле, которое объект любви может воспринимать, а может и не замечать.

Однако не будем забегать вперед и обсуждать раньше времени венерианские проявления в парном союзе. Прежде всего нужно понять, каков для человека главный источник венерианской энергии, и ответ на этот вопрос во всех религиях один и тот же: это - Бог. Человек любит кого-то (мать, жену, ребенка, друга, возлюбленную) или что-то (родину, местность, профессию, идею) в той мере, в которой Бог являет ему Себя через объект любви - но являет скрыто, особой (венерианской) эманацией, и она заставляет человека трепетать, поднимаясь на волнах блаженства, восклицая: "О, сколь ты прекрасен!" - но всегда по поводу конкретного человека или объекта, за которым Бог Сам по Себе тщательно скрывается. Прекрасное описание подобного переживания приводит Бхагаван Шри Раджниш в книге "Истинный мудрец" (толкования хасидских притч):

"Вы, должно быть, слышали о знаменитой гончей Рин Тин Тине. Ее тренера попросили описать Рин Тин Тина. Он попытался это сделать, но свойства собаки были столь неописуемо прекрасны, что ему никак не удавалось их описать. Так что он экал, мекал и, наконец, сказал: "Рин Тин Тин - это Бог в образе пса!"

Иногда, при сильном включении венерианских потоков объектом любви становится весь внешний мир целиком, и это переживание является центральным во многих религиях, исповедующих принцип "Бог есть любовь".

* * *

Здесь автор хочет сделать небольшое отступление и высказать свои соображения по поводу поисков Бога, проявляющегося в любви (путь бхакти-йоги). Истинное ощущение невидимого Божественного присутствия в чем бы то ни было: любимом человеке или идее, привычном ландшафте или грозовом горизонте, - прежде всего естественно и ненасильственно. Я не заставляю себя их любить: скорее, наоборот, я чувствую, как неизреченная Божественная любовь неуправляемым потоком льется через них на меня, буквально разрывая мое сердце, которое пытается ответить встречным чувством и оказывается явно, очевидно не в силах этого сделать, настолько поток Божественной радости и ликования по моему адресу превосходит все то, что я, со своими слабыми силами и трепещущим как овечий хвост сердцем, могу предложить миру.

Поэтому столь характерные для эпохи Рыб призывы к любви, происходящие как от религиозных, так и мирских морально-нравственных проповедников, по сути своей если не демагогичны, то во всяком случае, совершенно не учитывают природы венерианской энергии. Даже рассуждая с чисто богословских позиций, совершенно очевидно, что я могу полюбить кого-либо или что-либо, то есть увидеть за данным объектом Бога, только в том случае, когда Он сам захочет явить мне Себя через этот объект, так что даже если я очень захочу возлюбить нечто, но Его воли на это не будет, то я в лучшем случае честно признаю свою неудачу, а в худшем - стану предаваться более или менее изощренному самообману, выдавая самому себе за любовь чувства и переживания, не имеющие к ней никакого отношения.

Путь бхакти-йоги, или путь любви, имеет в своем конце не любовь человека к миру, а любовь мира к человеку - но об этом говорить как-то неудобно, слишком, что ли, эгоцентрично звучит. Если представить этот путь как все возрастающую любовь человека к миру, то, по крайней мере, понятно, чего требовать от ученика: "Ты возлюбил родные поля и лощины? Даю тебе полгода на первые и полгода на вторые. Через год приходи, сдашь зачет и займемся ближними". Если же не понимать путь любви как постепенное открытие любви мира к себе, то обучение должно по идее выглядеть так: гуру отправляет ученика сидеть под дубом до тех пор, пока ученик не ощутит любви к себе этого дерева. "Делай, что хочешь, но покуда он тебя не возлюбит, не возвращайся". "А если он меня возненавидит? "

* * *

Таким образом, нужно различать два направления венерианской энергии: от мира ко мне и от меня к миру. Первая переживается как любовь, вторая - как обаяние, чары или, на более высоком уровне, благодать, идущая через меня в мир. Тяжка участь человека, живущего без любви, совсем не воспринимающего благодати, идущей к нему из мира. Но не менее тяжка участь святого, снискавшего Божью благодать, исполнившегося любовью к миру, несущего ее с собой и не умеющего отдать ее так, чтобы она была воспринята душами людскими, а не расхищена по дороге разнообразными демоническими сущностями, и не отвергнута узким сознанием человека, привыкшим воспринимать и мыслить общесоциальными штампами. Это также серьезная проблема, встающая не только перед святыми, и ключи к ее решению лежат во внутреннем мире человека, символическим образом которого является внешний; в частности, если меня переполняет любовь, а ее мне почему-то никак не удается адекватно выразить внешними действиями, то можно заподозрить присутствие сильного внутреннего сопротивления к такому выражению - может быть, мне в глубине души жалко своей любви, или я не уверен в ее качестве, или опасаюсь негативных побочных эффектов...

* * *

Да не введет читателя в заблуждение видимая эгоцентричность выражения: "любовь мира (Бога) к человеку". С точки зрения достигшего бхакта, в мире нет ничего, кроме Божественной любви, изливающейся сплошным потоком на все существа без исключения - но сколь же далеко до подобного видения (читай - положения точки сборки) среднесоциальному индивиду, задавленному семейными, финансовыми и рабочими проблемами, ростом налогов, безработицы и преступности, а главное - угнетенному и подозрительному внутренне, не верящему ни во что, кроме себя - ни в Бога, ни в черта, ни в гуманитарную помощь развитых стран. Для того, чтобы почувствовать любовь мира к себе, человеку нужно совершить в некотором смысле подвиг самоотречения - снять с себя защиту эго и воспринять судьбу мира как часть своей собственной; только тогда (и далеко не сразу) он сможет ощутить ее реально, а не иллюзорно. А различные медитативные практики, или, хуже, алкоголь и наркотики лишь помогают на время позаимствовать (украсть) из высших слоев астрального плана подобного рода переживания (на самом деле - их слабый суррогат) и таким образом получить некоторое представление о чувственном - но не духовном! - опыте настоящих святых и просветленных.

Итак, первое препятствие, стоящее на пути восприятия Бога в объекте это, как ни странно, защита его. Любящий не защищен от любимого, а как только защита появляется, исчезает видение Бога и, соответственно, любовь, хотя человек далеко не всегда склонен себе в этом признаваться. С другой стороны, быть любимым, оставаясь защищенным от любящего тебя, вполне возможно (хотя и не очень этично с точки зрения водолейской этики; эпоха Рыб относилась к такого рода поведению достаточно снисходительно).

Справедливости ради следует сказать, что защита эго, препятствующая включению объекта в слишком интимный круг восприятия, как правило, имеет серьезные основания. В каждом объекте и особенно человеке есть более светлые и более темные стороны, где-то летают ангел-хранитель и добрый гений, а неподалеку (чуть ниже) корчат рожи разнообразные бесы, которые первыми откликаются на венерианское излучение. "Полюбите нас черненькими, - радостно восклицают они, подлетая на всех парах к намечающемуся влюбленному - беленькими-то нас всякий полюбит!" А каждый человек, сознательно, полусознательно или бессознательно пытающийся идти по пути бхакти, довольно скоро обнаруживает, что любовь другого значит не только ставить себя в зависимость от него - это еще значит становиться жертвой или бесплатным донором для разных бесов и паразитов или, в психологическом разрезе, отрицательных черт характера любимого существа. В этику эпохи Водолея безусловно будут входить правила защиты окружения человека от его личных демонов - в том смысле, что любой индивид должен будет, наравне с чисткой зубов, следить за тем, чтобы сопутствующие ему бесы не переходили в своих бесчинствах определенных границ и не слишком тревожили окружающих; в настоящее время, увы, социальная этика ориентирована больше на внешние манеры поведения, и иные субъекты с неимоверно грязными каузальным и даже астральным телами бывают порой отлично социализированы.

Однако тема специальных венерианских паразитов еще впереди, а пока автор хочет вернуться к особенностям венерианской энергии. Человек не в состоянии дать миру любви больше, чем у него есть; а есть у него ровно столько, сколько он получает от Бога. Не то, чтобы, имея цель возлюбить мир (стать для него источником благодати), я должен сначала возлюбить себя - совсем нет; но прежде, чем стать источником любви, мне нужно ощутить себя ее субъектом, то есть почувствовать любовь Бога к себе - не меньшую, чем я собираюсь отдать миру. Это очевидное арифметическое соображение; реально же человек отдает в мир лишь незначительную часть той любви, что он получает от Бога: часть расходуется в личных целях, часть идет на прокорм своих демонов, часть незаметно рассеивается в пространстве, часть исчезает неизвестно куда... но что-то попадает и окружающим: людям, собакам, предметам и родственникам, и они на глазах хорошеют, а порой начинают светиться отраженным, но все равно Божественным светом, утверждая жизнь в любых условиях, даже, казалось бы, абсолютно для нее невозможных.

Итак, венерианская энергия, идущая от человека в мир, всегда есть отраженный свет любви, которую человек получает от Бога, так сказать бесплатно, в порядке снисходящей благодати. Даже если человеку кажется, что Бог и мир его вовсе не любят, но при этом венерианский поток от человека в мир идет, то можно смело утверждать, что где-то вне его сознания во внешнем или внутреннем мире имеется источник Божественной любви, освещающей человека, и по своей силе существенно превосходящей то, что он транслирует вовне. Проще мысль этого абзаца можно выразить так: любовь, идущая от человека в мир, всегда есть не более чем отражение той Божественной любви, которую человек получает. Последнее, впрочем, вовсе не умаляет качества любви, транслируемой человеком в мир: отражение Божества всегда есть Божественное отражение.

* * *

Каковы же уровни проработки венерианской энергетики? Это вопрос о духовном пути любви, или бхакти-йоги. Здесь автор как астролог позволяет себе высказать некоторое несогласие с мнением Свами Вивекананды, утверждающего, что это самый простой и естественный из всех путей духовного восхождения. Правда, эти слова нужно правильно понимать - например, в контексте "Практической Веданты", где прямо сказано, что религиозность сама по себе - редкий дар, который можно получить лишь в результате постоянных схваток со своим низшим началом...

Во всяком случае, без непримиримой ежедневной борьбы со своим эгоизмом и узостью сознания сколько-нибудь серьезная проработка Венеры невозможна - притом, что эта борьба всегда ведется не прямо, а косвенно, но нисколько не становится от этого менее ожесточенной. В чем же причина этого ожесточения?

* * *

На первом уровне проработки Венеры любовь, как бы это помягче выразиться, слишком хороша и привлекательна и представляет огромный соблазн для эго: очень хочется закрыться от мира (в том числе и от любимого объекта) и потребить всю венерианскую энергию самолично, ни c кем не поделившись. Такого рода эгоизм создает своеобразную полупроницаемую мембрану, пропускающую любовь к человеку, но не от него вовне. Жизненная позиция, чаще всего мало осознанная, в подобных случаях примерно следующая: "Вы меня любите, любите, пусть мне хоть немного будет хорошо и тепло от этого, а то меня всю жизнь только обижали и притесняли, и мое сердце для других совсем замерзло. Вот немного оттает - тогда, глядишь, и от меня к вам что-нибудь обломится. А пока, извините - даже самому не хватает". Результатом возникновения такой полупроницаемой мембраны является сужение восприятия (человека интересует не объект сам по себе, а лишь собственные положительные ощущения в связи с ним) и ограниченное видение объекта - а потому и Божественного света, идущего через него: полупроницаемая мембрана обнаруживает тенденцию становиться вовсе непроницаемой, и любовь из жизни человека незаметно уходит.

Исключением из этого правила служат объекты, целиком или частично связанные с экзистенциальной судьбой человека и попадающие в сферу его непосредственных интересов (в том числе и чисто эгоистических). Каждый человек кого-нибудь или что-нибудь да любит, и хотя нам иногда претит называть любовью (в лучшем смысле слова) чувства лежебоки к своей постели, обжоры - к поедаемой им пище и даже иной абсолютно эгоцентричной матери - к своему ребенку, тем не менее здесь налицо венерианские проявления, хотя и низшего уровня, ибо даже законченному эгоисту Бог являет Себя, причем иногда довольно ярко и ощутимо - настолько, что более высокие венерианские вибрации долгое время воспринимаются им как совершенно эфемерные.

Парадокс при переходе на второй уровень проработки Венеры заключается в том, что с точки зрения сознания ситуация качественно не меняется: по-прежнему я могу любить лишь те объекты, которые сущностно (буддхиально) воспринимаются как свои, то есть не разделяю их и свою собственную судьбу. Разница заключается в другом: во-первых, меняются характерные чувства, сопутствующие любви (повышаются их вибрации), а во-вторых, возникает желание открыться объекту любви и что-то для него сделать. Этим характерен второй уровень проработки Венеры, когда у человека возникает смутная идея совместной медитации с объектом любви - не обязательно эмоциональной, может быть, ментальной или каузальной ("мы будем с тобой вместе жить, делить трудности и преодолевать препятствия"). Конечно, эта идея понимается вначале достаточно примитивно (понравился цветок - сорвать и понюхать его, приглянулась девица - окликнуть и улыбнуться и/или взять телефон, полюбился пейзаж - определить его как место своего последнего успокоения), но именно в ней заключается главное направление узости сознания, в котором первоначально размещаюсь лишь я сам и то, что меня - с точки зрения общественного подсознания - самым непосредственным образом касается.

Здесь мы сталкиваемся - и далеко не в первый раз - с двоякой регулирующе-стандартизирующей функцией социальных эгрегоров. Личный эгоизм и узость восприятия индивидуума в очень большой степени обусловлены прямыми влияниями со стороны общественного подсознания, которое имеет совершенно определенное мнение по поводу того, что входит в сферу моих личных интересов, а что нет, и жестко пресекает любые попытки расширения этой сферы, так что борьба за расширение ценностного сознания оборачивается прямой, хотя зачастую необъявленной, войной с социальным эгрегором, который точно знает кого, что, в какой ситуации и в какой степени я могу любить - а дальше - ни-ни! Пройти поперек такого рода общесоциального управления довольно трудно, но оно же выполняет важнейшую защитную функцию, оберегая социального индивида от слишком сильного венерианского включения. Может, он немного поскучает и даже усомнится, существует ли любовь на самом деле, или, вернее, это выдумки поэтов да экзальтированных особ женского пола, - но зато и не станет жертвой страстей, которые очень быстро поставят его на грань не только социального существования, но порой и откровенного безумия.

Потому что Бог грозен для человека в любом Своем обличье, и даже одна из самых мягких (на первый взгляд) энергетических вибраций становится непереносимой по мере увеличения ее силы и более интенсивного просвечивания атманического тела и плана. Можно даже сказать, что самые страшные преступления человечества, как индивидуальные, так и групповые, совершались, будучи вдохновлены Венерой, и разрушение Трои тому архетипический пример. Когда Бог являет Себя слишком ярким, непереносимым для психики свечением, человек реагирует безумием: он начинает стремиться к объекту любви фанатично, забывая абсолютно все остальное, в том числе моральные ограничения, чувства долга и ответственности и даже инстинкт самосохранения.

На третьем уровне проработки Венеры человек начинает видеть разные лики любви и разные эффекты, которые она производит как на него самого, так и на любимый объект.

Прежде всего он учится распознавать ее темный лик - свет Божества, на который, хочет он того или нет, в первую очередь реагирует его низшее, иногда откровенно биологически - звериное начало, обретая над ним власть и заставляя деградировать в целом. На низком, совсем уже откровенном, уровне это может быть и страсть к наркотикам или переходящая всякие социальные границы сексуальность; однако гораздо чаше темный лик любви проявляется в относительно социализированном виде - например, в форме любви к другому человеку (матери, ребенку, мужу, любовнице...), в виде хобби или пристрастия, поглощающего все его интересы (например, коллекции марок, любимого кота или попугая) и т.п. Все это может заслонить от человека мир целиком, но на третьем уровне проработки Венеры он все же способен в некоторый момент это осознать, признать свою любовь как во многом питающую его личных бесов и демонов и существенно сократить ее роль в своей жизни - как на буддхиальном плане, так и на каузальном.

С другой стороны, человек учится более дифференцированно видеть и любимый объект, причем так, что анализ не убивает его любви. Если на втором уровне видение каких-либо недостатков в объекте равносильно окончанию любви к нему (позиция: "раз я его люблю, для меня он - совершенство"), и человек относится к критике любимого существа крайне болезненно, фактически ее не воспринимая, то на третьем картина восприятия меняется. Теперь уже возможно членение объекта любви, видение его недостатков (от которых он кажется только милее), а также мелких бесов и демонов, весело снующих вокруг него. Эти бесята и демонята тоже, конечно, очаровательны, но человек одновременно видит, какой вред они наносят любимому существу (являясь по сути паразитами), и часто бывает склонен с ними сражаться - не потому, что они сами по себе ему не нравятся, вовсе нет, а исключительно оберегая любимое существо - его энергетику, а заодно и этику. Здесь впервые возникает проблема, о которой на первых двух уровнях проработки Венеры человек и не подозревает: оказывается, для того, чтобы донести свою любовь до объекта, нужны специальные усилия, а иначе ее по дороге расхватают различные хищники, в том числе собственные бесенята любимого существа, и тогда получится, что из моей - самой лучшей и чистой - любви к нему не произойдет ничего хорошего, кроме усиления его эгоизма расцветания различных пороков. Но даже и не говоря о хищниках, любимое существо может вовсе не заметить моей любви, хотя бы и выраженной самым очевидным и недвусмысленным образом...

Мы видим, что на третьем уровне проработки Венеры человеку недостаточно естественно идущих медитаций с объектом любви - ему нужно еще как-то донести и выразить свою любовь к нему, но сделать это адекватно не удается ни на этом, ни на следующих уровнях. Венерианская энергия дает естественное свечение, но не направленное освещение - за последнее отвечает скорее Марс; однако на третьем уровне проработки Венеры человеку это очень трудно понять, и он страдает от невыраженной любви, плохого понимания и порой устрашающих эффектов своей деятельности, забывая (а чаще откровенно не осознавая), что она освещена (и освящена) любовью в первую очередь и главным образом для него самого, но не для окружающего мира.

На четвертом уровне проработки Венеры человек во многом переосмысливает природу ее энергетических потоков - прежде всего, в целом. Ему становится совершенно ясно, что передать другому свою любовь ничуть не легче, чем самому ее обрести - и на то, и на другое нужно Божье соизволение, и ничуть не менее того. С этой точки зрения становится очевидным заблуждение молодой матери, думающей приблизительно так: "Я буду горячо любить своего ребенка, и от этого он вырастет хорошим и добрым". Да, именно таким - но при условии, что ее любовь будет им воспринята - а преуспеть в этом совсем не так легко, как ей вначале может казаться.

Те же проблемы возникают у любого человека, идущего по пути любви, и на четвертом уровне проработки Венеры он понимает, что они в подобной обстановке неразрешимы: распустившийся цветок прекрасен по своему виду и распространяет свой аромат на целую поляну, но почему-то на его прелесть обращают внимание лишь две-три пчелы из целого роя, вьющегося неподалеку - и ничего тут не поделаешь. Насильно мил не будешь, как справедливо замечает пословица, и в данном случае точнее не скажешь.

Основной вызов, который должен принять человек четвертого уровня проработки Венеры, заключается в том, чтобы увидеть сюжеты, связанные с этой планетой, как принципиально несимметричные - и научиться в любви сублимации и переносу. Другими словами, истина заключается в том, что нашу любовь вызывают одни объекты, а нуждаются в ней иные, причем выбирать ни те, ни другие человеку не дано. Так Луна, освещаемая Солнцем, бросает отраженный свет на ночную поверхность Земли, а не возвращает его обратно дневному светилу.

* * *

Как и другие фазы эволюции энергетического принципа, венерианская (анахатная) порождает специфических паразитов; некоторые из них описаны ниже.

Первая категория венерианских паразитов оживляется, когда Бог начинает показывать Себя человеку в том или ином объекте - проще говоря, когда на человека снисходит любовь; вторая категория активизируется, наоборот, когда человек внутренне переполняется любовью и начинает транслировать ее в мир, становясь для него источником света и благодати.

Не нужно думать (об этом еще будет речь в этой главе), что любовь переживается только или в основном эмоционально; если и есть в общественном подсознании такая установка, то она связана с ролью астрального тела как критерия реальности переживания: то, что не находит эмоционального отклика, считается как бы нереальным, иллюзорным, чем-то вроде фантома. Это, конечно, несправедливо, тем более что эмоции могут приходить спустя некоторое время, но в век засилья ментальных энергий и конструкций способно служить для них определенным противоядием: если античная мудрость звучала как: "мыслю, следовательно, существую", то современный, пытающийся оттолкнуться от ментального плана взгляд можно передать так: "эмоционально реагирую, следовательно, живу".

Однако если речь идет о любви, точнее, о восприятии Бога, то сводить то и другое к эмоциональным реакциям, тем более в достаточно примитивном их понимании, было бы грубой ошибкой и профанацией. Бог являет Себя человеку в первую очередь в виде красоты, причем не только материальных образов, но также идей, иногда притом весьма абстрактного порядка (атманических). Иногда непостижимо прекрасными кажутся определенные ценности и добродетели (буддхиальный план), а иногда необычные стечения обстоятельств, элегантные повороты событий или шикарные финалы хорошо (на небесах) спланированных действий. Во всех этих случаях выраженной эмоциональной реакции не возникает, или она не слишком существенна, и на этом основании серый голос социального эгрегора обесценивает переживание, хотя оно могло быть совершенно истинным и довольно сильным.

Итак, первый из рассматриваемых нами венерианских паразитов это Скептик, чья позиция звучит, например, так: "А вы мне докажите, что то, что я вижу, это именно Бог, а не кто-нибудь еще". Скептику мало дела до того, что Бог находится за объектом и как Таковой и не должен быть виден; но даже если и так, то всегда можно подвергнуть сомнению сами переживания человека: "А точно ли Божественный свет ты видел? "

В действительности переживание венерианских энергий на всех планах достаточно отчетливо, но социально оно расценивается - исключая особые выделенные случаи - как малозначительное, и потому человеку часто трудно признать его существование и значимость для самого себя. Любимый риторический (так он его подает) вопрос Скептика это: "Ну и что? "

- Ну, понравился тебе сегодня рассвет, улыбнулась женщина на улице, сошлись без видимой причины концы с концами в бухгалтерском отчете, даже в булочной продавали любимый пирог - ну и что с того? Что это доказывает и что по большому счету в твоей жизни меняет? Не станешь же ты на этих основаниях утверждать, что Бог существует и лично тобой сегодня четыре раза занимался?

Человек с сильным Скептиком ведет внутренне достаточно безрадостное и безблагодатное существование, ибо развитый Скептик может съесть практически все венерианское излучение, идущее из мира к своему хозяину; внешне такого человека легко отличить по удивительной (до неестественности) неблагодарности в связи с любыми бескорыстными поступками по его адресу: он воспринимает их вначале крайне подозрительно ("А что вы захотите от меня взамен? "), а убедившись в их всамделишном благотворительном характере, принимает абсолютно как должное и зачастую сопровождает такой кислой миной, что у благотворителя может возникнуть комплекс вины: видимо, чего-то он не предусмотрел, недодал, недоделал...

В некотором роде противоположностью Скептику является Пылкий Возлюбленный, уничтожающий всякое Божественное явление мощным ударом своего энтузиазма.

"Как красиво! Нет, вы посмотрите, до чего красиво! Пожалуй, ничего красивее этого замка я не видел со времен своей юности, когда жил в довоенной Праге и где пиво, скажу я вам, было не в пример здешнему. Да, это было пиво так пиво!.." Понятно, что от мимолетного первоначального эстетического впечатления к концу этого монолога не остается и следа - вся венерианская энергия под шумок съедается Пылким Возлюбленным. Но главная сфера его деятельности это, конечно, межличностные отношения. Здесь пылкий Возлюбленный заранее знает, в каких ситуациях и какие именно восторги он должен ощутить - и, что называется, не упускает случая, хотя в действительности человек не чувствует вовсе ничего или близко к тому. Венерианское излучение всегда свежо и непредсказуемо, олицетворяя саму жизнь - ту самую, которая упорно не желает влезать ни в какие рамки; но стоит лишь не то что оценить, даже просто посмотреть на объект под заранее обусловленным углом зрения - и его волшебство моментально исчезает, превращаясь в лучшем случае в лубочную картинку. Для Пылкого Возлюбленного характерно то, что он заранее точно знает, какие именно качества объекта вызывают его любовь и в чем она может выразиться." Я люблю в тебе юность, непринужденность манер, стройность талии, длину ног, лебединый изгиб шеи и твердое выражение подбородка, а также серые круглые глаза, нос без признака горбинки и обольстительные колени. Мои чувства к тебе столь сильны, что я готов мчаться за тобой на край света в автомобиле, на который сам же заработаю". В женском варианте аналогичные обещания могут прозвучать так:

"- Кабы я была царица, -

Говорит одна девица, -

То на весь крещеный мир

Приготовила б я пир.

- Кабы я была царица, -

Говорит ее сестрица, -

То на весь бы мир одна

Наткала я полотна.

- Кабы я была царица, -

Третья молвила сестрица, -

Я б для батюшки - царя

Родила богатыря."

(А. Пушкин)

Разница между сестрами из сказки и Пылким Возлюбленным заключается в том, что первые были способны выполнить свои обещания, он же - никогда.

Следующая фигура, паразитирующая на венерианской энергии, активизируется, когда человек чувствует в себе избыток любви к миру и начинает искать конкретный объект, на который эту любовь можно излить. Обычно долго искать не приходится, и объект сам идет в руки. На нем надета майка, на груди которой красуется надпись: "Полюбите меня! Мне так не хватает вашей любви!"; на спине той же майки надпись значительно короче: "Мало". Сам носитель майки может в разных случаях называться по-разному и выступать в разнообразных ролях, например: Круглая Сирота, Жертва Несправедливости, Человек с Деревянной Ногой (Тяжелым Детством), Роковой Мученик и т.д. Важен здесь принцип работы майки: она поглощает венерианскую энергию в любом количестве и качестве, в ответ изрыгая ядовитые клубы недовольства и неблагодарности: в мир вообще и по направлению к незадачливому венерианскому донору в особенности. Таким образом человек получает очень важный урок (смысл которого понимает далеко не сразу): его любовь не поддается фокусировке и ею нельзя осветить произвольно выбранный объект; более того, придется, быть может, ждать и искать довольно долго, пока не найдется кто-то или что-то, кому эта любовь в самом деле понадобится.

Результатом нескольких последовательных встреч на жизненном пути с фигурами предыдущего типа, склонными паразитировать на его любви, является защитная реакция подсознания, которая выставляет лозунг типа: "Никому твоя любовь не нужна, и в любом случае от нее тебе же одни лишь неприятности". После этого ставится вопрос о (по крайней мере, частичной) защите от любимого объекта, в соответствии с пословицей "любить люби, а всю жопу не показывай", а также о возможном личном потреблении энергии любви, которая по идее адресована во внешний мир. И вот здесь вырастает внутренний паразит по имени Любимый, гораздо более опасный, чем все внешние: человек с его помощью учится удобно, комфортно и в полной безопасности поглощать им же самим генерируемую венерианскую энергию. Здесь позиция примерно такая: "Я знаю, что должен донести до тебя определенные чувства или что-то сделать, но некоторое время погреюсь в этой энергии сам - пока не сложатся благоприятные обстоятельства и не возникнет полная уверенность в безопасности. Понятно, что ни того, ни другого дождаться невозможно, и венерианскую энергию съедает паразит, который накладывается на образ объекта. Например, я чувствую некоторое напряжение в отношении своего знакомого, которому не хватает моей поддержки и определенных слов искренней благодарности - которые я ему очевидно обязан сказать. В то же время я опасаюсь, что если я честно это сделаю, то на минуту окажусь в его власти и он сможет - если захочет - сыграть со мной в неприятную психологическую игру или просто самоутвердиться за мой счет. Что же мне делать? На помощь моментально приходит Любимый, который накладывается на мысленный образ знакомого, и теперь я в своем воображении и в полной безопасности отыгрываю нужную мне сцену, то есть произношу слова поддержки и благодарности, (вполне реальную!) венерианскую энергию которых съедает Любимый, после чего мое внутреннее напряжение уходит, и я даже испытываю нечто вроде радости. Правда, при последующей реальной встрече с этим знакомым возникает некоторая натянутость - он ждет от меня хотя бы признательного взгляда, но не получает и этого (так как лишней венерианской энергии у меня больше нет), и в расстройстве думает обо мне или о себе что-то плохое (например, "он совсем бессовестный" или "видимо, я в чем-то перед ним виноват "), но высказать претензию вслух не в состоянии: недостаток любви в отношениях социум дозволяет обсуждать только в таких интимных парных союзах, как любовник - любовница, муж - жена или родитель - ребенок. Кто из читателей рискнет всерьез заявить своему начальнику: "Вы меня недостаточно любите!? "

* * *

Теперь рассмотрим проявления венерианской энергии в различных коллективах.

Тема любви в парном союзе, пожалуй, одна из самых распространенных в мировой культуре, но взгляды на любовь мужчин и женщин в эпохи Рыб и Водолея по-видимому разойдутся совершенно кардинально - до такой степени, что самые волнующие и трогательные для уходящей эпохи сюжеты с точки зрения наступающей будут рассматриваться как тяжелая психическая и этическая патология. Ведущие темы любовных сюжетов последних веков это темы собственнического обладания любимым существом и главенства любви и связанных с ней аффектов над всеми прочими имеющимися в мире энергиями и структурами. Здесь мы повсюду видим исключительно темный лик любви, даже в тех случаях, когда ради любимого существа совершаются подвиги самопожертвования - но все равно влюбленного (влюбленную) ведут страсти и желание в конечном счете иметь любимую для себя; недаром у всех сказок с благополучным концом он выглядит как-то неестественно и неуверенно: "...И стали они жить-поживать да добра наживать". Какого именно добра - неясно, но если чисто материального, то как-то откровенно пошло получается...

Вероятно, в эпоху Водолея любовь в парном союзе, особенно между различными полами, будет рассматриваться как обстоятельство, дающее возможность особенно интенсивной парной работы - в начале это в основном согласование оккультных организмов партнеров и (параллельно) совершенствование каждого из них в отдельности, а затем, когда прояснится программа парного эгрегора, проведение ее в жизнь.

При таком подходе радикально меняются ценностные акценты: с первых мест уходят любовь как переживание и объект любви (партнер) как собственность, заменяясь центральным понятием "мы" (то есть парного эгрегора) и его эволюции. При этом существенно теряют свой характерный игровой интерес ситуации любовных "треугольников" - они воспринимаются как знаки недоработок в парных отношениях, своего рода огрехи парной работы, но зато приобретает первостепенный интерес динамика парных отношений и растущие со временем возможности пары, сопровождающиеся видоизменением взаимной любви - тема, ныне практически не разработанная. Каковы должны быть отношения в паре, чтобы муж мог стать президентом своей страны - и притом не погибнуть от пули наемного убийцы? Очевидно, обычной любви и преданности со стороны супруги здесь не хватит - нужно что-то еще, но что именно? Автор, впрочем, не собирается отвечать на эти вопросы - они лишь иллюстрируют возможные акценты водолейских интересов к данной теме.

Семья традиционно считается источником любви, по крайней мере, для своих членов. Однако по существу основные ее функции все же лунно-меркуриальные, то есть забота о домочадцах и определенное структурирование их жизни, а что до венерианских энергий, то это уж кому как повезет; можно также посмотреть на положение и аспекты Венеры в гороскопе семьи.

С другой стороны, жить в семье, где основная энергетика солнечно-лунно-меркуриальная, а влияние Венеры слабо, довольно тяжело. Венера придает жизни смысл - не философский, а самый что ни на есть экзистенциальный; другими словами, когда венерианская вибрация исчезает, жизнь теряет всякий смысл и вкус и становится просто существованием. Когда Венера включается, семья как будто озаряется светом, хотя внешне может ничего и не происходить; однако многие конфликты разрешаются сами по себе, мальчишки дерутся с перерывами и не так ожесточенно, а девочки внезапно становятся похожими на ангелов, хотя и не вполне понятно, где они этому учились.

Венера в семье ощущается как роскошь - что-то, чего с точки зрения Солнца, Луны и Меркурия могло бы и не быть. Красивая одежда домочадцев и яркое оформление праздников, подарки детям и взрослым на день рождения, уроки музыки, подчеркнутое внимание к изящным и вежливым манерам - все это венерианские влияния, если только они не сопровождаются принуждением и воспринимаются с энтузиазмом.

Эстетическое воспитание начинается не с яркого банта девочки или красивых штанишек мальчика - скорее с ночной сорочки матери, встающей ночью к младенцу, и передника, в котором она подает детям еду. В точности так же грубое обращение девочки с мамой имеет истоками неуважение к последней со стороны бабушки, которое дети отлично улавливают и усваивают - не только через подражание, но и воспринимая прямые указания семейного эгрегора.

В семье с сильной Венерой может быть много сентиментальности и вычурности; на столе и в буфете не будут знать счета разнообразные сладости, а постоянные объятия и поцелуи детей, особенно подрастающих, с родителями могут иметь недвусмысленно сексуальный привкус - но тем не менее оставаться в необходимых границах. Здесь вероятны любимчики, окруженные сворой венерианских паразитов, но случайного гостя в этой семье скорее всего встретят с улыбкой и напоят чаем с достаточным количеством сахара и печенья.

Вопрос о любви государства к гражданину обсуждается давно; во всяком случае Платон не обошел его своим вниманием. Опыт, к сожалению, показывает, что чем больше любви и заботы о народе обозначено на флаге государственного строя, тем скорее они оборачиваются колючей проволокой и рабской системой принуждения во всех сферах бытия того самого народа. Поэтому автор рискнет высказать гипотезу, согласующуюся впрочем, с основным содержанием этой главы, что лучше, когда любовь государства к своему (и тем более чужому) народу находит косвенное, а не прямое выражение.

На первый взгляд кажется, что основные функции государства (в мирное время) исполняются на меркурианской энергии, так как они суть создание и поддержка определенных структур и наведение порядка. Однако ни один закон и ни одна структура не могут быть проведены в жизнь и материализованы помимо людей, которые проинтерпретируют волю начальства применительно к местным условиям и в пределах своего разумения так, что от исходного законодательного акта порой мало что остается - и разница между первоначальной идеей и ее воплощением во многом заключается в тех венерианских вибрациях, которые она обретает по мере своей материализации.

При сильной непроработанной Венере государственный аппарат будет отличаться повышенной любовью к самому себе: тогда возникают привилегии, коррупция, развитая система государственных наград и других поощрений, которые получают высшие чиновники и особо отличившиеся перед государственным эгрегором граждане, скажем, патриотические писатели и особенно поэты-песенники. Проработка Венеры дает любовь, выражающуюся в разумных социальных программах, соответствующих эволюционному уровню народа и приспособленных к его национальному характеру; здесь многое скажет положение Венеры в знаке, доме и ее аспекты.

Слабая Венера в гороскопе государства отнюдь не является гарантией от коррупции; но все же ордена и прочие регалии, а также государственные премии выдаются здесь с меньшей помпой. Самое лучшее правительство или популярный президент не вызовут шквала народной любви - но зато при правильной политике могут найти большую реальную поддержку при умеренных ровно-положительных чувствах населения.

Венера в гороскопе фирмы покажет способы и формы проявления любви в рабочих условиях - в первую очередь начальства к подчиненным и наоборот. Венерианские энергии смягчают служебные отношения, особенно иерархические. Они проявляются в вежливом обращении, уважении к чужому времени и обстоятельствам, чувстве юмора (применительно к самому себе), способности улыбнуться вместо того, чтобы разозлиться, тактичности, мягкости манер... умении преодолеть собственное занудство и вовремя поставить точку.

Вопрос о том, на каких преимущественно энергиях должен работать администратор, например, солнечных, лунных, меркурианских или венерианских - решается в зависимости от многих факторов, к числу которых относятся эволюционный уровень фирмы и ее сотрудников, а также ее ведущие энергии, обусловленные спецификой деятельности. Поэтому нельзя сказать, что венерианское управление лучше меркурианского - во многих случаях первое лишь кормит паразитов и потому не только неэффективно, но и заведомо неадекватно. Типичный пример тому - оценочная система в школах и экзаменационная - в вузах и даже университетах.

Совершенно очевидно, что для того, чтобы выучить годовой курс, нужно потратить год или около того; подготовка же к соответствующему экзамену занимает обычно около недели и не дает ничего, кроме загрузки в кратковременную память некоторого хаотического информационного набора, который через два-три дня после экзамена почти полностью (более чем на 90%) исчезает из головы студента. Таким образом, роль экзамена в обучении добросовестного студента равна нулю - он и так знает предмет, так зачем ему глупые испытания памятью, а для недобросовестного экзамен есть определенная игровая ситуация, в которой оценивается горстка песка, которая завтра-послезавтра все равно просыплется между пальцами... Тем не менее эта внутренне порочная грубо-меркурианская и стоящая такого количества нервов как студентам, так и преподавателям экзаменационная система существует и еще не скоро будет отменена. И проблема здесь вовсе не в лени отдельных учащихся: эзотерический смысл экзаменационной системы заключается в том, что она поддерживает некоторые жесткие буддхиальные и каузальные структуры, соответствующие природе преподаваемого в современных школах и университетах знания: в него нужно, вооружившись топором, грубо проламываться, и тут уже не до культуры и вежливости. Однако истинное знание таранной кости начинается с того, что человек учится чувствовать ее в себе во время ходьбы - а кто из современных анатомов может этим похвастаться?

В гороскопе книги Венера покажет способы изображения ее автором женских фигур, а также любви в самом широком смысле этого слова. Ярче всего у писателей средней руки получаются венерианские сцены, связанные с принятием пищи: здесь, как правило, ощущается хорошее знание предмета. Любовные сцены между мужчиной и женщиной писать гораздо труднее, поскольку даже самая жизнь здесь задавлена жесткими литературными стереотипами, выбраться из-под которых частнику ничуть не легче, чем писателю.

Но не только в любовных сценах и природных красотах проявляется венерианское влияние. Книга всегда пишется для определенного читателя, чей образ так или иначе, ярче или тусклее представлен в сознании писателя, и от того, как последний относится к первому, зависит в книге очень многое.

Например, сильная Венера в гороскопе книги может дать эффект чрезвычайной любви ее автора к себе самому, и эту любовь он будет пытаться выразить на материале романа или сборника стихов - нимало не беспокоясь о реакции на них читателя, который может впасть в некоторое даже изумление от такого количества самолюбования лирического героя или откровенно самого автора.

Проработка Венеры начинается, вероятно, с того, что автор учится уважать читателя и не ставить себя выше него; и лишь много позже приходит понимание того, что книгу пишут эгрегор языка с одной стороны и читательский - с другой, а сам писатель со всей его "творческой лабораторией" играет при этом сугубо вспомогательную роль - если, конечно, это настоящий писатель.

* * *

Далее мы рассмотрим семь уровней проявления венерианской энергии, которые не нужно путать с описанными выше уровнями проработки; вообще говоря, каждый из уровней проявления нуждается в отдельной проработке, зачастую совсем не похожей на проработку остальных.

Венера - Солнце

Иван-дурак вызволяет у чудовища прекрасную царевну.

Эта любовь проявляется, когда объект оказывается на грани гибели; тогда, иногда совершенно неожиданно для человека, может обнаружиться, что судьба первого совсем не безразлична второму. Как ни странно, многие парные и даже семейные отношения существуют именно на этой венерианской вибрации: любовь к партнеру осуществляется только тогда, когда он оказывается на грани ухода из моей жизни (или семьи) - но чувства при этом я испытываю самые настоящие! Конечно, любая периодически повторяющаяся ситуация имеет тенденцию превращаться в игровую, где все чувства фальсифицированы, но тем не менее очень многие люди, живущие по сценарию спасителя, то есть реализующие себя в ситуациях (иногда весьма растянутых во времени) избавления той или иной жертвы от грозящей ей неминуемой опасности, способны испытывать чувство любви только в момент спасения, то есть на венерианско-солнечных вибрациях. В этот момент Бог предстает перед человеком в своей страдающе-гибнущей ипостаси, может быть, самой выразительной из всех.

Другой вариант проявления венерианско-солнечных вибраций - любовь к объекту, который должен появиться на свет, но окончательно его судьба еще не решена. На этой энергии по идее должны работать акушерки и члены приемных комиссий, но лишь немногие из них поднимаются до этого уровня. Своеобразное зрелище представляет мать, чья любовь к детям сосредоточена на венерианско-солнечных энергиях: ее по-настоящему интересуют лишь дети в ее животе и новорожденные или, в крайнем случае, младенцы до года - к более взрослым детям она относится достаточно прохладно, исключая моменты тяжелых болезней или других опасных для их жизни ситуаций, когда ее любовь внезапно возвращается. Достаточно интуитивные дети могут этим пользоваться, спекулируя на болезнях и опасностях.

Венера - Луна

Гости на свадьбе делают молодым подарки.

Здесь любовь находит менее драматичные формы и обстоятельства своего явления и проявления. Венерианско-лунные вибрации свойственны Богу, являющемуся в Своей заботящейся или вопрошающей о заботе ипостаси. Последняя представлена во многих волшебных сказках, где герою встречается то или иное существо, просящее о помощи, а впоследствии оказывающееся могучим помощником - если герой проходит тест чувствительности на венерианско-лунный запрос.

Венерианско-лунные вибрации легко отличить от лунно-венерианских. Даже в детстве разница очевидна: если Луна-Венера - обыкновенная добрая и заботливая мама, то Венера-Луна это могущественная фея, способная превратить тыкву в карету, а крысу в кучера и отправить девочку во дворец к принцу. Во взрослом возрасте аналогичную роль играет любовь, превращая обыкновенную девушку в волшебную принцессу, преданная забота о которой составляет предел мечтаний влюбленного юноши (Венера-Луна). Часто через несколько лет брака пылкость чувств ослабевает, и влюбленность по типу Венера-Луна переходит в добрую заботу лунно-венерианского рода, что, конечно, гораздо, лучше, чем ничего, но к первоначальному волшебству отношения не имеет. Гораздо реже встречается умение транслировать любовь на венерианско-лунных вибрациях - это занятия, которые лишь по внешней форме представляют собой заботу, основное же их содержание составляет как раз любовь. Трудно объяснить, что, собственно, это значит; так хозяин гладит собаку, а любящая мать готовит бутерброды в школу своему сыну, и ей в общем-то все равно, сколько в них витаминов и биологически активных веществ - то есть это, конечно, важно, но совсем не главное.

Венера - Меркурий

Ученый видит первые проблески первого открытия.

Здесь Бог являет Себя человеку в виде закона, структуры, правила - или, наоборот, раскрывает ему сердце с тем, чтобы он провел тот или иной закон или распорядок в жизнь.

Что, исключая карьерные и меркантильные соображения, заставляет молодого человека подать свои документы на юридический факультет? Как ни странно, часто это вера в то, что люди могут и должны подчинять свою жизнь вполне определенным законам, которые соответствуют природе социальной жизни и, будучи осуществлены, значительно ее улучшают.

Меркурий скажет: "Закон превыше всего". Венера, в том числе Венера-Меркурий, не скажет так никогда, ибо для нее превыше всего Бог и Его любовь, но в данном случае последняя выражается в законе, который можно пытаться открыть, а если он открыт - провести в жизнь. Венерианско-меркуриальная энергетика освещает то и другое занятие Божественным светом, но лишь для самого человека; для окружающих он чаще всего выглядит дилетантом, ибо профессионализм приходит на уровне Марса (в данном случае Марс-Меркурий). Однако есть множество сфер, где, устанавливая порядок, лучше не становиться профессионалом - например, регулируя жизнь собственных детей. Там, где меркуриально-венерианской энергетики не хватает, можно пытаться перейти на венерианско-меркуриальную - если субъект готов ее воспринять, а человек способен устойчиво на ней удержаться, не сваливаясь то и дело на меркуриально-венерианскую, меркуриально-меркурианскую, а то и меркуриально-солнечную. Венерианско-меркуриальные вибрации свойственны хорошей проповеди в христианском духе, пафос которой заключается в необходимости или, по крайней мере, высшей желательности следовать в жизни законам совести и добра. Соскальзывание на меркуриально-венерианский уровень происходит, когда при этом в качестве вежливых аргументов приводятся любые императивы ("а иначе гореть вам в геенне огненной"); меркурианско-меркурианский уровень это гражданское законодательство (" кто согрешит - тому штраф "), а меркурианско-солнечный - уголовное (" еретиков - на костер ").

Венера - Венера

Моя личная душа вступает в контакт с мировой.

Это - не просто уровень; это точка поворота в религиозном сознании, где выясняется, что кроме Божественной любви человеку ничего не надо, а если она имеется в нем в достаточном количестве, то и миру от него тоже больше ничего не нужно. Здесь исчезают как более ненужные внешние формы, или, если угодно, задние мысли, сопутствовавшие восприятию любимого объекта и воздействию на него: в случае Венеры - Луны это забота, Венеры - Меркурия - структура и порядок. Так мы смотрим на пейзаж или произведение искусства: сначала разглядываем по кусочкам, как-то их сопоставляем друг с другом и т.п.; потом внезапно медитация поднимает зрителя с венерианско-меркуриальных вибраций на венерианско-венерианские, он перестает видеть какие-либо подробности, все аналитические слова покидают его голову и из уст вырывается восхищенное: "Ах!" - или, скорее, некоторый эфирный стон, выражающий высшую степень невыразимого восторга.

Человек, освоивший устойчивый венерианско-венерианский энергетический поток, может с большим основанием считаться святым. По сути это первая, но и самая трудная ступень на пути бхакти, попав на которую человек в самом деле понимает, и видит, и ощущает со всей очевидностью, что все, что делается в этом мире - даже самое маленькое событие - возможно лишь вследствие Божьей благодати. Он ее хорошо чувствует (как и места и обстоятельства, где ее не хватает) и это дает ему ощущение причастности к Божьему промыслу, но в то же самое время и чувство полной личной беспомощности и, более того, богопротивности всякой личной инициативы, не инициированной непосредственно Божественной любовью. Такому человеку очень трудно понять, что его достижения это еще не предел эволюционного развития и что усилия других, с его точки зрения безблагодатные, в их реальности могут быть совершенно конструктивными и осмысленными.

Вообще надо сказать, что уровни, совпадающие с фазой (Солнце-Солнце, Луна-Луна и т.д.) создают психологически чрезвычайно устойчивую реальность, преодолеть которую удается лишь существенными жертвами; к Венере - Венере это относится, быть может, в наибольшей степени.

Венера - Марс

На концерте популярного певца.

Здесь Бог являет себя человеку через формы, которые кажутся совершенными - во всяком случае до тех пор, пока подсвечены венерианско-марсовскими вибрациями. Это уровень правильного восприятия искусства его ценителями - не способными, однако, на серьезное самостоятельное творчество, которое становится возможным лишь на уровне Марс-Венера. С другой стороны, свечение любви венерианско-марсовского уровня обязательно требует дилетантски-любительского выражения, и здесь человеку нельзя ориентироваться на творения великих мастеров (точнее, требовать от себя их уровня), но следует выражать себя подобно бабочке, порхающей на цветочном лугу. При Венере в Деве фразу можно понимать почти буквально и записаться в хореографический кружок - а можно просто разрешить своему телу двигаться как ему заблагорассудится (последнее, правда, не так просто сделать, поскольку оно закрепощено жестокими стереотипами, но преодоление любого из них принесет девьей Венере огромную радость).

Венерианско-марсовский уровень очень важен в семье - это подготовка к будущим марсовским вибрациям, что означает мастерство и профессионализм в лучшем смысле этих слов - но это еще не все. Кроме профессии, у человека есть еще и остальная жизнь, и есть большая разница, прожить ее в невыраженной или выраженной любви, а Венера-Марс является начальной и очень удобной ступенькой от первой ко второй; важно лишь вовремя на нее ступить.

Венера - Юпитер

Видение Небесного Иерусалима.

Здесь Бог являет Себя человеку тотальным образом: например, в виде откровения всеобъемлющего мировоззрения или универсальной философской концепции (Венера в Овне), или внезапной перемены в судьбе, перемещающей человека в более высокий социальный слой (Венера в Тельце). Более вероятно, однако, что указанные счастливые обстоятельства (при поражении Венеры могут быть и несчастные) будут, как говорится, светить, но не материализовываться (для последнего нужны юпитерианские вибрации): единая и универсальная философская концепция станет нежно улыбаться лишь ее создателю, а остальным от нее достанутся одни невнятные обрывки (судьба многих несостоявшихся философов-любителей); прекрасный возлюбленный с графским титулом и наследственным поместьем будет почему-то обходить стороной темы брака и знакомства со своей матушкой. Вызов здесь заключается в том, чтобы воспринять - порой очень тонкую - любовь, синтезирующую мир в единое целое, которую Бог посылает через вполне конкретных людей и обстоятельства, и при этом не профанировать ее до более низких вибраций, даже венерианско-марсовских, не говоря уже о лунно-юпитерианских или лунно-венерианских.

При Венере в Весах включение венерианско-юпитерианской энергетики может выразиться в том, что человек вплотную столкнется с оздоровительной системой, способной излечить его от всех существенных болезней, закрыть эфирные дыры и вынести на новый биоэнергетический уровень - и он почти увидит себя излеченным и поверит в это видение... но материализуется ли чудо, зависит от него и его желания совершить усилия на дополнительных к бесплатно полученным венерианско-юпитерианским вибрациям - в данном случае нужны будут, вероятно, юпитерианско-лунные.

Венера - Сатурн

"Не запирайте вашу дверь -

Пусть будет дверь открыта".

(Б. Окуджава)

Венерианско-юпитерианская энергия дает человеку возможность ощутить и выразить любовь к миру в целом, но существуя при этом как бы вдали, независимо от него. Венерианско-сатурновские энергии нужны для того, чтобы не растерять полностью эти чувства, войдя и погрузившись в мир.

В принципе это очень тяжелый для эго тест, поскольку принцип любви это прежде всего принцип раскрытия и слияния, что угрожает человеку большими неприятностями и прямо противоречит основной эгоистической установке на отделение субъекта от окружающей среды, которая (среда) действительно может быть весьма угрожающей.

С другой стороны, есть люди, которым свойственно воспринимать и излучать любовь именно на ее сатурновских вибрациях, то есть по ходу своей непосредственной жизни: они чувствуют, как им радуются деревья, улыбаются собаки и щебечут птицы, но не задумываются об этом, считая нормой своего бытия - так же как и радость, которая открывает им сердце при встрече с любимым человеческим существом, даже, по общему мнению, не слишком приятным.

Человек с сильной и устойчивой венерианско-сатурновской энергетикой преображает своей любовью весь мир вокруг себя, незаметно и помимо своей воли приспосабливая его к себе - но это воспринимается естественно, без насилия и часто перемена почти неощутима - но очень существенна: мир вокруг становится ярче, светлее и как будто интенсивнее, словно подсвеченный радугой.

Наоборот, слабая венерианско-сатурновская энергетика заставляет человека бояться мира, отгораживаться от него, видеть в нем лишь источник всевозможных неприятностей - но это не значит, что любовь такому человеку вообще не свойственна: вполне может быть, что наиболее естественные для него вибрации венерианско-солнечные, венерианско-лунные или венерианско-венерианские, и на них он в основном и живет. Не нужно думать, что это плохо: чистые венерианско-сатурновские вибрации по своей природе довольно холодны; они отвечают приблизительно такой жизненной установке: "Я воспринимаю и люблю до тех пор, пока ты находишься рядом со мной и в той степени, в которой ты входишь в мою жизнь; а дальше, как говорится, с глаз долой - из сердца вон ". Для святого отшельника, принимающего в день сотню посетителей и (в самом деле) их духовно окормляющего, такая позиция, вероятно, естественна и даже необходима, но получить ее от члена собственной семьи (равно родителя или ребенка) не особенно приятно, по крайней мере, если вы еще не окончательно просветлены.

* * *

Сильная Венера в гороскопе дает судьбу человека, в чьей жизни любви будет много, хотя он может об этом никогда не задумываться. Если сравнить венерианское излучение со светом, то сильная Венера означает жизнь под яркими солнечными лучами, которые иногда сжигают, но очень редко заслоняются облаками.

Его видение мира в целом будет светлее и легче, чем у других людей (исключая сильное поражение Венеры) - во всяком случае, Бог с какой-то стороны всегда будет улыбаться ему - но не всегда человеку захочется искать эту сторону, к великому ущербу и для себя и для мира. Сильная Венера всегда означает дар любви, но он не дается сразу и предназначен другим, и прежде человек должен ощутить его на себе. Главная опасность здесь заключается в профанации собственных ощущений и приравнивании себя к среднесоциальному индивиду. Вообще это сложное положение, поскольку в наше время таланты любящего, ценителя, любителя-дилетанта в обществе не ценятся и даже отчасти презираются. Что толку от того, что вы разбираетесь в балете или читали в оригинале "Пролегомены" Иммануила Канта, если основная ваша профессия - инженер-строитель? Однако именно эти безвестные, но очень увлеченные и по-своему добросовестные читатели, зрители, слушатели - почитатели больших талантов, даже и не мечтающие подняться самим на их высоту, - именно они не только служат почвой, на которой эти таланты вырастают и затем находят прочную опору, но и сами по себе несут в мир любовь, без которой он зачумляется и задыхается.

Пока Венера не проработана, этот человек будет не задумываясь злоупотреблять Божественной любовью, идущей к нему со всех сторон: спекулировать своим обаянием и чувствами противоположного пола, легкомысленно полагаться на свое "счастье" и считать, что это все в порядке вещей. Проработка дает возможность самому стать источником благодати, но пути к его открытию будут очень непрямыми.

Слабая Венера означает жизнь если не в сумерках, то по крайней мере в рассеянном свете. Всюду, за исключением отдельных узких областей, на которые укажут положение этой планеты в знаке и доме, человеку будет плохо понятно, что такое Божественное присутствие и чем оно отличается от Божественного отсутствия. Во многих отношениях это, может быть, и неплохо, по крайней мере, возникает гораздо меньше страстей и порицаемых соблазнов, которые этому человеку зачастую просто непонятны, как непонятна современному городскому жителю страсть его прапрадеда к коням.

Сказанное не нужно воспринимать в том смысле, что слабая Венера символизирует неспособность к восприятию любви и излучению благодати - вовсе нет, но то и другое в жизни человека не акцентировано и проходит скорее фоном, чем первым планом. Его могут шокировать слишком откровенные эротические сцены в кино или даже просто разговоры о любви, но не потому, что он слишком нравственен, а вследствие общей установки на то, что это не должно быть предметом прямого внимания; откуда в нем берется такая установка, человек со слабой Венерой вряд ли сможет объяснить. Он обладает глубинным целомудрием, которому его окружению стоило бы поучиться.

Гармоничная Венера дает человеку массу невинных достоинств и во многих случаях легкий характер; по крайней мере, в ответ на призыв: "Ну что ты все хмуришься, не так уж серьезны твои неприятности, попробуй смотреть на вещи легче", - вы имеете шанс получить благодарную улыбку и слова: "Да, конечно, ты прав" (при пораженной Венере ответом скорее всего будет искаженная раздражением гримаса и реплика: "Идиот!").

Где Бог и судьба будут ярче улыбаться человеку, в первую очередь покажет положение Венеры в знаке. Венера в Деве с трином к Юпитеру в Козероге дает шансы на конкурсах красоты; если есть еще секстиль к Сатурну, можно подумать о балетной карьере. При гармоничной Венере в Рыбах можно стать священнослужителем, но и в случае мирской профессии иные речи этого человека будут восприниматься как действенные проповеди. Гармоничная Венера в Водолее может дать ученого или философа, чьи работы будут отличаться необычайной красотой и элегантностью; если это математик, его привлекут законченные абстрактные концепции, являющиеся обобщением и квинтэссенцией более конкретных и технически сложных теорий. Но, читатель это понимает, даже гармоничная Венера дает лишь восприятие света от будущих (или бывших) больших открытий, неважно, гуманитарного или естественно-научного порядка. Главное же открытие, чаще всего маленькое, гармоническая Венера словно сама собой приносит человеку каждый день - и он должен научиться его не пропускать, с тем, чтобы со временем хоть что-нибудь из своих откровений передать так ждущему этому миру:

"Природа в стройном сарафане

Главою в небо упершись,

Весь день играет на органе,

Мы называем это: жизнь.

Мы называем это: дождь,

По лужам шлепанье малюток,

И шум лесов, и пляски рощ,

И в роще хохот незабудок.

Или, когда угрюм орган,

На небе слышен барабан,

И войско туч пудов на двести

Лежит вверху на каждом месте,

Когда могучих вод поток

Сшибает с ног лесного зверя, -

Самим себе еще не веря,

Мы называем это: бог."

(Н. Заболоцкий, "Поэма дождя")

Пораженная Венера остро ставит проблему любви - и небесной, и земной - в жизни человека, и очень маловероятно, чтобы ему легко удалось обойтись лишь одной из них или суметь гармонично соединить их вместе. Здесь Бог обращает к человеку Свое насмешливое, переменчивое лицо - не героя, а шута, и часто непонятно, насколько всерьез нужно воспринимать происходящее: то ли это трагедия, то ли трагикомедия, то ли откровенный фарс.

Первое обстоятельство, которое человек с пораженной Венерой должен принять к сведению (обычно он интуитивно постигает его лет в двадцать, но признается себе в нем много позже) заключается в том, что в вопросах любви и благодати у него никогда не получается "как у людей". Иногда любовь приходит к нему и захлестывает с головой - но совсем не в тех условиях и не по тем поводам, по каким он мог бы этого ожидать, - и исчезает столь же немотивированно и неожиданно. Чаще всего при этом происходит малопонятная подтасовка, когда одни чувства маскируются под другие, и возникают ситуации резко повышенной магической силы, на которые так падки многие писатели, будучи при этом совершенно не в силах передать их на бумаге. Для пораженной Венеры характерно смешение ликов Божества: самому человеку Он предстает то в своей высокой, то в низко-искушающей ипостаси, чей отраженный свет падает в мир, заставляя его то падать ниц от восторга, то погружаться в пучину, то в ужасе отшатываться, оказавшись на краю пропасти.

Соблазнов пораженная Венера предлагает человеку очень много: от искушения поклоняться злому Богу, отвергнув доброго как лицемерного, до обычной манипуляции людьми в корыстных целях магическими средствами, которыми этот человек снабжен в изобилии от рождения. Проработка здесь сложна и требует на определенном этапе отказа от любых "чар", кроме тех, которые естественно сопутствуют обычному человеческому поведению - а это для пораженной Венеры очень большая жертва, понять которую другим людям, особенно со слабой Венерой, довольно трудно. Поначалу пораженной Венере кажется, что если она откажется от своих страстей и магии - то зачем тогда жить? - и лишь жуткие (и для других, и для себя) последствия заставляют ее как-то корректировать свое поведение, частично себя обуздывая и окультуривая - но и этот путь усеян скорее колючками, нежели лепестками роз.

Венера в знаках

Положение Венеры в знаке покажет, в каких формах, образах и обстоятельствах Бог являет Себя человеку и каковы наиболее удобные и естественные для последнего способы выражения любви - в тех случаях, когда она его переполняет и этого требует. С другой стороны, положение Венеры в знаке не следует понимать слишком буквально, то есть в том смысле, что остальные виды любви человеку недоступны и выразить себя иначе, как в предписанном венерианским знаком способом, он не в состоянии. При толковании конкретного гороскопа следует учитывать, во-первых, дуговые аспекты Венеры, а во-вторых, в какой-то мере ее влияние на знак соответствующей шельта, дополнительного к тому, в котором она находится. Например, оппозиция Венера-Луна с Венерой в Овне и Луной в Весах даст венерианское влияние Весам и, кроме того, Льву (Лев - знак плотного шельта, соответствующий Овну как знаку тонкого шельта). Но даже если в карте Венера стоит в Овне и никак не аспектирует ни Деву, ни Меркурий, то нельзя сказать, что человек не сможет красиво станцевать или ласково погладить - просто главные внутренние акценты его любовных проявлений будут лежать совсем не в физическом плане.

Положение Венеры в знаке покажет тоже область, где человек страдает комплексом Золушки, то есть где, как ему кажется, он остро нуждается в любви и злостно ее недополучает.

Венера в Овне

Любимый затмил собой солнце.

Почему же, когда он ушел,

я оказалась в кромешной тьме?

Любовь входит в жизнь этого человека как что-то тотальное: ценность, посланная Самим Богом, решившим явить Себя через нее. Для этого способа восприятия неважны подробности и даже события, не укладывающиеся в основную концепцию: пока любовь продолжается, ничто, кажется, не способно ее уменьшить или сузить.

Вообще это трудное положение, ибо человек инстинктивно ищет любви Бога в Его высшем, атманическом выражении - и постоянно обманывается, поскольку за первой, действительно атманической искоркой следует гораздо более плотно-земное продолжение, которое овновской Венере не то что не нужно, а по большому счету неинтересно. Ее внутренние требования к любви очень высоки: любовь должна изменить ей экзистенциальную картину мира и систему ценностей, и переменить жизнь во всех ее существенных аспектах, и все попытки принять в качестве любви что-нибудь (субъективно) меньшее обычно оканчивается провалом. С другой стороны, этот аспект часто дает завышенные и во многом наивно-романтические представления о будущем любимом, на которого возлагаются все нерешенные внутренние проблемы человека. Когда долгожданный любимый падает под их непосильным бременем, оживляется комплекс Золушки, который в данном случае носит непременно глобально-мировоззренческий характер, например: "Никто из тех, кто меня любит и будет любить, не в состоянии вместить меня целиком, со всеми моими внешними и внутренними возможностями и проблемами ". При пораженной Венере это может звучать гораздо жестче и злобнее, при гармоничной - мягко, как бы с некоторым сожалением.

В чем трудно с таким человеком в любви? Он воспринимает происходящее слишком общо, и на него трудно произвести впечатление чем-либо конкретным. С другой стороны, ему очень сложно объяснить, что любовь должна находить свое материальное выражение: то, что он захочет сделать сам, он сделает (несмотря на сопротивление), а все остальное покажется ему некоторой фикцией, капризом партнера, не стоящим серьезного внимания. А когда любовь уходит, он перестает тратить на вас свои душевные силы, и только тогда вы понимаете, чего лишились.

Венера в Тельце

Любимая пришла -

босоногая после дождя.

Это ли не счастье?

Управитель. Если для овновской Венеры любовь это в первую очередь возвышенное душевное и ценностное переживание, то тельцовская воспринимает ее как ряд событий, в которых ощущает несомненное Божественное присутствие. Наиболее яркая, с точки зрения тельцовской Венеры, манифестация любви это гармоничное и почти чудесное разрешение в событиях буддхиального противоречия или тупика. Вы хотите попасть в театр на дефицитный спектакль, куда в очередь за билетами записываются за полгода - и вдруг вам звонит полузнакомая личность и предлагает пойти прямо завтра. Или большой дядя поздно вечером перегораживает вам дорогу - но быстро выясняется, что он действительно хочет прикурить и ничего более.

Тельцовская Венера переживает любовь как последовательность ярких счастливых событий и прекрасных поступков; она, в отличие от овновской может (как ей кажется) совершенно конкретно сказать, за что она любит своего милого: он такой внимательный, так нежно целует ручку (или щечку), так трогательно каждый раз приносит цветы, у него такой прямой взгляд и т.д.

При сильном включении тельцовской Венеры у человека возникает ощущение, что он стал ценностью в глазах Бога и сейчас может просить у Него любых событий, и все его желания будут выполнены - хорошо известный сказочный сюжет. К сожалению, Венера часто светит, но не греет, и три желания, исполненные золотой рыбкой, на практике мало изменяют жизнь к лучшему, но укрепляют тельцовскую Венеру в комплексе Золушки, который в ее случае звучит приблизительно так: "Кто бы меня ни любил, он не сможет мне по-настоящему угодить". Будучи распространенным на сексуальную сферу, этот комплекс может дать серьезные проблемы (до импотенции и фригидности), единственный путь решения которых лежит в отказе от каких-либо претензий и притязаний.

Венера в Близнецах

Милый при встрече смутился и покраснел.

Значит все-таки любит?

Умеет ли читатель радоваться приходящим к нему мыслям? Если нет, то пусть найдет знакомого с близнецовской Венерой и поучится у него: он - умеет.

Человеку с Венерой в Близнецах Бог являет Себя, интерпретируя происходящие вокруг него (человека) событийные повороты и тупики, что может выглядеть совсем по-разному в зависимости от обстоятельств и аспектов Венеры:

"Свобода -

это когда забываешь отчество у тирана,

а слюна во рту слаще халвы Шираза,

и хотя твой мозг перекручен, как рог барана,

ничего не каплет из голубого глаза",

- утверждает Иосиф Бродский, и читатель с близнецовской Венерой скорее всего с ним согласится. Свободомыслие (вольнодумство) - частые ее спутники, особенно если эти слова понимать не только в политическом их значении.

Именно поэтому Венера в Близнецах трудно прорабатывается: Бог не любит штампов и трафаретов, и либо проявляется помимо них, либо их преодолевает, видоизменяя и расширяя и этим фактически их уничтожая, что, естественно, не нравится общественному подсознанию и зачастую самому человеку. Поэтому близнецовская Венера часто конкретно-остроумна, но самые лучшие ее мысли и интерпретации порой просто-напросто не достигают сознания человека, задерживаясь или до неузнаваемости искажаясь цензурой подсознания - личного и общественного. Очень трудно решиться не то что сказать - просто подумать: "А король-то голый!" - даже если потом это будет признано открытием наряду с коперниковским.

Комплекс Золушки близнецовской Венеры звучит так: "А все-таки самое интересное (главное, актуальное, сексуальное...) мне никогда не показывают!" В любви с этим человеком не скучно - если или пока он не начинает казаться невыносимо поверхностным: сколько же можно болтать и интерпретировать вместо того, чтобы что-то сделать или почувствовать? зато вам будет легко ему понравиться: спросите, какую книгу (или кино) он только что прочитал и что он думает по ее поводу - но постарайтесь не упустить нить его рассуждений, а главное - не усните под них: этого он вам не простит.

Венера в Раке

- Нет, - ответила милая.

О, сладость ее отрицаний!

Только не надо, пожалуйста, ей завидовать. И вообще, йога учит, что любовь есть величайшее несчастье в жизни человека, по крайней мере, если воспринимать ее эмоционально - а тут по-другому не получается.

Рачья Венера сулит человеку множество эмоциональных радостей и искушений, плохо понятных многим другим; в свою очередь, ему очень сложно понять некоторые реакции, скажем, близнецовской Венеры. Здесь явление Бога переживается как эмоциональная реакция на ментальные повороты и тупики, и то, что кажется ментально неразрешимым, неожиданно оказывается причиной эмоционального прозрения и кратковременного блаженства - но это невозможно объяснить, можно только пережить.

Когда Бог являет Себя через эмоциональные реакции - это очень сильное переживание, эмоция кажется чистой, возвышенной и прекрасной - но последующая астральная медитация часто понижает ее уровень, пачкает и приспосабливает к нуждам эго, что человеку трудно увидеть и еще труднее преодолеть.

В любви рачья Венера часто парадоксальна: иногда удивительно тонка, иногда столь же жестоко-равнодушна к чувствам партнера - все зависит от того, попадает ли данный аспект его поведения (точнее: ее осмысления его поведения) в сферу, подсвеченную ее Венерой. Если да, она эмоционально реагирует как родная, если нет - как совершенно чужая, и привыкнуть к этому трудно. Она резко реагирует на слова, причем часто делает из них совсем не то, что они первоначально значили: эмоциональная реакция здесь нередко непредсказуема и во многом зависит от общего контекста отношений. При поражении Венеры возможны психологические и социальные сложности: крепкий орешек для психоаналитика. Комплекс Золушки зависит от уровня проработки аспекта: на низком уровне это: "Меня никто (эмоционально) не любит", на более высоком: "У меня недостаточная эмоциональная чувствительность к высшим вибрациям ".

Венера во Льве

Дорогой принес мне букет цветов.

О, нега его объятий!

Никому не удастся обнять вас с таким чувством, как это сделает львиная Венера; а если она прижмет руку к сердцу и, глядя вам в глаза, о чем-нибудь попросит, то устоять вы не сможете: если не взгляд и не жест, то тембр голоса покорят вас окончательно.

Здесь Бог являет Себя в ощущениях, сопутствующих эмоциям, и, таким образом, почти физиологичен - живое отрицание обычных представлений о Его пребывании в высочайших горних сферах и проявляемый лишь в тончайших сугубо духовных эманациях. Это не значит, конечно, что львиная Венера воспринимает Бога только эфирно - но некоторый тонкий биоэнергетический отклик в любовных ситуациях будет у нее обязательно: характерная внутренняя дрожь, когда любовь приходит, и особое глубокое волнение, когда человек ее выражает.

Львиной Венере очень трудно понять философские, ментальные или поверхностно-эмоциональные формы выражения и проявления любви - она склонна видеть в них пародию или фальсификацию истинных переживаний.

Сама она в любви может показаться примитивно-простодушной и наивной, но в самых обычных объятиях и поцелуях, не говоря о прогулке по лесу, для нечасто заключены гораздо более глубокое откровение и благодать, чем может предположить поверхностный наблюдатель. Не забудьте ее приласкать и подарите красивое платье - и она буквально засветится любовью, и тогда рядом с ней вы сможете ощутить Божественность самых обычных предметов (в том числе собственного физического тела) и волшебство прикосновения к ним.

Комплекс Золушки: "Меня мало и с недостаточным чувством обнимают"; будучи сублимирован, этот комплекс может получить несколько иное выражение: "Меня мало (эмоционально) любят и оттого недостаточно удобно и красиво одевают".

Венера в Деве

Дорогая за утренней чисткой зубов.

Как уморительно движение кончика ее носа!

Этот аспект дает Божественные проявления через физический план, и здесь они, быть может, труднее всего распознаваемы. Сексуальные и гастрономические радости воспринимаются преимущественно через эфирное тело, а физический план как таковой дан человеку в ощущении в очень малой степени. Его "видит" око, но "неймет" зуб, ориентированный также преимущественно на эфирную материю. В какой-то мере его осязают руки, но и они существенно отвлекаются на эфирные моменты: ощупав предмет с закрытыми глазами, вам гораздо легче описать его фактуру, род материала, из которого он сделан, то есть дать эфирное описание, чем определить форму.

В любви девья Венера привязана к чисто материальным подробностям, которые так много говорят под пером опытного писателя и совершенно не значимы для большинства людей - более того, они могут оказаться абсолютно разрушительными для эстетических и романтических чувств других людей: в ситуациях, где они смотрят на физический план рассеянным взором, девья Венера глядит более, чем пристально. Она может увидеть Бога в строчке шва и влюбиться в мужчину, глядя как он делает и ест бутерброд с колбасой, причем его рост и ширина плеч и улыбки не сыграют в ее чувствах никакой роли - но на то, что в физическом теле и плане для нее важно, закрыть глаза она не сможет, даже если захочет. Для нее непонятна любовь, не сопровождающаяся достаточно определенными жестами на физическом плане, и в отношении прелюдии и техники секса у нее могут быть хотя и не жесткие, но довольно четкие правила, которые партнеру лучше всего выучить и соблюдать, поскольку они для нее более существенны, чем можно подумать.

Девья Венера пришла в мир для того, чтобы показать ему красоту и совершенство физического плана; однако до того она должна научиться чувствовать его благодать сама. Ее комплекс Золушки: "Я физически некрасива; уродлив весь мир вокруг меня, хотя бы он и рядился в красивые одежды - все равно при ближайшем рассмотрении он не выдерживает никакой критики".

Венера в Весах

Танец бабочки над муравейником после дождя.

Доверчивая!

Управитель. Здесь любовь и красота даны в непосредственно-физиологических ощущениях, но для того чтобы увидеть за ними Бога, человеку приходится пройти иногда очень длинный путь - и прежде всего научиться доверять собственным ощущениям. Вообще планеты в восходящих каналах проявляют себя менее очевидно и ярко, нежели в нисходящих - в первом случае готовится более или менее доброкачественная почва, но что именно на ней вырастет, определяется иными обстоятельствами (соответствующим телу нисходящим каналом).

Весовской Венере Бог является в таких заурядных с точки зрения обывателя вещах, как физическая забота о здоровье, жизненном тонусе и т.п. Здесь мы увидим туристов, спортсменов-любителей (их иногда пренебрежительно называют физкультурниками), натуропатов и энтузиастов холистического здоровья, которые наверняка затруднились бы ответить, почему они с таким рвением и любовью занимаются своим делом: в наше цивилизованное время как-то неловко говорить, что видишь Бога в эфирном теле, сочтут фанатиком или шизанутым.

Когда этот человек влюбляется, с его энергетикой происходят удивительные вещи; например, его походка начинает походить на танец, особенно при приближении к любимому. В любви для него очень важны жесты, но не сами по себе, а их эфирное содержание, когда весовская Венера прекрасно чувствует и порой не может на них налюбоваться. Пораженная Венера может дать склонность к порнографии или половым извращениям - впрочем, последнее понятие слишком растяжимо. Во всяком случае, весовская Венера одарена как сексуальный партнер и сможет многому вас научить - если предварительно научится сама или если у вас будет на то желание. На высоком уровне она может постичь и освоить такое понятие как эфирная чистота; параллельно развиваются способности к целительству и интуитивный дар врача-терапевта, но это длинный путь и на одних лишь венерианских энергиях пройти его трудно.

Комплекс Золушки: "Мой любимый недостаточно обо мне (физически) заботится и оттого я плохо себя чувствую и болею", - часто в сексуальном преломлении, но не только в нем.

Венера в Скорпионе

Младенец в гневе кусает материнскую грудь.

Горькие слезы обоих.

Скорпионья Венера может точно сказать, где располагается грань между человеком и животным: она заключается в способности к доброте и чувстве юмора, обретаемым на эмоциональном плане. По крайней мере, она сама этими качествами обладает (если только Венера и гороскоп в целом не слишком поражены).

Этот человек видит Бога (или Его катастрофическое отсутствие), поднимаясь из своих животно-биологических, а точнее эфирных глубин на (относительную) высоту астральных переживаний, то есть эмоций. Что это за моменты? Ну, например, сразу после пробуждения от сна, или через час после еды, или после резкого эфирного стресса (прыжок в сторону бросившейся навстречу с громким лаем собаки). После того как быстрая или медленная эфирная медитация завершается и ее плоды отправляются через Скорпиона в астральное тело, Венера наполняет их явственно ощутимой эмоциональной благодатью, человек не то что думает, а прямо-таки чувствует: "Как хорошо!" И дело здесь совсем не в хорошем пищеварении или спасенных брюках, а в непосредственном восприятии Божественной любви, волшебным образом трансформирующей астральную почву...

Может ли человек с Венерой в Скорпионе быть злым? Увы, да, и мстительным тоже, ибо присутствие Венеры в зодиакальном канале не означает постоянного и тотального Божественного света в нем, а лишь обещает его источник, зачастую довольно капризный. А скорпионья Венера, чувствуя, что любовь должна быть, но ее почему-то нет, ищет виноватого - и обычно легко находит. "Как ты смеешь, собака, меня не любить и отвергать мою любовь?! Чего тебе еще надо, мерзавец?!!

Здесь комплекс Золушки: "Мир плохо и недостаточно меня (эфирно) любить и ублажать, и оттого я ко всему равнодушна (всех ненавижу)" - синдром царевны Несмеяны.

Венера в Стрельце

Онемев от счастья,

напрасно ищу нужные слова.

У стрельцовской Венеры Божья благодать сказывается на ее умонастроениях, складывается под влиянием эмоциональной жизни. Это совсем не простое для самопознания положение, хотя поверхностная социальная адаптация им часто облегчается; однако иметь дело с таким человеком на близком расстоянии, а тем более в любви, порой довольно мучительно, поскольку он часто может оказаться совершенно бесчувственным.

Здесь происходит, в действительности очень непростая, трансформация чувств в мысли - точнее, того, что остается от чувств, и сила любви человека идет на поддержку и повышение уровня этого процесса. Если аспект проработан, то на ментальной почве вырастают необыкновенные, буквально пропитанные любовью мысли и слова - но их надо услышать и оценить по достоинству. Если же аспект проработан плохо, то получается ментальная пародия на эмоциональную любовь, что вызывает естественное раздражение у окружающих: они инстинктивно ждут от стрельцовской Венеры эмоционально-возвышенного подтекста, или внутреннего содержания ее мыслей и слов, а получат фонтан, бьющий вперемежку обрывками чувств, осколками неоформленных мыслей и искорками Божественного света, которые необычайно привлекательны, но неуловимы и, вспыхнув, мгновенно гаснут.

Проработка требует от стельцовской Венеры упорядочения и более тщательного синтеза ментальных почв, в результате чего ментальный энтузиазм становится более осмысленным и конструктивным; далее человеку нужно научиться не навязывать его другим, но делиться с теми, кому он действительно нужен. Вообще стрельцовская Венера может быть невероятно обаятельной, буквально зажигающей вас своим огнем - и столь же непереносимой, хотя объяснить, чем именно она вас раздражает, будет трудно; возможны претензии типа: "Она слишком громко говорит о вещах и в ситуациях, где стоило бы быть потише или вовсе помолчать".

Комплекс Золушки: "Любовь мира ко мне слишком эмоционально-поверхностна и бессмысленна

Венера в Козероге

Человек, любящий жизнь, не насилует ее своими мыслями.

Любовь козерожьей Венеры деятельна; по крайней мере, она склонна формировать фундамент для будущих событий и поступков, пользуясь в качестве исходного материала результатами ментальных медитаций.

Все мы так или иначе планируем будущее; но Венера в Козероге умеет делать это с любовью, что есть особый дар. В то время как Меркурий в Козероге может рассмотреть, казалось бы, все варианты будущих событий и предусмотреть ответные действия как в шахматной партии, козерожья Венера, как правило, ничего такого не делает: здесь венерианская энергия высвечивает наиболее благодатный, или, как говорили раньше, богоугодный способ действий и предлагает человеку им воспользоваться. В какой мере он доверяет сам себе и насколько ясно происходит высвечивание будущих событий и (главное) необходимых усилий, зависит от уровня проработки аспекта. На высоком уровне человек может получить довольно устойчивый канал ясновидения, но грифы секретности на нем будут таковы, что серьезно изменить будущее он, как правило, не в состоянии - зато он увидит замечательную связанность и согласованность потока событий и научится в какой-то мере влиять на него в целом.

В любви козерожья Венера может показаться несколько суховатой - всякие там эмоциональные или эфирные радости в глубине души кажутся ей поверхностными и несущественными; к тому же воспринимать каждое любовное проявление в его ментальной проекции да еще как подготовку к некоторым будущим действиям захочется (да и не по плечу) не каждому.

Комплекс Золушки: "Мир недостаточно меня любит, и, главное, мало думает обо мне и поэтому не в состоянии организовать мне сносную (достойную меня) жизнь".

Венера в Водолее

Истина любви всегда субъективна - и персональна.

Это аспект философов-любителей, которым Бог являет Себя как свет Истины - часто в форме определенных жизненных позиций, обобщающих жизненный опыт индивидуума.

В любви этому человеку трудно понять себя, а постичь его реакцию другим еще сложнее. на самом деле последовательность эпизодов, раскрывающих любовный сюжет, важна для него в первую очередь как основа для будущей ценностной трансформации, то есть перемены экзистенциальной картины мира. Другими словами, инстинктивно, подсознательно, он относится к любви очень серьезно и даже, более того, пытается извлечь из нее некоторые глубокие истины об объекте любви, мире и самом себе. В сознание, правда, подобное отношение выходит с трудом: во-первых, есть устойчивая традиция легкомысленно-практического отношения к любви, а во-вторых, мало кто сколько-нибудь серьезно относится к философии, тем более, создаваемой собственными силами (впрочем, среди людей с Венерой в Водолее таких "доморощенных" философов больше, чем в среднем по социуму).

Любить и принимать любовь водолейской Венеры сложно - она ощущается как абстрактно-холодная, ее мало интересуют обычные в любовных сюжетах ментальные и эмоциональные проявления (не говоря уже о физических) - точнее, она подсознательно пытается воспринять их ценностный смысл, но у нее это обычно плохо получается, сводясь или к загадочному молчанию, или к популярным обобщениям (типа: "выслушай женщину и сделай наоборот"). На высоком уровне водолейская Венера способна увидеть, как плотная карма (каузальный план) формирует основы тонкой (буддхиальный план), что означает большую мудрость, но это видение чаще всего остается фрагментарным; тем не менее, этот человек может помочь другому расширить сознание - но лишь только потому, кто станет ему преданным учеником.

Комплекс Золушки: "Любовь мира ко мне недостаточна: слишком конкретна и не затрагивает моей души".

Венера в Рыбах

Любовь не гарантирует смысла жизни, но иногда незаметно к нему приближает.

Нужна ли Богу любовь человека? Не углубляясь в теологические дискуссии, автор может сказать так: атманическому телу нужна безусловно, хотя человек этого часто не понимает. Однако если миссию исполнять с любовью, что ее цветок распускается гораздо ярче и сильнее, что прямо сказывается и на судьбе человека, и на его самоактуализации.

Рыбья Венера делает человека в любви глубоким мистиком, хотя он может этого и не осознавать; однако измененные состояния сознания и вариации религиозных чувств (в том числе и по отношению к объекту любви, но не только к нему) будут сопутствовать всем его влюбленностям; то же можно сказать и о его восприятии любимых предметов, пейзажей, родных мест и т.д. - во всем этом для него что-то совершенно не от мира сего, и его чувства могут иногда приводить его в смущение своей откровенной и естественной религиозностью.

Любить его, как и принимать его любовь, внешне может быть легко, а при более интимном контакте, наоборот, очень трудно, хотя понять причину этих трудностей обычно не удается. Эта любовь одновременно слишком эфемерна и требовательна, хотя что именно требуется, тоже непонятно. Здесь Венера освещает метаценности, поднимающиеся в невообразимые высоты атманического тела для того, чтобы стать новой почвой цветка миссии, и этот свет переживается как мистическое очищение души и всей судьбы целиком - и рыбьей Венере нужно привыкнуть к тому, что в любви это происходит каждый день - и с ней, и с теми, кого любит она.

Проработка дает талант духовности - в том смысле, что рыбья Венера учится видеть и любить человеческие души и своим светом помогать им на путях восхождения и самореализации; на низком уровне вероятна профанация духовности и религиозности до сентиментальной эмоциональности, любовь к другим по паразитическому типу, способность и часто потребность напакостить в чужой душе.

Комплекс Золушки: "Твоя любовь не способна дать мне веру".

Глава 5 . Марс

Оглавление


Глава 5

МАРС

Вишудховская фаза эволюции энергетического принципа.

Управляет Овном и Скорпионом.

Ключевые слова: действие; оформление; расчленение; работа; практическая магия.

"И назвал Бог свет днем, а тьму ночью.

И был вечер, и было утро: день один."

(Бытие 1:5)

По идее, которая ощущается при последовательном рассмотрении планетных фаз эволюции энергетического принципа, каждая планета реализуется на основе хорошо освоенной энергии предыдущей - а лучше всех предыдущих. Заботиться об объекте естественно, когда вопрос о его существовании решен; когда объект ухожен и процветает, начинают проявляться его структуры и законы его внешней и внутренней жизни, которые очень трудно уловить, пока он еще только формируется или находится на грани выживания; любовь к объекту естественно приходит после того, как мы тщательно изучаем его устройство, внешние и внутренние жизненные условия и т.д.; наконец, действие (Марс) естественно предпринимать тогда, когда оно продиктовано любовью и служит ее выражением.

Однако эволюция не идет по монотонно возрастающей линии: прямой, кривой или спирали; для нее характерны взлеты (краткие или длинные), к которым человек не подготовлен, и падения, которые он считает несчастьем или катастрофой, и которые по сути ему совершенно необходимы для проработки эволюционных "хвостов" и латания соответствующих им энергетических дыр во всех телах. Поэтому довольно часто, если не как правило, можно видеть планетные проявления, не опирающиеся на энергию низших планет - зрелище нередко тяжелое и неприятное, когда чувствуется, что происходит что-то неправильное, чего "по-хорошему" не должно бы быть - но вот оно все равно есть, и с точки зрения участника или исполнителя иначе быть и не может: хочешь жить - умей вертеться, даже если никто тебя этому не учил и пускай в цирке ты ни разу не был.

Луна без Солнца это забота, производимая без учета жизненных интересов объекта или в ситуации, когда его обстоятельства резко меняются и поддержка по привычной схеме его не устраивает и не нужна. Таковы, например, хлопоты родных у постели больного, сраженного инфарктом - всем понятно, что ему нужен какой-то срочный укол и госпитализация, но пока не приехала скорая, нужно что-то делать, проявляя неадекватную заботу - в надежде, что она окажется хоть сколько-нибудь полезной.

Меркурий без Луны это, например, законотворческая и полицейская деятельность государства, направленная на упорядочение жизни народа в (лживом) предположении, что он уже процветает и нуждается лишь в легком регулирующе-направляющем воздействии со стороны властей, да и то в основном преследующем цели увеличения его славы и обороноспособности - ну и как тут не бросить все бюджетные средства на спорт, космонавтику и тяжелую (непереносимо!) промышленность. Меркурий без Луны и Солнца это биологические эксперименты по изучению жизни клетки, оторванной от своего организма, или законы жизни в концентрационном лагере.

Венера без Луны и Меркурия - любовь, не находящая никакой опоры, кроме маргинальных для парного союза ситуаций (например, окончательного разрыва отношений), иногда сводящаяся к чистой ревности (позиция: "Мне самой не нужен, но и никому другому не отдам, лучше убью"). Венера без Меркурия - любовь, не опирающаяся на структуру любимого объекта, несведущая о законах его жизни - она вынужденно будет чересчур поверхностной, абстрактной, основанной преимущественно на фантазиях человека, и потому это чаще любовь к фантому, наложенному на реальный объект. Венера без Луны - любовь, не знающая заботы - всегда ущербна, хотя человек в своем эгоизме часто об этом забывает, стараясь вычленить первую в "чистом" виде.

Приведенных примеров, вероятно, достаточно для того, чтобы читатель мог предположить, сколь высоки требования к реализации марсовской энергии, которой должна предшествовать проработка первых четырех планетных принципов, и сколь тяжелые последствия могут вызывать неподготовленные марсовские проявления - недаром в традиционной астрологии он считался злотворной планетой. В каббалистической астрологии деления планет на благотворные и злотворные нет: каждый из планетных принципов на низком уровне проработки может приносить зло, но в случае Марса оно более очевидно, точнее сказать, быстрее идентифицируется социумом как таковое.

Марс дает энергию, необходимую для материализации Божественной любви, символизируемой Венерой, или, другими словами, для облечения этой любви в те или другие видимые, осязаемые или иным образом ощутимые формы - физического или более тонких планов.

Оформление объекта некоторого плана в есть не что иное как участие этого объекта в эволюции данного плана, существующего, естественно, в определенных формах. Это становится особенно ясно, если вспомнить голографическую парадигму, согласно которой любой объект представляет, при ближайшем рассмотрении, весь план целиком, а потому эволюция формы объекта символизирует эволюцию плана в целом.

Оформление (Марс) следует отличать от творения (Солнце) и структуризации (Меркурий), притом, что первое всегда опирается на второе и третье. Творение в рамках данного плана, подплана и, более общим образом, реальности происходит как бы чудом, то есть внезапно в ней ниоткуда появляется новый объект (или исчезает старый). Структуризация также означает наложение законов (внутренней природы и внешнего поведения), происходящих из более тонкой реальности. В отличие от творения и структуризации, оформление всегда происходит в рамках данной реальности и подчиняется ее законам, в просторечии его часто называют просто работой - словом, в котором стилистически подчеркнуто обыденное, не-выходящее-за-пределы-данной-реальности значение. Ну, что такое работа? Прополоть или окучить грядки, подмести пол, сверстать макет - все это значит, на поверхностный взгляд, воздействуя на известные материалы известными инструментами, произвести некоторую перестановку в пределах данной реальности, и не более того.

В действительности все обстоит, конечно, не совсем так и далеко не так просто. Марсовская энергия есть финальная энергия (не считая юпитерианской, о которой речь позже), требующаяся для оформления объекта; и по крайней мере четыре вида воздействий (солнечное, лунное, меркуриальное и венерианское) требуются для того, чтобы марсовское стало эффективным, а иногда и вообще возможным. Это не всегда сразу видно, но каждый раз, когда упущена хотя бы одна из указанных вибраций, из оформления объекта ничего хорошего не выходит, или же из эволюции содержащей его реальности получается скорее инволюция, то есть деградирование.

Не следует думать, что эволюция это лишь создание форм; в равной мере она включает в себя их разрушение - подобно тому как отмирает хвост головастика при обращении его в лягушку. Разрушение также требует марсовской энергии - и порой немалой, а иногда и весьма высоких вибраций. Разрушение объекта как такового не означает его дематериализации, то есть чудесного исчезновения из пределов данной реальности (хотя порой случается и это): чаще всего достаточно аккуратно разрушить связи между элементами определенного уровня. Эти элементы представляют большую ценность для мира и могут быть в нем затем конструктивно использованы; при этом обычно высвобождается большая энергия, которая также может быть утилизирована.

Поскольку слово "разрушение" имеет тотально-деструктивный оттенок, автор далее вместо него будет использовать термин "расчленение" как диалектическую противоположность "оформлению".

Расчленение, или культурное разрушение, совершаясь на марсовской энергии, требует, точно так же, как и оформление, подготовки и поддержки на энергиях низших планет, от Солнца до Венеры включительно; примеры читатель легко приведет сам. Здесь важно то, что расчленение уже готового к этому объекта, который был в свое время оформлен, принял определенное кармой реальности участие в ее развитии и теперь уже в нее не вписывается, происходит естественно и по законам, заложенным в объект еще при его оформлении и являющимися частью общего эволюционного плана реальности. Внимательное рассмотрение любых областей жизни показывает одно и то же: расчленение и оформление связаны в одну цепочку, в которой иногда не так легко отделить одно от другого; вместе же они составляют единый процесс, идущий на марсовской энергетике.

* * *

Марсовская энергия выше по своим вибрациям, чем венерианская; с этим обстоятельством не так легко примириться, тем более что непосредственная жизнь по-видимому его опровергает. Кажется, уж чего легче срубить избу или, скажем, расколоть полено: тяп-ляп, и готово, и при чем тут вообще любовь? Так, однако, думают лишь очень наивные люди; даже очень короткий жизненный опыт ясно показывает, что без любви и плана ничего построить нельзя; к тому же нужна решимость и некоторая поддержка, а также особое качество, которое называется по-разному: техника, навык, сноровка, умение, профессионализм. Все эти слова по существу означают одно и то же: способность устойчиво проводить марсовскую энергетику, то есть оформлять или расчленять, работать, делать дело.

Что такое Венера без Марса? Это переполненное любовью сердце, которое не в состоянии себя выразить, муки немоты, связанных рук, спутанных ног и подрезанных крыльев, которые хлопают у поверхности воды, но не в силах поднять свою хозяйку в небо. Наоборот, Марс без Венеры это ремесло в худшем смысле слова, техника без любви, штампованный профессионализм без намека на Божественность своего происхождения. Марс без Меркурия - дом, который строится без плана (хотя бы умозрительного), Марс без Луны - неподготовленное действие, строительство дома без кирпичей, шитье без ниток или примерка без клиента.

Здесь нужно провести четкую границу между марсовской и лунной энергией. Луна символизирует поддержку принципиально внешнюю по отношению к объекту, никак не воздействующую прямо на его структуру и форму; здесь объект воспринимается как уже существующий и полностью готовый к жизни и развитию, а его внутренние структуры и законы жизни не просматриваются и как бы игнорируются, исключая те, которые имеют солнечное происхождение, то есть необходимы для выживания. Марс же воздействует на объект в самых интимных его частях и функциях, вмешиваясь в них иногда деликатно, а иногда и грубо, и встречая при этом сильное сопротивление. Если воспользоваться больничным сравнением, то Луна это медсестра, а Марс - хирург.

* * *

Можно различать два вида марсовских проявлений: направленные на объект и, наоборот, от него к внешнему миру. В первом случае объект подвергается воздействию: оформлению или расчленению (чаще тому и другому одновременно), во втором же он сам аналогично воздействует на мир и имеющиеся там другие объекты.

Для того, чтобы лучше понять особенности марсовской энергии, нужно постоянно иметь в виду ее решительно-недвусмысленный характер: когда включается Марс, с объектом (и с миром) начинает что-то происходить, тот и другой меняются, приобретают новые формы, а с ними часто и новые функции и содержание. Этим Марс качественно отличается от прочих планет; однако в высших телах разница между планетными энергиями часто не так очевидна, хотя и принципиальна. В качестве примера рассмотрим проявления первых пяти планет в буддхиальном теле, то есть на уровне жизненных позиций и экзистенциальной картины мира.

Как правило, отношение человека к миру и предполагаемое им отношение мира к нему сходны; по крайней мере, энергетика того и другого одна и та же, хотя человек может этого и не осознавать. Какова же главная энергия, определяющая взаимоотношение человека и мира? Хочет человек этого или нет, жизнь требует от него ответа на этот вопрос, причем не на ментальном, а на буддхиальном плане, то есть в виде жизненной позиции; последняя может не осознаваться, но всегда существует в подсознании, просачиваясь через Тельца и на каузальное тело, а также требуя через Козерога своей поддержки в логике потока событий. Характерные позиции представлены ниже в соответствии с главной планетной акцентуацией человека; в конкретных случаях они, конечно, несколько варьируют по форме, но как правило, остаются в пределах энергетики определенной планеты.

Солнечная позиция: я пришел в мир для того, чтобы его спасти (вариант: кардинально его изменить). При этом подразумевается, что мир в обозримой мною окрестности погибает или находится в глубоком кризисе и с радостью примет меня в роли спасителя или глубокого реформатора. Человек обычно понимает или подсознательно чувствует, что просто так, без особых жертв, спасти мир ему не удастся и так или иначе выражает готовность к ним: если не к жертве собственной жизнью, то по крайней мере образом этой жизни ("Вместо того, чтобы наслаждаться прелестями тихого и радостного существования среднего обывателя, я беру на себя невыносимую по тяжести ношу руководства всеми вами", - позиция доморощенного Моисея). Существенный момент, характерный для солнечной жизненной позиции, заключается в том, что прежде чем спасти или глубоко реформировать внешнюю реальность, человек должен сделать аналогичные преобразования во внутреннем мире, а вот этого типичный "спаситель" чаще всего совершенно не имеет в виду, хотя, увы, иначе все его реформы потерпят неминуемый крах.

Лунная позиция: я пришел в мир для того, чтобы о нем заботиться (вариант: чтобы он всячески заботился обо мне). Здесь мир (и различные его области и объекты) видится как вполне удовлетворительный и жизнеспособный, но нуждающийся в поддержке со стороны, например, в обеспечении лучших условий и т.п. Человеку, стоящему на лунной позиции, в голову не придет, что мир может нуждаться в кардинальной перестройке или наведении нового порядка как основной цели; это вообще в очень большой степени позиция невмешательства, непричинения зла и поддержки, понимаемой преимущественно внешним образом, главный смысл которой заключается в доверии к мудрости уже имеющегося порядка вещей. Аналогичного доверия и невмешательства, не говоря о поддержке, этот человек ждет и от внешнего мира, и когда их не получает, подсознательно (часто и сознательно) очень обижается и совершенно искренне недоумевает, почему все в мире так несправедливо устроено и безжалостно получается.

Меркуриальная позиция: я пришел в мир для того, чтобы отыскивать и организовывать в нем порядок и структуры. Меркуриальное отношение имеет к объекту гораздо более, если можно так выразиться, интимный интерес, но по-прежнему есть влияние во многом внешнее, регулирующее его жизнь снаружи или, точнее говоря, из более тонкой реальности, чем та, в которой объект находится. Солнце и Луна берут объект в целом, на части не членят и законами его устройства, существования и развития если и интересуются, то лишь косвенно. Меркуриальный взгляд это во многом взгляд ученого, разбирающегося в объекте или проблеме, как говорится, по существу, но стоящего абсолютно вне него (нее), то есть в другой, более тонкой реальности, в которой пребывают законы жизни объекта и его структура. Человек, стоящий на таких позициях, должен быть готов к тому, что он сам будет во многом рассматриваем судьбой как подопытный кролик, на котором будут ставить различные эксперименты, иногда сильно отдающие вивисекцией, но зато демонстрирующие миру и в первую очередь ему самому существо и структуру различных его (исследователя) проблем, низших программ подсознания и т.п., причем силы, которые будут ему все это демонстрировать, будут от него совершенно отчуждены и для него недоступны.

Венерианская позиция: я пришел в мир для того, чтобы воспринять его любовь ко мне и самому осветить любовью некоторую его часть (в действительности весь). Здесь человек видит объект вместе с его структурой и законами жизни, но интересуется ими лишь как средством, с помощью которого в этом объекте можно увидеть Бога - и тогда все остальное отходит на задний план. При этом объект по-прежнему воспринимается достаточно внешним образом, хотя как восприятие Бога через него, так и его попадание в ауру человеческой любви сильно его меняет - но человек над этими изменениями не властен и в общем не особенно ими интересуется: не это находится в центре его внимания. Любят не за конструктивные эффекты любви, и хотя подобная точка зрения, может быть, и привлекательна - однако она не соответствует действительности. Для человека, стоящего на венерианской позиции, нет деятеля, кроме Бога, а Его пути, как известно, неисповедимы и потому нечего у Него под ногами путаться и пытаться самому что-то предпринимать.

Ритм жизни, соответствующий венерианской позиции, отличается непредсказуемостью, неуправляемостью, в некоторых случаях крайней жестокостью и во многих - ощущением богооставленности: так переживается проработка тех программ подсознания, которые ставят человеку препятствие к постижению Бога в каком-то объекте, но упорно не желают выходить в сознание или изживаться иным образом. Переходя от Меркурия к Венере, человек как бы декларирует отказ от инструментального подхода, и должен делом доказать, что сможет обойтись без привычных подходов и структурных схем. При этом он часто по-видимому удаляется от понимания объекта, по крайней мере, в меркуриальном значении этих слов, и обретает поначалу крайне смутное по сравнению с прежним видение, которое очень нескоро обнаруживает свои преимущества.

Марсовская позиция: я пришел в мир для того, чтобы в нем что-то сделать. По существу это первая позиция, предполагающая непосредственное взаимодействие с объектом, поскольку все предыдущие рассматривали его как бы со стороны и взаимодействовали с ним косвенно. Наибольшее расстояние от человека до объекта дает акт творения (Солнце): здесь неопределенность всегда очень велика, творимый объект видится как бы в густом тумане и получается всегда совершенно не таким, каким предполагался вначале. Луна, Меркурий и Венера последовательно приближают человека к объекту, но даже последняя оставляет между ними определенное расстояние, выражающееся, например, в совершенной неспособности что-то для него сделать по собственной воле и, главное, своими силами. Марс дает эти силы, и лучше, конечно, если они подкреплены меркурианским знанием и венерианской любовью, точно подсказывающей, что именно следует сделать - но и в отсутствии подобной поддержки человек на марсовской позиции стремится что-то сделать - пусть грубо и неуклюже, но непосредственно с объектом.

Марсовская позиция предполагает вхождение в интимную связь с миром - настолько интимную, что последний может от нее устать и начать сопротивляться, и тогда человек ощутит свою грубость и недостаток любви и знания на себе - в действиях мира, направленных на него самого, и хорошо прочувствует, что такое недостаточно подготовленное оформление и расчленение.

Читатель, конечно, видит колоссальную разницу между пятью описанными жизненными позициями, но часто они находятся достаточно глубоко в подсознании человека и дают лишь определенную окраску его действиям и восприятию событий. Тем не менее, они чрезвычайно значимы - настолько, что имеют даже атманическое звучание, подчиняя себе все буддхиальные сюжеты без исключения. Иногда (очень редко) в течение жизни основная планетная позиция меняется, и это всегда означает глубокую перестройку всего буддхиального тела - (в частности, системы ценностей) и смену основных жизненных сюжетов - по крайней мере, они совершенно переосмысливаются. При этом смена главной планеты совсем не обязательно происходит в сторону увеличения ее номера, например, разочаровавшись в своей способности непосредственно воздействовать (Марс) на мир, человек может обратить внимание на то, что мир в общем-то и так довольно мудро устроен и вполне достаточно просто дать ему развиваться свойственным ему образом, лишь слегка и с далекого расстояния ему в этом помогая (лунная позиция). Не нужно думать, что подобная смена позиции происходит легко; в действительности она сопровождается глубоким душевным и ценностным кризисом, в ходе которого человек бывает вынужден признать бессмысленность, а зачастую и откровенную вредоносность всех своих предшествующих усилий - и это при том, что он всю жизнь видел в них главный смысл своего существования.

* * *

Говоря о Марсе, нужно сказать несколько слов о магии. По существу, проработка Марса, то есть совершенствование в искусстве оформления и расчленения объектов и есть овладение магией определенного сорта - той, что охраняет реальность, в которой находятся эти объекты, и их самих. Каждый человек, который пытался что-то сделать, знает, что одной его энергии еще мало: всегда находятся некоторые не вполне ясные силы, которые будут мешать ему в осуществлении его плана, и их нужно как-то укротить, а иначе молоток бьет по пальцам, гвозди рассыпаются из жестянки, в деревянном бруске в самом неподходящем месте обнаруживаются сучки и трещины, а грабитель, месяц прикармливавший хозяйскую собаку, забравшись ночью в дом, наступает кошке на хвост.

Каждая уже существующая реальность устойчива и сопротивляется любому насилию, а именно так обычно воспринимаются ею усилия человека по оформлению и расчленению ее объектов, причем это сопротивление часто распространяется и на самого человека. С другой стороны, у каждой реальности есть естественное направление эволюции, включающей оформление и переоформление одних объектов и расчленение других, и если усилия человека вписываются в эти эволюционные планы, то те же силы, которые раньше ему мешали, теперь будут помогать. При этом у человека могут быть свои планы на оформляемые им объекты, порой довольно сильно отличающиеся от эволюционных планов реальности - но до поры до времени он может этого не афишировать, работая в согласии с охраняющими ее силами - так начинается магия, для кого-то черная, для кого-то белая, но всегда требующая от мага умения согласовать свою марсовскую энергию с законами той реальности, в которой он работает, и, не в последнюю очередь, со строящими и поддерживающими ее силами. Интуитивно и не говоря лишних слов, практическую магию осваивают все профессионалы, начиная от циклевщиков полов и кончая популярными поэтами, и первый признак такого освоения - четкое ощущение своей зависимости от материала, с которым человек работает: когда материал говорит: "Нет", - опытный маг моментально останавливается, узнавая голос сил, с которыми лучше не спорить, ибо именно они определяют качество его работы.

* * *

Теперь рассмотрим наиболее характерных марсовских паразитов. Их, как обычно, можно разделить на две категории: паразитирующих на марсовской энергии, идущей от человека в мир, и, наоборот, из мира к нему.

Ванька-встанька. "Сколько раз тебе говорили: родителей надо слушаться! Когда же ты наконец это поймешь и перестанешь своевольничать?" Ответ на это вопрос ясен не только читателю, но и взволнованным папе с мамой: никогда. Но что делает с энергией очередной стереотипной нотации этот столь тихий и послушный на вид отпрыск? Очевидно, что она до него не доходит, поглощаясь кем-то, стоящим между ним и родителями. Этот "кто-то" и есть Ванька-встанька, питающийся энергией данного воспитательного стереотипа (сюжет типа "невыполнимое указание - его нарушение - наказание + поучение"). Вообще все стереотипные игровые ситуации создают паразитов, но этот - один из самых распространенных, липких и труднопреодолимых. Ванька-встанька не только создает ситуацию непослушания - он представляет ее родителям настолько одиозной, что они буквально обязаны, это их священный родительский долг - прочитать провинившемуся чаду надлежащую мораль, заставить его покаяться, извиниться и пообещать в дальнейшем быть паинькой и уж конечно всегда и во всем повиноваться родительской воле. Здесь характерно то, что Ванька-встанька съедает всю энергию сцены наказания, увещевания и раскаяния: идущую как со стороны родителей, так и со стороны ребенка, эфирную, астральную, ментальную, каузальную и буддхиальную, так что в конце концов всем делается плохо и жить не хочется - удовлетворено лишь чувство долга неясного участникам происхождения.

Самокритик. "А уверен ли ты в том, что ты делаешь? Может быть, нужно совсем или несколько по-другому? Готов ли ты к действию? Своим ли делом ты занимаешься?" Сказанные под руку или повторяемые регулярно, подобные сомнения разрушают фокусировку марсовской энергии, после чего львиная ее доля достается источнику или, точнее, автору сомнений - Самокритику.

Тонкость здесь заключается в том, что сомнение и самокритика необходимы любому человеку, но в момент интенсивного включения Марса нужно уже действовать, работать, наконец, сражаться с врагом, и все внимание должно быть сконцентрировано на оформлении или расчленении объекта - и ни на чем другом. Сомнение в действии уместно при резком ослаблении марсовской энергетики, но в таких случаях Самокритик не показывается - здесь ему нечем поживиться.

Развитый Самокритик не ограничивается сомнениями по адресу работающего хозяина - он расширяет сферу своего внимания, требует комментариев от других людей - сначала близких, а затем и просто знакомых, и его хозяин начинает пользоваться дружной антипатией всех добросовестных людей - а недобросовестных - вдвойне. "Как вы думаете, - спрашивает их Самокритик, - я смогу это сделать? А может быть, нет? А чего бы мне такое предпринять, чтобы уж наверняка получилось?.."

Интересно, как, по мнению читателя, сможет ли автор довести до конца эту книгу, или же бесславно застрянет где-нибудь на середине главы? А если-таки застрянет, попытается ли читатель дописать ее до конца сам?

Следующие две фигуры паразитируют на марсовских потоках, идущих из мира к человеку.

Оружейник. "Марсовское воздействие - не лунное, и совершенно ясно, что наивной оборонительной стеной, даже толщиной с китайскую, здесь не обойтись: для адекватной защиты нужны изощренные средства и методы, которые смогут отразить все способы нападения, доступные противнику. Мало ли какие опасности подстерегают тебя на каждом шагу, начиная с грубо-материальными уличными хулиганами и кончая невидимыми астральными врагами, с которыми ты можешь быть даже незнаком, и против каждого из них нужно уметь выставить оружие, для него опасное, а лучше смертельное".

Так говорит Оружейник, и словами не ограничивается, действительно предлагая человеку освоение различных боевых искусств: каратэ (от физического до астрального), психологическую манипуляцию людьми и коллективами, бокс, шпагу, эспадроны и даже идеологические диверсии против враждебных частных лиц и государств. В результате подчинения Оружейнику человек может, конечно, овладеть тем или иным боевым искусством или эффективным способом психологической защиты, но это бывает сравнительно редко, да и цель Оружейника заключается совсем не в этом. Главная его задача - превратить мир в антагонистического оппонента человека, а взаимодействие между ними - в непримиримую и безжалостную войну, подавляющую часть марсовской энергии которой Оружейник забирает себе, выступая таким образом частично как Защитник и даже Спаситель, хотя эти роли у него не акцентированы. Человек иногда замечает, что его сражение с миром носит во многом бутафорский характер и зачастую может быть прекращено без малейшего вреда, но как-то не придает этому значения, быстро привыкая к режиму вечного, хотя почему-то бескровного боя. Ни на что другое у него, правда, не остается сил, ни времени, но и в этом есть свои преимущества...

Непротивленец идейно стоит в точности на тех же позициях, что и Оружейник, но, во-первых, своих взглядов не афиширует, а во-вторых, пользуется совершенно особенным и зачастую почти невидимым для самого человека средством защиты.

Каждый человек время от времени, а ребенок регулярно оказывается в положении, когда мир сильнее его и активное сопротивление внешнему воздействию невозможно и даже опасно. Именно к таким нападениям готовит человека Непротивленец, создавая вокруг него невидимую очень пластичную защитную оболочку, неупруго поглощающую любое энергетическое воздействие - нечто вроде ватного одеяла или болота. Особенно эффективна защита Непротивленца на астральном и более тонких телах, когда средства нападения как-то ограничены - такова, например, ситуация ребенка, воспитываемого жесткими, но не жестокими родителями, которые слишком хорошо знают, что они хотя от своего чада. Совершив проступок и готовясь получить за него астрально-ментальную взбучку, дитя призывает на помощь Непротивленца и замирает, глядя на родителей с я-все-уже-понял-и-осознал-и-больше-никогда-так-не-буду видом, а вся их марсовская энергия попадает в пластичную защитную оболочку и далее непосредственно Непротивленцу; до ребенка, таким образом, не доходит почти ничего и он спокойно и ни о чем не думая, как ни в чем не бывало живет себе дальше. Родители же, видя отсутствие сопротивления их очевидно марсовскому нажиму, думают, что он рано или поздно произведет желаемое действие, в то время как единственным реальным результатом их усилий является раскормленный Непротивленец и очень сильно отгороженный от мира ребенок.

Вообще надо сказать, что проблема адекватных марсовских взаимодействий с средой очень остра и сложна; проработка Марса последовательно расширяет сферы, где человек добровольно отдает себя внешнему марсовскому воздействию и ему не сопротивляется - но эта тема требует особого и подробного изучения; автор же переходит к рассмотрению роли Марса в различных коллективах.

* * *

В гороскопе парного союза Марс покажет, какого рода силы будут использованы партнерами в целях прямого воздействия друг на друга и на мир, и как, наоборот, мир будет действовать на них как на пару.

Сильный Марс даст стремление хотя бы одного из партнеров к переделке другого (реже - себя с его помощью); дружная, согласованная пара с проработанным Марсом способна очень сильно воздействовать на окружающий мир, особенно если партнеры научатся воспринимать трудности взаимоотношений как отражающие внешнюю работу и часто предшествующую ей.

На определенном уровне самосознания пары начинается ее прямое взаимодействие с парным эгрегором, и Марс покажет области, где оно носит наиболее конкретный характер: здесь (например, на материале энергетического потока марсовского зодиака) эгрегор ждет от партнеров оформления парной программы действий, а иногда ее расчленения. Например, при Марсе в Овне оформление любой деятельности пары и ее самой (то есть парного эгрегора) обязательно сопровождается уточнением общего идеала и затем конкретизацией соответствующих ему ценностей и программ их достижения.

Слабый Марс во многом снимает остроту непосредственных взаимодействий партнеров; они не особенно стремятся переделывать друг друга, и еще меньше - приспосабливаться к другому. В парной работе предпочитают действовать независимо, четко разграничивая сферы своей деятельности. При сильном Солнце и слабом Марсе вероятно искушение строительства пустых планов кардинального изменения реальности пары, и каждого из ее членов в отдельности, но для их воплощения, как правило, будет чего-то не хватать, и в действительности любое совместное предприятие этой пары требует длительной подготовки и должно осуществляться на низких энергиях оформления, то есть как бы невзначай; зато при проработке Марса эта пара может выполнить очень тонкую работу.

В гороскопе семьи Марс покажет наиболее характерные для нее сферы материализации усилий: как внешних, так и внутренних. Это не значит, что при Марсе в Близнецах оформление усилий семьи идет только как осмысление событийных поворотов - но обязательно последним сопровождается и, более того, такое осмысление, будучи четко оформленным, часто является важнейшим условием успеха семейного действия, главное содержание которого может относиться совершенно к другому зодиакальному каналу, скажем, Деве или Водолею (наведение порядка и подведение итогов соответственно).

Сильный Марс дает семью, где всегда что-то интенсивно делается или происходит и создается такое впечатление, что всем есть до всего дело: родители воспитывают детей, дети воспитывают родителей, младшие ломают игрушки подешевле, старшие - подороже, а потом все вместе садятся есть и едят, как последний раз в жизни (Марс во Льве). Бурные конфликты чередуются с такими же примирениями, но развивается ли семья и эволюционирует ли семейный эгрегор, аспектами Марса не определяется. В данном случае семейный эгрегор манифестирует себя беспрерывно, и от того, насколько точно семья исполняет его конкретную волю, зависят все ее программы действий и развития без исключения. Однако сильный Марс чаще всего остро ставит в семье проблему согласования действий членов семьи друг с другом, и тогда им обычно уже не до эгрегоров.

Семья со слабым Марсом производит впечатление несколько вялой, по крайней мере, неспособной довести свои дела до конца, и ей, действительно, это труднее, чем другим. Компенсация обычно идет через иные, более сильные в гороскопе планеты и активизацию их марсовского уровня развития (например, Луна-Марс, Меркурий-Марс и т.д.); зато дети в такой семье часто вырастают более свободными и творчески одаренными, чем под энергичной марсовской муштрой - но и на прочную родительскую защиту в сложных случаях им рассчитывать не приходится.

В гороскопе государства Марс покажет области, где наиболее заметна его деятельность, и формы, в которых она находит свое завершение. Марс во многом определяет видимую силу государства, то есть его свершения которые хорошо видны - внутри или снаружи.

У Наполеона Бонапарта оказалось достаточно солнечной энергии для того, чтобы завоевать Россию - Москва в 1812 году была ему сдана - но ему не хватило энергии Марса для того, чтобы должным образом свою победу оформить (декларация о сдаче и т.п.), и она быстро превратилась в сокрушительное поражение: уступая французскому императору в Солнце, Кутузов существенно превосходил его в Марсе, и этой своеобразной расстановкой сил и объясняется не только ход войны, но и разногласия историков в его оценке.

Культура государства (и, конечно, человека) определяется тем, насколько принцип Солнца управляет принципом Марса, то есть насколько с одной стороны, выполняются принятые решения, а, с другой, каждое действие санкционировано каким-то принципиальным решением. Россия времен Александра I Благословенного была в этом смысле некультурной страной и оставалась ею до Леонида Брежнева Консерватора включительно, и в частности поэтому с ней было так трудно и неудобно воевать. Однако нужно понимать различие между государством со слабым Солнцем и сильным Марсом, которое настолько энергично выполняет вялые решения центральных властей, что от них в результате мало что остается, от государства с сильным Солнцем и слабым Марсом, которое регулярно принимает кардинальнейшие решения, но совершенно не в силах провести их в жизнь - в каком случае легче повышать культуру государственного руководства, автор решить не в силах, но совершенно ясно, что делать это нужно совсем по-разному: прямая проработка гороскопа идет в первую очередь в отношении сильных планет, слабые же чаще всего показывают на пробелы, которые компенсируются косвенно и при правильной работе закрываются как бы сами собой.

Марс в гороскопе фирмы многое скажет о том, как в ней делаются дела - и внешние и внутренние. Если Марс гармоничен, начальник вряд ли будет придираться к оформлению отчетов и внеочередных отпусков, но они и сами по себе будут, как правило, иметь вполне приличный вид.

Сильный Марс даст фирме видимость интенсивнейшей деятельности с массой результатов, но за их качеством нужно тщательно следить. Чем бы ни занималась эта фирма, ее продукция будет иметь отчетливые преимущества перед своими конкурентами, прежде всего яркостью и элегантностью оформления - над этим будет работать весь коллектив и откровенным лентяям адаптироваться в нем окажется нелегко. Конечно, везде есть люди, не делающие ничего или, по крайней мере, ничего полезного, но здесь им придется маскироваться под общий ритм энергичного созидания, а иначе эгрегор фирмы их просто вытолкнет. Начальник здесь вряд ли опаздывает на работу, а в случае его отсутствия его непременно кто-то заменяет, но дозвониться и поговорить с ним может быть непросто. При пораженной Луне возможна потогонная система в отношении сотрудников и весьма дифференцированная схема оплаты - по труду (точнее, результатам труда, оценивать которые начальство будет прилежно и пристрастно).

Слабый Марс даст, наоборот, незначительный акцент на оформлении конкретных результатов; такое положение типично для академической науки с ее акцентуацией на меркуриальной энергии. Так, например, точные сроки окончания и способ оформления научных работ сотрудников не особенно волнуют академическое начальство: его больше интересует их содержание, которое часто ценится тем выше, чем больше отличается от предполагавшегося первоначально; таковы, по крайней мере, настоящие открытия.

Марс в гороскопе книги определит основной акцент оформления действия, то есть тех моментов повествования, когда видимым образом что-то происходит: например, читателю делается более ясным облик главного героя или замысел автора в целом.

Положение Марса многое может сказать о главном деятеле повествования - обычно это главный герой мужского пола, но не обязательно: им может быть животное (например, чайка по имени Джонатан Ливингстон), прокатный стан или целая планета. Марсовский знак покажет, какими средствами предпочитает (часто не осознавая этого) пользоваться герой, приступая к окончательному оформлению своих действий и планов; приступая к окончательному оформлению своих действий и планов; аспекты Марса покажут его помощников и врагов-вредителей. Например, при Марсе в Деве пафос действий героя может раскрываться на материале созидательного труда на станке или молочной ферме, с обязательным показом крупным планом фиолетовой с разводами металлической стружки, вьющейся из-под резца мелко вибрирующего металлообрабатывающего станка, или же разбрызгивающихся во все стороны струй желтоватого с пеной молока, щедро льющегося из вымени коровы-рекордистки. Наоборот, при Марсе в Рыбах действия главного героя будут становиться совершенно невнятными именно тогда, когда он, казалось бы, окончательно решается что-то сделать (уйти из института, объясниться в любви, купить кооперативную квартиру). В этот момент перо самого кондового атеиста и материалиста может дрогнуть и вывести подозрительное слово "душа" или, хуже, "покаяние", хотя бы даже автор совсем не представлял себе, что эти слова значат. Герой, однако, ориентируется в некоторых ситуациях лучше автора: ноги словно сами по себе приводят его в ближайшее злачное место, где после определенной (аспектами Марса) дозы горячительных напитков искомое действие оформляется наилучшим образом.

* * *

Теперь мы рассмотрим марсовскую энергетику более подробно, по уровням ее развития.

Марс - Солнце

Генерал отдает приказ о наступлении.

Это энергия действия в критических или решающих чью-то судьбу обстоятельствах, тема медитаций настоящего мужчины, например, профессионального спасателя (или убийцы). Проработка может дать профессию хирурга, дипломата, военачальника или другого начальника на ответственном посту: на марсовско-солнечной энергии приходится работать президентам крупных компаний, когда они занимаются вопросами, требующими решительного ответа, например, быть или не быть тому или иному проекту. Марсовско-солнечный уровень отличается, скажем, от венерианско-солнечного или меркуриально-солнечного тщательностью подготовки решения, в которой участвуют различные эксперты, комиссии и т.д., обеспечивающие лицу, принимающему решение, венерианский и меркуриальный "подшерсток", то есть определенную информационно-энергетическую базу, на основе которой только и возможно осуществить профессионально грамотный выбор, оформив его в адекватных действиях.

Характер этих действий, однако, существенно зависит от положения Марса в гороскопе. Например, марсовско-солнечная энергия львиного Марса может появиться в том жесте, который сопроводит предложение руки и сердца, стрельцовского - в словах, при этом произносимых.

Непроработанный Марс часто провоцирует человека работать на марсовско-солнечной энергетике: она выглядит и весомее, и легче по исполнению: нечего там разбираться, дать врагу раза в морду - и все дела, а если что не так - быстро делать ноги. Особенно часто происходит подмена марсовско-солнечной энергетикой марсовско-лунной: вместо того, чтобы честно делом позаботиться о нуждах объекта, человек выискивает его несуществующих, но смертельных врагов и начинает с ними сражаться.

Марс - Луна

Портной примеряет платье.

Марсовско-лунное воздействие качественно отличается от просто лунного: если второе всегда сопровождается некоторой деятельностью вокруг объекта, но его почти не затрагивает, то первое на материале или под видом заботы об объекте качественно его изменяет, оформляя, переоформляя или частично расчленяя. Так, первую перевязку после тяжелой операции часто делает сам хирург: здесь требуется марсовско-лунная энергия, которой не хватает у медсестры, работающей на лунной, в лучшем случае лунно-марсовской энергии; последней, впрочем, обычно достаточно для второй и следующих перевязок.

Если человек говорит вам: "Я пришел в твою жизнь, чтобы позаботиться о тебе", - постарайтесь понять, имеет ли он в виду лунную или марсовско-лунную заботу. Одно дело, если он сходит в магазин и даже сварит вам кашу, и совсем другое - если он вознамерится регулировать ваше питание в целом, а по субботам лично ставить клизмы; аналогичная разница существует и в плане чисто душевной заботы.

И наоборот: если вы приходите к специалисту и вручаете ему одно из своих тел с тем, чтобы он о нем позаботился, вы предполагаете марсовско-лунный, а вовсе не только лунный тип заботы, независимо от того, к кому вы пришли: мозольному оператору, парикмахеру, врачу-диетологу, репетитору по математике или психиатру, и он несет гораздо большую ответственность за свои действия, ибо непосредственно манипулирует с вашим организмом, переоформляя одно или сразу несколько из ваших тел. Хороший парикмахер, например, взаимодействует в первую очередь с астральным и эфирным, а экстра-класса - с каузальным и частично даже с буддхиальным: качество укладки может иногда решить судьбу помолвки. Но, с другой стороны, марсовско-лунное воздействие на клиента (или просто другого человека) требует его согласия на это, в том числе и подсознательного, иначе на соответствующем плане тут же начинается война, и профессиональная этика обычно в таких случаях требует от специалиста отказа от дальнейших взаимодействий (конечно, не только поэтому).

Марс - Меркурий

Химик изучает структуру молекулы.

На высоком уровне это энергетика ученых, проникающих в законы проявленного мира настолько, что они от этого изменяются, в частности, конкретизируются и оформляются настолько, что могут быть выражены на языке науки. Не нужно думать, что деятельность науки как средства познания заведомо безвредна: это далеко не так. Познавая законы мира, ученый их формулирует на известном ему языке или, в лучшем случае, пытается выстроить новый, более подходящий для выражения его идей. При этом дотоле аморфный закон частично оформляется, но ценой втискивания в прокрустово ложе языка, предлагаемого ему первооткрывателем и ментальным телом человечества в целом. Добросовестный исследователь отличается от недобросовестного тем, что исполнен благоговения или, по крайней мере, глубокого уважения перед истиной, которую познает, и потому служит ей, в частности, не навязывает своих априорных ментальных конструкций, а старается подыскивать их с тем, чтобы открываемый закон облекался в них с наибольшим для себя удобством. Недобросовестный, но энергичный исследователь, наоборот, втискивает открываемый им закон в жесткие рамки своих априорных представлений, чаще всего почерпнутых из традиции, немилосердно его насилуя и искажая, но, тем не менее, "открывая", то есть оформляя для человечества, и часто именно такие открытия признают еще при жизни их автора. При этом никто не видит, насколько новый закон исказил тонкий мир, который отныне вмещает оформленно-изуродованный закон, плохо вписывающийся в остальные структуры тонкого мира, а идейно представляющий собой попытку подчинить будущее прошлому; понятно, что последствия такого искажения тонкого мира немедленно сказываются и на плотном, причем на всей его истории целиком, а не только на будущем: в отличие от правил цивилизованных законодательств, вновь открытые законы природы имеют обратную силу.

В обыденной жизни марсовско-меркуриальная энергия тратится малышом, который постигает тайну урчания живота игрушечного медвежонка, или его папой, демонстрирующим сыну искусство сборки модели корабля или самолета; на свой лад осваивает марсовско-меркуриальную энергетику девочка, пекущая пироги строго по рецепту: дрожжевые, песочные и бисквитные; с мясом, капустой и яйцами, медом, изюмом и орехами.

Марс - Венера

Описание природы в художественной прозе.

В каком-то отношении марсовско-меркуриальная энергетика это самое естественное, что есть в жизни человека; с другой стороны, она достигается трудными усилиями и большой тонкостью, свойственной лишь мастерам. Здесь любовь находит свое выражение в действии, непосредственно изменяющем объект любви, и ответственность за эти перемены несет уже не Бог, а сам человек. Различие между марсовско-лунной и марсовско- венерианской энергиями можно проиллюстрировать на примере двух видов хирургии: обычной западной и филиппинской. Удаляя опухоль, филиппинский хирург не делает специально ни анестезии, ни дезинфекции: он раздвигает здоровые ткани пассами, вводит руки внутрь тела, аккуратно отделяет опухоль и выбрасывает ее наружу, а ткани соединяет обратно руками так, что шва не остается (так, по крайней мере, видят операцию внешние наблюдатели-европейцы). Здесь силы любви целителя-хирурга хватает на то, чтобы тело больного ему доверилось и добровольно перед ним раскрылось до самой уязвимой и болезненной области, а его техника отрабатывается в специальных школах долгими годами (в редких случаях приходит как дар без какого бы то ни было обучения).

Вообще Марс-Венера означает энергетику профессионала, овладевшего структурой и законами объекта настолько что, о них можно забыть, оставив лишь чувство любви к нему и связь, основанную на ней. Здесь точные законы можно даже слегка нарушать: так скрипач высокого уровня извлекает звуки, чуть-чуть отличные по высоте от указанных в партитуре, пианист слегка варьирует длительность нот, а профессиональный повар соблюдает рецептуру с точностью до пяти процентов - не выше того, но результат его трудов недоступен для кулинара-любителя уровня Венера-Марс.

Марс - Марс

Симпозиум.

Вообще Марс символизирует профессионализм, то есть способность к адекватному, хорошо подготовленному действию. Поэтому марсовско-марсовская энергия означает суперумение, или учителя профессионалов. На высоком уровне это мастер, обучающий непосредственных далеко продвинувшихся учеников; на среднем - курсы повышения квалификации любой специальности, и даже обычное родительское собрание. В какой-то мере марсовско-марсовская энергетика появляется на старших курсах института, после узкой специализации и овладения студентом определенной техникой, необходимой для непосредственной работы: после этого наставник обучает его уже совсем не так, как вначале, где преобладает меркуриально-меркуриальная или в лучшем случае меркуриально-марсовская энергетика.

На марсовско-марсовском уровне идет работа зрелого мастера над собой и своими инструментами, внешними и внутренними; при это то, что он выдает во внешний экзотерический мир, вполне может быть на марсовско-венерианской энергетике. Если же его творения оказываются на марсовско-марсовском уровне, то они, как правило, недоступны любителям, так как чересчур завершённы и тем скрыты от посторонних глаз, в своем роде эзотеричны: Марс оформляет, но одновременно и закрывает и защищает то, что открывает Венера. Так женщина бывает слишком красива для того, чтобы мужчина мог воспринять ее как объект своих желаний - она для него скорее произведение искусства из гипса или мрамора, нежели потенциальная любовница или (кощунственная мысль!) мать его будущих детей.

Марс - Юпитер

Звезда экрана.

Это энергия окончательного оформления объекта - не в том смысле, что на него наводится глянец, а в плане согласования взаимодействия различных его частей и систем, их режимов и т.п. так, чтобы объект мог существовать как единое целое. На марсовско-юпитерианской энергии проходят сборочные и пуско-наладочные работы в промышленности, отладка больших программных комплексов, последние репетиции в театре, сборы в далекое путешествие и тектонические процессы.

Всегда, когда уровень развития превосходит фазу, энергетика дает существенно меньше, чем по-видимому обещает; в данном случае марсовско-юпитерианские вибрации подсвечиваются юпитерианско-марсовскими, но облизываться на последние не стоит, так как расстояние до них очень велико: слесарю-сборщику или монтажнику далеко до инженера-конструктора, программисту до его заказчика, режиссеру до его даймона (музы) и геологу до Планетарного Логоса.

На марсовско-юпитерианской энергетике пишутся эпопеи, философские романы и хорошие стихи, чей уровень связности и единства поражает даже их создателей. Типичный марсовско-юпитерианский жанр в науке это толстая монография - универсальное исследование какого-либо одного предмета. При марсовско-юпитерианском подходе объект мыслится универсально и всесторонне, но рассмотрение ограничивается ровно им: его функциями, устройством, особенностями, взаимоотношениями со средой и т.д.; идея рассмотрения его как микрокосма здесь еще не проявлена.

Марс - Сатурн

Подводная лодка идет на погружение.

Это - энергетика работы в полевых условиях, на практике, непосредственно в жизни. Когда психолог подвергает клиента тестированию, их взаимодействие вполне может происходить на марсовско-меркуриальной энергетике (Марс в Козероге или, лучше, в Водолее), но если клиент внезапно объясняется психологу в любви (или, хуже, бросается на него с кулаками), тут уже включается марсовско-сатурновская энергетика, в данном случае под девизом "психотерапия и жизнь".

Это тема профессиональной эксплуатации объекта в технике, приложений выработанных умений на практике, а также, не в последнюю очередь, проверки способности человека делать свое дело, когда ему мешают обстоятельства, и его умения изменяться (во всех планах) под внешним и порой не особенно гуманным воздействием, реально приспосабливаясь к текущей вокруг него жизни.

Марсовско-сатурновская энергетика обманчива: она как бы дает ответ на вопрос: "Чего стоят усилия человека?" - но этот ответ нельзя читать поверхностно. Есть молодые вина, а есть старые коньяки, и марсовско-сатурновская энергия первых в момент их созревания значительно выше, чем у вторых, чей срок еще только начинается.

Легкомысленно-мозаичный ум Запада смотрится сейчас куда эффектнее ментальных одежд древней Индии - но что останется от наших научных представлений через двести лет?

* * *

Посмотрим теперь на положение Марса в карте в целом. Каковы его аспекты?

Сильный Марс означает, что человек так или иначе будет много работать - в том смысле, который употребляется для обозначения труда, чьи результаты отчетливо видимы, хотя и не обязательно относятся к физическому плану. Создание новых форм, переоформление или расчленение старых для него естественное занятие, хотя и не всегда успешное. Этот человек пришел в мир что-то сделать, и это что-то должно быть отчетливо видно ему самому - окружающим не так обязательно. Впрочем, они, очевидно чувствуя его интенсивную марсовскую энергетику, очень склонны взваливать на человека большую кучу работ, вероятно, следуя логике "большому кораблю большое плавание". Правда, этот "большой корабль" может быть склонен к тому, чтобы тратить свои силы на осуществление хитроумнейших планов по уклонению от своих обязанностей, стараясь ограничиваться плаванием исключительно каботажным.

При слабой Венере действия этого человека могут быть грубоватыми, при слабом Меркурии - плохо подготовленными, и тогда ему часто придется переделывать свою работу, а то и подвергаться "телесным" наказаниям на одном из своих семи тел (хорошо, если только на одном). Для него вероятно убеждение, что "работа (труд) превыше всего", с чем современное общественное мнение совершенно согласно, хотя с примерами разрушительного труда человечество в XX веке познакомилось очень хорошо, оказавшись на грани тотальной экологической катастрофы.

Проработка сильного Марса дает не столько большую работоспособность, сколько способность выполнять различного рода трудную работу, часто в тяжелых магических условиях, приручая диких и необузданных демонов-хранителей реальности и превращая их в прилежных строителей форм. Психологически сильный Марс ставит перед человеком такую проблему: ему легко стать ремесленником, но это кажется ему недостаточным, и трудно - хорошим мастером, но это требует длительных внутренних усилий. Тот, кто оказывается способным их приложить, выходит в своей работе на уровень истинного творчества, остальные постепенно обзаводятся паразитами и профессионально пачкают те или иные планы проявленного мира.

Слабый Марс дает человека, чья деятельность редко и с трудом находит завершение в определенных формах; ему часто трудно сказать "да" или "нет" и гораздо естественнее "посмотрим" или "там будет видно", причем, что характерно, кому именно в дальнейшем "будет видно" - ему, вам или, может быть, его ангелу-хранителю, остается в тайне.

У окружающих, особенно у родителей с сильным Марсом, подобные качества могут вызывать раздражение и ощущение какой-то недоделанности человека и его неспособности к решительным действиям. В последнем они могут ошибаться, так как наиболее решительные действия совершаются преимущественно на солнечной энергии, и здесь часто достаточно и слабого Марса, а что касается недоделанности как самого человека, так и всего, над чем он работает, то здесь ситуация непроста.

Слабый Марс означает, что человеку лучше не браться за работу с оформлением тяжелых и грубых объектов - он должен работать тоньше, но безусловно как-то оформлять свою деятельность и жизнь в целом, должен, хотя это часто может казаться для него несущественным. Особенно выражена эта проблема в гороскопах, где есть отчетливо акцентированная другая планета, например, Луна, Венера или Юпитер. Что за дело заботливой многодетной матери до своего внешнего вида? Кавалеры ее не интересуют, и все ее венерианско-марсовские энергии уходят на одежду для детей, а не на свою собственную - но где-то есть грань, переходить которую нельзя даже при слабом Марсе, иначе разваливается вся реальность целиком. Сильная Венера при слабом Марсе может дать чрезвычайное обаяние при полном равнодушии к его оформлению, что простительно юной девушке, но не ученому или писателю, не умеющим в письменной речи грамотно связать слова друг с другом. "А так, само по себе, неплохо задумано", - скажет впоследствии дружелюбный критик.

Гармоничный Марс дает человека, чей ангел-хранитель старательно заботится как об условиях труда, так и о специальном трудовом вдохновении своего подопечного. Когда этот человек занимается своим делом, на него приятно смотреть, даже если это такое рутинное занятие, как стирка белья или поливка огорода. Этот человек интуитивно знает, как нужно договариваться с существами-хранителями реальности, дружить с ними и уговаривать их служить себе, но это знание обычно не выражается в словах и передается лишь от учителя-мастера к прилежному ученику.

Гармоничный Марс талантлив в обучении искусству оформления и расчленения вообще, а в областях, на которые укажет положение и аспекты Марса, в особенности. Это, однако, не значит, что он терпелив и настойчив и легко доберется до уровня истинного владения материалом и технологией (техникой): специфика гармоничного Марса заключается еще и в том, что он очень ловко переносит существенные трудности оформления (в том числе и во внутреннем мире) на других или откладывает их на будущее. При этом он чаще всего даже не старается специально: обстоятельства сами по себе складываются так, что основная тяжесть работы с формами ложится на кого-то еще, а ему достаются завершающие штрихи - и львиная доля вознаграждения... последнее, правда, тут же отнимается марсовскими паразитами, которых вокруг человека с гармоничным Марсом всегда множество; впрочем, они его раздражают меньше, чем можно подумать, слушая его жалобы или ругательства.

Здесь вопрос о решительных, оформляющих действиях часто стоит так: то, что делается - делается легко, однако для того, чтобы оно делалось, необходима подготовительная деятельность, включающая в себя проработку принципов остальных планет, которые могут быть уже не столь гармоничными, или вовсе пораженными, и здесь часто возникают трудности психологического порядка; порой даже окружающие теряют терпение и говорят: "Ну что ты никак за это дело не возьмешься, у тебя же все так хорошо получается", - а человек чувствует, что не получится, и вынужден вилять, оправдываться, слыть лентяем и т.д., и парадокс заключается в том, что при отсутствии достаточно последовательной и серьезной внутренней работы он таким и становится.

Пораженный Марс чаще всего дает человеку репутацию неуправляемого и буйного, и особенно ярко это проявляется в той реальности, оформлением которой он занимается.

Этот человек не пойдет хожеными тропами, и одобренные социумом формы покажутся ему нестерпимо скучными или отвратительными, на низком уровне он будет склонен к нигилизму и вандализму, часто ментальному и буддхиальному, на более высоком отнесет значительную часть своих эмоций и умонастроений к себе самому и попытается реализоваться в конструктивной деятельности.

Однако никакая форма просто так, сама собой, ему не дастся, и даже приготовление яичницы в его исполнении будет напоминать отчаянный бой: скорлупа станет ломаться как крепостная стена замка, белок шипеть и ворчать на сковородке подобно бабе-яге, а масло дымиться как Змей Горыныч.

Пораженный Марс с юных и даже детских лет узнает, что работа над формой это прежде всего работа над собой, и обычно так или иначе, в зависимости от положения Марса в знаке, ею занимается, часто наивно, но усердно: истребляя в себе чувство самосохранения, прыгает с моста в ледяную воду, ликвидируя страх, пробирается по ночам на кладбище и т.д. С годами работа над собой становится более тонкой, но необходимость в ней не отпадает никогда; если же человек в какой-то момент не выдерживает ритма собственной судьбы и сдается, пытаясь пассивно плыть по течению или почить на лаврах, к нему приходят хищники с такими рогами и клыками, что прежняя жизнь начинает казаться не столь уж невыносимой.

Рядом с этим человеком трудно, но часто интересно; ему самому, хотя и нелегко, но естественно жить в постоянной борьбе с хранителями тех реальностей, в которых он оказывается, и укрощая их и порой даже заставляя работать на себя, он находит если не смысл, то содержательное наполнение своей жизни.

Марс в знаках

Положение Марса в знаке покажет сферу, в которой оформление реальности или ее отдельных объектов происходит для человека наиболее естественным образом, и в то же время область, где он абсолютно не доверяет своим умениям - там торжествует комплекс Неумейки.

Зодиакальный знак символизирует канал, соединяющий два соседних тела, и оформление (расчленение) ниже толкуется преимущественно применительно к объектам того тела, куда ведет данный канал; в действительности оформление происходит и в рамках реальности самого канала, но это существенно более сложная тема, и автор ее практически не затрагивает (то же, кстати, относится и к действию остальных планет): для того, чтобы ее обсуждать, нужно иметь гораздо более подробную структурную модель зодиакальных каналов, чем та, которая используется в данном трактате.

Положение Марса в знаке не следует абсолютизировать: оформлением человеку приходится заниматься во всех зодиакальных каналах без исключения. Значение марсовского знака заключается, во-первых, в том, что именно там Марс удобнее всего прорабатывать, а во-вторых, в том, что включение марсовской энергетики всегда сопровождается активизацией марсовского знака, и этим можно научиться пользоваться: сначала как индикатором, а потом и как эффективным, хотя и косвенным, инструментом.

Марс в Овне

Не имея Божьего благословения, на кого ты станешь работать?

Управитель. По идее этот человек должен много и старательно разбираться со своими ценностями и вообще экзистенциальной картиной мира, особенно внимательно прислушиваясь к себе в моменты изменения своего идеала: тогда в самых глубинах души ему нужно тщательно проращивать зерна будущих больших жизненных программ, отражающих эту смену: успех и четкость их последующей реализации определяется на самом первом этапе их зарождения.

На деле, однако, овновский Марс чаще всего постоянно транжирит и профанирует тончайшую энергию своего Марса, с неестественным пылом оформляя конкретные действия, мысли, эмоции и даже жесты, и распространяя свой пыл и на окружающий мир, который в этом часто не так уж заинтересован, поскольку энергия человека нередко идет на расчленение или даже откровенное разрушение разнообразных форм - от буддхиальных до физических. И все же, несмотря на откровенную мистичность и очевидно нездешнее происхождение истинных энергий овновского Марса, они косвенным образом сопровождают любую его работу с формами, придавая ей оттенок Божественного поручения; например, не совсем ясно, зачем это Ему понадобилось, чтобы я наколол поленницу дров, но надо значит надо - иду за пилой и колуном.

Сложность жизни овновского Марса заключается в том, что подобного рода ощущения у него возникают не только в отношении своей, но и чужой работы, и халтуру - в своем понимании - он подсознательно (часто и сознательно) не приемлет. Поэтому при плохой проработке Марса многие ценности искажаются, человек грубо нарушает законы собственной (часто и чужой) душевной жизни и сам себе сильно осложняет выполнение миссии. Проработка здесь заключается в первую очередь в том, что человек за главную работу признает душевное очищение, осознание и выработку ценностей и этики и не пытается заменить эту работу трудом в более плотных телах и планах.

Комплекс Неумейки: у меня не получится четко и правильно сформировать главные направления своего внутреннего и внешнего развития.

Марс в Тельце

Даже выращивая прекрасные розы, спроси себя: "Точно ли этого желает моя душа?"

Это положение потенциально дает человеку ценные умения, но их специфику не так легко понять. Тельцовское оформление это работа над зернами (и управляющий их прорастанием энергетикой) будущих цепочек событий, вызываемых к жизни ценностными тупиками и поворотами. Что делать, если у вас изменились жизненные позиции и магистральные направления развития? Тельцовский Марс может помочь в оформлении конкретных действий, которые вам следует совершить.

Этот человек может показаться тяжеловесным или тяжелым на подъем, поскольку внутренняя мотивировка для любой работы у него должна быть достаточно серьезной (связанной с его системой ценностей), а это в жизни не всегда удобно; кроме того, и результат оформления должен, с его точки зрения, проявиться как определенное событие, что в жизни соблюдается далеко не всегда. Если маленького тельцовского Марса научить чистить картошку, то весьма вероятно, что он будет в этом вам охотно помогать - при условии, что окончание его труда вы будете четко отмечать каузально, а не только ментально или вообще никак (например, скажете: "Спасибо, родной," - не формально, а с чувством).

Требование кармы к тельцовскому Марсу заключается в более четком, чем у других людей, соответствии действий и восприятия имеющейся системы ценностей - это тоже требует работы, хотя и довольно специфического рода и во многом внутренней. Здесь проблема (и трудность) заключается в том, чтобы понять, в какой мере мои действия и события жизни соответствуют моим главным ценностям, жизненным позициям и генеральным целям и выработать соответствующее отношение - после этого необходимые действия становятся ситуативно ясными, а поток событий во многом корректируется и оформляется словно сам по себе.

Комплекс Неумейки: я не сумею достаточно четко воплотить в жизнь мои принципы, позиции и главные цели.

Марс в Близнецах

Охватывая своим умом быстротекущую жизнь, старайся не делать ей больно.

Сам по себе этот аспект не дает ясности в мыслях, но при желании позволяет человеку создавать четкие ментальные конструкции, моделирующие жизненные события, и не нужно думать, что это легкий труд. У близнецовского Марса это получается легче, чем у других, и он часто склонен спекулировать своим умением ловко комментировать происходящее вокруг, особенно при негативно-критическом складе ума, поскольку его грубоватые насмешки и поверхностная критика редко встречают должный отпор, по крайней мере, на ментальном плане.

Однако работа это не то, что делается походя, и качественное и конструктивное ментальное моделирование трудных каузальных положений не дается легко никому, даже близнецовскому Марсу в трине к Юпитеру. Психологическая трудность здесь заключается в том, что серьезное мышление в наше время, хотя и ценится очень высоко, считается уделом узкого круга ученых, специалистов и т.п., а для остальных предполагается чем-то вроде предосудительного хобби: пыжится человек что-то умное сказать, хотя всем ясно, что он не специалист по данному вопросу и даже диплома соответствующего у него нет. Однако содержательно понять и правильно сформулировать собственное жизненное затруднение это совсем не то же самое, что сказать что-то умное и поразить своим интеллектом окружающий социум: в некоторых случаях второе гораздо легче, но первое, безусловно, важнее, особенно для людей с Марсом в Близнецах - в этом в большой степени заключается их работа, оформлением какой бы реальности они ни занимались: любое серьезное дело и конкретное действие сопровождается у близнецовского Марса импульсом к осмыслению внешнего или внутреннего события, и от качества обработки этого импульса во многом зависит качество его работы.

Комплекс Неумейки: я не могу достаточно ясно увидеть и осознать, что со мной и вокруг меня происходит.

Марс в Раке

Пора, черт побери, начинать заботиться о культуре чувств-с!

Рак - один из самых загадочных зодиакальных каналов, хотя ни один из них нельзя назвать хорошо исследованным. Почему одна и та же мысль, или, точнее, поворот или тупик мышления может вызвать у человека совсем разные эмоции, и не только в зависимости от обстоятельств и рамок ментальной модели, в которой эта мысль оформилась и споткнулась, но и по более глубоким и весомым причинам, не имеющим к мышлению прямого отношения?.. В какую колею пустить свои чувства по тому или другому ментальному поводу (никак его не трансформируя самого по себе), во многом зависит от человека, и чем больше он узнает свой канал Рака, тем совершеннее это управление.

Эмоциональное воспитание ребенка всерьез начинается тогда, когда он учится "не заводиться" по тем или иным неприятным поводам, а это как раз и означает культурно оформлять неприятное астральное семечко, с тем, чтобы оно проросло в эмоцию сдержанного огорчения или сожаления, а не в буйный приступ гнева, раздражения или отчаяния, который придется регулировать уже на астральном теле: подавлять, срочно отправлять в эфирное и т.д. Для человека с Марсом в Раке такое воспитание и самовоспитание совершенно необходимо: более того, усилиями по правильному оформлению семян своих будущих эмоций сопровождается любая его работа, как конструктивная, так и разрушительная. При плохой проработке аспекта это дает большую чувствительность, иногда эмоциональную несдержанность, проявляющиеся особенно сильно в моменты интенсивного труда или, наоборот, воздействия мира на человека: там, где близнецовский Марс хладнокровно скажет: "Отвяжитесь, надоели", рачий сначала впадет в истерику, лишь преодолев которую сможет сказать что-то членораздельное, а до того будет способен изъясняться лишь жестами и односложными восклицаниями. Зато проработка у Марса в Раке дает высокие образцы культуры чувств и эмоциональных реакций на внешний мир - того, чему учат нас лирические поэты и драматические театральные постановки. Знаете ли вы украинскую ночь?

Комплекс Неумейки: я не могу управиться со своими чувствами, они слишком аморфны (буйны, лихорадочны).

Марс во Льве

Халтура опасна для вашего здоровья: от нее болят зубы и повышается давление.

Львиный Марс умеет эффективно работать; иногда кажется, что этот процесс в его исполнении прямо-таки создан для киносъемок, хотя его результат на материальном плане может быть и не самого высокого качества. Главное умение львиного Марса - оформить зашедшие в тупик эмоции в зерна эфирной медитации, на которую зрители, особенно включенные в ситуацию эмоционально, будут смотреть как зачарованные.

Особенно эффектно это выглядит в любовных сценах и вообще во всех ситуациях, где страсти, не удерживаясь на астральном плане, проникают на эфирный, достигая на нем (и далее физическом) окончательного выражения; за совершенством этого выражения следит Марс. Вот к человеку приходит горестное известие - и он хватается за сердце: разумеется, эфирное, и работа Марса заключается в том, чтобы эфирно-сердечная и эфирно-ручная реакции были точными сами по себе и согласованы друг с другом. Не только эфирные жесты радости и горя - практически вся жизнь эфирного тела идет под постоянным воздействием астрального и это воздействие должен оформлять львиный Марс, и каждая работа человека идет под аккомпанемент своеобразных эфирных медитаций, оформленных из эмоциональных реакций на нее.

Практически это означает необходимость постоянного внимания к своему биоэнергетическому состоянию и особенно влиянию на него эмоциональных вихрей и тупиков: человеку нужно научиться превращать сильные эмоции, как положительные, так и отрицательные, в зерна переносимых биоэнергетических медитаций, не разрушающих, а наоборот, поддерживающих эфирное тело. И здесь выбор стоит довольно остро: или эмоциональная распущенность, поддержанная эфирно, что означает сугубые страсти, за которые придется расплачиваться быстрым старением и разнообразными болезнями, или четкий контроль и конструктивная работа в канале Льва, когда глубокие переживания тщательно оформляются в самом их начале, и тогда человек получает большие возможности в управлении своими физическими силами и здоровьем.

Комплекс Неумейки: я не справлюсь с энергетикой, обрушивающейся на меня в минуту волнения (не смогу говорить, работать физически, умру от разрыва сердца).

Марс в Деве

Мало выучиться танцевать: нужно еще не забывать это делать.

Девий Марс понимает работу преимущественно на физическом плане: как оформление или разборку на части предметов, например, дома, моста, новогодней елки. Он, конечно, понимает, что бывает работа иного рода, например, интеллектуальная или духовная, но для него она естественно сопровождается некоторым спонтанно возникающим эфирным напряжением, которое требует (часто непростого) физического разрешения в виде жеста, танца, напряженной физической работы.

Этот аспект дает способность в работе с физическим телом и планом в целом - но одновременно и необходимость их развивать, и необъяснимую скованность в некоторых движениях и робость в отношении работы руками, часто большую физическую силу и/или выносливость, но как их следует правильно употребить, человеку часто неясно, да он и не задается этим вопросом. Однако ничего не дается человеку "просто так", и чем лучше девий Марс осознает свою миссию и находит свое место в мире, тем большую роль в его работе, как он постепенно начинает понимать, играет физический план и собственное физическое тело. Он видит, что его даже по-видимому случайные и незначительные эфирные напряжения, которые у обычного человека снимаются тривиальными физическими жестами: почесался, потянулся, глубже вздохнул или задержал дыхание, замер в неподвижности и т.д., могут быть оформлены (воплощены) совсем по-разному, и от точности их оформления зависит судьба всей производимой им работы. Тогда человек выходит на уровень понимания важности своего физического тела как тончайшего рабочего инструмента, действующего на самом деле на всех планах, и начинает о нем должным образом заботиться; общие рекомендации на эту тему дадут ему аспекты Марса и других планет в Деве.

Комплекс Неумейки: мои руки вставлены в задницу, а ноги перепутаны местами.

Марс в Весах

Физические нагрузки могут быть полезными для здоровья; то же относится и к еде.

Если Марс в нисходящих потоках воздействует на реальность нижележащих тонких тел почти непосредственно, формируя зерна будущих растений, то находясь в восходящих потоках, он оформляет почву вышележащих тел, что сказывается на жизни последних более косвенно - но не менее сильно. На аккуратно возделанных грядках опытного и усердного огородника, должным образом удобренных и вовремя политых, овощи растут совсем не так, как у его безалаберного собрата, наведывающегося к поливальному шлангу по настроению и плохо себе представляющего, чем навоз отличается от компоста.

Весовский Марс инстинктивно склонен серьезно относиться к своему здоровью: он чувствует, что над этим вопросом ему нужно работать - или о том же ему прямо говорят врачи и намекают различные болезни и болезненные состояния, недостаток сил и т.д. В какой-то момент он обнаруживает, что мало вести правильный, что называется, "здоровый" образ жизни - энергия физических движений, перевариваемой пищи и вдыхаемого воздуха должна еще правильно усвоиться эфирным телом, и это требует специальной техники и умений, вырабатываемых в настоящее время лишь интуитивно. Многие хатха-йоги и натуропаты высокого уровня овладевают такими техниками, но за отсутствием разработанного языка описания эфирных материй, энергий и процессов передают свои умения и наработки лишь непосредственным ученикам.

Весовский Марс может от природы обладать прекрасным здоровьем - но он не будет в нем уверен и хотя бы подсознательно будет стремиться его укреплять, оформляя свои эфирные органы, делая более четким информационно-энергетическое взаимодействие между ними и повышая эффективность физических на него воздействий: гимнастики, питания, сна. Понятие серьезной работы так или иначе будет для него связано с физическим воздействием на собственную биоэнергетику, и производственная гимнастика не станет формальностью.

Комплекс Неумейки: я не умею трансформировать еду и физический отдых в энергию и здоровье; физические нагрузки для меня разрушительны.

Марс в Скорпионе

Мало снять с себя последнюю рубашку - нужно еще улыбнуться так, чтобы ее взяли.

Управитель. Каждый человек, работая над чем-то, одновременно работает над собой. Скорпионий Марс, работая над чем-либо, воспринимает эти свои действия как почти физические напряженные, а работает в большой мере над своим эмоциональным фундаментом. Это не значит обязательно, что он работает эмоционально, но почва для эмоций при этом формируется и существенно коррелирует с качеством труда.

В жизни скорпионьего Марса чрезвычайную роль играет работа над культурой своих чувств, особенно поднимающихся из глубин его биологического существования. Всем известно, что наше биоэнергетическое состояние сильно влияет на эмоциональное, но именно скорпионий Марс кармически призван укрощать, цивилизовывать и конструктивно использовать это влияние. Даже эволюционно весьма высоко стоящий человек вынужден, хотя бы в воспитательных целях, иногда гневаться, раздражаться, а порою печалиться. Совершенно ясно, что астральные растения его гнева ил печали не могут расти абы где - для них должны быть предусмотрены специальные грядки или клумбы, оформлением которых заблаговременно занимался скорпионий Марс, используя в качестве материала плоды, вероятно, не самых приятных эфирных медитаций: например, состояний голода, холода, тяжелых физических нагрузок и т.д.

Непроработанный аспект дает очень неприятного в деле человека, например, такого, для которого работа и истерика часто неразделимы, а неудачи и срывы вызывают приступы безудержной злобы - уточнение даст положение Марса в доме и его дуговые аспекты.

Комплекс Неумейки: я не умею и окружающие мне не дают создать правильный эмоциональный фундамент: моя жизнь на плотном (эфирно-физическом) плане слишком тяжела, чтобы я мог радоваться хоть чему-нибудь.

Марс в Стрельце

Воплощая чувства в формы, скажем: "Эх!" - не для проформы.

Одна из основных проблем цивилизующего человека - превращение своих эмоций в более или менее соответствующие им и выражающие их мысли и слова: этим и занимается стрельцовский Марс. Говоря точнее, стрельцовский Марс работает над оформлением ментальной почвы, ее удобряя и приспосабливая иными образами для выращивания будущих пышных и полноценных ментальных садов и огородов. Конечно, трудно создать почву, на которой бы не вырос сорняк: в самые умные головы порой залетает преглупейшая мысль, но создать почву, на которой перспективную идею ожидает необходимая и разнообразная поддержка, вполне возможно - если, конечно, эта идея относится к теме, волнующей человека, а еще лучше - волновавшей его давно, так что эмоции частично отыграли и что-то, от них оставшееся, хочет воплотиться в словах, мыслях или мыслеобразах.

Вообще Стрелец создает умонастроение; но когда в нем стоит Марс, то важнейшая работа человека выражается, в частности, в умении выразить адекватными ментальными конструкциями свои чувства, по крайней мере, когда они активно требуют того. Проработка дает, сверх того, возможность сформулировать и выразить чужие чувства, иногда целых коллективов, и тогда через стихи или прозу прорывается то, что в критике именуется правдой (жизни), и что имеет к истине очень слабое отношение, являясь в то же время необходимой данному коллективу правдой его группового эмоционального переживания - часто непонятной другим коллективам. Недаром хорошие стихи с таким трудом переводятся на другие языки: они слишком тесно связаны через язык с душой народа, понять которую иностранцу не может быть слишком легко.

Комплекс Неумейки: я плохо осознаю умом и выражаю в словах то, что меня волнует и требует выражения.

Марс в Козероге

Одни дети родятся по плану, другие - по воле Божьей, а третьих и вовсе находят в капусте.

Это положение символизирует очень важное, по крайней мере, в глазах социума, умение формировать почву для будущего в его каузальном понимании, или, иначе говоря, обеспечивать нужный характер грядущих событий и поступков - как своих собственных, так и окружающих.

Насколько важно иметь ухоженную и тщательно возделанную каузальную почву, соответствующую характеру планируемых дел, человек обычно понимает во второй половине жизни, серьезно задумываясь о причинах своих неудач - впустую (как ему кажется) растраченных усилий и пределах созидательных возможностей - в юности успех любого предприятия кажется делом исключительно фортуны и достаточного сосредоточения сил уже по ходу выполнения операции (сдача экзамена, штурм крепости или сердца любимой девушки и т.д.). Поэтому принцип козерожьего Марса раскрывается человеку в ситуациях, которые наскоком очевидно не взять и приходится готовиться - и внешне и внутренне - заранее, тщательно обдумывая, прикидывая, отбрасывая слабые и неугодные варианты и т.д. Типичная для Марса в Козероге работа это постановка пьесы, когда мысль драматурга воплощается в каузальный поток реального театрального действия. Поэтому козерожий Марс - сам себе режиссер, но насколько ответственна эта режиссура, насколько без нее у него не идет никакая вообще работа, он понимает далеко не сразу, как правило, лишь частично и во многом интуитивно. "Тяжел на подъем" - с этой характеристикой в отношении перемены трудовых занятий он часто согласится, но в чем причина этой "тяжести", понять нелегко - как и то, что бороться с ней лоб никогда не нужно, а нужно подумать (часто просто помыслить будущую работу) и затем определенным образом собраться - и тогда силы и благоприятные обстоятельства для ее выполнения придут сами.

Комплекс Неумейки: я не умею организовать себя и других для выполнения серьезной или трудной работы.

Марс в Водолее

Подводя черту за событиями, подумай: вертикальная она или же горизонтальная?

Водолейский Марс предполагает работу, результат которой часто не так очевиден, но ощущается весьма отчетливо - как внутреннее душевное упорядочение и повышение реального потенциала человека, то есть его способности к осуществлению серьезных и длительных программ.

В зависимости от проработки аспекта он может проявляться совсем по-разному, но работу чересчур конкретную, привязанную к совершенно определенному месту, времени и результату водолейскому Марсу исполнять трудно: он обязательно сопряжет ее со своей жизненной философией, постарается найти в ней подтверждение своим позициям и ценностям - осознанным или нет. Со стороны такое поведение может показаться пустой болтовней или даже попыткой демагогически увильнуть от конкретной работы (скажем, уборки урожая), и на низком уровне оно часто таким и будет; однако по мере проработки Марса человек обнаруживает, что формирование правильных экзистенциальных (ценностных) выводов из происходящих с ним событий - важное и на самом деле довольно трудное дело, без регулярного выполнения которого и последующего прояснения своих позиций и ценностей никакая другая его работа почему-то не складывается или не приносит внутреннего удовлетворения.

На высоком уровне проработки этот аспект дает специалистов в очень ответственных профессиях, например, учителя или банкира; важным моментом проработки является отчетливая дифференциация буддхиальных и каузальных объектов, например, ценностей и стоимостей, талантов и конкретных действий и достижений, а затем видение того, как вторые трансформируются в почву для первых.

Комплекс Неумейки: я не могу четко связать логику событий жизни со своими ценностями и жизненными позициями и должным образом последние поддержать.

Марс в Рыбах

И кому нужна эта работа, если она не нужна Богу, или хотя бы тебе самому?

В каком-то смысле это аспект монаха, чья основная, если позволительно так выразиться, работа заключается в служении Господу. В чем Он вообще нуждается, пусть спорят богословы; атманическое же тело нуждается, как и все нижележащие, в хорошо возделанной почве, содержащей все необходимые для роста цветка миссии вещества. Рыбий Марс формирует эту почву, создавая ее из метаценностей - глобальных выводов мировоззренческого порядка, которые подсказывает логика изменения ценностей и экзистенциальной картины мира в целом. Это занятие очень непросто и осознается человеком в малой степени - если вообще осознается. Обычно при сильном включении Рыб точка сборки смещается так, что человек попадает в неописуемые обычными словами реальности, а слабое их включение он не замечает или чувствует, что с ним происходит что-то важное, похожее на внутреннюю молитву или покаяние, и он этим занят, но что именно происходит, словно покрыто туманом. Марс в Рыбах превращает такие состояния в самую настоящую работу, но ее осмысление возможно лишь фрагментарно, а результат поначалу виден только самому человеку (или проявляется как некоторое духовное выражение на его лице) - например, становится более отчетливым жизненный путь в целом, глобальные задачи, стоящие перед человеком и условия их выполнения.

В обыденной жизни рыбий Марс сильно отвлекает человека от любой конкретной работы, постоянно переводя внимание на слишком абстрактные, а то и вовсе потусторонние позиции; подсознательно человек ощущает в ней высший смысл и мистическое значение, абсолютно не укладывающееся в видимые результаты и, возможно не имеющие к ним никакого отношения. При поражении Марса это может давать очень неприятные и болезненные душевные состояния, смысл которых вряд ли поймет врач-психиатр; духовник на исповеди скорее всего упрекнет человека в гордыне и призовет к смирению перед Богом - но эта рекомендация здесь не совсем к месту: рыбьему Марсу нужно осваивать как работу внутреннюю исповедь, а одного лишь смирения, даже самого искреннего, для него недостаточно.

Комплекс Неумейки: фатализм как чувство неспособности реально воздействовать на главную линию своей судьбы.

Глава 6 Юпитер

Оглавление


Глава 6

ЮПИТЕР

Аджновская фаза эволюции энергетического принципа

Управляет Стрельцом и Рыбами.

Ключевые слова: синтез; единство; полнота; всесторонность.

"И благословил их Бог, и сказал им Бог:

плодитесь и размножайтесь, и наполняйте

землю, и обладайте ею, и владычествуйте

над рыбами морскими, и над птицами небесными,

и над всяким животным, пресмыкающимся по земле".

(Бытие 1:28)

"Никто не обнимет необъятного", - утверждает классик, и на первый взгляд трудно с ним не согласиться; однако в жизни мы часто видим и противоположное явление, и даже не очень ему удивляемся.

Необъятен океан движений человеческого тела, бесконечно разнообразие его ритмов и танцев - и в то же время они обнимаются нехитрым по виду устройством скелета и связочно-мышечного аппарата, обеспечивающим и мощные прыжки, и тончайшие нюансы жестов рук и мимики лица.

Необъятно разнообразие природы и количество ситуаций, в которых может оказаться одинокий путешественник, исследующий неизвестные края - однако есть довольно ограниченный набор вещей и приспособлений, которыми он успешно обходится во всех случаях, исключая катастрофы.

Необъятен океан культуры, даже национальной, даже взятой в узком временном срезе (скажем, одного столетия), даже специального ее раздела, например, музыки или изобразительного искусства - тем не менее находятся люди, которые этой культурой овладевают, хотя и года не хватит для того, чтобы запомнить во всех подробностях большую картину или выучить наизусть один-единственный толстый роман, и они, конечно, этим и не занимаются, но тем не менее в культуру включаются, свободно в ней ориентируются и в некотором смысле живут.

Необъятными кажутся знания человека о местности, где он живет, родном городе, текущих и ушедших событиях - и тем не менее профессиональный разведчик овладевает своей "легендой" настолько, что даже на подробном допросе неотличим от коренного жителя города и страны, в которых на самом деле никогда не был.

Необъятно разнообразие человеческих характеров - но практикующий психолог в какой-то момент вдруг ощущает, что почва под его ногами уже достаточно плотна и совсем врасплох его не застанет никакой клиент; это значит, что где-то в подсознании у него возникла универсальная классификация человеческих типов и система признаков, по которым любой человек быстро может быть отнесен к одному из ее разрядов.

Итак, есть некоторая энергия, способная в определенном смысле обнимать необъятное, и в результате ее существования и становятся возможными кругосветные путешествия на яхте в одиночку, и получаются разносторонне культурные и образованные люди, мастера на все руки, специалисты-универсалы и знатоки с невероятной эрудицией, главные конструкторы морских и космических кораблей и составители словарей и энциклопедий - люди, освоившие различные аспекты принципа Юпитера, одно из имен которого - полнота.

Реальности и миры, в которых существует человек, как правило, весьма богаты объектами, функциями и подробностями, поэтому полнота часто ассоциируется с богатством, изобилием, множественностью, но это не суть главные признаки полноты: в это понятие входит также и принцип достаточности, то есть определенных гарантий, предоставляемых полнотой. Что это значит?

Например, Юпитер заполняет многоточия в некоторых перечислениях. Для того, чтобы построить избу, нужны: бревна для сруба, доски для пола и оконной рамы, стекла... Все? Нет, еще нужны толстые доски для стропил, дранка на крышу, пакля, гвозди... неужели что-то еще? Ах, да: совсем забыл о фундаменте: кирпич, раствор? (цемент + песок), лопата, чтобы вырыть яму - и, конечно, все остальные инструменты: топор, пила, веревки... Теперь вроде бы все? Полной уверенности нет: автору этих строк явно не хватает юпитерианской энергии для того, чтобы дать полное описание необходимых для строительства деревянного дома материалов и инструментов; здесь нужен специалист широкого профиля и притом желательно практик - чтобы с гарантией ничего не упустить в таком скромном на вид многоточии.

Достаточно ли количество полученных автором научного исследования результатов для того, чтобы они могли составить докторскую диссертацию? Ответ в большой мере зависит от широты спектра исследований, то есть по существу от наличной в работе юпитерианской энергии, которая в данном случае не закрывает многоточие до конца, но отвечает на хотя бы некоторые актуальные (с точки зрения ученого совета) вопросы. Но что значит "отвечает"? Фактически наука заключается в том, чтобы придумать или "открыть" небольшое количество фундаментальных (теоретических) истин, из которых логически вытекает как можно больше экспериментальных законов и результатов конкретных экспериментов. Необъясненный результат эксперимента это и есть научный "вопрос", а "ответом" служит теоретический закон, его объясняющий, то есть достаточный для его (логического) обоснования. Таким образом, качество научной теории в большой мере определяется ее юпитерианским звучанием: достаточностью первичных постулатов для выведения (обоснования) широкого спектра экспериментальных данных. (Слово "полнота" здесь и ниже употребляется в основном в физическом (количественном), а не в математическом (качественном) смысле, то есть следует говорить о большей или меньшей полноте, а не о ее наличии или отсутствии).

Итак, Юпитер заботится о полноте объекта, что в первом приближении можно рассматривать как проявление в нем качества макрокосмоса, объединяющего собой все миры, пространства и реальности. Второе качество, также унаследованное от макрокосмоса и присущее любому реальному объекту, это связанность, сопряженность друг с другом всех частей и систем, и эту связанность, обеспечивающую единство объекта, также создает и поддерживает Юпитер. Реальный объект представляет собой синтез своих частей и единство своих систем и стоит качественно (эволюционно) выше, чем их конгломерат, то есть простое собрание друг с другом вместе - это истина философии холизма, или, переводя на русский язык, цельности. Акт синтеза целого, или перехода конгломерата частей в единый объект, требует особой энергии - юпитерианской. Если у вас не хватает соответствующей ее разновидности, то собранный вашими руками приемник не заговорит, в кроссворде обнаружится очевидное противоречие, переговоры сорвутся, помолвка расторгнется, а при попытке вытащить ведро - треснет колесо над колодезем.

Единство объекта не достигается одним лишь обилием связей и сопряжений различного рода - оно требует дополнительно особой (юпитерианской) энергии, которая словно вливает живую душу в объект и он становится чем-то целым, находящимся в мире и тесно с ним связанным, но в то же время существующим отдельно от него - парадокс, всю глубину которого мысль объять не в силах.

Не нужно думать, что юпитерианская энергия "подается" лишь в последний момент, когда, "механическая" сборка уже осуществлена - обычно Юпитер светит все время работы над объектом. Даже плотник, сколачивающий табуретку или подрамник, имеет в виду единый объект с самого начала своей работы и привлекает юпитерианскую энергию с первого распила и вбитого гвоздя - в отличие от художника-любителя, который в этом процессе частенько о Юпитере забывает, и в результате его подрамник принципиально не желает располагаться в одной плоскости и тем более держать прямые углы.

Переходя с заднего и бокового вида картины на нормальное ее восприятие, можно заметить ту же корреляцию между юпитерианской энергетикой холста и мастерством ее автора. Дилетант часто настолько увлечен деталями (или они ему очень нравятся, или слишком трудны для исполнения), что вспоминает о целом лишь время от времени - и обычно когда уже бывает поздно. Если Марс в картине ощущается, например, в чистоте линий, тщательности отделки, точности найденных пропорций и выразительности цветовых пятен, то Юпитер виден, когда картина рассматривается в целом и обнаруживаются связи и сопряжения между различными ее фрагментами.

Часто это моменты, которые зритель-нехудожник просто не замечает: цветовые рефлексы и тени, форма бликов, повторяющая (с учетом кривизны отражающей поверхности) форму источника освещения, общая ритмика штриховки, линий рисунка и цветовой гаммы - то, что воспринимается подсознанием частями, но синтезируется им в общее настроение, впечатление, образ - словом, нечто единое что посетитель выставки и уносит с собой, часто полностью забывая марсовскую составляющую энергетики картины, то есть то, чему пытаются учить в соответствующих учебных заведениях будущих профессиональных художников. Если на картине с сильной юпитерианской энергетикой изображена в углу ваза со слегка поникшей, начавшей увядать розой, то можно быть уверенным, что этот мотив так или иначе повторится и во всех персонажах сюжета: безжизненно повисших усах пожилого отца семейства, грустно склоненной головы его дочери, выдаваемой замуж, безвольно-аморфной болтающейся кисти руки жениха, свисающей с праздничного стола, изображенного в конце ужина, поджатом хвосте собаченки, удирающей со всех ног на кухню и т.д. Аналогично этому, в уважающей себя прозе душевное состояние и вообще внутренний мир героя обязательно находит отражение в состоянии природы, пейзажах, или даже конкретном образце флоры; например, начало сильного душевного кризиса может ненавязчиво сопровождаться лирическим пейзажем такого рода:

"О, солнце, раскаленное чрез меру,

Угасни, смилуйся над бедною землей!

Мир призраков колеблет атмосферу

Дрожит весь воздух ярко-золотой.

Hад желтыми лохмотьями растений

Плывут прозрачные фигуры испарений.

Как страшен ты, костлявый мир цветов,

Сожженных венчиков, расколотых листов,

Обезображенных, обугленных головок,

Где бродит стадо божиих коровок!"

(H. Заболоцкий)

Прощание с любимым после его отказа жениться можно иллюстрировать следующим видом:

"Заковывая холодом природу,

Зима идет и руки тянет в воду.

Река дрожит и, чуя смертный час,

Уже открыть не может томных глаз,

И все ее беспомощное тело

Вдруг страшно вытянулось и оцепенело

И, еле двигая свинцовою волной,

Теперь лежит и бьется головой."

(H. Заболоцкий),

а окончательную победу главного героя повествования над внешним и внутренним злом и его успешную социализацию (получение звания генерал-майора) хорошо дать в таком антураже:

"И чтобы снова исцелился разум,

И дождь и вихрь пускай ударят разом!

Ловите молнию в большие фонари,

Руками черпайте кристальный свет зари,

И радуга, упавшая на плечи,

Пускай дома украсит человечьи."

(H. Заболоцкий).

Hо, конечно, как понимает читатель, единство произведения достигается не техническими приемами, пусть самыми тонкими и изощренными, а единством замысла, настолько сильного, что он оказывается способным целиком подчинить себе выходящее из-под пера или кисти автора творение, а иначе сущности хранители реальностей, по идее трансформируемые марсовской энергией автора, на деле незаметно подчиняют его волю себе и растаскивают его энергию на свои нужды. Так бывает, когда техники, которыми пользуется творец, хорошо им освоены, а сказать миру нечего, или есть, но мало. В результате произведение оказывается состоящим из кусков, плохо связанных друг с другом, а главное, непонятно, почему автор скомпоновал их именно так, а не иначе; при этом часто возникает ощущение произвольности фрагмента: вот он такой, а мог бы быть совсем другим, или вовсе противоположным. Например, в одной из песен известного барда строчка:

"И мне не жаль распятого Христа"

в более поздней редакции была им успешно заменена на такую:

"Мне, правда, жаль распятого Христа",

что нисколько не сказалось ни на общем смысле, ни на качестве лирического шедевра.

Единство далеко не всегда переживается как благо; единство мира и объекта означает прежде всего отсутствие изолированных (как в пространстве, так и во времени) участников. Если мне здесь и сейчас хорошо, это переживание осветит всю мою жизнь целиком; если кому-то где-то плохо, это значит, что я обязательно это почувствую и потому никакая радость не бывает тотальной. Чем более объект един, тем больше у него связей с внешним миром и тем лучше он в этом мире адаптирован; другими словами, внутреннее единство объекта и его единство с окружающей реальностью тесно связаны, так что расчлененный, внутренне разорванный объект не может органично вписаться в мир - юпитерианская истина, которую каждый человек постигает сам и часто с большими издержками. Иногда очень хочется отделить добро от зла, например, себя-хорошего от врага-плохого, или просто радоваться в минуту удачи, не думая ни о прошлых, ни о грядущих поражениях, строить планы на будущее, не вспоминая о текущих кармических обязанностях или предаваться сладким воспоминаниям, забывая о сером сегодня и проблематичном завтра; весьма соблазнительны также проекции вины на окружающих, обстоятельства, мир или злой рок - и все это чревато разрывом тонких связей в организме - как горизонтальных, то есть существующих внутри каждого тонкого тела, так и вертикальных, связывающих различные тела друг с другом.

Вообще включение Юпитера часто заставляет выходить за привычные рамки мышления; в особенности это касается поляризации добро-зло. Единство объекта достигается богатством системы его внутренних (и внешних) связей и многофункциональностью составляющих его частей; при этом естественно возникают "паразитные" эффекты и явления, которые часто классифицируют как "неизбежное зло" - например, в ситуации, когда два качества или функции двух подсистем необходимы объекту в целом, но друг другу они отчетливо мешают или предъявляют к его конструкции противоположные требования, так что развитие любой из них идет за счет другой. Например, корабль должен обладать в определенном смысле противоположными качествами: устойчивостью на курсе и маневренностью, а в жизни человека есть семья и работа, и акцент в отношении одного неизбежно ведет к ослаблению другого.

Другой, гораздо менее очевидный, пример доставляет эмпирический закон Ципфа-Брэдфорда, или, как его иногда называют, закон концентрации и рассеяния. Не утомляя читателя математическими формулировками и тем более формулами, автор ограничится популярным, хотя и не совсем точным его изложением.

Главный смысл закона заключается в том, что многие естественно возникающие в больших системах распределения подчиняются крайне неравномерной закономерности, и все попытки ее выровнять терпят крах. Таковы, например, распределения численности населения городов в любой стране, количества денег в ее банках, научных работ ученых и т.д. При этом четко просматриваются два момента. Во-первых, небольшое число ведущих объектов системы забирает себе львиную долю общей "энергетики" системы: например, в нескольких крупных городах живет более 40 % городского населения, 2 % ведущих банкиров владеют 70 % всего банковского капитала, 5 % ведущих ученых являются авторами 50 % всех вообще научных работ в данной области науки, и т.д. Во-вторых, тем не менее большинство наименее энергичных объектов системы в совокупности обладают существенной частью "энергии" системы, например, в 70 % самых мелких городов живет 30 % населения, 60 % наименее плодовитых ученых написали всего по одной научной работе, но в совокупности они составляют более 40 % общего числа научных работ в данной отрасли науки, и т.д. Разумеется, числа могут меняться, но качественная картина остается неизменной с удивительным постоянством.

Какие выводы может сделать из этого закона (чье значение, по мнению автора, не уступает значению открытий З. Фрейда и Э. Берна) директор крупной и даже средней фирмы? Например, такой: хотя половину всей работы выполняют наиболее энергичные и квалифицированные сотрудники - элита, составляющая нередко всего 5% от общего состава фирмы, тем не менее выгнать наименее эффективных как бездельников нельзя: во-первых, они в совокупности выполняют существенную часть работы, без которой не обойтись элите, а во-вторых, если оставить работать одну элиту, уволив всех остальных и сильно сэкономив тем самым на зарплате, то производство снизится не в два раза, как думает наивный управляющий, а существенно больше: немедленно произойдет ципфовское перераспределение в бывшей элите, в которой выделится своя, то есть суперэлита, и возьмет на себя львиную долю работы нового коллектива, а остальные работники резко снизят качество и производительность труда, образовав таким образом (сравнительно) низкопроизводительные "массы". С оккультной точки зрения это объясняется тем, что эгрегор фирмы сохраняет свои структуры и, следовательно, структуру инвольтации, и энергетическая поддержка тем сотрудникам бывшей элиты, которым он теперь отводит малосущественные роли, резко падает. Психологически это переживается как необъяснимое внезапное падение энтузиазма и интереса к работе, ухудшение видения положения дел на фирме и вне нее, усталость и т.п.

Энергетический аспект усугубляется и чисто гуманитарными обстоятельствами: элита всегда вызывает к себе повышенный интерес, хотя и не целиком положительный, со стороны остальных сотрудников, что дает ей очень существенную поддержку на каузальном и буддхиальном телах, в немалой степени обеспечивающей высокую эффективность работы (хотя человек может этого и не замечать: зачастую очень сильные таланты общенационального и даже планетарного уровня, часто не замечают поддержки этнических эгрегоров, наивно считая себя личными обладателями и пользователями своего дара или связывая его непосредственно с волей Божьей, но уж никак не с энергией своего народа или "серого" человечества в целом).

Однако не говоря уже о половинном сокращении, единство коллектива может подорвать не санкционированное эгрегором фирмы увольнение одного-единственного сотрудника - очевидного бездельника, наглеца и хама, который не только регулярно опаздывает, прогуливает и не выполняет своих заданий, но временами намеренно или случайно (никто не может этого понять) отчетливо вредит фирме своими действиями, причем ни регулярные разносы начальства, ни лишения премии или перевод на низкооплачиваемую работу, ни угрозы неминуемого увольнения на него не действуют - но реально его уволить почему-то оказывается очень трудно: то его раскаяние кажется искренним, то новый ребенок в семье родился, то он срочно нужен кому-то в дирекции, то обнаруживается, что его дядя - крупная фигура в министерстве (правда, в соседнем, но все-таки тоже небезопасно)...

Но вот, в один несчастный одновременно для нашего героя и фирмы день его увольняют - и вместо того, чтобы облегченно вздохнуть, дирекция вскорости обнаруживает глубокую трещину в дотоле самом дружном отделении - его начинают раздирать неясные противоречия, которые не удается понять и преодолеть никакими силами. А истинная причина трещины заключается в том, что за годы существования фирмы в ее эгрегоре завелся и очень прочно обосновался некий паразит, с которым эгрегор постепенно сжился и выделил ему в себе как бы нишу, в которой паразит благополучно существовал, не слишком высовываясь наружу и получая регулярную дань-подкормку от эгрегора. На видимом плане эта ситуация манифестировалась в одиозных на вид, но по существу вполне приемлемых для коллектива и производственного процесса отношениях между нашим злостным бездельником и фирмой в целом: его инвольтировал паразит, но в то же время вред от него был небольшой, а главное, все чувствовали, что он, хотя и бездельник, но свой. Увольнение же означало ликвидацию ниши, но отнюдь не паразита - и он бросился искать себе другую, резко активизировавшись ввиду экстремальности своего положения, и найденное новое место жительства оказалось, понятное дело, тесным и неуютным, и его придется теперь приспосабливать к своим потребностям и привычкам в долгой и интенсивной борьбе с эгрегором. Как эта борьба отразится на жизни коллектива и работе фирмы, пусть читатель вообразит сам.

Единство следует понимать не только функционально-статистически, но и динамически, и это обстоятельство чрезвычайно осложняет само понятие единства. Например, нарушение функционального единства часто переводит объект на более низкий уровень существования и равновесия, то есть локально (временно) эволюционно его понижает, но с точки зрения динамики, точнее, эволюционного развития, такой спуск может быть неизбежен и обусловлен динамическим единством объекта. Здесь мы вплотную подходим к теме диалектики, подробное обсуждение которой (в рамках каббалистической астрологии) автор откладывает до следующей книги ("Дома"), ограничиваясь в данном случае замечанием, что динамическое единство объекта охватывает все фазы его развития от рождения до дезинтеграции и потому требует на некоторых из них уменьшения и даже ликвидации его функционального единства. В частности, правильное умирание человека часто требует большого количества юпитерианской энергии, но эта тема в современной западной культуре еще только начинает осваиваться.

* * *

Каким бывает Юпитер? В своей накапливающей ипостаси иногда нестерпимо скучным: кажется, ну сколько можно, хватит уже, все понятно, надоело, а он приносит все новые и новые испытания и переживания, отличающимися друг от друга незначительными, как кажется человеку, оттенками, подготавливая его к качественному скачку, но никак этой подготовке не видно конца - а когда он приходит, все равно остается непонятным, почему это случилось именно вот сейчас, а не, скажем, год назад. Бывает, однако, и наоборот, когда накапливающаяся ипостась Юпитера воспринимается человеком "на ура", а даже хорошо подготовленные качественные синтезирующие скачки - как крупные неприятности или даже катастрофы: это характерно для благополучных людей, довольных собой и своей жизнью и нелюбящих перемен.

Синтетическая ипостась Юпитера чаще всего содержит много неожиданностей - когда приятных и радостных, а иногда и наоборот. Когда готовится синтез, некоторые детали оказываются вне поля зрения человека, но в момент, когда он начинается, они обнаруживаются все - и здесь вероятны сюрпризы.

Некоторые детали, расположенные на местах, о которых человек вообще не думал или думал совсем в другом разрезе, могут его совершенно не устроить, по крайней мере, по их положению и роли в объекте (ситуация, с которой часто сталкиваются программисты и молодожены); зато другие, возникая словно ниоткуда, оказываются чудесным подарком, о котором человек не смел и мечтать - но юпитерианский синтез настолько естественен, что через короткое время человек перестает смотреть на его подарки как на чудо и воспринимает их как должное. Hо, конечно, главное чудо Юпитера это чудо единства, которое ощущается лишь на высоких вибрациях и мгновенно пропадает, как только объект начинает восприниматься по частям, как в известном комплименте: "Какие у вас прекрасные глаза! Особенно левый".

Особенно тонкими - и в то же время материальными и неуправляемыми - являются динамические проявления Юпитера, когда связываются воедино различные фазы некоторого процесса или жизни объекта, и с неизбежностью рока одни из них сменяют другие: и там, где проработанный Юпитер смотрит далеко назад и вперед и управляет процессом в целом, всеми фазами сразу, у непроработанного рвется связь фаз и времен и он впадает в агностицизм, фатализм и волюнтаризм - обычно во все эти "измы" сразу: в один из них сознательно, а в остальные подсознательно.

Часто сильное синтетическое включение Юпитера сопровождается чувством облегчения и смехом - как, например, при виде сцены мультфильма, где совершенно разные и непонятные детали из конструктора после долгих усилий мальчика вдруг как-то правильно поворачиваются, соединяются вместе и оказываются обаятельным гусем, который тут же радостно отправляется на поиски приключений - а ребенок бежит за ним следом.

Hа юпитерианском эффекте синтеза при условии сдвига точки сборки основаны многие анекдоты, чья "соль" заключается в сопряжении первоначально, кажется, не имеющих отношений друг к другу моментов; часто такое сопряжение удается лишь путем перехода к другой более широкой реальности:

- Пап, а почему эта бабушка зигзугой бежит?

- Кому бабушка, а кому и теща. Hе мешай целится!

И, наконец, во многом чисто юпитерианскими являются большинство "вечных" или "финальных" проблем, которые всерьез обсуждаются философами, особенно религиозными, теологами и - в минуты особого душевного подъема - обычными людьми: каков смысл жизни человечества, народа, отдельного человека, моей лично? Есть ли Бог, судьба, рок? Существует ли на самом деле связь времен и событий? Откуда берутся моральные категории и законы и почему и в какой степени им следует подчиняться? Является ли грехом кража водородной бомбы?

* * *

Как и другие планеты, Юпитер имеет своих специфических паразитов; рассмотрим некоторые типичные фигуры, представленные ниже как психологические типы, или программы подсознания.

Обжора, он же Наполеонище. Специфика этой фигуры заключается в том, что она не дает осуществиться синтезу даже тогда, когда все для него уже готово; однако Обжора говорит: мало, имея в виду, что окончательный синтез должен собрать объект, в котором воплотятся все его желания без исключения. Распространен также вариант Обжоры ананкастического типа (сильная непроработанная Дева), который не дает согласия на окончание работы или завершения ситуации, пока не будут устранены малейшие огрехи или неточности; его позиция: "Я не могу быть в хорошем настроении, если у меня все в полном ажуре". Если Обжора распространяется вширь, то Наполеонище - ввысь. Наполеонищу никогда не хватает того, что у него имеется, но в плане не ассортимента, а качества. Обставляя квартиру, он никогда не испытает чувства юпитерианского удовлетворения (характерного для окончания синтеза), так как класс проигрывателя окажется ниже, чем ему бы хотелось, а ковры в комнатах - вдвое худее запланированных и не персидские. В порядке психологической компенсации Наполеонище обычно важничает и старательно создает окружающим впечатление, что у него все совершенно замечательно и даже более того.

Скромник, он же Тихоня. В противоположность Обжоре/Наполеонищу, которые не дают человеку осуществить синтеза (а всю юпитерианскую энергию присваивают себе), Скромник на первый взгляд печется именно о том, чтобы синтез прошел - но результаты, как правило, оказываются ничтожными. Любимые присловья и поговорки Скромника: "мы - люди маленькие", "лучше синица в руках, чем журавль в небе", "мы звезд с неба не хватаем", "тише едешь - дальше будешь", "пошел Пахом за кочаном, вернулся Мишка с кочерыжкой". Психологически Скромнику соответствует сильный комплекс неполноценности такого содержания: "Hи одно серьезное дело я не могу довести до удовлетворительного конца". Если же это когда и получается, Скромник отравляет положительные чувства человека, подвергая сомнению результат его усилий и представляя его как совершенно незначащий и несущественный. Опасность действий Скромника не следует недооценивать: например, вместо того, чтобы посвятить год упорных занятий подготовке к вступительным экзаменам в институт, он посоветует пойти в соответствующий техникум: иностранному языку посоветует подучится методом двухнедельного погружения (под музыку с бутербродами) и т.д.

Следующая фигура паразитирует на внутреннем стремлении человека к единству; это существенно более тонкая тема, чем многие внешние юпитерианские предприятия, поскольку синтезировать внешний объект, скажем, построить дирижабль, это одно, а синтезировать себя, то есть не слишком сильно включенный Юпитер проявляется в локальной интеграции, установлении и осознании дополнительных связей программами и комплексами программ подсознания и его структурной перестройке, сопровождающейся их компактификацией и увеличением эффективности работы.

Классификатор или Структуризатор. Эта фигура подменяет юпитерианскую энергию человека меркуриальной: первую она берет себе, а на второй пытается решить проблемы интеграции; характерно, что синтеза при этом не получается никакого, но голову человека Классификатор может заморочить довольно основательно. Он говорит так: "В твоей жизни мало что складывается? В ней много лишнего, ненужного, скучного, постороннего, не твоего? Ты не улавливаешь причинно-следственных связей и корреляций между разными частями своего существования? Давай попробуем беспристрастно разобраться, найдем схему, разложим по полочкам - глядишь, все станет понятным и соединится вместе, в единую стройную картину". Найти схему и разложить Классификатору удается, пусть с небольшими натяжками, - но почему-то дальше ничего не происходит, то есть прошлое не становится более понятным, равно как и что следует делать в настоящем и будущем; главная же неприятность заключается в том, что не происходит синтеза, да и он не может произойти от того лишь, что человек, скажем, признает какое-то свое поведение или черты характера неправильными, а другие, наоборот, правильными. В действительности для того, чтобы подготовить интеграцию, нужны длительные марсовские усилия, то есть реальная работа над собой и своей жизнью, причем во многих направлениях сразу - каких именно, покажет первоначально слабое юпитерианское включение; и лишь после долгой, трудной, тщательной подготовки приходит сильная юпитерианская вибрация, осуществляющая синтез, который происходит по большей части бессознательно, и представить себе заранее новые психические структуры человек не в состоянии, по крайней мере, на современном уровне его знания о себе, о своем подсознании, тонких телах и их связях друг с другом.

* * *

Юпитер покажет в карте не столько пути интеграции, сколько наиболее ответственные участки или аспекты этого пути. Если Марс в гороскопе показывает сферу, где человек (пара, семья, фирма...) может что-то реальное сделать, то Юпитер обозначит область, где дела сами собой или естественными усилиями доводятся до завершения - может быть, раньше или позже, чем следовало бы. Говоря точнее, эта область активизируется, когда происходит тот или иной синтез (на любом плане), и ее состояние и проблемы имеют в этом случае прямое отношение к основному объекту синтеза.

В гороскопе парного союза Юпитер укажет главные направления интеграции пары, а также сферы, где партнерам легче всего договариваться и совершать совместные законченные предприятия. Hа высоком уровне Юпитер символизирует интегрирующую партнеров силу парного эгрегора, наиболее отчетливое действие которого надо искать в соответствии с положением Юпитера в знаке и доме. Аспекты Юпитера покажут, какой тип согласования и единства требует от партнеров парный эгрегор, а также какие расхождения (трещины) между ними вероятны и допустимы, но все же требуют проработки. Вообще говоря, чем сильнее Юпитер, тем большее единство требуется от партнеров, а чем сильнее он поражен, тем труднее оно достигается; однако это не означает, что слабый Юпитер дает совершенную независимость партнеров: просто их согласование носит более тонкий и менее императивный характер, а игнорирование соответствующей проблемы ведет к ничуть ни менее катастрофическим последствиям (например, разрыву), чем при сильном Юпитере.

Следует отличать марсовское согласование от юпитерианского единства (синтеза). Марсовское согласование означает, что партнеры делают одно и тоже: вместе садятся в байдарку и согласованно гребут, вместе втыкают колья для палатки, вместе совокупляются, стараясь не обращать внимание на различие в половом устройстве и т.д. Юпитерианский синтез означает, что они вместе завершают некоторое общее дело, исполняя, как правило, согласованные, но совершенно разные и взаимозаменяемые роли, например, мужчина ловит рыбу, рубит сучья и разводит костер, а женщина варит уху и моет миски; при совокуплении внимание акцентируется не на достижении совместного оргазма или совместном "удовлетворении", а на половых различиях, не только анатомических, но и психических, и сексуальное поведение предполагается существенно сцепленным с полом и понимается существенно шире, чем (около) генитальные взаимодействия.

Гармоничный Юпитер даст партнеров, которые, кажется, самим Богом созданы друг для друга; здесь есть, однако, соблазн создания невидимой, но толстой стены, отделяющей пару от социума и даже собственных детей - читателю понятно, что внутри такой стены заводятся и откармливаются паразиты, которые постепенно могут сожрать энергетику парного эгрегора, после чего синтез разрушается - чаще медленно и мучительно, но иногда неожиданно, в одночасье.

Юпитер в гороскопе семьи покажет уровень ее кармически предполагаемого единства и способы исполнения семейных программ, имеющих отчетливое завершение. Кроме того, Юпитер имеет прямое отношение к социализации семьи, в частности, к ее социальным каналам: здесь ярко манифестирует себя принцип, согласно которому чем выше уровень единства объекта, тем богаче система его связей с внешним миром и тем лучше он вписывается в окружающую среду. В данном случае этот принцип означает, что чем выше единство семьи, тем лучше ее социальная адаптация и шире возможности; наоборот, внутренний раскол нередко ведет к социальному краху кого-то из родителей, трудностям в учебе детей и т.д.

Сильный Юпитер дает семью с высоким уровнем согласования действий всех членов семьи, вольным или невольным. Это не значит, что в ней будет строгая внешняя дисциплина - меркуриальные меры не заменяют юпитерианских энергий, хотя внешне иногда пытаются их симулировать - но и дети, и родители, и старики будут остро чувствовать свою зависимость друг от друга, взаимных отношений и даже личных дел. В такой семье трудно иметь секретные от всех дела, и если муж заводит любовницу, то вполне вероятно, что она будет посылать одежду его младшим детям или проводить воскресенье со старшими. Здесь вероятна сильная клановость, доходящая до снобизма забота о воспитании и образовании детей, склонность причислять близких друзей к членам семьи и сильное интуитивное ощущение семейного эгрегора, весьма отчетливо транслирующего его волю; при каких обстоятельствах это чаще всего происходит, покажет положение Юпитера в доме; например, если он стоит в первом доме, максимальное объединение семьи будет происходить после рождения первого младенца (чем дальше, тем больше, а затем этот эффект распространится на внуков), а при Юпитере в восьмом доме семья особенно остро ощутит себя как единое целое и услышит голос эгрегора при тяжелых детских болезнях, конфликтах родителей друг с другом, перемене места жительства, уходе взрослеющих детей из семьи, смерти стариков и получении богатого наследства.

Юпитер в гороскопе государства покажет скорее характер его имперских амбиций, чем специфический для его народа способ восприятия своего единства:

"Зато говорю, мы делаем ракеты,

И перекрыли Енисей,

А также в области балету

Мы впереди, говорю, планеты всей,

Мы впереди планеты всей!"

Это припев из популярной некогда песенки, в которой советский технолог Петухов объясняет африканскому принцу преимущества родного строя, имеет отчетливое юпитерианское звучание, характерное для Жругра Третьего - эгрегора государства, родившегося в 1917 году, и создавшего великую юпитерианскую империю, которая распалась за смехотворно короткий срок, как только юпитерианская инвольтация третьему Жругру кончилась; на социальном уровне это соответствовало крушению идеала социализма (коммунизма), ставшего для народа отчетливо кукольным где-то в 70-х годах. Для России вообще характерно превосходящее влияние Юпитера при слабом Марсе; часто это обстоятельство оборачивается тем, что великие дела страны при ближайшем рассмотрении оказываются великими бедствиями и катастрофами - типичное протекание крупного неподготовленного синтеза. Так начинал Петр Первый, насильственно объединявший этнический эгрегор Руси с западноевропейским, так продолжал Ленин, внедрявший (сам того не понимая) вульгарно понятое водолейское сознание в только начавшую пробуждаться после долгого крепостного сна Россию, так закончил Сталин, создавший во второй половине XX века феодальную империю, присоединив к России половину Европы. Сходство между идеологией, методами, результатами и последствиями деятельности Петра Первого и Сталина, при всех различиях между их целями, удивительно (уместна даже параллель их предтеч: Иван Грозный - Ленин); возможно, метаисторики будущего найдут этому объяснение, станет понятным и тонкий смысл особой юпитерианской акцентуации династии трех Жругров.

Слабый Юпитер дает государство, не слишком озабоченное собственным единством; вряд ли оно выдаст крупные ассигнования на фундаментальную науку и скорее будет терпеть различные религиозные конфессии и секты, нежели их объединять и преследовать неугодные. В этой стране не будут популярны глобальные проекты, требующие от нее напряжения всех сил, и вообще принципы ее объединения не всегда окажутся непонятными иностранцу.

Юпитер в гороскопе фирмы покажет способ ее консолидации, а также сферы, без проработки которых она невозможна. Фирма с сильным Юпитером должна быть единой, и трещина в руководстве (например, принципиальные расхождения в стратегии) немедленно скажется на ее финансовом положении, конкурентоспособности, моральном климате в коллективе и т.д. Поражение Юпитера означает, что единство достигается с трудом, например, фирма вынуждена заниматься несколькими видами деятельности, в известной мере противоречащими друг другу, претендующими на одни и те же помещения, финансовые источники и т.п.

Юпитер символизирует синтез, который всегда воспринимается как чудо (пусть небольшое). Поэтому юпитерианская энергия показывает способность фирмы творить чудеса - как во внутренней политике, так и в своей внешней деятельности. Юпитер может предложить курс, который помирит два исконно враждовавших направления, объединив их в общей программе деятельности, интересной для обоих. В посреднической фирме Юпитер поможет связать несколько настолько заинтересованных друг в друге предприятий, что в последствии будет непонятно, как они могли существовать отдельно; фирме, занимающейся выпуском товаров, Юпитер поможет создать продукцию, подобной которой раньше не было и, казалось, не могло быть. Таково, например растение пукс, описанное В. Войновичем и представляющее собой выше уровня земли помидор, а ниже - картошку.

Если в фирме ощущается разлад и резкий недостаток юпитерианской энергии, стоит посмотреть на положение ее Юпитера в знаке и доме и поискать там пути синтеза, хотя бы локального. Скажем, при Юпитере в Стрельце можно попробовать сочинить гимн фирмы (лучше, чтобы этим занялись сами сотрудники, среди которых можно объявить конкурс на лучшие стихи и музыку); этот гимн следует исполнять в торжественных случаях - при вручении премий и т.п.

В гороскопе книги Юпитер покажет уровень (кармических) требований к единству повествования, а зачастую также склонность автора к мелкой и крупной философии от первого (или третьего) лица, цель которой вся та же: более выпуклое выражение некоторой общей идеи, связывающей текст воедино. С оккультной точки зрения, положение Юпитера покажет наиболее удобный для эгрегора книги (музы, даймона) способ вдохновлять автора ее концепций в целом; для Юпитера в Рыбах характерно подключение через сугубо мистическое вдохновение на основе этического развития сюжета, для близнецовского - через рациональное осмысление событий ряда произведения.

Плохая проработка Юпитера дает читателю (не говоря об авторе) ощущение аморфности, незавершенности, незаконченности произведения, неясности общего замысла - не в том смысле, что его трудно выразить словами, а в том, что его как будто попросту нет. Поговорка характеризует повествования такого рода как "начать за здравие, кончить за упокой" - так часто бывает, когда материал оказывается сильнее автора. Распространенный миф о том, что герои романа в какой-то миг ожидают и начинают себя вести вопреки воле автора, умалчивает, однако, о том, что они могут разрушить и его замысел целиком, и это будет его поражением: так сорняки душат его огород, и умиляться силой и живучестью лебеды, ромашки, василька или вьюнка с их трогательными лепестками и колокольчиками может только городской житель, считающий, подобно щедринским генералам, что булки на дереве растут и точно в таком виде родятся, как их утром к кофею подают.

Наиболее сильные юпитерианские требования предъявляется к стихам: здесь необходимы связи между строчками (рифмы, строфы), фиксирована последовательность ударных и безударных слогов внутри строк и есть еще ряд других требований, относящихся к семантике и поэтическому эгрегору в целом, не таких жестких, но довольно существенных: например, рифмы и сравнения не должны быть заезженными, на рифму ставятся, как правило, ключевые слова, и т.д. Однако всего этого недостаточно для единства сонета, стихотворения или поэмы: как обычно, меркуриальная и марсовская энергия, даже вместе взятые, не заменят юпитерианской. Зато стихи с сильным проработанным Юпитером заставляют забывать о технических сложностях и кажутся, подобно фугам Баха, опустившимися откуда-то с горных высот целиком, без каких-либо изменений.

* * *

Теперь рассмотрим уровни юпитерианской энергии. В качестве эпиграфов использованы цитаты из цикла "Часть речи" И. Бродского.

Юпитер - Солнце

"Настоящий конец войны - это на тонкой спинке

венского стула платье одной блондинки,

да крылатый полет серебристой жужжащей пули,

уносящей жизнь на Юг в июле".

Hа этой энергии производятся глобальные решения относительно существования того или иного объекта или ситуации, например, о браке, разводе, перемене страны обитания или пола - но, как правило, все это относится не ко мне, а к другому, чья судьба в данный момент оказалась в моих руках. Другими словами, если для человека, который разводится, основная энергетика солнечно-юпитерианская, то юпитерианско-солнечная будет у чиновника в суде, который станет его разводить; то же относится и к перемене гражданства. Так, выглядит слабое юпитерианско-солнечное включение; другие профессии на юпитерианско-солнечной энергетике: юристы, специализирующиеся по уголовным делам, главари воровских шаек, ученые, изучающие пределы прочности материалов, универсальные специалисты по выживанию в экстремальных ситуациях и технике безопасности, главы государств, ведущих большие войны или находящиеся в глубоком кризисе.

Однако все эти профессии связаны со слабым или средним юпитерианско-солнечным включением, а их стрессы - с трансформацией его в солнечно- юпитерианское (например, специалист по выживанию сам попадает в критическую ситуацию). Сильное юпитерианско-солнечное включение в жизни среднего человека - большая редкость, оно часто сопровождается с необычными психическими состояниями и резкими скачками точки сборки в недоступные для нее в обычное время области. Иногда при этом человек видит свою жизнь целиком, но с особой яркостью выступают моменты кардинальных переворотов и выборов - так воображает писатель романист своих героев, обдумывая будущую книгу.

Юпитер - Луна

"...и луна поправляет лучом прилив,

как сползающее одеяло".

Этим вибрациям соответствуют профессии, смысл которых заключается в синтезе объекта, а внешнее содержание - во всесторонней работе и уходе за ним, часто на протяжении всего (или значительной части) его жизненного цикла: например, садовод-селекционер, воспитатель в интернате, мэр города. Отличие юпитерианско-лунного уровня от лунно-юпитерианского принципиально и огромно, хотя соскальзывание с первого на второй может происходить незаметно. Любые юпитерианские вибрации (в том числе и юпитерианско-лунные) воздействуют непосредственно на объект, причем на самые интимные его части и связи, можно сказать на душу его, в то время как лунные оставляют его практически незатронутым, создавая лишь среду вокруг и для него.

Врач юпитерианско-лунного уровня - мечта больного и очевидно недостижимый идеал при современном меркуриально-марсовском подходе к медицине. Он лечит больного целиком, закрывая энергетические дыры под час не там, где они себя манифестируют, и рассматривая каждый орган как систему или часть, но и одновременно и как отражения всего организма. Вероятно, в будущем медицину как науку о болезнях сильно потеснит валеология - наука о здоровье, которая по необходимости будет находится на юпитерианско-лунном уровне (так как здоровье это очевидно юпитерианская категория) и будет изучать естественные для оккультного организма пути возвращения к (динамическому) равновесию при легких нарушениях последнего, оставив случаи тяжелого нарушения, требующие, например, хирургического вмешательства на том или ином тонком теле, профессиональной (марсовской) медицине, которая постепенно также станет оккультной.

Юпитер - Меркурий

"Да и глаз, который глядит окрест,

скашивает, что твой серп; поля;

сумма мелких слагаемых при перемене мест

неузнаваемее нуля".

Это уровень теоретического обобщения, выраженного на материале (или с помощью) структур и законов, свойственных объекту, системе или предметной области. Лучшие ученые-универсалы в своей области выходят на юпитерианско-меркуриальный уровень, проработав марсовско-меркуриальный в нескольких ее подобластях - лишь после этого им открывается синтез, плохо выражаемый в обычных словах и специальных терминах, и маститого ученого начинает тянуть в философию.

Хорошее представление о том, что такое юпитерианско-меркуриальные вибрации, дает оглавление любой книги и натальная карта - но и ту, и другую нужно еще прочитать. Другой пример - обучение спортсменов высшего уровня; здесь тренер должен выйти на юпитерианско-меркуриальный уровень - для того, чтобы на материале конкретных заданий и указаний подключить спортсмена к энергетическому каналу, который синтезирует его низшие тела (плотный шельт) - каждое в отдельности и все вместе; без этого рассчитывать на успех в крупных соревнованиях не приходится. К сожалению, современный большой спорт чаще всего калечит, чем оздоровляет организм, а соревнования физкультурников-"валиоников" ("здоровяков") пока не устраивают, хотя стоило бы подумать в этом направлении; автору видится многоборье очень широкого профиля с обязательной оценкой уровня и устойчивости равновесия плотного шельта до и после соревнований - те участники, у которых они понижаются, призовых мест не получат.

Hа юпитерианских вибрациях существует философия; в юпитерианско-лунном варианте она получается несколько аморфной: автор рассуждает обо всем понемножку, вводит некоторые не вполне ясные категории и еще более расплывчатые законы, которые слабо задевают объект философского обобщения, но дают ему некоторую благоприятную среду обитания, так сказать, высшее благословении на существование. Юпитерианско-меркуриальная философия имеет качественно иной характер: она обобщает совершенно конкретные законы бытия и развития объекта или реальности, ее категории описываются гораздо точнее, а законы в самом деле ограничивают, и весьма существенно, потенциально возможные пути развития, то есть эта философия, в отличии от юпитерианско-лунной, умеет строить и говорить: нет.

Юпитер - Венера

"И улыбка скользит, точно тень грача

по щербатой изгороди, пышный куст

шиповника сдерживая, но крича

жимолостью, не разжимая уст."

Как мистическое переживание сильное включение юпитерианско-венерианской энергетики может дать откровение мира как единого божественного дыхания, имя которому: любовь. Еще более сильное переживание связано с внутренней интеграцией человека, идущего путем бхакти: юпитерианско-венерианская энергетика синтезирует его внутренний мир так, что в нем не остается ни единого кусочка, отделенного от других, и все они светятся любовью к миру и связаны ею как общей религией. Для среднего человека, однако, этот уровень недостижим даже медитативно: в тайных темных уголках его подсознания скитается достаточное количество пауков и мокриц, не выносящих яркого света и умеющих ловко прятаться при медитативных подъемах своего хозяина вверх, к солнцу любви - и синтез происходит со скрипом, то есть интеграция оказывается лишь локальной и поэтому неудовлетворительной.

Профессии, по идеи связанные с юпитерианско-венерианской энергетикой: учитель начальных классов, директор музея изобразительных искусств, дирижер симфонического оркестра, режиссер театра или кино, философ тантрической школы. В жизни обычного человека юпитерианско-венерианские вибрации ощутимы в лучшие моменты его отношений с детьми, особенно когда они начинают вырастать, и иногда, довольно редко - в моменты всепоглощающей любви, когда ее объект символизирует и заменяет весь мир и полностью пропадает чувство разделения между ним и мною.

Юпитер - Марс

"Зазимуем же тут, с черной обложкой рядом,

проницаемой стужей снаружи, отсюда - взглядом,

наколов на буквы пером слова,

как сложенные в штабеля дрова."

Философия юпитерианско-марсовского уровня может выступать как инструмент в реальном (марсовском) преобразовании мира, то есть попросту говоря, она может работать, причем иногда ее возможности существенно превосходят марсовские достижения самого высокого уровня, и это производит впечатление чуда. В математике такие эффекты иногда называют "силой общих соображений"; Шерлок Холмс именовал их "дедуктивным методом".

На юпитерианско-марсовский уровень выходят профессионалы высшего класса (Марс-Марс), осваивая несколько смежных специальностей и внезапно (или постепенно) синтезируя свои знания и умения в некоторую высшую интуицию, достаточно определенную, но слишком тонкую, чтобы ее можно было выразить в конкретных терминах, относящихся к освоенным специальностям, профессиям и предметным областям.

В наш век разделения и узкого профессионализма люди ценятся примерно как буровые скважины: по глубине и тяжести прохождения грунта. Трудно, конечно, быть одновременно блестящим композитором, поэтом и танцовщиком; тем не менее, есть люди разносторонних и синтетических дарований и нередко им кармически предусмотрено развивать их все - хотя бы и ценой снижения уровня раскрытия каждого из своих талантов в отдельности. Сильная юпитерианско-марсовская энергетика означает, что человек делает хорошо все, чем он занимается, и все это вместе соединяется в единую (по крайней мере, для него самого) картину его жизни - это и есть самоактуализация на высоком уровне, хотя, заметим, самых высоких достижений ни в социализации, ни в узкопрофессиональном отношении у человека не может быть. Для женщины это может быть судьба домашней хозяйки, которая по существу, эзотерическими глазами, является жрицей семейного очага и вполне способна быть женой или матерью (социально, профессионально или духовно) великого человека - но совершенно не сводиться к этой роли.

Юпитер - Юпитер

"Как поздно за полночь ища глазунию

луны за шторами зажженной спичкою,

вручную стряхиваешь пыль безумия

с осколков желтого оскала в писчую".

Это - уровень метафилософии, или философии, предметом которой является та или иная философская система или системы. Типичный пример - теоретическое групповедение, то есть философия поведения группы, которая рассматривается как сложный синтетический объект, состоящий из нескольких людей-микрокосмосов; теоретическая социальная психология находится (в лучшем случае) на юпитерианско-меркуриальном уровне, так как рассматривает отдельного человека как более или менее сложную схему.

На юпитерианско-юпитерианском уровне выступает спортсмен, исполняющий сложную комбинацию, в которую органично вписываются его собственное тело и гимнастический снаряд; практически невозможно написать на сильной юпитерианско-юпитерианской энергетике роман, зато короткие стихотворения философского плана, признаваемые шедеврами, тяготеют именно к ней. Естественный юпитерианско-юпитерианский жанр это философский афоризм - квинтэссенция возможной философской системы или концепции.

Работа на юпитерианско-юпитерианском уровне являет большой соблазн для начинающего теоретика и доморощенного философа, для которых более чем естественным и несложным представляется построение - первым делом - всеобщей теории всего или, на худой конец, данной области знаний, скажем, ботаники. Опытные специалисты прекрасно знают, что такого рода философия или бессмысленна, или бесплодна, или чрезвычайно трудно достижима и обычно требует разработки специального сложного и абстрактного языка. На бытовом уровне юпитерианско-юпитерианская энергия находит свое выражение в обобщениях высокого уровня (чаще всего беспочвенных), кратких и энергичных изречениях или жестах с неочевидным и весьма расплывчатым смыслом, претендующим на всеобщность - атманическую, буддхиальную, каузальную, ментальную, астральную, эфирную и физическую, например:

"Прячась в логово свое,

волки воют "е-мое".

(И. Бродский)

Юпитер - Сатурн

"Ты не птица, чтоб улететь отсюда;

потому что, как в поисках милой, всю-то

ты проехал вселенную, дальше вроде

нет страницы податься в живой природе".

На этой энергии происходит синтез объекта в реальных условиях, когда, в частности, выясняется, есть ли воля, Божья на его создание сейчас, здесь, теми инструментами и из тех материалов, которые были предусмотрены. Наиболее типичный пример это зачатие ребенка, которое происходит всякий раз как чудо, ибо число факторов, ему препятствующих, неисчислимо, и потому его вероятность, согласно современной медицинской науке, практически равна нулю.

Когда происходит синтез (физическая сборка и первые испытания) объекта, созданного человеческими руками, проясняются многие ранее неочевидные обстоятельства, но и возникают многие неучтенные препятствия; удастся ли их преодолеть, зависит от юпитерианско-сатурновской энергии его создателей и сборщиков. Нехорошо, например, если гайка, которую нужно завинтить, находится в замкнутой со всех сторон камере - но в изделии, сделанном с хорошим юпитерианско-сатурновским запасом, половину гаек можно вообще не завинчивать. Почву под зданием Московского Государственного Университета пришлось заморозить, дабы он не уплыл в Москву-реку и далее по течению в Каспийское море - так материализовалась недостающая первоначально юпитерианско-сатурновская энергия в комплексе: Храм учености + Воробьевы горы (на которых он стоит).

Юпитерианско-сатурновская философия это синтетическая система, создаваемая для реальности, внутри которой находится сам философ, и под час такие системы оказываются для их авторов куда более синтетичными и эффективными, чем прославленные классические и современные философии Запада и Востока: и ошибки, и достоинства, и белые пятна своей философии автор испытывает на себе, и эта обратная связь порой приводит к прекрасным результатам, особенно при сильном Юпитере автора концепции; к сожалению, общесоциальное значение такие персональные синтетические философии получают крайне редко.

* * *

Сильный Юпитер дает человека, вокруг которого всегда что-то происходит; при этом не обязательно он сам организует это действие: мощные центростремительные и центробежные силы сначала привлекают к нему людей, а затем неудержимо их отталкивают, проведя через опыт, который что-то необратимо меняет. Те немногие близкие родственники и друзья, которые находятся с этим человеком постоянно, знают, как нелегко удержаться на близкой к нему орбите. Он любит доводить дела до конца, часто даже начатые другим человеком или несколькими людьми; любимый вид его деятельности - на стыке нескольких направлений, каждое из которых может быть им усвоено не слишком глубоко, но результат его усилий порой превосходит возможности любого узкого специалиста.

Синтез это всегда нечто качественно новое, своего рода чудо, рождающееся из обыденности и банальности, и без этого чуда сильному Юпитеру неинтересно - но произвести его на должном уровне не легко, ибо предварительно нужна марсовская проработка нескольких тем или граней объекта, и здесь, включая сильную программу, Юпитер порой представляет в своей занудно-собирающей ипостаси, которая может затянуться порой на годы, причем человек будет чувствовать, что то, что он изучает и в чем совершенствуется - не главное, это лишь часть чего-то, подготовка к будущим делам, но каким именно, он часто не имеет представления. При этом его увлечения (видами деятельности, сферами познания, идеями и людьми) часто носят кратковременный характер: он как бы пылко влюбляется, на короткое время словно погружаясь в новую область (или человека), но, считав необходимую для будущего синтеза энергетическую информацию, быстро охладевает к предмету увлечения (часто сам не понимая, почему - просто становится скучно и - на каком-то уровне - все понятно, то есть неинтересно), переключаясь на что-то еще.

Сильному Юпитеру трудно, но очень важно искать самого себя, то есть свой внутренний синтез; это никогда не происходит безболезненно, так как всегда последний всегда требует жертв и самоочищения: на ржавый болт гайку не навернешь, и не спаяются окислившиеся участки электрической схемы. Кроме того, при синтезе всегда обнаруживается много лишнего, что должно быть безжалостно (или с сожалением) выброшено, так как в новый объект не вмещается, и похоронный звон по отжившим низшим программам подсознания - типичный спутник жизни сильного Юпитера; зато ему редко бывает скучно с самим собой.

Слабый Юпитер дает человека, во внутренней жизни которого редко возникает ситуация завершения каких-либо программ: даже если во внешней реальности что-то такое и происходит (дочь выходит замуж и уходит из родительской семьи), внутреннее переживание соответствующего события смазывается. В обществе ему трудно находиться в центре внимания, если только он не ведет совершенно определенной ограниченной программы; в глубине души он предпочтет быть не царем, а царедворцем.

При сильном Марсе у него будет соблазн стать слишком узким специалистом, и времени для расширения кругозора и изучения иностранных языков ему будет хронически не хватать.

Весьма вероятно, что этот человек не будет слишком цельным; в нем непонятным образом могут уживаться по виду противоречащие друг другу черты характера, устремления и склонности. Спектр его жизни и интересов может быть не слишком широк, но он может, например, долгое время жить двойной или тройной жизнью, почти этим не удручаясь, и представать перед женой, любовницей и престарелыми родителями в совершенно разных ипостасях; если же его спросить: "А какой ты на самом деле?" - он не сможет ответить.

Тем не менее проблема внутреннего синтеза стоит и перед ним - вначале почти незаметно, но если не уделять ей никакого внимания, то постепенно внутренняя дезинтегрированность начинает сказываться на жизни отчетливо разрушительно, и Юпитер, в порядке компенсации, начинает действовать, внешним и довольно грубым образом связывая реальности, которые много лет были разделены словно каменной стеной: например, жена узнает о наличии у мужа постоянной любовницы с двумя детьми, а последняя одновременно начинает предъявлять к нему гораздо более серьезные социальные и финансовые претензии, чем в предшествующий период, и даже намекает на желательность официального брака! Одна из проблем слабого Юпитера заключается в том, что ему трудно решиться на глобальные решительные действия: он и влюбляется постепенно, и женится словно невзначай, и разводится долго-долго, по крайней мере, в своем внутреннем мире.

Гармоничный Юпитер дает человеку, вокруг которого реальность как-то сама собой закругляется и приходит к благополучному завершению - не всегда, правда, самого высшего качества, ну да победителей не судят, n'est ce рas? В напряженных ситуациях он умеет выходить сухим из воды - вернее, она словно расступается или стекает с него как с утки, создавая ощущение непричастности к уродливым и неприглядным сторонам жизнеустройства. Так, шел себе чистенький господинчик по вымытой мостовой, ехала мимо машина, слегка обрызгала его из лужи - разве же он в этом виноват?

Гармоничный Юпитер создает своеобразную защитную ауру, которая превращает мир в похожий на сказочный, и априорное представление этого человека о типичном жизненном сюжете соответствующее: вслед за неприятностями (как правило, мелкими) и испытаниями (не слишком тяжелыми) появляются добровольные и могущественные покровители и помощники, осыпающие его разнообразными дарами, после чего все быстро и благополучно заканчивается ко всеобщему удовольствию; главный лозунг здесь :"Что Бог не делает, все к лучшему. Если Солнце и Марс не имеют напряженных аспектов, это может дать крайнюю пассивность и эгоизм, ибо человек на личном опыте быстро убеждается, что он может жить как птица небесная - судьба сама о нем позаботится. Однако такое отношение к жизни чревато развитием крупных юпитерианских паразитов и в конечном счете болезненным разрушением гармоничной спячки, по крайней мере, частичным. Проработка дает способности к очень гармоничному синтезу, создающему впечатление небывалого чуда, подобного висячим садам Семирамиды.

Пораженный Юпитер дает судьбу, которую чрезвычайно трудно понять, особенно самому человеку. Для него неудовлетворенность собой и своими свершениями, раздерганность и разорванность внутреннего мира - и одновременно сильное стремление к согласованию и сопряжению разных частей себя в попытках обрести единство, на вид чаще всего безуспешных. Его первичное, часто почти не осознаваемое, видение мира таково: он состоит из слишком большого числа слишком плохо стыкуемых фрагментов, собрать из которых что либо стоящее или хотя бы приличное практически невозможно. Тем не менее его судьба буквально заставляет его этим заниматься - на различном материале, зачастую относящимся к разным планам тонкого мира, и к своему удивлению человек иногда добивается неплохих результатов - с точки зрения окружающих, разумеется, поскольку его самого они (результаты синтеза) устраивают редко и ненадолго.

Для пораженного Юпитера на низком уровне проработки характерен глобальный комплекс неполноценности ("я ничего собой не представляю как таковой") и глобальная же его гиперкомпенсация (позиция: "вы передо мной ничто"). Проработка требует прежде всего смягчения внутренних противоречий, частичного примирения с самим собой и поиска локального синтеза самых антагонистически-напряженных областей подсознания и внутреннего мира; только после этого начинаются первые успехи в виде доводимых до конца дел, требующих разносторонних усилий и согласований.

Часто люди с пораженным Юпитером тянутся к религиозной философии, но имеющиеся стандарты слишком для них "гладкие", так что приходится создавать, с большим трудом, свои собственные - часто мучительно выстраданные, но чаще всего, увы, понятные только своим создателям.

Проработка дает возможность трудного внутреннего синтеза и достижения внутреннего мира после глубоких преобразований сознания и подсознания, тяжелых испытаний и неочевидных жертв. Все это проявляется и во внешнем мире, где человек достигает порой необычайных результатов - например, создает религию, способную принести мир в души многих людей (Будда, Лао Цзы).

Юпитер в знаках

Положение Юпитера в знаке покажет вид энергии, естественно воспринимаемой человеком как синтезирующая. Динамический аспект синтеза (то есть восприятие как единого целого некоторого процесса) наиболее ярко проявляется в начале и конце процесса или при резкой смене его фаз, поэтому в такие моменты также ощущается энергия юпитерианского знака. В начале процесса юпитерианское включение переживается как расширение (спектра возможностей, перспектив, видения), при смене фаз - как видение или ощущение их связи, взаимной обусловленности, корреляции и т.п., в конце - как ретроспективное видение, в котором становятся различимы или ощутимы тайные внутренние причины, или истинное, глубинное содержание и смысл процесса и его связь с эволюцией окружающей реальности. Проще говоря, любое дело нужно уметь начать, продолжить и довести до конца, и все три момента требуют юпитерианского участия. Знак, где стоит Юпитер, покажет канал организма, который при этом активизируется, и с ним же будет связан юпитерианский комплекс тотальной несостоятельности, который в общем можно сформулировать так: "Я ничего не вижу, не понимаю и не могу; не знаю, когда начать, как продолжить и чем закончить".

Строго говоря, Юпитер в знаке символизирует синтез, происходящий в самом зодиакальном канале, но эта материя пока еще слишком тонка и автор ее не рассматривает (см. вступление к Марсу в знаках), ограничиваясь весьма фрагментарным описанием соответствующих синтетических эффектов в тонком теле, в которое входит данный канал.

Юпитер в Овне

И сам не заметил, как исполнил волю Божью. Вот досада!

Овновский Юпитер больше, чем кто-либо другой, умеет увидеть и ощутить высший смысл предприятия, дела или процесса, особенно если человек включается в самом начале, на переходном периоде или в конце, когда процесс близится к завершению; тогда человек воспринимает его как Богом данный и являющийся величайшей ценностью, которая на время может оттеснить остальные. Однако на стационарных периодах процесса овновский Юпитер быстро теряет к нему пассионарный интерес и склонен искать что-то еще.

Тема синтеза, начала и доведения дел до конца затрагивает овновский Юпитер больше, чем он думает - он всегда переживает ее на ценностном уровне и часто при этом тратит больше душевных сил, чем стоило бы по ситуации - но по-другому он не умеет (и на самом деле не хочет). Для него характерно достаточно абстрактная личная синтетическая философия, в основе которой лежит религиозность или фатализм, распространяющиеся на главные личные и мировые процессы, взятые в целом, но в частностях допускающие варианты, зависящие от воли человека. Вообще Юпитер определяет тип абстрактного мышления; в данном случае оно тяготеет к поиску первопричин единства объекта или возникновения процесса, но в ментальном плане их найти не удается, что может послужить причиной фрустрации и при поражении Юпитера невроза. Этому человеку гораздо важнее иметь единую систему ценностей, нежели хорошо согласованную ментальную картину мира, но понять, а тем более осуществить это может быть довольно сложно.

Комплекс несостоятельности; "Моя душа не способна воспринять волю Божью как тотальную и единственную ценность."

Юпитер в Тельце

Моя этика определенно мешает мне жить; о совести нечего и говорить.

Здесь тема синтеза, начал, середины и концов процессов акцентируется на достаточно тонком материале, хотя человеку может казаться, что он в этом сугубый практик: для него важны конкретные события, и именно по ним он меряет единство объектов и законченность сюжетов. Однако событие, как внешнее, так и внутреннее, всегда очень тонкий момент, и то, что очевидно тельцовскому Юпитеру, часто не видно и не понятно его окружению.

Если овновский Юпитер переживает активизацию этой планеты как увеличение душевных сил, появление новых ценностей или стремление к согласованию и синтезу старых, то человек с Юпитером в Тельце может судить об активизации Юпитера по совершенно иным признакам. Именно, в его жизни (часто неожиданно) возникают новые цепочки событий, не связанные с прежним каузальным потоком, или в нем возникают перебои, меняются режимы и ощущается связь его прошлого, настоящего и будущего, или происходит окончание сразу нескольких цепочек событий, которые все вместе образуют финал долго разыгрывающейся симфонии. Так бывает, например, когда человек с проработанным Юпитером (необязательно тельцовским) собирается в долгосрочный отпуск: все его дела сами по себе, словно чувствуя грядущий перерыв, завершаются или тормозятся, и можно подвести даже некоторые итоги.

Личная синтетическая философия тельцовского Юпитера ориентирована на каузальный поток; например, истинны те ценности и ценности системы, которые достигаемы одновременно и в гармоничном потоке событий. Абстрактное мышление также опирается на модели типа: идея (ценность) - ее воплощение. Например, ребенку с Юпитером в Тельце можно объяснять, что такое эксцентриситет эллипса, следующим образом: "Вышла замуж окружность за отрезок. И пошли у них детишки-эллипсы: кругленькие в маму и в то же время длинненькие в папу, и все такие разные; но все-таки одни больше на маму смахивают - у них эксцентриситет, то есть папино влияние, маленький оказался, а другие, наоборот, больше в папу пошли - у них эксцентриситет большой."

Интеграция тельцовского Юпитера во многом идет на материале событийного потока, путем совершенствования в искусстве управления им; для него очень важно, чтобы в его жизни, особенно внутренней, не было неуправляемого событийного хаоса, но управление событиями и поступками осуществлялось в основном через акцентирование ценностей, то есть повышение или понижение внутренней значимости тех или иных жизненных программ и позиций.

Комплекс несостоятельности: "Я не способен организовывать свою жизнь в целом в соответствии со своими ценностями."

Юпитер в Близнецах

Вернув человеку душу, как правильнее сказать: я его задушил или придушил?

Здесь интеграция происходит преимущественно путем ментального моделирования некоторых жизненных обстоятельств - в первую очередь неожиданных или вызывающих затруднения. Разрозненные обстоятельства, события, поступки (точнее - их интерпретации) укладываются в единую ментальную систему или схему и отлично там себя чувствуют - по крайней мере, так кажется близнецовскому Юпитеру. Hа низком уровне проработки аспекта это дает бессовестную ментальную спекуляцию: плохо работают Близнецы, грубо искажая каузальный поток, и примитивно действует Юпитер, сколачивая шпоновые листочки (однослойную фанеру) трехдюймовыми гвоздями: так, например, любые действия нелюбимого родственника (или правительства) близнецовский Юпитер легко превратит в дополнительные штрихи к уже давно готовому синтетическому образу законченного мерзавца или негодяя.

В практической жизни близнецовскому Юпитеру не раз придется столкнуться с ситуациями, где ментального синтеза недостаточно - например, нужно что-то доделать на физическом или астральном плане, и это будет ему не то, что недоступно, а не вполне понятно: ведь если синтез успешно произошел в голове, то как же процесс может не завершиться или завершиться неудовлетворительно?

Сильное включение близнецовского Юпитера переживается человеком как яркий ментальный свет, обещающий множество новых концепций, ментальных идей и проблем, с которыми нужно будет работать, или новое направление, дающее неожиданные способы осмысления и синтеза несоединимых ранее ментальных конструкций и концепций.

Личная синтетическая философия здесь может показаться мелковатой - человек склонен обобщать конкретные жизненные трудности и редко уходит глубже народной мудрости типа "не родись красивой, а родись счастливой". Абстрактное мышление опирается на конкретный жизненный опыт, то есть восприятие каузального потока, что, впрочем, не означает его слабости.

Комплекс несостоятельности: "Я не могу осмыслить мои конкретные жизненные затруднения в рамках единой ментальной системы".

Юпитер в Раке

Некоторым людям влюбляться неэтично.

Если близнецовский Юпитер означает богатство мыслей, которые он собирает воедино, то рачий Юпитер порождает в изобилии чувства, которые по идее должны как-то собраться все вместе в единую эмоциональную гамму или аккорд, а лучше симфонию. Во всяком случае, на любые ситуации, акцентирующие юпитерианские вибрации, например, начала и окончания различных процессов, этот человек реагирует эмоционально: они волнуют его нередко больше, чем ему бы хотелось, но причины этого явления ему неясны.

Включение рачьего Юпитера переживается как эмоциональный подъем, предшествующий появлению новых, часто неизведанных эмоций, которые нужно прожить ("отпереживать"), соединив с уже имеющимся эмоциональным опытом. Вовсе не всегда это легко, и эмоциональные срывы, особенно при сильном и пораженном Юпитере, здесь вполне вероятны, а проработка (в нашей культуре) дается больше жизненном эмоциональным опытом, чем специальными упражнениями, которые в данном случае были бы очень кстати. Одним из эффективных приемов, помогающих уменьшить боль разлуки с любимой или тяжесть внезапного перехода отношений с ней на непонятную новую ступень является включение сюжета отношений (в рамках каузального, ментального и астрального тел) в реальность того или иного романа, поэмы или мифа; не нужно лишь быть при этом слишком поверхностно- прямолинейным.

Общая интеграция рачьего Юпитера идет через его эмоциональную интеграцию, осуществляемую на материале, попадающем в астральное тело из ментального, то есть эмоциональных реакций на размышление и осмысление событийного потока. Синтетическая философия и абстрактное мышление здесь ориентированы на чувства; например, истинность любого обобщения ощущается в первую очередь эмоционально.

Комплекс несостоятельности: "Мне не удается собрать воедино мои эмоциональные реакции на внешнюю и внутреннюю жизнь", (Проще говоря, это подозрение в собственной неуправляемой истеричности).

Юпитер во Льве

По-настоящему великий народ может и сам себя уничтожить. Ну почти, чтобы все-таки оставалось кому этим гордиться.

К вибрациям, сопутствующим синтезу, львиный Юпитер отнесется с жаром; у него невесть откуда появится масса энергии, так что он схватит лопату, ведро с цементом или, по крайней мере, начнет пылко размахивать руками. Это положение очень хорошо для актеров, играющих великих и величественных героев, но какие-то черты, сближающие львиного Юпитера с Наполеоном или Петром I, обнаружатся и менее эффективных профессиях, скажем, градостроителя, советника по идеологии или руководителя поэтического кружка.

Начало, конец и смену фаз существенного для него процесса (это, например, семейные и производственные программы, поездка в отпуск, длительная командировка, сюжет отношений с другим человеком и т.д.) львиный Юпитер переживает глубоко: его эмоции существенно затрагивают биоэнергетику, так что могут возникать различные вегетативные эффекты: сильно ускоряться пульс, прыгать давление, учащаться дыхание, появляться и исчезать болевые ощущения в различных местах тела. По этим признакам он может даже научиться распознавать начало больших программ, когда они еще только-только себя манифестируют, а также их окончание; например, конец влюбленности львиного Юпитера легко определить (и партнеру и ему самому) по резкому ослаблению эфирных реакций, в частности эротических: он (она) больше не стремится к пылким объятиям и нежным поглаживаниям, которые в начале романа были для него столь важны; дисгармоничное расставание может сопровождаться, наоборот, эфирной непереносимостью и отталкиванием партнера ("не подходи ко мне, твоя близость мне отвратительна") и нарушением аппетита в ту или другую сторону.

Синтетическая философия может быть гедонистической или пессимистической, но с общей ориентацией на энергетически-биологический аспект жизни; по крайней мере, образная система, к которой будет апеллировать абстрактное мышление, будет тяготеть к эмоционально-энергетическим образам, например, шекспировского ряда (Отелло).

Комплекс несостоятельности львиного Юпитера может иметь как астральную, так и эфирную акцентуацию; например, в первом случае это может быть: "Мои эмоции и переживания или поверхностны, или безобразно бессвязны", во втором возможны страхи болезней, плохого здоровья, и комплекс, связанный с плохой координацией физического тела в целом.

Юпитер в Деве

Одни люди стоят перед судьбой голыми, другие - одетыми в платье повседневности.

Это человек воспринимает синтез в первую очередь на физическом плане, например, склеивание куба из его плоской развертки, а иные виды синтеза легче понимает и осуществляет на физических моделях. Единство процесса ему легче понять, уподобив его циклам жизни растения или смене времен года, а если он займется огородничеством, то будет иметь большие преимущества перед соседями, умея интуитивно точно определять наилучшие моменты для посадки, окучивания, прополки, обрезания, сбора плодов и других фаз сложного жизненного процесса своих овощных и ягодных культур: всем своим видом они словно позовут его и скажут: пора нас полить, проредить, удобрить.

Девий Юпитер может дать самые разнообразные увлечения и профессии, от приготовления сложных бутербродов и салатов до изучения синтеза белков в живом организме; однако главный синтез, проводимый им всю жизнь и сопутствующий всем остальным его синтезам, это танец движений его физического тела - как внешних, так и внутренних, и учиться этому танцу и совершенствоваться в нем человеку предстоит всю жизнь. Он может заметить, что в моменты, когда судьба ему улыбается, предлагая новые сюжеты и программы, ему становится как будто легче и внутренне удобнее перемещаться в пространстве, четче происходит согласование работы внутренних органов и систем, улучшается пищеварение, возрастает сексуальная энергия. Кстати говоря, для девьего Юпитера сексуальный акт как физическое взаимодействие, соединение, соитие является (сознает он это или нет) символом синтеза высокого порядка и потому весьма значим - как в положительном, так и в отрицательном варианте своего осуществления.

Личная синтетическая философия девьего Юпитера опирается на его видение и восприятие физического плана, вместе с его эфирным наполнением; сюда апеллируют все образы его абстрактного мышления: например, соединение ему легче представить в кулинарных понятиях ("соединить взбитые с сахаром белки с мукой"), а синтез воспринимается им как таинство, происходящее в духовке при выпечке пирога или в бутылке с бродящей наливкой.

Комплекс несостоятельности: "Я плохо вписан в физический мир в целом и в свое физическое тело в частности".

Юпитер в Весах

Спасая свою шкуру, не следует забывать о внутренних органах.

Тема синтеза ассоциируется у весовского Юпитера в первую очередь с усвоением съеденной им пищи и превращением ее частично в жизненную силу, а частично идущую на подновление (эфирных и физических) органов и частей тела. Во внешнем мире аналогичные процессы это, например, сжигание угля на тепловой станции и превращение его в электрическую энергию, или профилактический ремонт автомобиля.

Включение программ синтеза (на любом уровне) сопровождается у весовского Юпитера, так сказать, усиленным брожением в крови - увеличивающейся готовностью совершать энергичные физические действия, иногда биологически-эротическим возбуждением, импульсами к энергичной жестикуляции, повышением громкости и энергии речи. Вообще для него физическое тело - чрезвычайно важный объект, точнее, инструмент, не научившись грамотно и бережно пользоваться которым, человек не сумеет ни начать, ни закончить ни одно серьезное дело. Здоровье, тонус и биоэнергетика в целом весовского Юпитера - важный показатель его способностей к синтезу вообще, и это искусство начинается для него с выбора правильного режима питания, сна, отдыха, физических нагрузок и т.д., причем ему свойственно интуитивное знание этих режимов, но когда он ему не следует, не только расстраивается его здоровье, но и мир в целом теряет единство, а жизненные обстоятельства складываются самым неудачным образом.

Личная синтетическая философия основана, как и вообще при Юпитере в восходящих зодиакальных знаках, на идее индуктивного перехода от множества частностей к обобщающему их целому (для Юпитера в нисходящих знаках типичная личная философия дедуктивного толка, то есть от общего к частному); в данном случае частности легче мыслятся как объекты физического плана, а обобщающее целое - как ими создаваемый энергетический архетип (например, для Юпитера в Деве характерно политическое мышление от власти к народу, скажем, власть приказывает, а народ подчиняется или бунтует, а Юпитер в Весах, кажется, наоборот, что власть главным образом реагирует на давление со стороны народа).

Комплекс несостоятельности: "Я не могу организовать свою жизнь в физическом теле и плане так, чтобы иметь хорошую, сбалансированную в целом биоэнергетику и здоровье".

Юпитер в Скорпионе

Вчера получил повестку на страшный суд. Срочно жгу компрометирующие чувства и мысли.

Здесь любая работа синтеза сопровождается активностью, связанной с формированием эмоционального фундамента человека, причем это формирование идет со стороны его биологического существа. Поэтому в ходе любой работы, связанной с началом или завершением некоторого процесса, или в ситуациях, когда он видится или должен рассматриваться целиком, человек ощущает сильный эмоциональный подъем, но характер эмоциональных медитаций этим подъемом не определяется: Скорпион обеспечивает для них лишь фундаментальную энергетику и строительный материал. Поэтому успешная работа синтеза (на любой его фазе) сопровождается специфическим чувством эмоционального успокоения и одновременно возрастания эмоционального потенциала: человек ощущает готовность создать или выдержать большие астральные нагрузки, но при этом не испытывает в них нужды. Наоборот, неудачный синтез при отсутствии специального внимания к Скорпиону создает аморфную и хаотичную по своей структуре почву астрального тела, что влечет раздражительность, неуправляемые вспышки отрицательных чувств и т.п.

Для скорпионьего Юпитера очень важно состояние здоровья, тонус, работа всех энергетических систем и эфирных органов, но в плане их влияния не столько на физическое тело, сколько на астральное: что именно он синтезирует из плодов своих эфирных переживаний как эмоциональный фундамент? Синтез всегда требует и привлекает новые элементы - значит, в данном случае понадобятся и возникнут новые основания для будущих эмоций, и от того, будут ли они созидательными или разрушительными, более или менее культурными, зависит качество всех остальных синтезов, то есть законченных дел и сюжетов в жизни человека.

Синтетическая жизненная философия может основываться на таком, например, убеждении: "Hе вспотеешь - не получишь эмоционального удовлетворения". Абстрактные образы легче всего связываются с энергетическими объектами (волны, движущиеся частицы); синтез воспринимается эмоционально.

Юпитер в Стрельце

А можешь ли ты преобразить в творческий огонь чужой апломб?

Управитель. Здесь из астральных плодов синтезируется ментальная почва, и качество любого другого синтеза тесно связано с тем, насколько хорошо он происходит в канале Стрельца.

Юпитерианское включение переживается этим человеком как увеличение своей умственной мощи: ему становится как бы больше, чем думать, и его ментальные конструкции, он чувствует, делаются более весомыми - в действительности эмоционально насыщенными и поддержанными. Так часто бывает в начале и конце некоторых начинаний или процессов (внешних или внутренних), которые представляются в начале многообещающими, а в конце - содержательными и так или иначе стоившими того, чтобы их затевать (или терпеть).

Влюбленность (в человека, идею, или что угодно другое, новое и прекрасное) порождает у стрельцовского Юпитера энергию, на которой он может строить самые разные ментальные конструкции, начиная от бесплотных мечтаний и кончая возвышенными одами или лирическими поэмами - причем эта энергия особенно активно выделяется в начале, в моменты смены фаз и в конце процесса увеличения. В отличие от близнецовского Юпитера, ментальные медитации стрельцовского связанные с тем или иным синтезом, сильно эмоционально окрашены, но к теме синтеза могут не иметь никакого отношения - по крайней мере, они отражают скорее его эмоциональное, нежели каузальное, восприятие человеком.

Личная синтетическая философия будет поверхностно ментальна, но в ее основу ляжет эмоциональная оценка: это, например, позиция: "не по хорошему мил, а по милому хорош" (выраженная не столько отчетливо-ментально, сколько эмоционально-убежденно).

Комплекс несостоятельности: "Фундамент моего мышления в целом эклектичен и слаб".

Юпитер в Козероге

Быть невежественным не стыдно, а неэтично.

Для козерожьего Юпитера синтез естественно воспринимается на материале строительства каузальной почвы из плодов раздумий, то есть ментальных медитаций. Например, основной момент в окончании (и правильном начале) любого дела этот человек видит в тщательном его продумывании и принятии решений относительно его будущих действий. Соблазн этого аспекта заключается в том, что самая тщательная и всесторонняя подготовка каузальной почвы вовсе не гарантирует вырастания на ней именно тех каузальных растений, которые имеет в виду вырастить человек, ибо их смена приносятся потоком Тельца, то есть фактически события идут, воплощая ценности, а не сколь угодно целеустремленное и предусмотрительное мышление человека. Тем не менее, даже если ход событий, то есть конкретное содержание каузальных медитаций, не находится в полном соответствии с ментально запланированными, качество каузальной почвы в целом может оказаться высоким, и тогда человек интуитивно чувствует, что события разворачиваются хотя и несколько неожиданным, но в конечном счете благоприятным для него образом.

Юпитер в Козероге не гарантирует высокого качества синтеза каузальной почвы, но часто готовит неожиданный и богатый ее состав, на котором растут необычные каузальные растения, и человек не скучает. Ему, однако, нужно понять, что в жизни часто необходимы и другие виды синтеза, и обнять мыслью процесс и даже выработать в себе готовность к участию в какой-либо его фазе часто недостаточно: например, иногда требуется эмоциональное включение и синтез, а иногда и физическое.

Личная жизненная синтетическая философия может, например, основываться на пословице "Семь раз отмерь - один раз отрежь", каковое правило козерожий Юпитер вполне может считать средоточием мировой мудрости.

Комплекс несостоятельности: "Я не в состоянии работой мысли полноценно подготовить себя к реальной жизни".

Юпитер в Водолее

Связано ли наличие у человека самосознания с пониманием им значения этого слова.

Если правильному синтезу, проводимому львиным Юпитером, сопутствует прилив жизненных сил, то в случае водолейского Юпитера возникает эффект более тонкий, но тоже отчетливо ощутимый: у человека увеличивается количество душевных сил - фундаментального материала, на котором вырастают ценности и жизненные позиции. Заканчивая дело, или открывая для себя новые перспективы, любым способом участвуя в единение реальности, водолейский Юпитер укрепляет связи и объединяет структуры, составляющие фундамент его души - например, уточняет и связывает друг с другом самые глубокие принципы своего мировосприятия и этики. Конечно, в основном все это происходит бессознательно, и чаще всего человек сталкивается лишь с далекими последствиями подобных процессов; практически он замечает, что любой процесс синтеза, даже самого примитивного (сборка электробритвы после ее чистки) вызывает у него известную задумчивость, как будто произошла важная цепь событий и теперь нужно сделать из случившегося существенные мировоззренческие выводы. Hа низком уровне это может дать склонность к дешевой философии, когда человек на мелком месте делает глубочайшие и суперсинтетические выводы (типа: "Вот я же говорю: все в мире относительно", "Лучше быть здоровым и богатым, чем бедным и больным", "Никому на этом свете нельзя верить, и меньше всех - самому себе", и т.д.); на высоком уровне возможны профессии ученого широкого профиля (особенно экспериментатора), социолога, философа конкретной области.

Комплекс несостоятельности: "Корни моего миросозерцания оторваны от моей непосредственной жизни и раздроблены", или: "Мои ценности легковесны и вырастают совершенно случайным образом".

Юпитер в Рыбах

Иногда мне кажется, что крестная мука Христа все же несравнима с той, другой, когда Он учил апостолов.

Управитель. Здесь происходит в каком-то смысле главный синтез во всем организме: создается почва, на которой вырастает цветок миссии, и, конечно, увидеть непосредственно этот процесс чрезвычайно трудно. Вообще включению Рыб всегда сопутствует мистический оттенок происходящего (хотя позитивистки настроенный индивид может его старательно игнорировать); Юпитер в Рыбах дает мистическое отношение к синтезу: за ним чудится нечто высшее, мистериальное, не зависимо от того, касается ли синтез его или других людей, идет он во внешнем мире или во внутреннем. Открытие новых перспектив может переживаться рыбьим Юпитером как взрыв сверхновой звезды в галактике (атеистический вариант воспитания) или непосредственное участие высших сил в его судьбе - но не в овновском понимании, то есть как ничем не мотивированное откровение Духа Святого, а в результате долгих усилий человека, стараний, страданий и основательной переделки самого себя, своего мировоззрения и миропонимания. Сильное включение рыбьего Юпитера может переживаться как внезапное установление отчетливой односторонней связи с Богом, когда Он слышит человека и воспринимает его исповедь и покаяние, и хотя Сам при этом молчит, человеку совершенно очевидно, что все, что он выразил в словах и без них, будет принято к сведению и повлечет неочевидные, но очень серьезные изменения в его судьбе - в первую очередь в плане ее объединения вокруг главного предназначения человека тайного и прекрасного.

Личная синтетическая философия принципиально мистична, часто с упором на рациональную непознаваемость мира, но в то же время акцентирует моральную или духовную ответственность человека (человечества) за свои деяния - или это ощущение вытесняется в подсознание, замещаясь его отрицанием - этическим нигилизмом ввиду отсутствия Бога или сколько-нибудь ощутимого влияния человека на Hего.

Комплекс несостоятельности: "Мои душевные усилия не способны дать мне фундамент единой веры".

Глава 7 Сатурн

Оглавление


Глава 7

САТУРН

Сахасрарная фаза эволюции энергетического принципа

Управляет Козерогом и Водолеем.

Ключевые слова: практика; "поле"; расширение сознания; жизнь как опыт;

испытание; индивидуализация; магическая реальность.

"Змей был хитрее всех зверей полевых,

которых создал Господь Бог. И сказал

змей жене: подлинно ли сказал Бог:

не ешьте ни от какого дерева в раю?"

(Бытие 3:1)

Синтезированный на юпитерианской энергии объект начинает свое существование в рамках определенной реальности, и это существование, которое иногда называют жизнью, совсем не просто и не бесцельно: во-первых, он принимает участие в эволюции реальности, частью которой является (таких реальностей, или миров, может быть несколько), а во-вторых, на материале жизненных испытаний проверяется работа всех его составных частей, структур и подсистем, а также внешних и внутренних связей, что является частью его собственной эволюции: что-то в нем портится, что-то отмирает, что-то видоизменяется и т.д. Яркий сатурновский момент в Библии - изгнание Адама и Евы из рая и как бы предоставление их и потомства самим себе; последнее "как бы" очень важно для характеристики Сатурна, так как далее Господь в судьбу человечества вмешивался неоднократно - но уже качественно по-другому, чем раньше, когда выступал в Своих чистых солнечной, лунной, меркуриальной, венерианской, марсовской и юпитерианской ипостасях (читатель с большой пользой для себя поищет и легко найдет соответствующие места в первых трех главах книги Бытия).

Для вибраций первых шести фаз эволюции энергетического принципа (то есть для энергий планет от Солнца до Юпитера включительно) характерно противопоставление Внешняя Сила - объект, то есть объект подвергается воздействию со стороны другого, так сказать, Вышестоящего Объекта, совершенно внешнего по отношению к данному и содержащей его реальности. Другими словами, этот Объект, который можно условно называть Творцом (Попечителем, Исследователем, Возлюбленным, Мастером, Конструктором) данного объекта, и существующий в реальности, никак не связанный с реальностью объекта и с ним самим, определенным образом воздействует на него и его реальность, оставаясь совершенно независимым от объекта и непостижимым для него. При переходе к сахасрарной фазе, то есть к сатурновским энергиям, указанный Вышестоящий Объект как бы исчезает - а точнее, воплощается в окружающий объект, реальности, сливаясь с нею и одновременно несколько изменяя ее качества, а именно - делая ее в определенном смысле ориентированной на объект. Другими словами, включение чисто сатурновской энергетики означает для объекта исчезновение Вышестоящего Объекта и одновременный разворот окружающей реальности навстречу себе (к добру или злу, покажет лишь дальнейшее развитие событий); другими словами, сатурновская энергия проявляется как активное, заинтересованно-внимательное отношение внешней реальности к объекту, так что у него может даже создастся впечатление, что она, в сущности занимается только им и целиком поглощена этим занятием: вредит или помогает, учит, издевается, насмешничает, гладит по головке или шлепает по заднице, и часто имеет при этом совершенно непонятные цели и намерения, так что у человека может вырваться недоуменное восклицание: "Чего вы все от меня, наконец, хотите?" - не адресованное, однако, никому и ничему персонально; если же объект является не человеком, а животным, то при сатурновской перегрузке возможны стрессовые реакции, общий смысл которых зоолог передаст точно теми же словами (сопроводив их, возможно, улыбкой извинения за антропоморфизм).

Яркий пример резкого включения Сатурна дает волшебная сказка; это происходит в момент, когда герой отправляется в далекое путешествие в Тридевятое Царство и еще сильнее, когда он туда попадает. Слова Ивана-дурака, адресованные к избушке на курьих ножках: "Встань к лесу задом, ко мне передом", - можно интерпретировать как его внутреннюю готовность встретить предстоящие испытания лицом к лицу; разворот избы, служащей входом в магическую реальность сказки, символизирует происходящую в этой реальности настройку на добра молодца, рискнувшего туда явиться с голыми руками, то есть с недвусмысленно активным Сатурном. Начиная с этого момента, ничего "случайного" вокруг героя не происходит: активность Тридевятого Царства столь велика и осмысленно-целенаправленна, что у Ивана вполне может возникнуть впечатление, будто оно долгие годы его ждало и теперь только им и занимается: искушает, испытывает, воспитывает, учит - но никогда не прямо, а всегда косвенно, как бы не выходя за рамки обычного своего бытия. При этом часто демонстрируется другая чисто сатурновская черта: чем меньше у героя власти над окружающей его реальностью и чем опаснее для него положения, в которые он попадает, не желая ее искажать и насиловать, тем более могущественные силы приходят ему на помощь и тем удивительнее возможности совершеннее умения, которые он в результате получает и осваивает. В сатурновские миры ходят для того, чтобы узнать их законы, и устанавливать свои там не удается, чему свидетелями выступают, например, многочисленные черепа на высокой ограде замка злого волшебника.

* * *

В обычной жизни сатурновская ситуация возникает каждый раз, когда человек в том или ином смысле выходит "в чисто поле", и это не обязательно геологическая экспедиция или военные маневры. Характерное сатурновское проявление это погружение в реальность, к которой человек подготовлен главным образом теоретически (или вовсе не подготовлен), и которая имеет над ним достаточно большую власть, то есть у него нет эффективных средств защиты от таящихся в ней опасностей, а главное - они ему неизвестны и непонятны, так же как и новые друзья, помощники и открывающиеся возможности. Типичный пример это эмиграция. Как бы тщательно человек к ней ни готовился, все равно погружение в другую культуру, языковую и социальную среду создают ему вначале ощущение своей чужеродности, крайней зависимости уязвимости, а затем, если он успешно проходит первые испытания, появляются новые друзья, умения (в частности, становится понятным разговорный язык - как бы аналог изучения сказочным героем языка животных и птиц), происходит частичная переквалификация и параллельно идет медленная социальная адаптация. Если же эмигрант не выдерживает испытаний, он зачастую выталкивается в колонию, где можно говорить на родном языке и вообще почти игнорировать язык, культуру и социальную реальность новой страны - однако дорогой ценой заключения в невидимые, но весьма ощутимые высокие и толстые крепостные стены, отделяющие колонию от страны, а также погружения в отчетливо сатурновскую реальность самой колонии.

* * *

Символы низшей октавы Сатурна - крепость, тюрьма, концентрационный лагерь. Здесь власть реальности над человеком очевидна (с этой целью они и созданы), но неполна, и ближайшее рассмотрение (от которого, автор искренне надеется, читатель будет избавлен) показывает возможные пути адаптации - как на горизонтальном уровне, путем тщательного изучения законов этих мест, их слабостей и трещин, так и путем подъема точки сборки вверх и непосредственной работы на буддхиальном уровне, которая может открыть или, по крайней мере, смягчить самые тяжелые каузальные ситуации и тупики.

* * *

Важнейшим (по сути атманическим) стимулом человека является его стремление к индивидуализации, то есть обретению уникального внутреннего облика и совершенно ни на чем ранее существовавшее не похожих дел и поступков, и в этом стремлении часто ощущается сатурновский привкус: где еще обретает свою неповторимость богатырь как не в ратном бою, а писатель - в издании своих сочинений?

Говоря точнее, Сатурн дает большие возможности для обретения и оформления индивидуальности, и часто такие, что человеку впоследствии приходится только благодарить судьбу за пережитые трудности, испытания и лишения, без которых он так бы и остался среднесоциальным индивидом, ничем не выдающимся на общественном фоне:

"Мне нечего сказать ни греку, ни варягу,

Зане не знаю я, в какую землю лягу.

Скрипи, скрипи, перо, переводи бумагу."

(И. Бродский)

Однако характерной сатурновской чертой является неуловимая двойственность его появлений, и, давая прошедшему все испытания весьма яркую индивидуальность, Сатурн налагает в то же время на него нечто вроде епитимьи, когда видимой, а когда и невидимой, но хорошо ощутимой: сатурновские вибрации не дают человеку светиться, подобно солнцу, а делают его как бы невидимым, или, по крайней мере, не воздействующим сколько-нибудь явно на окружающий мир. Как говорил дон Хуан Матус: по миру следует идти, слегка к нему прикасаясь; на той же сатурновской идее построена даосская философия. При этом обнаруживается, что самое глубокое влияние оказывают именно эти тонкие, почти незаметные воздействия: умеющий закрывать двери не пользуется замками, но закрывает так, что открыть невозможно (Лао Цзы).

* * *

Сатурн заставляет человека делом ответить на вопрос: умеешь ли ты работать в невыносимых условиях? - и если ответ звучит: нет, то (кармическим) выводом будет недостаточность прежних марсовских и юпитерианских наработок и необходимость их расширения; соответствующие направления и возможность предоставляет та самая сатурновская реальность, которая создает вышеупомянутые "невыносимые" условия. Например, новичок, отправившейся в лодочное путешествие, может быстро натереть себе водяные мозоли на руках - однако именно они, подсохнув, образуют корки, предохраняющие руки от трения о весла; мускулы, силы которых вначале катастрофически не хватает, развиваются и укрепляются от тех самых движений, которые отнимают буквально всю энергию начинающего гребца.

* * *

Возможны два совершенно различных отношения к сатурновской реальности: пассивное и активное, и в соответствии с ним два типа сюжетов взаимодействий с ней.

Пассивное отношение естественно возникает как следствие неуверенности человека в себе и многочисленных опасений, которые у него вызывает сатурновски окрашенная реальность; поэтому он стремиться обжить маленький ее участок, на чью относительную безопасность у него есть некоторая надежда, максимально этот участок укрепить (например, обнести глубоким рвом, заполненным водой с крокодилами, а внутри рва поставить каменную ограду, увенчанную острыми пиками), а вылазки наружу сократить до минимума. К сожалению, подобные укрепления вызывают равную им по силе активность окружающего мира (из близлежащего густого леса выбегают слоны, которые выпивают воду изо рва, после чего крокодилы дохнут сами по себе от голода и жажды, в предсмертных поисках выхода сокрушая каменную стену), вынуждающую человека или сразиться с ним всерьез и победить, в результате чего частокол ограды замка украшается множеством черепов, а человек превращается в злого волшебника, или же уклониться от каких бы то ни было укреплений, найти себе нору поглубже и по возможности незаметно провести в ней остаток дней, питаясь улитками и ни при каких обстоятельствах не выходя на дневной свет.

Активное отношение означает прямой интерес человека к проблемам окружающей его реальности, которая постоянно манифестирует ему свое неблагополучие и тем как бы просит его о помощи - рассматривая его как безусловно способного ее оказать. И как только человек принимает на себя эту точку зрения, реальность снова перестраивается по отношению к нему, из неопределенно-угрожающей становясь нуждающейся в его поддержке или даже спасении, на которые он такой, какой он есть, вполне способен, а там, где его сил и умения не хватает, на помощь приходят силы самой реальности, которые затем остаются с ним навсегда.

* * *

С точки зрения внутренней жизни, сильное включение Сатурна означает начало очередного этапа расширения сознания человека. Цель эволюции заключается в том, чтобы человек как микрокосм осознал и осуществил свое единство с макрокосмом - проявленным миром и стоящим за ним Абсолютом. Юпитерианские энергии синтезируют сознание и часть программ подсознания в определенное целое, которое человек идентифицирует с "я", то есть микрокосмом, так как ничего больше в себе не видит и не ощущает. Поэтому следующий, пока невидимый и неосознанный слой "я" манифестирует себя как бы чисто внешним образом - в виде той самой сатурновской реальности, целиком ориентированной на человека. Отворачиваясь и игнорируя ее, он фактически отказывается от дальнейшей собственной эволюции, если время последней пришло, то полностью замкнуться не получается; другой вопрос, как именно пойдет освоение сатурновской реальности - добровольно или насильственно, на энергии страха или сострадания, унижения или благородства.

Описанные выше ситуации читатель вполне может воспринимать как метафоры внутренней жизни. Роль Вышестоящего Объекта в этом случае играет высшее "я"; оно при сильной сатурновской акцентуации перестает ощущаться как таковое, сливаясь с (пока) непостижимой новой внутренней реальностью, которую нужно освоить, наладив отношения со всеми существами, ее населяющими, и ландшафтами, ее составляющими. Эти новые существа и ландшафты суть до сих пор не проявившиеся программы подсознания, вытесненные воспоминания, прежде неизвестные внутренние обязанности, предпочтения и установки - с ними со всеми нужно постепенно познакомиться, построить отношения и воспринять как часть себя - возможно, ценой определенных жертв и расставания с уже отжившими частями "я" и ставшими теперь уже очевидно низшими программами подсознания. При гармоничном Сатурне все это может идти гладко, при пораженном чаще всего сопровождается кровью и слезами - хорошо, если только внутренними, но не это главное: сатурновское включение дает уникальную возможность познания и освоения качественно новых и дотоле недоступных частей внутреннего мира и глубин подсознания, разворачивая их как бы лицом к сознанию человека и создавая ситуации, когда они ярко себя манифестируют. Это может быть и страшно, и трудно, и увлекательно, и необыкновенно - и все это сразу вместе; единственное, чего при этом не бывает, это чувства скуки и обыкновенности.

* * *

Сильное включение Сатурна создает человеку пантеистически-религиозное чувство, выражавшееся у древних в обожествлении природы и населения ее всевозможными богами, духами и прочими невидимыми, но сознательными существами, с которыми человек может наладить отношения и даже заставить себе служить - этот сюжет, быть может, главный в жизни первобытного человека, лег в основу обряда инициации и большинства волшебных сказок. Чем выше зависимость человека от среды обитания, от случаев непредсказуемых и потенциально опасных, тем сильнее проявляются в нем суеверия, вспоминаются обрывки древних магических формул ("чур меня"), но главное - мир становится ("кажется" - уточнит атеист, но для последовательного субъективно ориентированного психолога разницы между этими словами нет) населенным многообразными существами, имеющими к человеку двойственное отношение - иногда доброжелательное, а иногда нет. Кикиморы болотные, лешие из чащи, домовые в избе, русалки в море... Озерные нимфы, друиды, духи рек, ветров, боги солнца, неба, грома и молнии были для древнего сознания ничуть не меньшей реальностью, чем ангелы, черти и ведьмы для средневекового и электрическое, магнитное и гравитационное поля для современного. Однако пришел ли человек за истекшие века в более гармоничные отношения с окружающей его средой, теперь основательно урбанизированной, техногенной и химизованной - вопрос спорный. Роль жрецов священных рощ играют ныне сантехники и электрики, прорицателей - ученые-эксперты и футурологи, целители-шаманы уступили место врачам-реаниматорам, и везде в сатурновских реальностях, когда окружающая среда выходит из-под власти человека, антропоморфные и зооморфные образы невидимых враждебных и бунтующих сил, прорывающих водопровод, замыкающих электрические цепи, даже вызывающих ураганы и землетрясения заменены гораздо более научными и объективизированными представлениями о коррозии металлов, перепадах атмосферного давления и т.д., "объясняющими" все на свете, кроме одного: почему горячую воду отключают (в целях профилактики, ремонта трубопровода и т.п. - все понятно) именно в тот момент, когда я наконец собрался принять ванну, а моя жена - выстирать белье?

Проблема заключается в том, что сатурновские энергии принципиально индивидуалистичны, то есть они ставят человека (пару, семью... словом, субъект гороскопа) в ситуацию, когда он целиком погружен в окружающую среду, существенно от нее зависит, плохо ее понимает и вынужден искать уникальный, только ему свойственный способ взаимоприемлемого взаимодействия с ней, и потому универсальные, общезначимые приемы и методы здесь работают очень ограниченно. В качестве примера автор предлагает тему спасения на водах.

Еще Ильф и Петров знали, что спасение утопающих - дело рук самих утопающих. Разрабатывая это положение, специалисты ВВС говорят, создали, особый аварийный комплекс для летчиков, катапультирующихся над океаном. Он состоит из самонадувающейся распашной лодки, тонкой рыболовной сети и толстой инструкции к ней. Следуя этой инструкции, можно неограниченное время поддерживать жизненные силы, питаясь выловленной сырой рыбой, которая удовлетворит и голод, и жажду. Автор нисколько не сомневается в компетентности составителей этой инструкции; он допускает даже, что они проверяли и испытывали ее на личном опыте, месяцами дрейфуя по океану - но в руках потерпевшего аварию летчика она окажется всего лишь юпитерианским документом, использование которого потребует его собственной сатурновской энергии. Оккультно грамотное поведение предполагает в данном случае прежде всего необходимость заручиться общим расположением бога морей (Нептуна), чтобы он не прислал из глубин морское чудище, которое проглотит лодку вместе с ее экипажем, и бога ветров, чтобы он не наслал ураган, который размочит инструкцию, или смерч который ее вовсе унесет; далее следует попросить помощи бога морских узлов, чтобы сеть удавалось распутать при самом богатом улове, и отдельно повелителя крупных рыб, чтобы они ни в коем случае в сеть не заплывали и вообще по возможности поблизости не оказывались. Читатель, которого эта тема интересует, может ознакомиться с мемуарами яхтсменов, в одиночку огибавших земной шар - там тема взаимодействия со стихиями и их поражающей воображение чудесной помощи мореплавателям отражена иногда шире, чем имели в виду они сами авторы.

* * *

Тема Сатурна, таким образом, это расширение сознания и самосознания, открытие новых реальностей и своих способностей и умений, которые поначалу кажутся невозможными и чудесными. Однако магию не нужно путать с религией, а Сатурн - с атманическим телом. Вообще говоря, сатурновские вибрации могут проявляться на любом теле и плане: например, ковер-самолет и скатерть-самобранка символизируют власть над физическим планом, кот-баюн - над эфирным, волшебная флейта - над астральным, говорящее зеркальце - над ментальным, волшебная палочка - над каузальным. Если понимать под религиозностью признание авторитета и склонность к акцентуации атманического плана и его вибраций, то маг и язычник могут быть вовсе не религиозны, останавливаясь в своем стремлении к познанию мира и владычеству над ним, скажем, на физическом, эфирном или каузальном планах; монотеистический Бог (влияние вышележащих тел, и особенно атманического) для них выступает как иррациональный, принципиально непознаваемый и часто враждебный фактор, путающий карты и замыслы и непредсказуемым образом меняющий не только реальность, но и ее законы.

* * *

Как только человек осваивает законы сатурновской реальности и она перестает быть для загадочным, исполненным скрытого значения и обращенного на него внимания миром, действие Сатурна кончается, хотя все внешние атрибуты могут остаться на месте. Так бывает, когда завершается кармическая программа: из взаимодействия с реальностью уходят все виды энергии, в том числе и любовь, и ничего не хочется делать, и все рассыпается под руками, но главное - происходящее становится непереносимо скучным, в нем исчезает тайна, интерес и надобность в человеке - а разве можно находиться там, где ты никому не нужен?

* * *

Проработка Сатурна идет параллельно расширению сущностного, или буддхиального сознания человека. Для примитивного эгоиста, чей круг сущностного сознания ограничен сугубо личными интересами и потребностями, интерес и загадку жизни представляет лишь он сам и магическая реальность, содержанием которой являются его личные обстоятельства. Первое пробуждение спящего чисто эгоистического сознания чаще всего воспринимается человеком - как катастрофа - таково распространенное начало сказки. Однако дальнейшее расширение идет гораздо менее болезненно, так как человек уже знаком с сатурновским почерком и ощущает не только опасность и драматизм, но и интерес происходящего, а также свою необходимость реальности, в которой он находится, и последнее чувство постепенно возрастает - как само по себе, так и в своей значимости для него. При этом вопрос, почему человек так уж нужен зовущей его реальности, и что именно он делает для нее, часто не получает ответа, хотя ее зов он слышит настолько отчетливо, что иногда бросает все свои дела и отправляется в путешествие, полное неизвестных трудностей и опасностей - как говорится, с мужеством неведения, но все же не только с ним. Насколько Пири и Амундсен были нужны Северному и Южному полюсам, Колумб - Индии и Северной Америке, Магеллан - Земле, а Армстронг - Луне доподлинно выяснится, вероятно, нескоро, но для них самих эта необходимость была очевидна, даже если они ее так себе не формулировали. Вопрос "зачем" скорее относится к юпитерианским ситуациям синтеза объекта и ответ на него дается как раз Сатурном - который, в свою очередь, ставит гораздо больше вопросов, чем дает ответов, и жизнь продолжается.

* * *

Рассмотрим теперь некоторых типичных сатурновских паразитов.

Лихой Рубака не боится ничего и средний уровень неизвестности и опасности его не устраивает - ему нужен максимум, а там разберемся. Его лозунг: "смелого пуля боится, смелого штык не берет", - но в трудных ситуациях он быстро забегает за спину хозяина, бормоча себе под нос: "Ну, это уже игра не по правилам, я тут ни при чем, выпутывайся сам".

Рубака старается не дать человеку адаптироваться к магической реальности, воспринять ее тонкости и специфические проблемы, а идея помощи ему чужда в принципе: он считает, что сейчас нужно о себе думать или от врагов отбиваться, а не всяким там раненым уточкам крылья перевязывать или их птенцов от змеи спасать. По существу действия Лихого Рубаки это попытка представить сатурновскую ситуацию марсовской - но враг (если он вообще есть) в данном случае неизвестен, непонятен и, главное, неясны методы (оружие), нужные для победы над ним: недаром герой сказки всегда должен иметь особого коня и вооружение, а с обычными он быстро потерпит поражение, к чему и склоняет человека Лихой Рубака - по сути тайный агент Змея Горыныча, питающийся сатурновской энергией человека, которую тот незаметно для себя растрачивает впустую.

Типичный пример Лихого Рубаки - ученый, взявшийся провести эксперимент, который должен подтвердить развитую им теорию, причем сомнений в последней у него нет никаких (торжество Марса). И ход эксперимента, и его результаты показывают что-то необычное и не вполне укладываются в рамки, предписанные теорией. Сатурновский подход в данном случае означал бы тщательное изучение именно отклонений от теории и выяснение их причин - может быть, здесь откроется ранее неизвестный эффект; Лихой Рубака, наоборот, сгладит, завуалирует отклонения, объяснит их случайными флуктуациями, погрешностями эксперимента и т.п. Исходная теория будет подтверждена, но далекого путешествия в неизведанную реальность не получится.

Следующая чрезвычайно опасная для человека фигура имеет две ипостаси: Осторожный Наставник и Сонная Тетеря. Осторожный Наставник подменяет сатурновскую энергию человека юпитерианской; его общая позиция такова: "Ты еще недостаточно подготовлен к грядущим испытаниям и должен еще выучить несколько иностранных языков, освоить искусство шпагоглотания, научиться разбираться в молодых винах и пожилых женщинах, а также английской политической экономии, немецкой классической философии и французском утопическом социализме". Увидев, что хозяин ему поверил и углубился в изучение и освоение означенных предметов, Осторожный Наставник перекрывает ему все каналы восприятия внешней реальности и превращается в Сонную Тетерю, способную проигнорировать все сигналы тревоги и проспать все экстренные ситуации, когда уже совершенно необходимо что-то делать. А когда стая голодных волков полностью окружает человека и, клацая зубами, подступает к нему вплотную, Сонная Тетеря хватает себя за волосы, восклицает: "Ах, как же это я их не заметил!" - и мгновенно исчезает в неизвестном направлении.

Иногда эти две фигуры действуют независимо дуг от друга, или представлена только одна из них; однако случаи, когда Сонная Тетеря существует как таковая, все же редки: чаще она является второй, пассивной ипостасью некоторого сатурновского паразита, чья активная ипостась имитирует деятельность на какой-либо планетной энергии - солнечной, лунной, венерианской и т.д. Все они, однако, неуместны в сатурновской ситуации и неминуемо ведут к ее провалу.

Неуклюжий Спаситель пытается, не разобравшись в тонкой магии сатурновской реальности, спасать от гибели всех подряд, не понимая ни их беды, ни последствий своих действий, в результате чего окончательно губит и тех, кого спасает, и самого себя.

Неловкий Помощник вмешивается в магические ситуации, их не чувствуя или игнорируя мягко и помогает заботиться совсем не о том, о ком следовало бы, и не так, как нужно - а сокрушительные последствия предоставляет расхлебывать самому человеку.

Поэт-Романтик воспевает красоты природы девственного леса, мимоходом накалывается на ядовитое растение и со словами: "Земную жизнь пройдя до середины"... плавно исчезает со сцены.

* * *

Рассмотрим теперь особенности интерпретации Сатурна в гороскопах различных коллективов. Сатурн определяет области, где коллектив подвергается практической проверке с неожиданных для него сторон. Здесь вокруг него временами начинает клубиться магия, причем каждый может считать колдуном или даже черным магом другого. Сатурновские сферы никогда нельзя понять и исследовать до конца, здесь коллективный эгрегор непостижим и его проявления всегда могут поставить в тупик, осложнить вроде бы стандартную ситуацию, сделать хорошо известное непонятным, а привычное перевернуть вверх ногами. Здесь к эгрегору нужно приспосабливаться, внимательно его слушать, и если он о чем-то просит, осторожно помогать. Открытые тайны обещают награду и значительное усиление, а неосторожно нарушенные законы - суровое наказание.

В гороскопе парного союза Сатурн определит область большого взаимного трения между партнерами - здесь их единство проверяется на практике, как и умение слушать волю парного эгрегора и выполнять его хотя бы самые насущные просьбы. Кроме того, Сатурн укажет и сферы практического взаимодействия с внешним миром - те, где последний проявится по отношению к паре неочевидным, проблематичным и заинтересованным образом, и выстраивать с ним отношения будет непросто, но увлекательно.

Слабый Сатурн даст пару, не предназначенную для жизни в суровых полевых условиях, где нужно четкое согласование действий и вероятно, что излишне тяжелые испытания окажутся для союза губительными; с другой стороны, они могут и не состояться, особенно если гороскоп в целом не слишком поражен. Внутренние отношения в паре имеют тенденцию к стабильности, точнее, разворачиванию в границах знакомого и понятного обоим партнерам сюжета, временами скучноватого; впрочем, многие от добра добра не ищут.

Наоборот, сильный Сатурн сумеет организовать партнерам внешние и внутренние трудности даже, казалось бы, на пустом месте, и требования к единству действий на практике здесь весьма высоки. При проработке можно вдвоем идти на пик Коммунизма - и благополучно вернуться обратно, или успешно воспитать пять своих детей и столько же приемных, но в любом случае основные усилия пойдут на взаимное приспособление и принятие партнера в образах постоянно меняющихся диковинных птиц, животных, людей, а то и еще более странных существ, и это может быть весьма утомительно, но никогда не надоедает.

В гороскопе семьи Сатурн играет чрезвычайно важную роль, так как практика составляет если не основное, то главное содержание ее жизни. Готовить завтраки, обеды и ужины, одевать и раздевать детей, следить за их режимом и школьными делами, поддерживать в порядке дом, цветник и огород, не говоря о регулировании отношений и разрешении конфликтов между домочадцами - все это суть совершенно практические занятия, содержащие в себе массу тайн, загадок и магии, что прекрасно чувствуют некоторые дети и хорошие детские писатели, но почти не замечают взрослые - если только Сатурн в карте семьи не стоит совсем уже вызывающе.

Вообще жизнь семьи можно рассматривать как модель эволюции всего проявленного мира, и каждый человек, естественно, воспринимает ту и другую в соответствии с акцентуацией планет в собственном гороскопе, но, тем не менее, семья со слабым Сатурном покажется несколько вялой в практических отношениях, особенно человеку с сильной сатурновской акцентуацией, не привыкшему скучать без захватывающих тайн, интересных знакомств и взаимодействий. Даже при сильном Юпитере внутренняя сплоченность семьи может оказаться фикцией, если только слабый Сатурн не проработан в значительной степени и неожиданные внешние или нестандартные внутренние ситуации надолго выбивают ее из колеи. Зато гармоничный Сатурн дает превосходное естественное приспособление к внешней среде при самых крутых жизненных поворотах, когда не помогает даже гармоничная Луна, и необходимая работа по расширению взаимодействия с семейным эгрегором тоже происходит как-то сама собой: например, родители чувствуют, что нужно провести отпуск всем вместе, откладывают все свои дела и едут вместе с детьми в туристический поход, где возникшие в течение года неразрешимые проблемы не вполне ясным образом исчезают или находят удовлетворительное разрешение.

Сатурн в гороскопе государства покажет область, где в первую очередь обнаружатся препятствия для осуществления на практике государственных планов и программ, но также и неизвестные и непонятные ему силы, которые могут помочь в их осуществлении. Вообще на сферы сатурновского влияния следует обращать особое внимание: здесь кто-то нуждается в практической помощи, и если ее правильно оказать, то иногда снимается тяжесть и собственных проблем.

Сатурновские ситуации и положения это то, о чем президенты и министры не очень любят говорить: они чувствуют, что здесь государство не компетентно и даже если берутся за решение соответствующих проблем, то больше полагаясь на то, что они со временем или по воле Божьей рассосутся сами, нежели надеясь на свои конкретные связи или программы.

Слабый Сатурн дает политикам спокойную жизнь: народ, как правило, безмолвствует, обращая малое внимание на парламентские баталии, законы и декреты наполняют пухлые тома юридических талмудов, почти не сказываясь на жизни народа, соседи же ведут исключительно миролюбивую политику, ограничиваясь умеренными темпами гонки вооружений, и война с ним идет по большей части за рынки сбыта.

Пораженный Сатурн может дать большое озлобление власти против народа, который будет представляться ей непослушным, а главное - мистически непостижимым. Ну почему он все вздыхает о старине и совершенно не верит в светлое будущее?

В гороскопе фирмы Сатурн покажет сферу, проработка которой наиболее актуальна для решения трудных практических вопросов, как внутренних, так и внешних. Любое решение дирекции нужно как-то выполнять, и Сатурн покажет, где следует ожидать различных закавык и сопротивления непонятных сил, с которыми ни в коем случае нельзя воевать напрямую, но лишь предварительно вооружившись мечом-кладенцом, ковром-самолетом и шапкой-невидимкой.

Гармоничный Сатурн даст фирме хорошую конкурентоспособность, умение естественно найти себе спонсора, покровителя, терпеливого и не слишком алчного кредитора и постоянных клиентов; например, при гармоничном Сатурне в Близнецах можно основать газету, которая будет устойчиво популярной у своего круга читателей многие годы: она окажется для них одновременно интересной и добропорядочной, терпимой и благожелательной к молодежи, но не ее возмутительным выходкам. Однако тяжелых испытаний эта фирма может не выдержать, особенно если позволит себе расслабиться и окончательно уверовать в свою счастливую звезду, которая в любых затруднительных обстоятельствах приходит на помощь.

Пораженный Сатурн даст фирму, которой волей-неволей придется постоянно бороться за рынки сбыта и чистоту и порядок в собственном здании и отношениях между отделами - но ее сотрудникам это будет интересно.

В гороскопе книги Сатурн определит сферы и выразительные средства, которыми автор воспользуется при описании различных испытаний, выпадающих на долю героев, их взаимодействий с непонятной, неизведанной реальностью и завоевания ее или, наоборот, сокрушения ею. Робинзон Крузо на своем необитаемом острове, граф Монте-Кристо в подземелье замка Иф, князь Мышкин, возвращающийся на родину в Россию и тщетно пытающийся там социализироваться - все это подчеркнуто сатурновские сюжеты.

Слабый Сатурн предпочитает менее драматические повествования, здесь жизнь героев происходит в привычной сфере обитания и взаимодействие с социумом не представляет особых проблем: все желающие (в том числе и автор книги) могут философствовать о чем угодно, не беспокоясь о том, что их философию проверят на деле и их собственной судьбе, а если эта проверка и происходит, то оказывается не слишком выразительной.

Плохая проработка Сатурна дает читателю неприятное ощущение, что книга написана так, что имеет слабое отношение как к предмету описания, так и к внутреннему миру самого читателя, никак не захватывает его - ни этически, ни сюжетно, ни умственно, ни познавательно, ни эмоционально, и это возможно даже при сильном Сатурне самой книги, скажем, плохого триллера, где опасности кишат кишмя, а герой не расстается с жизнью по два раза на каждой странице исключительно (хорошо спланированным) чудом.

* * *

Теперь рассмотрим уровни развития сатурновской энергии.

Сатурн - Солнце

Солдат отправляется на войну.

Это энергия практических испытаний, решающих, быть или не быть, и касающихся судьбы человека, в целом или частично, нередко каких-либо его планов, трудов или внутреннего мира. Характерным для солнечно-сатурновской энергетики является парадоксальное на первый взгляд сочетание двух ощущений: первое заключается в том, что человек готов к испытаниям и чувствует, что их время пришло, второе же состоит в неизвестности и непонятности как характера грядущих испытаний, так и поведения в них среды и объекта, судьба которого решается.

На сатурновско-солнечной энергии при Сатурне в Раке идет разговор перед боем между злым волшебником (чудом Девятиголовым, Идолищем Поганым и т.д.) и героем сказки, где Идолище хвастается и пытается запугать своего противника, а его основная задача - не испугаться и не опуститься раньше физического начала боя (на ментальном и астральном планах он уже идет) на уровень Солнце-Сатурн.

Другие примеры: ребенок делает первые самостоятельные шаги или учится нырять и плавать под водой с открытыми глазами; самолет включает двигатели и идет на взлет; художник приходит на вернисаж; йог впадает в самадхи.

Сатурн - Луна

Семья воспитывает приемного ребенка.

Это энергетика испытаний и открытий (во внешнем мире и самом себе) на материале заботы и попечения о ком-либо, или о некоторой части собственного организма. Например, сатурновско-лунная энергия при Сатурне в Водолее нужна для обеспечения и поддержки на практике жизненных ценностей и позиций, в частности, когда логика необычно текущих событий и поступков человека начинает эти ценности и позиции подрывать или деформировать.

Сатурновско-лунная энергия создает напряженно-магическую реальность вокруг домохозяйки, медсестры, воспитательницы детского сада, когда вверенные их попечению субъекты начинают вести себя нестандартным образом, так что привычные способы поведения и исполнения профессиональных обязанностей оказываются неэффективными и недостаточными, и нужно искать новые пути взаимодействия с ними. Что-то качественно новое нужно понять и сделать, когда трехлетний ребенок решительно отказывается ходить на горшок, в магазинах намертво пропадает гречневая крупа, а обнаруженный на обеденном столе таракан вместо того, чтобы в страшном испуге немедленно скрыться, разворачивается к тебе головой и, поводя своими мерзкими усами, бредет навстречу...

Сатурн - Меркурий

Судья выносит приговор.

На этой энергетике в непредсказуемых и непривычных условиях проходят проверку на практике законы, правила, распорядки, а также люди, их открывающие, придумывающие и проводящие в жизнь.

Нетрудно составить себе или подчиненным распорядок дня - но во что он превратится при минимальном каузальном напряжении? Так самые благие лозунги и намерения незаметно трансформируются в революционный, постреволюционный и постпостреволюционный террор.

Сатурновско-меркуриальная инспекция порой фактически "закрывает" законы и отменяет порядки и законодательства, устанавливаемые им же; однако чиновники и ученые со слабым Сатурном и сильным Меркурием стараются об этом не думать, и порой не без успеха.

Независимый эксперимент, контрольная комиссия и внезапная ревизия обнаруживают порой много интересного и неожиданного, с чем приходится с трудом разбираться и пересматривать некоторые свои мнения и привычки:

"Я - интеллигент. Слова излишни.

Жил, без опаски язык распустив.

Ордер выдали мне в жилищный

Серый каменный кооператив.

Во - ширина. Высота - во.

Удобней, чем Земля Обетованная.

В редкую клетку в стене окно,

И ежегодно - ванная."

(И. Губерман)

Проходит производственную практику в ссылке, тюрьме или лагере было установившейся традицией русских писателей всех национальностей: там, видимо, становятся более ясными истинные законы бытия, без знания которых стоящую вещь никак не создашь. Об этом писал Солженицын и того же мнения, похоже, придерживалась и вся династия российских Жругров.

Сатурн - Венера

Любовь Пенелопы и Одиссея.

Это тема магии и превратностей любви, когда она не заполняет целиком внимания человека, а находится как бы в рамках его практического существования, которое само по себе становится для нее сильнейшим испытанием. Венерианский Бог изменчив и подобен солнцу, искрящемуся в просветах листвы: увидеть Его дважды в одном и том же обличье невозможно; в то же время реальная жизнь состоит преимущественно из установившихся стереотипов и ритуалов, выйти за рамки которых очень трудно.

Поэтому прекрасный пол любит менять платья; существенно реже можно встретить женщину, каждый день по-разному улыбающуюся, и мужчину, способного это увидеть.

С другой стороны, именно в жизненных испытаниях любовь оформляется и проникает в человека, существенно изменяя его тонкий шельт, в отличие от легкого увлечения - мелкого каузального всплеска, за которым ничего не последует. Ревность - имя распространенной и жгучей программы подсознания, совсем не однозначной по своей природе, но отчетливо соперничающей с любовью: здесь разница в положении точки сборки иногда невелика, но совершенно принципиальна: в объекте ревности человек видит не Бога, а свою собственность или, точнее, овеществленную в последней Божественную любовь - но это выражение некорректно: в венерианских энергиях Он не материализуется.

Сатурн - Марс

Иаков у Лавана.

Это тема устойчивости работы в реальных условиях, когда они складываются не самым благоприятным образом. Бег по пересеченной местности существенно отличается от бега по стадиону, но лесные тропинки не только подставляют бегуну неудобные корни и предательские бочажки: лес обнимает разгоряченное тело прохладой и поддерживает могучей эфирной энергией растений - каждая порода деревьев по-своему.

Выход на сатурновско-марсовскую энергетику означает, что мастер рискует, выходя в своей работе в области, где его квалификации не хватает, но все же ему необходимые - там он должен сам приспосабливаться к материалу, уважать его просьбы и постигать таинственные законы. Тема сатурновско-марсовского обучения составляет основное содержание сказочного сюжета в той его части, где герой путешествует по волшебному царству, обретая магические умения и помощников. В сатурновско-марсовскую реальность попадает подмастерье, впервые оказавшийся в мастерской ремесленника, и постепенно осваивающий ремесло по ходу своих вспомогательных и второстепенных работ. Однако чем выше уровень профессионализма, тем менее приятным для самолюбия оказывается включение сатурновско-марсовских энергий и ситуаций - наверное, поэтому во всех областях человеческой деятельности талантливых подмастерьев гораздо больше, чем крупных мастеров: как-то не с руки академику ставить себя в положение Золушки: социум этого не поймет, да и перед учениками неудобно.

Сатурн - Юпитер

Астрологическая консультация.

Это испытание и одновременно обучение на практике, в непредсказуемых условиях уже готового, синтетического объекта. Насколько он всесторонен? Сможет ли адаптироваться к реальности эксплуатации, и как именно, и что в нем придется изменить? На сатурновско-юпитерианской энергии работают летчики-испытатели, наладчики автоматических линий, лекторы по международной политике и философии, религиозные проповедники с философским уклоном.

Сатурн-Юпитер - это практика синтетической философии, например, то что из нее получается, когда она входит в умы человечества или хотя бы ближайшего окружения философа, или то, как она справляется с включением в свою общую картину конкретных жизненных явлений. Сатурновско-юпитерианская энергетика часто выжимает "воду" из философских сочинений, оставляя в качестве сухого остатка студенческий конспект - и хорошо, если автору концепции не будет стыдно его читать. "Единство материального мира заключается в его материальности", - так учили одну шестую часть суши в течение семидесяти лет, умалчивая, однако, подробности, касающиеся единства идеального мира - здесь, Энгельс, похоже, чего-то не додумал, и автор настоящего трактата, скромно выступая вслед за классиком, пытается его отчасти дополнить.

Сатурн - Сатурн

Просветление.

(читатель может заполнить эту страницу по своему выбору, например, залить ее черными чернилами).

* * *

Сильный Сатурн дает человека, чрезвычайно склонного к внутреннему развитию, хотя он может никогда об этом не думать; однако ему чаще всего интересно жить, причем он никогда не чувствует себя чужим, даже если держится по виду неловко, скованно разговаривает и дичится. Ему всегда есть дело до того, что вокруг него происходит, а если он чего-то не замечает, оно может дорого ему обойтись, и он это знает - нередко на горьком опыте.

Если ему скучны внешние обстоятельства, он может уйти во внутренний мир и найти себе там увлекательные занятия: самосовершенствование и внутренние мир и работа означают для него совершенно конкретные, хотя и не всегда приятные вещи.

Его стихия - взаимодействие с внешней реальностью, когда он существенно от нее зависит и в новых, дотоле неизвестных и неисследованных ситуациях; здесь он получает импульс к саморазвитию и постигает самого себя. Истина ему интересна только до тех пор, пока неизвестна, и тривиальные следствия его не привлекут.

Вообще это исследователь, и идти дважды по одной и той же тропинке ему не приходится, а если бы и пришлось, то сам он за прошедший интервал времени изменится настолько, что по тропинке во второй раз пройдет уже совершенно другой человек. Ему скучно со всеми, кто не меняется или хотя бы не меняется при его появлении.

Если его привлечет собственный внутренний мир, он будет исследовать его самые дальние и неприступные части, подвергнется там совершенно реальным опасностям, от кого-то спасется, кому-то поможет и вернется во внешний мир, обладая реальными новыми умениями - такова природа автодидакта. Его учителям будет с ним очень трудно и они дадут ему много самостоятельности - в основном в порядке самообороны: иначе им придется начать интенсивно меняться и обучаться невесть чему самим.

В гармоничном варианте Сатурна кармически предлагается эволюция практического поведения человека: от отрицательного героя сказки к доброму волшебнику, осуществляющему общее руководство сказочным сюжетом, или, если проработка идет не в том направлении, к злому его собрату; если же она вовсе не ведется, то человек в глазах окружающих практически превращается во второстепенного сказочного персонажа: захудалую кикимору, мелкого бесенка, заштатного лешего или спившегося домового.

Сатурн в знаках

Сатурн в знаке покажет область, где человек никогда не будет чувствовать себя уверенно (даже если он внешне убедит себя в обратном или предпримет иные компенсаторные действия); Здесь ему нужно всю жизнь учиться и помогать другим в ситуациях, где у него самого многое неблагополучно.

Это область испытаний на практике, и кармически предполагает, что человек к ним готов, даже если он сам придерживается иной точки зрения. Нередко тяжесть, а главное - широта и глубина опыта, полученного в сатурновских сферах, превосходит все, что он мог предположить, и здесь же обнаруживается выход за рамки того образа "я", к которому человек привык и с которым надежно отождествился. Чем сильнее это отождествление, тем тяжелее переносится опыт, доказывающий его ложность и ограниченность.

Комплексы Сатурна многообразны; у них, однако, есть общее происхождение: неуверенность человека в себе как способном преодолеть возникающие на практике, то есть в реальной жизни, препятствия, увидеть и сделать то, что в самом деле надо; это условно можно назвать комплексом эмигранта или неприспособленности.

Сатурн в Овне

Был один скандинав в Скандинавии

всех других скандинавов плюгавее,

но хотя б понимал,

Сколь он низок и мал,

И держался своей Скандинавии.

Это трудный аспект, поскольку время от времени Бог лично Сам является инспектировать жизненные позиции человека - по крайней мере, так ему кажется; впрочем, полной уверенности в том, что это именно Бог, а не дьявол, у человека нет... иногда она появляется, но некоторое время спустя.

Испытания на практике - как себя, так и своих творений - этот человек воспринимает, по крайней мере, подсознательно, очень серьезно: они затрагивают его глубоко, будоражат экзистенциальную картину мира и заставляют в ней что-то менять - часто ломая установившиеся жизненные позиции, переосмысливая старые ценности и вводя новые, трансформируя большие программы деятельности и принципы поведения.

Если человек не принимает подобные изменения сам, добровольно (а это бывает очень редко), Сатурн после некоторого времени ожидания и намеков дает сильное овновское включение, и у человека (как ему кажется, на пустом месте) возникают колоссальные неприятности, общий смысл которых заключается в том, что с имеющейся системой жизненных ценностей и позиций жить дальше не получится.

На низком уровне проработки это может быть человек, совершенно подавленный жизнью и с нигилистически-негативной системой ценностей, убежденный в том, что любое дело на практике проваливается, а положительная ценность оборачивается своей противоположностью; проработка дает большие душевные силы и то, что называется широтой души, то есть умение и желание воспринять чужие ценности даже тогда, когда первоначально странны и непонятны.

Комплекс Эмигранта: в столкновении с настоящими ценностями мои терпят фиаско.

Сатурн в Тельце

Некоторые пустоцветы зреют очень долго.

Если овновский Сатурн показывает человеку на практике, насколько его ценности соответствуют идеалу, то Сатурн в Тельце продемонстрирует несоответствие поступков принципам, а конкретных дел - ценностям и жизненным программам, которые ведет человек.

Если, однако, вы попытаетесь указать тельцовскому Сатурну на эти несоответствия сами, то, весьма вероятно, натолкнетесь на ожесточенное сопротивление и даже враждебность: в своих сатурновских проблемах многие люди предпочитают разбираться сами, без помощников - и не без оснований: вспомним, что сделали с Иваном-дураком старшие братья, когда он оказался удачливее их.

Тельцовский Сатурн может быть скован в каузальном потоке: что называется, тяжел на подъем; в то же время ему нужно помнить, что в его конкретных услугах и делах кто-то отчаянно нуждается, и не думать о своем несовершенстве в их исполнении. Часто над этим человеком тяготеет жесткое чувство долга, который осознается им очень узко и во многом прямолинейно, но в поисках правильного понимания и более гибкого исполнения своих обязанностей он может открыть и понять для себя очень многое, в том числе и не связанное прямо с предметом своих забот.

Этому человеку трудно поверить в себя; над ним постоянно висит вопрос: "А способен ли ты на практике сделать что-нибудь стоящее?" - и отвечать приходится не словом, а делом; комплекс же эмигранта заключается в тайном страхе, что ответ на этот вопрос окажется полностью отрицательным.

Сатурн в Близнецах

Человек, ограниченный собственным умом.

Этому человеку придется вплотную столкнуться с проблемой взаимонепонимания между людьми, особенно на материале совершенно разной, до несовместимости и прямой противоположности, трактовки ими одних и тех же событий. И ему самому в первую очередь будет далеко не всегда очевидно, как следует понимать и толковать события, а в тех случаях, когда интерпретация покажется ему единственно возможной, ему следует быть особенно осторожным, так как весьма вероятно, что это ловушка и все обстоит противоположно или внеположно видимости.

Испытания этого человека и всего, что он делает, на практике пойдут в первую очередь через интерпретацию его жизненных трудностей и поступков и оценку его собственных ментальных интерпретаций каузальных тупиков. Поэтому весьма вероятно, что он будет бояться и избегать ментальных оценок (как своих, так и чужих) - но в то же время именно совершенствуясь в них, он найдет ключи к расширению своего сознания в целом.

Сатурн это всегда вызов и приглашение к путешествию в опасную волшебную страну - в данном случае построенную с целью преодолеть догматизм ментального восприятия человека; примет он этот вызов или нет, зависит, однако, от него самого.

Комплекс эмигранта: "Когда со мной и вокруг меня начинает происходить что-то важное, и, возможно, опасное, я никак не могу этого правильно понять."

Сатурн в Раке

Смертная тоска вполне жизненное ощущение.

Этот аспект приглашает человека к практикуму такого рода: умеете ли вы испытывать разные чувства в связи с одними и теми же мыслями? Если нет, то рачий Сатурн устроит вам ситуации (или провокации - можно смотреть на это по-разному) с целью преодоления эмоционального догматизма в восприятии.

Здесь расширение сознания идет с помощью расширения спектра эмоциональных медитаций - и часто совсем не добровольно, а через страдания. Собственно говоря, страдать может любое тело, но астральное делает это особенно ярко, поэтому Сатурн в Раке виднее и выразительнее, чем в любом другом знаке, когда человек, наоборот, старается его скрыть. Однако на низком уровне проработки аспекта рачий Сатурн так уязвим! столь впечатлителен! раним! - и многочисленные защитные комплексы неполноценности проявляются более чем откровенно. Проработанный Сатурн в Раке может дать великую актрису - скорее трагическую, но иногда и комическую, с необычайно широким спектром ролей и эмоциональной уникальностью каждой из них - но для этого нужно пройти долгий, полный эмоциональных испытаний и жертв путь внутреннего развития и преодоления страха.

Комплекс эмигранта: эмоциональная неуверенность в себе в любых ситуациях, особенно связанных с домом, где стоит Сатурн, и его аспектами; типично ощущение: "Я боюсь".

Сатурн во Льве

Прирожденный эгоцентрик. Даже виселицу себе потребовал особенной конструкции.

Серьезные испытания как духа, так и тела, не говоря о разуме и поступках, коснутся этого человека ощутимым образом; другими словами, он отреагирует на них биоэнергетически: учащенным глубоким дыханием, повышенным сердцебиением, иногда болью старых ран (усилением хронических болезней); при этом исходным моментом такой реакции будут хвосты эмоциональной медитации, не удержавшейся на астральном теле.

Львиному Сатурну безусловно нужно учиться властвовать собою в смысле укрощения эфирных реакций на эмоциональные стрессы - однако большая опасность здесь состоит в попытках их подавления, которые обычно кончаются ничем или усугубляют слабые места эфирно-физического состояния. Всякие практические проверки и необычные испытания, расширение сознания и овладение чем-то принципиально новым, выход в "поле" и принятие его реальности, даже просто постановка себя в существенную зависимость от среды - все это вызывает у львиного Сатурна всплески эфирных медитаций, и к этому ему нужно привыкать и постараться осознать свое эфирное тело как тоже нуждающееся в обучении, приключении и странствиях. Например, иногда следует водить его в финскую баню, погружать в ледяную воду или в снежные пространства горных ледников - а иначе оно костенеет и деградирует (разумеется, вместе с физическим) и становится существенным препятствием для расширения сознания: несомненно, львиному Сатурну принадлежит древний тезис "в здоровом теле здоровый (то есть эволюционирующий) дух.

Комплекс эмигранта: "Сил нет - ни на что. Буквально руки опускаются".

Сатурн в Деве

Инстинкт самосохранения это то, что мешает человеку расстаться с жизнью, когда они друг другу уже окончательно надоели.

Этот человек интуитивно понимает главное практическое испытание - неважно, свое, другого человека или вовсе неодушевленного объекта - как связанное с физическим телом и планом и их способностью удержать эфирную трансляцию.

Таково, например, начало и главное содержание боя Ивана-дурака с Многоголовыми Змеями: Змеи вбивают Ивана в землю, причем чем сильнее (многоглавее) чудовище, то есть чем больше у него эфирных сил, тем глубже погружается герой сказки: по колено, по пояс, по плечи.

Девий Сатурн часто скован в движениях, иногда горбится, и вообще имеет сложности с управлением своим физическим телом. Однако освоение последнего как послушного инструмента для этого человека непросто и чаще всего связано с расширением сознания и преодолением зажимов на других тонких телах - каких именно, покажут в первую очередь аспекты Сатурна.

Научиться прыгать через голову, шить или вязать для девьего Сатурна - одновременно увлекательное и невозможное путешествие; если он находит силы и мужество его совершить, он открывает в себе много нового и неожиданного, а заодно становится специалистом и экспертом в кувыркании или освоенной разновидности вязания - но на этом нельзя останавливаться.

Комплекс эмигранта: "Мои жесты невозможно неуклюжи; тело меня не слушается".

Сатурн в Весах

Мера наказания определяется судом, а дрогнет ли рука палача - временем.

Этот человек как никто ощущает свою зависимость от физического тела; его экологическая ниша в некоторых местах очень узка и физические лишения и перегрузки, которые другие люди переносят легко, кажутся ему вначале непереносимыми.

Это не означает слабого здоровья, но эфирный фундамент в некоторых местах (на них укажут аспекты Сатурна, и в первую очередь его положение в доме) будет тонок и его укрепление потребует от человека больших и нестандартных усилий.

Пожалуй, именно весовскому Сатурну в наибольшей степени на себе открывается черная и белая магия еды, движений и физических нагрузок всех видов. Его биоэнергетические реакции на пищу, которую он принимает, воду, которую пьет, и естественную (бег, скалолазание) или специальную гимнастику, которой он занимается, никогда не перестанут удивлять его.

Особенно сильна зависимость его здоровья от внешних событий в периоды практических испытаний на любом уровне - тогда и привычная еда идет не впрок, и гимнастика не помогает, и хронические болезни обостряются без видимых причин, и обязательно нужно искать новые естественные (природные) способы их лечения и восстановления прохудившейся эфирной почвы. С этим связаны (и частично в этом состоят) проблемы расширения сознания весовского Сатурна.

Комплекс эмигранта: "Ни еда, ни секс не приносят мне истинного удовлетворения."

Сатурн в Скорпионе

Для того, чтобы изгладить мои детские впечатления, нужен бульдозер.

Здесь практические испытания идут на материале зависимости человека от своего биологического начала, или, по крайней мере, у него возникает острое эмоциональное ощущение такой зависимости.

Умение пройти несколько десятков километров с рюкзаком, устать, сильно проголодаться и при этом не испортить себе и попутчикам настроение дается скорпионьему Сатурну тяжелее, чем другим людям - но когда оно им усваивается, на него в этом отношении можно положиться полностью.

Сложность заключается в том, что никакое облагораживание своего внутреннего животного не оказывается для этого человека достаточным - животное продолжает оставаться на редкость хитрым, своенравным, сильным и труднопостижимым.

Приступы звериной ревности, вспышки жадности, особенно к продуктам и одежде, эмоциональная неудовлетворенность своими сексуальными партнерами - все это занимает человека как набор опасных тайн, но покрыто сетью комплексов и во многом вытеснено в подсознание, и ему непременно нужно эти тайны исследовать, в частности, разбираясь с аналогичными проблемами окружающих: помогая другим, он что-то (далеко не все) поймет и о себе.

Комплекс эмигранта: "Моя биология, физиология и нервы постоянно отравляют мне настроение.

Сатурн в Стрельце

Мой Пегас прекрасно обходится копытами.

Здесь человек проходит практические испытания, решая проблему перевода своих чувств в материал для слов и размышлений, и это дается ему нелегко. Каждый человек, вероятно, сталкивался с положением, когда эмоции его переполняют, и он чувствует, что надо что-то сказать, выразить их - и не может; однако для стрельцовского Сатурна такая ситуация типична, хотя и не всегда так откровенно выражена. Ощущая это, он ищет выразительные ментальные средства, а иногда вырабатывает собственный язык для выражения своих чувств, но ни того, ни другого надолго не хватает:

"Мы боимся смерти, посмертной казни.

Нам знаком при жизни предмет боязни;

Пустота вероятней и хуже ада.

Мы не знаем, кому нам сказать "не надо"."

(И. Бродский)

Стрельцовскому Сатурну есть много что сказать миру, и его слова не будут пустыми - нужно, однако, чтобы он их нашел, разорвав плотную корку ментальных штампов, апробированных социумом, а это непросто. С этим человеком в зрелом возрасте может быть очень интересно разговаривать, если он почувствует ваш искренний и эмоциональный интерес к себе, а вы постараетесь понять и ощутить его мысль; в юности от него чаще идет ощущение потенциальной глубины, рассмотреть которую трудно даже ему самому.

Комплекс эмигранта: "Как тяжело выражать свои чувства на чужом языке".

Сатурн в Козероге

Я слышу голос будущего. Он предлагает мне разобраться в настоящем.

Управитель. Здесь практические испытания ждут человека, планирующего будущее и сопрягающего его с настоящим и прошлым на основе ментальных моделей.

Способы управления каузальным потоком многообразны.

Можно изготовить восковую фигурку своего заклятого врага и проткнуть ее иголкой в живот или сердце; можно написать на него донос в тайную полицию или пасквиль в газету, а можно просто спокойно дождаться его болезней и кончины, каждое утро посылая супостату по ментальной почте коротенькое пожелание: "Чтоб ты сдох".

Увы, козерожьему Сатурну эти простые и эффективные приемы часто не помогают, как бы усердно он их не применял: ему нужно, на свой страх и риск, искать что-то свое, учитывая априорную невозможность прямолинейного программирования будущего.

Окольные пути нередко быстрее приводят к цели, а у козерожьего Сатурна вдвойне. Можно, правда, попасть не совсем туда или совсем не туда, куда ранее хотелось, но и в этом бывает воля Божья, с чем лучше заранее смириться.

Проработка дает хорошее знание жизни и ее возможных сюрпризов, отучает от идеи слишком интимного знакомства с прошлым и будущим - и все же окружающим будет казаться, что человек знает его до тонкостей, но многое по известным лишь ему самому причинам не хочет рассказывать.

На низком уровне - догматизм в практическом мышлении, тайный иррациональный страх будущего.

Комплекс эмигранта: "Мое понимание реальности только уродует мои действия".

Сатурн в Водолее

Лично я смысла в истории не вижу, но все же не утверждаю, что его нет.

Управитель. О, истинные мудрецы и просто любители афоризмов и народной мудрости, это ваш аспект.

Здесь на практике проверяется умение человека делать ценностные выводы из своей жизни, но стандартные приемы и ссылки на классиков, увы, не проходят или ведут к печальным результатам - нужно искать свои пути по бездорожью, каменным осыпям и нехоженым перевалам.

На низком уровне может получиться редкий зануда, чья жизнь идет под лозунгом: "Я же говорил", - а не укладывающаяся в жесткую рамку навеки установившихся жизненных позиций и ценностей логика событий попросту игнорируется, хотя бы ее выводы кричаще противоречили тому, что человек обыкновенно утверждает.

Проработку аспекта хорошо начать с того, что регулярно относить к себе критику, замечания и пожелания общего характера, которые водолейский Сатурн адресует другим. Это не очень приятное занятие, но оно может сопровождаться интересными эффектами во внутренней жизни - например, человек ощутит существенную поддержку своим дотоле неустойчивым воззрениям и слабым ценностям, и у него яснее зазвучит голос внутреннего учителя - спокойный, точный, ненавязчивый.

Этому человеку нужно искать свою, личную этику и ни в коем случае не подгонять прямолинейно ее под происходящее с ним, но искать в личном ритме жизни почву, на которой вырастут этические семена, принесенные Овном из атманического тела в процессе модификации идеала.

Комплекс эмигранта: "События моей жизни ее обесценивают".

Сатурн в Рыбах

Человеческий облик он уже потерял, однако ангельский пока не приобрел.

Этот человек чувствует, что у него есть душа - может быть, даже слишком хорошо это чувствует, и потому скрывает ее и от мира и, в большей мере, от самого себя.

Здесь на практике проверяется, насколько движение его главных ценностей поддерживает его миссию, укрепляет или подрывает идеал, а это не тема для сиюминутных разговоров с другими или самим собой.

Как бы Некто спрашивает человека: что ты с собой делаешь? - и отвечать по стандарту, в том числе и духовному, нельзя: ни покаянные молитвы, ни исповедь по трафарету не воспринимаются Им как ответ и не смягчают душевного напряжения. Аспект требует трудных поисков самостоятельного пути к себе и своему высшему началу, с которым нужно научиться говорить о самом главном и притом откровенно - а именно это человеку и труднее, и страшнее всего.

На низком уровне это может быть очень жесткий человек, требовательный к другим гораздо больше, чем к себе, и склонный делать далекие глобальные выводы из чужих этических нарушений. Проработка требует отказа от подобных проекций и, в первую очередь, осознания их как таковых; о дальнейших путях и подводных камнях внутреннего развития кое-что скажут аспекты Сатурна.

Комплекс эмигранта: "Что я могу сказать Богу?"

Москва-Аникщяй, 20.2-10.7.1992

Оглавление


1- « G 2 5 5 6 6 6 NORMAL

Введение

В первых двух частях "Каббалистической астрологии" (книгах "Тонкие тела" и "Знаки Зодиака") автор описывал общую структуру оккультного организма человека как набора из семи тонких тел и двенадцати основных (зодиакальных) каналов связи между ними - шести нисходящих и шести восходящих. Эта девятнадцатичленная структура одинакова у всех людей; индивидуальные различия и, собственно говоря, каббалистическая астрология начинается с рассмотрения планет, символизирующих в гороскопе энергетические принципы.

Наиболее последовательная точка зрения (принятая, например, в индийской философии) заключается в том, что энергия по сути своей едина, и то, что мы воспринимаем как различные энергетические принципы, на самом деле суть не что иное как разные ее проявления. С другой стороны, планеты натального гороскопа стоят во вполне определенных положениях (знаках, домах), символизируя тем самым уникальное распределение видов этой универсальной энергии, свойственное данному человеку и только ему, и, более того, невозможность в данной жизни полностью сменить одну форму энергии на другую. Это совсем не тождественно фатализму: существуют многочисленные возможности проработки планетных энергетических принципов, их частичной сублимации, трансмутации и т.д., но все-таки, родившись солнечным Овном, человек так и умирает им же, как бы ни складывались его внешние и внутренние жизненные обстоятельства. Важные события, такие как перемена места работы, женитьба, переезд в другую страну, смена имени или религиозное посвящение накладывают, конечно, отпечаток на дальнейшую судьбу, но никакой из жизненных поворотов не сравнится с физическим рождением, открывающим миссию, так что все карты на существенные события в течение жизни нужно рассматривать лишь как акцентуации натального гороскопа, но никогда не сами по себе, в качестве начала новой жизни.

Создавая или используя астрологическую систему, астролог должен отдавать себе отчет в том, является ли она полной или неполной в смысле представленных в ней энергетических принципов, то есть понимать, исчерпывают они в совокупности все возможные виды энергий или нет. Вообще говоря, неполные астрологические системы имеют ничуть не меньшее право на существование (и использование), нежели полные, и в последние века, после открытия транссатурновских планет, наиболее широкое распространение получили именно неполные системы, что нашло прямое выражение в ожидании астрономического открытия Вулкана, Прозерпины и т.д. - а пока эти предположительно существующие планеты еще не открыты с помощью телескопа и не уточнены их орбиты, соответствующие энергетические принципы в гороскопах не отражены и следовательно последние энергетически неполны. То же самое можно сказать об астероидах, неподвижных звездах и "фиктивных" планетах: узлах Луны и планет, черной и белой Лунах (апогее и перигее лунной орбиты) и т.д. - все они имеют какой-то астрологический смысл, но он уточняется лишь в рамках той или иной конкретной астрологической системы, полной или неполной.

Вопрос о требованиях к неполным астрологическим системам довольно сложен: очевидно, их нельзя создавать совершенно произвольно, так же как и нельзя произвольно добавлять к уже имеющемуся в данной системе комплекту планет, узлов, астероидов и т.п. дополнительные объекты, но эта тема выходит за рамки настоящей книги - в частности, потому, что автор в данном случае представляет и по мере сил описывает именно полную систему энергетических принципов, соответствующих септенеру видимых планет - это Солнце, Луна, Меркурий, Венера, Марс, Юпитер и Сатурн.

Таким образом, в каббалистической астрологии существует семь основных видов энергии и любая вибрация создается каким-либо их сочетанием. Эти виды представляют собой последовательные фазы эволюции общего энергетического принципа: Солнце соответствует муладхарной фазе его эволюции, Луна - свадхистханной, Меркурий - манипурной, Венера - анахатной, Марс - вишудховской, Юпитер - аджновской и Сатурн - сахасрарной. Конечно, в гороскопах человека, семьи, государства, организации и книги эти фазы проявляются отчасти по-разному, и автор уделит некоторое внимание соответствующим различиям, но главным объектом рассмотрения будет натальная карта человека.

* * *

Специфический вклад астрологии в изучение индивидуальной анатомии оккультного организма выражается также и в понятии астрологического управления планеты. Каждая из семи планет управляет одним или двумя зодиакальными знаками:

Солнце - Львом,

Луна - Раком,

Меркурий - Близнецами и Девой,

Венера - Тельцом и Весами,

Марс - Овном и Скорпионом,

Юпитеp - Cтpельцом и Рыбами,

Сатурн - Козерогом и Водолеем,

и это управление в конкретном гороскопе дает дополнительно к зодиакальным еще двенадцать прямых каналов, связывающих различные тонкие тела. Например, если в натальной карте Солнце стоит в Близнецах, то Лев, управляемый Солнцем, испытывает на себе близнецовское влияние, что можно представлять себе так: канал Близнецов, идущий из каузального тела в ментальное, имеет ответвление, впадающее в канал Льва, и, таким образом, эфирное тело ощущает на себе прямое каузальное влияние: например, событийные тупики и сложности бьют прямо по здоровью человека, причем гораздо сильнее, чем у других людей, особенно если Солнце поражено. Зато проработка солнечного принципа, канала Льва и развитие эфирного тела дадут этому человеку совершенно эзотерическое умение решать свои деловые проблемы с помощью особой гимнастики или диеты, а также способность почти физиологически радоваться и огорчаться своим удачам и разочарованиям (автор как астролог не дает этому умению этической оценки - все зависит от того, как человек будет им пользоваться). Если планета стоит в знаке, которым она управляет (например, Солнце во Льве или Меркурий в Близнецах), то дополнительного канала в организме не возникает, но соответствующий зодиакальный канал получает особую силу и потому человеку следует обратить на него специальное внимание.

Глава 1. Солнце

Оглавление


Document Conversion Macros

 SpyLOG Document Conversion Macros

Оглавление

Введение к третьей части

Глава 1. Солнце

Глава 2. Луна

Глава 3. Меркурий

Глава 4. Венера

Глава 5. Марс

Глава 6. Юпитер

Глава 7. Сатурн


Глава 1

ОВЕН

Аналитический канал из атманического тела в буддхиальное

"Я Господь!"

Исход 6:29

Природа Божественного тонка; даже в тех случаях, когда атманическое тело манифестирует себя совершенно явно и дыхание миссии становится для человека очевидным, ему бывает трудно сказать, в чем она выражается, поскольку конкретные дела и свершения относятся к каузальному плану и, следовательно, дают об атманическом цветке миссии лишь самое приблизительное представление: так по движениям физического тела (дрожь, нервные, угловатые или, наоборот, плавные движения) можно догадываться об эмоциях, владеющих человеком, но сделать точные выводы трудно.

Наиболее отчетливое проявление миссии следует искать не в каузальном, а в буддхиальном теле, то есть в постоянно идущих (или, во всяком случае, требующихся от человека кармой) изменениях в его психике, психологии, экзистенциальной картине мира и в первую очередь - в акцентах системы ценностей. Хочет человек это признавать или нет, вся его жизнь посвящена достижению экзистенциальных ценностей (осознаваемых частично и неосознанных), поэтому изменения в них означают поворот всего жизненного пути - крутой или плавный, в зависимости от характера овновского потока в данный период жизни человека.

Сильное включение Овна часто создает у человека ощущение открытия самого себя: как будто с души спадают покровы и в ярком свете предстает истина о главном и второстепенном в жизни - в его жизни, так отличающейся на самом деле от жизни всех остальных людей на свете. Это необычайно вдохновляющее и сильное переживание, которое, однако, должно быть усвоено буддхиальным телом в ходе его последующих медитаций - они в своем конструктивном варианте именуются "работой над собой". Поток Овна дает буддхиальному телу семена для будущих растений и солнечную энергию, от которой начинает интенсивно расти вся без исключения буддхиальная флора - и злаки, и плевелы, - то есть оживляются как настоящие, так и бутафорские ценности, и человек чувствует энтузиазм, необходимый для их достижения. Что он будет делать с этим энтузиазмом, зависит от его уровня проработки Овна.

Однако гораздо более частым является слабое включение овновского канала, которое может пройти вовсе незамеченным, а может переживаться как легкий укор совести или шевеление чувства долга перед самим собой, некоторое не вполне понятное внутреннее неудобство или недовольство собой, тихий ненавязчивый внутренний голос или ощущение, обладающее, однако, обязательной овновской характеристикой - чувством абсолютной искренности того, что человек в эту минуту слышит или ощущает. И хотя дальнейшая рефлексия и вытеснение могут поставить истинность переживания под сомнение, в первоначальный момент она непререкаема - таково дыхание атманических энергий.

Включение канала Овна воспринимается как усиление душевной жизни, повышение остроты мировосприятия, интереса к предметам абстрактным и даже философским, из подсознания могут всплыть представления о роке, судьбе, Боге, появиться мысли о смерти или бренности бытия - но все это довольно смутно, неоформленно, и потому бередит душу и мешает нормально жить, но справиться со своими ощущениями человек не в состоянии. С другой стороны, недостаток овновских трансляций воспринимается как серость существования, душевная скука, отсутствие интереса к своим, казалось бы, важнейшим ценностям и программам.

Другими словами, в нормальных условиях Овен поддерживает жизненные позиции человека и дает усиление его главным жизненным программам, что отчетливо чувствуется на всех уровнях проработки канала. В то же самое время овновские энергии поддерживают и основные черты характера человека, и если кто-то: друг, враг, учитель или любимое существо попытается человека переделать, то работать придется в первую очередь именно с овновским потоком: или с ним сражаться, или искать компромиссы. Поэтому в стабильные периоды жизни человека овновские энергии воспринимаются как поддерживающие эту стабильность и могущественно охраняющие его от чужеродных влияний.

Наоборот, в периоды кризисов и крутых жизненных поворотов овновские энергии воспринимаются как источник рокового разрушения самых интимных и устойчивых образований экзистенциальной картины мира, главных ценностей и привычных условий жизни. Тогда овновские энергии выглядят роком в чистом виде, хотя, надо сказать, оттенок рока есть и в овновских влияниях в стабильные периоды жизни: например, человеку может быть роковым образом некогда воспитывать своих детей (пораженная Луна в Овне; она же при квадрате Марса или Сатурна может дать в некоторых отношениях непреодолимую лень); или его неотвратимо преследуют любовь и ревность окружающих женщин (сильная Венера в Овне).

Характерный признак сильного включения Овна - любовь, вспыхивающая в сердце человека и открывающая в нем необычайные силы и способности - любовь любого рода: к другому человеку, коллективу, народу, профессии и т.д. В отрицательном варианте это может быть такая же по силе ненависть, сопровождающаяся жаждой мести или разрушения - энергия, поддерживающая негативные буддхиальные ценности.

Итак, Овен несет "страсти роковые" - или же роковое отсутствие таковых. От человека, однако, зависит уровень реализации этих страстей - одни и те же аспекты Овна могут дать крутого бабника, квалифицированного сексолога, блестящего артиста и мистика, непосредственно общающегося с Девой Марией.

В овновских трансляциях, даже самых слабых, всегда есть элемент абсолютной экзистенциальной истинности, который порой вводит в заблуждение даже самые проницательные умы. Дело в том, что важная субъективная истина данного человека вовсе не обязательно общезначима и вполне может оказаться несущественной для других - но это обстоятельство, ставшее общим местом на ментальном плане, с большой кровью и потерями устанавливается - каждым человеком отдельно! - на буддхиальном. Очень трудно внутренне принять тот факт, что существенные и даже основополагающие для меня вещи могут не только оставлять равнодушным, но быть действительно не нужными или не существенными для другого - а ведь, как правило, оно именно так и обстоит, - просто для того, чтобы это осознать, люди пока слишком плохо и поверхностно себя понимают. Тем не менее, ложность или несущественность для других моих овновских трансляций вовсе не отменяет их чрезвычайно важности для меня, и это тоже нужно хорошо понимать. Легкие уколы совести, еле заметные ощущения неудобства, неуютности, некорректности поведения или этического дискомфорта - лучшие из всех предупреждающих знаков личной кармы, и атманическое тело посылает их в буддхиальное постоянно. Главная цель жизни человека - исполнение его личной миссии, а для этого всегда приходится пройти очень длинный и извилистый путь, ценность которого гораздо в большей мере заключается в путевых впечатлениях, нежели пройденном расстоянии, и потому спрямление дороги здесь невозможно. Овновские потоки помогают проложить основные контуры этого - сугубо индивидуального! - пути, и потому человеку лучше быть к ним максимально внимательным, понимая в то же время, что получаемая через Овна информация и энергия относятся лично к нему, и отвечать за свое невнимание, лень и халтуру придется собственной кармой.

Однако не следует путать овновские потоки с близнецовскими, а экзистенциальное ощущение с его дальнейшими рационализациями, то есть ментальными интерпретациями. Овновская субъективная истинность относится именно к экзистенциальной, но ни в коем случае не к ментальной картине мира, а попытки перевести первую во вторую часто или терпят неудачу, или приводят к грубым искажениям. Другими словами, рационально понять, что же собственно означает то или иное мое душевное состояние, возникшее в результате включения канала Овна, удается далеко не всегда и не полностью, хотя само состояние переживается ярко, искренне и чаще всего кажется цельным и недвусмысленным (это вообще характерно для мужских знаков, то есть аналитических каналов). Например, при попытке предпринять хотя бы косвенные шаги по достижению табуированной атманическим телом ценности на человека может опуститься громадная апатия, у него начисто окончится энтузиазм, и сил достанет лишь на то, чтобы добрести до кровати и в отчаянье огласить помещение горькими жалобами: "Господи, Боже мой, почему Ты меня покинул?" Так действует отрицательная овновская трансляция, способная и коня на скаку остановить, и заставить человека покончить жизнь самосожжением.

Причины такой трансляции, а главное - ее смысл для человека могут быть, однако, самыми различными. Например, может оказаться, что он идет не туда, а может, что туда, но не вовремя, или вовремя, но не так - и разобраться, в чем же причина атманической опалы, может оказаться совсем не легко.

Овновские потоки вызывают главные душевные переживания человека: свет, любовь, радость, - но также и горе, отчаяние, серость и тоску - однако не как эмоции (хотя, резонируя во Льве, Овен включает и соответствующие эмоционально-энергетические состояния),а как основные тона общего душевного настроя, который в целом очень инертен и поддается регулированию лишь ценой длительных и трудных усилий, что вообще характерно для буддхиальных структур. Этот душевный настрой точно соответствует основным жизненным программам человека, чего последний часто не понимает, или понимает очень поверхностно.

* * *

Канал Овна можно уподобить обычному каналу, соединяющему верхнее озеро (атманическое тело) с нижним (буддхиальное тело). Тогда он как аналитический канал имеет вид широкой реки, вытекающей из верхнего озера одним потоком, но ближе к устью разветвляющейся на множество рукавов, обеспечивающих информационно-энергетическую поддержку различных буддхиальных программ. Таким образом, основная функция Овна - перевести тончайший и всегда достаточно абстрактный атманический энтузиазм на более конкретный язык жизненных ценностей, убеждений и длительных программ развития: самого человека и тех, кого он ведет во внешнем мире.

Канал Овна, как и все в организме, представляет собой нечто живое и постоянно меняющееся: колеблются уровни верхнего и нижнего озер, изменяется характер воды (информационно-энергетического потока), движется русло, пересыхают одни рукава, возникают другие, в течении появляются и пропадают мели и острова и т.д.

Может изменить свое положение даже исток: при сильных духовных кризисах он пересыхает и какое-то время весь овновский канал бездействует и при этом быстро разрушается, что иногда может привести человека к самоубийству: полная потеря идеала начисто лишает жизнь смысла и даже инстинкт самосохранения резко ослабляется. Чаще, однако, где-то рядом с пересохшим истоком открывается другой (смена идеалов), и вода частично использует бывший канал, а частично пробивает себе дорогу по новым рукавам - образуются качественно иные ценности, линии саморазвития и программы внешней деятельности.

* * *

Чем выше самосознание и эволюционный уровень человека, тем лучше он ощущает в себе свои зодиакальные каналы и тем большее внимание уделяет работе над ними, постепенно осознавая их принципиальную роль и значение в жизни и равновесии организма. Если бы зодиакальных каналов не было и тонкие тела оказались совершенно независимыми друг от друга, то организм бы попросту распался... хотя на первый взгляд это может показаться не так уж и плохо. Просыпается, скажем, студент утром, а его физическое тело по тем или иным причинам чувствует себя плохо. Он оставляет его спокойно лежать в постели, а эфирное отправляет в буфет завтракать, астральное - выяснять отношения с врагами из соседнего блока; ментальное в это же время прилежно конспектирует лекцию по матанализу, каузальное идет прошвырнуться по общежитию, буддхиальное летит на встречу с любимой девушкой, а атманическое спешит на службу в церковь.

Реально так, к счастью или несчастью, не получается, что доказывает исключительную силу и прочность зодиакальных каналов, но вовсе не означает, что человек не должен ими специально заниматься: углублять дно, укреплять берега, строить плотины и шлюзы и учиться правильно ими пользоваться, а также внимательно смотреть за обоими озерами и строить канал в прямой зависимости от их взаимного расположения, ибо усилия по ремонту пересохшего канала бесплодны - он все равно погибнет, - равно как бесполезны и даже разрушительны попытки перегородить плотиной основное русло, доверху заполненное паводком.

Другими словами, автор хочет сказать, что зодиакальные каналы ничуть не менее реальны, чем сами тонкие тела, и требуют к себе нисколько не меньшего внимания. А иначе все дела человека обречены на провал, поскольку любое действие требует согласованных усилий нескольких тел, а при неотработанных связях между ними такое согласование невозможно.

Зодиакальные каналы выполняют функции не только связи, но также и защиты тел и их компенсации. Довольно часто соседние тела существенно различаются по размерам и энергетике, и тогда зодиакальные каналы, их связывающие, приспосабливают их друг к другу, нужным образом трансформируя энергетические потоки.

Например, при сильном атманическом теле и слабом, обладающим малой пропускной способностью, канале Овна буддхиальное тело не может соответствовать атманическому, что даст судьбу очень несчастного человека: пассионария, не способного, однако, ни одну свою вдохновенную идею донести до людей или провести в жизнь. Избыток атманической энергии, предназначенной для буддхиального тела, не имея возможности попасть туда, будет время от времени обрушиваться вниз непосредственно в каузальное, давая возможность (фактически, заставляя) человека совершать героические поступки и чудеса мужества и самоотвержения - но по большому счету они ни к чему не приведут и будут скоро забываться в быстротекущей череде жизненных событий, что постепенно приведет его в отчаяние. Как говорил еще апостол Павел, вера без дел мертва; применительно к нашей модели человека эту мысль можно сформулировать так: вера мертва без соответствующих ей экзистенциальных ценностей и программ их достижения.

Бывают, однако, люди с врожденно слабым буддхиальным телом, при сильном атманическом - как жить им? Искусственно ослаблять атманическую энергетику? Это не так просто и чревато крупными осложнениями и неприятностями. Более конструктивный выход заключается в особом переустройстве канала Овна, который естественную сильную атманическую энергию переведет на более высокие буддхиальные вибрации, отчего она существенно ослабеет по амплитуде и станет переносимой для слабого буддхиального тела - которому, правда, придется сделаться значительно более чистым и утонченным для того, чтобы адекватно воспринимать получаемые через такого Овна трансляции. В переводе на обычный язык это означает, что человек возьмется за тонкие, сложные и ответственные программы, соответствующие высоким ценностям - их не провозгласишь с общенародной трибуны, и жить ими нелегко, но в данном случае иного выхода может и не быть. Это, например тип духовного учителя, живущего, в основном, в мире горнем.

Наоборот, человек со слабым атманическим телом и сильным буддхиальным нуждается в канале Овна усиливающего типа, иногда даже ценой перевода высоких атманических энергий в более грубые, но зато и в более интенсивно буддхиальные. Это тип ближайшего последователя духовного учителя, верного ученика, проводящего в жизнь его идеи.

Поток Овна постоянно корректирует основные жизненные сюжеты человека, побуждая его к соответствующим изменениям в характере, психологии, взглядах на мир и системе ценностей. Если человек внимательно реагирует на овновские трансляции, то никакие крутые перемены не застанут его неподготовленными, и его экзистенциальная картина мира никогда не разрушится катастрофически, даже если Овен в натальной карте поражен. Наоборот, человек, не внимательный к овновским включениям, не умеющий или не склонный воспринять их по достоинству и адекватно отреагировать, даже при гармоничном Овне будет время от времени испытывать сокрушительные удары судьбы, которые заставят его в одночасье пересмотреть самые, казалось, незыблемые его ценности и установки, и внезапно проявят у него такие склонности, способности и черты характера, о которых он и не подозревал. Однако восприятие овновских трансляций и реакция на них в большой мере - больше, чем от аспектов Овна - зависит от уровня проработки человеком этого канала.

На первом уровне проработки Овна человек совершенно не в состоянии управлять его потоками, они имеют над ним абсолютную власть, а те акценты системы ценностей, которые устанавливает очередная овновская трансляция, утверждаются в подсознании (и в какой-то мере в сознании) без каких-либо поправок. Иногда это выглядит довольно странно: человек как будто временно сходит с ума и начинает упорно уничтожать свои основные жизненные программы и достижения, действуя, очевидно, во вред и другим, и, в первую очередь, самому себе.

Понять, что это значит, не всегда удается, если стоять на чисто психологических (то есть, буддхиальных) или, тем более, рационально-ментальных позициях. В данном случае идет катастрофическая перестройка буддхиального тела вследствие его рассогласования с атманическим, и сильная овновская трансляция буквально перечеркивает старые ценности и создает новые на пустом месте, так что человеку нужно строить свою жизнь заново.

Для первого уровня проработки Овна характерны очень грубые и интенсивные включения канала - на слабые и средние человек, как правило, не реагирует, попросту не обращая на них внимания. Если сравнить действие атманического тела через Овна на буддхиальное с корабельным рулем, то в данном случае предусмотрены только три его положения: прямо, круто вправо и круто влево, а все промежуточные отсутствуют - понятно, что этот корабль будет двигаться резкими зигзагами, но тем не менее в принципе способен дойти, пусть с перегрузками и приключениями, до места своего назначения.

Для этого человека характерно крайне пренебрежительное отношение к неоглушительным обстоятельствам внутренней жизни. Слабые укоры совести, тихий внутренний голос, спокойные диалоги с самим собой - все это для него понятия несуществующие. Вот когда он кого-нибудь прибьет или навсегда расстанется с любимой женщиной, или неожиданно сорвется с крутой карьерной лестницы - тогда его внутренняя жизнь на время включается с большой силой, и возможны кратковременное, но интенсивное и искреннее раскаяние, сожаление о своих действиях и, главное, полное непонимание того, как он мог их совершать и о чем он тогда думал. Все это производит некоторое воздействие на буддхиальное тело, чаще всего незначительное, человек отчасти очищается, чувствует облегчение и, забыв обо всем, продолжает вести себя в прежнем роде.

Другими словами, типичный для первого уровня проработки канал Овна имеет следующий вид. Это несколько (обычно немного - два-три) очень устойчивых рукавов, инвольтирующих совершенно определенные и социально одобряемые ценности, и еще один, тонкий и извилистый, напоминающий ложе ручейка, рукавчик, обычно пересохший - по нему идет атманическая инвольтация в тех редких случаях, когда основные каналы перекрываются и к человеку приходит ощущение его неповторимой индивидуальности и уникальности жизненного пути и своей миссии. Обычно такие ситуации переживаются как катастрофические: социально адаптированная жизнь полностью теряет смысл и ценность, но зато у человека возникает острое экзистенциальное ощущение: он чувствует, что он в самом деле живет и делает что-то нужное по большому счету, а не просто топчет землю под ногами.

Другая характерная особенность этого уровня проработки Овна - совершенная зависимость человека от его душевных состояний. Овновский поток может сделать жизнь невыразимо прекрасной или невыносимо скучной, дать душевные силы для выполнения одновременно пяти трудных программ или снизить их качество настолько, что захочется только одного: медленно ползти к кладбищу, накрывшись белой простыней, - но в любом случае человек будет бессилен что-либо в себе изменить, и ему даже не придет в голову, что это возможно. Вероятно, почти у каждого человека в жизни бывают светлые моменты, когда он чувствует избыток сил, появившихся неизвестно откуда, хочется жить, любить, работать, сами собой строятся планы и самые заманчивые надежды кажутся вполне реальными и достижимыми. Однако на первом уровне проработки такого рода состояния воспринимаются как дар судьбы, совершенно не зависящей от сознания и воли человека, и точно так же тяжелые депрессивные или резко негативные душевные состояния кажутся непреодолимым роком, спастись от которого путем внутренних усилий невозможно.

Итак, Овен первого уровня проработки - раб своего энтузиазма и в равной мере его отсутствия, и воспринять чужую систему ценностей он может только условно и чисто ментально. Если в данный момент самым интересным на свете предметом он находит НЛО или чудесно умных дельфинов, то представить себе человека, действительно равнодушного к ним, он просто не в состоянии. Можно считать это цельностью и искренностью, но правильнее - нетерпимостью и узостью сознания.

На втором уровне проработки Овна человек учится отчасти регулировать энергетику потока, хотя его информационное содержание пока не поддается управлению и контролю. Другими словами, человек чувствует, что быть рабом своего энтузиазма - это не так уж и хорошо, и старается, с одной стороны, не расходовать его, когда он появляется, весь сразу, а как-то сохранять, то есть строит на канале плотины с регулируемым сбросом и создает над ними водохранилище, а с другой - старается как в периоды душевной эйфории, так и в депрессивные сохранять относительную устойчивость своих ценностей и как-то поддерживать основные жизненные программы - это уровень страны, сохраняющей главные организационные структуры и экономику даже в периоды парламентских кризисов.

На этом уровне, однако, еще не происходит попытки осмысления источников овновских инвольтаций, то есть человек совершенно не связывает перемены в акцентуации своих внутренних ценностей, усиление, или, наоборот, ослабление общего вдохновения с влиянием своих идеалов и миссии в целом.

Человек, воспитанный в волюнтаристски-атеистической парадигме мышления и считающий себя полновластным хозяином своей судьбы, не допускает существования атманического тела как такового и потому воспринимает овновские трансляции как случайности - благоприятные или нет, и на этом уровне относится к ним механистически, то есть старается благоприятные (по его мнению) овновские энергии использовать в своих целях, а неблагоприятные по возможности сглаживать и регулировать, но никакого высшего смысла в них не видит. Здесь, таким образом, атманическое тело как бы отрезается от буддхиального, а на его место помещается ментальное. Овновский канал от этого, конечно, не перестает функционировать, но его исток для человека делается принципиально недостижимым.

Наоборот, человек верующий на этом уровне склонен отождествлять буддхиальное и атманическое тела, и тогда овновское включение переживается им как религиозное состояние, хотя чаще всего и не слишком выразительное: под "чудесами" люди обыкновенно понимают прямые трансляции из атманического тела в каузальное или еще более плотные - это, так сказать, религиозные чудеса. Кроме них, бывают и другие, вызванные прямыми трансляциями из определенного тела через одно и более тел вниз, например, из ментального в физическое: мастер каратэ мысленно представляет себе, как под ударом его руки раскалывается каменная глыба, после чего это происходит в реальности. Можно, таким образом, определить ранг чуда как количество промежуточных тел, минуя которые происходит трансляция. Например, когда человек в молитве просит, чтобы Бог помог ему в том или ином мероприятии, то он заказывает прямую трансляцию из атманического плана в каузальный, то есть чудо первого (низшего) ранга; если же кто-то просит Бога вразумить его, то это требует уже прямой трансляции из атманического тела в ментальное, то есть чудо второго ранга, что гораздо труднее, и потому Бог часто идет по промежуточному пути: творит чудо первого ранга, посылая человеку в каузальном потоке событие или встречу, которая ответит человеку на его вопрос.

Описанная классификация "чудес" по рангам понадобилась автору для того, чтобы подчеркнуть следующее важнейшее обстоятельство: зодиакальная трансляция (чудо, так сказать, нулевого ранга) всегда воспринимается как нечто совершенно естественное и вызывает в крайнем случае небольшое удивление, хотя по существу, как момент прямой связи между различными телами (планами), является в жизни каждого из них именно чудом, например, спонтанным изменением как форм, так и энергетики. Однако на втором уровне проработки Овна (и других зодиакальных каналов) человек этого еще не понимает, то есть он не осознает всей важности происходящего, но уже начинает о ней догадываться. На этом уровне человек уже обращает внимание на те малые овновские трансляции, выражающиеся в тихих и спокойных интуитивных ощущениях, которым человек старается следовать, если их не забывает и если они не входят в резкое противоречие с его планами и социально наведенными ценностями.

Итак, для второго уровня проработки характерно эпизодическое внимание человека к слабым овновским трансляциям, но даже это в большой мере готовит его к сильным овновским включениям и следующим за ними кризисам. "А ведь я чувствовал, к чему дело идет, - говорит он себе впоследствии, - но, видно, недооценил серьезности знаков судьбы и собственных предчувствий." Понятно, что кризис сильного поворота жизни на этом уровне переживается уже легче.

Овен связан, однако, не со знаками конкретных событий или их предчувствиями. Тихий внутренний голос или просто смутное ощущение, соответствующее слабым овновским потокам, относится в первую очередь не к каузальному, а к буддхиальному телу, то есть не к поступкам и событиям, а к ценностям и жизненным программам, еще не воплощенным в конкретные обстоятельства и последовательности событий, но этого человек пока не понимает и все время стремится довести свои вспышки овновской интуиции до конца, то есть до каузального уровня конкретных рекомендаций, но, регулярно терпя при этом неудачу, доверяет себе не слишком твердо, и соответственно ценит более энергетическую, нежели информационную составляющую своих овновских трансляций.

На третьем уровне проработки Овна происходят качественные изменения в самосознании: человек начинает ощущать источник овновских потоков, то есть атманическое тело. Другими словами, овновские трансляции связываются в его сознании с требованиями идеала, его поддержкой или неодобрением. Надо сказать, что осознание потоков Овна идет с гораздо большим трудом, нежели тельцовских: первые значительно тоньше. Если поддержку Тельца человек чувствует каждый раз, когда поступает в соответствии со своими убеждениями или реализуя свои экзистенциальные ценности, и это ощущение знакомо каждому, то овновская поддержка возникает тогда, когда человек приводит свою систему ценностей в соответствие с идеалом, от чего ощущает сильный душевный подъем, логически и "материально",(то есть каузально), совершенно необъяснимый.

Дело в том, что в современной сплошь волюнтаристической культуре, как атеистической, так и религиозной, все буддхиальные структуры: экзистенциальные ценности, черты характера, вообще душевный строй, считаются неотъемлемым, как бы Богом данным, элементом устройства человека, в котором он по большей части жестко детерменирован, а в остальном свободен, то есть может регулировать их - в той мере, в которой ему это удается - по своему сознательному выбору. Атеист скажет: характер и экзистенциальные ценности определяются наследственностью и средой, ну и кое-какие мелочи можно слегка подкорректировать работой над собой. Верующие странным образом вообще мало озабочены овновскими потоками, их больше волнует прямой канал, связывающий атманическое тело с каузальным (он тоже имеется в организме, но, как правило, гораздо слабее как овновского, так и тельцовского), а что касается религиозного "воспитания", то оно традиционно заключается в старательном пестовании единственной буддхиальной ценности - исполнения "Божьей воли" или "служения", под чем понимается точное следование указаниям той или иной церкви, касающихся довольно узкой области жизни человека в ущерб всем остальным.

Однако в отличие от религиозного идеала, религиозная ценность не может быть единственной, и потому буддхиальные проблемы верующих, точно так же, как и атеистов, решаются на материале всей их жизни целиком, и это понимание приходит на третьем уровне проработки Овна. Другими словами, человек видит, что иметь идеал, пусть даже необыкновенно вдохновляющий, мало - нужно еще трансформировать его в систему ценностей и жизненных программ, охватывающих всю жизнь без исключения, и создать мировоззрение не только не противоречащее идеалу, но и непосредственно из него вытекающее.

Таким образом, на третьем уровне проработки канала Овна человек правильно интерпретирует его проявления: как источник (идеал, миссия), так и адресат (экзистенциальная картина мира и система ценностей), хотя это понимание еще во многом неполно и чересчур прямолинейно. Слишком большая часть системы ценностей еще скрыта в подсознании; сразу не удается изжить привычку соскальзывания на каузальный уровень конкретных выводов и поступков; слишком догматично и жестко воспринимается текущий идеал, а его исчезновение и смена по-прежнему кажутся тяжелым испытанием - но все же овновский канал уже видится как таковой, он вычленен в организме, и человек в состоянии сознательно им заниматься: углублять или расширять русло, пытаться строить новые рукава, перегораживать старые, рыть обходные протоки и т.д.

Конечно, выход на третий уровень проработки Овна возможен лишь при определенной культуре атманического и буддхиального тел. Прежде всего, человек должен их раздифференцировать (то есть осознать, что у него есть, с одной стороны, определенная жизненная миссия и идеал, к ней ведущий, а с другой - система жизненных ценностей и программ их достижения), вывести все это хотя бы наполовину в сознание и понять, что идеал и ценности должны быть согласованы. Основная внутренняя работа на этом уровне заключается в осознании по тем или иным причинам вытесненных ценностей и сопоставлении их с идеалом - тогда атманическое тело само отрегулирует необходимый уровень инвольтации каждой ценности, то есть уровень и содержание информационно-

энергетического потока, ее питающего, а соответствующий рукав овновского канала постепенно сам подстроится под этот поток.

На этом уровне человек уже отчасти владеет овновским каналом, и в случае ослабления потока в целом или некоторой его части может пытаться искусственно форсировать течение энергии и информации. Это допустимо как исключительная мера, но при регулярном ее использовании канал или его часть выходят из строя, а кроме того, нарушается баланс организма в целом.

Это связано с тем, что ни одно из тел и ни один из зодиакальных каналов организма не рассчитаны на постоянный уровень нагрузки; напротив, типичными являются именно ее колебания, иногда довольно резкие, но совершенно естественные для организма. В частности, буддхиальное тело в нормальном (здоровом) состоянии имеет постоянно меняющийся уровень энергетики как в целом, так и во всех своих частях, которые чаще всего получают овновскую инвольтацию в разные моменты времени, так что человек сосредоточивает свои основные душевные силы то на одной, то на другой ценности, и так оно и должно быть: например, придя на работу, естественно заниматься профессиональными делами, а возвращаясь домой, интересоваться преимущественно детьми, хотя умение регулировать овновские потоки в какой-то мере и позволяет вести себя противоположным образом, то есть на работе обсуждать исключительно семейные проблемы, а в доме решать служебные.

Особенно велик соблазн форсирования не своей, а чужой овновской энергетики - ему порой поддаются даже очень мудрые и осторожные люди. Им следует помнить, что баланс любого организма очень тонок, и лучше долгий унылый поиск своих ценностей, чем быстрое радостное и поверхностное подхватывание чужих.

На четвертом уровне проработки Овна человек учится более тонкому, чем на третьем, вниманию к его трансляциям, особенно информационным, но идущим на слабой энергетике - это почти незаметное интуитивное чувство, имеющее, однако, оттенок особой важности: голос внутреннего духовного учителя, которому человек учится доверять и следовать, формируя по его указаниям буддхиальное тело: выращивая те или иные новые ценности, пропалывая и частично сокращая площади старых.

На этом уровне человек должен явственно осознать единство внешних и внутренних проявлений буддхиального тела, то есть с одной стороны, своего характера и основных психологических и душевных склонностей и особенностей, а с другой - системы жизненных ценностей и программ их достижения. Проще говоря, характер и душевные склонности человека точно соответствуют той системе жизненных ценностей, к которым он бессознательно (и частично сознательно) стремится и поэтому всякая перестройка экзистенциальной картины мира сопровождается соответствующей перестройкой характера человека. Таким образом, любая овновская трансляция имеет двоякую природу: с одной стороны, она несколько меняет систему ценностей, с другой - влияет на характер человека, выделяя в нем те или иные черты, таланты и склонности, и на четвертом уровне проработки человек это замечает и, формируя новые ценности, параллельно на той же овновской энергии вырабатывает в себе характер, подходящий для того, чтобы их достигать. Овновские импульсы дают для этого как информационные намеки, так и энергию, то есть энтузиазм, необходимый для точной и трудной работы над собой.

Особенностью этого уровня проработки является очень большое число мелких рукавов у впадения овновского канала в буддхиальное дело - так сказать, широкая дельта, снабженная отлаженной системой регулирования потоков. Другими словами, у этого человека есть много самых разнообразных ценностей (характерная черта широкого сознания) и программ их достижения, о которых он думает и заботится постоянно, но в центре его душевного внимания оказывается небольшое число тех, что в данную минуту подсвечены овновским потоком, который человек стремится не столько регулировать, сколько тщательно отслеживать, давая ему возможность самому акцентировать как ценности, так и характерологические особенности. Здесь регуляция потока настолько сложна, что конструктивное ментальное вмешательство возможно лишь в самых редких случаях (читатель, конечно, понимает, насколько ментальное тело и энергии грубее буддхиальных, а тем более атманических).

Для самосознания этого уровня характерно ощущение временности, но одновременно большой важности актуальных В данный момент ценностей и стремление полностью приспособить к их достижению всю свою психику, даже если при этом приходится на время (а может быть, и навсегда) расстаться с добродетелями и хорошими привычками, заработанными в прошлом тяжелым трудом. Так иногда глубокому и трезвому человеку приходится побыть поверхностным и впечатлительным, добросовестному - халтурить, честному - интриговать, лгать или ставить других в ложное положение, и здесь приходится, конечно, сильно перестраивать свой характер, приспосабливаясь, казалось бы, к немыслимым условиям. Например, начиная с этого уровня, человек будет часто сталкиваться со следующим поначалу сильно смущающим обстоятельством: различные положительные черты характера, таланты и умения будут проявляться у него лишь в течение определенных промежутков времени и по отношению к не менее определенным областям. Например, могут внезапно возникнуть удивительные способности к изучению какого-либо предмета, в том числе и феноменальная профессиональная память, или необычайное трудолюбие в очень узкой области, или способность высокой концентрации на чем-то совершенно определенном, или чрезвычайная тщательность и точность в каких-то отношениях - чем выше эволюционный уровень человека, тем тоньше, хитроумнее и запутаннее оказывается его миссия, а выработка соответствующих ей системы ценностей, этики и характера - одна из самых трудных задач человеческого бытия, которая никогда не бывает решена окончательно.

Многие особенности овновского канала человека (а также пары, семьи, организации, государства, книги) можно понять, изучая его натальную карту, но этот вопрос автор оставляет до следующих частей этого трактата, ограничиваясь здесь самыми общими наблюдениями и характеристиками, относящимися к сильному, слабому, гармоничному и пораженному Овну. При оценке положения Овна в карте не следует забывать о его управителе, то есть Марсе; например, если в натальной карте Овен не содержит планет, но Марс в ней стоит сильно, то канал Овна не должен рассматриваться как слабый; и аналогично, гармоничный Марс даже при сильном поражении планет, стоящих в Овне, существенно гармонизирует овновский канал. Итак, бросим на гороскоп самый первый взгляд.

Сильный Овен дает человека чрезвычайно энергичного в создании собственных программ действий - или тех программ, которые он сочтет своими. Как правило, ему не занимать энтузиазма и душевных сил, и он не склонен задумываться об этичности своих устремлений - они кажутся ему абсолютными (исключение может составить случай, когда в Овне стоит Сатурн) или, во всяком случае, общезначимыми.

Сильный Овен дает человеку хорошую буддхиальную энергетику, массу вдохновенных идей и большие душевные силы, которые он может потратить на достижение своих ценностей или развеять по ветру (вариант "души общества"). В последнем случае человек игнорирует свою миссию, и с годами его овновская энергия слабеет, но редко исчезает совсем. Для сильного Овна характерны разнообразные буддхиальные перекосы: то он бросается заниматься одним (забывая обо всем остальном), то другим, то всем сразу, но, как правило, пребывает в убеждении, что для того, чтобы сварить кашу, достаточно поднести спичку к костру, а дальше все произойдет само собой. Мысль о том, что огонь, вспыхнув, может затем быстро угаснуть (и тогда каша останется сырой), или, наоборот, заняться слишком энергично (и тогда каша сгорит или даже упадет в огонь), ему в голову долго не приходит, а если случайно и заглянет, то не производит сильного впечатления.

Важно, чтобы этот человек научился передавать - но не навязывать! - свой энтузиазм другим, ибо только тогда он почувствует удовлетворение от жизни; в противном же случае он рискует стать "крутым" эгоистом, всегда буквально переполненным самим собой: своими взглядами, делами и проблемами. Ему не очень просто, особенно при слабом Тельце, найти свое место в жизни, так как то, что он может предложить людям - искреннее расположение и энтузиазм, способность вдохновить и увлечь своими идеями и (на высоком уровне) помочь другим переменить свои ценности и картину мира - ценится больше в личном общении, нежели на работе. Тем не менее, напряженная работа над собой, в первую очередь заключающаяся в уточнении своего идеала, окультуривании буддхиального тела и приведении своих (обычно многочисленных) ценностей в согласование с идеалом, дает человеку возможность стать великолепным генералом или всеми любимым начальником средней руки, ярким музыкантом-исполнителем, дирижером или режиссером.

Если, однако, этот человек пойдет по пути безответственного расточения овновской энергии, или сильно отклонится от исполнения своей миссии, его могут ожидать различные неприятности.

Первым и предупреждающим сигналом будет кратковременное прекращение овновского потока и соответственно резкое снижение буддхиальной энергетики, что человеком воспринимается приблизительно как странная и несправедливая душевная болезнь: ничего не хочется, все безразлично, ни на что нет сил и энтузиазма, и окружение моментально теряет к человеку всякий интерес, хотя обычно он находится в центре внимания. Тогда человек очень искренне тоскует и пытается сменить обстановку - и обычно скоро поток восстанавливается, опять возникает избыток душевных сил и способов их растраты, откуда ни возьмись снова появляются друзья-приятели, и можно жить дальше. Правда, через некоторое время овновская блокировка может повториться, причем проявиться не только в сфере психологической, но и во внешних обстоятельствах: внезапно сорвется та или иная важная для человека программа, например, его разлюбит значимое лицо или произойдет срыв на лестнице социального восхождения.

Если человек будет последовательно игнорировать подобные знаки, целиком полагаясь на свою, как ему кажется, неисчерпаемую энергию и способность добиваться своего (а для сильных Овнов это более чем типично), то возможны два варианта коррекции его поведения и экзистенциальной картины мира со стороны атманического тела: либо оно резко сокращает овновский поток в целом, и человек тихо и тоскливо доживает свои дни, утешаясь и развлекая себя воспоминаниями о бурной молодости, либо - и это более распространенный вариант воспитания - направляет человека по заведомо тупиковому пути, отпуская тормоза эгоизма и осторожности, и тогда он, уже не владея собой, со все увеличивающейся скоростью мчится навстречу катастрофе.

На высоком уровне сильный Овен осознает свою власть над человеческими душами и необычайную ценность для мира той энергии, которой он наделен в избытке. Он умеет действовать очень тонко, косвенными усилиями направляя людей к свойственным ИМ ценностям, нисколько не навязывая своих, что требует от него высокого уровня проницательности и жертвенности: очень трудно, обладая ярко подсвеченными своим идеалом ценностями, искренне разрешить ближнему иметь совсем другие, и более того, вдохновить его на их достижение.

Слабый Овен еще не означает слабости буддхиального тела (хотя сильный Овен, как правило, дает хорошую буддхиальную энергетику) - не забудем, что его инвольтирует, хотя и по-другому, еще и канал Водолея.

Слабость Овна означает, что человек редко получает свыше энергичную поддержку, или, наоборот, запреты в отношении своих ценностей и программ их достижения; у него нет лишнего энтузиазма и чрезмерной душевной щедрости, и ему трудно соперничать в яркости с сильными Овнами и Стрельцами. Все это не мешает ему, однако, четко формировать свою картину мира, которая будет гораздо устойчивее, чем при сильном Овне (если только в карте нет серьезного поражения Водолея). Может быть, душевная жизнь этого человека не столь бурная, но тихий голос атманического тела, то есть внутреннего духовного учителя, у него значительно ровнее и в некотором смысле более последователен - по крайней мере, реже меняет свои указания.

У этого человека медленнее меняются жизненные ценности, но это вовсе не значит, что жизнь доставляет ему меньшее удовлетворение или что ему легче удается самоактуализация, то есть поиск своего места в мире. Вообще Овен во многом определяет ландшафт мира поисков самого себя, и если сильный Овен дает очень разнообразный и энергичный пейзаж: здесь и леса, и реки, и горы, и подземелья, - то слабый Овен означает что-то вроде бескрайних, но довольно однообразных степей, или пологих холмов, поросших травой и невысоким кустарником. Но в любом случае все это - родина, и человек любит ее такой, какая она есть, и не хочет для себя ничего другого.

Гармоничный Овен отчасти вводит человека в заблуждение относительно его миссии и идеалов: они кажутся менее трудными и требовательными к нему, чем это есть на самом деле. Особенно это касается ценностей и моральных требований человека к себе и другим: здесь скорее будет преобладать благодушие, чем жестокость. Овновский пафос жизни человека скорее всего будет положительным, и он (с большим основанием) может полагаться на судьбу в различных трудных положениях: пусть не сразу, но она обязательно изменится к лучшему.

На низком уровне этот человек будет склонен к бесконечным компромиссам с самим собой и, всячески избегая внутренних этических конфликтов, может постепенно разменять весь душевный потенциал и практически не осуществить своей миссии, хотя талантов и способностей в нем от природы заложено очень много. Ему обязательно нужно ставить перед собой серьезные задачи и доводить их до конца, хотя бы вначале они казались слишком легкими: то, что легко для него, может оказаться очень важным и в то же время неосуществимым для других. Во внешних проявлениях этот человек, когда захочет, может быть очень привлекателен своей душевной открытостью и гармонией с окружающими, однако ему нельзя этим спекулировать, иначе он постепенно превратится в обаятельного попрошайку, не знающего, чем заняться и к какой компании примкнуть - стареющий хиппи без канала.

На высоком уровне развития этот человек понимает, что Бог, в бесконечной милости своей, даровал ему смягченные пути исполнения своей миссии, но вместе с тем возложил на него обязанность распространения душевной благодати по всему миру, а в особенности в тех местах, где ее сильно не хватает. Научившись отгонять специфических овновских (внутренних и внешних) паразитов, он старается регулировать неустойчивые овновские потоки в окружающем мире - там, куда его посылает судьба. Это может быть крупный государственный деятель-юрист, превращающий конституцию страны в законодательство, или писатель - в тот момент, когда он продумывает главные сюжетные линии нового романа, или мать семейства, ломающая голову над тем, как согласовать противоречивые устремления домочадцев так, чтобы не разрушить ничьих магистральных занятий. Распространенной ошибкой здесь является отождествление Овна с Тельцом, то есть детальная разработка программы до уровня конкретных поступков и событий; вместо этого, наряду с распределением внешних приоритетов, обязательно (собственно говоря, в первую очередь) нужно думать о нравственно-психологической подготовке, формируя буддхиальное тело, способное справиться с теми задачами, которые на него возложены. И здесь человеку придется столкнуться с ситуацией для него неожиданной и поначалу просто непостижимой: людьми и коллективами со слабым или пораженным Овном, чьи идеалы материализуются в ценности совсем не так гладко, как у него самого.

Пораженный Овен дает тяжелый или, во всяком случае, трудный вариант судьбы, поскольку миссия манифестирует себя противоречиво и обманчиво: у человека постоянно рушатся планы и в душе царит если не смута, то по крайней мере никогда не ослабевающее напряжение. Если в случае гармоничного Овна мир поисков себя похож на идиллическую картинку с рощами, лугами, жеманными овечками и пастушками в венках и узорных сарафанах, то у пораженного Овна это голые скалы, ревущие пороги, штормы, смерчи и зачумленные города. Неизвестно, правда, в каком случае самоактуализация идет быстрее и успешнее, но во втором случае для нее гораздо больше стимулов.

Основная проблема пораженного Овна заключается в том, что его ценности, склонности и таланты плохо согласованы с его идеалом; или, другими словами, миссия требует от человека гораздо большей работы над собой и буддхиальной трансформации, чем он первоначально предполагает.

Чаще всего никто не занимается ни выработкой идеала, ни созданием системы ценностей специально - они появляются в результате жизненных испытаний, коих в судьбе человека с пораженным Овном будет множество, хотя бы его внешняя жизнь и казалась окружающим вполне благополучной (это, впрочем, бывает редко). Понятие рока будет для него более чем реальным, и ему никогда не следует говорить что-нибудь вроде: "Я в такой ситуации никогда бы не оказался", поскольку вполне вероятно, что после этого он окажется в ней завтра.

Проработка дает человека, психологически полностью сделавшего себя своими собственными силами из довольно неприятной и неуклюжей, хотя и очень энергичной, заготовки - нечто вроде зубастого полена, из которого постепенно появляется Буратино. В принципе пораженный Овен дает то, что в обиходе называется плохим или тяжелым характером - но только этот человек в состоянии сначала переделать себя, а затем совершить то, что поручено ему кармой.

Типичный душевный конфликт пораженного Овна заключается в том, что атманическое вдохновение императивно зовет его на такую вершину, куда он влезть совершенно не в состоянии: не готов ни психологически, ни ситуационно (например, нет денег для того, чтобы пойти учиться на дневное отделение или не берут туда по конкурсу), и приходится искать очень болезненный во всех отношениях компромисс или бунтовать и решительно рвать цепи и неотжившие кармические связи, принимая вскорости все полагающиеся в таких случаях возвратные удары и тяготы судьбы. Распространенная ошибка (здесь она видна по своим последствиям очень отчетливо) заключается в том, что человек пытается выполнять программы, к которым недостаточно подготовлен внутренне, в частности, психологически. Здесь нужно долго учиться терпению, скромности и вниманию к тихому голосу внутреннего учителя - одна лишь ориентация на внешние обстоятельства ведет к фрустрации и разочарованию в себе и мире, а в выраженных случаях - нигилизму и служению жестким эгрегорам, хотя природа человека сама по себе творческая и потенциально очень жизнерадостная.

Глава 2. Телец

Оглавление


Глава 2

ТЕЛЕЦ

Синтетический канал из буддхиального тела в каузальное

Что Бог ни делает, все к лучшему.

Пословица

Что может быть эфемернее события? Только убеждения. Поэтому всякий раз, когда человеку удается повлиять на поток событий в направлении достижения своих ценностей, происходит маленькое чудо, которое далеко не всегда осознается им как таковое, и имя этому чуду - включение канала Тельца.

Почему так трудно научиться правильно жить и добиваться поставленных целей? Один из главных ответов заключается в том, что человеку мешает среда и собственные страсти, и это, конечно, справедливо, но не исчерпывает темы; кроме того, есть люди, которым ни среда, ни страсти почему-то нисколько не мешают, что уж совсем несправедливо и, более того, видимым образом опровергает учение Будды.

Распространенное заблуждение заключается в том, что человек разумный может сознательно планировать поток событий своей жизни; этому мнению соответствует представление о ментальном теле как расположенном непосредственно над каузальным, в то время как в действительности оно располагается под ним, а над каузальным находится вовсе буддхиальное. Отсюда вытекает очень странный и непривычный для западного человека вывод о том, что наши мысли и ментальные медитации формируют лишь почву для будущих событий, то есть материал, на котором они произойдут, а само существо, суть и основное содержание этих событий приходит, как это ни странно, сверху, из экзистенциальной картины мира и ценностей человека как воплощение программ их достижения.

Своеобразие ситуации заключается в том, что в потоке событий синтезируются все ценности человека, то есть одновременно реализуются программы достижения всех положительных ценностей и избегания отрицательных, так что разобраться, что означает то или иное событие, тем более, взятое изолированно от остальных, часто бывает довольно трудно - особенно если учесть, что большая часть собственных ценностей (как положительных, так и отрицательных) человеком не осознается и потому программы их достижения (избегания) материализуются помимо его сознания, но при этом, естественно, интерферируют друг с другом и со всеми остальными.

Формируя поток событий (внешних и внутренних), Телец заставляет человека жать плоды своей душевной деятельности, причем не "лучшие" плоды - те увлекаются восходящим потоком Рыб наверх в атманическое тело - а, наоборот, самые плотные остатки буддхиальных медитаций. Таким образом, события нужно рассматривать всегда не сами по себе, но в контексте программ достижения жизненных целей человека, и, более того, имея в виду, что материализация событий и даже просто увеличение каузальной энергетики в целом означает конец определенной буддхиальной программы (пусть небольшой); таким образом, зарождение события всегда символизирует эпилог некоторого душевного переживания, точно так же как зарождение новой ценности всегда означает перемену главного жизненного направления: у цветка миссии завял и отлетел лепесток или листочек и через некоторое время начнет, вероятно, отрастать новый.

Средний человек чрезвычайно заинтересован в энергиях каузального плана; буддхиальные и, тем более, атманические, за редким исключением, для него слишком эфемерны - так он думает, хотя на самом деле буддхиальное развитие имеет гораздо большее значение, нежели каузальное (а атманическое - большее, чем буддхиальное). Это очень важная истина, которую каждый человек понимает для себя в течение всей жизни, но ее не так легко сформулировать на обычном языке; автор предлагает по этому поводу следующий комментарий.

Довольно часто можно услышать такое мнение: цель достигается тогда, когда перестает быть желанной. Если под "желанием" понимать эмоцию, то есть астральное напряжение, то эта мысль вписывается в парадигму буддистских представлений: привязанность к майе бесплодна и ведет к страданиям. Нисколько не возражая по существу, автор все же не склонен относить желания, особенно напряженные, лишь к астральному телу - часто они являются символическим материальным выражением буддхиальных программ, человеком почти не осознаваемым.

Часто в конце длинных напряженных периодов жизни человека, посвященных на самом деле работе над своим буддхиальным телом (и, конечно, буддхиальным планом в целом), стоят вполне обычные события, которые, относясь сами по себе к каузальному плану, означают нечто значительное большее.

Рассмотрим, например, такое событие, как сдачу экзамена по трудному курсу какой-либо науки. Каждый студент прекрасно понимает, что выучить курс это одно, а сдать экзамен - совсем другое. Сдача экзамена это событие, и само по себе в человеке оно почти ничего не меняет; выучить же курс означает стать другим человеком, который этим курсом владеет, и совершенно справедливо в начале обучения у студента возникает чувство, близкое к отчаянию: этого я никогда не смогу понять. В каком-то смысле так оно и есть: он, такой, каковым является в начале занятий, понять предмет не в состоянии, но по ходу учебного года он постепенно становится другим, и этот - качественно! - другой человек курсом уже владеет, и для него экзамен не станет сколько-нибудь серьезным событием - только лишь знаком окончания программы обучения.

Но для того, чтобы стать другим, нужно потратить массу душевных усилий, и хороший студент это понимает. Он занимается добросовестно, то есть старается, вникает в суть дела, разбирается в ней и закладывает новую информацию в долговременную память - все это осуществимо только на буддхиальной энергетике.

Плохой студент, наоборот, халтурит, стараясь сдать экзамен, не потратив душевных сил, а на одной лишь каузальной энергии, и некоторые достигают в этом искусстве необычайных высот. Каузальное тело ведает кратковременной памятью, и натренировав его, вполне можно по видимости сносно подготовиться к любому экзамену за три дня, а затем осторожно донести фантастически разбухшее от непереваренной информации каузальное тело до экзаменационного стола (некоторым удается ее почти не расплескать) - с тем, чтобы на следующий день благополучно забыть до 90 % выученных сведений.

Таковы крайности процесса обучения. Реальный студент находится где-то посередине, но важно понимать, что каждый раз, когда в преимущественно буддхиальный процесс обучения вкрадывается каузальная "цель", то есть студент начинает думать собственно об экзамене, происходит соскальзывание на каузальный план и начинается халтура: мгновенно возникает мысль о шпаргалке, появляется искушение побольше запомнить, не разбираясь в существе вопроса, и т.п.

Конечно, нельзя окончательно разделять планы или тела и отдать решительное предпочтение буддхиальным энергиям перед каузальными или наоборот: организм по существу своему синтетичен, и движение любого тела отзывается на всех остальных; автор хотел лишь отметить то обстоятельство, что буддхиальное развитие требует буддхиальной же энергии, а работа на каузальном плане всегда сопутствует буддхиальной революции, но никогда ее полностью не заменяет.

Пример экзамена приведен выше не случайно, поскольку он очень важен концептуально. Вся жизнь человека современной культуры в очень большой степени (хотя и во многом подсознательно) воспринимается им как последовательность экзаменов и периодов подготовки к ним. Так это или не так

на самом деле - вопрос другой, и автор не склонен его обсуждать, поскольку для любого человека реальна та картина мира, которая отражена в его буддхиальном теле, и именно с ней ему нужно работать

Но так или иначе, буддхиальные программы всегда суть в первую очередь программы буддхиальной же трансформации, а их каузальные манифестации - не более чем опознавательные знаки, поставленные в потоке событий для удобства ориентации человека - но они же могут вводить его в сильное заблуждение. Эти флажки - отметка на экзамене, диплом об окончании вуза, счет в банке, ложа в опере - хороши для тех людей, которые понимают, что истинное содержание жизни лишь символизируются ими; к тому же есть множество программ, не снабженных каузальными флажками финиша, например, связанные с отрицательными ценностями (как оценивать работу психолога, занимающегося профилактикой самоубийств?). А чаще всего человек не имеет даже отдаленного представления о том, что он в данную минуту делает в буддхиальном плане тонкого мира и собственном буддхиальном теле. Мир един, и поэтому ученый, строящий новую научную теорию, работает в паре с богом Брамой - творцом мира; женщина, воспитывающая ребенка, помогает богу Вишну - охранителю мира, а несчастный влюбленный, мужественно и с достоинством терпящий невыносимую боль своего разбитого сердца, облегчает труды Шивы - бога

-разрушителя мира - и все это вовсе не метафоры (по крайней мере, не больше, чем остальное содержание этой книги).

Другими словами, пока у человека не открылось прямое видение буддхиального плана, его представления о собственной работе не могут не быть лишь смутно-интуитивными, и конкретные события ему лучше воспринимать не как прямые свидетельства, но скорее как косвенные признаки буддхиальной

эволюции, требующие всякий раз особого толкования. Главный признак окончания буддхиальной программы - ощущение глубокого обновления человека, расставания со старой жизнью и картиной мира и обретение новых, в которых он чувствует себя более цельным и лучше ощущает свое место в мире и обязанности перед ним.

Тем не менее, каузальный поток существует и сам по себе, а не только как средство поддержки и коррекции буддхиальной эволюции, чьи основные этапы, как правило, манифестируются в виде различных событий, но отношение к этим манифестациям, синтезируемым Тельцом, у разных людей иногда совершенно различно, и понять друг друга им бывает чрезвычайно трудно.

Существует, как ни странно, большое число людей с сильным буддхиальным и слабым каузальным телами, которые живут очень напряженной душевной жизнью и мало заинтересованы в конкретных событиях. Это, например, люди, посвятившие себя одной идее и видящие смысл жизни только в ней самой по себе - это типично для пассионариев, но не только для них. Бывают также люди, интересующиеся исключительно психологической подоплекой событий, или скрытыми главными линиями их развития, и равнодушные к конкретным фактам и обстоятельствам, причем это относится не только к чужой жизни, но и к собственной. Для них характерна недооценка тельцовских включений и каузального потока - они часто не замечают событий, явно противоречащих их представлениям о мире, и вообще не склонны связывать свою сущностную картину мира с какими-либо ее манифестациями. Их позиция такова: "Мало ли что может случиться. Это еще ничего не доказывает."

Есть, наоборот, люди со слабым буддхиальным и сильным каузальным телами, для которых главное в жизни это поток конкретных событий, а "психология" и "подоплека" несущественны. Разумеется, и у них имеются буддхиальные ценности и реализуются программы их достижения, но основной интерес представляют каузальные манифестации этапов достижения этих ценностей. Их больше интересует, что происходит, нежели почему оно происходит, и идеалом часто служит "разнообразная, насыщенная интересными людьми и событиями жизнь".

Конечно, основная акцентуация тел организма заложена уже в момент рождения, и не следует думать, что люди первого из описанных выше двух типов (буддхиально-ориентированные) более духовны, чем представители второго (каузально-ориентированные). В конечном счете важен не размер тел и даже не их энергетика, а постоянное как бы просвечивание более тонких в более плотные: например, что бы человек ни делал, он должен иметь в виду достижение тех или иных ценностей, санкционированных идеалом. Степень и качество этого "просвечивания" как раз и определяются уровнем проработки соответствующих зодиакальных каналов.

Тем не менее, люди буддхиально-ориентированные и каузально-ориентированные живут совсем по-разному, у них совершенно различное отношение к каналу Тельца и способы коррекции своего поведения.

Каузально-ориентированный человек с плохо проработанным Тельцом по природе практик: он видит цели своих усилий как вполне определенные события и все происходящее с ним оценивает как определенные шаги, приближающие его к цели или удаляющие от нее: так из месяца в месяц откладывают деньги на покупку дорогой вещи, и так же происходит подневольный труд. Для такого человека характерно отношение к времени как к отрицательному фактору: его душевные силы уходят главным образом на то, чтобы преодолеть свои негативные ощущения, связанные с тем, что желаемое событие никак не произойдет, и до него нужно еще долго ждать. Когда же желаемое событие происходит, оно не приносит особой радости, или, во всяком случае, эта радость оказывается существенно меньше тех неприятностей и преодоленного напряжения, которые были по пути.

Напротив, буддхиально-ориентированный человек с плохо проработанным Тельцом не думает о каузальных отметках даже в тех случаях, когда происходят очевидно важные для него события. Для него конкретная цель не более чем повод для определенных душевных переживаний, утверждения своей картины мира и главных жизненных ценностей. Если его жизненные позиции (хотя бы подсознательно) нигилистичны, он способен взяться за заведомо проигрышное мероприятие, и не особенно огорчиться, когда оно-таки провалится: зато он лишний раз утвердился в своем фундаментальном мнении, что в этом мире ничего хорошего сделать нельзя.

Принципиальная разница между буддхиально- и каузально-ориентированными людьми заключается в их отношении к потоку Тельца. Телец трансформирует отжившую буддхиальную материю в каузальную энергию и семена событий, и буддхиальный тип этим недоволен, в то время как каузальный радостно приветствует; другими словами, буддхиально-ориентированный человек, как правило, считает работу Тельца излишней и чрезмерной, тем более, что тратить силы на выращивание каузальных растений ему жалко и некогда, а каузально-ориентированный человек чаще всего с радостью приветствует тельцовские трансляции (зарождаются новые цепочки событий, да и старые начинают идти более интенсивно, ура!) и обычно считает потоки Тельца недостаточными и вечно запаздывающими.

Между тем Телец с большим основанием считается самым упрямым знаком Зодиака, и добиться от него, чтобы событие произошло, когда буддхиальная подготовка еще не завершилась, нисколько не проще, чем выдоить голодную тугосисюю корову. Наоборот, остановить события, когда буддхиальный квант уже поступил в канал Тельца, ничуть не легче, чем укротить взбесившегося быка. Поэтому прежде чем пытаться регулировать тельцовские потоки, следует немного разобраться в специфике работы канала в ритме судьбы человека или, что то же самое, в его организме.

Принципиальный момент заключается в следующем: когда человек становится готовым к изменению ритма событий своей жизни? Ибо тельцовская трансляция означает конец буддхиальной медитации, то есть смерть (высыхание) некоторого буддхиального растения: дерева, куста, травинки. После этого остатки растения (сухая листва и древесина) попадают в канал Тельца и перерабатываются там в энергию света и семян каузального тела, и тогда через некоторое время вырастает рощица новых растений, то есть возникает цепочка событий, в некотором смысле завершающих на каузальном уровне процесс, оконченный, так сказать, в основном, начерно, на буддхиальном.

Такова идеальная схема; на практике она нарушается двояко: человек каузально-ориентированный пытается под видом сухих отправить в Тельца еще живые растения, что нарушает буддхиальный биоценоз, засоряет Тельца и отравляет каузальное тело, а человек буддхиально-ориентированный не занимается вовремя расчисткой от сухостоя буддхиального леса, а иногда, более того, пытается выдать явно засохшие деревья и кусты за живые, в результате чего также нарушается буддхиальный биоценоз, а каузальное тело некоторое время голодает, пока Телец не включается вдруг на полную мощность, за короткое время сжигая весь накопившийся сухостой, а у человека возникает своеобразная каузальная перегрузка, с непривычки приводящая к сильному стрессу.

Таким образом, при всем уважении автора к каузальному телу, по отношению к буддхиальному оно играет роль резервуара, куда сбрасывается пар, возникший при перегрузках последнего. Иначе говоря, проблемы, возникающие при душевной и мировоззренческой эволюции, лучше всего решать, оставаясь на буддхиальном уровне: но когда это не получается и медитации заходят в тупик, так что живое буддхиальное растение умирает и высыхает, нужно вовремя отправить его в канал Тельца, который трансформирует нерешаемые на буддхиальном уровне остатки проблемы в каузальную программу развития, ядром преткновения (кармической задачей) которой будет нерешенная часть буддхиальной проблемы.

Интересно, что, поднимаясь на план выше, мы увидим аналогичную ситуацию: источником буддхиального развития и основной энергией для него служат переработанные Овном сухие остатки заходящих в тупик атманических медитаций. Отсюда вытекает очень важный вывод: буддхиальные медитации, например, уточнение экзистенциальной картины мира и формирование системы ценностей, важны вовсе не сами по себе (как считает большинство людей из числа тех, кто вообще видит в этих занятиях хоть какой-то смысл), а лишь как средство выхода из тупика при исполнении человеком своей миссии; именно поэтому индивидуальные системы ценностей столь динамичны и не похожи одна на другую, так что прекрасная сегодня (для меня) система ценностей завтра становится несостоятельной, и чаще всего неприемлема для моих ближних.

Сказанное выше относится в равной мере и к внутренней, и к внешней жизни человека. Внешние буддхиальные программы (например, воспитание детей, продвижение по социальной лестнице, сохранение здоровья, участие в политической жизни общества) также сопровождаются возникновением новых цепочек событий лишь тогда, когда частично заходят в тупик и требуется некоторая буддхиальная расчистка; тогда и включается Телец, синтезирующий из остатков буддхиальных медитаций каузальные семена и энергию, необходимую для их выращивания.

Типичный пример такой цепочки событий - перемена места работы. Необходимость в ней возникает тогда, когда постоянно идущие программы социализации и профессионального роста вступают в противоречие друг с другом или с иными ценностями человека. Если противоречие успешно решается на буддхиальном уровне и человек находит конструктивный компромисс, необходимости в перемене места работы не возникает: буддхиальное деревце, принявшееся в тот момент, когда человек в первый раз пришел в заводской цех, выживает, хотя и может претерпеть некоторые изменения: лишиться части своих ветвей и начать расти в другом направлении. Тем не менее, наступает момент, когда программа работы на данном месте кончается: дерево начинает высыхать, у него желтеют и опадают листья, затем сохнет ствол; то и другое попадает в канал Тельца и трансформируется им в поток событий: листья в небольшие, но многозначительные предвестники, ствол и корневище - в эпизоды решительного и бесповоротного расставания. Если процесс буддхиальной вегетации шел правильно, то и умирание дерева и трансформация его остатков Тельцом идут значительно гармоничнее, чем при нарушениях буддхиального развития, часто приводящих к тому, что часть ствола еще жива, а часть уже совершенно высохла и гниет, отравляя дерево в целом: человек чувствует, что его сюжет на этой работе в основном окончен, но уволиться по "объективным" причинам никак не может, хотя дальнейшее пребывание для него мучительно и никчемно. Когда увольнение, наконец, происходит, оно переживается как огромное событие, в отличие от гармоничного перехода после адекватно выполненной программы, происходящего почти незаметно.

Таким образом, события - как "положительные", так и "отрицательные" - следует воспринимать в первую очередь как знаки определенных буддхиальных неудач, остановок, тупиков или, во всяком случае, сильных перемен направления развития буддхиального тела, требующих от него определенной жертвенности. Все же буддхиальные вибрации и "материя" много тоньше каузальных, и когда буддхиальное растение высыхает, не находя возможностей для дальнейшего развития, это всегда отчасти поражение и прямо связанная с ним необходимость решать проблему на более плотном плане. Кончено, человек так и задуман, и описанный процесс последовательного решения проблем на все более плотных телах находится в природе вещей, но чем выше эволюционный уровень человека (коллектива, государства, книги), тем большую часть работы он выполняет на тонких телах - последнее, впрочем, не означает, что он меньше двигается в физическом пространстве или что в его жизни происходит меньше событий - однако на них лежит значительно большая тонкая нагрузка.
Чтобы проиллюстрировать этот пример, рассмотрим отношения двух партнеров. Лучше всего им согласовать свои ценности и жизненные позиции так, чтобы они не вступали в противоречие друг с другом. Если это не удается, в какой-то момент это противоречие заводит в тупик некоторую общую буддхиальную программу, и Телец создает конфликтную ситуацию, то есть положение в каузальном потоке, из которого неочевиден или невозможен взаимно удовлетворительный выход. Тогда начинается некоторая цепочка событий, которая может кончиться без каких-либо последствий (например, одни из партнеров найдет выход или пожертвует своими интересами), а может привести к каузальному тупику, когда сделать уже ничего нельзя (каузальный побег высох), и тогда включается канал Близнецов и партнеры чувствуют императивную необходимость проговорить ситуацию, то есть найти взаимно удовлетворительную ментальную модель. Если и ментальная медитация заходит в тупик, начинается астральный, а порой и эфирный конфликт. Понятно, что чем на более тонком плане останавливается конфликт, тем лучше, хотя события (разговоры, эмоции, ощущения, телодвижения) будут при этом гораздо менее эффектными и зрелищными.

Конечно, тупики медитаций любого тела находятся в природе вещей, и, более того, на их регулярном появлении основаны связи между тонкими телами, поэтому автор ни в коем случае не ратует за максимальное продление жизни любого растения: последнему всегда положен естественный срок жизни, после которого начинается увядание и гниение; речь скорее идет о создании на месте дикой чащобы - ухоженного парка, в котором вместо чертополоха, бурьяна и лопухов неконтролируемых размеров процветают более культурные и эволюционно развитые растения, за которыми хозяин тщательно смотрит.

Итак, хорошо, если программа по достижению ценности заканчивается малосущественным для человека событием, которое воспринимается им скорее формально, и не вызывает ни особых мыслей, ни эмоций - это значит, что на буддхиальном уровне она окончилась достаточно гладко и гармонично, и последующая перестройка системы ценностей и экзистенциальных приоритетов пройдет почти незаметно. Другими словами, энтузиазм (читай - душевные силы), предназначенный на преодоление отрезка трудного буддхиального развития и ошибочно приписываемый человеком каузальному флажку, символизирующему ее достижение, расходуется по мере прохождения этого пути, и к его концу обычно не остается ничего, кроме усталости и - в лучшем случае - чувства исполненного долга. Так, по крайней мере, часто кажется человеку. Однако это не все; главное (энергетическое) достижение заключается в том, что неизвестно откуда появляется новая ценность и удивительное качество энтузиазма, направленного на ее достижение - далее смотри выше.

Тем не менее, если человек заканчивает программу с чувством огромной радости, или гигантского облегчения, или даже с чувством отвращения к ней, - все это тоже неплохо, хотя и символизирует актуальный буддхиальный стресс и потенциальные каузальные осложнения. Плохо, если уже фактически мертвую программу (растение, давно уже гниющее на корню) никак не удается окончить, и она все крутится и крутится на буддхиальном теле, откровенно его отравляя. Иногда в таких случаях требуется уже не психологическая, а духовная или психиатрическая помощь.

Как человек ощущает работу Тельца? Иногда этот канал работает совершенно незаметно, и это самый естественный и гармоничный режим его деятельности: внешние и внутренние цепочки событий поворачивают словно сами по себе, как будто "иначе и быть не может", хотя, рассуждая чисто логически, вполне можно допустить и совсем другой их поворот.

Выше автор уже говорил, что всякая вертикальная трансляция переживается как некоторое чудо, поскольку в естественное ("горизонтальное") течение медитаций нижележащего тела прямо вмешивается вышележащее. Зодиакальные трансляции, в частности, тельцовские, представляют собой чудеса низшего (нулевого) ранга, но все же внимательный наблюдатель отметит некоторую необычность происходящего, выражающуюся в нарушении обычных законов жизни нижележащего тела - в данном случае каузального. Именно, включение Тельца нарушает то, что называется логикой событий, которая, по мнению многих практиков, полностью регулирует каузальный поток. Телец же дает каузальному телу энергию сверху (с точки зрения каузального плана она возникает "ниоткуда"), и, кроме того, засеивает качественно новые семена, которые могут радикально изменить ход событий, причем в совершенно неожиданную сторону. Типичный пример тельцовского включения это поворот событий, обусловленный тем, что человек начинает вести себя в соответствии с некоторыми своими убеждениями, которые до того дремали - например, в нем просыпается совесть или чувство долга, или, наоборот, злая воля эгоистической акцентуации системы ценностей. Таков же механизм пробуждения и включения национально-освободительных движений: сначала пробуждается дремлющая миссия этноса и через Овна меняет ему систему ценностей, скажем, акцентируя национальную идею (иногда с этой целью посылается крупный иноземный завоеватель), после чего она, будучи не в силах реализоваться на буддхиальном плане, полностью или в большой своей части засыхает на корню и поступает в канал Тельца, производя в народе шовинистическое брожение, смуту, экспансионистские тенденции, в лучшем случае, объединение против общего врага. Таково, во всяком случае, было положение вещей в эпоху Рыб; под Водолеем объединение этносов (и всех других групп) будет, видимо, идти под флагом определенных им функций и ролей в планетарном организме человечества - но предварительно эти роли должны быть найдены и хотя бы частично прочувствованы и осознаны соответствующими коллективами.

В отличие от аналитического канала Овна, имеющего один исток (символизируемый жизненным идеалом человека) и целую дельту в устье (систему ценностей), Телец как синтетический канал имеет противоположную структуру, похожую на верховья реки, берущей свое начало в системе буддхиальных болот, по которым текут едва заметные ручейки, постепенно соединяющиеся в полноводную реку, впадающую единым потоком в каузальное тело. Автор надеется, что сравнение ценности с болотом не смутит читателя: как и последнее, ценность всегда несколько неопределенна по своим очертаниям и, подобно джунглям Амазонки, является неисчерпаемым источником мутноватой жизненной энергии.

В силу своей принципиальной синтетичности, канал Тельца плохо поддается рационально-аналитическому пониманию и толкованию. Может быть, его труднее ментально смоделировать, чем - в принципе более тонкий - канал Овна, ибо последний аналитичен. Довольно естественно, что, выработав некоторый общий, но чрезвычайно абстрактный идеал как главное направление всех своих усилий, человек преломляет его применительно к различным сферам своей жизни и тем самым формирует себе систему ценностей - такая, хотя и грубая, ментальная модель Овна не вызывает особых возражений или дискомфорта. Однако попытка ее распространения на канал Тельца сталкивается с принципиальными трудностями. Наивный практик пытается сочетать линии работы в различных направлениях волевым дроблением временного потока, то есть составлением расписания: подъем, утренняя гимнастика и кофе, завтрак, работа, семья, хобби, любовница, ужин, сон. Однако поток событий в большинстве случаев ломает подобные схемы, и внимательное наблюдение показывает, что куски каузального потока, посвященные достижению различных ценностей, переплетаются столь непредсказуемым, а главное, столь причудливым образом, что часто бывает трудно сказать, к какой программе относится данное событие или поступок. Вначале кажется, что к одной, а потом оказывает, что также и к другой, и даже больше ко второй, чем к первой... Чем выше уровень сознания человека, тем больше связей - горизонтальных и вертикальных - он просматривает в мире и собственном организме, тем труднее ему относить события к определенным ценностям и программам их достижения, и тем лучше он видит истинную синтетичность Тельца, выражающуюся в том, что создаваемые им каузальные семена представляют собой синтез одновременно всех ценностей человека, причем как осознаваемых, так и неосознанных, и потому проект высаживания особой грядки, материализующей одну, изолированную от всех остальных, ценность, обречен на провал - то есть, что-то, конечно, вырастет, но совсем не то, что имел в виду незадачливый огородник, плохо понимающий синтетическую природу тельцовского канала. А мы переходим к описанию уровней проработки последнего.

На первом уровне проработки Тельца всякий поворот событий является для человека полной неожиданностью и застает его врасплох. "Ну кто бы мог подумать, что такое может случиться?!" - восклицает он в искреннем изумлении, или, по поводу внутреннего события: "Никогда и не подозревал, что я на такое способен!"

На этом уровне человек попросту не подозревает о наличии канала Тельца как такового, а если ему о нем рассказать, скорее всего станет категорически отрицать даже самую возможность его существования. С его точки зрения, каузальный поток частично управляем только на горизонтальном уровне, то есть каузальными же усилиями, а в остальном абсолютно хаотичен или (что с операциональной точки зрения то же самое) подчинен непосредственно воле Божьей, для человека непостижимой. Иными словами, "трудись как муравей, если хочешь быть уподоблен пчеле" (К. Прутков), и если Бог не выдаст, то свинья не съест.

Подобное игнорирование непосредственного влияния буддхиального тела ведет к тому, что человек оказывается в полном рабстве у потока текущих событий, и ему ни на что не хватает времени: за что бы он ни взялся, в самый неподходящий момент возникает некоторое "обстоятельство", требующее немедленного участия и отмены или отсрочки всех дел, которые, однако, этого не терпят. Сказанное вовсе не означает, что у человека не жизнь, а веселый калейдоскоп: вполне может оказаться, что интересные для него события происходят довольно редко, но совершенно необходимая для поддержания существования скучная рутина занимает почему-то все его время целиком, и вырваться из нее и хоть что-то сделать он никак не успевает.

Для этого уровня характерно большое количество полностью или почти полностью вытесненных в подсознание ценностей, которые влияют на поток событий человека незаметным, но очень существенным образом, делая его действительно маловразумительным и по видимости хаотичным как для самого человека, так и для большинства посторонних наблюдателей.

Кроме того, обычно на первом уровне проработки Тельца у человека бывает пара несовместимых, иногда даже прямо отрицающих друг друга ценностей (обычно по крайней мере одна из них вытеснена в подсознание), которые создают специфические каузальные эффекты, похожие на движение мяча на поверхности волнующегося моря: он движется то вверх, то вниз, то вперед, то назад, интенсивно вращается, но при этом в целом почти не сдвигается с места. Таких людей часто можно увидеть на приеме у психотерапевта, задача которого в первую очередь состоит в том, чтобы извлечь из подсознания клиента вытесненные ценности, препятствующие осуществлению его сознательных программ, после чего клиент уже должен сам решить, чего же он, собственно, хочет. Трудность в данном случае заключается в том, что человек не верит в силу собственных буддхиальных программ, неважно, осознанных или нет: они представляют для него абстракцию, не имеющую никакого отношения к реальным событиям. Да и в самом деле: ведет же себя большинство людей вразрез со своими убеждениями - и ничего!

Очень даже чего, только на первом уровне проработки Тельца человек этого не видит. Он считает, что в любой конкретной ситуации нужно что-то делать, понимая под этим словом каузальные усилия, а не буддхиальные "философствования" вроде выработки позиции. Поэтому, чувствуя себя более или менее сносно (особенно при сильном каузальном теле) в промежутках между тельцовскими трансляциями, такой человек совершенно теряет почву под ногами при включении Тельца, так как события при этом начинают развиваться для него непредсказуемым и неуправляемым образом. С другой стороны, если каузальный поток слабеет и жить становится невыносимо скучно, этот человек также совершенно теряется, поскольку сам инициировать тельцовскую инвольтацию не умеет, и, более того, считает это в принципе невозможным, вроде как регулировать удачу или выигрыш по лотерее.

Аналогично складываются его отношения с финансовым потоком. Денег или хронически нет, и никакие усилия не помогают, или они сами по себе неожиданно приходят и так же нерегулируемо исчезают, но толку никакого от них не бывает.

Бизнес здесь идет, если человек вздумает им заняться, в русском стиле: "Украли ящик водки. Продали, а деньги пропили." Вообще этика для такого человека - понятие абстрактное и с непосредственной жизнью никак не связанное: в своих поступках он предпочитает ориентироваться на внутреннюю и внешнюю каузальную ситуацию, а не на какие-то принципы: что плохо лежит, тихо присвоит, а под настроение может незнакомому человеку оказать значительную услугу, скажем, вытащить утопающего.

Если в государстве плохо проработан Телец, то создать в нем демократическое общество граждан, добровольно подчиняющихся закону, чрезвычайно трудно, поскольку само по себе законопослушное поведение есть не что иное, как признание власти над своей конкретной каузальной жизнью абстрактного (буддхиального) законодательства, то есть подчинение своих поступков тельцовским трансляциям.

На втором уровне проработки Тельца человек пытается найти какие-то пути управления каузальным потоком и, в частности, понять причины его резких поворотов, а также, в некоторых случаях, удивительной устойчивости. Обычно исследование кончается следующим выводом: "Без труда не вытащишь и рыбки из пруда", то есть человек осознает, что, не приложив достаточного количества душевных усилий, то есть буддхиальной энергии, существенно изменить характер или направление каузального потока невозможно - если, в один прекрасный или ужасный день он не изменится сам. Однако когда это может случиться, приходится только гадать или обращаться к астрологам, что одинаково ненадежно. Кроме того, все же остается непонятным, почему даже приложив большое количество душевных сил и материальных затрат, к некоторым целям не удается даже слегка приблизиться, а другие проекты осуществляются легко и как будто сами собой - но по крайней мере это обстоятельство уже формулируется как проблема, ждущая своего решения. На этом уровне человек еще не ощущает разницы между потоками Тельца и Козерога, и понятие буддхиальной санкции на поступок у него абстрактно или отсутствует вовсе.

Все же этот человек старается относиться к потоку событий и собственным действиям сознательно: он членит свою жизнь на события (для первого уровня проработки Тельца это нехарактерно) и старается соотнести их с программой достижения своих целей, например: это событие удаляет меня от такой-то цели и нейтрально по отношению к остальным, а этот поступок приближает к этакой-то. При этом, правда, буддхиальные рубежи развития чаще всего отождествляются с его каузально понимаемыми целями, но все же в основном человек чувствует происходящее с ним правильно, хотя его осмысление оставляет желать много лучшего. На этом уровне вполне можно стать преуспевающим бизнесменом и даже понять, что для процветания фабрики хорошая столовая и семейный клуб со спортзалом и бассейном могут иногда значить существенно больше, чем модернизация оборудования.

На этом уровне человек также понимает, что для выполнения серьезной программы нужно обладать определенными добродетелями и, кроме того, иметь устойчивое желанию ею заниматься, но оценить уровень этой устойчивости, равно как и сопротивление, с которым столкнется эта программа, ему очень трудно. Он искренне считает, что основные его препятствия - внешние, или же собственные характерологические недоработки: несдержанность, несобранность, плохая внутренняя дисциплина, недостаточная находчивость и т.д.

Однако он еще не ощущает ни синтетичности потока событий, ни его чувствительности ко всем без исключения ценностям человека. На этом уровне царствует иллюзия, что поток событий можно разделить на куски, соответствующие достижению поставленных себе человеком целей, разделенных неуправляемыми аморфно-хаотическими вставками, которые или забавляют, или, чаще, раздражают невозможностью их как-то осмысленно использовать.

Буддхиально-ориентированный человек этого уровня перед включением Тельца ощущает некоторое душевное напряжение, означающее скорое появление нового поворота событий, но он не понимает, зачем это нужно, и не обращает на деятельность Тельца особого внимания, упуская очень важные возможности.

Наоборот, каузально-ориентированнный тип старается извлечь из тельцовских трансляций максимум для себя возможного, в результате чего зачастую насилует естественные медитации каузального тела: энергично манипулирует событиями, не вникнув толком во внутренний баланс как самого тела, так и организма в целом. Однако если на каузальном плане неожиданно энергично вырастает новая молодая поросль, то не следует ни стремиться вырвать ее без разбора с корнем, ни лишать свойственной ей солнечной энергии, направляя последнюю на ценимые хозяином растения. Правильная реакция в данном случае - изучить новый вид и попытаться встроить его в биоценоз, но этот вариант приходит в голову человеку лишь много позже, когда война с новым растением оказывается бесполезной, а его игнорирование - невозможным.

На третьем уровне проработки Тельца происходят очень большие изменения понимании человеком природы потока событий и его движущих сил.

Прежде всего, он начинает осознавать, что имеет на события своей жизни, в том числе и по видимости случайные, куда большее влияние, чем ему это казалось раньше. На этом уровне осознаются многие ценности, прежде вытесненные глубоко в подсознание, и человек довольно отчетливо видит, что большинство из них плохо совместимо с другими, и это обстоятельство находит прямое отражение в цепочках событий, которые рвут друг друга как враждебные живые существа.

Одновременно человек начинает ощущать свои ценности как наделенные силой порождать цепочки событий - как его собственных действий и поступков, так и обстоятельств, приходящих извне. При этом оказывается, что в событиях так или иначе материализуется вся система ценностей - как тех, которых человек добивается (положительные) или активно избегает (отрицательные), так и константных, то есть имеющих характер глубоких убеждений, принципиально важных для его картины мира - как говорится, того, на чем человек "стоит"; иногда эти ценности называются жизненными позициями. Оказывается, что хотя эти ценности константны, то есть по видимости не требуют достижения, они играют довольно активную роль в формировании потока событий, вызывая к жизни такие эпизоды, которые их подтверждают, и препятствуя возникновению ситуаций, их подрывающих. Особенно ярко в событийном потоке проявляются те константные ценности, время которых в буддхиальном лесу подходит к концу: их высохшие стволы, попадая в канал Тельца, создают такие цепочки событий, что человек, видя себя в ярком свете, только ахает и думает: "Неужели это я? Нет, этого не может быть!" В античных представлениях такие моменты назывались катарсисами, но полный катарсис, в котором целиком сгорает буддхиальное дерево, символизируемое крупной ценностью, все же довольно редок: тем не менее и отпадение большого сука ведет к сильным переживаниям.

Однако правильного видения причин возникновения тех или иных цепочек событий у этого человека еще нет. Ему по-прежнему кажется, что в той части потока событий, над которой он властен, важнее его разум и воля, нежели убеждения, то есть он отдает руководящую роль в поворотах событийного потока скорее Козерогу, нежели Тельцу, и эти представления меняются лишь при переходе на следующий, четвертый уровень проработки канала. Тем не менее, интуитивно он чувствует необходимость изменения своих буддхиальных акцентов для осуществления серьезных каузальных программ и понимает, что большая работа над собой при этом необходима. Однако обычно такой человек ограничивается выработкой в себе, так сказать, мирских добродетелей, таких, например, как честность, добросовестность, надежность, вежливость, трудолюбие, умеренность вплоть до разумного аскетизма там, где это необходимо, - но до корней своего эгоизма и атеизма не доходит, хотя вполне искренне может считать себя верующим.

На этом уровне все еще нет ощущения единства каузального потока, то есть отражения в каждом конкретном эпизоде всех ценностей человека, но сделан первый шаг в этом направлении: человек уже видит неоднозначность каждого события, то есть их различия в их ролях в разных жизненных программах, и старается действовать так, чтобы своими действиями приближаться к нескольким целям сразу. Что, правда, получается у него не очень хорошо, но причины этого ему неясны. Последнее, впрочем, не мешает ему пользоваться в обществе репутацией очень умного и понимающего человека.

На четвертом уровне проработки Тельца человек понимает очень многое, о чем лишь смутно догадывался на третьем, и еще многое сверх того.

Первое откровение заключается в том, что поток событий регулируется экзистенциальными ценностями человека, которые так или иначе материализуются на основе, поставляемой его планами и конкретными жизненными обстоятельствами. Другими словами, каждый человек как-то планирует свою конкретную жизнь, но ее обстоятельства складываются так, чтобы материализовались все его ценности без исключения, осознаваемые и неосознанные: положительные, отрицательные и константные. Только теперь, понимая это обстоятельство и осознав самые существенные из своих ценностей, человек учится косвенно, но эффективно регулировать поток событий, вырабатывая новые жизненные позиции и меняя акценты ценностей в экзистенциальной картине мира. При этом он видит, как много ошибок он совершал в прошлом: неуклюже вмешивался непосредственно в поток событий, пытался рубить еще живые буддхиальные деревья и отправлять их в канал Тельца, игнорировал смену собственных ценностей и события, являвшиеся прямым следствием этой смены и т.д.

В результате более культурного обращения с Тельцом этот канал сам по себе эволюционирует и синтезирует гораздо более приемлемый для человека поток событий. Правда, при этом он требует от человека большей работы над буддхиальным телом, которое в целом должно стать более культурным: никаких буреломов и диких чащоб здесь уже быть не должно. Другими словами, картина мира человека и его система ценностей должны стать именно картиной и системой, и в его внутреннем мире и внешних программах должен быть налажен определенный культурный порядок, в частности, преодолены все явные противоречия. Зато события внешней и внутренней жизни приходят в значительное согласование, и основные жизненные программы идут существенно успешнее (хотя часто и не легче), а главное - пропадают большие куски бессмысленных или малоэффективных усилий, не приносящих человеку ничего, кроме скуки и разочарования. Кроме того, даже малоэнергетичные в каузальном плане события его жизни часто нагружены большим буддхиальным смыслом - это означает, что человек учится работать тонко и ему может быть поручена ответственная эволюционная работа.

На этом уровне человек хорошо ощущает многозначность каждого события своей жизни и его связь с программами достижения и поддержки ценностей (последнее означает осознание отдельных истоков Тельца). Если же и Овен достаточно проработан, то за событиями жизни человека начинают просвечивать не только ценности, но и идеал; на мистическом языке это означает, что человек вышел на духовный путь.

* * *

Теперь рассмотрим положение Тельца в гороскопе.

Сильный Телец чаще всего дает мощную каузальную энергетику, но это вовсе не означает, что человеку легко с ней справиться. Его ценности и жизненные позиции энергично стремятся воплотиться в конкретные события, но пока первые плохо осознаны и согласованы друг с другом, последние текут слишком бурным и неуправляемым потоком, чтобы им можно было спокойно наслаждаться.

Вообще этот человек, кажется, самой природой предназначен для того, чтобы трудиться в обычном понимании этого слова, то есть активно формировать поток событий вокруг себя. Иногда этот труд виден всем, иногда только самому человеку, если события преимущественно внутренние (скажем, работа писателя), но бездельниками такие люди оказываются редко - слишком много у них энергии и практического энтузиазма, который, в отличие от Близнецов, они склонны претворять не в слова, а в дела. Последнее, впрочем, вовсе не значит, что их деятельность будет конструктивной - вполне вероятно, что большая ее часть окажется впоследствии совершенно ненужной и даже вредной; но это скорее зависит от эволюционного уровня человека, нежели от силы его Тельца.

С этим человеком интересно, поскольку он в большой мере создает каузальный поток, то есть события крутятся вокруг него, но если они окажутся вам не по вкусу, то лучше держитесь от него подальше или, во всяком случае, будьте с ним осторожны, поскольку даже сильно отдавив вам ногу, Телец не станет сильно огорчаться и извиняться: для первого он слишком толстокож, а для второго - чересчур убежден в правильности всего происходящего с ним и вокруг него.

Последнее обстоятельство связано с тем, что поток событий материализует его ценности и уточняет программу его буддхиального развития, и пусть это порой болезненно, человек в глубине души чувствует свою этическую правоту - даже если недопустимо грубо вторгается в чужую жизнь.

За этические нарушения сильный Телец наказывается не сразу, но тяжело, поскольку успевает заварить очень крупную каузальную кашу и потом долго и трудно ее расхлебывает (правда, в случае гармоничного Тельца расхлебыванием чаще всего занимаются окружающие, и это его не смущает).

Этому человеку нужно понять, что у других людей гораздо меньше сил, чем у него, и научиться их за это не презирать, а сочувствовать и помогать в реализации их программ. Однако главная задача сильного Тельца - тщательная работа над буддхиальным телом, в частности, забота о чистоте своих ценностей, поскольку даже маленькая буддхиальная соринка в данном случае превращается в буйную поросль каузальных сорняков, бороться с которыми очень трудно: как самому человеку, так и, тем более, его окружающим.

В то же время сильный Телец может оказаться по-детски наивным и доверчивым по отношению к человеку с достаточно сильной буддхиальной энергетикой, который сумеет имплантировать ему свои ценности, после чего Телец начинает их энергично добиваться. Однако манипулятору не следует радоваться раньше времени: когда вновь обретенные Тельцом ценности смешаются с прежними, в каузальном потоке возникнет очень своеобразный синтез, то есть цепочка поступков и событий, на которых сильный Телец будет твердо настаивать, считая их интимно своими, хотя они могут вовсе не устроить его вдохновителя.

Надо сказать, что подобная ситуация вообще типична для сильного Тельца: вдохновясь новой ценностью, он энергично принимается за ее достижение, но результат чаще всего оказывается совсем не таким, каким человек его себе представлял, и он с немалым изумлением рассматривает плоды своего энтузиазма.

Слабый Телец, в отличие от сильного, долго сохраняет иллюзию независимости своего каузального потока от своих взглядов, убеждений, ценностей и вообще экзистенциальной картины мира. Эта иллюзия свойственна всем людям, поскольку указанная связь материализуется Тельцом лишь при изменениях системы ценностей, но при слабом Тельце эта связь проявляется, как правило, ненавязчиво, то есть возникающие как бы ниоткуда цепочки событий обычно малозначительны и не очень тревожат человека, в последнюю очередь связываясь им с существенными переменами его души и главных жизненных ценностей. Поэтому вероятно, что человек не будет обеспокоен проблемами проработки Тельца, в частности, материализации и достижения своих ценностей, и время от времени крупные сгустки событий будут неожиданно и непонятно откуда спускаться на него, подобно лавине, сбивая с каузальных ног; однако эти событийные бури обычно быстро проносятся мимо и вскорости забываются.

Не следует думать, что у этого человека будет слабое каузальное тело: такого рода выводы может дать лишь изучение гороскопа в целом; малоинтенсивным будет лишь процесс трансформации отживающих ценностей в события, так что человек может с удивлением поймать себя на том, что важнейшие перемены в его жизни не переживаются им как сколько-нибудь крупные события. Это, однако, не должно его смущать, ибо главное это правильная оценка человеком происходящего, а не его интенсивность. Все же в целенаправленной деятельности слабого Тельца будет часто недоставать специфического вдохновения, свойственного людям, пылко добивающимся от жизни своих ценностей, но хорошо это или плохо - еще вопрос; ответ на него зависит в первую очередь от эволюционного уровня человека.

Гармоничный Телец обладает незаменимым умением, а точнее сказать - свойством, ибо выучиться этому нельзя, уютно устраиваться в потоке событий, которые, кажется, сами по себе складываются наиболее выгодным для человека образом, по крайней мере, в отношении его экзистенциальных ценностей, то есть тех, которые ему в самом деле, по большому счету, нужны и желанны.

Однако принципиальная синтетичность Тельца оказывает человеку не всегда желанные услуги, и справиться с возникающими побочными эффектами бывает очень трудно. Например, форменным бичом этого человека может оказаться вязкая лень, обволакивающая его каждый раз, когда уровень его усилий превосходит некоторую величину, или же сибаритство, препятствующее иногда совершенно необходимым в жизни элементам аскетизма. Иной раз даже захочется ему взять на себя тяжелую чужую ношу - но обстоятельства обязательно сложатся так, что в последний момент она ляжет на спину другу или соседу. Причина таких явлений проста: в данном случае психологическая (буддхиальная) защита легко и непринужденно материализуется на каузальном плане, или, попросту говоря, чего человек хотя бы подсознательно, но искренне не хочет, того с ним и не случается - разумеется, в рамках его кармы, и в случае серьезной буддхиальной перестройки гармоничный Телец смягчит, но не снимет вовсе каузальное напряжение.

Этому человеку часто трудно поверить в серьезность происходящего с ним, поскольку самые трагические повороты событий он воспринимает в сильно смягченном виде, а сигналы внутренней тревоги и крупных внешних перемен часто не замечает или не придает им значения. Ему кажется, что все будет хорошо и как-то обойдется тогда, когда окружающим совершенно очевидно, что это невозможно - и странным образом он часто оказывается прав, по крайней мере, в отношении себя лично.

Этому человеку нужно понять, что другие люди живут не так, как он, и научиться ценить свое каузальное счастье (в частности, финансовое) и распространять его на других людей.

На высоком уровне этот человек может стать крупным руководителем, ученым-организатором, психологом, адвокатом, дипломатом или философом этического направления, и всегда его деятельность будет отличаться редким даром гармонично сочетать на практике интересы самых разных людей и коллективов; но любить его будут не за это, а за несравненное мягкое обаяние и умение дать любому пришедшему к нему человеку ровно ту помощь и улыбку, в которых тот нуждается.

Пораженный Телец получает от жизни значительно больше неприятностей, чем заслуживает по своему моральному облику - так может счесть бесстрастный наблюдатель; сам же человек скорее всего считает, что закон его существования - хроническое невезение, но если допросить его с пристрастием, то вполне может выясниться, что свою непонятно какую и очевидно нелегкую жизнь он ни за что не променяет на более гармоничную и благополучную.

На низком и даже среднем уровне этот человек причиняет массу беспокойства и неприятностей своим близким и в первую очередь самому себе. В нем сидит какой-то черт, не дающий довести до конца никакую программу и умеющий превратить во зло самые лучшие намерения: это баламут, возмутитель спокойствия, Ходжа Насреддин и Остап Бендер - великий комбинатор, чьи комбинации с удивительным постоянством начисто проваливаются.

Тем не менее, у этого человека есть некоторый, очень непростой жизненный ритм, к которому он в конце концов частично приспосабливается и выучивается доводить до конца некоторые свои мероприятия. В основе обучения здесь лежит чрезвычайное внимание к малейшим знакам судьбы и внутреннему голосу, их комментирующему. С возрастом (обычно после тридцати лет, но иногда и после четырнадцати - пятнадцати) человек понимает, что только строгое подчинение этому голосу, каких бы душевных затрат и жертв оно не стоило, способно провести его через бушующий порог до тихого плеса - который вряд ли окажется длинным.

В результате человек учится смирению и очень точной буддхиальной настройке, что дает ему возможность исполнять трудоемкие и требующие большой самоотверженности программы.

Если же человек не смиряется, то ему предстоит судьба черного учителя, способного поломать жизнь многим людям, или просто озлобленного мучителя своих близких, когда-то талантливого, а теперь жертвы своих жизненных обстоятельств и болезней.

Если карта в целом не сильно поражена, то у этого человека с детства вероятны периоды чрезвычайной активности, когда он с увлечением и не обращая внимания на усталость, занимается различными делами, которые могут быстро сменяться периодами резкого нигилизма, неприятия всего мира и его окрестностей. К тем и другим состояниям лучше всего относиться с уважением, помогая ребенку понять, что в основе любой успешной деятельности лежит соответствующая внутренняя готовность, которая в его случае вырабатывается долгими и тщательными усилиями. А что мир никуда не годится - кто же с этим спорит, но местами его можно слегка улучшить, не так ли?

Глава 3. Близнецы

Оглавление


Глава 3

БЛИЗНЕЦЫ

Аналитический канал из каузального тела в ментальное

Тот Боян, исполнен дивных сил

Приступая к вещему напеву,

Серым волком по полю кружил,

Как орел, под облаком парил,

Растекался мыслию по древу.

"Слово о полку Игореве"

(в переводе Н. Заболоцкого)

Чем человек отличается от животного? Вероятно, не столько самим разумом, ибо в наличии его у наших братьев меньших уже никто не сомневается, сколько количеством разнообразных фальсификаций и претензий, создаваемых при его активной поддержке. Некритичное отношение к возможностям своего ментального тела как отдельных людей, так и групп и человечества в целом связано, по-видимому, с тем, что рациональный разум сравнительно недавно открыт и лишь начинает осваиваться как инструмент. Эта фаза развития (первый дом, то есть переход от муладхары к свадхистхане, см. 12 главу книги "Возвращенный оккультизм") лучше всего иллюстрируется первыми месяцами жизни младенца, когда любое его новое умение (повернул головку, засучил ножками, загулил, улыбнулся, нахмурился, пополз задом наперед) встречается взрывами радости и энтузиазма окружающих; мысль о критике или сужении спектра проявлений объекта (то есть ребенка) кажется невозможной или даже почти кощунственной.

Однако по прошествии года-двух первая фаза заканчивается, и к ребенку предъявляются уже и кое-какие требования (например, какать не иначе, чем сидя на горшке); автор надеется, что в эпоху Водолея отношение людей и коллективов к личному и групповому разуму уже достигнет этой фазы, и процессы мышления и ментального моделирования приобретут более культурный вид. Для этого в первую очередь необходимо правильно представлять роль рационального мышления и вообще ментальных медитаций в функционировании организма человека (и человечества).

* * *

Беспокойна мысль человеческая; все-то ей на месте не сидится. Однако перед тем, как начать свои бесконечные блуждания, она где-то возникает, и эти первоначальные ее зерна приносит канал Близнецов, манифестируя конец каузальной медитации, требующей в свое заключение некоторого осмысления и обдумывания.

Событие само по себе тоньше, деликатнее мысли; поэтому любое помышление о нем и последующий анализ всегда сопровождается существенным уплотнением, огрублением и схематизацией. Каждый человек иногда замечает, как трудно адекватно пересказать свои впечатления: обязательно что-то существенное или не ляжет в слова, или сильно ими исказится. С другой стороны, наблюдается и своеобразный эффект противоположного рода: часто рассказ о незначительных и в общем-то скучных событиях звучит гораздо живее и интереснее, чем были они сами. Конечно, пересказ есть нечто большее, чем создание ментального образа, так как слова вызывают вибрации на всех планах, но все же обычная коммуникативно-ориентированная речь апеллирует преимущественно к ментальному плану и описанные выше эффекты для близнецовских потоков типичны.

С другой стороны, каждое событие допускает самые разные интерпретации, толкования и описания: канал Близнецов аналитический, и каждое высохшее каузальное дерево (и даже травинка) становятся зернами и источниками энергии для самых разнообразных размышлений: на любой жизненный эпизод можно посмотреть с одной стороны, другой, третьей, и всякий раз получается на удивление по-разному. И важно понимать, что здесь количество ментальных интерпретаций не компенсирует их несовершенства как моделей происходящего в каузальном плане и, более того, этого и не предполагается: каждое тело в организме выполняет свои собственные функции, вовсе не дублирующие функции вышележащего. В частности, роль ментального тела не заключается в постоянном отслеживании и максимально точном моделировании каузального потока, как это кажется многим почитателям человеческого разума.

Ум не должен следить за событиями жизни человека подобно тайной полиции. Даже писатели и поэты, проходя мимо розового куста или встречаясь с любимой женщиной, не рефлексируют тут же свои переживания, включая с этой целью внутреннюю машинистку, быстро печатающую стенограмму текущих событий, почти полностью их при этом заглушая ударами клавиш. Если подобный процесс происходит постоянно, то человек болен неврозом ментальной навязчивости, от которого страдает весь его организм, а в первую очередь - ментальное и каузальное тела. На первый взгляд это противоречит постоянным призывам великого мистика Бхагвана Шри Раджниша: "Делайте все, что угодно, но осознавайте это"; однако тот же самый Раджниш говорил, что когда он приходит домой и оказывается в одиночестве, ни одна мысль не проплывает по его внутреннему небу. Поэтому лучше воспринимать его указания как одну из психотехник (или особый путь к просветлению), но не как норму поведения обычного человека.

Качественно здесь ситуация такая же, как и в случае Тельца и Овна: поток Близнецов включается тогда, когда заходит в тупик каузальная медитация, то есть некоторая цепочка событий не может ни прекратиться, ни продолжить свое развитие и в некотором роде умирает, оставляя на своем месте в каузальном теле высохшее растение (или его ветку). В общем, ничто на земле не проходит бесследно, как справедливо заметил поэт-песенник с философским уклоном, и "следы" событий, когда-то имевших место, попадают в ментальный план иногда в виде добрых семян-мыслеформ, а иногда - в виде злых зародышей, в форме лучей ласкового ментального солнца или жесткого, уничтожающего все живое, рентгеновского излучения - но далеко не всегда и не сразу осознаются.

Автор менее всего претендует на адекватное описание роли ментального тела в организме; совершенно ясно, что в настоящее время об этом имеются лишь самые поверхностные сведения, которые будут углубляться очень постепенно. Цель, которую автор в данном случае ставит перед собой, это скорее постановка вопроса, нежели его исследование. Однако в рассматриваемой парадигме напрашивается следующий вывод: человек совсем не так свободен в своих мыслях, как это принято считать, причем эта несвобода имеет два качественно различных источника.

Первый источник ограничений это сама структура ментального тела, его эволюционный уровень и природа стандартных (в большинстве подсознательных) программ мышления, свойственных данному человеку. Второй же источник ограничений это необходимость выращивать близнецовские всходы, то есть продумывать некоторые события и обстоятельства, которые особенно настоятельно этого требуют. Это вовсе не означает плоского конкретно-ориентированного мышления: иногда каузальные тупики вызывают к жизни очень глубокие ментальные медитации, заставляющие человека вырабатывать качественно новые ментальные символические системы и перестраивать с их помощью всю свою ментальную картину мира. Но все-таки главной обязанностью ментального тела является адекватное реагирование на близнецовские трансляции, и все прочие его функции, в частности, самоочищение, развитие и взаимодействие с внешней ментальной средой, должны производиться если не под флагом, то, по крайней мере, с учетом этой главной обязанности.

В общественном подсознании, однако, ментальное тело чаще всего рассматривается в связи с буддхиальным, а каузальное при этом оказывается где-то сбоку. Так оно удобнее: в уютных парах ум (ментальный) - мудрость (буддхиальная) и соображение (ментальное) - ценность (буддхиальная) человек ощущает себя свободным, в силу аналитичности как ментального, так и буддхиального тел, и вставлять между ними синтетичный каузальный поток совсем даже не хочется. При этом возникает ощущение удивительной легкости, почти невесомости жизни: ментальное тело, вместо того, чтобы с трудом корректировать каузальные тупики, тщательно переводя их на разнообразные символические системы и затем анализируя, сопоставляя, делая выводы и прочую трудную ментальную работу, просто-напросто, игнорируя каузальный поток, подстраивается под буддхиальное, так что два совершенно и принципиально различных понятия: экзистенциальная и ментальная картина мира сливаются как бы в одно, к великому ущербу для организма и судьбы самого человека.

Дело в том, что ценности очень редко нуждаются в ментальной интерпретации и логическом анализе: если такая потребность возникает, то это означает двойной тупик развития: сначала буддхиального, а затем каузального, им порожденного. Например, несовместимость некоторых ценностей оказывается в какой-то момент непреодолимым препятствием для душевного развития человека, и тогда возникает каузальный бунт (скажем, человек уходит из семьи или резко увольняется с работы в никуда), порождающий цепь событий, которая также заходит в тупик: возникает ситуация, неразрешимая на каузальном уровне. Только после этого в ментальное тело попадают зерна будущих размышлений, в которых лишь по косвенным отблескам можно прозревать исходное буддхиальное противоречие.

Типичный пример такого положения это возвращение Ивана-дурака к коньку-горбунку после того, как царь, увидев золотое перо жар-птицы, дает Ивану очевидно невыполнимое задание: поймать ее и привезти во дворец. Налицо каузальный тупик, поскольку естественный выход из ситуации - усекновение собственной головы - героя сказки не устраивает. В результате включается канал Близнецов, и Иван начинает интенсивно думать: не о своих ценностях, надо полагать, а в чистом виде о каузальном плане: как все же доставить птицу или спасаться от царского гнева. В этом же смысле выступает и конек-горбунок, предлагая (ментальный) план поимки экзотического образца фауны, хотя вскользь и отмечает буддхиальную причину, приведшую к столь тяжкому каузальному тупику: это противоречие между ценностями: с одной стороны, скромностью и осторожностью, предписанными Ивану коньком-горбунком (читай: атманическим телом), а с другой - жадностью и тщеславием, заставившими Ивана взять перо с собой и легкомысленно любоваться им, вынимая из тряпицы.

Интересно, как бы отреагировал Иван-дурак, если бы конек ограничился указанием на описанное выше этическое противоречие; во всяком случае ясно, что ум (в отличие от заднего ума) в данном случае должен заниматься именно каузальной проблемой, а точнее, обрабатывать близнецовские проекции каузального тупика на ментальное тело.

Читатель может возразить, что умный человек тем и отличается, что обдумывает варианты событий, еще не происшедших, но имеющих некоторую склонность к тому, чтобы произойти. Это, конечно, справедливо, но нельзя слишком точно привязывать события к линейно текущему времени. Безусловно, у каждого события есть некоторый момент, когда оно, собственно, случается (так сказать, его эпицентр), равно как и место, где оно происходит. Но оно оказывает существенное влияние на соседние (и по времени, и по месту) события, так что можно говорить о некоторой его плотности распределения в пространстве-времени, и в конечном счете оно ощущается всегда и везде: и в прошлом, и в будущем, и на любом расстоянии от места, где оно непосредственно произошло, - в полном соответствии с принципом единства мира. Поэтому человек с проработанными Близнецами и чувствительным ментальным телом часто способен на довольно точный прогноз, а его ошибки будут, скорее всего, связаны с внезапным включением канала Тельца, что всегда влечет изменение курса и зачастую характера событий.

Таким образом, если у человека возникает яркая мысль о будущем (или прошлом) событии, вполне вероятно, что она выросла из семени, доставленного близнецовским каналом, и сигнализирует о будущем (прошлом) каузальном тупике, откуда нужно искать выход.

Последняя фраза может вызывать у читателя недоумение. Если есть еще некоторый (неочевидный) смысл в том, чтобы решать проблемы, которые может быть возникнут, то уж совсем странно решать неактуальные проблемы прошлого, то есть искать выход из тупиков, которые хуже ли, лучше ли, но уже открыты и пройдены. Но если встать на эволюционную точку зрения, согласно которой общий смысл жизни человека - постепенное (в соответствии с программой, заложенной в атманическом теле) утончение и высветление всего организма, происходящее главным образом путем обучения на материале отдельных проблем и тупиков, то становится понятным, что как плохо разрешенная каузальная ситуация прошлого, так и потенциально маячащая впереди, и даже по видимости вовсе чужая, но почему-то прочно оккупировавшая мозг проблема появляется в ментальном теле для того, чтобы активизировать ментальную медитацию, ведущую к ее решению - или тупику.

* * *

Необходимо четко различать сознание, осознание и мышление. В то время как первое слово характеризует особый, наиболее фокусированный тип восприятия, второе есть название некоторых видов ментальных медитаций, в широком смысле даже просто синоним этого словосочетания. Таким образом, если сознавать можно любое тело и его вибрации, от атманических до физических, то мышление всегда есть оперирование и манипулирование с мыслеформами, то есть фрагментами ментального тела и его энергиями. Осознание есть создание мыслеформы, моделирующей в ментальном теле человека объект или явление, которые он только что сознавал. Таким образом, когда человек сознает что-либо, то его точка сборки (центр восприятия) может быть где угодно (то есть в любом теле), но когда он это осознает, она перемещается в ментальное тело и человек созерцает уже соответствующую мыслеформу, с которой может, разумеется, начать оперировать свойственными ментальному телу (и только ему) способами, то есть ее мыслить. Примером мышления может служить процесс, результатом которого является узнавание: человек воспринимает некоторый объект (любого плана), затем осознает его, то есть создает ментальный аналог и фокусирует на нем свое внимание, после чего сравнивает с определенным набором мыслеформ-образцов; если с одной из них обнаруживается тождество или сильное сходство, у человека возникает особый сигнал, точнее, ментальная вибрация, субъективно переживаемая как опознание: "Привет, старик! Сколько лет, сколько зим!"

Включение Близнецов, вообще говоря, не требует от человека никаких мыслительных усилий и осознания чего-либо. Вообще все зодиакальные потоки идут чрезвычайно естественно и в нормальных условиях, то есть при здоровом и не слишком перегруженном организме, привлекают к себе не больше внимания, чем, скажем, ритм сердцебиения и движения крови по сосудам. Было бы неправильно представлять включение Близнецов как непосредственно инициирующее ментальную деятельность или ориентирующее ее в определенном направлении. Даже интенсивный близнецовский поток способен лишь увеличить общую энергетику ментального тела и посеять семена будущих мыслеформ; однако их вырастание до размеров нормальных растений всегда требует некоторого времени, иногда довольно большого, а иные семена могут и вовсе не взойти.

Кроме того, нужно иметь в виду, что человек осознает лишь ничтожную часть своей ментальной деятельности. Ориентировка во внешнем мире, управление движениями физического тела в пространстве и функционирование его внутренних органов происходят почти целиком бессознательно, но при активном участии ментального тела. Даже то мышление, которому человека учат специально и которое он склонен считать "своим", то есть специфически человеческим, осознается им лишь очень фрагментарно, если говорить о "левополушарных" цепочках рассуждений, и почти не осознается, если говорить о "правополушарном" ассоциативном мышлении, синтезе мыслеформ и их узнавании.

Поэтому близнецовские включения переживаются как усиление ментального потенциала и определенный поворот будущего направления мыслей: события произошли, и теперь можно о них подумать или со вкусом обсудить, рассмотреть случившееся с разных сторон, сопоставить с уже имеющимися данными, то есть включить в ментальную картину мира и, быть может, отчасти ее перестроить. Однако содержание будущих ментальных медитаций человеку еще не вполне ясно - он их только предвкушает или, наоборот, ждет с неприязнью и опаской и старается незаметно отвлечься и вытеснить их поглубже в подсознание.

Будучи, как и Овен, аналитическим каналом, то есть имея вид единого выходящего из каузального тела русла, дробящегося при приближении к ментальному на множество рукавов, Близнецы отличаются от Овна большей свободой функционирования и конструирования; другими словами, здесь от сознательной воли человека зависит гораздо больше, но, соответственно, шире и возможности непонимания и нарушения равновесия организма, и потому, направленно организуя канал Близнецов и вообще работая с ним, нужно быть очень аккуратным.

Формирование ценностей из идеала - процесс, в котором человек имеет малую свободу: ценность есть не что иное как преломление, конкретизация идеала применительно к конкретной сфере жизни человека. В некотором высшем (читай - атманическом) смысле он всегда стремится к одному и тому же, но в разных областях это стремление оформляется по-разному, и этой конкретизацией и занимается Овен.

В отличие от Овна, Близнецы трансформируют события в ментальные образы, и здесь нет никакой определенности в отношении ментальных систем или языков, в которых эти образы формируются: как человек хочет или привык, той ментальной системой он и пользуется, а при случае вполне может прибегнуть и к какой-то другой: для этого нужны определенные усилия, но для умственно развитого и культурного человека они вполне доступны, и это становится для него огромной проблемой, особенно на нынешнем этапе развития человечества, когда его ментальное тело болезненно гипертрофировано и пытается исполнять искусственно возложенные на него, но ему совершенно не свойственные функции.

В основе каждого ментального языка лежит символическая система, но она может быть ориентирована на любой план - от атманического до физического, и даже сразу на несколько из них. Но любое моделирование имеет свои пределы точности, поэтому выбор близнецовского рукава, предопределяющий выбор символического языка, на котором будет проинтерпретировано (читай - смоделировано) событие, имеет принципиальное значение. Ошибки и погрешности при моделировании неизбежны, но они не должны закрывать возможности решить каузальное затруднение на ментальном плане, и здесь правильный выбор близнецовского рукава часто имеет решающее значение.

В качестве примера рассмотрим следующую ситуацию.

Столкнувшись с определенными жизненными трудностями (препятствия в профессиональном продвижении) и параллельно возникшими психологическими проблемами (повышенная нервозность в связи с неуверенностью в себе, непонимание своего места в социуме и мире в целом), молодой человек А. решает пойти в обучение к местному гуру, исповедующему своеобразную философию и ведущему группы психологического тренинга. Попав в одну из таких групп, А. некоторое время успешно осваивает как философию, так и искусство межличностного общения, но вдруг все его отношения в группе как-то непонятно разваливаются и возникает конфликтная ситуация, при которой он больше не в состоянии туда приходить.

Как можно осмысливать этот каузальный тупик?

Например, на атманическом уровне, то есть используя ментально-атманическое тело и символическую систему, содержащую символы атманического плана, тогда описание данного случая может выглядеть так:

"Моя карма вошла в противоречие с кармой группы, а может быть, и самого Наставника. Его миссия несовместима с моей, и мой религиозный идеал, формируясь под его влиянием, профанируется и становится кукольным." Однако этот вывод, скорее всего, будет преждевременным, поскольку маловероятно, чтобы за две недели обучения в группе у А. существенно изменилось атманическое тело и трансформировался идеал.

Осмысленная на буддхиальном уровне, ситуация может быть сформулирована, например, в психологических терминах:

"Я подсознательно протестую, отрицая архетипы отношения к миру, навязываемые мне группой. В частности, мое суперэго не приемлет обязательного для группы уровня интимности, непосредственности и личностной невключенности, и ее свобода проявилась в моем изгнании." Однако и это объяснение мало что дает для понимания личной проблемы А., приводящей к его вторичному фиаско.

Рассмотрение каузального плана дает следующую картину:

"Этот тип в синем пиджаке явно ходит в любимчиках у Наставника, все время задает ему глупые вопросы, а тот почему-то отвечает, а вся группа, как ослы, развесив уши, непонятно почему внимательно слушает. На меня вообще никто не обращает внимания! Презирают, конечно, но неуклюже стараются это скрыть, подчеркнуто вежливо здороваясь и прощаясь. Ненатурально! А если бы я действительно понравился этой роскошной блондинке, она постаралась бы замечать меня более отчетливо и не флиртовала беспрерывно с чернявым дылдой... Но вообще-то там интересно, и непонятно, чего я вообразил, что у меня с ними конфликт."

На этом примере видно, что в зависимости от способа осмысления своей ситуации человек придет в первых двух случаях к решению прекратить хождение в группу, а в третьем - его продолжить, а если воспользуется всеми тремя одновременно, то впадет в некоторую растерянность, а может быть, в ментальную фрустрацию, но что именно в данном случае предпочтительнее, пусть судят читатель и сам А.: автор лишь иллюстрирует различие между интерпретациями каузального тупика при рассмотрении его в разных символических системах ментального тела, соответствующих различным рукавам близнецовского канала.

* * *

Близнецы всегда упрощают и уплотняют событие, переводя его в ментальный образ, например, сообщение; поэтому типичная близнецовская профессия это журналист, точнее, репортер: журналист, помимо репортерского сообщения, дает к нему еще и ментальный комментарий, то есть проращивает зерна, принесенные в ментальный план близнецовским потоком. Поднимаясь на план выше, мы увидим писателя как представителя тельцовской профессии; дар рассказчика, то есть искусство передавать словами каузальный поток, позволяет ему проращивать каузальные зерна, посеянные Тельцом: развивать сюжет так, чтобы читателю было интересно (последнее слово как раз и означает активность каузального тела). Типично близнецовским занятием является составление реферата, конспекта, шпаргалки, основное требование к которым - содержательность, то есть способность инициировать и направлять ментальную медитацию.

* * *

Понятно, что распределение рукавов близнецовского канала при его впадении в ментальное тело приблизительно соответствует энергетике и частоте эксплуатации ментальных символических систем (языков), которыми человек пользуется. Чем богаче эти системы, чем они сложнее и гибче, тем более разветвленной становится система рукавов, и тем сильнее у человека возникает иллюзия могущества или даже всемогущества его разума.

Действительно, так называемый ограниченный или глупый человек имеет один-два больших близнецовских рукава и способен проинтерпретировать каузальный тупик единственным способом, хорошо, если двумя, и если они оказываются разными, тут же попадает в ментальный тупик. Наоборот, человек, способный рассмотреть событие с десяти разных сторон и получить его ментальные образы (рефераты, сообщения) в десяти разных символических системах, да еще умеющий как-то сочетать их друг с другом, получает практически неисчерпаемые возможности для разнообразных ментальных спекуляций, по идее приближающих его к решению каузальной проблемы - таковы зачастую парламентские дебаты по сложным вопросам, не находящим удовлетворительного для всех решения. Тогда начинает казаться, что еще немного - и оно будет найдено, ведь столько умных идей и суждений в какой-то момент, провзаимодействовав во всех вариантах, приведут к успешному разрешению любой трудности. Увы, здесь зачастую реализуется кошмар начинающего бильярдиста: шар, на миллиметр превосходящий размер лузы. Как хитроумно ни гоняешь его по столу, он никак не желает в нее ложиться. И здесь мы переходим к теме проработки канала Близнецов, а также его возможностей и обязанностей, возлагаемых на него человеком.

* * *

Если назвать одним словом проблему Близнецов, то это понимание. Проработка канала и, параллельно с этим, развитие ментального тела, дают человеку возможность более глубокого и разностороннего понимания событийных тупиков и остановок, неразрешимых на каузальном уровне и требующих ментального разрешения.

На первом уровне проработки Близнецов человек относится к проблеме ментального моделирования остановок в каузальном потоке фаталистически: чего придет в голову, то и придет, а ничего другого прийти не может, да и неоткуда. Здесь внутренний комментарий идет по жестким общесоциальным программам, опирающимся на довольно примитивные ментальные символические системы с очень слабой структуризацией и комбинаторными возможностями - их чаще заменяет образная система, апеллирующая к реалиям физического плана, особенно растительному и животному царствам, а также сексуальному акту, воспринимаемому на атманическом уровне абстракции. Все это очень напоминает способ понимания одно-двухлетнего ребенка, владеющего очень ограниченным набором слов, означающих, однако, широкие (размытые) понятия; конструкции слов при этом используются не более чем двухсложные и чаще всего назывные. Ментальная деятельность после близнецовской трансляции осуществляется главным образом с целью узнавания, то есть отнесения объекта (человека, ситуации, необходимости), воспринимаемого как ключевое звено в каузальном тупике, к определенному разряду в довольно жесткой и ограниченной классификации. Например, другой человек в ней может, в зависимости от оценки его роли в каузальном потоке, получить одну из следующих характеристик: "молоток", "чувак", "козел" - первая положительная, вторая нейтральная, третья отрицательная. Роль канала Близнецов заключается в данном случае в том, что проблематичная ситуация и ее участники рассматриваются с точки зрения одной или нескольких такого рода классификаций, и в результате в ментальном теле появляется зерно, из которого вырастает узнавание, то есть отнесение ситуации к тому или иному разряду классификации.

Такого человека часто довольно трудно понимать; например, явившись домой в сильном волнении, он может долго восклицать: "Индюк мохноногий!", считая это исчерпывающим описанием случившегося с ним эпизода; для него это и в самом деле максимально подробное полностью самостоятельное описание, и если вы хотите узнать, что же все-таки произошло, вам придется задать ему множество дополнительных вопросов, причем человеку будет непонятно, чего еще вам нужно: ведь он и так все существенное уже давно сказал.

Для этого уровня характерно простое строение близнецовского канала, разветвляющегося ближе к ментальному телу на небольшое количество рукавов, соответствующих используемым человеком символическим системам. При этом канал рассчитан на передачу примитивной, но, возможно, очень энергетичной информации: примитивное мышление оказывается порой настолько мощным, что подавляет и буквально разрушает более тонкое, - обстоятельство, с которым, увы, приходится постоянно сталкиваться всем людям второго и более высоких уровней проработки Близнецов. Так, семейный психотерапевт может ощутить полное отчаяние, когда после его длительных объяснений, толкований и видимо успешных поисков разумных компромиссов клиент вдруг говорит: "Я согласна с вами, доктор, но скажите мне откровенно: все-таки он гад?"

Поэтому человек на первом уровне проработки Близнецов чаще всего доволен своим каналом и мышлением (он часто называет его "здравым смыслом") в целом; а все эти тонкости и учености ему ни к чему, только голову всяким мусором забивать - и ведь действительно в спорах с другими он, по собственному мнению, всегда оказывается прав!

Стимулом к проработке здесь может служить сильный кризис, затрагивающий не только ментальное и каузальное, но и буддхиальное тело. В ходе этого кризиса человек понимает, что есть очень важные для него области жизни и подробности событий, на которые он раньше не обращал никакого внимания, и что даже точно определив явление или объект, он иногда еще не заканчивает на этом ментальный процесс - обстоятельство, которое для людей этого уровня является фантастическим и невозможным открытием. Тогда он начинает использовать простейшие логические связки и совсем короткие рассуждения, но только с "железной", то есть абсолютно непререкаемой логикой, например: "Если ты мне соврал раз, то я больше тебе никогда не поверю, потому что значит ты сроду никому слова правды не говорил и никогда не скажешь."

Этим трансформациям и частичному усложнению ментального тела неизбежно сопутствует дифференциация близнецовского канала и повышение его пропускной способности - человек, обдумывая свои трудности, начинает замечать такие (каузальные) подробности, которые раньше полностью ускользали от его внимания, и в первую очередь это касается неоднозначности толкования происходящих событий.

На втором уровне проработки Близнецов человек учится сознательно управлять процессом ментального моделирования событий, и первым этапом здесь является сознательный выбор символической системы (ментального языка), на котором это моделирование будет происходить; параллельно с этим идет расширение спектра доступных ему ментальных языков и их возможностей. Примитивные языки дескрипторного типа, являющиеся по сути очень ограниченными наборами ключевых слов, расширяются в своем объеме и появляются различные правила словосочетаний - зачатки синтаксиса и грамматики в целом. Для того, чтобы дать описание явления на языке с грамматикой, требуется значительно больший объем информации, и потому пропускная способность соответствующего рукава близнецовского канала резко возрастает, и человек по необходимости становится более внимательным к каузальному потоку, но это не главное. главное заключается в том, что теперь он впервые ощущает свободу в выборе способа интерпретации своих каузальных тупиков, поворотов и остановок, и это чувство его порой опьяняет, а иногда чрезвычайно смущает.

Как это переживается субъективно? Со мной что-то случилось, и оно требует определенного осмысления, но я могу смотреть на случившееся разными глазами и интерпретировать с различных позиций разнообразными способами, пользуясь при этом несколькими доступными мне ментальными языками. Первое впечатление, которое возникает при этом - все проблемы кончились, ибо любую ситуацию можно смоделировать так, что никакого тупика в ней не окажется. Как сказал один знаток социальной психологии: "Что такое общественное мнение? Дайте мне на неделю средства массовой информации, и я поверну его в любом нужном вам направлении." Здесь звучит самоуверенность, типичная для второго уровня проработки Близнецов. Повернуть-то он повернет, но тоже на неделю, а через две недели оно успешно возвратится обратно или склонится в совсем неожиданную сторону: например, общества защиты животных возьмут под особую опеку диалоговые компьютеры или, хуже того, их вирусы.

Другими словами, полученная свобода используется человеком чрезвычайно широко, давая ему иллюзию работы над собой или внешним миром, но ее коэффициент полезного действия чаще всего очень мал, так как ментальные модели получаются громоздкими, неуклюжими и практически неработоспособными, поскольку каузальные затруднения разрешимы только на каузальном же уровне, и все попытки смоделировать и разрешить их чисто на ментальном обречены на неудачу.

Со злоупотреблением Близнецами и ментальным телом связано раздражение, которое математики часто вызывают у физиков, инженеров, биологов и прочих специалистов, чьи содержательные проблемы по периферии формализуются, но главное их существо остается все же выше ментального формализма и потому математические модели объектов и процессов воспринимаются скорее как наукообразные завитки, дань моде на формализм и математизацию, нежели реальная помощь. Аналогичное раздражение вызывают у хороших писателей и художников их критики "аналитического" склада, пытающиеся дать ментальный портрет или реферат художественного произведения, заведомо обрекая его на профанацию.

Реферат, аннотация, реклама, взгляд, оценка, мнение, частная точка зрения - все это плоды ментальной медитации на основе близнецовской трансляции, и на втором уровне проработки канала они могут быть выполнены вполне квалифицированно, но человеку нужно научиться не выдавать их за нечто большее. Ни одному химику не придет в голову, что свои проблемы он может решить, только лишь читая реферативный журнал, и точно так же инженер-практик никогда

не сочтет математический расчет финалом своей деятельности, но научиться соответствующему пониманию в своей внутренней жизни и в своем личном каузальном потоке оказывается не так легко, особенно в век господства рационального разума и тотальной веры в него.

Характерная проблема человека на втором уровне близнецовского канала - неэффективные ментальные медитации, идущие бесконечно и с отрицательным энергетическим балансом - "порочные круги" мышления, которое пытается решить тупиковую каузальную ситуацию, превращающуюся в тупиковую ментальную, "как ни крути", то есть какими близнецовскими рукавами и способами осмысления ни пользуйся.

На третьем уровне проработки Близнецов человек освобождается от иллюзий, приобретенных на предыдущем уровне, и его вера в могущество его разума сильно сокращается, хотя возможности последнего заметно увеличиваются.

Здесь человек делает для себя несколько очень важных открытий. Прежде всего, он осознает грубость ментальных энергий по сравнению с каузальными: мысль, которая может смоделировать (отобразить) любое событие, объект, обстоятельство, явление, делает это всегда очень приблизительно и однобоко, а попытки совмещения и синтеза различных ментальных моделей терпят неудачу.

Это можно сравнить с попытками изобразить на плоскости трехмерный куб. Его проекции могут быть, в зависимости от направления проектирования, самыми разными: квадратом, пятиугольником, даже правильным шестиугольником, но ни одна из них, и никакое плоское их сочетание, не дадут адекватного во всех отношениях образа куба.

Второе открытие заключается в том, что каузальному кванту, попадающему в Близнецы, совсем не безразлично, в какой рукав канала он попадет и на каком ментальном языке будет проинтерпретирован: в одном случае он претерпевает меньшее искажение, в другом большее, а в третьем информационная составляющая почти исчезает, а остается лишь энергетическая - тогда у человека повышается общий тонус ментального тела, но о чем ему следует думать, он не понимает. Таким образом, человек осознает, что многие его ментальные неудачи в обработке информации из каузального потока связаны с неправильным выбором языка интерпретации или, что то же самое, близнецовского рукава, по которому транслировалась эта информация. Более того, он понимает, что выбор правильного рукава осуществляется не на ментальном, а на каузальном уровне, и это понимание наносит сокрушительный удар по идее верховенства рационального разума, но зато резко повышает адекватность работы ментального тела. Другими словами, человек, находясь еще на уровне событий (внешних и внутренних), определяет, какими ментальными средствами он будет разрешать те или иные каузальные затруднения, что, конечно же, экономит ему много ментальной работы. На нашем примере с проекциями куба это можно проиллюстрировать так. Представим себе, что где-то на его поверхности имеется дефект (раковина), который нужно заделать. Для этого ее надо изучить, но если человек на втором уровне проработки Близнецов станет беспорядочно проектировать куб по всем направлениям, пока случайно не наткнется на дефектную грань (а до того будет в уверенности, что все в порядке), то, будучи на третьем уровне, он, видя куб целиком, сразу спроектирует его так, чтобы дефект отразился наиболее отчетливо - но даже и тогда будет иметь в виду, что какие-то искажения и упрощения обязательно произошли, и будет осторожен в своих выводах.

В переводе на обычный язык третий уровень проработки означает появление у человека особой интуиции, подсказывающей ему, как и с какой стороны нужно осмысливать жизненные затруднения. При этом чаще всего ему в каждом случае хватает одной-двух интерпретаций, причем его ментальные усилия обычно невелики, поскольку весьма эффективны. Последнее, впрочем, не всегда очевидно и, с точки зрения человека второго уровня, он может выглядеть ограниченным, необъективным и туповатым, во всяком случае ментально ленивым.

Следующее открытие, которое делает человек третьего уровня, заключается в том, что каждая затруднительная каузальная ситуация, активизирующая Близнецы и питающая семенами и энергией ментальное тело, снабжает последнее

совершенно определенным информационно-энергетическим потенциалом, обработав который, ментальное тело должно заняться чем-то другим, независимо от того, решена проблема полностью, частично или не решена вовсе. С этого момента открываются пути борьбы с отрицательными ментальными медитациями - этим бичом современной цивилизации, своего рода Божьим наказанием за непомерное раздувание ментального тела и его обожествление, то есть попытку поставить на место атманического.

Субъективно окончание каузальной (точнее, близнецовской) информационно-энергетической поддержки переживается в ментальном теле очень ясно: человек полностью теряет живой интерес к размышлениям на тему своего тупика, независимо от того, пройден он или нет. В результате у него может включится канал Рака и возникнуть эмоция, в случае неудачи отрицательная, но это гораздо естественнее и гармоничнее, чем нескончаемые попытки вновь и вновь возвращаться к логическому тупику, искусственно деформируя ментальное тело и форсируя его энергетику. И человек на третьем уровне проработки Близнецов учится вовремя признавать свои ментальные поражения, в результате чего постепенно излечиваются его застарелые и неискоренимые ранее порочные круги бесплодных рассуждений, уносящие столько времени и сил, что их вполне бы хватило на получение высшего образования, а иногда и ученой степени кандидата технических наук.

На четвертом уровне проработки Близнецов происходит окончательная смена акцентов: человек понимает, что основная функция его ментального тела это аккуратное проращивание семян, попадающих в него из каузального, или, другими словами, интерпретация и решение на ментальном плане проблем, не решаемых на каузальном. Поэтому основные усилия он тратит на сбор каузальной информации, то есть совершенствует свое внимание к потоку событий, стремясь увидеть его с возможно большего числа точек зрения и не замутняя свое восприятие лично-эгоистическим отношением к происходящему. Это означает, что чистятся и расширяются не только мелкие рукава, но и главное русло близнецовского канала, выходящее непосредственно из каузального тела.

Обычно такой человек обладает достаточным уровнем религиозности, или, во всяком случае, ощущает, что события его жизни подчиняются определенным законам, все связаны друг с другом и ничто не происходит "случайно". Поэтому каузальные тупики и затруднения воспринимаются им в первую очередь как пища для размышлений, целью которых является не преодоление тупика самого по себе, а более глубокое понимание своей миссии и системы ценностей. Если и Телец проработан до четвертого уровня, то человек, видя корни текущих событий в буддхиальном теле, рассматривает каузальные сложности как симптомы недостаточного согласования своих ценностей и программ развития, и старается смоделировать не только каузальные объекты (события, ситуации и т.д.), но и буддхиальные, их порождающие и ими во многом управляющие. Другими словами, этот человек за событием видит рассогласование программ достижения ценностей, его порождающее, а за жизненным тупиком - целый клубок противоречий таких программ, и пытается найти ключ для его распутывания - именно ключ, а не метод решения, так как ментально смоделировать и решить серьезную буддхиальную проблему практически невозможно. Этот ментальный ключ (вывод, умозаключение, структурная модель) поднимается потоком Козерога в каузальное тело, где становится почвой для некоторых событий, тонкий смысл которых поднимается затем Водолеем в буддхиальное тело и несколько меняет характер почвы, на которой растут ценности человека, и если ключ найден правильно, то последние становятся более согласованными друг с другом и миссией человека и каузальный тупик открывается. Путь, на первый взгляд, не самый близкий, зато гораздо больше соответствующий природе организма и принципам его баланса.

Особенностью этого человека является малая привязанность к своему ментальному аппарату и его символическим языкам. Те из них, которые используются им редко, постепенно отмирают, и он не склонен об этом жалеть, интересуясь лишь одним - адекватностью своих ментальных реакций на каузальные (и некоторые другие, но он них речь позже) трансляции. Совершенный близнецовский канал человека четвертого уровня берет на себя многие функции ментального тела человека с менее развитым каналом: первый гораздо внимательнее смотрит на поток событий и точнее улавливает существенные для себя подробности, чем второй, и поэтому его ментальная обработка часто идет точнее, быстрее и легче. Так, хорошему писателю и художнику бывает достаточно двух-трех штрихов, чтобы обрисовать предмет, который их собрат средней руки будет мусолить, изводя бездну чернил или краски с гораздо более слабым результатом.

Теперь рассмотрим положение Близнецов в натальной карте.

Сильные Близнецы будут у журналиста, который, побыв в чужой стране три дня, напишет затем толстую книгу своих впечатлений и очерков местных нравов.

У человека с сильными Близнецами скорее всего сильное ментальное тело, привыкшее извлекать из каждого события обильную пищу для размышлений. При этом поток событий может быть и не слишком богатым, или даже вовсе бедным, но каждое каузальное затруднение становится для этого человека источником самых разнообразных и нередко противоречащих друг другу или несовместимых комментариев и выводов, но это странным образом его не смущает.

Скорее всего у него хорошо подвешен язык; по крайней мере, он не затруднится в описании своих бед и горестей - когда захочет это сделать, и тогда они заслонят вам все горизонты, и вы заплачете от чувства жалости и сострадания к новому Иову.

Сильные Близнецы редко задерживаются на первом уровне проработки и, как правило, быстро осваивают второй, но на нем застревают надолго. Их собственные ментальные комментарии к событиям чрезвычайно развлекают их самих, хотя, будучи выражены вслух, могут оказаться малоинтересными для окружающих, которые сочтут их яркой, но пустой болтовней. Здесь, впрочем, очень многое зависит от ментальной картины мира окружающих и их каузальных интересов. В удачном варианте человек с сильными Близнецами может выразить в словах трудности дотоле немых коллективов и групп, за что последние будут ему бесконечно благодарны.

Сильные Близнецы дают человеку, особенно в наше время, ощущение большого ментального комфорта и иллюзию своего всемогущества, по крайней мере, способности решить любую свою проблему методом ее перевода на подходящий символический язык, и от этой иллюзии он избавляется не скоро, надолго забираясь в глухие каузальные тупики и искусно притворяясь перед собой, что он при всем том совершенно свободен. Ведь даже сидя в тюрьме, всегда можно сказать, что решетка-то расположена перед внешним миром, не давая ему, бедному, приблизиться ко мне.

Другой соблазн сильных Близнецов - искажение акцентов при описании каузального потока: это то, что называется передергиванием, с больной головы на здоровую и т.п. Этот человек может незаметно для себя (а иногда и сознательно) совершенно исказить существо ситуации, хотя объективно его описание будет похожим на истину - но основная мысль данной главы как раз и заключается в том, что никакой "истины" нет, и никакой "объективности" от мышления человека не требуется, а требуется адекватность (для организма) его реакции, что совсем не одно и то же.

Третий, не менее опасный соблазн сильных Близнецов - подмена наблюдения за каузальным планом увеличением сложности ментальных языков и моделей. Другими словами, вместо того, чтобы глубоко и тщательно разобраться в (каузальном) существе проблемы, человек начинает активно манипулировать с ее образами на ментальном плане, думая (или притворяясь перед собой и другими), что одно может заменить другое. Типичный пример такой подмены - вероятностные модели неопределенного будущего с приблизительно таким идейным фундаментом: "Если я не знаю, когда произойдет событие, то я могу считать, что оно произойдет в любой день с одинаковой вероятностью." Почему так можно считать, никто объяснить не в состоянии, но что-то делать надо, и за отсутствием реальной информации человек с сильными Близнецами, но слабой научной совестью вполне может воспользоваться умозрительной спекуляцией.

Проработанные сильные Близнецы дают возможность глубокого понимания потока событий, но для этого человеку часто приходится разрабатывать специальный символический язык, ибо универсального ментального языка не существует. Это понимание выражается в некоторой модели, или системе представлений, которые производят на современников впечатление открытия или откровения, хотя ничего особенного по сравнению с окружающими этот человек может и не видеть - если говорить о событиях; откровением является именно их трактовка и ментальные средства, с помощью которых она делается.

Слабые Близнецы могут вызывать у людей с сильным ментальным телом раздражение своей не то что тупостью, но каким-то упрямым нежеланием переводить каузальные трудности на понятные и гибкие ментальные языки. С таким человеком вообще трудно разговаривать, так как он не очень-то верит в способность рационального разума понимать суть явлений и воспринимает мышление как стоящее где-то в стороне от жизненного потока.

Ему мало что говорят газетные сообщения и новости по радио, а если он оказывается в затруднительном положении, то ему почему-то трудно его описать или найти адекватный образ. Сущее мучение для него - писать письма родственникам, а если он из чувства долга садится за них, получается некое подобие протокола. Но еще труднее для него утешать и давать советы друзьям и знакомым, попавшим в затруднительное положение - в подобных случаях ему гораздо легче что-то сделать, чем "высасывать из пальца" (с его точки зрения) бессильные и заведомо бессмысленные тексты.

С другой стороны, малое количество внутренних комментариев к затруднительным положениям не означает непременно их низкого качества: здесь возможен вариант "редко, да метко". Кроме того, слабые Близнецы означают слабую выраженность множества проблем и соблазнов, описанных выше (см. сильные Близнецы); например, этот человек будет иногда скучать, но редко столкнется с положением аврального переполнения ментального тела энергией и мыслями одновременно, когда голова от них буквально лопается, порядка нет и в помине, и что делать, совершенно непонятно, так как отсутствуют критерии предпочтения и способы упорядочения дикого ментального леса, напоминающего тропический и растущего с непостижимой скоростью. Слабые Близнецы предпочтут виктории регии кактус, а толстому роману - афоризм, но для того, чтобы научиться работать на этом уровне, им нужно немало потрудиться.

Гармоничные Близнецы могут дать на редкость самодовольного человека - в лучшем смысле этого слова. Если вы его спросите: "Как дела?", - он скорее всего ответит: "О'кей", - поскольку независимо от характера каузального потока последний без труда осмысливается им как положительный; его девиз: "Вам хочется песен - их есть у меня!" - или, переходя с одесского языка на американский: "Ноу проблем!"

В детстве этот мальчуган, вероятно, коллекционировал открытки, марки иностранных государств или спичечные этикетки, но совсем не так, как Телец или тем более Козерог, то есть накапливая в общем-то безличный каузальный потенциал, а в качестве символов далеких от него реальностей, и окружающие взрослые с удовольствием ему помогали, чувствуя, что расширяют ребенку ментальный кругозор.

Гармоничные Близнецы дают хорошие способности к иностранным языкам, но человек будет их учить лишь по мере необходимости, не перегружаясь и легче всего - в языковой среде или с многочисленными наглядными пособиями и техническими средствами (магнитофоны, кино- и видеозаписи и т.п.). Он, как правило, будет быстро и непринужденно решать свои жизненные проблемы, но его советы могут показаться легковесными, поскольку ему трудно понять, что проблемы других людей могут осознаваться ими очень тяжело и тогда никакие уговоры не помогают. Он, однако, не будет настаивать: вам не подошли его мнения, оценки и советы - что ж, вам виднее, думайте сами, а он упорхнет дальше.

Вообще говоря, гармоничные Близнецы чувствуют, когда им нужно быть повнимательнее и думать чуть интенсивнее, и в течение двух часов подряд они на это способны; но дальше их терпение и выдержка кончаются и начинается откровенная халтура, ментальная подтасовка, перелицовка, умелое выдавание серого за розовое, а черного за желтое и т.д. И если этот доморощенный Макиавелли будет постоянно отводить самому себе (а заодно и окружающим) глаза от насущных проблем, его со временем ждут очень суровые испытания в виде таких тупиковых и болезненных ситуаций, из которых он действительно при всем старании не сможет найти выхода. Его лень, соглашательство ( в первую очередь со своим эго) и привычка к праздности и легкому решению всех реальных (читай - каузальных) проблем приводят к ослаблению ментального тела и внимания к каузальному потоку; близнецовский канал заболачивается, зарастает тиной и водорослями, и теперь быстро его не расчистишь. Зато проработка дает прекрасные способности к наукам и искусствам, дипломатические таланты и редкой ясности и гармонии ум, способный смягчить и разрешить самые жестокие и непримиримые конфликты.

Пораженные Близнецы создают человеку массу проблем, как кажется окружающим, на пустом месте. Жизненное препятствие, не стоящее выеденного яйца, в его голове превращается в сложнейшую проблему, которую он склонен решать вычурным способом, чаще всего не имеющим никакого отношения к сути дела, а в результате намертво запутывается и садится в ментальную лужу. Так, по крайней мере, проявляются пораженные Близнецы на первом-втором уровнях проработки. Однако имея в указанном отношении сильный импульс для самосовершенствования, человек делает свои выводы, и прежде всего учится скрывать от окружающих свойственные ему способы восприятия каузальных затруднений и ментальной их обработки. Далее он начинает их совершенствовать или оставляет такими, какие есть, окружая себя для надежности прочной оградой замкнутости, комплексов неполноценности, а при сильном поражении - неврозов или даже паранойи.

Для этого человека характерна высокая чувствительность к каузальным осложнениям, которые в его случае требуют каждый раз особой, нестандартной и всегда непростой ментальной работы. Обычно это дает оригинальный ум, в чем-то мощный, а в чем-то ущербный, и последнее обстоятельство очень мучает человека, пока он не поймет, что его ум идеально подходит для решения его собственных проблем (в том числе и связанных с внешним миром и другими людьми), а больше ничего и не нужно. Однако это понимание приходит не ранее третьего-четвертого уровней проработки канала, а до того человека ждет много неудач и огорчений, в ходе которых он должен изучить особенности своего ума и восприятия мира и скорректировать их необходимым для того, чтобы прожить свою жизнь, образом.

Тогда оказывается, что его восприятие и осмысление каузального потока, сильно отличаясь от среднесоциального, имеют во многих случаях большую разрешающую способность и дает тупикам совсем иное освещение, так что некоторые из них неожиданно для всех открываются.

Однако часто эти люди с негативным, злым и едким умом, видящие мир в резко контрастном черно-белом освещении, с преобладанием серого и желтого тонов. Им приходится трудно, но, преодолевая свой нигилизм, они получают силу и мудрость, недоступные прочим членам человеческого рода. Если же проработка напряженных аспектов идет плохо, человек может впасть в отчаяние и разувериться в силе разума - как своего, так и человечества в целом... Последним, впрочем, в наше время уже никого не удивишь.

Глава 4. Рак

Оглавление


Глава 4

РАК

Синтетический канал из ментального тела в астральное

"... Ума холодных наблюдений

И сердца горестных замет."

А. Пушкин

Астральное тело является фундаментом душевной жизни человека; проявления более плотных тел (эфирного и физического) воспринимаются по большей части как физиологические. Эмоции служат критерием экзистенциальности происходящего с человеком: то, что ими не сопровождается, смело можно считать случайным, проходным, несущественным. Именно вследствие своей сущностности значительная часть эмоций, иногда самые главные из них, вытесняются в подсознание и, пробиваясь изредка через его цензуру, на секунду изумляют человека своим содержанием и силой, с тем, чтобы подобно магме, извергнувшейся через жерло вулкана, уйти затем обратно вглубь земной коры.

Поверхностный наблюдатель считает, что эмоции человека вызываются событиями его жизни. В действительности это не совсем так: в качестве опосредующего звена здесь выступает ментальное тело, от деятельности которого в очень большой степени зависит характер и содержание эмоции. Типичный пример - реакция героя Джерома Джерома, путешествующего на лодке и внезапно замечающего в воде недалеко от него рубашку. Сначала он думает, что это часть его гардероба (и испытывает в связи с этим весьма неприятные чувства), но затем обнаруживает ее принадлежность товарищу. "Только тут, - замечает автор, - весь юмор ситуации начал до меня доходить." Мы видим, в какой степени эмоциональная реакция на ситуацию зависит от ее ментальной обработки - и это совершенно типичная для организма последовательность обработки информационно-энергетических трансляций.

* * *

Каналу Рака в современном мире приходится нелегко. Его бессознательно стараются эксплуатировать в самых тяжелых и жестких режимах, игнорируя его тонкие возможности и, странным образом, само его существование. К рачьим потокам низших вибраций апеллирует реклама, переполненная полуобнаженными красотками, вызывающе уютными апартаментами и неестественно привлекательными блюдами, и пробуждающая у чувствительных людей смутное чувство протеста, причины которого станут ясны несколько позже.

Большинство людей довольно четко делится на две категории: думающие и чувствующие, причем они очень плохо понимают друг друга. Разница между этими типами заключается в способе восприятия каузального потока, который слишком тонок для того, чтобы переживать его только лишь непосредственно, и каждый человек как-то моделирует его в своих более плотных телах, в частности, ментальном и астральном.

Рассудительный читатель с гармоничной и сбалансированной картой в этом месте скажет: "Разумеется, и каждое существенное для меня событие я и осмысливаю, и переживаю эмоционально." Трудность, однако, заключается в том, что для большинства людей в последней формуле звучит не "и-и", а исключающее "или", то есть "либо-либо", и один из типов восприятия каузального потока - ментальный либо эмоциональный - неуклонно преобладает.

Другими словами, если человек ментальный обращает максимальное внимание на свои мысли по поводу происходящих вокруг и внутри него событий, то человек астральный занят в первую очередь своими эмоциональными реакциями на них же, и ментальные медитации не имеют для него самостоятельной ценности. Роднит между собой эти две категории, пожалуй, только одно - полное непонимание значения канала Рака в своей жизни, а чаще всего вольное или невольное игнорирование его существования.

Человек ментальный склонен всегда доводить свои ментальные медитации до плодотворного конца, то есть выводов, годных для передачи в (восходящий) канал Козерога, а отходы своей мыслительной деятельности складывать в кучу, нимало не беспокоясь о ее дальнейшей судьбе, или же вовсе их игнорировать. Ментальные остановки, тупики и резкие повороты чрезвычайно его беспокоят, и он старается ни в коем случае их не допускать, буквально насильно заставляя плодоносить давно уже высохшую смоковницу; мысль о том, чтобы ее вырубить и сжечь, кажется ему кощунственной, ибо подрывает человеку основную жизненную позицию о верховенстве разума во всех существенных вопросах. В результате он не замечает связей между своими ментальными медитациями и эмоциональными состояниями, то есть работа Рака происходит полностью вне его сознания.

Если человек ментальный вообще не замечает канала Рака, то человек астральный видит лишь нижнюю его часть, обращая внимание на то, что его общий эмоциональный фон почему-то колеблется, и, кроме того, одни серии эмоций сменяются другими, но причины этих смен (порой довольно болезненных)

для него непонятны. Дело в том, что человек эмоциональный подсознательно ценит ментальные энергии очень низко (хотя, особенно будучи социально адаптирован, ни за что в этом не признается) и потому никогда не заподозрит, что именно они в главном регулируют его астральные медитации - он считает последние самодовлеющими и трансцендентными, или зависящими непосредственно от потока событий, то есть (ошибочно) относя истоки канала Рака к каузальному телу.

Последнее заблуждение вполне естественно, поскольку как каузальное, так и астральное тела синтетичны и своей линейностью похожи друг на друга: на первый взгляд кажется, что поток событий непосредственно вызывает поток эмоций: хорошие события - положительные эмоции, плохие - отрицательные. В действительности же оценка каждого события производится в ментальном теле и притом многими способами (канал Близнецов аналитический), а затем все эти оценки соединяются вместе синтетическим каналом Рака.

* * *

Общий принцип, действующий на всех планах мироздания и телах организма, заключается в том, что нижележащий план (тело) используется в тех случаях, когда данный не в состоянии справиться со своими задачами самостоятельно. Тогда возникающий тупик или неразрешимое противоречие транслируются нисходящим зодиакальным потоком на более плотный план (тело), инициируя там определенную медитацию.

Однако нерешаемые проблемы каждого тела имеют свои особенности; в частности, типичные проблемы синтетических тел это тупики и остановки процесса жизнедеятельности, то есть их основной медитации, в то время как типичная проблема аналитических тел это беспорядочный разброд их медитаций и, как следствие, потеря ими цельности, единства и хотя бы самого общего направления развития.

Например, появление новой цепочки событий всегда означает определенное рассогласование в ценностях человека или дисбаланс в распределении душевных сил, которые человек тратит на их достижение. Аналогично, возникновение эмоционального ряда всегда связано с разбродом в мыслях и ментальных моделях, которые человек оказывается не в силах согласовать друг с другом.

Здесь мы сталкиваемся со своеобразным феноменом, который невозможно понять, находясь на уровне данного аналититического тела, поскольку он связан с влиянием вышележащего. Например, нет ничего противоречащего природе буддхиального тела в том, что в нем представлены не согласованные друг с другом и даже почти антагонистические ценности. Можно любить одновременно свою работу, жену, секретаршу, детей и бридж, но иногда все это удается гармонично сочетать и человек успешно реализует все указанные ценности, а иногда они словно утыкаются друг в друге острыми углами, и жизнь превращается в ад. Гармоничность сочетания ценностей определяется в первую очередь атманической санкцией, которая может сгладить противоречия между, казалось бы, совершенно несовместимыми ценностями, а может сделать практически невозможным сосуществование, на первый взгляд, очень хорошо совместимых. В этом отчетливо проявляется вспомогательный и подчиненный характер буддхиального тела по отношению к атманическому. Поэтому дисгармоничный поток событий, причиной которого служит рассогласование ценностей, возникает не тогда, когда они противоречат друг другу, а в том случае, когда энергетические акценты буддхиального тела распределены не в соответствии с атманической санкцией - именно тогда начинаются трения между разными ценностями и возникают (буддхиальные) конфликты между ними; тогда человека начинает мучить собственная экзистенциальная картина мира, которая кажется ему неправильной или перекошенной.

Аналогично, ментальная картина мира сама по себе вовсе не обязана быть непротиворечивой, и разные ментальные модели одного и того же объекта вполне могут быть логически несовместимыми, но иногда это обстоятельство человека нисколько не волнует, а иногда, наоборот, становится источником самых неприятных и мучительных переживаний. Таково, например, детское откровение двойственной природы ближайших родственников, которые обнаруживают свою несводимость к одному из двух полюсов: добра и зла. Особенно остро эта проблема встает в неблагополучных семьях, где родители открыто конфликтуют или разводятся, и перед ребенком во всей остроте встает неразрешимое логически противоречие: как может мой хороший добрый папа причинять столько зла маме и мне, уходя и бросая нас?

Тем не менее, странным образом, подобная ситуация иногда вызывает у ребенка сильный стресс, а иногда проходит эмоционально почти незамеченной. Это определяется в первую очередь тем, какую роль играют родители и их отношения в его каузальном потоке, в частности, тем, в какой мере они перекладывают на него собственные проблемы.

Например, десятилетний мальчик может видеться с отцом раз в неделю, а пятнадцатилетний - раз в месяц, сохраняя при этом ощущение полноценного сыновства и не имея комплекса родительского развода, если его мать отзывается о бывшем супруге в целом положительно. При этом жизненные обстоятельства мальчика создают противоречивый ментальный образ отца, но это противоречие его не мучает, так как приемлемо отражает его каузальный поток, то есть как бы последним санкционировано. Гораздо более тяжелое для ребенка положение возникает в семье, где родители не разводятся, как они считают, только из-за него. Фактически это означает, что они возлагают на свое дитя тяжелую и совершенно ему несвойственную функцию: удерживать вместе двух взрослых посторонних людей. В результате на ребенка обрушивается колоссальное каузальное напряжение, держать которое он не в силах, и потому через канал Близнецов оно проникает в ментальное тело (пока довольно слабое), где порождает неразрешимые логические противоречия, которые мучают ребенка именно потому, что возникают как отзвук и средство решения тяжелейшей каузальной проблемы. Естественно, что на ментальном уровне проблема не решается и через канал Рака попадает в астральное тело, вызывая у ребенка озлобление, подавленность, невроз, истерию и т.д.

Итак, на уровне ментального тела мы видим ситуацию, аналогичную буддхиальной: рассогласование ментальных представлений человека мучает его и становится проблемой не всегда, а лишь в том случае, когда это рассогласование является проекцией актуальной каузальной проблемы и призвано ее смягчить и в конечном счете разрешить. С другой стороны, любой человек имеет возможность причинить себе массу эмоциональных неприятностей, стараясь согласовать свои противоречивые ментальные представления, санкционированные каузально, и в равной мере он может пытаться научиться прыгать со скал, отращивая себе с этой целью прочные рога. Свобода воли дает нам широкие возможности, которыми, однако, лучше пользоваться с осторожностью.

* * *

Таким образом, Рак синтезирует все актуально неразрешенные ментальные рассогласования, превращая их в зерна будущих эмоций и повышая энергетический потенциал астрального тела в целом. Прорастая, эти зерна инициируют астральную медитацию, то есть последовательность эмоций, назначение которой - разрешить, насколько это возможно, ментальное рассогласование и сформировать корректирующий информационно-энергетический импульс для ментального тела (поток Стрельца), а неразрешенный остаток передать через канал Льва в эфирное тело. Отсюда вытекает важный вывод: эмоциональная жизнь есть постоянная целенаправленная работа, которая может выполняться лучше или хуже, но представляет собой совершенно необходимую часть жизни организма. Этот вывод, однако, находится в существенном противоречии с устойчивым мнением общественного сознания (и подсознания), которое считает эмоции, в зависимости от их характера, или благодатью, или Божеским наказанием, но уж никак не ответственным объектом, требующим сознательного регулирования - за исключением следования определенным культурным и социальным нормам. Лучшее, что советует современному цивилизованному гражданину общественное подсознание, это отвлекаться от отрицательных эмоций и с максимальным удовольствием проживать положительные; проще говоря, съежитесь, если вам плохо, и расслабляйтесь, если хорошо. Однако эмоции идут беспрерывной чередой, меняясь подчас довольно резко, поэтому подсознанию приходится быть постоянно настороже и полностью эмоционально расслабиться не удается, поскольку "ежовая" защита работает плохо и ненадежно. Отсюда - тотальный эмоциональный стресс и паническая боязнь, переходящая в фобию, любых грядущих "отрицательных" переживаний, хотя довольно очевидно, что в жизни их более чем достаточно.

В то же время астральное тело обладает огромными возможностями исправлять огрехи и недоработки ментального (как ни обидно это звучит для поклонников разума), и многие астрально-ориентированные люди живут гармоничнее и в конечном счете умнее, чем ментально-ориентированные просто потому, что разрешают работать своему каналу Рака и честно переживают свои эмоции, которые (через канал Стрельца) чуть-чуть, но в правильном направлении корректируют им почву ментального тела, отчего болезненные ментальные противоречия гаснут как бы сами по себе.

* * *

Мы видим, что как человек ментальный, так и человек астральный склонны игнорировать существование канала Рака и, хотя и по-разному, но оба недооценивают связь между ментальным и астральным телами.

Положение вещей усугубляется огромной разницей между этими телами и типами их медитаций. На первый взгляд, ментальное тело очень свободно и столь же абстрактно, то есть не имеет особенного отношения к реальному существованию человека, его экзистенции. Мало ли, как и о чем я думаю: мысль - что легкокрылая птица: сейчас она здесь, а через минуту скрылась из глаз, может быть, навеки. По тому же поводу говорится, что язык без костей, а также: собака лает - ветер носит. Любое обстоятельство может быть истолковано с любой точки зрения и в любой символической системе, то есть выражено (смоделировано) на любом языке, но все это в той же мере возможно, в какой и необязательно, и потому чаще всего рассматривается скорее как декорация, нежели несущая конструкция жизни.

С другой стороны, поток эмоций необычайно экзистенциален, и человек вынужден переживать их по очереди, не имея никакой возможности выбрать одну вместо другой - это характерное отличие синтетических тел от аналитических, и так же устроен поток событий, в отличие от распределенной системы жизненных ценностей (аналитическое буддхиальное тело).

В то же время свобода аналитического тела кажущаяся, так как оно подчинено нуждам вышележащего синтетического тела, и за игнорирование этого (поначалу неочевидного) обстоятельства человек расплачивается напряженностью потока нижележащего синтетического тела: за волюнтаризм в построение экзистенциальной картины мира - дисгармоничностью потока событий, а за легкомыслие и безответственность в ментальных медитациях - тяжестью и дисбалансом эмоциональных переживаний.

За счет аналитичности ментального тела многие его части подвергаются вытеснению в подсознание, и соответствующие ментальные медитации идут бессознательно, не особенно беспокоя человека. Однако вытеснение в синтетическом астральном теле идет далеко не столь успешно, поскольку каждую очередную эмоцию приходится переживать индивидуально и заменить ее на другую не представляется возможным. Поэтому подсознание, оберегая человека, идет по несколько иному пути: оно как бы размывает неприятные переживания, превращая их в неотчетливый фон, который со временем становится почти незаметным. Поэтому вытеснение и подавление неприятных эмоций гораздо менее эффективно, чем вытеснение неугодных цензуре мыслей, так что в эмоциональном потоке мало "белых пятен", хотя он часто размыт до такой степени, что человек совершенно не в состоянии хоть как-то осознать и тем более членораздельно описать свои чувства; на определенной ступени развития последнее, однако, становится насущной необходимостью.

Эмоции традиционно делятся на положительные и отрицательные, но реально это деление отражает категории скорее энергетические, чем этические (добра и зла). Именно, каждая рачья трансляция приводит к тому, что в астральном теле появляются зерна будущих переживаний и какое-то количество энергии (астрального света), на которой эти (и другие) зерна будут прорастать. Качество эмоции, точнее, ее тяжесть, во многом определяется энергетическим балансом астрального тела: если оно истощено, любая эмоция тяжела, если же энергично, то большая часть эмоций воспринимается как положительные, а остальные как придающие жизни полноту. Тем не менее, объективно можно различать рачьи трансляции, энергетически обеспечивающие вырастание эмоциональных зерен, которые они несут с собой, и, наоборот, не обеспечивающие и потому в конечном случае ослабляющие астральное тело. В первом случае Рак радует человека, во втором - иссушает, но и то, и другое - нормальные фазы существования астрального тела в пределах организма, если, конечно, не заходить при этом слишком далеко. Астральное тело, как и любое другое, должно дышать, и если его вдох - радость, то выдох - тишина и печаль, иногда даже скорбь, и в нормальных условиях они сменяют друг друга подобно вращающимся гунам.

Говоря о канале Рака, важно понимать, что положительные эмоции вызываются не исполнением желаний, а гармонизацией ментального тела. Радость, смех, удовольствие возникают, когда разрешается мучительное ментальное противоречие или перестает быть актуальной старая и давно негодная конструкция: своего рода засохший ментальный дуб, занимающий, однако, много драгоценного места и препятствующий нормальной эволюции ментального тела - так люди освобождаются от цепей предрассудков и давно устаревших оценок самих себя. Другой пример гармонизации ментального тела, приводящий к выраженным положительным эмоциям - повышение единства ментальной картины мира, когда отдельные ее части, ранее казавшиеся независимыми и никак не связанными, внезапно оказываются кусочком единой мозаики более высокого замысла, а их границы точно соответствуют друг другу. Аналогичные, но более примитивные чувства испытывает человек, понимающий остроумную шутку-каламбур, успешно разгадывающий кроссворд или дочитывающий исполненный загадок детектив.

Наоборот, отрицательные эмоции вызывает дисгармоничное развитие ментальных медитаций, приводящее к неразрешимому на ментальном уровне конфликту или антагонизму, несущему при этом собственную каузальную нагрузку, так что отложить его в сторону не удается. Одна из самых мучительных эмоций современного человека - горе по поводу безвременно ушедших близких, и самый острый его момент связан с отчаянным конфликтом: человек не может примирить в своем ментальном теле все еще полноценно живущую там фигуру покойного с информацией из каузального плана, утверждающей, что его на самом деле нет и уже никогда не будет. По идее эта информация (процесс похорон, поминки и т.д.) должна сильно сократить жизненность ментального образа покойного и как бы прикрепить к нему табличку с надписью: "Из прошлого", но человеком эта операция иногда переживается почти как убийство и настолько эмоционально болезненно, что он пытается сохранить ментальный образ ушедшего так, как будто тот никуда не уходил, то есть жив и только на минуточку вышел. Являясь по существу анестезией, этот прием годится как временный, но когда первичный шок заканчивается, человек все же должен исключить ментальный образ покойного из состава живых людей, иначе на его месте в ментальном теле возникает некоторый вариант зомби - фигура, не только чрезвычайно портящая жизнь самому человеку, но и сильно отягощающая посмертную судьбу ушедшего.

Далеко не все описанные выше процессы человек осознает хотя бы частично, но канал Рака работает независимо от уровня их осознания; это, впрочем, характерно для всех зодиакальных каналов. Однако вследствие плохого понимания природы и взаимосвязи нисходящих потоков человеку часто кажется, что его эмоции суть реакции непосредственно на события - но это никогда не так: опосредующая роль ментального тела здесь обязательна, причем это опосредование отнюдь не формальность и всегда сопровождается структурной перестройкой информационно-энергетического потока.

Здесь, однако, мы сталкиваемся с одним деликатным обстоятельством, которое при ближайшем рассмотрении становится серьезной проблемой личной эволюции, имеющей существенный этический аспект.

Если ментальное тело опосредует нисходящий поток из каузального тела в астральное, но человек по большей части не осознает этой промежуточной трансформации, то как она происходит? Ответ звучит так: с точностью до некоторых личных особенностей - в полном соответствии со стандартными программами общественного подсознания, так что пока человек их в себе не обнаружил и не трансформировал так, как он считает нужным, он пользуется общесоциальными программами обработки ментальной информации и соответственно испытывает среднесоциальные эмоции по любому каузальному поводу. Поэтому, говоря о культуре эмоций, нужно всегда помнить, что она прежде всего требует культуры мышления, поскольку, как ни ухаживай за семенем чертополоха, кедр ливанский из него не вырастет.

С другой стороны, работая над своим ментальным телом, человек волей-неволей, и часто совершенно этого не имея в виду, сильно меняет природу своих эмоциональных реакций на каузальный поток, что может вызвать упреки в

бесчувственности (или, наоборот, чрезмерной чувствительности) со стороны ближайшего окружения и заставить человека усомниться в собственной нравственности.

Это связано с тем, что общественное подсознание, допуская существенный плюрализм поступков и мнений, то есть значительную свободу каузального поведения и ментальной интерпретации граждан, налагает гораздо более жесткие ограничения на их астральное поведение. Вы можете бездарно растрачивать свой талант или, сжав зубы и наточив локти, хищно лезть, расталкивая слабых, по карьерной лестнице, или обвинять молодежь и президента своей страны во всевозможных грехах, включая скотоложество - общественное подсознание вам слова дурного не скажет. Но попробуйте не огорчиться при известии о болезни своего родственника! Даже если он является общепризнанным мерзавцем, а вы считаете его болезнь единственным шансом на исправление - вы тут же почувствуете себя совершенным негодяем и стопроцентным эгоистом. Поэтому для того, чтобы разрешить себе свои эмоциональные радости и искренне их проживать, нужно сначала защититься от регулирующего и направляющего влияния на собственное астральное тела и канал Рака социального эгрегора, а это очень непростая задача.

* * *

На первом уровне проработки Рака человек вообще не связывает свои эмоции с мыслями, независимо оттого, является он ментально- или астрально-ориентированным.

Ментально-ориентированный человек считает свои чувства чем-то лишним, бесполезным и напрасно его отвлекающим и беспокоящим, вроде рудиментарного хвостика, оставшегося в напоминание о прежних ступенях эволюции, а то, что все огрехи его ментальной деятельности исчезают в канале Рака и проявляются затем в форме тех или иных эмоций, находится вне его сознания, и более того, этот образ не вызвал бы у него ничего, кроме искреннего недоумения и возмущения. Ему кажется, что недодуманные мысли можно, подобно трудной книге, отложить в сторону и вернуться к ним позже, когда придет время и появится дополнительная информация, а до тех пор они будут смирно лежать где-то на отдельной полке подсознания. В действительности это совсем не так: независимо от того, осознает человек свои ментальные медитации или нет, они идут в соответствии с заложенной в них программой, а их плоды и остатки разносятся потоками Козерога и Рака в каузальное и астральное тела соответственно. Поэтому недодуманные под контролем сознания белые пятна и противоречия в ментальных моделях и картине мира в целом, вытесняясь в подсознание, закрываются и разрешаются там, в результате чего у человека возникают определенные (плохо ему понятные) эмоции, а ранее актуальные ментальные проблемы теряют свой интерес и значимость и более в сознании не появляются.

Для человека ментального характерен акцент на ментально-астральном подтеле, которое он всячески пытается выдавать за астральное, то есть заменять эмоции их ментальными образами. При этом вертикальный (нисходящий) канал Рака заменяется горизонтальным (действующим в пределах ментального тела) каналом из ментального тела в его ментально-астральное подтело, а действие Рака старательно вытесняется в подсознание. В результате астральное тело получает два совершенно различных по содержанию нисходящих потока: один - основной поток Рака, то есть истинные, но вытесненные зерна эмоциональных реакций на ментальные недоработки, а второй - некоторая очень специфическая часть рачьего потока, соединяющая ментально-астральное подтело с астральным и реализующая ментальное управление собственными эмоциями. Понятно, что если человек подсознательно чувствует одно, но считает, что должен чувствовать другое, и, более того, заставляет себя это делать, то его эмоциональный поток будет взвихрен и мутноват, и разобраться в нем окажется непростой задачей. На прямой вопрос: "А чем ты, собственно, недоволен?" он чаще всего не только не сможет ответить, но даже сама подобная постановка вопроса приведет его в бешенство (также никому не понятное).

Астрально-ориентированный человек на этом уровне склонен, напротив, игнорировать ментальный план. Для него основное содержание жизни составляет поток эмоций, а мысли воспринимаются как некоторая практически неощутимая смутно-туманная субстанция, что-то вроде эктоплазмы* в глазах материалиста.

(* Эктоплазма - материя, из которой состоят привидения.)

С этим человеком очень трудно - или очень легко - договариваться, и зависит это в первую очередь от того, как он к вам относится, а во вторую - к какому его телу вы апеллируете. Чаще всего такой человек делит своих знакомых (и людей вообще) на две категории: первую составляют носители всевозможных достоинств, и их нужно любить и радоваться любому их проявлению, а ошибки и оплошности приписывать случайному недосмотру или внешнему злу, ко второй же относятся негодяи и мерзавцы, на которых негде ставить пробы и принципиально не способные ни к добру, ни к исправлению. Если вы волей судьбы попадете в первую категорию, ваши рассуждения и менталитет в целом будут восприняты как милая, но совершенно незначащая подробность, вроде ямочки под коленкой, а если, не дай Бог, во вторую, то все попытки апеллировать к рациональному мышлению будут отвергнуты априори без какого-либо анализа: вас не принимают эмоционально, и любые ваши слова идут вам во вред, лишь усиливая негативное впечатление.

Здесь ментальное тело подменяется астрально-ментальным, то есть подтелом астрального тела, в котором находятся эмоциональные оценки ментальных конструкций, и человек старается заменить ментальную медитацию (которая ему скучна) астральной, а она для этих целей очень плохо приспособлена.

На первом уровне проработки Рака у человека катастрофически отсутствуют чувство юмора и умение вовремя остановить ментальную медитацию, отправив ее остатки на прокорм эмоциям. Ментально-ориентированный индивид слишком серьезен и старается додумывать все до конца, так что исчерпывает любую тему и собеседников до дна и еще глубже, вгоняя их при этом в чрезвычайную тоску, подобно автору настоящего учебника. Наоборот, астрально-ориентированный тип превращает в эмоцию любую мысль, даже ее зачаток, и потому не дает развиться необходимому ментальному напряжению и парадоксу, эмоциональное разрешение которого (вот она - работа Рака!) сопровождается искренним смехом.

На втором уровне проработки Рака у человека появляются некоторые идеи, касающиеся возможной связи ментального и астрального тел, но он не вполне им доверяет.

Человек ментальный обращает внимание на то, что некоторые актуальные противоречия в его рациональных представлениях, не будучи вовремя примирены, приводят к неприятным эмоциональным последствиям, но сделать с этим ничего не удается, да он и не ставит себе такой цели; тем не менее, он начинает избегать стереотипных ментальных медитаций, идущих по кругу, замечая, что они снижают ему настроение. С другой стороны, он начинает ценить положительные эмоции, возникающие у него в результате конструктивных умственных усилий, но не придает им никакого дополнительного значения. Однако роль астрального тела в его глазах по-прежнему очень низка, и свои неприятные чувства, возникающие в связи с ментальными неудачами, он склонен рассматривать как определенное несовершенство своего устройства, природную недоработку, которую лучше бы исправить и больше походить на компьютер с цветным экраном. Этот человек начинает работать над своим каналом Рака, но во вполне определенном направлении - желая его максимально сузить, дабы причинять себе минимум эмоциональных неудобств; положительные же эмоции от этой операции, как он считает, не пострадают. В результате Рак в большой своей части насильственно вытесняется в подсознание и регрессирует, транслируя в астральное тело семена значительно более грубых эмоций, чем это было бы для него естественно.

Эмоционально-ориентированный человек на этом уровне замечает, что некоторые его эмоции порождаются мыслями, промелькнувшими в голове, но не придает этому обстоятельству существенного значения. Тем не менее он старается как-то повлиять на неприятные и отравляющие его существование ментальные медитации, главным образом жестко вытесняя их в подсознание: "Это слишком ужасно, чтобы я мог об этом думать", - типичная для него позиция. Однако он, как и на первом уровне проработки Рака, считает основным источником своих эмоций непосредственно события, а ментальное влияние чем-то вроде соуса или приправы к ним. Поэтому на него удается влиять через его ментальное тело, но в очень ограниченных пределах и недолго; все-таки пропускная способность осознаваемой части канала Рака здесь невелика, и изменить с его помощью основные структуры астрального тела трудно. Тем не менее, даже относясь к вам в принципе негативно, этот человек способен вежливо выслушать две-три ваших фразы, а если проложить их толстым слоем откровенной жирной лести, может даже несколько смягчить свое к вам отношение (на первом уровне проработки Рака вам в этой ситуации не помогут никакие ментальные ухищрения).

На этом уровне у человека появляется зачаточное чувство юмора, чаще всего довольно примитивного свойства: ему нравятся простейшие логические несоответствия, например, в кино он может долго смеяться над важным господином во фраке и цилиндре, внезапно падающим в грязную лужу. Это уровень большинства политических карикатур и анекдотов, цирковых реприз и шуток популярных конферансье, не чуждающихся грубой эротики, например:

Нашу ферму описали

Тридцать три писателя,

А в колхозе два яйца,

И те у председателя.

На третьем уровне проработки Рака человек совершает для себя два открытия, причем первое из них производит сильнейшее впечатление на ментально-ориентированный тип, а второе - на астрально-ориентированный.

Первое открытие заключается в том, что важным (хотя и не единственным) критерием качества ментальной медитации является эмоциональная реакция, следующая за ней - это в первую очередь чувство удовлетворения или, наоборот, раздражения. Другими словами, человек осознает, что чаще всего нет никаких логических оснований для того, чтобы заканчивать ментальную медитацию, ибо концы никогда не удается свести с концами, но где-то в своих размышлениях остановиться нужно, а где именно, показывает предвосхищение эмоциональной реакции, воспоследующей за остановкой умственной деятельности. Таким образом, на этом уровне появляется намек на практическое решение довольно-таки экзистенциальной проблемы: сколько мне следует думать по данному поводу и когда эти размышления можно сворачивать. В результате сильно экономится ментальная энергия, поскольку ментально-ориентированный человек склонен полагать, что любую проблему нужно обдумывать до тех пор, пока она не решится до конца (что случается редко) или до полного умопомрачения (которое наступает довольно быстро, но человек этого не замечает). А тут вдруг обнаруживается, что каждую ментальную проблему достаточно решить в каком-то одном аспекте или просто чуть-чуть сдвинуть с привычного места точку сборки - и само собой приходят чувства ментального облегчения и эмоционального удовлетворения, а проблема перестает быть актуальной, хотя по-прежнему далека от разрешения, если рассуждать, оставаясь на чисто ментальном плане.

Второе открытие, изумляющее, наоборот, астрально-ориентированного человека, состоит в том, что зернами эмоции всегда служат остатки ментальных медитаций, и что, следовательно, причины радостей и горестей следует в первую очередь искать в работе ума, а не в тех или иных внешних (или внутренних) событиях. Теперь человек получает ключ к регулировке своего астрального потока, выявляя и примиряя наиболее злостные (и, как правило, вытесненные в подсознание) противоречия и несообразности своей ментальной картины мира, после чего поток эмоций становится существенно более гармоничным и сбалансированным, хотя по-прежнему не до конца постижимым. Причиной этому служит то, что человеку по-прежнему трудно принять вспомогательную роль астрального тела по отношению к ментальному, и ему кажется, что вот-вот наладит он себе ментальный аппаратик, чтобы тот генерировал ему исключительно положительные эмоции - и заживет себе припеваючи. Однако этот проект почему-то постоянно проваливается, и мысли часто бегут какие-то не те, и эмоции по их поводу тоже далеко не всегда имеют ту окраску, которую человек им стремится придать.

Тем не менее, разница между человеком ментальным и астральным на этом уровне уже не столь вопиюща, и они, хотя и с некоторым трудом, но все же могут найти друг с другом общий язык. Человек ментальный аккуратно выбирает слова и образы, понимая, что другого они могут ранить эмоционально, а человек астральный старается даже в интимном общении воспринимать не только эмоции партнера, но и его ментальный поток, частично включаясь в парную ментальную медитацию (на первом-втором уровнях проработки Рака астрально-ориентированный человек все ментальные посылки партнера немедленно отправляет на переработку в свой канал Рака, почти не допуская их до своего ментального тела, так что о совместной ментальной медитации и речи не идет, и даже логически-информационное понимание партнера сильно затруднено).

Чувство юмора этого человека смело можно назвать тонким: он ценит изящные парадоксы, неожиданные и небанальные повороты темы, а с мнением, что новый анекдот это хорошо забытый старый, не согласен: он чувствует, что каждое время требует особого юмора, и то, что по-настоящему смешно сейчас, не вызовет смеха ни в будущем, ни в прошлом. Этот человек ценит краткость, афористичность и точность высказываний и, вероятно, тайком пишет стихи или горячо любит некоторых "своих" поэтов, пародии на которых счел бы кощунственными.

На четвертом уровне проработки Рака человек осознает неразрывность связи между ментальным и астральным телами и служебную роль астрального по отношению к ментальному и старается обрабатывать поступающий из каузального тела поток так, чтобы не перегружать ни ментального, ни астрального тел, насколько это оказывается возможным. При этом ни то, ни другое тело не ставятся в центр внимания, но оба рассматриваются как части единого организма, каждая из которых выполняет свойственные ей функции. Таким образом, оба тела (и их медитации, то есть процессы мышления и эмоциональные переживания) рассматриваются человеком как определенные сложные инструменты, с помощью которых он проживает отмеренный ему век, стараясь наилучшим образом исполнить свою миссию.

На этом уровне человек использует поток своих эмоций как диагностическое средство, с помощью которого определяются скрытые болезни и слабости ментального тела и картины мира: там, где эмоции болезненны и переживаются с трудом, можно смело заподозрить ментальные недоработки и попытаться их обнаружить и исправить (последнее, впрочем, относится ко всем уровням проработки Рака). Человек четвертого уровня заботится также и о канале Рака самом по себе, как о чистоте его многочисленных истоков, берущих начало в бескрайних болотах ментальных символических систем и языков, так и о просторном ложе и красивой облицовке широкого устья, несущего уже единый поток в астральное тело. Теперь на этом канале имеется разветвленная регулирующая информационно-энергетические потоки сеть плотин, шлюзов и запасных проток, позволяющая человеку, с одной стороны, не допускать астральной перегрузки, даже когда ментальное тело не справляется с обуревающими его проблемами и в огромном количестве переправляет их в астральное, а с другой - не снижать катастрофически астральную энергетику при длительном отсутствии свежих трансляций из ментального.

Чувство юмора этого человека таково, что окружающим его шутки кажутся непонятными или слишком абстрактными; свойственные ему парадоксы связывают понятия, слишком удаленные друг от друга с точки зрения человека третьего, а тем более второго уровня; иногда, однако, они производят сногсшибательное впечатление. Для него характерна афористическая речь и у него есть шансы стать хорошим поэтом - но, конечно, одной лишь проработки Рака для этого недостаточно.

Сильный Рак дает человека, склонного к глубоким эмоциональным переживаниям, но далеко не все из них осознаются хотя бы частично, и его внутренняя жизнь представляет глубокую загадку не только для окружающих, но и для него самого.

В его жизни много сложностей, и очень трудно рассказать о них другим людям, потому что, во-первых, не хватает слов, а во-вторых, попытки связного изложения прерываются сильными эмоциями, и человек либо умолкает, не в силах говорить далее, либо его речь сбивается на нечленораздельный эмоциональный поток. Так мальчишки-первоклассники делятся впечатлениями о просмотренном фильме: "А как он ему в зубы - ух!, а потом винтом - хек!, и ползком вжик-вжик лежит на набережной - полный атас!" (знаки препинания поставлены автором для лучшего понимания смысла, а в произношении героя после каждого слова стоит восклицательный знак).

Сильный Рак дает ярко-эмоциональное восприятие жизни, и на высоком уровне человек может передать его другим, став писателем, художником или артистом, но это очень трудный путь, требующий большой самоотверженности и тонкой настройки своей ментальности и эмоциональности на соответствующие планы социального эгрегора. А пока этого не произошло, человек отличается сильной и часто болезненной реакцией на совершенно нормальные, с точки зрения социума, ментальные раздражители, и с ним трудно иметь дело как далеким от него людям, от которых он отгорожен свои толстым астральным панцирем, так и близким, к которым он эмоционально открыт и оказывает на них очень сильное прямое (помимо слов) воздействие. То есть, это кажется, что помимо слов - в действительности он резко активизирует канал Рака своего партнера, и тот ощущает силу слов и логики не так, как всегда, а гораздо сильнее.

В жизни сильного Рака возникает несколько специфических соблазнов, с которыми он должен бороться, иначе ему угрожают большие неприятности.

Первый такой соблазн - попытка лакировки ментальной реальности и вытеснение болезненных противоречий в подсознание. Второй соблазн - преждевременное прерывание ментальных медитаций и превращение их в эмоциональную энергию; на этом пути можно прийти к своеобразному ментально-астральному вампиризму, когда человек, невнимательно слушая партнера, фактически не воспринимает его слова ментально, но сразу отправляет их семантику в канал Рака, греясь при этом эмоционально. Третий соблазн сильного рака - акцент на астральном теле и его энергиях, когда критерием ментальной деятельности и жизни в целом становится качество эмоционального потока, то есть человек считает, что чем лучше и радостнее его эмоции, тем, значит, правильнее его ментальная картина мира и жизнь в целом.

Преодоление этих соблазнов гораздо легче произвести на словах, чем на деле - астральные переживания очень сущностны, и приносить жертвы и переделывать себя здесь значительно труднее, чем может показаться; результатом же будут такие поначалу эфемерные достижения как повышение культуры чувств и улучшение здоровья и равновесия организма в целом.

Слабый Рак дает человека, чье ментальное тело не слишком давит на астральное, например, актуальные ментальные противоречия вызывают незначительный эмоциональный отклик. У окружающих он может иметь репутацию "сухаря", а при сильных Близнецах вероятна склонность к пустой болтовне, которой следует всячески избегать.

Для этого человека очень важно ощутить связь, хотя бы слабую, между ментальным и астральным телами, и постепенно приучать себя к тому, что не все ментальные медитации нужно вести до конца, а можно иногда их прервать и отреагировать эмоционально - например, рассмеяться. Если он этого не сделает, то рискует со временем попасть в категорию зануд, то есть по известному определению, людей, которые на вопрос: "Как поживаешь?" отвечают подробным рассказом о своей жизни.

Этому человеку будет недоставать чувства границы своих знаний и ментальных возможностей, поэтому у него возможен комплекс умственной неполноценности/сверхполноценности, и он часто не будет замечать, что окружающие потеряли интерес к его спекуляциям - или, наоборот, ждут от него некоторого комментария или объяснений и не успокоятся, пока его не получат. Иногда его все же трогают чужие слова и положения, и тогда он фиксирует свои эмоциональные реакции как необычные или даже ненормальные, но это случается редко, и человек довольно долго не понимает, что такое положение вещей является нормой, а не патологией. При сильном Скорпионе нормой будут неуправляемые эмоции, поднимающиеся откуда-то со дна психики, и человеку обязательно нужно учиться ими управлять с помощью точно найденных ментальных медитаций.

Гармоничный Рак умеет радоваться жизни и сохранять чувство юмора в ситуациях, которые давно кажутся безнадежными его товарищам. Что бы он себе ни думал, какие бы тяжелые размышления ни бороздили его чело, зерна эмоций, попадающие в астральное тело, делятся на "хорошие" и "отличные", - а уж как они прорастают, зависит не только от Рака, но и от состояния организма в целом (особенно от потока Скорпиона).

Такого рода эмоциональный оптимизм и розовые очки - незаменимые достоинства во многих случаях, но они же выступают злейшими врагами человека, когда требуется объективная и нелицеприятная оценка его ментальной картины мира в целом или некоторых наиболее актуальных ее несообразностей. В таких ситуациях человек склонен очень долго внутренне принимать то, что давно уже нельзя терпеть - и потому даже сильный ментальный протест не получает эмоциональной поддержки, а потому не разрешается.

Часто это очень доброжелательный человек, способный извлекать радость из, казалось бы, невозможного общения, который умудряется не огорчаться даже когда ругается; вероятен упрек во всеядности, и если нужно живое опровержение принципа непротивления злу насилием, то оно перед вами: этот человек в своих компромиссах со злом вполне способен незаметно начать ему служить. Кто такой Сатана как не падший ангел? Значит, и в нем сохранилось что-то хорошее, ангельское, и в любом случае есть за что его пожалеть: скажем, отпадение от Отца очевидно нанесло ему глубокую психологическую травму...

В отсутствие проработки этот человек привлечет к себе кучу эмоциональных вампиров, которые присосутся к его каналу Рака, а когда его энергетика в целом истощится, он сам может стать одним из таких вампиров; тогда его эмоции становятся из радужных уравновешенно-серыми и, и основным ощущением, им владеющим, оказывается безраздельная скука, которой он отвечает на все попытки чем-либо его заинтересовать.

На высоком уровне этот человек может научить других радоваться жизни, но не в ущерб разуму и карме, а чувство юмора само собой появится даже у самых с виду безнадежных его учеников.

Пораженный Рак дает человеку возможность ощущать себя гораздо более несчастным, чем это логически вытекает из обстоятельств его жизни. У него вероятна высокая чувствительность к ментальным тупикам и рассогласованиям, но со временем прорабатываются и эффективные защитные механизмы, заслуживающие не краткого упоминания, а отдельного подробного исследования, причем не только индивидуального, но и общественного подсознания. Почему иной народ столь долготерпелив и так кротко сносит преступление власти против него, и в какие именно моменты его терпение истощается? Ответы на эти вопросы лежат во многом в особенностях канала Рака, соединяющего ментальное и астральное тела государственного эгрегора: например, пораженный Марс в Раке дает одни реакции народа на угнетение (чуть что - революция), а пораженный Сатурн - совсем другие (постоянный глухой ропот и скрытое неповиновение, но бунт только в самых крайних случаях).

Одной из защитных мер, применяемых подсознанием для защиты астрального тела, часто служит своеобразное чувство юмора, преимущественно "черного" и имеющего смысл уничтожения смехом всех без исключения зерен будущих эмоций, попадающих через Рака в астральное тело. Это, однако, тупиковое направление, так как настроение указанный прием не улучшает, а как способ уменьшения чувствительности оказывается малоэффективным, особенно если принять во внимание эмоции, вытесненные в подсознание.

Этому человеку очень важно понять, что его эмоции, во-первых, глубоко субъективны, а во-вторых, не являются адекватным отражением недоработок ментальной реальности: последние человек чувствует гипертрофированно, как через особое увеличительное стекло, и это одновременно и проклятие, и дар богов.

На низком уровне этот человек становится, например, циником, неврастеником или истерическим хамом; на высоком учится тонко регулировать свои эмоции с помощью ментального тела и может помочь другим людям с астральными проблемами - профессия, в нашей цивилизации необходимейшая и столь редкая, что даже названия у нее нет. Читатель когда-нибудь встречал в газете объявление: "Учу культуре чувств?"

Глава 5. Лев

Оглавление


Глава 5

ЛЕВ

Аналитический канал из астрального тела в эфирное

"И он по площади пустой

Бежит и слышит за собой

Как будто грома грохотанье -

Тяжело-звонкое скаканье

По потрясенной мостовой

И, озарен луною бледной,

Простерши руку в вышине,

За ним несется Всадник Медный

На звонко скачущем коне."

А. Пушкин

Хотя пушкинский герой был не робкого десятка, все же видение гонящегося за ним бронзового памятника повергло его в смятенное бегство, и это может понять не только любой человек, видевший конную статую Петра I на Сенатской площади Санкт-Петербурга, но и каждый гражданин, бросивший прямой вызов жесткому государственному эгрегору - чудовищному уицраору, одному из числа описанных Даниилом Андреевым трансфизических монстров.

Эмоциональная медитация, заходящая в тупик и создающая человеку астральную перегрузку, или гармонично заканчивающая свое существование, завершается включением канала Льва, превращающего ее остатки в эфирную энергию и зерна будущих эфирных медитаций, переживаемых человеком как различного рода энергетические ощущения - например, бодрости, оживления или, наоборот, усталости, апатии, физической лени, когда "руки опускаются" и "ноги подгибаются" - в двух последних фразеологизмах несомненно имеются в виду эфирные конечности.

Тот факт, что эфирные ощущения приходят после окончания эмоциональных переживаний, замечен давно. После свидания с пылко любимым существом юноша чувствует, что его переполняют жизненные силы и энергия - или, наоборот, ощущает огромную усталость и острое почти физиологическое разочарование ("тошнит", как сказал бы сэлинджеровский Холден Колфилд) в зависимости от качества совместной эмоциональной медитации - но пока она шла, о самочувствии никто не задумывался. Аналогично, вызванный "на ковер" к разгневанному начальнику человек получает мощную астральную взбучку - но эфирно реагирует позже, дома, где ему становится плохо с сердцем и т.д.

Канал Льва - аналитический, поэтому окончание (остановка) астральной медитации сопровождается возникновением множественных эфирных ощущений, и если трансляция была дисгармоничной, человека можно пожалеть: здесь у него колет, там зудит, где-то ощущается неудобство, и в целом неможется, но в каждом месте эфирного тела по-своему, что жизни нисколько не украшает.

Однако и в случае наплыва положительных эмоций человека может ими захлестнуть, и тогда включается Лев, инициируя в эфирном теле медитацию совсем не обязательно приятного свойства. Вообще, если человек не умеет вовремя сгладить эмоциональное волнение, оно переходит на эфирное тело, и человека начинает "крутить": в зависимости от конкретных обстоятельств симптомы неуправляемого эфирного волнения могут быть самыми разными, но общий смысл их заключается в том, что эфирное тело начинает колебаться в несвойственном ему ритме, нарушая свое обычное согласование с физическим. В результате у человека может поплыть (закружиться) голова, измениться ритм сердцебиения, возникнуть неприятные ощущения в области диафрагмы и живота, нарушиться контроль за движением конечностей, задрожать челюсть и т.д. Более того, при этом могут возникнуть ощущения, очень похожие на физические (например, боли в любом месте), которые врач, однако, сочтет фантомными или истерическими, так как они не будут связаны с физическими нарушениями.

Вообще все известные чувства (обоняние, осязание, слух, зрение, вкус) прямо связаны не только с физической, но и с эфирной чувствительностью, которые в большой мере не только дополняют, но и дублируют друг друга. Однако ощущения человека в первую очередь связаны с состоянием и реакциями эфирного (а не физического) тела. Например, боль от раны, так же как и скорость ее заживления, зависит в первую очередь от степени повреждения эфирного тела, и если последнее повреждено слегка, то и физическая травма быстро излечивается. Наоборот, крохотная ранка может сильно болеть и очень плохо заживать, если в соответствующем месте эфирного тела наблюдается слабость или разрыв - такова природа многих хронических заболеваний.

Поэтому дисгармонично проживаемые эмоциональные медитации (их не следует путать с отрицательными эмоциями, которые можно проживать вполне гармонично, так же как, наоборот, положительные чувства могут приводить к сильной астральной дисгармонии) сопровождается сильными напряжениями эфирного тела и если человек не умеет их правильно рефлексировать и переводить в физическое, то эфирное тело постепенно теряет равновесие и ослабевает. Это необязательно сопровождается физическими болезнями, но человек приобретает характерный истрепанно-потертый вид, который не удается скрыть ни косметикой, ни одеждой. Особенно жалкое зрелище (сплошные грязные лохмотья) являет эфирное тело алкоголиков и наркоманов - это расплата за астрально-эфирную кражу, то есть переживание эмоций и ощущений, не свойственных их организму и создаваемых жестким форсированием потоков Весов и Скорпиона.

Особенное значение канал Льва имеет для воина, чье боевое искусство в первую очередь зависит от его эфирной энергетики. Хорошо известно, однако, что необходимым качеством настоящего бойца является боевой дух и неустрашимость, что означает умение войти в состояние устойчиво повышенной астральной энергетики, и было бы наивно думать, что оно служит исключительно цели морального подавления врага. В действительности высокий астральный потенциал нужен для того, чтобы через Льва трансформироваться в эфирную энергию и тем самым повысить реальную боеспособность воина. Аналогичные явления наблюдаются в спорте, где вместо воинской ярости употребляется спортивная злость - но и то и другое свойственно атлетам среднего класса; истинные мастера используют более высокие эмоциональные состояния (астральные вибрации анахаты и следующих чакр). Поэтому ясно, что воин с неразработанным каналом Льва невозможен - ему придется сражаться на одной лишь накопленной эфирной энергии, которой надолго не хватит. Читатель может заметить, что для бойцов, таким образом, открываются две различных возможности: первая заключается в том, чтобы сначала сразиться на астральном плане, а затем уже добивать противника эфирно и позже, если необходимо, физически. Вторая применяется в том случае, когда противник сильнее и астрально, и эфирно, но у него плохо работает канал Льва. В этом случае воин с проработанным Львом направляет удар из своего астрального тела в эфирное тело врага, которое мгновенно ослабевает и повисает как тряпка: последний почувствует, что лишился сил, испугавшись могучего эмоционального напора противника, а восстановить утраченную эфирную энергию из своего собственного (пусть даже мощного) астрального тела не сможет, поскольку его канал Льва слишком узок. Воин высшего класса способен найти у противника слабые места в каналах Льва и Девы и в начале сражения поразить их, после чего исход битвы быстро клонится в его пользу - если в нее не вмешиваются более высокие тела.

* * *

Конечно, Лев время от времени активен у каждого человека, в том числе и совершенно мирного. Практически любое эмоциональное переживание заканчивается львиной трансляцией в эфирное тело, вызывая у человека различного рода энергетические ощущения, на которые он, как правило, не обращает особого внимания. С другой стороны, каждому движению физического тела сопутствует целая эфирная медитация, которая хорошо идет лишь при условии астральной (читай - львиной) поддержки. Поэтому не только воин, но и любой человек, занимающийся физическим трудом - крестьянин, ремесленник и даже программист, сидящий за пультом компьютера и "всего лишь" нажимающий на кнопки клавиатуры - все они нуждаются в соответствующем настроении во время работы (и особенно - в период, ей предшествующий), то есть в соответствующей львиной трансляции. Иначе руки перестают слушаться хозяина, работа превращается в каторгу, а время тянется бесконечно - такова грустная судьба эфирного тела, вынужденного работать без адекватной астральной поддержки. К сожалению, в наш машинный век, когда о гармонии и нарушенном равновесии вспоминают лишь на самом краю гибели, а астральное тело общественным подсознанием воспринимается как низшее из всех тел, такое положение вещей не смущает работодателя, хотя по сути является грубым нарушением техники тонкой безопасности. Дело в том, что по основному принципу связи тел, эфирные медитации (в том числе и необходимые для поддержки любых физических движений) инициируются трансляциями Льва, которые возникают в результате остановок эмоциональных медитаций как продукт трансформации астральных остатков. Поэтому в случае, когда необходимые астральные медитации не идут сами по себе (то есть нет настроения работать), человек генерирует их искусственно, работая как говорят родители детям, через "не хочу". При этом происходит грубое насилие над астральным телом и эмоциональная медитация идет, если даже внешне и похожая на требуемую, но с большим количеством отрицательных обертонов (реакция протеста и возмущения со стороны подсознания), что сказывается не только в последующих эфирных сбоях (дрожание рук, ошибки перемещений, неточные движения и т.п.), но главное - в отрицательном заряде, то есть источнике будущей дисгармонии, накапливающемся в предмете труда, будь то кукурузное поле, пара башмаков или программный комплекс.

* * *

Здесь мы подходим к деликатному вопросу, который, вероятно, давно появился у читателя. Как выглядят тонкие тела? Или, по крайней мере, как их нужно себе представлять? До сих пор автор стоял преимущественно на функциональных позициях, то есть описывал проявления, но не структуру тонких тел, оставаясь в основном в рамках волнового подхода (см. предисловие к книге "Тонкие тела"). Тем не менее, к тонким телам вполне допустим и корпускулярный подход, то есть можно говорить об их различных частях, соблюдая при этом известную осторожность, поскольку принцип неопределенности проявляется на высоких телах значительно ярче, чем на низких, существенно затрудняя их исследование привычными для эпохи Рыб объективно-научными методами.

Легко заметить, что чем тоньше тело, тем более абстрактное складывается о нем представление, и тем дальше оно оказывается от образа физического, и это обстоятельство имеет принципиальный характер. Дело в том, что по мере приближения к атманическому увеличивается уровень связности тел, то есть возрастает количество связей между их различными частями, так что их выделение становится все более условным, и все большее значение приобретают глобальные характеристики, лучше достигаемые при волновом подходе.

Так, в эфирном теле можно различать аналоги основных органов физического тела, сосудистой и нервной систем и т.д., но оно в гораздо большей степени функционирует как единое целое, нежели физическое. Например, если у человека, скажем, порезан палец, то все остальное его физическое тело может быть, как говорят врачи, практически здоровым. Однако эфирное тело, в котором, строго говоря, травмирован тоже только лишь эфирный палец, реагирует сигналом тревоги все целиком, и у человека появляются глобальные симптомы, являющиеся прямым следствием эфирной тревоги: его охватывает слабость, меняется кровяное давление и не хочется ничего делать, то есть падает общий тонус - читай: уровень эфирной энергетики, поскольку все эфирные силы идут на восстановление травмированного эфирного тела.

Астральное тело едино в еще большей степени, хотя и в нем можно различать некоторые "части", например, астральные аналоги всех органов физического тела. Природа эмоциональной жизни человека изучена в настоящее время очень плохо, но нет сомнения в том, что многие программы эмоционального реагирования и медитаций могут быть отнесены к сердцу, печени, почкам и т.д. - об этом знали еще древние врачи. Другое дело, что астральное тело реагирует еще более единым образом, нежели эфирное, так что подобное разделение часто оказывается условным, но тем не менее иногда может принести и значительную пользу, особенно при изучении патологии как астрального, так и физического тел.

Профессиональные врачи, специализирующиеся на болезнях какого-либо определенного органа, замечают, конечно, характерные изменения в эмоциональном теле своих пациентов, но пока не существует сколько-нибудь адекватного и ясного языка для описания эмоциональных особенностей, такие наблюдения (кроме самых общих) по большей части остаются интуитивным личным знанием специалистов, которое практически не передается дальше, к великому ущербу для медицинской науки. А между тем специфические эмоциональные реакции, скажем, женщин с больной маткой означают не что иное как жалобы страдающего органа - и они сильно отличаются от ламентаций, например, язвенной двенадцатиперстной кишки.

Чем тоньше тело, тем труднее отыскать в нем следы первоначального деления физического тела на органы и системы, но причина этого не только в большой связности высших тел, но и в нашем плохом знании физического тела.

Современная анатомия нацелена на изучение Адама Кадмона, то есть архетипического человека, по образу и подобию которого созданы - с несущественными вариациями - физические тела всех живых людей. В результате такого подхода пропадает огромное количество информации, и не только той, которой интересуются хироманты или иридодиагносты. Вполне может оказаться, что врачу будущего современные анатомические представления покажутся столь же наивными, как нам - детское мнение о том, что человек состоит из головы, рук, ног и туловища, и тогда аналогии между физическим и остальными телами станут более ясными.

Однако существуют границы видения человеком своего организма, определенные его эволюционным уровнем, который ограничивает власть сознательной воли человека над его судьбой, какого бы тела она не касалась. В частности, свое атманическое тело любой человек видит смутно (этого требует принцип свободы воли), а на среднем эволюционном уровне лишь косвенно догадывается о его существовании, так что проблема его внешнего вида не актуальна. Если же атманическое тело хочет, в порядке исключения и в виде откровения, явить себя ментальному, оно может воспользоваться любой символической системой из тех, которыми человек владеет - но совсем не факт, что последний правильно проинтерпретирует свое откровение; впрочем, у него будет на это время, поскольку запомнится оно хорошо.

* * *

Возвращаясь к теме аналогии между астральным и эфирным телами, следует заметить, что существующая классификация эмоций чрезвычайно генерализована, то есть носит очень общий характер, и такие понятия как "хорошее настроение" и "рабочее настроение" допускают дальнейшую конкретизацию, которая даст возможность найти связи между астральными и эфирными медитациями, и, тем самым, лучше понять принципы действия канала Льва.

Понятие "хорошего настроения" связано со здоровьем и достаточно высокой энергетикой астрального тела в целом, но в нем часто можно выделить оттенки, соответствующие тем или иным эфирным органам. Если у человека болит зуб, у него портится настроение - но совсем не так, как при гастрите или геморрое: во всех упомянутых случаях в сознание пробивается огорчение и тревога больного эфирного органа, чьи отрицательные эмоции человек отлично различает: даже боль разных зубов создает ощутимо различные оттенки печали - но автор оставляет развитие этой темы профессионалам. Наоборот, когда долго болевший эфирный орган выздоравливает, у человека повышается настроение, но тоже всегда особенным образом: когда приплясывает выздоравливающий от ушиба палец, возникает эмоция, сильно отличающаяся от чувства тихой радости при исчезновении головной боли. Однако и в различных эмоциях, никак не связанных с эфирным телом, например, в радости при встрече с дорогим существом, можно отличит обертоны и оттенки, похожие на эмоции эфирных органов, так что выражение "ты сидишь у меня в печенках" может отражать действительное эмоциональное неприятие моей эфирной печенью данного партнера. Конечно, тонкие эмоции не могут быть отнесены к определенным эфирным образованиям, но основу, так сказать, скелет астрального тела составляют астральные тела главных даже не эфирных, а непосредственно физических органов: костей, мозга, сердца, печени, почек и т.д.

Важнейший класс астральных медитаций объединяется понятием "рабочее настроение", которое предшествует и сопутствует любой нормальной эфирно-физической деятельности. Здесь мы видим в первую очередь эмоции, управляющие нервной системой и мускулатурой движущегося и физически работающего человека, и внимательный наблюдатель различит при этом множество оттенков. Например, профессиональное, если можно так выразиться, настроение косаря отличается от настроения пахаря и сборщика урожая, причем чувства, с которыми хороший крестьянин жнет рожь и копает картошку, тоже существенно различаются (использование комбайна меняет картину количественно, но не качественно). Под профессиональным трудовым настроением автор понимает эмоциональный фон, естественно возникающий при занятиях данным трудом и его поддерживающий. Это фон неровен и содержит в себе постоянные перепады и остановки, которые включают канал Льва и инициируют эфирные медитации, поддерживающие движение физического тела.

Очень поучителен в этом отношении пример человека, бегущего по пересеченной местности. Его астральное тело находится в постоянной вибрации, но на ровных участках дороги человек может ее не замечать. Но вот впереди показался крутой подъем, требующий дополнительных затрат эфирной энергии. У бегуна возникает астральный мини-конфликт: с одной стороны, он чувствует эмоциональное сопротивление, то есть нежелание форсировать свои силы, с другой же его подгоняют честолюбие, долг, ответственность или другие чувства, которые не разрешают ему снизить темп. Опытный бегун культивирует в себе этот конфликт почти до начала подъема, а затем, когда он окончательно созреет, отправляет его Льву, который перерабатывает остатки эмоционального мини-стресса в эфирную энергию и зерна эфирной медитации, нужной для смены режима бега. (На последующем легком спуске можно отдать избыток эфирной энергии через канал Скорпиона обратно в астральное тело, подобно троллейбусу, который, тормозя, возвращает обратно в сеть электрическую энергию).

Следующий важный пример работы Льва это приготовление пищи. То, что настроение повара сказывается на качестве блюд, общеизвестно, но важно понять, до какой степени приготовляемая пища диктует необходимый ей астральный фон. Каждому ясно, что невозможно одновременно жарить бараньи котлеты и выпекать торт из безе - прежде всего именно по астральным соображениям, ибо эти процессы требуют совершенно разного настроения.

Вкус и качество еды во многом определяются эфирным потоком, идущим от повара к приготовляемой пище, а этот поток, в свою очередь, есть производная от эфирной медитации повара во время готовки. Все основные технологические операции, подготавливающие исходные продукты (мытье, чистка, нарезание кубиками или соломкой и т.д.) и дальнейшее прямое участие повара в процессе приготовления пищи: смешивание, перемешивание, вливание жидкостей и соусов, добавление пряностей, даже просто внимательное наблюдение - все эти процессы связаны с прямой трансляцией эфирной энергии повара в изготавливаемое блюдо и потому должны быть подготовлены астрально. Именно это, в конечном счете, отличает профессионала от дилетанта, и разницу между ними можно уловить уже по тому, с каким видом и настроением человек шинкует морковь и жарит лук.

Каждая новая технологическая операция означает резкую смену эфирной энергетики, и потому сначала должна быть пережита поваром эмоционально, причем не только такие очевидно волнующие моменты (например, вынимание пирога из духовки), но даже рутинное перемешивание картошки на сковородке. Основной эмоциональный фон в кулинарии возникает при поиске оптимальных ритмов и пропорций, и если он отсутствует, то есть повар равнодушен к процессу приготовления пищи, то и ее эфирная энергетика будет низкой.

Сказанное выше относится к любому творчеству, связанному с материальными объектами и движением физического тела. Ремесленник, скульптор, художник и артист балета интенсивно эксплуатируют канал Льва, и уровнем его проработки во многом определяется качество их работы, точнее - ее эфирного тела, которое служит базисом всего тонкого тела любого предмета. Некоторое волнение, вызванное, в частности, постоянными сомнениями и неопределенностью выбора, необходимо для достижения высокой эфирной энергетики в процессе творчества - и тогда мрамор откалывается точно так, как предлагает скульптор, а акварельное пятно растекается по бумаге в полном соответствии с замыслом художника.

О, Хокусай!

* * *

Лев делает жизнь человека полной, счастья или несчастья - по обстоятельствам. Чисто астральное волнение воспринимается как поверхностное, и только глубокое волнение, то есть переживание, затрагивающее также и эфирное тело, указывает на его серьезность для человека. Ниже приведены некоторые примеры.

Мужчина, увлеченные женщиной лишь на астральном и более высоких планах, вызывает у нее подозрение в неискренности или импотенции, даже если она совершенно не имеет в виду сексуальных отношений. Ведь минимально серьезное увлечение (она полагает) должно просачиваться на эфирный план, услаждая ритуалы помощи при посадке в автомобиль и надевании пальто и создавая соблазнительное напряжение при личном общении. Пока ничего этого нет, его нельзя считать надежно сидящим на крючке.

Женщина, пылко реагирующая на неприятное известие и тут же усаживающаяся с аппетитом обедать, не восприняла его слишком всерьез. Самое милое эмоциональное расположение ничего не значит, если человек, по выражению И. Во, мгновенно скусывает улыбку, как только отворачивается от вас - эфирное включение просто не дает ему такой возможности, и его улыбка медленно и постепенно растает, наподобие чеширского кота. А самые счастливые и самые тяжелые эмоциональные переживания чаще всего сопровождаются своеобразным плохо локализованным физическим дискомфортом - так воспринимается перекос эфирного тела, вызванный сильной львиной трансляцией, которая на какое-то время вывела его из равновесия.

На первом уровне проработки Льва человек никак не управляет его потоками и становится совершенной марионеткой своих страстей, которые, как назло, почему-то все оказываются низменными.

Если его разозлить, то в какой-то момент его руки непроизвольно сжимаются в кулаки, ноздри раздуваются, глаза вспыхивают животной яростью, и обидчик сталкивается с угрозой прямой физической расправы. Если ему повезет, то дело ограничится эфирным нападением: грозным рычанием или сопением, грубым словесным оскорблением или просто гневным взглядом, способным, однако, заставить его споткнуться на ровном месте.

Непроработанный Лев у мирного человека делает его беззащитным перед внутренними эмоциональными конфликтами, которые он, будучи не в состоянии разрешить, соматизирует, то есть транслирует без какой бы то ни было коррекции через Льва в эфирное тело, становящееся, таким образом, жертвенным по отношению к астральному. В известном смысле каждое тело является жертвенным по отношению к вышележащему, поскольку оно решает задачи, с которыми последнее не смогло справиться, но в паре астрально-эфирное эта жертвенность подчеркнута в силу некоторых особенностей психологии современного человека. Ни человек астрально-ориентированный, ни ментально-ориентированный не обращают особого внимания на эфирное тело, и в глубине души вместе презирают эфирно-ориентированную публику, заботящуюся исключительно о своем здоровье и питании. Однако последняя категория озабочена именно эфирным и физическим планами, и еще, под влиянием философии йогов, в какой-то мере учитывает ментальный, но практически игнорирует астральный. В результате общественное сознание и подсознание почти не замечают львиных трансляций и их как разрушительного, так и целительного воздействия на эфирное тело. Конечно, хороший врач интуитивно ощущает потоки Льва и всегда посоветует пациенту поддерживать хорошее настроение, но рискует при этом услышать в ответ возмущенное: "Да откуда ж ему взяться, когда я - сами, что ли, не видите - болею!"

Между тем многие физические болезни возникают как результат быстрого и энергичного очищения эфирного тела от ядовитых растений (семена которых занесены потоком Льва), представляющих собой устойчивые эфирные напряжения, не релаксирующиеся при нормальных медитациях этого тела.

Неудовлетворенные зависть, агрессия, обида, ущемленные комплексы неполноценности попадают через Льва первого уровня проработки в эфирное тело, прорастая столь же малоприятными ощущениями, заставляющими человека лезть в драку, орать на близких, неуклюже перемещаться в пространстве, неловко работать руками, бить посуду и рвать одежду. Если же эфирная дисгармония и агрессия не находят внешнего выражения, они обращаются внутрь и человек заболевает эфирно, а затем физически, но обычные средства лечения, апеллирующие в основном к физическому и эфирному планам, помогают в таких случаях лишь симптоматически. Непроработанный Лев усугубляет эту ситуацию, поскольку лишает человека средства защиты от главного источника эфирных нарушений: отрицательные эмоции есть у всех, но одни почему-то от них только приободряются, а другие, наоборот, начинают тяжело болеть, - и секрет здесь в большой мере заключен в умении регулировать львиные потоки.

Здесь автор считает нужным подчеркнуть, что в канал Льва попадают не отрицательные эмоции сами по себе, сколь бы тяжелыми они ни были, а неразрешимые конфликтные эмоциональные ситуации, которые словно рвут человека на части - именно они становятся жесткими тупиками астральных медитаций и превращаются Львом в тяжелые и часто ядовитые для эфирного тела и его органов семена будущих сердечных приступов, энергетических депрессий, гипертонической болезни и т.д. - список можно продолжать до бесконечности. Важнейшим источником внутренних эмоциональных конфликтов для современного цивилизованного человека является его нежелание принять собственный эмоциональный поток, по крайней мере, в его тяжелой части. В результате тяжелые эмоции по большей части вытесняются в подсознание, оставаясь лишь в виде сумрачного общего фона, но это происходит ценой сильнейшего, тоже вытесняемого конфликта: астральное тело не хочет, чтобы его сворачивали в тугой узел и лишали дыхания, и когда это делается, его подсознательный протест, не имея возможности проявиться, проваливается через Льва в эфирное тело, с уже описанными для здоровья последствиями.

На втором уровне проработки Льва человек осознает существование эфирного тела и его связь с астральным, во всяком случае, начинает ощущать влияние своей эмоциональной жизни на эфирную энергетику в целом. Более того, он замечает важное обстоятельство: вытесняемая эмоция действует на его эфирное тело гораздо разрушительнее, чем осознанная и внутренне принятая, какой бы неприятной она ни казалась. Поэтому он стремится не подавлять, а отыгрывать свои чувства, даже отрицательные, что странным образом делает его более привлекательным членом общества - люди, как правило, предпочитают открытое выяснение отношений, даже в форме энергичного скандала, глухой неприязни с неясной подоплекой.

Вообще этот человек живет более полной, экзистенциальной, прочувствованной жизнью, хотя в чем это конкретно выражается и как достигается, ни он, ни окружающие сказать не смогут. Однако кусок на его тарелке окажется вкуснее других, одежда будет удобной, объятия - уютными, а смех - заразительным.

На втором уровне проработки Льва человек ощущает этот канал в целом, и хотя отдельные его рукава в сознании еще не дифференцированы, - та истина, что всякая работа идет хорошо только под соответствующее настроение, уже становится достоянием внутреннего опыта человека, и он сознательно или полусознательно ищет это настроение, и медлит, пока оно не пришло. Вообще говоря, это уже очень много: человек второго уровня вполне может стать (не переходя на третий) мастером по автогонкам, марафону или печатанию на пишущей машинке, а также хорошей манекенщицей или драматическим актером. Он никогда не примется за свою работу сразу, сгоряча, но обязательно будет в течение некоторого времени на нее настраиваться: походит в глубокой задумчивости вокруг автомобиля, неестественно медленно протирая его стекла, проведет два часа в одиночестве или ненавязчивом обществе гримера, готовясь к выходу на съемочную площадку, уснет богатырским сном перед решающим сражением со многоголовым чудом-юдом или экзаменом по патологической физиологии. Основное содержание этой эмоциональной настройки заключается в подготовке астрального тела и канала Льва к поддержке грядущей интенсивной эфирной медитации, которая силами одного лишь эфирного тела неосуществима.

Человек этого уровня отлично знает, что такое эмоциональный перехлест (равно как и недостаточность) и всеми силами старается его избегать, заранее сглаживая в астральном теле те конфликты, которые, как он знает по опыту, не пройдут через Льва контролируемым образом и отрицательно скажутся на самочувствии и здоровье - но это удается не всегда, особенно в том, что касается неосознанных эмоциональных тупиков и разногласий, которыми этот человек специально не занимается.

На этом уровне можно успешно осваивать аутотренинг, снимая поверхностное эмоциональное напряжение методом превращения его в эфирную энергию, но серьезные эмоциональные проблемы, как правило, в существенной своей части вытесненные глубоко в подсознание, таким способом не решаются, и человек, доходя до своих границ в аутотренинговой школе, конечно, не поймет истинных причин резкого торможения первоначальных успехов. Эти причины часто связаны с наложением вытесненных фрустраций на астральное тело того или иного органа или члена (сердца, руки, ноги и т.д.). При расслаблении отрицательные эмоции органа проявляются и через Льва попадают в эфирное тело, где резко понижается энергетический тонус и соответствующая область физического тела буквально замораживается или начинает интенсивно болеть вместо того, чтобы согреться и разнежиться. К сожалению, существующие методики аутотренинга апеллируют скорее к потоку Девы, нежели Льва, и оттого их эффективность резко снижается. Совсем неудачное, чисто формальное проведение занятий имеет в виду организацию прямой связи между ментальным и физическим телами, по схеме: "Я представляю себе часть тела - командую ей разогреться - и кровеносные сосуды резко расширяются." Препятствием к осуществлению такой команды выступают, однако, астральное и эфирное тела, которые могут оказаться к ней совершенно неподготовленными и даже оппозиционными. Поэтому гораздо легче осваивать, не прыгая через два тела, канал Льва в чистом виде, превращая сильное эмоциональное переживание, связанное с органом или членом, в его энергетическое переживание. Например, можно попытаться представить и эмоционально пережить некоторую напряженную для руки ситуацию (она находится на пронизывающем холодном ветру над ледяным морем, а сверху на нее спускается обжигающий огненный факел) и предоставить ее самой себе, незаметно наблюдая за энергетической реакцией (тепловая реакция может и не последовать, если плохо работает канал Девы). Скорее всего, рука как-то отреагирует: либо наполнится эфирной энергией с тем, чтобы поскорее убежать, либо, наоборот, в ужасе полностью ее лишится: эфирное тело съежится, оставив физическую руку голой на съедение чудовищу (огню и холоду). В последнем случае ее энергетика поднимется после окончания работы с астральным образом. Эфирная трусость - чистое следствие астральной, но подобными упражнениями может быть в значительной степени компенсирована.

На третьем уровне проработки Льва человек начинает дифференцировать рукава дельты этого канала; одновременно он начинает выводить в сознание вытесненные эмоциональные конфликты и тупики, а с другой стороны, уже лучше разбирается в своих энергетических состояниях и учится владеть своим эфирным телом, например, отчасти регулирует его положение относительно физического. Осознавая прямую связь эмоциональных фрустраций с энергетическими состояниями внутренних органов, он учится регулировать потоки Льва, выстраивая на рукавах канала плотины и прорывая отводные пути, по которым поток из одного рукава может перетекать в другой; кроме того, он регулирует распределение потока в местах ветвления дельты. Вообще необязательно, чтобы все это делалось с полным осознанием; часто подобные умения приходят как бы сами собой по мере роста техники в том или ином занятии, требующем от человека хорошего владения физическим телом. Однако без такой техники невозможно по-настоящему виртуозное управление эфирными медитациями, так что мастера высшего класса как в спорте, так и в ручной работе в своей профессиональной деятельности умеют очень хорошо регулировать львиные потоки и тем обеспечивают себе независимость от колебаний настроения, эмоциональных ударов соперников и врагов и прочих флуктуаций своей астральной энергетики. Однако все это касается достаточно грубых вибраций львиного потока, начала деления канала на рукава; тонкие эмоции, в том числе социально-обусловленные, на этом уровне регулируются при прохождении через Льва с большим трудом. Например, чемпион мира по спортивной гимнастике или блестящий пианист, виртуозно владеющие львиным потоком на помосте и концерте, могут оказаться совершенно вышибленными из колеи в результате личных неприятностей или интриг окружения.

Если человек начинает осваивать техники, подобные хатха-йоге, и достигает третьего уровня проработки Льва, он может демонстрировать чудеса владения эфирным телом: непринужденно купаться в ледяной воде, ходить по огню и битому стеклу, на время останавливать сердце и т.д. Он достигает уровня эмоционального контакта с эфирными органами (своими и чужими) и может иногда стать истинным целителем, если и не излечивая своих пациентов до конца, то существенно балансируя с помощью воздействия на астральное тело их эфирную энергетику и избавляя тем самым от многих страданий, вызываемых хроническими болезнями; если, однако, патология коснулась ментального тела, то львиная терапия принесет не более чем временное облегчение.

На этом уровне человек совершает замечательное открытие: отрицательные эмоции, как свои, так и чужие, могут служить прекрасным топливом, обогревающим эфирное тело, если их направлять в канал Льва, предварительно обезвредив. Главное условие такой техники - безличное отношение к своим эмоциям, то есть разотождествление с ними, что в некотором смысле противоположно вытеснению. Человек вытесняет в подсознание то, что для него слишком важно, а потому может оказаться невыносимо болезненным; при безличном отношении эмоции рассматриваются как естественно идущий в организме процесс, вроде циркуляции крови, который лучше знает, как ему следует протекать, и имеет всегда очень косвенное отношение к истинному "я" человека и его миссии. Если человек не отождествляется со своей эмоцией, он может посмотреть на нее со стороны и отправить в пасть Льву самого крупного астрального иерарха - если, конечно, тот не разжалобит хозяина крокодиловыми слезами и обещаниями перевоспитаться, не сосать более кровь и прилично себя вести, принося одну только пользу. Блаженны нищие духом, ибо их есть Царствие Небесное.

На четвертом уровне проработки Льва человек осваивает управление обширной дельтой канала, где он ветвится на бесчисленное множество тончайших ручейков, впадающих в эфирное тело, и особенно в наиболее тонкие его части - эфирные аналоги мозга и нервной системы. Только теперь он учится регулировать конфликты своих наиболее тонких эмоций - эстетических, философских, религиозных. Это уровень жрецов, исполняющих священные ритуалы, влияющие на судьбы больших коллективов и целых народов. Этот уровень может дать (при надлежащей проработке также и Девы) гениального танцовщика, художника философского склада или иконописца, а также просто очень хорошего детского воспитателя, чье участие в судьбе малыша будет ему благословением. Здесь начинает явственно ощущаться тайная связь между тонким и плотным шельтами, и канал Льва приобретает звучание священного Овна: в эмоциях проступает свет атманического тела, в энергетике просматриваются буддхиальные ценности, а потоки Льва получают, следовательно, смысл Божественного откровения высшего этического порядка: непосредственная жизнь становится мистериальным театром.

Последнее обстоятельство проявляется самыми разными способами, многие из которых сильно смущают человека, поскольку не укладываются в стандартные социальные представления; зато ему становятся внятны многие религиозные запреты и моральные требования, бывшие ранее чистой абстракцией.

Например, человек становится чувствительным к еде, точнее - астральным условиям, сопровождающим ее приготовление и выражающимися в особенностях ее эфирной энергетики; например, он можете ощутить острое отвращение к мясной и рыбной пище и естественно перейти в вегетарианство, но и в последнем случае будет избирателен к способам приготовления еды и личности повара. Если он сам возьмется готовить, то это окажется ритуалом в гораздо большей степени, чем он имеет в виду.

Болезни становятся какими-то чересчур внутренне значимыми, и поневоле чувствуется, что они посылаются Господом за грехи, а точнее - нарушение личной этики, и вылечиваются по мере осознания своих ошибок. Но особенно чувствительным к нарушению дхармы оказывается не физическое тело, а эфирное, и по особенностям своей эфирной энергетики человек может даже научиться определять, каким именно буддхиальным программам он уделяет недостаточно (или чрезмерно много) внимания.

С другой стороны, тщательное регулирование львиных потоков оказывает влияние на овновские, так что правильным осознанием и управлением своими эмоциональными медитациями, конфликтами и тупиками человек косвенно помогает исполнению своей миссии, а также совершенствует систему ценностей, приводя ее в соответствие с узкими местами миссии. Эта тема, однако, получает свое развитие лишь на следующем, пятом уровне проработки Льва.

* * *

Сильный Лев дает человека, чье поведение настолько энергично и выразительно, что трудно противостоять его обаянию и прямому натиску, которые осязательны до неприличия. Сам человек, однако, чаще всего этого не замечает, а свой успех у противоположного пола воспринимает как должное; его девиз, равно у мужчин и у женщин: "Пришел, увидел, победил."

Этот человек, однако, не столько эмоционален, сколько глубоко, почти физиологически, переживает свои эмоциональные противоречия и ведет себя при этом обычно искренне, простодушно и даже глуповато, что, впрочем, только прибавляет ему обаяния даже при пораженном Льве. При слабом Раке он может при всем при том быть совершенно бесчувственным, точнее - реагировать лишь на ограниченный спектр достаточно грубых эмоций, считая при этом, что и остальные люди устроены так же.

Плохая проработка Льва ведет к тому, что человек начинает страдать трудноизлечимым болезнями эфирного тела, связанными с его дисбалансом - одни его части получают избыток энергии, другим же ее постоянно не хватает. В областях избыточной энергии постепенно появляются паразиты, которые могут перебраться и непосредственно в соответствующие рукава львиного канала, засоряя и отравляя отходами своей жизнедеятельности как сам канал, так и эфирное тело. Когда это происходит, человек как-то вдруг видимым образом стареет - это резко снижается энергетика эфирного тела, то есть падает общий жизненный тонус.

Как правило, сильный Лев очень неравнодушен к сексуальным вопросам, но реальная половая жизнь может, тем не менее, его отталкивать, поскольку в большой мере связана с включением канала Девы, и здесь у сильного Льва, скорее всего, существенные проблемы. Вот на предварительных фазах ухаживания - цветы, билеты в театр, ослепительная улыбка и дивный костюм - ему нет равных, а его (ее) объятия обещают неземное блаженство, но гораздо правильнее считать, что они его уже дают и не ждать от него столь же блестящего окончания. Лев подает торжественный торт и божественный кофе - но салфетками, тарелочками и процессом трапезы управляет Дева.

Основная проблема сильного Льва заключается в том, что он столь же экзистенциален, сколь и груб, и проработка канала (и принципов планет, стоящих во Льве) неизбежно связана с потерей непосредственного жизненного (читай -эфирного) ощущения от бытия. Ему трудно понять, что оно не столько теряется, сколько заменяется более тонким, да и утрачивать власть своей ослепительной улыбки и командного голоса тоже очень не хочется. Стимулом здесь будет постепенное ослабление такого рода власти и осознание того, что она и в принципе не всемогуща, и есть также экзистенциальные, но более тонкие и гораздо более эффективные способы воздействия на мир, которые можно найти и освоить. Если человек начинает идти по этому пути, он может стать великим актером, музыкантом, художником или клоуном - или всем этим сразу и вдобавок виртуозным кулинаром, стоит ему обзавестись пятью-шестью детишками и начать их всерьез воспитывать.

Слабый Лев дает человека, у которого ослаблен "вкус к жизни" в примитивном понимании этих слов. Он может быть довольно равнодушен к большинству популярных актеров и совсем не понимать прелести дискотек.

На низком уровне у него будет соблазн вообще разорвать связь между астральным и эфирным телами, что дает так называемую "примитивную натуру". Такой человек воспринимает эмоциональную любовь и секс как физически-эфирные переживания, не имеющие никакого отношения друг к другу, а процесс еды воспринимается им как чисто эфирное насыщение, и специфические эмоции кулинара ему непонятны.

Этому человеку плохо понятен феномен непосредственного обаяния, и вряд ли он будет искренне увлекаться своей одеждой. Чужие эмоциональные переживания редко вызовут у него в ответ глубокие чувства, но зато он не станет специально закрываться, и его реакция может оказаться более точной и адекватной, чем экзальтированный ответ сильного Льва, который, услышав о нежелательной беременности своей не слишком близкой знакомой, может с пылом заявить: "Будем рожать!" - но через день исчезнуть по своим делам, начисто забыв о судьбе проблематичного младенца.

Этот человек не сможет с легкостью овладеть управлением своим эфирным телом, в частности, ручным трудом, но это вовсе не значит, что он не сможет стать слесарем-инструментальщиком или актером. Однако эмоциональный фон, с которым он будет исполнять подобную работу, должен быть энергичнее, чем у сильного Льва, чья эфирная мощь и выразительность сопутствуют и очень слабым эмоциональным вибрациям.

С другой стороны, слабый Лев в значительной мере избавляет человека от классических соблазнов, в том числе прямой власти над ближними, сексуальной профанации более тонких эмоциональных отношений с противоположным полом и чересчур пылкого отношения к еде, хотя он не сразу воспринимает эти обстоятельство как положительные, поскольку для этого нужно освободиться от господствующего социального штампа, отдающего сильным Львам безусловную пальму первенства.

Гармоничный Лев дает человека, который, распахивая дверь, ожидает, что на него обрушится поток даров, и часто именно это и происходит, особенно в том, что касается его

энергетического восприятия. Его редко огорчают чужие чувства - на проверку, считает он, все оказывается не так уж и плохо, и перед его безграничным жизнелюбием и каким-то животным оптимизмом трудно устоять самому завзятому пессимисту.

На низком уровне это может дать крайне эгоистическую натуру, которой неведомы разрушительные эмоциональные конфликты - ей все Божья роса и из самых неприятных положений она выходит гладкая и сыто-довольная, снисходительно посматривая на свое менее гармоничное окружение, способное долго переживать и гоношиться из-за разных пустяков и вовсе глупостей.

С другой стороны, действительно острую и на вид безнадежную эмоциональную ситуацию этот человек может смягчить так, что напряжение уйдет как бы само, разрядившись окончательно в последующей совместной трапезе, причем примирившимся сторонам покажется непонятным и даже невозможным былое ожесточение. У него, вероятно, будут способности к кулинарии, во всяком случае, той ее части, где чисто энергетическое воздействие играет основную роль (варка кофе, смешивание коктейлей, взбивание кремов и т.д.), и при желании он может украшать социальные ритуалы своими изысканными манерами (при надлежащей проработке Венеры и Марса) и элегантной одеждой, которую будет прекрасно носить.

С другой стороны, у него будет сильное искушение паразитировать на своих способностях, в результате чего паразиты повиснут на нем самом - как астрально-эфирные, так и в человеческом обличье: льстецы, подлипалы, поклонники. Ощущая, что он может избавиться от них одним мощным ударом лапы, гармоничный Лев, однако, не спешит этого делать: они в сущности не так уж ему неприятны и во многом забавляют. На тему о том, что лучшие его годы и таланты уходят впустую, он предпочитает не переживать, и если такое чувство иногда и промелькнет, то, попав в эфирное тело, существенно смягчается и проявляется, например, в виде легкой тошноты.

Постепенно могут возникнуть и тяжелые хронические болезни, но это уже при сильном и долгом злоупотреблении свойствами канала. Проработка дает очень светлого, сияющего естественной радостью жизни человека, от одного приближения к которому смягчаются эмоциональные и энергетические проблемы других людей, с хорошими способностями к игре на сцене, особенно в домашних условиях, так что понять человека часто нелегко, в том числе и ему самому.

Пораженный Лев не всегда дает драматического актера, но для себя и окружающих этот человек, безусловно, им будет, и научиться не воспринимать полностью всерьез звучащий вокруг него драматизм будет не так легко. Если у этого человека возникнет небольшое любовное разочарование, он вполне может слечь от горя в постель, не имея силы разговаривать громче, чем шепотом, хотя никаких видимых причин болезни при этом не обнаружится. Наоборот, незначительное хорошее событие может дать ему столько энергии, что он не сможет с ней совладать и буквально захлебнется; типичный пример это поведение молодого человека, предложившего любимой девушке руку и сердце и ожидающего ее ответа в такой установке: "Если ты мне откажешь, я пойду и застрелюсь, а если согласишься - умру от радости!"

Со стороны все это может выглядеть и глупо, и жалобно, и трагично, и смешно, но всегда очень выразительно, и к этому человеку трудно остаться равнодушным: либо он вызывает отчетливую приязнь и желание помочь, либо сильное отвращение (иногда то и другое через раз).

Здесь проработка совершенно необходима, и человек в том или ином виде ею занимается: или максимально смягчает себе эмоциональный фон (например, делается, насколько сумеет, жестким и невосприимчивым к чужим чувствам), или учится лучше владеть эфирным телом и его энергетикой: обливается ледяной водой, занимается бегом или хатха-йогой, пьет травяные чаи и т.д. Все это может у него хорошо получаться, но отдельные занятия как астральным, так и эфирным телом проблем пораженного Льва не решают: здесь нужно изучать и корректировать именно искаженный механизм передачи своих эмоциональных тупиков и стрессов в эфирное тело, и только когда человек осознает связь своих астральных и эфирных состояний, он понимает истинную подоплеку болезненности и неестественности многих своих эмоциональных медитаций, которые словно выкачивают и отравляют его энергетику в целом и эфирные тела отдельных физических органов в особенности. После этого обычно находятся пути компенсации, а с какой-то частью несовершенств своего организма приходится мириться каждому человеку, хотя, по некоторым чисто психологическим причинам, пораженному Льву среднего уровня это может оказаться труднее других.

На высоком уровне этот человек достигает высот управления своими и чужими львиными потоками, недоступных никому другому, проявляя в этом свою истинную индивидуальность и творческое начало. Он может стать родоначальником новой школы энергетической гимнастики или особенной борьбы восточного типа, оперным певцом или художником экспрессионистической школы, школьным учителем или просто социальным критиком - но его результаты всегда будут оригинальны и в высшей степени убедительны, а процесс его труда изумит зрителя. Так поражают воображение ученика дзеновские приемы.

Глава 6. Дева

Оглавление


Глава 6

ДЕВА

Синтетический канал из эфирного тела в физическое

"Трудись как муравей, если хочешь быть уподоблен пчеле."

К. Прутков

Канал Девы ничуть не менее эзотеричен, чем все остальные зодиакальные каналы, хотя, казалось бы, что ж тут сложного: вот энергетика, а вот и физическое тело, - ткни пальцем, если сомневаешься. Собрался с духом и в путь-дорогу: ать-два, левой-правой.

Однако тайнами и загадками Дева буквально переполнена, и первая из них заключается в том, как же все-таки происходит движение физического тела, требующее немыслимого по сложности согласования работы множества органов, тканей, волокон и клеток самой разной природы. Таким образом, первое чудо, совершаемое Девой, это синтез многообразных эфирных вибраций в единое движение человеческого тела, при котором согласованно работают тысячи и миллионы сложнейших систем, каждая из которых по сложности неизмеримо превосходит любое инженерное сооружение, даже такое чудо техники, как космический корабль.

Хорошо работающий канал Девы обеспечивает слаженное движение эфирного и физического тел, что со стороны воспринимается как красивое, элегантное, пластичное перемещение человека (или животного) в пространстве; наоборот, человек с рассогласованными эфирным и физическим движениями смотрится как угловатый, неловкий, неуклюжий. Аналогично обстоит дело и с внутренними органами, но если человек неловкий внешне склонен ударяться об углы мебели и спотыкаться на улице, то у человека, неловкого внутри, будут регулярно болеть внутренние органы и системы, и даже незначительные эфирные рассогласования могут приводить у него к органическим нарушениям - внутренним кровоизлияниям, растяжениям и т.д.

С другой стороны, исходными для девьих трансляций являются эфирные дисгармоничности, тупики и остановки эфирных медитаций, которые поставляют на вход Девы уже мертвый с эфирной точки зрения материал, превращаемый каналом в зародыши будущих физических движений и физическую энергию - ту самую, с помощью которой человек поднимается в гору или крутит баранку автомобиля. Эти зародыши движений представляют собой команды, которые приводят органы, системы и даже отдельные клетки физического тела в состояние готовности к определенному действию: так спринтер становится в положение низкого старта перед выстрелом.

Простейшая, но и очень характерная эфирная дисгармоничность, инициирующая через Деву движение физического тела, это чрезмерное растяжение эфирного тела, угрожающее последнему разрывом.

Вообще эфирное тело гораздо пластичнее физического и допускает существенно большие растяжения внутри самого себя и определенные смещения относительно физического - в меньшей степени это относится к эфирным костям, в большей - к мягким тканям, мускулатуре и особенно коже. Представим себе руку, к которой медленно приближается горящий факел. Когда жар от него становится угрожающим, эфирное тело пытается спастись и вытягивается в противоположную сторону - меньше всего на костях руки, больше в мышцах, и у человека возникает чувство, что его рука со стороны огня оказалась голой - действительно, она лишилась там эфирной "одежды" и потому беззащитна и уязвима, и старается "одеться" в эфирные покровы обратно - у человека возникает желание отвести руку от огня, хотя реальной угрозы обжечься еще нет. Точно так же, глянув за край пропасти, человек шарахается обратно: сначала подальше от нее в ужасе бросается астральное тело, следом за ним летит эфирное (кожей вперед), а за ним и физическое. Источником энергии для канала Девы служит в данном случае чрезмерное растяжение эфирного тела, крепко связанного с физическим в одних местах (кости) и более свободного в других (мышцы и кожа).

Подобная "трусость" эфирного тела оказывается благословением в случае мелких ушибов, порезов и т.п.: физическое получает незначительную травму, но эфирное остается в целости и сохранности, и, вернувшись на место, быстро заживляет рану (информация о физических дефектах попадает в эфирное тело через канал Весов). В таких случаях ранка затягивается быстро и легко и почти не болит, или эта боль носит как бы естественный характер, не вызывающий у человека особого протеста. У детей, с их энергичным и упругим эфирным телом, даже переломы костей случаются без существенной эфирной травмы и тогда заживают быстро и без осложнений.

Если же травма затрагивает также и эфирное тело, то сначала должно зажить оно, а пока этого не произошло, физическая рана будет кровоточить, гноиться, или, в лучшем случае, покроется толстой коркой и будет под ней ощущаться как очень уязвимое место. Но, с другой стороны, если физическое тело встречает агрессивное внешнее воздействие, будучи покрыто эфирным, то повреждения может и вовсе не произойти - в случае, когда энергия нападения окажется недостаточной для того, чтобы пробить эфирную защиту тела. Так опытные спортсмены падают на землю, не получая растяжения связок, синяков и ссадин, а йоги умеют даже глотать раскаленные угли без ущерба для пищевода и желудка. Но здесь, конечно, требуется мобилизация эфирной энергетики и концентрация в месте разрушающего воздействия на эфирное тело - а также, как понимает читатель, хорошо проработанный канал Девы, помогающий организму сопротивляться и на физическом теле.

Если эфирное тело истощено, то малейшее его напряжение кончается разрывом - и на "пустом месте", то есть как бы безо всякой причины, у человека возникает травма, экзема, язва, омертвение куска ткани и т.п., причем локализация поражения определяется особенностями канала Девы.

Плохо функционирующий канал часто является для человека истинным проклятием, особенно в наше время, когда о болезнях судят по их физическим проявлениям, не обращая особого внимания на состояние эфирного тела. Человек может быть номинально физически здоров - и в то же время постоянно плохо себя чувствовать, болея эфирно, но не физически. Будь у него Дева большей пропускной способности, он давно уже свалился бы, например, с тяжелым гриппом, переболев которым, встал бы здоровым и энергичным, изжив эфирное напряжение - но, увы, оно разрешается лишь небольшими порциями, так что физическое тело получает слабый ручеек энергетической поддержки и незначительное количество отравляющих его вибраций - и в результате человек чаще всего страдает невнятными хроническими заболеваниями, текущими вяло, но противно, и толком не излечивающимися обычными медицинскими методами, не апеллирующими к телам выше эфирного. Именно таким людям показаны легкие, но длительные физические нагрузки (медленный бег на длинные дистанции, туристические походы и т.п.), разрабатывающие слабо функционирующий канал Девы и помогающие снять эфирное напряжение, превращая его в энергию физической активности. У женщин такую роль часто играет разнообразная домашняя работа, или, скажем, вязание, которое, как известно, успокаивает "нервы", то есть эфирные дисбалансы.

Лучше, однако, говорить не о болезнях, а о красоте и здоровье. Включение Девы расправляет спины мужчин и женщин, они поднимают головы и ощущают себя воплощенными материально - радость, о которой могут только догадываться мириады бесплотных сущностей, населяющих тонкий мир и лишь безнадежно мечтающих получить плотное тело. Дева разглаживает морщины, согревает кровь в жилах, заставляет человека почувствовать принадлежность своему полу и привлекательность противоположного, дает физическое ощущение земли под ногами и неба над головой. Это радость физического бытия, полнота телесных сил, когда хочется не чашечку кофе или тихой неги диванных подушек, а схватить байдарку, рюкзак и умчаться на север, к порожистым рекам и штормовым озерам.

Есть у Девы и совсем другой облик: она покровительница всех людей, занимающихся ручной работой, от землекопов и каменотесов до хирургов и ювелиров. Любое физическое движение требует согласованных действий множества мышц, и если человек хочет, чтобы оно было сколько-нибудь точным, ему обязательно нужна эфирная поддержка - тогда тело движется как бы само собой, причем точно работают даже мускулы, имеющие к основному движению, на первый взгляд, малое отношение. Говоря об аспекте Девы, относящемся к ручной работе, нужно иметь в виду также эфирные и физические свойства инструментов и материалов: например, когда стамеска режет дерево, ее эфирное тело, инвольтированное эфирной энергией столяра, разрезает эфирное тело бруска, и в зависимости от характеристик канала Девы последнего происходит отслоение физической стружки. У хорошего мастера во время работы идет медитация на уровне эфирных тел: рука, инструмент и обрабатываемая заготовка участвуют в общем эфирном взаимодействии, которое под управлением Девы столяра превращается в столь же единое физическое движение. При этом очень важно, чтобы Дева обрабатываемого материала хорошо подчинялась Деве мастера и Деве инструмента - иначе работа не пойдет, и каждый профессионал отличает свои любимые материалы от тех, к которым он может с некоторым трудом приспособиться, и тех, с которыми у него работа почему-то совсем не идет. Бывают, конечно, мастера на все руки, но и они имеют для себя более и менее любимые и удобные материалы, и четко различают эфирные медитации и режимы включения Девы при их обработке.

Еще одной важной областью, к которой канал Девы имеет самое прямое отношение, является развитие и поддержка существования эфирного тела, и. в частности, питание человека.

Вообще говоря, программа развития каждого из тел организма непосредственно связана с миссией человека и потому закодирована в атманическом теле, но, в соответствии с голографическим принципом, как-то отражена и во всех остальных телах. Однако в наиболее развернутом виде план развития каждого тела представлен в вышележащем теле, так что развитием физического управляет в первую очередь эфирное.

Например, из оккультной практики известно, что перед тем, как человек заболевает физической болезнью, у него происходит некоторый эфирный дисбаланс (которому, в свою очередь, часто предшествует астральный стресс). Наоборот, физическое выздоровление происходит после эфирного, и человек часто ощущает, что у него все идет на лад, когда физические симптомы еще достаточно серьезны - но эфирное тело уже восстановлено.

Как лечение травмированного органа, так и рост физического тела требуют больших эфирно-энергетических затрат, и волшебной точностью, с которой синтезируются молекулы белка, мы тоже обязаны неукоснительному присмотру Девы. Она управляет согласованным ростом скелета и всех органов ребенка, контролируя развитие буквально каждой клетки физического тела. Как правило, у здоровых детей очень энергичное эфирное тело, которое существенно ослабляется с окончанием первого цветения юности и затем на длительный период зрелости консервируется, а далее скачками слабеет по мере приближения старости. Однако в зависимости от состояния и качества канала Девы эфирная энергетика и информация, управляющие состоянием и развитием физического тела, доходят до него своевременно или с опозданием, с небольшими или значительными искажениями, и если в детстве и юности это иногда не так важно, поскольку каналы Девы и Весов работают интенсивно, создавая активную двустороннюю связь между эфирным и физическим телами, которая даже при сильных искажениях Девы в конце концов приводит физическое тело к нужному виду и состоянию, то к старости (а часто и раньше) проблема эфирной слабости и девьих искажений встает во весь рост и прежде всего манифестирует себя разнообразными функциональными нарушениями и хроническими болезнями, которые непонятно откуда возникают и ничем радикально не лечатся. К их числу можно отнести вегетососудистую дистонию, гипертонию, многие кожные болезни, разнообразные аллергии и т.д.

Вообще нужно сказать, что изучение канала Девы и эфирного тела при всей их очевидной важности для физического здоровья человека, фактически только начинается, но безусловно составит существенную часть медицины будущего. По-видимому, многие гомеопатические методы лечения корректируют именно канал Девы (не затрагивая особенно ни физического, ни эфирного тел) и как раз по этой причине часто представляются врачам-аллопатам чем-то мистическим.

Дева - великий аналитик, химик, технолог и инженер: она руководит всей конкретной работой, связанной с созданием и разрушением материальных форм на всех уровнях: от творения метагалактик и Вселенной в целом до распада молекул и атомов. Описать все ее проявления не представляется возможным, хотя материалистическая эпоха поставила ее во главу угла и старательно изучала, чаще во вред, чем на пользу людям - именно по причине чрезмерного усердия, резко нарушившего общий зодиакальный баланс. И это усердие можно понять, поскольку Дева - великий архитектор физического плана, но творит его, оставаясь всегда за его пределами, невидимо для него самого.

Трудность в постижении Девы связана еще и с тем, что она представляет собой синтетический канал и творит синтетический же материальный план (тело), в котором нет ничего изолированного: все связано со всем и потому творится и видоизменяется одновременно. Моргая левым глазом, человек, сам того не замечая, совершает движения всем своим телом (не только руками и ногами, но и животом и всеми внутренними органами), и движение века - лишь самая заметная (и не факт, что самая важная) составляющая его часть. То же относится и к движению ковша экскаватора, хотя инженер-конструктор старается об этом не думать: он ограничивает себя рассмотрением лишь главных связей конструируемых им узлов, иначе его работа не кончится никогда.

Поэтому работа Девы, грубо-материальная при поверхностном взгляде, становится непостижимой и отчетливо мистически окрашенной при ближайшем рассмотрении. В поведении живой клетки в пределах растения или животного слишком много непонятной осмысленности, точнее - функциональности, как будто она, непонятно откуда, "знает" о его нуждах; "неживая" материя при ближайшем рассмотрении тоже ведет себя крайне подозрительно, вынуждая физиков создавать волновые вероятностные модели (квантовая механика), в которых связность физического пространства вытекает из самых первых постулатов теории. Когда в известном квантово-механическом эксперименте (тоннельный переход) частица с малой энергией преодолевает барьер, высота которого в ньютоновской механике исключает такую возможность, впору подумать, что ею движет вера - та самая, горчичное зерно которой способно сдвинуть гору.

Не менее загадочны и физиологические реакции человека - как на внешние воздействия среды, так и на его внутреннюю жизнь. До сих пор совершенно непонятно, как намерение человека встать превращается в реальное движение подъема со стула. С точки зрения предлагаемой автором концепции это превращение (мысли в движение) происходит в семь этапов. На первом этапе идет ментальная медитация, в течение которой человек оценивает полученную информацию о необходимости или желательности покинуть место, где он расположен (скажем, он слышит телефонный звонок и вспоминает, что, кроме него, дома никого нет). В результате ментальной медитации возникает характерный тупик, ибо разрешить путем размышлений актуальную проблему не удается. Этот тупик включает канал Рака, и тем самым начинается второй этап - превращение высохшего ментального куста в зерна и энергию эмоционального переживания (третий этап): идти надо, но не хочется. После четвертого звонка наступает небольшой стресс: тайная надежда, что телефон умолкнет сам по себе, умирает, психика не выдерживает перегрузки, и начинается четвертый этап: включается канал Льва, перерабатывающий остатки эмоционального стресса в энергию и программу эфирной медитации, суть которой - энергетическая подготовка к физическому перемещению тела к телефону. На пятом этапе идет указанная эфирная медитация, в конце которой эфирное тело решительно сдвигается относительно физического в направлении телефона. Когда это сдвиг достигает критической величины, включается (шестой этап) канал Девы, превращающий эфирное напряжение в зачатки будущего физического движения: человек весь как-то напрягается, готовясь встать, и, наконец, на седьмом этапе происходит физическая медитация: человек подходит к телефону, снимает трубку и говорит: "Какого черта?"

Синтетичность (и сила) Девы проявляется, например, в том, что человек с совершенно неудовлетворительным состоянием эфирного тела, больной как целиком, так и во многих конкретных частях и органах, оказывается все же способным к нормальному или почти нормальному физическому функционированию: перемещению в пространстве, еде, желудочно-кишечной активности и т.д. Правда, каждое отдельное физическое движение может при этом потребовать напряжения всех эфирных сил, и после него приходится некоторое время отдыхать, но все-таки оно удается!

Очень поучительно рассмотрение канала Девы в семейных и государственных эгрегорах. Включение Девы сопровождает каждое материальное проявление в жизни семьи: перемещение ее членов в пространстве, покупку и расстановку в доме мебели и прочей домашней утвари, приготовление пищи и укладывание детей спать. Эфирное напряжение семейного эгрегора материализуется Девой в различные энтропические явления: предметы сходят со своих мест, образуя беспорядок, все поверхности покрываются пылью и пачкаются, бьется посуда и продавливаются стулья и диван. У детей течет из носа, мать жжет котлеты, а отец теряет пуговицы на пиджаке - или он вместе с брюками безнадежно теряется в недрах гардероба, где давно торжествует моль. Однако та же семейная Дева и эфирное тело семейного эгрегора подключаются к Деве и эфирному телу членов семьи, помогая им наводить в доме чистоту и порядок, готовить еду и умерять бесчинства подрастающего поколения - сначала убедительными шлепками по филейным частям, а потом приобщением к домашней работе.

Вообще в социальных эгрегорах Дева управляет конкретной организацией труда и, с другой стороны, по виду хаотическими процессами распада тех социальных структур, которые не имеют достаточной эфирной поддержки. Дева ставит рабочего у станка, сажает инженера за кульман или экран дисплея, украшает полицейские машины сиреной и проблесковым маячком, сводит проститутку с сутенером, а рэкетира с чрезмерным (по мнению кармы) богачом. По ее руководством процветают торговля, ремесла и вообще вся производственная сфера (ура Карлу Марксу!), но она же выращивает из "гнилых социальных корней" преступность и сводит темной ночью жертву с преступником, а будущего самоубийцу отправляет в магазин скобяных товаров с самыми прочными веревками в городе. Точно так же, как индивидуальная Дева побуждает человека хлопать в ладоши или топать ногой, Дева социального эгрегора собирает людей на митинги и баррикады, в худшем случае - ведет их на войну. Там она клацает затвором, направляет дуло винтовки, а затем вытаскивает пулю из груди солдат руками военного хирурга.

Дева - бог всех практиков, видящих свой труд в изменении и созидании материальной реальности, и именно здесь таится великий соблазн материализма, приписывающий ей окончательную власть над плотными формами, причем даже не Деве в целом, а низшей части канала, так как эфирный план последовательные материалисты не признают, и потому истоки Девы ими не просматриваются и остаются вечной загадкой. Что направляет руку массажиста и ноги бегуна? Откуда берется особый импульс, уверенно ведущий руки хирурга при полостной операции? Как включается механизм родов и откуда берется странное и сложное движение выходящего на белый свет младенца? В какой момент происходит естественное пробуждение человека ото сна и почему одни люди сразу встают свежими, а другие долго приходят в себя даже после чашки кофе? Почему одни притеснения властей оставляют народ пассивным, а однажды он приходит в ярость и совершает революцию? На все эти и очень многие другие совершенно практические вопросы ответит тщательное изучение канала Девы и эфирных дисгармоничностей, его включающих. Автор не претендует на знание соответствующих ответов - он лишь проводит штрихованную демаркационную линию, отделяющую сферы проявления различных тел и зодиакальных каналов, и во многих случаях это оказывается не так просто.

* * *

Присмотримся более внимательно к процессу приготовления пищи. Совершенно ясно, что он требует не только чисто энергетических взаимодействий повара и продуктов, но и конкретных физических движений: посыпания, натирания, формовки, укладывания на противень и т.д. С точки зрения прозелита, кулинарный успех обеспечивают не эти действия, а правильный термический режим при соблюдении указанных в рецепте пропорций; однако профессионал знает, что от правильности его чисто физических движений вкус блюда зависит в не меньшей степени. Его руки словно сами по себе режут лук, морковь и капусту совсем разными движениями (и даже выражение его лица меняется в зависимости от рода шинкуемого овоща), и выкладывать их на сковородку для пассерования он будет тоже неодинаково. Вкус и энергетика хлеба зависят не только от качества выпечки, но и от способа разрезания его на куски и характера движений ножа - последним лучше быть закругленными, а куски предпочтительнее неодинаковые по толщине (то есть в сечении имеющие форму треугольника или даже трапеции). Всеми этими и многими другими подробностями повар овладевает не сразу и во многом интуитивно, и везде его главным учителем оказывается постепенно прорабатываемый канал Девы, который присмотрит и за равномерностью пропекания пирога в духовке, и за соответствием жирности его теста начинке, и за упреванием простейшей гречневой каши, и за синтетичностью вкуса свекольного борща, и за наилучшим расположением листиков петрушки и укропа на тарелке сыроеда.

Чрезвычайно тонкости достигает Дева в формировании аппетита человека. Разнообразные энергетические потребности эфирного тела синтезируются ею в желание съесть тот или иной конкретный продукт или блюдо, которые, будучи переварены и усвоены в физическом теле, через канал Весов передадут эфирному телу ровно те энергии, в которых то нуждается. Чем тоньше работает Дева, тем определеннее знание или интуитивное ощущение человека о том, в какой пище (или лекарственных травах) он нуждается. Пережевывание пищи, как и переваривание ее в желудке идет преимущественно под управлением Девы, равно как и удаление шлаков из организма; всасыванием питательных веществ и их превращением в энергию управляют, в основном, Весы, а синтез новых клеток и видоизменение старых идет снова под управлением Девы.

Аналогично, Дева формирует и, если можно так выразиться, двигательный аппетит, то есть потребность человека тех или иных физических движениях (гимнастика, бег, подвижные игры и т.п.), которые снабдят необходимой эфирной энергией его связки, суставы, мышцы, а затем и эфирное тело в целом. Культурный физически и эфирно человек знает, когда и как ему нужно потянуться, прогнуться, присесть или пробежаться, чтобы не уставать при самой напряженной работе - неважно, умственной или физической. На безжалостной эксплуатации канала Девы в форсированных режимах основан современный "большой" спорт - эта дикость и одновременно символ материализма ХХ века нашей - не будем об этом забывать - эры.

* * *

На первом уровне проработки Девы человек плохо управляется со своим физическим телом: он, как правило, неуклюж, неловок с окружающими предметами и сколько-нибудь точная ручная работа ему в тягость. При движениях в непривычной обстановке он часто натыкается на препятствия, получая синяки и ссадины, и обычно он не любит и не чувствует собственного тела, воспринимая его как в общем-то чуждый ему источник разнообразных неприятностей: болей, неудобств, потянутых связок и негнущихся суставов.

Обычно недовольство своим телом как инструментом распространяется у этого человека и на эстетическую среду: как правило, он считает себя некрасивым, во всяком случае, ему не нравятся многие части собственного тела, например, форма живота или носа, жировые отложения на боках, угловатость локтей или кривизна голеней, не говоря уж о волосах на самых неподходящих (по его мнению) местах.

Чистописание (каллиграфия) в младших классах школы было для него чистым мучением, а рисование как искусство передачи видимых форм всегда казалось непостижимым. Вряд ли у него есть вкус к приготовлению пищи, а если обстоятельства вынуждают его готовить, то обычные его спутники суть пригоревшие или недоваренные продукты, пересоленные или недосоленные, плохо перемешанные и как-то очень неряшливо порезанные. Хлеб в его руках обязательно крошится, ножи нестерпимо тупые, а ложки и зубья вилок непременно гнутые. Пищевой вкус достаточно груб: у него могут быть свои пристрастия (например, любовь к черному хлебу с маслом), но воспринять кулинарные тонкости, а главное, почувствовать, что именно требует в данную минуту его эфирное тело, ему трудно: гамма его аппетита состоит из двух нот: "хочу жрать - нажрался", а уж чем именно - не так важно.

Сексуальные вкусы у такого человека достаточно определенны: ему нужно, чтобы было "за что подержаться", а качество секса определяется в основном амплитудой движений таза: чем выше, тем лучше.

Если он оказывается на сцене или в центре внимания, у него возникает тягостная проблема: куда девать руки, и он начинает смущенно переминаться с ноги на ногу. Обучение любым сложным движениям и техникам, связанным с физическим телом, для него мучительно: выучив отдельные движения танца, он никак не может соединить их вместе. Если он оказывается на горнолыжном склоне, то его ноги обязательно едут в разные стороны: одна направо, а другая налево, и противостоять этому движению он не в силах.

Ему очень трудно уютно устроиться даже на диване с многочисленными подушками: обязательно или затечет нога, или растянется сухожилие, или просто будет как-то страшно неудобно без видимых причин; невидимая же причина состоит в том, что эфирное тело в некоторых местах постоянно смещено относительно физического и человеку никак не удается их совместить. Места или органы физического тела, плохо защищенные эфирно, становятся зонами повышенной опасности - не за счет эфирной слабости, которой может и не быть, а вследствие неправильной или искаженной передачи каналом Девы трансляций эфирных стрессов и напряжений в физическое тело. Вследствие большой связности эфирного тела, на такие уязвимые места и органы обрушиваются дисбалансы, казалось бы, удаленных от них органов и систем - и у человека особенно уязвимые члены травмируются, как говорится, чуть что, при малейших атмосферных перепадах или эмоциональных напряжениях.

Низкий уровень согласования движений физического и эфирного тел приводит к неприятностям двух видов. Во-первых, человеку не хватает эфирной поддержки для физических движений, так что они получаются немощными, неточными, срываются и т.п., а во-вторых, эфирные дисгармоничности, которые по идее должны релаксироваться через Деву (путем перекладывания, так сказать, на плечи физическому телу нерешаемых и невыносимых проблем эфирного) зачастую остаются в эфирном теле, отчего последнее гниет и болеет, пока в нем не происходят уже сильные патологические изменения, которые, прорываясь наконец через Деву, становятся причиной неизлечимой хронической болезни физического, или его тяжелой травмы - неважно, внешнего или внутреннего происхождения (инфаркт и перелом шейки бедра в результате падения на асфальт в равной мере подготавливаются Девой). Таким образом, одной из основных проблем этого уровня является невнимание к малым, незначительным девьим трансляциям: человек ленится потянуться, когда его эфирному телу это нужно, ест очевидно вредную для него пищу, лишая себя нужных продуктов и полностью игнорируя слабый голосок Девы, в результате чего рукава канала заболачиваются или высыхают, и пробить их может лишь мощное наводнение, случающееся, когда эфирное тело открывает все шлюзы и обрушивает на физическое такой стресс, что его хозяин попадает в больницу или морг - впрочем, к последнему варианту человек этого уровня относится фаталистически, вытесняя из сознания стыд и страх перед измученными его безответственным пренебрежением эфирным и физическим телами и самой Девой.

Семья с Девой первого уровня проработки живет, как правило, в хаосе и грязи, игнорируя самые насущные нужды эфирного тела семейного эгрегора. Однако сил или желания подмести и вымыть пол или вынести мусор ни у кого из членов семьи не возникает. Если же семейная или личная Дева сумеет достучаться до сознания одного из домочадцев, то он, как правило, выделяет среди общего содома крохотный уголок, в котором наводит неслыханную (по меркам семьи) чистоту и порядок, и всячески их охраняет. То же самое происходит и в государстве с непроработанной Девой, где при общей нищете обязательно будут возведены потемкинские деревни образцового содержания - специально для показа иностранным делегациям. Однако и в благополучных странах есть, как правило, свои трущобы - слабые места канала Девы, становящиеся при социальных напряжениях мощным источником заразы - своеобразным фурункулом на гладком теле общественного организма.

На втором уровне проработки Девы человек еще не дифференцирует четко эфирное и астральное тела, но уже гораздо внимательнее относится к девьим трансляциям и ценит хорошую работу канала, обеспечивающую ему легкость передвижения в пространстве и успех физического труда. Он интуитивно старается избегать жестов, не поддержанных эфирно, но еще практически не умеет регулировать поток Девы, направляя его нужным для будущего движения образом.

На этом уровне человек в состоянии научиться разжигать костер в лесу и готовить простейшую еду так, чтобы она оказалась съедобной, но сложные салаты и дрожжевые пироги вряд ли будут у него получаться хорошо. Он с удовольствием постигнет азы физического воспитания и может даже, при некотором усердии, получить школьные награды за успехи в лыжных соревнованиях или баскетболе, однако чемпионом крупного города не станет - второй уровень Девы типичен для радостных дилетантов, но не серьезных профессионалов спорта.

При минимальных способностях человек второго уровня охотно учится рисовать - в основном, правильно, но без особого блеска, свойственного точно найденной линии или пропорции; впрочем, иногда, в минуты особого подъема, рисование доставит ему истинное наслаждение, как и езда на велосипеде, катание на водных или горных лыжах или ныряние с аквалангом.

Но во всех случаях он не будет придавать работе Девы слишком большого значения, хотя и постарается следовать разумной диете, особенно после сорока лет. Кроме того, он постигнет некоторое количество маленьких хитростей, интуитивно обучаясь включать Деву при слишком больших эфирных напряжениях, угрожающих разрывами. Например, мужчина заметит, что физическая нагрузка (особенно тяжелая) позволяет ему существенно разрядить нервное напряжение и снять стресс, пока он не обрушился на сердце и сосуды. Женщина обратит внимание на целительное действие на свои "нервы" любой домашней работы, даже самой грязной, лишь бы она производилась в соответствующем настроении. Здесь человек также интуитивно постигает основы самомассажа, то есть учится непосредственно телесно реагировать на девьи трансляции. Правда, ослабить нервный тик или снять сильную боль он еще не может, но после знакомства с биоэнергетической практикой или в контакте с близкими людьми он уже нередко сможет облегчать некоторые неприятные физические симптомы.

В сексуальных отношениях этот человек скорее всего не удовлетворится примитивным актом и займется поисками если не совершенства, то по крайней мере различных вариантов. Его (ее) могут заинтересовать руководства, описывающие разнообразные позы партнеров и технику прелюдии, и он (она) вполне способны все это освоить на уровне, демонстрируемом героями эротических фильмов. Однако в случае возникновения сексуальных проблем этот человек чаще всего оказывается перед ними бессильным, совершенно не понимая, с чем (или кем) они связаны, и не умея наладить сексуальный контакт иначе, как поиском и посильным раздражением различных эрогенных зон партнера. Логику типа:

"Или я не молод, или не красив,

Иль тебе не нравится мой аккредитив?"

он уже вроде бы превзошел, но замена финансовой заинтересованности ментальной срабатывает у него далеко не всегда.

На этом уровне человек осваивает простейшие виды профессионального ручного труда и может научиться владеть своим телом на уровне среднего кино- или театрального артиста; на балетную, однако, сцену ему выходить нельзя. Он может быть одетым хорошо, но не блестяще: лучшие модели на него как-то не сядут, при всем старании портного: человек еще не умеет подчинять свои движения одежде, как это получается у хороших манекенщиц.

Его ощущения во время болезней, особенно имеющих четкую локализацию, имеют двойственный характер: с одной стороны, он еще не воспринимает эфирное тело отдельно от физического, а с другой - уже осознает эфирные жалобы и просьбы больного эфирного органа и может даже (не вполне всерьез) разговаривать с ним как с независимым живым существом, уговаривать потерпеть, не хныкать, всячески подбадривать или, наоборот, ругать и т.д. Человек еще не верит в возможности подобного самолечения (и лечения других), но, тем не менее, чувствует от него некоторое облегчение; кроме того, он иногда относится серьезно к конкретным просьбам больного органа, во всяком случае, когда они проникают в его сознание достаточно отчетливо, например, в виде просьбы делать некоторое физическое упражнение или определенным образом изменить характер питания.

Иногда такие люди начинают интересоваться натуропатией, сыроедением, йогой, иглоукалыванием, восточной борьбой в ее физкультурном аспекте, но их интерес носит обычно поверхностный и прикладной (к своим физическим проблемам) характер. И действительно, на втором уровне проработки Девы чуда с физическим здоровьем не происходит, и любые упражнения дают эффект лишь длительное время спустя, и то при наличии у человека должной дисциплины и целеустремленности. Но эти усилия не пропадают даром: они совершенствуют канал Девы, и человек получает гораздо большую власть над физическим телом, чем раньше, хотя далеко не всегда умеет ею воспользоваться. Проблема заключается в том, что в современных западных школах йоги и натуропатии упор зачастую делается на прямых трансляциях из ментального тела в физическое (что есть чудо 2 ранга, на которое как на метод мало кто способен), при сознательном или бессознательном игнорировании астрального и эфирного. По-видимому, в будущем возникнут и распространятся техники более постепенного спуска (последовательно через Рака, Льва и Деву), что сделает путь к самоизлечению и эффективному владению физическим телом более коротким, доступным и естественным.

На третьем уровне проработки Девы человек уже четко отличает эфирное и физическое тела, и роль Девы в жизни последнего в его глазах вырастает качественно. Другими словами, он понимает, что любое движение, не подготовленное и не направленное соответствующей девьей трансляцией, обречено на неудачу. Поэтому он начинает гораздо ответственнее относится к потребностям эфирного тела, стараясь есть то, о чем сигнализирует Дева через его аппетит, и делать физические упражнения, на которые она намекает, создавая напряжение и неудобства в спине, шее, ногах и т.д.

На этом уровне происходит существенная дифференциация физических ощущений - точнее, эфирных напряжений, переводимых Девой в физические. Человек учится "прислушиваться" к своим членам, мышцам, суставам, костям, внутренним органам, слушать их физические и эфирные (часто и астральные) жалобы и как-то понимать: что и когда нужно предпринять, чтобы восстановить энергетическое равновесие и если не вылечить, то хотя бы облегчить страдания больного органа. При соответствующем обучении из него может получиться хороший терапевт, чья интуиция будет очень редко его обманывать.

Это уровень хорошего натуропата, который методом длительных проб, ошибок и стараний нашел индивидуальный ключ к естественному здоровью своего физического тела и умеет его поддерживать, воздействуя преимущественно

на эфирное и зная, к каким физическим последствиям приведут его эфирные стрессы и напряжения, будучи трансформированы Девой. Он чаще всего умеет ощутить внутри себя эфирное напряжение, грозящее перейти в серьезную болезнь, и разрядить его заранее - исключением служат сильные эфирные потрясения, приходящие из астрального и более высоких тел, но и с ними он справляется существенно лучше, чем человек второго уровня.

Если физическая болезнь оказывается неизбежной, этот человек болеет совсем не так, как большинство его знакомых. Он принимает жертвенную роль своего физического тела и беспокоится в первую очередь о выздоровлении эфирного, что резко меняет акценты в методах лечения. На этом уровне можно научиться правильно голодать, что является большим искусством, как правило, недоступным на втором уровне проработки Девы, и требующим определенного владения также каналом Весов, а при длительном голодании Скорпионом и Львом.

На третий уровень проработки Девы выходят - частично - профессиональны любого рода деятельности, требующие участия физического тела и, в частности, ручного труда: спортсмены, рабочие, художники, ювелиры, - но Дева здесь, как правило, прорабатывается очень избирательно и полного владения своим телом ни замечательный акробат, ни первоклассный скульптор не достигают. Однако односторонни и достижения хатха-йогов, прорабатывающих Деву в той части канала, которая касается управления внутренними органами, связками, суставами, кровеносной системой и т.д.: спектр занятий, которым может предаваться воплощенный в материю человек, чрезвычайно широк, и настоящая разносторонность требует весьма обширного списка умений, куда относятся также вождение автомобиля, печатание на компьютере и многое другое, насущно необходимое современному человеку: чем бы ни занималось физическое тело, оно должно получить через канал Девы надлежащее и точное руководство и поддержку. Даже правильно вставать со стула нужно научиться, и немногие владеют этим искусством.

Третий уровень проработки Девы может дать диетолога и повара высокой квалификации, но автор боится утомить читателя этой темой и ограничивается здесь замечанием, что правильно подобранной индивидуальной диетой можно, видимо, лечить подавляющее число хронических заболеваний, в том числе и самых тяжелых.

В своих сексуальных отношениях этот человек начинает ценить тонкости, различая не только эрогенные зоны (свои и партнера) как таковые, но и реакции на ласки; он учится адекватно претворять в жесты свое эфирное возбуждение, что делает их очень разнообразными: легкими или сильными, поверхностными или глубокими, варьирующимися по ритму и т.д., в зависимости от характера парной эфирной медитации. Здесь автор поневоле умолкает, оставляя место специалистам-сексологам и массажистам самого высокого профиля.

На четвертом уровне проработки Девы человек постигает синтетичность этого канала: он непосредственно ощущает свое тело как единое целое в момент любого движения, и готовит последнее всем своим эфирным телом. Если такой массажист потрогает ваш указательный палец, у вас отзовется все тело целиком, причем в наибольшей степени - неблагополучные органы, а если вам сильно повезет и у вас случится сексуальная медитация с партнером этого уровня, вы ощутите все свое тело как эрогенную зону, причем не только кожу, но также и мышцы, кости, внутренние органы, и вам будет не вполне понятно, где в данный момент времени находятся его руки, ноги, губы и прочие органы.

Лечение и самолечение на этом уровне значительно более эффективны, так как человек умеет собрать энергию со всего эфирного тела и контролируемым образом пропустить в физическое - интуитивно до этого умения доходят и лучшие спортсмены-профессионалы, которые учатся эксплуатировать свою Деву и эфирное тело совершенно безжалостно, что через некоторое время катастрофически сказывается на физическом теле. Тем же путем, кстати говоря, идут лидеры жестких государств деспотического типа, интенсивно вкладывающих средства в вооружение и затем терпящие военный и экономический крах одновременно.

Однако человек четвертого уровня проработки Девы редко становится спортсменом - скорее уж йогом, так как у него обычно нет выраженного стремления к физическим рекордам за счет разрушающих эфирных перегрузок. Более того, он хорошо себя чувствует и не стремится превзойти границы своих физических возможностей, ощущая жизнь эфирного тела, уровень его максимального напряжения и возможности воздействия через канал Девы на физическое. Он умеет существенно уменьшить длительность и тяжесть физических болезней, но не стремится их исключить вовсе, чувствуя, что некоторые тяжелые эфирные стрессы лучше всего разрешаются через незначительную болезнь - конечно, если бег, прорубь и липовый отвар не помогают.

На этом уровне открывается прямая связь плотного шельта с тонким, в частности, эфирного тела с буддхиальным, физического с каузальным, а Девы с Тельцом, и начинает работать симпатическая магия, то есть открывается возможность воздействия на каузальный поток с помощью специальных эфирно-физических действий. Подобно тому, как Телец творит события, Дева творит движения, и человек, ощущая эту связь, учится влиять на первые с помощью вторых, например, надевает часы на руку, идя по делам, чем упорядочивает свой каузальный поток, или тщательно подметает пол после ухода неприятных гостей, чем резко сокращает отрицательные последствия (в виде событий) от их визита: фактически очищая дом от мусора, он чистит при этом и каузальное тело семейного эгрегора. По этому поводу в фольклоре есть обширные наблюдения, частью верные, частью предрассудки (например, студенческий запрет мыться после удачно сданного экзамена), но человек, выходя на четвертый уровень проработки Девы и начиная ощущать ее связь с Тельцом, должен сам изучить характер этой связи в собственной судьбе (здесь гороскоп может сказать многое) и научиться ею правильно пользоваться. Плохо вычищенные ботинки и сбежавший кофе иногда приносят куда больше неприятностей, чем может вообразить их хозяин.

* * *

Сильная Дева дает человека, которому очень трудно принять фрейдовскую концепцию сублимации: его эфирные сексуальные импульсы, горячащие кровь, требуют прямого, а не косвенного выражения, и здесь сублимация поначалу идет через усиленную физическую работу (например, на лесоповале) и лишь очень нескоро человек учится более возвышенным ее вариантам.

Как правило, сильная Дева дает крепкое (иногда "жилистое", как говорят в народе) тело, способное к значительным усилиям при небольших эфирных затратах - хорошо для бегунов-марафонцев, а также всех людей, занятых физическим трудом. Вероятно, у этого человека будут спортивные способности, и в одном из углов его дома расположатся гантели, эспандер, различные тренажеры, а может быть, и целый спортивный комплекс. Женщина с сильной Девой во взрослом возрасте может забыть о юношеских увлечениях волейболом или гимнастикой, но сила, которую она способна проявить, поднимая сумки с провизией или отбиваясь от назойливого ухажера, поразит внимательного наблюдателя.

Для этого человека его физическое тело - важный и чувствительный инструмент, и одновременно капризный и сильный слуга, с которым нужно старательно строить отношения. Если этого не делать, то в юности человек растрачивает основной капитал своего здоровья и получает к 30-40 годам постоянный источник разнообразных мучений и изнурительных забот, становясь хозяином множества хронических болезней. Зато если прорабатывать Деву и следить за потребностями физического тела, обеспечивая их хотя бы в минимальной степени, то он получит не только прекрасное средство перемещения в плотном мире и хороший инструмент работы в нем, но и существенно облегчит ритм своей судьбы.

Последнее связано с тем, что принцип каждой планеты легче и естественнее прорабатывать в том зодиакальном знаке, где она находится, нежели в других, хотя последнее тоже в принципе возможно. Например, имея Марс в Деве, проблемы, связанные с агрессией - как своей, так и внешнего мира - наиболее естественно решаются проработкой энергетического канала Девы (занятия спортом, йогой, физический труд и т.д.), и тогда проблема агрессии как психологического фактора в большой мере смягчается, хотя и не исчезает совсем. Если же Марс стоит в Овне, Тельце или Водолее, проработка темы агрессии на психологическом уровне снимает многие физические трудности, и человек сразу делается более ловким, получает меньше травм и т.д. Поэтому проработка сильной Девы есть фактически наиболее удобная форма проработки принципов всех планет, в ней стоящих, и таким образом можно если не снять, то сильно снизить остроту и духовных, и психологических, и бытовых, и ментальных проблем (в соответствии с характером планет в Деве и знаками, которыми они управляют).

Так или иначе, физическое тело этого человека будет обращать на себя внимание окружающих: эффектностью, красотой или уродством, впечатлением необыкновенной силы или, наоборот, деликатной хрупкостью (под которой все равно таится сила), повышенной физиологичностью (человек как-то очень выразительно икает, потеет, урчит животом и т.п.) или подчеркнутой стерильной чистотой и аккуратностью, и это нужно иметь в виду, стараясь, с одной стороны, не сводить все свои проблемы к ужасной бородавке на носу, а с другой - уделяя своей энергетике и физиологии необходимое время и внимание, часто существенно превосходящие среднестатистические. Ему очень важно раскрепостить свое тело и научиться им правильно пользоваться - ходить, бегать, прыгать, лазить, танцевать, жестикулировать, а также, не в последнюю очередь - пить и есть.

Слабая Дева дает человека, чье физическое тело как бы находится на далеком расстоянии от эфирного, и потому связь между ними нужно налаживать специально.

Если этого не делать и не обращать внимания на слабые девьи сигналы, то физические неприятности и резкие страсти сваливаются человеку как снег на голову и ему очень трудно с ними управляться.

Часто такие люди безразличны к своей еде, точнее, плохо чувствуют, нужен их организму данный продукт или блюдо, или нет, и похожее отношение наблюдается в сексуальной жизни - то, что называется "техникой" секса, волнует их очень слабо, как и собственно физическое тело партнера; эрогенные зоны могут не иметь четкой локализации. Если не обращать внимания на проработку Девы, со временем все это может создать большие физические проблемы, хотя сначала человеку кажется, что он в указанных отношениях весьма неприхотлив.

Вероятно, этот человек будет скуп в жестах и не особенно выразителен в голом виде, что может его иногда смущать, но в целом абсолютно устраивать. Пусть размахивают руками итальянцы и одесситы, а раздеваются герои порнофильмов - ему (ей) это ни к чему.

Слабой Деве нелегко даются физические техники (спорт и т.д.) и навыки ручного труда, но потратив определенное количество усилий, человек может их освоить на вполне приличном уровне, хотя, конечно, стать Дюрером или Эшером ему будет трудно (здесь, правда, нужно заметить, что на высоком уровне гороскоп приобретает большую связность, и Деву усиливают и аспекты Меркурия, и планеты в Тельце, и аспекты Венеры как управителя Тельца). Ему будет вовсе не очевидно, что его телом вообще нужно заниматься, и утренний душ и чистка зубов вполне могут представляться ему чистым ритуалом, не имеющим никакого смысла, кроме демонстрации социальной лояльности.

Этому человеку будет сложно понять, что определенный уровень чистоты тела и жилища ему все же необходим; впрочем, с течением жизни и приобретением опыта травм и болезней это понимание и уважение к эфирным просьбам постепенно приходят. При сильном Тельце у него будут некоторые правила и ритуалы, касающиеся физического тела и плана, бессмысленные с точки зрения окружающих, но действенные для него самого, например, некоторая последовательность гримас перед зеркалом во время утреннего туалета, обеспечивающая успех в делах дня. Если, скажем, зверская рожа получается при этом недостаточно убедительной, то следует воздержаться от крупных сделок, но допустимо уйти с работы на два часа раньше.

Гармоничная Дева дает человека, на чьи движения приятно смотреть, даже если он не особенно красив. Скорее всего у него будет вкус к хорошей и красиво сервированной еде, а при случае может выясниться, что он очень неплохо готовит. Его качества как поклонника определят скорее планеты во Льве и их аспекты, но оказавшись уже в постели с любимым существом, этот человек скорее всего не совершит грубых ошибок, хотя в этой ситуации ему (ей) может быть свойственна некоторая расслабленность, доходящая почти до лени; впрочем, для женщины в западной культуре это вполне допускается.

Ручным трудом этот человек овладевает легко, не прикладывая особенных усилий: мужчина с гармоничной Девой справится и со стамеской, и с электрической дрелью, а при случае способен изготовить ожерелье из лакированных персиковых косточек или починить швейную машинку; женщина будет хорошо готовить, вязать крючком и на спицах, шить, идеально пеленать младенцев и делать им массаж, начиная с рождения. Однако для того, чтобы подняться до уровня высокого профессионализма во владении своим телом и руками, этому человеку будут нужны особые, чрезвычайные стимулы, иначе он останется способным дилетантом, или некогда подававшим большие надежды учеником, превратившимся в среднего ремесленника.

Этому человеку естественно жить в чистоте и порядке, поддерживая нормальный режим питания, и не перегружать свое физическое тело в целом; самые сильные переживания он сопровождает мягкими жестами, так что глаза у него не вылезают из орбит, волосы не встают дыбом, или, во всяком случае, сохраняют при этом прическу, а руки он заламывает скорее театрально, чем с ущербом для лучезапястных суставов.

Его физические болезни сильно смягчены относительно эфирных. В юности и нередко в зрелости это может давать хорошее здоровье, но если человек его не поддерживает, эфирное тело начинает сильно болеть, и человек начинает плохо себя чувствовать при достаточно смазанных физических симптомах, не представляющих по видимости серьезной проблемы, но не лечащихся и приносящих субъективно большие неприятности: например, небольшая хроническая кожная экзема общей площадью в квадратный сантиметр может при гармоничной Деве символизировать эфирную дыру, через которую улетучивается добрая половина его эфирной энергетики, так что человек практически эфирно тяжело болен.

Как всегда, гармоничность дает даром большие способности и везение, но с ними неотступными спутниками идут лень и склонность к паразитизму, что в данном случае грозит человеку, если он поддается искушению, апатией и тяжелыми физическими болезнями, связанными с компенсаторными изменениями физического тела, которое вынуждено само заботиться о себе, восполняя слабеющую эфирную защиту. Такова этнология многих видов ожирения, гипертонической болезни, ревматических изменений суставов, артритов и т.д. Этот человек (кармически) обязан демонстрировать миру высокую физическую культуру, а если он этого не делает, его со временем можно помещать в специальный музей образцов телесного бескультурья, которыми молодые мамы пугают своих детей: "Будешь плохо себя вести - отдам на съедение во-он тому дяде." А у дяди в натальной карте стоит в Деве Марс с трином к Юпитеру в Тельце, и был он когда-то перворазрядником по гимнастике, а теперь в его животе легко разместится пятилетний ребенок.

Пораженная Дева создает массу сложностей человеку, но часто еще больше его окружающим.

Прежде всего, у него будут напряженные отношения с чистотой и порядком, одеждой и едой. Он может оказаться фантастическим чистюлей или невообразимым неряхой (золотая середина достается гармоничной Деве), а скорее всего будет в чем-то первым, а в остальном - вторым, и наверняка у него будут особые вкусы и странные привычки еды, иногда очень неприятные: например, громкое чавканье, хрюканье или обыкновение ковырять в зубах железной вилкой (последнее возможно при пораженном Сатурне в Деве).

Его физическое тело будет в чем-то очень талантливым, но эти таланты развиваются чаще всего не от хорошей жизни, а в результате усилий по компенсации различных физических слабостей и неумений. Многие простейшие навыки движений и ручного труда этот человек будет осваивать с огромными сложностями, и освоит далеко не все, а о выработке элегантных жестов и красивой походки он, как правило, и не мечтает ввиду очевидно (для всех и для него в первую очередь) бесперспективности этой задачи. Тем не менее, иногда именно такие люди становятся актерами и выдающимися спортсменами.

Резкие вкусы в еде и неотлаженная эфирная защита могут рано заставить его познакомиться с различными хроническими болезнями, в том числе желудочными; склонность к физическому травматизму он обнаружит с самых ранних лет жизни и даже иногда до рождения (тогда основной жертвой будет его будущая мать). При этом стандартные методы лечения, как правило, будут действовать на него не вполне ожидаемым образом, сопровождаясь многочисленными побочными эффектами.

С другой стороны, интуиция и опыт часто подсказывают ему эффективные, хотя обычно и не годящиеся для других, методы борьбы со своими болезнями, а главное - их профилактики, и нередко во второй половине жизни этот человек болеет меньше, чем в первой - с годами подбирается диета, способы эфирного оздоровления, специфические приемы лечения уже хорошо знакомых болезней.

Как правило, этому человеку приходится много заниматься своим физическим телом, и это угрожает ему специфическим видом эгоизма, когда сознание сужается до чисто биологических интересов или, еще хуже, человек становится слушателем и историком симфонии болезней собственного тела, в чем находит основной смысл и содержание своей жизни. Действительно, многие проблемы этого человека, в том числе и духовного и психологического порядка, смягчаются и прорабатываются, если он находит правильные пути обращения с физическим телом, но покорное следование путям современной "цивилизованной" или, как она сама себя называет, "профессиональной" медицины здесь редко приводит к цели - в первую очередь потому, что каждую серьезную болезнь (и свою, и своих детей) нужно прежде всего рассматривать как следствие нарушения баланса тел тонкого шельта и разбираться с ними - лишь после этого можно надеяться на то, что найдется адекватное болезни эфирно-физическое лечение и лекарства.

Проработка пораженной Девы может дать человеку большую власть над физическим планом и телом и сделать его редким специалистом в соответствующих профессиях, умеющим сделать то, что немыслимо для гармоничной Девы - например, стать основоположником принципиально нового направления в прикладном искусстве или хирургии.

Глава 7. Весы

Оглавление


Глава 7

ВЕСЫ

Аналитический канал из физического тела в эфирное

Неправильно говорят : "Я принял ванну."

Следовало бы так: "Ванна приняла меня."

Мы переходим ко второй части книги и обращаемся к теме восходящих каналов, идущих из данного тела в вышележащее. Было бы неправильным представлять себе зодиакальные потоки как чисто информационные или энергетические, поддерживающие или тормозящие нормальную жизнь тела, в которое они приходят или из которого они отправляются. В действительности любая зодиакальная трансляция воспринимается как телом, из которого она выходит, так и телом, в которое она попадает, как некоторое чудо, нарушающее естественную замкнутость тела и ход его медитаций, или, если читателя не устраивает слово "чудо", то, во всяком случае, как экстраординарное событие в жизни тела, на которое последнее всегда как-то реагирует: оживлением или грубой релаксацией, радостью или огорчением, но в любом случае изменением своего состояния в целом.

Нисходящие трансляции, как бы тягостны иногда не оказывались их последствия для нижележащего тела, всегда чудом снимают напряжение, убирают преграды и открывают тупики развития вышележащего. Отрицательная ментальная медитация засасывает человека, умственный тупик или заколдованный круг мышления кажется безнадежным,, и выход видится только в окончательном безумии - и вдруг проблема куда-то исчезает, стены безвыходного ментального лабиринта рушатся, и человек обнаруживает, что он всего лишь эмоционально огорчен - и какое при этом испытывает облегчение! Так работает канал Рака. Если у человека хватает чувства юмора, он может даже посмеяться над собой - физические вибрации смеха, будучи надлежащим образом эфирно подготовлены, окончательно ликвидируют последствия ментального стресса; если же юмора оказывается недостаточно, дело могут спасти сдавленные рыдания или энергичное посыпание волос пеплом, с последующим промыванием их теплой водой.

Таким образом, включение нисходящего канала есть чудесное исчезновение чего-то из вышележащего тела (в нормальных условиях это отходы его жизнедеятельности, при сильной патологии - еще живые его части), и одновременно чудесное появление новых видов энергии и качественно новых зерен будущего развития (легкого или тяжелого, естественного или патологического) в нижележащем. Однако в обоих случаях элемент чуда, то есть нарушения законов развития данного тела, обязателен и создает особое ощущение легкой необычности происходящего, по которому человек, минимально освоившийся с устройством и жизнью своего организма, отличает моменты работы зодиакальных каналов.

Есть, однако, большое качественное различие в восприятии телами нисходящих и восходящих зодиакальных трансляций.

Нисходящая трансляция воспринимается вышележащим телом как факт признания определенной неудачи: невозможности полной утилизации своих отходов, преодоления остановок и тупиков своими силами, неспособности совершить крутой поворот развития без того, чтобы из кузова не вылетели ценные предметы. Другими словами, вышележащее тело расписывается в своей неспособности решить самому жизненную проблему и отправляет ее, трансформируя через зодиакальный канал, в нижележащее: пусть теперь оно потрудится, там и энергии пожестче, и материя поплотнее, и вообще карма у него такая: расхлебывать кашу, которое я заварило!

Со своей стороны, нижележащее тело воспринимает приходящую к нему сверху трансляцию как непостижимо откуда берущуюся энергию явно горнего происхождения (и при этом далеко не всегда приспособленную к нуждам этого тела) и опять-таки невесть откуда берущиеся очень энергичные семена, из которых вырастают порой совершенно неизвестные растения, качественно меняющие биоценоз всего тела. Таким образом, вышележащее тело здесь выступает для нижележащего как Божественная сила, которой нижележащее так или иначе вынуждено подчиняться, исполняя его волю, причем если эта воля, то есть задача, исполняется или решается правильно, то в ходе ее решения нижележащее тело, во-первых, получает и постоянную поддержку, а во-вторых, решает многие собственные проблемы и успешно эволюционирует само. Если же воля вышележащего тела исполняется плохо, или не вовремя, то его направляющее воздействие становится более жестким и уже воспринимается нижележащим как несчастье, Божеская немилость или кара, хотя по существу есть лишь реакция организма на сильное нарушение его равновесия - включается тяжелый восстановительный режим.

Восходящие потоки воспринимаются телами совсем по-другому. Результаты их трансляций тоже ощущаются ими как чудо, то есть нарушение естественных процессов развития, но совсем другого рода. В ходе медитации тонкого тела в нем вырабатываются определенные плоды - специальные объекты, на создание которых в большой мере направлена деятельность тела и как таковые (то есть для биоценоза) ему не нужные - их назначение более высокое: быть трансформированными восходящим каналом в почву и фундаментальную энергию вышележащего тела. Эта энергия качественно отличается от энергии, приносимой нисходящим каналом из вышележащего тела: ее вибрации много ниже и хаотичнее; они подобны подземным силам, заставляющим извергаться гейзеры и вулканы и сотрясаться горные хребты; они же дают неистребимую и часто дико жестокую жажду жизни и роста всему живому, - от травы, пробивающейся через брусчатку площадей, до страшных народных бунтов, освобождающих этнос ценой крови от оков, препятствующих очередному шагу его развития.

Энергии, приходящие в тело из вышележащего, тонкие и упорядочивающие, дающие возможность синтеза и эволюции; наоборот, энергии, приходящие снизу, первоначально всегда грубы и хаотичны (сколь бы ни был совершенен порождающий их плод из нижележащего тела), и должны быть оформлены и упорядочены в процессе биоценоза тела с помощью трансляций из вышележащего тела, приносящих свет и семена будущих растений.

Итак, в нашей растительной метафоре нижележащее тело поставляет основные элементы почвы, грунтовые воды, формирует запасы угля, нефти и редкоземельных элементов, где-то возникают залежи урана, свинца и меди... автор не будет утомлять читателя своей несуществующей геологической эрудицией. Самое главное заключается в том, что все это не просто лежит - оно обладает скрытой энергией, на которой идут химические и биологические процессы и становится возможным построение новых косных и растительных форм, и эта энергия либо используется конструктивно, и тогда эволюционирует, либо застаивается и затем трансформируется в более примитивные виды, которым проще найти выход: так сходят снежные лавины и срываются горные обвалы, сметая все на своем пути.

Задачи, возложенные на тело вышележащим, все равно так или иначе решаются, а что решить не удается, опускается на нижележащее, так что в самом широком смысле законы существования и равновесия организма не нарушаются никогда - вопрос только в том, на каком эволюционном уровне оказываются его части и какие перегрузки они испытывают. Общая линия гуманизации заключается как раз в снижении уровня таких перегрузок, что часто приходит в противоречие с задачами эволюции, которая быстрее идет в режиме с сильными нарушениями статического равновесия и чрезмерными с точки зрения любого доброго человека нагрузками, по крайней мере если говорить об эволюции Земли и ее фауны: к чему все эти крайности вроде геологических катастроф, оледенения, экстренного вымирания ценных видов и бесконечных войн и жестокостей уже на уровне цивилизованного человечества? Однако такова земная карма, и тем душам, которые здесь воплотились, видимо, нужно осваиваться и принимать участие в земных делах, соответствующее их миссии; впрочем, автор не смеет на этом настаивать.

Окультуривание подземных сил идет постепенно, этапами и фазами, и, соответственно, возникают все более и более утонченные формы и растительные виды. Самые могучие и грубые энергии бушуют глубоко внизу, и им соответствуют огнеупорные и тугоплавкие материалы; по мере приближения к поверхности условия делаются более мягкими и создается экологическая ниша для деликатных, утонченных форм (косных и живых). Однако все без исключения процессы жизни тела направляются информационно-энергетическим потоком вышележащего, который является полномочным архитектором форм и энергий, приходящих из нижележащего - действующим, конечно, в рамках законов развития, свойственных данному телу и плану.

На первый взгляд может показаться, что приходящие сверху вибрации носят светлый, ангельский или Божественный характер, в то время как идущие снизу - темный и демонический; например, довольно часто человек переживает свои буддхиальные проблемы так: через овновский канал происходят корректирующие его жизненные ценности - импульсы духа, долга, совести и т.п., а из каузального тела, через канал Водолея, идут энергии, поддерживающие его снизу в следовании эгоизму и "мирской" суете. Однако, с другой стороны, в отсутствие каузальной смуты духовные овновские импульсы пропадают втуне: у человека, ничего не делающего, нет нужды в коррекции мировоззрения и в последнем как таковом. Кроме того, трансляции вышележащего тела, ведущие к кардинальной перестройке данного, чаще всего воспринимаются им как страшное наказание или кара - проявление гнева Господня с точки зрения правоверного иудея или Божье попустительство лукавому с христианских позиций - но как бы то ни было, агнельским подобное проявление миссии никто не называет (разве что в глубокой ретроспективе, когда память о стрессах и страданиях существенно ослабляется).

От качества восходящего потока прямо зависит состав формируемой им почвы и ее фундаментальные энергии: они могут быть потенциально уродливыми, ядовитыми и деструктивными, или, наоборот, потенциально гармоничными и доброкачественными, но результат, то есть фактические медитации на этой почве, зависят от особенностей нисходящего потока и - не в последнюю очередь - от уровня развития самого тела и его способности вырастить полученные сверху семена в привнесенной снизу почве наиболее гармоничным образом, и здесь у тела всегда есть большая свобода в создании режима культивации, перераспределении почв и лучистой энергии и т.д. В каком-то смысле управление собой и своей жизнью и есть в первую очередь искусство подобной оккультной агрономии, на чем автор и закончит введение в тему восходящих потоков.

* * *

Канал Весов поставляет лучшие плоды физических медитаций в эфирное тело, превращая их в эфирную почву и базисную энергию. Наиболее яркое впечатление от включения Весов человек получает, устраиваясь на отдых после хорошего обеда: постепенно овладевающее им ощущение сытости и какой-то животной лени, легко переходящей в глубокий сон, символизирует избыток эфирной энергии и почвы, которые становятся строительным материалом для будущих эфирных тканей. Другой источник энергии для канала Весов это физические упражнения, гимнастика, танцы и т.п.

Конечно, каждая физическая медитация, будь то процесс переваривания пищи, боксерский поединок или танец, сопровождается эфирной и, кроме того, одновременной работой двух двойственных каналов: Девы и Весов, но действуют они совершенно по-разному. Если основная цель Девы заключается в подготовке и управлении физическими движениями, то цель Весов - эфирная поддержка; таким образом, если Дева - покровительница людей физического труда и спортсменов, то Весы управляют диетологией, физкультурой и курортологией - науками и искусствами, целью которых является восстановление и поддержание здоровья человека. Под Девой находится наиболее радикальная часть медицины, включающая хирургию и другие резкие прямые методы воздействия на физическое тело и его органы, например, лечение антибиотиками, гормональными и другими сильнодействующими препаратами, рентгеновским излучением, длительным голоданием и т.д. Наоборот, медицинские методы, апеллирующие к самостоятельным процессам балансировки и выздоровления физического (и эфирного) тела, такие как (физио)терапия, массаж (особенно восточный), иглоукалывание, гомеопатия, лечение травами и соками, биологически активными веществами и аллопатическими лекарствами слабого действия, кратковременное голодание, закаливание и т.п. используют в первую очередь канал Весов и лечат физическое тело косвенно, через нормализацию эфирного.

Вопрос о том, что же конкретно представляют собой упомянутые "плоды" физических медитаций, попадающие в канал Весов, в переводе на язык медицины есть вопрос о причинах лечебно-оздоровительного действия тех или иных процедур, диет, физических упражнений и т.д., включая сюда и специфические целебные эффекты, сопутствующие сексуальным актам. Все это в настоящее время представляет обширную область интуитивно-практического знания, теоретически совершенно не осмысленного. Существует бесчисленное множество лечебных и оздоровляющих методик натуропатического толка как узких, так и комплексных, и многочисленное племя энтузиастов (с врачебными дипломами и без), их разрабатывающих и применяющих, но почему данная методика действует на одного человека и практически бесполезна для другого, хотя их проблемы очень похожи, никто не скажет. Более того, сама постановка этой проблемы может вызвать недоумение: не помогло одно - ищи другое, если натура у тебя такая зловредная.

Однако современный методологический подход к медицине и здоровью, ориентированный на изучение болезни, а не уникального индивидуального человека, со свойственным одному только ему уникальным балансом организма, принципиально ограничен, причем его ограниченность выступает особенно отчетливо в части медицины, связанной с каналом Весов. Конечно, хорошие врачи понимают, что лечить нужно не болезнь, а человека, поскольку в теле все взаимосвязано, но при этом молчаливо предполагается, что все люди устроены похоже и их различия носят количественный характер, так что вариации в лечении тоже различаются лишь дозировками. Это предположение оказывается, однако, совершенно неприемлемым при взгляде на организм человека как на уникально сбалансированную систему тел, обладающую в каждом отдельном случае совершенно особым типом динамического равновесия. С точки зрения каббалистической астрологии эфирно-физический баланс человека с Луной в Деве качественно отличается от аналогичного баланса у человека с Луной в Весах или Овне. Вообще можно рассматривать болезни каждого человека как специфический способ жизни его организма в напряженных условиях и переходных режимах, когда его равновесие ощущается именно как динамическое: велосипедист на крутом вираже тоже в своем роде "болен": во-первых, у него аномально быстро бьется сердце, а во-вторых, положение тела явно неустойчиво, если забыть о скорости передвижения. Тогда понятие болезни (в том числе и физического тела) сменяется понятием напряженного или критического режима, индивидуального для каждого организма. Эти режимы сопровождаются специфическими соматическими симптомами, объединение которых в группы, соответствующие медицинским "болезням", производится в настоящее время достаточно произвольно и на основании признаков, которые для серьезного исследователя покажутся безнадежно грубыми.

Поэтому, обсуждая ниже канал Весов, автор апеллирует почти исключительно к субъективным ощущениям человека, но не к так называемым "объективным" данным и показателям, принятым в медицине.

Для того, чтобы плод медитации любого тела попал в восходящий канал, нужно, чтобы он в должной степени созрел и почти отделился от произведшего его растения. Однако сложность заключается еще и в том, что плод в общем-то чужд растению и участвует в основной схеме его развития скорее как паразит, отнимающий жизненные силы и плоть, которая могла бы быть потрачена на дальнейшую вегетацию: рост корней, стебля и листьев. Таким образом, подготовка материала для восходящего потока является для тела, с одной стороны, высшей целью и смыслом его существования, а с другой - служит существенным тормозом его развития, ослабляет энергетически и сокращает материально. Для того, чтобы как-то разрешить это противоречие, конструкторами организма было принято следующее остроумное решение: плоды медитации тела всегда являются ее побочным продуктом, не связанным прямо с ее видимой на данном плане целью. Другими словами, любое тело живет как бы само по себе, заботясь о собственных нуждах; но по ходу его жизнедеятельности возникают некоторые побочные эффекты, в которых, однако, и заключен главный смысл его существования - но эти эффекты никогда не становятся его прямой целью.

Таким образом, восходящие потоки принципиально менее уловимы и постигаются с большим трудом, нежели нисходящие. Если исходным моментом для включения нисходящего канала является напряжение, тупик или остановка медитации вышележащего тела, которые ощущаются человеком более, чем отчетливо, то исходным моментом для включения восходящего канала служит мистический момент созревания плода растения нижележащего тела, что очень косвенно связано с темой его медитации и чаще всего происходит незаметно; если результатом нисходящей трансляции служит явно ощутимое повышение энергетики нижележащего тела и появление новой программы его медитаций, то результатом восходящей трансляции становится увеличение количества строительного материала (почвы) вышележащего тела и его фундаментальной хаотической энергии, что ощущается человеком смутно и аморфно. Поэтому читатель не должен огорчаться тому, что описание нисходящих потоков кажется более отчетливым, нежели картина восходящих: вторые имеют более скрытый, трудно постигаемый и в каком-то смысле эзотерический вариант, нежели первые.

Обращаясь к каналу Весов, мы обнаруживаем редкостную загадочность его эффектов по сравнению с Девой; характерно, что многие врачи-аллопаты и их пациенты воспринимают гомеопатию как более или менее удачную мистификацию, основанную преимущественно на эффекте плацебо. Дева подготавливает движение, которое затем осуществляется на физическом плане, поэтому действия врача-аллопата в принципе понятны: длинное укорачиваем, короткое удлиняем, мокрое сушим, сухое размачиваем, опухоли вырезаем, температуру и давление сбиваем, зябнущие ноги утепляем, толстый живот сажаем на диету. Гомеопатическое же лечение следует странному принципу "подобное излечивается подобным", который, заметим особо, эффективно действует на всех восходящих каналах, удачно дополняя аллопатический подход.

Однако перед тем, как обсудить тему гомеопатии, прямо связанную с каналом Весов, рассмотрим самое обыкновенное физическое движение человека, например, бег или ходьбу по пересеченной местности, и попытаемся проследить, как в этом процессе включаются Весы.

Основная физическая медитация здесь посвящена прохождению дистанции: ноги должны пробежать по извилистой тропинке вверх-вниз столько-то тысяч шагов, для этого должны сокращаться и удлиняться мускулы, бежать кровь по сосудам, дышать легкие, биться сердце и т.д. Все эти процессы имеют самое прямое отношение к физическому плану: мускулы ног преодолевают силу тяжести, мышцы сердца создают перепад давлений в кровеносной системе, благодаря которому через сосуды интенсивно течет кровь, легкие обеспечивают газообмен и т.д.; однако попутно в теле идут и менее заметные и энергоемкие процессы, представляющие огромный интерес для канала Весов и эфирного тела: трутся друг об друга суставные поверхности костей, растягиваются и сжимаются суставные сумки и связочные пучки, движутся межкостные мембраны и все остальные детали физического устройства, не имеющие прямого отношения к двигательному аппарату. И все эти движения поставляют материал для канала Весов: трущиеся суставы, натягивающиеся связки и мембраны, расслабляющиеся мышцы и многие другие процессы, находящиеся пока на периферии медицинского и физкультурного интереса. В канал Весов поступает также энергия, образующаяся при химических реакциях распада собственных жиров человека и переваривании пищи - но, разумеется, не та ее основная составляющая часть, которая участвует в обеспечении физического существования и движения тела, а некоторая дополнительная тонкая вибрация, часто остающаяся незамеченной. Автор имеет в виду, например,

хорошо известное обстоятельство, заключающееся в том, что спортсмен-марафонец тратит на дистанции значительно (в несколько раз) больше энергии, чем выделяется при сгорании в сухом виде его пищевого рациона. Другими словами, физическое тело ухитряется извлечь из пищи существенно больше энергии, чем эта пища способна дать в химических реакциях окисления, и соответствующий механизм реализуется с использованием каналов Весов и Девы и промежуточной эфирной медитации, о которых в настоящее время известно очень мало, хотя рассуждениями о био- (читай - эфирной) энергетике переполнены популярные журналы и брошюры, рекламирующие экстрасенсорные методы лечения. Однако мало видеть и даже корректировать эфирное и астральное тела - нужно еще уметь наладить их связь с физическим, иначе такое лечение окажется пустою забавою.

И это налаживание оказывается совсем не простой задачей. Если Дева управляет искусством правильно и эффективно двигаться с точки зрения физического плана, и об уровне ее проработки можно судить с точки зрения материальных результатов деятельности человека (пробежал стометровку, пробил ногой кирпичную стену, изваял скульптуру), то Весы прямо связаны с искусством правильных и здоровых с эфирной точки зрения физических движений, а также умениями правильно переваривать пищу и болеть острыми и хроническими болезнями с наибольшей пользой для эфирного тела, то есть будущего здоровья. Весы также управляют заключительной часть сексуального акта, когда физическая близость становится источником эфирной энергии, который постепенно усиливается, превращаясь в момент оргазма в извержение эфирного вулкана. Поэтому плохая проработка Весов часто ведет к половой неудовлетворенности и другим проблемам, не разрешимым обычными методами, принятыми в современной сексологии и связанными, как правило, с первой фазой сексуального акта (прелюдия) и пространственным расположением партнеров во время соития - то и другое управляется в основном потоками Девы. Характер включения Весов определяет гамму эфирных, то есть энергетических ощущений человека, для которых нет разработанного языка (исключая кулинарные эпитеты, например: "Сладко ли тебе со мною, о возлюбленный мой?")

Хорошая и слаженная работа Девы и Весов дают человеку возможность совершать чудеса выносливости, трудясь в течение многих часов и почти при этом не уставая. Все физические системы и органы рассчитаны на работу в таком режиме, когда эфирные затраты на движение компенсируются энергией, поступающей из физического тела - даже если нагрузка очень велика. Усталость и спад возникают вследствие торможения, идущего из астрального тела через канал Льва. Таким образом, правильное движение всегда самоподдерживается, хотя бы с точки зрения физики человек и совершал работу, и даже немалую. Эта самоподдержка, то есть адекватная расходуемым усилиям подпитка через Весы эфирного тела вызывает у человека комфортное ощущение глубокой правильности его движений, которые, кажется, могут продолжаться вечно, принося только радость. Это чувство отличается от характерного ощущения пластичности движений, свойственного хорошо работающей Деве: можно двигаться очень аккуратно и пластично и очень от этого уставать (проработанная Дева и непроработанные Весы), а можно, наоборот, перемещаться по виду угловато и неуклюже, но при этом сохранять свои силы и даже увеличивать их количество (непроработанная Дева и проработанные Весы).

Здесь нужно еще раз напомнить о косвенности плодов физических медитаций, поступающих через Весы в эфирное тело. Химические реакции обмена веществ, процессы окисления в работающих мышцах, напряжение и ослабление костей и связок, трение суставных поверхностей костей идут практически в полном соответствии с законами самых что ни на есть материалистических - химии и физики - везде, однако, слегка отличаясь от того, как они происходят в пробирке или на демонстрационном стенде. И вот эти-то легкие отличия: не совсем по закону Гука тянутся сухожилия, кости выдерживают большую нагрузку, чем должны бы, и колеблются под ней не вполне так, как им рекомендует строгая наука, подозрительное количество энергии получает натуропат из горсти проросшего зерна и чересчур много кальция для своих костей извлекает из поедаемой травы теленок, превращаясь в могучего быка, и совсем уже непонятно, как идет фотосинтез в листьях, - все это и многое другое указывает на действие потоков Весов и Девы, влияющих на процессы в физическом теле, отбирающих часть их результатов (Весы) и направляющих их течение (Дева). Почти ничего не понятно в действии канала Весов, но читателя не должно смущать это обстоятельство: анатомия, физиология и биохимия последние два-три века были заняты исключительно, так сказать, горизонтальными процессами, то есть идущими в физическом теле независимо от его взаимодействия с эфирным, астральным и более высокими, и все эффекты таких связей объявлялись ошибкой эксперимента или относились за счет недостаточной развитости науки. Если же несколько развернуть свой взгляд, направив его к вышележащим телам, то их влияние на физическое, в частности, через каналы Девы и Весов, окажется вполне наблюдаемым, хотя описать его может оказаться не так просто.

Именно такой косвенности Весов (и вообще всех восходящих каналов) мы обязаны трудностям лечения физического тела и управления обменными процессами в нем. Если в моем теле не хватает железа, мне далеко не достаточно подсыпать себе в суп железных опилок - вовсе не факт, что они усвоятся, поскольку для этого мне необходимо изменить матрицу, по которой строится физический организм, то есть эфирное тело, а как отреагируют Весы на обилие опилок в кишках, совершенно неочевидно. Более простой пример - ожирение: если эфирное тело ослаблено, оно часто создает себе компенсацию в виде защитного жирового слоя на физическом, и такое эфирное программирование необычайно устойчиво: человек худеет с огромным трудом, а при малейшем послаблении режима тут же набирает свой вес обратно с неописуемой скоростью, толстея не то что от черствой корки, но даже, кажется, от одного воздуха. Такая ситуация характерна для плохо функционирующих Весов, когда нормальной работы физического тела и среднестатистического питания недостаточно для эфирной поддержки, и для содержания эфирного тела в нормальном энергетическом состоянии требуются значительно большие, чем среднесоциальному индивиду, физические усилия, или существенно отличный от общепринятого рацион питания. А уж если эфирное тело ослабело и программирует человеку хороший аппетит и вполне определенную величину жирового слоя, исключающую всякую надежду попасть на обложку эротического журнала, то бороться с ним ничуть не легче, чем убеждать тигра в преимуществах вегетарианского питания.

Аналогичные трудности, коренящиеся в косвенной природе плодов физических медитаций, попадающих через Весы в эфирное тело, возникают у людей, стремящихся максимально увеличить свою физическую силу и гибкость. Прямолинейно понимаемые и исполняемые упражнения на поднятие тяжестей и растягивание связок очень быстро перестают приносить результаты - возникает эффект насыщения. Он связан с тем, что канал Весов аналитичен и рассеивает получаемую из любой мышцы (и даже мышечного волокна) вибрацию по всему эфирному телу, вовсе не ограничиваясь укреплением и усилением только лишь эфирного тела данной мышцы. Но это не главная причина: последняя заключается в том, что основную энергию эфирное тело получает от сложных движений физического, особенно когда мышцы, связки и суставы работают в непривычных для себя режимах, требующих высокого уровня согласования их работы друг с другом. Например, скалолазание и акробатика включают гораздо более напряженный поток Весов, чем приседание со штангой, по крайней мере, пока идет процесс обучения. Но как только движение освоено, оно записывается в память эфирного тела и повторяется уже непринужденно под уверенным управлением Девы - и это уже совсем другой процесс, сопровождающийся в лучшем случае сохранением эфирного потенциала, а в худшем - его растратой.

Канал Весов принимает активное участие в процессе переваривания еды, транслируя в эфирное тело необходимые ему виды почвы и энергии. При этом он забирает не химическую энергию, а ту, что сейчас называется биологической, и распространяет ее по всему эфирному телу. Эфирный голод через Деву генерирует физический, и от нее зависит, насколько точно человеку удастся извлечь из съеденной, разжеванной и разведенной желудочным соком пищи необходимую ему эфирную энергию, определяется уровнем развития его Весов. Например, йоги говорят, что они из нескольких зеленых листочков извлекают больше энергии, чем европеец (и даже американец) из толстого бифштекса - и это умение в первую очередь связано с осознанием и проработкой канала Весов. Здесь слово "энергия" не вполне адекватно: эфирное тело в не меньшей степени нуждается в информации, содержащейся в поедаемой человеком пище, и чем выше уровень организации эфирного тела и организма в целом, тем это становится очевиднее, и тем более индивидуальными становятся его пищевые потребности. Особенно ярко этот эффект проявляется у беременных женщин, чья эфирная энергетика попадает в сильную зависимость от младенческой, и чьи пищевые капризы стали притчей во языцах; в действительности это, конечно, не капризы, а проявление интереса будущего человека к эфирной обстановке вокруг и информационных потребностей, связанных с его ростом. Кстати говоря, информационная роль сексуальных контактов ничуть не ниже энергетической. Когда они сопровождаются зачатием, это очевидно; но во всех случаях сексуальные партнеры должны иметь в виду, что между ними идет важный диалог, то есть информационный обмен, и думать об этом, а не об удовольствиях или "удовлетворении", как, увы, часто рекомендуют современные пособия по интимной жизни, в том числе и не самые низкопробные. Если же партнерам нечего сказать друг другу, то сексуальной медитации не возникает, даже если предварительно просмотреть эротический фильм, а затем, обложившись порнографическими изображениями и фигурками, раздражить все эрогенные зоны по очереди - все равно получается скучно, не секс, а какое-то занудство, а то и вовсе сплошное похабство: канал Весов практически не работает, блокируется Дева, и остается мерзкая плоть, лишенная эфирных покровов, во всем своем голом безобразии.

* * *

На первом уровне проработки Весов находится, увы, современная теоретическая медицина, игнорирующая существование физического тела, а точнее, считающая его некоторым качеством физического, определяющим такие характеристики как сопротивляемость инфекциям, скорость иммунных реакций, общий тонус и т.п.; что же касается эфирной материи, то есть матриц, по которым с рождения строится и восстанавливается физическое тело, то они считаются отсутствующими или закодированными в нем же самом начиная с момента оплодотворения.

Человек на первом уровне проработки Весов обычно устроен физиологически довольно грубо и равнодушен к своему питанию и половой жизни: ему более или менее безразлично, что есть и с кем спать, поскольку его соответствующие ощущения дифференцированы в простейшей гамме из двух нот: сытый-голодный, а оттенки насыщения и голода в сознание не проникают. Обычно этот человек не придает существенного значения сексуальной прелюдии, поскольку она не влияет на его ощущения в ходе непосредственно полового акта и оргазма; последний может быть довольно сильным, но ощущения от него смазаны и воздействие на энергетику воспринимается в самом общем виде: клево либо паршиво, причем максимальное значение придается именно оргазму, а предшествующие сексуальные действия рассматриваются как необходимая,. но несущественная подготовка к нему (соответственно, его недостижение рассматривается как полная неудача акта).

С точки зрения физических болезней это среднестатистический индивид, на которого настроена вся современная медицина, отдающая решительное предпочтение Деве перед Весами. И действительно, если его возьмется лечить натуропат, травник или гомеопат, то результатов придется ждать довольно долго, если они вообще последуют; массаж скорее всего принесет лишь временное облегчение. Здесь проблема заключается не в слабости указанных методов лечения, а в том, что они требуют от пациента серьезной настройки на лечение и внимания к происходящему с ним, а также некоторого доверия к собственному телу, чего у этого человека обычно не бывает: он верит лишь в прямые методы воздействия, поскольку их результаты явственно видны.

Вообще надо сказать, что этот человек не умеет болеть и восстанавливать свои силы, поскольку очень плохо чувствует действие физического тела на эфирное. В наше время распространен тип человека с сильной и развитой Девой при слабых непроработанных Весах - он может совершать чудеса на балетной сцене или во дворце спорта и буквально разваливаться на куски между репетициями (тренировками). Это, конечно, крайние случаи, но плохо проработанные Весы могут свести практически на нет все попытки человека восстановить утраченное здоровье - что вовсе не означает безнадежности этого занятия, просто проработка Весов, особенно в начале, очень непростое занятие, в каждом случае сугубо индивидуальное. Именно поэтому все модные начинания: верчение хулахупа, бег трусцой, хатха-йога, аэробика - быстро разочаровывают широкие массы, оказываясь реально полезными лишь для немногих.

Надо честно сказать, что существенно оздоровиться, находясь на первом уровне проработки Весов, практически невозможно, и человеку лучше вначале научиться ощущать свое эфирное тело и его реакции на те ли иные физические манипуляции - тогда он постепенно перейдет на следующий уровень проработки Весов и после этого сможет найти реальные пути улучшения своей энергетики и здоровья.

На втором уровне проработки Весов человек начинает подсознательно отделять эфирное тело от физического, и слово "здоровье" приобретает для него совсем другое значение, нежели для человека первого уровня, для которого здоровье есть лучшее или худшее функционирование членов, органов и систем физического тела.

Для человека второго уровня "здоровье" есть некоторое отдельное от состояния физического тела обстоятельство: его можно заработать или растратить, сохранять, поддерживать и т.д., не обращая особого внимания на физическое тело. Таким образом, этот человек подготовлен к тому, чтобы воспринять учение о пране, энергии чи, биополе или биоэнергетике. Потерев свои сухие ладони одну о другую и затем слегка разведя их в стороны, он обнаружит между ними невидимый упругий теплый шарик - первый опыт, обнаруживающий эфирное поле. Гораздо важнее, однако, выходящие в сознание дифференцированные ощущения, возникающие у человека при физических движениях (в том числе и в сексуальных взаимодействиях) и после принятия пищи. Второй уровень плодит разнообразных гурманов: пищевых, алкогольных, сексуальных, массажных, банных, физкультурных.

Обращал ли уважаемый читатель внимание на то, что характер опьянения от пятизвездочного коньяка армянского разлива отличается от ощущений, вызываемых его трехзвездочным собратом, не говоря уже о болгарской "Плиске"? Конечно, о вкусах не спорят, но автор-то говорит не о вкусе напитков, а об ощущениях, следующих за их употреблением, а это совсем другое дело!

Человек на втором уровне различает множество состояний сытости после еды и никогда не перепутает порядок блюд за обедом - этим гурман от Весов отличается от гурмана от Девы: у второго будет тонкий вкус во рту, но вовсе не обязательно в желудке. Если он начнет голодать, то по живописности своих ощущений может превзойти самого Поля Брэгга: каждая диета даст ему особую, уникальную гамму переживаний, и если он отнесется к делу серьезно, то сможет методом проб и ошибок найти свой режим питания и вылечить себе довольно тяжелые болезни, например, язву или артрит.

В своей сексуальной жизни этот человек обратит внимание на различные реакции своих первостепенных и второстепенных эрогенных зон в зависимости от обстоятельств и партнеров, и может обнаружить у себя довольно своеобразные вкусы, меняющиеся в зависимости от состояния здоровья, возраста, времени года и климата, а также темперамента и манер партнера. Кроме того, он заметит влияние количества и качества своей половой жизни на самочувствие и душевное состояние. Как заметил один юноша, онанизм это, конечно, хорошо, но хочется чего-то большего...

Человек на этом уровне умеет получать удовольствие от всевозможных форм физической нагрузки: прогулок пешком без рюкзака и с оным, плавания, верховой езды, регби или перетягивания каната - но все это при не слишком больших нагрузках, как говорится, не для рекорда, а для себя. Он может иногда стать фанатиком тех или иных естественных оздоровляющих методов, посвящая им все свое свободное время, но добиваясь обычно довольно скромных успехов - второй уровень означает не более чем первое знакомство со своими Весами.

Если Дева также проработана до второго уровня, человек сможет лечить свои незначительные физические заболевания сам, подыскивая подходящую диету, лекарственную траву или гимнастическое упражнение: Дева покажет ему их характер, а Весы поднимут результат физической медитации в эфирное тело: помогут правильно переварить целебный чай или воспримут лечебное натяжение связки поврежденного сустава. Вообще болеть этот человек будет сравнительно культурно: он способен правильно прочувствовать назначенное врачом лечение, например, его тело хорошо воспримет массаж и даст на него реакцию, ускоряющую выздоровление, и то же относится и к гомеопатическому лечению, прижиганию ментоловыми сигаретами, акупрессуре и травяным чаям.

Но все же действие Весов этот человек скорее склонен воспринимать как вспомогательное и развлекающее, нежели фундаментальное и значительно-серьезное, и уровень управления состоянием эфирного тела с помощью физического здесь еще невелик, хотя длительными усилиями можно достичь очень многого, например, избавиться от основных хронических болезней.

На третьем уровне проработки Весов человек начинает видеть тонкости влияния физического тела на эфирное уже не только на себе, но и на других, и может стать хорошим терапевтом, тренером, массажистом или врачом-диетологом.

Если у него соответственно проработан и канал Девы, он может точно выбранной диетой купировать себе острые состояния, особыми неуловимо точными движениями таза лечить себе (иногда и другим) радикулит и с удивительной скоростью восстанавливать свои силы такими немудреными средствами, как сон и прогулка на свежем воздухе. На этом уровне в сознание

проникают ощущения не только интегрального уровня эфирной энергии, но и энергетика отдельных органов и систем, особенно если они повреждены.

На этом уровне человек в состоянии освоить гомеопатические методы лечения физического тела в широком понимании этих слов, то есть когда тяжелый симптом лечится слабым физическим воздействием, подобранным по принципу подобия. Простейший пример такой гомеопатии - легкое нажатие на болезненные области или точки - так называемое лечение наложением рук, известное с древнейших времен. Эффект гомеопатического лечения обеспечивается тем, что оно транслирует сигнал тревоги (физический симптом) через Весы в эфирное тело, которое затем принимает необходимые меры по стабилизации физического через канал Девы. Таким образом, гомеопатическое лечение действует тем лучше, чем точнее оно передает сигнал и чем лучше состояние эфирного тела в целом, так что оно в принципе способно отрегулировать состояние физического.

Сказанное частично относится и к акупунктуре и ганемановской лекарственной гомеопатии, но здесь ситуация сложнее, так как соответствующие препараты действуют также и на астральное тело (поднимаясь через канал Скорпиона), поэтому они помогают и в случае болезней, затрагивающих одновременно эфирное и физическое тело, но и искажения информационно-энергетических потоков здесь большие, поскольку они идут через два дополнительных канала (кроме Весов и Девы еще и Скорпион и Лев), так что диагностика и лечение здесь гораздо более интуитивны и требуют особого таланта врача.

В своей интимной жизни этот человек очень избирателен (поверхностный партнер скажет: капризен) и в разные моменты может вести себя совсем по-разному; понятие сексуальных отношений для него существенно расширяется и простое соприкосновение рук дает ему иногда больше удовлетворения, чем другому "полновесное" совокупление по среднесоциальным стандартам. Резко снижается значимость физического оргазма и на первый план выходят информационные обмены, осуществляющиеся при телесном контакте - тема, в наше время практически неизученная, но чрезвычайно важная.

К своим болезням этот человек относится гораздо терпимее, чем это принято в обществе; в частности, потому, что обычно умеет обойтись малыми лишениями, но главное - учится извлекать пользу и даже удовольствие из своих болезненных состояний - являясь необычными и даже критическими для физического тела, они могут доставить эфирному редкие и ценные элементы почвы и фундаментальной энергии. То же относится и к ситуациям физической перегрузки - в них человек умеет оттранслировать в эфирное тело рекордное количество энергии, способной его поддержать, обновить и даже качественно изменить. Такие эффекты иногда наблюдаются при кризисах болезней с очень высокой температурой или длительном голодании - но подобные эксперименты опасны даже на третьем уровне проработки Весов и к ним нужно тщательно готовиться.

На четвертом уровне проработки Весов человек на практике осваивает аналитическую природу этого канала и учится распределять информационно-энергетический поток, идущий из физического тела, в соответствии с потребностями эфирного тела и своими планами относительно последнего. Это дает большую власть не только над болезнями, но даже над своим физическим строением, которое человек теперь может изменить, например, сменить половую принадлежность или отрастить новый комплект зубов (читатель, конечно, понимает, что на такие радикальные изменения требуется не только астральная, но и атманическая или хотя бы буддхиальная санкция).

Однако такие грубые эфирные изменения обычно не являются целью этого человека: он склонен работать над более деликатными эфирными структурами, очищая и утончая эфирное тело, а вместе с ним и физическое - если соответственно проработана Дева.

Сознательное управление своими весовскими потоками дает человеку возможность лечить других, корректируя их канал Весов с помощью своего. Это талант спортивных тренеров высшего класса, виртуозов-массажистов, учителей хатха-и тантра-йоги.

На этом уровне человеку открывается прямая связь между каналами Весов и Водолея. Например, он обнаруживает, что тщательно переваривая пищу и аккуратно двигаясь, он лучше делает мировоззренческие выводы из происходящих с ним событий, формируя почву для будущих сущностных изменений и перемены акцентов в своих ценностях; и наоборот, если Водолей работает плохо и почва для экзистенциальной картины мира становится скудной и ядовитой, самая лучшая, свежая и "биологически активная" пища кажется невкусной и усваивается плохо. Сюда же иногда относятся проблемы сексуальной несовместимости у партнеров, плохо согласующих свои философские выводы по поводу потока происходящих с ними событий, или, по крайней мере, свои точки зрения на этот поток. Надо сказать, что последний эффект наблюдается независимо от развития Весов, но возможность его осознания и коррекции появляется лишь на четвертом уровне их проработки.

* * *

Сильные Весы дают человека, чья жизнь находится в большой зависимости от состояния его физического тела и умения с ним правильно обращаться. Правда, совсем необязательно из него получится акробат или марафонец, но волнение, которое он испытает при виде красивой эротической сцены, будет для него глубже и важнее, чем ему может показаться.

Сильные Весы находятся в большой зависимости от своего пищеварения, сексуальной жизни и физических упражнений, которыми человек украшает или отягощает свою жизнь. Сказанное вовсе не означает ни бездуховности, ни приземленности, однако то и другое угрожает сильным Весам (как и сильной Деве), если они забудут об элементарных нуждах двух низших тел: тогда физические и эфирные болезни становятся столь тяжелыми, что ни на что другое не остается ни сил, ни времени.

Более тонкий момент заключается в том, что у этого человека на поток Весов наложены многие проблемы высших тел, и регулируя его, он тем самым если не снимает их окончательно, то по крайней мере сильно смягчает и облегчает их решение. Например, из общей астрологии известно, что сильные Весы дают острую проблему психологического дисбаланса: человека постоянно заносит то в одну сторону, то в другую, и ему очень трудно оставить эти колебания и найти уравновешенный способ поведения. Конечно, такая проблема должна решаться психологически, то есть на буддхиальном уровне, например, поиском вытесненных табуированных ценностей и последующей корректировки экзистенциальной картины мира, но сделать все это будет несравненно легче, если человек постарается отрегулировать деятельность своего желудочно-кишечного тракта, займется приятными для него видами физической нагрузки и т.д. Прилежно занимаясь бегом на длинные дистанции или эквилибром на шаре, человек заметит, что его успехи тормозятся какими-то не относящимися непосредственно к его деятельности ментальными, психологическими или духовными препятствиями, и, может быть, ему будет легче их преодолеть, скушав натощак чашку несоленого риса или по ходу разгрузочной трехдневной голодовки; в каком конкретном направлении ему следует направить усилия, покажут планеты в Весах и их аспекты.

Сильные Весы в сочетании со слабой Девой поставят перед человеком очень серьезные проблемы, связанные со здоровьем, питанием и сексом, пока он не научится уделять необходимое и - в его случае - достаточно большое количество времени и сил на физическую гигиену, поиск нужных ему продуктов питания и их приготовление нужным для него способом, а также на соответствующие его потребностям подробности ухаживания и прелюдии к сексуальной игре. Пренебрежение всем этим приведет к плачевным результатам на эфирном теле, а затем разнообразным болезням и половой неудовлетворенности и сопутствующим им неврозам.

Слабые Весы потребуют от человека больших усилий для восстановления сил и здоровья, причем ему будет трудно непосредственно ощутить результаты своей деятельности: чувства сытости и довольства после еды и секса окажутся у него как бы смазанными и не такими острыми, как у сильных Весов; во всяком случае, он придаст им меньшее значение.

Ему будет трудно найти правильные, то есть эфирно самоподдерживающиеся движения при любой физической активности, будь то катание на коньках, колка дров или пеленание младенца, и нелегко стать пианистом или скрипачом, хотя при желании он может освоить все эти умения на среднем техническом уровне и это пойдет ему на пользу. Вряд ли он будет завзятым туристом и тем более культуристом; по крайней мере, удовольствие от работы физического тела у него будет ограниченным - но это не значит, что его не окажется вовсе, особенно при сильной Деве.

Все это избавит его от многих соблазнов, но и сократит возможности искреннего и полноценного участия в любимой мужчинами времяпрепровождении "Похмелье", где участники делятся своими ощущениями наутро после основательной попойки. При слабой Деве возможен далекий отрыв физического тела от эфирного, что создает большие опасности для здоровья: болезни сходят по типу снежных лавин и лечатся с большим трудом, и лучше начинать заниматься естественным оздоровлением, их не дожидаясь.

При сильной Деве вероятна эфирная недостаточность, хотя человек будет казаться сильным, пластичным и умелым - но для полного эфирного восстановления ему необходимы специальная гимнастика, внимание к процессам усвоения пищи и адекватность сексуальных переживаний.

Гармоничные Весы дают человеку неизъяснимые наслаждения от самых простых действий: прогулки и потягивания, еды и сна, не говоря уже о теплой или ледяной ванне и хорошем белье, нательном и постельном. Все это ввергает его почти что в транс: точка сборки ныряет вниз, на уровень эфирного и физического тел и остается там довольно долго, превращая человека в животный организм, занятый переживанием физиологического блаженства, недоступного для человека со слабыми или непроработанными Весами.

После вкусной еды этот человек распространяет вокруг себя облако всепоглощающего уюта, по крайней мере, поглощающего его самого, и переваривание пищи вполне может стать его основным занятием в течение двух-трех часов после трапезы. Окружающим при этом может казаться, что он глубоко и сосредоточенно думает о чем-то важном, хотя фактически это сон наяву. В присутствии потенциального сексуального партнера гармоничные Весы приобретают аромат многообещающей сладостности, их движения делаются мягко-переливающимися, а ямочки на щеках и под коленками начинают призывно светиться нежным сиянием. Однако дальнейшее развитие событий может сильно разочаровать мгновенно растаявшего и воспламенившегося нежной страстью любовника: вполне вероятно, что уже в начале собственно сексуальных взаимодействий все эти мягкие переливы аккуратно поглотят весь его сексуальный поток и уйдут в глубину тела гармоничных Весов, не вернув ему в ответ абсолютно ничего. Однако осознать и преодолеть такого рода мягкий вампиризм человеку будет нелегко, поскольку он носит почти физиологический характер; зато если это удается, то гармоничные Весы оказываются способными на целительные сексуальные медитации с весьма неблагополучными в половом отношении партнерами.

Физические болезни у гармоничных Весов могут протекать на вид серьезно, но человек поначалу их почти не почувствует энергетически, и часто переносит, что называется "на ногах". Однако окончательно вылечиться ему будет трудно, и оздоровляющие процедуры, принося много удовольствия, часто окажутся малоэффективными: нужно искать точные дозировки и повышать уровень физической и физиологической нагрузки до тех пор, пока эфирное тело не воспримет сигнал тревоги физического тела в достаточной степени: гармоничные Весы действуют как своего рода "розовые очки", сглаживая физические симптомы при их передаче в эфирное тело, и это, с одной стороны, оберегает последнее от излишних травм, но, с другой, замедляет и делает менее точными эфирные корректирующие реакции, идущие через Деву. Если и Дева гармонична, то у человека будет большая склонность "запускать" свои физические болезни, после чего они лечатся с большим трудом, легко превращаясь в устойчивые хронические, так как действие лекарств и натуропатических мероприятий будет сглаженным и потому малоэффективным, по крайней мере на коротких дистанциях лечения. Таким образом, если среднему человеку для закаливания достаточен холодный душ, то гармоничные Весы могут его просто не заметить, хотя и получат массу удовольствия, растираясь полотенцем - но это окажется сугубо локальным энергетическим переживанием, а для того, чтобы действительно повысить эфирные тонус, им регулярно необходима прорубь или пробежка километра на три босиком по снегу.

Пораженные Весы создают человеку массу проблем и сложностей, природа которых не понятна ни ему самому, ни тем более его окружающим и врачам.

Прежде всего, он будет постоянно вольно или невольно вредить собственному здоровью: потягиваясь, непременно что-нибудь себе вывернет или повредит; на прогулке обязательно споткнется и больно расшибет себе ногу, а то и вовсе упадет и непостижимым образом сломает себе ребро. Радикулиты, невралгии, бронхиты и насморки - его верные и постоянные друзья, а плохое самочувствие по сути сопровождает его всегда, отличаясь, правда, день ото дня невообразимым числом оттенков. Вероятны такие проблемы, связанные с плохим пищеварением, запорами или поносами, колитами, гастритами и язвами желудка и двенадцатиперстной кишки, которые плохо лечатся даже при гармоничной Деве.

Однако все это продолжается ровно до тех пор, пока человек воспринимает себя как среднесоциального индивида и пытается есть, двигаться и лечиться, как все. Как только он осознает, что невыгодно отличается от социальной нормы, и начинает искать свойственные именно его телу пути оздоровления и компенсации слабых мест, он обнаруживает у себя не только дыры и провалы, но также и множество способностей и возможностей, отсутствующих у других (в каком направлении их следует искать, покажут планеты в Весах и их аспекты). Высокая чувствительность к еде, физической нагрузке, уязвимость желудка, суставов и связок часто означают необходимость эфирного тела в особой энергии высоких вибраций, которую они смогут передать ему через канал Весов, если тщательно подобрать рацион и режим питания, гимнастику и т.д. Свои желудочно-кишечные, обменные и многие другие проблемы этому человеку лучше решать у гомеопата, хотя последний может быть поначалу поставлен в тупик, а лечение может оказаться сложным и продолжительным.

У пораженных Весов вероятны также специфические сексуальные вкусы, и им нелегко найти себе адекватного партнера, но главную роль здесь играет не техника исполнения акта, а доверие к партнеру и возможность вести себя искренне и естественно как в эмоциональном, так и в физическом плане. Тело само знает, в каких позициях и движениях оно нуждается, и ему нужно предоставлять свободу - но со всем этим у человека будут сложности и вероятны, особенно в юности, сильные сексуальные зажимы и комплексы.

Проработка дает большие возможности в плане видения и понимания природы физического здоровья и болезней - вначале своих, а затем и чужих. Уровень найденной компенсации может быть таков, что человек забудет о всех бывших физических и сексуальных проблемах и болезнях - но определенные процедуры и ограничения в режиме дня, питании и сексуальной жизни останутся у него на всю жизнь.

Глава 8. Скорпион

Оглавление


Глава 8

СКОРПИОН

Синтетический канал из эфирного тела в астральное

Иногда для того, чтобы раздеться, нужно вывернуться наизнанку.

Скорпиону в современной цивилизации не повезло: это, наряду с Рыбами, наименее изученный и понятный зодиакальный канал. Ситуация со Скорпионом усложняется еще и тем, что простейшие проявления этого потока общеизвестны, например: голодный человек, как правило, зол, а со временем становится склонным к бунту, в то время как, будучи накормлен, делается существенно более добродушным и терпимым; то же относится и к этносам. Однако более тонкие проявления столь фундаментального закона остаются вне пределов внимания как специалистов по здоровью и питанию, так и людей, занимающихся астральным и более тонкими телами человека: учителей, художников, ученых, писателей, философов, проповедников. Характерно, что не существует гуманитарной специальности, относящейся именно к астральному телу, то есть занимающейся культурой эмоций и чувств, хотя это нисколько не менее важно, чем, скажем, культура мышления или конкретного поведения.

С другой стороны, именно страсти, то есть интенсивные и часто грубые эмоции являются основным энергетическим источником человеческой активности, и в еще большей степени - активности групп, коллективов и целых этносов. В основе любой пассионарности - как индивидуальной, так и групповой - лежит именно эмоция, чувство, а не рациональные соображения. Проблема пассионария (а также любого человека, который в своей жизни хочет что-то сделать) заключается в том, чтобы ввести энергию своей страсти в какие-то упорядоченные и конструктивные формы, иначе в нем торжествует демон чистого разрушения, или, правильнее сказать, этот демон, то есть источник абсолютно неуправляемой хаотической разрушающей энергии, сидит в нем с самого начала, и в задачи человека входит его укрощение, приручение и подчинение своему идеалу. Если человек с этим не справляется, он подчиняется своему демону, который постепенно обретает над ним все большую власть (обычно апеллируя к тем или иным структурам низшего "я", а затем полностью подчиняя их себе) и, проведя определенную "работу" по разрушению окружающего человека мира, и получив в некоторый момент извне должный отпор, принимается за разрушение своего хозяина. В редких случаях (сильно пораженные и совершенно гармоничные карты) этот демон имеет прямую связь с инстинктом смерти - программой подсознания, включающейся у большинства людей лишь в самом конце их земного существования и облегчающая процесс перехода в мир иной, но у некоторых на короткие периоды более или менее интенсивно включающаяся в течение всей жизни.

Хаотический разрушающий демон вызывается к жизни определенной программой подсознания, которая, если можно так выразиться, идеологически противопоставлена основной атманической программе конструктивного (читай - эволюционного) развития, возложенной на человека. Эта программа и вызываемый ею демон, существуют, естественно, во всех семи телах и двенадцати зодиакальных каналах, но по некоторым причинам, относящимся скорее к особенностям современной цивилизации, чем к природе человека, проявляются наиболее ярко именно в потоке Скорпиона и астральном теле, и именно поэтому Скорпион пользуется (в общем-то несправедливо) в поверхностно-астрологических кругах дурной славой. Справедливости ради следует сказать, что сражение со своим хаотическим демоном человек ведет (или, по крайней мере, должен вести) в каждой структурной единице своего организма, и далеко не всегда астральное тело и Скорпион являются самыми трудными и напряженными участками битвы. Тем не менее в Скорпионе это сражение обычно хорошо заметно и, если у человека этот канал не проработан, то в соответствующих областях жизни (на них укажут дом с куспидом в Скорпионе и планеты в этом знаке) очень чувствуется торжество демона - здесь человек видимым образом деградирует, становится резко асоциальным и т.п.

В соответствии с делением всех энергий на инь и ян, хаотически-разрушающий демон имеет два основных проявления: так сказать, женское и мужское. Мужское проявление хаотического демона похоже на взрыв бомбы, энергию которого человек должен научиться делать безопасной для уже имеющегося мира, а затем использовать конструктивно - в рамках, разумеется, своей миссии. Женское проявление хаотического демона имеет разрушающий характер когда, например, сглаживаются острые углы, обеспечивающие существование структур эволюционирующего проявленного мира (Космоса): осыпаются горные породы и стираются зубья шестеренок, слабеют нетренируемые мышцы, теряется острота чувств и мысли, расстраиваются дела, размываются жизненные позиции, сглаживаясь, профанируются идеалы, приспосабливаясь к желаниям эго. Для всех этих процессов характерна видимость отсутствия явного врага эволюции: достаточно ничего не делать для того, чтобы пошел процесс разрушения и появились пыль, паутина и многозначительные трещины на потолке, вначале совсем крошечные; но это мягко-сглаживающее заболачивание ничуть не менее опасно, чем взрывы террористических бомб, а найти источник соответствующей энергии и его утилизировать может оказаться даже более трудной задачей, чем создание управляемого термоядерного реактора. Неуемное буйство ребенка можно конструктивизировать, найдя ему подходящее занятие, но что делать с природной ленью? Кто из родителей умеет увидеть за ней великую силу и не заставлять ребенка бороться с ней антагонистически, а научить пользоваться ею в учении и социальных контактах?

Таким образом, можно различать два основных направления деятельности (или две ипостаси - женскую и мужскую) хаотического демона, но общий смысл у них один - построение всевозможных козней на пути эволюции и разрушение с их помощью имеющегося порядка или перевод его на более низкий эволюционный уровень. Основной задачей человека является исполнение миссии, закодированной в его атманическом теле, а главным внутренним источником энергии при этом служит хаотический демон, вначале разрушительный, которого нужно укротить и поставить на службу своей миссии. При своем развитии человек обычно проходит несколько фаз отношения к демону, которые вкратце могут быть охарактеризованы так.

Первая фаза - наивный романтик. Этот человек не подозревает о наличии у него внутри каких-либо препятствий к исполнению своей миссии и вообще успешному проживанию жизни (так, как он ее понимает), кроме чисто внешних ограничений, которые может, в зависимости от ритма судьбы, оценивать как несущественные, значительные или непомерные.

Вторая фаза - тайный агент. На этой фазе человек обнаруживает некоторое неуловимое сопротивление среды, не дающее ему в должной мере успешно осуществлять свои планы и имеющее смутно ощутимый персональный характер - как будто у человека есть скрытый личный недоброжелатель, внимательно следящий за всей его жизнью, хорошо о ней осведомленный и постоянно манипулирующий внешними обстоятельствами так, чтобы насколько возможно воспрепятствовать человеку в достижении его целей. Человек начинает искать и подозревать этого недоброжелателя в своем ближайшем окружении (родители, супруг, коллеги по работе) или более широких социальных кругах: сторонники враждебной политической партии, черные маги, масоны, космические пришельцы - но полной уверенности, то есть исчерпываюшей системы улик, собрать не может, хотя некоторые из них более чем подозрительны: например, теща вечно варит пересоленный суп с совершенно отвратительными клецками, или непосредственный начальник при каждой встрече странно улыбается.

Третья фаза - тотально приговоренный. Не найдя достаточно убедительного внешнего врага, человек внезапно понимает, что главной причиной его неудач и внутренней неудовлетворенности является он сам - ничем не выдающаяся посредственность, одними местами переходящая в полное ничтожество, а другими - в порок и безобразие. Здесь хаотический демон представляется всеобъемлющей внутренней фигурой, и человеку не вполне понятно, как могут с ним иметь дело окружающие - разве из жалости? Возможности искренней и бескорыстной любви к себе он не допускает категорически, хотя ради любимого человека способен на многое.

Четвертая фаза - отчаянный боец. На этой фазе человек (непонятно откуда) набирается сил и объявляет себе самому тотальную войну: своей лени, безответственности, расхлябанности, скованности, забывчивости, злопамятности, глупому энтузиазму и умному эгоизму, а также расточительности, скупости, безделью, неумению отдыхать, недостаточной разборчивости в связях, низкой потенции и онанизму, не говоря уже о невыполненных долгах перед родителями, семьей, работой, умершими предками и будущими поколениями, которым суждено отравляться и задыхаться от нашей низкой экологической культуры. На этой фазе хаотический демон смотрится уже не так угрожающе, как на третьей, но отбить его атаки удается лишь на отдельных изолированных участках фронта, а на остальной линии он легко побеждает.

Пятая фаза - умелый воин. Этот человек умеет сосредоточить внимание на главнейших для себя участках сражения с хаотическим демоном и на них часто выходит победителем. В результате у него образуется определенное пространство внутреннего мира, очищенное (как ему кажется) от покушений демона; человек еще не понимает, сколь последний многолик и хитер. Человек видит, что его личная сила возросла, и соответственно убывает власть над ним демона; кроме того, меняется характер демонических искушений и провокаций - они становятся более тонкими, изощренными и, если можно так выразиться, культурными. Однако человек никак не связывает возрастание своей силы и реализационной власти с ослаблением и окультуриванием демона - тот останется для хозяина полностью антагонистической фигурой, хотя его проделки иногда человека забавляют и не вызывают особого протеста.

Шестая фаза - ученик черного учителя. На этой фазе человек понимает, что хаотический демон служит ему превосходным черным учителем, создавая ситуации и положения, честно проживая которые и делая соответствующие выводы, человек развивает в себе именно те качества, которые ему в наибольшей степени необходимы сейчас или остро понадобятся в ближайшем будущем. Теперь хаотический демон рассматривается человеком как пусть достаточно серьезная и временами грозная, но все же по идее о нем заботящаяся фигура - нечто вроде персонального древнееврейского Бога. Человек обращает внимание на изменение характера препятствий и искушений, создаваемых демоном, понимая их как знаки грядущих перемен в своей жизни и деятельности. Он учится радоваться остановкам и тупикам, воспринимая их как естественно предоставляющиеся возможности самореализации и приближения к исполнению миссии.

Седьмая фаза - укротитель. Этот человек получает возможность заставить хаотического демона служить своим целям, конструктивно направляя его энергию. Обычно переход на эту фазу сопровождается глубоким психологическим кризисом, в ходе которого переосмысливается и перестает кровоточить священная рана - наиболее глубокий и дотоле неразрешенный внутренний конфликт между эго и высшим "я" человека, в большой мере питавший хаотического демона личной энергией человека. После этого демон становится чем-то вроде вечного "не то" творческой личности, - инстанцией, никогда не позволяющей творцу останавливаться на достигнутом.

* * *

Упомянутая священная рана (термин взят автором у Джин Хьюстон, но само понятие восходит к самым древним мистериям) часто представляет собой след, оставленный в подсознании первой серьезной манифестацией хаотического демона. Она могла произойти в виде трагического события или тяжелого периода, грубого разочарования, испуга и т.п., но в некоторых случаях оказывается не связанной со внешними обстоятельствами, проявляясь исключительно как факт внутренней жизни: внезапное землетрясение с извержением вулкана, превращающее уютные рощи, холмы и долины в обгорелый дымящийся ад.

Первая манифестация хаотического демона - излюбленный мотив волшебных сказок, чьи сюжеты суть эзотерические повествования о странствиях человеческого духа на пути его эволюции. Большая часть сказок начинается с манифестации мужской ипостаси демона - в виде дракона, истребляющего жителей города, вражеского нашествия соседнего короля и т.п., но во многих сюжетах фигурирует и женская ипостась: мачеха, монотонно удушающая жизнь своей падчерицы так, что даже изгнание на мороз выглядит как избавление от мучений, царевна Несмеяна, впавшая в глубокую беспричинную депрессию, Илья Муромец, до тридцати трех лет пролежавший на печи, не в силах сдвинуться с места, и т.д. Священная рана наносится демоном настолько сильно и глубоко, что человек оказывается

не в состоянии о ней забыть или быстро залечить прямым методом, то есть возвратиться в предыдущую реальность. Кощей Бессмертный уносит невесту прямо с брачного ложа - и теперь ищи-свищи его (и ее) за тридевять земель, а отсутствие любимой никак не удается вытеснить в подсознание:

"Он бродит и до темноты

Укладывает в ящик

Раскиданные лоскуты

И выкройки образчик.

И, наколовшись о шитье

С невынутой иголкой,

Внезапно видит всю ее

И плачет втихомолку."

(Б.Пастернак, "Разлука")

Надо сказать, что предшествующие строки этого стихотворения:

"И вот теперь ее отъезд,

Насильственный, быть может.

Разлука их обоих съест,

Тоска с костями сгложет.."

- были более чем понятны русскому читателю пятидесятых-шестидесятых годов, а сравнение КГБ с Кощеем Господином Бессмертным не показалось бы ему натянутым.

* * *

Понятно, что такой фундаментальный сюжет, как отношения с хаотическим демоном, закодирован в атманическом теле и проявляется на всех остальных телах без исключения, и читатель вправе поинтересоваться: а при чем тут именно Скорпион?

Ответ звучит так: именно канал Скорпиона доставляет среднему человеку фундамент самых сущностных его переживаний из числа осознаваемых. Поэтому наиболее ярко сражение с хаотическим демоном переживается именно в связи с действием Скорпиона и непосредственными (астральными) эффектами его трансляций.

Вообще сознание человека лучше всего воспринимает его социальное тело, состоящее из астрального, ментального и каузального; свои плотные (совокупность физического и эфирного) и высшее (буддхиальное плюс атманическое) тела человек осознает и воспринимает гораздо хуже - и то, как правило, лишь в моменты их сильной дисгармонии и тяжелых болезней, сопровождающихся отчаянными криками боли и воззваниями о помощи с их стороны. Потоки же своих событий, мыслей и чувств человек отслеживает гораздо внимательнее и властен над ними в существенно большей степени - пока в их медитации не вмешивается прямо высшее или плотное.

Наиболее яркими такими вмешательствами являются потоки Тельца и Скорпиона. Первый управляет извне каузальным потоком, второй же готовит почву и фундаментальные энергии для астральных медитаций, и порой и та, и другая оказываются отравленными!

И как раз здесь коренится одна из важнейших проблем человека: на отравленной астральной почве ни при каких обстоятельствах не может вырасти доброкачественное растение, какие бы семена из ментального тела ни заносил в нее поток Рака. А недобрые эмоции заражают через восходящие потоки Стрельца и Козерога социальное, а затем через Водолея и Рыб и высшие тела человека, в результате чего цветок миссии вырастает чахлым или искореженным, что влечет тяжкие последствия как для самого человека, так и для всего Космоса.

Зодиакальные каналы, соединяющие социальное тело с плотным и высшим, играют в общественной жизни человека особую роль. Это Телец, Лев, Скорпион и Водолей - читатель, конечно, узнает фиксированный крест.

Лев и Скорпион связывают социальное тело с плотным, и через Скорпиона в социальное попадают чисто биологические вибрации плотного, то есть здесь, выражаясь возвышенным слогом, животное превращается в человека, или, по крайней мере, должно в него превращаться. Именно через Скорпиона в человека входят глубочайшие животные соблазны, трансмутируясь в почву для эмоций, которые по своему прямому смыслу могут быть вполне социальными, так как вырастают из семян, занесенных Раком из ментального тела - но их глубинная и примитивная подоплека может оказаться совершенно биологической, причем если эфирное тело или канал Скорпиона функционируют плохо, то довольно грубой и даже патологической, и эта патология резко отличается от приносимой каналом Весов.

В то время как искажения Весов создают почву для патологии эфирной энергетики и материи, что в конечном счете означает ухудшение физического состояния человека, и он расплачивается за это физическими ограничениями и болезнями, Скорпион превращает энергетические трудности плотного тела в почву для будущих социальных осложнений, создавая неблагоприятный эмоциональный фон. Если же Скорпион не проработан, то даже самое лучшее самочувствие превращается у человека в неисчерпаемый источник тяжелых, а иногда и откровенно разрушительных эмоциональных состояний, конкретное содержание которых часто даже несущественно: если человек не умеет радоваться, он всегда найдет повод для огорчений или злости.

Нужно различать действие отравленных плодов эфирных медитаций, трансформируемых Скорпионом в дурную астральную почву, от искажений, вносимых самим каналом, - последние часто имеют более сложную и непонятную природу, которая в астрологии отражена поверьем, что пораженный Скорпион "ест самого себя", и далее автор пытается пролить свет на это загадочное явление.

Однако прежде чем рассматривать проблемы пораженного Скорпиона, присмотримся к медитациям эфирного тела и их плодам - что же это такое? Прямо ответить на этот вопрос трудно: нет соответствующего языка, и автор вынужден прибегнуть к косвенным описаниям.

Скорпион это канал, при обсуждении которого остро встает вопрос о человеческом в человеке - что это такое и в чем оно выражается. Медитации плотного тела, по крайней мере, в том виде, как они описывались в предыдущих главах, вполне биологичны, то есть относятся не только к человеку, но в равной мере и к животному миру, с некоторыми ограничениями на сложность, точность и тонкость движений. С другой стороны, все более тонкие тела и их медитации всегда описываются в специфически социально-гуманитарной терминологии, не имеющей, кроме отдельных метафор (типа "все это сидит у меня в печенках") никакого отношения к физическому и эфирному телам. Таким образом, Скорпион это мост, соединяющий биологическую и социальную природу человека, и свежеиспеченный хомо сапиенс, остро гордящийся отсутствием хвоста, густой шерсти и прочими отличиями от гориллы, не торопится узнавать и признавать ширину и значение этого моста: разумный так разумный, будем мыслить, а не это... как его... чувствовать, а то мало ли чего захочется: назад, к природе, свободной любви и закону джунглей, где на чужую жизнь запрета нет, и в своем зловеще-заманчивом замке поджидает добычу сладострастный кровопивец маркиз де Сад.

Однако мост между астральными и эфирными телами весьма широк, и практически каждая эмоция опускается через канал Льва в эфирное тело, вызывая у человека специфические энергетические ощущения: например, он скажет, что его "трясет" от гнева или возмущения, или что он "тает" от нежности - читатель, конечно, узнает эти описания как чисто эфирные. Более того, эволюция человека идет на всех его телах одновременно, и самые тонкие - эстетические, философские, религиозные - эмоции вызывают соответствующие эфирные отклики, которые, правда, не всегда можно отнести к тому или иному органу, скажем, печени или почкам, но ведь специфически человеческие черты в анатомической структуре человека тоже достаточно тонки и выражаются скорее количественными, нежели качественными категориями: большая, чем у обезьяны, подвижность большого пальца руки, больший объем головного мозга и поверхность коры, большая сложность нервной и артикуляционной систем и т.д.

Плохое знание анатомии "на себе", то есть неумение отнести те или иные энергетические ощущения к соответствующим физическим органам, приводит к тому, что средний человек просто-напросто не замечает, в какой мере согласованы (но вовсе не идентичны и даже не аналогичны) его астральная и эфирная жизни. Каждая эмоциональная медитация - сколь угодно тонкая и возвышенная! - сопровождается эфирной, а каждая эфирная медитация имеет, в свою очередь, плоды, становящиеся почвой астральной жизни. Но когда речь идет о специфически человеческих эмоциях, традиционно представляющих основной интерес для представителей гуманитарных профессий (писателей, художников, воспитателей, актеров, режиссеров и т.д.), то соответствующие им эфирные медитации носят с точки зрения медицины слишком эфемерный характер (хотя из них со временем может развиться вполне серьезная болезнь), а с точки зрения социального тела и представителей соответствующих профессий они, наоборот, слишком грубы - хотя на самом деле это вовсе не так, просто никто всерьез не изучал эфирно-энергетические последствия (и предпосылки) эмоциональных состояний. Все, что мы имеем из наблюдений писательского сословия, это "вздрогнул от неожиданности", "вспотел от волнения", "жадно отклячил губу", "вошел в раж" и, самое лучшее: "его, наконец, проняло" - так описываются в художественной литературе проявления Льва (и то, чаще всего, с последующим включением Девы). А можно ли культурно "войти в раж", слушая или исполняя симфоническую музыку? Слово "экстаз" имеет эфирный оттенок только для тех ситуаций, которые человек экстатично проживал...

Еще хуже обстоят дела с потоком Скорпиона - его имеющиеся художественные описания совсем убоги. Можно, сидя в голоде и нищете, годами "копить злость" (или злобу), то есть астральную почву для будущей агрессии, буйства и разрушения под общим лозунгом мести. Можно через многолетнюю аскезу, в том числе суровый пост идти к Божественной любви, но пафос физических и пищевых ограничений заключается все же в антагонистической борьбе с демонами, которыми, по мнению отцов церкви, плотное тело буквально нашпиговано. Вопрос о соотношении диеты и нравственности - по-видимому, один из основных в эпоху Рыб - неизменно решался таким образом: правильная диета является основой праведности, а неправильная служит фундаментом морального разложения, например:

" Рубают водку под супец,

Шампанское - под килечки."

(А. Галич)

Это - об отрицательных персонажах; о положительных или, по крайней мере, вызывающих сочувствие автора, говорится совсем другое:

" И выпьет он под конфетку,

А чаще под сукнецо." -

то есть вместо закуски попросту вытрет губы рукавом.

Другой русский классик ХХ века, Венедикт Ерофеев, высказывается так: "Пусть я дурной человек... Утром плохо, а вечером хорошо - верный признак дурного человека", устанавливая четкую связь между эфирными циклами самочувствия и нравственностью индивидуума: " Вот уж если наоборот - если по утрам человек бодрится и весь в надеждах, а к вечеру его одолевает изнеможение - это уж точно человек дрянь, деляга и посредственность. Гадок мне этот человек. Не знаю, как вам, а мне гадок." ("Москва - Петушки", глава "Москва - Серп и Молот").

Способность пожертвовать своим эфирным благополучием ради высших целей испокон веков рассматривалась как основа будущего подвига - достаточно вспомнить душераздирающую сцену, в которой волшебник Гэндальф заманивает в опасное путешествие хоббита Торбинса, живущего в теплой, благоустроенной норке (Дж. Р. Толкиен), или любую волшебную сказку, где главным испытанием героя является способность не уснуть непосредственно перед появлением невидимого врага (не путать с богатырским сном непосредственно перед решающим сражением - это совершенно другой сюжет). С точки зрения организма, в подобных ситуациях человек прорабатывает канал Скорпиона и учится в эфирных медитациях специально выращивать нужные астральному телу плоды, ибо без должной эмоциональной энергетики герой лишен всякой пассионарности и ни на что не способен.

Однако тема эфирной жертвенности как основа подвига - социального, нравственного, духовного - вовсе не исчерпывает всех возможностей эфирного тела и Скорпиона - по существу, это лишь самое начало их освоения и проработки. Тонкость, как и в случае физического тела, заключается в том, что плоды эфирных медитаций не имеют прямого отношения к эфирному смыслу и целям этих медитаций (хотя и забирают себе известную часть эфирной энергии и материи) - они всегда суть косвенные результаты эфирной жизнедеятельности. Например, если человек ведет здоровый образ жизни - регулярно питается и спит, дышит свежим воздухом, имеет значительную, но не изнуряющую физическую нагрузку - то основной фон хорошего настроения, жизнерадостности, веселья, эмоциональной устойчивости у него возникает как бы сам по себе, не сказываясь отрицательно на здоровье, то есть укрепление астральной почвы и фундаментальной энергетики идет не за счет эфирных тканей и энергий самих по себе, а как побочный результат эфирных медитаций - так устроен нормальный биоценоз: человек ест яблоки, но не ветви яблони, а пчела лакомится нектаром и пыльцой цветка, но не листьями или стеблем растения.

Кроме нормы и гармонии, есть, однако, крайности и патология, и в жизни и деятельности человека последняя встречается гораздо чаще, чем первая - что особенно чувствуется и проявляется, когда речь идет о Скорпионе. Не только черные миссии (они чрезвычайно редки), но и все хаотические демоны обретают истинную силу только на астральном теле - фундаменте социального тела, которое, в свою очередь, служит фундаментом высшего. Социальная природа человека существенно определяет и главные черты его миссии: важную ее часть составляют определенные отношения с окружающими людьми, и эти отношения в малой степени зависят от здоровья человека, но в очень большой - от его эмоционального строя, то есть особенностей астрального тела. Соответственно, хаотический демон, акцентируя миссию человека методом ее отрицания, зачастую довольно долго не обращает внимания на эфирное и физическое тела, но ведет интенсивную атаку на астральное, начиная ее исподволь, снизу, то есть из канала Скорпиона.

Основой эмоционального фанатизма (а от него рукой подать и до фанатизма атманического, например, религиозного) является хотя бы слегка, а лучше основательно отравленная астральная почва. На нее высаживается подходящее ментальное семечко - и через короткое время истерическая вспыша неконтролируемого гнева, раздражения, ярости или безудержной похоти является миру. Для хаотического демона принципиально важна неконтролируемость эмоциональной вспышки - это попросту означает, что ею управляет он сам, полностью оттеснив волю и разум своего хозяина. Понятно, что получив таким образом управление человеком в свои руки, демон оказывается в состоянии разрушить самые, казалось бы, устойчивые и надежные до нерушимости его достижения - плоды многолетних конструктивных усилий. Однако создать предпосылки для возникновения подобной эмоциональной вспышки не так просто: ревность или злоба должны подниматься откуда-то из самых животных глубин и постепенно накапливаться, проникая во все эмоциональные программы человека... читатель, конечно, узнает почерк Скорпиона низшей октавы - тарантула.

Ответ на вопрос: "Откуда же все это в человеке берется?" - не так прост. В каком-то смысле он очевиден: животный страх, ярость и гнев, зоологическая ревность и жестокость присутствуют в нем хотя бы как рудиментарное воспоминание о своем зверином происхождении (или, кто не верит в Дарвина, его родстве с животным миром). Однако в человеке все это отчасти окультурено, смягчено, сглажено... до поры до времени, пока равновесие в организме держится на достаточно тонком уровне, а если оно резко нарушается и переходит на более низкие, грубые уровни, то мы говорим, что человек опускается, деградирует, превращается в животное. Это бывает, например, когда эфирно-физическая среда ставит плотное тело на грань выживания: человеку нечего есть, он мучим голодом, болезнями, физической болью. Тогда эфирное тело может быть отравленным в целом и поставлять отравленные плоды каналу Скорпиона... что вовсе не всегда означает, что будет отравлено астральное тело, поскольку Скорпион, этот великий трансформатор, способен трансмутировать сплошной яд эфирных страданий в чистые земли эмоционального смирения, любви и снисходительности. Тем не менее многие люди озлобляются именно вследствие перенесенных ими страданий и лишений, которые, увы, очищают далеко не всегда. Другой источник астрального отравления через канал Скорпиона - эфирно-сексуальные фрустрации, попросту говоря, сексуальная неудовлетворенность на биологическом уровне. Могучие инстинкты продолжения рода и материнства, не находя себе прямого эфирно-физического выхода, приносят ядовитые плоды своих медитаций в астральное тело, порождая характерные эмоциональные черты (в первую очередь истеричность и несдержанность), подробно описанные у основоположников психоанализа, но известные, конечно же, с гораздо более древних времен.

В современном мире, резко исказившим основной баланс организмов как людей, так и социальных эгрегоров, широко распространен еще и третий, косвенный, но чрезвычайно опасный вид эфирного отравления, приходящего сверху, из буддхиального и астрального тел. Нарушение этики, происходящее вследствие непонимания или отрицания своей миссии и весьма распространенного в атеистические эпохи этического волюнтаризма, когда человек распределяет свои ценности "сам", то есть на основе ментально-каузальных (рационально-практических) соображений, приводит к резкому ослаблению и тяжелым болезням буддхиального тела, что прямо сказывается и на эфирном, где возникают напряжения и стрессы, которые не удается соматизировать, то есть перевести через Деву в физическое тело, в результате чего эфирное тело начинает болеть, искажаются его медитации, и в астральное тело попадают ядовитые миазмы типа эмоционального неприятия себя в целом, острого отвращения к своей судьбе, личности, физическому телу и т.д. Аналогичным образом сильные патологии астрального тела, в частности, его глубокий зажим, свойственный среднему цивилизованному человеку, приводит к непомерной нагрузке на канал Льва, когда в него целиком попадают гниющие на корню, но еще зеленеющие астральные леса вытесненных запретных чувств, которые, проникая в эфирное тело, создают непереносимую среду для его существования. Человек в целях эфирной поддержки начинает есть большое количество калорийной пищи, но и этого не хватает, эфирное тело все равно перерождается и приносит в канал Скорпиона ядовитый плод: например, человек разучается радоваться окружающей природе, траве и ручьям, небу и звездам, придорожным камням и незначащим встречам ("... юной девушки услышав пенье, вне моего пути, но вслед за тем, как у меня дорогу разузнала").

Подчинив свою жизнь по виду могущественному, но жесткому эгрегору (профессиональному, семейному, политическому), человек прежде всего - и этим меряется глубина и преданность подобного служения - подчиняет ему свою эмоциональную сферу и радуется и огорчается только в связи со вполне определенными событиями и обстоятельствами, им прямо указанными (получение новой звездочки на погонах, годовщина регистрации брака или священной революции и т.п.). Высокий эгрегор, наоборот, учит человека тонким радостям по самым различным и совсем мелким поводам - однако автор отклоняется от темы.

Таким образом, можно различать болезни и отравления эфирного тела:

а) приходящие через канал Весов из физического тела (неправильные питание и движения, травмы и т.д.);

б) обусловленные патологией самого эфирного тела, и

в) проистекающие как следствие непереносимых для эфирного тела трансляций из вышележащих тел, особенно астрального и буддхиального.

Все эти три причины приводят к тому, что эфирные медитации не только то и дело неудачно обрываются, транслируя через Деву плохо перевариваемые физическим телом программы развития и движений (отсюда стандартные, а также странные и экзотические физические нарушения, болезни и патология), но и приносят отравленные плоды в канал Скорпиона, трансформируясь им (кроме высоких уровней проработки канала) в неблагоприятную астральную почву. Можно смело утверждать, что все серьезные психические и психологические проблемы имеют под собой астральную, а в самой глубине и эфирную подоплеку и именно потому с таким трудом осознаются и лечатся, что апеллируют к самым примитивным и совершенно биологическим по своей сути программам, с которыми нельзя бороться иначе, как постепенным их окультуриванием, а иначе за ревниво-недовольным взглядом мужа всегда будет ощущаться инстинкт собственника морского котика, а нежная забота жены о своем супруге не скроет повадки паучьей самки, с аппетитом поедающей супруга после совокупления.

Однако эфирные неполадки - не единственная причина отравления астральной почвы. Немалую роль здесь может играть сам по себе канал Скорпиона, особенно на низкой ступени его развития. С другой стороны, хорошо работающий Скорпион порой создает неистощимо добрую астральную почву, на которой отрицательных чувств практически не вырастает - увы, современная эпоха не балует нас такими характерами по причине искажения общесоциального Скорпиона.

* * *

На первом уровне проработки Скорпиона человек в гораздо большей, чем он думает, степени является рабом своей биологической природы. Его общий эмоциональный фон прямо зависит от того, сыт он или голоден, болен или здоров, выспался или нет, а также биологического сексуального потенциала (или уровня неудовлетворенности). Пытаться задобрить его (ее), не накормив предварительно - занятие совершенно пустое и даже вредное.

На этом уровне находится так называемый "простой народ", чьи эмоции подчинены главным образом сюжету выживания индивида и семьи в окружающем мире. Здесь хорошие отношения прямо связаны с поддержкой жизненного существования, скажем, добрые чувства вызывает человек, который кормит, а злые - который держит впроголодь. Если женщина вызывает у мужчины этого уровня сексуальные ощущения, то его эмоции будут совершенно недвусмысленны и направят его руки к ее половым органам или признакам, а затем обоих партнеров - к ближайшему месту, где можно уединиться и хотя бы частично раздеться.

При гармоничном или, по крайней мере, не слишком пораженном Скорпионе все это может выглядеть грубовато, но не противно, поскольку этот человек как бы близок к природе и естественен - но иная простота, как говорит пословица, хуже воровства, и чисто биологическое понимание и проживание своих эмоций может привести более тонко организованного партнера в отчаяние.

Это, однако, не самое плохое; хуже то, что на этом уровне всевозможные отрицательные эфирные моменты попадают в астральную почву без какой-либо цензуры или очищения. У человека болит зуб - он приходит в ярость, устал за день - погружается во всепоглощающую тоску, которую ничем, кроме здорового сна, не прогонишь, и т.д. В результате астральный фон оказывается в прямой зависимости от состояния эфирного тела, а это иногда очень неудобно и утомительно, особенно для окружающих.

Для астрального тела с отравленной почвой характерны подсознательные проекции, то есть человек в глубине души считает виноватыми в его плохих настроениях окружающих, особенно тех, кто не вписывается в его сюжеты, и это чувство имеет очень глубокое происхождение и кажется человеку непреложной истиной. Однако эта "глубина" определяется не истинностью, а биологически-физиологическим происхождением соответствующих эмоций, а это совсем не одно и то же. У льва, одним ударом лапы убивающего свою добычу, нет эмоциональных колебаний этического порядка, но человек находится эволюционно чуть выше, и все его эмоции, в том числе и несущие биологическое происхождение (например, сексуальные, или ревность) получают дополнительную, и довольно существенную, социальную ценностную и духовную окраску, хотя Скорпион на первом уровне проработки может этого и не замечать.

Сложность заключается в том, что конкретное содержание эмоций определяется семенами, приносимыми в астральное тело из ментального каналом Рака, так что их наполнение, или фундаментальное содержание и энергия могут быть закамуфлированы, скажем, вполне социально оправданными взаимодействиями и обменами. Здесь, в Скорпионе, находится фундамент пышного здания психологических игр, доходящего своими верхними этажами до Водолея и даже Рыб - но здесь эта тема еще только начинается, и человек в своих играх часто совершенно бесхитростен. Максимум, на что он способен, это, скажем, сыграть в жесткое "Динамо", то есть в порядке провокации довести партнера до сексуального накала, а когда тот предпримет откровенные действия, заявить ему: "Вот, я так и знала, что этим дело кончится, а ведь я ждала от тебя совсем другого!" Чего именно, в подобных случаях обычно умалчивается.

На втором уровне проработки Скорпиона человек осознает свою способность частично управлять рождением своего эмоционального фона и начинает этим пользоваться - как правило, довольно грубо и зачастую нарушая равновесие организма в целом. Параллельно с проработкой Скорпиона идет обычное развитие астрального тела, так что человек учится также управлять своими эмоциями, точнее - корректировать течение эмоциональных медитаций.

Довольно часто эти умения используются во зло, например, с целью манипуляции окружающими людьми. Естественные эмоции тепла, любви, благодарности не выражаются, а, так сказать, откладываются - с тем, чтобы впоследствии обратить их на себя или другое лицо, в котором человек в данный момент заинтересован. С другой стороны, человек учится терпеть неприятности, приносимые ему плотным телом, не отравляя астральное их плодами; его лозунгом может быть: "Есть нечего, зато жить весело!" Конечно, когда совсем нечего есть, веселиться трудно (хотя некоторым энтузиастам и удается), но выделяемая при голодании астральная энергия, получаемая через канал Скорпиона, может быть огромной, чем пользуются йоги и некоторые политические деятели, а также заключенные в тюрьмах.

Однако главным достижением этого уровня проработки Скорпиона является отчетливая социализация астральной почвы, создаваемая этим каналом. Другими словами, эмоции, на ней произрастающие, имеют, независимо от их конкретного содержания, социально приемлемую подоплеку даже в деструктивном их варианте. Например, ревность этого человека, будучи исследована до самой ее глубины, не оказывается фрустрированным желанием тотальной власти над партнером, а гнев не имеет под собой подсознательного стремления убить или нанести тяжкое телесное повреждение.

Эмоции, растущие на этой почве, гораздо более дифференцированы и почти утонченны, по крайней мере, по сравнению с первым уровнем проработки. Гамма, состоящая на первом уровне из двух основных нот (довольство-недовольство) с незначительными вариациями в пределах каждой из них, скажем "сыт - пьян - нос в табаке", дополняется множеством оттенков, существенных для человека на втором уровне. Например, мужчина, сравнивая свою вторую жену с первой, может рассказывать что-нибудь в таком роде: "Если Машенька баловала меня дрожжевыми блинами и морковной запеканкой, то Леночка жарит все больше оладьи с яблоками, а иногда и сладкие сырники", - и слушателю совершенно ясно, сколь различна любовь рассказчика к его женам и какие разные эмоции они у него вызывают. А сама Леночка наверняка замечает, что эмоции мужа после оладий отличаются от чувств, возникающих у него вследствие сырников, и это радует ее больше, чем она думает.

На втором уровне проработки Скорпиона существенно меняется восприятие сексуальных отношений, способность регулировать свои чувства во время и после сексуального акта, повышаются требования к партнеру и способность управлять его эмоциями. Человек начинает различать оттенки своих и чужих сексуально окрашенных настроений и совершенно по-другому смотрит на сексуальную прелюдию и различного рода эфирные медитации, не переходящие в непосредственное соитие - теперь он видит альтернативный канал, в который можно направить энергию, высвобождающуюся в парных эфирных медитациях (объятия, поцелуи и все прочее, чем увлекаются подростки в период, предшествующий окончательному и бесповоротному решению половой проблемы): оказывается, лучшие их плоды, трансформируясь Скорпионом в астральное тело, способны вызвать сложную гамму добрых, нежных и трогательных чувств, которые представляют для партнеров большую ценность, хотя ощущение (эфирного) оргазма, особенно совместного, они обычно ценят выше. К сожалению, возможность влиять на интимные эмоции партнера часто используется в целях манипуляции им, что в наше сексуально-просвещенное время не считается особым грехом, хотя ведет к очень тяжелым для парного эгрегора последствиям.

На третьем уровне проработки Скорпиона человек изучает работу этого канала настолько хорошо, что достаточно четко регулирует поток, поступающий на его вход, не отравляя канал гнилыми или незрелыми плодами эфирных медитаций, что несомненно положительно сказывается на его общем настроении.

Если и астральное тело развито соответственно, то человек учится поддерживать свои эмоциональные медитации, так сказать, снизу энергией и материалом, и проблема бессильных чувств, переполняющих его, но не имеющих возможности найти адекватное выражение, постепенно уходит. Если и лев проработан до третьего уровня, человек осваивает управление медитациями, идущими одновременно на астральном и эфирном телах - искусство, необходимое не только драматическим актерам, но и любому человеку, который хочет добиться полноты эмоциональной жизни и самовыражения.

На этом уровне происходит дальнейшая дифференциация в восприятии оттенков настроения, и человек открывает для себя синтетичность канала Скорпиона, обнаруживая, что все его разрозненные эфирные ощущения, как тонкие, так и грубые, пищевые, двигательные, сексуальные и метафизические сливаются Скорпионом в некоторое единое настроение, из которого вырастают разные по смыслу, но в глубине очень сходные эмоции.

Здесь человек начинает осваивать таинственное искусство алхимии - возгонки низших, даже животных ощущений и переживаний и превращения их в энергию духовно-психологических планов, и одним из первых упражнений такого рода является управление животным страхом, например, трансформация его в эмоцию полной боевой готовности и внимания.

Со среднесоциальной точки зрения, этот человек удивительно хорошо владеет собой, умея, когда надо, сдерживать свои чувства, их не подавляя (а превращая в эфирную энергию через канал Льва), а в других случаях излучая невероятное количество нужных эмоций, скажем, энтузиазма или радости, непонятно откуда берущихся (легко вырастающих на почве, обильно поставляемой послушным Скорпионом).

Умея подключить своего Скорпиона к чужим аналогичным каналам, этот человек может очень тонко играть на чувствах других людей и коллективов, и это делает его опасным, так как заметить такого рода "внушение" довольно сложно: например, вы неожиданно для себя и непонятно почему делаетесь в целом существенно злее или, наоборот, снисходительнее, нервничаете, боитесь или начинаете абстрактно ревновать, то есть приходите в ревнивое состояние, когда малейший намек достаточен для очень далеко идущих выводов. И наоборот, этот человек может вас почти гипнотически успокоить, эмоционально затормозить и как-то очень глубоко поддержать в трудную минуту, так что вы эмоционально ощутите себя за ним как за каменной стеной; не думайте только, что он поставил ее навсегда и вы сможете вечно пребывать под его защитой: дарованная им астральная почва со временем истощится, и вам лучше правильно воспользоваться моментом передышки.

В своей сексуальной жизни этот человек, вероятно, весьма требователен, хотя и в состоянии приспособиться ко многим. Его особенно интересуют эмоциональные переживания, сопутствующие эфирным и физическим взаимодействиям с партнером, и сексуальная медитация всегда является для него источником новых астральных ощущений, особенно когда транзитная Луна стоит в водном знаке и аспектом к его Венере; впрочем, здесь вкусы разнятся в зависимости от натальной карты в целом.

На четвертом уровне проработки Скорпиона человек в большой мере овладевает искусством превращения плодов самых ядовитых эфирных медитаций, например, сопутствующих тяжелым физическим болезням, в чистую и возвышенную астральную почву. Это уровень истинных аскетов и мучеников, сумевших не озлобиться, а, наоборот, просветлиться благодаря мучениям плотного тела; к тому же высокий Скорпион включал им и поток Рыб, управляющий таинством религиозного покаяния.

Окружающими этот человек воспринимается с оттенком священного ужаса - столь велика его власть над их глубинными эмоциональными переживаниями и структурами. Он в состоянии изменить другим мощные низшие программы подсознания, восходящие к биологическим инстинктам; такие люди становятся истинными психиатрами, наркологами, сексологами, психотерапевтами, учителями йоги, дзен, дао и тантры или большими писателями - целителями, просветителями и создателями эмоциональной культуры своих и последующих поколений. Иногда им даже удается частично пробудить дремлющую в современниках совесть.

Сильный Скорпион дает человека, чьи эмоции растут на мощной почве древних биологических инстинктов; для него вкус хлеба значит гораздо больше, чем для других. Этот человек не столько эмоционален в обычном смысле, как сильный Рак, сколько чрезвычайно экзистенциален; его переживания глубоки и насыщенны. Со стороны ему можно завидовать, сочувствовать, его бояться или стремиться под его покровительство, но поверхностным или смешным он не покажется. Трагедия - так вселенская, радость - так переполняющая все существо, а иначе у него не получается.

Этот человек будет находиться в большой зависимости от своего самочувствия, питания, физической нагрузки - словом, состояния эфирного тела, и хорошая прогулка, не говоря о вкусном ужине, служит иногда лучшим средством поднятия его настроения. Болезни будут для него эмоционально тяжелы, но проработка Скорпиона смягчит эту зависимость и он может даже научиться улучшать на их материале свой характер, делая его менее нетерпимым и вспыльчивым.

Часто сильный Скорпион производит на партнера большое сексуальное впечатление, но не следует думать, что его так легко соблазнить или что он склонен к легким связям: чаще всего они протекают именно на астральном плане, а спускаются ли ниже, зависит от его каналов Льва и Девы, и если они развиты слабо, то у человека могут оказаться очень серьезные сексуальные проблемы, связанные с недостаточной эмоциональной включенностью его партнеров. Слабый Лев усугубит эти проблемы, сильный или хорошо проработанный смягчит.

Сильный Скорпион дает, как правило, энергетически насыщенное астральное тело, мощные медитации часто возникают в нем по, казалось бы, незначительным поводам, давая многочисленные плоды, адресованные Стрельцу, который может не справляться с такой нагрузкой. Поэтому при слабом Стрельце у человека будут существенные проблемы с пониманием смысла собственной эмоциональности и попыткой утилизировать ее энергетически, отправляя плоды, по идее адресованные через Стрельца вверх в ментальное тело, вместо этого на съедение Льву, и такая замена может стоить человеку очень дорого, так как ведет к быстрой астральной и ментальной деградации.

Слабый Скорпион дает человека, биологическое начало которого не слишком сильно влияет на его эмоциональный фон. Болезни, порою даже тяжелые, омрачают его настроение значительно меньше, чем у других людей; с другой стороны, всевозможные эфирные радости и развлечения: путешествия с рюкзаком, загорание, плавание и даже парная баня могут быть ему приятны, так сказать, телесно, но сильного эмоционального восторга не вызовут.

Его отношение к сексу вполне может оказаться плотски-потребительским, особенно при сильной Деве; по крайней мере, эмоциональных восторгов непосредственно после удачного соития лучше от него (нее) не ждать, но предоставить некоторое время для отдыха.

При слабом Льве этот человек вообще будет ощущать свои плотное и социальное тела отдельно, что делает его в глазах общества отчасти сухарем, но одновременно избавляет от многих плотских искушений и соблазнов. Если же Лев силен, то возможно своеобразное астральное голодание, когда эмоции человека выражаются им слишком энергично и буквально его иссушают.

При слабом Раке астральное тело будет в принципе не особенно развитым, то есть не нужно ждать от этого человека сильных и глубоких чувств, но это не значит, что эмоциональность ему не свойственна вовсе: просто внутреннее эначение его эмоций существенно выше, чем у людей с большим и сильным астральным телом, и к этому нужно привыкнуть как самому человеку, так и его окружению.

Гармоничный Скорпион может дать изначально очень доброго и снисходительного к чужим слабостям и порокам человека - по крайней мере, таковы будут его эмоциональные реакции. Это, конечно, привлечет к нему множество вампиров и других паразитов, в том числе и в человеческом обличье, которые сядут ему на астральную шею, так что она согнется, и человек может внешне озлобиться, но внутренне все равно останется априорно доброжелательным.

Его реакция на болезни будет эмоционально смягченной, и это может иногда приводить к тому, что некоторые заболевания к тому моменту, когда он, наконец, ощутит острую необходимость их лечить, оказываются очень запущенными: человек идет лечиться тогда, когда эмоциональный сигнал от больного органа отчетливо доходит до его сознания, а у гармоничного Скорпиона этого не происходит довольно долго: пока болезнь не становится совсем острой, от нее временами слегка портится настроение, которое, впрочем, быстро приходит в норму, а причина вытесняется в подсознание.

В своих эмоциональных реакциях на сексуальные контакты этот человек (кроме высоких уровней проработки Скорпиона) не слишком требователен: ему нравится все, но, с другой стороны, и поразить его чем-либо довольно трудно. Именно эта низкая требовательность может со временем создать ему многочисленные сексуальные проблемы, особенно при слабой или пораженной Деве или Весах: тогда социальное тело будет склонно решать свои проблемы за счет плотного, что создает очевидный дисбаланс: не могут устоять большие и красивые стены на ветхом фундаменте. При пораженном Льве возможны проблемы с эфирной энергетикой и соответствующие физические болезни, но при этом человек может быть нежным и заботливым супругом и отцом (матерью) большого процветающего семейства.

Пораженный Скорпион дает человека, чьи тяжелые настроения далеко не всегда понятны ни ему самому, ни окружающим, которым он умеет портить жизнь очень основательно. Если он не учится искусству управления своими эмоциональными состояниями (обычно он учится), но уже в годы юности бывает с трудом переносим в обществе равных, да и начальство его инстинктивно побаивается. Однако в поисках путей управления собой, в особенности своими наиболее примитивными, восходящими к животному миру инстинктами, этот человек обнаруживает, что управлять другими людьми ему значительно легче, чем собой, может на какое-то время (иногда надолго) пойти по пути манипуляции окружающими, играя на их подсознательных чувствах, особенно страхе, зависти и ревности. Это, однако, не принесет ему ни счастья, ни удовлетворения, но ощущение своей психологической власти может оказаться для него большой ценностью и соблазном.

Пораженный Скорпион "умеет" извлекать почву для плохих и деструктивных настроений из самых, казалось бы, благоприятных условий: прекрасного здоровья, свежего воздуха, доброжелательной природы; он способен обозлиться в ответ на гостеприимство, вкусный стол и удобный ночлег, и если его спросить, чем конкретно он недоволен, он вряд ли сможет ответить. Причина коренится в нем самом, и он может ее в течение жизни увидеть, понять и устранить, но это дается ему ценой перерождения, психологически близкого к смерти - но в результате из него еще при этой жизни получается совсем другой человек.

Ему открыты бездны падения человека в глубины собственного животного существа - но также и пути высветления низших программ подсознания, и проработка может сделать из него проницательного психолога, имеющего власть над низшим началом окружающих, и если он не станет для них черным учителем, то сможет сделать многое в любой гуманитарной профессии, которую изберет. Его счастье не будет ни простым, ни социальным, ни даже сколько-нибудь понятным, и найти себе адекватного эмоционального и сексуального партнера ему нелегко, но те чувства, которые он испытает, сражаясь со своим хаотическим демоном и постепенно его укрощая, он не согласится поменять ни на какие другие.

Глава 9. Стрелец

Оглавление


Глава 9

СТРЕЛЕЦ

Аналитический канал из астрального тела в ментальное

Перед тем, как писать автобиографию, советую некоторое время пожить.

Мы переходим к изучению канала, который играет в жизни человека (и человечества) гораздо большую роль, чем принято думать в современной культуре. Приступая к его описанию, автор чувствует как резкое сопротивление со стороны “физиков” — той части человечества, которая уверенно предпочитает ментальное тело астральному, так и сильное недовольство со стороны остальной его части, “лириков”, которые, наоборот, решительно ориентированы на астральное тело.

Стрелец трансформирует плоды астральных медитаций в почву и фундаментальную энергию ментального тела. Человеку с сильными Близнецами последняя фраза может показаться малопонятной и крайне неубедительной. Разве для мышления не достаточно потока событий? Разве происходящие во внешней (или, на худой конец, внутренней) жизни события не служат основной пищей для размышлений, то есть ментальных медитаций, и не снабжают последние необходимой энергией?

На первый взгляд, возразить здесь трудно, а если и найдутся контраргументы, то не слишком внятные, какие-то, что-ли аморфные... но послушаем все же “лириков”, то есть людей астрально-ориентированных: что они думают по этому поводу?

“Лирики” делят мысли и рассуждения на “сухие” и “живые”, причем что именно такое эта “живая” (или “мокрая”?) мысль, а тем более логическая цепочка, остается совершенно непонятным. С точки зрения “лирики” факт сам по себе еще ничего не значит: важно в первую очередь эмоциональное отношение к нему человека, а мышление вообще имеет второстепенную роль — но, с другой стороны, оно зачем-то существует, и если математическая точность и логичность не являются критериями истины, то неужели ими могут быть эмоции, а если да, то какие именно? На такие вопросы “лирики” отвечают обычно глухим рычанием (включая, очевидно, канал Льва), но твердо стоят на своем: мысль, ментальный образ и конструкция, созданные на основе события, по природе своей сухи и безжизненны, эти миражи в пустыне, способные лишь на мгновение очаровать усталого путника - с тем, чтобы через минуту растаять, не дав ему ни воды, ни пищи, ни ночлега.

Достаточно почитать вечернюю газету, выходящую в другом городе (а лучше - в чужой стране), для того, чтобы почувствовать известную основательность такой позиции. Но и резкая астральная акцентуация не делает жизнь полной и значительной. Читателю знакомо выражение “бесплодные эмоции”? А состояние никак не кончающейся чем-то осмысленным эмоциональной бури или просто средней астральной непогоды:

“... Дышал

Ненастный ветер. Мрачный вал

Плескал на пристань, ропща пени,

И бьясь о гладкие ступени,

Как челобитчик у дверей

Ему не внемлющих судей.”

А. Пушкин

В глубине души человек ждет от астральной медитации чего-то большего, нежели просто астральных и (через Льва) эфирных ощущений, какими бы экзистенциальными они ни казались, и это что-то и есть результат работы канала Стрельца, превращающего лучшие (иногда худшие) плоды эмоциональной жизни в основу будущей ментальной деятельности, или, выражаясь более поэтично, зреющей мысли.

- Как можно так говорить! - возмущенно воскликнет “лирик”-теоретик, - эмоция важна как таковая, и нет у нее ни целей, ни, извините, “плодов”! Она ценна сама по себе как единственное по-настоящему экзистенциальное переживание социального индивида!

Ментально-ориентированный критик также останется недовольным, но по совсем другой причине: он считает, что мысль есть высшее достижение человека разумного, а еще выше стоит его способность отделять мышление от эмоций, делая его объективным, логичным и не зависящим от сиюминутных чувств и переживаний.

Оба приведенные суждения по-своему справедливы, но отражают скорее астральную и ментальную акцентуацию в видении человека, чем желание совместить в единой картине оба тела; ниже автор делает попытку такого синтеза.

* * *

Необходимо различать мышление само по себе и мышление в жизни конкретного человека, то есть определенную медитацию его ментального тела. Мысль сама по себе свободна как птица (или, правильнее сказать, столь же несвободна), но человек в своей жизни довольно сильно ограничен как рамками своего мышления, так и его предметом. Например, внешние обстоятельства часто требуют немедленной ментальной реакции - это не только необходимость отвечать на вопрос учителя, но и быстрый анализ дорожной ситуации при переходе улицы. В любом остром положении думать о посторонних вещах не получается, а мышление идет иногда удивительно ясно. Яркий пример такого рода - ощущения человека в минуту смертельной опасности, когда в считанные секунды перед ним может пролететь вся его жизнь.

Таким образом, становится ясно, что свобода мышления в большой степени иллюзорна - по крайней мере в отношении сюжетов ментальных медитаций, которые поставляются из ментального тела потоком Близнецов. Есть, однако, и вторая часть мышления - это его почва, на которой растут деревья и кусты ментальных медитаций, то есть материал и базисная энергия ментальной жизни. Что же это такое и откуда они берутся?

Ментальная почва определяет стиль и характер ментальных интерпретаций каузального потока; это в первую очередь освоенные и используемые человеком символические системы и его специфически-личное их наполнение. Например, все люди пользуются такой символической системой, как родной язык, но используют узкий его срез, причем наполняют многие слова своими личностными значениями и оттенками смысла, и часто для того, чтобы хорошо понять человека, нужно выучить этот его персональный диалект, который он, часто не осознавая этого, создал и в его рамках мыслит и разговаривает.

Огромную роль в создании таких “персональных” символических систем играет (хотя по идее они ориентированы на ментальный план) астральное тело и его посылки, транслируемые Стрельцом. Эти процессы практически не осознаются человеком и о них он может судить лишь по косвенным признакам. Вот некоторые примеры.

Каждый человек, учащий иностранный язык, обращает внимание на тот странный факт, что одни слова запоминаются легко и быстро, а другие не желают оставаться в памяти, сколько их не повторяй. С чем связано это странное сопротивление? Специалист по реинкарнациям дает одно объяснение, психоаналитик - другое, но в любом случае ясно, что наше подсознание имеет определенные предубеждения, обладающие большой и почти эмоциональной энергией, направленной против некоторых слов и выражений - достаточно вспомнить свою досаду, когда нужная ученная-переученная лексическая единица никак не желает всплывать в сознании.

И, конечно, то же самое имеет место и в отношении родного языка - одни его слова человек употребляет часто и охотно, другие - редко и с трудом, причем наделяя нестандартными оттенками смысла, а третьих избегает категорически, так что они никогда не приходят ему на ум. И если кто-то начинает использовать непривычную или, хуже того, антипатичную человеку лексику, последний чувствует к нему необъяснимую, но очень отчетливую неприязнь, и общение между ними будет долгое время сильно затруднено, если вообще возможно. Проблема взаимопонимания заключается не только и не столько в согласовании значений слов, сколько во взаимном постижении ментальных символических систем партнеров, а это гораздо труднее - прежде всего потому, что эти персональные символические системы, как правило, почти не осознаются, имея в то же время полную власть над восприятием человека. Казалось бы, что тут трудного - даже иностранный язык можно выучить, почему же иногда так трудно воспринять чужой персональный диалект своего же родного языка? С этой проблемой постоянно сталкиваются члены неблагополучных семей, где партнеры, зная друг друга иногда десятки лет, умудряются так и не увидеть, что одни и те же фразы воспринимаются тем, кто их произносит и тем, кому они адресованы, совершенно по-разному - именно по причине расхождения персональных диалектов, то есть личных символических систем. Почему же их так трудно согласовать? Нежелание одного человека понимать другого часто имеет не наивно-эгоистические (если адекватно воспринять слова жены, придется срочно идти в булочную), а существенно более глубокие структурно-семантические корни: если позволит чужим знакам и значениям войти в мою символическую систему, она может треснуть, оказавшись несостоятельной, и тогда ее придется переделывать заново, а это трудно и может привести к непредсказуемым последствиям! Ведь если некоторое значение имеется в моем персональном диалекте, то оно может в любую минуту всплыть из подсознания, в чем последнее часто вовсе не заинтересовано.

В конечном счете символические системы создаются подсознанием в точном соответствии с тем, что человеку сущностно важно, или, другими словами, в расчете на то, что его в самом деле волнует, вызывая эмоциональный отклик. Очень трудно, почти невозможно, запомнить иностранное слово, значение которого вас совершенно не интересует — это значит, что вам жаль для него каузальной энергии. Но для того, чтобы слово вошло в персональный, то есть стало членом самого активного словарного запаса, обретя неповторимое звучание и смысловые оттенки (коннотация), свойственные только данному человеку, нужна гораздо более плотная энергия — астральная, то есть это слово (точнее, его индивидуальное значение) должно человека сильно волновать, так, чтобы у подсознания появились серьезные основания для его включения в персональную символическую систему.

Таким образом, персональные диалекты и другие личные символические системы создаются из базисной материи и фундаментальной энергии ментального тела, принесенных потоком Стрельца и имеющих отчетливый привкус своего астрального происхождения. Именно поэтому настоящие писатели и пророки, то есть люди, несущие этносу и человечеству в целом весть и волю соответствующих эгрегоров, прежде всего бывают озабочены выработкой сильного, экзистенциально и эмоционально насыщенного личного языка — ибо уже имеющиеся всегда затерты массовой эксплуатацией, и Божественное слово на них не прозвучит. Сложность здесь заключается, кроме всего прочего, в том, чтобы соблюсти известный баланс: слишком оригинальная, хотя бы в самом деле необычайно могущественная символическая система может оказаться понятной одному лишь ее автору, к великому ущербу для прочего населения земного шара.

Другой пример персональной символической системы дают сновидения. В них мы видим очень интересный и своеобразный феномен мышления с ограниченным (по сравнению с бодрствованием) участием сознания: многие механизмы, тщательно закамуфлированные и подавленные дневным сознанием, становятся значительно более свободными ночью, во сне.

В принципе механизм сновидений тот же, что и дневных ментальных медитаций: потоком Близнецов из каузального тела заносятся их семена, которые прорастают на почве, поставляемой Стрельцом из астрального. Но все же некоторые сны лучше толковать по Фрейду, некоторые по соннику, а в некоторых происходит духовное или практическое обучение - в чем же разница между ними?

Говоря о снах, Зигмунд Фрейд часто подчеркивал их значение как исполнителей подсознательных желаний: точнее, видимо, говорить о завершении начатых медитаций, в том числе астральных, ментальных и каузальных, которые в бодрствующем состоянии не окончились и в том или ином виде были вытеснены в подсознание, но не отрелаксировались, и во сне созданные ими напряжения получают естественное разрешение - в наше время нередко в виде кошмаров.

Нередко в снах проигрываются возможные сюжеты из будущего - так, как человек его подсознательно воспринимает и планирует, но истинные откровения в их первозданной чистоте могут воспринимать только люди, имеющие прямой канал к соответствующему эгрегору, который иногда пользуется сном человека для трансляции “вещего”, или “тонкого” сна, но каждый раз отчетливо обозначает человеку сеанс прямой связи так, что у последнего не остается сомнений в происхождении и значении сна. Если же этого нет, то шансы угадать будущее, интерпретируя сны, не выше и не ниже, чем при использовании каких-либо иных методов, например, годовой карты (гороскопа на солнечную революцию) или кофейной гуще.

Для нас, однако, важно другое: у человека (и человечества) есть настоятельная потребность в интерпретации, то есть в том или ином понимании своих снов и “снов наяву” — грез, мечтаний, поэтических вдохновений и отчаяний. Смутное влечение к мрачным пророчествам апокалиптического толка, которое временами ощущают многие люди (и коллективы) есть не что иное, как стремление облечь в слова, оформить и тем самым ограничить силу разрушительных и хаотических тенденций, скапливающихся у них в подсознании, а особенно в низших, неосознаваемых областях ментального тела.

Таким образом, мы приходим к пониманию второй основной функции мышления: кроме обработки поступающей извне и сверху (из более тонких тел) информации, оно упорядочивает и эволюционно развивает само ментальное тело, и в первую очередь — низшую хаотическую ментальную энергию и примитивную ментальную материю, приносимые потоком Стрельца. Что же это такое?

В положительном варианте это сила, стоящая за словами бывалого, много пережившего человека, научившегося в трудных ситуациях владеть собой, в частности, не расплескивать энергию астральных медитаций в окружающее пространство, а собирать их могучие плоды и отправлять в канал Стрельца. Слова такого человека, даже простые и негромкие, звучат с удивительной силой, внушающей всеобщее уважение. Это скрытая энергия поэтических строк, заставляющая прислушаться даже людей, далеких от поэзии, и, конечно, песен — и не только мощь боевых, но и скорбь трагических, и обаяние лирических — всюду, где эмоции являются основой подтекста, можно подозревать сильное влияние стрельцовских трансляций, превращающих астральный опыт в нечто по сравнению с ним высшее и утонченное — зреющую мысль, ждущую воплощения в слова или образы.

В отрицательном варианте ментальная первоматерия и первоэнергия, приносимые Стрельцом, выходят наружу в неуправляемом виде, создавая сильные ментальные стрессы (нечто вроде короткого умопомешательства), малоуправляемые и несущие разрушительные последствия: вверх — через Козерога в каузальное тело, и вниз — через Рака в астральное. Иногда это происходит настолько быстро, что человек не замечает стрельцовской трансляции и последующей ментальной мини-катастрофы: ему кажется, что вслед за эмоцией идет немедленное действие (поступок) или ее лавинообразное усиление. В действительности же импульс из астрального тела в каузальное, как правило, попадает через ментальное, но промежуточная ментальная медитация осознается далеко не всегда и не полностью. Так, механизм “тихой” паники обусловлен недостаточным контролем ментального тела над приносимым в него Стрельцом информационно-энергетическим потоком, то есть невозможностью ассимилировать и адаптировать поступающую из астрального тела почву и фундаментальную энергию: когда ум не справляется с вызревающим внутри него давлением (с отчетливым эмоциональным и алогичным, даже иррациональным привкусом), он становится в большой тупик — и в канал Рака поступает буквально лавина ментальных остатков, часто не готовых к трансформации в приемлемые для астрального тела свет и семена, что усугубляет астральную ситуацию, и через короткое время она приносит обильные отравленные плоды для канала Стрельца; если в этот процесс не вмешиваться извне, сверху или снизу, возникает лавинообразно нарастающая отрицательная астрально-ментальная медитация, которая может распространиться и на каузальное и эфирное тела, а затем захватить буддхиальное, и физическое. Именно здесь, в Стрельце, находится ключевой момент пуска истерик, народных бунтов и революций, и заключается он в резком включении канала при неспособности ментального тела справиться с появляющимися в его глубине могучими хаотическими тенденциями.

И это действительно далеко не просто. Каждый человек сталкивался в своей жизни с тяжелыми ситуациями, когда зреющие внутри него чувства и стремления не находят адекватного — или вовсе никакого — выражения, и в первую очередь потому, что он не владеет нужным для этого ментальным языком. Понять самого себя это совсем не то, что понять что-то, идущее извне, скажем, проинтерпретировать событие: в первом случае человек имеет дело с актуальной внутренней реальностью, от которой невозможно отмахнуться: даже будучи вытеснена в подсознание, она давит на него с неослабевающей силой, требуя выхода в виде осмысления и интерпретации в рамках символической системы, хуже или лучше организующей внутреннюю хаотическую энергию.

Особенно отчетливо эти состояния выражены у больших коллективов и целых народов, перенесших тяжкие испытания и бедствия. Синдром “потерянного поколения”, вернувшегося с очередной братоубийственной войны и не находящего места и смысла в последующей мирной жизни, есть не что иное, как неспособность найти ментальное оправдание случившемуся с ним, или, говоря на языке каббалистической астрологии, отсутствие символической системы, которая оказалась бы способной укротить и организовать огромные по силе и мощности низшие пласты ментального тела этноса, образовавшиеся в результате стрельцовской трансформации горьких плодов его отрицательных астральных медитаций, то есть эмоционально пережитых лишений и бед. Если в послевоенный период не находится достаточно крупного писателя, художника, скульптора, на худой конец поэта-песенника, который дает пути оформления безымянных последствий народной муки (но и радости тоже — например, радость единения, самоотречения и прямого эмоционального восприятия соборной души этноса), то огромная энергия вытесняется в коллективное подсознание и прорывается наружу в виде дикарского поклонения на скорую руку сколоченному идолу — герою простейшего (обычно угодного послевоенным властям) мифа, ментально убогого, но как-то все же выполняющего возложенную на него роль укрощения опасной стихии:

“Но порой вы не боль, а тщеславье храните,

Золоченые буквы на черном граните.”

А. Галич

Величайшее заблуждение думать, что роль писателя сводится к описанию (в изящных, но доступных писателю формах) окружающей жизни; в действительности главная его задача заключается в том, чтобы помочь читателю и эпохе обрести слова и образы для выражения того, что является их неизреченным, подспудным содержанием и силой, и в первую очередь эта задача решается именно на ментальном плане — с тем, чтобы подниматься выше: талантливая книга становится событием, открывающим народу его внутреннее напряжение, могущество и слабости, что меняет его систему ценностей и главные сюжеты развития, а в конечном счете продвигает по пути реализации его миссии. Сказанное вовсе не означает, что настоящий писатель должен быть популярен: главное, чтобы его книги помогали навести порядок в эгрегоре, которому они посвящены (например, этническом); тогда их с большой пользой для себя прочтут люди, регулирующие основные каналы связи с этим эгрегором, и этого окажется совершенно достаточно и для эгрегора, и для народа, и для писателя.

Все сказанное относится и ко внутренней жизни человека: пережитые эмоциональные медитации, особенно глубокие и связанные с трагическими или, по крайней мере, дисгармоничными, выбивающими из колеи событиями, должны быть со временем как-то осмыслены, причем часть для этого у человека не хватает средств: в первую очередь, адекватного ментального языка, способного организовать глубинное напряжение и ментальные праформы, привнесенные каналом Стрельца. Страданиями наш мир буквально переполнен, но кроме чисто негативного и деструктивного воздействия, правильно пережитые эмоции, даже отрицательные, приносят Стрельцу свои ценнейшие плоды, и не следует думать, что единственная их ценность это открывающаяся человеку возможность понимания и сопереживания другим несчастным и страждущим. В действительности плоды астральных медитаций становятся почвой, на которой идут все ментальные медитации, а это совсем не так мало: на них зиждется как на фундаменте вся энергетика тонкого шельта (то есть совокупности всех трех тел: каузального, буддхиального и атманического). Если ментальная почва слаба, то она не удержит сильной каузальной медитации, то есть человек окажется не в силах ничего толком сделать; если она отравлена, она способна постепенно отравить и весь тонкий шельт и обезобразить цветок миссии человека.

Здесь мы переходим к следующему, чрезвычайно актуальному вопросу: о трансформирующих возможностях канала Стрельца. Ментальную почву обычно характеризуют как определенное качество ума (ср. классификацию умов у Ф. Ларошфуко), например, ум бывает светский, ловкий, изворотливый, комбинаторный, конструктивный, восторженный, критический, негативный, деструктивный, озлобленный, охлажденный, нигилистический, тупой и т.д. Не следует, однако, путать силу ума, определяемую толщиной и энергетикой почвы ментального тела, с его характеристиками, так или иначе связанными с эволюционным уровнем. Например, понятие “широкий ум” подразумевает ментальное тело на уровне манипуры, “ясный ум” — на анахате, а “практический” — на сахасраре как подплане. Однако все это вполне может сопутствовать как слабому, так и сильному уму, и последнее обстоятельство во многом определяется интенсивностью и качеством работы Стрельца. Например, “ограниченный ум”, то есть свадхистханное мышление, подобное парнику, выращивающему вполне определенные овощи и не пропускающему сквозь свои стекла никаких чужеродных энергий, может быть очень сильным — это, например, логика колуна, понимающего два состояния полена: целое и расколотое, и противопоставить ей что-либо может быть практически невозможно. Таким образом, сила ума и ментальных медитаций определяется не столько их эволюционным уровнем, сколько толщиной ментальной почвы, так что иногда совсем не умного человека никак не удается ни переубедить, ни даже “сбить с толку”, то есть вывести за рамки привычного ментального восприятия, именно потому, что знает он, в сущности, только одну вещь, но знает ее зато очень твердо.

Ментальная почва бывает разной: мягкой и твердой, влажной и сухой, с большим и меньшим содержанием, супесей, глин, песков и всевозможных микроэлементов, и тощий суглинок резко отличается от жирного чернозема. В тропических и субтропических землях растут высокие пальмы и толстые лианы учености, на Крайнем Севере с трудом пробиваются ягель и карликовые березки стандартных бытовых рассуждений и комментариев, наподобие разговора, который мы можем услышать на автобусной остановке:

- Гад он, тебе говорю.

- Не гад вовсе, а паразит.

- Ну паразит, так паразит, а все-таки еще и гад.

- Нет, не гад.

Однако главнейшее свойство ментальной почвы это ее доброкачественность, ибо если она отравлена, то таковыми же оказываются и все растения, на ней произрастающие. Пропитанный язвительностью или нигилизмом ум не способен произвести на свет ничего, кроме вариации этих двух качеств, и потому по сути вампиричен и разрушителен, и этим отличается от здравого критического ума, стремящегося вычленить недостатки и гнилые места ради высветления и очищения критикуемого объекта или явления. Разница здесь, казалось бы, в акцентах, минимальном различии в положении точки сборки, но она принципиальна. Никто не станет спорить с тем, что младенцы много кричат и какают совсем не вовремя, но ни одной матери не придет в голову на этом основании отказать им в праве на существование - чем, однако, подсознательно (а то и сознательно) грешат многие мужчины с материнским комплексом, особенно из числа тех, кому в детстве досталась доминирующая родительница, постоянно вменявшая мальчику в вину трудности, выпавшие на ее долю в результате его рождения. Подобное воспитание не только формирует соответствующие жизненные позиции (например: “ребенок до гроба виноват перед матерью” или “нет ничего ужаснее грудного младенца”), но и отравляет почву ментального тела мальчика: обильные плоды отрицательных эмоциональных медитаций матери направляются ею в его стрельцовский канал (что становится возможным в минуту их эмпатической близости), в результате чего ребенок обретает мощные пласты отравленной ментальной почвы, с которыми обычно не в состоянии справиться ни в отрочестве, ни в юности, ни даже зачастую в зрелые годы. И тогда самые лучшие, светлые и радостные события, приносящие в ментальное тело через канал Близнецов небесный свет и первосортные семена ментальных растений, быстро чахнут или вызывают к жизни угрюмо-недовольные комментарии вроде: “Ну и что с того?” или “Все это хорошо, но посмотрим, во что оно выльется впоследствии”, - и в результате эмоциональной радости от потока событий человек не получает никогда.

Избавиться от отравления ментальной почвы чрезвычайно трудно; в этом, кстати говоря, коренятся сложности лечения многих хронических болезней: полное излечение недуга, затронувшего ментальное тело (а длительные заболевания, как правило, таковы), требует очищения ментальной почвы в соответствующем больному органу месте ментального тела, то есть фактически перемены и оздоровления некоторого стиля мышления, а это совсем не то, к чему стремится современный человек. И хотя каждое тело имеет большие резервы для самоочищения, все же больная и отравленная ментальная почва, участвуя в процессе ментального биоценоза, несет отравленные плоды через Козерога вверх в каузальное тело и через Рака вниз в астральное, так что лучше побеспокоиться об ее оздоровлении заранее.

Насколько это возможно? Трансформирующие способности Стрельца не уступают скорпионьим: можно пережить самые тяжелые и горькие эмоциональные состояния и совершенно не озлобиться ментально, а бывает и наоборот: человек, астрально благополучный и первоначально добрый, постепенно вырабатывает озлобленно-нигилистическое мышление, и совершенно не понятно, откуда оно берется. Однако чаще всего человек не обращает внимания на скрытые в стрельцовском канале возможности очищения (а также загрязнения) информационно-энергетического потока, превращающегося в ментальную почву, и считает вполне естественным, что тяжелые эмоциональные переживания озлобляют или делают неустойчивым ум, а спокойная жизнь, наоборот, способствует рассудительности и здравомыслию. Такого рода наблюдения по большей части несправедливы, так как слишком много зависит от конкретных обстоятельств: планет в Стрельце, их аспектов и уровня проработки канала, и автор переходит к соответствующим описаниям.

* * *

На первом уровне проработки Стрельца человек о нем не задумывается и чаще всего склонен отрицать его существование независимо от своей ориентации: ментальной или астральной.

Астрально-ориентированный человек вообще не придает особого значения ментальным медитациям и энергиям (“Все это, видите ль, слова, слова, слова...”) и менее всего его заботит почва, на которой они происходят, и влияние на нее ее эмоций; в какой-то степени его могут интересовать трансляции Рака как ментальные предпосылки его последующих эмоциональных медитаций, но не эффекты Стрельца.

Наоборот, ментально-ориентированный индивид на первом уровне считает, что его мышление совершенно не зависит от эмоций, и при сильном Стрельце постоянно занимается своеобразной ментальной подтасовкой, искусственными и натянутыми логическими рассуждениями, оправдывая эмоционально желанные для него умозаключения и выводы. Сюда же относится и специфически женская логика под девизом: “Не по хорошу мил, а по милу хорош” - здесь “хорош” означает “ментально одобряем”, а “мил” - “эмоционально приятен и любим”.

Так или иначе, этот человек не верит в поток Стрельца и не признает существенным их влияния на себя - и потому его мышление практически полностью идет в стиле его эмоционального настроя, с возможными искажениями, обусловленными характером самого стрельцовского канала (на них укажут планеты в Стрельце и их аспекты). Другими словами, мышление такого человека по существу определяется эмоциональной жизнью (точнее, ее наиболее субъективно важной частью), хотя по форме оно может обслуживать самые разнообразные его нужды, например, реагируя на текущие события и как-то их моделируя. Однако последнее “как-то” определяется именно его эмоциональной реакцией и эмоциональным фоном в целом. Например, если человек находится в плохом настроении, то его реакция на любое предложение или вопрос будет негативно-деструктивной, и ему придется сделать специальное ментальное усилие над собой, чтобы не получилось явного абсурда, если предложение очевидно конструктивное, а вопрос осмыслен и уместен. Наоборот, в часы хорошего настроения его ум будет приветливо-благодушным и склонным согласиться с рассуждениями, которые явно этого не заслуживают.

Этому человеку трудно понять самого себя, увидеть свои основные противоречия и внутренних врагов, ибо он не понимает даже того, что у него есть такая проблема. Его осознаваемый внутренний мир скорее всего небогат и напоминает морену на краю ледника: каменные глыбы это исполненные желания, ледяная основа - намеченные к исполнению.

Именно здесь, на первом уровне проработки Стрельца, коренятся основы эгоизма, жестокости и какой-то неестественной тупости (“бабья дурость”) как психологической защиты: стрельцовские трансляции создают столь грубую ментальную почву, что вырастающее на ней растение часто практически не связано с исходными эмоциональными переживаниями, так что, например, выводы, которые человек делает из своих горьких разочарований, совершенно поражают окружающих: последние умолкают и думают, стараясь не показать своих мыслей на лице: “Ну, хоть кол на голове теши...”

Фраза: “Что со мной происходит?” имеет два смысла: внешний и внутренний, но этому человеку понятен лишь первый. И только когда он поймет, что есть и второй, который к тому же имеет для него лично большое значение, он получает ключ к переходу на следующий уровень.

На втором уровне проработки Стрельца человек понимает очень важную для себя истину: его чувства, по крайней мере субъективно наиболее важные, незаметно влияют на его мышление, и порой довольно существенно. Здесь нет прямой связи, поскольку в ментальное тело попадают плоды, то есть косвенные результаты астрального биоценоза, становясь притом почвой, то есть материалом для будущих ментальных конструкций, так что ничего определенного о характере этого влияния человек сказать пока не может, но в общем начинает его ощущать. В чем же оно выражается?

Прежде всего, в разном звучании и значимости - как внешней, так и внутренней - одних и тех же слов, выражений и образов в зависимости от эмоционального опыта человека. Но то, чтобы его слова имеют вес только если он когда-то чувственно пережил точно ту ситуацию, которую пытается описать или прокомментировать, но по крайней мере близкий, похожий опыт у него должен иметься - иначе, чувствует человек, его слова повисают в воздухе, не звучат, не имеют силы. Поэтому для него приобретают некоторую ценность все эмоциональные переживания, с которыми он может “справиться”, то есть прожить так, чтобы впоследствии не было за себя стыдно: не впасть во внутреннюю и тем более внешнюю истерику, но удержаться на определенном уровне самообладания и твердости. Тогда через некоторое время он почувствует, что может говорить о пережитом (и близких темах) со значительно большим эффектом и уверенностью, нежели раньше, и соответствующие его слова покажутся и ему и окружающим серьезными и значительными. Все это человек осознает, впрочем, довольно смутно и до конца в себе не уверен, особенно когда эмоциональные волны начинают захлестывать его с головой, но тем не менее он втайне или полуосознанно прислушивается к своим астральным медитациям не только с точки зрения их эфирного эффекта (который дает глубину переживания), но и с точки зрения подспудного усиления своего ментального тела, хотя чаще всего не может выразить в словах, что именно с ним происходит.

Это уровень добросовестного писателя-середнячка, который старательно изучает жизненный материал методом погружения в него - надолго идет работать на завод перед написанием романа о металлургах или отправляется поваром с геологической экспедицией для того, чтобы потом написать один-единственный, но, что называется, достоверный рассказ, и читатель, особенно геолог, охотно его прочитает: это будет не поверхностный очерк (типично близнецовский жанр), а медленный подъем из гущи жизни крупной мозговой кости.

Такой человек, слегка причесав свое астральное тело и научившись более-менее справляться со своими эмоциями, вполне может стать индивидуальным или даже групповым манипулятором, чувствуя, как нужно слегка подкорректировать чужую эмоциональную медитацию так, чтобы она принесла нужные ему ментальные плоды - например, посеяла в человеке или в коллективе глубокую неуверенность в себе, комплекс вины или обиды и т. п. - все это именно как ментальную почву, а это тем более опасно, что вырастающие на ней растения конкретных мыслей и рассуждений человек (и коллектив) воспринимает как безусловно свои и потому полностью им доверяет - ведь они пришли к нему из глубины, осмыслением его собственных переживаний, а не подсказаны со стороны. В конструктивном варианте этот человек может существенно усилить свою ментальную почву и оздоровить ее - н помочь в этом окружающим ему пока трудно, так как он слишком плохо разобрался в соответствующих процессах и видит их слишком общо и интуитивно, даже если ему не мешает скепсис и чрезмерная астральная или, наоборот, ментальная ориентация, что на этом уровне еще, как правило, не преодолевается.

На третьем уровне проработки Стрельца человек снова обнаруживает для себя много нового и интересного и значительно меняет представления о мире о себе.

Прежде всего, у него кардинально меняются акценты значимости потоков Близнецов и Стрельца: теперь человек чувствует, что наиболее существенным в его мышлении, то есть его фундаментом, служит не повод, а конкретный смысл, вырастающий из близнецовских семян, а глубинное содержание (стрельцовская почва). Это означает, что операциональность ума, то есть его способность справляться с моделированием каузального потока и адекватно с социальной точки зрения участвовать в информационном обмене с окружающей средой, становится вторичной по отношению к качеству, то есть глубине, силе и персональной адекватности мышления, или, другими словами, его способности оформлять глубинные энергии ментального тела в удовлетворительные для самого человека конструкции. Практически это означает, что человек постигает скрытый источник умственной энергии внутри себя и учится направлять ее на конструктивные цели, причем каковы эти цели, часто подсказывают не жизненные события, а результаты эмоциональных медитаций. Он постигает свою ответственность за ментальное выражение своих чувств - пусть не в разгаре страстей, а после того, как они отчасти улягутся, - и это ощущается как внутренняя необходимость: человек чувствует, что он обязательно должен с собой разбираться и постигать зреющие в нем первоначально аморфные мыслительные блоки, а иначе они оформляются без его сознательного присмотра в нечто мощное и совершенно дикое, справиться с чем будет очень трудно. Ментальный невроз и хронические отрицательные ментальные медитации - бич современности, но его корни заключены вовсе не только в возрастании ритма жизни и напряженности информационного потока, но в первую очередь в недостаточном присмотре за стрельцовским потоком, создающем пагубную почву для ума, но только на третьем уровне человек это осознает и учится трансформировать самые ядовитые астральные плоды в доброкачественную ментальность, с удивлением обнаруживая (когда научился), что это совсем даже несложно, не сложнее, чем решение аналогичных проблем на уровне Весов или Скорпиона. Как можно научиться выполнять тяжелую и неудобную физическую работу и не особенно уставать, или переносить тяжелые лишения, не озлобляясь эмоционально, точно так же совершенно естественно (кажется человеку на третьем уровне проработки Стрельца) не создавать себе предпосылок для негативного мышления даже в трудных эмоциональных положениях. А кто не умеет - пусть попробует!

На этом уровне у человека часто пробуждается острая жажда самовыражения в слове, стихе или песне - и если он хотя бы немного поработает над формой и сумеет избежать грубых корявостей, то выйдет у него самобытно и оригинально, так что узкий круг знакомых превратится в почитателей таланта, идущего “от земли” - так начинают ярко индивидуальные дарования, но для того, чтобы состояться, им нужно освоить не только лично свой, но также и коллективный поток Стрельца - тогда они сумеют найти ментальные формы для выражения созревшего общего чувства и настроения и смогут стать популярными писателями, исполнителями своих или чужих песен и т.д. Сюда же, к групповому Стрельцу, тянут свои лапы профессиональные политики, умеющие тонко чувствовать народные эмоции и держаться на плаву многие годы, в то время как политические дилетанты и временщики больше заботятся о Козероге - ну да Бог с ними, оставим до следующей главы.

На четвертом уровне проработки Стрельца человек чувствует его трансляции настолько хорошо, что начинает ощущать его аналитичность, то есть способность превращать плоды каждой эмоциональной медитации в почву для всего ментального тела, и учатся регулировать ее состав и энергетику прямо по ходу трансформации в самом канале.

Это высокий уровень владения собой, который, например, означает косвенное, но очень эффективное управление желательными и нежелательными медитациями: не сверху (из Близнецов), и не горизонтально (обмены с ментальным планом), а снизу, удобрением или, наоборот, обеднением почвы в соответствующих областях ментального тела. В переводе на обычный язык это значит приблизительно следующее.

Хорошо, если мысли бегут в нужном направлении сами по себе, а человеку остается только слегка присматривать за их движением, подобно вознице, управляющему послушной тройкой лошадей. Это означает, кроме всего прочего, что для ментальной медитации имеется хорошая почва, на которой естественно вырастает требуемое дерево или куст. Если же почва скудна, то дерево чахнет, то есть лошади замедляют свой бег, теряют согласование, косят глаза в сторону и перестают слушаться вожжей и кнута возницы: мысли человека начинают скакать по разным направлениям, медитация рвется, и лишь сильнейшим напряжением воли удается, скрутив ей шею, направить ее куда следует - но все равно получается плохо. Любой человек, который пытался без вдохновения писать стихи на заказ или зубрить непонятный и нужный лишь для экзамена материал, хорошо знает подобные ощущения, вызванные скудостью ментальной почвы и ее неспособностью вырастить из сколь угодно прекрасных семян хоть что-нибудь путное. Человек на четвертом уровне умеет избегать подобных неприятностей, регулируя почвенный состав ментального тела путем его стрельцовского обогащения, причем пользуется при этом не специально вызываемыми эмоциями, а теми, которые в данный момент происходят, как положительными, так и негативными, напряженными, дисгармоничными и т.д. - все они превращаются у него в источник силы для нужных ему ментальных медитаций, и результаты иногда превосходят все ожидания как самого человека, так и социума: на этом уровне работают большие писатели, поэты, художники и композиторы, а также крупные политики и организаторы, материализующие в ментальных и более высоких формах плоды длительных эмоциональных медитаций целых народов, тем самым смягчая нравы и вовремя предупреждая своей работой бунты, хаос и кровопролитие, совершенно неизбежные в ее отсутствие.

* * *

Сильный Стрелец делает речи человека более весомыми, или, по крайней мере, пылкими, чем ему самому кажется; ими он производит большое впечатление на окружающих, чем склонен бессознательно или сознательно пользоваться, редко отдавая себе отчет в том, как он выглядит со стороны. Он кажется искренним; в действительности он искренен не больше, чем сильный Водолей или Рыбы, но хорошее, серьезное мнение о себе зарабатывает с гораздо меньшим трудом; как ему это удается, никто, в том числе и он сам, объяснить не может.

В зависимости от аспектов планет в Стрельце и темперамента в целом, можно выделить два почти противоположных типа сильных Стрельцов: жизнерадостные и тяжело-мрачные, но у этих типов есть и общие качества: например, выразительность и непробиваемость. Ментальному давлению сильного Стрельца, выражено оно в строго логической или образной форме, очень трудно что-либо противопоставить, и хочется не спорить с ним, а быстро согласиться - тогда он (даже мрачный тип) блеснет ослепительной улыбкой, которая заставит вас на мгновение забыть уязвленную гордость и горечь поражения. Впрочем, расставшись с ним, вы через некоторое время приходите в себя, и его чары (белая, равно черная магия прямого обаяния) рассеиваются, и вы можете почувствовать сильное недоумение: как можно было так легко сдать позиции, и почему они показались вам не выдерживающими критики, а логика сильного Стрельца столь убедительна?

Он как будто подавляет своим жизненным опытом, особенно эмоциональным, которого в действительности может быть довольно мало, но он умеет подать его так, что вы будете потрясены - иногда на десять минут, а может быть, и на всю жизнь. Многие сильные Стрельцы в юности пишут стихи, да и в зрелом возрасте они к этому весьма склонны, ощущая магическую силу их влияния на людей, даже (и особенно) на расстоянии. Строго говоря, у этого человека есть все способности, поскольку ум - универсальный инструмент, но их нужно развивать, и эту работу не заменят ни талант, ни обаяние, ни сверхъестественная скорость перемещения в пространстве, унаследованная, очевидно, от кентавра с луком и полным колчаном: туда, куда не успевают донести четыре конские ноги, могучей рукой отыгравших эмоций посылается ментальная стрела.

Этому человеку обязательно нужно найти пусть трудный, но адекватный способ самовыражения, иначе он превратится в источник хаотически расплескивающегося энергичного, но по сути глубоко эгоцентрического ментального (и каузального, если Козерог не совсем слаб) потока, никому, кроме его владельца, совершенно не интересного. Он может не становиться ни поэтом-песенником, ни писателем, ни глашатаем народных чаяний, но научиться осмысливать свое внутреннее состояние и оформлять глубинное ментальное напряжение в те или иные речевые, образные, логические или музыкальные формы ему жизненно необходимо - этого ждут от него окружающие и мир в целом.

Слабый Стрелец создает человеку массу трудностей, главнейшая из которых состоит в том, что его слова мало кто (и когда) воспринимает всерьез - они почему-то не звучат, даже если идут от самого сердца. Ему не хватает убедительности в самовыражении - но зато он и не давит на окружающих, точнее, на их мозги, за что они ему благодарны и любят его гораздо больше, чем он может предполагать. Даже если у этого человека сильный Лев, он переносится в обществе гораздо легче, чем индивидуум с сильным Стрельцом и слабым Львом.

Этот человек будет, вероятно, равнодушен ко многим стрельцовски-ориентированным разновидностям групповых увеселений: хоровому пению, хит-парадам рок-знаменитостей, первомайским и иным демонстрациям и проч.; ему будет трудно слиться в едином порыве с революционной волной, штурмующей Зимний Дворец, или ревущим от восторга (негодования) стадионом футбольных болельщиков. Если он возьмет в руки гитару и начнет исполнять песни собственного сочинения, то это будет нечто камерное и тонко-деликатное, с трудом пробившееся и оформившееся ментально движение его души: он скорее лирик, чем эпик.

Слабому Стрельцу часто кажется, что ему чужды проблемы самопознания, самовыражения и самоутверждения - все это происходит у него как бы само собой, попутно с остальным его развитием и жизнью; однако это не совсем так. Действительно, грубые формы самоутверждения за чужой счет, как правило, ему чужды - но проблемы выражения своих подспудных жизненных ощущений и эмоционального опыта все равно стоит перед ним, и в каких-то формах, пусть тонких, деликатных и не слишком бросающихся в глаза, ему необходимо это делать, иначе ментальная почва начинает отравляться или бродить гнилостным брожением, заражая и его мысли, и чувства, и дела. По характеру это не Шекспир, скорее поздний Чехов, но кому из них легче доставались плоды писательского творчества, истории неизвестно.

Гармоничный Стрелец дает человеку массу качеств, украшающих его общение с другими, как парное, так и в группе. Его самовыражение естественно, ненавязчиво и очень адаптивно к менталитету окружающей среды: его шутки встречаются громким смехом, радость заразительна и даже негодование обаятельно и кажется справедливым и оправданным.

Как правило, он легко учится, по крайней мере тому, что его хотя бы интересует, но результаты обучения могут расстроить серьезного преподавателя, так как за видимостью глубокого знания и хорошего владения предметом может скрываться совершенное его непонимание.

Истинный талант этого человека заключается в его устойчивой способности к доброте, выражающейся, например, в том, что он долго не сердится и не “заводится”, даже если его буквально одолевают отрицательные эмоции - как идущие изнутри, так и снаружи; вызвать его гнев очень трудно, а изредка появляясь, он быстро исчезает.

Проблема гармоничного Стрельца заключается в том, что ему часто лень и скучно думать о чем-либо: его ментальная почва легко растит стандартные растения, но они ему не особенно интересны (хотя часто нравятся окружающим, вызывая у них отчетливые паразитические тенденции); здесь помогают сильные, особенно пораженные Близнецы, поставляющие экзотические, капризные, трудно проращиваемые семена необычных ментальных проблем, которые могут вызвать у человека некоторое оживление, но скорее всего покажутся слишком трудными, и он махнет на них рукой - пусть себе чахнут. Если долго идти по пути внутреннего ментального самопотакания и лишь тривиального самовыражения по трафаретам общественного подсознания, то умственная апатия и серость съедают гармоничного Стрельца целиком, и он сам превращается в паразита - очень похожего на тех, что всегда окружали его в блестящей юности, образуя свиту поклонников и как бы друзей. Тогда его начинают интересовать люди с большим эмоциональным и жизненным опытом, которым он как бы дружески помогает его выразить в словах или иных ментальных (или каузальных) формах, а на самом деле попросту пожирает соответствующую энергию - таков может быть исписавшийся маститый литератор, ведущий группу подающих надежды молодых писателей или поэтов, или любой другой “старшой” с опытом, связями и умением. Проработка Стрельца дает настоящего, а не паразитического наставника, в самом деле способного помочь своим ученикам, осознавая себя, трансформировать эмоциональный опыт и глубину в ментальные формы — и тогда отсвет его неповторимой индивидуальности явственно прозвучит в их самовыражении.

Пораженный Стрелец склонен к таким формам самовыражения, особенно ментального, которые могут вывести из себя даже святого; грубые стрельцовские шутки вошли в астрологический фольклор вместе со скорпионьей непримиримостью и рыбьей уклончивостью. Однако склонность к словесной грубости не единственный недостаток пораженного Стрельца: это лишь частное проявление его общей проблемы, заключающейся в поиске адекватных форм личного ментального самовыражения, и в частности, - оформления эмоционального опыта, что дается ему с большим трудом. Вовсе не факт, что само по себе его астральное тело не в порядке - сложности скорее возникают на уровне ментальных почв и глубинных энергий, которые склонны оказываться, соответственно, отравленными и буйными даже после переработки плодов самых благостных медитаций.

Внешне это может проявляться набором самых неприятных черт характера, например, крайней ментальной подозрительностью, усиливающейся после любых эмоциональных переживаний, даже отчетливо положительных. Расставшись с непроработанным пораженным Стрельцом после самой душевной и благожелательной беседы, не удивляйтесь, если в следующий раз он встретит вас гневным взглядом и осыплет несправедливыми упреками - в ваше отсутствие он вполне мог переработать плоды бывших положительных эмоций в ментальную почву, на которой успешно растут лишь подозрения и ложные интерпретации. Кроме того, пораженный Стрелец часто крайне непостоянен в мыслях, а потому (через Козерога) и в действиях, и это тоже не упрощает его социальной адаптации, хотя в некоторых неприятных ситуациях может буквально спасать: ментальное бегство иногда даже более эффективно, чем физическое.

Самовыражение в словах этого человека может быть резким, ядовитым и непримиримым, но часть довольно экзотично и оригинально. Если вы окажетесь способным его вынести, то скорее всего не заскучаете; если же воспримете глубину его переживаний, то можете заработать его истинную дружбу, а это много.

В низшей октаве этот человек может оказаться исполнителем черной миссии - губителем и растлителем целых народов, но проработка дает в некотором роде противоположный дар: умение выразить тяжкую, с трудом пережитую чужую боль и страдания, и если не развязать, то ослабить сложнейший кармический узел, открыв другому человеку, или даже целому народу, новые пути развития.

Глава 10. Козерог

Оглавление


1- « k Щ Я Я б б б C:\UTIL\WORD\NORMAL

Глава 10

КОЗЕРОГ

Синтетический канал из ментального тела в каузальное

Зачастую морщины возникают не от старости, а вследствие горестных мыслей о ее приближении.

Для того, чтобы понять действие канала Козерога, нужно ясно представлять себе каузальные тело и поток, а это вовсе не просто, поскольку они имеют более тонкий характер, чем даже ментальные структуры и энергии - а что, казалось бы, может быть неуловимее мысли?

То, что мы считаем событием, есть на самом деле отражение в нашем сознании некоторого каузального движения или изменения, причем отражение, как правило, очень грубое и приблизительное; недаром сопоставление показаний свидетелей на суде - трудное и весьма неформальное занятие. О напряженности каузального потока можно судить по косвенным признакам, например, уровню внутренней занятости, внимания и ответственности, которых он требует от человека, а также сгущенности субъективного времени.

Средняя плотность каузального потока в значительной степени определяется национальной традицией. Большинство русских считает, что любимая американская поговорка это:

"Время - деньги", и действительно, плотность каузального потока (точнее, его социальной проекции) в мирное время у американцев существенно выше, чем у русских (в военное и кризисное, видимо, наоборот). Каузальное тело - самое высокое из трех, составляющих социальное, и потому люди, умеющие хорошо ориентироваться в каузальном потоке и управлять им, оказываются на ведущих постах управления обществом - это всевозможные начальники, банкиры, фабриканты, директора, министры, академики и президенты. Единица каузального потока в социальном преломлении это "дело"; таким образом, выражение "деловой человек" можно интерпретировать как "мастер социально-каузальных энергий".

Однако событие событию рознь; например, лунное затмение две-три тысячи лет назад (даже два-три века назад) было огромным событием - а кто в наше время, кроме астрологов и астрономов, его замечает? Причин подобного прискорбного невнимания к окружающему нас Космосу, да и земной природе, множество, но одна из них имеет прямое отношение к теме этой главы. Она заключается в некоторой особенности менталитета нынешнего века, а именно, в абсолютизации принципа "объективности" как познания, так и существования в целом.

Однако коллектив, как известно, прав не всегда; точнее, его правда может оказаться эволюционно существенно ниже, чем правда отдельных его представителей. Демократизм эпохи Водолея, начиная уже с ХХI века, будет, видимо, резко отличаться от демократизма эпохи Рыб, особенно в понимании ХХ века - в сторону допущения гораздо большей свободы индивидуума и его права на собственную картину мира.

Один из основных догматов современной цивилизации заключается в том, что культурный человек должен смотреть на себя объективно, иначе он теряет самокритику и вообще становится асоциальным. Неприятность, однако, заключается в том, что возможности подобного "объективного" рассмотрения чрезвычайно бедны, его рамки узки, а язык описания абстрактен до полной расплывчатости - именно поэтому в целях самопознания гораздо лучше читать художественную литературу, нежели специальную: психологическую или, упаси Бог, философскую. Но непосредственный вред, происходящий от попыток "объективации" и неизбежно сопутствующей ей унификации мышления, то есть приучение его следованию отработанным социальным стереотипам, ощущается вовсе не на ментальном теле, а в первую очередь на каузальном.

Никто не станет спорить с тем, что жизнь в смысле последовательности событий у каждого человека своя, особенная: один, к примеру, состоит в генеральской должности со всеми вытекающими из нее приятными последствиями, другой - в унтер-офицерской, а третий и вовсе допризывник. Понятно, что столь разным каузальным потокам должны по идее соответствовать столь же сильно различающиеся ментальные потоки, но здесь общественное подсознание ставит существенные ограничения. В своем ментальном теле (говорит социальный эгрегор) человек свободен... слишком свободен, и, как мотоциклист на ухабе, может вылететь из седла, а посему лучше привязать его ремнями покрепче - если упадет, так уж с мотоциклом вместе, и тогда на скорой помощи прямиком в дом умалишенных.

Поэтому свое мышление, особенно обслуживающее каждодневные нужды, человек по большей части прячет даже от самого себя, не говоря об окружающих, поскольку оно гораздо больше напоминает шаманские фокусы, нежели логически безупречные цепочки рассуждений. "Мышление должно быть логичным и "объективным", - аксиома ничуть не менее основополагающая, чем "Здоровье есть наше главное достояние", - но в реальной жизни первое утверждение опровергается делом ничуть не реже, чем второе. Причины этого прискорбного обстоятельства заключаются, однако, вовсе не в низком качестве аристотелевой логики и "левополушарного" мышления в целом, а в малой эффективности, а временами и полной непригодности имеющихся в современной культуре ментальных средств, предназначенных для описания и формирования потока событий - именно поэтому для того, чтобы сделать хоть что-то реальное, современному человеку приходится прибегать к столь странным и умонепостигаемым способам мышления, которыми, не замечая того, естественно и беззаботно пользуется среднесоциальный индивид.

* * *

Трудность предсказания будущего лежит в природе вещей - каузальная материя и энергия очень тонки и деликатны, так что либо неощутимы и невидимы, либо настолько искажаются при наблюдении, что последнее теряет всякую информационную ценность. Управление каузальным потоком есть в первую очередь чрезвычайно тонкая ситуация, хотя сами по себе события, которых добивается человек, могут выглядеть в их ментальном отражении ясно и отчетливо, например: сдать экзамены, купить еду, соблазнить женщину, успеть на поезд. Однако общественное мнение, как осознаваемое, так и подсознательное, глубоко убеждено в том, что поток событий вполне управляем волей человека - если тот достаточно дисциплинирован, целеустремлен и не подвержен случайным страстям (и связям). При этом основная роль в управлении событиями отводится потоку Козерога в его самом примитивном понимании, а именно: сначала я тотально продумываю план своих действий, а затем события разворачиваются в соответствии с ним - а если они разворачиваются не совсем в соответствии, или совсем не в соответствии, или вовсе не разворачиваются, значит я не додумал, чего-то не учел или мне просто не повезло.

Подобный взгляд страдает несколькими существенными недостатками, из которых главнейший заключается в том, что действие канала Тельца на каузальный поток он игнорирует вовсе.

А между тем именно Телец транслирует в каузальное тело основные контуры каузальных программ, ибо первоисточник последних находится в буддхиальном теле, а вовсе не в ментальном! Плоды наших ментальных медитаций трансформируются Козерогом не в каузальные деревья, но, увы и ах, лишь в почву, материал, из которого последние вырастают - а план, чертеж, если можно так выразиться, будущего каузального сюжета заключен в семени, приносимом в каузальное тело потоком Тельца.

Другими словами, происходящие с нами события связываются в единые цепочки как звенья программ, способствующих достижению наших жизненных ценностей (осознаваемых и нет), а вовсе не как программы достижения ментально формулируемых целей, и это нужно очень хорошо понимать, как ни обидно звучит сказанное для самолюбия человека мыслящего. Сложность, однако, заключается в том, что менталитет современной культуры плохо различает буддхиальное и ментальное тела, а они даже не соседние! Но мудрость между тем вовсе не является разновидностью ума, а ценность совсем не то же самое, что высокая оценка. Однако тела, идущие в естественном порядке, так сказать, через одно (в данном случае - ментальное и буддхиальное) связаны друг с другом достаточно тесно - в частности, благодаря тому, что они одновременно синтетичны или аналитичны - и потому трансляции из одного в другое часто ощущаются человеком как идущие без остановки на промежуточном теле (в данном случае - каузальном). Иногда, действительно, случаются и такие трансляции, представляющий собой чудо 1 ранга, но гораздо чаще человек просто не замечает реакции промежуточного тела и его специфической медитации, и тогда ему кажется, например, что итоги его размышлений непосредственно становятся жизненными позициями или ценностями, а последние с легкостью осмысляются. Однако чаще бывает по-другому, гораздо медленнее, но зато и надежнее: плоды раздумий становятся почвой, на которой идут события, и когда завершаются их определенные линии, созревают плоды, становящиеся фундаментом экзистенциальной картины мира в целом; и наоборот, жизненные ценности вызывают к жизни цепочки событий, осмысляя тупики и остановки которых человек получает некоторое хотя и косвенное, но зато истинное представление о своих по большей части подсознательных установках, ценностях и акцентах. Аналогичное недоразумение, кстати говоря, имеется при анализе связей между астральным и каузальным телами: человеку кажется, что его эмоции непосредственно создают в нем импульс к действию, поступку, а события вызывают прямой эмоциональный отклик. Это, однако, чаще всего не так: в обоих случаях в промежутке возникает ментальная медитация, существенно влияющая на характер обеих трансляций.

Однако если астральное и каузальное тела различит в себе любой человек, то разница между ментальным и буддхиальным не так бросается в глаза, а если считать буддхиальное тело частью ментального, то поток Тельца становиться частью козерожьего и возникает иллюзия полного подчинения каузального потока Козерогу, то есть вырисовывается общепринятая в настоящее время картина ментального управления событиями, причем не только на уровне личности, но и целых коллективов и народов: "Дайте нам просвещенного монарха, который сформирует хорошее правительство, которое примет умные меры - и все мы, как один человек, немедленно и пышно процветем, заблагоденствуем и даже обратимся в истинную веру."

В действительности, однако. все происходит не так гладко: ментальный план, безусловно, важен, так как создает определенную почву, на которой происходят события - но их вид определяется все-таки движением экзистенциальных ценностей, то есть сменой акцентов буддхиальной энергетики, как-то увидеть или угадать которые дано немногим. Однако люди, которые ясно чувствуют, что поток событий управляется не только ментально (и, конечно, собственными законами развития каузального тела), склонны приписывать это дополнительное, или, точнее, основное управление не буддхиальному, а атманическому телу, то есть Богу, року, некоторой непостижимой и неуправляемой судьбе и т.п. Здесь мы опять наблюдаем пропуск промежуточного (буддхиального) тела между атманическим и каузальным, что ведет к необоснованному фатализму. На первый взгляд, да и по структуре и субъективному восприятию, атманическое тело ближе к каузальному, чем буддхиальное: и атманическое, и каузальное синтетичны; и если у меня есть один (главный!) идеал, или Бог, то Он и должен определять течение моей жизни - разумеется, всей жизни, то есть всех ее событий, иначе как же быть с Его вездесущностью, или, соответственно, всесторонностью идеала? В действительности, однако, прямые трансляции из атманического тела в каузальное редки, и как правило движение идеала формирует текущие ценности, которые затем все вместе синтезируются в единый поток событий.

Таким образом, ментально-волюнтаристский подход к событиям связан с отождествлением буддхиального тела с частью ментального и, соответственно, рассмотрением канала Тельца как части Козерога, а фаталистический подход делает буддхиальное тела частью атманического, в результате чего каналы Овна и Тельца как бы склеиваются в один (овновского звучания), а Козерог попросту игнорируется.

* * *

Как же субъективно переживается действие Козерога? Прежде всего, следует различать осознаваемые и неосознаваемые плоды ментальных медитаций - вторых гораздо больше и они часто важнее первых. Например, у горнолыжника, спускающегося с крутой ухабистой горы, идет интенсивнейшая ментальная медитация, координирующая движения его физического тела с информацией, получаемой через глаза и ноги, но его сознанием рефлексируется лишь незначительная часть происходящего в ментальном теле; еще более тонкие процессы происходят при обычном пищеварении, в котором ментальное тело принимает активное регулирующее участие. И все эти ментальные медитации несут с помощью Козерога свои плоды в каузальное тело, становясь его почвой. Хорошая, богатая каузальная почва дает человеку ощущение прилива энергии, которая тратится на интенсивное проживание потока событий или управление им. Особенно остро общий уровень каузальной энергетики ощущается в социальных ситуациях: люди с сильным каузальным телом притягивают внимание окружающих, словно магниты, а слабая фундаментальная каузальная энергетика дает человеку ощущение своей никому не нужности, никчемности и неуместности. Образы Красивой Женщины, Значительного или Ответственного Лица, Содержательного Человека, Покровителя, Влиятельного Критика и многие другие создаются на основе достаточно мощной каузальной "подстилки", на которой остается лишь вырастить соответствующую форму.

Секрет правильного поведения в каузальном потоке в очень большой степени заключается в том, чтобы не программировать желаемые события слишком точно - все равно это или не получается, или требует такой перегрузки каузального тела, что оно потом долго приходит в себя и восстанавливает равновесие, а форсированные успех или свершения оказываются совершенно ненужными. Вообще события как таковые, то есть их внешняя форма, определяются экзистенциальными ценностями человека, помогая ему в их достижении, а плоды ментальных усилий призваны подготовить почву для созревания событий - но и это, конечно, немало. Важно, однако, понимать, что при козерожьей трансформации происходит структурная деформация и колоссальное обезличивание даже самых лучших плодов наших раздумий, как это ни обидно или огорчительно - но в то же время указанное обстоятельство избавляет человека, начиная с третьего уровня проработки Козерога, от массы мучительных и ненужных ментальных усилий.

Чтобы лучше понять дурную парадоксальность и ущербность современной культуры, стоит задуматься по такому поводу: почему одни тонкие тела описываются почти исключительно в их проявлениях во внешней жизни человека, а другие, наоборот, только во внутренней? Существующие языки описания эмоций и мыслей имеют чисто интроспективный характер, а событийный поток, наоборот, описывается (кроме как поэтами) почти только с точки зрения внешнего мира. Поэтому действие потока Козерога воспринимается как некоторая мистификация, хотя он ничуть не менее реален, чем все прочие зодиакальные потоки. Но, действительно, как может моя ментальная медитация, то есть фрагмент внутренней жизни, повлиять на мой каузальный поток, то есть внешние жизненные события? Если читатель находится на столь высоком эволюционном уровне, что ясно видит прямые связи между внутренним и внешним миром человека, то этот вопрос его не смутит, но вряд ли ему окажется нужна и эта книга; если же указанные связи ему неочевидны, то понять действие Козерога становится не так легко.

Поэтому автор должен напомнить, что концепция каузального тела и потока событий в первую очередь имеют субъективный характер, то есть событием считается то, что (сознательно или нет) воспринимается как таковое самим человеком. Поэтому уровень фундаментальной каузальной энергетики и богатство каузальной почвы показывают в первую очередь на внутреннюю готовность и способность человека воспринимать события и управлять их течением - и как раз эту готовность и способность формирует поток Козерога. А уж что вырастет на сухой или, наоборот, хорошо унавоженной каузальной почве, зависит от семян, поставляемых Тельцом.

Здесь автор ощущает необходимость сделать небольшое отступление и дать некоторые иллюстрации к понятию внутреннего события. Что такое внешнее событие, понимает каждый. Вот, скажем, проснулся, разомкнул свои вежды - это уже событие, иногда хорошее, а иногда, если настроение ниже нуля и день сулит неприятности, плохое и даже очень. Но что же есть событие внутренне? Писатели, эти инженеры человеческих душ, балуют нас описаниями такого рода: "Она смутно чувствовала, что внутри нее происходит что-то очень важное и значительное, но понять себя не могла." Конечно, не могла, раз сам писатель не мог - а если бы мог, то непременно бы написал, не скрыл от благодарного читателя.

Внутреннее событие это то, что происходит во внутреннем мире человека, и не нужно думать, что внутренний мир это роскошь и сугубое достояние особо творческих или художественно одаренных натур - он есть у каждого человека, но не каждый об этом задумывается - столь велика сила стереотипов общественного подсознания, с удивительным постоянством и неуклонностью объективирующих наше восприятие мира и самих себя, создавая человеку совершенно искаженную картину и внешней, и внутренней реальности.

Исходная позиция, которую необходимо усвоить любому человеку, стремящемуся изучить свой организм и понять себя, заключается в том, что он живет не во внешнем, а в первую очередь во внутреннем мире, который совсем не похож на "объективный". Вот некоторые примеры.

Является ли Пушкин (Шекспир, Данте) великим поэтом? Не спешите с ответом; лучше подумайте, сколько его стихотворных строк вы знаете наизусть и давно ли в последний раз перечитывали - тогда у вас сложится представление о величии или более скромном положении классика в вашей внутренней реальности. Кто крупнее как мыслитель: Артур Шопенгауэр или ваша видавшая виды соседка? Опять-таки не торопитесь отвечать, но вспомните, чьими советами и афоризмами вы пользуетесь чаще.

Однако Бог с ними, великими. Посмотрим поближе: что остается у нас в памяти после увиденного кинофильма и, главное, как оно участвует в нашей последующей жизни? Работа, на которую режиссер и его команда могли потратить год жизни, не может быть воспринята за два часа, и уж совсем не сводится к тем, прямо скажем, жалким крохам воспоминаний о фильме, которые останутся у человека через год после просмотра, так что фильм "вообще" или "сам по себе", или "объективно" совсем не то же самое, что он как факт моей внутренней жизни.

Еще более простой и поучительный пример - жилище. Как выглядит моя комната в моем внутреннем мире? Очень своеобразно, но в одном можно быть совершенно уверенным: абсолютно непохоже на свою цветную фотографию. И дело здесь даже не в том, что я не художник и не помню всех геометрических форм, цветовых оттенков и переливов, теней, полутонов и бликов, из которых, собственно, и состоит фото. Главное заключается в том, что предметы, находящиеся в комнате, воспринимаются мной совершенно по-разному в зависимости от их роли в моей внутренней жизни: один помогает мне жить, другой отчетливо мешает, третий ставит проблему, от которой некуда деваться, четвертый меня любит, но порядком надоел, пятого люблю я, но он не отвечает мне взаимностью - вот истинные краски предметов моего обиталища как части моего внутреннего мира, а вовсе не желто-коричневый и охряный, или острый-тупой-гладкий-пушистый, хотя тактильные и обонятельные ощущения часто более интимно-личны, нежели цветовые. В моем внутреннем мире нет ни рисунка обоев, ни формы грампластинок, ни внешнего вида проигрывателя - только две кнопки, тонарм и три клавиши плюс способность воспроизвести звуки из стандартного набора, который пополняется в музыкальном магазине. Как этот магазин точно называется, я не знаю, и меня это не волнует, но я помню как к нему идти, точнее, три главных поворота и роскошное дерево напротив входа (какой породы, не имею понятия).

Еще более странно и причудливо выглядят во внутреннем мире знакомые и родственники человека. Очертания лиц и фигур местами совершенно размыты, а местами очень четки и столь же мертвенны - неподвижные жесткие маски с очень малыми допустимыми вариациями в своих выражениях. Если же переходить к тонким телам, то их образы во внутреннем мире часто абсолютно примитивны и исчерпываются ходовыми клише: "задохлик", "неврастеник", "хитрец", "ловкач" и т.п.; буддхиальное тело представлено характеристиками типа: "порядочный", "надежный", "подлый" и т.п. Конечно, эти образы с трудом выражаются в словах и в самом деле несколько шире, чем описаны выше, но все равно, как правило, очень бедны и схематичны.

Однако это не все; во-первых, во внутреннем мире есть субъективная окраска, иногда очень причудливая, всех таких "объективно" существующих явлений, как жилище или родственники, во-вторых, там есть самостоятельные объекты, не имеющие прототипов во внешнем мире, а в-третьих, и это тоже очень важно, во внутреннем мире имеется обширная система связей (логических и ассоциативных) между его элементами, и именно богатство, разветвленность и сила этих связей в очень большой степени определяют каузальный уровень энергетики человека.

Теперь становится более понятным, что же такое внутреннее событие: это изменение внутреннего мира, например, появление в нем новых объектов или исчезновение старых, смена акцентировки (внутреннего освещения) отдельных его областей, перестройка системы связей и т.д.

Путь от "объективного" события, то есть некоторой перемены во внешнем мире и его обстоятельствах, ко внутреннему событию, то есть к перемене во внутреннем мире, очень длинен и содержит множество фильтров, различными образами искажающих и затемняющих информационно-энергетический поток, идущий к человеку извне. Случайно увиденная катастрофа остается внутри в виде легкого эмоционального дисбаланса и быстро стабилизируется; страшные события детективных романов воспринимаются как легкое и увлекательное развлечение и т.д. Однако чем выше эволюционный уровень человека и шире его сознание, тем более тонко он реагирует на внешний мир, отзываясь на такие его события, которые проходят незамеченными людьми, стоящими на эволюционной лестнице несколько ниже. В ходе эволюционного развития трансформируется также и само понятие события - как внешнего, так и внутреннего, но это уже другая тема. Насколько внешнее событие становится внутренним, можно судить по очень простому признаку - в какой мере и каких подробностях оно запоминается. Но почему получается так, что одни факты и события человек запоминает сразу и навсегда, а другие, сколько ни повторяются, все равно тут же вытираются из памяти, не оставляя никаких следов во внутреннем мире? Это в большой мере зависит от специфики каузальной почвы в том месте, где пытается вырасти тельцовское семя или приняться занесенное ветром из каузального плана ментальное растеньице, кустик, былинка или даже готовое деревце с корнями. Если почва богата и соответствует растению, оно примется и пойдет в рост, если нет - быстро засохнет и отправится каналом Близнецов в ментальное тело. Поэтому напрашивается вывод: готовьте заранее почву, если хотите добиться хорошего произрастания и плодоношения на ваших каузальных угодьях. Как же это делается? Вот некоторые типичные примеры.

Судебный процесс. Для того, чтобы установить социальную истину и вынести справедливый приговор - событие в жизни не только обвиняемого, но и судьи, адвоката , прокурора и присяжных - нужно подготовить некоторую почву, которая создается Козерогом судебного эгрегора на основе плодов ментальных медитаций свидетелей, истца, обвиняемого, адвоката, прокурора и присяжных; роль судьи по идее заключается в том, чтобы контролировать чистоту канала Козерога и старательно выращивать вырастающее на каузальном плане дерево взвешенного беспристрастного решения.

Изучение иностранного языка. Запоминание и усвоение каждого нового слова, оборота, синтаксической конструкции и даже просто звуков чужого языка есть некоторое событие во внутренней жизни, и оно должно быть подготовлено, то есть может произойти лишь при условии приложения определенных усилий, ложащихся на адекватную им почву. Каковы эти усилия, хорошо известно каждому человеку, пытавшемуся учить язык, но мало кто понимает, насколько здесь важна каузальная почва - именно от ее качества зависит эффективность изучения, то есть результат на единицу усилий. Субъективно хорошая почва ощущается как живой интерес к языку, любовь к его словам и образам, энтузиазм, помогающий выстраивать слова в предложения и заставляющий человека рыться в словарях и даже просто читать их на досуге. Частично этот энтузиазм дается потоком Тельца, если у человека изучение языка стоит как особо важная ценность, но это, что называется, общий энтузиазм, а конкретные нежные или восторженные чувства по отношению к материалу обучения обусловлены именно хорошей каузальной подстилкой, создаваемой потоком Козерога из плодов интенсивных ментальных медитаций, посвященных изучаемому языку. Автор имеет в виду не пустые мечтания типа: "Как мне будет хорошо, когда я наконец его выучу", а конкретные размышления, анализ, проведение ассоциативных цепочек на материале уже изученных слов, выражений, синтаксиса и т.д. Если их правильно проводить, то у человека само по себе возникает сильное желание прочитать новый текст, выучить из него слова, освоить новую конструкцию и т.п. - это значит, что почва для каузальной медитации по освоению следующего фрагмента языка готова.

Административное руководство. У руководителя института, директора завода, министра, президента для принятия каждого решения должна пройти некоторая каузальная медитация; как говорят чиновники, бумага должна "вылежаться", то есть сразу давать ей ход, немедленно подписав, нельзя, и дело здесь не только в паразитической природе бюрократического аппарата, но в какой-то мере и в устройстве мира вообще: событие (в данном случае - указ, предписание, распоряжение и т.д.) должно некоторое время расти, перед тем как окончательно созреть и оформиться. А для его хорошего прозябания и роста нужна соответствующая почва - и ее в изобилии (или скудно) поставляет канал Козерога на основе мнений, резюме и кратких докладов референтов, советников, помощников и консультантов. Хороший начальник внимательно следит за каузальным телом эгрегора своей организации и вовремя обновляет свою команду помощников-консультантов, но ответственные решения принимает сам, аккуратно проращивая на подготовленной их ментальными усилиями каузальной почве семена, бросаемые в нее вышестоящим начальником на очередном ответственном совещании.

Во всех описанных примерах бросается в глаза одно общее обстоятельство: ментальная подготовка никогда не определяет вид будущих событий, хотя сильно влияет на их характер, например, референт в точности не знает, какое решение примет начальство, хотя свое влияние на него, конечно, замечает; поэтому прямое ментальное программирование событий так часто проваливается, в то время как методичная подготовка некоторого общего стиля или характера их протекания, как правило, увенчивается успехом - по крайней мере, при соответствующей проработке канала Козерога, каковая тема становится предметом ближайшего обсуждения.

На первом уровне проработки Козерога у человека имеются самые смутные представления о работе этого канала и довольно напряженные с ним отношения. Такие люди делятся на две категории: крайние волюнтаристы и столь же крайние фаталисты. Первые (волюнтаристы) считают, что они полные хозяева своей судьбы (с смысле последовательности конкретных событий, с ними происходящих), которую определяют тщательно выстраивая в своем уме планы на будущее; если же эти планы все -таки проваливаются, всегда находится конкретное лицо (враг, злодей, антагонист), помешавшее своей злой волей правильному и заранее спрограммированному течению обстоятельств, и в следующий раз этого злодея нужно устранить или учесть в расчетах, и тогда все будет в порядке. Вторые (фаталисты), наоборот, абсолютно не верят в возможность какого-либо влияния мышления на поток событий и считают, что все определяется на месте и зависит от конкретных действий человека и обстоятельств, а также воли рока (Бога, абстрактной и непостижимой судьбы). Поэтому всякие размышления о будущем, строительство планов и тому подобные занятия не что иное как самообман и пустая трата времени.

Обе категории объединяются отсутствием какого-либо ощущения козерожьих потоков, что, впрочем, вовсе не означает, что этот канал у них бездействует - просто он целиком находится в ведении подсознания. В результате человек не понимает, почему одни его дела идут успешно, а другие регулярно проваливаются, а главное - фактически не способен как-либо повлиять на устойчивость и плодородность своих каузальных программ. Основным бичом на этом уровне является полное непонимание того, каковы должны быть плоды ментальных медитаций, отправляемые в каузальное тело, и какую функцию они там выполняют. Если у человека хронически не получается некоторое очень нужное ему предприятие (скажем, заработать некоторые деньги), он волей-неволей пытается осознать свои ошибки и построить в уме план правильного поведения. Где в строительстве этого плана нужно остановиться? Человек первого уровня либо сразу отказывается от сколько-нибудь серьезного размышления и предается чистым фантазиям, поставляющим в каузальное тело пустую породу, то есть совершенно неэнергетичную и часто нездоровую почву, либо пытается разработать подробный план поведения со всеми возможными подробностями и вариантами - и тоже быстро попадает в область ментальных фантазий, подсознательно стремясь подчинить им будущие события - и плоды, попадающие в Козерог, оказываются мелкими и сухими, так что каузальная почва в результате беднеет и сохнет.

Чисто внешнее впечатление от этого человека таково: он не умеет вовремя переходить от слов к делу, и либо впопыхах рубит сплеча, промахиваясь мимо бревна, либо болтает без удержу, не видя, что пора остановиться и что-то сделать. Таковы, например, братья Ивана-дурака, безответственно относящиеся к получаемой ими информации и не превращающие ее с помощью Козерога во внутреннее состояние напряженного внимания перед первой встречей с врагом, а, наоборот, засыпающие перед его появлением. Конечно, злой волшебник должен уметь отводить глаза и напускать сонные чары, но в основе сопротивления героя сказки лежит сильное каузальное тело, с хорошей почвой, позволяющей сохранить бодрость и бдительное внимание даже перед рассветом, и как раз этой почвы ленивым и незадачливым братьям не хватает.

Однако событие это не только схватка с драконом или защита диссертации; например, событием является любое трудное для человека телодвижение, к которому он вынужден заранее готовиться: подтягивание на турнике, прыжок через уличную лужу, в некоторых случаях даже подъем из-за обеденного стола. Во всех этих случаях у человека прокручивается быстрая ментальная медитация, обеспечивающая энергию для каузального тела, которую последнее употребляет на согласование работы мышц и связок и других внутренних органов, участвующих в указанном движении. При плохом владении Козерогом человек чувствует себя крайне неуверенно еще во время ментальной медитации: вместо того, чтобы достаточно ясно представить себе, что именно он собирается сделать, а затем, собравшись с духом (вот оно - включение Козерога!), это сделать, он начинает представлять себе, какие неприятности могут случиться по дороге, как он сорвется с турника, или поскользнется на краю лужи, или, вставая, опрокинет стул...и хотя реально всего этого может и не случиться, все равно движение выйдет неловким и неуклюжим: каузальной почвы не хватает для точного согласования работы мышц, поскольку Козерог транслирует отравленные или недостаточные плоды ментальной медитации, а очистить или усилить их по пути козерожьей трансформации человек не умеет.

На втором уровне проработки Козерога человек видит, что его событийный поток как-то зависит от его ментальных усилий - но именно как-то, то есть не прямо, а косвенно, и характер этой зависимости ему установить трудно.

Вообще это уровень людей, способных чему-либо учиться, а научившись - учить и других, и понимающих, что без труда не вытащишь и рыбки из пруда, причем труд здесь понимается в первую очередь как ментальный: запоминание, сопоставление, проверка, согласование, и т.д., наподобие того, как выглядят математические статьи: "Подставляя выражение (12) в формулу (5) и учитывая равенства (7) и (9), получаем на основе (11) следующее соотношение..." Ментальная работа заключается в проверке сказанного, то есть добросовестный читатель берет лист бумаги и таки подставляет указанное выражение в нужную формулу с тем, чтобы в конце концов убедиться, что автор все написал правильно. Зачем это делать - совершенно непонятно, но результатом подобных усилий будет некоторое интуитивное проникновение в "метод", а если просто проглядеть определения и формулировки теорем, то получается своего рода научная импотенция: все вроде бы знаю, но сделать что-либо новое почему-то не могу.

Ментальные усилия можно прилагать и правым полушарием: искать адекватные образы, сравнения, сложные ассоциации и т.д. Так работают поэты, актеры, физкультурные тренеры и многие другие люди, включая представителей не только гуманитарных и точных наук, но и всех остальных профессий. Если жене не нравится, как ест ее муж, она может произнести аргументированную речь о пользе хороших манер и социальной необходимости выработки привычки жевать с закрытым ртом, а может сказать так: "Ну ты у меня трескаешь ровно крокодил - куски мяса так по кухне и разлетаются", и не исключено, что удачный ментальный образ сработает эффективнее, чем логическая цепочка, хотя в обоих случаях общая схема одинакова: плоды ментального усилия, попадая в канал Козерога, готовят почву для желаемого события... но какого оно будет в точности, жена все же ни в одном случае не знает: то ли муж огрызнется ("у самой небось задница обвисла"), то ли послушно закроет рот или от потрясения раскроет еще шире, то ли срочно отправится в террариум зоопарка поглядеть, как питаются крупные рептилии.

Во всяком случае, этот человек знает цену ментальным медитациям, и, сверх того, понимает, что их существенные плоды могут оказаться гораздо меньше, чем потраченные усилия - но они тем ценнее и производят тем больший (каузальный) эффект, чем больше сил человек положил на их выращивание. Обработка результатов эксперимента может занять несколько лет, а выводы составлять несколько строк - но вес этих строк определяется не количеством слов, их составивших, а годами затраченного ментального труда.

На втором уровне проработки Козерога человек часто впадает в эйфорию от ощущения своих потенциальных возможностей - его внутренним, а иногда и внешним лозунгом становится: "я могу все, но не сразу". Это, увы, не так, и порой на долго и тщательно подготавливаемой каузальной почве вырастают какие-то совершенно чуждые растения или вовсе бурьян с чертополохом - это особенно неприятно в профессиях, где каузальную почву нужно долго и тщательно возделывать, а растения на ней восходят и оформляются практически мгновенно и неуправляемо; такова специфика работы спринтеров, прыгунов с шестом, акробатов, жонглеров, десантников, хирургов, поэтов и астрологов-практиков - читатель с пользой для себя продолжит этот список сам. На этом уровне человек видит, что его ментальные усилия это еще не все, но управлять остальным обычно не умеет; кроме того, ему неясно, можно ли увеличить эффективность его ментальных медитаций, и если да, то каким образом это делается.

На третьем уровне проработки Козерога человек ориентируется в ситуации и в основном правильно понимает возможности и функции канала. Он чувствует, когда ментальная медитация достаточна для обеспечения планируемых событий - в той мере, в которой он вообще способен их обеспечить, а в остальном не пытается прыгать выше себя, предугадывать точные повороты сюжета, продумывать свои реакции на них и т.п.

Одним из главных умений, которые осваивает человек на этом уровне проработки Козерога, является терпеливое ожидание и постепенная подготовка почвы для самых трудных и капризных событий, осуществление которых часто воспринимается окружающими как нежданно свалившееся на его голову счастье - и только он сам знает, скольких долгих ментальных трудов стоила ему подготовка этого "счастья".

На этом уровне человек начинает осознавать синтетичность Козерога и понимает, что поток событий един и готовится всеми его ментальными медитациями вместе взятыми, осознаваемыми и нет; другими словами, нельзя подготавливать почву для осуществления данной цепочки событий, не влияя в то же время и на все остальные. Поэтому весь событийный поток начинает ощущаться и осознаваться человеком как единое целое - это откровение связности каузального тела, проливающее свет на очень многие его темные уголки. Человек видит, как восстанавливается связь времен и никакие обстоятельства не кажутся ему теперь бессмысленными или изолированными - даже если событие мало что значит само по себе, оно обязательно что-то символизирует, то есть может рассматриваться как важное связующее звено между различными сферами жизни.

Если Телец также проработан до третьего уровня, человек может временами испытывать волнующее переживание синтеза тельцовских и козерожьих влияний в конкретных событиях, когда путь к достижению его жизненных ценностей проходит по ступеням, выложенным его раздумьями. Если слаб Телец, то нет сил идти, если слаб Козерог, то нет ступеней, и человек постоянно спотыкается и падает. Если же каналы Тельца и Козерога проработаны до третьего уровня, то человеку во многих случаях удается согласовать их трансляции, то есть приноровить походку к характеру подъема, и к тому же иметь в приличной форме и собственные ноги (тельцовский энтузиазм), и ступени (козерожья подготовка), так что подъем идет естественно и гармонично, не причиняя человеку особых неприятностей даже на самых крутых своих участках; хорошую помощь оказывает здесь проработка Близнецов, обеспечивающих обратную связь от событий к их осознанию и должную самокритику.

На третьем уровне проработки Козерога человек учится ясно отличать материал для него (плоды ментальных медитаций) от материала для Рака (отходы ментальных медитаций), и, в частности, отсылать Раку перезревшие и гнилые плоды раздумий - так добросовестные писатели правят свои рукописи, не без огорчения вычеркивая неудачные фрагменты. Говоря о писательстве, можно дать классификацию жанров по некоторым каббалистическим зодиакам: если Телец управляет философской прозой и идеологизированными эмоциями наподобие толстовских, Близнецы газетной журналистикой, Рак рассказами и поэзией, а Стрелец гимнами и народно-почвенной литературой, то Козерог это в первую очередь искусство драматургическое (притчами управляет Водолей). Умение скомпоновать сцену и разговоры героев так, чтобы каждая их реплика звучала как событие - по крайней мере для внимательного зрителя - связано в первую очередь с должной проработкой Козерога: сначала автором пьесы, затем режиссером, а в конце актерами и зрительным залом, который должен, затаив дыхание, ждать не только развязки сюжета, но и каждого его поворота и даже просто очередной реплики второстепенного персонажа.

Человек с третьим уровнем проработки Козерога умеет при случае устроить нечто вроде театра одного актера, а если ему очень понадобится, может подготовить на материале окружающей жизни и неплохой спектакль с определенным нужным ему концом и эпилогом, причем участники могут вовсе не догадаться, кто был главным режиссером и вдохновителем происходившего с ними.

На четвертом уровне проработки Козерога происходит дальнейшее осознание, детализация и обучение управлению теми явлениями и эффектами, которые человек лишь пассивно и во многом туманно видел на третьем уровне.

Прежде всего, происходит качественная перестройка ментальной картины мира и способов мышления, поскольку Козерог требует теперь более тонкой продукции, нежели, например, логические выводы из рассуждений на материале обыденных понятий. Человек начинает искать ментальные языки и символические системы, более подходящие к его новому, синтетическому видению каузального потока, и его мышление изменяется: оно становится более абстрактным, синтетичным и на первый взгляд произвольным (алогичным) - но у него появляется некоторая внутренняя связность, компенсирующая отсутствие во многих местах прямых причинно-следственных и логических связок.

Когда человек видит связи всех или многих сюжетных линий каузального потока, у него возникает отчетливое ощущение, что многие из них суть просто различные манифестации одного и того же сюжета, скрытого в личном или общественном подсознании, и он пытается этот сюжет обнаружить и тем или иным способом видоизменить, преодолеть или вовсе разрушить. В этот момент у него возникает потребность в символическом языке, позволяющем описать такой сюжет и способы его проявления в различных ситуациях и областях жизни. Найдя такой язык или создав его сам, человек обнаруживает, что мышление на нем более эффективно в смысле качества и количества каузальной почвы, возникающей после переработки плодов ментальных медитаций Козерогом: теперь и поток событий меняется так, что их связи друг с другом, то есть структура потока, становятся гораздо более понятными, чем раньше. Уровень видения и понимания происходящего, а также управляемость потока событий резко возрастают - но от этого человеку не становится скучнее жить, так как степень творчества в каузальном потоке увеличивается. Правда, этому человеку трудно объяснить свое поведение окружающим, так как его видение, способы осмысления и регулирования своей жизни покажутся им более чем странными, ибо этот человек видит многое из того, что им пока недоступно - в первую очередь это относится к связям между событиями в разных областях жизни, и его поведение может казаться несколько эксцентричным, иррациональным, суеверным и т.п., если только он не скрывает тщательно некоторых приемов и особенностей языка своего мышления. Однако этот человек эффективен - настолько, что может стать крупным руководителем (например, министром), окружающим будет очень трудно найти понимание его образа практического мышления - даже если оно дает очевидные блестящие результаты.

* * *

Сильный Козерог дает человеку способности, не особенно бросающиеся в глаза, но высоко ценимые в социуме "по большому счету" - на семейной вечеринке он может и не блистать, но зато вполне способен украсить книгу рекордов Гиннеса - например, пройти на руках путь из Москвы в Одессу, ни разу не отреагировав на замечания окружающих.

Откуда у этого человека берется терпение для подготовки его планов, окружающим непонятно; впрочем, сам человек вполне может считать, что его явно недостаточно. Как правило, у него сильное каузальное тело, точнее, его почва, но какие именно события происходят на ней, зависит не только от тщательности их подготовки, чего этот человек может долго не понимать, особенно если у него слаб Телец.

Искушения его жизни - манипуляторство и неправедно прилагаемые усилия, но в очень непростом специфически козерожьем варианте. У этого человека есть большие способности к плетению интриг и созданию запутанных положений, которые, как ему кажется, должны подтолкнуть действующих лиц его комедии (трагедии, рабочих или бытовых будней) ко вполне определенным действиям - но их действия не всегда вписываются в предполагаемые им рамки, и человеку может быть трудно понять, от чего зависят его неудачи - во всяком случае н_е от слабостей его предварительной подготовки или неучета тех или иных возможных факторов. Что же касается прилагаемых усилий, то человек, как правило, их не жалеет и не очень ценит работу своего Козерога, за что канал может на него сильно обижаться. Дело в том, что энергия каузального тела это то, за что платят деньги, порой довольно большие, но красивое каузальное деревце иногда вырастает очень быстро - за счет того, что его почва тщательно готовилась многие годы, и человек должен уметь правильно определить не только его финансовую стоимость, но и значимость для себя лично. Сильный Козерог зреет долго, но он может принести замечательные плоды, если человек наберется терпения и будет в должной степени критичен к себе, и не станет выращивать деликатные растения, пока каузальная почва не окажется в состоянии их вырастить.

В зависимости от уровня проработки Козерога этот человек может быть кем угодно в диапазоне от мелкого баламута до крупного специалиста в своей области, но в любом случае ему будет свойственно желание делать что-либо лишь после тщательной подготовки, и ему не стоит сопротивляться этому желанию, даже если в глазах окружающих он выглядит занудой и копушей; гораздо важнее для него другое - соотнесение своих ментальных усилий с настоящими, а не бутафорскими ценностями, ибо если этого нет, то могут в одночасье рухнуть планы, лелеемые буквально десятилетиями, и оправиться от такого потрясения человеку будет трудно даже при множественных секстилях Козерога к Скорпиону.

Слабый Козерог создает человеку проблемы, связанные с кажущейся малой эффективностью его занятий, и всевозможной подготовки и строительства любых планов. Даже при сильном Тельце его каузальное тело как правило не способно на большие усилия, то есть человек может иногда развивать лихорадочную деятельность, но сколько-нибудь серьезные программы осуществить просто так, без долгой предварительной подготовки, ему не удается: они обязательно срываются, так как он теряет к ним всякий интерес, или от него начисто отворачивается удача, или возникают непреодолимые препятствия, или его отвлекает что-то более важное и т.п.

Сказанное вовсе не означает, что слабый Козерог живет плохо и ощущает себя в жизни неудачником; он вполне может быть доволен собой и своей жизнью, недвусмысленно предпочитая быть легкомысленной быстрокрылой стрекозой, нежели трудолюбивым, нудным и скаредным муравьем.

Слабому Козерогу тяжело дается ученье в истинном смысле слова, то есть реальное освоение знаний и навыков, формирующее каузальную почву, достаточную для дальнейшей эффективной работы. Это особенно ощущается при сильных Близнецах, когда ментальное отражение действительности идет легко и непринужденно - но почему-то ничего хорошего из этого не получается, в полном соответствии с известным диалогом Д.Хармса:

М а т е м а т и к: Нет, умен и знаю очень много!

А н д р е й С е м е н о в и ч: Много, да только все ерунду!

Здесь проработка сложна, так как сильные Близнецы создают массу соблазнов и иллюзий, ментальное тело работает интенсивно, а плоды его медитаций поступают в каузальное тело как бы через тоненький капилляр, и последнее может сильно истощаться и болеть: человек теряет веру в себя и свои возможности, а иногда и вообще интерес к жизни. Выход здесь единственный: не игнорирование Козерога, а старательная его проработка путем изучения индивидуальных особенностей этого канала. Например, если у человека будут проблемы, связанные с плохой памятью, то ее, во-первых, можно улучшать многими способами, а во-вторых, вероятно, человеку совсем не так обязательно активно помнить все, что ему бы хотелось - многие вещи не запоминаются по той простой причине, что их блокирует буддхиальное тело, и значит здесь нужно разбираться на ценностном уровне: действительно ли мне так важно запомнить то и то, или я могу без этого обойтись?

Гармоничный Козерог дает человеку редкий талант естественности ментальной подготовки к будущим событиям: он думает о них не больше, чем надо, но и не меньше: это видно даже по его речи в ситуациях, когда слова являются делами, то есть оказывают прямое воздействие на каузальный поток: он умеет вовремя сделать паузу, а иногда, наоборот, отвечает сразу, быстро и решительно, словно экспромтом, который, однако, бывает в необходимой степени подготовлен.

Если этот человек от вас чего-то хочет, то вы как-то сами поставите себя в такое положение, из которого будет единственный выход: сделать то, что ему надо; при этом вы можете и не подозревать, что исполняете его волю или желание, по крайней мере, вовсе не факт, что он выскажет его вслух. Это умение дает сильный соблазн манипуляции окружающими, причем манипуляции достаточно тонкого свойства: это не прямолинейное тельцовское давление-принуждение с непосредственной апелляцией к ценностям, чувству долга и т.п., а очень своеобразная часто косвенная игра, когда жертву подводят вплотную к конкретным действиям - но их она совершает как бы по своему собственному выбору, хотя и не без выгоды для гармоничного Козерога. Его мастерство на среднесоциальном уровне демонстрируют популярные книги Д. Карнеги с рекомендациями такого, например, рода: улыбайтесь; объясните партнеру (деловому и брачному), чем ваше предложение выгодно ему; поговорите с ним о его жизни и трудностях; почаще называйте человека по имени и давайте ему ощутить собственную значимость. Эти, и многие другие советы преследуют, в сущности, одну цель: создать у партнера благоприятный ментальный образ самого себя, что является первым шагом к созданию в его каузальном теле почвы, благоприятной для заключения нужной вам сделки или договора.

Если гармоничный Козерог деградирует, он становится мелким манипулятором с очень неприятными манерами, и его цели более чем понятны окружающим, которые стремятся отделаться от него как от ядовитого клеща, но им это удается лишь ценой больший усилий, особенно если вас с ним связывают родственные отношения. Тогда, встав в зависимое положение или заявив себя в таковом, гармоничный Козерог, особенно стареющий, может часами (или годами) изводить вас разговорами о том, как он всегда вас любил и терпел, несмотря на вашу строптивость, плохой характер и общую неблагодарность, свойственную, впрочем, всему вашему поколению в целом; он же, со своей стороны, ничего от вас за это не хочет, исключая разве тарелку супу на старости лет... и хотя все это будет звучать довольно безобидно, тем не менее подобные речи могут отравить ваше каузальное тело настолько, что все ваши дела расстроятся и вам захочется только одного: быстрее окончить свои дни на грешной земле и лечь в могилу, надежно застлавшись толстым слоем земли.

Проработка дает прекрасные способности к подготовке любого серьезного мероприятия, так что оно проходит на удивление гладко; вряд ли гармоничный Козерог станет главным конструктором космических ракет (это для него слишком рискованный проект), но должность директора школы может быть ему вполне по вкусу.

Пораженный Козерог может начинать свою жизнь с освоения афоризма К. Пруткова: "Огорошенный судьбою, все ж не отчаивайся", ибо жизненные планы этого человека будут чаще всего воплощаться совсем не так, как он первоначально имел в виду, - или проваливаться вовсе, и причины столь странного и, прямо скажем, неприятного положения вещей ему долгое время будут совершенно непонятны, и они действительно зарыты очень глубоко. Проблема в данном случае заключается в том, что возникают существенные искажения при трансляции плодов размышлений, сколь бы высококачественными последние ни были. При этом происходит как бы без вины самого человека отравление каузальной почвы, и из самых лучших тельцовских семян вырастают чахлые либо уродливые растения: над событийным потоком человека как будто тяготеет проклятие, истоки которого покажут напряженные аспекты Козерога.

Ближайшее рассмотрение однако показывает, что дело тут не в некоей иррациональной "вине", идущей из прошлых воплощений, а то и от самого грехопадения Адама, но в значительно более прозаических обстоятельствах, главное из которых заключается в том, что пораженному Козерогу ни в коем случае нельзя точно программировать свое (и чужое) будущее, ибо основной закон его каузального потока это "не было бы счастья, да несчастье помогло" - но кто же станет сознательно планировать себе несчастье? Впрочем, если, доведенный своими неудачами до точки, этот человек начнет накликивать себе беду, его хаотический демон, прочно обосновавшийся в Козероге, охотно ему в этом поможет, так что вышибить клином клин в данном случае не удается.

Проработка пораженного Козерога идет по трем основным линиям: работа с каузальным телом, работа с ментальным телом и, после изучения особенностей канала, очищение и расширение его самого. Работа с каузальным телом заключается, в частности, в том, что человек пристально изучает его почву, то есть основное, глубинное содержание происходящих с ним событий - как бы исходные первомолекулы, из которых они складываются - и старается понять, какого рода искаженные мыслеформы для них характерны, и, главное, какого рода цепочки событий из них можно вырастить, а какие нет. Работа с ментальным телом потребует определения, какого типа выводы из рассуждений и разговоров приводят к наиболее ядовитым каузальным последствиям, а какие превращаются в тяжелые, но возделываемые и хотя бы потенциально плодоносные каузальные почвы. Наконец, работа с собственно козерожьим каналом заключается в повышении качества его трансформаций - но эта тема раскрывается каждому человеку индивидуально и заслуживает отдельного рассмотрения, некоторых аспектов которого автор намерен коснуться в следующих книгах этого трактата. Во всяком случае, пораженный Козерог не ставит крест на свершениях человека - скорее он ставит человека перед выбором: или взять ответственность за свои дела на себя и выучиться нести свой крест вместе с большим куском кармы окружающего мира более или менее весело и непринужденно, или возложить вину за свои неудачи на внешний мир, и тогда постепенно озлобиться и деградировать, или - третий вариант - продать душу жесткому разрушительному эгрегору и стать его послушной марионеткой, с наслаждением уничтожая все почвы каузального плана, до которых сможет дотянуться: таковы пушкинский демон, гетевский Мефистофель и многие революционные деятели принципиально нигилистического толка.

Глава 11. Водолей

Оглавление


1- « Ј= } Ѓ Ѓ ‚ ‚ ‚ C:\UTIL\WORD\NORMAL

Глава 11

ВОДОЛЕЙ

Аналитический канал из каузального тела в буддхиальное

Мудрость делает видимыми

прозрачные стены лабиринта судеб.

Само существование потока Водолея скептики ставят под сомнение: действительно, можно ли делать серьезные выводы на основе изменчивой, быстротекущей жизни? "История учит только тому, что ничему не учит, - говорит Серый Король, - а опыт веков показывает, что он никуда не годится," - но это все-таки неправда. Даже если встать на уровень общественного сознания, то легко заметить, что оно век от века меняется, развивается и теряет многие иллюзии - хотя и гораздо медленнее, чем хотелось бы наиболее радикально и прогрессивно мыслящей социальной элите. Что же касается отдельных людей, то они безусловно время от времени делают выводы из происходящего с ними и существенно меняются, хотя эти перемены никогда не являются следствием одних лишь ментальных усилий человека и часто идут вопреки этим усилиям. Например, так называемый синдром "поротой задницы", имеющий отчетливо водолейскую природу, очевидно не может быть объяснен одними лишь ментальными медитациями.

Однако так или иначе ценности и жизненные установки человека меняются, и было бы крайне наивно считать, что каузальный поток не оказывает на них своего воздействия. Я, конечно, не есть продукт обстоятельств - но они что-то со мной делают, определенным образом подтачивая, а то и опрокидывая одни мои жизненные позиции и укрепляя меня в других, и то, что было краеугольным камнем экзистенциальной картины мира в юности, в зрелом возрасте порой рассыпается в прах, а буддхиальные трансформации в детстве и отрочестве еще более стремительны.

В известном смысле поток Водолея противоположен близнецовскому, и это нужно очень хорошо понять. Близнецы уносят событийный мусор: опавшие листья и сухостой, так что после включения этого канала хорошо поболтать о пустяках или обсудить серьезные каузальные тупики с целью их разрешения (имея в виду дальнейшую трансляцию Козерога) или наслаждения ими, особенно если тупик чужой (трансляция Рака). Что же касается материала, идущего в канал Водолея, то это плоды каузальных медитаций, и о них вовсе не хочется разговаривать, а, наоборот, возникает желание сохранить их как особую ценность внутри себя, не разбазарить, не растратить по мелочам, но ассимилировать в виде возросшей мудрости, более точных жизненных позиций и зрелых взглядов на мир в целом.

Водолей выводит нас за пределы социального тела - вверх, к горним пространствам буддхиального и атманического, или, говоря по-русски, души. Выражение "поговорить по душам" означает совместную медитацию на буддхиальном, то есть ценностном, уровне о предметах, представляющих для собеседников основные интересы их жизни; это требует большого взаимного доверия и сосредоточения на обсуждаемом предмете и потому в широких социальных ситуациях практически невозможно - и как, правило, табуировано светским этикетом, жестко ограничивающим возможные групповые медитации социальным телом. Поэтому водолейские потоки идут обычно после раута или вечеринки, а само светское общение ориентировано на Близнецов: это рассказы, впечатления, интерпретации и последующее ментальное обсуждение. Однако наиболее существенными являются все же водолейские трансляции, которые часто происходят несколько позже, уже дома, когда супруги, возвратившись из гостей, обмениваются некоторыми репликами, смысл которых чаще всего понятен только им самим, и если брак удачен и их жизненные ценности и программы согласованы, то никаких интерпретаций (то есть ментального понимания с помощью Близнецов) не требуется. Более того, если парная медитация идет под Водолеем, то чаще всего она имеет форму последовательности коротких фраз-полунамеков, полууказаний, чередующихся длинными паузами, назначение которых - дать возможность партнеру осознать ценностную значимость сказанного, например, укрепиться в своих позициях, получить подтверждение правильности своих ценностей и выбранных путей их достижения и т.п. Такие реплики всегда имеют большую каузальную нагрузку с каузальным же выводом-подтекстом, трансформируемым Водолеем в буддхиальную почву. В хороших пьесах водолейские диалоги идут обычно в последних сценах, подготавливая героев (и зрителей) к катарсису, когда обмолвки и намеки героев имеют совершенно понятный зрителям смысл и несут обильные каузальные плоды в буддхиальное тело, вызывая в результате бурную душевную, ценностную и мировоззренческую реакцию: на подготовленной буддхиальной почве вырастает пышное дерево, и обычно параллельно с этим гибнет немалое количество прежних растений.

Итак, важные признаки включения Водолея это укрепление (или ослабление) душевных сил и отсутствие интерпретаций: человек не чувствует в них необходимости, так как события, что называется, говорят сами за себя. Более того, когда включается канал Водолея, он словно блокирует близнецовский, и какие бы то ни было комментарии и замечания ощущаются как излишние, посторонние и даже разрушительные - как оно, собственно, и есть. Водолейские жанры это притча, афоризм, максима, короткая мудрость, апеллирующая к жизненному опыту человека и помогающая ему перевести его в душевную силу.

Поэтому афоризмы часто обвиняют в бесполезности: дескать, кто это понимает, то есть имеет подтверждающий данное суждение жизненный опыт, тот и так понимает, и афоризм ему ни к чему, а кто не понимает, то и по прочтении не поймет - по крайней мере, не сумеет включить в свою систему экзистенциальных ценностей. Это, по мнению автора, несправедливо, хотя, конечно, водолейский стиль совсем не похож на юпитерианско-близнецовский, когда ваше копеечное затруднение со всех сторон рассмотрят, тщательно разжуют, разложат по полочкам всех вам доступных символических систем и в ментальный рот положат.

Типичный вопрос Водолея звучит так: умеете ли вы учиться на чужих ошибках? или хотя бы на своих? А? Если еще не научились, не огорчайтесь: Водолей управляется практичным и терпеливым Сатурном, и у бабушки-кармы хватит терпения ждать, пока вы воспримете ее уроки - но никто не гарантирует, что ее тактика не переменится.

* * *

Автор уже отмечал, что в современной культуре и языке нет четкой разницы между буддхиальным и ментальным телами, и это часто ведет к путанице, которая очень дорого обходится и отдельным людям, и коллективам. Буддхиальное тело манифестирует себя в экзистенциальных ценностях, серьезных жизненных программах, психологических особенностях, талантах, чувствах долга и совести, устойчивых привычках, способностях и неспособностях, душевных склонностях и антипатиях - и все это ощущается человеком как нечто глубоко интимно ему присущее и составляющее важную часть того, что он считает своей индивидуальностью и судьбой. Ментальное же тело как-то отражает в своих символических системах весь организм человека, всю его внутреннюю и внешнюю жизнь, и, в частности, описанные выше буддхиальные манифестации: ценности, способности и т.д. Однако буддхиальное тело и его отражение в ментальном - совсем разные вещи, и не только по уровню вибраций, но и, так сказать, по содержанию: например, многие собственные добродетели и таланты не осознаются человеком как таковые и тем самым обесцениваются, а его представление о том, что именно для него важно, часто оказываются ложными или сильно искаженными.

Каждая каузальная медитация имеет "на выходе" плоды и опавшие листья и важно их не перепутать, то есть отправить ягоды в канал Водолея, а пожухлую листву - в Близнецы, а не наоборот. Водолей управляет подведением жизненных итогов, хотя бы предварительных, и результатами его работы являются глубокие изменения в человеке: меняется буддхиальная почва, а следом за ней и буддхиальная флора: черты характера, привычки, акценты ценностей; поворачивают в другую сторону основные жизненные сюжеты, а некоторые из них вовсе отмирают, частично заменяясь новыми. При этом, конечно, меняется и ментальная картина мира, то есть человек делает и определенные умственные выводы, но это не главное и далеко не исчерпывает изменений, происшедших с ним. Кто из нас не приходит время от времени к очень серьезным выводам о себе и своей жизни, но при этом почему-то совершенно не в состоянии воплотить их в жизнь? А поток Водолея несет с собой как раз то, что для этого необходимо: он формирует запас душевных сил, которые можно потратить на длительные программы по развитию своих талантов, изменению характера или достижению внешних ценностей, например, профессионального совершенствования. Еще одна, также очень важная, функция потока Водолея заключается в том, что он утверждает человека в его жизненных позициях, а иногда их подрывает, и тогда через какое-то время возникает необходимость их корректировки и частичной замены.

Тотальное разочарование человечества в себе и своих возможностях - даже сомнение в способности предотвратить всемирную экологическую катастрофу, нами же самими вызванную, не в последнюю очередь связано с традицией спекулятивной подмены Водолея Близнецами, когда вызревающий плод каузальной медитации неприятного свойства, то есть подрывающий некоторые важные ценности, не допускается до Водолея, но отправляется в Близнецы с тем, чтобы якобы "осмыслить", а фактически обесценить значение происшедших событий. Эта традиция существует давно, но стала особенно популярной в последние три века ничем не омраченного торжества человеческого разума, которому был официально присвоен статус Божественного, а сам Бог, видимо, с целью убрать конкурента, был объявлен несуществующим. В результате создалось впечатление, что буддхиальное тело является частью ментального, и, следовательно, канал Водолея является частью близнецовского; тем самым получил подтверждение совершенно неправильный тезис о том, что главное значение опыта заключается в его осмыслении.

- Отнюдь! - говорит Водолей, - главное значение опыта, и любой вообще законченной цепочки событий, заключается в том, что в результате созревают плоды, трансформируемые мною в почву, на которой растут ценности и способности человека, и он набирает потенциал для будущих крупных дел и свершений, а также существенной внутренней перестройки - выработки характера, отказа от устойчивых дурных привычек, расширения сущностного сознания (последнее на обыденном языке называется преодолением эгоизма).

Как же отличить плоды медитации от ее отходов - опавших листьев и сухостоя? Этот вопрос стоит не только на каузальном, но и на всех остальных тонких телах и более или менее удовлетворительно решается человеком приблизительно на третьем уровне проработки восходящего и нисходящего каналов. Сложность заключается в том, что плоды и сухостой суть побочные продукты биоценоза тела и в какой-то мере взаимозаменяемы, то есть в принципе можно отправить первые в нисходящий канал, а второй - в восходящий, но это ведет к засорению каналов и отравлению ниже- и вышележащего тел. Поэтому тщательная дифференцировка и отделение спелых яблок от прелых листьев яблони, а также - более тонкий вариант - извлечение ядер кедровых орехов должны быть осознаны и прочувствованы как метафоры внутренней жизни на уровне каждого из тонких тел, и это есть важнейший элемент внутренней гигиены организма.

Особенно трудна операция разделения плодов и сухостоя на уровне тел тонкого шельта, так как там осознание (создание ментальной модели) неизбежно ведет к огрублению и существенно повышает вероятность путаницы. Другая причина сложностей заключается в том, что тела, находящиеся выше ментального, настолько тонки, что чаще всего воспринимаются через их проекции на более плотные - ментальное, астральное и эфирное, что ведет к своеобразным зодиакальным склеиваниям, также затрудняющим правильную дифференцировку и правильный отбор материала для восходящих и нисходящих каналов. Рассмотрим вкратце, каковы специфические проблемы ментально-, астрально- и эфирно-ориентированной личности, пытающейся разобраться с плодами и отходами каузального биоценоза.

Ментально-ориетированный человек воспринимает события через их ментальные образы (не все, конечно, но те, которые его в наибольшей степени интересуют) - поэтому, кстати говоря, у него часто бывают как бы металлические и заторможенные реакции, похожие на то, как если бы вы общались с роботом, живущим на Луне, откуда информация приходит с задержкой в несколько секунд. Для такого человека каузальное тело склеивается с ментальным, как бы становится его частью, и канал Водолея объединяется с козерожьим, так что возникает впечатление, что твердые ментальные выводы тут же становятся жизненными позициями, по крайней мере, если они сделаны тщательно и добросовестно, и за подобную иллюзию приходится дорого расплачиваться - прежде всего годами бессмысленных ментальных усилий, не приносящих никаких реальных результатов. Этому человеку нужно понять, что твердые убеждения и позиции возникают на почве практики, а не рассуждений - сколь угодно умных и обстоятельных, и научиться отличать плоды раздумий от плодов конкретного жизненного опыта - вторые переживаются внутренне гораздо серьезнее и значительнее, первым же всегда свойственна некоторая легковесность, которую не удается компенсировать никакими ментальными усилиями, и помогает лишь проверка на практике.

Астрально-ориентированнный человек воспринимает события через их лично-эмоциональное преломление, так что каузальное тело ощущается им как часть астрального. а канал Водолея как бы становится частью Стрельца. При этом возникает эффект такого рода: склеиваются ментальные выводы и осмысление эмоциональных переживаний (Стрелец) с жизненным опытом и формированием на его основе жизненных позиций, причем чаще всего человек принимает первое за второе, и через некоторое время очень удивляется, видя, что смены жизненных сюжетов не происходит: но как же так, ведь он же все осознал и понял, что буянить и злобно ругаться нельзя, и ведь надо же - опять сорвался, казалось бы, на ровном месте. Здесь обычно идет также отождествление ментального тела с буддхиальным, и понять свою ситуацию и выбраться из нее человеку очень сложно: даже если ему очень плохо и он изо всех сил старается понять, в чем он неправ, и измениться к лучшему, буддхиальные усилия незаметно для него опускаются до ментальных, а водолейская мудрость обращается в энергичный стрельцовский ум, который, однако, совершенно не в состоянии своими силами изменить устойчивые паразитические каузальные сюжеты, материализующие искаженные или вовсе бутафорские буддхиальные ценности. На астральном и ментальном уровнях экзистенциальные проблемы не решаются, но в самом деле понять это астрально-ориентированному человеку очень трудно.

Эфирно-ориентированный человек воспринимает каузальный поток в его биоэнергетическом преломлении, главным образом, с позиций самочувствия и полного (пустого) желудка. При этом поток Водолея воспринимается им как часть скорпионьего, что дает определенную гастрономическую обусловленность ценностей и жизненный позиций, очень характерную не только для многих людей, но и целых коллективов и даже народов. Однако Скорпион и Водолей стоят в символическом квадрате, и ничем хорошим подобное отождествление обычно не кончается, но признать это эфирно-ориентированному человеку очень трудно. И то сказать: являются ли в вашей жизни ценностями человек или организация, которые вас кормят? Недаром образ суровой, но кормящей Родины-матери, готовящей своих сынов и дочерей себе же на заклание, столь типичен для тоталитарных режимов и жестких государственных эгрегоров.

Сложность в описании водолейских трансляций заключается в их практической неуловимости для сознания: человек чувствует, что с ним что-то происходит (или уже произошло), но сказать, что именно, затрудняется. Душа приобрела определенный опыт и теперь можно им как-то распорядиться: вырастить на буддхиальном теле новые ценности, кое-что пересадить, а что-то и вовсе выполоть за бесперспективностью. Традиционный русский вопрос: что твоей душеньке угодно? - обычно звучит и воспринимается на эфирном или, в лучшем случае, астральном уровне (вариант ответа: "А вот еще тот пирожок с луком, и чтобы ласковая была"), но в действительности должен бы относиться к Водолею, один из смыслов которого может быть передан понятием "моральная поддержка действием". Что же это значит?

Если я правильно живу, то события моей жизни должны складываться так, чтобы поддерживать мои ценности - безо всяких усилий с моей стороны по их (событий) интерпретации.

Например, если моей ценностью является высшее образование, то каузальная поддержка выразится в хороших отметках, похвалах преподавателей, повышенной стипендии, уважении родителей к моей деятельности и их конкретных стараниях мне помочь. Все описанные каузальные подробности иногда облегчают мне жизнь в потоке событий, например, отец достает редкий нужный учебник, но это вовсе не главное - главное же заключается в том, что у меня повышается количество учебного вдохновения, то есть душевных сил, которые я трачу на обучение, и как раз в этом проявляется действие Водолея.

Если же в каузальном плане все складывается плохо: все время идут срывы и накладки, на экзаменах постоянно попадаются неудачные вопросы и экзаменаторы с плохим настроением, дома идут нелады, усиливающиеся в самые ответственные учебные периоды, и даже на хорошие оценки никто не реагирует, то Водолей транслирует в буддхиальное тело негативно окрашенный, иногда прямо-таки ядовитый, информационно-энергетический поток, который подрывает мою веру в себя, сокращает душевные силы и энтузиазм - и это знак, означающий буддхиальное неблагополучие, дисбаланс или даже болезнь, вызванную неправильной расстановкой ценностей в моем подсознании (иногда и в сознании). Какие из этого нужно сделать выводы - вопрос чрезвычайно тонкий и решающийся с учетом овновских трансляций, то есть атманической санкции на ценности, но здесь автор обращает внимание читателя на следующий принципиальный момент: именно через Водолея осуществляется обратная связь высшего тела (души) с нижележащими тонкими телами. Таким образом, если через Тельца высшее тело транслирует свою волю вниз, в каузальное тело и следующие за ним, то через Водолея идет в некотором роде отчет о проделанной работе: что-то удалось лучше, что-то хуже, и ценностные акценты, часто незаметно для самого человека, выстраиваются в соответствии с теми каузальными программами, которые оказываются успешными: жизнь, что называется, берет свое, постепенно скручивая шею самым большим упрямцам.

* * *

Сильное включение Водолея производит на человека очень большое впечатление: он чувствует, что завершился существенный событийный сюжет и с ним самим что-то случилось, причем ощущения часто бывают смешанного рода: это и чувство освобождения, и облегчение, и наполнение, и в то же время траур по ушедшему, и ощущение абсолютной его невозвратимости, в том числе безусловный приговор всему хорошему, что ощущалось как потенциально существующее, но не было реализовано - то ли по недомыслию, то ли по невниманию, то ли казалось несущественным, то ли сомнительным, или просто руки не дошли. Если событийная цепочка прошла в целом удовлетворительным (с атманической точки зрения) образом, то человек ощущает усиление фундаментальной буддхиальной энергетики: теперь он в состоянии справиться с еще более сложными задачами; если же за каузальный сюжет поставлен общий "незачет", то в душе возникают очень неприятные ощущения пустоты, нечистоты, даже грязи, отвращения к самому себе и своеобразное чувство внутреннего предательства. Отравление буддхиальной почвы - очень опасное и неприятное явление, обещающее человеку и его окружению множество ядовитых растений как на буддхиальном, так и на нижележащих телах, поэтому к водолейским потокам следует относиться с большим вниманием и ответственностью и не перекладывать ее на близлежащих мудрецов, духовных наставников и просто доброжелателей.

Для водолейских трансляций характерны экзистенциальность и совершенная убедительность - здесь никаких доказательств не требуется, все видно и без них, а любые ментальные конструкции кажутся вялыми и неубедительными. Типичный пример - ситуация развода, когда многолетняя любовь одного из супругов внезапно кончается, хотя казалась вечной и неисчерпаемой. Впервые за двадцать лет он видит жену холодными глазами и очень ясно ощущает, что ее позднее раскаяние перед лицом угрозы дальнейшего одиночества и любые произносимые ею слова не оказывают на него никакого впечатления: буддхиальный яд, копившийся многие годы ее плохого обращения с ним, в конце концов отравил могучее дерево его любви и оно полностью высохло - она больше не является для него ценностью и любые выяснения отношений уже бесполезны: нуль кругл с любой стороны.

Насильственный обрыв каузальных цепочек не только вызывает ментальный и эмоциональный стресс, но и поставляет незрелые каузальные плоды в водолейский канал, засоряя его и отравляя буддхиальную почву. Автор приводит ниже два характерных примера, но читатель безусловно сможет расширить их список на основе собственного жизненного опыта.

Квазиобучение. Особенно болезненно оно воспринимается детьми, но и во взрослом возрасте, используемое как психологическая игра, может сильно фрустрировать (огорчить) обучаемого, если только он сам не является умелым манипулятором, использующим сюжет квазиобучения для сражения со своими "учителями".

Родители торжественно объявляют своему дорогому чаду: "Мы будем тебя учить!" И вот они нанимают учителя музыки, или ведут ребенка в спортивную секцию, или начинают сами говорить с ним на иностранном языке, но когда первый барьер сопротивления преодолен, и ребенок втягивается в занятия и начинает делать успехи, обучение неожиданно прекращается - иногда без объяснения причин, иногда под тем или иным благовидным предлогом (некогда, нужно заниматься чем-то еще, отложим до лучших времен и т.д.). Ребенок переживает больший или меньший стресс (каузальный обрыв опускается на более плотные тела) и может даже заболеть, но это не главный вред; главный же заключается в том, что незрелые плоды каузальной медитации через Водолея попадают в буддхиальное тело и отравляют его почву: в душе ребенка поселяются неуверенность в себе, желание кончить любой развивающийся сюжет как можно раньше, ибо все равно в конце его ждет болезненное разочарование, и другие похожие подсознательные установки, из которых вырастают отравленные пессимизмом и нигилизмом жизненные позиции и ценности.

Если родители живут по сюжету неудачников и воспитывают ребенка под общим девизом: "Пусть он научится всему, что не смогли освоить мы, и сделает все то, что не удалось нам", - то описанное квазиобучение может проводиться в очень жестких формах, с акцентированным возложением вины за неудачи на самого ребенка, и тогда в буддхиальном теле возникает открытая рана, вынуждающая человека во взрослом возрасте искать психологическую компенсацию, и часто он продолжает детский сюжет, выворачивая его наизнанку, то есть регулярно поступая в обучение, заведомо не предполагая никаких успехов, но с единственной целью доказать очередному учителю, что тот "Ну никуда не годится и не сможет меня выучить просто ничему!" Это очень неприятный вариант клиента для любого преподавателя, тренера или психотерапевта; верный антитезис здесь один - запросить такую сумму денег за курс обучения, которой поперхнется даже хорошо откормленный буддхиальный крокодил.

Игра "Очень вас прошу - спасибо, не надо". В типичном своем варианте эта игра идет между достаточно знакомыми друг с другом людьми. Играющий (Жертва Обстоятельств) обрисовывает свое положение как затруднительное и просит знакомого (Добровольного Помощника) о помощи делом, то есть определенными бесплатными услугами. Знакомый входит в его положение и предпринимает соответствующие усилия, которые играющий под тем или иным предлогом обрывает на середине, объявляя ненужными. Смысл игры заключается в том, чтобы Добровольный Помощник приложил достаточно каузальной энергии, чтобы успех его предприятия стал для него значимым, но в то же время ни в коем случае не завершил программы помощи (или последняя была полностью обесценена) - и тем поставить его "на место". Разрушенная каузальная медитация, как и в первом примере, не только дает ментальный и затем астральный шок, но и, главное, посылает через Водолея незрелые каузальные плоды, отравляющие буддхиальную почву, в данном случае подрывающие самооценку и уверенность в себе Добровольного Помощника. Надо сказать, что это весьма распространенная и порой очень жесткая игра - см., например, рассказ "Хромые внидут первыми" Фланнери О'Коннор.

* * *

Водолей осуществляет обратную связь при исполнении инспирированных Тельцом программ, и его проблемы часто связаны с недостаточной внутренней честностью человека, причем последний может долго не понимать: а) что это такое, и б) зачем она нужна. Ниже автор пытается ответить на эти вопросы.

Пока не принимаются во внимание восходящие потоки, жизнь человека, по крайней мере в пределах тонкого шельта, кажется ему достаточно ясной: сначала ищешь свой идеал, затем, преломляя его в разных областях своей жизни, формируешь систему ценностей, после чего конкретными усилиями их добиваешься. На такие мелочи, как вспомогательный характер задач каждого тела по отношению к вышележащему, человек поначалу внимания не обращает. Однако по мере эволюционного развития обнаруживаются странные и явно не укладывающиеся в указанную схему эффекты.

Например, конкретные каузальные цели и усилия при рассмотрении с буддхиального уровня (скажем, при ценностном взгляде достаточное время спустя) оказываются вовсе не такими уж важными и существенными - главное это нечто, стоящее за ними, более тонкое и часто незримое. Например, цель музыкального образования состоит не в выучивании определенного набора фортепьянных пьес, а в подключении к музыкальному эгрегору, что выражается в определенном изменении буддхиального тела человека, которое отныне обладает музыкальной культурой, то есть отзывается на определенные вибрации, не слышные для людей, оной культурой не отягощенных. Существует талант слушать музыку, равно как способность читать стихи и художественную литературу, и они лучше развиваются, если человек хотя бы немного осваивает любительский гитарный аккомпанемент или пишет поздравительные стихи к семейным праздникам, но и то, и другое может быть слабым в профессиональном отношении. Здесь мы видим очень поучительный пример того, как, мягко говоря, неубедительные каузальные цепочки (десяток выученных аккордов или две сотни рифмованных строк на заданные темы) приводит к очень большим буддхиальным результатам: у человека открывается полноценный музыкальный и поэтический слух, так что музыка и стихи входят в его внутренний мир и преображают его совершенно, иногда поднимая на целый эволюционный уровень, например, с манипуры на анахату.

Буддхиальные медитации порой идут сами по себе, почти не встречая препятствий и не имея отходов, то есть очень мало манифестируя себя на каузальном плане, и тогда малые каузальные усилия могут иметь очень большой буддхиальный эффект, вычищая мелкий песок из подшипников электровоза; а бывает и наоборот, когда буддхиальная жизнь еле теплится, а каузальная бьет ключом - и все же почти совершенно бессмысленно, но признаться в этом самому себе человеку трудно. Водолей же как раз тем и занимается, что счищает каузальную шелуху и поднимает в буддхиальное тело ту энергию и информацию, в которых последнее нуждается как в строительном материале для продолжения своих медитаций.

Другими словами, Телец транслирует в каузальное тело проблемы, по ходу разрешения которых вырабатываются мудрость, стойкость, твердость и другие добродетели и таланты, необходимые человеку для того, чтобы продолжать свое буддхиальное, или душевное, развитие, непосредственно связанное с исполнением его миссии. Поэтому если Телец ориентирует человека на конкретную деятельность, создавая ему проблемы и вдохновляя на их решение, то Водолей, наоборот, обесценивает практические результаты, отбрасывая большую их часть вовсе, а остальные трансформирует в нечто для большинства эфемерное - добродетели, развитые способности, устойчивые каналы в высокие эгрегоры. Бывает, конечно, что все это получает социально признанное внешнее оформление, например, миллионный счет в банке, пост президента компании, звание народного артиста или титул Главного Диссидента, но это вовсе не обязательно и даже, можно сказать, нетипично. Буддхиальное и тем более атманическое тела не стремятся афишировать свои достижения, тем более что пока что для них нет адекватного языка. "Последнее время я много работал над собой и стал гораздо добрее и снисходительнее к людям, особенно близким", - такую фразу можно произнести в интимной обстановке старому другу, но не на пресс-конференции, хотя подобное признание, скажем, главы ядерной державы означало бы очень многое для ее народа и мира в целом.

Но, может быть, главное, что делает Водолей, это поддержка основных программ внешнего и внутреннего развития человека - или, наоборот, их ослабления путем лишения необходимой почвы, и примириться с последним ему может быть очень трудно - гораздо легче делать самому себе вид, что все в порядке, и продолжать свою линию. Результат бывает очень плачевным: ценность становится бутафорской, и через некоторое время соответствующее буддхиальное дерево полностью высыхает, после чего трансформируется Тельцом в такие семена и энергии, которые вызывают крупный каузальный кризис: у человека в одночасье лопаются буквально все его дела и проекты, хотя бы косвенно связанные с высохшей ценностью. Поэтому внутренняя честность может быть охарактеризована как умение не блокировать и не вытеснять в подсознание водолейские трансляции, даже если они неприятны и, казалось бы, малосущественны. В действительности каузальная (точнее, водолейская) поддержка нужна каждому человеку в каждой его программе, даже если его Овен очень силен - ведь никакие семена не вырастут на голых скалах, и хотя иногда нужно уметь вырастить буддхиальное деревце в горной расщелине, в то же время необходимо постоянно следить и за текущим составом почвы и вызванными им изменениями в растительности. Это трудно в первую очередь потому, что роль осознания при изучении контроля тел тонкого шельта часто сугубо вспомогательная, так как ментальные модели и интерпретации здесь зачастую слишком грубы и приблизительны, и нужно учиться сознавать, не осознавая, то есть видеть тонкие тела и их проявления, но обходиться без ментального опознания и комментария, что для современного человека с его развитым ментальным крокодилом необычайно сложно. Но все-таки водолейские эффекты настолько убедительны, что говорят сами за себя, нужно только не мешать их видению специально, ибо они принципиально не ментальны, а сущностны. Человек отлично чувствует, как идут его дела - приближается он к буддхиальной ценности подключения к высокому эгрегору или нет, например, проявляется ли у него талант музыканта-исполнителя, и ментальные спекуляции могут сбить его суждение на эту тему, но не интимное буддхиальное ощущение, которое есть форма внутреннего знания и не требует внешних доказательств (кстати говоря, это знание может иметь и отрицательный характер: несмотря на видимые успехи и похвалы педагогов, человек может ясно чувствовать, что профессиональная музыка - не его ценность).

* * *

Добродетели и министерские портфели не растут на пустом месте, и если Овен покажет, какие именно душевные качества и направления деятельности отвечают миссии человека, то Водолей формирует почву, на которой растут таланты и происходит социальное продвижение, и развитие последнего канала прямо зависит от того, насколько серьезные выводы человек склонен делать из происходящего с ним. (Здесь автор обращает внимание читателя на следующее филологическое различие: если просто выводы относятся скорее к обработке близнецовских трансляций, то есть осмыслению происходящих с человеком событий, то серьезные выводы означают сущностные изменения, происходящие в душе человека, и в первую очередь в его буддхиальном теле, после водолейской трансляции.)

На первом уровне проработки Водолея человек обычно игнорирует существование этого канала, причем делает это достаточно последовательно. Ему кажется, что его дела и обстоятельства не влияют на его внутреннюю сущность, или душу, никак, являясь по отношению к ней чем-то совершенно внешним. Мало ли как могут сложиться внутренние и внешние обстоятельства - жить то надо, вот где-то и прилгнешь, где поподличаешь, а подчас и чужим воспользуешься, ну и не травить же себя потом вечно за эти мелочи - забудем и быльем прорастим.

Этот человек понимает каузальную поддержку прямолинейно, то есть ставит вопрос так: "Что конкретно данное событие дает мне для достижения моих целей?" Идеи внутренней (буддхиальной) подготовки, равно как эгрегориального благословения для осуществления своих проектов такому человеку чужды, поэтому сама мысль о существовании обратной связи, укрепляющей душу и канал в эгрегор через события и поступки, покажется ему абсурдной. Водолей собирает плоды, то есть в некотором смысле косвенные результаты каузальных медитаций, а этот человек заинтересован лишь в их прямых результатах, и потому исходный материал, поступающий на вход канала, ему неинтересен и обычно им просто не замечается.

Часто таких людей отличает парадоксальная смесь хитрости и удивительной наивности, связанной с плохим видением буддхиального плана. Водолей первого уровня может довольно ловко вести каузальные программы, оставаясь на ментальном и каузальном уровнях, но любая тельцовская трансляция застает его совершенно врасплох - это для него иррациональная злая судьба, принципиально непредсказуемые проявления дурного и капризного характера деловых или романтических партнеров и т.п. Тот факт, что эта "иррациональность" является следствием его же собственного некорректного каузального поведения, ему в голову не приходит и прийти не может. Он не замечает, какими тяжелыми последствиями для его собственного буддхиального тела, которое не только является существенной частью его души, но и ведет все его жизненные программы, оборачиваются такие "мелочи" как опоздание, невыполненные обещания, ложные положения, сорванные сроки и многое другое, отсутствие чего во внешней реальности составляет культуру делового человека, а во внутреннем мире служит первой ступенькой на пути к себе и очищению своей души. Автор подчеркивает, что речь идет не о ментальной оценке человеком его каузальных некорректностей - она вполне может быть отрицательной - а об его буддхиальных реакциях на них, как, например, в следующем тесте.

Мучает ли вас совесть и сколько времени и душевных сил вы тратите на то, чтобы загладить свою вину, выразившуюся в том, что вы:

- опоздали на десять минут на свидание;

- забыли позвонить по телефону;

- оборвали монолог человека, важный для него;

- обещали выполнить чужое поручение, но по объективным причинам с ним не справились;

- дали обещание, которое выполнили с приличным опозданием;

- нечаянно спутали чужие планы ;

- нечаянно оказались причиной крупного недоразумения;

- заставили просить себя о чем-то дольше, чем это объективно требовалось;

- манипулировали другими людьми с лучшими намерениями, но плачевными результатами;

- по мелочи солгали?

Если ваш ответ по всем пунктам: "Нет, нисколько, и вообще никакой серьезной вины в таких ситуациях я не ощущаю", - то вы находитесь на первом уровне проработки Водолея - или уже стали Буддой.

На втором уровне проработки Водолея человек начинает ощущать влияние каузальной дисгармонии на свое буддхиальное тело, но его чувства пока очень смутны и не доходят до его отчетливого сознания. Тем не менее он инстинктивно, как бы из чувства тонкой (каузальной) брезгливости, сторонится лжи, лживых людей и ложных положений, старается не опаздывать и приносить неформальные извинения, если не держит своего слова. Все это человек делает, как ему кажется, ориентируясь на совершенно рациональные каузальные соображения: с надежным и вежливым человеком, уважающим чужое время и ритм жизни, легче и приятнее иметь дело, поэтому если хочешь добиться успеха, то не груби, не подводи партнеров и т.п. Однако опыт показывает, что такого рода нравоучения, от веку идущие от отца к сыну в устной, равно как и письменной форме, никогда не достигают цели, если ориентироваться исключительно на каузальный план, и человек второго уровня так скорее сам объясняет себе свое поведение, а истинные его мотивы совсем иные: он чувствует, что иначе пачкается его душа, и он сам, сущностно, становится себе неприятен - до такой степени, что пока не предпримет достаточно серьезных мер и в какой-то мере не очистится душевно, не получит успокоения. Однако, повторим, все это не осознается отчетливо и держится человеком в тайне, как определенная слабость характера, которую не удается скомпенсировать, подобно тому, как жалуется у Пушкина Скупой Рыцарь:

"Иль скажет сын,

Что сердце у меня обросло мохом,

Что я не знал желаний, что меня

И совесть никогда не грызла, совесть,

Когтистый зверь, скребущий сердце, совесть,

Незваный гость, докучный собеседник..."

На втором уровне человек ощущает необходимость водолейской поддержки любого своего серьезного начинания, но, во-первых, понимает ее достаточно прямолинейно, а во-вторых, не придает ей должного значения. Это связано с тем, что он пока не осознает не только истинного распределения ролей между буддхиальным и каузальным телами, но часто вообще не воспринимает первое из них как реально существующее: ему кажется, что есть некоторые объективные законы каузального потока, имеющие отчасти моральный характер, которые лучше соблюдать, чем нарушать, но мысль о том, что все его серьезные (и несерьезные) программы должны быть полностью им лично внутренне подготовлены, покажется ему несерьезной. Поэтому водолейская поддержка (или торможение) воспринимается этим человеком достаточно прагматично: как некоторое везение, удачный ход событий или стечение обстоятельств, помогающее ему в управлении своими делами, что, конечно, поддерживает морально, и это важно, но не главное, ибо серьезный человек, взявшись за дело (внешнее или внутреннее, скажем, выработку какой-либо добродетели), доводит его до конца, невзирая на препятствия: как ситуационные, так и душевные.

Сталкиваясь с упорным, до полной деструктивности, каузальным сопротивлением, этот человек через некоторое время сдает свои позиции, то есть пересматривает программу действий, но обычно с существенным опозданием, успев отчасти отравить буддхиальную почву, подпортив себе характер и снизив самооценку, или обретя небольшой частный комплекс неполноценности вкупе с несправедливым суеверием, например: "Отныне никогда не начинаю дел в четверг и не вступаю ни в какие контакты с владельцами длинношерстных собак." Однако глубокие причины поражения ему неясны, а выводы, которые человек из него извлекает, носят обычно ментально-прагматический характер и в дальнейшем не оправдываются; истинная же ценность жизненных поражений (как и удач) от него пока скрыта.

На третьем уровне проработки Водолея человек в основном отделяет буддхиальное тело от каузального и становится менее прямолинейным в своем понимании каузальной поддержки.

Он видит, что препятствия на пути реализации ценностей иногда нисколько не тормозят продвижения к ним, а, напротив, лишь прибавляют энтузиазм, и приходит к выводу, что главным условием успеха является именно этот (буддхиальный) энтузиазм, а не сколь угодно сильная каузальная прыть. На этом уровне человек может стать хорошим руководителем творческой группы, создавая различные ситуации, поддерживающие ее дух и рабочее настроение, а при желании может, наоборот, незаметными манипуляциями полностью разрушить то и другое, причем понять, что именно он является истинной причиной развала коллектива, будет совсем не просто.

На этом уровне человек приходит к отчасти смутному, но принципиально важному понятию "потенциала" или "уровня одаренности", имеющемуся у каждого индивидуума и характеризующего способность к осуществлению серьезных программ действия - по существу это не что иное, как энергия, которую способно выделить буддхиальное тело, и человеку довольно ясны пути увеличения этого "потенциала": это добросовестная работа над любой внутренней или внешней конструктивной программой, будь то изучение иностранного языка, руководство строительством дома или приучение мужа к порядку. Однако среди добродетелей этот человек все же отдает предпочтение тем, польза которых для внешней деятельности очевидна (прилежание, добросовестность, аккуратность, последовательность и т.д.), а способности развивает преимущественно те, за которые в обществе платят деньги или по крайней мере признают за ценность: на третьем уровне тема поиска водолейской поддержки индивидуального распределения акцентов ценностной картины мира еще только-только проявляется, и талант мыслится как непременно общественно значимый. С другой стороны, происходит существенная интериоризация понятия водолейской поддержки, то есть человек начинает существенно больше ценить то действие, которое поток событий оказывает на его внутренний мир и его ценности, и быстрее реагирует на негативные каузальные знаки, так как существенно больше озабочен чистотой буддхиального тела и лучше ощущает экологическое состояние его почвы. Так, походив месяц-другой в жесткую группу каратэ или психотренинга, он может уйти из нее по той причине, что чувствует, как в нем вызревает жестокость, и это отнюдь не будет формальным поводом.

На третьем уровне многие особенности канала Водолея понимаются и используются в общем правильно, хотя в основном интуитивно - человек не может толком объяснить, почему он ведет себя так-то, а не так-то - зато часто может сослаться на пословицу, афоризм или мудрое изречение, которые, на его взгляд, точно характеризуют данную ситуацию, и при этом редко ошибается. Он умеет учиться на ошибках других и старается это делать, собирая в свой водолейский канал никем не востребованные плоды каузальных медитаций окружающего мира, за счет чего обладает куда большими душевными силами, чем окружающие, хотя и не склонен это афишировать. Одно из главных умений, приобретаемых на этом уровне проработки канала, заключается в тщательном отборе для него плодов жизненного опыта независимо от того, принес он радость или страдания, причем человек замечает, что душевные плоды поражений, если их правильно трансформировать, могут дать даже более благоприятную душевную почву, чем результаты радостных побед, с которыми нужно обращаться с большой осторожностью, чтобы буддхиальная почва не оказалась слишком жирной и не принесла изобильный урожай в виде роскошных лопухов гордыни или буйного чертополоха циничного нигилизма.

На этом уровне человек также осознает аналитичность Водолея, то есть способность поддержать (или отравить) плодами данного жизненного опыта все свои ценности сразу, но пока не умеет этим толком воспользоваться, срываясь в своих попытках такого рода на близнецовские интерпретации и последующий ментальный анализ.

На четвертом уровне проработки Водолея человек окончательно отделяет буддхиальное тело от каузального и осознает их относительные роли, особенно если и Телец проработан до четвертого или хотя бы третьего уровня. Он умеет тщательно отобрать и очистить плоды каузальных медитаций, отправляя гнилые и недозревшие в канал Близнецов, и тем обеспечивает существенную чистоту почвы буддхиального тела; вместе с тем он следит не только за чистотой, но и за соответствием ее состава растущим на ней деревьям, кустам, траве, и в тех случаях, когда возникает рассогласование, меняет не только режимы образования почвы, но и виды выращиваемых культур, то есть системы ценностей и линии своего развития, тщательно заботясь о балансе потоков Водолея и Тельца под общим управлением Овна.

На этом уровне человек практически никогда не испытывает острого разочарования, обиды, досады и прочих неприятных эмоций, возникающих при жизненных неудачах, так как плоды любого опыта - как конструктивного, так и разрушительного - умеет обратить в фундаментальную буддхиальную энергию и материю. Более того, он учится регулировать ее поступление в особенно нуждающиеся в этом области буддхиального тела, так что в малой степени зависит от конкретных жизненных обстоятельств, в которых оказывается. Тем не менее, попав в специфическую ситуацию, позволяющую эффективно отработать редкое полезное качество или укрепить канал связи с труднодоступным эгрегором, он безусловно воспользуется подвернувшимся случаем, хотя бы и ценой задержки в осуществлении текущих каузальных программ - если это не происходит за чужой счет. Впрочем, личный этический баланс выдерживать тем труднее, чем выше эволюционный уровень человека и эгрегоров, которым он служит, так что проблем на четвертом уровне проработки Водолея достаточно, но они много тоньше, чем на предыдущих уровнях.

Этот человек умеет радоваться трудностям, так как понимает их как возможность подключения к тому или иному высокому эгрегору, причем, как правило, догадывается, к какому именно, и потому его жизнь в каузальном потоке гораздо более осмысленна, чем на более низких уровнях проработки Водолея, и эффективность работы этого канала у него гораздо выше - например, он умеет учиться (изменяясь сущностно) с первого раза, хотя другому человеку для соответствующих изменений понадобится опыт десяти лет мучительных повторений практически одного и того же сюжета.

Новым при переходе на четвертый уровень является осознание связи между каналами Водолея и Весов, которую человек учится иметь в виду и правильно использовать, но делает в этом пока лишь первые шаги: например, осваивает кулинарные аспекты дипломатического протокола.

* * *

Сильный Водолей дает человеку множество талантов, однако сказать заранее, каков будет их итог: Нобелевская премия или же виселица, довольно трудно; многое здесь зависит от исходного эволюционного уровня человека, а также от его стремления разобраться в себе, своей душе и миссии.

Сильный Водолей так или иначе подводит предварительные итоги своей деятельности гораздо чаще и, если можно так выразиться, энергичнее, чем средний человек, но осознает это далеко не всегда. В его душе постоянно идет какое-то движение, похожее на жизнь геологических пластов в области интенсивного горообразования, однако какие именно ценности вырастут на обильной буддхиальной почве, зависит в основном от потока Овна, а в конечном счете они определяются изгибами миссии. Однако эти ценности и душевные силы появляются у него в изобилии, и этому человеку нужно всерьез озаботиться тремя проблемами: качеством почвы, характером ценностей и путями их достижения.

Что касается формируемой сильным Водолеем почвы, то ему не следует обманывать себя по такому вопросу: компенсируется ли ее низкое качество количеством? Разумеется, нет, и человеку приходится на собственном горьком опыте убеждаться в этом, поскольку даже небольшие каузальные неточности и обрывы медитаций сильно засоряют ему буддхиальное тело, в котором незамедлительно вырастают сорные травы и дикие кусты, а также непредусмотренные лианы, душащие культурные растения: происходит (часто неосознаваемая) переакцентуация ценностей, и главные для миссии жизненные программы оттесняются совершенно не имеющими к ней отношения. К сожалению, это становится ясным далеко не сразу, а уж понять, почему вот именно ему категорически нельзя лгать по мелочам и опаздывать, сильному Водолею совсем трудно, тем более что с его врожденным обаянием и персональным магнетизмом, не уступающими скорпионьему, так легко загладить вину, пылко и очень искренне извиняться, после чего поделиться своим внутренним энтузиазмом, которого, как правило, бывает в избытке.

Сильный Водолей часто становится неосознанным и (сравнительно со Скорпионом) тонким манипулятором; например, лишая кого-то из знакомых своего душевного расположения, он наносит последнему настолько тяжелую моральную травму, что тот поневоле начинает слегка заискивать и искать свою вину, которой может вовсе и не быть: просто у Водолея высох очередной могучий, но дикий ствол, и он временно увлекся новыми знакомыми, а старых на время отложил - куда же они денутся?

Проблема окультуривания своих ценностей и реализации программ их достижения, в частности, проработка Тельца, для сильного Водолея очень актуальна, но ему часто очень не хочется этого признавать, а потому он попросту вытесняет ее в подсознание, отчего его душа сильно загрязняется, а запоздалая проработка идет очень тяжело, если вообще возможна - ср. конец романа Оскара Уайльда "Портрет Дориана Грея". Этому человеку нужно помнить, что ни обаяние, ни даже мудрость не заменяют внутренней честности. Проработка дает способность отвечать на самые серьезные вопросы своего времени, реализуя как организационные программы, так и культурное развитие иногда целых этносов.

Слабый Водолей дает человеку сложности с выращиванием своих ценностей: почва для них будет относительно скудной. Вряд ли его душевность и дружелюбие будут распространяться на всех подряд, но он гораздо меньше, чем сильный Водолей, склонен манипулировать своим расположением, и потому с ним зачастую легче поддерживать ровные отношения. Его сущностные переживания даже после бурных событий могут быть весьма ограниченными, и весьма существенную для своей экзистенциальной картины мира каузальную поддержку он может оценить низко или вовсе не заметить - к большому ущербу для себя и отношений с другом, ее оказавшему.

Если и Телец слаб, то связь высшего тела с социальным будет ощущаться человеком как незначительная или вовсе отсутствующая, что часто ведет к характерной для нашего времени раздвоенности, когда чужие, да и собственные социальные программы имеют для человека небольшую ценность, а занятия "для души" (хобби, любительские увлечения) низко оцениваются в социуме - судьба внутреннего эмигранта, довольно тяжелая, если упорно не прорабатывать Водолея и Тельца, и тем более игнорировать существование этих каналов - тогда они дичают и начинают работать в грубом и практически не управляемом импульсном режиме: несчастья, как и тяжелые душевные состояния, время от времени сваливаются на человека безо всякого предупреждения и видимых причин. При сильном Тельце положение легче, но нужно привыкнуть к капиллярному поступлению водолейской поддержки ценностей и продолжать их достижение или корректировать их, ориентируясь на тонкие, почти невидимые каузальные знаки.

Гармоничный Водолей склонен делать слишком легкие внутренние выводы из своего жизненного опыта; по внешним проявлениям это может производить впечатление легкого характера, но при длительном общении с таким человеком возникает неприятное ощущение, что ему в глубине души все совершенно безразлично, и именно этим объясняются его незлобивость, открытость, дружелюбие и незлопамятность. (Здесь, конечно, нужно бросить взгляд и на другие места гороскопа: например, планетарный квадрат Скорпиона ко Льву может дать вспышки гнева и при гармоничном Водолее, но последний их существенно купирует и ослабляет.) Конечно, этому человеку, как и любому другому, не все безразлично, но он как-то естественно умеет не обращать внимания на злобные выпады и не очень выходить из себя, сталкиваясь с ненадежностью и необязательностью своих друзей - а в эту категорию попадают почти все его знакомые; враги, если у него и имеются, то он с ними незнаком.

Ему часто везет с людьми, особенно теми, кто поддерживает его проекты - но если он начинает ими тяготиться, то лишает их своего внимания и расположения и получает вслед горестные взгляды и стенания ("За что?"), на которые не обращает никакого внимания. Его девиз: "Я люблю всех, но особенно тех, кто в данный момент со мною", - и эта элитарность кругов его общения нисколько им не скрывается, хотя может больно ранить бывших ближайших друзей.

Если это манипулятор, то во всяком случае не грубый, хотя извлечь моральную выгоду из чужих усилий умеет с большой ловкостью и непринужденностью, и порой становится мастером психологических игр на материале практической жизни и деятельности, и тогда с ним очень трудно иметь дело: он всегда умеет незаметно повернуть ситуацию так, что весь экзистенциальный (буддхиальный) выигрыш оказывается в его карманах, и окружающие с горечью обнаруживают, что весь их жизненный опыт служит исключительно цели поддержки его жизненных позиций. Его любимая игра: "Я же вам говорил!" - но в мажорном варианте, например: что ваш ребенок когда-нибудь обязательно кончит школу (выздоровеет, женится, образумится, расплатится с кредиторами, выйдет на пенсию).

Основная опасность, подстерегающая гармоничного Водолея, заключается не в каузальных и буддхиальных вампирах, его облепляющих, а в постоянном искушении самообмана, выражающемся в том, что человек не замечает вовремя, что его каузальный поток перестает поддерживать его ценности, то есть что он делает не совсем то, или совсем не то, что первоначально собирался, и пора с этим разобраться, пока не поздно. А иначе буддхиальная почва делается рыхлой, аморфной и в изобилии растит сорняки, и тогда человек тратит свое отчасти пожухлое обаяние уже только на ближайшее окружение: прихлебателей, подлипал и льстецов. Однако первые сигналы тревоги часто звучат из каузального потока, теряющего свою структуру: человеку становится трудно выполнять свои обязательства, приходится привирать и оправдываться, злоупотребляя своими чарами и общей душевностью. Стараясь выйти сухим из воды, он рискует, однако, сильно вспотеть.

Проработка дает большие организационные способности, нюх предпринимателя и интуицию ученого-экспериментатора, а также общий оптимизм и душевную щедрость - и что вам еще угодно?

Пораженный Водолей часто означает невозможный характер и сложности социальной адаптации, компенсируемые большими и оригинальными способностями в областях, на которые укажут аспекты Водолея. Однако развить эти способности в таланты и реализовать в конструктивной деятельности человеку трудно, причем препятствия носят во многом внутренний характер.

Все, что этот человек делает, и что жизнь делает с ним, его чаще всего не устраивает - не умственно-логически, а душевно; в частности, ему всегда кажется, что происходящее вокруг него опровергает или дискредитирует его ценности, подрывая его веру в себя, актуальные авторитеты, конкретные способности и общую способность довести до конца хоть что-нибудь.

В восприятии пораженного Водолея смысл, заключенный между строк любого обращенного к нему текста, а также его подразумеваемая мораль чаще всего деструктивны, комплименты и похвалу сделанной им работе он обычно воспринимает как издевательство, а на любой успех смотрит как на чудо или исключение, лишь подтверждающее правило его общей безнадежности и никчемности.

Сказанное выше относится ко внутреннему миру пораженного Водолея, но совершенно не факт, что он в этом признается кому-либо и в том числе самому себе. В порядке компенсации и гиперкомпенсации у него появляются различные комплексы неполноценности (личной, семейной, профессиональной, сексуальной, политической...), непомерное внешнее самомнение и склонность интерпретировать все происходящее вокруг в свою пользу. Характер от этого обычно сильно портится, но своеобразное обаяние и одаренность привлекают к этому человеку самых разных людей, большая часть которых не выдерживает общения с ним и уходит (по хорошему или нет), а меньшая остается в виде постоянных друзей, с которыми этот человек может обращаться на удивление хорошо и терпимо и бескорыстно тратить на них много душевных сил. Но все-таки он непостоянен, и если не работает над собой, то рискует в конце концов остаться совсем один, съеденный душевным раком и жестким эгрегором.

Здесь проработка довольно сложна, так как человеку нужно научиться постоянно внутренне меняться, корректируя систему ценностей в косвенном соответствии с получаемым жизненным опытом, но ни в коем случае не делать этого прямолинейно. Выводы типа: "Если один раз не получилось, значит я взялся не за свое дело" или "Кто меня один раз подвел, подведет и второй, и значит с ним вообще нельзя иметь дела" у него не работают: для получения истинного внутреннего удовлетворения здесь потребуется длительная и неочевидная работа с падениями и взлетами, и к этому лучше привыкать с детства. Помогает внимание к овновским трансляциям и выработка в себе уважения к реальности, особенно к каузальному потоку: если он течет так, а не иначе, значит на то есть Божья воля, и не мне, с моим чахлым умишком, судить о том, насколько я в нем адекватен. Проработка начинается с освоения основных правил поведения в каузальном потоке (см. тест в описании первого уровня проработки Водолея), так как их нарушение быстро ведет к тяжелым последствиям. При должном усердии и настойчивости человек начинает понимать индивидуальные особенности буддхиальных программ своего развития, а вслед за ними получает ключи к исполнению своей миссии; здесь многое скажут планеты в Водолее и Рыбах и их аспекты.

Глава 12. Рыбы

Оглавление


1- « ж4 k p p q q q C:\UTIL\WORD\NORMAL

Глава 12

РЫБЫ

Синтетический канал из буддхиального тела в атманическое

Какое самое святое место в душе атеиста?

Включение Рыб означает внутреннюю медитацию высшего тела, что осознается человеком в малой степени или не осознается вовсе. Он чувствует, что с ним что-то происходит, нечто тонкое и одновременно важное, но что именно, и к каким последствиям оно приведет, понять не в состоянии - во-первых, из-за деликатности материи высшего тела, а во-вторых, вследствие узости своего ментального словаря. Если положительные водолейские трансляции укрепляют жизненные позиции и служат знаками частичного достижения экзистенциальных ценностей, и эти ощущения имеют достаточно определенный ментальный смысл, то положительные рыбьи трансляции укрепляют жизненную миссию человека, то есть некоторый абстрактный план, в который укладываются как в единое целое все без исключения события его жизни, и так как этот план по большей части находится вне пределов отчетливого восприятия, то ощущения его проработки, оформления или детализации доходят до сознания редко и очень смутно. Тем не менее как-то подобные атманические трансформации человеком осознаются, тем более что они являются манифестацией того самого главного, что есть в его душе и жизни и что в конечном счете определяет его существование на всех более плотных планах до физического включительно.

До обретения человеком определенной душевной зрелости атманическое и буддхиальное тела в его восприятии часто склеиваются, так что атманическое он склонен воспринимать как часть буддхиального, в частности, считать идеалы разновидностью ценностей; представление о некоем абстрактном "главном" идеале, стоящем за всеми конкретными ценностями и добродетелями и наполняющем их энергией, у него просто-напросто отсутствует. Если говорить на уровне общественного сознания, то отделению атманического тела этнического эгрегора от его буддхиального тела соответствует идея монотеизма, отделяющая единого и единственного Бога от иерархически более низко расположенных богов, ангелов, серафимов и аналогичных отрицательных персонажей: дьявола и его воинства. Таким образом, в ментальном представлении выделение атманического тела соответствует признанию существования некоторого высшего принципа, объединяющего воедино все жизненные ценности и программы человека в одну, причем не только в каждый отдельный момент времени, но и по жизни в целом. Так из плоско раскатанного теста делается круглый рулет: сначала лист скатывается в длинную трубочку, которая затем заворачивается в кольцо, символизирующее вечность.

Таким образом, жизнь в прямом атманическом свете это не что иное как жизнь в Боге, Вечности, Истине, Божественной Любви... у Бога много имен, и еще больше человеческих миссий (их столько же, сколько людей), и каждая из них священна - в том смысле, что даже отдаленный свет своего атманического тела воспринимается человеком как Божественное откровение или благодать. Однако уровня развития, при котором человек постоянно явственно ощущает и сознает свою миссию, достигают немногие; у большинства такое состояние сознания, при котором она хотя бы частично приоткрывается, бывает редко и заранее непредсказуемо, как и та конкретная информация и энергия, которые при этом переходят в низшие тела. Другими словами, для среднего человека прямое видение миссии как правило закрыто, и он живет, ориентируясь на свои зачастую противоречивые ценности или просто барахтается в потоке событий, даже и не пытаясь уловить хоть какой-нибудь смысл своих переживаний, поступков и усилий. Последнее, вообще говоря, не означает, что он плохо исполняет свою миссию - может случиться, что его судьбы такова, что особенного выбора ни вверх, ни вниз у него нет, и с него вполне довольно, если он будет жить, ориентируясь на общесоциальные ценности: ни пучина разврата, ни радости святого пути его не притянут, и он пройдет по жизни, исполнив миссию в целом на "удовлетворительно", совершив по пути какие-то выборы, не имеющие, впрочем, никакого существенного значения. Тем не менее даже косвенное видение своей миссии очень сильно меняет жизнь человека: в ней появляется высший смысл и постоянная тонкая радость, не зависящая от конкретных жизненных обстоятельств; она не компенсирует бытовых неприятностей и служебных разочарований, но окрашивает их в совсем другой цвет, давая ключи к трансформации хаоса, зла и порока в порядок, добро и добродетель: в первую очередь в самом себе, во вторую - во внешнем мире. Именно об этом косвенном видении и его возможностях, границах и способах их расширения и идет главным образом речь ниже; темы атманического сознания автор практически не касается.

* * *

Канал Рыб трансформирует плоды буддхиальных медитаций в почву атманического тела, на котором растет цветок миссии. Семя этого цветка приносит с собой из иного мира воплощающаяся душа, и к моменту физического зачатия формируется полный (то есть имеющий все семь тел) прототип будущего организма, который интенсивно развивается в течение беременности. В момент физического рождения из атманической почвы показывается нежный росточек, который может безвременно увянуть, если человек решительно уклоняется от своей миссии, и расцвести дивной красотой, если он в результате трудных поисков и неустанных схваток со своей низшей натурой находит свое место в жизни и исполняет поручения, данные ему душой на текущее воплощение.

Язык описания атманических программ по природе своей должен быть очень абстрактен, а потому автоматически эзотеричен; на нем может быть легко говорить, то есть его ментальная проекция может оказаться несложной (скажем, классификация), но тогда существенные трудности возникают при отнесении судьбы конкретного человека к соответствующей программе. Ниже автор в виде примера предлагает трехчленную классификацию атманических программ, находящуюся в русле многих религиозных традиций (индуистская: Брама - бог- создатель мира, Вишну - бог-охранитель мира, Шива - бог-разрушитель мира; христианская: Бог-отец, Бог-сын, Бог-Святой Дух).

Атманические программы делятся на три основные группы, ведомые тремя Главными Эгрегорами, которые далее условно называются Первым Эгрегором с ключевыми словами Воля, Закон, Творение; Вторым Эгрегором, чьи ключевые слова суть Восприятие, Единство, Любовь, и Третьим Эгрегором с ключевыми словами Действие, Исполнение, Разрушение. Ключевые слова Главных Эгрегоров автор пишет с большой буквы для того, чтобы подчеркнуть их атманическое звучание; их следует понимать максимально абстрактно, то есть наполнять как можно более широким смыслом. Следующие три характеристики представляют собой попытку комментария на атманическом уровне, после чего автор, не желая утомлять читателя, переходит на свою обычную манеру изложения.

Первый Эгрегор: Мир Творится Волей, которая создает Закон.

Второй Эгрегор: Мир реализуется, Воспринимая Волю и ее Закон; это Восприятие поддерживает Единство мира; необходимым условием Восприятия и Единства является Любовь.

Третий Эгрегор: Исполнение Воли называется Действием и всегда сопровождается Разрушением Закона и Единства.

В переводе на обычный язык это означает примерно следующее.

Существуют три основные эволюционные программы, и соответственно человеческие судьбы можно подразделить на три категории, различающиеся, однако, не столько внешними атрибутами (хотя последние тоже важны), сколько интимно-внутренним, часто неосознаваемым отношением человека к происходящему с ним и внутри него.

Первый Эгрегор Воли, Закона и Творения ведет программу преобразования законов внешнего и внутреннего мира человека, согласно которой эти законы постоянно эволюционируют, создавая все новые и новые потенциальные реальности, которые должны быть актуализированы (осуществлены), а затем разрушены. Актуализацией новой реальности, то есть приведением мира в соответствие созданным Первым Эгрегором законам занимается Второй Эгрегор Восприятия, Единства и Любви; при этом фактически создается новый мир, в котором будут действовать эти законы. После этого свежеиспеченный мир осуществляется, то есть проживает свою судьбу по своим законам, и этим процессом управляет Третий Эгрегор Действия, Исполнения и Разрушения - последнее слово символизирует тот факт, что Абсолют не повторяется, так что в результате своего осуществления созданный Вторым Эгрегором мир разрушается.

Первому Эгрегору служат люди, чьи усилия кладут основу качественного изменения мира, в котором мы живем - это первооткрыватели, изобретатели, лучшие писатели и художники,

создатели новых языков и символических систем - все те, которые говорят не о чем-то, а что-то, создавая новые пути эволюции, а иногда и перечеркивая ранее существовавшие. На высоком уровне эти люди фактически становятся пророками, являя миру актуальную Волю Божью, но сделать более того они не в состоянии - не от них зависит, услышат их или нет, а если услышат, то к чему это приведет. Поэтому в эпоху Рыб, когда Главные Эгрегоры были в очень большой степени изолированы друг от друга, типичный человек Первого Эгрегора оказывался как правило бессилен и слеп к окружающему миру - если не находил себе должной поддержки у людей Второго и Третьего Эгрегоров, но и в последнем случае часто оказывался жертвой глубоких несправедливостей и разочарований - его идеи крали, профанировали и реализовывали в таком виде, что он мог лишь восклицать, подобно Марксу в посмертии: "Пролетарии всех стран, извините!" Тем не менее люди, служащие Первому Эгрегору, существуют во все эпохи. Для них характерно внутреннее ощущение причастности к творению новой реальности, какой еще никогда не существовало.

Второму Эгрегору служат люди, чья цель - восприятие постоянно изменяемых Первым Эгрегором законов мира и их воплощение в его структурах, а также развоплощение структур, поддерживающих реализацию отмененных законов. Набор законов мира всегда полон - в том смысле, что он обеспечивает его совершенную связность, то есть каждый объект или явление отражаются в любом другом объекте и явлении, так что мир всегда представляет собой единое целое, подчиненное голографическому принципу, то есть символически представлен в любой своей части. Однако если Первый Эгрегор работает интенсивно и законы быстро меняются, то Второй Эгрегор может за ним не успевать, и тогда создается временное впечатление разорванности мира и распадения связи времен. Это значит, что настала пора браться за дело людям, служащим Второму Эгрегору, чей главный инструмент - внимание, поддерживаемое любовью, к миру и тем законам, которые управляют его развитием. Результатом их усилий является восстановление единства мира и материализация воли Первого Эгрегора в некоторых вспомогательных структурах, помогающих ее исполнить - это в первую очередь всевозможные структуры связи. Таким образом, Второму Эгрегору служат люди, прозревающие изменения в законах мира и подготавливающие почву для проведения их в жизнь; их основным занятием является трансформация всех систем связей - от почтовых до межличностных. Например, для эпохи Рыб были характерны связи, поддерживающие иерархию, когда информационный поток идет от начальника к подчиненному и обратно, но не в стороны, а для эпохи Водолея готовятся тонкие сетевые системы связи (каждый с каждым в пределах эгрегора и с самим эгрегором), что отражает, очевидно, смену ведущего Закона, о которой писал Даниил Андреев в своем откровении Розы Мира. Для людей Второго Эгрегора характерно пристальное внимание и любовь к миру и поиск в нем скрытых связей - логических и ассоциативных: это ученые и поэты, а также философы и священники; на высоком уровне это святые, умеющие видеть человеческую душу и судьбу насквозь, но не оказывающие на мир никакого прямого воздействия, не говоря уже о насилии. Тем не менее их косвенное влияние может быть очень мощным, особенно если они связаны с людьми Третьего Эгрегора. Характерным для служения Второму Эгрегору является ощущение достаточности определенного уровня внимания к Невидимому и любви к миру - человек ощущает свою миссию именно в этом, а не в конкретном творчестве или труде в социальном смысле этих слов.

Третий Эгрегор ведет программы осуществления Закона на материале мира, уже подготовленного к этому Вторым Эгрегором. При этом происходит трансформация мира и Закона одновременно: один раз исполненный Закон перестает действовать в том месте, где его применили - точнее, становится в нем более неприменимым. Люди, служащие Третьему Эгрегору, осуществляют трансформацию мира в соответствии с Законом, активно пользуясь связями и каналами, созданными и прочищенными людьми Второго Эгрегора. Это могут быть, например, деловые люди, организаторы, исполнители конкретных заданий, а на высоком уровне - народоводители, ведущие свой этнос к исполнению очередного этапа его миссии. Характерным для служения Третьему Эгрегору является чувство исполнения внешней по отношению к человеку актуализированной воли, в результате чего волевой импульс расходуется, а фрагмент мира (внешнего или внутреннего) качественно и необратимо меняется.

* * *

Существуют, конечно, и другие типы описания атманических программ; им, в частности, посвящена книга автора "Каббала чисел". Все такие описания по необходимости весьма абстрактны, так как должны вмещать жизнь человека целиком, но если ему удается хоть немного конкретизировать тип своей миссии, то уточняется и его идеал, а следом и система ценностей, что позволяет ему лучше понять и освоить свое место в жизни и жить гораздо полнее и эффективнее, принося в мир больше добра и порядка.

Какие же усилия может предпринимать человек с целью лучше понять и исполнить свою миссию? Часть ответа на этот вопрос дает канал Овна, корректирующий систему жизненных ценностей в соответствии с поворотами главного жизненного пути, но есть еще и вторая, менее очевидная часть этого ответа, которая связана с каналом Рыб.

Делая выводы из своей конкретной жизни, человек создает почву для коррекции системы ценностей (Водолей) - но этого оказывается недостаточно. Текущая система ценностей не является чем-то самодостаточным - она призвана помочь человеку выйти на путь самоактуализации, то есть исполнения миссии, и канал Рыб осуществляет в этом смысле обратную связь, укрепляя фундамент миссии плодами буддхиальных медитаций, например, итогами процесса переоценки ценностей. Это очень тонкие ощущения, редко выходящие в отчетливое сознание; они могут быть приблизительно таковы. Человек чувствует, что его старая система ценностей устаревает и в соответствии с его волей или против нее как-то перестраивается, трансформируясь к другому виду. Результатом этой трансформации является не только исчезновение одних ценностей, возникновение других и перемена акцентов значимости остальных: кроме того, у человека возникает чувство внутреннего душевного движения, смысл которого заключается в глубокой поддержке (или подрыве) ощущения оправданности своей жизни на земле, ее уникальности, синтетичности и тонкой необходимости миру.

Включение канала Рыб дает человеку состояние, похожее на исповедь своему высшему началу: Богу, внутреннему учителю, идеалу; что же их интересует, или, другими словами: какая энергетическая информация идет на вход этого канала? Плоды буддхиальных медитаций это ни в коем случае не достигнутые ценности: ни крупный счет в банке, ни положение в обществе, ни дворец, ни выкованная долгим трудом добродетель, ни талант сами по себе выше буддхиального плана не поднимаются. Все они имеют косвенное отношение к исполнению миссии, а именно, помогают человеку поворачивать и сосредоточивать свои духовные (то есть атманические) усилия в определенном его идеалом направлении. Если цели буддхиального развития выбраны правильно, то его результатом будет увеличение духовного потенциала человека, то есть его способности выращивать цветок миссии, тайно скрывающийся в его душе и представляющий собой главную неизреченную задачу его жизни - всей целиком. Существование атманического тела в некотором отношении обесценивает все буддхиальные ценности - оказывается, что они имеют сугубо вспомогательный характер, и важнее их развитие и его (всегда косвенные) плоды, чем их фактическое содержание. Каковы же эти плоды, более ценные, чем любое буддхиальное растение? Они суть тонкие душевные наработки, то есть некоторая обретенная по ходу жизни высшая мудрость, образующуюся в результате душевной эволюции и позволяющая человеку подняться как бы над своими обычными ценностями, увидев их в свете идеала. Это метаценности, слишком тонкие, чтобы их было можно воспринимать как обычные ценности, но имеющие при этом драгоценную информационно-энергетическую природу, позволяющую после переработки Рыбами стать основой для развития, оформления и осуществления миссии.

Вообще буддхиальная медитация это процесс смены ценностей, убеждений, жизненных позиций, длительных программ развития способностей и осуществления талантов. Они меняются довольно медленно, но в какой-то момент человек чувствует, что он изменился качественно: произошла смена или сдвиг акцентов не отдельных ценностей, а целых больших их групп, и эта смена происходит не просто так, а на основании некоторого созревшего в результате длительного душевного опыта глубокого общего принципа, или метаценности, существенно меняющей иерархический порядок имеющихся ценностей. Например, ценности можно разделять на внешние (социальные) и внутренние (добродетели, таланты), и человек может долго ставить первые выше вторых, а потом внезапно разочароваться в любой социальной активности, деньгах, регалиях и прочем, и обратиться к самопознанию и внутреннему развитию; это будет означать, что в результате буддхиальной медитации у него созрела метаценность, смысл которой человек может для себя формулировать, например, так: "Царство Божие внутри нас". Как именно ее трансформирует канал Рыб и насколько она окажется питательной для индивидуальной миссии, сказать заранее невозможно, так как объективная истина всегда имеет шанс оказаться субъективной ложью.

При обсуждении и попытках осознания буддхиальных медитаций есть большая опасность в их отождествлении с их ментальными образами. Ментально-буддхиальное тело, в частности, ментальный образ экзистенциальной картины мира, всегда гораздо примитивнее самого буддхиального тела: кроме всего прочего, свои истинные ценности человек не склонен выставлять напоказ, хотя бы и самому себе, и на то существует цензура подсознания, преодолеть которую очень непросто. Тем более ответственно нужно относиться к осмыслению метаценностей и других плодов буддхиальных медитаций - о них человек может получить лишь очень грубое и приблизительное ментальное представление (которое, несмотря на это, иногда оказывается важным и полезным для внутренней работы). Поэтому если Водолей актуализирует проблему внутренней честности как неискажения плодов жизненного опыта, то Рыбы ставят проблему духовной честности как неискажения плодов душевных трансформаций и переживаний, и это существенно сложнее, так как их осознание и ментальное описание чаще всего очень приблизительны; кроме того, в них, как правило, отсутствует логика: ну в самом деле, почему я двадцать лет любил исключительно свою родину и ее внешнюю и внутреннюю политику, а потом перегорел и полностью сосредоточился на разведении породистых собак? Не знаю... произошло что-то вроде того, что она не оправдала моих имперских надежд, но почему их хватило именно на двадцать лет, а потом они вдруг кончились, и почему возникли именно собаки, все же непонятно. Однако с отсутствием логики еще можно примириться; хуже то, что сам по себе объект рассмотрения очень тонок и деликатен и тут же рвется при грубом ментальном рассмотрении, так что человек чаще всего не склонен говорить и даже думать о плодах буддхиальных медитаций, и они уходят в канал Рыб совершенно бесконтрольно, и порой сильно его засоряют и отравляют атманическую почву. Особенно опасны в этом смысле окончания больших буддхиальных программ, причем окончания как положительные (цель достигнута), так и отрицательные. В эти моменты буддхиальное дерево умирает, но обязательно оставляет последние плоды, которые нужно послать в канал Рыб, а не пытаться вместе с высохшим стволом отправить Тельцу. В переводе на обычный язык это может быть выражено так: в течение длительных программ у человека накапливается некоторая мудрость, которая должна служить не практическим целям, а укреплять его духовную силу. Эта мудрость, как правило, носит субъективный характер, то есть к другим неприменима (чего человек часто не понимает), но для него самого она чрезвычайно ценна - важно лишь не разменять ее по пустякам.

Проработка зодиакальных каналов это в широком смысле борьба с атеизмом, имеющая в каждом конкретном случае свое звучание. Осознание нисходящих каналов есть борьба с атеизмом, так сказать, первого рода, и ее цель - признание ведущей роли вышележащего тела в жизни данного и изучение влияния первого на второе. Осознание же восходящих каналов это борьба с атеизмом второго рода, цель которой - осознание влияния на данное тело нижележащего и ответственности второго перед первым. На уровне высшего тела и каналов Овна и Рыб эти темы звучат, например, так. Атеист первого рода говорит: "Бога нет, или Он есть, но очень далеко, и потому Его влияние на мою жизнь ничтожно, а это то же самое, что как будто Его нет." Этим отрицается канал Овна. Атеист второго рода утверждает нечто противоположное: "Моя жизнь для Бога ничто, я никак на Него не влияю и потому никакой ответственности перед Ним не несу", - этим отрицается канал Рыб. Таким образом, если отрицание Овна ведет к богоборческому бунту, комплексу Люцифера, то отрицание Рыб имеет следствием фатализм как духовную безответственность, то есть отрицание своей способности хоть как-то влиять на свою и мировую судьбу. Надо, таким образом, различать овновское смирение перед атманической волей, и рыбий фатализм, имеющий своей целью оправдание самых грязных душевных движений и очевидно профанируемых ценностей. Фатализм отнюдь не тождественен богобоязненности, так как его пафос и скрытый смысл заключается именно в отрицании Рыб, а совсем не в утверждении Овна. Когда сильно включается Овен, то, как говорится, все понятно: как будто в свете Божественного откровения человеку становятся ясно видны его истинные и бутафорские ценности, и он переполняется душевной энергией, готовясь к достижению первых и разрушению вторых. Что же касается включения Рыб, то оно скорее напоминает сумерки богов: это отчет о проделанной душевной работе перед внимательно слушающим, на молчащим Богом, реакция которого ощущается на атманическом теле: либо его почва делается богаче, энергетичнее и лучше соответствует потребностям цветка миссии, либо оскудевает, отравляется и становится для цветка непригодной. Однако и то, и другое воспринимается человеком смутно, а видимые результаты обнаруживаются не скоро: пока цветок подрастет, впитав в себя изменившуюся почву, а затем уронит в канал Овна засохший лепесток или листочек, который обратится в семя новой ценности или жизненной позиции, может пройти довольно много времени: цикл канал Рыб - атманическая медитация - Овен - буддхиальная медитация обычно занимает несколько лет (или десятков лет). Поэтому человеку, серьезно идущему по пути самопознания, в какой-то момент становится необходимо вырабатывать в себе атманическую чувствительность, в частности, сделать себе своего рода анализатор атманической почвы с тем, чтобы сразу реагировать на ее оскудение и отравление, не дожидаясь, пока она станет плотью атманического цветка.

Здесь нужно сказать несколько слов о видении и осознании человеком своего атманического тела. По мере духовного развития это видение проходит несколько этапов, которые вкратце выглядят приблизительно так.

На первом этапе человек ощущает свое атманическое тело как особую энергию очень интимного вида, дающую дополнительную ярко индивидуальную, то есть свойственную лишь ему, окраску его ценностям и в некоторой мере зависящую от их достижения. Эта энергия дает ему ощущение высшего торжества и удовлетворения, а также большую власть над людьми, но ее происхождение ему неясно, а ее манифестации неуправляемы. Здесь атманическое тело совершенно не дифференцировано и воспринимается в целом и чисто энергетически; его совсем не видно.

На втором этапе человек отделяет атманическое тело от буддхиального, но видит в первом лишь низшие слои его почвы, ощущая их как определенный духовный потенциал, поддерживаемый правильным общим течением жизни, причем что значит "правильный", он сказать не может. В то же время он чувствует, что этот духовный потенциал имеет над ним определенную власть и косвенно влияет на судьбу и перемены в системе ценностей, но механизм этого влияния ему непонятен.

На третьем этапе становятся видны корни цветка миссии, и человек ощущается многие не видимые другими связи в событиях своей жизни; собственно говоря, только теперь слово "судьба" приобретает для него лично сколько-нибудь конкретное значение. Он чувствует, что живет не просто так, а зачем-то, но соединения друг с другом разных сюжетных линий своей жизни пока не видит, и не предполагает, что они должны все быть соединены вместе.

На четвертом этапе человек видит цветок миссии целиком, то есть вместе с корнями, стеблем, листьями и цветами, но не в больших подробностях, а как бы издали. Теперь его судьба есть для него единое целое, то есть все сюжетные линии в целом соединились и поддерживают друг друга, хотя и не всякое событие может быть точно отнесено к определенной части миссии. Это высокий уровень самоактуализации, когда вопрос о смысле своей жизни человеком решен, место в жизни найдено и идет интенсивная работа на каузальном плане, постоянно подсвечиваемая идеалом.

На пятом этапе человек видит свой атманический цветок уже в больших подробностях, в частности, отслеживает его вегетацию, рост из почвы, отмирание листьев и отчасти связи с другими атманическими цветками, растущими неподалеку. Это уровень довольно отчетливого видения тончайшей (атманической) кармы в пределах ближайшего социального окружения.

На шестом этапе человек видит единство своих жизненных программ как друг с другом, так и в их временной развертке, и ему становятся ясными многие связи его миссии с миссиями широкого социального окружения; это уровень народоводителей, крупных социальных деятелей, меняющих судьбы народа в целом. Здесь цветок миссии воспринимается как часть единого луга, на котором он растет.

На седьмом этапе человек воспринимает атманический воздух вокруг цветка миссии; это откровение единства атманического плана, чью связность человек воспринимает настолько отчетливо, что его судьба и судьба мира в целом становятся одним и тем же понятием.

На первом уровне проработки Рыб человек не имеет представления об этом канале, и рыбьи трансляции воспринимает крайне смутно, осознавая их как "заморочки", "съехавшую крышу" и т.п. Вопросы оформления и исполнения миссии, самоактуализации, адекватной компенсации священной раны и приручения хаотического демона его не волнуют, а перемены системы ценностей чаще всего проходят незамеченными его сознанием.

Окончание буддхиальных медитаций он воспринимает прагматически, то есть с точки зрения их возможных приложений на каузальном плане; вопрос поиска своего места в мире его не волнует, а усиление или ослабление персональной харизмы он воспринимает как происходящие сами по себе и с изменениями в моральном облике и мировоззрении не связывает. Таким образом, из результатов буддхиальных медитаций его интересуют исключительно те, которые поступают в канал Тельца, то есть сухие листья и ветви, а плодов он не замечает вовсе или не придает им никакого значения. Для этого уровня характерен фатализм, то есть убеждение, что какой я есть, такой уж и есть, и что на роду суждено, от того никуда не денешься. Если назначено быть великим полководцем - значит, будешь им, а если вором - то и от этого никуда не денешься. Будучи доведен до каузальной крайности, фатализм не оставляет человеку свободы воли вовсе, освобождая от моральной ответственности за что бы то ни было, включая собственную душу.

Кроме, так сказать, теоретического фатализма, для первого уровня проработки Рыб характерен ценностный релятивизм и волюнтаризм, то есть убеждение в том, что никакая система ценностей не предпочтительнее другой, и каждый волен выбирать те цели, которые ему нравятся, и их достигать. При этом овновские влияния воспринимаются как личные капризы, а ответственности за окончание буддхиальных медитаций и их плоды человек перед собой не несет никакой.

Если ценности человека получают тенденцию к вырождению, и образующиеся при этом метаценности отравляют атманическое тело, человек, конечно, чувствует, что с ним происходит что-то плохое, но формулирует это в самом общем виде ("Я уж не тот, что прежде"), думая что-нибудь в том смысле, что на нем сказывается холодный опыт жизни и борьба за кусок хлеба с маслом, развеивающие многие теплые иллюзии юности, и совершенно не склонен приписывать свою духовную деградацию (в первую очередь, снижение идеала) отравленным плодам, приносимым буддхиальными деревьями. В наш просвещенный век общественное сознание предлагает широкий ассортимент ядовитых буддхиальных саженцев с гарантией соответствующего качества будущих плодов. Если человек берется их культивировать, то на первом уровне проработки Рыб он сумеет совершенно исказить самую светлую миссию. Ниже приведены семь образцов таких саженцев, представляющих собой нигилистические жизненные позиции по чакрам.

Муладхара: Горбатого могила исправит.

Свадхистхана: Не вспоя, не вскормя, ворога не наживешь.

Манипура: В дождь избы не кроют, в ведро и сама не каплет.

Анахата: Своя рубашка ближе к телу.

Вишудха: С лица не воду пить.

Аджна: Век живи, век учись, дураком помрешь.

Сахасрара: Костел близко - Бог далеко.

На втором уровне проработки Рыб у человека появляется некоторое предвосхищение миссии: он замечает, что иногда его жизнь представляется значительно более осмысленной цепочкой событий, чем это обычно кажется. Так бывает в моменты существенных поворотов судьбы; иногда в ответственных ситуациях у него возникает чувство, что его к ним долго тщательно и разносторонне готовили, и линии этой подготовки внезапно связываются воедино, хотя до того представлялись совершенно разнородными и разрозненными. Такие моменты жизни - им обычно предшествует сильная рыбья трансляция - представляются человеку очень важными (по крайней мере в момент их переживания), поскольку он чувствует, что ему приоткрывается общий план его жизни - пока лишь частично и в самых общих чертах, но даже и это производит очень сильное впечатление, особенно в наш атеистически-волюнтаристский век, когда жизненный поток представляется разуму нагромождением случайностей со слабыми следами неумелых попыток направить его своей волей.

Негативные, отравляющие рыбьи трансляции этот человек отличает от позитивных их действием на его идеал: в первом случае идеал как бы теряет силу и деградирует, во втором, наоборот, его значение и сияние возрастают. На этом уровне конец буддхиальной медитации, смена ценностей и образование метаценностей осознаются довольно смутно, но все же воспринимаются человеком как важные изменения в его душе и судьбе. В положительном варианте он чувствует, что возросли его духовный потенциал, авторитет в глазах окружающих, способность влиять на человеческие души и судьбы в целом и одновременно собственная устойчивость в житейском море: теперь он может с большим основанием создавать свою этику и творить жизнь вокруг себя в соответствии с ее правилами. В отрицательном варианте рыбьей трансляции человек, наоборот, чувствует глобальный упадок духа, разорванность своего существования, несовместимость жизненных программ друг с другом и расхождение их с идеалом, который сам по себе тускнеет и бледнеет; человек начинает впадать в тоску или метаться, инстинктивно ищет авторитеты и духовное водительство во внешнем мире, но ничего стоящего, как правило, не находит. Жизнь теряет смысл и течет как-то мимо, но понять, в чем причины этого, человек совершенно не в состоянии.

Главный соблазн второго уровня заключается в том, что человек путает плоды буддхиального развития, в частности, метаценности, с его результатами, то есть достигнутыми ценностями. Он тратит иногда долгие годы и десятилетия для достижения поставленных еще в юности целей, заведомо высоких и благородных, но достигнув их, почему-то не исполняется духовным веселием, а, наоборот, впадает в тоску или ищет себе нового занятия уже без влияния идеала, а просто чтобы занять себя. Выясняется. что по дороге идеал почему-то померк и стал кукольным,а новый что-то не объявляется, и понять, в чем дело, человек не в состоянии: ведь он же хотел лучшего и более того, его достиг! Итог неутешителен: хотя ценности длительным трудом достигнуты, но по пути затмили собой идеал и человек не заметил, как тот стал кукольным, что гарантирует отрицательный характер метаценностей, вырабатываемых в конце буддхиальной медитации. Проблема усугубляется тем, что в данном случае велики циклы, то есть периоды обратной связи: достижение серьезной внешней ценности, как и выработка добродетели или развитие таланта требует десятка(ов) лет, и столько же может пройти, пока яд атманической почвы не пропитает цветок миссии, который уронит отравленный лепесток в канал Овна, что приведет к буддхиальной катастрофе.

Главным достижением на втором уровне проработки Рыб является начало понимания того, что ценности, таланты, жизненные позиции и т.д. должны не только быть благородными и осуществляться, но и постоянно эволюционировать во вполне определенном направлении, указываемом овновскими трансляциями, и максимальную ценность (и вред) для главного сюжета жизни человека представляют особые побочные плоды этой эволюции - те вибрации, которые возникают попутно ей, представляя собой как бы ее высшую мораль - наподобие той, которая помещается в конце басни.

На третьем уровне проработки Рыб человек осваивает ту истину, что он ответственен перед Богом за свои способности и таланты, которые даны ему не только для того, чтобы развлекать девушек и служить источником доходов или инструментом социализации. Кроме того, он чувствует, какие добродетели ему следует осваивать (и от каких дурных привычек и наклонностей избавляться) в данный период жизни, догадываясь, зачем они ему понадобятся в будущие несколько лет. Если и Овен проработан до третьего уровня, человек осваивает оперативную обратную связь между атманическим и буддхиальным телами, умея по тонким внешним и внутренним признакам угадать начало и увидеть конец буддхиальной программы, и потому не делает грубых ошибок, связанных с рассогласованием своего идеала и ценностей; последние человеком третьего уровня в основном осознаются, а первый видится настолько ясно, что человек вовремя замечает его смену и не спутает с кукольным.

Этот человек обращает внимание на вырабатываемые в результате буддхиальных медитаций метаценности, и чувствует их важность для своего духовного развития и самоактуализации, но смутно представляет себе их трансформацию в канале Рыб и то, во что они превращаются в атманическом теле; он видит биоценоз высшего тела в общем правильно, но не подробно, и почти не умеет им управлять, в частности, не владеет искусством очищения ядовитых плодов буддхиальных медитаций на этапе их рыбьей трансформации. Поэтому он старается повышать качество этих плодов, зачастую искажая естественное направление буддхиального развития, определенное овновскими семенами (вырастающими на водолейской почве), путем искусственного навязывания себе эволюционно завышенных ценностей (эта болезнь типична для второго уровня, но и на третьем встречаются ее рецидивы). Например, атманическое тело, готовя человека к определенному повороту в судьбе (смене профессии), через Овна намекает ему на необходимость выработки более высоких, чем ему в данный момент свойственны, терпения и опрятности. Именно, его почему-то начинает раздражать беспорядок в квартире и недостаточная четкость своих деловых связей: он чувствует, что он слишком нетерпелив и отчасти непоследователен. Самый тихий внутренний голос говорит ему довольно точно: сейчас в жизни ничего не нужно менять кардинально, однако перестань делать ненужные звонки, мой посуду сразу после еды и раз в неделю убирай в квартире как обычно. Однако, чувствуя чрезвычайную важность всего этого для себя, и думая, что дело здесь не в конкретных обстоятельствах, а в характере,

он может наложить на себя существенно более строгую дисциплину и в короткий срок выработать необходимые добродетели на существенно более высоком уровне, чем требуется. Этим он, однако, существенно ослабит многие свои жизненные программы, нарушит баланс организма в целом, а главное - выработает совсем не те метаценности, которые нужны почве его атманического цветка.

Подобный опыт на этом уровне не проходит даром, и человек понимает высшую цель своих буддхиальных усилий: они заключаются в поддержке миссии и ни в чем другом; другими словами, человек отходит от стереотипных ценностей общественного подсознания, что дается ему с огромным трудом, и учится постоянно слышать голос внутреннего духовного учителя - в нашей терминологии, слабые овновские трансляции. На этом уровне человек уже гораздо лучше ощущает свою миссию, и в его жизни связаны друг с другом многие сюжетные линии, а прошлое, настоящее и будущее уже не воспринимаются как безнадежно разделенные. Здесь также вырабатывается высокий уровень духовной честности и привычка ко внутренней исповеди, когда человек сознает изменения в своих жизненных позициях и акцентах ценностей, улавливает мораль этих изменений и сообщает ее своему Богу (высшему началу). Он чувствует, что здесь необходима большая искренность и тонкость, а ментальные модели работают грубо и потому их значение ограниченно (хотя иногда они все же могут быть полезны). Такая внутренняя исповедь очень сильно отличается от покаяния в традиционном религиозном смысле - во-первых, потому, что исходным ее пунктом служат ценности и жизненные позиции, а не конкретные события, а во-вторых, в силу ее полной безэмоциональности: это отчет человека о переменах в его главных жизненных программах, и судит его, а точнее, внимательно слушает, не давая никаких оценок, его Бог, а любые искусственно навязанные эмоции нарушают работу канала Рыб даже сильнее, чем неуместные рационализации.

На четвертом уровне проработки Рыб человек уже гораздо яснее ощущает свое атманическое тело и умеет отличать его вибрации от буддхиальных; это ведет к тому, что меняются на противоположные акценты значимости этих тел: теперь человек видит как главное атманическое тело, а буддхиальное воспринимает как его инструмент и источник питания. Это означает большую ломку мировоззрения и мироощущения, ибо теперь все текущие ценности, определяющие длительные программы внешнего и внутреннего каузального развития человека, становятся не то, чтобы неважными, но воспринимаются, так сказать, чисто служебно, и даже метаценности как плоды буддхиальных медитаций волнуют человека лишь постольку, поскольку они суть сырой материал для трансформации в почву, на которой вырастает миссия. На этом уровне человек ощущает синтетичность Рыб то есть одновременное влияние на исполнение миссии всех образующихся у него плодов душевной жизни, и отчасти осваивает управление одним из самых таинственных процессов в организме - рыбьими трансформациями метаценностей в духовный потенциал. При этом ему открываются пути и границы изменения, а точнее, коррекции своей миссии в ходе ее осуществления, причем работа может вестись как в настоящем, так и в прошлом и будущем, так как здесь человек уже ощущает синтетичность своей судьбы и связность ее как по жизненным программам, так и во времени.

Только теперь ему открывается не только миссия сама по себе, но и способность творческого ее изменения с учетом той обстановки, в которой он воплотился, и в этом и заключается его высшие свобода и творчество: сначала принять обязательные контуры своей миссии, а затем на их основе реализоваться наиболее тонким и творческим образом.

На этом уровне человек ощущает рыбьи трансляции не столько в духе покаяния или исповеди, сколько как обратную связь, позволяющую корректировать атманическое развитие с учетом актуального состояния буддхиального тела и его потребностей и возможных будущих дисбалансов.

Общая мораль отношения к организму зависит в первую очередь от эпохи; автор надеется, что при Водолее возобладает идея поиска наиболее высокого типа равновесия организма, а не акцентирования того или иного тела, как это было принято в эпоху Рыб, когда общепринятой была идея жертвенности одних тел ради других, а результатом такого отношения был крайне уродливый вид организмов людей и коллективов, а также низкий (грубый) уровень достигаемого ими равновесия. Однако пути поиска более тонкого равновесия открываются тогда, когда самоактуализация произошла, то есть человек нашел свое место в жизни и оно его устроило. После этого основная жизненная проблематика сильно меняется, в большой мере переходя на высшее тело, и аспекты Рыб в гороскопе начинают интересовать человека гораздо живее, чем раньше, когда они казались ему религиозным обскурантизмом или мистическим туманом.

Сильные Рыбы ставят перед человеком проблемы, совершенно непонятные для окружающих и по большей части для него самого тоже. Отзвук Скорпиона может дать большую эмоциональность - но не в этом дело, ибо хочет человек того или нет, он будет находиться в большой зависимости от перемен в своем мировоззрении, системе ценностей и жизненных позициях: метаценности и метапозиции, образуемые при этом, сильно сказываются на его идеале, его подтверждая или, наоборот, дискредитируя и превращая в кукольный. На низших уровнях проработки Рыб человек почти не осознает подобных эффектов; точнее, он чувствует их результат: повысилась или, наоборот, понизилась его пассионарность, то есть общая устремленность куда-то, дающая силу ставить себе сложные и далекие цели и их достигать, но не понимает, откуда эта сила берется. В то же время сильные Рыбы как, правило, дают мощную атманическую почву, энергии которой хватит на выращивание не только собственного атманического цветка, но и на помощь окружающему атманическому плану. Сильная Рыба действительно способна стать духовным учителем в лучшем смысле слова, то есть помогать своим ученикам в поиске самих себя и своего места в мире, но эта помощь принципиально очень тонка, и трудно научиться как ее давать, так и принимать, так что даже при лучших намерениях человек долгое время является более или менее искусным манипулятором, умеющим заменить себе и своим "ученикам" один кукольный идеал на другой, но все же совершенно не способным хотя бы немного приблизить себя и их к реальному исполнению миссии. В результате такого рода деятельности - часто под флагом духовного ученичества, наставничества или водительства - под цветком миссии возникает не соответствующая ему, иногда даже ядовитая для него, но весьма богатая почва, на которой вырастает множество сорняков, стремящихся задушить цветок миссии и занять его место. Если это происходит, то либо человек быстро умирает, либо на данное воплощение случается духовная катастрофа, когда человек, что называется, продает свою душу дьяволу, то есть управление своей миссией поручает жесткому атманическому эгрегору. При этом он все же сохраняет (как и весь мир) некоторую свободу выбора, но гораздо меньшую, чем средний человек, и выбраться из духовного рабства ему чрезвычайно сложно - чаще всего недоделанные по миссии дела и сотворенную под жестким управлением карму приходится доделывать и развязывать в следующих воплощениях.

Здесь очень важно понимать, что тема духовного наставничества и ученичества, то есть подготовки других и себя к исполнению миссии, в том или ином виде возникает в жизни сильной Рыбы обязательно (хотя бы человек был законченным атеистом и верил исключительно в силу электромагнитного поля), и требует очень ответственной проработки, и в первую очередь - внимания к образующимся у него (и окружающих) метаценностям и их дальнейшей судьбе, последующим изменениям в своем духовном потенциале, чувстве самоактуализации, и ощущении единства мира и своей судьбы.

Слабые Рыбы резко снижают актуальность темы духовного ученичества и водительства, поисков своего места в жизни, подтверждения или ниспровержения идеала, и духовной жизни в узком смысле слова. Это не значит, что они для человека не важны - просто он решает их в основном косвенно, так сказать, по пути следования, часто даже не замечая того, что отношения с каким-то партнером послужили для него в чистом виде духовным ученичеством, а переезд с одного места жительства на другое был по существу духовным посвящением и началом жизни под прямым светом идеала.

Этому человеку трудно научиться правильно молиться и потребность во внутренней (тем более, внешней) исповеди может у него почти отсутствовать, что дает низкий уровень религиозности в социальном ее понимании, но вовсе не означает отдаленности от Бога и тем более несущественности обратной связи с Ним. При сильном Овне создается опасный дисбаланс (ощущение типа: "Бог для меня все, а я для Него - ничто) и очень важна проработка Рыб, хотя бы она казалась человеку несущественной и необязательной. При слабом Овне возникает своеобразный вариант психологической удаленности от Бога, но это вовсе не означает Его отсутствия или невнимания, и человеку важно научиться слышать тихие указания атманического тела и посылать ему негромкие, но очень ответственные отчеты о выводах и результатах своей душевной жизни.

Этому человеку трудно понять, что такое духовные соблазны, когда в канале Рыб заводится крупный паразит, поглощающий большую часть плодов душевных усилий человека и направляющий его жизнь в целом по совершенно искаженному пути, и он станет крепким орешком для миссионера-энтузиаста, пытающегося обратить его в лоно очередной единственно верной духовной концепции. Это не значит, что таинства покаяния или внутреннего самоотчета перед своим высшим началом для него пустой звук - но они звучат у него негромко, а потому зачастую гораздо чище, чем у сильных Рыб.

Гармоничные Рыбы дают человеку замечательные возможности компенсации и преодоления самых трудных душевных кризисов и большой соблазн тонких злоупотреблений своим и чужим душевным опытом.

Здесь тема обратной связи между миссией и ее исполнением на уровне ценностной картины мира звучит смягченно, и даже самые кардинальные выводы человека о самом себе, сделанные не ментально, а вполне экзистенциально, то есть на материале долгих лет жизни, удивительно гармоничным образом ложатся в его духовную почву, продолжая питать давно уже ставший кукольным идеал. Проблема гармоничных Рыб это во многом проблема профанации высокого идеала - в частности, религиозного, и вообще снижения своей миссии.

Что Бог ни делает - все к лучшему: любой опыт, в том числе отрицательный, ценен - и даже необходим! - для моего духовного развития и самопознания. Крушение ценностей, разочарование в себе и жизни, совращение малолетних и трансформация в законченного паразита - чего только не оправдают и не смягчат гармоничные Рыбы - и у других, и, конечно, у самих себя. Даже метаценности, возникающие при удалении от Бога, потере связи с миссией и преданном служении (конечно, сами понимаете, временном) жесткому эгрегору - все обращается в питательную атманическую почву - но что и как на ней вырастет?

Гармоничные Рыбы могут быть прекрасном даром судьбы, и худшим ее проклятием - все зависит от уровня самосознания человека и его проработки канала. На низком уровне они создают очень серьезные препятствия для духовного развития: человек, не смотря ни на какие душевные переживания и образование отрицательных метаценностей, остается в целом настолько благодушно-довольным собой, что разные частности, даже буддхиального уровня, его совершенно не трогают. В результате почва вокруг цветка миссии заболачивается и загнивает, и человек начинает задыхаться: свет идеала все-таки меркнет и жизнь становится бесконечно скучной и бессмысленной. Проработка идет по пути взятия на себя ответственности за достаточно серьезные проблемы, например, чужие искалеченные судьбы, но главное, как всегда. остается внутри человека: потенциально он может очень много: окормлять страждущих, возвращать на путь истинный заблудших и целить духовно немощных, но для того, чтобы начать это делать актуально, нужно выработать достаточно духовной честности, чтобы увидеть,где себе лжешь и потакаешь по большому счету, и покаяться не словом, а делом.

Пораженные Рыбы как правило дают непростую судьбу, поскольку цветок миссии вынужден расти на плохо приспособленной для этого почве - но это вовсе не значит, что человек будет в целом несчастен или что ему будет каждый день трудно жить.

Его проблемы будут плохо понятны ему самому, и его внутренний мир скорее всего окажется сложным и динамичным. Его не привлекут стандартно-гладкие духовные учения общесоциального значения, или же он станет искать свой духовный путь на их каменистой обочине. Отношения с духовными учителями будут у человека очень непростыми - и для него, и для них, поскольку под бешеным энтузиазмом прозелита у него будут скрываться и острые сомнения в себе и своем пути, и нигилизм, и пессимизм, и желание опровергнуть учителя - по большому счету, скажем, лишить его всех учеников и духовного канала, то есть веры в идеал.

Если пораженный Овен дает судьбу, в том или ином виде связанную с богоборчеством, то пораженные Рыбы ставят проблему богопредательства, и в первую очередь - предательства самого себя, то есть неисполнения своей миссии. Здесь поиск своего места в мире, независимо от уровня самопознания человека, будет долгим, и соединение сюжетных линий в единый осмысленный сюжет окажется непростым, хотя их переплетения будут очень многочисленными и постоянные намеки на единство мира и личной судьбы будут дразнить его мистическое воображение.

Часто такие люди бывают суеверны и интересуются оккультизмом и религиозной философией в тех или иных формах, но их попытки понять себя и свое предназначение путем медитативных практик любого рода терпят поражение (хотя могут на некоторое время сильно развлекать) - дело в том, что для того, чтобы связать воедино жизненные сюжеты, нужно научиться их честно проживать, вырабатывать метаценности и затем превращать их в относительно приемлемую почву для миссии, и с последним пунктом программы у пораженных Рыб возникают сложности совершенно иррационального порядка - возможно, в порядке кармической расплаты за религиозное лицемерие в прошлых воплощениях, - с тем, чтобы в этом основательно проработать эту тему. Во всяком случае, искренне покаяться и исповедаться своему Богу в своих душевных переменах человеку окажется очень трудно, а еще, может быть, труднее будет потом реализовывать получающиеся в результате такой исповеди жизненные ценности - но без этого он не сможет понять своего главного предназначения и исполнить миссию. Проработка здесь не только трудна - она очень тонка, так как требует выработки духовной честности и точности, о которых современная культура имеет самые неопределенные представления. Но именно такие люди исполняют самые тонкие и ответственные кармические программы, связанные с чисткой и коррекцией атманического плана, и автор шлет им, чаще всего безымянным, низкий поклон.

Москва - Аникщяй, 1991-92 г.

Оглавление


ВВЕДЕНИЕ

Часть 2

ВВЕДЕНИЕ

В каббалистической астрологи знаки Зодиака представляют основные каналы (и проходящие через них информационно-энергетические потоки) человеческого организма, состоящего из семи тонких тел. Эти каналы соединяют друг с другом соседние тела. Первые шесть зодиакальных знаков символизируют нисходящие каналы:

Овен - из атманического тела в буддхиальное;

Телец - из буддхиального в каузальное;

Близнецы - из каузального в ментальное;

Рак - из ментального в астральное;

Лев - из астрального в эфирное;

Дева - из эфирного в физическое;

последние же шесть знаков символизируют, наоборот, восходящие каналы:

Весы - из физического тела в эфирное;

Скорпион - из эфирного в астральное;

Стрелец - из астрального в ментальное;

Козерог - из ментального в каузальное;

Водолей - из каузального в буддхиальное;

Рыбы - из буддхиального в атманическое.

Алхимическая схема (тонкие тела и основные потоки организма)

Указанные двенадцать каналов (ниже они называются зодиакальными) не исчерпывают всех связей организма; вообще говоря, существуют прямые коммуникации между каждой парой тел, но зодиакальные каналы - главные: они и мощнее, и в каком-то смысле естественнее всех остальных, и именно с их помощью производится основная балансировка организма. Если зодиакальные каналы находятся в основном в порядке, то человек быстро восстанавливает равновесие организма при самых по видимости серьезных повреждениях тонких тел (читай - при тяжелых ударах судьбы); если же они сами по себе барахлят, то это непосредственно сказывается на тонких телах, причем их коррекция обычными методами (то есть манипуляция в пределах данного тела) оказывается малоэффективной, так как лечится симптом, а не основная причина болезни.

Гигиена организма включает в себя заботу о его 19 фундаментальных структурных единицах: семи телах и двенадцати зодиакальных каналах; однако далеко не все их нарушения современный человек склонен рассматривать как болезни, неполадки и вообще нечто, заслуживающее серьезного внимания и тем более коррекции. Фактически социум считает болезнью нарушения в физическом теле, сопровождающиеся сильной болью или повышением температуры, а также крайнее истощение эфирного и астрального и резкую патологию ментального; на более высокие тела вообще мало кто обращает серьезное внимание - это, что называется, факультатив. Что же касается искажений зодиакальных потоков, то эта область почти целиком терра инкогнита, заповедные края, о которых можно лишь догадываться по косвенным признакам, хотя в нарушении баланса организма в целом они играют ничуть не меньшую роль, чем дефекты тонких тел сами по себе. Положение осложняется еще тем, что все люди устроены по-разному в отношении не только тонких тел, но и зодиакальных каналов: как первые, так и вторые могут быть конституционно сильнее или слабее, лучше или хуже выдерживать различные нагрузки, нуждаться в более или менее тщательной заботе и т.д. При этом дефекты данного канала могут сказываться совсем в другом месте организма - таковы, например, проявления дуговых аспектов гороскопа, соединяющих отдаленные зодиакальные каналы и тонкие тела.

Почему-то никогда не удается провести свои планы в жизнь - либо они срываются по тем или иным "объективным", то есть не зависящим от меня причинам, либо я сам быстро остываю и не довожу свои дела до конца, или просто забываю о них, или они оказываются скучными и совсем не такими, какими первоначально задумывались... словом, причины могут быть самыми разнообразными, но общий диагноз один: плохо работает канал Козерога, и это серьезное нарушение организма, которое нужно лечить, иначе страдает и теряет равновесие он весь целиком, а не только одно каузальное тело, как я по наивности могу думать.

Вообще говоря, причин плохой работы канала Козерога может быть две: или он действительно не в порядке, или же я неправильно его эксплуатирую (возможно, конечно, и наложение этих обстоятельств). В любом случае проработка этого канала предполагает, с одной стороны, его совершенствование: расширение спектра проводимых вибраций, уменьшение шумов и потерь и т.д., а с другой - приспособление ментального тела к его особенностям, в первую очередь - особую подготовку исходного информационно-энергетического материала, поступающего на вход канала как результат ментальной медитации. Если Козерог развит слабо, человек не в состоянии делать больше чем одно дело одновременно, и должен всякое свое действие долго и тщательно продумывать, иначе оно срывается, но это вовсе не означает повреждения канала. Можно говорить о существенном дефекте канала Козерога, если срывы планов происходят независимо от тщательности их ментальной подготовки - но здесь может сказываться и общее состояние каузального тела.

Например, если в гороскопе есть квадрат к Козерогу из Овна, то во все практические замыслы человека будет настойчиво, бесцеремонно и по видимости дисгармонично по отношению к ним вмешиваться атманическое тело, то есть другими словами, воля Божья, и пока человек не научится видеть в любых своих действиях оттенок высшей цели своего воплощения, притом имеющий к непосредственным действиям всегда косвенное отношение, его событийный поток будет осуществляться совсем не так, как он его планирует.

Другой пример - гороскоп с планетарной оппозицией Рак - Козерог. Здесь человеку нужно научиться очень тщательно следить за тем, чтобы эмоциональные и деловые результаты его медитаций не входили друг с другом в противоречие (к чему у него будет большая склонность), поскольку если рационально выработанный план действий окажется для него (хотя бы подсознательно) эмоционально неприемлемым, то по ходу его реализации у человека возникнет такое сопротивление, которое или сломает весь сюжет, или вызовет эмоциональный срыв.

Таким образом, поражение Козерога в карте символизирует определенные особенности соответствующего канала в организме, к которым нужно долго приспосабливаться, одновременно частично перестраивая сам канал, а иначе каузальное тело будет голодать или окажется отравленным полигоном для принципиально дисгармоничного потока событий. Аналогичные суждения можно отнести и к остальным зодиакальным каналам, причем слабость знака (например, отсутствие в нем планет) вовсе не означает, что его не нужно прорабатывать или что с ним не связано никаких проблем. Довольно часто основные проблемы 30-40-летнего человека сопряжены именно со слабыми знаками - именно потому, что в течение жизни соответствующие каналы почти им не чистились, не упорядочивались, не окультуривались. На сильные, тем более пораженные, знаки, он волей-неволей обращал внимание и занимался ими, а до остальных руки часто не доходили - и результаты оказывались совершенно плачевными.

* * *

Каждое тонкое тело может быть уподоблено лесу, а его медитации - естественному процессу роста и увядания всевозможной растительности в нем. При этом по ходу своего развития оно подвергается прямому воздействию вышележащего и нижележащего, чьи влияния ощущаются телом совершенно различно.

Трансляции из вышележащего тела энергетически воспринимаются как свет, приходящий с неба и приносящий наиболее высокую энергию из тех, что свойственны данному телу; в нашей метафоре это энергия, на которой идет фотосинтез и происходит рост флоры. Информационно трансляции вышележащего тела суть прообразы будущих форм - это семена трав, кустарников и деревьев. Таким образом, вышележащее тело выступает в роли архитектора, планирующего устройство и состав будущего леса - но не материал, из которого он будет состоять. Этот материал, то есть воду и почву, поставляет, наоборот, нижележащее тело ( и, в некоторой степени, соответствующий данному телу план тонкого мира). Кроме того, нижележащее тело поставляет вышележащему энергию - самых низких вибраций из числа тех, которые свойственны последнему, и воспринимаемую им как мощную, но хаотически-неуправляемую - ее нужно должным образом укротить и окультурить для того, чтобы ею конструктивно пользоваться - в нашей метафоре это сила, заставляющая сотрясаться землю и извергаться вулканы, а также заключенная в подземных ископаемых - угле, нефти, уране и т.д. В растительном царстве эта энергия проявляется как сила жизни, заставляющая растения и животных существовать, размножаться и выживать, несмотря ни на что, в самых тяжелых условиях.

Итак, упорядочивающая и оформляющая энергетическая информация приходит из вышележащего тела, а почва и фундаментальная жизненная сила, то есть основной импульс к проявлению и материализации - из нижележащего. Если первый поток существенно сильнее второго, получается нечто вроде сверхкультурного японского садика размером в два квадратных метра; если же существенно сильнее второй поток, возникает подобие непроходимых джунглей Амазонки, кишащих в причудливом беспорядке разнообразными соперничающими видами флоры и фауны.

Со своей стороны, каждое тонкое тело в качестве результатов своей жизнедеятельности создает исходный материал для трансляции в вышележащее и нижележащее тела. В вышележащее тело (по идее) отправляются лучшие плоды медитации данного: например, выверенные чувства формируют почву, на которой растут мысли (Стрелец); лучшие проверенные, тщательно "продуманные" мысли становятся основой будущих действий (Козерог); финалы жизненных перипетий образуют основу для формирования жизненных позиций (Водолей) и т.д. Наоборот, в нижележащее тело попадает, так сказать, сухой остаток медитации: высохшие стволы, опавшие листья, отлетевшие лепестки цветов - то, что уже мертво с точки зрения данного тела, но становится источником света и основной структурой форм нижележащего. Там уже происшедшие события делаются ядром размышления (Близнецы), а отыгранная эмоция превращается в эфирное волнение (Лев), которое завершается определенным движением или жестом (Дева).

* * *

Тонкие тела с нечетными номерами (атманическое, каузальное, астральное, физическое) являются в некотором смысле синтетическими: их медитации идут как бы линейно, так что в каждый момент времени у человека есть одно главное направление жизненного пути, у него происходит одно событие, он испытывает одну эмоцию и совершает единое движение или жест. Со стороны все они могут казаться довольно сложными, но субъективно всегда переживаются некоторым единым образом. Наоборот, тела с четными номерами (буддхиальное, ментальное, эфирное) могут быть названы аналитическими, так как их медитации идут по нескольким направлениям одновременно: у человека обычно есть несколько талантов, ценностей и программ их достижения, реализуемых параллельно, несколько путей мышления и параллельных способов ментального восприятия, и множество энергетических ощущений в самых разных частях тела.

Зодиакальные каналы, идущие из синтетических тел в аналитические, ниже именуются аналитическими (в астрологической традиции они называются мужскими); наоборот, зодиакальные каналы, идущие из аналитических тел в синтетические, именуются синтетическими (в астрологической традиции - женскими). Таким образом, Овен, будучи аналитическим знаком, превращает единственный и вдохновляющий, но несколько неопределенный идеал в целую систему ценностей и множество программ их достижения, которые (синтетический) Телец синтезирует в последовательный поток событий, который анализируется (аналитическими) Близнецами, превращаясь во множественные пути ментальных оценок, сопоставлений и т.д., которые сливаются (синтетическим) Раком в единый поток эмоций, которые посредством (аналитического) Льва снова дифференцируются на множественные эфирные ощущения, которые собираются (синтетической) Девой в единый танец перемещения человека в окружающем пространстве. Этот танец дифференцируется (аналитическими) Весами в разнообразную почву для эфирного тела, чьи медитации собираются (синтетическим) Скорпионом в почву для будущих эмоций, плоды которых разносятся (аналитическим) Стрельцом по ментальному телу, чьи медитации синтезируются (синтетическим) Козерогом в почву для поступков и событий, которые дают через (аналитического) Водолея множественную почву для формирования экзистенциальных ценностей, лучшие из которых, наконец, собираются (синтетическими) Рыбами в землю, на которой растет цветок миссии человека.

Двойственным для зодиакального канала ниже называется канал, соединяющий те же тонкие тела, но идущий в противоположном направлении: например, двойственным для Овна каналом служат Рыбы, для Тельца - Водолей, для Близнецов - Козерог и т.д. Баланс потоков двойственных знаков очень важен для общего равновесия организма: например, человеку с сильным Тельцом, но слабым Водолеем, нужны специальные меры для достижения психологического равновесия, и ему будет довольно трудно понять ритм своей судьбы, предусматривающий массу работы для достижения своих ценностей и крайне скудные знаки конкретных событий, поддерживающие его в своих жизненных позициях - но к этим знакам нужно научиться быть очень внимательным и не ждать более основательных. Однако задача человека с сильным Водолеем и слабым Тельцом, пожалуй, еще труднее: он должен научиться много работать над собой психологически, делая для себя серьезные выводы из текущего потока событий, даже незначительных - только в этом случае он научится малыми, но точно найденными конкретными усилиями достигать своих целей и реализовывать свои ценности. Это положение дает качественно иной вид психики: человеку нужно постоянное и сущностное осмысление потока событий, как поддерживающих, ослабляющих и корректирующих его жизненные позиции и ценности; главная его задача заключается именно в этой коррекции и лишь в малой степени - в утверждении своих позиций на материале практической деятельности.

Глава 1 Овен

Оглавление


Document Conversion Macros

 SpyLOG Document Conversion Macros

серия "Каббалистическая астрология"

Часть 2

ЗНАКИ ЗОДИАКА

Введение

Глава 1. Овен

Глава 2. Телец

Глава 3. Близнецы

Глава 4. Рак

Глава 5. Лев

Глава 6. Дева

Глава 7. Весы

Глава 8. Скорпион

Глава 9. Стрелец

Глава 10. Козерог

Глава 11. Водолей

Глава 12. Рыбы


Статьи и интервью А. Подводного

Книги

СТАТЬИ и ИНТЕРВЬЮ

Интервью осеннее
В действительности я в течение многих лет решал для себя вопрос о том, что и как можно изучать заочно и мои первые опыты были связаны просто с написанием книг, которые мои читатели успешно читали, но образы, которые оставались у них в голове, скажем так, не всегда соответствовали тому, что я имел в виду. Но тем не менее то, что у них образовывалось, их устраивало и облегчало переговоры друг с другом, и это я считал уже некоторым своим успехом. далее...

Весеннее интервью
Последние три месяца были весьма бурными, если говорить о внешних событиях, и если связывать события моей жизни с транзитами планет (что я в принципе не особенно люблю делать), то кажется, что сменился семилетний ритм – Уран вошел в Рыбы, и эта семилетка, финальная для цикла Урана, будет весьма революционной для мира в целом, ну и для меня как частицы этого мира. Я закончил книгу "Человек Многоликий". далее...

Новогоднее интервью
Дорогие друзья! В канун Нового 2003 года известный писатель, философ, психолог, гордость отечественной гуманитарной мысли, мэтр астрологии и оздоровительных практик Авессалом Подводный согласился дать интервью, которое мы и представляем вам, уважаемые читатели сайта, в качестве новогоднего подарка. далее...

Интервью газете "Новосибирские новости"
- Год назад в интервью нашей газете вы говорили о том, что в 2002 году должны ярко проявиться те основные тенденции, которые будут иметь какое-то развитие и продолжение в ближайшем будущем. Какие такого рода тенденции вам прежде всего бросились в глаза?
- С моей точки зрения, обозначился основной конфликт нашего времени, который зрел всю вторую половину двадцатого века. Это конфликт между гуманитарным и механистическим отношением людей к реальности – и друг к другу, и к миру в целом. далее...

Пути восхождения
Можно ли удалиться от Бога? Нарушить Его волю? Автору положительные ответы на эти вопросы представляются откровенно атеистическими. Человек может сам себе придумать Бога, который в удобных для человека случаях от него отворачивается, но трезвый взгляд подсказывает, что Бог - всегда и во всем, и думать, что одно существо или явление любимо Им более, нежели другое - не более, чем психологическая проекция, наивная попытка объективации человеком своих сугубо личных внутренних предпочтений и пристрастий. Кому-то милее дикари-людоеды, кому-то - миссионеры, обращающие их в христианство, но творивший мир Вседержитель терпит и тех, и других на примерно одинаковых основаниях. По крайней мере, судить о Его предпочтениях - явно не человеческое дело. далее...

Бог, учитель и ученик
Наверное, самое непривычное в наступающей эпохе - это ее плюрализм: она разрешает всё - но, как обнаруживается при ближайшем рассмотрении, не всем. В частности, она разрешает человеку думать так, как ему нравится - но ставит его жизнь в соответствие с его образом мышления, а это нравится уже далеко не всем. Издалека кажется, что нет человека, счастливее крупного мага: что он ни пожелает, тут же осуществляется. Неувязка, однако, состоит в том, что желания любого человека (и крупного мага в том числе) часто противоречивы и при одновременном их осуществлении возникают не очевидные вначале побочные эффекты, существенно осложняющие жизнь Желателя. далее...

Водолейские сполохи
Нынешний 2002 год по многим признакам является переломным в мировой истории. За последние двадцать лет в мире произошло столько кардинальных перемен, что наши потомки, возможно будут страшно изумляться: как это мы все это успели и как сумели адаптироваться? И только мы будем знать честный ответ: успевали плохо и адаптировались тоже плохо. Есть такая вещь, как искреннее покаяние, которое одно только и способно стирать отрицательную карму, и никак нельзя сказать, чтобы в последние двадцать лет общество в целом и его отдельные представители в массе сильно преуспели в этом самом покаянии, хотя каяться есть в чем, и в первую очередь в самом главном, на взгляд индийских мудрецов, грехе: невежестве. далее...

Автопортрет Автоинтервью
Волею судьбы став объектом заинтересованного внимания читающей мои книги публики, я дал в своей жизни много интервью, некоторые из которых опубликованы на этом сайте. Вместе с тем, никакой журналист не в состоянии задать писателю именно и только те вопросы, которые одновременно интересуют читателей и кажутся содержательными автору. Поэтому я решил организовать воображаемое интервью с собой, в котором журналист задает вопросы, которые представляются актуальными автору, а также вопросы, которые интересуют многих моих читателей - последние отобраны по материалам реально состоявшихся встреч в разных городах нашей страны за последние десять лет и по письмам читателей. далее...

Центральный еврейский ресурс "Семь сорок" Дипломаты поневоле
Сложно сочетать в себе две несхожих культуры, две религии, две жизни. Однако приходится, если в тебе течет смешанная кровь. Впервые об Авессаломе Подводном – писателе, астрологе, я услышала лет десять назад. Все помнят, как в начале девяностых поток оккультной литературы хлынул в книжные магазины, и доселе неведомые “тайные знания” стали очень популярны. Пухлые тома с золотым тиснением и невзрачные брошюры – доступная мистика на все вкусы и размеры кошельков. Несмотря на такое разнообразие, работы некоторых авторов продолжали оставаться большой редкостью. далее...

Информационное агентство "Матрица" Указующий перст астрологии
Астрология - наука древняя и до сих пор непостижимая. Человек - такой маленький, а звёзды - такие далёкие! Что связывает их жизни?.. И всё же люди верят, что звёзды указывают не только дорогу кораблям, но и путь к себе каждому человеку. И у астрологии, помимо предсказательного, есть ещё и психолого-познавательный аспект. Корреспондент "Матрицы" беседует с известным астрологом Авессаломом Подводный. далее...

Сайт поэзии Московского Университета Поэзия Московского Университета от Ломоносова и до...
В 2005 году Московскому университету исполняется 250 лет. Мы решили взглянуть на его историю через призму поэзии, или, если угодно, сделать срез русской поэзии в плоскости Московского университета. И собрать на нашем сайте поэтов, связанных с Московским университетом: как правило, учившихся в нём далее...

"Новосибирские новости" N 19 1999 г "Страна встанет на ноги, когда поймет свои задачи"
Если во времена социализма мы считали, что главное - это организация, а любой человек на любом месте может быть безболезненно заменен, то новое время в гораздо большей степени будет развернуто к человеку, - считает Авессалом Подводный. - Россия - во многом восточная страна, а на востоке всегда был культ человека. И понимание того, что человек важнее организации, что психика является определяющим фактором в его жизни и судьбе, - такое понимание в массе еще не пришло, но у людей, смотрящих вперед, оно уже есть. далее...

"Вечный двигатель" N 5 1999 г Стихи, которые мне не прочитали в детстве
Авессалом Подводный - известный "взрослый" писатель, психолог, звездочет; в свободное время пишет разные стихи, в том числе детские, в основном смешные: про природу, животных и ребят. Его собственные дети, а их четверо, папины стихи любят. далее...

"Сорок тридцать" N 1 1999 г Время Мастера
Как узнать себя? Можно ли найти с другим человеком общий язык? Как найти свое место в таком огромном мире? И, наконец, где искать ответы на эти вопросы?
Сегодня мы можем дать вам такой адрес - на публичных лекциях известного писателя-эзотерика Авессалома Подводного. далее...

"Сорок тридцать" N 4 1998 г Авессалом Подводный выходит на сушу корта
Чтобы одержать победу в сете, нужно выиграть шесть геймов. С точки зрения каббалы чисел, что это значит?
- Шестерка символизирует муравейник. Будучи муравьем, нужно перетаскать достаточное количество яиц, и тогда здание вашей победы будет столько же несокрушимо и устойчиво, как муравейник. далее...

"Новосибирские новости" N 45 1997 г "Интеллигентного президента мы еще не заработали"
В середине октября в нашем городе побывал ведущий астролог страны Авессалом Подводный. Он прочитал три лекции и провел семинар по разработанной им оздоровительной гимнастике "Капля", которая, по мнению присутствующих на ней психологов, является скорее психотехникой. После этих гимнастических занятий они очень лаконично сформулировали свои впечатления: "Мы присутствуем при рождении новой психологии". далее...

"Путь к себе" N 5 1997 г Жаркие объятия Вечности
Страна, время, судьба - все это неодолимо и неуклонно втягивает в разнообразные консультации, поучения, советы и назидания, адресуемые детям, друзьям, ученикам, случайным знакомым и отдаленным родственникам. Принцип равновесия, равно как и элементарные навыки психогигиены, требуют, очевидно, и обратного положения маятника, когда человек с приличествующим вниманием и смирением выслушивает и мотает на ус советы и назидания, идущие извне. далее...

"Мы и астрология" N 3 1997 г "Астрология - наука будущего"
Концепция, которая объемлет и духовные устремления человека, и его психологию, и его эмоциональные проявления, и его непосредственную жизнь, и физическое здоровье, - нужно собрать все это вместе, и астрология даст к этому ключи. далее...

"Российская астрология" N 7 1996 г Толкователь, клиент и символическая система
Символическая система есть некоторый способ подключения к тонкому миру; или, можно сказать по-другому, символическая система есть способ приведения в соответствие некоторой области тонкого мира (эгрегора) с областью земной (плотной) жизни. далее...

"Эзотерика для начинающих" Скрин 1997 г Высшие архетипы и эзотерика
Что такое тонкий мир? Можно сказать, что это область или пространство, промежуточное между Богом и плотным (физическим) миром. Люди, признающие существование тонкого мира, обычно называются эзотериками; их условно разделяют на мистиков и магов. Мистики представляют себе (и ощущают) тонкий мир как населенный различного рода живыми существами как высшего, так и низшего порядка, разумными с слаборазумными, иногда опасными, но, как правило, идущими на контакт. Маги представляют себе тонкий мир как подчиняющийся точным и постижимым законам, зная и используя которые можно добиваться своих целей, в частности, влиять на плотный мир. далее...

"Российская астрология" N 7 1996 г Интервью Авессалома Подводного журналу "Российская Астрология"
Нас сейчас интересует, в эпоху Водолея, соотношение традиционно понимаемых религии, оккультизма и науки. Как дальше эти ветви знаний будут соотноситься?
Это тема для многотомного сочинения. Как мне представляется, первое, что будет характеризовать переход к эпохе Водолея — это кардинальный пересмотр проблем отношений личности и коллектива. Сюда же относится и такая вещь, как отношение к истине. далее...

"Галактическое единство" N 3 1996 г "Моя задача - пробудить мысль читателя"
Когда я впервые открыла для себя книги Авессалома Подводного, я была поражена его необычным взглядом на мир и человека. Книги по общей и каббалистической астрологии, “Трактаты” и серия “Целительство” стали моими настольными книгами. Но никогда я не думала, что можно лично встретиться с таинственным автором, которого знала только под псевдонимами Авессалом Подводный и А. Тихомиров. Однако встреча, к моему счастью, произошла. далее...

"Цвета радуги" N 1 1996 г Притча "Зеркало"
В давние, давние времена, когда еще и самого Времени не было, а Земля была черным пустынным шаром, на ней обитала только одна Душа, молодая и добрая, но неопытная. Она жила в полном одиночестве и была уверена, что на свете никого, кроме нее, нет. Но однажды перед ней неизвестно откуда появился Великий Волшебник.
- Хорошая ты Душа, но невежественная, - сказал Великий Волшебник, внимательно посмотрев на нее. далее...

"Урания" N1 1991 г Символические системы в эпохи Рыб и Водолея
Символ – это ключ к каналу в эгрегор, или, другими словами, в тонкий мир, однако повернуть этот ключ и подключиться к каналу должен человек. Для культурного человека содержание эпохи во многом определяется господствующими в ней символизмами и соответствующими им способами подключения к тонкому миру и взаимодействия с ним. Сейчас, на стыке эпох Рыб и Водолея, эти вопросы особенно актуальны, поскольку не теряют силу привычные и включаются новые символические системы, но и переосмысливается их роль как таковых. далее...

Книги


Библиотека книг А. Подводного

© 1983-2002 Авессалом Подводный. Все права защищены.

Статьи и интервью

Серия "ТРАКТАТЫ"

Модэк, 1993 Скрин, 1998
Неповторимое соединение психоанализа и восточного оккультизма, выросшее на благодатной почве русского застоя. В сжатой, энергично-афористической манере, перекликающейся с бердяевской, автор дает своеобразную философскую картину внешнего и внутреннего мира человека, популярно излагая порою сложные метафизические и мистические идеи. Книга предназначена для самых широких кругов читателей, интересующихся философией, проблемами этики и самопознания.

ЗНАКИ НА ПУТИ
Книга посвящена обсуждению основных понятий религиозной философии: духовного пути, кармы, личной этики и свободы воли человека.

ПСИХОЛОГИЯ ПОДСОЗНАНИЯ
В этой книге автор изучает подсознание человека и его проявления в основных сферах его внешней и внутренней жизни.

ОБЩЕСТВЕННОЕ ПОДСОЗНАНИЕ
Книга посвящена обсуждению тонкостей человеческого общения в различных коллективах: от парных союзов до государства.

Серия "СИМВОЛИЧЕСКИЕ СИСТЕМЫ"

Новому времени нужны новые понятия, а точнее - символические системы, отражающие смыслы и энергии, входящие в нашу жизнь и сознание. И даже старые, проверенные веками символы начинают в наше время звучать совсем по-другому, особенно те, которые относятся к науке о человеке. О них и повествует автор в книгах этой серии.

Палантир, 1992 ЦАИ, 1997 Флинта, 2002, серия Аквамарин
КАББАЛА ЧИСЕЛ
Числа правят миром! Современный, основанный на неоплатонической традиции курс нумерологии с оригинальными трактовками чисел от 1 до 66 и приложениями к астрологии и магии. Книга может рассматриваться и как фундамент оккультизма, и как введение в него. Для самых широких кругов эзотерического читателя.

Модэк, 1993 Скрин, 1998 Studio astropsychologii, 1996 Studio astropsychologii, 1996
ВОЗВРАЩЕННЫЙ ОККУЛЬТИЗМ, или ПОВЕСТЬ О ТОНКОЙ СЕМЕРКЕ

Эта книга посвящена описанию основных понятий оккультизма в их современном понимании, при этом особое внимание уделяется их психологическому смыслу: подробно рассматривается тема внутренних врагов человека в различных ситуациях и сферах его жизни. Описываются тонкие тела человека (физическое, эфирное, астральное, ментальное, каузальное, буддхиальное и атманическое) в их взаимосвязи и в аспекте эволюционных уровней, планов и подпланов. В заключительных главах вводится каббалистическая астрология - интерпретация гороскопа как уникальной, свойственной лишь данному человеку конфигурации энергетических потоков, связывающих его тонкие тела, и свойственных лично ему особенностей их развития.

Палантир, 1992 ЦАИ, 1996 Манускрипт, 1998
ЛЕКЦИИ ПО ВВЕДЕНИЮ В АСТРОЛОГИЮ

Книга представляет собой систематическое изложение основных понятий современной астрологии. Это вводный курс науки, не предполагающий предварительных знаний и ориентированный на читателя, интересующегося проблемами психологии, самопознания и духовного развития.

ЦАИ, 1996 Манускрипт, 2001
ЭЗОТЕРИЧЕСКАЯ АСТРОЛОГИЯ

Книга под новым углом зрения рассматривает, казалось бы, давно известные понятия. Четыре стихии - вода, огонь, земля и воздух - оказываются связанными с проявлениями тонкого и плотного планов и становятся инструментами работы человека в них. Три стадии развития - творение, осуществление, растворение - оказываются основными сюжетами жизни человека, а давно прочитанный гороскоп приобретает дополнительные краски и новое звучание. Умение человека отслеживать смену планов и сюжетов дает ему возможность гармонично отрабатывать свою карму. Книга адресована астрологам-профессионалам, астрологам-любителям и всем тем, кто хочет разобраться в себе и своей жизни.

Урания, 1995 Велигор, 1997 Studio astropsychologii, 1996 Аквамарин, Флинта, 2002
ВВЕДЕНИЕ В СИНАСТРИЧЕСКУЮ АСТРОЛОГИЮ

Книга посвящена искусству толкования пары гороскопов, то есть изучению планетных влияний на взаимодействия двух людей. Особое внимание уделяется парным союзам типа муж-жена, родитель-ребенок, учитель-ученик, начальник-подчиненный. Рассмотрены парные союзы различных эволюционных уровней и соответствующие способы интерпретации парного гороскопа. Для читателей, неравнодушных к теме отношений между людьми и знакомых с основами астрологии.

Writer,1998 Аквамарин, Флинта, 2002
ПОКРЫВАЛО МАЙИ, или СКАЗКИ ДЛЯ НЕВРОТИКОВ

Эта книга написана на стыке философии и психологии. В ней автор продолжает тему описания фундаментальных архетипов, начатую в книге "Эзотерическая астрология". Автор подробно рассматривает Диадический, Синтетический и Эволюционный архетипы как сами по себе, так и в преломлении в человеческой судьбе, мировоззрении, психологии и характере.

НИЦ, 1999 Аквамарин, Флинта, 2003
ВЫСШИЕ АРХЕТИПЫ: ОПЫТ ПСИХОЛОГИЧЕСКОГО ИССЛЕДОВАНИЯ

Книга представляет собой оригинальный подход к современной практической психологии. В ней автор продолжает тему соединения в едином гуманитарном синтезе философии, психологии и астрологии. Книга предназначена для людей, которые, не являясь психологами по образованию и основной профессии, тем не менее, каждый день сталкиваются с представителями человеческого рода и их проблемами и вынуждены так или иначе приспосабливаться к одним людям и управлять другими, пользуясь при этом не вполне понятными им самим методами.
Книга очень практична: она дает возможность трудолюбивому и внимательному читателю не только ознакомиться с высшими архетипами на теоретическом уровне, но и научиться использовать их, отвечая на полезные вопросы и выполняя занимательные упражнения.

Аквамарин, Флинта, 2002 ИСКУССТВО ОБЩЕНИЯ
В книге вводятся основные понятия коммуникатики - науки о человеческом общении - и в популярной форме описываются различные приемы, с помощью которых читатель может совершенствовать свое умение общаться - в частности, понимать других и в адекватной для них форме передавать свои чувства, мысли, намерения и позиции.
Для широкого круга читателей.

Аквамарин, 2003 ЧЕЛОВЕК МНОГОЛИКИЙ

Книга посвящена теме многообразия проявлений человеческой личности и работе человека над собой во внутреннем мире. Пользуясь понятиями и методами, изложенными в этой книге, вы сможете самостоятельно двигаться по направлению к своему истинному "я".

Серия "ОБЩАЯ АСТРОЛОГИЯ"

АСТ-пресс, 2000

Это первый в России систематический курс классической астрологии, охватывающий основные понятия науки в их подробном изложении. Курс отличается детальной психологической разработкой основных астрологических понятий и концепций, что выгодно отличает его от большинства узкопрактических переводных и отечественных изданий.

Мобиле, 1994 ЦАИ, 1997 ВШКА, 1999
Часть 1. ЗНАКИ ЗОДИАКА

В книге подробно рассмотрены психологические особенности зодиакальных знаков как самих по себе, так и при влиянии на них планет конкретного гороскопа.

Мобиле, 1994 ЦАИ, 1997 ВШКА, 1999
Часть 2. ПЛАНЕТЫ

В книге детально описаны главные движущие силы человеческой психики и судьбы, символизируемые в гороскопе планетами. Каждая планета рассматривается как в общем, так и в зависимости от ее аспектов и уровня проработки. В книгу включены подробные описания узлов Луны и недавно открытой планеты Хирона.

Мобиле, 1994 Манускрипт, 1999

Часть 3. ДОМА
В книге подробно рассмотрены влияния зодиакальных знаков и планет на двенадцать основных сфер жизни человека, символизируемых астрологическими домами. Особое внимание уделяется психологическим и эволюционным моментам интерпретации гороскопа.

ЦАИ, 1995 ЦАИ, 1997 Манускрипт, 1999

Часть 4. АСПЕКТЫ
В книге описаны дуговые аспекты между планетами гороскопа, показывающие специфические для данного человека виды взаимного влияния фундаментальных энергетических принципов. Рассмотрены как мажорные (соединение, оппозиция, трин, квадрат), так и минорные аспекты (полуквадрат, полусекстиль, квинтиль и др.).

Серия "КАББАЛИСТИЧЕСКАЯ АСТРОЛОГИЯ"

АСТ-пресс, 2000

В этой серии автор развивает универсальную концепцию человека как единого существа, объединяющую всевозможные его проявления – от физических до чисто духовных, и показывает, как астрология может быть использована в качестве инструмента изучения его индивидуальных особенностей на всех уровнях его существования.

Модэк, 1992 Модэк, 1992 Studio astropsychologii, 1996
Часть 1. ТОНКИЕ ТЕЛА

Книга представляет собой изложение единой концепции человека как совокупности семи тонких тел, представляющих собой оболочки его высшего «я», реагирующие на различные воздействия внешней среды и взаимодействующие друг с другом. В рамках одного подхода рассматриваются духовные, мировоззренческо-целостные, конкретно-событийные, умственные, эмоциональные, биоэнергетические и физические проявления человека в связи с аналогичными микро- и макросоциальными проблемами и явлениями.

Модэк, 1992 Модэк, 1992 Studio astropsychologii, 1997
Часть 2. ЗНАКИ ЗОДИАКА
В этой книге рассматриваются интерпретации зодиакальных знаков как символов основных каналов связи, соединяющих отдельные тонкие тела человека в единый организм. Особое внимание уделяется связям между человеческими проявлениями соседних уровней: духовным и мировоззренческим, ценностным и событийными, событийным и ментальным, ментальным и эмоциональным, эмоциональным и биоэнергетическим, биоэнергетическим и физическим.

Модэк, 1993 Модэк, 1993 Модэк, 1991
Часть 3. ПЛАНЕТЫ
В этой книге в рамках единой концепции оккультного организма человека рассматриваются семь основных энергетических принципов, приводящих его в движение, и соответствующих видимым планетам традиционной астрологии. Интерпретируются положение планет в знаках Зодиака, что дает ключ к индивидуальным особенностям человека на всех уровнях его проявления и его внешней и внутренней судьбе.

Модэк, 1991 Модэк, 1991 Модэк, 1991
Часть 4. ДИАЛЕКТИКА, или ДОМА
В книге дается интерпретация астрологических домов гороскопа как двенадцати типов диалектических переходов, то есть качественных изменений или трансформаций происходящих в тонких телах человека – это современный подход к таинственным процессам, которые в средние века назывались духовной алхимией. Изложение ведется в рамках единой концепции оккультного организма человека как неразрывного единства его семи тонких тел.

Серия "ПСИХОЛОГИЯ И АСТРОЛОГИЯ"

Что нужно астрологу знать о психологии? В каких аспектах астрология может быть интересна для психолога? О философских и "инструментальных" основах обех наук популярно рассказывает автор книг этой серии, рассчитанных на широкого читателя, интересующегося человеком как уникальным явлением природы.

ВШКА, 2001
Часть 1. ПСИХОЛОГИЯ ДЛЯ АСТРОЛОГОВ
Эта книга посвящена обсуждению понятий и сюжетов, с которыми в первую очередь сталкивается начинающих психолог-практик, не имея адекватного языка для их выражения. Основные темы и понятия, раскрываемые в книге это психотерапия, этика отношений терапевта и клиента, структура психики, эволюция личности, эгрегор, архетип, модальность, правое и левое полушария мозга и различия в их работе, психологические типы К. Юнга.
В книге описываются высшие архетипы, ведущие происхождение непосредственно из космогонического архетипа (Инь, Ян, Творение, Осуществление, Растворение, Синтетический, Качественный и Предметный) и их психологические проявления в виде модальностей (качественных особенностей) поведения и восприятия человека.
Астрологические темы: Черная и Белая Луны (Лилит и Тома), введение в трансперсональную, атманическую, синтетическую, эзотерическую и психологическую астрологию.

ВШКА, 2001
Часть 2. ЭВОЛЮЦИЯ ЛИЧНОСТИ
Эта книга посвящена теме эволюции личности человека и его самосознания. В ней подробно описываются пять уровней развития человека: инфантильная личность, подростковая личность, юношеская личность, зрелая личность и интегрированная личность.
Астрологический материал, соответствующий этой части лекций, вынесен в следующую, третью часть лекций.

ВШКА, 2001
Часть 3. АСТРОЛОГИЯ ДЛЯ ПСИХОЛОГОВ
В этой книге даются подробные астрологические характеристики планет гороскопа и на основе классификации, приведенной в части 2, описывается построение системы аспектов между планетами, соответствующих каждому уровню личности.
Подробно описаны мажорные и минорные дуговые аспекты.

ВШКА, 2002
Часть 4. АРХЕТИПЫ ПСИХИКИ
В этой части описываются основные концепции западной психологи второй половины ХХ века (трансактный анализ Э. Берна, гештальт-терапия Ф. Перлса, нейролингвистическое программирование Р. Бэндлера и Д. Гриндера, базовые перинатальные матрицы С. Грофа) и их связь с высшими архетипами и астрологическими моделями: атманической и эзотерической астрологией. Кроме того, описываются две авторские психологические модели: двухуровневая модель психики (и соответствующая ей психологическая астрология) и трехуровневая модель личности (и соответствующая ей синтетическая астрология).

Серия "КОММУНИКАТИКА"

В чем состоит искусство общения? Постижимо ли оно? Можно ли в нем совершенствоваться, и как именно? На эти вопросы отвечает автор, приводя большое количество пример и упраженний для закрепления коммуникационных навыков терпеливого и целеустремленного читателя. Серия написана для практиков коммуникации - людей, для которых адекватность общения с самыми разными партнерами - насущная потребность.

Часть 1. ГРАММАТИКА ОБЩЕНИЯ
Что такое общение? Что волнует человека больше: содержание реплики или ее "тонкий смысл"? В чем он выражается и как проявляется?
На эти и многие другие вопросы, связанные с процессом общения людей, отвечает эта книга. В ней рассматриваются основные понятия коммуникатики - науки общения - и даются многочисленные упражнения, которые позволят читателю закрепить пройденный теоретический материал и гораздо более уверенно почувствовать себя в очень многих деликатных ситуациях.

Часть 2. ИСКУССТВО ПОНИМАНИЯ
В этой книге рассматриваются архетипы общения, объединенные идеей синтеза, или интеграции частей в единое целое. Что такое "законченная мысль"? Чем содержательный символ отличается от пустого? Что такое правильное обобщение и чем оно отличается от некорректного? На эти и многие другие вопросы проливает свет эта книга, в которой теоретический материал сопровождается многочисленными упражнениями, освоив которые, читатель сможет выстроить процесс своего общения с самыми разными людьми точным и удобным для себя способом.

Часть 3. ГРАНИ ОБЩЕНИЯ
Что такое культура вообще и культура общения в частности? Есть ли потолок в любом виде деятельности? Что такое убеждение, поступок, мысль, эмоция и как можно их различить в разговоре?
Темы, рассматриваемые в книге, дают ответ на эти вопросы, но ими далеко не исчерпываются.

Часть 4. УРОВНИ ОБЩЕНИЯ
Что такое персональный и трансперсональный подход к миру и партнеру? Чем эгоист отличается от широкой души человека в своих коммуникативных привычках? Что может означать местоимение "я" в зависимости от контекста и настроения? Как очень легко обидеть человека, не желая того?

На эти и многие другие вопросы отвечает эта книга, посвященная роли архетипов эволюционной семьи в межличностном общении.

Серия "ЭЗОТЕРИЧЕСКОЕ ЦЕЛИТЕЛЬСТВО"

АСТ-пресс, 2000
В этой серии автор предлагает свой подход к теме оздоровления физического тела человека, оригинально сочетая физический, энергетический и эзотерический подходы к этой теме.

Модэк, 1991 София, 1996
Часть 1. О, ТЕКУЧАЯ! Оздоровительная гимнастика для индивидуумов и пар
В книге предлагается оригинальный подход к теме оздоровления физического и эфирного тел человека – разнообразные упражнения, сочетающие физические движения с энергетическими мыслеобразами. Предлагаемые комплексы физических упражнений (растяжки, суставная или мускульная гимнастика) очищают и укрепляют эфирное тело и поднимают жизненный тонус человека.

Стандарт, 1995 София, 1996

Часть 2. ЭЗОТЕРИЧЕСКИЙ МАССАЖ
В книге предлагается оригинальная эзотерическая концепция целительства и основанная на ней методика массажа физического тела человека; подробно рассмотрены массаж рук и ног (включая суставы), спины и шеи. Специальная глава посвящена детальному описанию оригинальных массажных приемов.

София, 1996

Часть 3. ВВЕДЕНИЕ В АНАТОМИЮ: СТРУКТУРНЫЙ МАССАЖ
Эта книга была задумана как пособие для целителей и массажистов, желающих углубить свои познания в анатомии человека. На многочисленных рисунках изображены в различных ракурсах кости скелета с их основными элементами и поверхностные мышцы. Большое внимание уделено практической топографической анатомии, то есть искусству распознавания мышц, костей и суставов на живом теле, и структурному массажу – оригинальной авторской разработке, заключающейся в системе анатомически-ориентарованных массажных приемов.

Серия "ЛИТЕРАТУРНЫЕ МИНИАТЮРЫ"

В серии представлены афоризмы, короткие стихотворения и небольшие притчи, полезные для развития нестандартного мышления окружающих.

Writer, 1997
ИЗБРАННЫЕ АФОРИЗМЫ
В этой книге автор собрал свои наиболее яркие афоризмы, притчи и просто фразы, наполненные легкостью, изяществом и любовью, которой он щедро делится с читателем.

ОТДЕЛЬНЫЕ МЫСЛИ
Сборник афоризмов, посвященный вечным и временным темам, волнующим человека.

НИЦ, 1999
ПРОБА ПЕРА. Стихи
Автор представляет на суд читателей свой первый поэтический опыт. Стихи начинающего поэта безусловно заинтересуют многих любителей поэзии. В них есть все: осознание природы творчества, поиск высшего равновесия, философские размышления, стихи о любви и многое другое.

Флинта, 2001
МУРАВЕЙНИК. Стихи
Сборник стихов о жизни, любви и природе.

РАЗНОСТИШИЯ
Стихотворные миниатюры.

СТИХИ ДЛЯ ДЕТЕЙ
Стихи для детей разного возраста: от двух до семидесяти.

АЗБУКА
Наконец-то вам представляется возможность освежить память о родном алфавите, который вы уже порядком подзабыли, и познакомить с ним своих малых детей! Спешите!

Аквамарин, 2004
ЧЕРЕМША
Миниатюры о жизни и ее смысле в стихах и прозе.

Статьи и интервью


Авессалом Подводный. Человек многоликий. Глава 1. Виды субличности

Глава 1

ВИДЫ СУБЛИЧНОСТЕЙ

- Кто там? - спросил Кролик.

- Это я, - ответил Пух.

- "Я" бывают разные, - заметил Кролик.

А. Милн

Такое понятное "я". Употребляя в своей речи местоимение "я", человек обычно не задумывается о том, в каком именно значении он его использует - вроде бы это должно быть очевидным. "Ну я - вот он, прямо перед вами и стою - чего же тут непонятного?" А непонятного немало, и не только профессиональные психотерапевты, но и обычные люди часто с этим сталкиваются. Вот несколько распространенных реплик, показывающих, что с понятием "я" дело обстоит не так просто, как это кажется на поверхностный взгляд.

- Я не знаю, почему я так поступил - наверное, это был не я.

- Я не нахожу себе оправданий.

- Я себе это строго-настрого запрещу.

- Я поймал себя с поличным.

- Я еще должен на эту тему сам с собой договориться.

- Я за собой, увы, не уследил.

- Я плохо себя понимаю.

- И тогда я сказал себе: больше мы так поступать не будем!

- Я вчера взглянул на себя со стороны и многое понял.

Последняя реплика, глазами "простого" человека, вообще довольно странно звучит: для него совершенно непонятно, чего там можно не понимать. Однако внутренние драмы, осознанные или нет - основное содержание (а не чисто внешняя канва) не только внутренней, но и внешней жизни человека. Сложность заключается в том, что субъекты этой драмы часто не слишком определены, и прячутся в подсознание, причем иногда довольно глубоко, и настоящее исследование ставит целью помочь читателю вывести их на свет его сознания - хотя бы частично.

Субличность. Герой нашего повествования - это устойчиво существующая в психике человека ипостась (аспект) его личности, которая во многих случаях ассоциируется с той или иной ролью, программой действий или существенным качеством человека; для обозначения такой ипостаси мы используем термин субличность; его значение будет постепенно уточняться и раскрываться далее.

Субличности соответствует определенное состояние сознания человека, или четко очерченная область таких состояний; у развитой субличности появляются свои этика и эстетика, а также свойственные лишь ей особенности физиологии, осанки, движений, интонаций и мимики человека. Субличности свойствен определенный способ видения мира и воздействия на него, а также рамки этого видения и инструменты воздействия на мир.

Осознание субличности. Субличности могут осознаваться человеком в разной степени. В зависимости от уровня их осознавания мы рассматриваем два вида субличностей: явные (осознанные) и теневые (неосознанные).

Явная (осознанная) субличность - это роль, программа или качество, с которым человек регулярно сознательно идентифицируется (отождествляется), что находит выражение в таких, например заявлениях:

- Я теперь - отец!

- Я в принципе эгоист.

- Ну, я как человек терпимый и это от тебя снесу.

- Ну что вы от меня хотите: я - человек маленький!

- Я как специалист-медик вам авторитетно заявляю: науке такие случаи неизвестны.

- Я большая фантазерка, я это знаю.

Явная субличность отличается тем, что у нее есть имя, которое человек использует при ее предъявлении, и это имя в дальнейшем мы будем писать с большой буквы, например (см. самопредъявления выше): Отец, Эгоист, Терпимый Человек, Маленький Человек, Специалист-Медик, Фантазерка.

Однако прямое обозначение имени явной субличности необязательно: во многих случаях она включается ситуативно и обозначается интонацией или иными стилистическими средствами, которые показывают, что человек проявляется в рамках данной роли или проявляет соответствующее качество:

- (жалобно) Мама можно мне съесть еще один мандаринчик? (Ребенок)

- Хорошо, разрешаю, ты же знаешь, как мне трудно отказать. (Добрая Женщина)

- В таком случае мне придется проявить принципиальность и уволить вас - возможно, с месячным выходным пособием. (Справедливый Начальник)

Теневая субличность - это роль, программа или качество, которые существуют лишь в подсознании человека и регулярно ведут (незаметно для него самого) его по жизни, внешней и внутренней, но он пока об этом не подозревает, или догадывается о существовании данной теневой субличности лишь по сугубо косвенным признакам. Однако когда теневая субличность им осознается, он ретроспективно может довольно точно указать спектр ситуаций, когда она им управляла. Активность теневой субличности нередко описывается в таких высказываниях человека:

- Ну не знаю я, почему так поступил - что-то на меня нашло.

- Чувствую, поднимается во мне что-то, и как будто злюсь, а на что и почему - непонятно.

К числу теневых субличностей (у многих людей) можно отнести такие субличности, как Антиэтик, Возмутитель внутреннего спокойствия, Левая Нога, Розовые очки, Неудачник, Тупица и другие.

Теневая субличность гораздо хуже контролируется человеком, чем явная, хотя порой имеет над ним большую власть - и над его жизненными выборами, и над настроениями, и даже над его самочувствием. Однако ее осознание может быть затруднено, если этическое "я" человека эту субличность не одобряет или в принципе отрицает возможность ее существования. Тем не менее, регулярное повторение однотипных состояний сознания заставляет предположить наличие в психике субличности, их вызывающей и поддерживающей. Явные субличности обычно имеют у человека свое имя (например, связанное с ролью или качеством характера), теневые же имеют лишь набор проявлений в сходных состояниях сознания человека. Иногда, собрав мысленно вместе проявления своей теневой субличности, человек осознаёт ее, и тогда может дать ей имя и качественное описание как отдельно существующей программы подсознания, с ее специфическими установками, ценностями, предпочтениями и т. д. Однако этого может и не произойти, или соответствующее осознание может прийти к человеку много позже, когда данная субличность давно уже умерла.

Соборная личность человека, или его соборное "я", представляет собой (довольно пестрое и эклектичное у среднего человека) собрание всех его субличностей: явных и теневых. Соборная личность обычно ассоциируется у человека с его именем (иногда в сочетании с местом рождения или проживания, если они как бы "приклеены" ко всем субличностям человека без исключения):

- Здравствуйте, я - Варсонофий.

- А я - Лева из Могилева.

Соборную личность можно представлять себе как сцену, на которой располагаются отдельные субличности, входящие друг с другом в очень непростые отношения: интригующие, любящие, презирающие, восхищающиеся друг другом, вступающие в разные временные и постоянные коалиции и т. д. Однако эти коллизии происходят по большей части без осознания их человеком, хотя по сути и представляют основу его психического бытия. На сцене имеется также Главный микрофон (и несколько вспомогательных). Личность, выходящая в данный момент к Главному микрофону, актуализируется, то есть заявляет себя как выразительница "я" человека - но следует помнить, во-первых, что она может быть сменена любой другой субличностью, а во-вторых, что в то время, как она ведет свое выступление и осознается человеком, остальные в это время ее поддерживают или, наоборот, интригуют на сцене за ее спиной.

Общая картина психики. В психике обычно существует небольшое количество (три-четыре) хорошо развитых субличностей, которые принципиально важны для человека и делят между собой (чаще конфликтно, чем мирно) жизнь человека, проявляясь, как правило, в прямой связи с внешними и внутренними обстоятельствами. Это - отчетливо видимые фигуры психики, которые можно назвать основными субличностями; они обычно явные и им, как правило, соответствуют совершенно определенные роли или фундаментальные качества характера, на которые человек в своей жизни существенно опирается, например: Отец Семейства, Работник фирмы, Водитель личного автомобиля, Проверенный друг, Закоренелый Лентяй, Интересная Девушка, Профессиональный Военный, Руководитель, Номенклатурный Работник, Раб Обстоятельств и т. д.

Иногда одна из основных субличностей является для человека важнейшей и превосходит по своему значению для него любую другую его субличность - такая субличность называется доминирующей. Доминирующая субличность есть далеко не у каждого человека - она типична для людей фанатичных, всецело преданных какому-то одному делу или состоянию; в крайних случаях доминирующая субличность приводит к психической неадекватности или даже душевной болезни, например, одержимости. Доминирующая субличность рассматривает все остальные субличности человека как нижестоящие, подчиненные ей или вовсе несущественные.

Помимо основных субличностей, в психике каждого человека имеется еще некоторое (большее) количество вспомогательных субличностей, появляющихся в жизни человека от случая к случаю и представляющих как бы некрупные, но все же значимые для него объекты картины его существования, например: Посетительница Универмага; Пассажир Авиалайнера; Офицер Запаса; Бывший Муж Своей Первой Жены, Читатель авантюрных романов, Любитель Пикантных Ситуаций, Источник Недоразумений, Специалист По Мелким Провокациям и т. п. Вспомогательные субличности не служат опорой для психики и жизни человека, но они все же представляют собой значимые для него ее части: они ее украшают, иногда портят, но в любом случае придают ей своеобразие: без любой из них его жизнь потеряет часть своей самобытности, а соборная личность - часть своей неповторимости и полноты.

Наконец, субличность может (в настоящий момент) не иметь для человека никакого существенного значения - это случайная субличность. Однако в жизни ничего случайного не бывает, поэтому случайная субличность однажды может оказаться зачем-то нужной и превратиться во вспомогательную, а то и основную.

И, наконец, остается фон картины жизни - пространство существования человека, не занятое основными, вспомогательными и случайными субличностями - оно частично управляется теневыми субличностями, а частично подчинено силам, внешним по отношению к человеку - например, другим людям или коллективам.

Жизнь человека идет под управлением свойственных ему субличностей, причем они далеко не всегда находят между собой общий язык и согласуют свои типы видения мира и воздействия на него, создавая человеку массу сложностей, природа которых ему чаще всего непонятна. Кроме того, у разных субличностей часто разнятся цели и оценки реальности - как внешней, так и внутренней, и это ведет к большому хаосу в жизни человека и требует от него огромных энергетических затрат.

Основные субличности в совокупности образуют базис психики человека. По идее они должны уважать друг друга и действовать согласованно, но практически так бывает далеко не всегда, и взаимонепонимание и конфликты между ними являются крупным источником внешних и внутренних неприятностей человека. Каждая из них воспринимается человеком как незаменимая, но не главная - они подобны начальникам крупных подразделений большой фирмы.

Вспомогательные субличности могут украшать жизнь человека, могут ее осложнять, могут быть более или менее управляемы, но они не бывают незаменимыми, а главное - они не приковывают к себе постоянного внимания человека, появляясь как бы от случая к случаю - но достаточно регулярно. Он не опирается на них в своих основных жизненных программах всерьез - но они могут существенно помогать (или мешать) ему вести эти программы.

Случайные субличности не играют в жизни человека существенной роли - но эта ситуация может измениться. Это сырой материал, из которого можно пытаться что-то выращивать (или который следует выпалывать), но обычно неизвестно, что из этого в результате получится.

Упражнение 1. Имеется ли у вас доминирующая субличность? Подумайте, какие ваши субличности являются для вас основными, вспомогательными, случайными. Составьте соответствующую таблицу (слева - имя субличности, справа - ее значимость для вас).

Упражнение 2. Попытайтесь определить по следующим высказываниям, какую роль в сознании человека играет его актуальная субличность (то есть та, от имени которой он произносит реплику): является ли она для него доминирующей, основной, вспомогательной, случайной или теневой.

1. - Я - артист, и больше в моей жизни ничего стоящего нет.

2. - Я - твоя мать, Филидор, и мне некуда от этого деваться.

3. - Я - начальник, хоть и не очень большой и не знаю, надолго ли.

4. - Я иногда огорчаюсь - но ненадолго и не всерьез.

5. - Я человек в принципе с юмором, но не в ущерб делу.

6. - Не знаю, почему я так сказал - под настроение, видно.

7. - Ну что ж, что я твой сын - но ведь вырос уже под потолок!

8. - Тошненько мне - ну да не привыкать.

9. - Ой, что это со мной?

10. - Зачем я так унижался - самому непонятно.

Упражнение 3. Модифицируйте следующие высказывания и пять высказываний по своему выбору так, чтобы было ясно, что они идут от лица: а) доминирующей субличности, б) основной субличности, в) вспомогательной субличности, г) случайной субличности и д) теневой субличности.

1. - Я - красивая женщина.

2. - Мне нужен новый автомобиль

3. - Ты меня обижаешь.

4. - У меня сегодня плохое настроение.

5. - Выслушай меня, мама.

Пример.

1а). - Я - красивая женщина, всегда и во всем.

1б). - Я с юности всегда была красивой в глазах окружающих.

1в). - Когда мне это нужно, я всегда с успехом вспоминаю, что я - красивая женщина.

1г). - Ну иногда бывает, конечно, что кто-то мной увлечется и ему ненадолго покажется, что я красива - я ему тогда не мешаю.

1д). - Ты представляешь, Никифор мне вчера сказал, что я - красивая женщина, и я - идиотка! - подумала, что, может быть, в этом что-то есть.

Субличность: программа и ее проявления. Субличность, с точки зрения психики, представляет собой программу подсознания, поддерживающую определенную самоидентификацию (в случае явной субличности) и состояние сознания, в частности, способы мировосприятия и воздействия на мир. Это описание соответствует представлению о субличности как таковой, которое выражается самим человеком, например, такими словами:

- Я в принципе - красивая женщина.

- Я - инженер-кораблестроитель с университетским образованием.

Однако кроме того, что человек (иногда) как-то определяет словами свою субличность, он еще склонен ее проявлять в различных обстоятельствах, то есть воспринимать некоторые свои поступки, слова и эмоции как относящиеся к ней и, более того, служащие ее манифестацией:

- Я как отец тебе скажу: не торопись снимать штаны!

- Ну, тут я его и прибил - исключительно из глубоко свойственного мне сострадания, уверяю вас!

- Как человек с независимым складом ума, я не буду вас дальше даже слушать, Тихон!

Таким образом, в каждый момент времени активной в психике является одна субличность (реже - две, но в этом случае одна из них является главной), и ее мы будем называть актуальной субличностью.

К сожалению для исследователей, люди в речи далеко не всегда открыто и отчетливо называют актуальную субличность (иногда они осознают этот факт много позже). Однако с психологической точки зрения вопрос о том, какая субличность в данный момент актуальна, то есть стоит у Главного микрофона, имеет первостепенную важность, и смена актуальной субличности ведет иногда к драматическому преображению поведения и состояния человека. Поэтому оформление (своих и чужих) субличностей в сознании и быстрое и точное осознание актуальных субличностей - важное умение, отработка которого знаменует большой этап в эволюции человека, и труды, на это потраченные, вознаграждаются сторицей.

Упражнение 4. Последите за собой - всегда ли вы можете легко определить, какая субличность у вас в данный момент является актуальной? Замечаете ли вы перемены в себе при смене актуальной субличности? В какой мере вы свободны в этой смене?

В частности, проследите насколько легко у вас происходят следующие смены актуальных субличностей:

Строгий Судья - Скромный Ученик Жизни;

Мальчик (Девочка) Для Битья - Ответственный Эволюционный Работник;

Насмешник - Любящий Друг;

Ответственный Родитель - Веселый Товарищ;

Утешающая Жилетка - Трезвый Наблюдатель Жизни.

Подумайте, какие смены актуальных субличностей для вас распространены и идут гладко, какие - с трудом, а какие являются стрессовыми. Тот же вопрос применительно к вашим знакомым.

Упражнение 5. Подумайте, как следующие обращения к партнеру прозвучали бы из уст нижеперечисленных субличностей, а также пяти субличностей (необязательно ваших) по вашему выбору. Представьте себе не только тексты, но и интонации и жесты.

1. - Хочу прогуляться по свежему воздуху.

2. - Прошу, дай мне время!

3. - Этот вопрос требует серьезных размышлений.

4. - Я все сделаю, но не сразу.

5. - Неправда!

Субличности: а) Послушный Ребенок, б) Строптивая Жена, в) Строгий Начальник, г) Крупная Фигура, д) Хронический Бездельник.

Самопредъявление субличности. Актуализация субличности, то есть, говоря метафорически, выход ее к Главному микрофону сцены соборного "я",- очень важное для психики событие. Однако, актуализируясь, субличность может назвать (предъявить) себя по-разному: прямо (именем), может обозначить себя контекстно или стилистически, а может и вовсе замаскироваться, то есть выйти как бы в непроницаемом плаще с капюшоном, закрывающим и лицо.

Таким образом, человек в большей или меньшей степени идентифицируется не только с субличностью как таковой - еще он идентифицируется с ней в момент ее проявления, то есть актуально, и при этом он может ее обозначить (маркировать) для себя и партнера, может ее подразумевать, опираясь на общий или конкретный контекст или употребляя стиль, свойственный данной его субличности, или же попытаться замаскировать ее управляющую роль в данный момент, вовсе уйдя от "авторства" данной субличности, а то и вовсе своей личности в целом в данном действии или событии. Таким образом мы различаем четыре стиля самопредъявления субличности: прямое, косвенное и скрытое.

Прямое самопредъявление актуальной субличности заметно в репликах, где эта субличность называется по имени или роли:

- Я тебе это говорю как отец - нельзя тебе сейчас жениться!

- Вы меня не уважаете, Никифор - а ведь я ваш директор!

- Я вижу вас насквозь, Кондратий - ведь я психотерапевт со стажем!

- Я как руководитель советую вам еще как следует подумать, Никодим.

- Ну что же - я как мать тебя должна простить - я и прощаю, Филофей.

- Хорошо, Тертий, но давайте будем исходить из того, что я - разумный руководитель.

- (задумчиво) И все-таки я, в основе своей - добрый, снисходительный, многое способный понять человек.

Косвенное обозначение актуальной субличности характерно для ситуаций, где роли уже распределены и хорошо известны партнерам:

- (начальник - подчиненному) Вы свободны, Тимолай. (Начальник)

- (поклонник - знаменитости) (вручая букет хризантем после концерта) Это - вам, несравненной! (Преданный Поклонник)

Другой пример косвенного обозначения актуальной субличности - это использование человеком стилистических приемов, ясно указывающих на эту субличность:

- (в гневе) Уходи прочь, мерзавец! (Недотрога)

- (снизу вверх, унижаясь) А можно мне попросить вас, Онуфрий Селиверстович, о небольшом одолжении? (Преданный Подчиненный)

Скрытое самопредъявление актуальной субличности бывает различным по форме, но в любом случае человек избегает обозначения своей роли или качества, от имени которых выступает - при том, что они неясны из контекста и, как говорится, возможны варианты, например:

- (в ответ на просьбу) Вероятно, я мог бы вам помочь на известных условиях.

- Боюсь, вы плохо себе представляете, с кем разговариваете.

- Вряд ли кто-то способен решиться на этот шаг.

- На самом деле дело ты не прав, Акинфий - на мой нынешний взгляд, который сильно изменился за последние десять лет.

- Богу не угодно такое твое поведение, Жорж - так говорит мне один из моих ангелов.

Распространенным приемом сокрытия актуальной субличности является ее маскировка другой субличностью, более уместной по ситуации, которая внешне выглядит управляющей поведением человека, но по сути является служебной:

- (подходя к молодой женщине на улице с целью познакомиться) Вас интересуют по-настоящему хорошие фотографии? Могу предложить свои услуги фотографа со стажем.

- (стараясь произвести на партнершу сильное впечатление как мужчина) (гордо) Я в таких случаях бываю силен до жестокости!

В двух последних репликах социально (формально) предъявляются, соответственно, субличности Фотографа и Жестокого Атлета, которые маскируют собой субличность Ловеласа.

Упражнение 6. Подумайте, какие ваши субличности вы обычно склонны подчеркивать, предъявлять прямо или косвенно и скрывать. В каких случаях это ваше привычное поведение неправильно?

Упражнение 7. Определите тип самопредъявления субличности, в следующих репликах и пяти репликах по своему выбору, то есть определите, является ли предъявление им актуальной субличности: прямым, косвенным или скрытым. Назовите соответствующую субличность.

1. - Я в вашем распоряжении, босс.

2. - Как руководитель, я считаю ваши претензии противоречащими интересам фирмы. Повторяю - как руководитель нашей корпорации.

3. - (кокетливо улыбаясь) Меня интересуют подшипники для грузовиков марки А-796.

4. - Ну, пусть идет восвояси, если на то воля Божья.

5. - Мама, тебе уже не надо таскать такие тяжести!

6. - Что ж, будем ждать у моря погоды.

7. - Я художник - вот и пишу пейзажи, ведь дарить людям прекрасное - это моя задача как художника!

8. - Да, я твоя мать - и уже двадцать лет как тебе всякие сопли вытираю!

9. - Мне не ясна моя роль в текущих обстоятельствах.

10. - (гневно) А что ты сейчас и вообще от меня хочешь и в какую позицию меня ставишь, Феофилакт?

Упражнение 8. Предъявите в репликах следующие субличности и пять субличностей по своему выбору: подчеркнуто, прямо, косвенно и скрыто.

1. Влюбленный.

2. Требовательный Начальник.

3. Снисходительный Начальник.

4. Меланхолик.

5. Неврастеник.

6. Странник.

7. Любитель Посмеяться над Товарищем.

8. Смиренный Труженик.

9. Спортсмен-Любитель.

10. Проектировщик Светлого Будущего.

Если смена актуальной субличности происходит без прямого словесного самопредъявления выходящей к микрофону субличности, то ее появление может пройти малозаметно - как для самого человека, так и для его коммуникативных партнеров (если таковые в данный момент имеются), но стилистика человека - его осанка, жесты, телодвижения, интонации, темп речи т. д. - непременно отражает смену актуальной субличности, и опытный наблюдатель всегда может эту смену заметить. Нередко именно смена субличности стоит за "необъяснимой" сменой настроения, желаний, помыслов и стиля поведения человека, и умение увидеть это - важный момент понимания своего партнера (да и самого себя).

Упражнение 9. Последите за собой: какие ваши субличности любят предъявлять себя прямо, а какие, актуализируясь, вовсе не стремятся оповестить об этом внешний мир (и, возможно, вас самих). Попытайтесь ответить на тот же вопрос применительно к вашим знакомым и постоянным коммуникативным партнерам.

Идентификация с субличностью. Знаменитый французский писатель Густав Флобер некогда заявил: "Госпожа Бовари - это я". Похожую мысль выразил и Оскар Уайльд в своем знаменитом романе "Портрет Дориана Грея". Идентификация писателя со своим героем - вероятно, нормальное явление, если оно не переходит известные границы. Аналогично, в совершенно определенных границах должна (по идее) находиться идентификация человека со своими субличностями: употребляя местоимение "я" в репликах, подобных нижеследующим, человек не должен быть ни лицемерен, ни слишком серьезен, полагая, что его "я" исчерпывается данным им определением:

- Я - твоя мать!

- Я - храбрец не чета многим!

- Я как твой старый товарищ заслуживаю большего твоего участия в моей жизни.

- Я в этой жизни чего-то стою!

Однако выдержать правильный акцент, соответствующий роли данной субличности в психике человека, мало кому удается. Здесь возможны две крайности. Иногда человек слишком переоценивает свое актуальное "я", то есть активную в данный момент субличность, так что создается впечатление, что именно она является у него самой главной, то есть полномочным представителем высшего "я" - такую субличность можно назвать важной. Для важной субличности характерно уверенное поведение у микрофона: находясь там, она очень низко ценит остальные субличности и оттеснить ее от микрофона (деактуализировать) довольно сложно - исключая ситуации, когда она откровенно попадает впросак и быстро убегает от него сама.

Наоборот, субличность, которая неуверенно выходит к микрофону соборного "я" и находится там, остро осознавая временность своего пребывания там, естественно назвать скромной. Для актуализированной (вышедшей к микрофону) скромной субличности характерны постоянные оглядки на другие субличности и попытки заменить себя ими. Однако вовсе не факт, что скромная субличность безвредна - например, нередки случаи, когда скромной является субличность Провокатора, которая, осуществив свое черное дело, тут же скрывается со словами: "А я что - я ничего, случайно тут оказалась", - и ее действия приходится расхлебывать уже совсем другим субличностям, вполне вероятно, важным - например, Ответственному Сотруднику, Расхлебывателю Каш, Козе Отпущения и т. д.

Люди, относящиеся к категории "ярких личностей", имеют преимущественно важные субличности: они склонны всегда усиливать, подчеркивать свое актуальное "я", не слишком беспокоясь о том, что через день (или через секунду) будут говорить нечто противоположное или перпендикулярное, как герой следующего диалога:

- (гордо) Я - финансист!

- Вы знаете, куда надо вкладывать деньги?

- О, не только это! Экономика, практическая экономика - это моя любовь с юности, это мой хлеб, моя гордость, мой жизненный авторитет!

- Должно быть, у вас нет семьи?

- Что вы, у меня замечательная жена и трое детей. Это такие дети - вы не представляете, какие это дети!

- И у вас остается время на их воспитание?

- И вы об этом спрашиваете? Да я ничего другого в своей жизни не делаю, как их воспитываю - с утра до ночи, буквально!

Наоборот, люди "невыразительные", а точнее - со слабо выраженным или проявленным чувством своей личности, имеют в основном скромные субличности, с которыми не склонны сильно идентифицироваться, даже употребляя местоимение "я" или иным образом демонстрируя свою актуальную субличность, как Викентий в следующем диалоге:

- Викентий, ты хочешь на мне жениться?

- Да оно бы вроде и неплохо...

- Нет, я не вообще, а тебя лично спрашиваю: ТЫ хочешь на мне жениться?

- Я... наверное, да... наверное... Хорошо бы нам пожениться!

- Слушай, Викентий, а ты на решительный поступок вообще способен? Или нет?!

- (после долгой паузы; задумчиво) Ну, как-то раз пришлось своему начальнику в зубы дать...

Заметим, что важная субличность совсем не обязательно утверждает свое превосходство над партнерами человека - она предъявляет себя выше всех остальных его субличностей, а это совсем не одно и то же. Аналогично, выпуская к микрофону скромную субличность, человек совсем необязательно ведет себя "скромно" в обычном смысле слова.

Склонность идентифицироваться или не идентифицироваться со своими субличностями в большой мере есть характеристика общего психотипа - но все-таки у каждого человека есть самые интимно-значимые субличности, которые он в большей степени считает своим "истинным" "я". Для одних людей это их профессиональная ипостась, для других - гражданская, для третьих - эстетическая, для четвертых - любовная, для пятых - родительская, для шестых - детская... читатель может продолжить этот список самостоятельно.

Упражнение 10. Определите, какая субличность - важная или скромная - актуализируется в следующих высказываниях человека. Определите (хотя бы приблизительно) имя этой субличности.

1. - Вот я сейчас скажу тебе правду - и не буду сожалеть об этом никогда!

2. - (неуверенно) Мне кажется, я в тебя влюбился - но надо еще с мамой посоветоваться.

3. - Я, Пафнутий, не прощу тебе этого никогда - ни как жена, ни как мать твоих детей, и никак еще!

4. - Я тебе твердо обещаю - и можешь не сомневаться, это сделаю, не глядя на издержки, пусть даже год мне понадобится, или два!

5. - Боже, как я тебя сейчас ненавижу! Так бы и прибила на месте, если бы не был ты моим любимым!

6. - (капризным голосом) Не буду - и всё! (пауза) А до завтра еще дожить надо.

Упражнение 11. Последите за собой и определите свои важные субличности, то есть те, с которыми вы склонны полностью идентифицироваться, когда они актуализируются - то есть в этот момент вы как бы забываете про остальные свои субличности, или они кажутся вам несущественными. Определите также свои скромные субличности, которые, подходя к микрофону, очень отчетливо помнят, что они не единственные в театре соборного "я" и скоро будут сменены на другие.

Упражнение 12. Закончите следующие фразы:

1. - Я чувствую себя самим собой, когда...

2. - Я становлюсь собой только в роли...

3. - Я чувствую себя на месте в этой жизни, когда...

4. - Кто как, а я по-настоящему живу для того, чтобы...

5. - Мне единственно бывает хорошо, когда...

Определите, каким вашим субличностям соответствуют полученные ответы. Подумайте, какую роль в вашей жизни играют эти субличности, являются ли они основными или вспомогательными, явными, неявными или (кто знает - может быть, это сейчас будет вами осознано) теневыми.

Предложите закончить эти фразы вашим близким знакомым и попытайтесь понять, какую роль играют соответствующие субличности в их психике.

Отрицательные субличности. Важную роль для каждого человека играют ситуации, положения и действия, которые ему не нравятся, но в которых он по тем или иным причинам регулярно оказывается. Такая регулярная повторяемость заставляет предположить существование у человека (может быть, пока не осознанной, то есть теневой) субличности, которая вызывает эти нежелательные ситуации к жизни. Например, регулярная нехватка слов в устной речи, то есть неспособность в диалоге четко выразить свою мысль, может быть связана с активизацией той или иной субличности, которая отрицает либо человека целиком, либо его ценность для партнера; эту субличность можно назвать Личным Скептиком, или Персональным Нигилистом, и ее жизненная позиция примерно такова: "Я ничего по-настоящему не стою, ничего не умею, никому не нужен. Если я что-то начну делать, тут же окажется что я не строю, а разрушаю. Мои лучшие намерения немедленно ведут к ужасающим результатам и в любой ситуации лучшее, что я могу сделать - это как можно быстрее перестать делать что-либо."

Такой Личный Скептик есть, вероятно, у любого человека, но эффективные и жизнерадостные люди никогда с ним полностью не отождествляются и редко (и только по делу) выпускают его на арену внешней жизни.

Упражнение 13. Закончите следующие предложения.

1. Больше всего на свете я не люблю...

2. Вот уж в какой ситуации я бы не хотел оказаться, это...

3. Самые вредные для человека качества это...

4. Чего я не переношу в своих партнерах, так это...

5. И почему только мой начальник (мать, отец, брат, сестра, ребенок) регулярно ставит меня в противное и чуждое мне положение, когда ...

Подумайте, какие ваши субличности вызывают к жизни эти ситуации? Какие жизненные позиции и установки у этих субличностей? Согласны ли вы с ними? Доверяете вы этим субличностям или нет? Контролируете ли их активизацию во внешнем и внутреннем мире?

Субличности: зачем они? Сила внутреннего "я" (см. книгу автора "Эволюция личности"), передающаяся отдельным субличностям - основная сила, ведущая человека по жизни и дающая ему возможность ориентироваться в мире, ставить перед собой задачи и их решать, определять ближайшие и перспективные цели и их добиваться - а также делать выводы из малых и больших неудач. Обилие субличностей и сложности взаимоотношений между ними - явление, причиной которому служит, вероятно, обилие и разнообразие задач, которые стоят перед человеком в его внешней и внутренней жизни, и субличности суть не что иное как личностно-окрашенные инструменты, создаваемые и применяемые человеком для решения этих задач. Однако эти инструменты обладают важным, порой неудобным свойством: они - живые и наделены собственной волей, нередко входящей в противоречие с волей человека (так, как он ее в данный момент понимает). Кроме того, они бывают довольно громоздкими и в разной степени применимыми для решения задач, стоящих перед человеком. Как и любые инструменты, они требуют определенных затрат для своего создания (и уничтожения) и навыков для успешного управления ими - и этой теме будет посвящено немало страниц этой книги. Однако читатель уже сейчас, вероятно, согласится с тем, что такие важные для человека процессы как самовыражение и самореализация невозможны без проработки достаточно сильных и эффективных субличностей.

Скромному человеку может казаться, что местоимением "я" лучше бы и вообще не пользоваться - за исключением ситуаций, когда оно информационно, как в диалоге:

- Дети, кто разбил тарелку?

- Я.

Однако зачем-то наша личность как понятие существует - и работает даже у самых скромных и незаметных людей - именно они, кстати говоря, часто бывают особо любимы своими друзьями и близкими. Скромный человек отличается тем, что не выставляет свое "я" напоказ - но это совсем не значит, что у него нет субличностей. Любая периодически повторяющаяся ситуация или положение, вызывающие у человека сходные реакции, ведут к образованию субличности, но у разных людей субличности в разной степени осознаются и сознательно используются. Однако человек, лишенный своего "я" и его атрибутов - это не человек в естественном смысле слова, а марионетка в чужих руках, лишенная своего уникального места в мире, индивидуальной жизненной миссии и уникальной роли в мировом процессе.

Основная функция субличности - организация (внешнего и внутреннего) поведения человека, находящегося в соответствующем состоянии сознания. Что такое неорганизованное поведение и зачем человека надо организовывать, хорошо знает любой воспитатель детского сада, а также любой человек, сталкивавшийся в своей жизни с проблемами недостатка времени и других ресурсов. Сложность проблемы заключается в том, что эта организация тем более уникальна, чем более развит человек и чем более сложные и творческие задачи он перед собой ставит.

Другая, не менее важная функция субличности - поддержка самореализации человека, помощь в проявлении определенных аспектов его скрытого потенциала. Невозможно сделать что-либо серьезное, не относясь к этому лично, то есть не ощущая соответствующий проект как свой, то есть являющийся реализацией интимной, внутренней цели. А реализация интимно-личной, поддержанной внутренним "я", значительной (буддхиальной или атманической) цели всегда сопровождается созданием соответствующей субличности. Если человек чувствует, что должен сделать этот мир (в целом или в каком-то фрагменте и аспекте) лучше, ярче, добрее или чище, и предпринимает длительные и эффективные усилия для этого, то у него неизбежно возникает и оформляется субличность, которая идентифицируется с этой его программой.

Генезис. Субличности имеют свою судьбу: в какой-то момент они возникают, определенным образом эволюционируют и в какой-то момент покидают психику, оставляя в ней лишь незначительные следы своего бывшего в ней пребывания.

Как и из чего образуются субличности? Есть два, в некотором отношении противоположных пути образования субличности: нисходящий и восходящий.

Субличность, образующаяся по нисходящему пути, возникает из того или иного качества или роли, которые возникают у человека вначале чисто символически как таковые, и лишь потом постепенно обрастают атрибутами и конкретными проявлениями. Так, например, возникает у обычного ребенка субличность Школьника: он 1-го сентября идет в 1-й класс, уже зная, что он - школьник, но не представляя себе, что конкретно это означает, и все его школьные переживания накапливаются, организуясь в соответствующую субличность вокруг этой априорно заданной (внешней жизнью) ситуации школьного обучения.

Однако бывает и наоборот, когда материал впечатлений, событий и поступков, из которых впоследствии формируется субличность, вначале никак не организован и представляет собой отдельные хаотические вкрапления в общем жизненном потоке, которые постепенно складываются психикой в особую программу, впоследствии осознаваемую человеком как субличность. Так бывает, когда ребенок терпит в жизни ряд неудач, которые поначалу воспринимаются им как случайные, но в некоторый момент как бы собираются психикой воедино и оформляются в субличность Недотепы, Неудачника или даже Жертвы.

Многие субличности получаются обобщением регулярно возникающих у человека в чем-то похожих друг на друга психических состояний или жизненных проявлений, соответствующих тем или иным качествам натуры человека, например, Добряк, Весельчак, Сладкоежка, Недовольный, Творец, Выдумщик и т. д. Соответствующие качества время от времени присущи любому человеку, но в субличность они оформляются лишь при достаточно частой актуализации - лишь тогда образуется специальная программа подсознания, их объединяющая. Этому моменту (то есть образованию субличности) часто соответствует выражение человеком соответствующего качества как черты своего характера или ритма жизни:

- Ну, я как человек добрый на первый раз тебе прощаю.

- Что-то не повезло мне сегодня - как это нередко со мной случается.

Образовавшаяся в психике субличность - устойчивая программа, и расстаться с ней человеку нелегко. Легче как-то преобразовать субличность, ограничить сферу ее активности, чем окончательно удалить ее из психики. Об этом говорят йоги, утверждающие, что дурные привычки легче заменять хорошими, чем истреблять их как таковые.

Личностные проблемы. Многие проблемы, традиционно относимые к типу "личностных", связаны с плохим пониманием человеком самого себя, в частности, с осознанием номенклатуры имеющихся у него субличностей, их взаимоотношений и распределением сфер влияния и ответственности. Более того, по мнению автора, любая сколько-нибудь серьезная проблема человека (и не только личностная) обязательно связана с конфликтом его субличностей или с неправильным распределением их функций в психике.

Обида, вина, агрессия, "беспричинные" тревога и неудовлетворенность, чувство своей неполноценности, неудачи всех видов и форм всегда имеют за собой непонимание человеком своих разнообразных и разноликих "я" и неумение наладить между ними правильные отношения - реальные для них в их настоящем, а не придуманном в фантастическом воображении виде.

Субличности и коммуникация. К очень распространенным личностным проблемам относятся коммуникационные - как с близкими (в семье, с возлюбленными), так и со "средними" (неблизкие родственники, сотрудники) и "далекими" людьми - например, случайными прохожими, представителями государственных структур, клиентами фирмы, продавцами в магазинах и т. д. Претензии к человеку, заключающиеся в том, что с ним иногда (или всегда) "невозможно общаться" часто связаны вовсе не с его неумением общаться в принципе (таких людей реально очень мало), а с тем простым обстоятельством, что с данным партнером он попросту не хочет общаться - точнее, с этим партнером не желает общаться актуальная субличность этого человека. Почему так получается, почему человек "выпускает" на общение с данным партнером именно эту свою субличность, - это особый вопрос, и обычно он может быть решен, но чаще всего это вопрос не имеет прямого (и даже косвенного) отношения к коммуникативным способностям человека.

Общение всегда происходит не между личностями как таковыми, а между совершенно определенными субличностями участников коммуникации, причем эти субличности могут (иногда) довольно быстро меняться, в результате чего разговор, особенно при взгляде со стороны, нередко имеет мало логики - но зато более, чем насыщен энергией - по крайней мере, с точки зрения ведущих его субличностей. В следующем диалоге супругов после реплик в скобках обозначена субличность, которая произнесла данную реплику.

- Варфоломей, мне надо тебе кое-что рассказать. (Заботливая Жена)

- Ах, вечно женщинам что-то надо. (Утомленный Муж)

- (обиженно) Противный! (Маленькая Девочка)

- Ну, извини, я не хотел тебя обидеть. Что случилось? (Ответственный Работник)

- Ты знаешь: меня всегда интересуют новые, необыкновенные люди. (Энтузиастка)

- Ну кто там опять у тебя? (Утомленный Муж)

- Ты представляешь, я вчера познакомилась с необыкновенным человеком, яхтенным капитаном дальнего плавания! (Энтузиастка)

- И куда ты с ним собралась? На Тихий океан? (Иронический Скептик)

- Он хочет прийти к нам домой и познакомиться с тобой. (Деловая Женщина)

- Зачем? (Ответственный Работник)

- У него есть идея, что твоя фирма могла бы выступить с качестве спонсора его кругосветного путешествия. (Деловая Женщина) Представляешь - по всему миру - на яхте! (Энтузиастка)

- А что, это может быть неплохая реклама. (Ответственный Работник)

В этом диалоге заметно прекрасное взаимопонимание партнеров - обусловленное, в частности, тем, что они используют субличности, знакомые и понятные друг другу и адекватные предшествующим репликам. Однако такой разговор - скорее исключение, чем правило, поскольку используемые партнерами субличности редко ими осознаются и еще реже их взаимно устраивают, и в этом коренится значительная часть межличностных и коммуникативных проблем.

Упражнение 14. Прочитайте следующий диалог и попытайтесь определить ведущие его субличности участников.

Гермоген и Шарик

Семья Колокольчиковых: бабушка (она же теща), папа Гермоген, мама Жанетта, сын Денис, дочь Анфиса, собака Шарик. Домой приходит отец семейства; его встречает пес Шарик, сидящий в темноте в одиночестве.

Г е р м о г е н. (открывая дверь ключом, входит в темную прихожую) Никого, кроме моего верного друга.

Ш а р и к. (радостно прыгает около Гермогена, стараясь лизнуть его в нос)

Г е р м о г е н. Здравствуй, дорогой. Заждался, бедный пес - ну сейчас я тебя выпущу, накормлю, напою...

Ш а р и к. (бежит по лестнице вниз, через минуту возвращается) (сам себе) Вот - счастье. Есть оно, есть на Земле, чтобы ни говорили нигилисты и скептики.

Г е р м о г е н. (открывая собачьи консервы и выкладывая их в миску) Ешь, оголодавший.

Ш а р и к. (прыгнув пару раз на Гермогена, бежит к миске и быстро уплетает свою еду)

Г е р м о г е н. Интересно, где мои дети?

Ш а р и к. С ними все в порядке. Приходили, поели, снова куда-то умчались.

Г е р м о г е н. Выросли детки, большие стали - но уроки-то делать кто будет? Или теперь уже губная помада важнее всего на свете? А также ролики?

Ш а р и к. Да, Денис на роликах поехал - а меня не взял, побегать-поиграть очень хочется, да сиди тут в темной квартире один

Г е р м о г е н. (торжественно) Ты - хранитель дома, Шарик.

Ш а р и к. (гордо) И защитник семьи.

Г е р м о г е н. А ведь ты знаешь, мы с тобой вдвоем неплохо смотримся - вчера на прогулке, я заметил, на меня три раза молоденькие девушки поглядывали - или, думаешь, это ты им понравился?

Ш а р и к. На меня девушки обращают внимание - а смотрят после этого на тебя.

Г е р м о г е н. Да ты у меня прямо философ!

Ш а р и к. Нет, просто за жизнью наблюдаю - не идти же ей мимо.

Г е р м о г е н. А я что-то все о своем думаю - как семью накормить, как в командировку съездить - в Японию, между прочим, собираюсь, пригласили консультировать в проекте моста через океан.

Ш а р и к. Тихий?

Г е р м о г е н. Ну, не через весь - так, от одного острова к другому. Но все равно очень длинный.

Ш а р и к. Твои мосты к девушкам еще длиннее, как я мог видеть.

Г е р м о г е н. Ну да, все правильно - я же не юнец какой-нибудь, а - глава большой семьи.

Ш а р и к. А я слышал, что мужчина полигамен по своему существу.

Г е р м о г е н. Говори за себя. Посмотреть издалека - это одно, а ближе - это совсем другое...хлопот не оберешься!

Ш а р и к. Устал сегодня, да?

Г е р м о г е н. Ты на что намекаешь, собака? Опять со мной в парк намылился? Болонок совращать?

Ш а р и к. Надеюсь, мне ты оставляешь право на полигамию - хотя бы моральное?

Г е р м о г е н. (нерешительно) Ну... пока ты не подаешь дурного примера Анфисе и Денису...

Ш а р и к. Ухаживать надо красиво - вот какой пример я им подаю.

Г е р м о г е н. Ах! Я так и юность свою с тобой начну вспоминать... (погружается в романтическую задумчивость)

Ш а р и к. (держит в зубах поводок и ошейник) Ну, пошли, хозяин?

Г е р м о г е н. Что с тобой сделаешь... Пошли.

К о н е ц

Подсказка: примерные варианты субличностей:

Гермоген: Добрый Хозяин, Озабоченный Отец, Квалифицированный Инженер, Глава Семьи, Интересный Мужчина,..

Шарик: Верный Друг, Хранитель Дома, Жертва, Беспристрастный Наблюдатель, Защитник Семьи, Философ,..

Упражнение 15. Подумайте, какие ваши субличности участвуют в ваших обычных разговорах с близкими, друзьями, на работе. Меняются ли они в течение одного разговора? Какие ваши субличности более "коммуникативны", а какие - менее? Какие субличности ваших обычных коммуникативных партнеров вы можете выделить? Насколько им адекватны те ваши "я", которые вы им предлагаете?

Уровни проявления. Субличности рождаются, эволюционируют и умирают, и очень важно понять, какие именно субличности играют в жизни человека основную, а какие - вспомогательную роль на данном этапе его жизни. По их проявленности в психике субличности можно подразделить на три основные категории: поверхностные, развитые и глубокие.

Поверхностная субличность обычно имеет "стаж" своего существования в психике от полугода (быстрее субличности не образуются) до года, и проявляется лишь на трех планах бытия человека: каузальном (событийном), ментальном и астральном (эмоциональном). Иными словами, эта субличность эпизодически возникает в тех или иных отдельных ситуациях, влияет на отдельные мысли человека и некоторые его эмоции, но не становится сколько-нибудь существенным и постоянным фактором его жизни; ей не соответствуют значимые для него общие установки, длительные задачи и серьезные цели; она воспринимается человеком как случайная в его жизни и он может тратить на нее свои силы, но не в состоянии на нее опереться, хотя бы на короткое время.

Эту субличность можно представлять себе как неустойчивую привычку.

Развитая субличность обычно имеет "стаж" своего существования в психике не менее года; с ней человек уверенно идентифицируется и на нее регулярно психологически опирается, то есть использует как существенный инструмент в своем поведении. Эта субличность представлена в буддхиальном теле человека, то есть является для него устойчивым фактом его жизни и представляет для него определенную ценность - в чем-то положительную, а в чем-то и отрицательную. Развитая субличность обычно имеет определенный спектр ситуаций, которые она считает "своими" и не склонна их отдавать в распоряжение других субличностей. Ей свойственна своя философия, видение мира, этика, стиль и манеры поведения и определенные инструменты самопроявления и реализации своих задач. У нее есть свои долговременные цели и задачи и способы их реализации. Кроме того, она представлена в эфирном теле человека - ей свойственны некоторые особенности его физиологии, телесных ощущений и проявлений, например, осанки, мимики, стиля движений. Развитая субличность (за очень редкими исключениями) не может быть уничтожена мгновенным волевым усилием человека - для этого обычно требуется срок не менее года.

Развитая субличность является в некотором смысле устойчивой привычкой, материализованной в значительной части жизни человека.

Глубокая субличность имеет обычно возраст не менее десяти лет, и она представлена во всех тонких телах человека, в том числе и в атманическом и физическом. Она представляется человеку неотъемлемой частью его психики, проявляющейся (прямо или косвенно) во всех его жизненных программах. Она представляет собой мощную и надежную опору его психологического (и жизненного) бытия, требующую, однако, к себе большого внимания и значительных ежедневных энергетических затрат. Обычно глубокая субличность имеет не только свою жизненную философию и ценностную систему, но и достаточно замкнутый внутренний мир и высшие идеалы, которым она служит. Глубокая субличность вполне способна создавать (и человеку, и его окружающим) впечатление, что она - это и есть он сам, но такая самоидентификация в принципе неправильна и ведет, в конце концов, к весьма негативным последствиям.

Глубокая субличность обычно обзаводится материальной атрибутикой, например, формой одежды, "своими" предметами обихода или профессиональными инструментами, во многом определяет манеру речи и поведения человека, его интонации, характерные положения тела в пространстве и т. д.

Глубокая субличность становится уже, как говорят, второй натурой человека. Ее практически невозможно уничтожить - она может лишь (под влиянием очень существенных и долговременных внешних или внутренних причин) уйти глубоко в подсознание, или видоизмениться, или расколоться на несколько субличностей, которые унаследуют от нее ее важнейшие признаки.

Упражнение 16. Назовите свои поверхностные, развитые и глубокие субличности, определите их примерный возраст, состояние и перспективы; подумайте, в данные период какие из них набирают силу и какие ослабевают? Какие развитые субличности вы у себя похоронили? Какие процессы сопутствовали их умиранию?

Как складываются отношения между вашими развитыми и глубокими субличностями? Есть ли среди них "старшие" и "младшие", возникают ли временами (постоянно) конфликтные ситуации? Во чью пользу они обычно разрешаются?

Важно понимать, что классификации субличностей по их степеням проявленности в психике (поверхностная, развитая, глубокая) и по степеням идентификации с ними человека (доминирующая, основная, вспомогательная, случайная, теневая) нисколько не дублируют одна другую и в принципе могут быть совершенно не согласованы; например, только-только появившаяся у человека совершенно поверхностная субличность может восприниматься им как основная или даже доминирующая, а устоявшаяся глубокая - как случайная или даже теневая. Люди крайне пристрастны в своих оценках в принципе, а когда речь заходит об их субличностях - вдвойне, и поэтому установление (хотя бы относительно) трезвого взгляда на свои субличности требует от человека большого труда и внутренней честности, а также способности выслушивать и принимать к сведению чужие мнения на эту тему.

Уровни самоидентификации. Человек может идентифицировать себя с разными своими субличностями в разной степени. Он может считать, что данная субличность есть основное и наиболее существенное проявление его "я", значительно более важное, чем все остальные, вместе взятые, и старательно подчеркивать себе и другим, что это - его основное, "настоящее" "я" - хотя по реальной значимости и представленности этой субличности в его жизни (как внешней, так и внутренней) она может быть даже не основной, а вспомогательной или вовсе случайной. Например, для человека субъективно может быть наиболее "своей" субличность Путешественника - при том, что в его жизни дальние путешествия случаются довольно редко, а по профессии он безвыездно сидит в своем офисе, так что фактически она является для него случайной или, во всяком случае, не более, чем существенной.

При этом следует различать принципиальную (качественную) самоидентификацию человека с субличностью и актуальную (конкретную) его идентификацию с ней в текущий момент времени.

Принципиальная самоидентификация человека с субличностью - это факт признания им этой субличности в целом как представителя его личности - пусть несовершенного и фрагментарного. Обычно такая самоидентификация звучит как признание человеком существования у себя соответствующей роли, характерного качества и т. п.:

- Я бываю нуден - это мне свойственно.

- Я - полковник со стажем, военная косточка.

Однако уровень принципиальной идентификации человека со своей субличностью может быть различным: он может считать ее главным (важнейшим) проявлением своего "я", неотъемлемой его чертой, существенной его чертой, и незначительной черточкой.

Упражнение 17. По следующим репликам и пяти репликам по своему выбору определите, какой считает для себя человек предъявляемую субличность: главной, неотъемлемой, существенной или незначительной.

1. - Я - любитель природы, а все остальное во мне - наносное.

2. - Если мне не дать самовыразиться, я перестаю чувствовать себя человеком.

3. - Я иногда люблю поиграть с детьми - но это ничего по сути для меня не значит.

4. - Я люблю готовить, особенно овощи, - но только если нет других дел, то есть изредка.

5. - Бывают в моей жизни и радости - но я обычно недолго им предаюсь.

Упражнение 18. Закончите следующие предложения:

1. Я по-настоящему чувствую себя самим собой, когда...

2. Без чего бы в своем характере я точно не прожил, так это...

3. Для меня очень существенны такие проявления моей личности, как...

4. Неотъемлемые черты моей натуры это...

5. Роли, в которых я оказываюсь периодически, но совершенно случайно, это...

6. Существенными, хотя и не главными для меня, служат ситуации, когда...

7. Из всех моих черт мне мешает, хотя и не катастрофически, ...

Какие ваши субличности проявились в ваших ответах? Каков уровень вашей идентификации с ними?

На самом низком уровне самоидентификации находятся теневые субличности - их человек, что называется, в упор не видит, хотя окружающим они могут казаться более чем очевидными, и со стороны может казаться, что в психике человека они занимают основное место.

Управляющие и служебные субличности. У человека могут быть активны одновременно несколько субличностей, но в каждый момент времени лишь одна из них получает санкцию предъявлять "я" человека - она называется актуально управляющей, а остальные - актуально служебными.

Субличность в целом называется управляющей, если, будучи актуальной, она как правило оказывается актуально управляющей, оттесняя все остальные актуальные субличности на служебные роли, то есть если она в подавляющем большинстве конкретных ситуаций оказывается актуально управляющей. Однако у каждого человека есть и другие субличности, которые, будучи даже отчетливо им осознаваемыми, не любят выставлять себя напоказ и предпочитают пребывать на вторых ролях, оказываясь в большинстве случаев актуально служебными, то есть пребывая в тени той или иной управляющей субличности, и представая как бы в роли ее слуги - такие субличности называются служебными.

Личная скромность (а также скрытность) часто выражается в том, что главные (доминирующая и основные) субличности человека воспринимаются и подаются им как служебные, а вспомогательные и случайные - как управляющие.

Вот примеры, где актуальная субличность является управляющей:

- Знайте: я - поэт, член Союза Поэтов России.

- Здравствуйте, меня зовут Гостомысл, и я хозяин этого дома.

- Умолкни, сын!

К служебным часто относятся субличности, соответствующие определенным качествам человека (терпение, старание, любовь, лень, красота и т. д.), а также его умениям и навыкам, если эти качества, умения и навыки не получают должного внутреннего или внешнего (социального) оформления. Вот типичные фразы, обозначающие служебную субличность:

- Я - поэт в душе.

- Любое серьезное дело в моей жизни требует тщательности и аккуратности.

- Иногда доброта помогает мне там, где уже всякая надежда потеряна.

А вот фразы, в которых видно, как служебные субличности уходят в тень управляющих:

- Я - директор зоопарка, и без мудрости и терпения на этом посту делать нечего.

- Я - хозяин, и, конечно же, постараюсь, чтобы вы чувствовали себя хорошо и непринужденно.

- Я могу понять вас, как и любого человека, пришедшего ко мне за помощью, - но для этого мне понадобится все мое смирение и терпение.

Упражнение 19. Подумайте, какие из ваших основных и вспомогательных субличностей являются управляющими, а какие - служебными. На этой основе решите, являетесь ли вы скромным человеком. Какие субличности вам стоило бы отправить из управляющих в служебные? А какие, наоборот, вывести из числа служебных и определить в управляющие? Подумайте, как бы это могло быть осуществлено на практике.

Упражнение 20. Определите в следующих фразах и в пяти фразах по своему выбору управляющие и служебные субличности и модифицируйте эти фразы так, что бы управляющая субличность предстала служебной, а служебная - управляющей.

1. - Я очень терпелива, Гервасий, и потому всегда тебя терпела и буду терпеть, пока ты сам меня не оставишь.

2. - Я как философ всегда должен быть внимателен к миру.

3. - Трудолюбие - мой король, вот и строю дома всю жизнь.

4. - Мне как начальнику ваши слезы ни к чему, эмоции - это не мое, давайте лучше к делу.

5. - Я так тебя люблю, Василиса, - а что, нужно еще и комплименты говорить ежедневно?

Ответ.

1. - Я твоя жена, Гервасий, и потому всегда терпела твои выходки и дальше буду. (Управляющая субличность - Жена, служебная - Терпеливая Женщина)

2. - Я очень внимателен к миру - до такой степени, что порой ощущаю себя философом. (Внимательный Наблюдатель, Философ)

3. - Я - строитель, и трудолюбие здесь необходимо. (Строитель, Трудолюбивый Человек)

4. - Давайте перейдем к делу, ведь я как начальник могу вам помочь. (Деловой Человек; Начальник)

5. - Мне так нравится тебя всячески хвалить и превозносить, Василиса - наверное, потому, что люблю очень. (Дамский Угодник, Влюбленный).


Авессалом Подводный. Человек многоликий. Глава 2. Эволюция субличности

Глава 2

ЭВОЛЮЦИЯ СУБЛИЧНОСТИ

Субличность может играть в жизни и самосознании человека разные роли, и оценить ее значение и укорененность в психике - не самая простая задача. Мы рассмотрим семь основных уровней развития субличности в пределах соборной личности, соответствующие уровням Эволюционного архетипа (см. книги автора "Возвращенный оккультизм, или Повесть о тонкой семерке" (гл. 9), а также "Покрывало майи, или Сказки для невротиков", часть 2).

Муладхарная субличность. На уровне муладхары находятся субличности, которые представлены в психике атомарно - либо своими отдельными проявлениями, либо именем, которое не получило еще раскраски различными качествами, свойственными данной субличности.

Муладхара - это стадия первичного появления (или финальная стадия ухода) субличности, и муладхарная субличность не имеет атрибутов, аспектов, четких областей своей активности. Она активизируется от случая к случаю, создавая у человека ощущение характерного для нее состояния сознания, но ничего, кроме имени, он про нее толком сказать не может, да и ее имя он тоже не всегда произносит с уверенной интонацией. У муладхарной субличности могут быть свои качества и материальные атрибуты, но она еще не умеет к ним приспосабливаться и не умеет их использовать. Так будущий школьник накануне 1-го сентября смотрит на свой новенький портфель, букварь, пенал, карандаши и неуверенным голосом вслед за мамой повторяет:

- Я - ученик 1-го "А" класса гимназии.

Он еще толком не знает, что такое "ученик" и атрибуты качественные (ученик гимназии) и предметные (портфель, тетради, учебники) не умеет "приложить" к своей новой субличности. Но субличность - на синтетическом уровне - уже существует и скоро начнет обрастать психологической плотью.

Другой пример - возникновение роли Побежденного. Вот человек ошибается, терпит поражение, огорчается, встает, идет дальше, снова ошибается, снова огорчается - и обнаруживает, что его огорчение что-то смутно ему напоминает - а именно, огорчение от предыдущего поражения. Еще несколько таких ситуаций - и субличность Побежденного уже возникла в психике в результате таинственного интегрирования нескольких в некотором отношении однотипных переживаний. Количество поражений, необходимых для возникновения этой субличности, различно у различных людей и зависит, конечно, от силы переживаний - но еще и от природной предрасположенности, то есть наличия в психике исходной синтетической матрицы, на которую будут накладываться соответствующие переживания. Вероятно, очень редко в психике возникают субличности, к которым человек заранее не предрасположен - но их конкретный вид существенно зависит от его внешнего опыта и сознательной внутренней работы.

Муладхарная субличность представлена в психике так: на синтетическом уровне - в виде своего имени или идентификатора, на качественном - не представлена вообще, по крайней мере, не имеет значимых собственных качеств (аспектов), а на предметном уровне представлена отдельными, изолированными своими проявлениями, которые не объединяются друг с другом в группы по осмысленным (существенным) признакам: единственная их общность - принадлежность к данной субличности, а в остальном они смотрятся совершенно хаотично.

Муладхарная субличность имеет более, чем скромное представительство в психике: ее никто из основных и даже вспомогательных субличностей не воспринимает всерьез. Она может им в чем-то мешать или помогать, но ее появление у Главного микрофона всегда как бы случайно. Обычно муладхарная личность и рассматривается психикой как случайная, только что вышедшая из тени - хотя с точки зрения человека это может быть не так.

Вот, например, он начинает интересоваться теннисом и брать уроки. Прошли первые месяцы тренировок, некоторые знакомые уже считают его опытным теннисистом; однако для него самого субличность Теннисиста пока еще муладхарная: если спросить его про нее, он скажет, например, так:

- Ну, какой я теннисист... никакой пока что.

Отсутствие качественных атрибутов ("никакой") - верный признак муладхарной субличности. Признаком же существования субличности является, пусть временное, отождествление (идентификация) человека с определенной ролью или повторяющимся состоянием, особенностью поведения и т. д. Так, фраза:

- Я вчера здорово разозлился. -

не означает ничего в смысле существования у человека соответствующей субличности, но реплика:

- Я, бывает, и разозлиться могу, -

ввиду намека на повторяемость состояния злости, заставляет предположить наличие у человека субличности Злюки хотя бы на муладхарном (то есть начальном) уровне.

Для муладхарной субличности характерна невозможность как-то сгруппировать или точно предсказать ее проявления - они представляются человеку весьма случайными и не вписанными сколько-нибудь регулярно в его психическую жизнь.

Для предъявления муладхарной субличности характерны такие выражения, как "бывает, но редко", "изредка", "случается", "в виде исключения", "нерегулярно", "от случая к случаю", "никакой", "неопытный", "начинающий", "слабый":

- Я неопытный любовник: женщин у меня было - раз, два и обчелся.

- Ну, какой я начальник - даю когда-то кому-то какие-то поручения - и ничего сверх того.

Упражнение 1. Подумайте, какие ваши субличности находятся на муладхарном уровне. Предъявите их во фразах.

Упражнение 2. Подумайте и решите, какие из следующих качеств (ролей) не проявлены у вас в виде субличности (а), какие представлены в виде муладхарной субличности (б), а какие - в более развитом виде (в). Выразите свое решение в виде соответствующей фразы. Аналогичное задание для пяти качеств (ролей) по вашему выбору.

1. Баловень Судьбы.

2. Мудрый Старик (Старуха).

3. Невезунчик.

4. Плохой Советчик.

5. Малое Дитя.

6. Беспристрастный Наблюдатель.

7. Спасатель.

8. Безответная Жертва.

9. Корыстный Друг.

10. Коварный Обольститель (Обольстительница).

Пример.

1 (а) - Мне повезло один раз в жизни - а остальное я зарабатывал сам.

2 (б) - Мне случается иногда помогать друзьям мудрыми советами - но это бывает при исключительных обстоятельствах.

3 (в) - Я не просто невезучий человек - мне не везет хронически, особенно на работе и с женщинами.

Упражнение 3. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как несуществующие, б) как муладхарные.

1. Злюка.

2. Добряк.

3. Остроумец.

4. Зануда.

5. Любовник.

6. Взрослая Дочь.

7. Пустой Фантазер.

8. Академик.

9. Солдат.

10. Теща.

Свадхистханная субличность. На уровне свадхистханы находятся субличности, которые уже прижились в психике и сознании человека до такой степени, что обзавелись свойственными им характерными качествами, или атрибутами. Свадхистханная личность по-прежнему не имеет "постоянной прописки", то есть определенного места и значительной роли в психике, оставаясь чем-то случайным: однако это уже не точка, а шарик в пространстве психики, не имеющий пока что составных частей, но обладающий не только именем, но и некоторыми свойствами, которые могут проявляться в конкретных ситуациях в большей или меньшей степени.

Количество проявлений у свадхистханной субличности существенно больше, чем у муладхарной, и они группируются в целую область, правда, с несколько размытыми краями, поскольку свадхистханная субличность может проявляться в разных случаях более или менее отчетливо.

Свадхистханная субличность чувствует себя в психике более уверенно, чем муладхарная - она уже не случайный гость, а привычное явление, хотя и не нашедшее пока себе своего определенного места. На нее еще нельзя всерьез опереться, но она уже имеет некоторый вес и как пушинку ее не сдуешь - то есть соответствующее ей состояние сознания относительно устойчиво и в минимальной степени может быть удержано человеком. Если муладхарную субличность можно сравнить с отдельной травинкой или перекати-полем, на мгновение появляющемся и тут же уносимым ветром, то свадхистханная личность подобна скромно произрастающему кустику или малому деревцу. Обычно свадхистханные личности располагаются в промежутке от случайных до вспомогательных, тяготея, однако, к первым.

Предъявляя (себе и другим) свадхистханную субличность, человек делает акцент на тех или иных ее качествах (аспектах), сила которых может варьироваться в зависимости от обстоятельств, например:

- Я теперь ученик, и учу арифметику, чтение и физкультуру, но успеваю в них по-разному.

- Я осваиваюсь в своей новой должности Ведущего Менеджера, а именно, вхожу в роли Руководителя Своей Секретарши (успешно), Подчиненного Своего Директора (сомнительно) и Непосредственного Начальника для десятка управляющих (пока неплохо).

- Я, бывает, что и влюбляюсь - иногда пылко, а иногда не очень.

- Я делаю первые успехи в теннисе - осваиваю подачу (пока слабо), счет (уже освоил), отражение атаки (посредственно), парную игру (совсем слабо).

Свадхистханная субличность не претендует на значительность своей роли в психике и жизни человека - но она все же более устойчива, чем муладхарная, в своем роде более уверена в себе: так просто ее не уничтожишь, и потеснить ее уже сложнее: это зерно, которое уже дало маленькие корешки, и хотя до полноценного колоса и тем более дерева ему еще далеко, оно уже не чужое в этой земле. В частности, у свадхистханной субличности возможны некоторые связи с другими субличностями, причем нередко выделяются ее покровители и недруги, влияющие на аспекты ее проявления:

- Я как астролог не очень опытен, но серьезных ошибок не делаю, а если приходит удача, то могу быть весьма эффективным.

В данном случае человек предъявляет свою субличность Практикующего Астролога как свадхистханную, причем ей покровительствует его Счастливчик, придавая этой субличности качество эффективности.

- Я только начинающий студент, но в основном терпеливый и устремленный к знаниям.

- Я - любимый сын моей матушки, с детства ею избалованный и нередко с капризами.

Проявления свадхистханной субличности не слишком предсказуемы, но они могут быть коррелированы с теми или иными качественными обстоятельствами, способствующими или, наоборот, препятствующими ее манифестациям:

- Я на свою еду не слишком обращаю внимание, но если меня долго не кормить, то становлюсь ненасытным.

- Я Золушкой редко себя чувствую - только если сильно устану и не высплюсь.

Упражнение 4. Подумайте, какие ваши субличности находятся на свадхистханном уровне. Предъявите их в фразах. Подумайте, какие из них вы бы предпочли видеть на муладхарном уровне или вовсе несуществующими, а какие бы хотели "повысить в ранге".

Упражнение 5. Определите, какую субличность какого уровня - отсутствующую (а), муладхарную (б), свадхистханную (в), или более высокую (г) - предъявляет прямо или косвенно человек в следующих репликах и пяти репликах по вашему выбору. Назовите эту субличность.

1. - Я пока начинающий автолюбитель - за рулем во второй раз.

2. - Мне еще рано жениться - надо подождать, пока поумнею и научусь за девушками правильно ухаживать.

3. - Зачем мне начальник? Я сроду сам знал, что мне надо делать.

4. - Я прыгаю иногда с парашютом, случается это в моей жизни - иногда ловко, иногда не очень, но всегда с энтузиазмом.

5. - О, кошки - это моя страсть, я без них себя не мыслю - они же такие лапочки!

6. - Почему это я отпетый бездельник? Просто я умею - иногда! - с чувством отдохнуть, не более того.

7. - Мои антиамериканские настроения - дань летучей моде, откровенно говоря.

8. - Что такое неудача, я плохо себе представляю.

9. - Бывают у меня деньжата порой, водятся иногда - но небольшие и недолго.

10. - Я не агрессивен, нет - так, огрызнусь, бывает, иногда, да и то если сильно достанут.

Упражнение 6. Подумайте и решите, какие из следующих качеств (ролей) не проявлены у вас в виде субличности (а), какие представлены в виде муладхарной субличности (б), какие - в виде свадхистханной субличности (в), а какие - в более развитом виде (г). Выразите свое решение в виде соответствующей фразы. Аналогичное задание для пяти качеств (ролей) по вашему выбору.

1. Теоретик.

2. Практик.

3. Послушная Девочка (Мальчик).

4. Коллекционер.

5. Любитель Переживать.

6. Ценитель Прекрасного.

7. Томная Красавица (Красавец).

8. Ученик Школы Жизни.

9. Мать сына-подростка.

10. Гордый человек.

Упражнение 7. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как несуществующие и б) как муладхарные, в) как.

1. Весельчак.

2. Болтун.

3. Задира.

4. Маг.

5. Утешитель.

6. Смиренный Грешник.

7. Фаталист.

8. Авантюрист.

9. Свидетель.

10. Любитель Развлечений.

Манипурная субличность. Субличность манипурного уровня существенно "материализуется" в психике, обрастая не только качествами, но и как бы составными частями, которые в некотором отношении исключают друг друга, подобно тому, как лапы, уши и хвост - различные и несовместимые части собаки. И хотя манипурная субличность по-прежнему не имеет своего отчетливого места в психике, она, в силу имеющейся у нее структуры, довольно устойчива и на нее можно уже частично опираться, используя в подходящих случаях, чем и пользуются покровительствующие ей основные субличности. По своему статусу манипурная субличность располагается, как и свадхистханная, в промежутке от случайной до существенной, но тяготеет ко второй.

"Составные части" манипурной субличности - это ее отчетливо выраженные грани, или аспекты, которые могут развиваться самостоятельно и иногда даже вступить в антагонизм, и манипурная субличность при этом может даже распасться на две разные субличности. Но в принципе взаимоисключающие аспекты манипурной субличности воспринимаются человеком как ее различные составные части, успешно функционирующие под общим руководством.

Область проявлений манипурной субличности еще шире, чем область проявлений свадхистханной, и имеет (в отличие от последней) отчетливую структуру, напоминающую карту государства с отчетливыми границами между по-разному раскрашенными губерниями. В роли "губерний" выступают различные не совместимые друг с другом аспекты данной субличности, проявлениями которых являются соответствующие события в жизни человека, или его поступки.

Вместе с тем, у манипурной субличности нет четкого места для своих проявлений в рамках общего жизненного потока - оно появляется лишь у вишудховской личности, играющей чаще всего базисную роль в жизни человека.

Итак, для манипурной субличности характерно наличие различных несовместимых аспектов, которым соответствуют отчетливо различимые группы ее проявлений:

- Когда я во вдохновении, я пишу прекрасные картины, а если его нет - то копирую гравюры.

Здесь субличность Художника имеет два аспекта: вдохновенный и невдохновенный, с соответствующими проявлениями в виде написанных картин и гравюр.

Еще примеры предъявления манипурных субличностей:

- Я все еще сын своей матери, когда изредка ее навещаю, и когда послушный сын, мы вместе гуляем, а когда нет - отсиживаемся по своим углам.

- Я вроде как теперь возлюбленный - но если верю в себя, то получается вызвать у Эммы улыбку, а если не верю - она хмурится.

- Я продолжаю свои занятия теннисом - отдельно разучиваю подачу, прием, парную игру, читаю литературу, обсуждаю с тренером свои ошибки.

Для манипурной субличности характерны те или иные материальные атрибуты, сопутствующие ее активности, некоторые жесты, становящиеся для человека как бы маркерами ее активизации, словечки, используемые им в соответствующей роли и т. д. В то же время вызвать манипурную субличность по своей воле человеку трудно, особенно если в данный момент времени активна основная субличность, ее недолюбливающая.

Для многих людей, особенно не слишком внимательных к себе, именно переход субличности на уровень манипуры и обзаведение ею персональными материальными атрибутами становится признаком существования данной субличности, а муладхарные и свадхистханные субличности невнимательный человек чаще всего не замечает вообще - ни в других, ни (особенно) в себе, так что из "тени" для него появляется не муладхарная субличность, которую в принципе гораздо легче обуздать, а манипурная, которая уже существенно вошла в психику и проросла там своими корешками, так что совладать с ней гораздо труднее.

Манипурная субличность обычно возникает у любителя-дилетанта в том или ином виде деятельности - при условии, что эта деятельность не становится для него страстью или регулярным и постоянным занятием.

Упражнение 8. Подумайте, какие ваши субличности находятся на манипурном уровне. Предъявите их во фразах. Какие атрибуты вы обнаружили у этих субличностей? Подумайте, какие из них вы бы предпочли видеть на свадхистханном или муладхарном уровне или вовсе несуществующими, а какие бы хотели повысить "в ранге".

Упражнение 9. Определите, какую субличность какого уровня (отсутствующую, муладхарную, свадхистханную, манипурную или более высокую) предъявляет прямо или косвенно человек в следующих репликах и пяти репликах по вашему выбору. Назовите эту субличность.

1. - Я никогда не любил выпить.

2. - Я недавно развелся - и привыкаю, кое-что уже научился делать по мелочи - гладить, стирать, пол подметать, когда его не видно становится.

3. - Я как жена еще только начинаю себя осознавать - ну, борщ варю там или мужу галстук поправляю, не больше.

4. - Я уже различаю интегралы определенные и неопределенные, и некоторые умею даже брать.

5. - Я люблю слушать музыку - особенно классическую, но только не ХХ-го века.

6. - Я девушек люблю с пятого класса - но блондинок какой-то одной любовью, брюнеток - другой, а рыжих - вообще особенно, и всегда разные подарки им делаю.

7. - Ну да, я академик, но это только половина моей жизни.

8. - Стоит мне скрестить руки на груди - я чувствую себя Наполеоном, и я поэтому это редко делаю, только если надо кого-то на место поставить или начальству свою независимость показать.

9. - У меня бывает религиозное чувство - но не то, чтобы часто, и какое-то чересчур неопределенное.

10. - Я в сексе чувствую себя неуверенно, скованно - видимо, практики не хватает.

Упражнение 10. Подумайте и решите, какие из следующих качеств (ролей) не проявлены у вас в виде субличности (а), какие представлены в виде муладхарной субличности (б), какие - в виде свадхистханной субличности (в), в виде манипурной субличности (г), а какие - в более развитом виде (д). Выразите свое решение в виде соответствующей фразы-самопредъявления субличности. Аналогичное задание для пяти качеств (ролей) по вашему выбору.

1. Спортсмен.

2. Торговец.

3. Нищий.

4. Нуждающийся в Помощи.

5. Явный Благотворитель.

6. Рабыня.

7. Чиновник.

8. Воспитатель.

9. Путешественник.

10. Духовный Ученик.

Упражнение 11. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как несуществующие, б) как муладхарные, в) как свадхистханные, г) как манипурные.

1. Подлиза.

2. Скромник.

3. Грубиян.

4. Интриган.

5. Разумный Эконом.

6. Комбинатор.

7. Неунывающий Оптимист.

8. Надежная Опора Друга.

9. Тяжелая Гиря.

10. Маятник.

Анахатная субличность. Субличность на анахатном уровне обычно является вспомогательной или основной. Ее проявления становятся для человека привычными и встречаются (и кажутся естественными) в практически всех областях его жизни. Иными словами, эта субличность как программа подсознания становится устойчивой чертой характера человека, которая может окрашивать собой другие его черты и субличности, то есть проявляться не прямо, а косвенно, будучи при этом заметна. Более того, анахатная субличность является глобально-значимым фактором психики: активизация анахатной субличности влечет за собой изменение работы всех программ подсознания, и существенно влияет на текущее состояние сознания человека. Если появление у человека новых низших субличностей (от муладхарной до манипурной) воспринимается его психикой и сознанием как нечто локальное и по большому счету незначительное, то появление новой анахатной субличности означает качественный поворот сознания, меняющей человеку видение мира в целом.

Анахатная субличность еще не имеет своего устойчивого места и конкретной роли в психике, но она - потенциальный претендент на такое место и такую роль, и базисные программы как бы оглядываются на нее, и работают с учетом ее существования - одни ее привлекают в качестве помощницы и могут существенно на нее опираться, другие, наоборот, вытесняют и отталкивают ее.

Анахатная субличность еще не очень хорошо управляется человеком - но он уже имеет какие-то "рычаги", способствующие ее активизации, хотя они еще не оформлены в виде конкретных ритуалов, дающих неизменный гарантированный результат. Но некоторые полуритуальные приемы, позволяющие как бы пригласить эту субличность выйти из глубины подсознания и активизироваться на том или ином материале, у человека уже образуются, и у него уже имеет соответствующий инструментарий - как психологический, так и материальный. Нередко он чувствует ее близость, когда она собирается самопроизвольно активизироваться, и он может подготовиться к ее проявлению, но редко может ему воспрепятствовать.

Активизация анахатной субличности в виде легких оттенков меняет все формы поведения и внешнего облика человека: его мимику, жестикуляцию, тембр речи, осанку, темп движений и т. д. Кроме того, у анахатной субличности есть свой "инструментарий", пока еще не очень большой, но свойственный только ей: определенные жесты, словечки, гримаски, вещественные предметы.

Существенным отличием анахатной субличности от субличностей трех низших уровней является ее способность выступать в фоновой или служебной роли для других субличностей - муладхарные, свадхистханные и манипурные субличности этого не умеют, они могут выступать лишь как управляющие, а иначе практически выключаются или становятся неощутимыми.

Субъективное ощущение человека от анахатной субличности - что она всегда "недалеко", хотя не факт, что если ее прямо позвать, то она сразу подбежит: она относится к человеку, как норовистая лошадь к своему ковбою. Если у нее хорошее настроение, на ней можно ехать, куда нужно и даже на ней охотиться, но если она встала не с той ноги, то даже подозвать ее - проблема, не говоря уже о послушании командам.

Формирование определенного качества характера в виде анахатной субличности означает, что это качество стало неотъемлемой чертой человека, проявляющейся достаточно регулярно и во всех областях его жизни; более того, у него есть чувство, что эта черта потенциально может реализоваться в почти любой жизненной ситуации - но "приказать" ей проявиться, когда она того отчетливо не желает, он все же не может.

Рассмотрим, например, такое качество человека, как доброта. Когда можно сказать, что оно становится неотъемлемой чертой его характера, то есть субличность Добряка выходит на уровень анахаты? Это означает, что добрая улыбка и бескорыстная помощь другим людям - частые сюжеты в жизни этого человека, ему в принципе легко простить другого, помочь близкому и далекому; он по характеру незлобив и не обидчив, и этими качествами обладает настолько устойчиво, что ему не нужно специально их поддерживать в своем сознании для того, чтобы они проявились. Поэтому его субличность Добряка с успехом помогает на служебной роли другим его субличностям, таким, как Подчиненный, Начальник, Отец Семейства, Старый Друг и многим другим. Но если субличность Добряка находится у человека на уровне муладхары или даже манипуры, она не сможет помогать в служебной роли его другим субличностям - она сможет проявиться лишь как управляющая в соответствующих редких эпизодах его жизни, целиком посвященных темам прощения, бескорыстной помощи, искренней улыбки и т. д.

Роль, соответствующая анахатной субличности, занимает существенную часть жизни и помыслов человека, хотя она не оформлена "законодательно" как определенная часть его жизненного распорядка, и легко может быть потеснена базисными ролями - потеснена, но не сдвинута в угол. Это, например, устойчивое хобби человека, увлечение, которым он занимается уже много лет и которое существенно поддерживает его душевное равновесие, но не стало все же профессией или регулярным занятием. Он, например, на досуге для своего удовольствия посещает рестораны большого города, или путешествует по его канализационной сети, или через иллюстрированные журналы отслеживает личную жизнь звезд экрана, или дружит с одной из них в роли преданного поклонника. Другой пример анахатной субличности - многолетняя безнадежная и безответная любовь к жене старого друга, с которой человек время от времени ведет беседы о своей жизни, не рассчитывая на что-то более серьезное. Когда соответствующая субличность активизируется, человек чувствует сильное желание увидеть эту женщину и о чем-то с ней поговорить - не так важно, о чем конкретно.

Анахатная субличность очень устойчива, так просто ее не опрокинешь и не опровергнешь. Если ей соответствует социальная роль, то обычно в ней человек себя чувствует полупрофессионалом - но таким, который при случает даст много очков вперед официальному "специалисту". Так дилетант-любитель поэзии может знать ее в некоторых отношениях много лучше профессионального литературного критика.

У анахатной субличности нет выраженных атрибутов, характерных для вишудховской личности, но есть намеки на эти атрибуты. Каждый серьезный автор надеется, что чтение его книг создает у читателя анахатную субличность, терпеливую и внимательную.

Примеры предъявления анахатной субличности:

- Я, когда вижу женщину, чувствую, что становлюсь как-то живее, интереснее, начинаю ей что-то рассказывать, предлагать, объяснять...

- Я каждый сезон в теннис играю, очень это люблю, хотя профессиональные соревнования - не мое, но и у перворазрядников, случается, сет выигрываю.

- Я, когда стал акварелью увлекаться, так ею проникся, что даже мир теперь по-другому вижу, ярче, подробнее, свежее.

- Я человек верующий, и хотя в церковь нерегулярно хожу, но дома перед иконами часто стою, и разговариваю с ними, и советы получаю, и стараюсь им следовать.

Упражнение 12. Подумайте, какие ваши субличности находятся на анахатном уровне. Предъявите их во фразах. Подумайте, какие из них вы бы предпочли видеть на манипурном, свадхистханном или муладхарном уровне или вовсе несуществующими, а какие бы хотели повысить "в ранге". Что этому мешает?

Упражнение 13. Определите, какую субличность какого уровня (отсутствующую, муладхарную, свадхистханную, манипурную, анахатную или более высокую) предъявляет прямо или косвенно человек в следующих репликах и пяти репликах по вашему выбору. Назовите эту субличность.

1. - Я обычно чувствую себя выше других - или в крайнем случае на равных.

2. - Муж мне изменил - представляешь? Теперь привыкаю к роли обманутой жены.

3. - Я любитель хорошо поесть! Со вкусом!

4. - Дети - моя любовь. Вечно кто-нибудь вокруг вертится - или свои, или чужие - кто их разберет.

5. - Я постоянно всего боюсь: ночью - призраков, днем дома - грабителей, на улице - мужчин, особенно усатых.

6. - Я - вечная жена своих быстро меняющихся мужей.

7. - У меня дурная привычка: как увижу что хорошее - обязательно позавидую, или даже украду ненароком.

8. - Страстям я не подвержен, за исключением стяжательства и накопительства - но тоже умеренно, в доме еще отдельные места свободные есть.

9. - Ну, бывает, выпиваю с друзьями - но только по поводу.

10. - Я на мужчин люблю иногда смотреть - но только издали, уверяю вас, вблизи они пахнут.

Упражнение 14. Подумайте и решите, какие из следующих качеств (ролей) не проявлены у вас в виде субличности (а), какие представлены в виде муладхарной субличности (б), какие - в виде свадхистханной субличности (в), в виде манипурной субличности (г), в виде анахатной субличности (д), а какие - в более развитом виде (е). Выразите свое решение в виде соответствующей фразы-самопредъявления субличности. Аналогичное задание для пяти качеств (ролей) по вашему выбору.

1. Лучший из Лучших.

2. Образец Невежества.

3. Мелкий Хулиган.

4. Беспристрастный Наблюдатель.

5. Судья.

6. Адвокат.

7. Прокурор.

8. Любимец Публики.

9. Кающийся Грешник.

10. Неприступная Твердыня.

Упражнение 15. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как несуществующие, б) как муладхарные, в) как свадхистханные, г) как манипурные д) как анахатные.

1. Девственница.

2. Соблазнитель.

3. Разочарованный.

4. Возмутитель Спокойствия.

5. Обыватель.

6. Гражданин.

7. Имитатор.

8. Последователь.

9. Поклонник.

10. Спорщик.

Вишудховская субличность. Субличность на вишудхе предстает в развитом и законченном виде, со всем списком атрибутов, которые на предыдущих уровнях развития субличности наблюдались лишь отрывочно и фрагментарно. Эта субличность обычно играет существенную роль нередко являясь основной.

Вишудховская субличность может быть уподоблена (не вполне полноценной) личности внутри человека; в частности, у нее есть намек на мировоззрение, своя система ценностей, жизненная программа, внутренний и внешний мир, свойственный ей способ самовыражения и видения самой себя и человека в целом. У нее есть свое место в психических процессах и ее проявления представляют собой совершенно определенную область в общем пространстве психики. Ее выход к микрофону всегда согласован с другими вишудховскими субличностями. Она является существенной поддержкой для человека в его жизни, и он существенно на нее опирается - практически каждый день, хотя ее управляющие включения (выходы к Главному микрофону) могут быть не такими частыми.

Вишудховская субличность довольно устойчива и человек обычно заранее знает, когда она собирается активизироваться, и умеет ее активизировать сам в подавляющем большинстве ситуаций.

Выходя на вишудху, субличность получает в психике человека своего рода гражданство - теперь у нее есть определенные права, но также и обязанности. К числу ее обязанностей относится устойчивая поддержка определенных состояний сознания человека и стабильное исполнение определенных функций, возложенных на нее психикой в целом - так, что человек может не фиксировать на них своего центрального внимания. Иными словами, вишудховская субличность представляет собой программу подсознания, поддерживающую устойчивый навык (технику), так что эта субличность легко может быть служебной для других субличностей, с которыми естественно сочетается. Пример "профессиональной" вишудховской субличности дает совершенное знание человеком какого-либо ремесла - например, профессионального умения водить автомобиль. Тогда он может вести его, не обращая специального внимания на педали газа и тормоза и рулевое колесо - для управления машиной ему (исключая критические дорожные ситуации) достаточно фонового внимания, а центральное внимание может быть посвящено разговору с пассажирами, обдумыванию своих планов, слушанию музыки и т. д.

Вишудховская субличность обладает правом, будучи активной, оттеснить любую субличность более низкого уровня, которая ей мешает. С другой стороны, конфликты между несовместимыми вишудховскими субличностями могут быть очень травматичными для человека, так как "битва" здесь разворачивается очень серьезная, глубоко затрагивающая не только поверхностные эмоции, но и физиологию человека.

Чаще всего вишудховская субличность имеет четкий ритуал своего включения, состоящий частично из внутренних настроек, а частично из внешних, нередко вполне материальных действий. Вот ответственный работник утром входит в свой кабинет, раскладывает в определенном порядке документы, смотрит почту, определенным образом настраивает свой ум - и чувствует, что готов к работе: подключение к фирменному и деловому эгрегорам произошло, можно вызывать секретаря и начинать рабочий день. Вот профессиональный спортсмен надевает спортивную форму, выбегает на стадион, совершает пробежку, делает несколько разминочных упражнений - и он готов к очередной серьезной тренировке. Вот профессиональный лектор собирается с мыслями, проверяет в зеркале свой внешний вид, выходит на кафедру, раскладывает перед собой конспект лекции с необходимыми цитатами, окидывает глазами аудиторию - и чувствует, что нужные слова и интонации уже выстроились в очередь и готовы для озвучивания.

Со стороны может создаться впечатление, что вишудховская субличность послушна своему хозяину - и это так и есть, но, во-первых, это дается не бесплатно, а во-вторых, и человек находится в определенной зависимости от своей вишудховской субличности. Она периодически требует своего включения (входит это в планы человека или нет), причем подготовка к ее активизации начинается заранее и отнимает у человека довольно много сил, и если обстоятельства складываются так, что субличность не может активизироваться и "откатать" подготовленную ею программу, она сильно страдает и "бьет" своего хозяина - он испытывает своего рода микро- (а иногда и макро-) стресс, острое разочарование, упадок сил и т. п. Кроме того, вишудховская субличность регулярно требует определенной заботы о себе, вложения сил в свои обучающие программы, траты денег на материальные аксессуары, в частности, на профессиональные инструменты, которые для вишудховской субличности - важнейшие атрибуты.

Если вишудховская субличность отчетливо хочет проявиться в центральной (управляющей) роли, человеку очень трудно ей отказать, тем более, что она обычно готовит эту ситуацию заранее - и во внешнем мире, и психологически. Он переживает это ее стремление как "неодолимое" личное желание, подавить которое ему чрезвычайно трудно, а если и удается, то потом надолго остается горькое сожаление и огорчение - если не более сильные чувства. Быстро уничтожить вишудховскую субличность практически невозможно - как говорят в народе, "мастерство не пропьешь" - но ее можно постепенно понизить в ранге до анахатной и далее.

У вишудховской субличности есть четыре отчетливо выраженных аспекта, соответствующие модальностям психологического архетипа, то есть у нее есть определенное пространство во внутреннем мире человека, определенная область проявлений в его внешнем мире, свой собственный стиль внешнего выражения и индивидуальный способ восприятия внешнего мира. Она может придавать этим аспектам разное значение, но в том или ином виде представлены все четыре.

Аналогично, у вишудховской субличности есть ипостаси, соответствующие всем высшим архетипам: Янскому, Иньскому, Синтетическому, Качественному, Предметному, Символическому, Содержательному и т. д.; лучше или хуже проработанные, эти ипостаси обязательно должны у нее присутствовать - иначе она не сможет выполнять возложенные на нее функции. Чем лучше развиты эти аспекты у данной субличности и чем точнее они взаимодействуют друг с другом, тем успешнее она может решать свои задачи и тем легче человеку находить с ней общий язык и, в частности, управлять ею.

С другой стороны, у каждой вишудховской субличности есть свои приоритеты в высших архетипах: на какие-то из них она опирается и использует чаще, какие-то ей неудобны и она старается без них обходиться - но полностью проигнорировать "нелюбимый" высший архетип она все же не может (даже если человеку кажется, что это так).

Вишудховские субличности по своим проявлениям довольно четко делятся на два типа: управляющие и служебные, причем управляющие не особенно любят оказываться в роли служебных, а служебные исключительно редко оказываются в роли управляющих. К числу управляющих часто относятся вишудховские субличности, соответствующие устойчивым внешним ролям человека, особенно социально оформленным: Мать семейства, Ребенок, Руководитель Предприятия, Психолог-консультант, Мастер-сантехник, Алкоголик, Шизофреник, Позор Семьи и т. д. К числу служебных нередко относятся вишудховские субличности, соответствующие тем или иным качествам человека, не имеющим внешне-социального оформления: Весельчак, Легкий Человек, Оптимист, Толстяк, Упорный Труженик, Трудоголик, Наблюдатель, Важный Господин, Деталировщик, Соблазнительная Женщина, Донжуан, Зануда, Скандалист, Трутень, Бытовой Философ, Инвалид и т. д.

Примеры предъявления вишудховских субличностей:

- Я - капитан дальнего плавания.

- Я - мать трех малолетних детей.

- Я - действующий мастер спорта по теннису, неоднократный обладатель кубков и призов международного образца.

- Что в семье плохо ни произойдет - всегда я виноват, и меня наказывают ремнем или голодом, и так каждый день!

Упражнение 16. Подумайте, какие ваши субличности находятся на вишудховском уровне. Предъявите их во фразах. Подумайте, какие из них вы бы предпочли видеть на анахатном или более низком уровне или вовсе несуществующими, а какие бы хотели повысить "в ранге". Какие из ваших анахатных субличностей вы хотели бы видеть на уровне вишудхи?

Для каждой из своих вишудховских субличностей определите, управляющая она или служебная, а также постарайтесь понять, какие архетипы она предпочитает:

а) Ян или Инь;

б) Локальный или Глобальный;

в) Символический или Содержательный;

г) Творение, Осуществление или Растворение.

Какая из высших модальностей наиболее характерна для данной вашей субличности?

Упражнение 17. Определите, какую субличность какого уровня (вишудховского, выше или ниже) предъявляет человек в следующих репликах и пяти репликах по вашему выбору. Назовите эту субличность.

1. - Я постоянно, всегда хочу есть - это что-то необыкновенное!

2. - Я - поэт, со стажем, член Литературного Фонда, пишу стихи каждый Божий день, с перерывами на еду и общение с друзьями и читателями.

3. - Я - начинающий ботаник, уже выучил названия всех растений на нашем огороде.

4. - Больше всего на свете я люблю природу, и любуюсь ей всегда, когда оказываюсь на свежем воздухе.

5. - Мне очень нравятся мужчины, особенно хорошо одетые: как увижу - прямо сердце замирает.

6. - У меня есть твердая такса на мои эскорт-услуги.

7. - Что ж с того, что я твой муж - что, на другую женщину и посмотреть нельзя, хоть издали? Каждый раз скандал по пустому поводу!

8. - Мои дети меня радуют с утра до вечера, даже когда плохо себя ведут - все равно мне с ними хорошо.

9. - В моей жизни есть моя работа - а больше нет ничего, о чем можно было бы говорить.

10. - Я люблю сам убирать свою квартиру, и поддерживать в ней порядок, и готовить себе пищу - какая жена так мне угодит, как я сам?!

Упражнение 18. Подумайте и решите, какие из следующих качеств (ролей) не проявлены у вас в виде субличности (а), какие представлены в виде муладхарной субличности (б), какие - в виде свадхистханной субличности (в), в виде манипурной субличности (г), в виде анахатной субличности (д), в виде вишудховской субличности (е), а какие - в более развитом виде (ж). Выразите свое решение в виде соответствующей фразы-самопредъявления субличности. Аналогичное задание для пяти качеств (ролей) по вашему выбору.

1. Усердный Труженик.

2. Хронический Бездельник.

3. Горожанин.

4. Сельский Житель.

5. Моряк.

6. Стихийный Психотерапевт.

7. Пассажир (Поезда, Самолета, Автомобиля).

8. Подчиненный.

9. Домохозяин (Домохозяйка).

10. Родственник.

Упражнение 19. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как манипурные б) как анахатные и в) как вишудховские.

1. Верующий.

2. Товарищ.

3. Подруга.

4. Поклонник.

5. Знаменитость.

6. Плотник.

7. Домашний Мастер.

8. Кулинар.

9. Исполнитель Бардовских Песен.

10. Любитель Повеселиться.

Аджновская субличность. Казалось бы - куда дальше? Зачем человеку более представленные в психике и управляемые им субличности, чем вишудховские? И возможны ли они?

Однако жизнь устроена так, что в некоторые периоды времени - длительные периоды - потребность в определенной субличности или, шире, программе подсознания, возникает настолько регулярно, так что она потенциально может понадобиться в любой момент времени и в принципе может включиться в управляющем или фоновом (служебном) режиме практически во всех жизненных ситуациях и состояниях человека. Такая программа подсознания может быть названа неспецифической - организм ощущает ее потенциальное присутствие всегда, что бы с ним ни происходило. Таковы, например, программы подсознания, управляющие физиологическими процессами - сердцебиением, дыханием, сокращением сосудов и т. д.

Аджновская субличность является глобальным аспектом психики человека в целом, то есть она в принципе может проявиться (как управляющая или служебная) в любой ситуации и в любом психологически значимом процессе. Такие субличности существуют обычно замкнутыми семействами, в которых чаще всего насчитывается две, реже три или более субличностей. При этом нередко одна из субличностей семейства (доминантная) представлена в сознании человека очень ярко и приписывается им себе как фундаментальная черта характера или рода занятий, а вторая (противоположная или дополнительная) черта человеком чаще всего у себя отрицается и приписывается окружающему миру - но в действительности существует у него в виде не менее свойственной ему субличности, хотя и мало осознанной - обычно человек воспринимает ее как теневую или случайную.

Часто человек с отчетливой аджновской субличностью это своего рода фанатик, увлеченной одной-единственной идеей, за которую он всю жизнь с кем-то борется, и ничто другое, кажется, его не волнует. Эта идея может иметь вид внешней деятельности, мировоззрения или проработки черты характера, например:

- Отчего в мире столько зла? И я каждый Божий день с утра до ночи вынужден ему противостоять - практически в одиночестве!

- Я постоянно борюсь за самого себя, доказывая всем и себе самому, что чего-то стою - и нет ни минуты мне отдыха в этой борьбе.

- Я хочу быть честным - и думаю об этом постоянно, все происходящее оцениваю и корректирую с этой точки зрения.

Каждое из этих самопредъявлений заслуживает психологического анализа, который неизбежно выделит за такой фразой две аджновские субличности. В первом случае это доброе "я" и злое "я", причем второе экстериоризовано (приписано внешнему миру), но фактически является неотъемлемой чертой характера человека и экстериоризованной субличностью. Второе самопредъявление обозначает также две антагонистические аджновские субличности, борьба между которыми занимает всю жизнь человека: это его самоутверждающее "я" и самоунижающее "я".

Аджновские субличности в пределах семьи не обязательно непримиримо воюют - у них могут быть и вполне дружеские отношения, когда они обе осознаются человеком и друг друга дополняют - например, истинному художнику свойственен эстетический взгляд на жизнь, он может очень остро чувствовать как гармонию, так и безобразие мира, и эти два способа мировосприятия будут у него чередоваться в зависимости от конкретных обстоятельств, но душевного конфликта в этой связи у него не будет:

- Я всегда стараюсь увидеть красоту мира, но когда мне это не удается, остро переживаю его уродливость.

Аджновские субличности у психологически развитого человека редко бывают управляющими, но они (по крайней мере, хотя бы одна из семьи) легко подстраиваются как служебные к любой актуальной субличности, и это - один из основных признаков аджновской семьи. Иными словами, аджновская семья субличностей всепроникающа - и потому неспецифична, это некоторая окраска всей психической жизни человека без исключения. Поэтому переход от вишудховской личности к аджновской труден и технически, и мировоззренчески - при этом приходится отказываться от специализации, локальной определенности проявления субличности для достижения ее универсализации (в компании с альтернативными ей субличностями ее семьи).

Каждой аджновской субличности соответствует (возможно, неполное) мировоззрение человека, его система ценностей, убеждений и жизненных программ - которые, однако могут сильно меняться при переходе к другой субличности той же семьи. У интегрированной личности - о ней см. книгу автора "Эволюция личности" - (частичные) мировоззрения ее отдельных аджновских субличностей становятся полным набором, если объединить эти мировоззрения вместе - но у менее развитых людей эти мировоззрения существенно противоречат друг другу, порой даже антагонистически.

По сравнению с вишудховской, аджновская субличность несколько (иногда существенно ) слабеет - за счет универсализации ей приходится довольствоваться скромным запасом атрибутов и выразительных средств, ибо они должны быть применимы в любой мыслимой и немыслимой психической ситуации. Но зато за ней нередко стоит отчетливо трансперсональная энергия соответствующего архетипа, что иногда очень чувствуется и человеком, и окружающими. Вероятно, выход на высокий профессиональный уровень (то есть создание вишудховской субличности) в любом деле предполагает период аджновской (или даже сахасрарной) тотальной увлеченности, когда человек находится в полной власти соответствующего архетипа и служит ему верой и правдой всем своим существом - а за верную службу архетип через некоторое время его отпускает, оставляя устойчивый канал связи, не блокирующий остальные сферы жизни человека.

Аджновская субличность - это нечто большее, чем глубокая черта характера, ей соответствует фундаментальный аспект психики человека, на который (или на альтернативные ему из соответствующей семьи) она опирается постоянно. Таким образом, аджновская субличность всегда является или доминирующей, или основной.

Конечно, можно пытаться создавать себе аджновские субличности из привлекательных для человека черт характера или родов деятельности, но при этом следует иметь в виду, что при переходе от вишудхи к аджне неизбежно активизируются субличности, логически альтернативные данной, и с ними придется как-то справляться: и во внутреннем мире, и во внешнем, и в конечном счете предоставлять им также аджновское место в собственной психике. Это обстоятельство может чрезвычайно озадачить наивного борца за прилежание, чистоту, справедливость, добро, любовь, религиозность и иные безусловные ценности, но психика человека на удивление синтетична и в своей глубине всякое качество соотносит и интегрирует (сплавляет) с его противоположностью или дополнением, и при переходе на аджну этот эффект проявляется очень откровенно, что знают все люди, существенно продвинувшиеся в поисках своего идеала: он на определенном этапе непременно повернется к ним своей противоположностью, как бы испытывая их на прочность и серьезность намерений.

Истинный творец сталкивается с ощущением своей полной бездарности, руководитель - с беспомощностью, верующий - с сомнениями, трудящийся - с упадком сил, мудрец - с тупостью и ограниченностью своего ума, возлюбленный расстается со своим предметом, финансист разоряется, художник видит безобразие вместо прекрасного холста, слова перестают слушаться поэта, автор теряет внимание читателя. По-настоящему народный артист хорошо знает, каким жестоким бывает полупустой равнодушный зал и какой безнадежной - внутренняя или внешняя пустота; истинный ученый не раз и не два испытывает чувство абсолютной беспомощности перед тайной бытия, не желающей открываться ему ни под каким видом, - и эти переживания запоминаются и усваиваются подсознанием столь же глубоко, как и успешные проявления соответствующих субличностей, пока они - в комплекте! - не становятся аджновскими, образуя аджновскую семью. Солдат идет не только убивать - он идет и умирать, и на аджновском уровне эти две субличности существуют одновременно.

В пространстве архетипов существуют естественные аджновские семьи субличностей, соответствующие универсальным архетипическим семьям. Например, универсальной Диадической семье, состоящей из архетипов Ян и Инь, соответствуют архетипические субличности человеческого архетипа (Адама Кадмона), которые можно было бы назвать активное (мужское) "я" и адаптивное (женское)"я"; Холистической семье, состоящей из Локального и Глобального архетипов, соответствуют архетипические субличности, которым подходят имена Педант и Философ; Логистической семье, состоящей из Символического и Содержательного архетипов, соответствуют архетипические субличности, которые можно назвать Формалист и Сущий, Диалектической семье (архетипам Творения, Осуществления и Растворения) - субличности Творца, Работника и Ликвидатора, Психологической семье - Интроверта, Экстраверта, Интрофила и Экстрафила, и т. д. Насколько соответствующие субличности развиты и осознаны у конкретного человека - вопрос сложный, ясно только, что до аджновского уровня осознания они доходят мало у кого, хотя являются чрезвычайно полезными инструментами психической жизни.

Примеры предъявления аджновских субличностей:

- Вся моя жизнь - борьба между ленью и чувством долга.

- Я на все смотрю с позиции справедливости.

- Главнейшая тема моей жизни - борьба с болезнями, и она поглощает меня целиком.

Упражнение 20. Подумайте, какие ваши субличности находятся на аджновском уровне. Предъявите их во фразах. Подумайте, какие из них вы бы предпочли видеть на вишудховском или более низком уровне или вовсе несуществующими, а какие бы хотели повысить "в ранге". Какие из ваших вишудховских субличностей вы хотели бы видеть на уровне аджны?

Упражнение 21. Предъявите следующие субличности и пять субличностей по вашему выбору: а) как анахатные и б) как аджновские.

1. Борец за Свободу.

2. Критик.

3. Верующий.

4. Энтузиаст.

5. Пессимист.

6. Жертва Несправедливости.

7. Спасатель.

8. Начальник.

9. Послушная Девочка.

10. Роковой Мужчина.

Сахасрарная субличность. Субличность на сахасраре - своего рода император психики: она является доминирующей и рассматривает все остальные субличности как подчиненные себе. В отличие от аджновских, существующих семьями, сахасрарная субличность всегда одна, и конкуренции она не терпит. Она не склонна проявляться в качестве служебной и как правило является управляющей - опять-таки, в отличие от аджновской субличности, которая в основном проявляется в служебной роли.

Для сахасрарной субличности характерен высокий уровень самоидентификации, когда человек говорит: "Я - такой-то", - и ставит при этом логическое ударение на "я". При этом что бы он ни делал и что бы ни переживал, эта его самоидентификация не меняется: все виды его деятельности и переживаний, по идее относящиеся к иным субличностям, воспринимаются человеком как вариации сахасрарной (доминирующей) субличности. Таким образом, если на аджновский уровень выходит субличность, которая может подстроиться к любой другой субличности человека как служебная, то на сахасрарный уровень выходит субличность, сумевшая по отношению к каждой другой субличности встать как управляющая - разница велика.

Обычно данная субличность может существовать на сахасрарном уровне не слишком долго - это означает период острого увлечения человеком какой-либо темой, занятием, переживанием, - увлечение настолько острое, что оно способно вытеснить все остальные интересы и дела человека на подчиненные роли. Длительное увлечение данной субличностью и укоренение ее в сахасрарной позиции чревато для психики существенными искажениями, означающими душевную болезнь или особую, очень нестандартную жизненную миссию - например, судьбу высокого пророка. С другой стороны, без (хотя бы непродолжительного) выхода субличности на уровень сахасрары невозможно ее "прочувствование" человеком и полноценное ее проявление на аджновском и вишудховском уровнях.

Для сахасрарной субличности характерно несбалансированное мировоззрение и искаженная система ценностей, но эту субличность следует рассматривать как кратковременный этап в динамике развития психики в целом, и не делать на основе текущих высказываний человека слишком далеко идущих выводов - он сейчас, говоря обычным языком, сильно увлечен, и (вероятно) скоро остынет или увлечется чем-то еще.

Примеры самопредъявления сахасрарной субличности:

- Я влюблен - безумно! Вся моя жизнь - в любимой!

- Я почувствовал сегодня: я - ученик Великого Учения, и все остальное померкло перед моими глазами.

- Истина, которая мне явилась, важнее всего на свете, и я - пророк ее!

- Для меня сейчас ничего не существует, кроме моей ненаглядной крошки.

- Моя единственная реальность - Бог, а весь остальной мир я вижу в сильном тумане.

Упражнение 22. Вспомните свои сахасрарные субличности и соответствующие жизненные периоды и переживания. На каком уровне сейчас находятся эти субличности? Как их изменило их сахасрарное бытие?

Считаете ли вы сахасрарные субличности опасными? Важными? Излишними? Ответьте на этот вопрос а) для себя и б) для ваших близких и знакомых.

Упражнение 23. Предъявите на уровне сахасрары следующие субличности и пять субличностей по своему выбору.

1. Судья.

2. Раб.

3. Жрец.

4. Авторитет.

5. Завистник.

6. Победитель.

7. Неудачник.

8. Самокритик.

9. Романтик.

10. Коллективист.

* * *

В течение жизни человека его субличности видоизменяются, поднимаясь и опускаясь по ступеням эволюционной лестницы, и "предыстория" субличности очень важна: анахатная субличность, только-только возникшая из манипурной, существенно отличается от анахатной субличности, поднимавшейся когда-то до вишудхи, или аджны (а то и сахасрары), а затем спустившейся обратно на анахату. Субличности меняются (в том числе и по своему эволюционному уровню в рамках психики) по мере развития человека и исполнения им своих задач, но они во многих смыслах слова ведут себя как живые существа, и строить отношения с ними следует, исходя из этого обстоятельства. В частности, чем раньше человек замечает появление новой субличности и чем точнее он оценивает положение и движение уже имеющихся субличностей по эволюционной лестнице, тем легче ему налаживать с ними отношения и мирить и согласовывать их друг с другом.

Упражнение 24. Попытайтесь ретроспективно отследить эволюционный путь своих нескольких субличностей (в том числе уже исчезнувших) - как они зарождались, обозначались на муладхаре, переходили на свадхистхану и т. д.


Авессалом Подводный. Человек многоликий. Глава 3. Психологический архетип и субличности

Глава 3

ПСИХОЛОГИЧЕСКИЙ АРХЕТИП И СУБЛИЧНОСТИ

Психологический архетип. В этой главе мы подробно рассмотрим четыре основные субличности человека, соответствующие акцентуации его внимания на внутреннем мире, на внешнем мире, внешнему выражению и внутреннему восприятию, в их связи с различными субличностями человека.

Деление психологической реальности на внешний и внутренний миры не ново - оно существует, вероятно, столько же, сколько существует человек. В минувшем (ХХ-ом) веке его исследовал швейцарский психолог Карл Юнг, посвятивший этой теме свою знаменитую книгу "Психологические типы". Однако в этой книге практически не затронут вопрос, что же такое есть внутренний и внешний миры и чем они различаются у разных людей, и не менее существенный вопрос о взаимодействиях и взаимосвязи этих миров, и их роли в жизни человека. Ниже вниманию читателя предлагаются некоторые идеи, наблюдения и конструкции автора, долженствующие пролить свет на эти непростые вопросы.

Ввиду чрезвычайной важности для психологии схема 1, на которой изображены внешний и внутренний миры человека и их взаимосвязи, была названа автором Психологическим архетипом (см. книгу "Архетипы психики", гл. 3-5). Таким образом, Психологический архетип представляет собой совокупность, состоящую из двух объектов: внутреннего мира человека и его внешнего мира, а также двух каналов взаимосвязи этих объектов - на психологическом языке они называются проекцией и интроекцией (З. Фрейд, Ф. Перлс) или экстериоризацией и интериоризацией. По мнению автора, эти каналы, которые он называет каналом выражения и каналом восприятия, играют в жизни человека не меньшую роль, чем сами по себе внешний и внутренний миры, и их рассмотрением мы также займемся.

Состояние сознания человека, когда он погружен во внутренний мир, называется интровертным, а когда он погружен во внешний мир - экстравертным; если он занят трансляцией энергии и информации из внутреннего мира во внешний, мы будем говорить, что он находится в экстрафильном состоянии сознания, а если у него идет внутреннее восприятие внешнего мира, то такое состояние сознание мы будем называть интрофильным. Эти четыре состояния сознания мы в дальнейшем будем называть базисными психологическими состояниями сознания.

Базисные психологические потребности. Есть ли у вас, уважаемый читатель, внутренний мир? А внешний имеется? Играет ли он в вашей жизни существенную роль? А высказаться перед внимающей вам аудиторией - тянет или нет? Хотя бы иногда? Интересует ли вас внешний мир - не как объект воздействия, а как исполненный необыкновенных чудес и тайн, которые вам хочется увидеть, услышать, почувствовать и запомнить?

Психологию давно интересует вопрос: какие потребности человека являются базисными (основными, фундаментальными), не сводимыми к другим? Понятно, что этим потребностям должны соответствовать основные субличности - хотя бы теневые, и их непременно следует вывести на свет сознания и тщательно рассмотреть. Если вынести за рамки рассмотрения чисто биологические потребности (в воздухе, пище, защите от холода, продолжении рода), то, видимо, одними из самых главных из оставшихся будут потребности в проживании описанных четырех состояний осознания и реализации специфических для них задач. Итак, что нужно человеку? Автор предлагает читателю на рассмотрение четыре важных психологических потребности - настолько важных, что, по его мнению, они вполне заслуживают названия базисных психологических потребностей.

Потребность переживания. Человеку нужно самостоятельно и в одиночестве переживать внутри себя впечатления, получаемые им из внешнего мира, а также образы и стремления, поступающие из глубины его души и приходящие напрямую (телепатическим путем) из окружающего тонкого мира. Субличность, соответствующая этой потребности, называется внутренним "я". Человек, у которого эта потребность выражена ярче других базисных психологических, называется интровертом,

Потребность проживания. Человеку нужно принимать участие в жизни внешнего мира, сливаться с ним, жить его целями, делами и страстями, забывая про свой внутренний мир. Субличность, соответствующая этой потребности, называется внешним "я". Человек, у которого потребность проживания выражена ярче других, называется экстравертом.

Потребность выражения. Человеку нужно предъявлять внешнему миру свой внутренний потенциал, свои идеи, мечты, планы, и свойственным ему способом влиять на внешнюю реальность. Субличность, соответствующая этой потребности, называется демонстративным "я". Человек, у которого ярче других выражена эта потребность, называется экстрафилом (в психологии распространен термин "демонстративная личность").

Потребность свидетельствования. Человеку нужно наблюдать за внешним миром, переводя свои впечатления вовнутрь и запоминая их. Субличность, соответствующая этой потребности, называется наблюдательное "я". Человек, у которого потребность свидетельствования выражена ярче других, называется интрофилом.

Четыре описанные субличности - внешнее "я" , внутреннее "я", демонстративное "я" и наблюдательное "я" - в совокупности образуют психологическую семью субличностей человека; эти субличности далее иногда называются психологическими "я" человека.

Гармоничный и разносторонне реализованный читатель в этом месте может недоуменно пожать плечами и сказать: "Все эти четыре потребности возникают время от времени в моей жизни, и я не могу отдать предпочтения какой-то одной из них". Действительно, чистые типы встречаются редко - однако в каждой конкретной ситуации человеку может быть свойственно состояние сознания, отвечающее одному из описанных типов, и сменить его на другое ему может быть чрезвычайно сложно, даже если он при этом действует откровенно во вред себе или окружающим. Это связано, в частности, с тем, что у каждого человека есть врожденные акцентуации поведения и состояния сознания; а кроме того, на него действует сила привычки, которая незаметно управляет его вниманием - в гораздо большей степени, чем он может предполагать. Но, независимо от причин, фактически в большинстве ситуаций, особенно для себя острых или ответственных, человек ведет себя так, что можно подумать, что он заядлый интроверт (или интроверт, или экстрафил, или интрофил), и сменить этот тип поведения в данной ситуации ему чрезвычайно сложно - хотя в другой ситуации он может вести себя так, как будто он - прирожденный экстрафил (или интроверт, или экстрафил). Переходя на язык субличностей, можно сказать, что внутренне, внешнее, демонстративное и наблюдающее "я" человека не находят между собой должного взаимопонимания и баланса и с трудом отходят от Главного микрофона, у него оказавшись.

Подобное "залипание" - феномен весьма распространенный и весьма существенный для психики; иногда положительный, но порой резко отрицательный, и человек, желающий овладеть собой, должен учиться как удерживать, так и переключать свое внимание и переходить из одного состояния сознания в другое по своей воле, то есть менять свои психологические "я" по своему усмотрению. А для этого полезно узнать некоторые подробности устройства внешнего и внутреннего миров и связей между ними, а также характерные черты поведения человека, находящегося в описанных состояниях сознания, то есть характеры своих соответствующих субличностей.

Но, несмотря на то, что все эти четыре состояния сознания хорошо знакомы каждому человеку, все же редко можно встретить индивидуума, в жизни которого все они равно освоены и равно важны. В действительности чаще всего одно из этих состояний сознания прекрасно знакомо человеку и хорошо им освоено, являясь для него, можно сказать рабочим (а соответствующая субличность - осознанной) - и одновременно наиболее содержательным в его жизни; в редких случаях два и тем более три из этих состояний являются для него рабочими. С другой стороны, чаще всего одно из этих четырех состояний является нелюбимым, игнорируемым, неосвоенным и в принципе воспринимается как скучное, неудобное, неуютное и по большому счету ненужное (а соответствующая субличность является теневой); соответствующий психологический тип может быть назван с использованием приставки анти: анти-интроверт, анти-экстраверт, анти-экстрафил и анти-интрофил. Таким образом, обычный человек, если брать его предпочтения по большому счету, как правило, может обозначить одну из четырех психологических субличностей как "свою", "главную", "любимую" или "важнейшую" из них, а остальные окажутся для него не такими важными или вовсе неважными (а одна - так, может быть, и ненужной или даже вовсе предосудительной). Для того, чтобы не быть голословным, автор предлагает читателю ответить на вопросы и выполнить следующие упражнения - письменно, а затем устно, воспользовавшись подходящими для этого жизненными ситуациями (в последнем случае последите за реакциями ваших партнеров - они могут вас удивить).

Вопросы к читателю. Представьте себе следующие психологические типы (знак "+" символизирует одновременное сочетание указанных качеств).

1. Интроверт + анти-экстрафил.

2. Интроверт + анти-интрофил.

3. Экстраверт + анти-интроверт.

4. Экстраверт + анти-экстрафил.

5. Экстрафил + анти-интрофил.

6. Экстрафил + анти-экстраверт.

7. Интрофил + анти-интроверт.

8. Интрофил + анти-экстрафил.

9. Анти-экстраверт + анти-экстрафил.

10. Анти-экстрафил + анти-интрофил.

11. Анти-интрофил + анти-интроверт.

12. Анти-экстрафил + анти-интроверт.

Есть ли такие люди в вашем окружении? Может быть, вы знакомы с такими литературными персонажами? Какими словами их можно охарактеризовать? Как вы к ним относитесь: одобряете в принципе, принимаете практически, отвергаете в принципе или практически, считаете для себя недостижимым образцом, или у вас к ним иное отношение? Какое именно?

Вопросы к читателю. Представьте себе, что вы возвратились из путешествия по интересным местам или из важной командировки.

а) Подумайте, как вы будете рассказывать о своем путешествии своим друзьям (коллеге, начальнику, подчиненным)? На чем вы поставите максимальный акцент? Определите, какому вашему психологическому "я": внешнему, внутреннему, демонстративному или наблюдательному - соответствует ваш рассказ? Сможете ли вы модифицировать ваш рассказ применительно к психотипу партнера, слушающего вас?

б) Подумайте, на какие вопросы ваших друзей вам будет интереснее всего отвечать, а какие поставят вас в тупик или покажутся вовсе несущественными, неуместными и вызовут не вполне понятное раздражение? Ниже предлагается список возможных вопросов ваших друзей - подумайте, к каким вашим базисным состояниям сознания (в течение путешествия) они апеллируют. Вспомните сами распространенные вопросы в этой ситуации и определите, к каким базисным состояниям сознания они апеллируют.

1 - Что произвело на тебя наибольшее впечатление?

2. - Чем ты занимался?

3. - Удалось ли тебе кого-нибудь заарканить?

4. - Что ты больше всего переживал?

5. - С кем ты подружился?

6. - Кого тебе удалось побороть?

7. - Получил ли ты удовлетворение от поездки?

8 - С кем интересным ты познакомился, и что вы делали вдвоем?

9. - Есть ли у тебя желание еще раз туда съездить?

10. - Продемонстрировал ли ты местному населению свою удаль? остроумие? классную фигуру? уникальный ум?

Упражнение 1. Рассказ о событии.

Представьте себе, что вы интроверт (экстраверт, экстрафил, интрофил) и рассказываете своим друзьям или родственникам о случившемся с вами событии. Список событий приведен ниже; дополните его пятью событиями по вашему выбору. Для каждого из этих событий вы должны, таким образом, представить четыре небольших рассказика: интровертный, экстравертный, экстрафильный и интрофильный.

1. Рассказ родителям о получении пятерки по зоологии.

2. Рассказ любимой кукле о конфликте с мамой.

3. Рассказ первоклассницы папе о проделках мальчишек.

4. Рассказ начальнику о преимуществах свободного режима у творческих людей.

5. Рассказ строптивому подчиненному о возможностях фирмы укротить его нрав и поведение в целом.

Подумайте, какие из указанных жанров дались вам легко, а какие - тяжело.

Упражнение 2. Предложение партнеру.

Представьте себе, что вы делаете предложение партнеру - интроверту (экстраверту, экстрафилу, интрофилу). Как вы сможете сделать его наиболее убедительным и соблазнительным, учитывая указанную особенность вашего партнера? Для каждой из тем предложений, представленных ниже, придумайте четыре небольших текстика, соответствующих указанным психотипам партнера. Аналогичное задание для пяти тем предложений по вашему выбору

1. Предложение корыстное домашнему псу гавкать потише и пореже.

2. Предложение дочери-подростку прийти сегодня домой пораньше.

3. Предложение директора зоопарка своему подчиненному отправиться в командировку за удавом - за особое вознаграждение в случае удачи.

4. Предложение директора кондитерской фабрики о сотрудничестве, адресованное представителю фирмы детских игрушек.

5. Предложение новому знакомому не обижаться по пустякам.

Упражнение 3. Воспоминание о закончившемся сюжете.

Вспомните длительный и важный когда-то для вас жизненный сюжет, который к настоящему моменту уже закончился. Подумайте, какие ваши психологические субличности в нем проявлялись (их могло быть несколько, но для вас наиболее важными скорее всего окажутся одна-две). О каких упущенных моментах вы сожалеете? Подумайте, к каким психологическим субличностям (вашим, и ваших партнеров) они относятся? Чего оказалось слишком много? К каким вашим психологическим "я" относятся эти моменты? Вспомните, были ли вы в эти моменты каким-либо "анти": анти-экстравертом, анти-интрофилом и т.п.

Упражнение 4. Подготовка к серьезному жизненному сюжету.

Подумайте, какой длительный жизненный сюжет к вам приближается (возможно, помимо вашей воли). Каких состояний сознания он от вас безусловно потребует? Какие "анти-состояния" будут ему категорически противопоказаны? Сопоставьте результаты вашего анализа с результатами выполнения предыдущего упражнения.

Психологические модальности поведения. Поведение человека, у которого активна данная субличность, естественно назвать окрашенным соответствующей модальностью; таким образом, в соответствии с четырьмя психологическими "я" сознания мы имеем четыре психологические модальности: внутреннюю, внешнюю, демонстративную и наблюдательную. Таким образом, если внимание человека сосредоточено на его внутреннем мире, то человек будет проявляться во внутренней модальности; если его внимание сосредоточено на внешнем мире, он будет вести себя, используя внешнюю модальность; если он транслирует свой внутренний мир вовне, то он использует демонстративную модальность, а если занят внутренним восприятием, то в своем поведении использует наблюдательную модальность. Рассмотрим их подробнее.

Внутренняя модальность свойственна человеку в состоянии грез, или глубокой задумчивости, когда он почти забывает про внешние обстоятельства и полностью погружается в себя - во всяком случае, его центральное сознание уходит от внешних стимулов, а его внешние реакции становятся автоматическими и неосознаваемыми - или почти не осознаваемыми. В этот момент к нему бесполезно обращаться - он вас не услышит или не увидит, пока не сменит своего состояния сознания на внешнее или внимательное.

Внешняя модальность свойственна человеку, занимающемуся внешними делами и процессами, и увлекающемуся ими до такой степени, что у него нет времени (и желания) обращаться к себе, то есть в свой внутренний мир. Для внешней модальности характерны действия человека, обусловленные внешними обстоятельствами и устойчивыми внешними привычками (позиция: "Я всегда так поступаю, и ни о чем не думаю при этом"). Часто действия во внешней модальности имеют отчетливую внешнюю цель - или совершенно спонтанны.

Демонстративная модальность свойственна человеку, выражающему во внешний мир свои внутренние переживания, идеи, планы и прочие объекты и энергии внутреннего мира. Пользуясь демонстративной модальностью, человек привносит во внешний мир нечто большее, чем если бы он был простым функционером или внешним исполнителем, исполняющим возложенные на него внешние обязанности: он транслирует во внешний мир энергии и информацию, которые до того были его личной внутренней собственностью.

Наблюдательная модальность свойственна человеку, становящемуся в позицию молчаливого свидетеля внешнего процесса, явления или объекта. Он старается при этом не участвовать во внешних событиях, но по возможности подробно и полно их воспринимает и запоминает - с тем, чтобы результаты его восприятия могли стать частью его внутреннего мира - возможно, после соответствующей внутренней обработки и цензурирования.

Упражнение 5. Определите, в какой модальности выступают авторы следующих реплик - во время их произнесения, а также во время паузы до или после них (если такая пауза указана). Если вам неясен контекст и интонация, уточните их по своему выбору. То же задание для пяти реплик по вашему выбору.

1. - Я считаю, по зрелом размышлении, что согласиться с вами, Кондрат, было бы с моей стороны стратегической ошибкой.

2. - Мама! Я упал!

3. - (пристально глядя прямо на партнера, медленно расстегивая заколку для волос) Подожди.

4. - Стой, Никанор, я на тебя еще посмотрю. (пауза)

5. - (после паузы, гневно) Ну и ну, Леонтий!

6. - (долго молча пристально наблюдает за вошедшим гостем) (разочарованным голосом) А-а, это ты...

7. - (закрыв глаза, мечтательно) Как хорошо, когда человек может быть самим собой...

8. - (после паузы) Ты здорово смахиваешь на старого боевого кота, Гостомысл.

9. - (многозначительно) Мне нужно серьезно подумать, Дарья. (замирает, подняв глаза вверх; пауза)

10. - (любовно поглаживая партнера по рукаву) Как хорошо, что ты наконец пришел, Дорофей. (закрывает глаза; пауза)

Упражнение 6. Подумайте, о какой психологической модальности партнера говорят авторы следующих реплик, а также пяти реплик по вашему выбору:

1. - А ведь ты бездельник, Виктор.

2. - Творческого начала в тебе маловато, Нектарий.

3. - А сам ты из этой ситуации никак не выкрутишься, Соломончик? Ну попробуй, напрягись.

4. - Ты фантазер в душе, Леонтий, и в этом твоя беда.

5. - Что ты так на меня уставился, словно проглотить хочешь?

6. - Только не надо сметать меня с лица Земли, пожалуйста, Гервасий.

7. - О чем думаете, сержант?

8. - Я знаю, ты меня ругаешь по обязанности, поэтому не обижаюсь.

9. - Ты всегда так говоришь, и сам наверное уже поверил - а ведь это неправда.

10 - (шутливо) Милая ты моя разлюбезная лебедушка, выгляни из терема своего высокого!

Вовсе не всегда акцентированная в подсознании потребность бывает удовлетворена; иными словами, есть люди, которые сознательно или подсознательно хотели бы часто и разнообразно использовать какую-либо из базисных психологических модальностей, но по разным причинам у них это не получается, или получается, но слишком примитивно и неуклюже. Это означает, что соответствующая психологическая субличность у человека может быть не осознана или не развита в должной степени. Например, обжегшись в детстве или юности на неудачном опыте использования демонстративной модальности, человек делает вывод, что демонстративное "я" для него опасно - и старается, насколько это возможно, этой субличности избегать. Нередко табу на использование той или иной психологической модальности (и субличности) ставит социум - семья, школа, институт, дружеский круг, фирма, похоронное бюро.

Упражнение 7. Рассмотрите по очереди следующие указания (жизненные позиции). Какие психологические модальности и субличности они акцентируют положительно? Какие психологические модальности и субличности они, наоборот, табуируют или обозначают как нежелательные? Ответьте на те же вопросы по поводу пяти указаний или позиций по вашему выбору.

1. Людям нет дела до тебя, пока ты им не нужен практически.

2. Кто ты такой, чтобы иметь свое мнение?

3. Конечная цель любого осмысленного наблюдения - практика.

4. Твои сны и фантазии интересны только тебе самому.

5. Человек, который не умеет наблюдать и молчать об увиденном - пуст.

6. Что толку жить, если потом не о чем вспомнить?

7. Живет только тот человек, который по ходу жизни обо всем забывает.

8. В жизни главное - получение опыта.

9. Если тебя никто не увидел - считай, что ты умер.

10. Без внутренней подготовки любое дело насмарку идет.

11. Познай самого себя.

12. Пока рукава не засучишь, большого ума не сыщешь.

13. Любить люби, а всю жопу - не показывай.

14. Не тот прощелыга, кто врет, а тот, кто поддакивает.

15. Поперед батьки в пекло не лезь.

16. Дурак и в базарный день дырку от бублика наторгует.

17. Настоящая жизнь - здесь и сейчас.

18. Умей забывать обиду.

19. Не умеющий прощать не умеет любить.

20. В тихом омуте черти водятся.

Психологические "я" и их маркеры

По каким признакам мы можем определить, что у человека активна данная субличность? Эти признаки называются ее маркерами; они бывают явными и неявными. Рассмотрим некоторые примеры.

Внутреннее "я" и его маркеры. Активность внутреннего "я" человека по его виду чаще всего определить очень легко: у него закрыты глаза и он что-то тихо напевает себе под нос, заглушая для себя внешние звуки. Глаза, поднятые вверх (в небо) или опущенные вниз, или направленные на очевидно неинформативное место окружающей среды (например, стену с неинтересным рисунком обоев или собственные ногти) в сочетании с отсутствующим выражение лица также часто указывают на внутреннюю модальность - естественно, при условии, что человек при этом ничего не говорит и внешне существенного (для себя) не делает. Попросту говоря, внутренняя модальность диагностируется так: человек, у которого активно внутреннее "я", не воздействует на внешний мир и не обращает на него существенного внимания. Он как бы находится наедине с самим собой - по крайней мере, это для него в данный момент самое главное, а внешний мир если для него и существует, то лишь на фоне, но никак не в фокусе его сознания. Люди, умеющие спать с открытыми глазами или галлюцинировать, имеют характерное выражение лица, которое трудно спутать с нормальным вниманием к внешнему миру: их глаза в этот момент лишены самосознания (в первом случае) или кажутся зеркальными (во втором случае). В том и другом случае человек вовсе не воспринимает окружающего мира зрительно, или видит его через призму сильной метафорической деформации - например, классный учитель, распекающий ленивую школьницу, кажется изрыгающим проклятия драконом, недовольным вкусом принесенной ему в жертву прекрасной царевны.

Иногда авторы в пьес дают такую пометку к реплике персонажа: "обращаясь к самому себе". Эта пометка в точности означает внутренний маркер. Но чаще всего диалоге внутренняя модальность (внут) сочетается с той или иной другой психологической модальностью - демонстративной (дем), внешней (внеш) или наблюдательной (наб) - реализуясь во время паузы перед репликой человека или после нее. Ниже приведены примеры пауз, во время которых человек использует внутреннюю модальность.

- Мне нужно подумать, не торопи меня, Авксентий. (дем) (поднимает глаза вверх и замирает в этом положении) (пауза) (внут)

- (с чувством) О, горе мне, горе! (выр) (замирает в отчаянии, закрыв глаза) (пауза) (внут)

- (долго молчит, думая о чем-то своем и рассматривая стену напротив себя) (внут) (внезапно громко смеется) Ха-ха-ха! (выр)

Вопросы к читателю. Даете ли вы себе право на использование внутренней модальности? Хотя бы иногда? Когда именно? Когда вы считаете ее для себя предосудительной? недопустимой? Почему?

Как вы относитесь к использованию внутренней модальности у окружающих? В принципе? На практике? Умеете ли вы дождаться конца паузы, которую держит углубленный в себя партнер? Умеете ли вы ее тактично сократить, если она чрезмерно затягивается? Раздражают ли вас люди, требующие вашего внимания, когда вы погружены в себя? Сопротивляетесь ли вы таким попыткам? Успешно или нет? Грубо или тактично?

Умеете ли вы медитировать? Вызывает ли у вас это слово раздражение и подозрение в неискренности "медитатора"? Понимаете ли вы, что такое "переживание"? Различаете ли вы внешнее и внутреннее переживание эмоций?

Бывает ли так, что вы скучаете, оставаясь наедине с самим собой? Типично ли это для вас? Что мешает вам обдумывать ваши планы детально? Любите ли вы вспоминать о далеком прошлом? Переживать явно фантастические сюжеты? Любили ли вы в детстве сказки и мифы? Склонны ли вы классифицировать людей по группам? Придумывать или открывать законы мира? Сожалеть о чем-либо давно упущенном? Судить не знакомых вам людей? Много ли вы знаете из биографий ваших прадедов?

Склонны ли вы к необъяснимым перепадам настроений? Способны ли вы на них влиять, и если да, то как, а если нет, то как они действуют на вас?

Упражнение 8. Ответив (по возможности) на все предыдущие вопросы, и рассматривая эти ответы (и отказы отвечать) как реакции неизвестного вам человека, попытайтесь определить роль внутреннего мира и внутреннего "я" в его жизни.

Подумайте, в какой мере вы владеете своим внутренним "я" и умеете по своей воле сочетать его с остальными психологическими субличностями.

Вопросы к читателю. Подумайте, какие еще внутренние маркеры вам известны? Какие внутренние маркеры используют ваши друзья и коллеги? Родственники? Лично вы? Замечают ли ваши внутренние маркеры ваши партнеры? Кто именно их видит, а кто чаще всего не замечает? сознательно игнорирует? Мешает ли это вам? Сказывается ли восприятие или, наоборот, игнорирование вашим партнером ваших внутренних маркеров на ваших отношениях с ним? Как именно? Считаете ли вы это правильным?

Внешнее "я" и его маркеры. Внешняя модальность свойственна человеку, погруженному во внешний мир, когда его центральное внимание полностью сосредоточено на внешних объектах - но ровно в той степени, в какой это требуется для его участия во внешних процессах. Есть два вида внешнего поведения: привычное (штатное) и спонтанное (нештатное), но и то, и другое обычно идет без пауз, и последнее обстоятельство является наиболее характерным внешним маркером, позволяющим отличить активность внешнего "я" от активности выразительного "я" и внимательного "я".

Находясь под управлением внешнего "я", человек как бы подчиняется внешнему процессу или законам внешнего мира (так, как он их понимает) и реагирует соответственно.

Впечатления, полученные внешним "я", или совсем не попадают во внутренний мир, или оказываются там через некоторое время в весьма бледном виде - оказывается, что человек мало что запомнил и воспринял - и так оно и должно быть. Так психотерапевт-профессионал предельно внимателен к своему клиенту во время процесса терапии - но моментально забывает о ходе процесса, как только клиент уходит за порог - с тем, чтобы снова вспомнить все подробности в момент начала следующего профессионального контакта. Наоборот, писатель, собирающий материал для своего очередного романа, может очень хорошо и ярко запоминать встреченных им людей, но при этом его реакции при непосредственном взаимодействии с людьми или природой будут сильно заторможенными и часто неадекватными, восприниматься снаружи как искусственные. Вообще, поведение партнера, воспринимаемое как естественное или спонтанное, часто оказывается внешним, но это не является само по себе гарантией его качества: на низком уровне оно может быть откровенно грубым и эгоистичным.

Внешнее поведение, то есть поведение человека под управлением его внешнего "я", является в некотором смысле антиподом поведению манипулятивному, с заранее обдуманным результатом, хитрой интригой и т. п. - последнее характерно для демонстративного "я". Внешнее поведение исключает прямое влияние внутреннего мира, его прямую подсветку, делает человека как бы марионеткой внешних (в его понимании) сил и обстоятельств - или их вынужденным повелителем, но ориентирующимся опять-таки на внешние обстоятельства и их логику и законы, а не на свои внутренние представления или опыт. Следующие реплики являются попыткой передать в словах тот факт, что человек находится (или находился) под управлением внешнего "я":

- А куда мне было деваться?

- Каков вопрос - таков был и мой ответ.

- С волками жить - по волчьи выть.

- Ну, на это уже ответить можно было только одним способом.

- Меня вела превосходящая меня сила.

- Я знал: мне надо выжить!

- Безо всякой задней мысли вас приглашаю!

- Ничего особенного я в виду не имел, клянусь!

- Ты меня к этому вынудила, ей-Богу!

- Ну, тут я про все забыл и дал ему как следует!

- Пользуясь случаем, приглашаю вас на танец!

- Я старался для тебя.

- Я хотел как лучше для всех.

- Я просто ел, и ел и ел, - пока еще было что.

- Скажи, что тебе нужно - я все сделаю без проблем.

Выражения "так сложилось", "так получилось", "так вышло" суть ссылки на внешнюю модальность, и для человека, ее отрицающего (например, для выраженного экстрафила) они не звучат и вызывают раздражение; он считает так: "Что значит - "не сложилось"?! Надо было складывать!" Однако экстраверт имеет возможность проявлять свою силу и волю только во внешних ситуациях, причем таких, которые ее явно (с его точки зрения) предполагают, а навязывать внешнему миру свою волю, опирающуюся на внутренние разработки, он чаще всего не умеет и не считает возможным. Это слуга, исполнитель, ремесленник, но не интриган, управляющий или мастер-творец.

Не следует думать, что внешняя модальность означает отсутствие у человека воли или инициативы - они вполне возможны, но при условии, что мотивированы внешним миром - так, как человек его понимает. Таким образом, внешняя воля - это либо внешний по отношению к человеку волевой импульс (например, чужой приказ), или его собственная воля, актуализировавшаяся под воздействием внешних обстоятельств, но не в результате влияния внутреннего мира. Типичный экстраверт может выглядеть очень снулым, пока его не поставили на борцовский ковер - но там он преображается!

Вопросы к читателю. Даете ли вы себе право на активизацию своего внешнего "я"? Хотя бы иногда? Когда именно? Когда вы считаете это для себя предосудительным? недопустимым? Почему?

Как вы относитесь к использованию внешнего "я" окружающими? В принципе? На практике? Любите ли вы людей, которые отвечают вам, не задумываясь? Искренних до грубости? Лишенных задней мысли и способности к тонкому управлению другими?

Умеете ли вы отвечать быстро? Свойственны ли вам легкомыслие, склонность к авантюрам? Раздражают ли вас подобные люди? Считаете ли вы экстравертный тип поведения легковесным? Бессодержательным? Наивным? Ниже вашего достоинства? Как вы отнесетесь к требованию исполнять приказы, не думая и не рассуждая? Всегда ли это требование ложно? Требуете ли вы хотя бы иногда от окружающих прямого исполнения ваших указаний? Делаете вы это грубо или тактично? Слушаются ли они вас?

Умеете ли вы быть спонтанными? Есть ли в вашей жизни ситуации, когда вы можете это себе позволить? Есть ли у вас ангел-хранитель, на которого вы спокойно полагаетесь в незнакомых и потенциально опасных внешних ситуациях? Раздражает ли вас видимое присутствие "задней мысли" в действиях и словах партнера? Где ваши переживания ярче - по ходу событий или потом?

Скучаете ли вы в отсутствие внешней активности? Типично ли это для вас? Важно ли вам чувствовать себя нужным людям на уровне конкретных дел? Любите ли вы обдумывать ваши планы детально? Что вам мешает это делать? Любите ли вы предаваться мечтам? Читать фантастические романы? Считаете ли вы теорию прискорбной необходимостью и по сути малозначимым придатком практики? Интересуют ли вас языки, на которых могут быть выражены законы мира?

Зависят ли ваши настроения от чего-либо, кроме внешних обстоятельств? Считаете ли работу над собой чем-то реальным, если она не сопровождается внешней деятельностью? Есть ли у вас болезни, проистекающие от невыполнения своих внешних обязательств? Становится ли вам легче на душе, когда вы вымоете свой автомобиль (посуду на кухне, пол в квартире)?

Упражнение 9. Ответив (по возможности) на все предыдущие вопросы, и рассматривая эти ответы (и отказы отвечать) как реакции неизвестного вам человека, попытайтесь определить роль внешнего мира и внешнего "я" в его жизни.

Подумайте, в какой мере вы владеете своим внешним "я" и умеете по своей воле сочетать его с остальными психологическими "я".

Вопросы к читателю. Подумайте, какие еще внешние маркеры вам известны? Какие внешние маркеры используют ваши друзья и коллеги? Родственники? Лично вы? Замечают ли ваши внешние маркеры ваши партнеры? Кто именно их видит, а кто чаще всего не замечает? сознательно игнорирует? Мешает ли это вам? Сказывается ли восприятие или, наоборот, игнорирование вашим партнером ваших внешних маркеров на ваших отношениях с ним? Как именно? Считаете ли вы это правильным?

Считаете ли вы психологию практичной наукой, нужной обычным (не больным психически) людям?

Демонстративное "я" и его маркеры. Активизация канала внешнего выражения дает некоторую "подсветку" действиям человека, дополнительные к логике внешнего процесса информацию и энергию, чей источник заключен во внутреннем мире человека. Часто эта "подсветка" заключается в особом внутреннем отношении человека к происходящему во внешнем мире, и ситуации, где человек так или иначе выражает это отношение, часто имеют активизируют его демонстративное "я". Этот жанр поведения можно было бы назвать "акт прямого самовыражения", если бы автор не придерживался той концепции, что самовыражение может происходить при активности любого психологического "я"; однако, вероятно, самым ярким и очевидным оно будет именно в демонстративной модальности. Ниже приведены некоторые примеры реплик в этой модальности.

- А если я устал от твоей доброты?!

- Ты бываешь иногда удивительно похожа на жар-птицу, Инесса.

- Мне неприятны твои слова, Сигизмунд.

- Ну пожалуйста, душа моя, я очень тебя прошу - умоляю на коленях!

- Я тут подумал, что ты очень похожа на свою бабушку, и от этого могут происходить многие твои проблемы, София.

Есть, конечно, люди, настолько преисполненные внутренним жаром, что любое их проявление хочется отнести к демонстративной модальности (чего они, кстати сказать, могут совсем не иметь в виду). Однако чаще обращение к внутреннему миру и подготовка его объектов (энергий) ко внешнему выходу занимают некоторое время, так что распространенным выразительным маркером является пауза перед репликой человека, например:

- Ты зачем ко мне пришел, Леонард?

- (пауза, глаза вверх) (переводя взгляд прямо на партнершу) Очень надо, Леокадия. (дем)

- Ты меня уважаешь, Константин?

- (после долгого напряженного молчания) За прямоту - да. (дем)

- И что вы скажете мне по этому поводу, Довлат?

- (пауза) (с вызовом) А ничего! И не подумаю! (дем)

Распространенная ситуация активизации демонстративного "я" - это реплика, фактически не вписывающаяся во внешний процесс из-за чересчур "субъективного" отношения человека к происходящему вокруг него; типичный пример - ответ не на поставленный вопрос, или тот или иной уход от этого вопроса:

- Ты до сих пор не женат, Венедикт?

- Вот интересно мне знать, почему, когда человеку хорошо, обязательно надо его женить?! (дем)

- Который час, Герасим?

- Да вся жизнь у нас еще впереди, Гликерия. (дем)

Демонстративная модальность естественно возникает, когда человек старается выразить свой личный, обдуманный взгляд на вещи, передать во внешний мир свои внутренние, пережитые и (по его мнению) важные для окружающих мысли, наблюдения, чувства:

- А по моему опыту, всегда лучше немного, да с толком. (дем)

- Я тебе давно хочу сказать, Симеон, да как-то все не решалась... Нравишься ты мне очень! (дем)

Распространенными маркерами демонстративной модальности являются необычные интонации, особенный стиль речи и подчеркнутая пластика телодвижений, с помощью которых человек выражает свое внутреннее состояние или внутреннее отношение к внешнему миру:

- И что ты мне на это скажешь, Степанида?

- (решительным жестом подносит к носу партнера длинную изогнутую фигу и слегка ею шевелит) (дем)

- (напевно) О, любимый, как я страдаю... душа моя болит - и не хочет примиряться с разлукой. (дем)

- Ты чем-то огорчена, Анисья?

- (бросаясь в слезы, подвывая) Ааа... (дем)

Вопросы к читателю. Даете ли вы себе право на использование демонстративной модальности? Хотя бы иногда? Когда именно? Когда вы считаете ее для себя предосудительной? недопустимой? Почему?

Как вы относитесь к использованию демонстративной модальности у окружающих? В принципе? На практике? Любите ли вы людей, которые отвечая, выразительны до изумления? Забывают при этом о вас? Любящих психологически (или физически) раздеваться перед малознакомыми людьми? Считаете ли вы, что прямое личное самовыражение - признак нескромного человека? Должен ли начальник быть личностью? Корректно ли влиять на других, используя внутренние заготовки? Возможно ли и стоит ли учить наизусть пьесу жизни?

Умеете ли вы отвечать, подумав перед этим? Свойственны ли вам спонтанные ответы? Раздражают ли вас люди, предпочитающие прочитать документ перед тем, как его подписывать? Считаете ли вы выразительный тип поведения легковесным? Бессодержательным? Грубым? Ниже вашего достоинства? Уместным лишь для актеров? Умеете ли вы удерживать внимание слушающих вас людей более, чем пять минут подряд? Любите ли это делать? Есть ли у вас личный авторитет перед своими детьми? Сотрудниками? Подчиненными? Друзьями? За что вас любят ваши близкие и друзья? (Задайте этот вопрос им самим и сравните с вашим ответом) Легко ли вам командовать другими? Охотно ли вас слушаются? Кто и когда делает это без сопротивления? Любите ли вы плести интриги и заниматься безобидными провокациями? Есть ли у вас потребность лично учить других и показывать им на своем примере, как надо жить и работать? Как вам легче учиться - у живого учителя или по книгам и инструкциям? Как фактически в этом отношении складывалось ваше обучение? Были вы когда-нибудь любимчиком у ваших учителей? Нравилось ли вам это?

Любите ли вы театр? Играли ли когда-нибудь на сцене? Писали ли вы стихи для других (например, поздравления)? Верите ли вы в то, что главное самовыражение человека - это его ежедневный труд? Какие ваши самые яркие ощущения за последний год? Что вы в тот момент делали? Верите ли вы, что лучший экспромт - хорошо подготовленный? Просчитываете ли вы варианты перед тем, как выступить в социальной ситуации?

Любите ли вы цитировать? Склонны ли специально запоминать чужие слова и мысли с этой целью? Есть ли у вас любимые драматические актеры? Комические актеры? Трагические актеры? Сколь времени вы можете провести в одиночестве без напряжения и без того, чтобы начать что-нибудь писать?

Любите ли вы чувствовать прямую зависимость других людей от вас? От принимаемых вами решений? Нравится ли вам демонстрировать миру свою образованность? Культуру? Остроумие? Любите ли вы делиться с окружающими своими воспоминаниями? Любят ли они вас слушать?

Зависят ли окружающие от ваших настроений? Насколько вы впечатлительны и гипнабельны? Способны ли вы заболеть, если вам не дать высказаться до конца? Устаете ли вы от самовыражения на людях или чувствуете подъем? От каких дополнительных условий это зависит?

Верите ли вы, что хорошо готовить может только человек с душой?

Упражнение 10. Ответив (по возможности) на все предыдущие вопросы, и рассматривая эти ответы (и отказы отвечать) как реакции неизвестного вам человека, попытайтесь определить роль демонстративной модальности в его жизни.

Подумайте, в какой мере вы владеете демонстративной модальностью и умеете по своей воле сочетать ее с остальными психологическими модальностями.

Вопросы к читателю. Подумайте, какие еще демонстративные маркеры вам известны? Какие выразительные маркеры используют ваши друзья и коллеги? Родственники? Лично вы? Замечают ли ваши демонстративные маркеры ваши партнеры? Кто именно их видит, а кто чаще всего не замечает? сознательно игнорирует? Мешает ли это вам? Сказывается ли восприятие или, наоборот, игнорирование вашим партнером ваших демонстративных маркеров на ваших отношениях с ним? Как именно? Считаете ли вы это правильным?

Наблюдательное "я" и его маркеры. Сам по себе факт внимания со стороны человека не так очевиден, как, например, активная внешняя работа, но все же мы в большинстве случаев способны отличить человека, внимательно на нас смотрящего и слушающего, от человека, поглощенного собственными мыслями. В принципе, в момент внимания, как внешнего, так и внутреннего, образуется пауза, в течение которой человек ничего не говорит и не делает, но наблюдает за внешним миром. Таким образом, существует три вида пауз: паузы, соответствующие внутреннему переживанию, паузы внешнего внимания и паузы внутреннего внимания. К счастью, люди склонны сами комментировать свои паузы, и по характеру этих комментариев обычно легко понять, какой модальности они соответствуют, например:

- Расскажи, Глафира, о своей юности - я хочу тебя лучше понять. (пауза) (наб)

- Я ждал встречи с вами пять лет, учитель, и жду вашего слова. (пауза) (наб)

- Мне нужно срочно выходить, Мария. Скажи быстро, где мой галстук? (пауза) (внеш)

- А теперь я буду думать. Помолчите все. (пауза) (внут)

Сенсорные модальности восприятия. Существует пять основных чувств, с помощью которых человек воспринимает внешний мир, и соответственно пять сенсорных модальностей: обонятельная, вкусовая, зрительная (визуальная), телесная (кинестетическая) и слуховая (аудиальная). В каждый момент времени у человека психологически наиболее значима одна из сенсорных модальностей восприятия, и большинство людей в существенных для себя ситуациях полагаются на одну и ту же сенсорную модальность. Люди с основным акцентом на зрительной модальности называются в психологии визуалами, с акцентом на слуховой модальности - аудиалами, с акцентом на телесной модальности - кинестетиками. Рассмотрим эти типы восприятия в их непосредственных проявлениях - как их можно распознать?

Типичного визуала можно определить по очень простому признаку - всякий раз, когда вы обращаетесь к нему, вы наталкиваетесь на его прямой взгляд. Перед тем, как он начинает слушать кого-либо, он должен на него (нее, них) посмотреть - иначе ему трудно что-то понять. Войдя в комнату, он первым делом ее осмотрит, и лишь потом что-то скажет. На лице и в одежде женщины-визуалки всегда будет какое-то яркое пятно, бросающаяся в глаза краска или форма: черные брови, рыжие волосы, малиновые губы, сверкающие сережки или ажурные белые колготки, и она сама будет склонна обращать внимание на яркие цвета и детали внешности. Мужчина-визуал даже в строгой ситуации наденет носки петушиной окраски, а его бриллиантовая булавка для галстука будет казаться буквально источающей из себя свет, а не просто отражающей его, вопреки законам физики. Внимание визуала привлекут ваши широкие и быстрые жесты, движения головой, игра глазами, перемещения по пространству, цвет и форма вашей сумочки (кейса, "банана") и автомобиля.

Выраженный аудиал отличается тем, что постоянно окружает себя шумовым фоном, который сам он воспринимает как своего рода музыкальный. Его внимание к собеседнику выразится в том, что он повернет к нему свое ухо и "обратится в слух", закрыв глаза или уставив их в неинформативное место. Такого рода внимание уловить труднее, чем визуальное, но при некоторой практике это вполне реально; в частности, шея аудиала в состоянии слушания обычно напряжена и как-то не совсем удобно вывернута: она держит напряжение внимания. При некоторой фантазии можно также увидеть или ощутить, как его уши увеличиваются в размерах, превращаясь в подобие локаторов. Аудиал очень тонко различает интонации своих партнеров, слышит паузы, которые они делают, и способен тонко их различать - в том числе и по длительностям, которые являются для него смысловыми:

- Ты почему мне не сразу ответил, Пафнутий? Что-то пытаешься скрыть?!

Прямой взгляд аудиала вовсе не свидетельствует о его внимании - скорее наоборот: вполне вероятно, что он в этот момент погружается во внутренний мир и слегка галлюцинирует. Однако попробуйте сказать ему в этот момент что-то важное - и он тут же отведет свой нос и свой взгляд в сторону и наставит на вас свое ухо, в отличие от визуала, который в этом случае буквально вопьется в вас своим взглядом.

Для аудиала пространство, не наполненное музыкой, разговором или природными шумами (ветер, дождь, гроза, прибой) является некомфортно-пустым, и он обычно пытается заполнить его - например, собственной речью. Войдя в тихую комнату, он может начать наполнять ее пустыми репликами, чтобы получить обратную связь на понятном ему звуковом канале. Жесты, выразительные взгляды и яркие одежды на него действуют очень слабо - или же их надо перевести в словесную форму интонационно окрасить - тогда появляется надежда, что он их как-то воспримет. Например, женщина, желая показать мужчине-аудиалу, что он ей нравится, может конечно, одеться понаряднее - но лучше на всякий случай ему на это указать прямыми словами, высказанными с адекватной интонацией:

- Видишь, какая я сегодня красивая? Это (пауза) (изменившимся, взволнованным, нежным голосом) для тебя, дорогой.

Типичный кинестетик воспринимает мир через телесные ощущения, хотя не вполне понятно (и плохо исследовано наукой), как ему это удается. Но факт остается фактом: есть люди, первая реакция которых на мир - телесная, причем в реакции у них задействованы все части тела и порой причудливые до тонкости ощущения; жалоба одной девочки:

- У меня под коленкой тошнит. -

не является для них чем-то непонятным или необычным. Интересно, что в пословицах и фразеологизмах подобный кинестетический тип восприятия представлен очень широко - видимо, он является самым интимным и одновременно самым выразительным из всех, например.

- Ты у меня в печенках сидишь.

Типичная реакция внимания кинестетика - выдвижение или наклон тела вперед; он может подойти к партнеру вплотную или сесть к нему поближе, если удастся - возьмет его за руку или прикоснется к одежде. Если какая-то мысль партнера его поразит или произведет иное сильное впечатление, он, вероятно, глубоко вздохнет или не торопясь изменит свое положение в пространстве. Однако быстрые жесты визуала - это совсем не то, что прочувствованные движения кинестетика - последние гораздо медленнее и весомее. В ситуации, когда невозможно потрогать партнера, кинестетик потрогает или обнимет самого себя, погладит себя по коленке или в крайнем случае залезет себе в нос.

Когда кинестетик здоровается, он протянет вам свою руку - и по тому, как вы ее сожмете, определит очень многое - а еще больше информации останется у него в подсознании, и он достанет ее оттуда, когда ему это понадобится. Вполне вероятно, что он на вас посмотрит и вас выслушает - но не заблуждайтесь, основную информацию он считает с состояния вашего тела и тонуса голосовых связок. Он ощутит, как напряглись ваши надплечья - и поймет, что вам тяжело. Он почувствует (непонятно, как именно), что у вас расслабилась поясница - и поймет, что вы хорошо чувствуете себя в его обществе. Если, пригласив его к себе домой, вы посадите его на жесткий стул, он вам этого не простит - или, если вы ему ну очень понравились, в следующий свой визит подарит вам мягкое кресло. Если вы хотите произвести на него приятное эротическое впечатление, надевайте не супермодные и визуально-эффектные, а удобные для себя трусы - иначе он отлично почувствует, как вашей попе неудобно, и его порыв может угаснуть.

Упражнение 11. Подумайте, какой из каналов восприятия является для вас самым существенным? Самым информативным? Какой канал вы используете в критических ситуациях? В общении со своими знакомыми? Попав в незнакомое общество, что вы делаете в первую очередь: слушаете или разглядываете? Или же переживаете телесно: расслабляетесь, напрягаетесь и т. п.?

Попытайтесь определить ведущие каналы восприятия ваших знакомых. Учитываете ли вы эти каналы при взаимодействии с ними? Какие выразительные средства вы используете при общении с кинестетиками? Визуалами? Аудиалами? С кем вам труднее всего взаимодействовать? Сигналы каких органов чувств вы считаете самыми интимными? Самыми опасными? Самыми приятными? Самыми неприятными?

Вопросы к читателю. Даете ли вы себе право на использование наблюдательной модальности? Хотя бы иногда? Когда именно? Когда вы считаете ее для себя предосудительной? недопустимой? Почему?

Как вы относитесь к использованию наблюдательной модальности у окружающих? В принципе? На практике? Любите ли вы людей, которые способны отдаваться процессу восприятия - без какой-либо последующей отдачи - беззаветно? Как вы относитесь к постоянным посетителям театров, кино, балаганов, богатым туристам? Относится ли умение слушать других, не перебивая и почти не уставая, к числу ваших достоинств? Считаете ли вы такое умение нужным и ценным? Много ли в вашей жизни ситуаций, когда вы с удовольствием молчите и слушаете (смотрите, ощущаете)? Сколько времени вы можете прожить без новых внешних впечатлений? Нужны ли вам регулярные или эпизодические внешние подтверждения внутренних позиций и убеждений?

Легко ли и много ли вы запоминаете без специальных усилий? Жалко ли вам тратить усилия на то, чтобы запомнить важные для вас вещи? Легко ли улетучивается из вашей памяти только что увиденное, услышанное? Жалеете ли вы об этом?

Любите ли вы собирать информацию "для себя" и впитывать жизненные впечатления? Обвиняют ли вас периодически близкие в отсутствии обратной связи, равнодушии, слишком отстраненном отношении к их обстоятельствам? Считаете ли вы ваше восприятие несовершенным и узким? нуждающимся в расширении?

Умеете ли вы удерживать свое заинтересованное внимание на чем-либо более, чем пять минут подряд, если в этом нет внешней необходимости? Бывает ли так, что ваш партнер злится на ваше внимание, так как оно ему почему-то мешает? Есть ли люди, которые под вашим внимание благодарно раскрываются и чувствуют себя необыкновенно легко и естественно? Умеете ли вы менять способ своего восприятия? Говорит ли вам что-либо это выражение? Является ли для вас выражение "точка зрения" лишь случайным образом, или вы усматриваете в нем нечто сравнительно реальное?

За что вас любят ваши близкие и друзья? (Задайте этот вопрос им самим и сравните с вашим ответом) Помогает ли вам личное внимание начальника при выполнении его указаний? Склонны ли вы долго переживать внешние неприятности? Что может вас утешить? Отвлечь от неприятных переживания? Способно ли разглядывание и выслушивание внешнего мира само по себе занимать вас всерьез? Относитесь ли вы с иронией к слову "созерцание"?

Бывает ли так, что людям становится лучше только от того, что они вам исповедуются? Склонны ли окружающие вам доверять без особых на то оснований? Склонны ли вы выступать в роли "жилетки", то есть молчаливо сочувствовать людям, рассказывающим вам про свои проблемы и неприятности? Утомляет ли вас это занятие? Развлекает ли?

Бывает ли у вас ощущение, что через вас на Землю смотрит кто-то еще: может быть, ангел или серафим - и ему почему-то важно видеть мир вашими глазами? Верите ли вы в силу искреннего покаяния - что оно действительно может снять с человека его грехи перед миром?

Какие ваши самые яркие переживания и впечатления за последний год? Что вы в тот момент делали?

Зависите ли вы от окружающих и их поведения? Умеете ли от них абстрагироваться? Считаете ли это умение существенным для человека? Заботит ли вас тема наблюдения мира человеком? Считаете ли вы ее важной в отрыве от конкретных внешних надобностей? Способны ли вы заболеть от недостатка внешних впечатлений, скуки внешнего мира?

Считаете ли вы, что увидеть, выслушать, почувствовать и понять - это больше, чем простить?

Упражнение 12. Ответив (по возможности) на все предыдущие вопросы, и рассматривая эти ответы (и отказы отвечать) как реакции неизвестного вам человека, попытайтесь определить роль наблюдательной модальности в его жизни.

Подумайте, в какой мере вы владеете наблюдательной модальностью и умеете по своей воле сочетать ее с остальными психологическими модальностями.

Вопросы к читателю. Подумайте, какие еще наблюдательные маркеры вам известны? Какие наблюдательные маркеры используют ваши друзья и коллеги? Родственники? Лично вы? Замечают ли ваши внимательные маркеры ваши партнеры? Кто именно их видит, а кто чаще всего не замечает? сознательно игнорирует? Мешает ли это вам? Сказывается ли восприятие или, наоборот, игнорирование вашим партнером ваших внимательных маркеров на ваших отношениях с ним? Как именно? Считаете ли вы это правильным?

Психологические "я" как субъекты психической жизни. Рассмотренные нами четыре состояния сознания реальные для любого человека, но это совершенно не означает, что соответствующие субличности, названные нами внешним, внутренним, демонстративным и наблюдающим "я", существуют в его сознании, то есть вышли из тени. Чаще всего человеком осознается одна-две из них, а остальные если и существуют в сознании, но как случайные - но это не значит, что фактически они играют незначительную роль в его жизни и подсознательных процессах.

Очень важный для человека вопрос - принципы взаимодействия его субличностей, в частности, отношения подчинения. Какая из психологических субличностей является главной, а какие - второстепенными, кто из них важнее для соборного "я", кто командует, а кто подчиняется - все эти вопросы определяют стиль поведения человека в мире и при отсутствии должного внимания к ним возникают существенные ошибки поведения и большое напряжение в психике, природу которых человеку очень трудно понять.

В каждый момент времени лишь одна из четырех психологических субличностей может стоять у Главного микрофона - но как к этому относятся остальные? Поддерживают они ее или норовят побыстрее отогнать? Это один вопрос, весьма существенный для человека. Второй, еще более существенный, заключается в принципиальной ценности для него этих четырех субличностей - какая из них самая важная, а какая - вовсе несущественна или имеет сугубо вспомогательный характер? Здесь очень важно понимать, что "задвигание" одной из психологических субличностей под предлогом ее "несущественности" часто имеет глубокие корни невротического или фобического характера: получив когда-то серьезную травму, психика старается избегать всех сопутствовавших ей обстоятельств, к числу которых относится и активность одной из психологических субличностей. Иными словами, внешне "неважная" субличность при ближайшем рассмотрении может оказаться сильно травмированной, и тогда ее надо развивать и лечить, а не выводить за пределы своей жизни.

Упражнение 13. Попытайтесь на основе следующих высказываний определить, какая психологическая субличность человека является для него главной, в какая - служебной. Приведите аналогичные самостоятельные примеры такого рода позиций.

1. - Мне нужно иногда выйти в свет, например посмотреть пьесу в театре - а потом я несколько месяцев ей живу, и ничего больше мне не надо.

2. - Конечно, чтобы показать себя людям, надо подготовиться, но просто так самокопанием заниматься - этого я не понимаю.

3. - Ты, главное, работай, по возможности, конечно, с огоньком, но всегда помни, что главное - это польза дела, а не твои рассуждения.

4. - Если я писатель, то должен знать, о чем пишу, но не это главное, а - вдохновение!

5. - Ты должен прийтись к месту и ко времени, но без жара души, без личного, глубоко прочувствованного отношения никакого впечатления ты не произведешь.

6. - Я ищу впечатлений, и готов за ними бежать хоть на край света!

Внутренний мир: Автономный и Обусловленный миры. Рассмотрим теперь устройство внутреннего мира (или интромира) более подробно. Вообще, что такое внутренний мир? Обычно под ним понимают сразу две области, которые отличаются друг от друга кардинально - иногда больше, чем внутренний мир от внешнего. А именно, существенную часть внутреннего мира любого человека занимает область, которое мы будем называть Автономным миром (или интро-интромиром) и в котором образуются и разворачиваются фантазии человека, никак (формально) не ограниченные его внешним опытом. Здесь могут свободно существовать любые сказочные и мифические существа, очень ярко, красочно и убедительно происходить события, которых во внешней жизни человека никогда не было и быть не могло, здесь от реальных жизненных впечатлений человека берутся любые куски и фрагменты, они произвольно деформируются и перекрашиваются и становятся подручным материалом для неконтролируемой извне фантазии человека и его подсознания. Субличность, соответствующую Автономному миру, естественно назвать автономным "я" человека.

Понятно, что Автономный мир не предназначен для связи со внешним - эту роль играет Обусловленный мир (или интро-экстрамир), который представляет собой область внутреннего мира человека, служащую точным (насколько это у человека получается) отражением внешнего мира - так, как последний развернут к человеку. Таким образом, в отличие от Автономного мира, Обусловленный мир формируется не произвольным полетом фантазии человека, а обусловлен (создан) прямыми внешними впечатлениями - и их последующей обработкой. Формируя Обусловленный мир, человек старается (насколько это у него получается) придерживаться принципа реальности, то есть строить Обусловленный мир, все время поглядывая на внешний - подобно художнику, пишущему свою картину с натуры. Разумеется, как и художник или фотограф, он создает в своем внутреннем мире лишь условную, ограниченную и приближенную копию внешнего мира, но она по своему замыслу должна быть максимально точной и предназначена для реалистичного отображения и анализа внешних событий и планирования будущего внешнего поведения человека. Субличность, соответствующая Обусловленному миру, мы назовем обусловленным "я".

Обусловленный мир содержит не только память о различных событиях и фактах - в нем также имеются и, так сказать, вторичные образования - например, законы, которым (по мысли человека) подчиняется внешний мир, различные классификации и иерархические схемы его объектов и т. д. Эти классификации и иерархии частично воспроизводят то, чему человека учили, а частично созданы им самим - но рассматриваются им как реальные, то есть довольно точно отражающие настоящие отношения и законы внешнего мира, так что на них можно и нужно полагаться при упорядочении внешних впечатлений и строительстве планов внешнего поведения. Таким образом, Обусловленный мир всегда содержит, наряду с беспорядочным эмпирическим материалом (внешние впечатления как таковые), еще и инструменты, иногда хорошо развитые, с помощью которых этот материал организуется в Субъективно Реальную Картину Внешнего Мира. Насколько эта Картина согласуется с аналогичным Картинами других людей? Обычно в очень малой степени, то есть ее "объективность" очень мала - по крайней мере, если она выходит за рамки общесоциальных стереотипов. Таким образом, проницательный и знакомый с человеческим родом читатель может сделать вывод о том, что у многих людей Обусловленный мир по сути может нести большой отпечаток Автономного - но это не касается их функций! Автономный и Обусловленный миры различаются в первую очередь по их функциям и по субъективному убеждению человека в том, что Обусловленный мир представляет собой (насколько это возможно) точный образ внешнего мира - а Автономный мир, наоборот, от внешнего мира независим и имеет свои объекты и свои законы. Таким образом, автономное "я" на первый взгляд в принципе гораздо свободнее обусловленного - но зато от последнего больше практической пользы; впрочем, более пристальное наблюдение дает иногда иную картину.

Иными словами, психологически можно различать два принципиально разных состояния сознания: интро-интровертное, соответствующее погружению в Автономный мир, не зависящий прямо от внешних впечатлений человека, и интро-экстравертное, соответствующее погружению в Обусловленный мир, представляющий собой (почти) точную копию внешнего мира и рассматриваемого человеком как инструмент для внутренней отработки и подготовки внешних взаимодействий. Соответственно, интроверты бывают двух видов: интро-интроверты, сосредоточенные преимущественно на Автономном мире, и интро-экстраверты, облюбовавшие себе главную работу (или забавы) в Обусловленном мире. Типичные роли для интро-интроверта - это Поэт-лирик, Фантазер, Мечтатель, Религиозный Философ, Мистик. Типичные роли для интро-экстраверта это Поэт-песенник, Советник, Эксперт-консультант, Еврей при губернаторе, Ученый-теоретик, Маг.

Вопросы к читателю. Есть ли у вас внутренний мир? Делится ли он четко на Автономный и Обусловленный? Различаете ли вы в себе и в других интро-интровертное и интро-экстравертное состояния сознания? Осознаете ли свои автономное и обусловленное "я"? Чем они различаются?

Любите ли вы мечтать ни о чем или о недостижимом? Считаете ли это занятие приятным? Предосудительным? Никчемной тратой времени? Способны ли вы сочинить сказку (песню) для своих детей? Добровольно? Под угрозой насильственной смерти?

Случаются ли с вами грезы наяву? Склонны ли вы видеть сны и придаете ли вы им значение? Рассказываете ли их своим знакомым? Интересуетесь ли сновидениями и их толкованиями? Любите ли вы мифы и сказки? Понравится ли вам, если малознакомый человек поинтересуется вашей любимой в детстве сказкой? Верите ли вы, что истина может открыться человеку во сне?

Любите ли вы петь под гитару? Индивидуально или в хоре? Знаете ли вы наизусть слова хотя бы одной песни? многих песен? Чувствуете ли вы себя поэтом в душе? Писали ли вы в юности стихи? А сейчас пишете иногда, никому не показывая?

Необходимо ли вам для работы вдохновение, или вы свободно обходитесь и без него? Считаете ли вы фантазии опасными для трезво мыслящего человека? Согласны ли вы с тем, что основа любого правильного решения - постоянная обратная связь с внешней реальностью?

Как вы считаете, следует ли проходить в школе литературу? лирические стихи "взрослых" поэтов? Что это дает школьникам, еще не знакомым со взрослыми чувствами?

Упражнение 14. Попытайтесь письменно ответить на поставленные выше вопросы (где не получится, напишите: "не знаю", или "не хочу отвечать", или "что за глупый вопрос", или "не это меня волнует"). Затем прочитайте свои ответы как ответы не знакомого вам человека и попытайтесь определить, какое место в его жизни и в его сознании (это могут быть разные места!) занимают Автономный и Обусловленный миры, автономное и обусловленное "я". Затем дайте свои ответы другому читателю этой книги, и пусть он ответит на те же вопросы. Сравните ваши анализы.

Подумайте, какие еще роли свойственны интро-интроверту и интро-экстраверту? Какие вопросы следует задать человеку, чтобы понять, какой его мир - Автономный или Обусловленный - для него важнее: а) сознательно; б) на самом деле.

Упражнение 15. Попытайтесь определить, какое свое "я" - автономное или обусловленное - предъявляют авторы следующих реплик, или какое из этих двух "я" партнера они имеют в виду.

1. - Да, я тоже люблю помечтать на досуге.

2. - Я запомнил ваше имя - я всегда это делаю, разговаривая с деловыми партнерами.

3. - Вас действительно заинтересовало мое предложение?

4. - Ой, я вас боюсь! Вы мне потом еще сниться будете!

5. - Скажите, Пантелей, у вас есть совсем дерзкая, неосуществимая мечта?

6. - Вы мне напоминаете динозавра, с тяжелым детством.

7. - Да я лучше на панель пойду, телом своим торговать, чем с вами в одном самолете полечу!

8. - По моим представлениям, Митрофан Онисимович должен оказаться неплохим учителем - так мне надежные люди говорили о нем.

9. - Ты готов к завтрашнему экзамену, Патрикей?

10. - Ты, Анфиса, ври, да не завирайся.

Упражнение 16. Найдите пословицы, поговорки и фразеологизмы, противопоставляющие автономное и обусловленное "я" человека.

Внешний мир: Предсказуемый и Поглощающий миры. Внешний мир индивидуума, то есть внешний мир, рассматриваемый его (всегда глубоко субъективными) глазами - это совсем не то, что "объективно существующий" внешний мир, интересующий современную науку и ею исследуемый. В частности, забудем про энциклопедии, толстые учебники, атласы и справочники - у нас речь идет в первую очередь про личный опыт и знания, получаемые из жизни эмпирическим путем.

Каким же бывает внешний мир для человека? Первое, и, вероятно, субъективно важнейшее деление этого мира на две разные области выглядит так: внешний мир бывает для человека Предсказуемым (Штатным) и Поглощающим (Нештатным). Предсказуемый мир - это тот вариант внешнего мира, который соответствует (как в данный момент кажется человеку) его представлениям, то есть похожий (в главных и важнейших чертах) на Обусловленный мир - при том, конечно, что в Предсказуемом мире есть многое, отсутствующее в Обусловленном - первый изобилует разнообразными несущественными или малосущественными деталями и оттенками, отсутствующими во втором - например, море в натуре представлено (для большинства людей) гораздо большей гаммой цветов, звуков и запахов, чем оно сохраняется в памяти Обусловленного мира.

Предсказуемый мир (или экстра-интромир) понятен человеку, его объекты знакомы, или легко вкладываются в рамки существующих в Обусловленном мире понятий и классификаций, его процессы поддаются прогнозированию (отсюда и название мира) - если не деталях, то в существенных и главнейших чертах, или, во всяком случае, понятно, в каких возможных направлениях может пойти его развитие - они известны и в целом исследованы. Оказываясь в Предсказуемом мире, человек увлечен им, но не настолько, чтобы быть сбитым с толку, и его наработки в Обусловленном мире имеют для него большое значение - собственно, они и предназначались (по крайней мере, в основном) для жизни или работы в Предсказуемом мире. Наблюдения над Предсказуемым миром, как правило, служат для последующей работы с Обусловленным миром - его укрепления, коррекции, модификации, чистки. Состояние сознания человека, пребывающего в Предсказуемом мире, называется экстра-интровертным, а субличность, соответствующая этому миру, называется штатным "я".

Наоборот, Поглощающий мир, или экстра-экстрамир, лишает человека фоновой внутренней поддержки, идущей из Обусловленного мира - здесь ему вообще не до внутреннего мира, так как внешние обстоятельства оказываются нештатными, необычными настолько, что привычные способы мировосприятия и поведения отказывают - и включается особый, экстренный или форс-мажорный режим существования и восприятия (который существует, впрочем, у каждого человека), и порой вызывает к жизни неожиданные таланты и способности - а в чем-то приводит к мгновенной деградации, если поведение человека в экстра-экстрамире сравнивать с его экстра-интровертным поведением. В Поглощающем мире объекты не похожи на привычные для человека, процессы непонятны и почти не прогнозируемы, в любой момент можно ждать чего-то неожиданного и требующего непонятных реакций; имеющихся в обычном распоряжении способностей человека явно не хватает, и времени, чтобы спокойно выработать необходимые умения, нет. Однако труба зовет, и пути отступления в Предсказуемый (или, еще лучше, в Обусловленный) мир нет. Такое состояние сознания называется экстра-экстравертным, а субличность, ему соответствующая, называется нештатным "я".

Типичные экстра-интровертные роли: Практический Руководитель, Трезвый Исполнитель, Обычный Работник, Ограниченный Экспериментатор, Аккуратный Доктор, Заурядный Больной.

Типичные экстра-экстравертные роли: Непредсказуемый Политик, Нестандартный Начальник, Творческий Подчиненный, Дикий Экспериментатор, Искатель Приключений, Пожарник, Спасатель, Незаурядный Больной.

Вопросы к читателю. Есть ли у вас внешний мир? Делится ли он четко на Предсказуемый и Поглощающий? Различаете ли вы в себе и в других экстра-интровертное и экстра-экстравертное состояния сознания, штатное и нештатное "я"? В чем они различаются?

Увлекает ли вас внешняя деятельность, когда не хватает времени на то, чтобы уйти внутрь себя хотя бы на минуту? Любите ли вы экстренные внешние ситуации? Скучаете ли без них? Когда ваша внешняя деятельность более эффективна - когда она идет с авралами или без? Случалось ли вам работать в службе экстренной помощи? Обращаются ли к вам люди по неожиданным поводам в любое время дня и ночи? Приветствуете ли вы такие ситуации? Любите ли вы работать ночью? Ездить ночью в автомобиле? Возбуждает ли вас полет на самолете, или вы его откровенно боитесь? Относитесь равнодушно? Нравятся ли вам внешние неожиданности?

Любите ли вы знать точно свои обязанности на работе? Как вы относитесь к неожиданным командировкам? К командировкам в незнакомые края или культуры? Попробуйте вспомнить вашу последнюю экстренную ситуацию - она вам понравилась? Вас огорчила? Ввела в смятение, из которого вы до сих пор не вышли? Вышли, и с пользой для себя?

Любит ли вас ваш начальник за исполнительность? за творческое начало? За умение его развлечь? Играете ли вы хотя бы иногда роль шута? Нравится ли она вам? Чувствуете ли вы свою внешнюю жизнь как фарс? Никогда, иногда, постоянно? Нуждаетесь ли вы в размеренном ритме жизни, регулярном питании? Способно ли незнакомое блюдо выбить вас из привычной жизненной колеи?

Часто ли ваши дети (родители) своими действиями ставят вас в тупик? Какие чувства вы при этом испытываете? Находите ли хотя бы иногда элегантный выход? Любите ли вы воспитанных и организованных, или же беспокойных и непредсказуемых детей? Взрослых? Стариков? Любите ли вы тупиковые ситуации - для себя, для других? Проявляют ли они в вас задор и творческое начало? Или вы в таких ситуациях сразу тускнеете и гаснете? Необходим ли вам для эффективной работы устойчивый ритм?

Упражнение 17. Попытайтесь письменно ответить на поставленные выше вопросы (где не получится, напишите: "не знаю", или "не хочу отвечать", или "что за глупый вопрос", или "не это меня волнует"). Затем прочитайте свои ответы как ответы не знакомого вам человека и попытайтесь определить, какое место в его жизни и в его сознании (это могут быть разные места!) занимают Предсказуемый и Поглощающий миры. Затем дайте свои ответы другому читателю этой книги, и пусть он ответит на те же вопросы. Сравните ваши анализы.

Подумайте, какие еще роли свойственны экстра-интроверту и экстра-экстраверту? Какие вопросы следует задать человеку, чтобы понять, какой его мир - Предсказуемый или Поглощающий - для него важнее: а) сознательно; б) на самом деле.

Упражнение 18. Попытайтесь определить, какая субличность - штатное или нештатное "я" активна у авторов следующих реплик, или какую из этих двух субличностей партнера они имеют в виду.

1. - Завтра я жду от вас ответа, и постарайтесь не опаздывать, Кузьма Нифонтович.

2. - Ну что, Иннокентий, не ждал?!

3. - Я был в прострации и себя не помнил, извини, если сможешь, дурака.

4. - Ну, крышу-то мне снесло порядочно - до сих пор право и лево с трудом различаю.

5. - События вышли из-под контроля и даже превысили мое разумение.

6. - Все будет нормально, не волнуйся, я с детьми привычная.

7. - Ты в раж-то не входи раньше времени, Леонтий, опомнись.

8. - Я был словно во сне, и не помню, что говорил.

9. - А теперь, Степанида, представь - ну просто представь на минутку - что ты - полновластная царица ангельского воинства - и улыбнись мне так, как будто я - твой царь, и прижми меня крепче прямо к сердцу.

10. - Меня так запросто с ног не сшибешь, уважаемый Аристид Афиногенович!

Упражнение 19. Найдите пословицы, поговорки и фразеологизмы, противопоставляющие Предсказуемый и Поглощающий миры человека, или его штатное и нештатное "я".

Внешнее выражение: экспрессия и импрессия. Подобно внутреннему и внешнему мирам, связывающие их каналы могут быть разделены на две части, с резко различающимися состояниями сознания.

Внимание человека, занятого внешним выражением, может быть сфокусировано двумя совершенно различными способами. При экспрессивном состоянии сознания внимание человека сосредоточено преимущественно на его внутреннем мире, и посвящено переложению внутреннего содержания (объекта, аспекта, энергии) на язык канала выражения, который понятен внешнему миру - но внимание находится практически в отрыве от внешнего мира (экстрафил с подобной акцентуацией называется экстра-интрофилом). В такой позиции находится человек, подбирающий адекватные слова для выражения трудной мысли: он почти забывает про своего собеседника, сосредоточиваясь на процессе изготовления в своем уме нужной фразы.

Второй, импрессивный, вариант внешнего выражения возникает в случае, когда внимание человека сосредоточено, наоборот, преимущественно на внешнем мире (экстрафил с такой акцентуацией называется экстра-экстрафилом), и человеку важно, чтобы его трансляция произвела на внешний мир нужное воздействие - такова мать, энергично внушающая своему сыну, как тот должен вести себя в ее отсутствие: в данном случае матери важен не столько сам по себе факт внешнего выражения своих инструкций, сколько то, чтобы они дошли до внешнего адресата (сына) и возымел на него должное действие. На языке субличностей мы говорим о экспрессивном "я" и импрессивном "я".

Таким образом, экспрессивное и импрессивное состояния сознания различаются по своим субъективным мотивировкам: в случае активности экспрессивного "я" человек чувствует внутреннюю необходимость переправить внутренний объект или энергию во внешний мир: человек как бы переполняется этим объектом или энергией, они буквально просятся (рвутся) наружу, и он, уступая этому внутреннему по происхождению импульсу, его реализует, то есть отправляет объект во внешний мир, порой очень мало интересуясь, куда он попадет и насколько там востребован. Позиция писателя-экстра-интрофила может быть такой: "Я пишу свои книги для тех, кому они созвучны, а остальных просьба не беспокоиться"; экстра-интрофильные (порой даже анти-экстрафильные) взгляды на художественное творчество можно найти у О. Уайльда и И. Бродского. Такому писателю важно написать рукопись, ну в крайнем случае отдать ее кому-то - а ее дальнейшая судьба его не волнует; для него главное - избавление от внутренней тяжести, от переполнения внутренним содержанием и силой.

Наоборот, импрессивное "я" ориентируется на потребность внешнего мира в человеке - а точнее, в его внутреннем мире; типичный экстра-экстрафил обязательно дождется, пока его не спросят о чем-либо или, по крайней мере, пока он не ощутит совершенно откровенную потребность внешней среды в его внутреннем мире: "Папа, ну когда же ты наконец еще расскажешь нам про свою молодость?!" Позиция писателя-экстра-экстрафила будет, например, такой: "Публика нуждается в нравственном воспитании, и я им ответственно занимаюсь." При этом он будет не просто заниматься воспитанием публики - он изучит основные актуальные для нее нравственные аспекты и посвятит свои книги именно им (так И. Тургенев писал свой самый знаменитый роман "Отцы и дети", а Н. Чернышевский - "Что делать?"). Ему не так важна точность и адекватность передачи во внешних формах своей внутренней мысли и энергии, но он будет пристально следить за реакцией на эти формы своих читателей.

Вопросы к читателю. Различаете ли вы в себе и в других экспрессивное и импрессивное "я"? В чем они различаются?

Есть ли у вас потребность в выражении своих внутренних переживаний? Нужен ли вам при этом живой слушатель, зритель? Есть ли у вас потребность во влиянии на окружающий мир, реализации внутренних идей и проектов? Любите ли вы делать это сами или предпочитаете пользоваться чужими руками? Понимаете ли вы состояние Л. Толстого, озаглавившего свою статью: "Не могу молчать"? Согласны ли с поговорками: "Молчи - за умного сойдешь" и "Слово - серебро, молчание - золото"?

Важна ли для вас точность передачи в словах и жестах вашего внутреннего состояния, мысли, эмоции, выношенного плана? Обращаете ли вы внимание на действие ваших искренних и обдуманных слов на окружающих? Если бы вы ставили пьесу, вы больше ориентировались бы на ваши собственные идеи или на текущую моду?

Верите ли вы в то, что себя невозможно выразить? Что людей можно менять? Любите ли вы командовать? Наставлять окружающих? Учить их? Насколько конкретными являются ваши советы и указания окружающим, подчиненным, начальнику? Давая указания, чем вы больше озабочены: точностью выражения своей идеи или способом ее восприятия партнером?

Все ли ваши внутренние переживания должны завершаться отчетом о них кому-либо? Страдаете ли вы, если вам некому высказаться о наболевшем в душе? Есть ли у вас персональный психоаналитик или кто-либо, исполняющий эту роль? Считаете ли вы полет фантазии, не завершающийся конструктивным внешним решением, пустой тратой времени? Должны ли вы внутренне готовиться к ответственным выступлениям?

Ругая ребенка, который вас уже достал, склонны ли вы использовать понятные ему слова, или говорите, что в голову приходит? Случалось ли вам доносить до собеседника трудную для его понимания мысль? Испытывали ли вы при этом чувство удовлетворения? Согласны ли вы с тем, что любая мысль в собеседнике отчуждает себя и если не превращается в свою противоположность, то существенно искажается в его восприятии? Склонны ли вы стараться объяснять что-либо вашим партнерам? Стоят ли ваши усилия получаемых результатов?

Считаете ли вы неадекватность выражения своих мыслей и чувств существенным недостатком человека? Его большой проблемой? Что важнее - точно выразить свою мысль (чувство), или быть адекватно воспринятым? Как вы считаете, можно ли и стоит ли объяснять ребенку истины о Боге и взрослой любви?

Понимаете ли вы артиста, который иногда может быть разочарован рукоплещущим залом?

Упражнение 20. Попытайтесь письменно ответить на поставленные выше вопросы (где не получится, напишите: "не знаю", или "не хочу отвечать", или "что за глупый вопрос", или "не это меня волнует"). Затем прочитайте свои ответы как ответы не знакомого вам человека и попытайтесь определить, какое место в его жизни и в его сознании (это могут быть разные места!) занимают экспрессивное и импрессивное "я". Затем дайте свои ответы другому читателю этой книги, и пусть он ответит на те же вопросы. Сравните ваши анализы.

Подумайте, какие роли свойственны экстра-интрофилу и экстра-экстрафилу? Какие вопросы следует задать человеку, чтобы понять, какая часть канала внешнего выражения - внутренняя или внешняя - для него важнее: а) сознательно; б) на самом деле.

Упражнение 21. Попытайтесь определить, какая субличность активна у авторов следующих реплик - экспрессивная или импрессивная?

1. - (грозно-повелительно) А ты, Дементий, молчи! (указывает пальцем на партнера)

2. - (в тоске, отводя взор от партнера вверх) Боже, если бы Ты знал, как он мне надоел!

3. - (ласково; глядя прямо на партнера) Скажи, любовь моя: ты сегодня выполнил мою просьбу?

4. - (появляясь в рабочем кабинете и картинно застывая в дверном проеме) А вот и я!

5. - (в испуге, закрывая глаза) Ой, боюсь!

6. - (пристально глядя в глаза партнеру) Ну что же, было (значительным тоном) очень приятно с вами познакомиться, молодой человек!

7. - (радостно; ни к кому специально не обращаясь) Как здорово снова оказаться вместе с вами всеми!

8. - (злобно) О, дьявол!

9. - Я в дальнейшем очень прошу тебя, (с нажимом) Таисия, не нарушать мое душевное равновесие и покой!

10. - (глядя в пространство) Я не потерплю, чтобы со мной не соглашались по принципиальным вопросам!

Упражнение 22. Найдите пословицы, поговорки, фразеологизмы, подчеркивающие разницу между эспрессивной и импрессивной модальностями.

Подробности восприятия: рецепция и интроцепция. В восприятии можно выделить два существенных и качественно различающихся этапа - рецептивный и интроцептивный.

Рецептивный этап восприятия - это восприятие внешнего мира как такового, и перевод с языка его реальности на язык канала восприятия - с будущей возможной целью ее трансляции во внутренний мир человека. Если внимание человека в принципе предназначено для трансляции его внешних впечатлений во внутренний мир, но при этом сосредоточено на объектах и энергиях внешнего мира, то мы говорим, что он находится в рецептивном состоянии сознания.

Интроцептивный этап восприятия - это перевод энергии и информации, поступившей по каналу восприятия, на язык внутреннего мира человека. Если внимание человека сосредоточено на переводе полученных им внешних впечатлений на язык внутреннего мира, то мы говорим, что его состояние сознания - интроцептивное.

Разница между этими состояниями сознания заключается в первую очередь в основном предмете интереса: для рецептивного состояния это внешний мир, для интроцептивного - внутренний. В принципе, языки внешнего мира, самого канала восприятия и внутреннего мира у каждого человека сильно различаются, и потому рецептивное и интроцептивное состояния сознания совсем не похожи друг на друга, но неподготовленному человеку это может не прийти в голову. Рецептивное состояние сознания свойственно человеку, с интересом рассматривающему неизвестный экзотический объект, ненадолго попавший ему в руки: ему надо поскорее запомнить все его выдающиеся подробности и особенности в том виде, как они на объекте представлены; так фотограф наводит фотоаппарат на диковинное животное и нажимает кнопку. Интроцептивное состояние сознания свойственно человеку, сосредоточенному на том, чтобы определить увиденное, дать ему название из числа уже известных, понять или постичь его. Так психолог-практик пытается определить, к какой категории клиентов относится человек, входящий в его кабинет.

В сложных ситуациях человек существенно разделяет во времени рецептивное и интроцептивное состояния сознания: первым он пользуется непосредственно во время контакта со внешним миром, вторым - несколько позже, как бы вспоминая и внутренне осознавая увиденное - и во внутренний мир попадает именно этот результат, а не непосредственные впечатления - последние в их непосредственном виде чаще всего служат основой для спонтанных внешних реакций. На языке субличностей мы говорим, соответственно, о рецептивном "я" и интроцептивном "я".

Интрофил с сильной рецептивной акцентуацией называется интро-экстрафилом, с сильной интрацепторной акцентуацией - интро-интрофилом.

Сказанное можно пояснить следующим (метафорическим) физиологическим образом. Результат восприятия в рецептивном состоянии сознания можно уподобить восприятиям, основанным на сигналах на окончаниях зрительных и прочих чувствительных нервов, которые воспринимают отдельные цвета и звуки, простейшие формы и элементарные тактильные ощущения; в то же время результат восприятия во интроцептивном состоянии сознания подобен образам и впечатлениям, интегрированным с помощью головного мозга на основе сигналов, полученных от чувствительных нервов. Эти интегрированные образы и впечатления могут (в отличие от периферических нервных сигналов) сохраняться в памяти и даже частично осознаваться.

Указанные два типа сознания (рецептивное и интроцептивное) совершенно различны и в принципе противоречат друг другу: их трудно совмещать во времени. Обычно рецептивный период набора информации должен сопровождаться интроцептивным периодом ее внутреннего освоения, постижения, идентификации - словом, понимания в психологическом смысле слова, то есть включения (интеграции) ее в надлежащем виде во внутренний мир в определенное его место.

Вопросы к читателю. Как вы относитесь к понятию созерцания? Любите ли вы путешествовать (шляться по улицам) без определенной цели, но набирая свежие впечатления? Является ли просмотр видео, прогулки по Интернету, посещение театров, картинных галерей, оперы или рок-концертов существенной частью вашей жизни? Что вы цените больше: ваши переживания в момент интересного зрелища или позднейшее его воспоминание? Что для вас важнее: вовремя и то, что надо, увидеть - или правильно понять увиденное?

Когда слова значимых для вас людей действуют на вас больше: в момент их произнесения или позже? Когда вы видите в них больший смысл?

Есть ли для вас смысл в слове "свидетельствовать"? Чувствуете ли вы свою ответственность в некоторых ситуациях, где вы ничего не делаете, кроме как смотрите или слушаете? Возникает ли при этом у вас иногда чувство ответственности за характер своего внимания и впечатление, что вами словно кто-то управляет, тихо шепча: "Смотри сюда, а теперь туда, а теперь обрати внимание на то, а теперь на это".

Склонны ли вы говорить своим детям или ученикам: "Мотай на ус!" Верите ли вы в то, что жизненный опыт это в первую очередь результат пристального наблюдения, а не проживания?

Цените ли вы книги или философские системы за то, что они дают вам расширение способа видения мира? Цените ли вы непосредственные полевые наблюдения как таковые? Как вы считаете, можно ли прожить насыщенную интересными событиями жизнь и умереть в убеждении, что все самое важное и интересное было упущено?

Вспомните моменты своей жизни, когда резко расширялось ваше мировосприятие. С чем было связано это расширение? С переездом в другую местность, с новой работой или учебой, с чтением религиозных, мистических или философских книг, с беседами с наставником?

Различаете ли вы узкое (эгоцентрическое) и более широкое внимание - в себе, в других? Придаете ли вы значение широте внимания вашего партнера? Важно ли для вас, как он внутри себя интерпретирует ваши слова и поведение?

Досадуете ли вы, пропустив момент, когда происходило интересное внешнее действие, которое вы хотели засвидетельствовать? Бывает ли вам неприятно, когда вы сталкиваетесь с явлением, которое не можете отнести к известным вам категориям и понятиям?

Станет ли ваша жизнь бесповоротно серой, лиши судьба вас телевизора?

Упражнение 23. Попытайтесь письменно ответить на поставленные выше вопросы (где не получится, напишите: "не знаю", или "не хочу отвечать", или "что за глупый вопрос", или "не это меня волнует"). Затем прочитайте свой текст как ответы не знакомого вам человека и попытайтесь определить, какое место в его жизни и в его сознании (это могут быть разные места!) рецептивное "я" и интроцептивное "я". Затем дайте свои ответы другому читателю этой книги, и пусть он ответит на те же вопросы. Сравните ваши анализы.

Подумайте, какие роли свойственны интро-экстрафилу и интро-интрофилу? Какие вопросы следует задать человеку, чтобы понять, какая часть канала внутреннего восприятия - внутренняя или внешняя - для него важнее: а) сознательно; б) на самом деле.

Упражнение 24. Попытайтесь определить, какой тип восприятия - рецепцию или интроцепцию - имеют в виду авторы следующих реплик?

1. - Я когда тебя вижу, Филофей, мне уже больше ничего не надо.

2. - Дай-ка, девочка, я на твой носик посмотрю, как там прыщики наши поживают?

3. - На меня произвел сильное впечатление Воннегут - после его романов мир стал для меня не таким плоским.

4. - Ну мало ли что ты увидел - важно, что ты при этом понял.

5. - А хочешь, расскажу, что твой сын делает в твое отсутствие? Сама видела, собственными глазами.

6. - Пока ты не выслушал противоположную сторону и не уяснил себе ее аргументы, не суди!

7. - Ты, Донат, слишком многого сегодня от меня хочешь - мне нужно время, чтобы осознать твое предложение.

8. - Да, я подглядывал!

9. - Ты пока меня послушай - думать потом будешь.

10. - А можно я тебя просто потрогаю?

Упражнение 25. Найдите пословицы, поговорки, фразеологизмы, подчеркивающие разницу между рецептивным и интроцептивным восприятием.

Конкуренция в пределах психологических субличностей. Важно понимать, что у некоторых людей автономное и обусловленное "я" представляют грани внутреннего "я" (то есть его аспекты), а у некоторых - это две совершенно различные и во многом конкурирующие друг с другом субличности. Уход в мир фантазий и противопоставление его "трезвому" отражению внешнего мира в индивидуальном сознании - достаточно распространенное явление, причем не только у поэтов и мечтателей, но и у вполне успешных социальных деятелей. И вопрос о том, какое "я", автономное или обусловленное является для человека управляющим, а какое - служебным, в каждом случае надо решать отдельно. Интересно, что даже уровень психического здоровья может резко меняться при переходе от обусловленного "я" к автономному (как в сторону возрастания, так и в сторону убывания), и на этом эффекте основаны многие методы психотерапии.

Аналогичная ситуация имеет место и в отношении штатной и нештатной субличностей. Есть люди, которые терпеть не могут нештатных внешних ситуаций, чувствуют себя в них неуверенно и каждый раз сильно сожалеют, в них оказавшись - но встречаются и люди с противоположными приоритетами, которые терпеть не могут рутины, в ней киснут и теряют энергию - и тут же пробуждаются от спячки, как только оказываются в нештатной ситуации. Но все же серьезный антагонизм между штатным и нештатным "я", как и между автономным и обусловленным "я", - это ненормальный способ функционирования психики, и человек, даже выстроив свои приоритеты, должен с уважением относиться к "неглавным" субличностям, понимая, что без них он жить не сможет. Однако чаще всего оттесняемые на психическую периферию субличности (или их аспекты) - это неисследованные человеком объекты, и внимательное их изучение может открыть в них много положительных черт, которыми не обладают их "конкуренты".

Еще более острой является конкуренция между аспектами демонстративного "я", то есть между экспрессивным и импрессивным "я". Практически у всех людей одно из них является субъективно гораздо более важным, чем второе: либо для человека главное - это выразить свое, внутреннее, назревшее (экспрессивный акцент), либо ему принципиально необходимо произвести собой сильное впечатление на окружающих, и обычно менее важная из этих двух субличностей является слугой (невысокого ранга) у более важной. Однако в действительности в психике эти две субличности связаны гораздо более тесно, чем это может показаться поверхностному наблюдателю, и низкий уровень развития и энергетики любой из них существенно вредит демонстративному "я" в целом.

И то же относится и к отношениям между рецепторным и интроцепторным "я": лишь их слаженное взаимодействие, в котором на передний план выходит то одно из них, то другое, дает возможность нормального функционирования и развития наблюдательному "я".


Авессалом Подводный. Человек многоликий. Глава 4. Субличности в жизни

Глава 4

СУБЛИЧНОСТИ В ЖИЗНИ

Чем отличается человек от животного? В первую очередь, вероятно, способностью говорить "я", то есть самоидентификацией, а также способностью давать имена разным объектам и явлениям, то есть создавать и мыслить символы как таковые, в отрыве от их значения. Давая человеку это способность, Всевышний подразумевал, вероятно, ее разумное, осмысленное и целенаправленное использование человеком, и если не первый, но наверняка очень существенный шаг в этом направлении - это разграничение своей личности, то есть соборного "я", и разделение его на субличности. Читатель, ознакомившийся с авторской концепцией, изложенной в предыдущих главах, согласится с тем, что недифференцированное представление о своем "я" как едином целом не выдерживает критики и неконструктивно, так что для осмысленной работы человек над собой и внешними сюжетами соборное "я" должно быть разделено на субличности, которые должны быть названы, описаны и очерчены. Лишь после этого можно пытаться налаживать отношения между ними, а также развивать их по отдельности.

Каждое серьезное дело или длительная жизненная программа предполагает личное включение в него человека - иными словами, человек должен сказать себе: "Это мое дело, моя цель, мой способ жизни, я этим занимаюсь, я в этом живу и несу за это персональную ответственность перед самим собой". Янская жизненная ориентация предполагает выбор типа активной деятельности, работы и ее инструментов, иньская ориентация предполагает способ адаптации человека к окружающим условиям, и в некоторой степени выбор самих этих условий, так как способ адаптации влияет на саму среду. Таким образом, и янский, и иньский человек фактически (может быть не осознавая этого до конца) соотносит с любой длительной жизненной программой определенную субличность - но пока она остается теневой, то есть не осознана им, его способности управления этой программой остаются скорее косвенными, нежели прямыми. Типичный пример отсутствия такого рода осознания бывает у людей, которые ведут сильно "не свою" жизнь - и в какой-то момент это осознают. Вопрос, который они в этой ситуации задают себе звучит по-разному, в зависимости от янской или иньской акцентуации:

- Как я мог это делать?!

или:

- Как я могла это терпеть?!

- и человек действительно не понимает сам себя: ну КАК он мог это делать или терпеть?!

Однако ответ на поставленный таким образом вопрос совсем не прост, и адекватный ответ может так и не появиться в сознании человека даже много лет спустя, лишний раз подтвердив распространенное мнение о том, что человеческая психика - это одни сплошные загадки. А печальная истина заключается в том, что человек просто-напросто не задумывался о том, какая его субличность вела указанную программу (янский вариант) или адаптировалась к указанным обстоятельствам (иньский вариант), не осознавал этой субличности, ил же не пытался понять, как она соотносится с другими его субличностями и общим планом его бытия. Иными словами, пытаясь ответить на поставленные выше вопросы, он должен бы сказать себе так:

- Я не знаю, что это было во мне, что делало (терпело) это.

или так:

- Я не пытался выйти в своем сознании за узкие рамки видения мира, предложенные мне этим сюжетом.

Формальная интеграция субличностей человека под общим именем глобального "я" у большинства людей - совершенная фикция, а реально их жизнью управляет разноголосый и нестройный хор субличностей, каждая из которых, выходя к Главному микрофону, создает в сознании человека сильно приукрашенный и цензурированный образ его психики, причем эти образы существенно различаются у разных субличностей, поэтому если внимательно послушать человека, (искренне!) рассказывающего о самом себе, то можно сильно подивиться нестыковкам и противоречиям в его рассказе - а секрет заключается в том, что реально этот рассказ ведут разные его субличности, и их мнения по разным вопросам, общие картины мира и образы самого человека могут сильно расходиться. Попытки разобраться в своих субличностях часто не приводят к успеху еще и потому, что многие основные и существенные для человека субличности часто вовсе не стремятся выйти на свет его сознания, и благополучно остаются в тени вовсе, маскируются под чужими именами или притворяются вспомогательными и служебными.

Первые попытки работы человека над собой обычно весьма наивны и грубы: обнаружив в себе недостойное или порицаемое поведение, человек себе его попросту запрещает, то есть отгоняет от Главного микрофона актуальную субличность, даже не поинтересовавшись, каково ее имя, что она собой представляет, каковы ее функции в психике и отношения с другими субличностями. В результате субличность понимает, что лучше ей держаться в тени, и в дальнейшем не стремится показать свое лицо, даже актуализируясь - и осознанность человеческого бытия резко падает. Ибо истинная осознанность - это в первую очередь осознание актуальной субличности, и лишь во вторую - осознание того жизненного эпизода (внешнего или внутреннего), который в сейчас происходит. В принципе, очень мало толка в осознании потока событий, если оно не сопровождается осознанием того, какое именно "я" человека в этих событиях участвует, что знает любой педагог: мало того, чтобы ребенок слушал - нужно, чтобы он слушал, находясь в специальном состоянии сознания: "правильно воспринимал", "впитывал", "мотал на ус" и т. п. Многие из анекдотов про Вовочку основаны на том, что окружающие (учителя, родители, взрослые) обращаются к нему, имея в виду совсем не ту субличность, которая у Вовочки актуальна:

Марьиванна: Дети, запишите предложение: "В углу скребет мышь".

Вовочка: "А кто такой Вуглускр и почему мышь?

Жизненный успех. Один из очень наивных взглядов на успех в жизни заключается в том, что его добивается любой человек, который сильно этого успеха хочет. Личные наблюдения автора этих строк показывают, что это - прямая ложь: автор видел очень много людей, которые много лет чего-то очень хотели и не получили даже намека на желаемое. Второй, не менее ошибочный взгляд на успех заключается в том, что его добиваются люди, не жалеющие времени и усилий на его достижение. Это, увы, тоже неправда, хотя и не такая злостная ложь, как первое утверждение. Реализация серьезной программы требует от человека не только целенаправленных усилий, но и правильно структурированных усилий, в том числе:

а) выработки субличности, которая способна реализовать поставленную цель, и

б) нейтрализации всех субличностей (в том числе теневых), которые будут препятствовать достижению этой цели.

Следует заметить, что пункт б) нисколько не менее важен, чем а) - они оба являются критическими для сколько-нибудь серьезного проекта, и оба фактически выполняются в случае его успеха, даже если человек не осознает создаваемой им субличности и ее конфликтов с остальными своими субличностями. Если человек не осознает сопротивления некоторых своих субличностей, то в процессе реализации своего проекта он может столкнуться с неожиданными, но очень серьезными проблемами, психологический смысл которых будет заключаться в том, что незаметно для него самого к Главному микрофону будут пробираться субличности, противостоящие его планам - в самый неудачный для этого момент. Например, разговаривая с вышестоящим лицом, от которого существенно зависит судьба проекта, человек может вдруг потерять всякую уверенность в себе, сбиться и начать нести вовсе какую-то ахинею - при том, что его субличность Квалифицированного Менеджера, реализующая проект, компетентна, уверена в себе и хорошо соображает. Что же случилось? А очень просто: пользуясь острым моментом, враждебная его рабочим планам субличность Безответственного Мальчишки, подкравшись к Главному микрофону, незаметно перехватила его из рук Квалифицированного Менеджера.

Почему субличность Безответственного Мальчишки враждебно настроена по отношению к Квалифицированному Менеджеру и его планам, совершенно понятно - последний явно притесняет первую и не дает ей проявляться. Но почему и как ей удается незаметно прокрасться к микрофону и выхватить его из рук такой солидной, устойчивой и уважаемой в психике субличности? Ответ здесь совершенно неочевиден и во многих случаях кроется в распределении важных для человека "служебных" качеств характера по его субличностям. Дело в том, что психика вовсе не безразлична к любым качествам, которые регулярно проявляются в жизни человека: повторяясь, они собираются в (чаще всего теневую) субличность, которая персонифицирует в человеке данное качество, но делает это уникальным, лишь ему свойственным способом и оформляется как полноценный член семьи его субличностей, позволяя себе тем большее количество личных вкусов, пристрастий, симпатий и антипатий, чем весомее она является для психики в целом (независимо от ее осознания человеком). Вот, например, есть такая добродетель, как терпение. Если человек в какой-то мере наделен им от рождения, то он довольно быстро обнаруживает, что используя это качество, он может добиваться существенных для него результатов, и регулярно это качество проявляет (чаще всего в корыстных целях). При этом, осознает он это или нет, у него появляется субличность, которую можно назвать Терпеливое "я", и которая становится его верным помощником - но не только. Оказывается что у этой субличности имеются свои предпочтения, а порой и спонтанные капризы, и она охотно помогает человеку в некоторых ситуациях, беспрекословно в них активизируясь (причем становясь не к Главному микрофону, а ко вспомогательным). Зато в других ситуациях она почему-то сопротивляется и включается не всегда, а в некоторых и вовсе наотрез отказывается активизироваться, так что кажется, что пропала куда-то вовсе. Причем разгадать характер этих ее пристрастий нелегко, так как обычно они связаны не с конкретными ситуациями, а с активными субличностями, становящимися к Главному микрофону - оказывается, что с некоторыми из них Терпеливое "я" дружит, с некоторыми строит деловые отношения по типу "Я- тебе, ты- мне", а некоторых не переносит вовсе, и почему так получается, объяснить часто невозможно - так оно исторически сложилось, и изменить эту ситуацию очень сложно. Например, человек может проявлять почти бесконечное терпение, разгадывая кроссворд или объясняя своему начальнику, почему он (подчиненный) не в состоянии справиться с возложенным на него заданием, но ему трудно терпеть звук капающей из крана воды или лезть в гору, даже небольшую, но длинную, и уж совсем невозможно выслушивать в общем-то безобидные жалобы стареющей матери на бездарную политику правительства, совершенно не жалеющего считаться с нуждами беспомощных пенсионеров. Совершенно понятно, что берясь за серьезный проект, человек должен его согласовать со своим Терпеливым "я", поскольку без его серьезной поддержки он безусловно провалится. Однако факт неприятия Терпеливым "я" данного проекта может проявиться совсем не сразу, и связано это с тем, что, как уже было сказано, субличности реагируют скорее не на ситуации, а на активизацию в них других субличностей (дружественных или враждебных), а пока проект не вошел в серьезную стадию, как правило, субличность, ему соответствующая, толком не оформляется и соответственно определиться с отношением к ней уже имеющиеся и устойчиво оформленные в психике субличности не торопятся. Кроме того, если человек, обнаружив сопротивление своего Терпеливого "я" своему проекту уже на середине пути его воплощения, воскликнет: "Что же ты мне сразу не сказало, что тебе этот проект не нравится?!" - то он может получить резонный ответ: "А ты спрашивал?" Ибо опыт показывает, что человек в своем сознании чаще всего имеет очень "розовую" картину своей психики и своих субличностей, особенно служебных, то есть не стремящихся к Главному микрофону и довольствующихся вспомогательными. А именно, он наивно полагает, что все они только и ждут, как бы появиться по первому его требованию и дружно взяться за предложенную им работу. Однако обычно не происходит ни первого, ни второго, и процесс взаимодействия субличностей идет, как будто человек тащит колоду через пень. Однако чем ярче человек, чем более интенсивные и нестандартные программы он ведет, чем к более сложным и напряженным ситуациям и обстоятельствам умеет приспосабливаться, тем уникальнее и капризнее его субличности, тем больше они склонны к самостоятельности и непредсказуемым реакциям. Оказывается, что служебные субличности тоже имеют свое мнение, когда и как им следует активизироваться и что при этом делать.

Упражнение 1. Рассмотрите применительно к себе перечисленные ниже качества характера и пять качеств по своему выбору. Определите, для каждого из них, в какой мере оно вам присуще: (а) не свойственно, (б) соответствует теневой субличности, (в) случайной субличности, (г) вспомогательной субличности, (д) основной субличности. Если субличность, соответствующая данному качеству обнаружилась, определите, является ли она управляющей или служебной, а также с какими другими вашими субличностями она дружит, с какими имеет неоднозначные отношения, а с какими откровенно враждует.

Качества: бесхребетность мягкость, уступчивость, твердость, жесткость, самодостаточность, зависимость, беспокойство, равновесие, целеустремленность, аморфность, себялюбие, альтруизм, уравновешенность, беззаветность, спонтанность, преданность, коварство, эмоциональность, рациональность, практичность, романтичность, "розовые очки", трезвость, пристрастность, объективность, ясность, смутность, духовность, материальность.

Отношения между субличностями. Между разными субличностями человека складываются очень разные отношения, причем они тем более причудливы и непредсказуемы для человека, чем менее эти субличности им осознаны. Идея, что человек должен быть последовательным в своих поступках и убеждениях, не выдерживает теоретической критики (и не подтверждается на практике), и одна из главных причин этого - разнообразие его субличностей и принципиальное своеобразие каждой из них, в том числе своеобразие ее вкусов, пристрастий, симпатий и антипатий - в том числе и по отношению к другим субличностям. Ниже описаны несколько характерных типов этих отношений, но предлагаемый автором список не претендует на полноту, и читатель с большой пользой для себя его продолжит.

1. Полный контроль. Данная субличность (А) признает активность другой субличности (Б) только в подчиненной себе роли, то есть допускает ее активность лишь у дополнительного микрофона, и то при условии, что у Главного микрофона находится А. Иными словами, А считает, что Б ни при каких условиях не может быть управляющей субличностью, а служебной может быть лишь при условии, что управляющей ею является А.

2. Необходимый слуга. Субличность А соглашается выйти к Главному микрофону лишь при условии, что за одним из вспомогательных находится Б.

3. Доминирование. Субличность А согласна быть активной одновременно с Б, но при том условии, что А стоит у Главного микрофона, а Б - у вспомогательного.

4. Исключение слуги. Субличность А согласна стоять у главного микрофона при условии, что Б не активна (то есть ее нет ни у одного из микрофонов).

5. Исключение хозяина. Субличность А согласна стоять у дополнительного микрофона, но при условии, что у Главного микрофона нет Б.

6. Полное активное исключение. Субличность А согласна стоять у (Главного или дополнительного) микрофона лишь при условии, что Б не активна.

7. Полное принципиальное исключение. Субличность А считает, что субличность Б не имеет права на существование в психике и всегда пытается ей мешать, когда Б выходит к микрофону.

8. Условное принятие. Субличность А согласна быть активной вместе с Б при условии, что у Главного или дополнительного микрофона находится субличность В.

9. Договорный контракт. Субличность А согласна иногда выступать вместе с Б, но при условии, что их совместное выступление будет заранее точно обговорено и согласовано.

10. Необходимый хозяин. Субличность А согласна выступать в служебной роли, но лишь при условии, что у Главного микрофона находится Б.

Упражнение 2. По нижеприведенным высказываниям определите тип отношения между двумя субличностями человека. Назовите (предположительно) имена этих субличностей.

1. Я, когда в здравом рассудке, слабости в себе не принимаю никак.

2. Я, в принципе, могу быть добрым - но если меня беспрекословно слушаются!

3. Я умею работать добросовестно - если есть четкое задание.

4. Я могу позволить себе лениться - но только на отдыхе.

5. Я ценю в жизни красоту, и могу по-настоящему расслабиться только если она меня окружает со всех сторон.

Упражнение 3. Подумайте, в каких отношениях находятся ваши основные управляющие и служебные субличности. Сформулируйте эти отношения в виде, аналогичном утверждениям предыдущего упражнения.

Узурпирование. Очень распространенный тип ложной дружбы между управляющей и служебной субличностями это узурпирование, когда субличность А считает субличность Б своей персональной собственностью и разрешает ей подходить только к дополнительному (вариант: Главному) микрофону, да и то лишь при условии, что в этот момент сама А находится у Главного (дополнительного) микрофона. Если при этом А - основная субличность человека, то она пытается (порой довольно успешно) наложить вето на использование Б в любых ситуациях, когда сама А неактуальна, а если это вето каким-то образом нарушается и Б подходит к дополнительному микрофону в момент, когда у Главного микрофона стоит субличность В, то А пытается (иногда очень грубо) оттеснить В от Главного микрофона. Если Б - субличность универсального типа, например, соответствующая высокому или высшему архетипу, то такое положение в психике ставит человека в большую зависимость от А, и та обычно злоупотребляет таким своим положением.

Типичный пример: А - субличность Обиженного Страдальца, Б - субличность Творческого "я". Узурпирование в данном случае приводит к интересным последствиям: человек способен творить лишь в положении сильной обиды на мир, а любое его творческое проявление в другом состоянии блокируется, и он, подсознательно чувствуя это, ищет повода (пусть формального) для глубокой обиды, войдя в которую тут же без труда становится творческой личностью. Понятно, что жить и работать с таким человеком затруднительно.

Другой пример: А - субличность Виноватого, Б - субличность Благотворителя. Узурпирование виноватым "я" благотворительного "я" дает своеобразный эффект, который выражается в том, что человек способен помогать и поддерживать своих друзей, лишь предварительно перед ними в достаточной степени провинившись - так сказать, накопив необходимую вину: "кинув" их в существенных моментах или просто-напросто "забыв" на достаточно долгое время - так, что оживает и набирается силы его виноватое "я". Оно, выйдя к дополнительному микрофону, вызывает из небытия благотворительное "я", пропуская его к Главному микрофону. А сделать для друга или любимого что-то бескорыстно хорошее просто так, ни испытывая чувства вины перед ним, человек не может - а почему, он не ответит при всем желании.

Упражнение 4. Представьте себе характерные эффекты поведения человека, у которого имеются следующие пары субличностей, из которых субличность А узурпирует субличность Б. Приведите аналогичные собственные примеры.

1. А - Изобретательная Кокетка, Б - Терпеливое "я";

2. А - Униженный, Б - Вежливый Джентльмен;

3. А - Красавец-Мужчина, Б - Половой Гигант;

4. А - Несамостоятельная Помощница, Б - Трудолюбивое "я";

5. А - Храбрец, Б - Начальник.

Упражнение 5. Подумайте, какие ваши субличности связаны настолько интимно, что можно заподозрить явление узурпации. Последите за своими знакомыми и близкими: нет ли в их субличностях таких пар.

Субличности: проявление и авторизация. Субличность представляет собой программу подсознания, которой свойственно время от времени активизироваться, то есть, как мы говорим, она выходит к микрофону, актуализируясь либо как управляющая (тогда она выходит к Главному микрофону), либо как служебная (тогда она выходит к дополнительному микрофону). Актуализации субличности нередко сопутствует ее самопредъявление, то есть ее осознание и обозначение самим человеком словами или жестами, интонацией, осанкой и т. п. Однако так происходит не всегда, и нередки случаи, когда к микрофонам выходят субличности, которые не осознаются человеком: или в этот момент времени (осознание может прийти несколько позже), или вовсе - так бывает с теневыми субличностями. Впрочем, для активного (янского) поведения, опознание, пусть отсроченное, опознание актуальных субличностей - довольно типично, то есть во многих, случаях своего янского поведения человек отдает себе отчет в том, какая его субличность была у Главного микрофона. Автор надеется, что читатель уже понимает, почему в этом случае важно отдавать себе отчет в том, какая именно его (читателя) субличность "заваривает кашу". Но не менее важно определить, какая субличность находилась у Главного микрофона (и какие - у дополнительных) в иньских для человека ситуациях, когда он, строго говоря, ничего особенного не делал, а лишь реагировал на внешнюю среду или адаптировался к ней. В качестве иллюстрации рассмотрим ситуацию внешней агрессии, выразившуюся в реакции обиды человека.

- Мой муж меня обидел - сказал, что я - ничтожество, -

жалуется женщина своей подруге. Но что именно он "обидел"? Нельзя обидеть высшее (оно же - внутреннее, или глубинное) "я" человека - оно не рождено и бессмертно и по сути своей находится вне проявленного мира, так что для него неуязвимо. Нельзя также обидеть соборное "я" в целом - оно слишком многочисленно и пестро по своему составу. В действительности муж-обидчик имел в виду вполне определенную субличность своей жены, например, ее Недовольное "я", которое в пылу раздражения и охарактеризовал нелестным эпитетом, совершенно не имея в виду обидеть другие, возможно высоко ценимые им субличности жены, такие, например, как, Прекрасная Кулинарка, Заботливая Мать, Рачительная Хозяйка и Понимающая Женщина. Но для самой обиженной жены нужно как-то переварить грубые слова мужа, и она должна решить, какая именно ее субличность примет на себя, то есть авторизует, эту ситуацию. Таким образом, авторизация ситуации (актуальная или отсроченная) субличностью - это как бы ее "присвоение" данной субличностью. В рассматриваемом нами примере одна из субличностей жены должна определиться как получатель оскорбления и что-то с ним сделать, то есть его "переварить" и ассимилировать - и, возможно, сделать после этого какие-то выводы. Авторизация может происходить по-разному: вслух или про себя, и может отразиться в таких фразах жены:

- А, так я тебя не устраиваю как мыслящее существо?!

- Неужели я тебе вчера вечером так плохо дала?

- Что же, я не таких рожаю тебе детей?

- Ты хочешь, чтобы я уволилась с работы?

- Это что - развод?

- Мерзавец! Да ты сам двух слов связать не можешь, не говоря уже приличных денег для семьи заработать!

Упражнение 6. Для следующих обращений и трех реплик по своему выбору придумайте (возможно, внутренние, то есть адресованные самому себе) ответы партнера, указывающие на его авторизацию этих реплик следующими субличностями (а также пятью субличностями по своему выбору): (а) Вечный Неудачник, (б) Могучий Герой, (в) Усталый Муж, (г) Беззаботный Бездельник, (д) Придирчивый Педант.

1. - Я очень устала сегодня.

2. - Ты такой милый сегодня, Жорж!

3. - Давай не будем обсуждать одни только мои недостатки, Гервасий.

4. - (бросается на шею любимому и крепко его обнимает) Ах!

5. - (презрительно) Ну, ты все же не льсти себе, Евтихий.

Упражнение 7. Попытайтесь по репликам человека, обращенным к себе самому, определить, какая его субличность авторизовала только что происшедшее с ним событие.

1. - Ну что ж... к неудачам следует относиться смиренно - на них учатся и вырабатывают характер.

2. - Да, я как обычно оказался прав.

3. - А может, зря я все это затеял?

4. - А все равно им меня не сломить!

5. - Черт! А, где наша не пропадала!

6. - Ого! Правильно говорят: семь раз примерь, один - отрежь.

7. - Пожалуй, дипломатичности во мне не хватает.

8. - Ну нет! так со мной разговаривать я никому не позволю!

9. - Ой, какой ласковый мальчик... Интересно, он уже целовался с кем-нибудь всерьез?

10. - Пора уже остепениться, Степанида!

Однако не все свои внешние и внутренние ситуации человек сразу или чуть позже сознательно авторизует - во многих случаях он действует (в этом отношении) неосознанно, и в этом случае авторизация происходит бесконтрольно - но происходит, и какая именно его субличность присваивает себе происшедшее событие, для него совсем не безразлично.

Борьба за авторизацию. Власть человека над самим собой - это в первую очередь умение правильно распоряжаться своими субличностями, которые по природе свей чаще всего достаточно своенравны (за редкими исключениями), и чем сильнее субличность, тем труднее с ней управляться, а точнее - идти против ее воли. Сила же субличности определяется в первую очередь ее ролью в психических процессах человека, и в частности, частотой ее появления у микрофонов, то есть ее актуализацией. Мы различаем два вида актуализации: первый (янский) - это активное проявление субличности, когда она выходит к микрофону и от своего имени (заявленного прямо или косвенно) что-то делает; второй (иньский) вид актуализации субличности - это выход ее к микрофону с целью проживания текущей ситуации, когда главное для человека - это не то, что он делает, а то, как он проживает текущий момент, адаптируясь к нему. Про актуальную в этот момент субличность можно сказать, что она не столько выходит к микрофону (Главному или дополнительному) сколько встает под прожектор (Главный или дополнительный), освещающий сцену глобального "я". Таким образом, центральная позиция на сцене одна, на ней укреплен Главный микрофон и одновременно она же освещена Главным прожектором, но в зависимости от своей янской или иньской акцентуации, актуальная субличность обращает большее внимание на микрофон или на прожектор.

Таким образом, сила субличности в психике может быть большой, и субличность может пользоваться большим авторитетом среди других субличностей также и в случае, когда ее актуализация происходит преимущественно в иньской модальности (манере), то есть путем авторизации различных событий, происходящих с человеком. Каждый акт авторизации увеличивает силу субличности, и конкурирующие друг с другом субличности толкаются не только у Главного (или дополнительного) микрофона: они борются еще и за право выйти под свет прожекторов и "засветиться" как субъекты происходящих с человеком событий.

Иногда сразу не совсем очевидно, какая субличность человека авторизовала текущую ситуацию - но обычно это становится ясным после того, как человек озвучит свой способ интерпретации происшедшего, ибо каждая субличность после авторизации интерпретирует ситуацию по-своему и делает свои выводы из нее.

Упражнение 8. По приведенной (внутренней или внешней) реакции человека на ситуацию попытайтесь определить субличность, ее авторизовавшую.

1. - (сам себе) (уныло) Ну все, приехали... Теперь вовек не расхлебаешь - лучше было и не заводиться с самого начала.

2. - (с вызовом) А тебя понял, Дементий! Ну, если ты так настаиваешь, будем биться! До последнего рубля!

3. - (торжественно, с улыбкой) Что ж... я давно подозревала, что ты меня любишь - а после сегодняшнего твоего поступка тебе остается только предложить мне руку и сердце, Гаспар!

4. - (сама себе) Не верю... он чего-то хочет от меня, определенно, но пока не говорит, маскируется под обычного пляжного ухажера.

5. - А вот панибратства на работе я точно не потерплю, особенно от молодежи.

Упражнение 9. Определите предполагаемую авторизующую субличность партнера, к которому человек обращается со следующими словами.

1. - Да что ты так переживаешь, Антоний - ведь не тебя бросили, а ты сам ушел!

2. - Ты только не думай, Каллистрат, что обойдешься своими силами - на этот раз не получится.

3. - Ну вот, надулась, обиделась - ты лучше улыбнись, скоро отпуск!

4. - Ты меня неправильно понимаешь, Авксентий - я ведь не враг тебе, и не соперник, в любви тем более!

5. - Ты не важничай, Таисия, ты лучше подумай, чем бы ты без меня сейчас была.

Упражнение 10. Для нижеперечисленных ситуаций и пяти ситуаций по своему выбору представьте способ их авторизации следующими субличностями: (а) Никчемная Дурочка, (б) Всевидящий Пророк, (в) Веселый Озорник, (г) Мудрый Правитель.

1. Предложение мамы помочь ей по хозяйству.

2. Просмотр программы политических новостей.

3. Наблюдение за прохожими в парке.

4. Наблюдение за домашним котом, склонным к безобразиям.

5. Выслушивание отчета мужа, вернувшегося с работы с опозданием.

Таким образом, потребность в авторизации некоторых событий - столь же насущная потребность для субличности, как и потребность заявить свою волю в конкретных ситуациях. Однако субличность может заниматься авторизацией сравнительно честно, а может при этом жульничать, авторизуя события, явно относящиеся не к ней, а к другим субличностям, и усиливаясь тем самым за их счет. В принципе, эта способность (то есть способность выбирать авторизующую событие субличность) - одно из проявлений необыкновенной гибкости человеческой психики, но этой гибкостью не стоит злоупотреблять.

Упражнение 11. В следующих диалогах и пяти диалогах по своему выбору определите субличность партнера, к которой обращается протагонист (автор первой реплики), и авторизующую субличность партнера. Определите, правильна ли авторизация партнера.

1. - (сыну, серьезно) Сигизмунд, тебе пора браться за уроки.

- Боже, как мне надоели вечные, нескончаемые упреки!

2. - Евстигней, твои друзья - враги нашей семьи, и особенно детей.

- (весело напевает) Мы бррросилися в бой!

3. - (собаке) Мне кажется, ты виноват, Шарик, и тебе следовало бы извиниться передо мной.

- (лижет хозяину коленку)

4. - Зиновий Каллистратович, поездка в Африку - это моя мечта с детства, вы же благородный мужчина!

- (мечтательно) А как я мечтал в юности - но совсем о другом... о прекрасных девушках и знойных женщинах...

5. - Марек, я жду вас в гости в воскресенье, на торжественную вегетарианскую вечеринку, посвященную экзотическим африканским растениям.

- Спасибо, обязательно приду, дорогая Виолетта! И принесу бутылку кактусовой водки!

Упражнение 12. Определите, о какой чересчур авторизующей субличности партнера говорят авторы следующих реплик и пяти реплик по вашему выбору.

1. - Ну почему ты всегда отворачиваешься, Густав, когда я на тебя смотрю, и как будто уплываешь куда-то?

2. - Я тебе жалуюсь, а ты вечно хихикаешь... обидно, Эмма!

3. - Мне всегда кажется, что вы мной недовольны, Казимир Порфирьевич.

4. - Ну нельзя ревновать меня к каждой моей знакомой, Жоржетта!

5. - Если ты всегда первым делом убиваешься и плачешь, как же я могу тебе не лгать, Лукерья?

Упражнение 13. Авторизуйте следующие ситуации (уточнив их самостоятельно) каждой из перечисленных ниже субличностей.

1. Вкусный завтрак в кафе.

2. Посещение выставки эротической фотографии.

3. Приобретение нового дивана.

4. Выход на пляж.

5. Лыжный поход.

Субличности: Яркая Женщина, Эротоман, Любитель Отдохнуть, Эстет, Зрелый Мужчина.

Упражнение 14. Подумайте, какие ваши субличности склонны авторизовывать вовсе не относящиеся к ним ситуации? А какие, наоборот, "скромно" уклоняются от авторизации, подставляя вместо себя другие? Попытайтесь ответить на те же вопросы применительно к вашим знакомым, родственникам, сотрудникам.

Универсальные и ложноуниверсальные субличности. Существуют субличности, которые естественно сопровождают человека по жизни, будучи актуальными и регулярно выходят к (обычно к дополнительному) микрофону практически во всех ситуациях - они называются универсальными. Обычно такие субличности группируются в замкнутые семьи, так что в любой ситуации активна одна субличность из данной семьи - обычно она стоит у дополнительного микрофона. Универсальными субличностями являются субличности, соответствующие высшим архетипам, Психологическому архетипу и некоторые другие. Чаще всего эти (истинно универсальные) субличности - такие, например, как Иньская и Янская, Творительная. Осуществительная и Растворительная, Символическая и Содержательная, внутреннее "я", внешнее "я", демонстративное "я" и наблюдательное "я" и т. п. - являются служебными и подчинены той или иной более конкретной субличности, реализующей определенную внутреннюю или социальную роль человека. Однако бывают случаи, когда на универсальность начинают претендовать субличности, чья роль по сути своей должна быть жестко ограничена, но человек разрешая им авторизовывать явно чужие ситуации, создает в себе ложноуниверсальную субличность (иногда даже целые группы таких субличностей), которые, усиливаясь за чужой счет, приобретают в психике большой вес и становятся плохо управляемыми человеком - по сути, он выращивает в себе откровенных паразитов.

Типичный пример - выработка однотипной реакции на весьма различные по сути, но внешне в чем-то похожие ситуации, ведомые самыми разными субличностями. В качестве примеры мы рассмотрим субличность Козы Отпущения.

По идее, субличность, которая инициирует некоторую программу человека, должна за нее отвечать, в частности, отвечать за ее срывы и вред, наносимый этой программой другим субличностям и людям - но практически такое поведение человека (которое можно было бы назвать социально зрелым) - скорее исключение, чем правило. Гораздо чаще у человека формируется одна ложноуниверсальная субличность, которую мы условно назовем Козой Отпущения, хотя сам человек может называть ее по-разному (например, Мальчик Для Битья или Виноватая Какашка). Эта субличность существует специально для того, чтобы минимальным ущербом для психики человека принимать любые мыслимые упреки к нему, совершенно независимо от того, насколько и в чем он реально виноват. Какие именно психологические и социальные инструменты использует Коза Отпущения для того, чтобы выкрутиться из своего неприятного положения - особая тема, имеющая для практических психологов значительный интерес, а для нас важно то, что она авторизует чужие ситуации - ошибки других субличностей, и тем самым лишает их обратной связи и, в конечном счете, необходимой энергии. Так что, сберегая с помощью Козы Отпущения свою психику, человек фактически лишает себя необходимого жизненного опыта и ослабляет весьма существенные свои субличности и программы. С другой стороны, иногда Коза Отпущения представляет собой чисто внешнюю субличность, с помощью которой человек защищается от внешних упреков, а во внутреннем мире (сам для себя) реагирует на критику конструктивно.

Упражнение 15. По следующим (внешним или внутренним) репликам определите, какая субличность человека отвечает за его ошибки: та, которая реально виновата, или ложноуниверсальная Коза Отпущения, а также каковы используемые ею инструменты.

1. - (сам себе) Да, я виноват... я всегда и во всем виноват, именно я, и никто другой.

2. - (воинственно) С чего это ты взяла, что я груб с тобой? Ничего подобного, а если и бывает, так ведь все равно любя!

3. - (сокрушенно) Я вляпался... признаю... ну, прости дурака... какой спрос с умственно отсталого идиота?

4. - Да, я превысил скорость. Что было, то было, извините, инспектор. Сожалею и готов уплатить штраф.

5. - Я тебе сделал больно? Прости, дорогая. Больше так громко чмокать прямо в ухо никогда не буду!

Упражнение 16. Последите за собой: какая ваша субличность авторизует ситуации, когда вас в чем-то упрекают (в шутку или всерьез, справедливо или нет, во внешнем или внутреннем мире, по форме или по существу)? Сильна ли ваша Коза Отпущения, какими средствами и инструментами она владеет, насколько успешна и сильна в психике? Любит ли выходит к микрофону и к какому: Главному или дополнительному?

Попытайтесь представить ее себе визуально: состояние и цвет шерсти, остроту и размер рогов, величину вымени, нрав, повадки. Скучает ли она по микрофону, если долгое время не имеет к нему доступа? В какую модальности она больше всего любит: внешнюю, внутреннюю, демонстративную или наблюдательную?

Другой пример ложноуниверсальной субличности - Обиженное "я" человека. В принципе, обижаться должна уметь каждая субличность, и по-своему реагировать на обиду (и, кроме того, список "обижающих факторов" у каждой субличности должен быть своим). Однако на практике гораздо "удобнее" иметь одну и ту же регулярно и всегда несправедливо обижаемую субличность, которая имеет в своем арсенале достаточно средств защиты, и иногда и обратного (прямого или косвенного) нападения на обидчика.

Упражнение 17. По следующим репликам определите, какая субличность человека обижается на слова или действия партнера: та, которую реально обижал партнер, или ложноуниверсальное Обиженное "я"? В последнем случае определите характерные используемые им инструменты. Приведите свои примеры.

1. - Ну, если ты меня с собой не берешь, то я на тебя обижусь и пойду на бульвар на посторонних юношей любоваться!

2. - Вот, ты меня разлюбил, я так и знала! Ну почему все ко мне так всегда несправедливы? (плачет)

3. - Ну ты что, мне же (с надрывом) больно!

4. - Я найду в себе силы, чтобы пережить твое равнодушие к моим стихам, и еще лучше напишу, и песню на них сочиню, и на твой день рождения исполню, при всем народе!

5. - Ты что же, думаешь, меня задевают несправедливые твои слова? Ну разве совсем чуть-чуть, а я человек мужественный, и умею глотать любую обиду - целиком, без остатка!

Упражнение 18. Последите за собой: какая ваша субличность авторизует ситуации, когда вас обижают. Припомните основной спектр обид, предлагаемых внешним миром вашей персоне, характерные модальности вашего "обижания". Есть ли у вас ложноуниверсальное Обиженное "я", сильно ли оно, какими средствами и инструментами владеет, насколько успешно и сильно в психике? Любит ли выходит к микрофону и к какому: Главному или дополнительному?

Попытайтесь представить себе его визуально: внешний вид, нрав, повадки. Какие модальности оно предпочитает: янскую или иньскую, локальную или глобальную, внешнюю, внутреннюю, демонстративную или наблюдательную?

Некорректная авторизация. Существуют порой в психике субличности (иногда даже основные), которые в целях своего усиления не брезгуют откровенно хищнической авторизацией, присваивая себе те события, которые очевидно относятся к другим субличностям, "толстея" тем самым за их счет. Правда, жир, накапливаемый таким способом, обычно оказывается невысокого качества, целлюлитным - но это их не смущает. Типичный пример возникновения такой ситуации - это появление новой, слабой субличности, в которой человек не уверен и которой "на помощь" приходит другая, уверенная в себе - но ее помощь оказывается не дружеской, а хищнической, что выражается в том, что якобы "помогающая" субличность незаметно присваивает себе результаты деятельности той, которой она помогает.

Рассмотрим в качестве примера робкого юношу из хорошей семьи, пытающегося самостоятельно ухаживать за молоденькими барышнями (а иногда и взрослыми женщинами), вырабатывая в себе субличность Поклонника. В острой и непредсказуемой ситуации, когда начинающий Поклонник начинает заикаться или нести откровенную чушь, его оттесняет от микрофона гораздо более уверенная в себе субличность Вежливого Мальчика, за спиной которого стоит еще более уверенная в себе субличность Культурного Отпрыска Славного Рода, или Твердая Надежда Семьи, и фактически вместо юноши с его избранницей разговаривает семейный или родовой эгрегор - и он же присваивает себе результат контакта. В дальнейшем субличность Поклонника может усилиться и проводить встречи с девушками и женщинами самостоятельно - но вполне вероятно, что авторизовать их (как бы по привычке) будет бывший "старший товарищ" Поклонника - а именно, Культурный Отпрыск или Надежда Семьи. На обычном языке это означает, что успех своего ухаживания юноша припишет не своим прямым мужским достоинствам (специфическое обаяние, приятный женскому глазу внешний вид, элегантная одежда, спортивные телодвижения), а полученным в семье добродетелям и ее положению в обществе, то есть фактически своей субличности Члена Своей Семьи (а эта субличность является верной слугой и шпионом семейного эгрегора). Следует заметить, что для объекта его повышенного внимания такая авторизация будет скорее всего неприятна - барышне может показаться, что на нее смотрит не влюбленный в нее до (полу)безумия очаровательный и непосредственный юноша, а его подозрительная и расчетливая мамаша, которая в очертаниях бедер девушки усматривает не знамение Мирового Эротического Начала, а способность благополучно родить семье внуков.

Как заметить такую некорректную авторизацию? Как правило, она сопровождается довольно натянутыми, неестественными интерпретациями и подозрительно сильным смещением угла рассмотрения объекта - что и указывает на смену субличности в момент авторизации. Кроме того, хищнические субличности, некорректно отбирающие пищу для авторизации у других, обычно бывают хронически голодными и их очень трудно надолго накормить, а их голод сродни наркотическому, то есть приводит человека в невротическое состояние.

Упражнение 19. В следующих высказываниях представлены хищнические субличности. Попытайтесь дать им имена и объясните, почему они ведут себя некорректно.

1. - Сам себя не похвалишь - ходишь, как оплеванный.

2. - Я, если меня не слушаются тут же - быстро зверею и начинаю кидаться на людей.

3. - Я почему она на меня не смотрит?! Я сразу начинаю думать, что я для нее - ничтожество!

4. - Я от жизни всегда жду подвоха - ведь людям нельзя верить.

5. - Я считаю так: жизнь - это подарок. Всегда и во всем - надо только любить и улыбаться, причем постоянно.

Упражнение 20. Отметьте некорректную авторизацию в следующих репликах. Назовите субличность, которая в действительности должна была бы авторизовать событие, и оттеснившую ее от микрофона субличность, фактически авторизовавшую событие. Приведите аналогичные свои примеры.

1. - (сыну) Мало ли что ты ее поцеловал - ведь это я тебя всему научила!

2. - Мне понравилось у вас в гостях. Мне вообще в жизни везет!

3. - Извините, я сейчас спешу. Мне никогда не удается спокойно поговорить ни с кем.

4. - Нет, я не куплю этот ваш торшер. Я очень жадный.

5. - Я правда вам понравилась?.. Не может быть: я же такая толстая!

Упражнение 21. Поищите случайные и регулярные некорректные авторизации в своей жизни - внешней и внутренней. Особенно отметьте ситуации, где ваши интерпретации событий искусственны, "натянуты". Есть ли у вас откровенно "голодные" субличности, постоянно требующие материал для авторизации? Попытайтесь назвать их по имени и понять, какая именно пища им нужна и почему они нее недополучают.

Игры у микрофона. Однако не всегда некорректность авторизации связана с агрессивным, хищническим или иным неправомерным поведением авторизующей субличности. Бывают в некотором роде противоположные ситуации, когда к Главному микрофону выходит субличность провокационного плана, "заваривающая кашу", а когда каша уже начинает кипеть и пригорать, незаметно скрывающаяся в подсознании, и оставляющая Главный микрофон свободным, и тогда к нему выходит тот или иной Спасатель, то есть субличность, чья функция заключается в расхлебывании всевозможных чужих "каш", или же ситуаций, созданных данным конкретным Провокатором. Например, в роли Провокатора может выступать Великолепный Обещатель, а в роли Спасателя - Суперзанятое "я", или Нуминозный (Грозно-божественный) Прокурор или Беспомощная Нищенка. Как выглядит такой сюжет в жизни? К человеку приходит его друг, который жалуется на трудности в своей жизни, и человек, входя в роль Великолепного Обещателя, легко обещает другу всевозможную помощь. Через некоторое время друг пытается узнать, как реализуются обещанные ему программы и услуги. Они не реализуются никак, и когда это обстоятельство становится всем понятным, Великолепного Обещателя у микрофона сменяет тот или иной Спасатель, который может говорить следующие тексты:

- (торопливо) Я, к сожалению, ничего не успеваю сейчас, потому что безумно занят, ремонт в квартире начал, и теща в больнице, и у детей в школе проблемы - и даже не знаю, как со всем этим разобраться, вот когда разберусь - тогда обязательно что-нибудь для тебя сделаю, выкрою только хоть немного времени. (Суперзанятое "я")

- (грозно-обвиняюще) Ты вот ждешь чего-то от меня, просишь у людей и судьбы - а кто ты такой, вообще?! Заслужил ли ты хоть какую помощь - ты об этом подумал?! Готовность к жертвам и лишениям - вот черта человека, имеющего хотя бы какие-то шансы на развитие и успех. Так что займись сам собой, и не жди от судьбы поблажек - их НЕ БУДЕТ! (Нуминозный Прокурор)

- (несколько унижаясь, с бегающими глазами) Да, ты знаешь, я бы с удовольствием тебе помогла, и очень бы этого хотела, только вот подумала, что у меня ведь ничего не получится, у самой денег в обрез, только-только детишкам на молочишко, и все связи мои куда-то рассыпались в последнее время, все от меня почему-то отвернулись, и даже лучшие подруги и поклонники не звонят - где-то я на самом дне очутилась незаметно. (Беспомощная Нищенка)

Упражнение 22. Следующие реплики показывают, что партнер произвел некорректную (по мнению автора реплики) замену субличностей - определите, какую именно (назовите приблизительные имена субличностей партнера). Приведите свои примеры.

1. - Ты почему, Конкордия, молчишь и в сторону смотришь? Ведь только что в любви клялась?!

2. - А, теперь обнимать принялся да в глазки заглядывать?! А кто секунду назад кричал, что я дура несусветная?!

3. - Да ты не торопись, Сигизмунд, вещи-то свои собирать, сам же говорил, что можно нам обо всем договориться.

4. - Да ты кисло как-то благодаришь, Авдотья - давеча-то на коленях меня умоляла!

5. - (подозрительно) А что это ты так оживился, Самуил? Всю жизнь говорил, что к блондинкам равнодушен - и вот на тебе!

Упражнение 23. Подумайте, какая ваша субличность склонна приходить на помощь не справляющимся со своими ролями? Какие субличности, наоборот склонны убегать от Главного или дополнительного микрофона в разгар своей деятельности, и подставлять вместо себя кого-то еще? Подумайте, в каких ваших жизненных сюжетах периодически возникают такие ситуации, а в каких - никогда.

Управляющие и служебные субличности: кто кого? Взаимное подчинение субличностей - очень важная тема, и часто замена ролей, то есть одновременное превращение управляющей субличности в служебную, а служебной - в управляющую - очень значимое для психики событие, нередко знаменующее резкий поворот внешнего и внутреннего сюжета - при том, что человек замечает это далеко не сразу. Есть субличности, которым как бы сама судьба предназначает всегда быть в услужении кому-то, при том что эти субличности могут быть очень важными для человека и достойными сами по себе. Однако выход к Главному микрофону - ответственный шаг, и ослепление светом Главного прожектора может сбить с ног субличность, привыкшую к вспомогательной роли и гораздо более скромному освещению.

В частности, разнообразные добродетели, положительные навыки и качества характера, которые очень помогают человеку жить, чаще всего материализуются в роли вспомогательных субличностей, которым самое дело быть в услужении у кого-то, но не править бал психики самостоятельно. Скромность, усидчивость, концентрация, добросовестность, осторожность, смелость, мужественность, женственность хороши как приправы или соусы, но основное наполнение блюда человеческой самоидентификации должно быть содержательным, то есть связанным с той или иной определенной программой действий, которая по своему усмотрению вызывает нужные ей субличности-качества к дополнительным микрофонам. Если же они оказываются у Главного микрофона, то конфуза обычно ждать недолго - а возможны и более тяжелые последствия. Говоря на обычном языке, любые добродетели и умения служебного порядка хороши на своем месте, а будучи предоставлены сами себе, быстро создают субличности с разнообразными злоупотреблениями. Одна из главных добродетелей - это чувство меры, но и оно никогда не бывает абстрактным, но всегда привязано к тому или иному конкретному взгляду на мир или программе действий.

Представим себе человека, который решает начать прицельную выработку в себе того или иного "положительного" качества: любви, доброты, сострадания, внимания, осознания, концентрации или патриотизма. Разумный человек не станет воспитывать в себе эти качества абстрактно, но поищет себе ту или иную сферу деятельности, так сказать, ниву, вспахивая которую, он попутно приобретет или разовьет указанные качества. Но понятно, что соответствующая субличность окажется вспомогательной и не приспособленной к выходу к Главному микрофону. И даже если после этого человек воспитает в себе указанное качество еще на нескольких нивах, и в этих ситуациях вполне реально ощутит в себе субличность, например, Любящего "я", то это совершенно не означает, что эта субличность готова к выходу к Главному микрофону - если для нее будет актуален вопрос: "Кто меня вызвал? На кого я работаю?" Готовность выхода некогда служебной программы к Главному микрофону - большое событие в жизни человека, нередко сопровождающееся сменой его жизненных ориентиров, а если этого не произошло, то вполне вероятно, что фактически служебная субличность так и осталась служебной, но руководит ею теневая субличность, которая выходит к Главному микрофону незаметно для человека, и в то же время усиливает звук дополнительного, так что служебная субличность звучит громко и при невнимательном наблюдении вполне может сойти за управляющую - но реально ею не является, и фактически человек преследует скрытые цели теневой субличности, пользуясь невниманием и аморфностью служебной субличности, не привыкшей руководить.

Таким образом, если человек пытается воспитывать в себе абстрактные добродетели: любви, смирения, терпения и т. д., культивируя их не на материале конкретной деятельности и программы, в рамках которой они естественным образом потребуются, то он рискует пойти на поводу у своей теневой субличности, которая незаметно для его сознания встанет у Главного микрофона и будет нашептывать ему приблизительно следующее: "Ты решил стать смиренным? Теперь смирение - это твоя главная и основная добродетель, и ты должен практиковаться в ней ежесекундно. Ты должен все время понимать волю своего высшего начала и подчиняться ей абсолютно, чего бы это тебе не стоило." Такого рода установка вовсе не ставит Смиренное "я" к Главному микрофону, поскольку все время слышать свое высшее начало и подчиняться его воле для обычного человека - нереальная задача. И в тех случаях, когда оно не слышно или у человека действительно не хватает сил для исполнения его указаний, теневая субличность, маскирующаяся под Смиренное "я" у Главного микрофона, шепнет человеку на ушко, какой именно выбор ему следует сделать, преследуя при этом свои собственные, теневые, цели. Ибо само по себе Смиренное "я" беспомощно в ситуациях выбора меньшего зла из нескольких имеющихся, например, решая, с чем лучше смиряться: с аморфностью мира или его недоброжелательностью? Алчностью или жесткостью? Лживостью или агрессивностью?

Упражнение 24. Попытайтесь определить управляющую и служебную субличности, о которых говорят авторы следующих реплик. Насколько, на ваш взгляд, соответствуют действительности эти высказывания?

1. - Я теперь всех люблю, без исключения - даже если злюсь по виду.

2. - Я смирился перед своей жизнью - раз и навсегда, и даже тещу иногда выслушиваю.

3. - Работа - это главное в моей жизни. Остальное - пиво, баня, рыбалка - в далеком прошлом.

4. - Я теперь - студент, и всю жизнь кладу на науку! Ни секунды простоя, даже на голубое небо смотрю - и формулы вижу.

5. - Я решил: хватит судить людей, и теперь не сужу никого - только одобряю. Вот только Бога трудно понять, как он этот мир сотворил и терпит.

Упражнение 25. Подумайте о своих основных субличностях: какие из них всегда управляющие, какие всегда вспомогательные, а какие бывают и такими, и другими. У какого микрофона они бывают чаще фактически, и у какого им следовало бы стоять?

Замаскированная субличность: настоящее имя и маска. Мы знаем: есть субличности явные, обладающие именем, и есть теневые, скрывающиеся в подсознании и закрывающие свое лицо плащом, выходя к микрофону. Однако есть субличности, обладающие как бы двумя именами, из которых во внешний мир предъявляется одно, а за ним, как за маской, скрывается другое, причем порой сильно отличающееся от внешнего. Такую субличность мы будем называть замаскированной.

Распространенный вариант замаскированной субличности - это субличность, которая имеет внешнее имя, соответствующее определенной социальной роли человека, но во внутреннем мире человека главная ценность соответствующего сюжета совершенно иная, и внутренние, скрытые от внешних глаз имя и функция этой субличности совершенно иные.

Замаскированную субличность неправильно представлять себе как пару, состоящую из управляющей (внутренней) и служебной (внешней) субличностей - в случае замаскированной субличности внешняя (видимая) субличность - не более, чем маска, надетая на чужое лицо, и ее поведение во многих ситуациях "необъяснимо" или очень искусственно.

Один из вариантов возникновения замаскированной субличности - это компенсация некоторой слабости человека, которую он не может преодолеть и вынужден скрывать - от окружающих, и часто от самого себя. Так субличность Робкого Юноши может скрываться под маской Фанфарона, маска Роковой Женщины может скрывать под собой субличность Вечно Одинокой Особы, маска Профессионального Карьериста может скрывать под собой субличность Никчемного Сына и т. д.

Во многих случаях когда поведение человека становится "необъяснимым", в частности, когда он своим поведением разрушает собственные цели, можно заподозрить, что его актуальная субличность - замаскированная, и в действительности ведет (вполне успешно) свой собственный сюжет, так как неуспех маски вполне может сопутствовать успеху истинного лица субличности. (Конечно, саморазрушительное по внешнему виду поведение может иметь иные причины - например, конфликт между разными субличностями.) Поэтому замаскированные субличности не склонны работать над внешней субличностью, поскольку ее развитие фактически не интересует человека; более того, развитие и "оживление" маски может привести к ее отчуждению от внутренней субличности и потере "послушания". Так, рассказывают печальную историю про еврейского юношу, который влюбился в русскую девушку из весьма религиозной православной семьи. Разумеется, семья девушки восстала против такого ее выбора, и юноша, дабы смягчить ситуацию, принял решение обратиться в православную веру и венчаться в церкви. Ну, семья девушки с некоторым скрежетом согласилась на этот вариант, и юноша стал готовиться к крещению, постигать таинства и увлекся христианскими идеями настолько, что, крестившись, решил стать монахом, и бедная невеста осталась без жениха.

Нередко замаскированные субличности возникают, когда человек пытает вывести некоторую свою субличность, глубоко законспирированную в подсознании, из тени. Выведя ее под свет прожектора, он спрашивает: "Ты кто?" - и субличность, подобно хорошо подготовленному шпиону, выдает некоторую легенду, скорее прикрывающую, нежели обнажающую ее истинное имя и пафос деятельности, то есть вместо своего настоящего лица показывает маску. Под этой маской может оказаться следующая , и так далее - пока человеку реально не надоест лгать самому себе. Однако внутренняя честность - продукт большой, длительной и тяжелой работы, предполагающей существенные психологические (и нередко внешние) жертвы и усилия.

Упражнение 26. Подумайте о своих субличностях: все ли они носят правильные имена? Чтобы это проверить, соотнесите эти имена с их фактическим поведением, активным (самопроявление) и пассивным (авторизация). Попытайтесь на этой основе определить истинные ценности этих субличностей, после чего попробуйте уточнить их имена.

Субличности и жизненные программы. Конечно, для упорядоченного ума очень соблазнительно представлять ситуацию с субличностями как точно соответствующую положению с программами, которые ведет человек: каждой программе соответствует своя субличность, и наоборот. Однако реально это не совсем так, а у некоторых людей и совсем не так, и есть субличности, участвующие (на разных ролях) во многих программах, и есть программы, вызывающие к жизни разные субличности, сложным образом взаимодействующие друг с другом. При этом программа может привлекать к себе данную субличность не потому, что она подходит по своему прямому смыслу, а потому, что она обладает нужными программе качествами (которых нет у других субличностей), но, будучи актуализирована, любая субличность склонна проявляться так, как она считает нужным, и развернуть ее нужным программе (или управляющей субличности) образом иногда бывает нелегко, и побочные эффекты здесь непредсказуемы.

Это связано с тем, что все субличности - живые, и потому обладают свободой воли и выбора, и, актуализируясь, нередко проявляются неожиданным для человека образом, а процесс авторизации усиливает и проявляет в любой субличности такие ее качества, которые ей самой представляются привлекательными, хотя другим субличностям, в частности, управляющей, это может быть неудобно или вовсе нежелательно.

Основная проблема, с которой сталкивается человек, пытающийся извлечь из себя то или иное качество, необходимое данной программе, заключается в том, что послушной и понятливой субличности, соответствующей этому качеству, у него как правило нет, и что это качество (чем оно ценнее, тем это более вероятно) узурпировано субличностью со скверным характером, а главное - с очень определенными приоритетами и ценностями, и если эту субличность актуализировать, то первое, что она сделает - она попытается адаптировать данную программу человека под свои интересы, в частности, самовыразиться в ней и авторизовать ее ситуации, даже и не проявив при этом того своего качества, ради которого ее актуализировали.

Вот, например, человек впервые в жизни приступает к исполнению обязанностей начальника, небольшого, но все же ответственного социального лица. Его субличность по имени Начальник Отдела - еще только начинающая, ей не хватает жизненного опыта и уверенности в себе. Где их взять? Начальственного опыта как такового у нашего начинающего менеджера еще нет, так что уверенность в себе ему приходится искать у других субличностей, и первыми приходят в голову Опытный Обольститель и Любимый Ребенок Семьи. Обе эти субличности уверены в себе, но насколько их уверенность поможет начинающему начальнику отдела и как он будет смотреться на рабочем заседании при их включении? Подумайте об этом сами; попытайтесь воссоздать реплики и интонации, с которыми он, актуализируя эти свои субличности, обратится к своей секретарше, инженеру, бухгалтеру, уборщице.

Программы и качества. Плотно занимаясь серьезной программой в течение нескольких лет, человек неизбежно обретает субличность которую он ассоциирует с этой программой. Но что делать с этой субличностью, когда программа заканчивается? Эта субличность привыкла быть ответственной, то и дело актуализироваться, самопроявляться, авторизовать события, и ее в таком виде трудно сразу уложить на полочку в подсознание. Лучше всего ее разложить по существенным качествам, которые выработались по ходу исполнения соответствующей программы, и отделить эти качества от данной, обреченной на дематериализацию, субличности, превратив их в отдельные субличности - чаще всего, вспомогательные, но иногда и управляющие. Эта способность дает человеку большую психологическую гибкость, обеспечивая возможность быстро переключаться и перестраиваться.

Вот, например, Олимпий: он пришел с институтской скамьи на производство, довольно быстро стал начальником цеха на металлургическом комбинате и проработал в этой должности десять лет. За это время его субличность Начальника Цеха выработала и на практике не раз проявила следующие качества: изобретательность, требовательность, внимательность, доброту, осторожность, собранность, адаптивность, твердость, уступчивость, настойчивость, критичность. И вот однажды Олимпий почувствовал, что ему нужно сменить обстановку, причем радикально, и он решает принять участие в длительном морском путешествии, на небольшом корабле. Для этого ему необходимо приобрести соответствующую квалификацию, так как он может отправиться в это путешествие в роли матроса, бортмеханика, аквалангиста или повара, но этого недостаточно: ему предстоит проявить в плавании многие из перечисленных выше качеств характера, которые ассоциируются у него с его ролью и субличностью Начальника Металлургического Цеха и которые он привык проявлять в определенных обстоятельствах, а теперь они ему понадобятся в совсем других условиях. Получится ли это у него? Ответ в большой мере зависит от тонкой специфики субличности Начальника Цеха: насколько она, вырабатывая нужные ей качества характера, делала это для себя лично и старалась, чтобы они проявлялись всегда под ее непосредственным контролем, и были ей полностью послушны. При такой установке эти качества с трудом будут отделяться от субличности, а ей будет очень трудно, когда она волей обстоятельств фактически окажется отстраненной от дел. Если же Олимпий вырабатывал необходимые ему по работе на металлургическом комбинате качества характера как бы сами по себе, то им гораздо легче будет проявиться в совсем других, поначалу непривычных, условиях и под водительством совсем другой субличности (скажем, Судового Кока). И его субличности, опирающейся на общезначимые (то есть актуализируемые не только под ее непосредственным руководством) качества, будет гораздо легче уйти от Главного микрофона и впасть на некоторое время в летаргический сон на уютной полочке в глубинах подсознания. Это связано с тем, что для подсознания часто гораздо важнее дополнительные микрофоны (и стоящие у них субличности), а Главный микрофон используется больше для отведения глаз сознанию. Поэтому уход управляющей субличности может пройти без травмы для подсознания, если ее помощники (например, качества характера, на которые она опиралась) останутся на месте, пусть даже в несколько измененном виде.

Насколько данное качество "приклеено" к данной субличности, определить несложно: нужно попытаться проявить это качество в ситуации, когда актуализация этой субличности совершенно неуместна, и посмотреть, что получится. Если при актуализации качества наша субличность, нарушая все правила приличия и дипломатии, все же рванется к Главному (или хотя бы дополнительному) микрофону, отталкивая стоящую там субличность - значит, она считает это качество "своим" и расставаться с ним не намерена.

Упражнение 27. Ниже приведены примеры высказываний, показывающих, что субличность человека считает некоторое его качество "своим". Назовите (приблизительно) имя этой субличности.

1. - Я, конечно, проявил доброту - но почему они меня при этом не слушаются?!

2. - Я бываю деспотичен - но только по отношению к тем, кого люблю.

3. - Я способен собраться - но только если моей жизни угрожает реальная опасность.

4. - Только ты можешь меня развеселить, Инезилья!

5. - Я редко скучаю - только когда болею.

Упражнение 28. Попытайтесь определить, с какими вашими субличностями тесно "склеены" такие качества, как выносливость, неприхотливость, стойкость, убежденность, доброта, смирение, гордость, терпение, остроумие, находчивость, легкость, устойчивость, уныние, безнадежность, оптимизм, трезвость, уравновешенность. После этого обратите внимание на то, активизируются ли эти субличности в ситуациях, где вам необходимо проявить соответствующие качества.

Подготовка к будущим программам. В свете изложенных выше соображений читателю должно стать понятным, что подготовка к будущим программам, в частности, формирование соответствующих субличностей - тонкий процесс, изобилующий подводными камнями. Ясно, что будучи совершенно личностно неподготовленным, к серьезной программе подступаться нельзя - ибо без энергии "я" никакая программа не пойдет. С другой стороны, как формировать соответствующую субличность? Распространенный путь, характерный для людей с развитым воображением, это создание автономной субличности, то есть субличности, представленной в Автономном (воображаемом) мире, которая будет реализовывать будущую программу так, как человек ее в настоящее время мыслит. Однако реальные обстоятельства могут сложиться совсем не так, как их человек себе воображает, и качества, которые ему помогут и, наоборот, будут мешать в ее выполнении, могут оказаться тоже совсем другими - и тогда отработанная (может быть, очень тщательно) автономная субличность окажется скорее препятствием, чем реальной помощью человеку. Такая ситуация возникает в процессе плохого обучения в вузе, когда молодой специалист, попав на производство, слышит от своего нового директора: "Для начала забудьте все, чему вас учили, включайтесь в настоящую конкретную проблематику и учитесь решать наши проблемы, даже и не пытаясь опираться на полученные в институте знания - они вам не помогут". Другой пример - из области начала "взрослой" жизни - подростки, воспитывающиеся на книгах и романтических рассказах своих родителей, вступая в "большой" мир, нередко оказываются к нему совершенно неподготовленными, так как его реалии и законы очень сильно отличаются от тех, которые были созданы в отрочестве и ранней юности в Автономном мире, и субличность, отлично функционировавшая там, оказывается в полной растерянности перед вторжением в Обусловленный мир взрослой внешней реальности. В результате у молодого человека возникает раздвоение: в Автономном мире у него остается детски-отроческая субличность, которую Э. Берн назвал бы детской ипостасью "я", а в Обусловленном мире, гораздо более плотном и "материальном", формируется взрослое "я", способное решать проблемы адаптации к реальному внешнему миру. И в случае, когда детское "я" и взрослое "я" сильно различаются по мировосприятию, этике и используемым ими инструментам, у человека возникает серьезный внутренний конфликт, преодолеть который довольно сложно, так как нередко автономное "я" сильно мешает обусловленному, а последнее своими действиями буквально "ломает" первое - а принести одно из них в жертву другому человек не в состоянии, так как оба являются для него основными субличностями.

Что же делать? В принципе, пластичность психики и способность человека корректировать имеющиеся субличности и выстраивать между ними корректные отношения - не столько дар Божий (хотя иногда бывает и так, но это скорее редкое исключение), сколько результат длительной, планомерной и целенаправленной работы человека над собой. Субличность подобна домашнему животному или ребенку в большой семье - она должна пользоваться уважением, иметь определенные права, получать свою дозу внимания и любви - но в то же время и знать свое место и свои обязанности перед другими субличностями. В частности, она, выходя к микрофону, никогда не должна выдавать себя за глобальное "я" человека, презирать другие субличности или чересчур негативно о них отзываться, и осуществление на деле этого правила является хорошим фундаментальной практикой для любого человека, начинающего серьезную структурную работу над собой и своей жизнью.

Упражнение 29. Попробуйте обнаружить в себе субличности, выдающие себя за ваше соборное "я", а также субличности, резко негативно отзывающиеся о других субличностях. Попытайтесь "исправить" их манеры, но для начала выясните, в чем причина таких негативных оценок.

Однако мало иметь в себе дипломатичный набор субличностей - нужно еще, чтобы вновь появляющиеся субличности соответствовали тем программам, которые они будут вести. Для этого человек может выводить их из пределов Автономного мира, испытывая их, когда предоставляется возможность, в Обусловленном и Предсказуемом мирах - а такие возможности обязательно представятся, если человеку действительно предстоит большая и серьезная программа. Перед тем, как придет Большая Волна, она посылает впереди себя несколько маленьких, и человек, уловив закономерность их появления их специфику, может существенно подготовиться ко встрече с ней. Однако есть и другой путь, может быть он покажется окольным, но зато он дает возможность подготовиться к грядущей программе более основательно и быть в ней существенно более гибким. Этот путь заключается в том, что человек готовит к этой программе не столько соответствующую ей субличность (которая будет стоять у Главного микрофона), сколько ее служебные субличности, которыми она будет командовать. Выработав у себя заранее команду, адаптивных и умелых служебных субличностей, согласованных друг с другом, человек обретает большую силу и одновременно негибкость, так как в случает прихода большой программы он будет создавать соответствующую ей субличность не на пустом месте, а как априорно имеющую отлично вооруженную команду - и останется только грамотно ею воспользоваться.

Внутренний суд. Выстраивание команды вспомогательных субличностей - совсем не простое занятие, так как любая сильная субличность имеет тенденцию пробираться к Главному микрофону, и нужны специальные усилия для того, чтобы этого не происходило - так молодого горячего жеребца учат подчиняться легким движениям повода наездника. В действительности выстроить глобальный жизненный план, подчинить ему все свои субличности, "выдрессировать" служебные и правильно простроить отношения между управляющими - очень и очень непростая задача, и многие люди, приступая к ней с негодными средствами, терпят сокрушительное фиаско. Этой теме в общем посвящена книга автора "Эволюция личности", и (в ее терминологии) всерьез заниматься простройкой своего внутреннего пространства может лишь человек четвертого уровня развития личности (зрелая личность), а начинать эту работу (точнее, подготовку к ней) можно лишь на третьем уровне юношеской личности, не раньше. Однако многие люди, одержимые идеей внутренней работы и самопознания, или просто чересчур критично к себе относящиеся, склонны "рубить с плеча", то есть осуществлять суд и расправу над собой с помощью инструментов, явно не приспособленных для этого, выстраивая у себя компанию весьма несовершенных субличностей, наделяемых, однако, весьма высокими полномочиями - это Внутренние Судья, Адвокат, Прокурор и Палач, в совокупности составляющие внутренний суд человека.

Указанные четыре субличности есть практически у любого человека, хотя они могут иметь разные имена и пользоваться большим или меньшим весом (авторитетом, влиянием ) в психике. Субличность Внутреннего Прокурора часто именуется голосом совести, процесс действия Внутреннего Адвоката нередко воспринимается как самооправдание, Внутренний Судья выслушивает голоса Прокурора и Адвоката и вершит приговор, а Внутренний Палач приводит его в исполнение - но нередко делает это сильно по-своему, следуя в лучшем случае духу приговора, а не его букве (а в худшем - руководствуясь собственными представлениями и вдохновением).

Упражнение 30. Определите основной ход "судебного процесса" и фактическое главенство в психике субличностей, составляющих внутренний суд человека, на основании следующих высказываний. Приведите свои примеры.

1. - Я себя постоянно обвиняю в чем-то - но сужу все-таки редко.

2. - Я внутри себя всегда виноват - и смягчающие обстоятельства не учитываются.

3. - Я себя часто ругаю - но в конце концов все-таки в целом оправдываю.

4. - Я если в чем провинилась перед собой - наказываю себя безо всякого снисхождения, ни в кино не пойду, ни к телевизору - сижу и плачу.

5. - У меня такое впечатление, что на самом деле я ни в чем не виноват, и из этого я всегда и исхожу.

6. - А если я в чем и провинился, то только перед Богом мне и отвечать - и когда придет время, я Ему отвечу!

Экзамен своему Внутреннему Суду. Однако перед тем, как предаваться Внутреннему Суду, неплохо определить квалификацию его участников, устроив если не суд, то по крайней мере серьезный экзамен членам этого суда: насколько они компетентны, умелы, информированы, беспристрастны, профессиональны и, главное, эффективны, ибо основной целью суда является коррекция человеческого поведения и системы ценностей в соответствии с его жизненной миссией (и, возможно, уточнение последней). Этика человека вырабатывается им самим и в конечном счете он отвечает за свою (внешнюю и внутреннюю) лишь перед самим собой - но все-таки не перед своим Внутренним Судьей, под маской которого может скрываться порой и вовсе одиозная субличность, а перед своим внутренним "я", которое постижимо лишь косвенно.

Основной экзамен следует устроить именно своему Внутреннему Судье, от которого напрямую зависит прочий состав суда (то есть субличности Адвоката, Прокурора и Палача). Какие же вопросы следует человеку задать себе и своему Внутреннему Судье, чтобы определить его компетентность и эффективность? К их числу относятся следующие:

- Насколько Внутренний Судья знает и понимает специфику данного человека, его уникальность и своеобразие жизненной миссии, особенности его внешних и внутренних обстоятельств, его долги перед прошлым и будущим?

- Насколько Внутренний Судья независим и последователен в своих приговорах, не меняет ли он своих мнений, уступая внешним обстоятельствам или влиянию тех или иных других субличностей?

- В какой мере удачен выбор остальных членов Суда, насколько Судья их хорошо понимает и в какой мере Палач его слушается?

- Каков долговременный результат действий Судьи, насколько он оказывается в итоге прав и действенны ли определяемые им меры наказания и пресечения?

- Учитывает ли, и каким образом, он опыт прошлых судебных процессов и актов наказания и их воздействие на психику?

Внутреннему Прокурору человек может задать следующие вопросы:

- С каких позиций Внутренний Прокурор обвиняет?

- Соответствует ли мировоззрение Прокурора мировоззрению основных субличностей человека?

- Насколько Прокурор объективен? Не находится ли он под влиянием других субличностей или внешних факторов?

- Вникает ли он в глубину проблем и обстоятельств человека, их специфику, учитывает ли индивидуальные особенности и склонности человека?

- Учитывает ли он запросы и просьбы Судьи и склонен ли их удовлетворять?

- Учитывает ли он самосознание человека и изменение состояний его сознания?

- Представляет ли он себе, как именно Палач исполнит предлагаемые им наказания?

Внутреннему Адвокату хорошо задать следующие вопросы:

- На каких философских и этических позициях стоит Адвокат, и насколько они согласованы с позициями Судьи, Прокурора и Палача?

- Не использует ли Адвокат неправомерных, чересчур эмоциональных и других некорректных методов оправдания и давления на Суд?

- Различает ли Адвокат каузальный (событийный) и буддхиальный (ценностной) планы?

- Слушает ли он Прокурора и старается ли его правильно понять?

- Боится ли он кары Судьи и фигуры Палача как таковой?

Внутреннему Палачу можно адресовать такие вопросы:

- Насколько совершенны и соответствуют психологической природе человека его инструменты?

- Хорошо ли он понимает приговоры, выносимые Судьей?

- Насколько Палач последователен и неуклонен при исполнении приговоров?

- Представляет ли он последствия для психики и жизни человека от своих действий и выбираемого им стиля исполнения приговора?

Помимо перечисленных четырех фигур, в составе Внутреннего Суда могут быть и дополнительные субличности, например, субличность Свидетеля, которой тоже могут быть заданы интересные вопросы.

Упражнение 31. Подумайте, какие еще существенные вопросы следует задать членам Внутреннего Суда, и ответьте на них и на перечисленные выше. На основании этих ответов попытайтесь определить, насколько компетентен и эффективен ваш Внутренний Суд, и как изменить составляющие его субличности и перестроить отношения между ними, чтобы Суд заработал лучше и эффективнее.

Следует иметь в виду, что если результаты экзамена этого упражнения окажутся плачевными, то скорее всего за масками членов Суда скрываются теневые субличности, или же, по меньшей мере, Суд не является беспристрастным, а управляем одной или несколькими субличностями, которые таким образом некорректно усиливают свое влияние на соборное "я". Соотнося мировоззрение и ценностные системы субличностей Судьи, Прокурора, Адвоката, Палача и Свидетеля, следует иметь в виду, что они могут различаться в мелочах и акцентах, но в главном (на атманическом плане) они должны быть согласованы, иначе результаты деятельности Суда окажутся откровенно разрушительными, и лучше его на время распустить, а потом, поднакопив мудрости и внутренней честности, собрать новый.


Авессалом Подводный. Человек многоликий. Глава 5. Субличность - индивидуальный портрет

Глава 5

СУБЛИЧНОСТЬ - ИНДИВИДУАЛЬНЫЙ ПОРТРЕТ

Базисные качества субличности. Каждая субличность, представленная в психике человека, совершенно уникальна и не похожа на другие его субличности, а также на субличности других людей. У нее есть свое место в психике, свои манеры, вкусы, пристрастия, симпатии и антипатии, и работа человека над собой в первую очередь предполагает подробное изучение своих субличностей и их своеобразия; лишь после этого у него появляется возможность сколько-нибудь эффективной их проработки.

У одного и того же человека могут сосуществовать самые разные субличности: степенные и юркие, инертные и подвижные, великолепные и тусклые, отчетливые и невнятные, энергичные и вялые, грозные и снисходительные, злопамятные и не помнящие зла, жесткие и ласковые... это перечисление может быть продолжено на многие страницы. Но обычно эпитеты, характеризующие данную субличность, относятся к ней в целом, то есть к большинству или к наиболее типичным ее проявлениям, а в меньшинстве случаев она может проявляться и в противоположном качестве. Например, субличность Отца, обладающая качествами доброты и снисходительности, может в виде исключения, если поведение детей решительно выходит "за рамки", проявить качества строгости и требовательности.

Качества, характеризующие данную субличность, не только ее "окрашивают", сообщая ей индивидуальность - они ее поддерживают соответствующей архетипической энергией, и будучи лишена этой энергии, субличность теряет свою силу и выразительность. Иногда субличность как раз для того и формируется в психике, чтобы дать возможность проявиться энергии некоторого архетипа - но он находит свое выражение не в определенной роли или функции человека (дающих обычно имя субличности), в главном ее качестве.

Таким образом, обычно у субличности обнаруживается одно-два (реже три) самых главных качества, на которые она постоянно опирается и без которых себя в принципе не мыслит, а в отсутствие которых чувствует себя неуверенно и неуютно, стараясь отойти от микрофона; мы называем эти качества базисными для данной субличности.

Упражнение 1. Определите базисные качества следующих ваших субличностей (возможно, из вашего прошлого или будущего - так, как вы его себе представляете) и нескольких других ваших основных субличностей. То же задание по отношению к субличностям ваших ближайших родственников.

1. Сын (дочь) своих родителей.

2. Учащийся.

3. Советчик.

4. Путешественник.

5. Родитель.

6. Учитель.

7. Ученик.

8. Возлюбленный (-ая).

9. Друг.

10. Попутчик в дальнем поезде.

Однако было бы наивным считать, что базисные качества субличности логически вытекают из ее основной роли; фактически это далеко не всегда так, и порой базисное качество оказывается для субличности неудобным или даже вовсе, на первый взгляд, ей антагонистическим (например, злобность - для Воспитателя, бесхребетность - для Начальника, воинственность - для Ученика) - и тем не менее, она парадоксальным образом на это качество опирается и без него нежизнеспособна. Почему так получается - вопрос сложный, и требующий в каждом отдельном случае специального исследования. Есть люди, сравнительно гармоничные, у которых базисные качества по их прямому смыслу поддерживают субличности, а есть и противоречивые, драматические натуры, у которых базисные качества распределены по субличностям как будто в насмешку над здравым смыслом - но не следует считать такое распределение патологией. Чем более тонкая и сложная миссия возложена на человека, тем хитроумнее переплетение энергий в его психике и сложнее характер, но в конечном итоге, при должной проработке именно это переплетение оказывается необходимым и в каком-то смысле удобным для исполнения его миссии.

В качестве примера рассмотрим следующие роли человека и набор качеств, которыми он обладает.

Роли: Сын, Работник, Муж, Товарищ, Мечтатель.

Качества: надежный непостоянный, трезвый, изобретательный, жизнерадостный, добычливый.

У гармоничного человека эти присущие ему качества распределились бы по его субличностям как базисные таким образом:

1. Сын - жизнерадостный.

2. Работник - изобретательный.

3. Муж - добычливый.

4. Товарищ - надежный.

5. Мечтатель - непостоянный.

Однако если наш герой относится к категории людей у которых все наперекосяк, то распределение базисных качеств по субличностям у него может выглядеть и так:

1. Сын - изобретательный.

2. Работник - жизнерадостный.

3. Муж - непостоянный.

4. Товарищ - добычливый.

5. Мечтатель - надежный.

И эти базисные качества ни окружающим, ни самому человеку не удастся так просто поменять местами - они вполне могут оказаться "приклеенными" к соответствующим субличностям.

В связи с этим возникают два вопроса: как можно "переманить" базисное качество одной субличности, снабдив им другую, и как можно избавиться от базисного качества данной субличности, если оно ей откровенно вредит?

Перед тем, как отвечать на эти вопросы, следует рассмотреть данное качество как черту характера человека в целом: насколько оно ему присуще и с какой силой проявляется?

Случайное для человека качество, проявляющееся как базисное лишь в одной и не слишком значимой для него субличности, вполне может оказаться для нее не критическим, и при некоторой работе с ней заменено на другое. Так, например, субличность Интересного Мужчины, достаточно периферическая для благополучно семейного и счастливого в своем браке мужчины зрелого возраста, может опираться на такое базисное качество, как щеголеватость (что исторически сложилось еще в его юности), но небольшая внутренняя перестройка может безболезненно перевести эту субличность на другое базисное качество, например, солидность или надежность.

Упражнение 2. Подумайте о своих вспомогательных субличностях - на какие базисные качества они опираются? Не пора ли сменить эти качества на иные, вам также свойственные (или не свойственные - вот удачный повод для их развития)? Рассмотрите, если они у вас имеются, такие свои субличности, как Покупатель, Опоздавший, Виновник Торжества, Получатель Подарков, Объект поклонения, Обличитель Невежества, Моральный Урод, Позор Своей Семьи, или субличности, сходные с перечисленными.

Совсем другая ситуация складывается с субличностью, чье базисное качество является фундаментальным для человека в целом, проявляясь в значительной части его жизни, то есть имеющее для него буддхиальное значение. Часто это означает, что человек имеет прямую связь с соответствующим архетипом (имя этого архетипа получается, если название качества или похожее по смыслу слово написать с прописной буквы), и энергия этого архетипа поступает к человеку по его (человека) запросу неограниченно, а частенько прорывается и без специального запроса. В этом случае легче сменить опирающуюся на данное качество субличность, чем изменить это качество как базисное для нее. Более того, конкретное имя данной субличности и связанная с этим именем роль могут быть для психики не так существенны, лишь бы эта субличность успешно материализовывала данное качество, то есть служила удобным инструментом для проявления энергии соответствующего архетипа.

В качестве примера рассмотрим качество заботливости, которому соответствует архетип Заботы. Если человек напрямую подключен к этому архетипу (древние люди сказали бы: находится под покровительством богини Заботы, то есть Великой Богини-Матери), то этот архетип обязательно будет проявляться в жизни человека в виде разнообразных ситуаций, в которых он окажется рядом с тем или иным существом, нуждающимся во внимании, уходе, помощи и поддержке - то есть объектом заботы, с которым человек будет с удовольствием возиться: кормить, причесывать, купать, целить, укладывать спать и т. д. Поступающая к этому человеку энергия архетипа Заботы выразится, во-первых, в том, что к нему в изобилии пойдут "объекты", нуждающиеся в его присмотре, а во-вторых, в том, что у него при их появлении возникнет энтузиазм и придут силы ими заниматься. В детстве он будет возиться с младшими братьями и сестрами, или таскать домой мелкую живность и ее кормить и дрессировать, в отрочестве и юности у него появятся "опекаемые" им друзья, во взрослом возрасте он станет родительской фигурой не только для своих детей, но и для их друзей, и специальность он скорее всего постарается подобрать себе соответствующего профиля: врача-терапевта, механика, эксплуатационника, администратора гостиницы. И если попытаться лишить соответствующую его субличность качества заботливости, от нее ничего не останется, и к микрофону она не подойдет.

Однако фундаментальность данного качества для психики вовсе не означает, что человек сможет сделать его базисным для любой своей субличности. Например, если эта субличность существенно опирается на другое качество, по мнению человека, противоречащее данному, то базисными вместе они не станут. Например, если человек считает, хотя бы подсознательно, что заботливость несовместима с авторитарностью (хотя на этот счет могут быть разные мнения), и если судьба вынудит его выступать в роли Авторитетного Начальника, то на качество заботливости этой его субличности опереться не удастся.

Упражнение 3. Подумайте, какие психологические черты (качества) вы считаете фундаментальными для своего характера? Назовите соответствующие архетипы и оцените свою связь с ними: текущую и в течение уже прожитой жизни. Для каких ваших субличностей эти качества являются базисными? Подумайте, насколько существенную роль в вашей жизни играют эти субличности и их программы?

А теперь вернемся к двум актуальным вопросам, поставленным выше: как можно "пересаживать" качества с одной субличности на другую и как избавляться от базисных, но неудобных для данной субличности качеств? В принципе, психика является тем более гибкой и послушной воле человека, чем лучше она им осознана, в частности, чем лучше и точнее поток внешних и внутренних событий авторизуется явными (осознанными и именованными) субличностями. Если некоторое качество является настолько значимым для человека, что оно не только является базисным для одной субличности, но и желательно для другой, то можно попытаться выделить (создать) отдельную соответствующую этому качеству субличность, оформить ее в психике (см. гл. 2) и официально пригласить эту субличность сотрудничать (у дополнительного микрофона) с той субличностью, которая нуждается в данном качестве. Это - прямой, хотя и трудоемкий метод. Другой вариант - попытаться пригласить к сотрудничеству непосредственно субличность, обладающую данным качеством, с тем, чтобы она в нужных случаях активизировала соответствующий архетип. Однако организовать такое сотрудничество обычно нелегко, так как интересы субличностей как правило разнонаправлены. Впрочем, нелегко не значит невозможно, а души читателей психологической литературы обычно не ищут легких путей во внешней и внутренней жизни.

Что же касается базисных, но "неудобных" для данной субличности качеств, то здесь нужно в первую очередь обратить внимание на то, насколько данная субличность существенная для человека. Если она является вспомогательной, то чаще всего вполне возможна замена ее базисного качества; при этом сама субличность может существенно измениться, но кардинальной перестройки психики это скорее всего не повлечет. Если же наша субличность является основной, то следует внимательно изучить ее роль в психике в целом и соотношение "проблемного" базисного качества с этой ролью. Чаще всего между ними обнаруживается прямая связь, так что просто-напросто "отрезать" проблемное качество от субличности не удается и приходится его очищать, окультуривать и поднимать до более высокой октавы соответствующего архетипа.

В качестве примера рассмотрим человека с основной субличностью Ювелира, работающего по соответствующей специальности, но обладающего базисным для этой субличности качеством неорганизованности, которое (в частности) проявляется в том, что человек исполняет заказы обычно не в срок (то раньше, то позже), и сами изделия при этом далеко не всегда напоминают свои эскизы, согласованные с клиентами. В данном случае можно очистить и перестроить проблемное качество неорганизованности, превратив его в творческую оригинальность, что, возможно, потребует от человека большой и серьезной работы над базисным качеством, но не его принципиальной замены этого качества.

Эта тема очень актуальна в воспитании детей, рано обнаруживающих разнообразные отрицательные качества в своих основных субличностях, и родителям нередко хочется эти качества истребить в корне - однако при этом могут погибнуть или уйти слишком глубоко в подсознание опирающиеся на них субличности.

Упражнение 4. Подумайте, какие отчетливо положительные качества могут развиться из таких черт характера, как капризность, своеволие, рассеянность, драчливость, нетерпеливость, упрямство, равнодушие, жестокость, трусость, склонность к наркотикам, насилию, бесхребетность, эгоизм... (продолжите этот список несколькими негативными качествами по своему усмотрению).

Проследите динамику ваших собственных детских и юношеских негативных качеств. Во что они трансформировались? Можете ли вы назвать соответствующие архетипы и их октавы?

Нормальные и невротические субличности. В области психики понятие "нормы" довольно расплывчато - здесь сфера "индивидуальных особенностей" весьма широка, так что о "патологии" можно говорить лишь применительно к тем или иным официально оформленным и обычно довольно произвольно установленным границам. Тем не менее субличности в пределах соборного "я" довольно резко различаются. Некоторые из них воспринимают себя как нормальные: они нашли свое место в психике и чувствуют в ней себя как дома; другие же, наоборот, как будто нервничают, мечутся, ведут себя неадекватно, нарушая общие правила поведения на сцене соборного "я", и в целом заслуживают названия невротических. Мы рассмотрим эти две категории подробнее, сразу обратив внимание читателя на то, что невротические субличности не "обречены" на свой статус и в принципе могут стать нормальными, существенно улучшив свое поведение на сцене соборного "я", хотя это может потребовать от человека существенных усилий. Однако оно часто того стоит.

Невротичность не является полностью отрицательным качеством: оно придает субличности оригинальные черты, своего рода квазиоригинальность, иногда даже своеобразное обаяние, но обычно это происходит за чужой счет, то есть с сильными негативными последствиями для психики в целом.

Как же отличить нормальную субличность от невротической? Вероятно, основным признаком нормальной субличности является предсказуемость ее появления у микрофона и устойчивость используемого ею стиля поведения. Она заранее знает, в каких ситуациях ей следует выходить к микрофону (и к какому именно), или же актуализируется по прямому указанию субличности, стоящей в данный момент у Главного микрофона. Находясь у Главного микрофона, нормальная субличность ведет ситуацию до тех пор, пока та не сменится, и обычно прямо или косвенно обозначает следующую субличность, которая должна выйти к Главному микрофону. Стоя у дополнительного микрофона, то есть находясь в роли актуализированной служебной субличности, нормальная субличность помогает своей управляющей субличности (стоящей у Главного микрофона) и не стремится занять ее место, касается ли это самопроявления или авторизации.

Невротическая же субличность склонна нарушать описанные выше правила "хорошего тона", и по этому признаку (а также по дисгармонии вносимой ею в психику) ее обычно легко отличить.

Невротическая субличность склонна:

- появляться у Главного или дополнительного микрофона, когда ее никто не звал и она неуместна по ситуации;

- не выходить к микрофону, когда ее зовут туда другие субличности или ситуация;

- отталкивать от микрофона стоящую там субличность или не уступать места у микрофона, когда она становится неадекватной ситуации;

- убегать от микрофона (Главного или дополнительного), не дождавшись завершения своей ситуации и не вызвав никого себе на смену;

- находясь у дополнительного микрофона, мешать другим актуальным субличностям, особенно управляющей;

- будучи у Главного микрофона, взывать к дополнительным не адекватным по ситуации помощникам и плохо (или никак) ими руководить;

- высказывать всевозможные неадекватные претензии другим субличностям.

Упражнение 5. Подумайте, какие ваши субличности являются нормальными, а какие - невротическими. Какие именно нарушения правил поведения на сцене соборного "я" для них характерны?

Следует заметить, что актуализация (выход к микрофону) невротической субличности далеко не всегда означает невротичное или истеричное поведение человека - однако он смотрится со стороны как несколько неадекватный, странноватый, в чем-то неуловимо непоследовательный и непредсказуемый. Все это вместе нередко вызывает у окружающих неопределенные подозрения, ощущение психологической неадекватности человека или скрываемых намерений.

Упражнение 6. Представьте себе и опишите человека, у которого есть одна из следующих субличностей: а) в нормальном и б) в невротическом ее варианте. Встречали ли вы таких людей в своей жизни?

1. Воспитатель.

2. Начальник.

3. Судья.

4. Волокита.

5. Мать.

6. Любящая Женщина.

7. Юморист.

8. Свидетель.

9. Скептик.

10. Адвокат.

Причины невротичности могут быть самыми разными. Например, нередко невротическая субличность при ближайшем рассмотрении она оказывается замаскированной или участвующей в постоянном антагонистическом противостоянии с другими субличностями. Однако, в принципе, следует удивляться не невротичности своих (и чужих) субличностей, а скорее наличию нормальных. Психика подобна саду: если за ним ходит опытный, умелый и любящий свое дело садовник, то сад процветает; а если садовник неумел, склонен к халтуре или вовсе отсутствует, то сад быстро зарастает, дичает и превращается в дикие непроходимые джунгли, по которым случайно быстро пройти и то опасно.

Субличности и их модальности. В этом пункте мы рассмотрим конкретные особенности, которыми обладает практически любая субличность, и предложим читателю нечто вроде анкеты, которую он сможет предложить всем своим субличностям. Заполнив эти анкеты, он получит для каждой субличности ее в большой мере индивидуализированное описание, и сможет составить себе представление о ее слабых и сильных местах и путях развития.

В принципе, у каждой субличности есть свои предпочтения в рамках любой универсальной (полной) семьи модальностей. Невротическая субличность нередко доводит эти предпочтения до крайности, выбирая себе одну из модальностей данной семьи и начисто отрицая все остальные (родственные) модальности (и это тоже один из важных признаков невротичности субличности). Нормальная субличность, особенно узко специализированная, тоже довольно определенна в своих вкусах, то есть предпочитает одну из модальностей данной семьи, воспринимая ее как самую удобную, "свою", - но все же при необходимости использует и другие модальности данной семьи. В связи с этим можно отметить одно из важных направлений работы человека над собой - это приучение своих субличностей к нелюбимыми и неудобным для них модальностям; это - довольно трудная работа, но она весьма важна и приносит весьма ощутимые плоды - субличности почти в буквальном смысле "встают на ноги", начиная чувствовать себя в мире гораздо устойчивее и увереннее и существенно лучше понимая друг друга.

Ниже мы рассмотрим несколько универсальных модальных семей, соответствующих универсальным архетипам, описанных автором в книгах "Покрывало майи, или Сказки для невротиков", "Архетипы психики", "Высшие архетипы: опыт психологического исследования", а именно, триадическую семью, состоящую из синтетической, качественной и предметной модальностей; диадическую семью, состоящую из янской и иньской модальностей; психологическую семью, состоящую из внешней, демонстративной, внутренней и наблюдательной модальностей; холистическую семью состоящую из локальной и глобальной модальностей; и диалектическую семью состоящую из творительной, осуществительной и растворительной модальностей. В принципе, изучение любой субличности должно включать в себя выяснение ее предпочтений и "узких мест" в рамках каждой из вышеперечисленных семей, а также в рамках логистической, каббалистической и эволюционной семей, но подробное их рассмотрение выходит за рамки этой главы. Читатель в качестве полезного упражнения может сделать это самостоятельно, обратившись за необходимой информацией к вышеупомянутым книгам автора, а также книгам серии "Коммуникатика".

Следует заметить, что рассмотрения, предлагаемые ниже читателю, весьма схематичны и носят скорее иллюстративный, чем исчерпывающий характер; тем не менее, следуя им, читатель может обнаружить в своем внутреннем мире и внешних обстоятельствах много для себя интересного и полезного - а также, возможно, откровенно скучного и вредного.

Субличности и триадические модальности. Есть субличности, отчетливо тяготеющие к Синтетическому архетипу; психологически они не предполагают дифференциации соответствующих им состояний сознания человека или каких-либо его действий, и обычно идентифицируются человеком по своему названию:

- Я - дворянин.

- Я - мать!

- Я - бездельник.

- Я влюблена.

Есть субличности, проявление которых связано для человека с активизацией того или иного качества, свойственного данной субличности, например:

- Я - мать, но иногда - хорошая, а иногда - безрассудная.

- Я - преподаватель! По специальности языкознание, со стажем, умелый.

И есть субличности, проявление которых для человека непременно связано с его конкретными действиями (поступками).

- Я сейчас как отец дам тебе подзатыльник!

- Если я не покомандую своими подчиненными - какой же я тогда начальник?

Рассмотрим в качестве примера субличность, соответствующую такому качеству характера, как великодушие. Есть люди, считающими себя великодушными на том основании, что их часто посещает чувство "широкой души", когда они снисходительно смотрят на мир и людей в целом и как бы оптом отпускают им их грехи и разрешают существовать такими, какие они есть. При этом у них нет желания как-то специфицировать это чувство и нет никакого стремления или потребности сделать что-либо конкретное для мира или отдельных его представителей, им достаточно фиксировать у себя вышеописанное состояние сознания. Мы скажем, что такой человек обладает Великодушной субличностью в синтетическом ее варианте. Много это или мало - вопрос непростой; для некоторых людей, вырабатывавших это чувство с большим трудом, выстраивание такой субличности может быть трудным и долгим предприятием, а ее создание - большим достижением.

Для другого человека великодушие как черта характера, претендующая на название субличности, означает наличие у него как бы качественной расцветки этой черты, когда он различает у себя некоторые аспекты или оттенки своего великодушия, и на этом основании он ощущает себя реально великодушным; он может выразить это обстоятельство следующим образом:

- Я великодушен: с посторонними незлобив, с животными ласков, с родственниками терпим.

Однако для третьего, более практичного человека, великодушие как устойчивая черта характера, претендующая на имя субличности, означает в первую очередь регулярное практическое приложение и проявление этого чувства на конкретном материале, например, чистосердечное прощение реально провинившихся перед ним людей; такова, говоря на нашем языке, предметная Великодушная субличность. Самоидентификация предметно-великодушной субличности может звучать так:

- Я сегодня была великодушна: простила дочери неубранный кухонный стол.

Другой пример - заботливость как устойчивая черта характера. Заботливая субличность у человека может проявляться двумя разными способами: в виде его особого психического состояния, когда у человека на попечении имеется тот или иной объект заботы (синтетически или качественно акцентированная Заботящаяся субличность), или в виде конкретных действий, направленных на объект заботы (предметная Заботящаяся субличность).

Синтетически акцентированная Заботящаяся субличность должна в принципе иметь объект попечения - но ей совсем не обязательно что-то для этого объекта делать или как-то специфицировать качество своей заботы: если с ним все в порядке, то она время от времени бросает на него рассеянный взор и этим полностью удовлетворяется. Если вдруг этот объект потребует от нее конкретного действия - например, его нужно будет накормить, - то она его накормит, но не придаст этому своему действию существенного значения; для нее главное - это статус себя как опекающей, а объекта - как опекаемого, а конкретные акты и качества заботы имеют несущественное значение, как и нередко сам по себе объект заботы.

Качественно акцентированная Заботящаяся субличность должна специфицировать для себя аспект (качество) своей заботы, а конкретные акты заботы и сам по себе объект заботы для нее психологически не так важны (последнее, кстати, не означает, что она заботится плохо - мы обсуждаем самосознание, а не внешнюю эффективность субличности). Типичные для качественной Заботящейся субличности высказывания таковы:

- Я буду о тебе заботиться денно и нощно!

- Я занимаюсь, и всерьез, твоим воспитанием в целом, и хочу, чтобы ты чувствовала мое неусыпное внимание, заботу и поддержку.

В противоположность этому, предметно акцентированная Заботящаяся субличность заинтересована как раз в конкретных актах заботы о конкретных объектах, и именно в эти моменты происходит ее актуализация - а сам по себе официальный статус "заботы" для нее неважен, точнее - не дает ей чувства актуализации. Типичные для предметной Заботящейся субличности высказывания такие:

- (озабоченно) У тебя есть платок для носа?

- Ах, я забыла проверить, выключен ли газ!

Упражнение 7. Подумайте, какие свойственны вам и вашим знакомым синтетически, качественно и предметно акцентированные субличности. Есть ли у вас потребность в предметном выражении синтетически и качественно акцентированных субличностей? Если да, то что этому мешает?

Упражнение 8. Попытайтесь определить, на какой тип акцентуации субличности - синтетический, качественный или предметный - указывают следующие фразы, и назовите эту субличность. То же задание для пяти фраз по вашему выбору.

1. - Я не люблю людей в принципе.

2. - Как ни увижу кошку - обязательно ее поглажу и постараюсь подкормить.

3. - Я, если у меня в течение недели не появилось новой женщины, чувствую себя ну просто не мужчиной, а непонятно, чем.

4. - Я - любитель отдохнуть - в смысле, ничего не делать некоторое время.

5. - Я всегда должен быть чем-то занят - неважно, чем, а иначе не нахожу себе места.

6. - Я - дворянин.

7. - Я - послушный сын, если от меня ничего особенно не хотеть, или если хорошо со мной обращаться.

8. - Я ленив в принципе.

9. - Я озабочен состоянием земной экологии в целом.

10. - Если меня кто о чем попросит - никогда не могу сразу отказать.

Упражнение 9. Предъявите в соответствующей реплике следующие субличности и пять субличностей по своему выбору как акцентированные: а) синтетически, б) качественно и в) предметно.

1. Обожатель женщин.

2. Нигилист.

3. Завистник.

4. Добрый дядюшка.

5. Филантроп.

6. Ревнитель справедливости.

7. Борец за истину.

8. Влюбленная женщина.

9. Заботливый муж.

10. Заботливая мать.

Пример.

1а). - Я женщин обожаю!

1б) - Я женщин обожаю, но по разному: иногда благоговею, порой преклоняюсь, а бывает, что просто таю на глазах.

1в). - Я всех женщин обожаю, и как какую ни увижу - обязательно комплимент придумаю, и мелкий какой подарочек вручу - непременно!

Янские и иньские субличности. Многие субличности имеют отчетливое тяготение к янскому архетипу, используя иньский с трудом или вовсе его избегая - такие субличности называются янски-окрашенными, или просто янскими. Наоборот, субличности, отчетливо тяготеющие к иньскому архетипу и с трудом использующие янский, называются иньски-окрашенными, или просто иньскими.

Янские субличности часто соответствуют ролям, предполагающим от человека активную деятельность, проявления воли, инициативы, взятия на себя ответственности и удержания ситуаций под контролем.

Иньские субличности соответствуют адаптивным ролям и разнообразным характерным для человека состояниям, которые он воспринимает как данность и не склонен с ними бороться или иным образом на них целенаправленно воздействовать.

Упражнение 10. Определите, является ли актуальная субличность следующих реплик янской или иньской. Аналогичное задание для пяти реплик по вашему выбору.

1. - Как мне хорошо, когда я лежу на своем любимом диване! И ничего уже мне не надо больше - ни от людей, ни от жизни.

2. - Мне очень плохо, когда я выхожу на улицу - страшно, неуютно, как-то тесно и жутко.

3. - Я как отец тебя воспитаю - ты у меня шелковой будешь, и музыку, и рисование, и танцы освоишь!

4. - С моими детьми всегда начеку надо быть - но в принципе они сами все делают.

5. - (при знакомстве; энергично протягивая руку; с нажимом) Я - Филимон!

6. - (подчиненному) Зачем тебе думать, если у тебя начальник имеется, который все и решит?

7. - Я от него все терплю, не знаю уж, почему - так сложилось с самого начала.

8. - Ну, чтобы какую-нибудь эдакую пакость не придумать - я без этого никак не могу, словно черт какой кусать меня начинает.

9. - Я же никогда на тебя не сержусь, ты же сама это знаешь, Аглая.

10. - Почему меня все всегда мучают?

Конечно, каждая субличность реально использует как янский архетип, так и иньский, но чаще всего одному из них отдает решительное предпочтение, то есть большую часть субличностей можно отнести к иньским или янским, и предъявляя свою субличность, человек часто дает понять, какой именно она является. Хотя, с другой стороны, опыт показывает, что если хотя бы немного поучить свои янские и иньские субличности "нелюбимым" ими модальностям, то эти субличности после первичного шока начинают чувствовать себя в психике и внешнем мире куда увереннее; о способах освоения диадических модальностей см. книгу автора "Грамматика общения".

Упражнение 11. Предъявите в репликах следующие субличности и пять субличностей по своему выбору, подчеркнув, что они у вас являются: а) янскими, и б) иньскими.

1. Хозяйка дома.

2. Владелец ресторана.

3. Секретарша крупного начальника.

4. Фантазер.

5. Любительница мужских ухаживаний.

6. Скептик.

7. Романтический влюбленный.

8. Конкретный ухажер.

9. Девушка на выданье.

10. Крупный начальник.

Пример.

1а). - Заходите, гости мои дорогие, я так всегда рада, когда вы приходите!

1б). - Заходите, гости дорогие, я вас сейчас кормить и развлекать буду - не соскучитесь!

Упражнение 12. Подумайте, какие из ваших субличностей являются иньскими, а какие янскими: а) по вашему ощущению и б) объективно (на взгляд ваших близких родственников или сотрудников).

Каждый человек время от времени оказывается в роли Неудачника, так что соответствующая субличность (хотя бы в случайном или теневом варианте) у него имеется - однако она может быть окрашенной янским или иньским архетипом. Вот типичные примеры ее предъявлений в янском и иньском вариантах:

- Я сглупил - и получил-таки по мозгам! (ян-Неудачник)

- Да, не повезло, как обычно... (инь-Неудачник)

Упражнение 13. Проследите, в каком из двух вариантов - янском или иньском - предъявляет себя обычно ваш Неудачник, а также Неудачники ваших знакомых и сотрудников. Тот же вопрос по отношению к следующим ролям (и пяти ролям по вашему выбору):

1. Счастливчик.

2. Эффективный Работник.

3. Отдыхающий.

4. Больной.

5. Жертва.

Психологический тип субличности. В зависимости от основной акцентуации в рамках Психологического архетипа можно различать четыре вида субличностей: внутренние, внешние, демонстративные и наблюдательные.

Внутренние субличности преимущественно реализуются во внутреннем мире человека. Примеры внутренних субличностей - Фантазер, Мечтатель, Этик, Мыслитель, Философ, Самокритик, Планировщик Далекого Будущего.

Внешние субличности активны преимущественно во время внешней жизни и деятельности человека. Часто внешним субличностям соответствуют социальные роли человека, такие как Отец, Мать, Работник, Помощник, Начальник, Хозяин.

Демонстративные субличности служат преимущественно цели внешнего выражения внутренних состояний человека, его идей, мыслей, эмоций, планов и т. д. Примеры демонстративных ролей - Музыкант, Декламатор, Артист, Душа Общества, Непосредственный Руководитель, Публицист.

Наблюдательные субличности основную роль отводят наблюдению человека за теми или иными внешними процессами и явлениями. Примеры таких субличностей: Зритель, Созерцатель, Свидетель, Фотограф, Репортер, Любопытствующий Путешественник.

Хотя мало какие субличности человека являются целиком внешними (внутренними, демонстративными, наблюдательными), но применительно к любой своей субличности человек чаще всего ставит на одной из этих модальностей сильный акцент, считая ее для данной субличности основополагающей - или выделяет отдельные грани (аспекты) данной субличности, соответствующие психологическим модальностям.

Упражнение 14. Назовите свои внутренне, внешне, демонстративно и наблюдательно акцентированные субличности. Если обнаружилась психологическая модальность, для которой у вас не нашлось ни одной существенной субличности, подумайте еще - найдите хотя бы случайную субличность соответствующей модальности.

Например, если вам кажется, что вы вообще не имеете демонстративных субличностей, вспомните хотя бы отдельные случаи, когда вас спрашивали ваше мнение о чем-либо, и вы его излагали, или ситуации, когда вы рассказывали кому-то о ваших снах или о вашем прошлом.

Упражнение 15. Разберите свои основные субличности по психологическим модальностям. Для каждой базисной субличности постройте иерархию использования для нее психологических модальностей: а) фактическую и б) идеальную (то есть такую, какой она, по вашему мнению, должна бы быть). Подумайте, что вам следует сделать, чтобы сделать (или чему научиться), чтобы перейти от фактического к идеальному варианту.

Пример: психологический анализ субличности "Жена".

Фактически у этой моей субличности наиболее представлена демонстративная модальность, на втором месте внешняя, на третьем - внутренняя, а на четвертом - наблюдательная (почти отсутствует - а чего там в нем наблюдать? - и так все ясно). В идеале же должно быть так: на первом месте - наблюдательная, на втором - внутренняя, на третьем - внешняя, а на четвертом - демонстративная.

Говоря о себе, человек часто обозначает не только свою субличность, но и ее характеристики - в частности, основную психологическую модальность. Попробуем ее определить.

Упражнение 16. Определите психологическую модальность актуальной субличности человека по его реплике. Аналогичное задание для пяти реплик по вашему выбору.

1. - Я не знаю еще, Евстратий, как я к тебе отношусь - мне надо еще многое понять, подумать наедине с самой собой.

2. - Я, пока не человека хорошенько не изучу, выводов о нем стараюсь не делать.

3. - Главное в деле воспитателя - это постоянное, неуклонное внимание за детьми.

4. - Я всегда дома кручусь, верчусь - как белка в колесе, ни присесть, ни отдохнуть, ни подумать не успеваю, ни даже Богу помолиться.

5. - Если я откровенно свое мнение не выскажу - так я же потом болеть буду!

6. - Этически я тебя не одобряю, Евтихий.

7. - Вот начнешь работать, Анфиса, - тогда и поговорим, а пока что не о чем.

8. - Главное - начать, а дальше все само собой идет.

9. - Человек должен быть красивым - а иначе кто тебя всерьез воспримет?

10. - Сила личности - вот фундамент моего успеха.

11. - Я - человек творческий, но практик при этом.

12. - Вот смотрю я на тебя уже год как - а понять все равно не могу.

Субличности: локальный и глобальный взгляды. Есть субличности, которые, актуализируясь, тут же активизируют Локальный архетип, что проявляется в таких качествах, как дотошность, мелочность, въедливость, детальность рассмотрения и осуществления - такие субличности мы будем называть акцентированными локально, или просто локальными. Наоборот, субличности, склонные к обобщающему взгляду, рассмотрению объекта или ситуации в целом, философскому способу мышления и равнодушную к мелочам, мы будем называть акцентированной глобально, или просто глобальной.

Опыт показывает, что разделение на локально и глобально акцентированные субличности проходит у человека весьма ярко, и невротические локальные субличности как правило, резко отвергают для себя глобальную модальность, а невротические глобальные - локальную, то есть относятся к "чистым" типам. С другой стороны, усилия человека "обучить" локальную субличность использованию Глобального архетипа (и наоборот) даю т ей очень много - в частности, она перестает сбегать от Главного микрофона, как только ситуация требует использования избегаемой ею модальности.

Обычно локальная или глобальная акцентуация субличности видна сразу при ее появлении у микрофона:

- Я - твоя мать! Поэтому я обязана знать, где ты был сегодня вечером - отвечай, Иннокентий! (локальная акцентуация)

- Я - турист. Котелок, ложка, спички у меня всегда с собой, если только на природе оказываюсь. (локальная акцентуация)

- Вы мне прямо скажите, Никанор Спиридонович: я как подчиненный вас устраиваю? Не по мелочам, а в целом: да или нет? (глобальная акцентуация)

- Я как отец устал от вас, дети. Утомлен, раздражен, но все равно всех люблю, конечно. (глобальная акцентуация)

Упражнение 17. Попытайтесь определить акцентуацию субличности - локальную или глобальную - по ее самопредъявлению.

1. - Я уж если за тебя возьмусь - так не слезу, пока последней крошки не уберешь!

2. - Я - путешественник, и в моем деле главное - тщательная подробная подготовка, от обуви до веревки.

3. - Я учительствую уже двадцать лет, и скажу одно: детей надо любить, а остальное все приложится, если пламень в сердце горит!

4. - В поэтическом моем ремесле рифмы, размер - третьестепенной важности, а главное - чтобы муза прилетала.

5. - В моем деле, писательском, мелочей нет, и окончательная отделка произведения никогда не кончается. Даже запятая, не там стоящая, имеет первостепенной значение, сударь ты мой!

Упражнение 18. Определите локальную или глобальную акцентуацию своих субличностей. Подумайте, какие из них страдают от недостаточного владения "нелюбимой" модальностью.

У многих людей сильные негативные эмоции вызываются либо локальными, либо глобальными "раздражителями", а на факторы противоположной модальности человек негативной эмоциональной реакции почти не возникает.

Упражнение 19. Исследуйте, справедливо ли последнее правило для вас? Для ваших близких?

Диалектические модальности. По идее (казалось бы) каждая субличность должна владеть всеми тремя диалектическими модальностями, то есть творением, осуществлением и растворением. Реально, однако, это чаще всего не так, и у каждой субличности есть базисная (опорная) диалектическая модальность и избегаемая (нелюбимая) диалектическая модальность. У невротических субличностей избегаемая модальность обычно отрицается категорически (хотя при этом у одного и того же человека разные субличности могут иметь разные избегаемые диалектические модальности).

Субличности, обладающие базисной творительной модальностью, то есть творительно акцентированные, обычно яркие, импульсивные, легкомысленные, долго не думающие. Для них при появлении у микрофона характерно минимальное самопредъявление или отсутствие такового. В своих речах такие субличности больше внимания обращают на экспрессию, чем на логику. Ниже приведены примеры реплик, принадлежащих творительно акцентированным субличностям:

- (бросаясь к детям, сжимает их в объятиях; пылко) Деточки мои! Родненькие! Исхудали! Загорели! Ягодки мои любимые!

- (по телефону) Алло! Угадай, кто?! А... (злорадно) Не догадываешься? (сладко) А хочешь, я тебе напомню мои поцелуи?.. Как меня обнимал и на руках носил?.. (гневно) Змей коварный!

Субличности, у которых акцентирована осуществительная модальность, склонны вести себя у микрофона так, словно это, и вообще их деятельность в целом - самое естественное дело на свете, так оно всегда было и будет. Эти субличности поддерживают имеющуюся реальность, и она (и они сами по себе) представляются незыблемыми. Здесь пафос - это продолжение того, что было раньше, примерно в том же русле, возможно, с небольшими вариациями. Деятельность осуществительно акцентированной субличности регулируют (в основном) известные ей и не меняющиеся со временем законы. Далее приведены примеры реплик осуществительно акцентированных субличностей:

- Да что ты волнуешься, Никандр? Разбужу я тебя утром, накормлю, провожу - как всегда.

- Ничего нового я тебе не скажу, дорогой Пантелей: просто люблю.

Субличности с базисной растворительной модальностью бывают нескольких видов, из которых наиболее распространены два: это субличности, в чьих проявлениях постоянно звучит обличающе-критически-пессимистическое начало, и субличности, которым свойственен отвлеченно-философский взгляд на вещи. Ниже приведены примеры проявлений растворительно акцентированных субличностей:

- (уныло) Зачем ты все это мне говоришь, Инезилья? Все равно ничего у нас с тобой не получится...

- Ты почему опять неумытый, Донат? И не стригся уже Бог знает сколько? И уроки, я думаю, сегодня прогулял - иначе бы почему у тебя (подозрительно) вид такой жизнерадостный?

- Все это интересно... могло бы быть, с некоторой абстрактной точки зрения.

- Да ничего страшного, Бог тебя прости, поскольку миром правят Любовь и Красота.

Упражнение 20. Попытайтесь определить диалектический тип субличности по ее самопредъявлению.

1. Я - Трофим, человек рабочий.

2. - Я, если меня прижмет, всегда что-нибудь выдумаю.

3. - Когда любовь ко мне приходит, мне весь мир улыбается, а я гляжу на него как будто из заоблачной выси.

4. - Меня любовь с первого взгляда не посещала - зато принцип "стерпится - слюбится" более, чем понятен.

5. - Я - политик, и на мир вынужден смотреть философски, а на людей - как на малых детей.

Упражнение 21. Определите диалектический тип своих основных субличностей, то есть их базисные и избегаемые диалектические модальности.

Устойчивые сюжеты и игры у микрофона. В жизни каждого человека можно уловить неслучайность последовательности появления у микрофона его субличностей; нередко, увидев там одну, можно заподозрить, какая (какие) выйдут за ней следом. Для любого устойчивого, регулярно повторяющегося в жизни человека сюжета характерна совершенно определенная закономерность активизации его субличностей, как управляющих, так и служебных, и сбой в привычной последовательности выхода к Главному и дополнительным микрофонам определенных субличностей воспринимается человеком как форс-мажорная ситуация, нередко ведущая к стрессу и как правило - к деградации поведения, то есть актуализации примитивных субличностей (типа Грубого Хама, Жалкой Нищенки, Откровенного Эгоиста и т. д.; такие субличности, не слишком почитаемые в обществе, самим человеком в глубине души нередко рассматриваются как надежные и эффективно справляющиеся с жизненными трудностями).

Много примеров таких циклически повторяющихся в жизни человека смен актуальных субличностей в рамках определенного сюжета приведено в книге Э. Берна "Люди, которые играют в игры". Однако и не обращаясь к специальной психологической литературе, а просто наблюдая себя и жизнь вокруг, можно подметить весьма интересные регулярно повторяющиеся смены актуальных субличностей, и обнаружить, как они друг другу помогают, или соперничают, или "подставляют", помещая человека порой в очень неприятное для него положение, при этом активно пользуясь своим теневым положением или невнимательным отношением человека к своем Главному и дополнительным микрофонам. Имеющий уши да слышит, имеющий глаза пусть смотрит, владеющий носом - принюхивается, обладающий кожей - осязает, а владелец внутреннего мира пусть наречет свои субличности и повнимательнее смотрит за тем, что они вытворяют на сцене соборного "я".

Упражнение 22. В следующих монологах и нескольких небольших монологах по своему выбору укажите моменты смены актуальных субличностей и назовите их.

1. Мать обращается к своему десятилетнему сыну.

- Анемподист, ты уже почти взрослый человек, постарайся меня понять. (внезапно всхлипывает, обращая глаза в небо) Господи, помоги мне! (переводит глаза на сына; жалобно) Умоляю тебя: не дерись в школе. (собирается с мыслями; спокойно) Давай поговорим просто как друзья: ну зачем тебе с ними драться, тем более что они же тебе и подсказывают, и списывать дают. Ты же сильный, и всех их выше. (взор затуманивается; томно) Еще через пару лет и вовсе девки проходу не дадут - такой-то красавчик! (гневно) Ну, я им, заразам, тогда покажу, как моего драгоценного обольщать! (вздрагивает, приходит в себя) Ну, это еще впереди, а пока что еще учиться надо, добросовестно, иначе как в институт попадешь и удержишься в нем - ой!

2. Директор завода обращается к сотрудникам на общем собрании.

- (официально) Здравствуйте, дорогие товарищи! По поручению нашего министра и от себя лично поздравляю вас с днем металлурга. (вздыхает) Работа наша, что и говорить нелегкая, и в ней больше суровых будней, чем праздников. Три аварии за год - это вам не фунт изюму! (пауза) (светлеет лицом) Но и праздники ведь тоже случаются! Вот, наградили наш завод орденом Трудового Красного Знамени, в связи с 50-летием! (пауза) И о здоровье наших рабочих, мастеров, инженеров, и об их семьях мы очень даже заботимся - работает детский сад, пансионат, планируем открыть ясли и отремонтировать общежитие. (пауза; гневно) Но с прогулами и пьянством на рабочих местах надо кончать, и здесь, я думаю, потребуются жесткие меры - но мы не остановимся на полпути.

Упражнение 23. Последите за сменой своих субличностей у Главного микрофона: обнаружите ли вы здесь закономерности? Какая субличность имеет склонность актуализироваться вслед за одной и той же? На какие свои субличности вы в самом деле можете положиться в трудных случаях? Какими базисными качествами эти субличности обладают?

Подумайте также, какие ваши субличности для вас наиболее ценны (пусть даже они пока не являются основными) и в каких ситуациях и вслед за какими субличностями они склонны актуализироваться? Что вы должны сделать чтобы эти субличности смогли занять в вашем соборном "я" соответствующее себе место? Какие качества этих субличностей следует для этого развить?

Упражнение 24. Переведите на язык субличностей следующие вопросы и после этого попытайтесь на них ответить.

Какие ваши черты характера и поступки вы относите к высшим, а какие - к низшим проявлениям вашей натуры? Занимаетесь ли вы в жизни тем, чем в самом деле хотели бы? В том стиле и тех обстоятельствах, которые для этого подходят? Если в чем-то нет, то в чем именно, и каковы препятствия для достижения этой цели? Является ли движение вверх - в каком-нибудь смысле этого слова - для вас ценностью? Если да, то что вы делаете для этого? Каковы на этом пути препятствия и благоприятные обстоятельства?

Сила личности. Читатель, особенно попытавшийся выполнить упражнения предыдущего пункта, вероятно, оценил всю сложность игры у микрофонов, которая идет среди его субличностей. От того, насколько культурно идет эта игра, в какой мере субличности кооперируются, объединяясь вокруг общей цели, или, наоборот, активно мешают друг другу, откровенно враждуют или ставят друг другу подножки исподтишка, зависит уровень интегрированности соборное "я" человека и, в конечном счете, сила его личности, способность проводить сложные тонкие, порой весьма драматичные и трудоемкие программы, соответствующие его жизненной миссии. Анализ отношений, складывающихся между субличностями, позволяет ответить на очень трудные вопросы, например, на такой: "Почему многие люди, обладая недюжинными талантами, усердием и безусловной силой "я", тем не менее не могут найти себе места в жизни и хоть сколько-нибудь адекватно реализоваться?" Обстоятельство, ключевое для ответа на этот вопрос, состоит в том, что для успешной самореализации человеку необходимы не только и не столько различные таланты, выражающиеся в даровитых и ярких субличностях, сколько "царь в голове", то есть умение согласовывать свои субличности в ежедневной жизни, направляя их энергию если не в одну точку, то хотя бы приблизительно в одну сторону. Идея организовать хаос, вычленяя в нем различные аспекты и укрощая их по отдельности, обречена на провал. Реально для этого необходима общая идея, пусть даже вначале несколько абстрактная, которая должна охватить хаос в целом и создать в нем нечто вроде магнитного поля, которое согласованно сориентирует многие "разношерстные" его частицы.

Эта общая идея, которая в случае психики человека называется его жизненной миссией и содержится в атманическом теле, может осознаваться человеком в очень малой степени (или не осознаваться вообще), но если она достаточно активна, то подчиняет своему общему руководству все его субличности (в том числе и теневые), и человек в целом оказывается "равным самому себе", в частности, не размазанным по нескольким ступеням эволюционной лестницы, не склонным к мощным внутренним конфликтам и внешней непоследовательности, ломающей его основные жизненные сюжеты. При этом он может не обладать никакими особыми талантами и специфическими личными особенностями - но и не обладая сильными субличностями, он порой достигнет в жизни гораздо больше, чем его яркий, но плохо интегрированный собрат. Однако для души на ее длинном пути странствий и воплощений интегрированность человека в данной жизни - момент совершенно необязательный, и непосредственно полученный разношерстными не интегрированными субличностями опыт может быть для нее важнее интеграции, которая вполне может быть запланирована на следующее воплощение.

Впрочем, последнее соображение может оказаться плохим утешением как для человека, так и для его близких, которые с болью в сердце наблюдают внешнюю и внутреннюю борьбу его субличностей, не приводящую к сколько-нибудь конструктивному исходу.

Что же делать такому внутренне конфликтному человеку, может ли он помочь сам себе, и могут ли это сделать близкие ему люди? Можно прыгнуть выше себя в физическом смысле, как это сделал в свое время рекордсмен мира по прыжкам в высоту Валерий Брумель, но никто не может прыгнуть выше своего атманического тела. Однако со своим атманическим телом самим по себе вполне можно работать, очищая и удобряя его почву, на которой растет цветок жизненной миссии человека, и этот цветок при изменении атманической почвы меняется вместе с ней - хотя как именно, предсказать очень сложно. Но, согласуя свои основные субличности друг с другом, осознавая их (то есть выводя из тени) и приучая взаимодействовать друг с другом по принципу взаимной вежливости, человек совершает очень важную буддхиальную работу, которая ведет к очищению и удобрению атманической почвы - не только у него лично, но и в мире в целом. И даже если этот труд не приведет к существенной интеграции его личности и осознанию своей миссии, он не пропадет зря.

Сила субличности. Теперь автор может обратиться к теме силы субличности - в надежде, что читатель не станет заниматься усилением своих субличностей независимо друг от друга (что является большим соблазном для людей манипурного уровня), но параллельно обратит пристальное внимание на их взаимодействие друг с другом.

Можно выделить несколько источников силы субличности; мы рассмотрим их последовательно.

а) Внутреннее (оно же высшее) "я" - это основной источник силы любой субличности данного человека. Внутреннее "я" создает эту субличность как элемент психики человека и пока субличность нужна, ее поддерживает; без помощи внутреннего "я" субличность погибает или становится психическим автоматом, чем-то вроде зомби.

Поддержка внутреннего "я" переживается субличностью как мандат на право бытия в психике и как неисчерпаемая способность к саморазвитию, а также как владение априорными правами на самопроявление и авторизацию - в определенных обстоятельствах. Иными словами, субличность, поддержанная внутренним "я", ощущает себя в психике человека как "своя", в чем-то ему необходимая и обладающая своими неотъемлемыми правами; однако в чем она необходима и какие именно у нее права, выясняется лишь по ходу жизни человека.

Упражнение 25. Подумайте, какие ваши субличности имеют поддержку вашего внутреннего "я", и когда, как и в чем эта поддержка выражается.

б) Архетипическая субличность. Каждая субличность данного человека может быть рассмотрена как одно из проявлений соответствующей архетипической субличности, свойственной человеческому роду в целом, или Адаму Кадмону (так называется архетип человека в каббалистической традиции; Кадмон означает "первозданный"). При этом соответствующая архетипическая субличность может браться на различном уровне высоты - от высшего (тончайшего) до достаточно плотного.

Рассмотрим, например, субличность Матери у реальной молодой женщины, растящих своих (пока небольших) детей в своей семье, которая находится в определенном городе, стране, на планете Земля, в Солнечной системе, Галактике, Метагалактике, Космосе. Самые близкие, и самые плотные (ощутимые) архетипы Матери поставят молодой женщине ее род и род ее мужа. Собственная мама и свекровь делятся с невестой, молодой женой, а затем молодой матерью разнообразными советами по домоустройству, уходу за мужем и детьми, тем самым настраивая нашу героиню на архетип Матери так, как он существует в ее роде одной и роде ее мужа. Кроме этого, будущая мать становится на учет в женской консультации, получая там настройку на архетип Матери из городского и национального медицинских эгрегоров. Кроме того, она читает (теперь уже очень восприимчивыми глазами) специальную и художественную литературу, посвященную рождению и воспитанию детей, с новым чувством взирает на иконы Богоматери и, возможно, поднимается до архетипов Кибелы, Великой Богини-Матери и Иньского архетипа как универсального философского принципа. И все без исключения перечисленные архетипы, включаясь, реально помогают формированию субличности Матери у молодой женщины - в той мере, в которой она на эти архетипы настраивается и ориентируется.

Упражнение 26. Определите архетипическую субличность, на которую опирается актуальная субличность человека, по его высказываниям. Приведите свои примеры.

1. - Я ревнива - как все женщины моего рода.

2. - Ну, пью, бывает, по праздникам, или с тоски в запой ухожу - как деды наши пили, и прадеды, от царя Гороха начиная.

3. - Я люблю своих детей, какими бы они ни были, как у древних греков Мать-Земля Гея любит все свои порождения, даже самых монстров и чудовищ.

4. - Если меня по-настоящему разозлить (а это трудно), я делаюсь свирепым, как дракон, как волк, как тигр, как звероящер!

5. - Я не просто исполнитель - я Наполеон в своей исполнительности!

6. - Я - поэт, поэт от Бога!

7. - Я - не то, что настоящая красавица, но, как говорится на любителя... одним словом - Софи Лорен для бедных.

в) Аналогичная субличность другого человека. Более плотную, чем от своего архетипа, поддержку субличность человека может получить от аналогичной субличности другого человека - так молодая мать учится у своих подруг с чуть более взрослыми детьми. Этот способ, однако, чреват негативными побочными эффектами, так как "соседняя" субличность, будучи хорошо адаптирована к психике своего хозяина, то есть соседа, может плохо уживаться с остальными субличностями человека, иметь других помощников и слуг, иные модальные предпочтения и т. д. Тем не менее, прямой перенос с партнера или знакомого - распространенный способ усиления собственных субличностей, особенно в наше время, когда прямое поклонение различным божествам (архетипам) не в моде, и наиболее естественным и общепринятым является как раз рассматриваемый в этом пункте "горизонтальный" метод энергетической и информационной поддержки субличности - в отличие от "вертикального" метода, описанного выше в п.п. а) и б). Комбинированным (горизонтально-вертикальным) способом оформления и усиления субличности является общепринятое в нашей культуре равнение на героев популярных кинофильмов, сериалом, рок-звезд - они, становясь культовыми фигурами, несут в себе черты как обычных людей, так и богов (архетипов).

Упражнение 27. Вспомните, какие ваши друзья, знакомые и родственники послужили вам примерами для формирования ваших основных субличностей. Брали ли вы пример с киногероев, персонажей любимых книг? Было ли это заимствование "горизонтальным", то есть своего рода обменом между почти равными, или же вы возносили ваш образец на архетипическую высоту, превращая его в сказочного исполина, античного бога и т. п.?

Упражнение 28. Определите способ "заимствования" чужой субличности (вертикальный, горизонтальный, смешанный) по следующим признаниям человека. Назовите имя собственной субличности.

1. - Тетя Фира в детстве мне была образцом, и как она ходила, разговаривала с нами, детьми, как варила борщ, пекла пироги и мыла посуду - вот ровно так и я потом всегда старалась делать.

2. - Мой идеал мужчины - Джон Вейсмюллер в фильме "Тарзан", и на него я во всем и равнялся: и в развороте плеч, и в мужественном выражении лица, и в независимости и свободе.

3. - Когда я хочу понравиться мужчине, я складываю губы как моя подружка Эля - признанная красавица, между прочим, и опускаю ресницы, точно как она, и на него то и дело посматриваю, и коленками слегка шевелю.

4. - Мой кумир - Ананий, из группы "Окурок". Я точно так же стараюсь левую ногу выставлять, и на девчонок смотреть, и прочь уходить - как будто навсегда.

5. - Так меня жизнь поставила - словно великана Атласа, что держит небесный свод - вот всегда, когда жизнь совсем невмоготу, о нем вспоминаю - и на душе легче становится.

г) Другие собственные субличности - слуги и помощники. Сила данной субличности в большой мере определяется коллективом субличностей, ей помогающих и, так сказать, на нее работающих. Субличность, стоявшая у Главного микрофона до того, как к нему выходит данная; субличности, поддерживающие ее у дополнительных микрофонов; и субличность, выходящая к Главному микрофону после данной - все они могут существенно ее усиливать и нередко без их помощи она представляет собой довольно жалкое зрелище.

Упражнение 29. Определите, какие субличности помогают актуальной субличности, предъявляющей себя в следующих фразах.

1. - Я очень мужчинам нравлюсь, но только если хорошо накрашусь и все больше молчу и поддакиваю, а если не дай Бог рот свой всерьез раскрою - тут они все стремглав улетучиваются.

2. - Мне стоит только свое резюме со списком фирм, которые я из нуля вытащил, любому серьезному менеджеру показать - он мне тут же самую высокую позицию предложит занять, особенно если я строгий синий костюм надену и галстук ему в тон, с бриллиантовой булавкой.

3. - Я для чего, по-вашему, усы себе отрастил и ежевечерне завиваю, и взгляд соколиный перед зеркалом полгода оттачивал? Чтобы любой, даже самой гордой барышне за пять минут голову вскружить - и кружу, заметьте!

4. - Я - человек скромный, в далекое будущее не стремлюсь, мне и здесь в моей избушке бревенчатой неплохо, особенно когда трубочку на завалинке запалю и сижу себе, попыхиваю, на разных неуемных граждан посматриваю.

5. - Я все, что надо, сделаю, если меня не торопить - тогда и усидчивости хватает, и находчивости, и тщательности.

Существенные для данной субличности качества обычно могут быть осознаны человеком как субличности (служебные), если эти качества могут акцентироваться и у других управляющих субличностей. Если же существенное для данной субличности качество обнаруживается исключительно у нее, то есть она это качество узурпировала, то человеку надо всерьез озаботиться его "отклеиванием" от субличности-узурпатора и превращением в самостоятельную субличность.

Упражнение 30. Подумайте о своих субличностях - на какие другие ваши субличности они опираются, и в каких ролях последние при этом выступают? Все ли базисные для ваших основных субличностей качества вы осмыслили как самостоятельные субличности, или у вас имеются ценные, но узурпированные той или иной субличностью качества? Если да, то устраивает ли вас эта ситуация?

д) Авторизация. И, наконец последний в нашем списке, но не по своему значению, источник силы субличности - это энергия авторизации ею различных жизненных ситуаций человека.

На первый, поверхностный, взгляд субличность получает силу от своих прямых проявлений в различных ситуациях - но реально, реализуясь в них, субличность, наоборот, расходует свой потенциал, ослабевает, теряя свою силу - но зато исполняет свое предназначение в психике и судьбе человека. Впечатление, что от своей реализации в той или иной ситуации субличность набирает силу, связано с тем, что, наоборот, ситуация, окрашиваясь данной субличностью и получая от нее энергию, становится более энергетичной сама - но это вовсе не означает, что субличность от этого усиливается.

Реально субличность усиливается от акта авторизации ею ситуации, когда она (субличность) "собирает" тонкую энергию ситуации и говорит остальным субличностям: "Это - мое!". Чем больше ситуаций, положений, процессов авторизует данная субличность, тем (по идее) она становится сильнее - если, конечно, оказывается в силах "переварить" полученную энергию, а это может быть непросто, если авторизация некорректна, то есть реально авторство ситуации принадлежит другой субличности. В случае некорректной авторизации происходит обычно большая потеря энергии, и в интерпретациях слышны фальшь и откровенные натяжки (хотя, привыкнув к ним, человек может их и не замечать). В принципе, чем меньше человек склонен разбираться с самим собой и осознавать свои субличности, тем "грязнее" происходит у него процесс авторизации: большую часть его жизненных ситуаций делят между собой одна-две наиболее хищные теневые паразитические субличности. Когда человек их осознает и видит воочию их некорректную (он скажет: наглую) авторизацию, он нередко впадает в шок; но пути выправления своей психики ему в этот момент уже ясны.

Следует иметь в виду, что разные виды энергии, получаемые субличностью, плохо заменяют друг друга, а энергия авторизации - из них самая плотная и самая ощутимая: против жизненного опыта возражать трудно (хотя иногда необходимо!). Особенно возрастает роль авторизации у субличностей "в возрасте", которым исполнилось уже пять, десять и более лет: здесь на энергии архетипа уже "не выедешь", и остальные субличности и соборное "я" ждут от такой субличности реальных результатов ее деятельности, то есть авторизованных ею успешных (положительных) ситуаций и процессов, которые смогут лечь в основу психической деятельности и глобальной картины мира человека.

Для невротических субличностей характерна некорректная авторизация, когда лакомый кусочек - например, итог сложного и успешно завершенного сюжета - буквально выхватывается ею изо рта другой субличности, фактически организовавшей и проведшей этот сюжет и существенно похудевшей за это время. В принципе, у культурного и внутренне осознанного человека есть золотое правило: какая его субличность заваривает кашу (инициирует процесс), та ее и расхлебывает (и авторизует результаты); однако быть здесь последовательным и объективным в оценках очень трудно.

Упражнение 31. Попытайтесь оценить корректность авторизации, производимой в следующих высказываниях. Ситуацию при необходимости уточните самостоятельно.

1. - Ну, турнули меня из института - все правильно, ленив и самонадеян.

2. - Я умных, талантливых и здоровых детей вырастила - вот что значит дневной сон на свежем воздухе и ежедневная утренняя зарядка!

3. - При всех властях стоял дом, а при Советской - сгорел. (И. Ильф, Е. Петров)

4. - Я всю жизнь при деньгах - а потому что заветы своих предков чту неукоснительно!

5. - Уважают меня люди, это есть, а все потому, что говорю всегда со смыслом, не болтаю абы что.

6. - Я ничего не боюсь, потому что знаю: Бог у меня есть, и всегда защитит, если что не так.

Упражнение 32. Последите за своими авторизациями и используемой в них логикой. Заметив отдельные нарушения, попытайтесь понять, какой сюжет на языке субличностей за ними стоит.


Авессалом Подводный. Человек многоликий. Глава 6. Субличности в коммуникации

Глава 6

СУБЛИЧНОСТИ В КОММУНИКАЦИИ

Прямое и косвенное самопредъявление. Общаясь друг с другом, люди предъявляют своим партнерам (за редкими исключениями) не свое высшее "я" и не свое соборное "я", а одну из субличностей, причем нередко при этом к Главному микрофону вылезает совсем не та субличность, которую человек имел в виду актуализировать. С другой стороны, обращаясь к партнеру, человек опять-таки редко апеллирует к высшему "я" или соборному "я" своего партнера, но чаще всего обращается к определенной его субличности - но вовсе не факт, что именно она окажется у Главного микрофона партнера.

Таким образом, для взаимопонимания партнеров в диалоге им необходимо, как минимум, согласовать субличности, ведущие диалог (то есть актуальные), а смену актуальной субличности осуществлять лишь при осознании этого факта партнером и его на то согласии.

Субличностные маркеры. Выход новой субличности к Главному микрофону, то есть ее актуализация, обычно в диалоге сопровождается ее самопредъявлением: словесным или стилистическим (обычно оно стереотипно, то есть примерно одинаково во всех ситуациях самопредъявления). Но, помимо формального самопредъявления, у каждой субличности есть определенные знаки (манеры поведения, излюбленные позы, жесты, интонации, словечки и т. п.), по которым можно догадаться, что она актуализировалась; эти знаки мы будем называть маркерами данной субличности (или, короче, субличностными маркерами). Таким образом, маркер субличности есть признак, по которому мы можем предположить, что она в данный момент актуализирована. Если наблюдается несколько маркеров, относящихся к данной субличности, то можно быть практически уверенным в том, что она стоит у Главного микрофона, даже если она себя официально не предъявляла.

Субличностные синастрические маркеры. С другой стороны, обращаясь к определенной субличности партнера, человек нередко как-то ее обозначает: или прямо, или косвенно, с помощью специальных знаков, которые мы назовем синастрическими маркерами субличности, или субличностными синастрическими маркерами.

В дальнейшем автора одиночной реплики (обращения) мы будем называть протагонистом, а субличность партнера, к которой он обращается - синастрической субличностью. Таким образом, субличностные маркеры указывают на актуальную субличность протагониста, а синастрические субличностные маркеры - на субличность партнера, к которой обращается протагонист.

Примеры прямого самопредъявления субличности:

- А сейчас я скажу, что я думаю на эту тему как градоначальник.

- Я как житель города просто обязан завтра проголосовать за нашего любимого мэра!

- А ну-ка, Денис, покажи своему отцу свой дневник!

Примеры прямого обозначения синастрической субличности партнера:

- Я хочу, чтобы в тебе заговорила совесть и услышала меня!

- Ты же у меня молодец - так потерпи немножко, доченька!

- Если уж легла под веник, так знай себе, бока подставляй, Аксинья!

Примеры косвенного обозначения актуальной субличности протагониста (маркеры найдите самостоятельно в пометках в скобках):

- (подчиненному) (сидя в начальственном кресле; слегка опустив глаза; утомленным голосом) Слушаю вас.

- (входя в дом; обращаясь к детям; игриво) А кто хорошо себя вел - тому апельсинчик!

- (угрюмо; как бы сам себе) А что я никому в этом мире не нужен - так я это с детства усвоил.

- (строго; отчужденно) Предлагаю все же восстановить справедливость.

Примеры косвенного обозначения синастрической субличности партнера (найдите синастрические субличностные маркеры):

- (входя с цветами; сияя улыбкой восторга) О, как я счастлив видеть мою ненаглядную!

- Я жду, терпеливо жду объективного разбирательства и справедливого решения от вас, Никанор Евсеич!

- (с намеком) Как хорошо знать, что среди моих друзей есть просто кладезь доброты и всепрощения!

- Если ты решительно предпочитаешь уму и благородству противоположные качества - что ж, у меня нет другого выхода! (вынимает шпагу и со зловещим видом решительно приставляет ее конец к груди партнера).

Упражнение 1. В следующих обращениях человека к партнеру найдите (там, где они есть) прямые и косвенные самопредъявления субличности протагониста и прямые и косвенные обозначения синастрической субличности партнера.

- Молчи, сын!

- (тихо, с любовью гладит партнершу по голове)

- (презрительно) Молоко на губах не обсохло, а уже в герои-любовники метишь!

- Я как врач тебе, Настасья, прямо скажу: обожди еще пару лет, а потом уж рожай себе на здоровье.

- Что же вы, господин полковник, посевы мои своими рысаками потоптали, а?

- (жалобно) И как же так со мной можно, а?

- (учитель, показывая указкой на доску) А теперь, деточки, кто хочет выйти к доске и помочь мне в поисках корня этого уравнения, а шалунишки?

- (в походе, помешивая котелок над костром) Каша готова, дорогие туристы!

Субличная комплементарность. Ответ партнера, учитывающий (прямо или косвенно) обозначенные субличность протагониста и синастрическую субличность партнера, называется сублично-комплементарным. Таким образом, если протагонист (прямо или косвенно) обозначил свою актуальную субличность как А, и при этом дал партнеру понять, что адресует свое сообщение его субличности Б, то комплементарным будет следующее ответное поведение партнера: он должен авторизовать (воспринять) обращение протагониста своей субличностью Б, выпустив ее к своему Главному микрофону, и она же должна ответить протагонисту, адресовав свое сообщение его субличности А.

Если хотя бы одно из этих условий не будет выполнено, то есть партнер не выпустит к Главному микрофону субличность Б или адресует свой ответ любой субличности протагониста, кроме А, то его ответ будет сублично-некомплементарным.

Сублично-некомплементарный ответ портит коммуникацию - тем сильнее, чем сильнее протагонист акцентирует свою и синастрическую субличности; довольно часто некомплементарный ответ вообще делает коммуникацию невозможной, опускает ее на уровень перебранки. Впрочем, и комплементарный ответ партнера может испортить настроение протагонисту.

Примеры обращений и сублично-комплементарных ответов на них:

- (покровительственно) Слушай меня, племяш!

- (почтительно) Да, дядя.

- Исполните мое распоряжение, Дармидонт - и я буду вам благодарен.

- Это мой прямой долг, Мардарий Нифонтович!

- Ешь, сыночек!

- (капризно) Не бу-у-ду!

Примеры обращений и сублично-некомплементарных ответов на них:

- (важно) Я это вам, Пелагея, авторитетно заявляю.

- (нежно поглаживая протагониста по лысине) Ах вы мой пупсик!

- Учительница (на уроке): Дети, где находится Африка?

- Вовочка: Марьиванна, взрослому человеку не тактично указывать на его невежество.

(в интимной ситуации)

- Ах, милый...

- (серьезно) Что теперь не так, Прасковья Леонидовна?

Упражнение 2. Ответьте на следующие обращения и на пять обращений по своему выбору:

а) сублично-комплементарно и б) сублично-некомплементарно. Определите актуальную субличность протагониста и синастрическую субличность партнера. Ситуацию в случае необходимости уточните самостоятельно.

1. - Ты мне поможешь, друг Порфирий, скуку развеять?

2. - Прости, соседушко.

3. - Ответьте мне как высокий духовный авторитет, умоляю, ваше преосвященство!

4. - (секретарша директора - сотруднику) Фрол Потапыч, на ковер!

5. - (распоясавшейся кукле) Уймись, бессовестная и безжалостная красотка!

Упражнение 3. Определите, какие субличностные маркеры свойственны вашим основным субличностям. Ответьте на тот же вопрос по отношению к вашим ближайшим коммуникативным партнерам. Какие синастрические субличностные маркеры они используют, разговаривая с вами? Какие ваши субличности чаще всего приглашают к Главному микрофону?

Актуальное самопредъявление. Обращаясь к партнеру, человек не всегда прямо обозначает свое "я" и имя актуальной субличности - иногда он даже пытается свое "я" скрыть, так что актуальная субличность выходит к Главному микрофону как бы в замаскированном виде, например, накинув на голову большой капюшон; а в некоторых случаях и вовсе создается впечатление, что у Главного микрофона стоит невидимка, или не субличность данного человека, а кто-то еще. Однако это все же именно впечатление, ловкая маскировка, за которой всегда можно обнаружить ту или иную вполне реальную собственную субличность человека.

Мы будем различать четыре модальности (вида) актуального самопредъявления человека, различающихся по силе выражения его "я", а именно, самопредъявление бывает подчеркнутым (Главный микрофон включен на полную мощность), явным (Главный микрофон включен так, что звук хорошо слышен в задних рядах), фоновым (Главный микрофон работает слабо) и теневым (Главный микрофон выключен).

Подчеркнутое самопредъявление свойственно обращениям человека, где он акцентирует, подчеркивает свою личность - чаще всего слово "я", а иногда свое имя или тело - интонацией, жестом, эффектной паузой и т. п.:

- И кто вы думаете это был? (пауза) (громко; торжествуя) конечно, я!

- А я (показывает на себя пальцем) возражаю, причем категорически!

- И расхлебывать ваши грехи будет, разумеется (делает большие глаза и надувает щеки) Степан Гермогенович! (это имя протагониста).

- Кто, кто? Вот! (напружинивает грудь и гордо поднимает голову вверх)

Явное самопредъявление свойственно тем обращениям человека, в которых он прямо обозначает себя как автора, но при этом не делает специального акцента на своем "я", так что личность протагониста не становится основным содержанием (акцентом) его сообщения, например:

- Я прошу тебя причесаться, Манефа.

- Я поразмыслил над вашим положением, Евгений, и пришел к выводу, что оно безнадежно.

- И я сказал себе: Ромуальд, пора делать ноги.

- Я очень прошу тебя, Оскар: впредь не ковыряй в носу на людях.

Фоновое самопредъявление характерно для обращений, в которых человек косвенно дает понять, что он является их автором, или считает, что это ясно по ситуации, но прямых указаний на авторство данной реплики, в частности, отчетливого произнесения местоимения "я" избегает.

Для фонового самопредъявления характерно использование притяжательных личных местоимений ("мне", "мое") и "склеивание" местоимения "я" с глаголом, так что оно как бы им маскируется, произносясь слитно, на одном дыхании и слабее по громкости. Это "склеивание" в речи мы передаем на письме соединением слов с помощью знака дефиса. Примеры фонового самопредъявления:

- Мне будет приятно, если ты повернешь свое лицо и посмотришь на своего собеседника, Марфа.

- Ну, я-пошел.

- (учитель, стоя у доски) А теперь, дети, откройте свои тетради и запишите в них сегодняшнюю дату.

- (гневно) Ты помнишь, с кем вообще разговариваешь, сын?!

Фоновое самопредъявление характерно для реплик, следующих за подчеркнутым или прямым самопредъявлением, когда по ситуации понятно, кто стоит у Главного микрофона.

Теневое самопредъявление свойственно репликам человека, относительно которых неясно, кто именно является их автором, хотя вроде бы протагонист их сам произносит, но делает это как бы не от своего лица.

Для теневого самопредъявления характерны безличные обороты, "глотание" местоимения "я" и притяжательных личных местоимений, прямые и косвенные цитаты (то есть с указанием или без указаний источника), использование пословиц, поговорок и т. п., например:

- Вообще, воспитанные люди так себя не ведут, Авдотья.

- Что ж ... как говорится, была бы честь предложена.

- Как сказано у Гоголя, редкая птица долетит до середины Днепра.

- Есть в верхах мнение, что тебе, Евлампий Пафнутич, пора на заслуженный отдых.

Упражнение 4. Определите тип самопредъявления, использованный в следующих репликах и в пяти репликах по своему выбору. Ситуацию в случае необходимости уточните самостоятельно.

1. - (называя себя по имени) Ну теперь всё - гуляй, Силантий Фомич!

2. - Я (показывая на себя рукой), Онисим Христофорович, никогда против своего царя-батюшки не пойду!

3. - Говорят, лето прохладное будет.

4. (в бане, под паром) - (с чувством) Хорошо-то как, Господи!

5. - Я тебя что-то плохо понимаю, Довлат - а сам-то ты себя понимаешь, а?

6. - На нашей фирме есть известные правила поведения, нарушать которые не рекомендуется, Полина.

7. - Русскому народу это чуждо.

Упражнение 5. Ответьте на следующие обращения и на пять обращений по своему выбору, используя все четыре способа самопредъявления: подчеркнутое, явное, фоновое и теневое.

1. - Подвинься, Дементий.

2. - Мардарий, у тебя правый ус не туда загнулся.

3. - (просительно) Феклуша, еще супчику, а?

4. - Что же, Терентий, вы отрицаете Бога, сотворившего Вселенную и нас вами, да?

5. - (как бы сам себе, грустно) Совсем замерз, прямо окоченел и никому нет дела...

6. - В нашей семье так не принято.

Упражнение 6. Последите за своими субличностями - какие способы самопредъявления они используют, а каких избегают. Ответьте на те же вопросы по отношению к вашим знакомым, сотрудникам, родственникам.

Уровень уверенности данной субличности в себе непосредственно отражается в ее способе самопредъявления, причем зависимость, как правило, обратная: чем меньше субличность в себе уверена, тем больше она подчеркивает свое "я", выходя к Главному микрофону, что совершенно понятно: чем тише ее собственный голос, тем большее усиление требуется от микрофона.

Не следует думать, что скромность правит бал в человеческих отношениях: порой это качество похвально и уместно, но в большинстве случаев партнеры ждут от человека отчетливого проявления его личности: как активного (самопроявление), так и пассивного (авторизация). Вопрос о том, какая именно субличность партнера внимает речам протагониста, имеет первостепенную важность для большинства людей. Поэтому, выслушивая партнера, очень важно обратить внимание на то, к какой вашей субличности он обращается, и отвечая, предъявить ее достаточно явно. Теневые и фоновые самопредъявления в ситуациях, когда партнер ждет от протагониста подчеркнутого проявления "я" или явного - большая коммуникативная ошибка, нередко ведущая к обрыву не только данной коммуникативной ситуации, но и отношений в целом.

Например, выражая просьбу, благодарность, симпатию и даже антипатию, важно достаточно ярко обозначить свою субличность - а иначе протагонист выступает как бы не от своего имени, что подсознательно может быть воспринято партнером как большая обида. Ниже приведены по четыре варианта обращения с различными способами самопредъявления - обратите внимание, насколько по-разному они прозвучат для партнера.

- Я (с нажимом), я тебя прошу Ефросинья. (подч)

- Я тебя прошу, Ефросинья. (явн)

- Мне-очень-нужно, пойми это, Ефросинья. (фон)

- Было бы очень хорошо, Ефросинья, если бы ты это сделала. (тен)

- Я (бьет себя кулаком в грудь), очень тебе Фрося, благодарен. (подч)

- Я тебе благодарен, дорогая Фрося. (явн)

- Очень благодарен (нежно), Фросенька. (фон)

- Очень хорошо, что ты это сделала, Фрося. (тен).

Упражнение 7. В следующих ситуациях и пяти стандартных социальных ситуациях по своему выбору придумайте обращения к партнеру во всех четырех видах самопредъявления.

1. Просьба к товарищу помочь в уборке урожая яблок.

2. Приглашение возможного брачного партнера на день рождения.

3. Выговор кукле, коснеющей в хаосе и грязи.

4. Приглашение собаки на прогулку.

5. Извинение хозяйке за опоздание на семейное торжество.

Формулы самопредъявления. Этот пункт носит в основном прикладной характер; усвоив предлагаемые ниже простые формулы, вы можете гораздо легче вписаться в социальную среду, и пожалеете своих коммуникативно-неуклюжих знакомых, которые этими формулами не владеют и, выходя на социальную сцену, сильно тушуются и не могут выдавить из себя ничего лучшего, чем, например:

- А...э....я...ну, в общем...того...вот!

Мы рассмотрим четыре удобные формулы самопредъявления субличности: синтетическую, качественную, каноническую и восходящую.

Синтетическое самопредъявление заключается в провозглашении (твердым голосом) имени субличности, или имени человека в сочетании с определяющим качеством соответствующей субличности:

- Я - писатель.

- Я - мать.

- Разрешите представиться: Сигизмунд, государственный служащий.

- Я - Арина, учусь в школе.

- А я - Марек из Николаева.

Качественное самопредъявление заключается в обозначении имени субличности и перечисления ее главных, по мнению протагониста, качеств.

- Я - собаковод со стажем, опытный, умелый, любящий и понимающий собак.

- Я - директор школы, предприимчивый, бесстрашный, физически сильный и пользующийся авторитетом.

Каноническое самопредъявление субличности состоит в том, что протагонист вначале называет ее имя, затем некоторые, актуальные на данный момент, ее качества, и после этого, убедившись, что она вышла к Главному микрофону, дает ей краткое слово, то есть эта субличность произносит фразу-другую от себя лично.

Примеры канонического самопредъявления:

- Я - твоя мать, Филидор. Добрая, но требовательная и не дающая спуску. Сегодня после школы зайди к тете Глаше и принеси домой трехлитровую банку с маринованными помидорами, которую она тебе даст.

- Я- рыболов, знающий свое дело, удачливый, услужливый. Вам к завтрашнему утру какой рыбки требуется?

- Я - Савватий, журналист. Ловкий, шустрый, бойкое перо. Почитайте в последнем журнале "Здоровье" мой очерк о пиявках - обхохочетесь!

Упражнение 8. Собираясь познакомиться с новыми для себя людьми, продумайте, как вы будете им представляться, какие субличности и их качества предъявите. Порепетируйте перед зеркалом формулу канонического самопредъявления, придумайте адекватные предметные окончания, выпукло представляющие ваши субличности.

Упражнение 9. Собравшись с друзьями после летних отпусков, расскажите по очереди о себе, используя формулу канонического самопредъявления, по очереди предъявляя самую активную во время отпуска субличность, ее качества и самый яркий эпизод, с ней связанный.

Упражнение 10. Придумайте обращение по формуле канонического самопредъявления в следующих ситуациях и пяти сложных межличностных ситуациях по своему выбору.

1. Упрек молодой жены к мужу, неправильно использующему свободное время.

2. Искреннее огорчение девочки, наблюдающей за легкомысленным поведением своей куклы.

3. Предложение женщины помириться со старой подругой после продолжительной размолвки.

4. Просьба подростка к дедушке простить внука за плохое поведение на юбилее деда.

5. Отказ барышни своему новому знакомому, предложившему пойти вместе с ним штурмовать крымские скалы.

Восходящее самопредъявление. В некоторых случаях бывает уместна формула, обратная к канонической, когда вначале отдельная субличность что-то от себя говорит, затем называет свои актуальные на данный момент качества, и затем - свое имя. Такое самопредъявление мы называем восходящим, и оно бывает полезным и адекватным в ситуации, когда идет интенсивное взаимодействие партнеров со сменой актуальных субличностей, без их прямого обозначения, и человек вдруг чувствует необходимость назвать свою актуальную субличность.

Примеры восходящего самопредъявления субличности:

- (обращаясь к мужу) А я, пока тебя не было, всю квартиру убрала, и пол вымыла, и в магазин сходила, и борщ сварила, украинский. Вот такая я у тебя старательная, работящая, преданная. Я, твоя жена...

- (обращаясь к своему кактусу) Я сегодня с утра только, Кока, вокруг тебя и прыгаю. Изобретательная, терпеливая, чистюля - одним словом, Элегантная Дама.

- (попугай - своей хозяйке) Я за тобой с утра наблюдаю - все хлопочешь, как наседка, Аграфена, и нет в тебе толка. А я - старый, опытный, наблюдательный. Я - Мудрый Попугай Клавдий!

Упражнение 11. В следующих ситуациях и пяти социальных ситуациях по своему выбору придумайте обращение протагониста к партнеру по канонической формуле самопредъявления, и ответ партнера - по восходящей.

1. Юноша Варсонофий упрекает свою подружку-десятиклассницу Манефу в недостаточной сексуальности. Та частично соглашается, но находит в себе иные достоинства.

2. Светская дама Виолетта поливает своего любимца - роскошный кактус по имени Кока, и заигрывает с ним. Кока капризничает и держит марку.

3. Мальчик Евстафий гуляет на улице со своим псом Шустриком и призывает его гуманнее относиться к кошкам. Шустрик убежден, что его главное предназначение - не давать нахалкам спуску.

4. Весеннее пастбище. Пастух Игнатий предлагает корове Томе меньше мечтать и лучше питаться, так как за зиму она отощала. Тома же не хочет ни о чем думать, кроме как о знаменитом быке Гелиосе, в которого она заочно влюблена.

5. Незамужняя женщина средних лет Аграфена - хозяйка столетнего попугая Клавдия - просит у него совета, стоит ли ей еще пытаться выйти замуж. Клавдий предпочитает уйти от щекотливой темы, предлагая Аграфене свою мудрость и понимание жизни.

Наложение субличностей. Интроективные субличности. Самопредъявление - важная, но не единственная форма работы с субличностями в коммуникативных ситуациях. Весьма распространенным приемом является прямое или косвенное наложение субличности на партнера, когда протагонист ставит к Главному микрофону партнера субличность не из его (партнера) внутреннего мира, а образ, взятый из внутреннего мира протагониста. Как это возможно? Очень просто, прямыми словами, и эффект тем сильнее, чем ярче и энергичнее соответствующий образ. Вот, например, женщина обращается к своему сыну-младшекласснику:

- (задумчиво) Денисочка, солнышко, ты у меня такой сладкий, послушный, великодушный, любящий свою мамочку сын. Сбегай быстренько во двор, собери белье - вот-вот дождь начнется.

Что такое (в мамином понимании) "сладкий" и "великодушный", Денис понимает плохо, и субличность сына у него имеет атрибуты, сильно расходящиеся с предъявленными мамой, но тем не менее он (если сработает прямое внушение) на минуту становится соответствующим маминому описанию и тут же выполняет ее просьбу.

Искусство наложения на партнеров нужных субличностей некоторыми людьми постигается на таком высоком уровне, что хочется без лишних разговоров объявить их гипнотизерами - настолько образы, "надеваемые" ими на партнеров, вроде бы не соответствуют их (партнеров) личности - но почему-то гипноз, хотя бы на короткое время, срабатывает, и партнер (с несколько замутившимися глазами) делает то, что от него требуется.

Субличность человека, созданная в нем искусственно, путем прямого или косвенного наведения со стороны, и не интегрированная после этого в психику, то есть не признанная за "свою" остальными субличностями, называется интроективной субличностью.

Все четыре формулы самопредъявления, описанные выше, могут использоваться для наложения субличности на партнера, так что можно говорить о синтетическом, качественном, каноническом и восходящем наложении субличностей, и все эти формулы с успехом используются стихийными гипнотизерами в жизни, хотя нередко без должного осознания того, что же в самом деле они (гипнотизеры) делают со своими партнерами.

Примеры прямого наложения субличностей:

- Евтихий, ты - мой муж. (синтетическое наложение)

- Евтихий, ты - мой муж: честный, порядочный, трудолюбивый. (качественное наложение)

- Евтихий, ты - мой муж: честный, порядочный, трудолюбивый. И сегодня ты придешь домой сразу после работы и отциклюешь пол в прихожей, а может быть, и в столовой. (каноническое наложение)

- Ты, Евтихий, должен сегодня прийти с работы пораньше и отциклевать пол в прихожей. Ведь ты у меня честный, порядочный, трудолюбивый, - одним словом, мой муж! (восходящее наложение)

Косвенное наложение субличности заключается в передаче соответствующего образа без его прямого обозначения, то есть без использования имени наводимой субличности; при этом к Главному микрофону партнера встает теневая интроективная субличность. Подробности такого наложения относятся уже к области гипноза и выходят за рамки этой книги.

Упражнение 12. В следующих ситуациях и пяти ситуациях по вашему выбору придумайте обращение к партнеру по формуле а) канонического и б) восходящего наложения подходящей субличности.

1. Предложение у подчиненному побыстрее завершить порученную ему работу - дрессировку циркового крокодила.

2. Предложение сыну-студенту охладить свой пыл к прекрасному полу и заняться учебой.

3. Совет собаке жить спокойно и не гавкать на улицу.

4. Просьба к кукле простить ее хозяйку, забывшую вовремя уложить спать свою подопечную.

5. Попытка успокоить бабушку, переживающую по пустякам.

Наложение субличностей: хорошо или плохо? Чем определяется (от чего зависит) сила наложения? Наложение субличности - сильное психологическое воздействие, и поэтому пользоваться им следует аккуратно, не злоупотребляя, так как иначе, даже получив от партнера внешнее подчинение, протагонист рискует настроить его против себя в целом, если наложенная субличность не приживется в психике партнера. С другой стороны, вообще без наложения субличностей выстроить некоторые виды коммуникации, например, воспитание детей или любое серьезное обучение, не удается, ибо такое обучение обязательно требует прямой передачи образов и субличностей от мастера к ученику.

Таким образом, без наложения субличностей не обойтись - но можно говорить о корректном или некорректном наложении субличностей, а также о правильной работе с наложенными извне, то есть интроецированными субличностями.

Сила и эффективность наложения субличности определяется (в частности) следующими факторами. Во-первых, это сила образа, созданного протагонистом, то есть энергия налагаемой им субличности.

Во-вторых, это интенсивность передачи и качество и эффективность используемых при этом средств (артистические способности протагониста, умелое использование ситуации). И в третьих, это готовность партнера "принять" налагаемую на него субличность и пустить ее к своему микрофону или интегрировать в психику в целом. При этом судьба интроецированной субличности в психике партнера может быть разной. В частности, она может один раз выйти к Главному микрофону, сказать свое слово и испариться из психики навсегда; она может "подклеиться" к похожей на нее субличности партнера и постепенно с ней слиться; она может интегрироваться в психику и, несколько видоизменившись, стать собственной субличностью партнера; и она может, оставаясь "чужой", стать теневой интроецированной субличностью, ведущей глубоко в подсознании жизнь подводного монстра, лишь изредка приближая к микрофону свое (иногда довольно далекое от человеческого) лицо.

Ниже автор скажет несколько слов о том, что делать с наложенными субличностями, а пока нужно заметить, что описанное выше прямое наложение на партнера специально для этого подготовленной протагонистом субличности - скорее исключение, чем правило, и проявляется лишь у людей с высокой культурой общения или у профессиональных психологов, магов-манипуляторов и т. п. В общении же обычных людей, и особенно родственников, гораздо чаще можно заметить прямое наложение уже имеющегося в психике протагониста образа партнера.

Этот образ мог складываться в течение многих лет и в настоящий момент может совершенно не соответствовать фактическому виду партнера, но протагониста это чаще всего мало смущает:

- (мать - сорокалетнему сыну) Ах, как я рада тебя видеть, мой любимый Лелик!

Стареющая мать по-прежнему "видит" своего сына как румяного пятилетнего карапуза, Лелика, веселого, щекастого, озорного и ужасно забавного, и именно этот, очень яркий и сильный образ, она накладывает на грузного, озабоченного, толстеющего и довольно унылого прораба средних лет, обремененного большой семьей и сложной ситуацией на работе. Общественное мнение нисколько не осудит такое поведение матери - как говорится, дети для своих родителей всегда остаются детьми. Но психологически прямое или косвенное наложение такого рода образа или субличности, не находящих себе места в психике партнера, ощущается им как серьезный удар, влекущий за собой не только порчу настроения, но и нередко более серьезные последствия.

В принципе, коммуникативно корректным следовало бы признать наложение на партнера его образа (субличности), которые он сам заранее для этого санкционировал протагонисту. На уровне соборного "я" это обычно символизируется разрешаемыми партнером формами обращения к нему (по должности, званию, имени-отчеству, имени, уменьшительному имени и т. д.), а на уровне субличностей грубое нарушение вышеупомянутого правила вызывает иногда такие реакции партнера:

- Только не надо делать из меня маленького - я уже вырос, мама!

- Не смейте смотреть на меня с жалостью - это меня унижает!

Упражнение 13. Подумайте, насколько корректны следующие обращения, в зависимости от ситуации, которую уточните самостоятельно. Вообразите ситуацию, в которой данное обращение вызовет у партнера ярость.

1. - Исидор, помни: ты - мой любимый муж.

2. - Ах моя сладкая неженка!

3. - Философ ты мой доморощенный!

4. - Да ты колготки-то свои спрячь, кошечка моя пушистенька, лучше помурлычь калачиком у меня на коленях свернувшись.

5. - Ну только перед зеркалом и вертишься да причесываешься, Мерилин Монро украинского разлива!

Работа с интроектами. Однако волков бояться - в лес не ходить. Коммуникация есть не что иное, как постоянные попытки партнеров перегипнотизировать друг друга, и наложение субличностей и других образов, которые, став интроектами, практически отторгаются психикой человека - самое обычное дело.

Но обычное - не значит, что с ним следует смиряться и оставлять на самотек. Один из законов психической деятельности может быть сформулирован так: то, за чем человек совсем не следит, течет: а) не туда, куда он предполагает и б) не туда, куда нужно.

Поэтому чистка, трансформация и интеграция интроектов (то есть образов, переданных партнером) и, в частности, интроективных субличностей - важная часть процесса работы человека над собой, которую можно сравнить с работой пищеварительной системы. Полученные от партнеров интроекты сами по себе для психики чужеродны, подобно тому, как продукты питания представляют собой "чужие" для внутренней среды организма вещества: их следует очистить, расщепить и затем синтезировать "свои" клетки и органы.

Итак, человек получил у себя в психике интроективную субличность - что же с ней следует делать? Эта тема становится особенно острой, если данная субличность имеет дикий вид и даже отдаленно не похожа на те, которые имеются у человека в сознании. Первое, что ему хочется сделать - это "отмахнуться"; то есть сказать самому себе: "Это неправда, я не такой и ничего общего со мной это чудище не имеет". Однако сказать так - значит просто-напросто вытеснить "чудище" в подсознание, где оно без присмотра еще больше одичает и займет неизвестное место, после чего начнет неконтролируемым образом влиять на все остальные субличности человека.

Двор, лес и зоопарк. Психику человека с имеющимися в ней субличностями можно уподобить усадебному хозяйству, расположенному неподалеку от леса. В усадьбе имеются свои (домашние) животные, обладающие именами (кличками) и определенными функциями: собаки охраняют жилище и помогают охотиться, коровы дают молоко, лошади служат транспортом, кошки ловят мышей и т. д. - таковы явные собственные субличности человека, воспринимаемые им как "свои" и составляющие основу его самосознания. Кроме них, в нее периодически наведываются и вокруг усадьбы ходят и дикие животные из леса, от которых возможно польза, но пока они основательно не изучены и не приручены, часто бывает вред - это теневые субличности. Однако они тоже в некотором роде "свои" - человек с ними неоднократно сталкивается, работая и гуляя вокруг поместья и забираясь в лес, и знает, что они составляют часть биоценоза - круговорота биологической энергии, и могут быть при желании приручены и одомашнены.

Интроективные же субличности можно уподобить животным, привозимым гостями "в подарок" хозяину, и в какой мере они могут быть одомашнены - это большой вопрос. Если такое привезенное из неведомых стран животное обнаруживает дурной нрав, кусает домашних животных и не поддается дрессировке, у хозяина возникает естественное желание выгнать его из дома в лес, где оно погибнет (возможно) или приспособится к лесной жизни, но что тогда из него получится, неизвестно, а регулярно или эпизодическим входить к усадьбе (прорываться к микрофону) оно сможет, причем бесконтрольно.

Как же можно поступить в этой ситуации? Рачительный и предусмотрительный хозяин, убедившись в неизбежности поступления в его хозяйство диковинных животных (а порой и откровенных хищных монстров), устроит для них специальный зоопарк (он же - кунсткамера), где будет их содержать, подкармливать, а иногда и выпускать погулять (к микрофону) - разумеется, на поводке. И через некоторое время выясняется, что такой зоопарк может быть очень полезен: он, обезвредив непонятных животных, дает хозяину возможность изучить их повадки, после чего он может принять решение об их принципиальной прирученности и полезности для хозяйства, а в случае отрицательного решения оставить в клетке, обеспечивая должный уход, для того, чтобы при случае демонстрировать как диковинный экспонат.

Для чего нужно столь сложное мероприятие? Начнем с того, что психика человека синтетична, и ничего в его внешнем и внутреннем мирах не происходит случайно и немотивированно - но в то же время ничего не преподносится на тарелочке, а напротив, непременно требует (иногда очень существенной) переработки. Ни у одного разумного человека не возникнет протеста против того обстоятельства, что пищу для организма надо сначала приготовить, затем тщательно переживать, переварить и лишь потом усвоить. И значительная часть человечества (увы) знает, какие неприятные побочные эффекты возникают при нарушениях этого сложного процесса - от гастритов и колитов до излишнего веса, целлюлита, кровоточивости десен и больных суставов. Аналогично, попытка "приравнять" полученные от окружающих интроективные субличности к собственным (неважно, оставляя их в доме или отправляя в лес) подобна заглатыванию, не жуя, больших кусков неизвестной и непроверенной пищи - понятно, что без неприятностей это не получится, даже если эти куски предлагает большой авторитет.

Таким образом, интроективные субличности, которые человек получает, никогда не случайны, то есть как-то соотносятся с его внутренним миром, но, с другой стороны, нуждаются в специальном изучении, обращении, и дрессировке, и ни в коем случае нельзя приравнивать к "своим" (как бы это не было иногда соблазнительным).

Ниже мы рассмотрим некоторые методы работы с интроективными субличностями, в зависимости от их типа и уровня соответствия психике человека. Общая позиция, на которой стоит автор, заключается в том, что любые интроекты - ценная пища психики, но она должна быть правильно очищена, пережевана и усвоена.

1. Авторизация (поглощение) интроекта собственной явной субличностью. Этот прием успешно работает "по горячим следам" и в случае, когда интроективная субличность сходна с одной из собственных субличностей человека, или аспектом (атрибутом) собственной субличности. Суть приема заключается в том, что интроективная субличность поглощается собственной субличностью в акте авторизации. Этот акт сопровождает внешним или внутренним проговором типа "Ты - это я" (говорит авторизующая субличность интроективной, сопровождая эти слова сладким причмокиванием).

Так, например, можно реагировать на комплименты, сохраняя их энергию, но "приклеивая" обозначенные партнером положительные качества к подходящей собственной субличности:

- (мать - дочери) Какой вкусный пирог ты испекла - настоящая кулинарка!

- (расцветая) Да, я старалась, мама! Я - послушная дочь!

Теперь субличность Послушной Дочери имеет атрибут "кулинарка", полученный из маминого интроекта "Настоящая Кулинарка": последний для психики девочки-подростка чужероден, а в качестве атрибута отлично ассимилируется.

Упражнение 14. Авторизуйте интроективные субличности, переданные следующими репликами. Авторизующую собственную субличность определите самостоятельно.

1. - Спасибо, моя милая Виолетта.

2. - Прошу принять мое восхищение, прелестная малютка Джимми.

3. - Ты такой у мен красавец, сынок.

4. - Это очень благородно с вашей стороны, Савелий, и я знаю, что вы вообще добры к нуждающимся людям.

5. - Людвиг, ты солнышко, просто прелесть!

2. Авторизация с предварительной коррекцией. Этот прием хорошо использовать, если интроективная субличность похожа на собственную субличность человека (или на аспект последней), но несколько отличается от нее качествами. Тогда качества интроективной субличности можно частично сократить, частично видоизменить (например, смягчить или усилить), возможно расширить перечень ее качеств, после чего авторизовать "результат" этих действий собственной субличностью. Это может выглядеть, например, так. Представим себе, что молодой человек по имени Феогност получает от своего друга Пафнутия следующий интроект:

- Ты, Феогност, мне был другом, но ты только кажешься добрым, а на самом деле рохля и размазня.

В данном случае важно не то, что Феогност ответит Пафнутию (можно просто кивнуть головой), а то, как он впоследствии интегрирует полученную интроективную субличность, которая в словесном выражении выглядит так: "Бывший Друг, несобранный и слабовольный".

В качестве собственной авторизующей субличности Феогност может выбрать, например, субличность Отличного Парня, а далее словесное выражение внутреннего процесса коррекции и авторизации может выглядеть так: "Порфирий сказал мне сгоряча, что я был его другом, но оказалось что я только кажусь добрым, а на самом деле рохля и размазня. Что ж, я добр, но не всегда и не со всеми, а только с настоящими друзьями. Я слабоволен - такой может показаться моя уступчивость, несобран - но зато всегда открыт к новым знакомствам с хорошими людьми и никогда не стану навязывать себя тем, кому я неинтересен. Такой вот я Открытый Парень".

Упражнение 15. Откорректируйте и авторизуйте подходящей собственной субличностью интроективные субличности, переданные следующими обращениями. Ситуации и психотипы уточните самостоятельно.

1. - Хоть ты мне друг, Феофан, а туповат, пусть и силен физически.

2. - Боже, зачем Ты дал мне в любимые дочери эту легкомысленную кокетку, для которой в мире нет ничего интереснее губной помады?

3. - Какая же ты противная злюка, Эмилия, вечно кусачая и недовольная!

4. - Подвинься, толстый увалень!

5. - (подчиненному) Ну ты нахал, Нектарий, хоть и толковый сотрудник. Но нельзя же так задаваться.

3. Размещение в зоопарке. Если интроективная субличность такова, что непонятно, как можно ее скорректировать и авторизовать, то вполне можно отвести ей клетку в зоопарке, и разместить там с должным почтением, но без права свободного перемещения и выхода к микрофону. Последнее не означает, что жителей зоопарка нельзя использовать в психической жизни - с ними можно разговаривать (пока они в клетке) или выводить гулять на поводке - в том числе, в особых случаях, выпускать на короткое время к микрофону.

Дальнейшая судьба зоопаркового интроекта может быть различной. Один из вариантов - он быстро заскучает в неволе и умрет своей смертью. Второй вариант - интроективная "никуда не влезающая" субличность обнаружит приличный нрав и постарается быть полезной, будучи подпущена к микрофону, окажется адекватной, подружится с собственными субличностями и в конце концов заслужит право войти в их число - тогда ей следует дать имя, обязанности, права и выпустить из клетки - понятно, что такое решение должно приниматься всеми собственными субличностями сообща и оформляться торжественным ритуалом. И, наконец, третий вариант заключается в том, что субличность из зоопарка постепенно превращается в проективную субличность, обладающую резко суженными правами (вплоть до содержания в клетке), но определенными обязанностями, заключающимися в том, чтобы представлять человека в тех его ролях или состояниях, которые он решительно отказывается считать "своими" - но на практике все же в них оказывается.

Поясним сказанное примером.

Филомела - хорошенькая барышня, любимица своей семьи и окрестных молодых людей. Однако однажды она, не заметив протянутую руку старой нищенки, слышит от нее такое обращение:

- Ну ты, противная гусыня!

Субличность Противной Гусыни никак не укладывается во внутреннем мире Филомелы, то есть не авторизуется ни одной из ее субличностей, и девушка помещает эту субличность в клетку зоопарка. Казалось бы, зачем? Однако скоро эта обитательница зоопарка оказывается Филомеле весьма кстати. Когда один особенно надоедливый и не очень приятный поклонник в который раз предлагает молодой красавице руку и сердце, ее вдруг осеняет: она быстро открывает клетку с Противной Гусыней и заявляет нетактичному ухажеру:

- А ты знаешь, Гиацинт, я ведь не всегда такая улыбчивая и хорошенькая, какой ты привык меня видеть - некоторые называют меня противной гусыней.

В этот момент Противная Гусыня выходит к Главному микрофону под свет Главного прожектора, и потрясенный Гиацинт видит эту субличность воочию, и больше уже никогда не докучает Филомеле со своими брачными намерениями. Что же произошло? Сработала энергия старой нищенки, ее образ, сохраненный Филомелой в своем зоопарке и вовремя выпущенной во внешний мир.

Если интроективная субличность, размещенная в зоопарке, получает регулярную подкормку авторизацией, или оказывается очень удобной проективной субличностью, то, вероятно человеку следует рассмотреть ее на предмет "удочерения", то есть, после должной коррекции и дрессировки, присвоения ей статуса собственной субличности, с вытекающими из него правами и обязанностями.

Упражнение 16. Придумайте людей, для которых следующие обращения или характеризации настолько неуместны, что соответствующие интроективные субличности придется определить в зоопарк. После этого придумайте ситуации, в которых эти обитатели зоопарка могут быть успешно использованы.

1. - Ты - нелюдимый сухарь, Никодим!

2. - Легкомысленная профурсетка!

3. - Дикарь ты, Евсевий, форменный и непотребный троглодит!

4. - О, мой легкокрылый голубок, моя сладкая дуся!

5. - Да ты просто уже старуха древняя, морщинистая и склочная!

Проективные субличности. Во многих ситуациях, где человек чувствует себя некомфортно, он обращается к общественному сознанию, которое услужливо предлагает ему полуритуальные формы соответствующего поведения, и человек, их используя, обычно генерирует соответствующую проективную субличность, которая и должна, по его замыслу, вести себя "как надо", но в то же время энергией собственного "я" он эту субличность не наделяет и выглядит похожим на зомби, так что его хочется потрясти, заглянуть в глаза и спросить: "Ау, это ты или не ты?"

С другой стороны, в некоторых случаях проективные субличности, видимо, необходимы. Например, с чем менее для себя знакомой и комфортной ситуацией человек сталкивается, тем больше у него соблазн выставить к Главному микрофону некоторый суррогат своего "я" - просто для затравки, чтобы посмотреть, что получится. Другой вариант возникновения проективной субличности - это ситуация, где человек выступает в табуированных для себя самого ролях, и тем самым вынужден отгородиться от своей фактически актуальной субличности, заявив: "Это - не я".

Такого рода ситуации довольно неприятны и потенциально опасны для психики в целом, так что любая конкретная проективная субличность должна быть в обозримое время преобразована в собственную или помещена в зоопарк, с правом очень редкого выхода к микрофону. Зоопарк - для монстров, и с ними нужно быть очень осторожным и ни в коем случае не следует пытаться обращаться с ними, как с "домашними" субличностями.

Упражнение 17. Определите по следующим репликам, на какую проективную субличность указывает протагонист.

1. - Я иногда читаю лекции, по необходимости, но этого не люблю - кто я такой, чтобы других учить?

2. - Бывает, гавкну на детей - но только для виду, а так я добрая, на самом-то деле.

3. - Я когда надеваю пиджак и галстук и сажусь в казенную машину - мне так смешно делается, что икаю все время.

4. - А вот выставляют когда меня для примера общественности - этого не переношу всей душой, но терпеть приходится.

5. - Я, когда без мужчины живу (редко так бывает, но все-таки) - просто сама не своя, ей-Богу!

Упражнение 18. Подумайте, есть ли у вас проективные субличности, и если да, то в каких ситуациях вы ими пользуетесь. Можете ли вы их "одомашнить", или им самое место в зоопарке, наравне с дикими интроектами?

Внутренние диалоги. Тема общения разных людей и их субличностей тесно смыкается с темой общения субличностей внутри самого человека - как его собственных, так и образов других людей в его внутреннем мире. Физически расставаясь с человеком во внешнем мире, мы нередко продолжаем разговор, спор или обсуждение с ним в своем воображении - но кто и с кем в этом случае разговаривает?

Выстраивание отношений с другими людьми и в своем собственном внутреннем мире невозможно без проведения достаточного количества переговоров между субличностями, корректных по форме и содержательных по существу, и этому искусству следует учиться, причем многим людям буквально с нуля, так как распространенная идея заключается в том, что вежливость - это искусственные цепи, возможно необходимые в обществе, ну уж с самим (самой)-то собой чего церемониться? Это, однако, глубокое заблуждение, и не освоив правил внутренней вежливости, нельзя рассчитывать на мир и согласие в семье своих субличностей.

То же самое относится и к образам других людей во внутреннем мире человека - а ведь именно они сидят в зрительном зале перед сценой соборного "я", смотрят на субличности, выходящие к Главному и дополнительным микрофонам, а при случае и сами могут выдвигаться на сцену или требовать, чтобы их выслушали из зала, включив там свет. Более того, в некоторых случаях внутренние образы людей из внешнего мира (например, родителей) надевают на себя маску той или иной собственной субличности человека (например, Судьи или Прокурора) и выходят в таком виде на сцену соборного "я". Возможна ли работа с такими субличностями? Возможна ли работа с внутренними образами других людей; в частности, умерших (или полностью ушедших из внешней жизни человека)? Очень часто в качестве железного оправдания своей неспособности измениться внешне или внутренне люди говорят: "Меня такой глупой воспитали", или "У меня был очень строгий отец, который всегда меня ругал, и до сих пор его образ стоит у меня перед глазами, поэтому я в себе неуверен и ничему не способен радоваться". Однако любые черты характера, даже такие упорные, как глупость, неуверенность и безрадостность, поддаются исправлению при должном упорстве человека, и все без исключения фигуры внутреннего мира, и в их числе собственные субличности и образы других людей, поддаются дрессировке и перевоспитанию; а кроме того, человек властен изменить их роль в общем балансе своей психики, например, превратить скомпрометировавшего себя Всевластного Судью в скромного Консультанта по Этическим Вопросам и уменьшить в размерах образ Устрашающего Свирепого Отца, превратив его в Брюзжащего Старикана. Что же этому мешает? В первую очередь, плохое знание своего внутреннего мира, а во вторую - грубые манеры его населения, не склонного к дипломатии, в частности, игнорирующего простейшие правила вежливости, к числу которых относятся: а) самопредъявление при выходе к Главному микрофону, б) выслушивание актуальной субличности, то есть неотталкивание ее от Главного микрофона, пока она не закончит свою речь, и в) самоограничение у Главного микрофона - это место можно занимать лишь по требованию ситуации и с согласия остальных субличностей.

Научив правилам вежливости свои собственные субличности, эти правила можно распространять и на интроективные и проективные субличности, а также на образы других людей и вы убедитесь, что все они окажутся способными к трансформации, иногда весьма основательной. В частности, обнаруживается несостоятельность идеи о том, что жесткие образы людей, запечатленные человеком в детстве, в его психике не меняются. И это совершенно понятно: мой, как он мне запомнился, безжалостный отец (или требовательная и не знающая снисхождения мать, или ненавистный учитель родного языка), в действительности проявляются по-разному, но мне запомнились определенные его поступки в аккомпанементе моих реакций на них, и из этих эпизодов сложился образ, который занял определенное место в моей психике - но кто отбирал эти эпизоды, складывал образ и размещал его в моей психике? Не я ли сам, руками той или иной моей субличности (возможно, пока теневой)? Если согласиться с этой гипотезой, то становится понятно, что любой имеющийся у меня образ внешнего мира, во-первых, чрезвычайно тенденциозен (необъективен), во-вторых, создан с определенными установками, которые можно понять и изменить, и в третьих, занимает в психике, скорее всего, не свое место, - по крайней мере, до тех пор, пока оно не высвечено светом моего сознания.

Еще одно важное правило внутренней вежливости - субличность всегда должна говорить за себя, а не за соборное "я" и тем более не за внутреннее "я". Например, услышав у себя внутри отчаянный голос: "Я не способен к изменению своих субличностей", - человеку следует посмотреть, что за субличность выскочила к Главному микрофону, почему она не представилась и выдает себя за соборное "я". При ближайшем рассмотрении эта субличность окажется Неудачником или аналогичной по смыслу субличностью, которая действительно не способна на серьезную работу - но ей все же лучше говорить за себя, а не за всех остальных.

Правильно выстраивая отношения между субличностями, например, устраивая для этого специальные тематические вечера, с приглашением определенных субличностей и внутренних фигур и гарантированным отсутствием других, и подчеркнуто соблюдая на этих вечерах правила вежливости, можно добиться порой удивительных результатов, очень небольшими усилиями сняв напряжение и улучшив характер многих своих "неблагополучных" субличностей и фигур. Во многих случаях оказывается, что им не так много надо - совсем чуть-чуть, но их питание очень специфично, и каково оно, можно узнать лишь выслушав их до конца - а этому умению человеку нужно специально учиться.

Упражнение 19. Проведите у себя во внутреннем мире следующие тематические вечера (и несколько вечеров по своим темам), уточнив список приглашенных и недопущенных.

1. Кому никак не удается высказаться?

Приглашаются все желающие, Прокурор и Судья - без выхода к микрофону, не допускается - Торопыжка.

2. А судьи кто?

Приглашаются все желающие; обязательное присутствие (без права голоса) Судьи, Прокурора, родителей, школьных учителей и начальников.

3. Обида и компенсация за нее.

Приглашаются все обиженные субличности и все субличности и внутренние фигуры, готовые им помочь.

4. Кто умеет добиваться своего, и какими методами?

Приглашаются все субличности, кроме Судьи и Прокурора.

5. Порадуемся жизни!

Приглашаются все субличности, способные радоваться, и те, которым для этого недостает совсем чуть-чуть. Не допускаются Скептик и Зануда.

6. Предварительные итоги.

Приглашаются субличности, завершившие определенный этап своего развития, и желающие рассказать о результатах и дальнейших планах, получить критику и поддержку. Не допускается Нигилист.

7. Вечер воспоминаний и впечатлений.

На сцену приглашаются самые старые внутренние образы других людей (детские. юношеские), которым предлагается поделиться воспоминаниями о детских и юношеских годах человека, а затем высказаться о его текущей жизни, субличностях и т. д. Не допускается Прокурор и Критик.

8. Наши маргиналы.

На сцену (в ошейниках или на цепи) приглашаются обитатели зоопарка (интроективные и проективные), которые могут рассказать о себе, что-то предложить, попросить, пожаловаться и т. д. Не допускаются Блюститель Приличий, Прокурор, Судья, Критик, Соглядатай.

9. Кому сейчас трудно.

На сцену приглашаются субличности и внутренние образы, которым в настоящее время тяжело живется, и они просят совета и помощи. Не допускаются Вечный Хам, Зануда, Неудачник.

10. Доберемся вместе.

Приглашаются все доброжелательные к другим субличности, имеющая каждая свою положительную цель, уважающие цели других и ищущие конструктивного сотрудничества. Не допускаются (а также изгоняются в процессе беседы) любители раздора.

Для успешного проведения этих и подобных вечеров следует уточнить состав приглашенных и не допущенных субличностей, а также предусмотреть место для тех, которые явятся без персонального приглашения (например, выйдя на этот вечер из тени). Желательно для каждой субличности иметь свои атрибуты (шляпа, платок, галстук, очки, трость...), которые надеваются при ее актуализации (выходе к микрофону). В качестве Главного микрофона может выступать специальный предмет (например, диктофон), который берет в руки актуализирующаяся субличность.

Вместо вещественных атрибутов, можно использовать стул с табличками, на которых написаны имена субличностей; тогда для того чтобы актуализировать субличность, человек просто пересаживается на соответствующий стул (этот метод гарантирует отсутствие перебивания, то есть выхватывания микрофона у актуальной субличности).

В заключении вечера обязательно нужно провести интеграцию субличностей с соборное "я" и сложить все атрибуты субличностей в специально отведенное для этого место (коробку и т. п.)

Интеграция субличностей проводится следующим образом. К Главному микрофону выходит соборное "я" (его может символизировать имя человека со значком короны над ним; острия короны символизируют различные субличности) и, обращаясь ко всем субличностям по очереди, произносит следующее заклинание: "Я - это ты, ты - это я".

Вместо "ты" произносится имя субличности, к которой обращается соборное "я". Первая часть заклинания ("я" - это "ты") означает, что соборное "я" признает за данной субличностью право его представлять, и дает ей полномочия представлять себя в подходящих ситуациях. Вторая часть заклинания ("ты" - это "я") - это авторизация (поглощение) соборным "я" данной субличности, то есть фактическое включение ее в его состав.

В качестве примера рассмотрим конфликтную ситуацию, сложившуюся между двумя субличностями коровы Томы, влюбленной в быка-рекордсмена Гелиоса, мировую знаменитость. Эта влюбленность, пока заочная, превзошла разумные пределы, когда Тома, вместо того, чтобы пастись, не спит ночами, созерцая звезды и мечтая о несравненном Гелиосе, и в результате становится нервной, портит отношения со своим добрым пастухом Игнатием и быстро худеет. Чтобы разрешить ситуацию, Тома приглашает на сцену две свои субличности: Романтическую Тому (атрибуты: венок ромашек, а над ним в рамке в виде арфы, портрет Гелиоса) и Практичную Тому (атрибуты: изображение тучной Томы с телятами на зеленом пастбище). Далее эти две субличности по очереди выходят к Главному микрофону.

Романтичная Тома и Практичная Тома

Ясный вечер. Недавно зашло солнце, в небе зажигаются первые звезды. Пастбище на берегу реки Тихоструйки.

Р ом а н т и ч н а я Т о м а: (подняв глаза к небу) Ах, Гелиос, звезда моя! Только о тебе все мои помыслы, от рассвета до заката и от заката до рассвета. Я, кажется, подружилась уже со всеми звездами на этом небосклоне.

П р а к т и ч н а я Т о м а: Со звездами ты подружилась, а про свежую траву забыла. И ведь всю зиму в стойле простояли, на прошлогоднем сене и теперь можно душу отвести, травки молоденькой зелененькой вволю пощипать - так ведь нет, все на небо смотришь - а много ли в нем толку?

Р ом а н т и ч н а я Т о м а: Да, я - Романтичная Тома, для которой мечта, идеал - это все, а пошлые подробности меня не интересуют. Я буду стихи сочинять, сонеты, может быть - и посвящу их Гелиосу.

П р а к т и ч н а я Т о м а: А свои мослы вместо нормального говяжьего тела ты тоже ему посвятишь? Боюсь, не польстится! Хотя будет жаль: такой отец для нашего будущего теленка был бы весьма желателен. Порода, экстерьер - все это наследуется.

Р ом а н т и ч н а я Т о м а: О, Боги! Не слушайте ее! Настоящие мужчины, особенно быки-производители, думают о высоком! Они даже мыслят стихами! Я, пожалуй, прямо сейчас начну сочинять оду Гелиосу - это для начала. А потом будет венок сонетов - да!

П р а к т и ч н а я Т о м а: Ну хорошо, но как же быть с режимом дня, завтраком сочной травкой и ароматным клевером? Тихим часом, пережевывая жвачки, купанием в Тихоструйке? И подумай: гораздо лучше мечтать о Гелиосе и смотреть на звезды сытой, когда от твоего созерцания не отвлекает резь голодного желудка?

Р ом а н т и ч н а я Т о м а: О, рассудительная! Они у тебя как веревкой связаны, братья по рифме: желудок - рассудок. А у меня еще и душа есть, неукротимо стремящаяся к звездам и Гелиосу. (пауза) (нежно) Любимый, я мысли о тебе ни за что не променяю ни на какую свежую траву или (презрительно) душистый клевер.

П р а к т и ч н а я Т о м а: (облизывается) Ах, клевер! Но ведь известно, что самая вкусная и питательная его разновидность растет именно здесь, на заливных лугах Тихоструйки, и нигде в мире нет такого! Как же можно от него отказываться?.. Ну давай попробуем договориться: поклоняйся своему Гелиосу на рассвете и на закате, а день и ночь отдай мне - а еще я подарю тебе время полуденной дремы, когда в тени ореха так хорошо пережевывать утреннюю жвачку. Тихо колышется зной, почти неслышно несет свои прозрачные воды Тихоструйка...

Р ом а н т и ч н а я Т о м а: (несколько уплывает) ... и Гелиос мерещится в лесу за ней... Ну, хорошо, день я могу тебе отдать, но ночи, извини, мои! Невозможно видеть ковш Медведицы и песочные часы Ориона, опирающиеся основанием на Тельца - вот он, мой Гелиос! - и не писать стихи, его прославляющие.

П р а к т и ч н а я Т о м а: Будь по твоему, но обещай мне, что если рифма не будет приходить к тебе сразу, и тобой овладеет задумчивость, незаметно переходящая в сонливость, ты не станешь идти поперек этого желания, а покоришься...покоришься ему... обязательно...

Р ом а н т и ч н а я Т о м а: (впадает в гипнотическое состояние)

К о н е ц

В заключение этой сценки корова Тома надевает на себя символ соборного "я" - табличку с надписью "Корова Тома" и короной над ней - и, обращаясь последовательно к Романтичной Томе и Практичной Томе, произносит интегрирующее заклинание:

- Я - корова Тома. Я - Романтичная Тома; Романтичная Тома - это я. Я - практичная Тома; Практичная Тома - это я.

Упражнение 20. Сочините письменно или отыграйте устно диалоги между своими конфликтующими субличностями - похожими на представленные ниже, а также несколькими парами по своему выбору. По окончании сценки обязательно произнесите интегрирующее заклинание от имени своего соборного "я".

1. Легкомысленное "я" и осторожное "я".

2. Надежное "я" и своенравное "я".

3. Романтик и Прагматик.

4. Обещатель и Исполнитель.

5. Невинное Дитя и Опытный Мастер.

В результате подобного рода частично управляемых взаимодействий между субличностями происходят интересные эффекты: выплывают неожиданные для человека подробности, проливающие свет на ранее непонятные особенности поведения субличностей, объявляются теневые субличности, добровольно называющие у микрофона свои имена, открываются схемы (сюжеты) взаимоотношений между субличностями и незаметно, но весьма существенно меняются сами субличности, и смягчаются их отношения друг с другом.

Но, может быть, самое главное заключается в том, что в психике в целом устанавливается новый, более здоровый климат, в котором часть существенных (внешних и внутренних) проблем человека исчезает раз и навсегда, причем без какого-то ни было усилия с его стороны.

Умение без труда, как бы полусознательно отслеживать выходящие к Главному микрофону субличности и "ловить" тонкости их отношений друг с другом требует от человека особого, тонкого внимания к себе и приходит далеко не сразу - не без этого умения говорить о сколько-нибудь серьезной сознательной и эффективной работе над собой не приходится. До тех пор, пока человек легко произносит слова типа: "Я не знаю, что это я тогда так разошелся ... наверное, это был не я", - его работа над собой по сути еще не начиналась. Человек, реально вставший на путь самосознания и владения собой, распознает активность "не тех" субличностей не через существенное время после их выступления у Главного микрофона, а еще на подходе к нему. И, как ни странно, это умение означает не увеличение, а, наоборот, резкое уменьшение внутреннего напряжения человека и возможность сосредоточить свое внимание на действительно интересных вещах, а не на удивительно однообразных и до смертельной тоски знакомых играх своих домашних животных и постоянного населения зоопарка.


Авессалом Подводный. Человек многоликий. Глава 7. Соборное "я"

Глава 7

СОБОРНОЕ "Я"

"И он не знал на свете большей радости,
чем называть ее по имени."
И. Калинников

Традиционный научный способ изучения объекта заключается в том, что этот объект максимально деликатно и бережно умерщвляется, затем разбирается на части (а там, где не разбирается - распиливается на куски или раздирается на клочья), которым ученый-исследователь дает названия, после чего собирает обратно в красивое чучело (при желании - заводное), которое становится предметом его гордости и ценным экспонатом на научных конференциях, а в остальное время - украшением его жизни.

Однако человеческая психика представляет собой крайне неудобный объект для такого рода традиционного научного подхода. Во-первых, если ее убить, в руках не останется просто ничего, так что исследователь вынужден работать с живыми объектами, а это очень неудобно и часто неприятно. Во-вторых, все объекты очень индивидуальны, так что понятие "нормы" расплывается до невозможности, и в третьих, объект по мере его изучения быстро и кардинально меняется, так что сделанные на основе наблюдений выводы в принципе ненадежны - ибо не учитывают изменений в объекте, происходящих по ходу этих наблюдений и совершающихся в прямой связи с ними. А если к этому добавить еще и высокий уровень субъективности наблюдений, связанный с тем, что исследователь изучает самого себя, и несовершенство как языка описания, так и инструментов наблюдения, то становится понятным, как мало остается от "подлинной науки" в процессе самопознания и самосовершенствования, и как много здесь имеется возможностей для подтасовок, самообмана и самообольщения.

Все это ровно так и есть, и приступать к темам самопознания, дифференциации, а затем интеграции своего "я" следует далеко не всем - однако, с другой стороны, для некоторых людей даже первичное знакомство с собственными субличностями и правилами поведения у Главного микрофона дает очень много - и автор надеется, что читатель уже убедился в этом на собственном опыте.

Дальнейшие пути работы человека над собой разнообразны: автор указывает ниже лишь некоторые из них, в надежде на самостоятельное и деятельное творчество читателя, мужественно (или женственно) ступившего на стезю внутреннего самосовершенствования.

Фигура Наблюдателя. Осознание субличностей и исследование их - вовсе не простой процесс, даже если рассматриваемая в данный момент субличность кажется простой, как чихание - тем не менее, взятая пинцетом Осознанного Выбора человека и помещенная им под прожектор Прямого Внимания на стекло микроскопа Логического Анализа, субличность может сильно испугаться, съежиться и впасть в обморочное состояние или, наоборот, растопырить перья и хвост и уподобиться павлину - и в обоих случаях у человека создастся о ней сильно искаженное впечатление. Гораздо правильнее (хотя и труднее) наблюдать свои субличности "в поле", то есть в процессе реальной жизни. Для этого следует создать особую субличность Внутреннего Наблюдателя и сделав эту субличность маленькой и юркой, способной быстро прятаться за естественные укрытия, и снабдить ее не прожектором, а слабеньким фонариком, поручив наблюдать за остальными субличностями как бы в полглаза, слушать из вполуха, то есть воспринимать их периферическим, а не центральным сознанием, сохраняя последнее для естественного жизненного процесса. Поначалу некоторые субличности будут дичиться и маленького Наблюдателя (а другие, наоборот, приосаниваться), но если его присутствие окажется постоянным, а воздействие на ситуации минимальным, то постепенно все к нему привыкнут, и он сможет увидеть многие (но далеко не все) акценты и подробности театра своей внутренней жизни.

Вообще, чем своеобразнее человек, тем более незаурядной и творческой является его натура, тем более причудливы и капризны его субличности, и их капризность - одно из средств (не лучшее, но действенное) защитить свою индивидуальность. Поэтому изучать свои субличности следует максимально ненавязчиво и ни в коем случае их не судить и не наказывать сразу и не управлять ими, так сказать, локально, конкретно указывая, что в данной ситуации правильно, а что нет. Гораздо лучше предлагать изменение субличности в целом, и делать это не келейно, а на их общем собрании; об этом еще будет речь ниже.

Изучение субличности. Итак, договорившись с Наблюдателем о незначительности его фигуры и не слишком большой откровенности его влияния, мы выбираем одну из субличностей - для начала лучше взять явную и основную - ее легче наблюдать, и Наблюдатель сможет на ней более спокойно поучиться правильному наблюдению, так как основные субличности довольно устойчивы и тяжеловесны, и не реагируют чересчур остро на его ошибки (могут при случае просто отодвинуть его в сторону или вообще отобрать фонарик Внимания, так что человек забудет о своих намерениях вести наблюдение - это обычное явление). Целями наблюдения могут быть следующие (не нужно брать сразу много).

1. Опишите спектр ситуаций, в которых данная Субличность (мы будем писать ее с прописной буквы, чтобы отличать от других) актуализируется; определить ее маркеры и якоря.

Маркеры субличности - это знаки в поведении человека, указывающие на активность данной субличности, то есть на ее выход к Главному или дополнительному микрофонам. Маркеры могут быть вербальными (словесными) (имя субличности, ее ключевые слова, типичные метафоры, использование жаргона и т. п.) и невербальными - это, например, особенности осанки, телодвижений, жестов, мимики, темп и высота речи, характерные паузы или их отсутствие и т. д.

Примеры маркеров. Например, маркер субличности Телезрителя может быть пульт, направленный на телевизор.

Маркерами субличности Древней Старухи может быть специально сгорбленная спина, нарочито надтреснутый голос и платок, скрывающий лицо.

Маркером субличности Наивного Ребенка могут быть круглые (как бы от удивления) глаза и безмятежное выражение лица.

Следует заметить, что самому человеку довольно трудно отслеживать за собой как изменения вербального, так и (особенно) невербального стилей, и поэтому здесь неоценимую помощь может принести работа в группе (которая даст полное и объективное описание маркеров партнеров) или использование магнитофона (видеокамеры). К таким "наблюдателям" нужно, правда, некоторое время привыкать, пока субличности не почувствуют себя непринужденно, но эта привычка довольно быстро приходит (если речь идет об основных субличностях - с остальными ситуация сложнее).

Вообще, якоря субличности - это внешние и внутренние жесты, слова, события, впечатления которые воспринимаются этой субличностью как приглашение (или прямой приказ) выйти к микрофону.

Якоря можно классифицировать в зависимости от их силы (уровня императивности вызова к микрофону: строго необходимый, обязательный, желательный), а также микрофон, к которому они вызывают Субличность (Главному или дополнительному).

Примеры якорей. Для субличности Завидной Невесты якорем может быть появление в близкой социальной окрестности неженатого мужчины.

Для субличности Матери якорным может быть любое неблагополучие у (уже выросшего) ребенка.

Для субличности Еврея у человека соответствующей национальности, живущего вне Израиля, якорным может быть ритуал возжигания субботних свечей, а также любое антисемитское выступление (необязательно направленное против него лично).

Упражнение 1. Вспомните наиболее выразительные словечки, жесты и гримасы ваших знакомых, после которых явно меняется их стиль поведения, и определите, маркерами каких субличностей они являются.

Последите, реакцией на какие внешние (или внутренние) события является выход к микрофону новой субличности, и начните составление списка своих якорей - как для явных, так и для теневых субличностей.

2. Опишите спектр ситуаций, которых Субличность, наоборот, старательно избегает, и подумайте, почему так происходит.

Даже самые первые шаги в указанных направлениях могут пролить свет на, казалось бы, окутанные непроницаемой тайной загадки внутренней и внешней жизни человека, причины его непоследовательности (в некоторых ситуациях), слабости, неустойчивости и т. д.

3. Типологизируйте Субличность по всем классификациям, приведенным в главах 1 и 2, а именно, определите, является ли она:

- явной или теневой, или вот-вот выходящей из тени;

- доминирующей, основной, периферической или случайной;

Проследите также динамику Субличности в рамках этой классификации, то есть подумайте, какой Субличность была раньше в различные периоды вашей жизни, начиная от ее возникновения (аналогично и по следующим классификациям):

- важной или скромной;

- поверхностной, развитой или глубокой;

- главным проявлением его соборного "я";

- неотъемлемой или существенной его чертой или незначительной черточкой;

- управляющей или служебной, или смешанного типа (то есть такой или другой в зависимости от ситуации - тогда опишите тип ситуации, где Субличность бывает управляющей, и тип ситуаций, где она оказывается служебной);

- в рамках соборного "я": муладхарной, свадхистханной, манипурной, анахатной, вишудховской, аджновской или сахасрарной.

Кроме того, определите:

- какова основная функция Субличности: во внешнем и во внутреннем мирах;

- каково ее происхождение, то есть из какой субличности (или нескольких субличностей) она произошла, и когда, как изменялась в ходе своей жизни и в какой фазе (творение, осуществление, растворение) находится сейчас;

- какие ваши личностные проблемы связаны с Субличностью а) прямо и б) косвенно;

- каковы особенности ее коммуникации с другими субличностями;

- каковы особенности вашей коммуникации с внешним миром, когда Субличность стоит у Главного микрофона;

- какой стиль самопредъявления она предпочитает при появлении у Главного микрофона: прямой, косвенный или скрытый?

4. Определите базисные качества Субличности, а также ее фобические качества, то есть такие качества окружающей среды, при появлении которых она ни за что не согласится выйти к микрофону или оставаться у него.

5. Для каждой из указанных универсальных модальных семей определите для Субличности опорную модальность (то есть ту модальность, которая для Субличности наиболее естественна, служа ей надежной опорой) и избегаемую модальность, которая для Субличности неудобна и Субличность всячески пытается ее избегать.

Модальные семьи:

диадическая: янская и иньская модальности;

диалектическая: творительная, осуществительная и растворительная модальности;

триадическая: синтетическая, качественная и предметная модальности;

холистическая: глобальная и локальная модальности;

логистическая: символическая и содержательная модальности;

каббалистическая: атманическая, буддхиальная, каузальная, ментальная, астральная, эфирная и физическая модальности;

психологическая: внутренняя, демонстративная, внешняя и наблюдательная модальности;

(см. книги автора "Искусство общения", "Тонкие тела" и "Архетипы психики")

На основании этих наблюдений постарайтесь определить сигнатуру Субличности, то есть упорядоченный по значимости для нее набор ее базисных качеств и опорных модальностей.

Упражнение 2. Представьте себе субличность Матери Семейства со следующей сигнатурой: Ответственная - любящая - янская - демонстративная - локальная. Подумайте, какие отношения у этой субличности будут с субличностью (мужа) Отца Семейства с сигнатурой: Надежный- глобальная - внутренняя - иньская.

6. Определите социальную позицию Субличности среди остальных ваших субличностей: с кем она дружит на равных, без кого не может обходиться (а кто - без нее), какие субличности с ней враждуют, а кого она откровенно не переносит или сильно боится, кому симпатизирует, кому с удовольствием подчиняется, кем успешно руководит, с кем несовместима и почему.

7. Отследите процессы актуализации и деактуализации (то есть уход от микрофона) Субличности: когда это ей легко, когда тяжело, какие у нее существуют в этих ситуациях ритуалы и маркеры, с какими другими субличностями она в этот момент взаимодействует и как именно.

Особое внимание обратите на то, какие субличности наша Субличность сменяет у Главного микрофона и какие, наоборот, сменяют ее.

8. Отследите процессы авторизации Субличности: насколько он корректен? Авторизует ли она все по-настоящему "свои" ситуации или же часть их достается другим субличностям? Каким именно? Имеет ли Субличность тенденцию к авторизации "чужих" событий?

В частности, проследите, склонна ли Субличность "платить по счетам", то есть авторизовать последствия ею же инициированных сюжетов, или же она в случае неудачи или неприятностей "подставляет" вместо себя стандартную Козу Отпущения.

Побочные эффекты и первые результаты наблюдений. По ходу своего изучения Субличность может очень сильно измениться, по крайней мере, по внешним манерам (то есть по поведению у микрофона и на подходе к нему), но вряд ли способны к быстрому изменению ее базисные качества и опорные модальности (хотя может перемениться их порядок в сигнатуре). Тем не менее Наблюдатель может отметить общее повышение культуры поведения Субличности у микрофона и более дружелюбный тон ее взаимодействия с некоторыми другими субличностями - кроме, возможно, отъявленных врагов и фобических для нее субличностей.

Первые общие результаты наблюдений дадут представление о сильных и слабых местах субличности, ее фактическом месте в психике и ее здоровье или невротичности. Кстати говоря, сильное сопротивление Наблюдателю - важный косвенный признак невротичности, как и грубые ошибки авторизации (в любую сторону, то есть как игнорирование "своей" пищи, так и поедание "чужой"). Таким образом, в результате этих наблюдений моно получить достаточное количество косвенных и прямых указаний на слабые места как в самой Субличности, так и в соборном "я" в связи с ней; ясными станут и многие пути исправления сложившейся ситуации. Однако давать общий (универсальный) ответ на вопрос: "Что делать, если у моей Субличности такие-то сложности?" - по мнению автора, не имеет смысла. Решение следует принимать, лишь изучив все основные субличности (и некоторые, важные на данный момент вспомогательные), на общем их собрании - по той простой причине, что сил на одновременное решение всех проблем всех субличностей у человека не хватит, и поневоле придется выбирать, чем он будет заниматься сейчас, чем - в ближайшей перспективе, а с чем, возможно, попросту смирится.

Соборное "я". А теперь мы попытаемся бросить взгляд на (дружную и не очень) компанию субличностей, составляющих соборное "я" человека. Как можно его оценить? И как могла бы выглядеть работа человека над его соборным "я" в целом?

Общий уровень соборного "я" определяется несколькими факторами; из них важнейшими, по мнению автора, являются следующие: осознанность психики в целом; способность человека к координации работы субличностей; уровень их связи с архетипами; уровень "слышимости" внутреннего "я". Мы рассмотрим эти факторы последовательно.

Осознанность психики. Вопрос, поставленный еще древними мудрецами: что есть "я"? - на первичном уровне может быть сформулирован как проблема правильной авторизации, то есть выделения и описания своих субличностей, и, после этого, решения в каждой внешней и внутренней ситуации такого вопроса: кто во мне (какое мое "я") сделал (пожелал, воспринял, ответственен за) это?

После решения вопроса так сказать каузальной (событийной) авторизации можно переходить к теме буддхиальной (процессуальной, ценностной) авторизации, то есть прояснения отношений и прямых конфликтов между субличностями на уровне их целей и ценностей, а также используемых инструментов. На первый взгляд кажется, что вторым (буддхиальным) вариантом пользоваться предпочтительнее, так как лишь он может дать решение проблемы внутренних разногласий на принципиальном уровне. Однако такое решение, не опирающееся на каузальную авторизацию, не будет сколько-нибудь реальным: помирив две субличности и вроде бы согласовав их цели и ценности "на словах", то есть принципиально (буддхиально), человек, не проведший предварительную работу по авторизации, может столкнуться с тем, что на уровне непосредственного поведения "официально" помирившиеся и вроде бы договорившиеся о сотрудничестве субличности начинают в ответственной ситуации драку у Главного микрофона или конфликтную авторизацию лакомой ситуации. Дело здесь в том, что истинная дипломатия предполагает помимо согласования целей, ценностей и инструментов еще и решение вопроса о согласовании поведения субличностей в тех ситуациях, на которые претендует обе, в активной (самопроявление) или пассивной (авторизация) форме.

В психике все время происходят какие-то события, но человек может диагностировать активные субличности (выходящие к микрофону и авторизующие) не всегда; уровень этой диагностики можно назвать уровнем самосознания. Мы рассмотрим несколько возможных вариантов.

Первый уровень самосознания характерен для инфантильной личности (см. книгу "Эволюция личности", гл. 1). Человек, находящийся на этом уровне, не мыслит себя (свой внутренний мир) как поле взаимодействия каких-то относительно автономных частей: для него "я" - нечто единое, самоочевидное и чаще всего ассоциирующееся с его физическим телом (содержательный аспект его соборного "я") и именем (символически аспект соборного "я"). Смену своих модальностей такой человек чаще всего не замечает, а непостоянство и резкие смены своего поведения и мировосприятия объясняет (если задумывается об этом, что, впрочем, для него не типично) просто сменой своего "настроения"; что именно оно есть и отчего меняется, этот человек не знает и это его не интересует.

Таким образом, на первом уровне самосознания у человека нет (и не может быть) явных субличностей и потому авторизация невозможна и не происходит, и все множество психических событий остается неавторизованным. Поэтому такой человек обычно очень неуверен в себе и непостоянен в своих взглядах, оценках, поведении, становясь легкой добычей (человеческих и эгрегориальных) манипуляторов, то есть жестких "хозяев" его воли - они, по сути, становятся его единственной жизненной опорой.

Реальной жизненной философии у этого человека нет, то есть у него могут быть, конечно, некоторые свои "взгляды", но они, во-первых, часто меняются, в во-вторых, не служат реальной основой для его поступков.

Второй уровень самосознания характерен для человека, выделившего в своем поведении (внешнем и внутреннем) главные роли и с ними идентифицировавшегося, то есть осознавшего свои соответствующие субличности на синтетическом уровне (то есть поименовавшего их, но не задающегося цельно их как-то исследовать, качественно или предметно). Эти субличности обычно относятся к числу основных, и человек довольно точно себе представляет ситуации, когда они выходят к микрофону и под свет прожектора. Их число обычно невелико (например, Отец, Муж, Работник, Друг) и сферы их актуализаций обычно не пересекаются, так что "конкуренции" у микрофона или в момент авторизации у них друг с другом обычно не возникает. Однако в сложных ситуациях, когда две осознанные субличности ссорятся у Главного микрофона или из-за права на авторизацию, этот человек теряется и событиями на сцене соборного "я" не управляет, то есть конфликтные ситуации такого рода разрешаются им несознательно. Поэтому у него возникает иллюзия, что "все в порядке": он себя в наиболее существенной части своей жизни сознает, а субличности разделили между собой сферы самопроявления (активного и пассивного) и потому особых противоречий между ними нет. В то же время ценностные системы и приоритеты его субличностей могут сильно расходиться, и на буддхиальном (принципиальном) уровне они могут быть друг другу конкурентами и даже антагонистами, но человек обычно не придает этому обстоятельству существенного значения, ровно как и тому факту, что далеко не все ситуации в его психике авторизуются известными ему субличностями.

Третий уровень самосознания характеризуется осознанием человеком большего числа основных субличностей, а также многих вспомогательных субличностей. Их "сферы влияния" существенно пересекаются, и поэтому перед человеком встает во весь рост и как хорошо осознанная проблема согласования этих субличностей: как актуального (у микрофонов и прожекторов), так и принципиального (ценностного).

На этом уровне человек уже наглядно (для себя) видит, что оставлять свои субличности "на самотек" во многих ситуациях нельзя, иначе пьеса его жизни, разыгрываемая на сцене соборного "я" быстро скатится к грубому фарсу, и он старается найти инструменты и методы самосознания, самоуправления и саморазвития.

На третьем уровне он (в отличие от первых двух уровней) осознает, что у него еще есть теневые субличности и порой замечает у микрофонов и прожекторов фигуры в глухих капюшонах, появляющиеся без приглашения и ведущие себя странно, причем порой некорректно, например, бесцеремонно отталкивающие от микрофона явную субличность и занимающие ее место без видимого основания, или авторизующие явно чужие ситуации.

На этом уровне человек обнаруживает существенность расхождений между типами мировоззрения своих различных субличностей, и перед ним встает проблема согласования (порой совсем разных) мировоззрений своих субличностей и выработки пусть отчасти абстрактной, но общей для них для всех философии, на которую смогли бы опираться (по необходимости различающиеся) мировоззрения всех его субличностей. Он начинает понимать, что лишь после этого может начаться реальная конструктивная работа по интеграции его соборного "я". Однако пути и инструменты этой работы ему пока не ясны.

Четвертый уровень самосознания характеризуется началом реальной работы человека над созданием единого плана своей соборной личности, ее оформления и развития. Важнейшим признаком перехода человека и третьего на четвертый уровень самосознания является резкая смена видения им самим себя: если на третьем уровне его основной взгляд был локальным и одновременно охватывал одну-две субличности, максимум - небольшую их группу, то при переходе на четвертый уровень человек внезапно видит свою психику как единое целое, и ее основные проблемы становятся для него не умозрительными, а практически осязаемыми, и он уже не теряет далее возможности такого глобального видения.

Здесь человек не только способен достаточно ясно увидеть многие свои субличности и просмотреть отношения и стереотипные сюжеты между ними, но и овладевает инструментами своей глобальной простройки и перестройки. Конечно, частично эти инструменты могут появляться и на более низких уровнях самосознания, и тогда важно их сразу заметить и начать осваивать, даже если пока они не кажутся очень важными - но впоследствии их ценность окажется очевидной.

Автор не будет описывать подробности бытия человека на четвертом и более высоких уровнях самосознания, поскольку эта тема выходит за пределы книги, но вкратце опишет некоторые инструменты интеграции соборной личности, подчеркивая, что в полную силу они начинают работать далеко не сразу, то есть требуют существенных усилий для своего освоения.

Инструменты работы над соборным "я"

Осознание своей психики как личной. Вероятно, первым шагом, показывающим серьезность намерений человека выстроить единую соборную личность является признание им права (или обязанности?) личной собственности на свою психику. Это может показаться странным, но большинство людей совсем не воспринимают свою психику, в особенности свои воспоминания и образы других людей, как свою собственность и проявление своего соборного "я", и кажется, что они живут в своей психике как в чужом доме. "Это было со мной - и куда ж я теперь от этого денусь?" - таков типичный отзыв человека, например, о неприятном эпизоде или периоде своей жизни. Особенно ярко как "чужие" представлены в сознании образы других людей, которые по видимости ведут себя по своему усмотрению, никак не считаясь с волей и намерениями человека. "Мама мне в детстве всегда говорила, что я некрасивая, и вот теперь я когда начинаю только встречаться с мужчиной, всегда слышу в голове ее голос: "Дурнушка!" - и сразу теряюсь и начинаю грубить, и конечно никто около меня не задерживается". Нисколько не менее неприятными являются тяжелые воспоминания, не связанные с конкретными людьми, но имеющие обыкновение появляться в сознании и отравлять настроение в самый неподходящий момент времени. Например, в ситуации празднования успешного окончания трудного и рискованного проекта у человека (вместо того, чтобы радоваться вместе с другими участниками) откуда ни возьмись начинается меланхолия, приплывают воспоминания о преждевременно ушедшей из жизни его первой любви, которой не довелось вкусить радости проявленного бытия. Многие люди в ответ на вопрос о своем или чужом неадекватном поведении отвечают в таком духе: "У меня (него) было тяжелое детство", - считая это неприятное обстоятельство реальной причиной для неадекватности поведения вполне уже взрослого человека. Однако можно призадуматься на такую тему: ведь не во всех ситуациях к человеку приплывают тяжелые воспоминанию или меланхолические настроению, что-то или кто-то вызывает их из памяти? И образ деспотичной или негативной матери тоже не всегда активен в сознании ее дочери: в некоторые моменты он уплывает глубоко в подсознание и сидит там тихо, как мышь, не рискуя высунуть даже носа. Кто ответственен за эти эффекты? Для человека, стоящего единую психику, в этом нет сомнений: исключительно он сам. Характер воспоминаний и их "власть" над человеком абсолютны лишь до тех пор, пока он считает их чужеродными объектами в своей психике, а как только начинает ощущать их как свою личную собственность, то организует у себя Склад Воспоминаний с удобными камерами надежными стенами и воротами, и обзаводится субличностью Завсклада Воспоминаний. Этой субличности вменяет в обязанность содержать воспоминания в нужном виде и выпускать лишь только те, которые попросит актуальная субличность, и в причесанном виде. Конечно, организовать такой склад, загрузить туда все свои воспоминания и подчинить их воле Завсклада не так легко, но это - вполне реальная и конструктивная задача, которая вполне по силам человеку, выстроившему и поддерживающему зоопарк интроектных субличностей. Важно понимать, что воспоминания (даже самые неприятные) сами по себе могут быть уже давно весьма слабыми и бледными, но каждый раз резко усиливаться энергией теневых субличностей, которые их активизируют, наполняют энергией и выталкивают к микрофону впереди себя.

Аналогично, образы других людей в психике - это в первую очередь собственность самого человека, и эти образы дики и неуправляемы лишь до той поры, пока человек не начинает ощущать их как свою собственность и не приступает к их окультуриванию и введению в семью своих собственных субличностей. На высоком уровне самосознания к нему приходит очень ясное ощущение, что образы чужих субличностей являются его личной собственностью и фактически (наравне с собственными субличностями) проявлением его внутреннего "я". Тогда он обретает над чужими субличностями большую (хотя никогда не абсолютную) власть и начинает их дрессировать наравне с собственными субличностями. Например, образ своей сильной деспотичной матери, ярко сохранившийся в памяти дочери, даже когда она уже давно выросла и ее мать умерла, становится фактически собственной субличностью дочери, прикрывающейся маской матери. А вот насколько взрослой дочери нужна такая субличность, насколько органично она вставлена в семью ее субличностей - это уже вопрос, который можно решать.

Таким образом, для человека, занятого интеграцией своей личности, нет "чужих" и неуправляемых или не некорректируемых фрагментов психики - все они становятся проявлениями его субличностей и, тем самым, соборного "я".

Ложная и истинная универсальность. У каждой ролевой субличности есть своя естественная область применимости, и чем более универсальной становится такая субличность, тем больше у нее соблазн пользоваться широко применимыми, но примитивными инструментами, что естественно, ведет к снижению качества ее работы. Такие примеры уже рассматривались в этой книге - например, универсальная Коза Отпущения, субличность, которую можно обвинить в любом грехе любой субличности, и Коза охотно примет этот грех на себя. Однако по-настоящему универсальными могут быть лишь субличности, соответствующие высоким и высшим архетипам, и к их отработке внутри себя человек, стремящийся в интеграции личности, так или иначе будет вынужден обратиться. Именно в этом смысл создания личной философии, реальной для человека, то есть той философии, на которую он опирается в реальных жизненных ситуациях, как внешних, так и внутренних. Личная философия есть в большой мере попытка осознания высших принципов (сил), ведущих человека по жизни, а интеграция психики подразумевает придание этим силам личного звучания, то есть оформления субличностей, соответствующих этим силам - такова, например субличность Верующего, или Служителя Красоты, или Вечного Странника. При этом важно понимать, что универсальным субличностям свойственна очень большая адаптивность и потому (в рамках соборного "я", а не самих по себе!) слишком большая гибкость, так что им не следует становиться к Главному микрофону, но всегда следует довольствоваться дополнительными. Иными словами, универсальные субличности всегда актуально кому-то служат, а управляющая субличность имеет более "плотный" характер, в частности, должна иметь определенную цель.

Балансировкой целей различных управляющих субличностей должно заниматься их Общее Собрание, на котором все субличности могут высказаться, а решение принимаются не голосованием, а принятием взаимоприемлемого решения. Это, однако, становится возможным далеко не сразу, а лишь в результате большой работы человека над собой, а до того внутренние конфликты неизбежны, и человеку трудно даже представить себе, что его компания субличностей, по виду больше всего напоминающая шайку разбойников, может вести себя наподобие английского парламента.

Тем не менее, общей линией развития соборного "я" может быть лишь экологическая, подразумевающая использование всех психических сил и особенностей человека, перевоспитание, но не усекновение неугодных голов. Субличность может быть неугодной человеку (точнее, некоторым самым настырным его субличностям), но раз она существует в психике, значит, нужно с ней работать, а не отрицать ее в принципе. Глобальный взгляд на психику дает возможность определить ее "черные дыры" - области, не управляемые никем, и, наоборот, области, получающие чересчур много внимания человека, и правильным перераспределением обязанностей можно иногда не только исправить характер трудно управляемых субличностей, но и положение психики в целом. Недогруженность одних и перегруженность других субличностей - очень частая причина дисбалансов психики в целом.

Работа с отдельной субличностью. Очень важно уметь рассмотреть данную субличность, особенно проблемную, в контексте ее отношений с другими субличностями. Какие услуги она оказывает другим субличностям, какими уникальными качествами и умениями она обладает, насколько глубоко она интегрирована в психику? Следует помнить, что наши проблемы тесно связаны с самоидентификацией, и выгнать проблемную субличность для человека часто означает потерять часть своей уникальности и права на бытие в мире. Ни одно качество, свойственное данной субличности, не является полностью "негодным" - оно может быть ценным для психики как само по себе, или же при условии его очищения или дополнения другими качествами.

Создание новых субличностей. Важное направление работы над соборным "я" - создание новых субличностей, как частных, так и универсальных. Частные субличности соответствуют определенным внешним ситуациям и чаще всего у них есть определенные образы (например, Встревоженный Хозяин) - чем-то похожие на образы, которые создают актеры, работающие над ролью. Такие субличности могут быть очень недолговечными, но тем не менее сослужить хорошую службу, и даже быть использованы когда-нибудь спустя значительное время. Способность легко создать нужный по ситуации образ, имитирующий субличность, - важное умение, опираясь на которое можно создавать новые субличности, сначала как бы эфемерные, а затем постепенно адаптирующиеся к психике и получающие в ней определенное место и "вес".

Не менее важным является умение создавать субличности, соответствующие важным для человека качествам или умениям, которые могут использоваться разными субличностями. Такие субличности обычно являются служебными, но могут быть развиты до универсальных. Им в психике свойственна очень важная системообразующая функция: наличие универсальных служебных субличностей помогает во-первых, почувствовать психику как единое целое, а во-вторых, они становятся для нее в целом чем-то вроде общего языка, и опираясь на универсальные служебные субличности, управляющие могут легче договориться между собой. В частности, весьма перспективным для развития интегрированной личности направлением является отработка качеств характера, соответствующих высшим архетипам, и их оформление этих качеств в виде особых субличностей: Янской, Иньской, Творительной, Осуществительной, Растворительной и т. д. Читателям, заинтересованным в развитии этой темы, автор рекомендует упражнения из книг "Искусство общения" и серии "Коммуникатика".

Работа с коллективами. Работа с соборным "я" - это сначала работа с отдельными субличностями, затем работа с парами субличностей (в первую очередь конфликтными), а затем работа с отдельными коллективами, вначале небольшими - например, из трех-четырех субличностей, так как больше одновременно отслеживать сложно. Эта работа может проводиться на материале непосредственно жизни человека, а может и в модельных, игровых условиях. Особенно важен этот метод при создании и проверке новых субличностей, которые еще не уверены в себе и для проверки своих сил и возможностей им лучше всего предоставить специальный и относительно безопасный полигон. Для этого человек может организовать себе (например, на отдыхе или в специальной учебной группе) ситуацию, где ряд его субличностей должны достичь определенной цели, которая потребует их проявления и взаимного согласования. Наблюдение за ними в такой "игровой" ситуации дает обычно много информации о текущем положении дел в психике и актуальных направлениях работы над ней.

Осознание высшего "я". И, конечно, по-настоящему единой психикой и интегрированным самосознанием может обладать лишь человек, постоянно чувствующий в своей жизни ведущую роль своего высшего "я", в конечном счете создающего и направляющего развитие всех его субличностей и соборное "я" в целом. О том, как переживается и осознается влияние этого интимнейшего человеческого начала, читатель может прочитать в книге "Эволюция личности".

Упражнение 3. Обдумайте описанные в этой главе и многочисленные разбросанные по предыдущим главам методы работы с соборным "я". Можете даже попробовать применить их на практике.


Авессалом Подводный. Человек многоликий. Заключение

Содержание

ЗАКЛЮЧЕНИЕ

Лучшая мысль - это забытая мысль. Та, которая когда-то была яркой идеей, неодолимо увлекавшей за собой, затем превратилась в удобный и надежный рабочий инструмент, потом стала избитой банальностью, не стоящей даже упоминания, и наконец была оттеснена в глубины подсознания, где и продолжает свое незаметное и ненавязчивое существование в качестве фона бытия.

Новосибирск - Москва - Коктебель, 2.2.02 - 17.3.03 г.


Авессалом Подводный. Человек многоликий. От автора

ОТ АВТОРА

Эта книга представляет собой попытку осмысления жизненного потока - в первую очередь, ее автором, но также и его многочисленными читателями, которые вот уже двадцать лет как поддерживают его своим интересом и целенаправленным вниманием. Наряду с безусловно положительными откликами на свои книги, автор получил и некоторое количество критики, которая в своей конструктивной части звучала чаще всего так: "Все это очень интересно, что вы пишете о типах человеческого характера и судьбы, об архетипах и психике, но как нам жить-то надо? Об этом бы вам следовало написать, по возможности конкретно. Почему вы об этом не пишете?!"

Со своей стороны, автор все эти годы избегал конкретных рекомендаций такого рода, полагая, что адекватная и тщательно разработанная символическая система (попросту говоря, язык) - это сила, которая вполне достаточна для того, чтобы человек, ее освоивший, далее уже полностью самостоятельно регулировал свою жизнь. Однако постепенно автору стало ясно, что в последнем суждении он ошибался, и есть много людей, которые нуждаются не только в языке описания мира и человека, но и в конкретных рекомендациях по своему поведению как во внешнем, так и во внутреннем мире. Вопрос о том, когда и какие рекомендации уместны, остается открытым, и, конечно же, книга не может заменить практического обучения у живого учителя, но тем не менее автор решил в этой книге несколько сменить акценты своего повествования в сторону практики - в надежде, что читатель его правильно поймет и отнесется к авторским указаниям творчески, а не догматично. Поэтому в книге имеется множество упражнений, выполнив (или хотя бы попытавшись выполнить) которые, читатель составит себе гораздо более полное представление об обсуждаемых в книге вопросах, инструментах и методах, а также о своей личности и ее субличностях, и узнает, как можно подробно изучить личности своих знакомых и родственников - если таковые его интересуют.

Слабость обычной философии, как восточной, так и западной - в ее общезначимости: философ традиционного направления полагает, что он описывает мир "как он есть", но неизбежно представляет его таким, каким он сам его видит, и хотя его видение в целом может быть очень поучительно для других людей, но когда дело доходит до подробностей и тонкостей (а именно они в жизни в конечном счете оказываются наиболее важными), то здесь видение самого авторитетного авторитета не может заменить видения самого человека. Где же провести эту грань, отделяющую индивидуальное от общезначимого, в частности, личные особенности мировосприятия от откровенного заблуждения? По мнению автора, эта тема решается каждым человеком отдельно и по-своему, но она является очень важной, и мимо нее пройти не удается ни одному человеку, всерьез желающему найти свое место в мире и прожить свою жизнь осознанно и творчески, а не в тупом рабстве у жестких программ подсознания - личного и общественного.

Одна из особенностей науки человековедения заключается в том, что люди - очень разные, и чем глубже исследователь-человековед погружается в тему, тем шире раздвигаются его представления о том, что такое норма, так что понятие патологии становится зыбким, постепенно переходя в область социологии. Иными словами, человеческая патология - это всегда отклонение от нормы, определенной данным человеческим сообществом, а если выйти за пределы рассмотрения, которые можно было бы назвать социоцентрическими, то, постаравшись, можно обнаружить потенциально адекватное место для любой "патологии", и рассмотреть ее как индивидуальную неповторимость - пока что плохо адаптированную к обществу и миру. Однако еще более поразительным является открытие человеком внутреннего аналога того же обстоятельства: оказывается, что все его свойства и качества, все черты и черточки характера, будучи рассмотрены в надлежащем свете и расположенными в определенном порядке, оказываются составными кусочками единой, необыкновенно яркой и оригинальной картинки, имя которой - личность человека. Однако найти этот свет и порядок и увидеть это единство, а также принять участие в формировании своей личности - вовсе непростая задача, и автор предлагает читателю свои идеи и инструменты, которые, по его мнению, могут оказаться полезными для ее решения.

Автор нередко слышит от своих читателей такие вопросы: "В какой последовательности следует читать ваши книги? Какая из описанных вами символических систем является наиболее важной? И вообще, какова ваша жизненная философия?" Для самого автора самой важной книгой и символической системой является та, разработкой которой он в данный момент занят, а из уже описанных наиболее важной для мировоззрения автор считает свою книгу "Тонкие тела" , и введенной там терминологией будет активно пользоваться далее. Представления о тонких телах - атманическом, буддхиальном, каузальном, ментальном, астральном, эфирном и физическом - должны, по мнению автора, войти в общую культуру XXI века и стать фундаментом человековедения будущего. Понятия программы подсознания и эгрегора, описанные соответственно в книгах "Психология подсознания" и "Общественное подсознание", также, по мнению автора, являются основополагающими для понимания индивидуальной и общественной психологии, а следом за ними идут понятия соборной личности и субличности, которые описываются в настоящей книге. Остальные книги автора читатель может читать (если его заинтересуют соответствующие идеи и понятия) в том порядке, в каком они появляются на страницах этой книги, оставив астрологические изыскания автора "на десерт".

Человек и мир многолики - но если грани мира различаются (на первый взгляд) отчетливо, то грани человека - его субличности - во многих случаях гораздо более зыбки и поддаются идентификации и различению порой с большим трудом. Однако, как говорит индийская философия, высшая мудрость (буддхи) есть в первую очередь искусство различения, и именно ему и посвящены многие книги автора. Способность разобраться в себе, различить, назвать и примирить порой противоположно направленные, но весьма могущественные силы, ведущие внутреннюю и внешнюю жизнь человека - тонкое умение, приходящее лишь в результате долгой и последовательной работы человека над собой, требующей, кроме всего прочего, способности выйти за пределы своей личности и круга лично знакомых людей и обстоятельств собственной жизни.

Эта книга посвящена человеческой личности и ее граням, которые автор, следуя западной традиции, называет субличностями. Как определить свои основные и вспомогательные субличности, как научиться с ними ладить и сокращать количество внутренних конфликтов, превращая антагонизм в сотрудничество, что такое самоидентификация, какой она бывает и зачем она нужна - таковы некоторые темы этой книги. Что же касается индивидуальной философии человека, то развивать ее как необходимый для жизни инструмент можно лишь при условии определенного согласия в компании субличностей, составляющих его личность (соборное "я"), а если такового согласия нет, то у каждой субличности будет своя собственная философия, и какая из них окажется правильной или действенной, выяснить невозможно, ибо истинный ответ прост: никакая. Цельная философия бывает только у цельной личности.


Оглавление

ЧЕЛОВЕК МНОГОЛИКИЙ

Книга написана по заказу Владимира Филиппова (Новосибирск)
и адресована всем, кто мыслит свое "я" шире, чем положено.

От автора

Глава 1 Виды субличностей

Глава 2 Эволюция субличности

Глава 3 Психологический архетип и субличности

Глава 4 Субличности в жизни

Глава 5 Субличность - индивидуальный портрет

Глава 6 Субличности в коммуникации

Глава 7 Соборное "я"

Заключение


Document Conversion Macros

От автора

Этой книгой можно пользоваться двумя способами.

Способ первый предназначается для читателей с систематическим складом ума, которые внимательно и неуклонно идут по книге от первой ее страницы до последней подобно быку, поднимающему пашню. Таким читателям заранее благодарный автор рекомендует расклассифицировать своих родственников, знакомых и любимых литературных героев по числовым сюжетам. то есть определить числа и формулы, ведущие их по жизни - в духе описаний, предлагаемых автором. И, может быть, эти люди станут для вас более понятными.

Способ второй автор (скрепя сердце) предлагает читателям, у которых вечно не хватает времени и которые заинтересованы в скорейшем извлечении информации о себе лично. Найдите в книге числа, чаще всего попадающиеся на вашем жизненном пути, и прочитайте соответствующие описания. Кроме того, важную роль в жизни любого человека играют числа, фигурирующие в дате рождения; например, если вы родились 5 декабря, то в вашей судьбе обязательно проявятся числа 12 и 5 и их сумма, то есть формула 12 + 5 = 17. Поищите ее интерпретацию в книге или придумайте сами.

Предупреждение. Работая с числами, меньшими 66, не пользуйтесь редукцией по модулю 9 (то есть не заменяйте двузначные числа суммой их цифр), но используйте их собственные толкования. Правила редукции больших чисел приведены в приложении 2.

Каббала чисел

Оглавление


@HEAD = ВВЕ-ДЕ-НИЕ

Введение

НАЧАЛО

1

ЕДИНИЦА - Абсолют, единый Бог, потенциальность, замкнутость, творческое начало, непроницаемость, непредсказуемость

Комментарий. Единица символизирует непроявленное творческое начало, замкнутое внутри себя. Эта замкнутость ей имманентна, в отличие от замкнутости тройки. Это, например, уединение зреющей внутри себя мысли, не нуждающейся ни в чем, кроме полного одиночества; это зерно, зародыш, потенциальная возможность будущего проявления любого рода. Единица абсолютно непроницаема, это черный ящик, из которого со временем может что-то произойти, но заглянуть внутрь него невозможно.

Единица — это потенциальная реальность, в частности, потенциальная мысль и потенциальная энергия; они могут быть высвобождены в любом виде, и определить его заранее невозможно.

Проявления единицы на низком уровне можно представлять себе как свободу и энергию зла, то есть активных инволюционного и хаотического начал, точнее того, что питает их творчество. Последнее, однако, преимущественно вторично по отношению к более высоким проявлениям единицы (творчеству добра), то есть обычно зло повторяет идеи добра в сниженном, профанированном виде, употребляя, правда, всевозможные дополнительные хитрости. Тем не менее независимо от уровня, единица всегда обладает всеми своими качествами, в том числе непроницаемостью и непредсказуемостью, так что даже высокий духовный иерарх не в состоянии точно предвидеть козни самого мелкого чертенка.

Единица символизирует Абсолют как универсальное порождающее творческое начало и каждый его образ в любом плане Вселенной, то есть исходный момент любого процесса творчества и рождения нового. Единица стоит над художником, раскладывающим кисти перед мольбертом, и воспитателем, внедряющим истину в детские души, — ни тот, ни другой, и никто на свете не знает, что получится в результате, но на какой-то момент происходит приобщение к Абсолюту, или, наоборот, можно считать, что здесь Абсолют моделирует (воссоздает) Себя в локальных условиях.

На вид единица загадочна, полна значения, замкнута, находится как бы вне времени и пространства, словно обладая собственным существованием.

Уровень 1

ИДЕИ

2

ДВОЙКА — отрицание, двойственность, распад, антагонизм, противостояние, разомкнутость, поляризация, центробежность.

Комментарий. Вообще операция прибавления единицы (+1) означает выход за пределы. В данном случае 2=1+1 может интерпретироваться как первое проявление потенции, содержащейся в единице, проявление грубое, несовершенное и идущее главным образом по пути отрицания. Это бунт: вырастающего ребенка против родителей, Люцифера против Бога. Здесь, особенно на низком уровне, характерен антагонистический дуализм, позиция противопоставления “или-или”, начисто отрицающая сотрудничество, “и-и”. Под двойкой идут прозелиты в широком смысле, то есть люди, только-только вошедшие в новый эгрегор, но уже пылко охраняющие его от остального мира.

Характерное заблуждение двойки — это впечатление, что она исчерпывает потенции единицы. На самом деле это далеко не так, но магия поляризации, заставляющая воспринимать мир в черно белом цвете, в этом случае очень сильна, и освободиться от нее до конца не удается.

В отличие от замкнутой единицы, двойка предельно разомкнута, наподобие магнита, привлекающего к себе частицы с любым зарядом: положительные — к одному полюсу, отрицательные — к другому. На низком уровне двойка символизирует неустойчивость и распад на эволюционно низшие элементы. На более высоком уровне — это неустойчивость, связанная с колебаниями между двумя противоположными (в каком-то смысле) состояниями; эти состояния воспринимаются как антагонистические, поэтому переходы приносят страдание, дисгармоничны, но каждое состояние само по себе очень определенно и устойчиво. С позиции же внешнего наблюдателя ситуация выглядит как раз очень устойчивой, подобно тому, как устойчивы перемены времен года с лета на зиму и обратно.

Вообще двойка дисгармонична; это антагонизм, который можно смягчить, но нельзя разрешить полностью, состояние типа “не могу без тебя — но и не могу с тобой”. Двойка символизирует два полюса и поле напряжения между ними в пустом пространстве; только рождение чего-то третьего может окончательно разрешить это напряжение.

Двойка привлекательна, открыта, напряжена и неполна.

3

ТРОЙКА - синтез, гармония на данном уровне устойчивость, локальная самодостаточность, центростремительность, адаптивность; период временной развертки (характеристика временного измерения).

Комментарий. 3=2+1 - преодоление противостояния двойки означает рождение третьего, что качественно меняет картину взаимодействия. Происходит синтез, результатом которого является тройственный союз, вполне гармоничный для его участников, но лежащий в одном слое бытия: тройка символизируется плоским треугольником, который отлично чувствует себя в своей плоскости и либо не видит, либо игнорирует остальное пространство.

Все бывшие внутренние противоречия и внешние антагонизмы забыты; тройка в своей плоскости самодостаточна и совершенно устойчива. В противоположность двойке, она (в своей плоскости) замкнута, но обладает характерным притягивающе гармоничным качеством: она извлекает гармонию из окружающего мира, присваивая себе, слегка перестраивая ее или себя с целью лучшего усвоения; вообще тройка очень адаптивна, но никогда не в ущерб себе. Она привлекательна изнутри (то есть для себя), а также выглядит красивой и гармоничной издалека; но когда она сможет до вас дотянуться, она проявится и как гармоничный вампир паразит, если только вам не удастся проникнуть внутрь нее или проработать целиком.

Другое толкование тройки — это период временной развертки события, то есть последовательность состояний саттва, тамас, раджас — созидание, оформление, разрушение. Это полный временной цикл существования любого объекта на данном плане; иначе говоря, тройка есть основная характеристика временного измерения. (Кроме временного имеются еще горизонтальное и вертикальное измерения; их характеристики, соответственно 8 и 7, см. ниже.)

Тройка вкоренена во временной поток; кажется, что она стоит в начале, в середине и в конце. При этом на низком уровне развития она постепенно замедляет течение времени и впадает в спячку. На высоком уровне она выбирает турбулентное течение и его стабилизирует.

На вид тройка красива, уверена в себе, ненасильственна. Ее интерес к миру чисто эгоистический; она излучает гармонию в мир, но в значительно большем количестве забирает ее обратно.

Уровень 2

ОЖИВЛЕНИЕ

4

ЧЕТВЕРКА — грубая материализация, примитивная, жесткая форма, препятствие и импульс развития.

Комментарий. 4=3+1 — четверка означает разрушение гармонии тройки и выход за плоскость ее существования. Четверка символизирует исходный пункт эволюции данного плана, когда его материальность уже создана, но процесс ее просветления еще не начался; или, другими словами, ситуацию, когда дух, заключенный в данной форме, еще совершенно потенциален, не проявлен, а форма, наоборот, столь же материальна, никак с ним не согласована, и представляется ему тюрьмой: 4 (квадрат) — символ тюремной решетки. Другой вариант символа четверки — это крест: распятие духа в материи, то есть одухотворение неподготовленной материальной формы, или, с другой точки зрения, воплощение неподготовленного духа.

Четверка символизирует мучительное состояние, когда дух теплится в форме: он уже (как всегда, с самого начала) там есть, но не может хоть как-то устроиться. Форма не соответствует содержанию, цель не достижима имеющимися средствами. Однако четверка — это стимул к разрешению проблемы: дух в начальной фазе чрезвычайно пассионарен и производит различные попытки устранить несоответствие. Таким образом, четверка сохраняет память о разрушенной гармонии тройки и содержит в себе источники энергии, направленной на ее восстановление, и пусть практически эта цель недостижима, многие усилия четверки оказываются конструктивными, хотя она достигает и не совсем того, к чему стремится; по пути будет много срывов, поскольку первоначальный импульс четверки к вертикальному прорыву оказывается неподготовленным, у нее негодные средства.

4=2+2 — к неразрешимому антагонизму, присущему данному материальному плану, добавляется антагонизм между ним и более высоким планом, то есть антагонизм дух—материя. В результате получается жесткая конструкция (треугольная пирамида), символизирующая абсолютную несвободу.

4=1+3 — гармоничное проявление Абсолюта всегда есть профанация и торможение его творческих возможностей: это царевна в хрустальном замке. Иначе говоря, четверка на высоком уровне символизирует сошествие высокого иерарха в плотные материальные слои.

4=3+1 — четверка это преодоление замкнутости тройки, выход, ценой разрушения ее гармонии, в следующее измерение, к которому придется долго и трудно приспосабливаться.

Четверка угловата, некрасива, агрессивна, способна быть непредвзятой, часто не боится трудностей, асоциальна, но своей силой и специфическим пассионарным обаянием увлекает за собой.

5

ПЯТЕРКА — оживление, изобретательность.

Комментарий. 5=4+1 — пятерка символизирует преодоление косной материальности четверки, первое видимое проявление духа в материи, другими словами, ее оживление. Эта жизнь может быть в некоторой степени отрицанием формы, в которой она зародилась, и послужить началом ее разрушения — так вырастает мох на камнях, углубляя их трещины, но в действительности это первая фаза развития духа, облекшего себя плотноматериальной оболочкой.

Пятерку можно интерпретировать как первое творческое проявление формы, первый шаг в адаптации духа к материи, или начало процесса высветления материального плана, или первую ступень на пути согласования формы и содержания. Пятерка принципиально непредсказуема, ее проявления подобны появлению света над безвидною Землею в первой главе книги Бытия. Однако творческие идеи пятерки повисают в воздухе: у нее самой недостает сил их реализовать, этим занимается шестерка. Вообще нечетные числа (кроме тройки) более оригинальны и способны к творчеству, чем четные, которые, наследуя двойке, все в некоторой мере замкнуты на себя, как два полюса магнита; нечетные числа преодолевают эту замкнутость творческой энергией Абсолюта ( 2n+1 — единица символизирует Абсолют).

Пятерка на низком уровне — это паразитическая жизнь, основой которой являются не эволюционно низшие косные формы, а, наоборот, более высоко развитая материя.

5=1+4 — материализация Абсолюта, то есть жизнь в материальной форме, символизируемая пятеркой, есть в действительности модель всей одухотворенной Вселенной, а не какое-то частное проявление ее творческого начала.

5=2+3 — пятерка гармонизирует непримиримый антагонизм двойки; другими словами, жизнь устраняет или смягчает глубочайшие противоречия, проявившиеся еще в момент первого проявления Абсолюта (см. описание двойки).

5=3+2 — пятерка преодолевает замкнутость тройки, поляризуя ее. Это отчасти нарушает гармонию (конечно, не так, как при добавлении единицы, то есть в четверке), но зато тройка получает дополнительное напряжение энергетического поля и оживляется.

Пятерка обаятельна живой непосредственностью, изобретательна, не уважает авторитеты, бестактна, любит свободу и независимость и ухитряется ускользнуть от давления императива самым неожиданным образом. С ней интересно всем, но там, где ей скучно, она не задерживается. При всем том не обладает большой силой и нуждается в поддержке.

6

ШЕСТЕРКА — оформление жизни, гармония на материально жизненном уровне; дом.

Комментарий. Шестерка завершает второй уровень — уровень материализации. Здесь происходит окончательное оформление материальности, созданной четверкой и оживленной пятеркой. Символ шестерки — пчелиный улей с пчелами и сотами. Шестерка представляет гармонию завершенного оживленного материального плана; это — идеал первично возникшей жизни, ее идеальное оформление. Таким образом, если тройка представляет гармонию в плане идей или общих принципов, то шестерка символизирует гармонию первого, наиболее примитивного материального плана, одухотворенного в минимальной степени, то есть просто оживленного.

Гармония шестерки — это красота функциональности формы, предназначенной для жизни: красота съедобного гриба, хорошо срубленной избы, удобного стула, всесторонне защищенного муравейника.

6=5+1 — шестерка решает основную проблему пятерки — незащищенность, создавая возникшей жизни комфортные условия, но и сильно ограничивая ее творческое начало; фактически за безопасность приходится расплачиваться утратой непосредственности и непредсказуемости.

6=4+2 — проблемы дисгармоничности четверки решаются введением в косную материю сильной поляризации и сопутствующего ей силового поля: в нем образуется и полу чает адекватные формы некоторая жизнь.

6=3+3 — жизнь возникает и оформляется при взаимодействии двух различных тонких гармоничных — каждая в себе — реальностей. Это, например, своеобразные эффекты, возникающие при попытке соединить теорию с практикой, каждая из которых может быть вполне гармонична сама по себе, но не с точки зрения другой. Шестерка — число инженеров и вообще прикладников.

6=2+4 — материализация противоречия сильно его сглаживает. Заключенная в нем энергия создает жизнь и условия ее существования; антагонизм между полюсами при этом превращается в силу конструктивного сотрудничества.

6=1+5 — оживление Абсолюта тоже есть его профанация, хотя и не такая сильная, как его гармонизация в четверке ( 4=1+3 ). При этом его творческое начало существенно ограничивается. Шестерка дает возможность оформления чего-то уже заранее существующего: тоже своего рода творческая работа, но в довольно жестких прикладных рамках.

6=1+2+3 — Абсолют проявляется через поляризацию, которая гармонично оформляется: шестерка завершает второй уровень — уровень оживления. Она необычайно устойчива и ее материально оформленная гармония кажется ей незыблемой и несокрушимой, и в ее плане это действительно так. Отсюда ограниченность шестерки, которая, однако, меньше ограниченности тройки.

Шестерка красива своей функциональностью, устойчива, понимает толк в жизни, непробиваема для “высших материй”, снисходительна к несовершенствам других, поскольку легко может их исправить, трудолюбива и изобретательна в практически полезных делах.

Уровень 3

ОДУХОТВОРЕНИЕ

7

СЕМЕРКА — одухотворение, вертикальная связь, практический духовный учитель; период вертикальной развертки, характеристика духовного измерения; высший смысл, преображение.

Комментарий. Семерка символизирует выход на следующий (третий) уровень проявления Абсолюта; и если второй уровень есть материализация в наиболее плотных формах и их оживление, то третий означает одухотворение, то есть непосредственную связь с более высокими планами Космоса. Семерка символизирует канал в предшествующий тонкий план; она же представляет период вертикальной развертки Космоса, или основную характеристику духовного (вертикального) измерения. 7 цветов радуги и 7 основных музыкальных тонов символизируют период, характерно возникающий при повышении частоты энергетических колебаний, — аналогично этому духовное развитие человека идет по семи чакрам (см. приложение 1), в вибрациях каждой из которых есть 7 характерных обертонов — планов данной чакры, а в каждом из этих 7 планов можно выделить, в свою очередь, еще 7 подпланов. Духовный уровень человека определяется его основной частотой (чакрой), определенным ее планом и его подпланом, то есть трехзначным семеричным числом. При этом практическим духовным учителем может быть человек, находящийся выше данного ровно на чакру: тогда между ними будет взаимопонимание, основанное на тождестве обертонов; например, для человека уровня манипура-анахата (план)-муладхара (подплан) естественным учителем будет человек (или вибрация) уровня анахата-анахата-муладхара. Семерка на низком уровне может символизировать черного духовного учителя, искушающего человека опуститься на план или чакру вниз.

7=6+1 — семерка означает преодоление материальной замкнутости шестерки, то есть непосредственное включение духовного канала — энергии, идущей прямо из надстоящего тонкого плана.

7=5+2 — поляризация, возникающая в жизни материальной формы, оказывается способной создать непосредственный вертикальный канал.

7=4+3 — гармонизация жесткой формы происходит путем включения канала связи с предшествующим планом, что дает духовное оправдание дисгармонии четверки.

7=3+4 — материализация гармонично устойчивой идеи ведет к созданию одухотворенной формы.

7=2+5 — материальное оживление непримиримого антагонизма выводит его на уровень связи с духовно высшим планом, смягчает и наполняет его высшим смыслом.

7=1+6 — Абсолют, оформляясь в жизненную форму, дает ей дополнительный духовный канал.

Семерка не вполне от мира сего; она светится духовным светом, но не подавляет и совсем не догматична — она не отрицает земную реальность, но высвечивает ее тонкую природу и дает ощутить ее высший смысл: в ее присутствии происходит (чаще медитативное) преображение обыденности.

8

ВОСЬМЕРКА — структура, пространственная развертка, формальная модель, математическая логика, горизонтальная периодичность Космоса, магия.

Комментарий. 8 = 23 — символ восьмерки — куб с 8 вершинами — представляет трехмерное пространство; таким образом, восьмерка представляет горизонтальную (пространственную) периодичность Космоса. Восьмерка символизирует структуру, то есть пространственную развертку предшествующего тонкого плана. В семерке этот план только обнаружил свое существование (включился канал вертикальной связи), а в восьмерке он уже пытается оформиться, воплотиться в данном плане, который символизируется (трехмерным) пространством. Однако условий для этого пока нет, и в результате получается лишь модель объекта тонкого плана, то есть его во многом условный и схематичный образ, лишенный жизни оригинала, но тем не менее на него указывающий: “слова это пальцы, указывающие на луну” (изречение дзен). Однако пространственное воплощение духа, символизируемое восьмеркой, несравнимо с первичной грубой материализацией четверки: во втором случае никакого внешнего (для формы) пространства нет, и несвобода и неустроенность духа переживаются гораздо острее: если четверку можно сравнить с заключением человека в тюремную камеру с цементным полом, никак не приспособленную для житья, то восьмерку можно уподобить домашнему аресту.

Восьмерка несет на себе следы тонкой формы и в чем-то необычайно совершенна и эффективна, но ее ни в коем случае не следует путать с истинной гармонией, присущей, например, тройке и шестерке. Восьмерка все же лишена истинной жизни того духа (тонкого плана), который ее породил, и если для плотного (то есть данного, текущего, относительно которого идет рассмотрение) плана она и может показаться формально совершенной тем не менее адекватной для нее жизни в ней нет. Она внутренне ущербна, но, конечно, не так, как четверка.

Под восьмеркой идет чистая математика как наука об абстрактных (формальных) структурах, программирование на ЭВМ, механика — небесная и земная, чисто логические конструкции и методы мышления.

8=7+1 — первая фаза оформления тонкого плана в плотном, что означает материальные конструкции с отблеском горнего происхождения, но лишенные истинно духовной жизненности.

8=6+2 — поляризация совершенного жизнеустройства ведет к прорыву в тонкий план, но получающиеся конструкции, при всем их совершенстве и качественной новизне уровня, пока мертвы.

8=5+3 — живая жизнь, облекаясь в гармоничные формы, приобретает черты внешнего совершенства, но, теряя свойственную ей жизненность, не приобретает внутренней духовности.

8=4 х 2 — вторичная материализация, которая происходит уже в пределах имеющейся формы, то есть внешнего пространства.

8=3+5 — попытки воплощения в живых материальных формах абстрактной гармоничной идеи неизбежно ведут к утрате истинно творческого начала, которое подменяется формально совершенными конструкциями, лишенными живой духовности.

8=2+6 — когда поляризация дух—материя оформляется на уровне совершенной жизни, прорыв тонкой формы в плотную происходит лишь формально, на уровне моделей.

8=1+7 — расцвечиваясь цветами радуги и материализуясь на следующем духовном плане, Абсолют порождает совершенные формы, лишенные духовности, но указывающие на нее.

Восьмерка логична безупречной формальной логикой, холодна, несет отблеск горних высот и на низком уровне спекулирует этим, ставя себя на пьедестал, а на высоком уровне указывает направление и способы обретения духовности; однако следовать путем, указанным восьмеркой, сможет далеко не каждый. Смысл этого пути — обретение неземного совершенства в земных делах.

9

ДЕВЯТКА — формальная гармония со скрытым антагонизмом; внутренний кризис, подготовка к скачку развития; духовная профанация, обряд.

Комментарий. 9 = 32 — второй уровень воплощения гармоничной тройки, теперь уже не на (первом) уровне идей, а в частично одухотворенной живой материи. Девятка — это знак грядущего кризиса и качественного скачка перед завершением третьего уровня, выражающегося в десятке появлением самосознания духа (например, человека религиозного). Девятка — это космическая гармония, оформившаяся в одухотворенной материи, не подготовленной к этому, и потому содержащая внутри себя неразрешенный антагонистический конфликт. Этот конфликт разрешается только в десятке, а девяткой он воспринимается как неразрешимый, но тщательно закамуфлирован ее внешней гармонией. Девятка по виду абсолютно самодостаточна, гармонична и пассивна, хотя в действительности представляет идею перехода, кризиса и скачка в развитии. Символ девятки — самодостаточная, погруженная в себя беременность. Внутренняя причина скрытых конфликтов девятки заключается в том, что она — второе по уровню проявление гармонии тройки, в котором каждый из трех элементов, составляющих тройку, породил еще два, немедленно вступивших в антагонизм (см. рис). Девятка, как и восьмерка, лишена прямого канала в тонкий план и представляет максимально достижимую гармонию мира, имеющего с более высоким планом косвенные связи, но пытающегося выстроить свою гармонию без них. Это идеал формальных методов (например, материалистической науки), в то время как восьмерка — это реальность формальных методов. Таким образом, внутренний антагонизм девятки обусловлен невозможностью адекватного гармонического воплощения духа (на данном, то есть третьем, уровне его проявления), являясь в то же время попыткой игнорирования этого обстоятельства и построения гармонии частично одухотворенной материи, так сказать, имеющимися в наличии средствами. Однако внутренние противоречия девятки вовсе неочевидны, она претендует на совершенство такая, какая она есть, и делает вид, что эти противоречия не что иное, как просто заключенные в ней силы, которые можно обратить на дальнейшее развитие и совершенствование. Это, однако, не так. Во первых, девятка символизирует (как бы) уже достигнутую гармонию, и никуда развиваться ей не хочется и, по ее мнению, не нужно, а во вторых, ее внутренние противоречия именно антагонистичны, то есть примирить их ей не удается, и они больно колют ее изнутри. Это, таким образом, беременная женщина, полностью замкнутая на себе и полностью себя устраивающая; ей совершенно не хочется рожать ребенка, и она делает вид, что и не собирается этого делать, в то же время чувствуя временность своего положения и ощущая внутренние предвестники неизбежно грядущего кризиса, то есть родов: неуправляемые смены настроений, токсикозы и т.д.

9=8+1 — получив совершенные инструменты, моделирующие тонкие, но лишенная все же прямого одухотворяющего канала в тонкий план, девятка строит гармонию в первично одухотворенном мире, игнорируя эту одухотворенность. Поэтому она строит именно формальную гармонию, чреватую разрушением или прорывом вверх. Образ: музыкант, шлифующий свою технику, игнорируя план духовной любви, то есть прорабатывающий вишудху помимо анахаты.

9=7+2 — поляризация вертикального канала в более тонкий план дает большие сдвиги на горизонтальном уровне, но ведет к появлению внутренних противоречий, на этом уровне неразрешимых.

9=6+3 — совершенные формы жизни, облекаясь гармонией на плане одухотворения, обретают сильные внутренние противоречия, но сохраняют внешнюю замкнутость.

9=5+4 — материализация жизни на первично духовном уровне дает ей формально гармоничные, но лишенные возможностей прямого развития формы.

9=4+5 — жизнь превращает косные формы в совершенные, но все же лишь потенциально духовные.

9=3+6 — совершенная жизнь, поднимаясь на гармоничной основе, обретает противоречия и сохраняет лишь внешнюю гармонию, поскольку теперь ей не хватает прямого духовного канала.

9=2+7 — духовный канал материализует идею конфронтации, создавая совершенную первично духовную субстанцию, сохраняющую антагонизм внутри себя — религиозный или магический обряд.

Девятка внешне гармонична и самодостаточна, кажется себе и многим другим недостижимым идеалом, но абсолютно пассивна, погружена в себя и там раздираема плохо ей понятными противоречиями. Претендует на завершенную духовность, в то же время неукоснительно профанируя все реальные ее проявления в других.

10

ДЕСЯТКА — первичное самосознание духа; человек, религия.

Комментарий. Десятка завершает третий уровень проявления духа, символизируя появление его самосознания. На Земле десятка представлена человеком, точнее, человеком религиозным. На этом уровне Высшее Начало представлено в сознании еще в самом общем виде, и его структура и принципы взаимодействия с плотными формами в основном трансцендентны и доступны не столько систематизирующему разуму, сколько в виде общего расплывчатого ощущения или крохотных блесток озарений. Десятка дает резкое усиление фокусировки вертикального канала семерки, которое обеспечивается тем, что он наводится теперь не только сверху, но и снизу, от объекта; говоря на другом языке, человек способен сознательно сотрудничать с Богом. Таким образом, высокое проявление десятки — это монах, послушник, святой человек (в келье или в миру), низкое — человек, ощущающий веление Божие и сознательно ему себя противопоставляющий.

10=5 х 2 — человека отличает от животного не рациональный разум или самосознание сами по себе, но религиозный разум и религиозное сознание, то есть способность видеть жизнь на более тонком плане и как-то сотрудничать с нею. Две пятерки символизируют два жизненных плана (тонкий и плотный), соединенные вместе. Не только Бог необходим человеку и заботится о нем, но также и человек нужен Богу — в этом дерзновении проявлено откровение десятки. Однако десятка все же отчасти замкнута и ограничена сосредоточенностью на фактически имеющихся у нее элементах духовности — первые проявления духа еще не отчетливы, не уверены в себе, вертикальный канал слаб, часто рвется, несмотря на все усилия сверху и снизу. Высокий план еще не проявил себя ясно, отсюда сомнения и шаткость веры. Это первые ростки духовности, их легко заглушить изнутри и снаружи, и десятка часто, пытаясь их сохранить путем жесткой защиты и оформления, фактически губит, превращаясь в девятку — так религия, теряя харизматический (вертикальный) канал, обрастает пустой обрядностью, претендующей тем не менее на духовную монополию.

10=9+1 — в десятке выходят наружу внутренние противоречия девятки, и пропасть между духом и плотью становится очевидной, вследствие чего происходит большая внутренняя гармонизация и очищение — так человек, формально верующий, вдруг осознает свой тотальный внутренний атеизм и одновременно обнаруживает в себе тоненький ручеек живой веры, почти ни на что еще не способный, но настоящий. Конечно, от внешней гармонии девятки здесь ничего не остается, что иногда доводит десятку до крайностей типа чрезвычайного аскетизма.

10=7+3 — гармонизируясь, духовный канал получает оформление в религиозном самосознании, но при этом значительно теряет в непосредственной силе, хотя резко повышает уровень вибраций.

10=4+3+2+1 — человек — это одухотворенная поляризованная гармонизированная материальная форма.

А теперь попробуйте самостоятельно проинтерпретировать формулу:

10=1+2+3+4 — ?

Десятка религиозна, не уверена в себе, подвержена религиозным сомнениям и поиску, и в этом плане способна к творчеству, но, конечно, далеко не так, как семерка и пятерка. Легко скатывается к девятке — профанирующему оформлению религиозности и панически боится одиннадцати — перехода на следующий уровень и трансцендентных для человечества вопросов.

Уровень 4

ПЛОТНЫЙ ПЛАН

11

ОДИННАДЦАТЬ — первый выход в открытый космос, грубое прогрессорство, вестники, трансцендентные жизненные проблемы. Энергетический и этический шок; человеческие жертвоприношения.

Комментарий. Четвертый уровень проявления духа — числа от 11 до 15 — это выход в открытый космос, то есть область, где дыхание тонкого плана ощущается в плотном не медитативно, а непосредственно: бытийно, экзистенциально.

Одиннадцать символизирует выход в открытый космос без скафандра, то есть прямое включение вибраций тонкого плана в неподготовленном плотном. Это шок, адаптироваться к которому можно лишь перейдя на следующем уровне (то есть в дюжине) к тонкой гармонии, проявленной в плотном плане.

Применительно к земному человечеству и отдельному человеку одиннадцать может означать встречу с более развитой цивилизацией или ее прямое влияние на его судьбу, но гораздо чаще это, по большей части скрытое от сознания человека, прогрессорство, когда он живет по индивидуальной программе, резко отличающейся от основной кармы человечества, ведомый высоким внеземным эгрегором. Психологически и во многом энергетически такие люди ощущают себя на Земле пришельцами в чуждом им мире, их проблемы неразрешимы, а болезни неизлечимы на уровне земных вибраций. На низком уровне это может быть совершенная психическая ненормальность, сопровождающаяся различными типами бредовых состояний — результатом нестыковки естественных для человека тонких и грубых земных энергий. На высоком уровне одиннадцать может дать особую гениальность, идеи и методы, которые впоследствии повлекут сильные изменения в человечестве, но все равно найти себя при жизни такому человеку практически невозможно; его одиночество и антагонизм с человеческим родом символизируют две единицы, составляющие 11.

Одиннадцать всегда означает экзистенциальные проблемы данного плана и включает взаимодействие его этики с этикой тонкого плана, что ведет в возникновению трансцендентных (на уровне одиннадцати) для плотного плана проблем.

Часто, а на низком уровне, как правило, одиннадцать означает немотивированные этикой плотного плана, взятого изолированно, дисгармоничные эффекты, например, детские мучения и сиротство, искалеченные судьбы невинных, мучительная агония, или, поднимаясь чуть выше, такие странные искажения, как гермафродитизм и гомосексуализм, а также бесчисленные психические отклонения, общей причиной которых является невозможность для человека адаптировать свою, рассчитанную на более тонкие энергетику и внешние условия сущность к земным условиям. Все эти несчастные — потенциальные прогрессоры, и могут найти свое место в жизни и избавление от страданий лишь в осознанно безличном служении земному человечеству и Земле, каждый в своем уникальном роде, но чаще всего в качестве вестника.

11=10+1 — выход за уютные рамки самосознающего и этим ограничивающегося духа чреват неприятными сюрпризами и тотальной перестройкой (переход на следующий уровень его проявления).

11=9+2 — сильная поляризация внешне гармоничной квазидуховной структуры ведет к катастрофическому по силе включению космического канала. Революция.

11=1+10 — человечество, осваивая идею Абсолюта, приходит к зияющим дырам в своей этике.

Одиннадцать странно, не укладывается ни в какие социальные рамки, может вызывать социальный шок, и как характерное средство защиты — вокруг него падает глухая стена молчания, означающая, кроме всего прочего, социально интеллектуальный тупик экзистенциальной трансцендентности; например, что делать человечеству с младенцами, рождающимися уродами, и как жить им, когда они вырастают?

12

ДЮЖИНА — космическая карма, космическая гармония плотного плана, христианство, астрология, математика.

Комментарий. В дюжине влияние открытого космоса, то есть тонкого плана, гармонизируется. Делимость на 3 всегда означает внешнюю гармонию, отсутствие открыто торчащих острых углов. Дюжина символизирует первое включение данного плана в космическую карму, что дает частичное оправдание дисгармоничностям одиннадцати (12=11+1), а на высоком уровне дюжины — и возможность их смягчить. Именно в этом смысле следует понимать ее гармоничность; на средних уровнях развития дюжина означает легкое ощущение включенности в мировой эволюционный процесс — и не более. Тем не менее это ощущение, каким бы неуловимо тонким оно ни казалось, полностью оправдывает жизнь человека, и в этом смысле несравнимо с религиозностью десятки, которая дает лишь надежду на истинную жизнь в Боге.

Дюжина означает начало сотрудничества данного (плотного) плана с тонким и потому требует от человека сознательного выхода за рамки земной этики и геоцентризма. На низком уровне это выражается в устойчивом внутреннем чувстве, что все личные и вообще нерешаемые проблемы и дисгармоничности не случайны, зачем-то нужны и являются неизбежной частью некоторого глобального положения вещей, о котором, впрочем, человек не может сказать ничего определенного, но это чувство его почему-то чрезвычайно поддерживает. Вообще дюжина означает выход за рамки земной кармы и (на высоком уровне) возможность ее смягчения с помощью прямого сотрудничества с тонким планом. Это, однако, возможно лишь для людей достаточного эволюционного уровня, способных переносить космическую энергию высоких вибраций. На среднем уровне дюжина символизирует энергии тонкого плана, органично вписавшиеся в материальность плотного и ведущие его развитие и просветление, давая неземной идеал, но нисколько к нему не принуждая. Это, например, искусство, особенно музыка, в основе которой лежат двенадцать основных полутонов, несущие очевидный отпечаток “горнего” происхождения. Дюжина символизирует высокую гармонию, то есть гармонию, выходящую за рамки земной и несущую отчетливый отпечаток тонкого плана. Однако, и в этом ограниченность дюжины, ее канал не может смягчить все земные дисгармоничности. В разложении 12=4 х 3 тройка дает очень большую гармонизацию жесткой формы, но истинного ее одухотворения и гармоничного взаимодействия двух оформленных живых планов (12=6+6) еще не происходит; в дюжине ощущаются нерешенные внутренние противоречия, которые отчетливо выявятся в тринадцати; на уровне дюжины они переживаются как ощущение недостаточной включенности человека и Земли в целом в космические программы.

Дюжина красива неземной эстетикой, но являет скорее идеал, чем нечто приспособленное для земной жизни; главные ее проявления на Земле — музыка (12 полутонов) и астрология (12 знаков Зодиака): первая наполняет душу человека высокой гармонией, вторая делает его судьбу фрагментом космической эволюции.

13

ТРИНАДЦАТЬ — профанация, чистка, нигилизм, черт, черный учитель.

Комментарий. Установить истинную гармонию в плотном плане на уровне дюжины не удается. Тринадцать (= 12+1) символизирует невысветленные дюжиной стороны плотной материальности четвертого уровня и процесс их акцентирования — черное учительство.

Один из основных приемов чистки, которую символизирует тринадцать, это профанация гармоничных влияний тонкого плана, в частности, идеалов и неземной чистоты дюжины. При этом обнажаются все скрытые в ней противоречия и выходит наружу не явный дотоле скептицизм, рационализируясь в нигилистической позиции, смысл которой: тонкого плана нет, а то, что приписывается его влиянию — иллюзорно и вполне объяснимо внутренними законами данного (плотного) плана. Крайняя степень этого нигилизма — отрицание эволюции (то есть процесса высветления, утончения всех планов) или даже утверждение инволюционного, уплотняющего материю, направления развития.

Цель тринадцати — разрушение иллюзий космической гармонии, в смысле отделения плевел от семян истинной духовности, то есть устойчивых экзистенциальных каналов в тонкий план — таких, которые действительно поддерживают жизнь и гармонию плотного плана в его условиях существования.

В жизни человека влияние тринадцати может проявляться двояко: либо он подвергается влиянию черного учителя (человека или ситуации), либо сам становится таковым. При этом и то и другое может происходить на различных уровнях, от грубого соблазна до тончайшего анализа почти неощутимых слабых мест. Черные учителя так же необходимы эволюции, как и белые, и их работа не менее ответственна; важно лишь, чтобы человек отрабатывал ситуации, управляемые тринадцатью, не соскальзывая вниз со своего духовного уровня, что иногда очень трудно. Другое важное обстоятельство заключается в том, что черное учительство тринадцати, как бы “материалистично”, то есть в пределах данного плана, оно ни оформлялось внешне, фактически происходит под управлением тонкого плана, т.к. 13 — число четвертого уровня и означает прямую связь с ним; говоря метафорически, ад как место обитания черта есть фрагмент рая, а именно, чистилище перед входом в него.

13=10+2+1 — черт это человек (10) с рогами (2) и хвостом (1). Рога символизируют антагонизм, поляризацию, хвост — канал в тонкий план.

13=10+3 — благими (гармоничными) намерениями вымощена дорога в ад.

Тринадцать бывает в двух основных ипостасях: элегантной и подчеркнуто грязной; обладая несомненной силой, опускает человека вниз, на время лишая духовного начала и искушая прожить без него в радости плотской жизни или “истинно материального” знания. Попытка борьбы с тринадцатью на горизонтальном уровне быстро приводит к душевному опустошению, поскольку это число очень лживо и, тщательно это скрывая, обладает в действительности знанием и энергетикой тонкого плана, поэтому коварно, умно и изворотливо.

14

ЧЕТЫРНАДЦАТЬ — выход в тончайший план, духовное учение, высокий духовный учитель, благоговение.

Комментарий. Тринадцать готовит человека предстать перед лицом Учителей; в четырнадцати это происходит. Четырнадцать символизирует канал в план, стоящий над тонким; относительно данного (плотного) его естественно назвать тончайшим. Однако контакт плотного плана с тончайшим происходит опосредованно, через тонкий. Последний играет роль как бы ретрансляционной станции: он усиливает сигнал и отчасти его приспосабливает для восприятия плотным планом. При этом естественно происходит некоторое искажение, но оно неизбежно, поскольку прямой контакт возможен только с соседним планом.

Для человека четырнадцать может означать высшего духовного учителя, которого можно лицезреть лишь на известном расстоянии и у которого можно испросить лишь благословение (то есть канал в тончайший план) и самые общие указания по поводу своей жизни; эту роль может играть икона, священная книга, философское учение. Но как только человек выходит из состояния общего благоговейного внимания, например, переходя в плоскость конкретных проблем, которые могут, конечно, иметь для него духовный смысл, контакт с тончайшим планом прерывается, соскальзывая в тонкий. В этом сказывается противоречие (14=7Ѕ2), имманентное четырнадцати: связь с тончайшим планом необходима, но невозможна без переводчика. Применительно к духовному развитию человека можно сказать, что ему нужны и практический, и высокий духовный учитель, но они не совместимы в одном лице. Даже если эти роли выполняет для него один и тот же человек (что очень трудно и в принципе нежелательно), все равно у учителя при этом включаются качественно разные информационно энергетические каналы и возникают, соответственно, две несоединимые ипостаси. Во внутреннем мире канал в тончайший план дает некоторое общее интуитивное ощущение, в котором, однако, человек совершенно уверен (“как в самом себе”) и на которое полностью полагается; это, в частности, общая этика его главной кармической программы, или, другими словами, этика его высшего эгрегора, который ведет человека в течение всего воплощения. Канал в тонкий план (семерка) дает во внутреннем мире конкретную этику, которая может иногда расходиться с общей, что означает вероятное запутывание своих кармических узлов. Практический духовный учитель конкретизирует Учение, но не должен противоречить его духу (последний всегда воспринимается как трансляция тончайшего, но не тонкого плана).

На низком уровне четырнадцать может означать неподходящее религиозное или философское учение или ложные для данного человека высокие духовные авторитеты. Кроме того, распространен вариант, когда истинная семерка, исполнившись гордыни, заявляет себя четырнадцатью; однако она быстро выдает себя, соскальзывая на уровень конкретно практических рекомендаций. Вообще четырнадцать символизирует Учителя выше человека на две чакры, например, для человека манипура анахата муладхара нужен Учитель уровня вишудха анахата муладхара; впрочем, такие люди воплощаются очень редко.

14=13+1 — преодолев искушение и очистившись от грязи и лжи, человек предстает перед Учителем.

14=10+4 — материализуя свою первичную духовность, человек получает канал в тончайший план.

14=9+5 — оживление мертвого обряда возможно лишь включением канала высокой благодати, что находится вне компетенции горизонтальных и даже сознательно духовных усилий людей.

14=1+13 — руками черного учителя водит Абсолют.

На четырнадцать невозможно смотреть обыденными глазами; оно излучает высокое сияние и силу, перед которой падают ниц, и неизреченную благодать. Встреча с четырнадцатью становится в душе человека постоянным источником внутренней силы, светом и поддержкой на духовном пути.

15

ПЯТНАДЦАТЬ — гармоничная жизнь, живой синтез материи и духа.

Комментарий . Пятнадцать завершает четвертый уровень проявления духа, достигая синтеза и гармонии. Здесь снимается ощутимое в четырнадцати несоответствие между влияниями тонкого и тончайшего планов, поскольку то и другое непосредственно включается в гармоничное течение жизни, которая ощущает в себе и материальность, и духовность как некоторые грани своего существования, никак друг другу не противоречащие, но нашедшие свое место в синтетическом энергичном и жизнерадостном не то что мироощущении, но прямо таки бытии (15=5 х 3). Конечно, где-то внутри себя пятнадцать помнит все свои прошлые страдания, изломы, жертвенность и ложь, например, стадии четверки и одиннадцати, шестерки и девятки, но смотрит на них чуть-чуть сверху вниз (как большее число), с глубоким сожалением, но и с легким превосходством, как синтез и, тем самым, оправдание всего, что было до нее.

Ощущение свежести, материальности и одновременно духовности жизненного потока пятнадцати настолько сильно, что кажется (на этом, то есть четвертом уровне) вершиной и эталоном существования вообще. Все бывшие противоречия и антагонизмы сняты (пятнадцать не делится на два) и стали источниками силы и сотрудничества, духовность (по видимости) заняла свое руководящее место, и даже тончайший план получил подобающие ему уважение и почести; с другой стороны, все возможности проявления индивидуального творчества в смысле богосотворчества, то есть сотрудничества с тонким планом, тоже открыты.

Пятнадцать символизирует полное жизненное проявление, включая в себя все стадии, предшествующие пятерке, т.к. 15=1+2+3+4+5 (аналогично этому 28 1+2+3+4+5+6+7 символизирует полное духовное проявление), что может быть проинтерпретировано как оживление материальности гармонизированной поляризации Начала; и эти полнота и гармоничность пятнадцати являются причиной ее крайней ограниченности с точки зрения следующего (пятого) уровня проявления духа. Действительно, пятнадцати очень трудно понять, что есть что-то, выходящее за пределы ее понимания, и тем более представить себе более высокую гармонию, духовность и жизненность, чем свойственные ей самой; с точки зрения развития духа ее косность гораздо выше косности шестерки и даже девятки; это качество трудно даже осознать как косность ввиду чрезвычайной живости пятнадцати, ее гармонии и несомненной духовности. Однако горизонты, открывающиеся при выходе на следующий уровень, заставляют увидеть пятнадцать в гораздо более блеклом виде.

15=10+5 — канал живой духовности дает человеку полную внутреннюю гармонию со всеми своими плюсами и минусами.

15=7+8 — совершенные инструменты тонкого плана, адекватно приспособленные к взаимодействию с его потоком, обещают в плотном плане совершенную жизнь.

Пятнадцать энергично, живо, непосредственно, но полно внутренней мудрости, которую, впрочем, не стремится выразить в рациональных категориях. Ему кажется, что и так все ясно, и что сила и гармония жизненного потока в конечном счете, а на самом деле довольно быстро, все оправдают и объяснят. Его трудно вывести из себя и расстроить хотя бы на минуту, но когда это происходит, его горе и слезы искренни. Пятнадцать и духовно, и материально, но ни то, ни другое в нем не выступает явственно, а как бы подразумевается: такова жизнь. Последние слова — девиз пятнадцати, и они звучат у него легко, но вовсе не легковесно.

Уровень 5

ТОНКИЙ ПЛАН

16

ШЕСТНАДЦАТЬ — магия, ментальное управление, Мировой Разум, теоретическая физика.

Комментарий. Мы перешли на пятый уровень проявления духа, на котором акценты, по сравнению с четвертым, перевернуты. Если на четвертом уровне обсуждается жизнь плотного плана с учетом влияния тонкого, то на пятом уровне, наоборот, рассматриваются проблемы, возникающие у тонкого плана при его взаимодействии с плотным — так сказать, проблемы духовных учителей.

16=24 — символом шестнадцати служит четырехмерный куб (с 16 вершинами) или четырехмерное пространство. Четвертое измерение символизирует духовность, то есть то направление, которое раньше именовалось вертикальным. В четырехмерном пространстве, однако, все направления равноправны (это называется изотропностью), так что шестнадцать можно интерпретировать как жизнь в духе в узком смысле этих слов, в отличие от пятнадцати, которое символизирует одухотворенную жизнь . Шестнадцать (= 15+1) преодолевает замкнутость пятнадцати и переводит ее духовность из категории фоновой и медитативной в бытийную, экзистенциальную. Другими словами, здесь и вообще на пятом уровне проявления духа основным планом существования является тонкий, а предметом изучения и воздействия — плотный, который ощущается и воспринимается как отчасти чужеродный, грубый, косный, инертный и неподатливый. Здесь роль тонкого играет тончайший план, и можно было бы сменить терминологию, то есть назвать тонкий план плотным, а плотный грубым, но я не буду этого делать. Глазами пятого плана духовность четвертого воспринимается как его небезнадежность, проблески надежды на его возможное развитие, гармония двенадцати и пятнадцати смотрится, как серое и плоское пустое самодовольство и самоуверенность, а жизненность и творчество пятерки и ее кратных — примерно, как жизненность и творчество инфузорий, и именно с ними предполагается просветительная работа.

Шестнадцать символизирует рациональную структуру тонкого плана, о которой в плотном плане можно иметь лишь отдаленное представление, схематическую модель (восьмерка). Это его голый скелет, то есть набор точных законов, им управляющих; другими словами, его жесткая карма. На уровне шестнадцати открывается прямой канал в Мировой Разум, то есть непосредственная возможность считывать оттуда информацию. Шестнадцать представляет магию как искусство ментального управления тонким миром, используя его законы. Один из символов шестнадцати — магический квадрат (4 x 4), то есть квадрат, в клетках которого стоят числа от 1 до 16, образующие в каждой строке, каждом столбце и диагонали одинаковую сумму, например, квадрат Дюрера:

16 | 3 | 2 | 13
5 | 10 | 11 | 8
9 | 6 | 7 | 12
4 | 15 | 14 | 1

Каждый такой квадрат является ключом вызова определенного фрагмента Мирового Разума.

На высоком уровне человек шестнадцати обладает искусством выхода в ментальный план и, в частности, в свое ментальное тело, и тем самым возможностью ментального управления тремя низшими телами: физическим, эфирным и астральным (энергетикой и эмоциями на трех низших чакрах — муладхаре, свадхистхане, манипуре). Низшие проявления шестнадцати — догматическая рациональность с совершенно жесткой, но местами необъяснимой логикой, иногда доходящая до психического заболевания, что является следствием неумения перенести законы тонкого мира на плотный; собственно говоря, это невозможно и не нужно, но человек этого может не осознавать. На среднем уровне — это, например, очень быстрый счет и запоминание больших таблиц.

Шестнадцать — это число магов профессионалов уровня манипура аджна, особенно использующих астрологию, нумерологию или другие вычисления, в меньшей степени — гадальные карты и хиромантию. На высоком уровне — необычайный ум явно “не отсюда”, способности четкого ясновидения и прорицания.

16=14+2 — результат проработанной поляризации практического и духовного учительства — выход к Мировому Разуму.

16=10+6 — оформленная жизнь самосознающего духа возможна лишь при условии познания истинных законов тонкого плана.

16=8 х 2 — соединив совершенные инструменты двух различных планов и преодолев противоречия между их уровнями, можно постичь точные магические законы управления миром.

Шестнадцать отличается неземной и непонятной точностью и соразмерностью, дышит магией и скрытой силой, торжественно сумрачно и подчеркнуто серьезно.

17

СЕМНАДЦАТЬ — любовь жалость, анахата, милосердие, неизреченная мудрость, Дева Мария.

Комментарий. 17=16+1 — семнадцать означает выход за рамки рациональной магии шестнадцати, которая в основном занята изучением точных законов тонкого мира и возможностей и способов прямого влияния на него, и проникновение в тонкий мир как в живой и развивающийся. Шестнадцать (16=42) символизирует определенный, так сказать, “материализм” по отношению к тонкому плану — последний воспринимается статично и механистически как безгласное, более или менее послушное орудие, которым можно научиться хорошо управлять, но лишенное свободы воли, жизни и разума. Переход от шестнадцати к семнадцати чем-то напоминает переход от четверки к пятерке. С точки зрения семнадцати, тонкий план — это живой мир, населенный различными существами, обладающими свободой воли, и управляемый не только жесткими, но и гибкими законами, предусматривающими возможность сопротивления им и проявления индивидуальности всего живого. При этом оказывается, что сила добра семнадцати, то есть сила любви ко всем существам, превосходит силу магического знания шестнадцати: там, где шестнадцать оказывается не в силах заставить, семнадцать зачастую может нежно уговорить. Вообще простые числа (то есть не разлагающиеся в произведение двух делителей, меньших по величине) символизируют фундаментальные понятия и поэтому, как правило, более ограничены, чем составные, хранящие в себе отчетливую память о всех своих делителях. Поэтому семнадцать, потенциально храня в себе память о совершенном магическом знании шестнадцати, тем не менее актуально им не пользуется; здесь ключевые слова — любовь не рассуждающая, но принимающая, причем не только естественный для семнадцати тонкий план, но и грубый, несовершенный плотный.

Если духовный учитель шестнадцати ставит акцент на твердом соблюдении обрядов и ритуалов (его уровень — манипура аджна), понимая их эзотерический смысл, и наложенную им епитимью и вообще любые его указания следует исполнять буквально, поскольку за ними стоят жесткие законы тонкого плана, то духовный учитель семнадцати учит свою паству любви, практически не применяя метод жесткого принуждения: жалость его уровня (анахата муладхара) сильнее любого императива манипуры.

Основной момент внутренней жизни человека семнадцати заключается в том, что он видит страдания мира, но, ощущая силу его жестких законов, находит свое предназначение в прямом смягчении страданий и уменьшении зла, не опускаясь на его уровень (манипура), но распространяя силу своей любви всюду, куда посылает его судьба. Потенциальные знания шестнадцати (и, разумеется, всех меньших чисел) дают семнадцати источник понимания и внутренней силы, но непосредственно оно ими не пользуется. В семнадцати Божественная любовь представлена в самом тихом своем варианте — она многое чувствует и понимает, но еще ничего не может ни сказать по существу, ни сама конструктивно сделать; дальнейшее ее развитие происходит в числах, кратных семнадцати, — тридцати четырех, пятидесяти одном и т.д.

17=13+4 — материализация и проработка программы, предлагаемой черным учителем, ведет к выходу на анахату, открытию сердца.

17=12+5 — оживление космической гармонии открывает прямой канал космической любви.

Семнадцать разомкнуто, открыто, внимательно, бесконечно благожелательно и терпеливо; в нем ощущается мудрость и сила смирения, но ни то, ни другое не выплескивается наружу. Семнадцать никого не заставляет, но идти предлагаемым им путем чрезвычайно трудно — это путь бхакти йоги, бескорыстной возвышенной любви ко всему сущему. Как духовный учитель человек семнадцати апеллирует к высшему началу в человеке, но никак не взаимодействует с низшим; в его присутствии последнее стыдливо умолкает.

18

ВОСЕМНАДЦАТЬ — тайное учение, эзотерика, эзотерические общества и обучение, подготовка к посвящению, формальное “посвящение”, символические системы.

Комментарий. Восемнадцать символизирует оформление знания о тонком мире, например, в виде эзотерического учения, предназначенного для передачи от учителя к ученику в узком кругу посвященных. 18=6 х 3 — эзотерические учения обычно замкнуты, внешне гармоничны и претендуют не только на знание о формах жизни в плотном и тонком планах, как в шестнадцати, где это знание уже присутствует, но также и на адекватное представление этого знания в той или иной символической системе. Имеется в виду, что ученику постепенно открывается истинное значение символов, и он получает ключ к эзотерическим текстам, состоящим из этих символов и непонятным остальным. Таким образом, восемнадцать символизирует трансляцию тонкого плана в плотный путем эзотерического обучения или проникновения духовности в мир в виде оформленной тайной доктрины. Если семерка символизирует практического духовного учителя, помогающего человеку ориентироваться в обыденной жизни, а четырнадцать — высокое духовное учение, дающее философию и общую возвышенную устремленность в ней же, то восемнадцать (9 х 2) символизирует качественно иной способ восприятия жизни как сосуществования и взаимопроникновения двух параллельных жизненных потоков — плотного и тонкого планов, причем каждый из них может рассматриваться как символическое отображение другого. Способ интерпретации этих символов и определяет эзотерическую концепцию.

Восемнадцать, делясь на шесть и девять, тяготеет к оформлению, законченности, вложению эзотерического смысла (символического значения) в косные штампованные обрядовые формы (девятка), такие, например, как церковные или идеологические. Что может быть, глазами оккультиста эзотерика, увлекательнее передовой статьи консервативной газеты? В ней содержатся очевидные (ему) указания на самые последние события и формирующиеся тенденции тонкого плана — со вполне понятными и предсказуемыми последствиями для плотного.

Для восемнадцати — характерны высокий уровень секретности и большая ограниченность, то есть оно дает значительно меньше того, что обещает. Для полноценного и творческого восприятия эзотерической концепции нужно не формальное, а настоящее посвящение, которое достигается лишь на этапе девятнадцати; восемнадцать же символизирует лишь самый внешний круг эзотерики, подготовку к посвящению. Восемнадцать часто переполнено обрядностью, и хотя последняя нередко внешне заимствована (у девятки), она частично наполняется содержанием; однако это наполнение лишь начало, первая ступень подготовки к истинному наполнению символов смыслом, когда оказывается, что именно символы правят мирами.

На низком уровне восемнадцать проявляется во всевозможных суевериях (черные кошки и т.д.), то есть признаках, воспринимаемых формально, без осознанного канала в тонкий план. Тем не менее человек чувствует, как какая-то высшая сила управляет его судьбой, и не просто так, невидимо, а сопровождая ее отчетливыми знаками, которые ему очень важно научиться понимать, но вот никак не получается. Такие люди легко становятся поверхностными учениками оккультизма, но продвинуться на уровень владения предметом им чрезвычайно трудно. На высоком уровне это учителя эзотерики, преподающие какую либо тайную символическую систему, не доходящую, однако, до уровня универсальной философской концепции.

18=17+1 — эзотерическая концепция — первое выражение Божественной любви, ее первые слова плотному плану. Если в сердце оккультиста нет истинной любви к ученикам, его учение пусто.

18=1+17 — эзотерическая истина “Бог есть любовь”.

18=3 х 6 — эзотерика — это живое оформление идеи мировой гармонии.

18=2 х 9 — формально обставленная поляризация, дихотомия между “посвященными” и прочими, “духовенством” и миром — необходимое условие существования эзотерического учения; его канал еще слишком слаб, чтобы выдержать профанирующее воздействие плотного плана в целом, и в последнем выбираются отдельные более светлые фрагменты — заключенная в восемнадцати Божественная любовь еще слишком слаба, чтобы оформиться открыто и предстать перед миром — ее растащат по кускам, спрофанируют и в результате уничтожат. Тем не менее эта эзотерическая замкнутость мучительна для восемнадцати и мучает ее как нерешаемое противоречие, в котором она, вследствие показной гармоничности, самодостаточности и гордыни, никогда не признается.

Учителя восемнадцати находятся на уровне манипура аджна вишудха. Это означает соскальзывание с уровня анахата муладхара семнадцати, но духовное развитие не бывает прямым.

19

ДЕВЯТНАДЦАТЬ — посвящение, устойчивый канал, духовный посланник, пророк, осознанная миссия.

Комментарий. Девятнадцать символизирует качественный скачок в развитии отношений между тонким и плотным планами, соответствующий осознанной миссии, то есть определенной программе просветления плотного плана, выполняемой на устойчивом канале его связи с тонким планом. Если эту миссию выполняет человек, его можно назвать духовным посланником или, как говорили раньше, пророком. Пророк, то есть человек девятнадцати, отличается от прогрессора (человека одиннадцати) в первую очередь основным планом своего существования: для пророка — это тонкий, и плотный воспринимается им как чужеродный, для пpогрессора — наоборот. Соответственно есть разница и в их восприятии своих жизненных программ: для пророка она осознанна, естественна, хотя и тяжела, и очевидно духовна, то есть санкционирована его высшим “я”, для прогрессора — часто не осознанна, во многом непонятна, неестественна и подозрительна этически и телеологически, то есть для прогрессора характерны ощущения чужеродного давления, которое ведет его непонятно куда и заставляет совершать поступки, моральность которых (то есть что делает он и что делают с ним) с социальной и земной точки зрения неочевидна. Для пророка эти вопросы не возникают: 19=11+8, то есть пророк это прогрессор, который получил тонкие инструменты и научился ими пользоваться. Главным из этих инструментов является устойчивый информационно энергетический канал в тонкий план, который постоянно сопровождает пророка в его жизни и с которым последний умеет обращаться (хотя и не всегда это делает).

Включение тонкого канала обычно происходит во взрослом возрасте и в оккультной традиции называется посвящением, ему часто предшествует длительная подготовка, лишения, испытания и искушения. Иногда посвящение сопровождается медитативными выходами в высокие планы, видениями святых и т.п., иногда необычными энергетическими эффектами, а иногда проходит вовсе не замеченным дневным сознанием, но в любом случае у человека возникает четкое ощущение своей миссии и особенных, никому другому не данных возможностей и способностей эту миссию осуществить, и соответствующие внутренние ощущения у него совершенно непреложны, хотя окружающим, по крайней мере, не способным увидеть его устойчивый канал и необычайно сильную энергетику, они могут казаться фантастическими и ни на чем не основанными.

Однако само по себе наличие посвящения, устойчивого канала и осознанной миссии вовсе не обеспечивает ее исполнения. Просветление плотного плана — очень сложная задача, и во многих подробностях можно разобраться только на месте, что (кармически) и предполагается, для того, собственно человек и воплотился в плотном плане. Однако устойчивый канал часто воспринимается им (даже на уровне девятнадцати) как альтернатива земной жизни или как источник информации и энергии, облегчающий существование в плотном мире. В какой-то мере это действительно так, но необходимую информацию и энергию канал дает посвященному сам, по крайней мере, без усиленных просьб и требований с его стороны, но они сугубо вспомогательны, а основная миссия духовного посланника всегда связана именно с плотным планом — иногда что-то в нем изменить, но главное — разобраться, так сказать, на месте, как устроена земная жизнь, каковы ее сложности, противоречия и т.д. Эта информация передается человеком по своему каналу в тонкий план, где принимается к сведению Владыками кармы, то есть духовными иерархами — в этом заключается главная функция канала, посланник же, с точки зрения тонкого плана, является удаленным наблюдателем, передающим информацию из областей, слишком плотных, чтобы быть непосредственно доступными. В этой информации он сам может разбираться очень плохо — главное, чтобы она не искажалась, что достигается в первую очередь общим успокоением (понижением внутреннего ритма), снижением эмоционального фона и отключением субъективных ментальных оценок — все эти факторы повышают уровень помех в канале при передаче информации в обе стороны.

19=18+1 — дар пророка дается откровением человеку, овладевшему эзотерической концепцией.

19=17+2 — противоречие между тонким и плотным планами разрывают сердце любящего, и у него разверзаются уста.

19=16+3 — приведенные в гармонию уроки магии дают дар пророчества через устойчивый канал к Мировому Разуму.

На низком уровне человек девятнадцати — это фанатик, на высоком — харизматический, то есть осененный благодатью, духовный лидер. В любом случае бросается в глаза неистощимая энергия, удивительная способность восстанавливать свои силы и сверхъестественная интуиция, часто способности к ясновидению, особенно в периоды усиления канала и в сферах его компетенции.

20

ДВАДЦАТЬ — оживление материи, зооморфизм, полтергейст, спиритизм, целительство.

Комментарий . Естественное толкование чисел, начиная с двадцати, дает людей очень высокого духовного уровня и со способностями, существенно превышающими понимание среднего человека. О таких людях на среднем уровне можно составить лишь общее представление, и в данном сочинении иных задач и не ставится. С другой стороны, распространены нижесредние проявления этих чисел, которые, встречаясь в обычных людях, символизируют лишь некоторую, иногда не главную или, на первый взгляд, даже вовсе несущественную черту, особенность или склонность. Однако она будет предвестником полного раскрытия принципа данного числа, которое обязательно произойдет несколько позже, может быть, даже не в этой жизни. Но читателя это не должно смущать: подготовка к высшим уровням проявления духа очень сложна и длительна.

20=4 х 5 — двадцать символизирует оживление косных форм; это первый явный результат работы тонкого плана по просветлению плотного. Применительно к человечеству, начиная с двадцати, идет уровень людей, для которых реальность тонкого мира не только не отделена от плотного, но воспринимается органами чувств — обонянием, осязанием, зрением, слухом, вкусом; эти люди воспринимают ауру материальных предметов, и тогда становится очевидной их жизнь, то есть индивидуальные реакции на внешнюю среду, в том числе и эмоциональные — страх, настороженность, радость, удовольствие и т.д.

Человек двадцати — это, например, художник, который нарисует пару башмаков так, что они покажутся живыми — и для достаточно тонко воспринимающих людей это так и окажется. На высоком уровне двадцать может дать способность воскрешения из мертвых — дар, дающийся далеко не каждому пророку и свидетельствующий (20=19+1) о качественно ином уровне власти над материальным миром, чем существует в пределах чисел, меньших двадцати, когда законы природы по видимости соблюдаются, хотя уровень “случайных” совпадений иногда может быть подозрительно высоким. На среднем уровне это, например, плотник, каменщик или ювелир, чей контакт с материальными предметами совершенно их оживляет, так что они делаются послушными его воле и в дальнейшем, после обработки, несут сильный отпечаток его личности. В целом, независимо от уровня оккультного восприятия, человек двадцати ощущает вещи и предметы как живые, а если ему иногда попадется действительно мертвый кусок, то есть с начисто ободранной аурой и с черной дырой вместо предполагаемого энергетического каркаса, человек двадцати может заткнуть эту дыру и в том или ином виде воссоздать энергетику предмета, то есть его оживить. Естественно, что вещи чувствуют его внимание, понимание и любовь и платят взаимностью и послушанием.

20=19+1 — в то время как пророк девятнадцати целиком сосредоточен на трансляциях своего духовного канала (в ту и другую сторону) и обладает властью идеальной, то есть над душами людей, следующий уровень — двадцать — означает настолько сильный канал в тонкий план, что его энергетика оживляет “мертвые” предметы и, наоборот, материализует астральные формы (20=5 х 4), то есть воплощает в плотном жизнь тонкого плана. Это уровень связи двух видов самосознающего духа — на плотном и на тонком планах (20=10+10) — в частности, как общение с душами умерших. Это, однако, еще не духовидение, достигаемое лишь в семидесяти (70=10 х 7). Человек двадцати (20=10 х 2) ощущает непреодолимый барьер между сознательной жизнью в тонком и плотном мирах, эта поляризация для него мучительна и непреодолима.

20=17+3 — первое гармоничное проявление Божественной любви — это любовь к неживым предметам.

Двадцать светится отчасти потусторонним сиянием, абстрактно мистично, но в то же время очень хорошо чувствует материальные предметы, имея с ними отчетливый личный контакт; по совести, только на этом числе (и его кратных) можно назвать себя материалистом в лучшем смысле слова.

21

ДВАДЦАТЬ ОДИН — странствующий святой, странник; обыденное чудо; гармонично практически используемый устойчивый вертикальный канал; радио, телевидение, компьютеры, целительство, гипноз, внушение, литературный язык.

Комментарий. Двадцать один завершает пятый уровень проявления духа и символизирует достигнутую на плотном плане гармонию тонкого (21=7Ѕ3). Другими словами, двадцать один означает устойчивый канал в тонкий план, гармонично вписавшийся в реальность плотного: обыкновенное чудо, к которому плотный план привыкает и, смотря как на почти обыденность, начинает использовать в прикладных целях. Это означает одновременно и профанацию тонких энергий, и самообман плотного плана: все таки проявление двадцати одного это всегда чудо, то есть плотными категориями необъяснимо, хотя возникающие эффекты и имеют явно материально прикладной характер, и очень хочется, в целях “экономии мышления” (математический термин, предложенный Н. Бурбаки), а также следуя “бритве Оккама”, не умножать без нужды число фундаментальных понятий, но просто закрыть глаза на необъяснимое, ограничившись обещанием разобраться в этом как-нибудь потом, лет через пятьсот, когда плотная, то есть материалистическая, наука (от которой к тому времени и следа не останется) достаточно разовьется. Таким образом, тройка в разложении 21=7 х 3 символизирует не только гармоничную включенность тонкого канала двадцати одного в плотный план, но и его чрезвычайную устойчивость в плотной реальности, вследствие чего возникает ощущение, что он целиком ей принадлежит, несмотря на очевидные признаки противного. Символ двадцати одного — антенна, которую плотный мир изо всех сил старается представить печной трубой.

Человек двадцати одного на высоком уровне — святой странник, пророк с очень сильным каналом, создающим вокруг себя магическую реальность, где самые обычные вещи и действия приобретают высокий духовный смысл. Такой странник не делает ничего особенно магического, просто живет и разговаривает на любые темы, но вокруг него постоянно происходят необыкновенные вещи — исцеления, разрешения дотоле нерешаемых жизненных проблем и т.д. Однако смотреть на него как на нечто обычное, хотя и редко встречающееся, было бы грубой ошибкой и профанацией — этот человек несет чудо, то есть непосредственную реальность тонкого плана, и вдобавок хорошо адаптированную к плотной.

21=11+10 — прямой выход в тонкий план, проводимый под руководством живого человека — учителя высокого уровня.

21=3+7+11 — “тройка, семерка, туз” — можно толковать по разному, например: открытый прорыв на Землю через два уровня исходного гармоничного духовного плана, или: успех карточного выигрыша (21), достигнутый на основе чувств собственной гармонии и сбалансированности (3) с помощью ведьмы (черного духовного учителя — 7) путем прямого выхода в ад (11).

21=19+2 — странник — это пророк, постигший поляризацию дух материя в плотном плане и приспособивший к ней свой канал.

Двадцать один на первый взгляд производит сильное, но обычное впечатление. Лишь присмотревшись, можно увидеть в нем то чуть-чуть, которое отличает чудо от редкого явления, а гений от таланта — прямой канал в тонкий план; и лишь поднявшись по этому каналу вверх, можно обнаружить, что двадцать один совсем “не от мира сего” — посланник в чистом виде.

Уровень 6

ПЛОТНАЯ КАРМА

22

ДВАДЦАТЬ ДВА — видимая поляризация тонкого плана, добро и зло как мировые начала, “мир” и аскеза, скит, искушение, “похоть жизни”.

Комментарий. Двадцать два открывает шестой уровень проявления духа, на котором плотным планом осознается его карма, различными образами постепенно для него материализуясь.

Двадцать два (=11 х 2) символизирует видение себя плотным планом как арену борьбы двух активных противоположных начал — доброго и злого, или эволюционного и инволюционного, каждое из которых носит тонкое происхождение. Человек двадцати двух — это святой, за душу которого идет активная борьба между ангелами и дьяволом, причем человек отчетливо это борьбу ощущает и принимает в ней осознанное участие; при этом он видит тонкие силы с той же ясностью, что и материальный мир, причем первые для него имеют четкую поляризацию (это — от Бога, а это — от Сатаны); иногда, правда, дьявол пытается прикинуться невинной овечкой, но у нее довольно быстро обнаруживаются слишком массивные копыта, неестественно длинный хвост и откровенно приспособленные для мясоедения зубы. Человек двадцати двух обладает очень сильным и устойчивым каналом в тонкий план и соответственно властью над плотным планом, и его видения ни в коей мере не являются иллюзорными, хотя в зависимости от его культурного уровня (и конфессиональной принадлежности) они могут иметь более или менее антропоморфный облик. Главный соблазн на этом уровне заключается именно в самой идее поляризации тонкого мира, которая принимает слишком определенно отчетливые формы, то есть антагонизм между Богом и Сатаной чересчур откровенен; однако это преодолевается лишь на уровне двадцати трех, когда карма плотного плана является в откровении. А пока этот соблазн не преодолен, идет насильственная поляризация плотного плана и просветление его неподготовленных к этому фрагментов (“Ты — от дьявола, и сейчас я тебе обломаю рога, а ты — от Бога, и чтоб с завтрашнего дня был святым, а то плохо будет!”). Сам человек при этом бросается то в открытое сражение с дьяволом (который, напоминаю, для него более чем реален и чаще всего побеждает — силой, хитростью или мирским соблазном), то в пучину самоуничижения (с подсознательно вытесненной гордыней) и не соответствующую его уровню аскезу, с сильным элементом самообмана и подавлением неизжитых плотских вожделений.

В двадцати двух карма плотного плана впервые являет себя столь откровенно недвусмысленно, что человек постоянно реально чувствует себя игрушкой судьбы, но пока не в силах ее постичь, и постоянно приписывает свои злоключения проискам дьявола. Не следует, однако, судить его поступки стандартной этикой плотного плана — он далеко выходит за его пределы, и правильно понять силу и характер его искушений и сомнений, находясь на более низких уровнях, невозможно.

22=21+1 — человек двадцати двух это во многих отношениях противоположность адаптированному к плотному плану страннику двадцати одного. Здесь, наоборот, идет практически полное отрицание духовности плотного плана, “мира”, акцентируются его потребительские и профанационные начала, и характерно стремление отделить агнцев от козлищ и увести духовность в скит, оставив “мир”, полный соблазнов, в них и гибнуть, наподобие Содома и Гоморры.

22=10+12 — выход человека в план космической гармонии обнажает его всевозможные несовершенства и делает его “мирские” привязанности и земную ограниченность источником сильнейших внутренних конфликтов.

Двадцать два активно, энергично, противоречиво внешне и внутренне, вокруг него вспыхивают светлые зарницы и пахнет дымом и серой. К нему сильно притягивает людей с нерешенными проблемами и отталкивает гармоничных. Счастья он не принесет и ясности чаще всего тоже, но может привлечь ураган, который сдвинет с мертвой точки; куда именно, зависит от вас.

23

ДВАДЦАТЬ ТРИ — плотная карма, монах-затворник, искупление давней вины длительным добровольным самоограничением или принудительным страданием.

Комментарий. 23=22+1 — результатом интенсивной проработки жесткой поляризации влияний и каналов тонкого мира является видение путей развития плотного мира с позиций тонкого; этот лабиринт, чьи стены невидимы даже на уровне двадцати двух, называется кармой. Конечно, двадцать три не означает полного видения кармы плотного плана; оно символизирует лишь самую жесткую, непроходимую ее часть — чаще всего то, что приходит человеку из прошлых воплощений и непосредственно связано с его внешней реальностью, например, судьбой страны и семьи, где он родился; карма, нарабатываемая им в данном воплощении, бессознательно и сознательно, символизируется соответствующими кратными двадцати трех.

Человек двадцати трех видит всю наивность противопоставления зла и добра; с его точки зрения, существует общий процесс эволюции плотного плана, смысл которого — постепенное его высветление; последнее, однако, видится как очень жесткий процесс. Как всегда, простое число символизирует первое, грубое проявление определенного основного принципа, и, за отсутствием делителей, вся набранная его предшественниками мудрость ощущается таким числом исключительно потенциально, то есть присутствует как бы глубоко в подсознании. Поэтому двадцати трем карма видится очень ярко и представляется крайне жесткой, а пути ее изживания просматриваются далеко не все и преимущественно самые простые и прямолинейные — но зато надежные.

Отсутствие противоречий, отсутствие хотя бы внешней гармонии, видимой жизненности и духовности (обусловленные неделимостью на 2, 3, 5, 7) дает двадцати трем определенную сухость проявлений; как учитель — это очень жесткий вариант: он предложит путь, требующий от ученика огромной внутренней дисциплины и самоотверженности, например, долгие годы одинокой сосредоточенной внутренней работы без признаков надежды на видимые результаты. Сам человек двадцати трех склонен думать, что это единственный путь; во всяком случае, другого он не видит, и иногда так оно и есть; однако сказать точно, так ли это, на этом уровне невозможно.

Опасность двадцати трех заключается в переоценке уровня своего видения кармы плотного мира. Откровение ее ясного видения настолько сильно, что человеку трудно отделаться от впечатления, будто он видит ее всю, что в действительности является грубым заблуждением; однако его видение в основном истинно, и его указания могут сэкономить многие годы, а иногда и целые воплощения тяжелых, почти напрасных усилий типа перемешивания болота. На уровне двадцати трех отчетливо видно, что далеко не все ошибки, заблуждения и топтание на месте могут быть в дальнейшем хоть как-то конструктивно использованы.

23=16+7 — духовный путь приводит мага в келью, заставляя забыть все свои инструменты и способы вламывания в тонкий план.

Человек двадцати трех это столпник или, в менее экзотическом варианте, монах затворник, не одолеваемый никакими особыми искушениями, но видящий духовный смысл своей жизни в сосредоточенной молитве и определенном аскетизме; только на этом уровне оправдан уход в скит. Однако подсознательное искушение фанатичной преданности только такому духовному пути как для себя, так и для своих учеников, преодолевается лишь в двадцати четырех. На среднем уровне влияние двадцати трех выражается в том, что человек знает, как надо — чаще всего оказывается прав, но почему-то ужасно зануден и прямолинеен, видя индивидуальное творчество главным образом в неукоснительном соблюдении законов плотного плана.

24

ДВАДЦАТЬ ЧЕТЫРЕ — космическая карма (общая для плотного и тонкого планов); гороскоп с домами; космическая природа плотной кармы; космическое братство.

Комментарий. 24=23+1 — если в двадцати трех карма плотного плана видится жестко определенной и самодовлеющей, то в двадцати четырех она открывается в ее связи с кармой тонкого плана, что делает ее восприятие значительно более гармоничным и возвышенным.

24=12+12 уподобляет природу плотного плана природе тонкого на основе некоторой гармоничной космической идеи, пронизывающей оба плана и материализующейся в каждом из них по своему, но в принципе похоже. Разложение 24=12+12 символизирует взаимодействие гармоничной космической природы тонкого и плотного планов и, следовательно, влияние на плотный план высшей (для него) космической гармонии тонкого плана, что можно проиллюстрировать астрологической картой с двенадцатью домами и двенадцатью зодиакальными знаками (см. рис.): дома символизируют земную плотную реальность, то есть конкретные обстоятельства жизни человека, зодиакальные знаки — тонкую реальность, которая материализуется в виде стиля, то есть общего характера происходящего в плотном плане, но не самих конкретных событий. Символическое соответствие между зодиакальными знаками и домами (Овен — 1 дом, Телец — 2 дом и т.д.) означает аналогию в космической природе плотного и тонкого земных планов; фактическое соответствие, определяемое картой рождения (на приведенном рисунке 1 дом управляется Близнецами, 2 дом — Раком и т.д.), символизирует определенный способ воплощения космической природы тонкого плана в плотных (конкретных) обстоятельствах судьбы данного человека.

В двадцати четырех плотная карма уже не мертва, как в двадцати трех, но еще не жива, как в двадцати пяти, и тем более не духовна, как в двадцати восьми, — однако она космически осмысленна; человек двадцати четырех воспринимает себя и свое высшее начало (то есть в первом приближении, свой тонкий план) как часть общей космической эволюционной программы и видит свои неприятности и ограничения (узлы и границы плотной кармы) как часть, проекцию или символ общих затруднительных обстоятельств плотного и тонкого планов — здесь пропадает чувство одиночества и возникает первое ощущение космического братства, духовного единства всего Космоса. Это гораздо более высокий уровень, чем достигается в восемнадцати, когда Учение о космическом братстве может быть провозглашено, но воспринимается совершенно абстрактно: 24=18+6, то есть для достижения отчетливого включения в космическую гармонию нужно построить на основе эзотерического учения жизнь, оформленную в плотном мире.

24=2 х 12 — противоречие между тонким и плотным планами в двадцати четырех ощущается не только, как разрыв между ними, но и как трудности осознания связи и природы того и другого, что проявляется, в частности, в существовании различных систем домов в астрологии;* кроме того, в двадцати четырех космическая эволюция подразумевает известное противопоставление плотского и духовного, которое частично снимается лишь в двадцати восьми и тридцати шести (см. далее).

(* В связи с этим могу предложить астрологам следующую натуральную систему домов, основанную на чисто символическом соответствии между домами и суточным циклом вращения Земли: в этой системе все дома равны (составляют по 30о), а Солнце находится в надире, то есть в вершине четвертого дома, ровно в полночь по официальному местному времени, то есть по времени, фактически принятому в данный период в данной местности (оно может быть поясным, декретным, летним и т.д. — это не учитывается никак). Таким образом, если Т — официальное время, а S — эфемерида Солнца в Зодиаке в этот момент, то эфемерида надира N вычисляется по формуле: N=S + 0,25Т град/мин (для вычислений Т следует выразить в минутах). Например, человек, родившийся в Москве 29 мая 1989 года в 12.00 по официальному (то есть летнему декретному) времени, что соответствует 8.00 по Гринвичу, будет иметь Солнце в 7о 56' Близнецов, то есть S=67о 56' от 0о Овна, и, следовательно, его натуральный надир будет N = 67о 56'+12 х 60о /4 = 247о 56' от 0о Овна или 7о 56' Стрельца, то есть Солнце окажется в натуральной середине неба; натуральный асцендент будет, соответственно, в 7о 56' Девы, куспид второго дома в 7о 56' Весов и т.д. Натуральная система является жесткой, то есть каждая планета считается принадлежащей только тому дому, в котором она фактически находится, независимо от ее близости к границам соседних домов.)

24=8 х 3 — гармоничное использование инструментов тонкого плана ведет к тому, что становится слышна музыка сфер, то есть отзвук общей космической природы тонкого и плотного планов.

24=4 х 6 — двадцать четыре совершенно материально; оно основано на прочном фундаменте бытия плотного плана и оформляет жизнь этого бытия, встраивая в космическую и в тонкий план. Следует различать операции умножения и сложения: сумма сохраняет лишь легкую, косвенную память о своих слагаемых, первое из которых поднимает второе на свой уровень интерпретации; произведение же содержит в себе каждый из сомножителей явно и располагает ими обоими на своем уровне (в данном случае — двадцать четыре на шестом) отчетливо и устойчиво; при интерпретации акцент идет на первом сомножителе; а второй показывает действие, совершаемое с первым. Поэтому десятка (4+6) сохраняет лишь косвенную память как о грубой форме, основе плотного плана (4), так и о совершенно оформленной жизни (6), в отличие двадцати четырех (4 х 6), в котором то и другое представлено явно.

Двадцать четыре на вид фундаментально, исчерпывающе, практично, возвышенно, космично, эволюционно, но как-то не жизненно, хотя и не дисгармонично. В нем ощущается противоречивость, но не так ярко, как в дюжине или десятке, оно носит более внутренний характер, практически не выплескиваясь вовне: числа шестого уровня, особенно начиная с 23, для этого все же слишком мудры и внутренне тяжеловесны.

25

ДВАДЦАТЬ ПЯТЬ — оживление плотной кармы, прорыв через трещины плотной кармы, дзен буддизм, Мария Магдалина.

Комментарий. 25=24+1 — противоречия двадцати четырех, связанные с его космически холодным отстраненно безличным характером восприятия плотной кармы, преодолеваются на следующем этапе, в двадцати пяти, ее внезапным оживлением. Двадцать пять ломает все устойчивые формы и оформленные представления о природе жизни плотного плана двадцати четырех, унаследованные ими от четверки и шестерки (24=4 х 6), вводя жизненность качественно иного плана, не зависящую ни от каких ограничений (25 не делится на 4) и содержащую противоречия лишь исключительно своей личной живой природы (25=52).

Вообще двойка в качестве слагаемого символизирует поляризацию объекта, в качестве сомножителя — сопоставление, связь и взаимодействие его с аналогичным тонким объектом, а двойка в показателе степени означает следующую ступень внутренней проработки принципа числа и противоречия, при этом возникающие. Так, например, 9=32 символизирует “чрезмерную” тотальную гармонию и замкнутость, декларируемые, но фактически не достигнутые, 16=42 — чисто структурно материальный (ментально магический) подход, а 25=52 — полностью эмпирически жизненный взгляд на плотную карму.

Глазами двадцати пяти плотный план живой весь целиком, что относится также и к законам его жизни; другими словами, плотная карма на этом уровне воспринимается уже как продукт жизни и творчества самого этого плана.

На уровнях ниже шестого подобный взгляд мог бы показаться несколько наивно легкомысленным, но двадцать пять обладает скрытым знанием всех предшествующих ему чисел и на своем видит то, что остается скрытым от них всех: творчество Абсолюта, проявляющееся в изменении законов космической кармы (25=1+24). Однако способ интерпретации этих изменений, присущий двадцати пяти, определяется его (единственным) разложением на множители: 25=5 х 5, то есть торжеством жизни над всеми догмами и твердынями плотного плана как самого по себе, так и законами его эволюции.

Глубокое противоречие двадцати пяти, символизируемое двойкой в разложении 25=52, отчетливо видно только со следующих ступеней развития духа и заключается в его нигилизме по отношению к любым кармическим ограничениям: подобно тому, как пятерка — это трава, вырастающая между камнями брусчатки и стихийно отрицающая любой порядок косных форм четверки, двадцать пять символизирует чертополох и бурьян, вырастающий на заброшенных дорогах кармы плотного мира — но тот факт, что эти дороги заброшены в соответствии с некоторым общим планом, ускользает от сознания двадцати пяти. Это число означает стихийный бунт против жестких кармических программ, чаще всего дающий ничтожные результаты, но и они чрезвычайно важны как являющие качественный скачок в представлениях о природе плотной кармы — отныне она обладает именно природой, а не только жесткой структурой, хотя бы и космической.

25=23+2 — успешная поляризация, происшедшая в душе монаха затворника, осознавшего и преодолевшего в себе противоречие между “миром” и монастырем, приводит его к принятию живой жизни и живой кармы.

25=13+12 — черный учитель, подвергнувшийся прямому воздействию космических программ, становится изобретательным разрушителем устаревших и более не нужных кармических стен и перегородок.

25=11+14 — прогрессор, освоив высокое духовное учение, обретает глубокое дыхание жизни.

Как духовный учитель человек двадцати пяти с чрезвычайной силой активизирует в своих учениках стихийно творческое начало, помогает им ломать внутренние барьеры и смеяться над своей кармой, предлагая различные прыжки путем спонтанного индивидуального творчества через уровень прямо в Нирвану (дзен буддизм, Раджниш и т.п.). Однако этот путь доступен очень немногим, то есть ученик, идущий этим путем, должен быть подчеркнутым человеком пяти и двадцати пяти, что, следует заметить, не гарантируется отличным аттестатом и даже вузовским дипломом без единой четверки.

26

ДВАДЦАТЬ ШЕСТЬ — великая чистка плотного плана; торжество зла; Армагеддон; эсхатология; распятие Христа синедрионом; грехопадение Адама; чертова (ебена) мать.

Комментарий. 26=25+1 — двадцать шесть символизирует расплату за неуправляемую живость двадцать пяти; оказывается, что легкомыслие наказуемо, но, конечно, не совсем прямолинейно — и порой очень жестоко. 26=13 х 2 — представляет пару черных учителей или, точнее говоря, взаимосвязанных черных программ, одна из которых относится к плотному плану, а другая — к тонкому. В тонком плане рубят лес — а в плотный летят щепки, материализующиеся в немотивированные его собственной кармой, взятой отдельно, мертвые узлы и неразрешимые противоречия, надолго тормозящие его эволюцию или вовсе направляющие его развитие вспять.

Двадцать шесть символизирует торжество в плотном плане сил зла, имеющих сильный канал (инвольтацию) из тонкого. Это очень жесткая программа чистки, легко пройти которую можно лишь на очень высоком эволюционном уровне, отчетливо видя грядущую судьбу — свою и плотного плана — на много воплощений вперед; средним людям она представляется погружением в кромешную тьму ужаса, адского пламени и скрежета зубовного, где торжествуют палачи и предатели, лишенные (от природы или насильственно) чего бы то ни было человеческого, а любые попытки не то чтобы прямой борьбы со злом, но даже просто конструктивных усилий быстро пресекаются угрозой или фактом мученической кончины. Торжество зла кажется окончательным, оно создает полную иллюзию проникновения в сами законы кармы, которые теперь представляются направленными инволюционно. При этом самое тяжелое обстоятельство заключается в том, что не удается ничего понять: устойчивые каналы в тонкий план резко меняют свой характер и становятся источниками зла; создается апокалиптическая картина, когда Бог отступается от мира и его место занимает Сатана.

Двадцать шесть символизирует величайшую чистку плотного плана, когда на месте проверяется его духовность: в самом деле перестают действовать каналы эволюционной поддержки тонкого плана, ангелы хранители сменяются ангелами смерти, а единственная связь с эволюционными программами осуществляется через каналы в тончайший план, символизируемые четырнадцатью, то есть в эти периоды помощь идет только очень тонкая и косвенная, от Высоких Учителей и Учений; однако при величайшем напряжении сил человека она может резко усилиться и стать совершенно реальной. Тогда становится возможной победа одного человека над целым миром мрака — высшее проявление 26.

26=12+14 — высшая духовность подвергает человека, выходящего на уровень космического сознания, труднейшим испытаниям.

26=24+2 — поляризация совместной космической кармы плотного и тонкого слоев влечет совместную чистку их обоих, но особенно плотного.

26=2 х 13 — склока между чертом и его матерью приводит обоих в неистовую ярость, которая вымещается на людях; раздвоенный язык змея искусителя.

Сатанинскими примерами людей двадцати шести изобилует история тираний; примеры высших проявлений — Себастьян Кастеллио против Кальвина, судьбы Николая Бердяева и Александра Солженицына в Советской России.

27

ДВАДЦАТЬ СЕМЬ — рай; абстрактное религиозное восхищение; мистические переживания единства и гармонии Вселенной; мистическое единение ученика, учителя и Учения; блаженные.

Комментарий. 27=33 — двадцать семь символизирует гармонию, наступающую на шестом уровне проявления духа после великого испытания двадцати шести (27=26+1). Символ двадцати семи — это рай, страна вечного блаженства святых и праведников, стойко выдержавших земные испытания. Двадцать семь — это совсем не плоская гармония наивной тройки и, тем более, не показное совершенство девятки; двадцать семь хранит память о всех числах, ему предшествующих, и его гармония охватывает весь уровень понимания плотного плана, его кармы и связей с тонким планом, достигнутых на предшествующих этапах эволюции духа. Двадцать семь — это та блаженная тишина, внезапно наступающая после выдержанной черной бури, в которой явственно ощущается полное единство Вселенной и человека и совершенное согласование всех планов их развития; в жизни среднего человека такие состояния длятся немногие секунды, но переживаются как непостижимое откровение Космической гармонии, объемлющей и несущей оправдание всей его жизни целиком.

Двадцать семь (= 33) символизирует гармоничное объединение и взаимодействие трех планов: плотного, тонкого и тончайшего, или нашедших друг друга ученика, практического духовного учителя и высокого духовного Учителя. “Когда ученик готов, приходит Учитель”, “Когда готов учитель, появляется ученик”. Однако лишь в редчайших случаях, когда мировая гармония являет себя так ярко, как в двадцати семи, то и другое происходит одновременно, то есть духовный учитель и духовный ученик приходят к человеку вместе и через него осуществляется связь тончайшего и плотного планов — интимнейшее и труднейшее духовное переживание, которое требует умения мгновенно переключаться с очень высоких на очень низкие энергетические вибрации или работать на тех и других одновременно. Таким образом, двадцать семь символизирует гармоничное объединение всех планов Бытия, которое, однако переживается не столько духовно, сколько мистически (двадцать семь оканчивается на семерку, то есть 27 º 7(mod10) , что символизирует явное проявление духовности в человеческом канале (десятка), но все же на семь не делится, что означает отсутствие отчетливо акцентированной связи с тонкими планами как изолированными мирами).

Вместо физической фигуры высокого Учителя может включиться другой канал связи с тончайшим миром, например, отчетливая духовная интуиция или Учение, которое прозвучит для человека именно так, как написано, то есть с прописной буквы. Однако в сочетании с одновременно появившимся духовным учеником или даже несколькими, подобное проявление двадцати семи будет иметь в первую очередь сильное мистическое воздействие на человека; реальность вокруг него меняется и приобретает выраженный магический характер, весь мир видится взаимосвязанным и взаимообусловленным, и даже плотная карма, со всеми ее узлами, необходимой и прекрасной составной частью общего гармоничного миропорядка.

Низшая октава двадцати семи — это “дурачки”, блаженные, на высоком уровне — это святые, вокруг которых сама по себе постоянно создается гармоничная, но очень напряженная духовная атмосфера, причем сами они стремятся лишь максимально в ней релаксироваться, предоставляя всю фактическую работу тончайшему и тонкому планам, через них транслирующимся и воспринимающим плотную реальность. Но если магическое пространство, существующее вокруг них, очень гармонично, то его воздействие на плотный план, рассматриваемый с собственных позиций, может быть каким угодно. Ввиду общей гармонии двадцати семи, вокруг него развязываются кармические узлы и разрешаются многие проблемы, но именно это часто не устраивает неподготовленного человека: его привычка ко злу и его энергиям больше, чем он думает.

27=9 х 3 — преодолев свои скрытые антагонизмы и обретя высшую гармонию, формальное совершенство приобретает духовное содержание и полноту; внезапное снисхождение мистического восторга на человека, формально исполняющего обряд, в момент особо гармоничных внешних или внутренних условий.

28

ДВАДЦАТЬ ВОСЕМЬ — одухотворение плотного плана; согласование плотной и тонкой кармы; античные боги; идолопоклонничество.

Комментарий. Двадцать восемь завершает шестой уровень проявления духа и, делясь на четыре и семь, возвращает его с высот абстрактного космического блаженства двадцати семи (28=27+1) на ступень явного осознания как своей материальности, так и связи с тонким планом, то есть собственно духовности (28=7 х 4).

Двадцать восемь как бы подводит итог всей предшествующей проработке идеи духовности и духовного учительства, то есть влияния тонкого плана на плотный; разложением 28=1+2+3+4+5+6+7 двадцать восемь символизирует полное духовное проявление, и читатель, не без пользы для себя, может попытаться проинтерпретировать эту формулу.

В двадцати восьми происходит духовное раскрепощение плотного плана: если в пятнадцати камни оживают, то здесь они одухотворяются, становясь частью тонкой реальности. На низком уровне человек двадцати восьми — это идолопоклонник, одухотворяющий своим поклонением каменного идола до такой степени, что тот становится чудотворным, то есть проводником сильного устойчивого канала в тонкий план.

На высоком уровне двадцать восемь означает видение плотной кармы как полностью подчиненной духовной цели; здесь нет внешней гармонии (двадцать восемь не делится на три), но, тем не менее, в двадцати восьми ощущается чрезвычайное внутреннее единство, фундаментальность и законченность — на этом числе заканчивается развертывание темы духовности как взаимодействия плотного и тонкого планов как в статике (пятый уровень), так и в динамике (шестой уровень — плотная карма). При этом двадцать восемь так же, как и шестерка, является совершенным числом, то есть равно сумме своих делителей, что означает высшую оценку проделанной работе: шестерка блестяще замыкает второй уровень проявления духа (оживления материи), 6=1+2+3, а двадцать восемь не менее блестяще, но, разумеется, гораздо более фундаментально и серьезно завершает шестой уровень проявления духа, полностью одухотворяя плотный план и его законы развития (карму): 28=1+2+4+7+14, что может быть проинтерпретировано как материализованное поляризованное Начало, получившее Учение из рук практического духовного учителя (в последней сумме фигурируют все делители двадцати восьми и только они, как и в вышеприведенном разложении шестерки, интерпретация которой приведена в ее описании).

28=25+3 — гармоничное разрешение излишней хаотичной жизненности двадцати пяти заключается в одухотворении плотной реальности и прямом подчинении плотной кармы тонкой; таким образом, двадцать восемь — это откровение согласования плотной и тонкой кармы.

Однако это единство не означает их равноправия, и противоречие двадцати восьми (28=14 х 2) заключается в определенном противопоставлении и несоответствии духовных учений плотного и тонкого планов; на этом уровне согласовать их не удается, откуда вытекает необходимость деления Учения плотного плана на эзотерическую и экзотерическую части.

Двадцать восемь символизирует выход на вишудху — план оформленного совершенства; это античный бог, совершенный в своих внешних проявлениях, знающий плотную карму и в ее пределах управляющий земными судьбами.

Уровень 7

ТОНКАЯ КАРМА

29

ДВАДЦАТЬ ДЕВЯТЬ — откровение тонкой кармы; фея, добрый волшебник.

Комментарий. Двадцать девять открывает седьмой уровень раскрытия духа, на котором происходит проявление тонкой кармы (то есть кармы тонкого плана) и обнаруживается ее влияние на плотный.

29=28+1 — тема плотной кармы, исчерпанная (на своем уровне) двадцатью восемью, продолжается путем головокружительного переворота, сходного с переходом от пятнадцати к шестнадцати, когда сознание, привыкшее в течение всего четвертого уровня к точке зрения плотного плана и влияния на него какого-то постороннего тонкого, внезапно вынуждено смотреть на ту же ситуацию глазами тонкого плана, воспринимая уже именно плотный как посторонний и чужеродный. Аналогично этому двадцать девять символизирует откровение тонкой кармы, когда с полной ясностью обнаруживается не только существование последней — оно хорошо известно, — но и ее очевидно ведущая роль в бытии плотного плана. Похожий шок, вероятно, испытывает деревенский ребенок, впервые попавший в город и, с трудом налаживая отношения с автомобильным потоком, внезапно обнаруживающий, что внутри каждой машины сидит человек и ею управляет. Расписание движения автобусов и режим работы светофоров — это плотная карма, а поведение и жизнь водителей — тонкая.

В жизни человека плотная карма — это все то, что касается его очевидным и непосредственным образом: императивные внешние обстоятельства, сильные желания, навязчивые состояния, от которых ему трудно избавиться и т.д. Тонкая карма — это то, что стоит за очевидным фасадом внешней и внутренней жизни, но и той и другой фактически управляет, оставаясь, разумеется, в определенных границах. Так в сказках складываются отношения между добрым и злым волшебниками (а в гороскопе — отношения между домами и зодиакальными знаками или между мажорными и минорными аспектами): злой волшебник имеет большую и очевидную власть (плотная карма), а добрый (тонкая карма), хотя тоже могуществен, почему-то не может ему явно противостоять и предпочитает действовать косвенно, постоянно куда-то скрываться, делаясь невидимым и оставаясь за кадром до тех пор, пока зло не будет побеждено, плотные кармические узлы развязаны, справедливость установлена.

На уровне среднего человека влияние двадцати девяти выражается в его ощущении примата внутренней жизни над внешней, то есть твердом убеждении, что внешние обстоятельства и проблемы суть не что иное как проекции нерешенных внутренних. Этот человек в случае неудачи и неприятностей никогда не занимается проекцией вины на других людей или внешние обстоятельства, но не потому, что считает это неэтичным, а потому, что внутри себя четко ощущает, что истинная причина в нем самом. На более высоком уровне человек двадцати девяти часто умеет найти и разрешить внутреннюю проблему, соответствующую внешней, после чего последняя исчезает сама по себе, без его особых внешних усилий, хотя раньше могла казаться безнадежной. Но главное, что отличает человека двадцати девяти, это его способ видения мира и взаимоотношений его тонкой и плотной кармы: вторая никогда не кажется ему главной, и его основные интересы лежат в тонких сферах, которые многим другим людям кажутся эфемерными.

29=15+14 — добрый волшебник — это высокий духовный учитель гармоничной жизни.

29=22+7 — рука прямой духовной помощи помогает душе, изнемогающей в невыносимой борьбе между добром и злом, подняться на уровень видения тонкой кармы и обрести равновесие на высоком уровне.

29=16+13 — добрый волшебник (29) становится черным учителем (13) злому чародею, то есть магу профессионалу (16).

29=12+17 —читатель с удовольствием проинтерпретирует сам.

30

ТРИДЦАТЬ — гармоничное самосознание духа; кармическое противоречие между гармонией тонкой и плотной жизни; соблазн духовной лени.

КОММЕНТАРИЙ. 30=29+1 — тридцать преодолевает первичный шок видения тонкой кармы двадцати девяти и пытается, по видимости гармонично и с чувством своего осмысленного бытия (30=3 х 10), расположиться в пространстве. Однако до полного материального воплощения здесь еще далеко (не хватает делимости на четыре, так что приходиться ждать до шестидесяти), а идеи управления плотной кармой с помощью тонкой пока повисают в воздухе (замечу, что в двадцати девяти есть лишь пассивное видение истинного соотношения между этими видами кармы, и не более того). Тридцать, таким образом, символизирует гармоничное самосознание духа, впервые воплотившего правильные взаимоотношения между тонким и плотным планами как в статике, так и в динамике. Разложение 30=6 х 5 символизирует расцвет жизненного творчества во всех мыслимых формах, которые могут быть доведены до совершенства (шестерка); тридцать гармонично, живо, весело, непринужденно (насколько вообще может быть весело и непринужденно число седьмого уровня, несущее в себе опыт одиннадцати и девятнадцати, четырех и двадцати шести) — но противоречиво. Разложение 30=15 х 2 символизирует противоречие, явственно ощущаемое тридцатью, между гармоничной жизнью в тонком и плотном планах, то есть между жизнью в духе и во плоти. Пока что соединить то и другое вместе невозможно, и хотя в тридцати эти планы противопоставляются далеко не так жестко, как, например, в девятке, или десятке, или одиннадцати, все же гармоничная жизненность тонкого плана настолько кармически не соответствует радостям естественной жизни плотного, что в тридцати ощущается сильная внутренняя поляризация, и ее симпатии колеблются то в сторону гармонизации тонкой кармы, то плотной. Тридцать символизируется водителем старого автомобиля, который плохо слушается хозяина и, кроме того, склонен жить собственной жизнью: иногда взрываться клубами синего дыма, громко завывать мотором, визжать тормозами, а иногда вовсе их игнорировать, капризничать в выборе сортов овса, извините, бензина, и т.д., так что у водителя порой возникает сильное искушение вылезти из за баранки и пойти пешком.

Человек тридцати на среднем (или чуть выше) уровне уже способен видеть и управлять собой настолько, чтобы решать внешние проблемы путем работы над собой; однако это часто кажется ему не то чтобы насилием в грубом смысле, но некоторым принуждением, то есть искажением истинно гармоничной природы вещей, которая со временем (а куда торопиться? в крайнем случае, успеется и в следующем воплощении) приведет внутреннее и внешнее, духовное и материальное, высокое и низкое ко всеобщей гармонии без особенных усилий со стороны самого человека. И хотя где-то внутри себя человек чувствует, что это не так и гармония духовной жизни кармически несовместима с естественной счастливой жизнью плотного плана, и именно сейчас, а не когда-нибудь потом необходимы определенные внутренние усилия и внешнее самоограничение, расслабляющее действие тройки (как делителя тридцати) не дает ему как следует внутренне собраться. В тридцати самосознание духа слишком поверхностно гармонично (30=10 х 3), и следует скорее обращать внимание на истинные противоречия ( 30=15 х 2 ), чем на показную гармонию текущего положения вещей; и именно гармоничность самосознания будет здесь тормозом, а дискомфорт — двигателем дальнейшего развития.

30=16+14 — духовное Учение выводит оккультиста на уровень видения тонкой кармы и гармоничного самосознания.

31

ТРИДЦАТЬ ОДИН — тонкое кармическое препятствие (узел); корень зла; духовное растление; сказочный дракон; змей искуситель.

Комментарий. 31=30+1 — тридцать один, лишаясь поверхностной гармонии тридцати, проясняет причину невозможности гармоничного параллельного развития тонкой и плотной жизни. Эта причина заключается в собственных внутренних противоречиях тонкого плана, то есть в тонких кармических узлах. Первые отблески этих противоречий проявились, достаточно зловещим образом, в двадцати шести; теперь же тонкие кармические препятствия становятся видны воочию.

31=29+2 — тридцать один разрушает иллюзию доброго волшебника (29), в котором обнаруживаются противоречия, нестыковки, а иногда и враждебность, которая, впрочем, проявляется далеко не так явно и прямолинейно, как у злого. Откровение тридцати одного, то есть заузленной природы тонкой кармы, переживается как катастрофа: это откровение сумерек богов, или даже злого Бога, выше которого никого уже нет. Это крушение, не сравнимое с обнаружением земного зла, которое все же оставляет надежду на высшие добро и справедливость, торжествующие в конце концов. Ощущения тридцати одного не сравнимы даже с чувствами, возникающими в душе при полном торжестве сил плотного зла уже в двадцати шести, поскольку там непонятны истинные причины происходящего; тридцать один дает первое ощущение зла как вкорененного в тонкую, то есть почти божественную, природу и притом его устойчивого и вечного там бытия. Кармические узлы и вообще-то не самый приятный объект созерцания, но первое впечатление от тонкого узла оглушает и лишает дара речи.

Вместе с первым шоком на высоком уровне человек тридцати одного испытывает огромное облегчение: наконец-то найден истинный источник бед, тонкий корень зла, который столь долгое время скрывался, маскировался и неустанно плодил новые и новые побеги, сражаться с которыми приходилось постоянно, но истребить до конца не удавалось, поскольку на месте отрубленных, как головы у сказочного дракона, вырастают новые. Зло тридцати одного энергично, собранно и целенаправленно (поскольку 31 не делится ни на 2, ни на 3), и бороться с ним непосредственно очень сложно, да это и не входит в задачи человека; его максимальная духовная задача — устоять на ногах, выдержав это откровение, и не закрыть в страхе и панике глаза на то, что увидел.

На среднем уровне человек тридцати одного ощущает зло как имманентную природе силу; особенно это касается (как ему кажется) собственно человеческой природы. Он удивительно ясно видит в других людях сколь угодно тщательно замаскированные эгоизм, тщеславие, косность, ограниченность, лицемерие, корысть, лень и другие отрицательные качества (читатель может довершить их список до 31 самостоятельно) и рассматривает так называемое внутреннее развитие и духовный рост просто, как перетасовку этих качеств в неизменной по совокупности Колоде человеческих пороков. Таков его способ видения мира, и если ему при этом удается избежать чувства всепоглощающей ненависти и отвращения ко всему плотному плану, а к людям в особенности, то уже одно это будет его огромным духовным достижением. На высоком уровне люди тридцати одного обнажают перед обществом глубокие социальные пороки, отчего последние, словно устыдившись, отчасти съеживаются и ограничивают свою власть над людьми. Противоположный вариант человека тридцати одного — тонкий растлитель душ, лорд Генри, предопределивший падение Дориана Грея.

31=27+4 — материализация высшей мистической гармонии наталкивается на препятствие в виде узлов тонкой кармы.

31=25+6 — оформление жизни без должного уважения к законам кармы ведет к обнажению ее глубоких противоречий.

32

ТРИДЦАТЬ ДВА — инструментальное взаимодействие с жесткой кармой тонкого мира; магия заклинаний; ведьмы; перемещение тонкого кармического узла.

Комментарий. 32=31+1 — в тридцати двух появляются средства для взаимодействия с тонкими кармическими узлами и, в первую очередь, уясняется их структура. Тонкое зло, символизируемое дьяволом и ведьмой, перестает быть непроницаемым; обнаруживаются законы их существования или, по крайней мере, некоторые правила, которые они соблюдают и опираясь на которые можно пользоваться их услугами в личных целях и даже иногда побеждать. Типичная ситуация тридцати двух: является дьявол и предлагает человеку то или иное соглашение (например, продать ему душу) и письменный договор, требуя скрепить (подписать) его кровью; в двадцатом веке часто употребляются и чернила.

32=16 х 2 — это искусство владения жесткими законами кармы тонкого мира, которым подчиняется он весь целиком, включая самые сложные и запутанные ситуации, где, на поверхностный взгляд, царит полный хаос и ни в чем невозможно разобраться. Тридцать два как степень двойки совершенно формально, хотя использует в качестве аппарата (то есть инструментов) не только числа, но и различные слова и звучания. При этом, однако, характерно использование не смыслового, а именно магического воздействия соответствующих выражений, звучание которых достигает тонкого мира и включает действие его твердых законов, которым подчиняются абсолютно все. На Востоке это называется мантрами, в Европе — заклинаниями, и в них важна именно форма, но не эмоциональное состояние человека в момент их произнесения (последнее касается, конечно, именно магии тридцати двух; сами по себе некоторые мантры и заклинания могут использоваться, например, как молитвы человека десятки, и тогда его эмоциональное состояние существенно).

32=25 — магия тридцати двух имеет значительно большую власть над плотным планом, чем магия шестнадцати (= 24), и в ней гораздо больше живости, символизируемой пятеркой в показателе. Если типичный маг шестнадцати это алхимик, вычисляющий формулу трансформации свинца в золото (четверка, скрытая в показателе: 24 =16 — знак косных форм), то типичный маг тридцати двух это ведьма, вступившая в сговор с дьяволом и оправляющаяся по пятницам (точнее, в ночь с четверга на пятницу) на шабаш, где происходят черно магические обряды с заклинаниями, плясками и сексуальными оргиями (вариант: чиновник отправляется на коллегию министерства, в заключение которой составляется протокол).

На высоком уровне тридцать два дает возможность обыграть дьявола его же оружием, но для этого требуется очень большая образованность, бескорыстие и внимание. Результатом победы является разочарованное отступление дьявола и некоторая убыль его сил, но обольщаться не следует: победить его окончательно ни на уровне тридцати двух, ни на каком другом невозможно, пока вообще существуют проявленный мир и числа.

32=4 х 8 — на уровне тридцати двух тонкие инструменты могут уже непосредственно взаимодействовать с плотной материей; это различные чудеса типа оживления Голема или станков с числовым программным управлением.

32=19+13 — маг тридцати двух может стать черным учителем и профанатором идеи новоявленного пророка, только-только получившего посвящение и устойчивый духовный канал. Маг может тем или иным образом соблазнить пророка и магической хитростью отнять у него канал, приспособив к личным нуждам. На более низком уровне эта формула может быть проинтерпретирована так: ведьма отнимает счастье у одного человека и дает другому.

33

ТРИДЦАТЬ ТРИ — оформление кармической связи плотного и тонкого мира; государство; духовная иерархия.

Комментарий. 33=32+1 — если тридцать два означает непосредственное, но скрытое от глаз плотного мира взаимодействие с кармой тонкого, то тридцать три символизирует видимые ему внешне гармонично оформленные способы такого взаимодействия, на первый взгляд кажущиеся совершенно естественными плотному плану; при этом истинный магический смысл соответствующих действия и ритуалов плотного плана, открытый тридцати двум, у тридцати трех уходит глубоко в подсознание.

33=11 х 3 — тридцать три символизирует уровень гармоничного внешнего оформления (3) прямой связи тонкого и плотного планов (11), но элемент прогрессорства, то есть слишком сильного, энергичного и в целом плохо понятного воздействия тонкого плана и (на седьмом уровне) тонкой кармы на плотную все же ощущается. В целом тридцать три можно представить себе как концепцию космической Иерархии, внешне гармоничного или, по крайней мере, по виду естественного, но по существу очень жесткого духовного водительства. На этом этапе проявления духа плотная карма уже как-то адаптировалась к плотной (3) и между ними включен канал прямой связи (11), что ведет к разнообразным последствиям, из которых для плотного плана наиболее существенны два. Именно, многие дисгармоничности и неразрешимые непосредственно плотные кармические узлы становятся разрешимыми (хотя не всегда так, как хотелось бы) при включении сильного вертикального канала, и в целом в результате влияния тридцати трех хаоса и дисгармонии в плотном плане становится существенно меньше; с другой стороны, карма тонкого плана и особенно тонкие кармические узлы просачиваются через вертикальные каналы тридцати трех в плотный план, создавая в нем невиданные и неслыханные, часто очень жесткие, проблемы, как будто не связанные с логикой его собственного развития. Это действительно так, но ввиду смягчающего влияния тройки очевидная нелогичность происходящего ловко камуфлируется и не очень бросается в глаза.

Примером проявления тридцати трех является государство как социальный институт. По своей сути оно носит, если и не Божественный (как полагали древние мудрецы), то, во всяком случае, тонкий характер, и прямо связано с тонкой кармой, о чем не следует забывать людям, испытывающим сложности с получением или переменой гражданства и пропиской или по легкомыслию считающим несущественной графу “Особые отметки” в своем паспорте.

Люди тридцати трех — это крупные государственные чиновники или лица, официально противопоставляющие себя государству, например, лидеры правой и левой оппозиции, легальные диссиденты и т.п. (но, конечно, не мученического типа, как в двадцати шести).

После того, как в узком ответственном кругу магов тридцати двух принимается важное решение, включающее карму тонкого и плотного планов одновременно, вступает в силу аппарат тридцати трех, объявляющий это решение официально: коммюнике о встречах политических лидеров, представляемые центральными газетами, политическими сводками телевидения и т.д. Дипломаты, однако, идут по тридцати двум, хотя, конечно, для того, чтобы стать реальным дипломатом, человеку нужна также сильная поддержка девятки.

Тридцать три не делится на четыре, поэтому государство в принципе плохо приспособлено к решению проблем плотного плана и имеет о них всегда несколько идеализированное и приукрашенное представление (вследствие неделимости на три, и отсюда же вытекает его неторопливость в решении любых вопросов, кроме собственной безопасности, и склонность эксплуатировать все, что можно, пожирая чужую гармонию).

На более высоком уровне тридцать три дает человека, причастного к жесткой Иерархии космических учителей — духовный учитель высокого уровня, но далеко не для всех; наиболее естественные его ученики — прогрессоры одиннадцати или святые дьяволоборцы двадцати двух. Вообще числам, не имеющим (кроме единицы) общего делителя (они называются взаимно простыми), трудно найти друг с другом общий язык; наоборот, наличие общего делителя дает им в соответствующей ему области глубокое взаимопонимание.

33=23+10 — искупив свою плотную карму суровой аскезой (23) и просветленный простой человеческой духовностью (10), человек становится видным государственным деятелем — очень непривычный сюжет, но в каком-то смысле совершенно естественный.

34

ТРИДЦАТЬ ЧЕТЫРЕ — противоречия космической любви в плотной и тонкой карме; любовь земная и небесная; официальная церковь.

Комментарий. 34=17 х 2 — в тридцати четырех тонкая карма обнаруживает не только свое главенствующее по отношению к плотной происхождение, но также и высшую любовь и милосердие. Тридцать четыре символизирует плохо согласованные друг с другом проявления Божественной любви на плотном и тонком планах. Принцип возвышенной любви, символизируемый семнадцатью, развивается медленно и очень постепенно, поскольку кратные семнадцати в натуральном ряду встречаются редко: в частности, тридцать четыре это всего лишь второе, противоречивое и несовершенное ее проявление, поэтому не следует возлагать на него слишком большие надежды и требовать от него того, что оно в принципе не способно дать, не делясь ни на три, что означало бы внешнюю гармонию, ни на четыре, ни на пять, ни на семь, что давало бы, соответственно, плотную адекватность, живость и прямую духовность.

Единственное, что тридцать четыре (= 33+1) дает непосредственно, — это преодоление свойственной тридцати трем жесткости, исходящей из тонкого плана и присущей вообще сильным вертикальным каналам одиннадцати. В тридцати четырех тонкая карма движима Божественной любовью, и плотная — тоже, а жесткость судеб последней обусловлена лишь несоответствием, плохой согласованностью той и другой. Тридцать четыре символизирует любовь, страдания и радость за человечество Девы Марии при распятии Иисуса Христа.

Одним из проявлений тридцати четырех является институт официальной церкви, то есть внешнее социальное оформление религии. В нем явственно ощущаются все противоречия и несовершенства тридцати четырех, но также и его эволюционное следование за институтом государства (34=33+1). Пафос церкви — примат духовной жизни над мирской, и вообще эта поляризация — символическое проявление разложения 34=17+17, то есть разделения любви на земную и небесную, отсюда же и всеобъемлющая (для церкви) проблема похоти, сиречь низшей любви, понимаемой иногда чрезвычайно широко, включая “похоть жизни” и “похоть науки”. Многим людям, особенно связанным с числами, делящимися на 3, 5 и 7, все это может показаться отталкивающим. Но здесь нужно понимать, что на седьмом уровне проявления духа плотная карма еще совершенно не готова к непосредственному восприятию Божественной любви, и тридцать четыре символизирует лишь фактически первый шаг в этой подготовке (после ее откровения в семнадцати), и плотный план, столкнувшись впервые с присущими Божественной любви (как ему кажется) противоречиями, решает для себя вопрос: нужна ли она ему или можно прожить и так, в чистом материализме, магии и жесткой духовности. Примером человека тридцати четырех был Василий Розанов, чьи идеи, а особенно своеобразная любовь к церкви были восприняты современниками и недооценены потомками.

34=24+10 — хорошо усвоив особенности человеческой кармы, член Космического братства становится основоположником церкви.

35

ТРИДЦАТЬ ПЯТЬ — живой Бог; одухотворение жизни; благоговение перед жизнью; пантеизм; жизнь в духе.

Комменитарий. 35=34+1 — тридцать пять преодолевает некоторый формализм и отчетливую неподготовленность плотной кармы к приятию космической любви, вступая в область живой духовности (35=7 х 5). Тридцать пять — это откровение живого Бога, к которому призывает церковь (34), но которое достижимо лишь на следующем этапе проявления духа: 34+1=35.

Если двадцать восемь (= 4 х 7) означало одухотворение материи, то тридцать пять (= 5 х 7) символизирует одухотворение жизни. Это — косвенное проявление космической любви, потенциально содержащейся в тридцати пяти (35=17 х 2+1): в тридцати пяти жизнь плотного плана полу чает духовное содержание, что достигается включением прямого канала в тонкий план (вследствие делимости на семь). Тридцать пять преодолевает косную поляризацию тридцати четырех, выражающуюся в жестком делении любви на плотскую и небесную; для тридцати пяти этого антагонизма не существует, поскольку космическая любовь уходит на задний план, как бы подразумевается, а на первый план выступает живая духовность тонкого и плотного миров, чьи судьбы оказываются согласованными. Это — откровение тридцати пяти: жизнь может быть непосредственно духовной, и не обязательно хаотичной, и отчасти инволюционной по своей природе. Здесь еще нет гармонии (3) в сочетании принципов жизни (5) и духовности (7); она достигается лишь в ста пяти (= 3 х 5 х 7), но, во всяком случае, эти принципы перестают друг другу противоречить и друг друга ограничивать, в частности, в тридцати пяти тонкая карма непосредственно связана с жизнью плотного плана и на нее опирается.

Тридцать пять у среднего человека означает своеобразный пантеистический взгляд на мир, когда любое проявление жизни, будь-то вырастание ребенка, деревца или даже доменной печи, вызывает чувство Божественного присутствия и ощущение благодати; это то, что Альберт Швейцер называл благоговением перед жизнью. Человек тридцати пяти ощущает духовность, разлитую во всем живом мире, и для него непосредственными духовными учителями служат кусты, деревья, жуки, волки и медведи; таков Николай Заболоцкий. В этой синтетической духовности жизни пока нет места человеку: оно появится лишь в семидесяти (= 7 х 10), а пока человечество как таковое, с его специфической кармой, не воспринимается, как бы выносится за скобки восприятия человека тридцати пяти, что производит отчасти странное, но не дисгармоничное впечатление.

На высоком уровне тридцать пять означает жизнь в духе, то есть человека, каждый момент жизни которого имеет значение в тонкой карме, что дает чувство чрезвычайной ответственности за все свои поступки и, конечно, очень сильный и устойчивый канал в тонкий план, создающий вокруг человека специфическое магическое поле, в котором любые жизненные проявления — и его, и окружающих — наполняются не всегда очевидным, но почти физически ощутимым дополнительным духовным смыслом, то есть прямой значимостью для тонкого плана.

35=29+6 — живое оформление тонкой кармы невозможно без прямого участия жизни плотного, или: замок доброго волшебника с говорящими животными.

35=22+13 — дьявол в виде оборотня (животного, инкуба или суккуба) является искушать монаха.

36

ТРИДЦАТЬ ШЕСТЬ — Универсальное Космическое Учение; рай плотного плана; кармическая астрология; экуменическое движение; Единая Церковь.

Комментарий. Тридцать шесть замыкает седьмой уровень проявления духа, завершая согласование тонкой и плотной кармы в оформленную воедино жизнь тонкого и плотного планов, в которой явственно ощущается общность их судьбы (36=62). Символом тридцати шести может служить гороскоп с двенадцатью домами и двенадцатью планетами (включая узлы Луны), разбросанными по двенадцати зодиакальным знакам (36=12+12+12). Здесь дома символизируют плотную карму, знаки Зодиака — тонкую, а планеты — каналы, связывающие ту и другую воедино. На этапе тридцати шести происходит синтез в представлениях о тонкой и плотной карме, и жизнь воспринимается как нечто целое, в котором тонкий и плотный планы, небесное и земное неразрывно связаны и всякое действие имеет не только двойное, то есть тонкое и плотное, значение, но и некоторый синтетический самодостаточный смысл. Вообще тридцать шесть чрезвычайно замкнутое число, так как является одновременно треугольным (то есть замыкающим свой уровень, чему соответствует разложение 36=1+2+3+4+5+6+7+8), и квадратным (36=62), и к тому же квадратом также треугольного числа (6=1+2+3) замыкает второй уровень — жизненных проявлений). Поэтому выйти за пределы тридцати шести, то есть совершить шаг к тридцати семи, чрезвычайно сложно. Тридцать шесть (= 9 х 4) не только претендует на совершенство, подобно 9; оно, делясь на 4, воплощает его в материальных формах; если когда-нибудь экуменическое движение охватит не только все религии, но и все так называемые науки, и будет создана единая экзотерическая Церковь, объединяющая все человечество и направляющая его духовное развитие — то она будет управляться именно тридцатью шестью и будет обладать огромной и действенной властью. Ее обряды и культы будут совершенными по форме, а помазания более чем реальны, и она будет стремиться к созиданию Царства Божия на Земле — ибо именно такова мечта среднего человека, чей абсолютный духовный потолок символизирует именно тридцать шесть, здесь сбывается то, о чем он мечтает в минуты своего высшего дерзновения.

И в то же время в тридцати шести, как и в любом квадратном числе (36=62), имеется скрытое глубокое противоречие, символизируемое двойкой; в данном случае имя его — застой, причем гораздо более глубокий и опасный, чем в девятке, противоречия которой обнаруживаются очень близко под поверхностным совершенством. Тридцать шесть, делясь на четыре, контролирует плотный план и как завершающее число седьмого уровня — плотную карму (с помощью тонкой), поэтому выйти из под его владычества необычайно трудно и обычно не получается — в первую очередь, потому что не хочется. Тридцать шесть — это рай, но не для мечтателей, а для практиков, и никакая дисгармоничность типа одиннадцати, тринадцати или двадцати трех сюда не допускается, по крайней мере, явно. Однако это в сочетании с неделимостью ни на пять, ни на семь, что означает отсутствие истинной жизненности и непосредственной духовности, неминуемо ведет к застою, пока не случится катастрофы или выхода на следующий уровень.

36=18 х 2 — эзотерические учения для плотного и тонкого плана, согласуясь, дают Универсальное Космическое Учение, становящееся основой Единой Церкви.

Уровень 8

МАГИЧЕСКИЕ МИРЫ

37

ТРИДЦАТЬ СЕМЬ — магические миры и реальности; точка сборки; психические отклонения; волшебные предметы и превращения; магический кристалл; ад как особая магическая реальность.

Комментарий. 37=36+1 — выход на восьмой уровень проявления духа сопровождается сильнейшей ломкой картины мира, столь любовно и старательно завершенной и оформленной в тридцати шести. Откровение тридцати семи заключается в видении мира как набора почти или совсем не связанных друг с другом различных миров, каждый из которых подчиняется своим собственным, иногда очень непривычным и во многом непостижимым законам. Между этими мирами (которые принято называть магическими, хотя термин “магический” правильнее относить к восьмому уровню в целом как способу мировосприятия) имеются плохо понятные и мало изученные соединительные пути, которые доступны не всегда, но иногда по ним происходит переброска различных объектов. Многие из этих миров весьма динамичны, так что их реальность быстро меняется; при этом четкое деление на плотный и тонкий планы и понятие кармы совершенно размываются и теряют сколько-нибудь определенный смысл: здесь и далее дух проявляет себя более спонтанно и непосредственно; Карлос Кастанеда называет эти проявления намерением . В частности, магическим становится тот мир, который в предыдущих главах назывался “плотным”, и в нем не только обнаруживаются необычные области и необъяснимые качества, но и оказывается, что он сильно зависит от того, каким образом человек его воспринимает; далее я пользуюсь термином Кастанеды “точка сборки” (восприятий) для обозначения способа восприятия мира. В этой терминологии смещение у человека точки сборки означает перемену его способа мировосприятия; слабый сдвиг точки сборки предполагает изменение магической реальности того мира, где человек находится, а ее сильный сдвиг может привести к попаданию в другой магический мир.

Слабое перемещение точки сборки у среднего человека происходит каждый раз при смене ролей, которые он играет в обществе, и тем более сильно, чем более экзистенциально существенны для него соответствующие жизненные ситуации. Сильные сдвиги точки сборки у многих людей происходят при окончании школы, рождении первого ребенка, смерти родителей или тяжелой болезни, и вообще при любых сильных переживаниях и эффектах. Многие тяжелые психические больные имеют сильно смещенную точку сборки, которая погружает их в магическое пространство, слабо связанное с общесоциально принятым, и не умеют по своему желанию вернуться в последнее, что вполне можно воспринимать как определение психической болезни; тогда психиатр становится человеком, помогающим вернуть человеку точку сборки на социально приемлемое место или возвращающим ее туда своими силами — это можно осуществлять разными способами, см. ниже. Маг, таким образом, отличается от шизофреника способностью произвольно (конечно, в определенных пределах) менять положение точки сборки, а главное, возвращать ее в случае необходимости в позицию, согласованную с положением точек сборки окружающих его людей. Однако на уровне тридцати семи еще нет речи о владении положением точек сборки и тем более понимании проявлений духа; этот этап — всего лишь первое знакомство с восьмым уровнем, глубокий шок, возникающий при столкновении с магической реальностью лицом к лицу.

37=32+5 — колдун, войдя в магический контакт с чучелом дьявола, обнаруживает в нем признаки жизни и оказывается в черном магическом пространстве (аду); туда же (37=24+13) попадает член космического братства (24), поддавшийся земным соблазнам (13).

37=18+19 — подготовленный эзотерик ( 18 ) получает посвящение и миссию ( 19 ) и, исполнив ее, становится истинным магом.

38

ТРИДЦАТЬ ВОСЕМЬ — миссия в двух различных мирах; вестник высокой цивилизации; резидент; раздвоение личности.

Комментарий. 38=37+1 — если тридцать семь символизирует первое сильное включение в магические миры, их калейдоскоп и случайные блуждания точки сборки, то тридцать восемь резко сужает пространство ее перемещений, ограничивая его всего двумя точками или узкими областями (38=19 х 2). Таким образом, тридцать восемь означает существование в двух различных мирах, в каждом из которых маг выполняет определенную миссию и обладает устойчивым каналом, то есть имеет посвящение в каждом из них. В зависимости от уровня освоения тридцати восьми маг способен произвольно менять положение точки сборки и оказываться в другом мире, или она им полууправляема, или неуправляема вовсе; последнее иногда означает так называемую шизофрению, о которой, впрочем, могут долго не догадываться люди, видящие человека тридцати восьми лишь в одном состоянии — с положением точки сборки, приблизительно соответствующем их собственному.

Если человек тридцати семи — это гениальный актер, способный воплотиться в любую роль и превратить внутреннюю реальность своего героя во внешне ощутимую магию, где сцена становится волшебным миром, а представление — мистерией, то человек тридцати восьми осваивает только два мира, но живет в обоих очень глубоко и серьезно, так что его деятельность в любом из них сама по себе является миссией (см. девятнадцать); но сверх того он осуществляет связь между этими мирами, что дает ему большие дополнительные возможности в каждом из них. На низком уровне тридцать восемь может означать судьбу профессионального разведчика, десятилетия живущего в чужой стране и играющего в ней существенную роль; на высоком — это посланник из другого мира, значительно превосходящий данный по развитию и обладающий двумя миссиями: одной явной и одной скрытой, но обе они ему открыты, и он может перемещаться из одного мира в другой по своему желанию, хотя, возможно, только при определенных условиях.

Влияние тридцати восьми на среднего человека означает то, что называется двойной жизнью, то есть две основные совершенно различные роли, которые он играет и в которых он очень по разному воспринимает мир. Это не обязательно гангстер, для прикрытия работающий программистом; это может быть любой глубокий профессионал, включающий свой канал на работе и выключающий его дома, где он просто отдыхает в семье, или, например, женщина, для которой мир освещается ярким светом, когда она влюблена (почти неважно в кого), и становится тускло серым в остальное время. На высоком уровне человеку тридцати восьми интересно в обоих своих мирах, и в каждом из них постоянно просвечивает другой, на низком — часто отдается предпочтение одному из них, хотя быть там нелегко; но в любом случае этот человек знает, что у него есть два мира, или два качественно отличных друг от друга способа мировосприятия, может устойчиво в каждом из них находиться и никогда не спутает один с другим.

38=11+27 — грубый прогрессор, просветленный космической гармонией и любовью, превращается в сознательного эзотерического вестника.

38=25+13 — легкомысленный гражданин (25), соблазняясь твердой валютой (13), вербуется иностранной разведкой; или

38=25+13 — вестник высокой цивилизации (38) показывает (13) слишком свободно ведущей себя жизни (25) ее истинные пределы; он же (38=24+14) выполняет функции высшего духовного Учителя (14), опираясь на помощь космического братства (24).

39

ТРИДЦАТЬ ДЕВЯТЬ — балансирование точки сборки; магический учитель; мелюзговый тиран; устойчивость в маргинальных ситуациях; нагваль.

Комментарий. 39=38+1 — преодолевая расщепление сознания и выходя за пределы, ограниченные двумя мирами тридцати восьми, маг учится искусству стабильного удержания (тридцать девять делится на 3) точки сборки в нужном ему положении. При этом центральную роль играет магический Учитель, идущий под тринадцатью, то есть обучающий опасной, по всем признакам черной, магии, но делающий это на удивление гармонично и, в конечном счете, безопасно, так что ученик остается цел и невредим (39=13 х 3) даже в самых неприятных и тяжелых ситуациях, соответствующих разложению 39=26+13, что может интерпретироваться как помощь учителя мага (13), приходящая на грани физического выживания в борьбе с превосходящими черными силами (26) — этот сюжет многократно фигурирует в книгах Кастанеды, например, борьба дона Хуана с мелюзговым тираном. Устойчивое балансирование в магических пространствах — тончайшее искусство, но его освоение совершенно необходимо для дальнейшего продвижения. На уровне тридцати девяти, однако, происходят лишь первые шаги в этом направлении, сопровождаемые постоянным контролем магического учителя. Сам же маг пока не видит отчетливо положения своей точки сборки и учится удерживать ее чисто интуитивно, искренне удивляясь каждой очередной удаче, которая субъективно переживается им как чудесное избавление от неминуемой гибели: неделимость на 4 или хотя бы на 2 создает ощущение полного отсутствия материальной почвы под ногами, которая реально появляется лишь в семидесяти восьми (= 39 х 2).

В тридцати девяти происходит полная потеря устойчивого контакта с каким либо миром (что характерно для тридцати восьми), и нагрузка на психику мага чрезвычайно возрастает; вообще выдерживать давление этого числа очень трудно, как трудно любое обучение, а магическое втройне, поскольку требует не только полного сущностного погружения, но также ломки самых фундаментальных представлений как физических, так и религиозных. Здесь кармы уже нет, а Бога еще нет, и реален лишь магический учитель, вырастающий, однако, в совершенно непостижимую фигуру — непонятны ни его цели, ни средства, ни этика.

На этапе тридцати девяти основное внимание мага приковано к внешним обстоятельствам его жизни, работа с психикой еще только начинается, и точки сборки как осознаваемой концепции (не говоря уже о ее непосредственном ощущении или видении) еще нет, но фактически работа ведется именно с ней, и основная цель — научиться владеть своим внутренним состоянием в такой степени, чтобы удерживать ее в нужном положении, что означает устойчивость магической реальности. Таким образом, в тридцати девяти никакая самостоятельная “конструктивная” деятельность невозможна, это число символизирует обучение в чистом виде.

В жизни среднего человека влияние тридцати девяти может означать парадоксальную, но в целом безусловно благожелательную фигуру, обладающую над ним большой властью, абсолютно непостижимую и манипулирующую им в экстремальных условиях, иногда буквально спасая от смерти, но добиваясь при этом совершенно непонятных целей (Миша Фокс в романе Айрис Мердок “Бегство от колдуна”). Тем не менее, когда действие тридцати девяти кончается, человек ощущает в себе большие внутренние перемены и даже мистическую уверенность в себе в плане лучшего владения самыми крайними, жесткими и непонятными ситуациями.

39=29+10 — черный маг тридцати девяти при ближайшем рассмотрении оказывается очень человечным (10) добрым волшебником (29).

40

СОРОК — одухотворение плотной реальности; устойчивые каналы связи между магическими мирами; крупные художники.

Комментарий. 40=39+1 — в сорока проявляются первые результаты обучения тридцати девяти и в первую очередь умение фиксировать положение точки сборки в трудных (для предшествующих этапов проявления духа) положениях; при этом делимость на четыре означает адекватное восприятие плотных форм любого пространства, в котором оказывается маг, а делимость на восемь означает превосходное владение тонкими инструментами и способность воссоздавать реальность одного мира в другом. Маг сорока способен, находясь в одном мире, воспроизвести настолько яркую модель (8) другого, что она становится каналом связи с ним, так что у людей, рассматривающих эту модель, сдвигается точка сборки, и они (хотя бы медитативно) оказываются в совершенно новом (для себя) пространстве.

40=4 х 10 — если в двадцати (= 4 х 5) происходит оживление материи, то в сорока она одухотворяется и наделяется самосознанием — на Земле это называется антропоморфизмом. Сорок означает очень высокий этап проявления духа, и люди, поднимающиеся до сорока хотя бы медитативно, воспринимаются человечеством как великие — это крупные художники, писатели, философы, чьи творения создают устойчивые и широкие каналы в другие миры, непосредственно совершенно недоступные среднему человеку. Эти миры часто не только ярче обычного, они гораздо лучше структурированы, и их внутренние законы существенно ярче, а главное — всегда исполняются; и это касается не только сказок, где добро обязательно побеждает зло, но и таких вполне (по видимости) реалистических романов как “Анна Каренина” и “Война и мир” Л. Толстого или “Довольно почетное поражение” Айрис Мердок.

40=20 х 2 — если на этапе двадцати реальность (даже самые плотные предметы) воспринимается как живая, но не одухотворенная и подчиненная человеку, то в сорока взаимодействие с ней идет уже на равных, в форме диалога или даже конфронтации: так писателю бывает трудно справиться с желаниями его героев, противоречащими общему сюжету, а картина выходит из повиновения художнику. Трудности и оживление хаотического начала возникают потому, что через пробиваемый человеком сорока канал в другой магический мир последний хочет явиться весь целиком, в результате чего романы пухнут, а на бесчисленных картинах появляется практически один и тот же сюжет, к великому ущербу для издателей, выставкомов, читателей и зрителей.

40=8 х 5 — было бы чрезвычайной наивностью полагать, что творения человека сорока суть лишь плоды его живой (5) фантазии: сорок это не пятерка, а число восьмого уровня, а восьмерка как сомножитель означает слишком эффективные инструменты; поэтому миры, им описываемые, не только реально существуют, но и оказывают существеннейшее влияние как на его жизнь в социуме (40=10 х 4), так и на плотную реальность самого социума (40=4 х 10), которая в результате необратимо меняется; именно с этим связано внимание, которое даже самые прагматичные и жесткие политики обращают на художников и поэтов, поющих, казалось бы, нечто бесконечно удаленное, возвышенное и даже горнее.

40=33+7 — человек, ощущающий себя практическим духовным учителем (7) человечества, пишет трактат о государстве (33) (Платон).

40=26+14 — узник политической реакции (26) пишет в тюрьме сочинение (40), которое воспринимается современниками как духовное Учение (14) (Н. Чернышевский и его роман “Что делать?”).

41

СОРОК ОДИН — вертикальная инволюция; материализация; дробная черта; акт творения; проклятие, кармическая задача.

Комменарий. 41=40+1 — следующая ступень совершенства мага, идущая после сорока, то есть искусства моделирования одного мира в другом и создания устойчивых каналов связи между ними, это овладение искусством материализации, или вертикальной инволюции, то есть воплощения тонкого плана в плотном, так сказать, абстрактной идеи в конкретном материале; тот же процесс иногда называют творением, оставляя за словом “инволюция” горизонтальное значение как процесса, противоположного эволюции, или высветлению, данного плана. Однако нужно четко разграничивать эти понятия. Основное содержание пути проявления духа составляют два в некотором смысле противоположных процесса: это творение, или материализация (инволюция) тонкими мирами (идеями, объектами) плотных, и последующее развитие (эволюция) плотных планов (объектов) с целью постепенного высветления (утончения) и возвращения к породившему их миру (идее); однако по ходу эволюции любого мира ему может понадобиться создать более плотный, то есть самому выступить в роли творца; тогда его собственное высветление и слияние с породившим его тонким миром становится возможным не ранее, чем эволюционирует и вольется в него порожденный им самим мир; последний, однако, также наделен известной свободой творчества и может при определенных обстоятельствах породить еще более плотный мир, то есть заварить еще одну кашу, которую в конце концов обязательно придется расхлебывать.

В принципе порождение плотных миров это один из путей эволюции, но не самый прямой и чреватый большими осложнениями; на порожденный плотный мир при этом накладывается одна из эволюционных задач породившего его (тонкого), и в лучшем случае порожденный плотный, эволюционируя, высветляется и решает эту задачу, которая в его реальности воспринимается как извечное проклятие, над ним тяготеющее, и которое нужно как-то избыть. Если ему это удается, он высветляется и вливается в породивший его тонкий, решая при этом тонкую эволюционную задачу, ради которой он, собственно, и был порожден; если, однако, непосредственная эволюция плотного мира заходит в тупик, он может попытаться породить еще более плотный и передать свое проклятие ему, что редко удается и ведет к непредсказуемым последствиям, как, впрочем, и любой акт творения. Мудрость высших чисел, например, ста двадцати трех (= 41 х 3) предписывает соотносить сложность задач, возлагаемых на творимый мир, с его возможностями, но маг сорока одного об этом не думает. В сорока одном возможность творения явилась впервые и наполняет этап до краев, в результате чего он чаще творит зло, то есть несовершенные миры с очень трудным проклятием, чем добро, то есть относительно гармоничные миры с разумной эволюционной программой.

41=15+26 — исходно гармоничный и живой человек (15), не выдержав тяжелейших жизненных испытаний (26), проклинает свою судьбу (Иов).

42

СОРОК ДВА — дом магического учителя; магический учитель как духовный; тонкий магический мир; повышенное состояние сознания; освящение.

Комментарий. 42=41+1 — овладев искусством творения миров, маг ощущает себя уютнее и устраивается поудобнее; теперь, наконец, он может осмотреться и постичь что-то, касающееся их взаимосвязи. Делимость на семь означает прямое видение духовного подчинения, то есть деление каждого магического мира на плотный и тонкий планы, а делимость на шесть — оформленные жизненные условия, говоря проще — дом. Таким образом, разложение 42=7 х 6 может интерпретироваться как дом магического учителя; при этом последний на этапе сорока двух воспринимается как духовный. Вообще для магии понятие духовности не типично, и на восьмом (так же, как и на девятом) уровне есть лишь одно число, делящееся на семь, но, тем не менее, в сорока двух оно появляется, и очень существенно.

На первом уровне развития принципа сорока двух маг ученик учится воспринимать своего учителя именно как духовного учителя, что само по себе очень не просто, поскольку означает внимание к вещам, для ученика невидимым, еле уловимым, почти неощутимым, читаемым между строк и жестов учителя, но, тем не менее, очень важным и могущественным. Когда этот этап пройден и внимание (читай — точка сборки) ученика устойчиво фиксируется на позиции предвосхищения восприятия тонкого магического мира, учитель может сдвинуть ее в позицию его восприятия (дон Хуан в таких случаях шлепал Кастанеду по спине) и совершить вместе с учениками путешествие по тонкому миру. Таким образом, разложение 42=21 х 2 символизирует расщепление магической реальности на тонкую и плотную (в первой достигается повышенное состояние сознания — термин Кастанеды — и сильно меняется видение), и они в известной степени противопоставлены друг другу; в частности, память о тонком магическом мире при переходе в плотный во многом теряется. Наоборот, при переходе в повышенное состояние сознания во многом вуалируется и становится неадекватным восприятие плотного магического мира; другими словами, появляется много дополнительной по отношению к обычному видению информации (цветная аура людей и предметов и др.), но значительная часть плотного видения исчезает, точнее, заменяется другим, которое нужно научиться расшифровывать.

Сорок два на средне высоком уровне — это число оккультистов, ясновидящих, биоэнергетиков и практических духовных учителей, способных увидеть духовность и тонкий смысл любых форм жизни и умеющих наполнить эти формы духовным содержанием — в религии это называется освящением; однако первое настоящее раскрытие магические ритуалы и обряды получают лишь в числах девятого уровня (46 — 55), а в сорока двух возникает лишь первый намек на это.

Включение сорока двух в жизни среднего человека означает моментальный медитативный сдвиг точки сборки в положение, когда самые простые и обыденные действия (подметание пола) вдруг получают высокое духовное содержание и кажутся очень важными для его жизни: когда Бог является на пороге дома, дом становится храмом, а приготовление пищи — священным таинством.

42=14 х 3 — высокий духовный учитель в минуту особого расположения приглашает ученика к себе в дом.

42=35+7 — природный пантеист по прямым указаниям свыше строит себе дом.

43

СОРОК ТРИ — спонтанное проявление духа; намерение; Уран; немотивированное чудо.

Комментарий. 43=42+1 — в доме магического учителя (42) маг лицом к лицу сталкивается со спонтанным проявлением духа, которое Кастанеда называет намерением . В астрологии эти проявления символизирует Уран, который ставит себя как бы вне любой кармы, что чрезвычайно затрудняет его интерпретацию в экзотерической астрологии, основанной на этом понятии. На восьмом уровне дух проявляет себя гораздо свободнее, чем на предшествующих, и ни в какие устойчивые концепции типа кармы уже не укладывается, что описывается известным тезисом “Неисповедимы пути Господни”. Субъективно включение сорока трех переживается как острое чувство беспокойства: “Сейчас может произойти все что угодно”, после чего оно таки происходит — ничем не мотивированное, никак не объяснимое и в то же время as big as Life: совершенно недвусмысленное и очевидно важное.

Сорок три это очередное откровение духа, и об управлении им еще не идет и речи; хорошо, если маг сумеет хоть как-то адаптироваться к самой идее, то есть возможности немотивированных спонтанных проявлений духа, поскольку первая реакция на подобные проявления — глубокий шок и необходимость поверить в реальность чуда, причем вовсе не обязательно безвредного, хотя обычно и не преследующего откровенно злые цели в соответствии с другим высказыванием по поводу сорока трех: “Бог коварен, но не злонамерен”.

В жизни мага сорок три может проявиться во внезапном изменении магических свойств пространства, то есть сильном скачке точки сборки, вплоть до попадания в другой магический мир, или во внезапном появлении людей или предметов, которых секунду назад не было (из кустов чапараля появляется весьма довольный собой дон Хенаро). На среднем уровне сорок три сверкает в театральном представлении, когда на сцене неожиданно возникает новое лицо и магическая реальность резко меняется; если пьеса хорошо поставлена, у зрителей происходит при этом смещение точки сборки, и они реально (хотя и медитативно, пока идет пьеса) оказываются в магическом пространстве. Когда опускается занавес, точка сборки зрителей возвращается на место, срабатывает защита психики, и реальные магические переживания профанируются подсознанием до наведенной автором, режиссером и актерами игры эмоций и фантазии самого человека.

Тот же самый механизм профанационной защиты психики срабатывает у среднего человека каждый раз после его встречи с чудом в повседневной жизни, обычно очень кратковременной. В момент, когда чудо случается, человек в него верит, а потом находятся “рациональные” объяснения, возникают сомнения в достоверности собственных воспоминаний, их частичная амнезия, искажения и т.д. — словом, человек превращается в наглядное пособие по фрейдизму и атеизму одновременно: зрелище жалкое, но поучительное.

43=30+13 — чудо становится черным учителем (13) талантливого гармоничного бездельника и выводит его из состояния духовной лени (30).

43=10+33 — государство (33), построенное на гуманистической (10) основе, творит чудеса со своими гражданами (утопический социализм).

44

СОРОК ЧЕТЫРЕ — материализация тонкого магического канала в плотном; материальное чудо; предмет силы; волшебный предмет; магическая физика; телекинез; филиппинская хирургия.

Комментарий. 44=43+1 — усвоив чудо как явление природы, маг возвращается к земным делам, что символизируется делимостью на четыре. Разложение 44=11 х 4 можно интерпретировать как материализованное прогрессорство, или материализацию (41) тонкого плана в плотном, совершаемую по видимости гармонично (3), то есть в интересах последнего, ввиду равенства 44=41+3; читатель, разумеется, помнит, что действие происходит на восьмом уровне проявления духа, то есть в рамках магических пространств. В жизни среднего человека сорок четыре может проявиться как встреча с материальными свидетельствами внеземных цивилизаций, то есть с тем, что в материалистический век считается “доказательством”; скажем, обломки летающей тарелки из неизвестного на Земле сплава с необыкновенными свойствами; встречу с внеземной жизнью придется отложить до пятидесяти пяти (= 11 х 5), а с гуманоидами — аж до ста десяти (11 х 10).

Если сорок три символизирует чудо, от которого можно отмахнуться, забыть, вытеснить и т.п., то сорок четыре (= 43+1) означает чудо материальное, которое можно потрогать и вообще ощутить всеми органами чувств, и они в один голос заявят: этого не может быть, этот предмет — необыкновенный, волшебный. Правда, он не живой (жар птица — атрибут пятидесяти пяти) и не способен творить чудеса (это достигается лишь в восьмидесяти восьми — там существуют сапоги скороходы и гусли самогуды и соответственно автомобиль и магнитофон; волшебная палочка (жезл иерофанта — пpим. автоpа) появляется раньше, в семидесяти семи, но с ней приходится быть осторожным, поскольку духовность (7) становится существенным ограничителем исполнимых желаний), но он является неоспоримым свидетельством существования тонкого плана, излучает неземное сияние (читай — тонкую энергетику) и делает мир вокруг себя несколько нереальным, сказочным, как диван транслятор в повести “Понедельник начинается в субботу” Аркадия и Бориса Стругацких.

Высокий уровень сорока четырех символизирует мага, который в состоянии произвести подобную переброску неживого (но очень магического) предмета из тонкого плана в плотный; это, однако, весьма сложно и требует хорошего знания магической физики — науки, в настоящее время почти не развитой, но имеющей большое будущее в следующем (третьем) тысячелетии нашей с вами эры.

44=22 х 2 — поляризация добро—зло, четко ощутимая в двадцати двух и соотносимая там с поляризацией тонкого и плотного планов при переходе на (восьмой) уровень магического восприятия получает дополнительное звучание (2), так как сказывается опыт черного учительства (13) тонкого зла (31): 44=31+13, в результате чего канал связи между тонким и плотным планами усиливается настолько, что по нему становится возможной переброска материальных предметов. Сорок четыре представляет истинного мага в глазах социума; это, например, человек, способный усилием воли двигать предметы (телекинез) или делать пассами хирургические операции (филиппинская техника).

44=40+4 — художник достигает такого мастерства, что нарисованные им предметы материализуются (при этом они не обязательно пропадают на холсте).

45

СОРОК ПЯТЬ — гармоничная живая магия; оборотни; волшебная сказочная страна с говорящими растениями и животными; счастливый конец волшебной сказки.

Комментарий. 45=44+1 — если сорок четыре имеет дело с неживыми магическими предметами, то сорок пять, делясь на пять, связано с живой магией. Здесь способность сдвигать точку сборки достигает такой степени, что маг может превратиться в растение или животное, воспринимая мир его органами чувств и в каком-то смысле сознанием. Кастанеда превращался в ворону, Витька Корнеев (один из героев повести А. и Б. Стругацких "Понедельник начинается в субботу") оборачивался петухом, что, конечно, означало высокий магический профессионализм и умение удерживать точку сборки в очень трудном для человека месте, поскольку сорок пять не делится на десять. В то же время делимость на три символизирует естественность и (кажущуюся) простоту таких превращений; так, в средневековом теоретическом изыскании “Молот ведьм” Генрих Инститорис и Яков Шпренгер указывают, что, не успевая возвратиться с шабаша до рассвета, ведьмы порой оборачиваются кошками, собаками или коровами и добираются домой именно в этом обличье.

45=15 х 3 — сорок пять символизирует гармоничное продолжение естественно радостной жизни (15) на уровне магических миров. Это замыкающее число восьмого ряда, означающее потенциальное владение всеми описанными выше магическими приемами и умениями, но маг сорока пяти редко пользуется ими, предпочитая просто радоваться жизни в доступных ему мирах, непринужденно переходя из одного в другой (он, конечно, знает, когда и как это легче сделать) и для полноты восприятия оборачиваясь теми или иными представителями флоры и фауны. Разумеется, маг сорока пяти может найти общий язык с птицами, животными и растениями и при случае пользуется их услугами. В жизни среднего человека влияние сорока пяти сказывается в хорошем понимании животных, которые могут его иногда просто обожать, легкой руке с растениями и т.д. Такой человек часто разговаривает с теми и другими, создавая при этом особое магическое пространство, в котором взаимодействие с животными идет особенно сильно (правильнее сказать — душевно), и очень удивляется, что остальные люди этого не умеют и вообще не видят, что растения, не говоря о животных — живые и почти говорящие.

45=5 х 9 — в сорока пяти происходит гармоничное оформление жизни как части магической реальности. Сорок пять, конечно, не так самодовлеюще замкнуто, формально совершенно и самодостаточно, как девятка, но кое что от этих качеств оно в себе несет — мир живой магии, говорящих цветов, растущих в идеальных по красоте клумбах, своенравных избушек и на удивление верных и сообразительных псов не имеет естественного направления развития, он быстро поглощает любое зло и дисгармоничные проявления любой воли, символизируя счастливый конец волшебной сказки.

45=33+12 — государство (33) под воздействием гармоничной космической воли ( 12 — мудрый и справедливый правитель) превращается в прекрасную сказочную страну — это даже не сюжет, а можно сказать, извечная мечта всех народов.

45=13+32 — могучий маг (32) вступает в борьбу со злом (13), разумеется, со счастливым концом.

Уровень 9

МАГИЧЕСКИЕ РИТУАЛЫ И ТОЧКА СБОРКИ

46

СОРОК ШЕСТЬ — магическая мудрость; маг отшельник; баба яга; человек знания; мудрый совет.

Комментарий. Сорок шесть открывает девятый уровень проявления духа, который раскрывает и материализует принципы, первоначально заложенные в девятке, подобно тому, как числа восьмого уровня раскрывали идеи восьмерки. Принципиальное отличие девятого уровня от восьмого заключается в систематическом овладении магией как искусством управления магическими реальностями, так что многие эффекты, вызывающие шок на восьмом уровне, становятся предсказуемыми и даже регулируемыми (конечно, до известной степени) на девятом. Если восьмой уровень представляет начинающего мага или мага первопроходца, то на девятом мы видим уже практикующего мага, прекрасно знающего, что он делает, и даже примерно себе представляющего, какими магическими законами пользуется. При этом следует иметь в виду, что маги девятого уровня водятся не только в волшебных сказках или мексиканских горах; они встречаются также в казенных кабинетах, на городских улицах и в домашних кухнях.

46=45+1 — в сорока шести происходит качественный скачок, заключающийся в том, что маг перестает видеть магические миры как в целом абсолютно от него не зависящие и им не управляемые. Шок, вызванный калейдоскопом магических миров тридцати семи, проклятием сорока одного и чудесами сорока трех, здесь смягчается соответственно формально гармоничным и профанирующим действием девятки (46=37+9), живостью и непосредственностью пятерки (46=41+5) и внешней, но эффективной гармонией тройки (46=43+3). (Вообще на девятом уровне находятся только два простых числа: сорок семь и пятьдесят три, поэтому здесь происходит не столько включение новых идей, сколько освоение старых.) В сорока шести маг впервые ощущает плотность магических миров и намек на строгие законы, которым эти миры подчиняются: здесь звучит давно забытое предшествующими числами воспоминание о тяжелой плотной карме двадцати трех, наработанной прошлыми воплощениями и избываемой в суровой аскезе. Конечно, колдун затворник сорока шести это не одинокий монах в скиту двадцати трех, сказывается разница как в уровне власти, так и в видении мира, но определенное сходство между ними есть. Колдун сорока шести занят судьбами магических миров в целом или, по крайней мере, большими и длинными программами в них разворачивающимися; он хорошо знает их историю и часто живет в ней, на долгие годы отрываясь от текущих внешних событий. Его мудрость огромна, и к нему в трудных ситуациях с трепетом приходят советоваться практикующие маги больших чисел (вплоть до шестидесяти девяти 3 х 23), со страхом нарушая его уединение и почтительно взирая на древние свитки, фолианты и инкунабулы его таинственной библиотеки.

Магу сорока шести открыты многие судьбы и тайны; однако он — человек знания, а не практических действий, и в этом заключается присущее ему противоречие, символизируемое двойкой в разложении 46=23 х 2. Он не занимается никакой магией, хотя она буквально клубится вокруг него. Он не откажет в совете никому из тех, кто сможет к нему обратиться, но это удается далеко не каждому, потому что сверхъестественный страх охватывает любое существо, приближающееся к его замку (вариант: служебному кабинету), заставляя полностью умолкнуть на пороге, и только крайняя нужда и большая чистота намерений позволяет незваному гостю произнести свою просьбу; последний к тому же отлично чувствует, что полученный совет будет чрезвычайно сложно, но столь же необходимо выполнить.

46=33+13 — злая судьба (13) приводит бывшего царя (33) за советом к мудрому волшебнику.

47

СОРОК СЕМЬ — магические умения; магические инструменты; технические средства управления движением точки сборки; рамка, лоза, маятник.

Комментарий. 47=46+1 — если в сорока шести проявляется магическое знание, точнее его фундамент: основные законы магических миров, их история и судьбы конкретных магов, то сорок семь — это откровение магических умений, средств манипулирования магической реальностью или, говоря проще, магических инструментов. Собственно говоря, единственная цель, которой добивается маг, используя магические инструменты, это перемещение своей точки сборки, и если на восьмом уровне ее движение и удержание осуществлялись с большим трудом и часто лишь с помощью учителя, то на девятом уровне маг берет соответствующее управление на себя; важно понимать, что ими он пользуется исключительно с целью уточнения движения точки сборки, следствием которого и является изменение реальности — а сами по себе, без прямого участия мага, любые инструменты бессильны, а действия бессмысленны.

К числу (хорошо известных читателю) магических инструментов относятся авторучка (перо), бумага, чернила, зеркала, человеческая речь, особенно заклинания, гербовая печать, копировальное устройство, печатный станок, радиопередатчик и приемник, телескоп, телефон, (ковер ) самолет, веник и мусорное ведро, бронетранспортер, лазер, компьютер, видеомагнитофон, атомная бомба и волшебная палочка. Однако маг сорока семи пользуется ими совсем не так, как средний человек; последний, впрочем, интуитивно ощущает магические качества вышеперечисленных предметов, которые действительно несколько сдвигают ему точку сборки и изменяют магическую реальность, давая ощущение власти над миром. Таковы чувства клерка делопроизводителя, ощущающего себя Лордом Хранителем Печати; обывателя на толстом ковре самолете в гостиной, улетающего на нем, особенно с помощью видео, в волшебную страну; школьника, играющего за экраном компьютера, или программиста, получающего деньги примерно за то же самое.

Итак, сорок семь символизирует магические инструменты как средство сдвигания точки сборки; в этом и ни в чем другом заключается, например, значение хорошей скрипки для музыканта, и крайне наивно искать ее секрет в особенностях древесины деки, хотя последняя, несомненно, играет большую роль в тембре звучания. Однако сорок семь вовсе не означает овладения искусством обращения с магическими инструментами; скорее наоборот, это первое знакомство с ними, первые опыты и эксперименты, чаще всего неуклюжие и нередко неудачные и откровенно опасные, например, первые декреты новой власти, еще не освоившейся у кормила.

Для мага сорока семи характерно несколько жесткое и формальное отношение к своим инструментам (сказывается неделимость ни на три, ни на пять), он их использует, не очень задумываясь о том, что они все таки магические и в некотором роде живые — соответствующее откровение приходит позже, в пятидесяти, пятидесяти пяти и числах, кратных сорока семи. Соответственно, он их плохо чувствует и никогда не может заранее сказать, сработает магический инструмент или нет, заговорит волшебное зеркало или иголка или нет, а если да, то можно ли положиться на их слова. Вообще все простые числа отличаются известной грубостью и неразвернутостью своего значения; это колонны, на которых стоит здание Пирамиды чисел, и чем больше простое число, тем позже и медленнее раскрывается, оформляется и цивилизуется его принцип — однако числам, в отличие от людей, торопиться некуда.

47=35+12 — космический учитель дает одухотворенной жизни магические инструменты.

47=34+13 — чиновник (34), злоупотребляя своей административной властью, несправедливо (13) выносит подчиненному выговор в приказе (47).

47=21+26 — компьютерный вирус (47) как отчаянное средство борьбы с тотальной тиранией (26) компьютеров, душащих непосредственную жизнь и духовность (21).

48

СОРОК ВОСЕМЬ — практическая магическая техника; приложения высшей математики; магическая астрология; материализация космической энергии и информации; современная цивилизация.

Комментарий. 48=47+1 — утрачивая все обилие магических инструментов сорока семи, сорок восемь оставляет себе только некоторые из них, но зато символизирует уже довольно ловкое, а главное, естественное с ними обращение. На этом уровне происходит непринужденное (хотя и с помощью магических инструментов) обращение к Мировому Разуму (48=16 х 3) — физик рассчитывает на бумаге или компьютере фрагмент плотной кармы Вселенной (на его языке — движения макроскопических твердых тел в гравитационном или электромагнитном поле); или маг астролог определяет с помощью маятника точное время рождения, посвящение и активные в настоящее время планеты, дома и аспекты человека (который, разумеется, может обо всем этом и не подозревать, но, несомненно, ощутит некоторую естественно магическую ауру вокруг астролога, увидит в его действиях магический ритуал, а свою натальную карту — как нить парки в лабиринте судеб).

48=12 х 4 — в сорока восьми происходит материализация космической энергии, информации и вообще связи с Космосом. Это возможно только в магической реальности, чего не понимают люди, живущие на уровне обыденных и кармических представлений (то есть под управлением чисел, не превосходящих тридцати шести); тем не менее маги сорока восьми занимаются вещами, имеющими вполне материально ощутимые последствия, что вводит человечество в сильное заблуждение относительно истинного характера их деятельности. Например, иногда сорок восемь представляет гениального физика, получающего из Мирового Разума символизм, который может быть почти непосредственно применен к описанию так называемых физических процессов (Исаак Ньютон, Альберт Эйнштейн, Эрвин Шредингер). При этом непринужденное владение определенными магическими инструментами и каналами в мировой Разум (микроамперметр, радиотелескоп, дифференциальное и интегральное исчисления, тензорный анализ и т.д.) создает видимость совершенного владения предметом (сказывается поверхностная гармония тройки как делителя сорока восьми) и впечатление строгой красоты и законченности (делимость на шесть). Однако в действительности магические возможности сорока восьми ограничены, в частности, их существенно сужает неделимость на семь, то есть отсутствие прямой духовности (влияния тонкого плана). Рассказывают, что на вопрос Наполеона, каково же место Бога в созданной Пьером Симоном Лапласом небесной механике, последний заявил: “В этой гипотезе я не нуждался”. Однако внешняя гармоничность сорока восьми (делимость на три), причастность его к космическим программам (делимость на дюжину), Космическому Разуму и высокой магической технике (делимость на шестнадцать) в совокупности делают это число необычайно догматически замкнутым, и то, что оно терпит полный провал в делах жизненных, духовных и человеческих, не делясь на ни пять, ни на семь, ни на десять, нимало не смущает его адептов. Тем не менее “всеобщая теория всего”, которая так манит сорок восемь, на его уровне принципиально недостижима, и даже один единственный шаг вперед, к сорока девяти, требует полного отказа от привычной ясности, гармонии и высокой магической техники (последняя символизируется шестнадцатью).

48=6 х 8 — магические инструменты (8) строят дом (6) — современная машинно-технократическая цивилизация.

48=31+17 — маг строит точный гороскоп (48) и этим развязывает тонкий кармический узел (расколдовывает, 31) человека, которого в добрый час (17 — улыбка Фортуны) привела к нему судьба.

49

СОРОК ДЕВЯТЬ — духовное посвящение, духовная иерархия, эволюционные уровни и планы, иерофант (посвятитель), обряд инициации; крещение.

Комментарий. В сорока девяти магические миры представлены в своем сугубо духовном (49=72) варианте; на этом (49=48+1) этапе дух преодолевает кажущееся всемогущество чисто магических и материальных методов и средств, достигнутое в сорока восьми, и оказывается перед лицом духовной иерархии и духовных иерархов. В сорока девяти продолжается (см. приложение 1 и приложение 3) общая классификация человечества (и вообще всего сущего) по семи уровням, имена которых суть названия чакр: муладхара, свадхистхана, манипура, анахата, вишудха, аджна, сахасрара. Впервые эта классификация вводится в семерке, где, строго говоря, никакого человечества еще нет (оно появляется в десятке); теперь же, в сорока девяти, она уточняется: у каждого уровня появляется семь планов, так же идентифицирующихся именами чакр. Естественное завершение эта классификация получает на этапе трехсот сорока трех (= 73), где у каждого плана появляется семь подпланов; на уровне сорока девяти реально ощутимы лишь планы.

Для сорока девяти характерна большая ограниченность: являясь степенью простого числа (семерки), это число все явления воспринимает в разрезе узко понимаемой духовности; таким образом, в центре внимания здесь оказывается иерархия духовных учителей, вместе с их принадлежностью к тонким, тончайшим и наитончайшим планам — здесь мы быстро уходим за пределы не только Галактики и Метагалактики, но и всей видимой Вселенной.

49=72 — сорок девять это второй этап медитации на идее духовности. Если семерка символизирует духовность, с одной стороны, как идею, то есть концепцию тонкого или высшего в некотором туманном смысле плана, а с другой — совершенно конкретную фигуру практического духовного учителя, знающего (в некоторых случаях), как человеку надо поступать, то сорок девять символизирует следующий по глубине круг идей духовности, где на первый план выступают понятия (духовного) посвящения и иерофанта, то есть (духовного) посвятителя, и обряд (духовного) посвящения. Здесь надо заметить, что само по себе посвящение не связано с семеркой; в принципе квадрат любого числа символизирует некоторое посвящение (соответствующее основанию):

четверка (= 22) (материя) — это посвящение в идею антагонизма,

девятка (= 32) (обряд) — посвящение в идею гармонии,

шестнадцать (= 42) (материальная магия) — посвящение в материю,

двадцать пять (= 52) — посвящение в жизнь,

тридцать шесть (= 62 ) — посвящение в оформленную жизнь,

сорок девять (= 72) — посвящение в понятие духовности,

шестьдесят четыре (= 82) — посвящение в магию,

сто (= 102) — посвящение в идею человечности,

сто сорок четыре (= 122) — посвящение в космические программы.

Другими словами, квадрат числа символизирует второй этап постижения заложенной в него идеи, и на нем, наряду с глубоким знанием (а иногда и умением; но к сорока девяти, ввиду отсутствия делимости на 4, 5 и 6, последнее не относится), обнаруживается скрытое противоречие, а именно, кризис прозелитства, который особенно ярко звучит именно в сорока девяти. Пафос сорока девяти — это обряд посвящения (в древности это называлось инициацией, но последняя не исчерпывалась сорока девятью — там существенное влияние оказывали так же 64 и 81), и как таковой знаменует переход от одного участка духовного пути к следующему, состоящему в эволюционной работе с более тонким планом. Этот переход, несомненно, важен, но предшествующая ему жизнь есть подготовка не к нему, как считает сорок девять, а преимущественно к последующей работе. Человек сорока девяти готовит людей к переходу на очередной эволюционный план, определяет их “духовный” уровень и специфические задачи и трудности, возникающие при этом, но должен твердо помнить, что указанный переход не есть главная задача и главное препятствие в жизни человека как самосознающего духа; что же именно, в некоторой мере открывается на десятом уровне проявления единицы (числа 56—66) и в числе сто (102), символизирующем большое человеческое посвящение.

Вообще для каждого числа К ³ 7 можно рассматривать его первые (малые) посвящения: числа К, 2К, 3К, 4К, 5К, 6К, затем духовное посвящение 7К, (второе) большое посвящение К2, третье большое посвящение К3 и т.д. Например, для К 12 получаем 12, 24, 36, 48, 60 и 72 как соответственно первое, второе, третье, четвертое, пятое и шестое (малые) космические посвящения, 84 (=12 х 7) как духовное космическое посвящение, 144=122 как второе большое космическое посвящение, 1728=123 как третье большое космическое посвящение. Сорок девять при этом интерпретируется как одновременно большое и духовное посвящение (в идею духовности), и поэтому в нем тема посвящения сливается с темой духовности, и фигура иерофанта приобретает (в принципе ей несвойственное) тотальное значение.

49=10+13+26 — черный учитель (13) подвергает совершенно неподготовленного человека ( 10 ) длинной цепи тяжелейших испытаний(26) в качестве подготовки к (большому) духовному посвящению (49) — сюжет в прошлом очень распространенный, но, к счастью, далеко не единственно возможный.

50

ПЯТЬДЕСЯТ — магические реальности социума; бытовые и гражданские жизненные ритуалы, формирование общественного мнения и борьба с ним; социально утвержденные положения точки сборки.

Комментарий. После двух глубочайших провалов — в высокую науку сорока восьми и устрашающую духовность сорока девяти — мы возвращаемся (50=49+1) в магические миры, на первый взгляд бесконечно далекие от того и другого.

50=10 х 5 — по самому наивному толкованию пятьдесят — это социальная (10) жизнь (5), или жизненные проявления общества, и на первый взгляд здесь ни о какой магии, не говоря о точке сборки, нет и речи. В действительности это, конечно, не так. Пятьдесят как число девятого уровня символизирует ритуальные действия и обряды, применяемые людьми для того, чтобы само понятие социальной жизни обретало смысл. Для этого, очевидно, в первую очередь необходимо согласование положений точек сборки (наивно говоря, способов мировосприятия) людей, образующих данное общество. Пятьдесят, таким образом, символизирует конкретные магические приемы, используемые в обществе для приведения положения точки сборки индивида в необходимое положение, а если индивид сопротивляется, то для его изоляции от общества, изгнания или уничтожения. Гоббс не совсем точно назвал это социальным договором — конечно, социальные ритуалы и общественное мнение не есть результаты рациональных переговоров и решений отдельных людей — магические миры творятся адептами сорока одного и его кратных и символизируются цепной дробью, описывающей последовательность их творения, а вовсе не уголовными кодексами или правилами хорошего тона.

50=52 х 2 — устойчивость и жизненность социальных мнений, предрассудков и ритуалов совершенно изумительна — хотя пятьдесят не делится ни на три, ни на четыре, две двойки, фигурирующие в указанном разложении, в совокупности производят эффект, похожий на действие четверки, то есть давление магии социального взгляда на мир на индивидуальную точку сборки ощущается человеком почти материально: думать не так, как все, просто иметь личную точку зрения, отличающуюся от (не)официально принятой, чрезвычайно трудно: социум дает (притом весьма ограниченное) право на так называемое собственное мнение лишь самым выдающимся своим представителям, остальные же должны его отстаивать с (магическим) оружием в руках (и действительно, откуда может взяться собственное мнение у людей, не облеченных доверием начальства?), причем проигрыш в данном случае это не остракизм (в каком-то смысле далеко не худший вариант, особенно по сравнению с мученической смертью), а конформизм и в конечном счете послушный сдвиг своей точки сборки в место, отвечающее социальным требованиям, что означает утрату индивидуальности и замену личного сознания общественным — идеал наивного социализма.

50=25 х 2 — живая жизнь вступает в ритуалах и обыкновениях пятидесяти в острое противоречие с самой собой; это социальный бунт молодежи, которая, с одной стороны, не желает, чтобы ее оглупляли, нивелировали и лишали творческого начала (жестко фиксированным социально утвержденным положением точки сборки), но, с другой стороны, кроме чистого хаоса и свободы, в смысле мелькания цветных стеклышек калейдоскопа — многообещающий символ недостижимого ныне, но когда-то ярко пережитого откровения тридцати семи, — предложить ни себе, ни другим не может.

50=37+13 — социум — труднейшее испытание (13) для начинающего мага тридцати семи, который должен научиться видеть все его, часто очень жесткие, магические реальности и манипулировать ими, умело вписываясь в социальные ритуалы — это часть искусства сталкинга, или неделания, по Кастанеде.

51

ПЯТЬДЕСЯТ ОДИН — гармоничная Божественная любовь; пара бхакти; точка поворота; земная реальность как иллюзия, а Божественная — как истинная; Божественная любовь как магическая и духовная сила.

Комментарий. 51=17 х 3 — пятьдесят один — это одно из самых прекрасных и чистых чисел натурального ряда; здесь Божественная любовь (17) находит свое гармоничное (3) выражение и обладает притом магической силой, способной противостоять многим враждебным влияниям, другими словами, устойчива и стабильна (делимость на три). По духовной классификации это уровень анахата-анахата-анахата, то есть центральная точка эволюционной лестницы (анахата — срединная чакра). Здесь происходит переворот в представлениях о тонком и плотном планах и о реальной силе: реальным начинает казаться тонкий план, а плотный представляется иллюзорным, тем, что индусы называют майей. Магическая реальность пятидесяти одного совершенно не похожа на социальные реальности пятидесяти (51=50+1); как всегда, соседние натуральные числа взаимно просты, то есть не имеют общих делителей (кроме единицы), поэтому следующее число всегда в большой степени отрицает предыдущее, и их магические реальности не похожи друг на друга, но контраст между магическими мирами пятидесяти и пятидесяти одного разителен. Пятьдесят — это общесоциальная ритуальная магия, раздираемая противоречием между индивидуальным и групповым эгоизмом в их живейшем стремлении к непосредственному проявлению (50=25 х 2); пятьдесят один — это гармоничная Божественная любовь, которая являет себя и как сила, и как источник, и как смысл жизни: Бог есть любовь, говорит пятьдесят один, и всякая любовь есть любовь к Богу, и в магической реальности пятидесяти одного это именно так. В йоге это магическое пространство является целью пара бхакти (высшее богопочитание) и считается одним из важнейших этапов религиозного пути бхакти (любовь к Богу).

Ни пятьдесят, ни пятьдесят один не делятся на четыре, и поэтому не особенно материальны; однако социально ритуальная магическая реальность пятидесяти, будучи неустойчивой и раздираемой противоречиями (делимость на два и неделимость на три), тем не менее очень трудно преодолима, хотя следующая за ней реальность пятидесяти одного и заманчива (делимость на 17) и устойчива (делимость на 3). Однако этот переход означает превосхождение пятого малого земного (в смысле — человеческого) посвящения (50=10 х 5 ), и потому необычайно сложен. Здесь человеку нужно внутренне отказаться от всех социально признанных земных радостей и земной жизненности и совершенно добровольно броситься в гармонично распахнутые, но по сравнению с земными довольно прохладные, объятия Божественной любви. Анахата имеет зеленый цвет, и на пути к Господу всегда включен зеленый светофор, но поначалу этот путь довольно прохладен, и для того чтобы ощутить его тепло и радость, нужно, чтобы стали скучными, а потом горькими все социальные радости, прелести и увеселения.

Маг пятидесяти одного не является практикующим магом в обычном смысле. Но вся его жизнь есть один большой ритуал возвышенной любви к Богу (Рамакришна), и он безусловно обладает огромной властью над плотным миром, который в его присутствии совершенно преображается, и Бог как любовь становится в нем отчетливо ощутимым и реальным; обычные (или почти обычные) люди, попадая в такую реальность, видят в медитациях свое прошлое, будущее и духовную сущность, и эти переживания иногда ведут их всю последующую жизнь.

51=40+11 — крупный художник (40) в особенную минуту включения открытого космоса (11) поднимается до уровня откровения Божественной любви; его сердце при этом полностью раскрывается, вместе с духовным знанием и слухом (“Пророк” А.С. Пушкин).

52

ПЯТЬДЕСЯТ ДВА — возмездие; палач; адские муки; чистилище; наказание за грехи; инквизиция; психологическая пытка; неизлечимые мучительные болезни.

Комментарий. 52=13 х 4 — пятьдесят два — это материализованное черное учительство, другими словами, магические миры возмездия. То, что не удалось сделать наивному черту тринадцати, жестокой, но во многом прямолинейной тирании двадцати шести и даже чрезвычайно проницательному, внешне суровому, но в действительности очень мягкому учителю нагвалю тридцати девяти, продолжается, существенно материализуясь, в магической преисподней пятидесяти двух. Это царство черномагических ритуалов, вызывающих совершенно реальные эффекты, очень индивидуальные и, с точки зрения человека, попавшего туда, крайне несправедливые; в действительности это не так, но в чистилище пятидесяти двух магу наглядно демонстрируют именно те слабости и недоработки, которые ему удалось сохранить и пронести мимо учителей тринадцати, двадцати шести и тридцати девяти, и он уже с ними свыкся, их взлелеял и ни в коей мере не собирался прощаться с ними или хотя бы даже осознать их как нечто в себе постороннее и себе чуждое — а тут вдруг заставляют, и в самой неприкрытой форме, так что деваться некуда.

Потому что пятьдесят два число приземленное и грубое, даром что находится на девятом уровне проявления духа. Да, его цель — соответствующий сдвиг точки сборки человека, так чтобы он увидел все зло в себе, но методы, которыми пользуется пятьдесят два, самые что ни на есть материальные: например, человечество испокон веков пользуется физическими пытками для вынуждения признаний; при этом часто удается вырвать искреннее признание у невиновного, поскольку под действием пятидесяти двух (и пыточных инструментов) магическая реальность вокруг него искажается настолько, что в ней он оказывается действительно виноват в том, чего в предшествующей реальности не было. В наше цивилизованное время практика пыточных камер подчас видоизменяется, допросы ведутся, а признания вымогаются с использованием лишь психологически магического давления, но суть — насильственное смещение точки сборки человека в особую реальность адских пространств — не меняется. Там, однако, производятся действия, значение которых — точная, хотя и очень болезненная во всех смыслах чистка — открывается лишь на достаточно высоких уровнях проявления единицы, а обычный человек, попадающий в физический или психологический, но от этого ничуть не менее реальный ад пятидесяти двух, воспринимает его как величайшее несчастье и несправедливость. Это — четвертое черноучительское посвящение, самое тяжелое из всех.

52=49+3 — попытки гармоничного оформления (3) идеи духовной иерархии (49) и духовного посвящения наталкиваются на огромные препятствия в виде неосознанных и неискорененных в человеке недостатков и пороков, за которые он отчаянно цепляется, и соответствующая чистка переживается им, как адские муки.

52=51+1 сорвавшись (1) с райских высот (51), святой попадет непосредственно в ад.

52=50+2 — для разрешения своих наиболее острых антагонизмов (2) социум (50) не гнушается использовать реальность допросов с пристрастием и застенков (52).

53

ПЯТЬДЕСЯТ ТРИ — очень дальние и длительные путешествия; устойчивое удержание точки сборки; экзотические магические миры и ритуалы; шифрованные ключи и знания; первооткрыватели.

Комментарий. 53=52+1 — преодолев испытания пятидесяти двух, маг обретает возможность путешествий в миры, дотоле никому не известные и неизведанные. Чистка, пройденная на предыдущем этапе, дает откровение умения удерживать точку сборки в любом принципиально достижимом для него положении; теперь маг в состоянии подробно исследовать любой из множества магических миров, впервые промелькнувших перед ним в тридцати семи, но при этом в его распоряжении оказываются магические умения шестнадцати (53=37+16), которыми, однако, как и потенциальным опытом всех предшествующих чисел, он пользуется крайне редко.

На высоком уровне пятьдесят три символизирует мага первопроходца, в одиночку исследующего совершенно экзотические магические миры, в которых опыт предшествующего проявления духа мало что помогает понять (53 — простое число и потому означает принципиально новые понятия или явления, не только не сводящиеся к комбинации старых, но и вообще с ними прямо не связанные). Возвращаясь из своих путешествий, маг пятидесяти трех привозит зашифрованные ключи входа в эти миры или, иначе говоря, магические ритуалы, позволяющие сместить точку сборки в состояние, соответствующее путешествию в них. Эти ключи, или ритуалы, обязательно должны быть зашифрованы, поскольку соответствующие путешествия очень опасны и неподготовленный маг легко может в них заблудиться (внешне это выглядит как полное безумие) или вовсе погибнуть; расшифровка ключа сама по себе будет испытанием, которое отсеет магов, заведомо не способных к соответствующим путешествиям.

На среднем уровне влияние пятидесяти трех может сделать человека историком специалистом по экзотическим временам, странам и эпохам, исследователем совершенно неизученных уголков земли или культуры, расшифровщиком трудных символических систем и т.д. Чем глубже погружается он в неизведанный мир, тем сильнее захватывает его соответствующая реальность, но пятьдесят три дает ему способность удерживать минимальное равновесие в самых непривычных и поразительных условиях и приспосабливаться к ним, сохраняя при этом способность независимого взгляда на происходящее.

Не следует ждать от мага пятидесяти трех связного, подробного, цивилизованного и вполне вразумительного отчета о его странствиях — чаще всего это с большим трудом разбираемый шифр, понятный далеко не всем и не во всем; однако даже частичная расшифровка его необычайно раздвигает границы достижимого. Под влиянием пятидесяти трех были великие первопроходцы во всех областях человеческой деятельности: Колумб, Магеллан, Армстронг, Будда, Лао Цзы, Галилей, Эйлер, Кантор, Эйнштейн, Фрейд.

53=50+3 — человечество (50) радостно профанирует (3) достижения своих первопроходцев (53), приспосабливая к своим ритуалам; или: Колумб открывает Америку (53), получив от спонсоров (50) средства (3) для открытия нового морского пути в Индию.

54

ПЯТЬДЕСЯТ ЧЕТЫРЕ — ритуал отдыха после тяжелого пути; осенние мистерии — праздники сбора урожая; дворец доброго волшебника; изба бабы яги на куриных ногах; дом для обряда инициации.

Комментарий. 54=53+1 — в труднейших дальних странствиях (53) путешественник неожиданно находит безопасность, покой и приют во дворце гостеприимного владыки иноземного царства (54). Это краткий отдых, небольшая устойчивая зона точки сборки, где за ее положением можно ежесекундно пристально не следить (как это требуется в пятидесяти трех), нечто вроде неожиданной ровной площадки с крохотным озерцом высоко в горах между скальным склоном и мореной.

54=27 х 2 — в пятидесяти четырех на душу мага нисходит блаженство, гармония и покой, неизвестные ему дотоле, исключая неземное блаженство двадцати семи, которое, однако, носило совершенно абстрактный характер и не могло быть привязано ни к каким реальным обстоятельствам. Делясь на шесть (дом), пятьдесят четыре более чем материально: оно символизирует обретенную защиту, приют и чувство радости путешественника, наконец их нашедшего, и имеет, таким образом, совершенно земные причины, но, безусловно, ими не исчерпывается. В действительности магическая реальность всех уровней, начиная с восьмого, такова, что ничто не происходит случайно (по крайней мере, совершенно случайно), и нежданные удача и отдых на трудном пути означают, что маг поднялся на следующий уровень владения искусством управления точкой сборки и способен даже в трудных (удаленных) ее положениях некоторое время удерживать ее совершенно стабильно, так что может доверить управление ею устойчивым программам подсознания, что, собственно, и означает отдых.

Двойка в разложении 54=27 х 2 — символизирует относительность покоя и тихой радости мага: окружающая реальность за надежными стенами дворца доброго волшебника, его приютившего, полна неожиданностей и опасностей, и скоро ему предстоит погрузиться в нее снова, но, правда, уже совсем не так, как раньше.

54=6 х 9 — в пятидесяти четырех происходит обучение специальным обрядам, магическим ритуалам и заклинаниям (9), которые помогут путешественнику в его дальнейшем странствии, так что он сможет поместить и удержать точку сборки в немыслимых ранее положениях. В свою очередь, для того чтобы войти в замок доброго волшебника, тоже нужно произвести магические действия (продемонстрировав свое шестое ритуально магическое (9) посвящение), иначе замок не откроется или волшебник окажется злым — это сюжет добра молодца, разворачивающего избушку на куриных ногах к себе передом (к лесу задом), а затем требующего у бабы яги истопленной бани (очевидно, чувствуя необходимость очищения перед посвящением или перед вступлением в новую магическую реальность, что, разумеется, свойственно лишь продвинутым магам, о чем баба яга тут же догадывается и оборачивается своей доброй и дружески помогающей ипостасью), и получающего от нее необходимые для дальнейшего управления точкой сборки магические сведения. Например, для того чтобы добрый конь перепрыгнул через глубокий ров, его нужно хлестнуть волшебной плетью — при этом его точка сборки смещается, ров кажется канавой, и прыжок удается — а от всадника требуется удержаться в седле, то есть сдвинуть свою точку сборки в соответствии с лошадиной, и в этом ему помогают волшебные вожжи.

54=18 х 3 — в пятидесяти четырех приносит свои плоды тщательная оккультная подготовка восемнадцати, изучение различных символических систем и магических обрядов, заклинаний и правил, которые в восемнадцати кажутся почти или совсем мертвыми и нереальными; однако на этапе пятидесяти четырех хорошо выученный в эзотерической школе урок позволяет по видимости легко и непринужденно (3) преодолеть труднейшие препятствия (таким образом, Иван дурак интерпретируется как хороший эзотерический ученик, а его экзотерические братья, хорошо адаптированные к плотной реальности, оказываются неподготовленными к магическим испытаниям).

54=11+43 — сюжет сказки "Морозко": мачеха выгоняет падчерицу в лютую стужу (11) в лес, где происходит чудо (43) встречи с волшебником; магические вежливые слова и мужество, проявленные девочкой, оказываются заклинанием, смещающим его точку сборки в доброе состояние и открывающим ей его дом с многочисленными сокровищами. Сводная сестра (мачехина дочь) оказывается имеющей недостаточную эзотерическую подготовку и гибнет.

55

ПЯТЬДЕСЯТ ПЯТЬ — живые волшебные помощники; космическая магия растительного и животного царств; внеземная жизнь.

Комментарий. Пятьдесят пять завершает уровень ритуальной магии — первой фазы обучения искусству управления положением точки сборки. В заключение девятого уровня маг получает неожиданный подарок.

55=5 х 11 — живые (5) магические помощники сдвигают ему точку сборки так, что включается прямой выход в космос, то есть возникают миры и обстоятельства, на Земле немыслимые и невозможные и для него самого совершенно недоступные: например, говорящая щука находит и поднимает со дна морского яйцо с иглой, на кончике которой жизнь Кощея Бессмертного, или конек горбунок (серый волк) находит магический выход в совершенно неразрешимых для простого земного мага (Ивана дурака) ситуациях, в том числе помогает похитить заморскую (читай — внеземную) жар птицу и царевну.

55=45+10 — если в сорока пяти точка сборки сдвигалась в животное положение, то в пятидесяти пяти маг в отношениях с животными помощниками выступает именно как человек (10), то есть эволюционно старшая фигура, и его магическое тестирование, которое проводится предварительно, требует от него проявления чисто человеческого доброжелательства, сострадания, благородства и помощи по отношению к животным как эволюционно низшим формам. В этом случае (а вовсе не в знак благодарности, как думают наивные читатели) ему открываются космические магические каналы, действующие непосредственно через животное или растительное царство.

Под пятьюдесятью пятью идут некоторые растения, имеющие совершенно нетипичные (неземные) черты, например, по доктору Рудольфу Штейнеру, омела, и болезни живых организмов, возникающие под влиянием жесткого космического излучения (в частности, лучевая болезнь и рак), которые можно лечить с помощью соответствующих им растений. Также под пятьюдесятью пятью идут растения галлюциногены, смещающие точку сборки человека так, что он попадает во внеземные магические миры, а также некоторые животные, назвать которых легко могут зоологи (например, кенгуру).

55=11 х 5 — пятьдесят пять может означать прямую встречу неподготовленного человека со внеземной жизнью — растительной и животной, и здесь обязателен момент сильного искажения обычного человеческого биополя под влиянием непривычного и поэтому жесткого внеземного биоизлучения, что субъективно воспринимается как необычно сильное чужеродно непонятное психическое давление, сопровождающееся защитными соматическими реакциями (истерика, торможение, обморок), при этом, чем эволюционно ниже поведение человека, тем ему будет труднее. Правильное отношение к инопланетной (растительной и животной) жизни — как к нижестоящей, нуждающейся в понимании, любви и заботе; однако принять соответствующее положение точки сборки мешают обычные спутники низких этапов проявления духа в человеке — страх и корысть. Под пятьюдесятью пятью идет тайна фотосинтеза и вообще химического обмена веществ в живом организме, которая не может быть разгадана в земной ментальной парадигме, поскольку земная жизнь носит во многом внеземное происхождение.

55=42+13 — дон Хуан учит Кастанеду этике поисков и вообще взаимоотношениям с галлюциногенным пейотом, который сильно смещает Карлосу точку сборки и дает возможность выйти в совершенно непостижимую для него реальность.

Вообще пятьдесят пять в гораздо большей степени открывает и ставит вопросы, чем их разрешает. Завершая уровень ритуальной магии, это число демонстрирует как необычайную ее силу, так и полную несостоятельность в попытках понять и объяснить, почему движется точка сборки и что в конечном счете ее движет. Ритуал и обряд практичны, и своих целей, если все идет хорошо, они достигают (точка сборки смещается в нужном направлении и там довольно устойчива) — но что именно стоит в их основе, и почему они иногда отказывают, и каковы законы мира вне их пределов — все эти вопросы пока остаются открытыми.

Уровень 10

САМОСОЗНАЮЩИЙ ДУХ

56

ПЯТЬДЕСЯТ ШЕСТЬ — тонкое управление точкой сборки; достигший даос; духовная магия; “истинная” вера; материализация высокого духовного Учения и Учителя.

Комментарий. 56=55+1 — пятьюдесятью шестью открывается десятый уровень проявления единицы, представляющий самосознающий дух. Однако это самосознание появляется не сразу и его первым этапом оказывается отрицание магического обряда как самодовлеющей необходимости (55 и девятый уровень в целом), в связи с появлением совершенно нового представления: тонкой духовности (56=7 х 8), то есть тонкого плана, имеющего реальную магическую власть над миром. В пятидесяти шести происходит недостижимый ранее синтез представлений о тонком плане как высшей духовной реальности, которой можно лишь благоговейно внимать и издалека снизу поклоняться (семерка), и точных инструментально магических методов манипулирования тонким миром, характерных для восьмерки. Вообще восьмерка в очень большой степени является отрицанием семерки, и как составное (а тем более степень двойки, то есть инструментальное) число гораздо лучше приспособлена к реальности своего (третьего) уровня, в то время как семерка — простое число — сильно из него выбивается, представляя понятия, оформляющиеся много позже. Поэтому их синтез крайне затруднен и появляется лишь на десятом уровне, но зато очень конструктивен и решает многие проблемы, ранее казавшиеся безнадежными.

В пятидесяти шести происходит синтез инструментальной магии и чистой духовности, но это оказывается возможным лишь на основе представлений о мире как системе магических реальностей и движении точки сборки как способа перехода из одной из них в другую. В представлениях пятидесяти шести тонкий план существует, и именно он управляет движением точки сборки; роль же магических инструментов, действий и обрядов сводится к тому, чтобы ее в некоторой степени освободить, с тем чтобы дать ей возможность переместиться в желаемом направлении; при этом окончательный результат определяется тонким планом, он же в некоторых случаях резко изменяет магическую реальность (то есть сильно сдвигает точку сборки) сам (религиозное чудо) или лишает силы магические ритуалы — у древних это называлось “жертва не угодна Богу” (не принята им).

Человек пятидесяти шести обладает очень высоким уровнем религиозной духовности: все его магические действия ненасильственны, то есть он как бы приглашает свою точку сборки в желаемое состояние, но ни в какой мере не принуждает ее идти туда, добавляя: “Но да будет Твоя, а не моя воля”. В действительности это труднее, чем кажется, поскольку инстинктивная подсознательная магия, свойственная каждому человеку, давно и надежно поставлена на службу его низшему “я”, отказаться от которого или хотя бы поставить под сознательный (а тем более религиозный) контроль чрезвычайно непросто. Наиболее распространенное препятствие здесь — самообман: подсознание в любой неприятной эго ситуации сдвигает человеку точку сборки так, что он (действительно!) не видит того, что ему видеть невыгодно, а при попытке раскрыть ему глаза со стороны, эго сдвигает точку сборки в положение, соответствующее угрозе опасности, вызывая реакцию неадекватной агрессии или бегства (варианты: торможение, сон, апатия, неестественная скука).

На высоком уровне человек пятидесяти шести — это продвинутый даос, позволяющий событиям происходить так, как они должны идти по воле тонкого плана (“Умеющий ходить не оставляет следов” — Лао Цзы), со всей присущей им игрой реальностей, движениями точки сборки и разнообразной магией. Как говорил дон Хуан, “маг разрешает событиям случаться”, а также “по миру следует идти, слегка к нему прикасаясь”.

56=14 х 4 — в пятидесяти шести происходит материализация высокого духовного Учителя, а духовное Учение становится реальной силой, способной сместить точку сборки человека, то есть изменить его реальность. На уровне пятидесяти шести — не раньше — молитвы действительно “доходят” до адресата и “принимаются” или “не принимаются” им, и человек это прекрасно чувствует. Такой человек может разговаривать со святыми на иконах, они ответят на его конкретные вопросы, а иногда скажут и что нибудь не по теме, им заданной, а, так сказать, от себя лично. Это то, что в религии именуется “истинной” верой, но для ее достижения нужно пройти очень длинный путь (одного смирения, в любом количестве, здесь явно не хватает), в конце которого человек впервые оказывается в положении, соответствующем эзотерическому смыслу этого слова.

56=13+43 — чудо (43) превращает гонителя христиан (13) в человека (апостол Павел).

57

ПЯТЬДЕСЯТ СЕМЬ — миссия в магической реальности; особый уклон точки сборки; уникальность магической индивидуальности; духовный учитель социума.

Комментарий. 57=56+1 — если пятьдесят шесть символизирует просто жизнь в магическом мире, находящемся под управлением тонкого, то в пятидесяти семи (= 19 х 3) у человека появляется в этом мире нечто вроде миссии (19), довольно, впрочем, гармонично (3) вплетающейся в его бытие. “Нечто вроде” означает, что в магическом мире нет совершенно устойчивых предметов и объектов, с которыми можно что-то определенно, последовательно и целенаправленно делать; для этого он слишком субъективен, подвижен и чересчур, если можно так выразиться, наделен творческим началом: начиная с этапа сорока трех, дух проявляет себя спонтанно, и время от времени случающееся чудо входит в заурядный обиход любого магического мира. Поэтому “миссия” пятидесяти семи — это скорее некоторая склонность точки сборки отклоняться в определенном направлении, довольно, впрочем, экзотическом, что означает особенный взгляд ее владельца на мир. Ввиду делимости пятидесяти семи на три, это, однако, не заставляет человека сильно выходить за социальные магические рамки; в обществе скорее всего он покажется немного странным, не более того. Тем не менее этот систематический уклон точки сборки очень важен для человека: он дает ему ощущение своей совершенной неповторимости, уникальности как личности и как творца новой магической реальности, чем бы он ни занимался, будь-то воспитание младенцев или создание художественных произведений.

В пятидесяти семи отчетливо проявляется второй урок десятого уровня: человек — естественно уникальное и естественно творческое создание, и все, что он делает, само собой оказывается совершенно оригинальным (первый урок десятого уровня, получаемый на этапе пятидесяти шести, звучит так: человек — естественно религиозное существо, чье магическое бытие подчинено тонкому плану).

Магия пятидесяти семи настолько сильна, что оказывается в состоянии противостоять действию всех социальных магических ритуалов: внешне им подчиняясь, человек тем не менее не может (обычно и не хочет) встать на общесоциальную платформу. При усилении влияния пятидесяти семи это может привести к конфликту с обществом, судьбе революционера или параноика, но последнее не типично: чаще человек находит сильно изолированную социальную нишу и в ней как-то устраивается; однако признание своих идей или произведений искусства эти люди находят чаще всего после смерти (Винсент Ван Гог). Девятнадцать — слишком тяжелое число, чтобы найти своему принципу удовлетворительное воплощение на десятом уровне проявления единицы, несмотря на устойчивость и гармонию тройки, смягчающие в пятидесяти семи многие противоречия, острые углы и нетерпимость девятнадцати.

57=50+7 — талантливый художник с особым видением мира (57) становится духовным учителем (7) общества, преодолевающим стандартные социальные ритуалы (50), то есть сдвигающим социуму точку сборки.

58

ПЯТЬДЕСЯТ ВОСЕМЬ — вежливость, совесть, честность; волшебная сила добра; тонкая борьба со злом; перевоспитание преступников; лечение наркомании.

Комментарий. 58=57+1 — если в пятидесяти семи развивается тема интенсивно личного участия в жизни (в этом числе ощущается влияние концепции плотной кармы девятнадцати, которая всегда акцентирует личное отношение и деятельность), то в пятидесяти восьми (= 29 х 2) звучат мягкие обертоны внимания к тонкому плану (двадцать девять символизирует тонкую карму) и его управлению точкой сборки. Но если в начале десятого уровня, то есть пятидесяти шести, тонкий план реализовывался непосредственно и жестко через семерку (вообще семерка лежит в основе любой жесткой иерархии, будь она духовная, административная или военная), то в магической реальности пятидесяти восьми ощущается влияние тонкой кармы, и тонкий магический план действует косвенно, без прямого нажима и вообще проявления видимой силы, что может создать иллюзию ее отсутствия. Тем не менее пятьдесят восемь имеет магическую власть, достаточную для большего сдвига точки сборки (то есть изменения реальности), чем любое из предшествующих ему чисел, исключая, быть может, только пятьдесят три.

Пятьдесят восемь символизирует силу добра, действие которого гомеопатично, но связано с влиянием высшего плана и в конце концов побеждает зло. В средней человеческой жизни пятьдесят восемь проявляется в таких категориях, как вежливость, отзывчивость, доброжелательное внимание к внешнему миру и к голосу совести, внешняя и внутренняя честность. Все это требует, по видимому, незначительного, но весьма особого, специфически человеческого сдвига точки сборки и включает очень высокие “тонкие” магические влияния, способные спустя некоторое время установить почти любое нужное человеку ее положение, совершенно не достижимое путем прямого нажима. В духовной классификации пятьдесят восемь символизирует уровень анахата манипура, то есть человека, способного передвинуть точку сборки злодею так, что того замучает совесть — это и есть истинная сила человеческого добра, составляющая третий урок десятого уровня.

Пятьдесят восемь — это добрый волшебник (= 29 х 2 ), который добивается уничтожения не врага, а зла, им овладевшего; в глазах человека пятидесяти восьми любой уголовный преступник нуждается не в каре, а психическом и магическом лечении, проще говоря, в расколдовывании от чар той или иной черной (с точки зрения общества) реальности, то есть мира, плохо согласованного с общесоциальным. Маги пятидесяти восьми долгими усилиями перевоспитывают закоренелых бандитов, лечат алкоголиков, наркоманов, умственно отсталых детей и т.д. Двойка в разложении 58=29 х 2 — символизирует внешнюю поляризацию длинных магических программ как борьбу добра со злом, но взаимодействие принципиально магично, то есть борьба идет именно за положение точки сборки (иначе говоря, способ видения мира), и проигравший полностью теряет себя: зло или полностью обращается, или, в редких случаях, порабощает добро.

58=27+31 — традиционный сказочный сюжет: злой волшебник нарушает идиллию (27) и завязывает тонкий кармический узел (31), после чего силам добра приходится долго его распутывать, проявляя чисто человеческие добродетели (58): доброту, честность, совесть, снисходительность, требовательность к себе и т.д. Проявление этих качеств сильно меняет герою сказки точку сборки, вследствие чего магическая реальность трансформируется, и очевидно непобедимое вначале зло (Змей Горыныч) постепенно сдает свои позиции. Характерно, что змей, как и полагается кармическому владыке, как правило, заранее знает, откуда придет его погибель.

59

ПЯТЬДЕСЯТ ДЕВЯТЬ — самосознание духа; откровение духа в человеке; человек как всемогущий и вечный в обе стороны дух; тихий внутренний голос.

Комментарий. Первая фаза проявления единицы — это числа первого уровня, то есть 2 и 3; вторая фаза проявления единицы состоит из чисел, стоящих на уровнях 2 и 3, то есть это числа 4, 5, 6, 7, 8, 9, 10; третья фаза проявления единицы состоит из чисел, стоящих на уровнях с 4 по 10, то есть чисел от 11 до 66; далее, четвертая фаза проявления единицы состоит из чисел, находящихся на уровнях с 11-го по 66-ой, то есть из чисел с 67 до 2278 , и т.д. (см. приложение 2). Десятый уровень завершает третью фазу проявления единицы, и на нем оформляется самосознание духа, который до того воспринимался как нечто непостижимое и, во всяком случае, принципиально внешнее по отношению к происходящему. Кто-то творил плотный и тонкий миры, потом их карму, потом магические реальности и миры и двигал точку сборки, но это всегда был кто-то еще, неведомый и посторонний. Откровение пятидесяти девяти это откровение самосознания духа, или откровение духа в человеке. Другими словами, человек осознает, что он и есть дух, обладающий, впрочем, некоторыми оболочками: не тело, наделенное одеждой, психикой, душой или еще какими-то тонкими или плотными аксессуарами, а именно и в первую очередь всемогущий, никогда не рождавшийся и вечный дух.

Это откровение достигается при особом положении точки сборки, но делает всю концепцию магических миров (а также тонкого и плотного миров и их кармы) несущественной в свете наконец открывшейся Истины, касающейся места человека в мире, в свете которой меркнут все остальные частичные и неполные истины вроде блуждания точки сборки. Тем не менее откровение пятидесяти девяти практически непереводимо на обычный язык среднего человека, поскольку пятьдесят девять — простое число, и развитие, оформление и хотя бы частичная социальная адаптация его принципа совершаются очень медленно и постепенно: 118=59 х 2 — число четырнадцатого уровня, 177=59 х 3 — восемнадцатого и т.д. Поэтому, например, соответствующие пятидесяти девяти высказывания индийских философов понимаются в обществе, даже в самой продвинутой и религиозной его части, преимущественно превратно (то есть метафорически, а не буквально), что, впрочем, нисколько не снижает их ценности.

Итак, четвертый урок десятого уровня: человек — это и есть дух, и непосредственный вывод отсюда заключается в том, что все учителя, в том числе духовные, могут быть найдены человеком внутри себя, услышаны внутренним духовным слухом, а все внешние учителя и ученики должны быть им одобрены, ибо их роль заключается лишь в том, чтобы навести человека на те или иные размышления; все знания и умения уже заранее заключены внутри него, так что любое, особенно духовное, внешнее обучение есть в лучшем случае процесс напоминания (а в худшем, наоборот, блокировки внутренней памяти).

59=58+1 — в длительной борьбе со злыми силами добрый человек (58) внезапно обнаруживает внутри себя неисчерпаемый источник силы, знания и умения; или у него включается тихий внутренний голос, который во всех ситуациях говорит ему, как лучше поступить.

60

ШЕСТЬДЕСЯТ — точка сборки общесоциального подсознания; народная мудрость; приемлемое социальное жизнеустройство.

Комментарий. 60=59+1 — следом после высочайшего взлета пятидесяти девяти немедленно наступает этап сильнейшей профанации. Шестьдесят — исключительное по своей круглости число, которое делится на все разумные числа, например, на 2 , 3 , 4 , 5 , 6 , 10 , 12 , 15 , 20 и даже на 30 — было бы, согласитесь, странно требовать от него еще делимости, скажем, на 7 , 8 или 13 ! Поэтому шестьдесят символизирует народную мудрость (духовный уровень: свадхистхана — аджна), философию экзистенции на бытовом уровне, умеющую все закруглить и, по существу не осмысляя, представить в совершенно законченном виде, не поддающемся сравнению и развитию (делимость на 3 и 4). Магическая сила этого числа велика — народная мудрость опускает точку сборки в огромную болотистую низину с пологими краями, однако вокруг постепенно поднимаются к горизонту неприступные горные цепи, увенчанные величественными пиками пятидесяти девяти и шестидесяти одного.

Шестьдесят символизирует “народ” в том смысле, который вкладывает в это слово интеллигенция и политические деятели. Народ пассивен (делимость на три), крайне материалистично практичен (делимость на четыре), тяготеет к оформлению своей жизни (делимость на шесть: изба как символ народа), духовен...? Неделимость на семь означает как раз отсутствие прямого ощущения тонкого плана, что нашло адекватное выражение в пословицах: “На Бога надейся, а сам не плошай” и “Береженого Бог бережет”, от которых веет неприкрытым атеизмом. Делимость на 5 дает большую живость и жизненные силы, а на десять (“круглость” в собственном смысле слова) — прекрасную социальную адаптацию и самосогласованность. Шестьдесят символизирует общественное подсознание широких народных масс и соответствующее положение точки сборки, которое очень устойчиво и у народа в целом определено совершенно точно, так что никакие серьезные разногласия, существующие, например, в интеллектуальных или политических кругах, здесь невозможны. Шестьдесят — это точка единения народа, символ тех моментов, где точки зрения согласованы, а точка сборки стоит в мертвой неподвижной определенности, хоть кол на голове теши.

Шестьдесят с удивительной легкостью профанирует все, что попадает ему на зуб; вообще народ (60) не слушает своих истинных пророков (47), чаще всего выступая в роли их черного (13) учителя: 60=13+47, но зато легко становится добычей своих черных учителей ( 13 ), обещающих чудесное разрешение всех проблем (47); в этом сюжете реализуется обратная формула 60=47+13. В целом шестьдесят (= 10 х 6) можно охарактеризовать как первый социальный дом, то есть более или менее приемлемое социальное жизнеустройство, символом которого могла бы быть патриархальная община. Несколько туманные для среднего человека указания “живи по совести” или “живи и дай жить другим” относится к шестидесяти, но только на уровне истинного понимания этого числа можно построить социальную жизнь, руководствуясь лишь этими принципами.

Люди шестидесяти на среднем уровне — положительные проповедники общесоциальной морали и нравственности, популярные писатели (Лев Толстой), “народные” поэты и т.д. На высоком уровне — это мудрецы, к которым приходят за советом, и они немногими словами, а иногда и молча, сдвигают точку сборки человека так, что у него решаются наболевшие проблемы, но видимого чуда при этом не происходит, то есть общесоциальная реальность для него сохраняется. Это уровень нагваля Хулиана, который мог превратиться в веселого толстяка или раздражительного старика, для чего требуется ничтожнейшее (хотя очень точное) изменение положения точки сборки, но зато глубочайшее знание человеческой природы (Кастанеда).

60=20 х 3 — народной позиции точки сборки очень свойственны представления зооморфного характера, вера в оживление материи, домовых и т.п. (20), но народ гармонично обманывает сам себя (3), облекая эти представления в сказки, анекдоты и т.п., в которых часто звучит не только насмешка, но и откровенное глумление над своими несчастьями — проявление загнивания, вызванного слишком большой круглостью, а оттого самодостаточностью и пассивностью шестидесяти. Сказка — выдумка или нет? Ценна в ней лишь мораль, а остальное — архитектурные излишества? На эти темы народное сознание предпочитает отмалчиваться.

60=12 х 5 — космос (12) незаметно проводит на жизни (5) народа эксперименты, выделяя людей с пятым космическим посвящением (один из сюжетов повести А. и Б. Стругацких “Волны гасят ветер”).

61

ШЕСТЬДЕСЯТ ОДИН — откровение тождества внутреннего и внешнего мира; бред значения; символические системы; личный Бог; внутренняя работа; субъективный идеализм и экзистенциализм.

Комментарий. 61=60+1 — с трудом выбираясь из топкого болота народной мудрости, пассивности и банальности шестидесяти (или будучи вытолкнут оттуда насильно), человек полностью теряет контакт с социумом, но зато свободно переводит дух на высоком снежном пике шестидесяти одного. Если в шестидесяти господствовала идея (самого широкого) социального сознания, то шестьдесят один представляет, наоборот, индивидуальное самосознание и то, что в мирских текстах именуется “внутренним миром”, а в религиозных — “жизнью духа” в человеке.

Откровение шестидесяти одного заключается в видении тождества внешнего и внутреннего мира человека. Это откровение нашло выражение (довольно, впрочем, убогое в ментальном, эмоциональном и прикладном отношениях) в западной философии субъективного идеализма и совсем уже искажено в так называемом экзистенциализме С. Кьеркегора и его последователей в ХХ веке.

На высоком уровне человек шестидесяти одного видит прямые связи между своим внутренним миром и внешними обстоятельствами и регулирует последние путем изменения внутренней реальности. Для него невозможны высказывания типа “я в этом не виноват, так сложились обстоятельства”, поскольку, с его точки зрения, именно он и (внутри себя) “складывает” свои внешние обстоятельства, и если они формируются неудачно, то лично он и является причиной этого.

Шестьдесят один дает человеку очень разнообразный внутренний мир с самыми экзотическими (а также заурядными) ландшафтами и живыми существами — фоновыми и активными программами подсознания и, что не менее важно, его прямую связь с внешним миром, осуществляющуюся с помощью различных символических систем, которые человек частично берет в готовом виде, а частично разрабатывает и дорабатывает сам. Сильное включение шестидесяти одного у неподготовленного человека проявляется в том, что психиатры называют “бредом значения”, когда почти все, “объективно” происходящее в мире, кажется человеку развернутым лично к нему и посылающим определенные знаки, которые он интерпретирует с помощью той или иной символической системы (тут идут в ход и “нумерология”, сводящая числа к сумме их цифр, то есть остатку от деления на девять, и примитивная астрология, и все что угодно другое: принципиальны момент прямой связи между внешним и внутренним миром и ощущение возможности влияния второго на первый, что часто сопровождается бредом величия.)

На высоком уровне, однако, знаки интерпретируется в основном правильно, что сильно помогает человеку жить (окружающие воспринимают это как удивительную интуицию), а бред величия не возникает в силу ощущения ограниченности фактической власти человека над собой: он видит, что те или иные его отрицательные внутренние качества пока непреодолимы, и потому соответствующие стороны внешней реальности, увы, продолжают свое бытие. Здесь постигается истина субъективного идеализма: символический смысл внешнего события для каждого из его участников совершенно различен, и становится бессмысленным древний моральный запрет “не делай другому того, чего не желаешь себе”, ибо он зиждется на ложной (на этапе шестидесяти одного) предпосылке “я тождествен другому”.

В шестидесяти одном происходит — впервые! — важнейшее событие: человек учится сознательно сдвигать свою точку сборки с учетом как магической (внешней), так и духовной (внутренней) реальностей, оставаясь при этом самим собою — здесь звучит первый намек на число 102601=37 х 47 х 59, расположенное на 452-м уровне.

61=50+11 — психологическая концепция индивидуального “внутреннего мира” (61) — удар ниже пояса (11) по стандартным общественным установкам (50), предполагающим тождество положений точек сборки социальных индивидов.

62

ШЕСТЬДЕСЯТ ДВА — человеческая профанация; дух противоречия и нигилизм; уважение к реальности.

Комментарий. 62=61+1 — красивая картина последовательной внутренней работы, регулирующей магию внешнего мира, нарушается в шестидесяти двух самым неприятным образом: (62=31 х 2) — корень зла или тонкое кармическое препятствие (31), проявляется на этот раз в форме внутренне присущего человеку духа противоречия (2), отрицания любого прогрессивного начинания, нигилизма по отношению ко всему лучшему, что только есть во внутреннем и внешнем мире. Говоря на бытовом языке, человек начинает сам портить себе жизнь, добиваясь совсем уже непонятных на рациональном уровне результатов, поскольку его действия не приносят ничего, кроме вреда; иногда кажется, что им овладевает демон разрушения и зла в чистом виде, сводящий на нет любые конструктивные внешние и внутренние усилия.

Шестьдесят два продолжает тему проклятия, звучавшую на тонкокармическом уровне в тридцати одном, а на магическом — в сорока одном. Шестьдесят два символизирует проклятие, висящее над человеком, который пытается заниматься какой угодно конструктивной деятельностью как человек, то есть инстинктивно ощущая себя духом, иначе говоря, с чувством собственного достоинства, творчески, лично, независимо и гордо, с поднятой головой, по Максиму Горькому: “Человек — это прекрасно, это звучит гордо!” Однако тут же, откуда ни возьмись, появляется шестьдесят два, и все это куда-то пропадает: чувство собственного достоинства превращается в чувство личной значимости и гордыню, творчество сводится к суете, личные проявления к капризам, а поднятая голова в лучшем случае служит местом прикрепления волос.

Шестьдесят два часто связано с семейным, национальным или иным тонким кармическим узлом (проклятием), но толковать его действия на уровне плотной или тонкой кармы недостаточно, и часто не эффективно. Оно преодолевается чисто человеческим осознанием моментов соскальзывания с высоких позиций на низкие, что соответствует ничтожному, но чрезвычайно важному сдвигу точки сборки. Шестьдесят два это не магическая (грубая), а свойственная именно десятому уровню (тонкая) профанация, когда чуть-чуть изменяется интонация, слегка насмешливо щурятся глаза или просто как-то недостаточно уважительно поворачивается голова — и точка сборки, сдвигаясь на миллиметр, превращает духовное учение в одесскую хохму, а собственный высокий порыв в милую эмоциональную неуравновешенность, на которую не следует обращать серьезного внимания.

Шестьдесят два одновременно очень жесткий, очень тонкий и чисто человеческий учитель. Его программы обычно имеют тонкокармическое обоснование (31) и просто так, усилием воли, их не преодолеешь. С другой стороны, магической, сознание здесь тоже не очень помогает, потому что человек обладает большими магическими силами и, сам того не замечая, постоянно слегка меняет магическую реальность, но для грубых магических представлений и восприятия восьмого и девятого уровней это незаметно, и тонкие эффекты шестидесяти двух необъяснимы. Для проработки и преодоления негативных эффектов этого числа человеку нужно научиться видеть тонкую связь между своим внутренним (хотя бы незначительным и неосознанным) неуважением к любой части внешней реальности или фрагменту внутреннего мира другого человека и любым (тончайшим) проявлением этого неуважения, с одной стороны, и своими труднейшими (часто совершенно материальными) проблемами и тяжелейшими внешними и внутренними срывами, с другой. Неуместная ирония, неуважительное, несерьезное отношение к чему угодно только потому, что человек с этим незнаком, необоснованное внутреннее пренебрежение и любое его (хотя бы не замеченное человеком) внешнее выражение — все это влияние шестидесяти двух, ведущее к тяжелейшим последствиям собственной профанации во всех смыслах слова. На десятом уровне действует принцип априорного уважения к любому проявлению любой реальности, в котором всегда заключен глубокий смысл, весьма возможно, пока непонятный и не скоро еще доступный пониманию; и любое нарушение этого принципа влечет за собой самые неприятные последствия, а в реальности шестидесяти двух акцентируется особенно.

63

ШЕСТЬДЕСЯТ ТРИ — духовное наполнение ритуала; действующая молитва; естественное выражение религиозности; действующий храм.

Комментарий. 63=62+1 — после тонкого “очеловечивания” шестидесяти двух открывается канал прямой духовности (63=9 х 7), уже второй раз на десятом уровне, но если в первый раз, то есть в пятидесяти шести, он выглядел достаточно непосредственно и наивно (если мерить рамками чисел десятого уровня), то в шестидесяти трех духовность обставлена адекватными обрядами (девятка). Другими словами, человек шестидесяти трех это именно и ровно тот верующий, для которого по идее строится храм. Здесь принципы семерки (духовность) и девятки (обряд) наконец оба одновременно находят адекватное выражение. Верующий идет в храм (9) и там причащается к Высшему (7) — но сколько препятствий стоит на эволюционном пути человека, пока он сможет дойти до этой на вид лубочной картинки!

Шестьдесят три — очень естественное число, и человеку с сильным влиянием шестидесяти трех может быть крайне трудно понять другие числа, не обладающие каналом в тонкий план (не делящиеся на 7), резко усиливающимся при исполнении обрядов (не делящиеся на 9), дисгармоничные (не делящиеся на 3) и исполненные противоречий (делящиеся на 2). “Какие тут могут быть проблемы? — думает средний человек шестидесяти трех. — Ну уж в самом крайнем случае попостись дня три, сходи к обедне, поставь свечечку, помолись искренне за весь мир и в заключение попроси, что тебе особенно нужно, — не может быть, чтобы после всего этого Господь тебя не услышал и отказал”. Да, у человека шестидесяти трех все именно так и обстоит, Господь его всегда услышит, благословит и исполнит все (или практически все) его просьбы, часто даже и без напоминания с его стороны — но это, к сожалению, не значит, что у остальных людей все обстоит ровно так же, а поверить в другую реальность человеку шестидесяти трех чрезвычайно сложно.

На высоком уровне это число — знак истинной веры безо всяких кавычек, людей, которые молитвой могут прекратить засуху или наступление непобедимого доселе противника. Здесь движением точки сборки управляет действенный обряд, адекватно воспринимаемый в тонком плане, который и выполняет маневр по управлению ею, максимально учитывая желания человека, но по их внутреннему для него смыслу, а не формально выраженные: здесь взаимонепонимания между Богом и человеком не бывает, хотя чем точнее человек высказывает свои пожелания, тем гармоничнее они исполняются.

63=62+1 — шестьдесят три — это очень чистые и честные люди, прошедшие тяжелую чистку шестидесяти двух (и, разумеется, испытания всех меньших чисел) и сохранившие при этом веру в себя (1), и, конечно, их молитвы никогда не будут чересчур личными, не говоря уже, корыстными.

63=9 х 7 — только на этапе шестидесяти трех обряд (9) получает духовное наполнение (7), то есть открывает прямой канал в тонкий план; это, таким образом, становится возможным лишь в магической реальности самосознавшего духа.

63=59+4 — первая материализация (4) человека, осознавшего себя как дух — построение храма.

63=21 х 3 — странник (21) обретает в храме (63) откровение истинной веры.

64

ШЕСТЬДЕСЯТ ЧЕТЫРЕ — конструктивно логическое мышление; современная теоретическая физика; алгебраизованные математические модели; инструментально вооруженный дьявол.

Комментарий. 64=63+1 — в шестидесяти четырех происходит переход от ритуально духовного к инструментально логическому способу человеческого мировосприятия. Шестьдесят четыре — это число великих мыслителей конструктивного толка, не критиков, но созидателей, способных усмотреть ясную структуру там, где до того виднелась лишь хаотическая груда разнообразного хлама (или ценностей). Такое впечатление произвели в свое время законы Ньютона, таблица Менделеева, генетическая теория и многие математические открытия, позволившие расклассифицировать и понять многообразие различных математических объектов (например, группы гомологий и гомотопий, вообще алгебраизация геометрии и анализа).

64=26 — конструктивная сила шестидесяти четырех такова, что это число может выстроить дом (6 в показателе), или, по крайней мере, у него есть это ощущение, не соответствующее, впрочем, действительности, поскольку 64 на 6 не делится. Тем не менее созидательная сила инструментов (математических моделей) шестидесяти четырех настолько велика, что они формируют новую социальную реальность, то есть фактически меняют основное положение точки сборки не только данного человека, но и человечества в целом. Совершенно наглядно это проявилось в ХХ веке, когда были созданы сильнейшие математические модели — функциональный анализ и теория представлений групп, после чего для создания (а не открытия, как наивно полагали физики) новой элементарной частицы оказалось достаточным описать более или менее правдоподобный вариант уравнения Шредингера, силы которого в средние века вполне хватило бы, скажем, для установления черномагического мирового господства; однако общий менталитет (то есть владение принципом шестидесяти четырех) человечества с тех пор сильно вырос, и даже атомная бомба оказалась недостаточной для его порабощения темными силами.

Шестьдесят четыре — это торжество двойки на десятом уровне проявления духа; это, другими словами, человек с очень ясной головой. Он говорит: “Я понимаю. Я могу”. При этом имеется в виду способность построить математическую модель, отражающую структурную основу чего угодно, причем молчаливо предполагается, что структура и суть это одно и то же, что, конечно, не так: группа симметрий морской звезды вовсе не исчерпывает ее содержания (что очевидно биологам, но в гораздо меньшей степени понятно математикам).

На этапе шестидесяти четырех человек получает магическую власть над миром, который подчиняется его моделям — однако это вовсе не значит, что он понимает их истинный смысл — соответствующее понимание достигается лишь на высоком уровне шестидесяти четырех. Например, общая теория относительности Эйнштейна объяснила отклонение в движении Меркурия вокруг Солнца и тем самым “закрыла” планету Вулкан, влиянием которой предположительно вызывались эти отклонения. Поэтому Вулкан не был открыт (строго говоря, перестал существовать в послеэйнштейновской реальности ХХ века после Р.Х.), благодаря чему земная астрология лишена двенадцатой планеты, а также сильно изменился характер земной кармы и магических реальностей, и я сомневаюсь в том, что потомки, разобравшись в истинном смысле общей теории относительности и характере ее влияния на земные судьбы, окажутся сильно благодарными ее создателю.

64=32 х 2 — если в тридцати двух ведьма вступает в сговор с дьяволом, то в шестидесяти четырех дьявол уже сам принимает человеческое обличие и создает физико-математический аппарат, служащий основанием для воплощения атомной бомбы всех разновидностей.

64=82 — в шестидесяти четырех магические инструменты тонкого анализа и мышления поднимаются на высоту, совершенно недоступную среднему человеку, даже несмотря на кажущуюся элементарность основных понятий. Двойка в показателе указывает на тонкие, скрытые в самой природе шестидесяти четырех, противоречия. В качестве примера можно привести слегка смущающие математиков (но вовсе не мешающие им работать) обстоятельства вроде противоречий теории множеств или принципиальной недоказуемости гипотезы континуума, что можно проинтерпретировать как знаки принципиальной недостаточности моделей шестидесяти четырех в описании магических миров.

65

ШЕСТЬДЕСЯТ ПЯТЬ — чувство юмора; жизнерадостный черный учитель; жизнь против схемы, побочные эффекты магических действий.

Комментарий. 65=13 х 5 — чей это кончик хвоста украшен такой очаровательной кисточкой? Покажите мне этого рогатого безобразника целиком... не хочет? Наверное, просто кокетничает.

Шестьдесят пять символизирует жизнерадостного (5) черного учителя (13), который, представляя число десятого уровня, имеет вполне человеческий облик: “Когда дьявол хочет вас лягнуть, он делает это не копытом, а своей человеческой ногой” (С. Лец). С точки зрения движения точки сборки, шестьдесят пять символизирует те ее ничтожные перемещения, которые по силам только самосознающему духу, то есть числу не менее десятого уровня, которое весьма эффективно, хотя совершенно тактично, демонстрирует миру его слабые места; часто это называется юмором. Отсутствие чувства юмора — верный признак дурного (другими словами, эволюционно незрелого) человека. Шестьдесят пять символизирует способность взглянуть на себя и мир чуть-чуть сбоку, и тогда все дутые авторитеты и недочеловеческие магические реальности рассыпаются в прах (яркий образец творчества под влиянием шестидесяти пяти представляет Ивлин Во; где-то близко прогуливаются Венедикт Ерофеев и Станислав Лец). Сатира — вполне реальное оружие в борьбе с любыми политическими режимами.

65=5 х 13 — в шестидесяти пяти жизнь становится черным учителем — распространенное положение вещей, характеризуемое поговоркой “за что боролись, на то и напоролись”, имеющее в виду естественный эволюционный переход от создания жесткой системы шестидесяти четырех (за которую боролись) к этапу ее реального существования в мире (65=64+1), на котором она обнаруживает совершенно неожиданные качества. Так уравнение, описывающее некоторый фрагмент реальности, долго и безуспешно разыскиваемое в Мировом Разуме, будучи наконец найдено (торжество шестидесяти четырех), обнаруживает некоторые дополнительные свойства (шестьдесят пять), о которых никто его не просил и которые иногда заставляют ученого пожалеть о содеянном — но уже бывает поздно, реальность изменена. Насколько, вероятно, приятнее жить в мире с абсолютно неделимыми атомами и одними лишь квадратичными иррациональностями — увы, древние греки поставили на принципиальную высоту вопросы об измерении p (квадратура круга), трисекции угла и удвоении куба, что неизбежно привело к созданию общей теории вещественных чисел, а следовательно, к безграничной делимости материи, и к естественной концепции квантования пришлось возвращаться уже совершенно иезуитским путем (гильбертово пространство как основной аппарат квантовой механики). Поразительные побочные эффекты, возникающие при создании программных комплексов, рассчитанных на вполне определенные задачи, хорошо известны профессиональным программистам — отсюда целое искусство обуздания жизненных проявлений компьютеров, именуемое техникой отладки программ.

65=60+5 — естественная жизнь (5) выходит за рамки общесоциальной реальности (60) и становится ей веселым черным учителем (65) — очень распространенный сюжет, например, писателя сатирика.

65=64+1 — подпрограмма (процедура) оказывается имеющей неожиданный побочный эффект, в результате чего основная программа вытворяет черт знает что.

66

ШЕСТЬДЕСЯТ ШЕСТЬ — чувство меры; тонкий баланс точки сборки; магическая социальная адаптация; адаптированный прогрессор; замок заморской царевны.

Комментарий. 66=65+1 — тонкая ирония и юмор шестидесяти пяти могут при желании уничтожить все что угодно, и более тяжелой артиллерии здесь не понадобится (в частности, потому, что в пределах третьей фазы проявления единицы ее не существует); границы этой критики устанавливает шестьдесят пять, символизирующее тонкое (человеческое) чувство меры, которое позволяет найти равновесие точки сборки на узком гребне между двумя пропастями. Человек шестидесяти шести высокого уровня производит совершенно непостижимое впечатление: он в некоторый момент возникает словно из небытия, делает что-то незначительное, не вполне понятное, но очень уместное, и столь же непостижимо исчезает, растворяясь в пространстве, словно его тут никогда и не было, после чего ситуация и ее участники совершенно изменяются, чаще в сторону гармонии, но людям кажется, что это произошло само по себе или по их собственной воле.

66=56+10 — как и маг пятидесяти шести, человек шестидесяти шести это достигший даос (56), но принявший совершенно человеческое (10) обличие. Даос пятидесяти шести практически невидим, это японский разведчик школы ниндзя, умеющий, в частности, незамеченным проходить мимо часовых и взбираться по вертикальным стенам, или ученик школы дона Хуана, освоивший “бег силы”, в то время как человек шестидесяти шести, находясь в социальных ситуациях, в совершенстве владеет искусством “контролируемой глупости” по Кастанеде, то есть безупречно социально адекватен, умея в то же время увидеть магический смысл происходящего, отследить движение своей (и чужих) точки сборки и не рассеять личную энергию; сюда же входит совершенное владение социальными ситуациями, умение ненасильственно и по видимости естественно направить их течение в желаемую сторону.

66=33 х 2 — основной принцип шестидесяти шести, завершающего десятый уровень проявления духа, уже звучит в идее государственного устройства тридцати трех: государство служит человеку, а человек служит государству; однако это становиться реально возможным лишь в конце десятого уровня проявления единицы, когда степень владения магом своей точкой сборки становится достаточно высокой (шок Кастанеды при виде дона Хуана в городском костюме), но поляризация маг—социум здесь пока не преодолена.

66=11 х 6 — человека шестидесяти шести можно рассматривать как очень хорошо адаптированного (6) прогрессора (11), чья связь с Космосом является, однако, совершенно прямой и чьи истинные цели в рамках земной парадигмы и пределах третьей фазы проявления духа, завершающейся на шестидесяти шести, непостижимы.

Оглавление


От автора

 SpyLOG От автора

КАББАЛА ЧИСЕЛ

От автора

Каббала чисел

Приложение 1. Комментарий к духовной иерархии

Приложение 2. Формулы границ уровней и фаз проявлений единицы

Приложение 3. Малые посвящения

Приложение 4. Толкование аспектов гороскопа по "Каббале чисел"

Приложение 5. Формулы и таблицы орбисов аспектов

Аспекты и орбисы


Приложение 1

(к числам 7 и 49)

КОММЕНТАРИЙ К ДУХОВНОЙ ИЕРАРХИИ.

Уровни:

Муладхара - человек выживающий (дикарь, раб, солдат, зэк)

Свадхистхана - человек живущий (феодальный крестьянин)

Манипура - человек управляющий (повелитель)

Анахата - человек любящий (святой)

Вишудха - человек совершенный (античный бог)

Аджна - человек видящий (пророк)

Сахасрара - человек Божий (Бог)

Некоторые распространенные планы:

Свадхистхана-муладхара - народный гнев, слепой бунт, отчаянная борьба за существование.

Свадхистхана-свадхистхана - эротический обряд в честь богини плодородия; гарем.

Свадхистхана-манипура - сила Земли (Антей).

Свадхистхана-анахата - любовь к родине, родной земле, матери.

Свадхистхана-вишудха - символизм простейшего обряда, примитивное искусство.

Свадхистхана-аджна - народная мудрость.

Свадхистхана-сахасрара - народная религиозность.

Манипура-муладхара - силовая борьба за выживание (армия, послереволюционный террор, семейные сцены).

Манипура-свадхистхана — силовая борьба за кусок хлеба с маслом; сцены ревности; сексуальная притягательность власти и людей у власти; обычный секс.

Манипура-манипура - принцип силовой власти; карьера с помощью “локтей”; “твердость” и “сила воли” как идеал.

Манипура-анахата - романтическая любовь и эмоциональные состояния; поверхностная вежливость; официальное христианство.

Манипура-вишудха - массовая культура; культурное выражение силы, популярное искусство; государство.

Манипура-аджна - первые видимые проявления силы высокого видения - оккультисты среднего уровня всех видов, включая астрологов, хиромантов, целителей, ясновидящих и т.д.

Манипура-сахасрара - религиозность, придающая человеку реальную силу; на этом уровне некоторые молитвы “доходят”.

Анахата-муладхара - любовь-жалость; бескорыстная человеческая доброта, забота и тепло, превосходящие любую манипурную силу, жесткость и агрессию; достигшие уровня “ахимсы” — непричинения вреда.

Анахата-свадхистхана - возвышенная бескорыстная любовь, когда в объекте созерцается Бог; бхакти-йога.

Анахата-манипура - сила, способная пробудить в человеке манипуры совесть и раскаяние - именно это истинный тест на духовный сан.

Анахата-анахата - откровение Божественной любви мира к человеку, когда всякая живая и неживая сущность совершенно счастлива любому его вниманию.

Оглавление


@HEAD = Приложение 2

Приложение 2

ФОРМУЛЫ УРОВНЕЙ И ФАЗ ПРОЯВЛЕНИЯ ДУХА

Нижняя a n и верхняя b n границы n-го уровня вычисляются по формулам

a n = n (n + 1) /2 + 1, b n = (n + 1)(n + 2) / 2 [формула 1]

Значения bn для n = 1,2,3,.., 91 приведены в таблице 1. Величину a n легко вычислить по той же таблице,

поскольку a n = b n-1 + 1,

напpимеp, a 10 = b 9 + 1 = 56.

Таблица 1

n | b n | n | b n | n | b n | n | b n | n | b n
1 | 3 | 19 | 210 | 37 | 741 | 55 | 1596 | 73 | 2775
2 | 6 | 20 | 231 | 38 | 780 | 56 | 1653 | 74 | 2850
3 | 10 | 21 | 253 | 39 | 820 | 57 | 1711 | 75 | 2926
4 | 15 | 22 | 276 | 40 | 861 | 58 | 1770 | 76 | 3003
5 | 21 | 23 | 300 | 41 | 903 | 59 | 1830 | 77 | 3081
6 | 28 | 24 | 325 | 42 | 946 | 60 | 1891 | 78 | 3160
7 | 36 | 25 | 351 | 43 | 990 | 61 | 1953 | 79 | 3240
8 | 45 | 26 | 378 | 44 | 1035 | 62 | 2016 | 80 | 3321
9 | 55 | 27 | 406 | 45 | 1081 | 63 | 2080 | 81 | 3403
10 | 66 | 28 | 435 | 46 | 1128 | 64 | 2145 | 82 | 3486
11 | 78 | 29 | 465 | 47 | 1176 | 65 | 2211 | 83 | 3570
12 | 91 | 30 | 496 | 48 | 1225 | 66 | 2278 | 84 | 3654
13 | 105 | 31 | 528 | 49 | 1275 | 67 | 2346 | 85 | 3740
14 | 120 | 32 | 561 | 50 | 1326 | 68 | 2415 | 86 | 3827
15 | 136 | 33 | 595 | 51 | 1378 | 69 | 2485 | 87 | 3915
16 | 153 | 34 | 630 | 52 | 1431 | 70 | 2556 | 88 | 4004
17 | 171 | 35 | 666 | 53 | 1485 | 71 | 2628 | 89 | 4094
18 | 190 | 36 | 703 | 54 | 1540 | 72 | 2701 | 90 | 4185
 |  |  |  |  |  |  |  | 91 | 4278

Уровень U(n), на котором находится число n, может быть вычислен по формуле

U(n) = < Ö 2n > -1,

где угловые скобки обозначают ближайшее к данному целое число.

Например, при n = 1990 получаем Ö 2n = Ö 3980 = 63.08, и значит

U (1990) = < 63.08 > -1 = 62, что согласуется с таблицей 1, в соответствии с которой 62-й уровень составляют числа с 1954 по 2016 включительно.

Фазы проявления духа определяются рекурсивно: (n+1)-я фаза проявления духа состоит из чисел, заполняющих уровни пирамиды, номера которых принадлежат n-й фазе проявления духа; нулевой фазой проявления духа служит, по определению единица. Пусть c n и d n - соответственно нижняя и верхняя границы n-й фазы проявления духа. Тогда, очевидно, c n+1 = d n +1, c 1 = 2, d 1 = 3, а для n ³ 1 справедлива (см. [1]) формула

d n+1 = (d n + 1)(d n + 2)/2,

с помощью которой можно последовательно вычислить d n, см. таблицу 2, в которой значения d n при n ³ 6 по понятным причинам указаны приблизительно.

Таблица 2

n | d n | n | d n
1 | 3 | 9 | 6.575 x 1098
2 | 10 | 10 | 2.162 x 10197
3 | 66 | 11 | 2.34 x 10394
4 | 2278 | 12 | 2.7 x 10788
5 | 2 598 060 | 13 | 4 x 101576
6 | 3.375 x 1012 | 14 | 7 x 103152
7 | 6.695 x 1024 | 15 | 5 x 106305
8 | 1.662 x 1049 | 16 | 1012611

Оглавление


При-ло-же-ние 3

(к числу 49)

Малые посвящения

ДУХОВНЫЕ ПОСВЯЩЕНИЯ (7)

Духовное посвящение человека характеризует его уровень связи с тонким планом и способ участия в программах непосредственного высветления плотного плана.

Первое посвящение (7 х 1=7) - атеист (человек суеверный). Это уровень, на котором связь с тонким миром практически отсутствует или, во всяком случае, не играет в жизни человека существенной роли.

Второе посвящение (7 х 2=14) - смиренный грешник. Это человек, который постоянно ощущает свое несовершенство по сравнению с этическим идеалом, содержащим такие категории, как, например, честность, бескорыстие, любовь, доброта, самоотверженность.

Третье посвящение (7 х 3=21) - верующий. Это человек, в жизни которого был проблеск света на духовном пути, утвердивший с полной внутренней несомненностью бытие тонкого плана и его главенствующую роль в судьбе и этике плотного. Это человек, ищущий свой духовный путь, но пока его не нашедший; здесь характерны блуждания, ошибки, разочарования и периодические падения; вера (то есть канал в тонкий план) регулярно исчезает, но потом внезапно появляется снова.

Четвертое посвящение (7 х 4=28) - монах. Это человек, нашедший свой духовный путь, заключающийся в безоговорочном служении тонкому плану. Здесь духовный канал устойчив, но довольно жесткий, и оставляет человеку мало свободы творчества.

Пятое посвящение (7 х 5=35) - старец. Это человек, обладающий устойчивым каналом в тонкий план и в какой-то мере научившийся с его помощью помогать в духовных поисках другим людям - иногда ему удается помочь им увидеть проблески света на их пути.

Шестое посвящение (7 х 6=42) - святой. Это источник благодати для всего мира, сосуд Божий, то есть человек, который несет в мир настолько сильный канал в тонкий план, что его духовная помощь доходит практически до всех людей, желающих ее получить.

Седьмое посвящение (7 х 7=49) - пророк. Это человек, через которого транслируется непосредственная воля тонкого плана, то, что раньше называлось глас Божий.

МАГИЧЕСКИЕ ПОСВЯЩЕНИЯ (8)

Магическое посвящение показывает уровень (сознательного или бессознательного) использования человеком специфических приемов управления тонкой реальностью (помимо плотной) и характер его взаимоотношений со специальными магическими эгрегорами.

Первое посвящение (8 х 1=8) - любитель (наивный маг). В распоряжении любителя находится обычная магия человеческих отношений, что в принципе означает очень много, но в данном случае собственно магическая сила рассеивается. Магические средства здесь: это, например, улыбка, вежливая просьба, нахмуренное лицо, недовольная интонация, и эффект достигается лишь изредка или при общении с зависимыми людьми.

Второе посвящение (8 х 2=16) - трудяга (усердный маг). В качестве основного инструмента проникновения в тонкий мир трудяга использует ежедневные систематические занятия в одном направлении, труд не особенно творческий и чаще всего не очень эффективный — это похоже на пробивание бетонной стены с помощью молотка и металлического пробойника. За десять—пятнадцать лет таким путем можно, однако, достичь известного совершенства, и других способов, по крайней мере, для себя, этот человек не видит. Это уровень хороших работников — узких специалистов в своей области.

Третье посвящение (8 х 3=24) - организатор (руководящий маг). Этот человек использует магические возможности группы и групповых усилий; это естественный руководитель небольшого коллектива с определенной внешней задачей, которую коллектив под руководством организатора может успешно решить. Организатор имеет прямой канал связи с эгрегором своего коллектива и поэтому обладает мудростью, необходимой для успешного руководства; многие проблемы в его коллективе решаются как бы сами по себе, а остальные он умеет решать вовремя, спокойно и без особого напряжения. Организатор обладает энергией и магической силой внушения, достаточной для манипуляций другими людьми. Это уровень начинающих психотерапевтов, психологов и гипнотизеров.

Четвертое посвящение (8 х 4=32) - колдун (экстрасенсорный маг). На этом уровне человек может на время сдвинуть точку сборки, изменив реальность так, что она выйдет за социальные рамки. Это уровень медитативного подключения к сильным информационным и энергетическим каналам: эффективное целительство, фрагментарное ясновидение, видение ауры и других тонких астральных структур. Этот человек часто подолгу живет в магических реальностях, но они неустойчивы и иногда спонтанно, непредсказуемо для него сменяются. Для этого уровня характерно противопоставление социальной реальности магической, поскольку социальная часто оказывается сильнее, и в глазах социума колдун при ближайшем рассмотрении и “научном” анализе оказывается шарлатаном: то, что ему удается в благоприятной обстановке, проваливается под общественным надзором. Это уровень сильных гипнотизеров и психотерапевтов, очень квалифицированных специалистов любых областей.

Пятое посвящение (8 х 5=40) - талант (продвинутый маг). Этот человек умеет устойчиво сдвигать свою точку сборки за социально приемлемые рамки; фактически он открывает новую реальность, хотя глазами среднего человека просто расширяет старую, что-нибудь изобретает, придумывает и т.п. На этом уровне человек имеет устойчивые информационные и энергетические каналы в недоступные социуму эгрегоры, считывает принципиально новую информацию или получает невиданную ранее энергию - на самом деле это чудо, которое потом осваивается и становится методом. Знаменитые изобретатели, ученые, великие спортсмены, крупные политики и полководцы — впрочем, все эти люди, а особенно последние две категории часто попадают в полную зависимость от своего канала, становясь марионетками соответствующего эгрегора. Их реализационная власть весьма велика, они могут сдвигать точки сборки большим коллективам, иногда целому человечеству.

Шестое посвящение (8 х 6=48) - гений (достигший маг). Этот человек занят сотворчеством с высоким эгрегором; они вместе создают новую реальность мира, и роль гения как воплощенного человека заключается в том, чтобы максимально точно приспособить ее к имеющимся на Земле условиям — тогда переход от старого к новому будет более гармоничным, а будущее — совершенным. Это посвящение дает высокий уровень умений и реализационной власти в тонком плане, но часто гораздо худшую адаптацию к плотным условиям. Как правило, основная работа ведется гением в тонком плане, поэтому результаты его труда становятся очевидными лишь после их материализации (то есть проявления в плотном), что всегда занимает некоторое время.

Седьмое посвящение (8 х 7=56) - этик (маг-законодатель). Этот человек вместе с общим земным и некоторыми космическими эгрегорами творит фундаментальные этические законы будущего мира; строго говоря, эпитет “этические” может быть опущен, поскольку фундаментальные законы мира всегда носят этический характер.

РИТУАЛЬНЫЕ ПОСВЯЩЕНИЯ (9)

Ритуальное посвящение показывает роль ритуалов и обрядов в жизни человека и способ его участия в них.

Первое посвящение (9 х 1=9) - статист. Этот человек не придает существенного значения никаким ритуалам и установившимся обычаям и привычкам; при включении в тот или другой ритуал он не чувствует ничего или ощущает легкое неудобство от искусственности своего положения. В целом любые ритуалы для него осмысленны ровно настолько, насколько непосредственно функциональны.

Второе посвящение (9 х 2=18) - швейцар. Этот человек видит в ритуалах способ структурирования времени (особенно это касается социальных ритуалов) или упорядочения тех или иных одинаковых регулярно повторяющихся программ действий. Для швейцара осмыслен, то есть функционален, значительно более широкий круг ритуалов, чем для статиста, а многие неясные для него ритуалы не вызывают у него протеста, поскольку он предполагает наличие в них некоторого смысла. Кроме того, швейцар испытывает определенный интерес к символике ритуалов: воинским знакам отличия, геральдике и т.п.

Третье посвящение (9 х 3=27) - оформитель. Третье ритуальное посвящение дает человеку возможность адекватно играть в ритуалах существенные роли. Оформитель ощущает энергетику ритуала и у него есть канал связи с эгрегором, к которому ритуал обращен. В конечном счете цель любого обряда и ритуала - установление связи с труднодостижимым эгрегором, и оформитель интуитивно ощущает включение этой связи, что воспринимается им как успех ритуала и сопровождается сильной энергетической поддержкой от соответствующего эгрегора.

Четвертое посвящение (9 х 4=36) - звезда. Этот человек играет в ритуале центральную роль, к нему в первую очередь обращено внимание всех участников и именно через него включается основной канал в эгрегор ритуала. Звезда имеет устойчивый (хотя и слабый) канал связи с этим эгрегором и чувствует, какое движение ритуала приближает участников к его достижению, а какое удаляет, но редко может выразить свои ощущения ясно. В жизни звезды энергетика ритуала играет уже очень существенную роль, без нее она скучает и чахнет.

Пятое посвящение (9 х 5=45) - режиссер. В отличие от звезды, режиссер может сформулировать в словах и действиях требования эгрегора и поэтому в состоянии сам оформить наиболее эффективный ритуал, обеспечивающий включение связи с эгрегором. Однако на этом уровне человек уже привлекает внимание эгрегора, и последний, обеспечивая его энергией и информацией через соответствующий канал, буквально вынуждает режиссера искать все новые и новые формы ритуала, поскольку тонкий мир очень переменчив, эгрегоры живут интенсивной жизнью, все время изменяясь, и поэтому любые неизменные ритуалы со временем теряют свою силу, то есть перестают обеспечивать связь с эгрегором.

Шестое посвящение (9 х 6=54) - церемониймейстер. Если режиссер является во многом марионеткой эгрегора ритуала, или, во всяком случае, плохо понимаает его тонкую структуру, цель и задачи, то церемониймейстер уже формирует ритуал с пониманием задач эгрегора и конкретных функций канала связи, создаваемого ритуалом. Здесь создание ритуала идет осознанно, и человек работает с эгрегором почти на равных: первый лучше видит земную реальность, ее ограничения и возможности, второй — реальность тонкого мира.

Седьмое посвящение (9 х 7=63) - жрец. Жрец занимается ритуалами, связанными непосредственно с духовными эгрегорами и особенно обрядами духовных посвящений, то есть переходами из данного духовного эгрегора в вышестоящий. Это очень трудное и ответственное положение, поскольку духовность (7) означает непосредственное высветление плотного плана без помощи, так сказать, любых технических средств, и способность делать это на более высоком уровне, которая дается ритуалом духовного посвящения, влечет за собой резкое повышение реализационной власти.

ЗЕМНЫЕ (СОЦИАЛЬНЫЕ) ПОСВЯЩЕНИЯ (10)

Земное посвящение характеризует способность человека адаптироваться к обществу и специфику канала, получаемого от того или иного социального эгрегора.

Первое посвящение (10 х 1=10) - дикарь (человек асоциальный). Здесь наблюдается практическая неспособность адаптироваться к обществу; это люди, постоянно подвергающиеся остракизму (социум обычно считает, что по их собственной вине) или находящиеся в обществе на самых низких и презираемых местах, практически отверженные.

Второе посвящение (10 х 2=20) - провинциал (человек социализирующийся). Это люди, адаптирующиеся в социуме долго и с большим трудом, но в конце концов занимающие в нем минимально приемлемое положение. Их в обществе терпят, используют, дают им гораздо меньше, чем у них берут, и в целом презирают, но в какой-то мере и заботятся, часто при этом самоутверждаясь. Для провинциалов характерны острые локти и глубокий комплекс социальной неполноценности.

Третье посвящение (10 х 3=30) - потребитель (человек социальный). Эти люди адекватно адаптированы в обществе, но рассматривают социум исключительно как среду обитания и дойную корову, не ставя себе никаких задач по его поддержанию: цель потребителя - максимальное использование общества в личных интересах. Если социум распадается, потребитель, как правило, не особенно огорчается и быстро находит себе другой.

Четвертое посвящение (10 х 4=40) - интеллигент (человек воспитанный). Интеллигент более избирателен, чем потребитель, ему подходит далеко не любое общество. В адекватном ему социуме он старается вести себя в соответствии с этикой его эгрегора, а главное — поддерживать с ним энергетический баланс, то есть давать обществу столько же, сколько он от него получает; давать меньше ему (искренне) не хочется, а давать больше у него не получается или требует слишком больших затрат.

Пятое посвящение (10 х 5=50) - артист (светский человек). Этот индивид служит украшением любого общества, в котором оказывается; проблемы социальной адаптации и коммуникабельности здесь не стоят. Артист при естественном поведении дает обществу существенно больше, чем от него берет, и кажется, что это ему ничего не стоит. Здесь характерны естественность, легкость, непринужденность, остроумие, маневренность и тонкое чувство социальных ситуаций, которое дается каналом прямой связи с социальным эгрегором. Однако, неожиданно попав в слишком элитарный для себя слой, артист может растеряться и упасть довольно низко, иногда до уровня дикаря; впрочем, долго он там не задержится.

Шестое посвящение (10 х 6=60) - фигура (номенклатура или человек знаменитый). Человек, имеющий сильный социальный канал; в любом обществе он пользуется естественным весом, авторитетом или общей любовью (вариант популярного артиста). Эти люди обычно занимают крупные посты, весьма популярны или авторитетны в широких кругах.

Седьмое посвящение (10 х 7=70) - кумир — харизматический духовный лидер. Это основоположники религий, духовные праотцы народов, создатели крупных религиозно-философских систем.

ПPОГPЕССОРСКИЕ (ПОДВИЖНИЧЕСКИЕ) ПОСВЯЩЕНИЯ (11)

Прогрессорское посвящение показывает характер взаимодействия человека с информационно-энергетическими потоками и эгрегорами, к которым он часто совершенно не подготовлен и которые временами ставят его на грань выживания. Это опыт, конструктивное переживание которого иногда называют подвигом, и чаще всего поведение человека в таких условиях не предсказуемо ни для кого.

Первое посвящение (11 х 1=11) - трус. Это человек, который категорически не переносит никаких стрессовых ситуаций (не говоря об опасных и мучительных), всеми силами сознания и подсознания их избегая. Физическим мучениям он всегда предпочтет моральные, а последние моментально вытеснит глубоко в подсознание.

Второе посвящение (11 х 2=22) - солдат. Это человек, который в трудную минуту собирается и способен мужественно выносить не очень долгое мучительное переживание, не впадая в обморок или истерику. Если ему становится слишком больно, он кричит, но когда боль уходит, быстро о ней забывает. Однако длительное испытание или душевная боль могут его сломать и заставить вести себя, как труса.

Третье посвящение (11 х 3=33) - стоик. Стоик способен, не теряя присутствия духа, выносить тяжелые испытания; его могут сломить только физические пытки или моральные мучения, которым он не найдет, что противопоставить - и здесь его слабое место.

Четвертое посвящение (11 х 4=44) - мученик. Этот человек находит в себе духовные силы для преодоления любых моральных мучений, кроме тех, которые ведут к распаду его картины мира — однако, если это случится, он теряет силу сопротивления, как и при длительных физических пытках.

Пятое посвящение (11 х 5=55) - герой. На этом уровне человек учится в невыносимых условиях сдвигать свою точку сборки так, что интенсивность физических страданий резко уменьшается - это фактически первый уровень, на котором с открытым космосом налаживается какой-то контакт, и он оказывается не чисто враждебным: в частности, включается космическое обезболивание - вибрации, которые снимают неизбежные по всем земным законам страдания, особенно физические.

Шестое посвящение (11 х 6=66) - целитель. На этом уровне человек учится в нормальных для себя условиях сдвигать точку сборки другим, снимая непереносимую физическую боль и смягчая эффекты других открытокосмических вибраций, например, жесткой радиации. Кроме того, он умеет в некоторой мере справиться и со своими сильными моральными мучениями, что связано с каналом в высокие космические эгрегоры и соответствующей картиной мира.

Седьмое посвящение (11 х 7=77) - мудрец. На этом уровне человек обладает даром духовного целительства, в частности, его открытокосмический канал может снять другому человеку любую физическую и душевную боль; здесь актуальна тема духовных страданий, связанных с несовершенством плотного плана и ограниченностью человеческих возможностей его высветления.

КОСМИЧЕСКИЕ ПОСВЯЩЕНИЯ (12)

Космическое посвящение показывает, как выглядит человек глазами Космоса и каково его участие в космических программах.

Первое посвящение (12 х 1=12) - прорва или черная дыра. В пассивном варианте прорвы человек ориентирован исключительно на потребление любой энергии и информации, до которых может дотянуться и которые может переварить; однако при этом он пассивен и, так сказать, ест то, что ему дают, в отличие от активного варианта — черной дыры, которая интенсивно втягивает в себя все, что оказывается в ее окрестностях и, поглотив это, отправляется на дальнейшие поиски. Человек первого космического посвящения не испытывает ни малейшей признательности к источнику энергии и информации, и когда тот бывает исчерпан ждет (прорва) или ищет (черная дыра) следующего, мгновенно забывая своего бывшего благодетеля. Он всеяден, и тонкую энергию предварительно профанирует до грубой, которую может переварить; при этом характерной особенностью является полное отсутствие в нем каких-либо изменений в результате: вся энергия и любая информация усваиваются организмом, не оказывая на человека никакого влияния. Произвести на него впечатление можно единственным образом - его устрашив.

Второе посвящение (12 х 2=24) - гусь или деятель. Это человек, только что поднявшийся над средним уровнем толпы и хотя бы в чем-то ее превосходящий. В пассивном варианте гуся это может быть красивое телосложение или лицо, или яркая одежда, дворянская кровь или специфическое чувство юмора - любая особенность, которая обеспечивает человеку видимую индивидуальность в средней социальной ситуации, состоящей преимущественно из людей первого космического посвящения. В активном варианте деятеля человек владеет каким-либо умением, навыком или просто интенсивно крутит колеса того или иного предприятия. Характерными для второго посвящения являются тотальный материализм, индивидуализм и волюнтаризм/фатализм, то есть ощущение отсутствия высших сил, как-то влияющих на жизнь, и с любой точки зрения ненужности, нежелательности и даже вредности любых концепций тонкого мира. Обычно гусь фаталистичен (позиция: “что будет, то и будет и ничего тут не попишешь”), а деятель волюнтаристичен (“если человек чего-то хочет, то непременно этого добьется при должной энергии, терпении и целеустремленности”).

Третье посвящение (12 х 3=36) - куст или прозелит. Это человек, имеющий часто рвущийся, слабый, но все же ощутимый канал в высокий эгрегор; здесь характерно ощущение своей значимости и веса, которые не связаны с земными обстоятельствами жизни: человек чувствует, что у него есть Бог и Он за ним в общем присматривает, в трудных случаях защищает, в депрессии дает силы и т.д., в целом это чувство можно именовать ощущением богоизбранности, которое в зависимости от этического уровня может давать человеку особые внутренние привилегии или обязательства. В пассивном варианте куста человек часто уходит внутрь себя, живет интересной и глубокой внутренней жизнью, ощущая свои прочные духовные корни и твердую почву под ними, но по существу никуда не двигается, то есть не принимает отчетливого участия в космических программах - третье посвящение это фаза подготовки к ним. Но даже самый чахлый куст сильнее самого энергичного деятеля - так директор института пасует перед своим сыном-хиппи, который для него непостижим, в то время как сын отлично понимает - и потому отрицает - жизнь отца. В активном варианте прозелита человек занимается конкретной деятельностью, но периодически он чувствует, что она направляема свыше, и получает оттуда же поддержку — энергетическую, кармическую и другие.

Это трудный путь, поскольку высшая воля на этом уровне неочевидна, ее поддержка часто пропадает, и тогда плохо понятно, что нужно делать, поскольку обычные земные (деятельские) критерии здесь работают плохо. Основное искушение прозелита — соскальзывание на уровень деятеля, когда высшие цели, мотивы и поддержка кажутся несущественными; частое заблуждение прозелита — иллюзия участия в космических или духовных программах: реально он, как и куст, стоит на месте, его движение это бег вверх по идущему вниз эскалатору, что, впрочем, является хорошей тренировкой.

Четвертое посвящение (12 х 4=48) - тунец или акула. Этот человек включен в космическую программу и обладает устойчивым каналом связи с космическим эгрегором, но у него завязаны глаза: куда он идет, ему непонятно. Однако он, в отличие от человека третьего посвящения, испытывает постоянное давление: Космос вынуждает его куда-то идти, но путь при этом искать самому — это посвящение гораздо более творческое, хотя часто по видимости менее приятное, нежели третье. При этом характерны этические трудности: человек чувствует, что он должен жить по законам, в чем-то неуловимо отличающимся от земных, и ему неочевиден характер этих отличий - не есть ли они дьявольское искушение? Таким образом, здесь человек ведом космической программой, но не жестко, а ее характер ему непонятен, и согласования земной и космической этики в его жизни не происходит, так что возможны неприятные ситуации и даже бунт, природу которого людям меньших посвящений понять очень трудно.

В пассивном варианте тунца человек успешно познает мир внутри себя - это уровень, на котором человеку уже не только очень интересно с самим собой, но и для многих других его внутренние изыскания могут оказаться актуальными. Это, например, интересные художники, писатели и т.д. В активном варианте акулы человек наделен большой силой влияния на мир, но программы, которые он ведет, носят отчетливый неземной привкус, то есть чувствуется, что земная деятельность есть лишь фасад, за которым скрывается что-то иное, но что именно и каковы его цели, самому человеку, не говоря об окружающих, понять трудно. С обыденной точки зрения и тунец, и акула люди непонятные и управлять ими чрезвычайно трудно, их поступки и этика часто нелогичны и непостижимы; сами они обладают при этом большой реализационной властью и нужные им земные дела обычно реализуют - кроме обстоятельств, противоречащих их космической программе.

Пятое посвящение (12 х 5=60) - сфинкс или пассионарий. Этот человек еще не до конца понял и увидел свою космическую программу, но он уже явственно ощутил ее космическое происхождение и внутренне принял ее этику, согласовав ее со своей земной. Здесь есть локальное видение своей программы, то есть ее небольших участков и, кроме того, временами Космос показывает человеку его будущее, как бы спрашивая его мнение, и в зависимости от его реакции выбирает конкретный вариант его судьбы. Это высокий уровень реализационной власти, и человек обладает силой проводить свои космические программы в жизнь. Пассивный вариант - сфинкс - извлекает из глубин своего “я” значимые для человечества в целом истины, ценности и пророчества, активный вариант - пассионарий - обладает силой реализовывать космические программы силами больших масс (народоводители).

Шестое посвящение (12 х 6=72) - странник. Это человек, видящий свою космическую программу и ее переплетение и взаимосвязь с земной кармой.

Седьмое посвящение (12 х 7=84) - космический духовный учитель.

ЧЕРНОУЧИТЕЛЬСКИЕ ПОСВЯЩЕНИЯ (13)

Черноучительское посвящение показывает способ видения человеком различных недостатков, пороков и трещин на глади совершенства и уровень владения методами их ликвидации.

Первое посвящение (13 х 1=13) - хам (грубый профанатор). Этот человек воспринимает мир как грандиозную помойку, все участники которой заняты исключительно половыми контактами, и основную свою функцию видит в том, чтобы убедить в этом всех остальных, сохранивших по какому-то недоразумению остатки розовых очков. Ключевые слова: чушь, липа, бляди.

Второе посвящение (13 х 2=26) - зануда (серый учитель). Здесь мир видится как сплошное серое пятно; все уже давно известно, изучено и, по существу, неинтересно - лозунг: “Новое это хорошо забытое старое”. Нет прогресса и регресса, добра и зла - жизнь есть топтание в мутном болоте обыденности. Ключевые слова: разочарование, скука, банальность.

Третье посвящение (13 х 3=39) - скептик (подвергающий сомнению). Все, что этот человек видит в мире, он априорно обесценивает, следуя принципу: “А ты мне сначала докажи, что имеешь право на существование”, причем ни одно доказательство не воспринимается как достаточное. На груди у скептика висит табличка “Почему?”, на спине “Ну и что?”, а на лбу начертан окончательный, не подлежащий обжалованию приговор: “Не убедительно”.

Четвертое посвящение (13 х 4=52) - демагог (извратитель). Этот человек видит мир уже дифференцированным и признает его существование: в нем есть различные объекты и связи между ними, но все, чего касается глаз демагога, как-то странно искажается и выглядит чрезвычайно безобразно и дисгармонично, хотя и весьма похоже на обычно наблюдаемую реальность. В конструктивном варианте это, например, дар сатирика, карикатуриста или критика. Ключевые слова: фальсификация, передергивание, с больной головы на здоровую.

Пятое посвящение (13 х 5=65) - инквизитор. Этот человек умеет найти трещины и изъяны в рамках личной внешней и внутренней реальности другого человека. С инквизитором очень тяжело разговаривать, поскольку он по существу, локально прав и при этом хорошо понимает, о чем говорит, в отличие от первых трех посвящений, и не жульничает, в отличие от демагога, — но созданная им картина несовершенств весьма тяжела и неприглядна. “Это правда, но есть и другая правда, есть ведь во мне и что-то хорошее”, — восклицает доведенная до отчаяния жертва инквизитора. “Возможно, однако не будем отвлекаться”, — отвечает последний.

Шестое посвящение (13 х 6=78) - иезуит. Иезуит умеет сместить другому человеку точку сборки так, что (обоим) становятся видны несовершенства и изъяны, практически не ощутимые при обычном ее положении, причем эффект оказывается устойчивым. Человек, потрясенный откровением нового видения себя, восклицает: “И как это я раньше этого не видел!?” и, что удивительнее всего, в дальнейшем не может вытеснить столь неприятный аспект самоосозерцания в подсознание и живет вместе с ним.

Седьмое посвящение (13 х 7=91) - Мефистофель. Этот человек умеет видеть трещины и изъяны уже не в людях, а в их духовных каналах, и работает через них непосредственно с тонким планом. Это очень высокий уровень как видения мира, так и реализационной власти; в частности, Мефистофель может на время (иногда и навсегда) отнять у человека духовный канал, так что тот пойдет по миру голым (это чем-то похоже на лишение гражданства).

Оглавление


При-ло-же-ние 4

ТОЛКОВАНИЕ АСПЕКТОВ ГОРОСКОПА ПО “КАББАЛЕ ЧИСЕЛ”

1. Аспект гороскопа интерпретируется на основе толкования двух натуральных чисел m и n, представляющих, соответственно, числитель и знаменатель дроби, характеризующей данный аспект; например, для биквинтиля (144о) m=2, n=5. При этом числитель (m) определяет внешнюю форму, в которую складываются при включении аспекта обстоятельства, подчиняющиеся знаменателю (n). Например, биквинтиль означает конфликты и вообще любую поляризацию различных жизненных проявлений, например, взаимоотношения хищник—жертва, высших и низших форм жизни и т.д., а бисептиль (2/7) — конфликты в духовной жизни, отчитывание дьявола и вообще прямую борьбу добра со злом. Тридециль (3/10) символизирует внешне гармоничные и гармонизирующие гуманитарные программы, например, благотворительность и мирную борьбу за мир во всем мире. При этом тридециль оказывает внешне расслабляющее и по видимости менее эффективное действие, чем дециль (влияние тройки), но реально он уступает децилю скорее в творческом начале (единица в этом существенно превосходит тройку, но ее творчество в дециле (1/10) может легко пойти по антигуманному пути). Трисептиль (3/7) и тритердециль (3/13) символизируют внешне гармоничные проявления, соответственно духовной и черноучительской программ, и здесь внешняя гармоничность может (обычно очень ненадолго) ввести человека или его окружение в заблуждение; внутренне расслабляющего эффекта эти аспекты не имеют (как и тридециль).

2. Активные аспекты гороскопа и их орбисы определяются космическим посвящением (см. приложение 3). У человека с космическим посвящением K активны аспекты со знаменателем £ 4K (см. приложение 5). Например, у человека первого космического посвящения могут появиться соединение, квадрат, трин и оппозиция (при этом они берутся с большими орбисами, см. приложение 5), а действие остальных аспектов на него незначительно. При этом нужно, однако, иметь в виду, что некоторые люди “плавают” между двумя (реже тремя) соседними посвящениями и иногда живут по более высокому, а иногда — по более низкому посвящению и соответственно по двум различным картам, так что астролог должен сам разобраться, к какому посвящению относится поведение человека в интересующей его ситуации, и толковать карту в соответствии с этим посвящением.

Кроме того, с эволюционным ростом человека меняется и его космическое посвящение, и здесь можно отметить некоторые типичные (хотя и не строго обязательные) эффекты, сопутствующие этим переходам.

Получение второго космического посвящения означает смерть тотального эго — человек умирает как эгоист, что субъективно переживается почти как физическая смерть. Объективно это переход от тотальной концентрации на себе к частичному восприятию человеком внешнего мира как объективной и не зависящей от желания человека реальности, которая, однако, поддается целенаправленному воздействию.

Получение третьего космического посвящения это смерть социальной личности и практического деятеля в человеке — тотальное разочарование в себе как в социальном индивиде в материалистическом понимании этих слов. После этого начинается поиск себя в глубинах “я” или в рамках той или иной эзотерической или, по крайней мере, необщесоциальной концепции и деятельности.

Получение четвертого космического посвящения означает добровольный отказ от внутренней свободы и ненапряженной внутренней жизни, то есть смерть в себе человека ленивого, человека выбирающего и человека сомневающегося (в том числе и в себе). При этом происходит подключение к напряженной космической программе, которая не отпускает человека ни на минуту; ее смысл и этика ему не вполне понятны, но условия подключения именно таковы, и выбор должен быть добровольным.

Наоборот, пятое космическое посвящение человек получает вне ситуации выбора, просто по исполнении определенной (достаточно тяжелой) программы, в результате чего у него расширяется сознание и тонкое видение и происходит согласование его личной этики с космической, то есть Космос далее не предлагает ему программ без этического согласования с ним (на четвертом уровне это довольно типично).

3. Напряженные и гармоничные, минорные и мажорные аспекты.

Минорные аспекты как таковые исчезают с введением концепции посвящений; так для человека первого космического посвящения аспекта септиля не существует, а для человека второго посвящения септиль и оппозиция в равной мере важны и “мажорны” в том смысле, что если две планеты в гороскопе стоят в любом из этих аспектов, то включение одной из них обязательно влечет включение другой. Что же касается напряженных и гармоничных аспектов, то они меняются в зависимости от посвящения.

Для человека первого космического посвящения напряженные аспекты суть соединение, оппозиция и квадрат, гармоничный — трин, причем все они для него фатальны, то есть он не в состоянии “расклеить” принципы планет в соединении, преодолеть препятствие квадрата и смягчить антагонизм оппозиции; здесь выход только один — через смерть эго ко второму посвящению. Зато трин столь же фатально приносит счастье и забвение (хотя зачастую за счет других, но человек не может и обычно не хочет ничего с этим поделать).

Для человека второго космического посвящения квадрат и оппозиция это тяжелые, но преодолимые препятствия (причем квадрат часто осознается и прорабатывается быстрее), полуквадрат и полутораквадрат воспринимаются скорее как безусловно гармоничные (если, конечно, нет тяжелых поражений соответствующих планет), а максимальные неприятности приносит септиль (1/7) и его производные, то есть бисептиль (2/7) и трисептиль (3/7). Здесь духовность (семерка) идет как прямая и недвусмысленная, часто довольно грубая программа непосредственного высветления, к которой человек плохо подготовлен, поскольку сталкивается с ней впервые, но быстро обнаруживает, что она имеет над ним прямую власть.

“Будешь плохо себя вести, не получишь вечером конфеты”, — говорит мама мальчику, и действительно не дает! (трисептиль). При этом человеку в глубине души все-таки непонятно, зачем нужно быть хорошим. В этом смысле бисептиль откровеннее (“Будешь плохо себя вести, получишь по попе”), а септиль более разносторонен (единица — очень творческое число).

Для человека третьего космического посвящения квадрат и оппозиция это тяжелая, но вполне выполнимая работа, приносящая реальные плоды (оппозиция, впрочем, требует большего внимания, а тройные соединения еще не разъединены), требования септилей уже понятны, хотя и весьма напряженны — это требование чистоты и, в первую очередь, чистоты помыслов, соблазном являются трины, полу- и полутораквадраты, которые на низком уровне проработки становятся тормозом и препятствием развития, а самыми напряженными являются ундециль (1/11) и его производные: к вибрациям открытого космоса этот человек еще не подготовлен. Нонагены здесь двойственны и могут быть как благословением, так и проклятием, в зависимости от остальных аспектов соответствующих планет. Что касается полусекстиля (1/12) и квиконса (5/12), то они здесь скорее указывают пути дальнейшего развития и места, через которые можно пытаться осуществить выбор и непосредственно включиться в космическую программу, получив четвертое космическое посвящение.

Для человека четвертого космического посвящения квадрат это уже, так сказать, хлеб насущный, добываемый без существенного напряжения, а оппозиция дает большую устойчивость, хотя множественная оппозиция, как и множественное соединение, окончательно прорабатываются (то есть становятся послушными помощниками) лишь к пятому посвящению. Основные неприятности здесь причиняет тердециль (1/13) и его производные, которые ставят палки в колеса до достижения человеком безупречности в соответствующих областях — однако способы, которые символизируют тердецили, таковы, что могут сущностно пронять человека четвертого посвящения, какой бы силой и высокомерием он ни обладал.

Для человека пятого космического посвящения реальным оказывается благословение септдециля (1/17) и его производных, и максимальные сложности вызывает миссия нондециля (1/19) и его кратных.

Оглавление


При-ло-же-ние 5

ФОРМУЛЫ И ТАБЛИЦЫ ОРБИСОВ АСПЕКТОВ

Для того, чтобы найти орбисный интервал аспекта, соответствующего дроби m/n для гороскопа с космическим посвящением K, следует разложить эту дробь в цепную, то есть представить в виде

m/n = ` a1 + ` a2 + ` a3 +........+ ` ap = 1/(a1 + 1/(a2 + 1/(a3 + .... +1/ap))) [1]

где a1, a2, a3,..., ap - натуральные числа и a p ³ 2; такое разложение всегда единственно. Далее следует вычислить сумму

s = a1 + a2 + a3 + ...+ ap [2]

и найти минимальное целое число l такое, что

l s ³ 12 K [3]

Теперь границы орбисного интервала Г1, Г2 определяются формулами

Г1 = (` a1 + ` a2 + .....+ ` ap + ` l) x 360o [4]

Г2 = (` a1 + ` a2 +...+ ` ap-1 + ` r + ` 1 + ` l ) x 360o , где r = ap - 1 [5]

Пример. Найдем орбисный интервал биквинтиля в гороскопе со вторым космическим посвящением. В данном случае m = 2, n = 5, так что разложение в цепную дробь имеет вид

2/5 =` 2 +` 2 = 1/(2 + 1/ 2}

и значит a1 = 2, a2 = 2, s = 4, K = 2. Отсюда для l получаем неравенство 4l ³ 24 и значит следует взять l = 6.

Таким образом, для Г1 и Г2 получаем

Г1 = (` 2 + ` 2 + ` 6) x 360o = 1/(2+ 1/(2 + 1/6)) x 360o = 13/32 x 360o =146o15'

Г2 = (` 2 +` 1 + ` 1 + ` 6) x 360o = 1/ (2 + 1 /(1 + 1/(1+1/6))) = 141o 49'.

Аналогично, для вычисления орбисного интервала септиля в гороскопе с четвертым космическим посвящением, следует взять цепное разложение

1/ 7 = ` 7

и, следовательно, a1 =7, s=7, K=4, так что для l получается неравенство 7l ³ 48 и значит следует взять l=7, так что границы орбисного интервала суть

Г1 = (` 7 +` 7) x 360o = 1/ (7 + 1/7) x 360o = 50o 24',

Г2 = (6 + 1 + 7) x 360o = 1/ (6 + 1/(1 + 1/7)) x 360o = 52o 22'.

Аналогично были рассчитаны орбисные интервалы остальных аспектов в приведенных ниже таблицах.

Для расчета синастрических орбисов в формуле [3] следует заменить 12 на 24.

Оглавление


Document Conversion Macros

Аспекты и орбисы

Первое космическое посвящение (12)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница | Обозначение в карте
Соединение | 1 | 00 | 00 | 270 41' | (
Квадрат | 1/4 | 900 | 830 04' | 960 | ¾
Трин | 1/3 | 1200 | 1100 46' | 1280 34' | ¾
Оппозиция | 1/2 | 1800 | 1660 09' | 1800 | ¾

Второе космическое посвящение (24)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница | Обозначение в карте
Соединение | 1 | 00 | 00 | 140 24' | (
Полуквадрат | 1/8 | 450 | 430 12' | 460 27' | ---
Септиль | 1/7 | 510 25' | 490 39' | 520 56' | ¾
Секстиль | 1/6 | 600 | 570 36' | 620 04' | ¾
Квинтиль | 1/5 | 720 | 690 14' | 740 29' | ¾
Квадрат | 1/4 | 900 | 860 24' | 930 20' | ¾
Бисептиль | 2/7 | 1020 51' | 1010 32' | 1040 12' | ¾
Трин | 1/3 | 1200 | 1150 12' | 1240 37' | ¾
Полутораквадрат | 3/8 | 1350 | 1330 57' | 1360 | ---
Биквинтиль | 2/5 | 1440 | 1410 49' | 1460 15' | ¾
Трисептиль | 3/7 | 1540 17' | 1530 | 1550 40' | ¾
Оппозиция | 1/2 | 1800 | 1720 48' | 1800 | ¾

Третье космическое посвящение (36)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница | Обозначение в карте
Соединение | 1 | 00 | 00 | 90 44' | (
Полусекстиль | 1/12 | 300 | 290 11' | 300 38' | ---
Ундециль | 1/11 | 320 43' | 320 | 330 20' | ---
Дециль | 1/10 | 360 | 350 07' | 360 44' | ---
Нонаген | 1/9 | 400 | 380 55' | 400 54' | ---
Полуквадрат | 1/8 | 450 | 430 54' | 450 57' | ---
Септиль | 1/7 | 510 25' | 500 14' | 520 30' | ---
Секстиль | 1/6 | 600 | 580 23' | 610 28' | ¾
Биундециль | 2/11 | 650 27' | 650 | 650 55' | ---
Квинтиль | 1/5 | 720 | 700 15' | 730 38' | ¾
Бинонаген | 2/9 | 800 | 790 19' | 800 41' | ---
Квадрат | 1/4 | 900 | 870 34' | 920 18' | ¾
Триундециль | 3/11 | 980 11' | 970 43' | 980 38' | ---
Бисептиль | 2/7 | 1020 51' | 1020 | 1030 44' | ¾
Тридециль | 3/10 | 1080 | 1070 28' | 1080 34' | ---
Трин | 1/3 | 1200 | 1160 45' | 1230 09' | ¾
Кварундециль | 4/11 | 1300 55' | 1300 26' | 1310 21' | ---
Полутораквадрат | 3/8 | 1350 | 1340 20' | 1350 39' | ---
Биквинтиль | 2/5 | 1440 | 1420 30' | 1450 32' | ¾
Квиконс | 5/12 | 1500 | 1490 37' | 1500 23' | ---
Трисептиль | 3/7 | 1540 17' | 1530 27' | 1550 10' | ¾
Кварнонаген | 4/9 | 1600 | 1590 21' | 1600 43' | ---
Квинтундециль | 5/11 | 1630 38' | 1630 12' | 1640 07' | ---
Оппозиция | 1/2 | 1800 | 1750 08' | 1800 | ¾

Четвертое космическое посвящение (48)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница | Обозначение в карте
Соединение | 1 | 00 | 00 | 70 21' | (
Седециль | 1/16 | 220 30' | 220 02' | 220 51' | .....
Квиндециль | 1/15 | 240 | 230 36' | 240 19' | .....
Квардециль | 1/14 | 250 43' | 250 16' | 260 05' | .....
Тердециль | 1/13 | 270 42' | 270 10' | 280 07' | .....
Полусекстиль | 1/12 | 300 | 290 23' | 300 31' | ---
Ундециль | 1/11 | 320 43' | 320 09' | 330 14' | ---
Дециль | 1/10 | 360 | 350 18' | 360 37' | ---
Нонаген | 1/9 | 400 | 390 16' | 400 39' | ---
Полуквадрат | 1/8 | 450 | 440 05' | 450 49' | ---
Биквиндециль | 2/15 | 480 | 470 45' | 480 15' | .....
Септиль | 1/7 | 510 25' | 500 24' | 520 22' | ¾
Битердециль | 2/13 | 550 23' | 550 04' | 550 43' | .....
Секстиль | 1/6 | 600 | 580 47' | 610 08' | ¾
Биундециль | 2/11 | 650 27' | 650 04' | 650 51' | ---
Триседециль | 3/16 | 670 30' | 670 17' | 670 43' | .....
Квинтиль | 1/5 | 720 | 700 35' | 730 20' | ¾
Триквардециль | 3/14 | 770 09' | 760 54' | 770 23' | .....
Бинонаген | 2/9 | 800 | 790 29' | 800 32' | ---
Тритердециль | 3/13 | 830 05' | 820 48' | 830 22' | .....
Квадрат | 1/4 | 900 | 880 09' | 910 46' | ¾
Кварквиндециль | 4/15 | 960 | 950 47' | 960 12' | .....
Триундециль | 3/11 | 980 11' | 970 50' | 980 32' | ---
Бисептиль | 2/7 | 1020 51' | 1020 10' | 1030 34' | ¾
Тридециль | 3/10 | 1080 | 1070 35' | 1080 26' | ---
Квартердециль | 4/13 | 1100 46' | 1100 30' | 1110 04' | .....
Квинседециль | 5/16 | 1120 30' | 1120 18' | 1120 44' | .....
Трин | 1/3 | 1200 | 1170 33' | 1220 24' | ¾
Квинквардециль | 5/14 | 1280 34' | 1280 19' | 1280 48' | .....
Кварундециль | 4/11 | 1300 55' | 1300 33' | 1310 15' | ---
Полутораквадрат | 3/8 | 1350 | 1340 27' | 1350 32' | ---
Квинтердециль | 5/13 | 1380 28' | 1380 13' | 1380 43' | .....
Биквинтиль | 2/5 | 1440 | 1420 51' | 1450 09' | ¾
Квиконс | 5/12 | 1500 | 1490 42' | 1500 17' | ---
Трисептиль | 3/7 | 1540 17' | 1530 36' | 1550 | ¾
Септседециль | 7/16 | 1570 30' | 1570 19' | 1570 41' | .....
Кварнонаген | 4/9 | 1600 | 1590 30' | 1600 32' | ---
Квинтундециль | 5/11 | 1630 38' | 1630 15' | 1640 03' | ---
Секстердециль | 6/13 | 1660 09' | 1650 51' | 1660 30' | .....
Септквиндециль | 7/15 | 1680 | 1670 46' | 1680 16' | .....
Оппозиция | 1/2 | 1800 | 1760 19' | 1800 | ¾

Москва, 1989 -1990

Оглавление


Возвращенный оккультизм. Глава 1

Глава 1

РАЗВИТИЕ ЛИЧНОСТИ, или ИСКУССТВО ЖИТЬ С САМИМ СОБОЙ

Любая периодически повторяющаяся последовательность действий человека (как во внешнем, так и во внутреннем мире), переходящая хотя бы в некоторой степени в привычку и автоматизм, формирует у него программу подсознания, управляющую этим автоматизмом, и одновременно вызывает к жизни определенную сущность, или фигуру, в тонком мире, возникающую около человека всякий раз, когда включается соответствующая программа подсознания. Кроме того, характерные для общества в целом личные программы подсознания все вместе формируют большие, архетипические тонкие фигуры, которые создают и инвольтируют соответствующие индивидуальные тонкие фигуры отдельных людей. Таким образом, у каждого человека имеется два комплекта тонких сущностей, регулярно около него появляющихся и на него непосредственно влияющих: первый комплект состоит из фигур, созданных им лично, и уникальных, второй - из общесоциальных, наведенных ему социальным эгрегором по каналам, связывающим данного человека с социумом. Однако создание полностью индивидуальной фигуры - большая редкость; чаще всего человек придает лишь некоторые индивидуальные черты расхожему и общедоступному архетипу: "Все счастливые семьи похожи друг на друга" (Л. Толстой).

* * *

Ниже рассмотрены семь архетипических тонких фигур, осуществляющих стрижку общества под одну гребенку; их трансформация к приемлемому виду - необходимая часть процесса выработки индивидуальности и освобождения человека (а потом и общества) от невидимых, но весьма ощутимых пут.

Первые две фигуры инвольтируются Первым эгрегором (воли).

Черный человек агрессии (управляется Солнцем и Марсом) создается программой подсознания, управляющей жесткой защитой от внешнего мира, а иногда и от нападений на свое эго изнутри, например, со стороны долга или совести. Обычно он носит черный плащ или строгий костюм, неприветлив и неохотно показывает свое лицо и особенно глаза. Обычное их выражение - недоверие и непримиримость.

Сильная фигура Черного человека бывает у людей, которым часто приходится, что называется, "полагаться на самих себя". В острых ситуациях Черный выходит вперед и становится между человеком и миром; внешнему наблюдателю бросается в глаза резкая перемена в облике человека: он становится как будто железным, непроницаемым и манипурно-жестким; зато сила, идущая в этот момент через человека, может заставить отступить (внешне) существенно превосходящего его по силе противника.

Чем больше душевных сил и энергии положит человек на создание своего Черного, чем интенсивнее он медитирует на соответствующих программах своего подсознания (прежде всего это страх и ненависть) и чем чаще он их эксплуатирует, тем сильнее становится фигура Черного; и здесь обнаруживаются очень неприятные побочные эффекты.

Прежде всего, Черный, как и прочие тонкие фигуры, создаваемые подсознанием, не становится марионеткой человека, но постепенно получает определенную свободу воли и возможность в некоторых пределах вести себя по своему усмотрению. Более того, постепенно у него оформляется и свой характер, иногда довольно склочный и капризный: Черный может обижаться на человека, ему угрожать, вылезать, когда никто его об этом не просит, а главное, Черный очень склонен к ревности. Как и всякая оформленная сущность, Черный требует от своего хозяина регулярного питания, а всякая нежная привязанность хозяина (особенно хозяйки) грозит ему утратой внимания, а следовательно, и питания, с уменьшением которого он теряет силу, власть над миром и хозяином и просто величину. Тогда Черный идет уже на откровенные провокации, выступая вперед и размахивая кулаками просто так, безо всякого внешнего повода, искусственно создавая хозяину угрожающую ситуацию, в которой тот ощутит, каково жить без такого верного и надежного слуги, - а заодно и ссорит с нежелательным "другом". С другой стороны, перекорм Черного также чреват неприятностями: от избытка энергии он начинает размахивать кулаками и выкрикивать астральные оскорбления (создавая, например, у хозяина хамское выражение лица или интонации), что вызывает ответную тонкую, а затем и плотную (то есть материальную) агрессию среды.

Далее, всякая повышенная защита (и тем более демонстрируемая сила) привлекает внимание соответствующих, а также более крупных по величине, энергетике и агрессивности сущностей, которые, клацая зубами, немедленно вступают в бой с Черным.

Вокруг человека создается напряжение и возникает в целом более агрессивная среда, так что ему становится страшно, и он вынужден усилить своего Черного, а иногда и принять другие меры защиты, например, перестать выключать на ночь свет. На известном уровне вооружений обстановка снова нормализуется, но теперь возросший Черный имеет гораздо большую власть над человеком, и в какой-то момент из не очень послушного слуги становится жестким хозяином и повелителем, особенно обзаведясь (что неизбежно при повышении его энергетики) прямым каналом к архетипическому (то есть общесоциальному) Черному человеку, которого можно назвать Черным Королем; последний имеет прямую инвольтацию от Гистурга.

Следующий важный момент заключается в искажении восприятия, а точнее, в определенном сдвиге точки сборки человека с активным Черным. По мере роста Черного точка сборки сдвигается в область, соответствующую миру повышенной агрессивности. Человек психологически все время ждет удара и готов нанести ответный - и фактически получает удары тогда, когда с общесоциальной точки зрения это совсем не так (например, воспринимает - и действительно слышит - как оскорбления вполне нейтральные ремарки) и, с другой стороны, ведет себя фактически (то есть с точки зрения внешнего наблюдателя) жестко и агрессивно, вовсе этого не замечая и не имея в виду (хотя, конечно, некоторое огорчение, раздражение или неудовольствие в душе ощущает, но, полагает, что оно несущественно и в любом случае совершенно никому не заметно). Короче говоря, Черный, выходя вперед (и особенно будучи выше хозяина) создает между миром и человеком черное (в обе стороны) кривое зеркало, не заметное для хозяина.

Уровень силы Черного можно оценить по его размерам (выше самого человека - значительная агрессивность), уровень его лютости - по количеству и интенсивности красного цвета в одежде и особенно глазах, а уровень власти над человеком и актуальное состояние - по взаимному расположению с ним:

- Черный стоит на некотором отдалении сзади и невелик ростом - нормальное положение;

- Черный ростом ниже человека, но стоит спереди и слегка жестикулирует - социально приемлемая агрессия; размахивает кулаками - выход за социальные рамки;

- Черный стоит сзади человека, выше его ростом и держит руки на его плечах, или, хуже, на горле - частичная замена ролей: тогда человек слушает Черного вопреки своей воле и (горловое положение рук) этике (например, периодически неконтролируемые вспышки ярости или квазиэпилептические припадки "истерического" происхождения);

- Черный целиком поглотил человека, так что лицо последнего просматривается с трудом. Этот человек - марионетка жесткого эгрегора и практически лишен своей воли. Такие люди - фанатики, агрессивные асоциальные элементы, периодические посетители психиатрических лечебниц;

- Черный велик ростом, целиком поглощает человека, так что его плохо видно, и имеет отчетливый канал к Черному Королю - совершенно асоциальные личности, маньяки, тотальные сумасшедшие, причем не обязательно буйные - возможен вариант всепоглощающего ужаса перед миром.

* * *

Следующая фигура, инвольтируемая Первым эгрегором - воли, это Дракон личного самоутверждения (управляется Юпитером и Плутоном).

Как и все остальные тонкие фигуры, описываемые в данной главе, Дракон является социально наведенным, то есть потребность в личном самоутверждении присуща человеку именно как социальному индивиду, но не как духовной сущности ("блаженны нищие духом").

Тем не менее, социум, по крайней мере в его нынешнем виде, нуждается в том, чтобы его члены обладали честолюбием и стремились к социальному раскрытию своей личности - это альтернативный палке способ заставить человека трудиться на благо общества. Жажда социального признания, стремление к сбору максимального числа знаков любви, внимания и почитания, желание славы - из этих семян, посеянных социальным эгрегором, у человека вырастают программы подсознания, вызывающие к жизни Дракона самоутверждения.

В развитом виде этот Дракон трехглавый: первая голова горделиво поднята вверх и величественно-снисходительно смотрит на весь нижележащий мир; вторая голова, наоборот, снизу с восхищением, любовью и преданностью смотрит на первую, а третья вытянута вперед и внимательно озирает окрестности в поисках очередного объекта, способного восхититься и оценить драконьи достоинства.

Однако количество голов, размер Дракона и его взаимное расположение с человеком могут быть очень разными, символизируя особенности подсознания и мировоззрения человека. Приведенные ниже варианты и толкования отнюдь не исчерпывают всего богатства возможных ситуаций и должны рассматриваться читателем лишь как общие указания и иллюстративный материал.

Большой, хорошо откормленный Дракон, на котором хозяин удобно располагается верхом, означает, что человек раскрыл социуму свою личность и получил полное одобрение - это вариант популярного артиста. Здесь опасность в том, что большой Дракон очень прожорлив и требует ежедневной доли приношений; если хозяин ему их не обеспечивает, то Дракон взбирается на него верхом, и это очень неудобно и тяжело, и человеку приходится полностью подчинить свое поведение желаниям Дракона, даже ценой выхода за социальные рамки.

Агрессивный Дракон (любых размеров) часто бывает огнедышащим; по крайней мере, в острые моменты из его ноздрей летят искры и клубится серый или синий дым, а при сильном возбуждении может показаться и пламя, что указывает на явное нарушение социальных норм и агрессию при самоутверждении; таких людей в коллективах не любят, и терпят, только если они представляют для общества существенный интерес. Тем не менее, человеку очень трудно сменить форму поведения (агрессивное самоутверждение за чужой счет), поскольку недовольный недокормленный Дракон его кусает и обжигает.

У человека скромного и особенно страдающего комплексом сильной социальной неполноценности Дракон будет маленьким, по крайней мере, низким (ниже колен), неуклюжим, худым и на вид безобразно-несчастным; как правило, у него одна голова (поисковая), притом привыкшая к тому, что (немногочисленные) съедобные куски, попадающиеся на ее пути, в последний момент отбирают (например, человек не умеет принимать комплименты: моментально появляется Черный, и, оттеснив Дракона, затаптывает их в землю). Однако не нужно думать, что маленький Дракон это укрощенный Дракон: весьма вероятно, что, лишившись комплекса неполноценности и попав в более благоприятную социальную ситуацию, человек очень быстро его откормит до устрашающих размеров и тут же попадет к нему в рабство.

Культурный вариант Дракона выглядит так: он размером с собаку, возможно трехголовый, но бегает на поводке; разумеется об искрах и дыме из ноздрей не может быть и речи, но, тем не менее, Дракон сыт, в меру упитан, и хозяин не препятствует ему бегать в пределах поводка и питаться кусками, выпадающими ему извне; однако направление своего движения человек определяет сам, не обращая внимания на восторженные или, наоборот, кислые мины Дракона.

Архетипической для индивидуального Дракона фигурой является Большой Дракон самоутверждения, инвольтируемый Гистургом. Однако надо сказать, что Большой Дракон внешне представляет собой довольно приличное зрелище, в нашей цивилизации он, так сказать, окультурен - общество одобряет личное самоутверждение в весьма жестких рамках, и извращенным вариантам вида и поведения личного Дракона человек чаще всего обязан самому себе (это, конечно, относится и к остальным фигурам, описываемым в этой главе, но к Дракону особенно).

* * *

Мы переходим к фигурам, относящимся ко Второму Главному эгрегору - чувств; соответствующие архетипы инвольтируются Великой Блудницей Фокермой.

Желтый человек обмана и самообмана (управитель Нептун) создается программами подсознания, систематически искажающими человеку его внешнюю и внутреннюю реальность, или, говоря другими словами, сдвигающими точку сборки в этически неприемлемую область. Конечно, искажения бывают разные, и каждая медитация и вообще любой новый способ видения преломляют мир в сознании и подсознании каждый раз по-своему, и к ведомству Желтого человека относятся позиции точки сборки, которые либо настолько сужают поле видения мира, либо так искажают это видение, что вернувшись в нормальное свое состояние, человек отрицает бывший способ видения, говоря, что ему отвели глаза, что он как-то "случайно не заметил то, что обязательно должен был увидеть", "понимал происходящее совершенно превратно" и т. д.

В принципе, назначение Желтого - защита психики: в тех случаях, когда эго чувствует, что происходит что-то для него неприятное, оно включает программы подсознания, сужающие восприятие, чтобы неприятное не попало в поле зрения, а если это невозможно, старается подкорректировать точку зрения на происходящее (то есть положение точки сборки) так, чтобы максимально уменьшить субъективный вред и неприятности на данный момент. Эти программы подсознания (в частности) и создают фигуру Желтого.

Говоря о Желтом, важно иметь в виду, что у него всегда есть инвольтация от архетипа - Желтого Короля - фигуры, с помощью которой социум в целом отводит себе глаза от своих же актуальных проблем. Поэтому любое взаимодействие с личным Желтым всегда затрагивает и непосредственно социум, и слишком энергичное раскрытие своих глаз, то есть прямая борьба со своим Желтым, может привлечь внимание Желтого Короля, и тогда он усилит по прямому каналу, помимо воли и сознания человека, инвольтацию личного Желтого, который может, например, сдвинуть человеку точку сборки в некоторое очень устойчивое положение, иногда в неожиданном для него направлении, но главное - без возможности оттуда выбраться, и тогда человек, глазами социума, становится слегка "чокнутым", "повредившимся" на собственных идеях, а по существу - догматиком, не способным к восприятию чужих взглядов и мыслей.

Увидеть Желтого иногда не очень просто - он может предстать, например, в виде желтоватого оттенка воздуха, желтого облачка или тумана, который, впрочем, постепенно конденсируется в гибкую, похожую на мультипликационную фигуру Желтого, чрезвычайно пластичную и способную быстро вытягиваться в любых направлениях. При интерпретации очень важен рост Желтого, поскольку он искажает реальность в области, расположенной ниже его глаз (которые обычно имеют несколько неопределенно-лживое выражение, но уловить его, а тем более его взгляд, достаточно трудно). Таким образом, если человек хочет обмануть другого, он должен (в тонком мире) стать выше его, а Желтого выпустить вперед, вырастив его до промежуточного роста, то есть ниже себя, но выше жертвы своего обмана. Однако при регулярной (особенно корыстной) эксплуатации у Желтого усиливается прямой канал к Желтому Королю (именно по величине этого канала и следует оценивать силу Желтого, так как его размеры непостоянны), в результате чего Желтый обретает большую свободу и возможность вырасти существенно больше своего хозяина, искажая тем самым его видение мира, а также выставляя его перед миром в неконтролируемых и невидимых для хозяина искажениях.

Если человек, выражаясь обыденным языком, окончательно изолгался, происходит качественный скачок в ситуации: Желтый уже постоянно стоит выше него, так что у человека не остается возможности взглянуть на себя (относительно) честными глазами. (Кстати говоря, то же относится и к обществу в целом: если оно не дает возможности критики себя, его Желтый Король становится выше него, и социум задыхается во лжи.) Следующая, крайняя фаза подчинения Желтому выглядит таким образом: Желтый полностью поглощает человека, и тогда последний практически не может считаться хомо сапиенсом, поскольку способность к критической оценке себя в этом положении отсутствует полностью; чаще всего это сумасшедшие или фанатики, но иногда такие люди становятся народными вождями, заливая свои народы ложью (чаще всего пополам с кровью).

У сравнительно честного человека Желтый, как правило, невелик, и послушно вырастает в случаях необходимой "лжи во спасение" (обман тяжелобольного и т. п.) и социальных ситуаций, требующих соблюдения этикета (неискренние улыбки, поздравления и т. д.), но все это не очень существенные эффекты, и здесь человек сам инвольтирует своего Желтого, выращивая его, а затем сокращая обратно. Гораздо опаснее прямая социальная инвольтация Желтого, то есть прямое влияние на него Желтого Короля, которое включается сразу, как только человек начинает заниматься больными социальными вопросами и проблемами, взгляд на которые Желтый Король тщательно охраняет, и неосторожным и неподготовленным агрессорам здесь грозят большие неприятности, вплоть до остракизма, безумия и смерти.

Чрезвычайные сложности и проблемы, возникающие у духовных прозелитов, то есть у людей, только встающих на духовный путь, также во многом связаны с прямой инвольтацией личного Желтого Желтым Королем. Общество в целом категорически не заинтересовано в том, чтобы кто-то видел его изъяны и пороки и занимался его кардинальной чисткой, и потому препятствует духовному росту своих граждан всеми возможными и невозможными способами. Один из самых эффективных приемов по сбиванию прозелита с духовного пути заключается в моментальной инвольтации Желтого, который вырастает выше хозяина и меняет знаки: добро начинает казаться злом, путь вверх - путем вниз и т. д., и неправильно винить в этом прозелита: не он сам обманывает себя - этим занимается лично Желтый Король. И хотя, конечно, без подсознательного согласия человека в окружающей его тонкой реальности не происходит ничего, все же, для того чтобы заметить и сократить прямую инвольтацию своего Желтого со стороны Желтого Короля или просто внешней среды, нужен высокий уровень внутреннего внимания - впрочем, при условии надлежащей этики это дело практики.

* * *

Следующая тонкая фигура, управляемая Венерой и Хироном, самая, вероятно, сложная для понимания и управления - это Змей, или, если судить по ролям, которую он чаще всего берет на себя, циник и комик. Его архетип инвольтируется Фокермой и ведет свое происхождение от библейского пресмыкающегося; ниже он именуется Большой Змей.

Основное оружие Змея - это ирония, которая используется им двояко: во-первых, для профанации любых серьезных и возвышенных устремлений человека (насмешка над идеалами) и, во-вторых, для отведения глаз хозяина от грозящих ему опасностей, которые Змей также изображает как несерьезные, не давая человеку их оценить и соответственно подготовиться. Основное качество образов, которое создает Змей - это неуместность, что часто производит комический эффект, снимая напряжение и понижая концентрацию внимания: задача Змея заключается в том, чтобы человек перестал воспринимать самые ответственные для него ситуации как серьезные. Основной принцип, который Змей всячески навязывает хозяину, это: "Авось, пронесет", а основной метод - перенесение любой ситуации на арену в цирке, где штанга клоуна-тяжеловеса оказывается надувной, так же, впрочем, как и его неимоверные мускулы.

Обычно Змей принимает форму змеи или змеи с четырьмя лапками, своего рода стройный бронтозаврик, который может ползать, бегать и ходить на задних лапах, имитируя человека. При этом он одевается согласно обыгрываемому им сюжету и использует различные аксессуары. Какое бы серьезное дело ни замыслил человек, Змей тут же изобразит пародию на него, и при этом выражение его морды будет настолько забавным, что трудно удержаться от улыбки. Физик садится за стол писать формулы - Змей тут же расположится рядом за партой, одетый в профессорский халат и шапочку, и начнет с преувеличенно-серьезным видом перелистывать биографию А. Эйнштейна; пианист сядет за фортепиано, Змей схватит палочки и заиграет "чижика-пыжика" на ксилофоне и т. д.

Если, однако, эти уловки не помогают, то Змей может перейти и к прямому воздействию на хозяина, например, обвиться вокруг его ног и буквально не пустить туда, куда, по мнению Змея, человеку ходить не следует. Если Змей в вертикальном положении (то есть стоя на хвосте) может подняться до плеч хозяина, то он может при случае обвиться и вокруг рук, что чревато частичной блокировкой их движений - в самом прямом смысле этих слов. Вот, например, типичный сюжет из жизни начинающего пианиста - ученика музыкальной школы. Все время подготовки к экзамену Змей выделывал самые разнообразные шутки на полу и на рояле, отвлекая юного музыканта от сосредоточенного изучения концерта; изображал его самого, юного Бетховена и всех педагогов в самых неожиданных и несерьезных видах и т. д. Во время концерта, когда мальчик о нем забыл, Змей плотно обвился вокруг его рук и практически сорвал игру, после чего незаметно соскользнул на пол и вечером утешал своего хозяина, бодро маршируя в матросской бескозырке с развевающимися по ветру ленточками под звуки популярного шлягера

"Не надо печалиться - вся жизнь впереди,

Вся жизнь впереди - надейся и жди",

делая вид, что к срыву на экзамене он, Змей, не имеет ну абсолютно никакого отношения, да и вообще, что было, то прошло, чего теперь-то расстраиваться?

Змей размером с хозяина (и выше) не будет демонстрировать свой рост; он притворится маленьким, добродушным, доброжелательным; может с показной любовью смотреть человеку в глаза и проявлять инициативу исключительно с целью его развлечь и утешить, и может оказаться в этом весьма изобретательным - но в результате все конструктивные планы человека будут расстроены. Разумеется, человек может направлять внимание и энергию своего Змея во внешний мир, мороча голову окружающим, но чем крупнее и сильнее Змей, тем большее влияние оказывает он на самого человека, всегда умея незаметно застать его врасплох.

Бороться со Змеем трудно; и чем выше энергетический и духовный уровень человека, тем сильнее прямая инвольтация его Змея от Большого Змея, и тем труднее становится его укрощать. Змей - мастер профанации: духовность он представит душевностью, а душевность - милой незначительностью, мудрость у него обернется случайным совпадением, ум - удачной хитростью и т. д. Он великий фрейдист в худшем смысле слова, и культура для него - неудачная сублимация грубого сексуального потока, а секс - это и есть он, Змей; посмотрите на него, как он вытягивается во весь рост, потом сворачивается в обольстительное колечко, и в заключение представляет - один! - коллективный секс, пылко свиваясь кольцами и пронизывая самого себя самыми немыслимыми способами; правда, все равно получается не столько сексуально, сколько смешно.

* * *

Следующая фигура (управляемая Луной и Ураном) создается программами личного потребления всех видов - это Свинья эгоизма. Как и все остальные фигуры, она имеет два канала инвольтации - от самого человека (хозяина) и от архетипической Большой Свиньи, создаваемой в соответствии с общесоциальными представлениями о необходимых, естественных и желательных формах потребления социального индивида; кроме того, Большая Свинья имеет прямую инвольтацию от Фокермы.

Индивидуальная Свинья эгоизма преимущественно формируется самим человеком и конкретной социальной прослойкой, в которой он вращается, и влияние Большой Свиньи на личных свиней гораздо менее индивидуализировано, чем, например, влияние Желтого Короля на фигуры конкретных желтых: если желтые сильно различаются между собой, то свиньи людей из одинаковых социальных прослоек часто очень похожи: кто попроще, предпочитает украинский вариант Свиньи, под девизом "чем больше жира, тем вкуснее", люди же более культурные скорее ориентируются на английский бекон, стараясь чередовать слои материальных и духовных потребностей.

Свинья эгоизма - умное и прекрасно адаптирующееся к нраву своего хозяина животное; по крайней мере, перехитрить его плоские попытки по своему истреблению ей обычно не стоит особого труда. По внешнему виду Свиньи и ее повадкам можно многое сказать о характере внешней и внутренней жизни ее хозяина; ниже приведены некоторые характерные приметы.

Свинья, похожая на кабана, жилистая и особенно поросшая жесткой черной щетиной, выдает человека с примитивными потребностями, в удовлетворении которых он будет груб, и тонкие энергии его не привлекут.

Наоборот, Свинья с тонкой розовой кожей, обаятельным пятачком и на фоне куста сирени означает потребности человека галантного, деликатного, склонного порой к восприятию тонких эмоциональных ощущений эстетического и любовного происхождения.

Характер и внешний вид Свиньи связаны также с ее взаимоотношениями с хозяином.

Так, Свинья видом дикая, тощая, испуганная, то и дело со всех ног удирающая прочь, а особенно вся в шрамах, синяках и ссадинах характерна для человека грубо-аскетического толка, который постоянно борется со свои "низшим", как он считает, началом, откровенно его ненавидя. Такая Свинья склонна к воровству и порой (с голодухи) пытается проглотить совсем уж несъедобные куски, что на уровне сознания означает совершенно "скотское" поведение, за которое человек себя впоследствии клянет и презирает, но прекратить его рецидивы не в состоянии.

У человека, потакающего своему эгоизму и лени, но постоянно (или периодически) себя за это осуждающего, Свинья будет большая, откормленная, но терзаемая крупным оводом (или мелким слепнем), налетающим с частотой и кусающим с интенсивностью, определяемыми мучениями совести своего хозяина.

Размер Свиньи и ее прожорливость (а также излюбленная пища) символически покажут уровень ее власти над человеком и типы его вожделений. Разумный размер Свиньи - ниже пояса хозяина; если она вырастает выше него, человек оказывается в ее подчинении, а если Свинья кладет ему на плечи передние ноги или (финальное поражение) вовсе поглощает его целиком, то человек становится рабом своих желаний (в последней стадии - до невменяемости).

В культурном варианте Свинья будет размером с собаку, в меру упитана, приятно выглядит и бегает вокруг хозяина на поводке, не выбегая при этом вперед; он, со своей стороны, не препятствует ей в поедании желанной ей пищи.

Наивный человек, взявшийся за работу над собой, склонен натравливать на Свинью своего Черного; чаще всего она даже не удирает, а зовет на помощь Желтого - и тогда удары Черного преимущественно попадают мимо, а человек убежден, что интенсивно духовно растет. В действительности прямое волевое манипулирование тонкими фигурами ведет лишь к их усилению, и главная задача человека, вступающего на путь самосознания, - для начала разобраться в имеющихся у него фигурах, их взаимоотношениях и типичных сюжетах их взаимодействий. После этого их размеры уменьшаются до подобающей величины как бы сами собой, а взаимоотношения становятся более гармоничными. Обман и кровь, льющаяся во внутреннем мире, имеют тенденцию к материализации во внешнем. При работе со своей личной Свиньей очень важно сократить канал ее связи с Большой Свиньей, иначе говоря, человек должен решить для себя вопрос: какие мои потребности являются социально наведенными, и что именно из того, что мое общество считает нужным каждому своему члену, на самом деле нужно мне лично? Может оказаться, что совсем немногое, и тогда, после некоторых испытаний и жертв, прямая инвольтация его Свиньи Большой Свиньей сильно уменьшится, и Свинья сократится в объеме, снизится ее аппетит, а личная энергетика человека соответственно возрастет.

* * *

Мы переходим к фигурам, управляемым Третьим Эгрегором - действия, чьи архетипы инвольтируются Великим Строителем Козней Урпарпом.

Серый человек (управитель Сатурн) соответствует программам подсознания, вызывающим у человека депрессию, скептицизм, сомнения и уныние; любые эмоции, энтузиазм, инициативу и энергетику Серый человек поглощает полностью, никак при этом не меняясь (разве что вырастая в размерах, но лишь утверждаясь в своей жизненной позиции, соответствующей положению точки сборки, с которой мир видится наполовину как безжизненная пустыня, а наполовину как зловонное болото).

Серый совершенно не похож на Черного: насколько первый собран, настолько второй диффузен, плохо оформлен. Серый во многом напоминает Желтого, и у некоторых людей они выступают своеобразным тандемом, в форме серо-желтого тумана, клубящегося у ног и периодически поднимающегося выше головы - сущее мучение для психотерапевта.

Серый не агрессивен и никогда не проявляет инициативы - но чутко реагирует на любую энергию, от самой высокой до самой низкой, стараясь замкнуть ее на себя - а хозяину отдать мертвую шелуху. Как прямой противник, Серый абсолютно неуязвим и от лобовых атак лишь усиливается: логические аргументы он особенно любит, умея съесть их энергию без остатка и вернуть выжатому насухо врагу окончательно добивающую его фразу: "Ты меня не убедил". Что касается эмоционально-энергетических нападений, то это основной источник его питания, и, съев их энергию, Серый (видимым образом увеличившись в размере), в заключение скажет: "И все же это меня не вдохновляет".

Серый, не имея на это, строго говоря, никакого основания, подвергает сомнению все на свете, - но такова его жизненная позиция, которая поддерживается прямым каналом от Серого Короля - архетипической фигуры, инвольтируемой самим Урпарпом, к которому в конечном счете и идет энергия, поступающая к Серому из окружающего мира. Единственное, чего Серый не выносит, от чего он худеет, уменьшаясь в размерах, и просит дополнительной инвольтации Серого Короля, - это ситуация его полного игнорирования, духовного, ментального и эмоционального.

Ниже уровня глаз Серого в области его влияния царят уныние, меланхолия и безнадежность, здесь в высшей степени сомнительно все, кроме одного момента, который зато абсолютно достоверен: скорый тотальный провал любого начинания или проекта; таких слов, как "надежда", "удача" и "счастье", здесь просто нет.

Серый реализует принцип пессимизма, который является одним из проявлений программы самоуничтожения в человеке. Однако у многих людей эта программа, в принципе актуализирующаяся в конце жизни и предназначенная для облегчения и сокращения предсмертных страданий, получает большое развитие еще в начале жизни, иногда в детстве, иногда в юности, и порой доводит человека до самоубийства (здесь, конечно, не обходится без сильной инвольтации Серого Короля).

Нормальное положение Серого - немного сзади, рост - ниже колена хозяина. При более высоком росте Серый представляет опасность для тех чакр человека, которые оказываются ниже уровня его глаз - сначала страдает муладхара (уменьшение жизненного тонуса), затем свадхистхана (начинаются сексуальные проблемы и утрачивается вкус к жизни), затем манипура (утрата силы воли); Серый на высоте хозяина означает тотальную депрессию, особенно если его руки лежат на плечах или (хуже) на голове человека. Полное поглощение Серым своего хозяина - клинический случай, депрессия на уровне умопомешательства, невозможность ходить и есть, попытки самоубийства, активного или пассивного - тотальное отчаяние, жить невозможно и не для чего.

Любимая пища Серого - неудачи человека, позиция: "я же говорил, что ничего не получится, добра не жди"; чаще всего Серый действует в паре с Желтым, который бессовестно подтасовывает факты и устанавливает ложные связи, находя следствия несуществующих или несущественных причин, и здесь очень важно разделить эти две фигуры - от одного этого мир сразу светлеет; прямая же борьба здесь, как, впрочем, и с другими тонкими фигурами этой главы, не ведет к успеху.

Распространен вариант, особенно среди слабых людей, когда Серый отправляется на борьбу со Свиньей эгоизма. Действительно, мир для Свиньи становится серым, но она не худеет и не уменьшается ее аппетит - просто у нее делается несчастный и неухоженный вид. Лучше честно есть (запрещенный себе) шоколад, радуясь этому, чем есть его же со слезами на глазах и похоронным настроением "все равно нет в жизни счастья". В жизни-то как раз оно есть, его нет в прозябании... но автор переходит к следующей тонкой фигуре, Торопыжке.

* * *

Торопыжка (управитель Меркурий) представляет существо, во всех отношениях противоположное Серому, но фактически их цели похожи - это прекращение потока энергии и любой конструктивной деятельности человека; социальный архетип Торопыжки - Король Торопыга, - так же, как и Серый Король, инвольтируется Урпарпом.

Главная цель Торопыжки - повышение ритма внутренней жизни и внешней деятельности человека; его девиз: "Скорее, ребята, а то не успеем", причем что именно не успеем, совершенно не важно, главное - ни на секунду не останавливаться. Торопыжка участвует в любой активной деятельности человека, будь то физическая работа, мыслительный процесс, речь; при этом один из важнейших его постулатов - результат должен быть получен немедленно, а иначе действие неэффективно, и надо увеличивать ритм. "Надо" - одно из любимых слов Торопыжки, а почему и зачем, собственно, надо, понять не остается времени.

Торопыжка - эффективное средство борьбы Урпарпа с любыми конструктивными усилиями человека. Все, что делается, требует некоторого времени для своего осуществления; чем труднее проект и чем глубже он встроен в реальность, фактически ее преобразуя, тем точнее должно быть согласование ритма исполнения проекта с не зависящими от человека ритмами жизни Космоса, Земли, больших социальных групп, наконец, просто внешних обстоятельств. Поэтому всякое замедление, равно как и убыстрение работы должно быть согласовано с указанными внешними ритмами, от которых Торопыжка всячески пытается человека отвлечь. "Твоя работа замедлилась, - тараторит он, - и в любом случае идет недостаточно быстро - скорее пошевеливайся, крути все колеса, шестерни и барабаны, или, еще лучше, переключайся на что-нибудь новенькое, например, тебе необходимо срочно..." - и Торопыжка предложит хозяину еще минимум пять совершенно неотложных дел.

Как и все остальные тонкие фигуры, Торопыжка имеет два канала инвольтации - от самого человека и от Короля Торопыги - общество не любит пассивных граждан, общество любит активных граждан... однако Урпарп, с помощью Короля Торопыги, стремится превратить эту активность в хаотическую или направленно разрушающую силу. Вот как это происходит.

Каждый человек в определенные минуты жизни бывает снедаем некоторым беспокойством. Например, его тянет развлечься, но не просто так, а чтобы нечто интересное мелькало прямо перед глазами, например, покрутиться в чертовом колесе, поглазеть на футбол или почитать детективчик с лихо закрученным сюжетом. "Ты очень устал от однообразия жизни", - тянет за руку своего хозяина Торопыжка размером ему по пояс. Если Торопыжка выше пояса, с ним уже трудно бороться, а поскольку реально он не дает делать ничего (в том числе и отдыхать), то жизнь человека уже в большой степени становится борьбой с суетой и "текучкой", которую среднего размера Торопыжка умеет организовать так, что свободного времени не остается вовсе.

Торопыжка ростом с хозяина означает уже состояние, ведущее к болезням - психическим и соматическим, поскольку человек, с одной стороны, не отдыхает уже никогда, а с другой - не может доделать ни одного своего дела и практически никогда не выполняет обещаний, хотя давать их склонен во множестве, - и поэтому от внешнего мира получает не поддержку, а наоборот, лишь волны разочарования, серости и несбывшихся надежд.

Нормальный размер Торопыжки, не мешающего человеку в его главных делах - ниже колена, но по мере того, как увеличивается энергетика хозяина, бороться с Торопыжкой становится все труднее - последний получает прямую инвольтацию от Короля Торопыги, и человек обнаруживает, что, с одной стороны, у него внутри без каких-либо видимых причин резко возрастает напряжение и появляется навязчивое стремление сделать всю работу, додумать все мысли, разрешить все проблемы как можно скорее - ведь вся наша жизнь - игра случайностей, и неизвестно, как повернется завтра... С другой стороны, помимо чисто иррационального увеличения (хотя как сказать - кто может поручиться, что я доживу до завтра?) внутреннего напряжения, возросший за счет прямой инвольтации Торопыжка создает своему хозяину и хаотическое метание мысли, и возрастающее давление внешних обстоятельств, которое словно нарочно складывается так, чтобы не дать человеку осуществить свои замыслы. Поэтому обычные житейские советы типа "А ты организуйся, успокойся, затормозись, сосредоточь свои усилия на главном, не отвлекайся на мелочи, но веди стратегическую линию несмотря ни на что" и т. п. хороши лишь для человека со слабой энергетикой, чей Торопыжка инвольтируется преимущественно им самим. И действительно, если он последует всем этим советам, он, вероятно, существенно сократит своего Торопыжку, - если, конечно, не будет при этом удушен Серым; однако для того чтобы сократить Торопыжку, непосредственно инвольтируемого Королем Торопыгой, нужно вступить в прямое сражение с последним, и это уже совершенно другой сюжет. Человек, который хочет сделать что-то действительно общественно нужное и важное, должен быть готов к схватке с Гагтунгром: в одной, а иногда во всех его ипостасях сразу.

* * *

Описанные выше семь тонких фигур (для краткости они вместе ниже именуются тонкой семеркой, а их архетипы - Королевской Семеркой) играют в жизни человека определенную отрицательную роль, и хотя иногда они имеют довольно симпатичную, на первый взгляд, наружность, более пристальное наблюдение обнажает их недвусмысленно демоническое происхождение. Каждая из этих фигур требует от человека определенного питания, и каждая из них, являясь специфическим вампиром, полученную от человека энергию либо передает по прямому каналу своему архетипу, то есть, в конечном счете, Гагтунгру, либо использует для увеличения смуты и хаоса во внешней и внутренней жизни человека. Прямая борьба с тонкой семеркой (как своей, так и чужой) невозможна: человек может медитативно, на короткое время сильного сосредоточения, сократить в размере любую из фигур, но как только он отвлекается, подсознание быстро восстанавливает исходное состояние всей тонкой семерки. С другой стороны, тонкая семерка - это набор черных учителей, непосредственно препятствующих раскрытию чакр человека и его духовному росту. Поэтому косвенная борьба с ними - это один из возможных путей эволюционного развития человека, а косвенная борьба с Королевской Семеркой - важное направление духовной эволюции социума.

Распределение черного учительства тонкой семерки по чакрам таково:

Сахасрара: Дракон самоутверждения препятствует связи человека с Богом и любым религиозным медитациям, то есть совершает подмену высшего "я" низшим.

Аджна: Свинья эгоизма сужает видение человека и ограничивает его высшую волю, сосредотачивая его внимание и интересы исключительно на эго.

Вишудха: Торопыжка старается не дать человеку возможности завершить любое конструктивное начинание, разрушает любые созданные им формы.

Анахата: Желтый человек совершает подмену высшей любви и Божественной защиты ложью, то есть низшими типами искажения реальности, открывая доступ в нее низшим энергиям.

Манипура: Черный человек стремится направить энергию хозяина по очень ограниченному спектру грубых проявлений, узурпировать его волю и подчинить ее Черному Королю и в конечном счете - Гистургу.

Свадхистхана: Змей активно профанирует энергетику свадхистханы, превращая секс в похоть и лишает человека отдыха, чувства тепла, радости и полноты восприятия жизни своими циничными насмешками и убивающей всякую жизнь иронией.

Муладхара: Серый человек стремится лишить хозяина всякой жизненной силы, то есть фактически изнурить до смерти.

* * *

Каковы же косвенные методы управления тонкой семеркой?

Главный из них - это беспристрастное наблюдение за ее жизнью, в результате которого человек осознает различные низшие подпрограммы своего подсознания, вызывающие к жизни тонкую семерку и управляющие ее поведением, которое чаще всего оказывается очень и очень непростым, ибо члены этого коллектива энергичны, упрямы и своенравны. После того, как программа подсознания обнаружена сознанием, ее последующая трансформация к приемлемому виду существенно облегчается, а когда это происходит, человек меняется, подсознание сокращает инвольтацию тонкой семерки, и она несколько утихомиривается и цивилизуется - если, конечно, не усиливается ее инвольтация Королевской Семеркой, но и в этом случае жизнь личной тонкой семерки меняется.

Огромное количество неприятностей и бед внутренней (и, разумеется, внешней) жизни человека связано с его низкой культурой обращения с самим собой, что приводит к совершенно варварским отношениям между членами тонкой семерки, которые сказываются и на самом человеке часто совершенно неожиданным для него образом.

По-видимому, работу со своей тонкой семеркой лучше всего начинать с ее дифференциации, то есть разделения ее на отдельные фигуры. Дело в том, что у многих людей подсознание устроено так, что некоторые программы, например, эгоистического потребления и самообмана, склеены вместе. Это может произойти вследствие того, что человек для себя считает неэтичным получать удовольствия эгоистического порядка, и когда он их де-факто получает, то сам перед собой обязательно притворяется, что ровным счетом ничего для него приятного не происходит. Тогда его Свинья (она, кстати говоря, вовсе не обязательно будет тощей, но, вероятно, окажется волосатой и хищной) будет как бы склеена с Желтым, например, будет иметь отчетливую желтую ауру, и понадобится некоторое напряжение, чтобы эту ауру сконденсировать в определенную фигуру, и тогда можно будет увидеть несколько странное зрелище: Желтый сидит на Свинье верхом, но ниже пояса как бы в нее врос. Другой распространенный вариант - совмещение в одном животном Свиньи и Дракона самоутверждения, такой человек самоутверждается как-то особенно неприятно, словно ужиная комплиментами. Воспитанный и ухоженный Дракон самоутверждения - это гордое и часто брезгливое животное, которое чуждается как Желтого, так и всеядной Свиньи (бывают, впрочем, и капризные свиньи). Несчастный, забитый человек может обладать синтезом Свиньи и Торопыжки, суетливым животным, хватающим на ходу каждый попавшийся кусок и глотающим его не жуя и не ощущая вкуса. Кошмар психоаналитика - это Желтый Змей, а Черный Торопыжка - весомая причина для разводов, ибо жить с его хозяином в качестве супруга - сущая пытка. Возможны и тройные гибриды, например, серо-черный Дракон, но пусть лучше читатель понаблюдает сам за окружающей его тонкой фауной, а автор тем временем перейдет к следующей фазе работы с тонкой семеркой.

Скоро сказка сказывается, но не скоро дело делается. Гораздо легче сказать, что тонкие фигуры должны быть раздифференцированы, чем реально перестроить свое подсознание в соответствии с этим указанием. Такая перестройка может занять несколько лет - но и результаты не замедлят сказаться, и одним из них будет большое прояснение и структуризация внутренней и, соответственно, внешней жизни. Теперь ситуаций, когда человек чувствует, что делает что-то не то или не так, но не в силах понять, что происходит и исправить положение, становится гораздо меньше, и эти ситуации классифицируются по семи основным типам, соответствующим тонким фигурам.

Каждый раз, когда тонкая фигура становится выше своего хозяина, она не только обретает над ним большую власть, но становится и ощутимым проводником воли и энергии Гагтунгра в соответствующей его ипостаси.

Например, Дракон самоутверждения, вырастая выше человека, делается не только сильным и прожорливым и обладающим властью заставить своего хозяина отправиться в интересном для Дракона направлении - кроме этого, через Большого Дракона в тонкую реальность вокруг человека начинает транслироваться злая воля Гистурга, то есть реальность адских пространств. Воздух темнеет, атмосфера становится жестче, напряженнее, мрачнее, появляются тонкие стервятники и всевозможная фауна и флора из низших слоев тонкого мира - астральные пиявки, грязные ментальные смерчи, вызывающие острое умственное беспокойство и т. д. Аналогично, Большой Желтый включает прямую трансляцию Желтого Короля и мира Фокермы, где царствует обман и все плывет в искажениях, постоянно меняющихся в своем безобразии формах. И даже если увеличение тонкой фигуры происходит медитативно, пусть на несколько секунд, результаты прямой трансляции Гагтунгра в область тонкого мира, окружающую человека, будут ощущаться им и его ближайшим окружением еще несколько дней. Если же какая-то из тонких фигур регулярно и, тем более, постоянно выше своего хозяина (который в подобных случаях через некоторое время бывает порабощен соответствующей фигурой, то есть оказывается внутри нее), то такой человек является постоянным источником дьявольской инвольтации, и с ним трудно долго оставаться рядом; власть имущие пользуются иногда услугами таких людей, но и они, несмотря на свою сильную социальную защиту, не любят долго находиться рядом с подобным околдованным.

Однако околдование (то есть поглощение) своей тонкой фигурой - это все же крайнее и, вообще говоря, нетипичное состояние, которое должно рассматриваться как психопатология или тяжелая болезнь человека; помощь в этом случае возможна, но она должна оказываться квалифицированным воздействием, а сам человек, как правило, уже не может (и даже не очень хочет) ничего изменить, так как его воля практически порабощена тонкой фигурой. Гораздо легче сокращать размеры и энергетику тонкой семерки, пока она еще относительно скромных размеров. Здесь возможны самые различные пути, но все они требуют одного: честной внутренней работы, осознания низших программ и перестройки своего подсознания. Не останавливаясь подробнее на теме индивидуального укрощения тонких фигур, автор может предложить набор из семи жизненных позиций, постепенно осваиваясь и утверждаясь в которых, читатель может существенно сократить свою инвольтацию тонкой семерки:

Билль о правах и актуальных возможностях

Я, такой, какой я есть в настоящий момент, имею право и фактически могу то, чему следуют пункты:

1. Предстать перед Богом и держать перед Ним ответ за свою жизнь (антитезис Дракону).

2. Видеть мир глазами высшего "я" (антитезис Свинье).

3. Успешно завершить свои дела (антитезис Торопыжке).

4. Честно смотреть на самого себя и выдержать удар истинного мнения обо мне внешнего мира (антитезис Желтому).

5. Защитить себя и свое окружение от внутренних и внешних врагов (антитезис Черному).

6. Жить на том уровне, на котором нахожусь (антитезис Змею).

7. Жить (антитезис Серому).

* * *

Итак, первое направление работы с тонкой семеркой - это ее тщательная дифференциация, с тем чтобы тонкие фигуры разделились сначала в принципе как идеи, а затем перестали склеиваться даже медитативно, в самых острых и экстремальных ситуациях; второе направление - это сокращение их инвольтации со стороны хозяина путем утверждения человека в конструктивных жизненных позициях. Третье направление работы с тонкими фигурами - это повышение их культуры и культуры их взаимоотношений друг с другом и с хозяином.

В идеале тонкая семерка должна как можно меньше вредить, но для этого недостаточно одного лишь желания человека; в действительности он постоянно входит в контакт с тонкими фигурами и вынуждает их взаимодействовать друг с другом, в результате чего в этом своеобразно подчиненном ему коллективе возникают определенные отношения и устанавливаются регулярно повторяющиеся устойчивые сюжеты, сопровождающие человека по всей его жизни. Чем выше уровень внутренней культуры человека, тем более цивилизованные лица (и морды) у его тонкой семерки, и тем пристойнее манеры и отношения в этом коллективе; наоборот, острые клыки, жесткие взгляды, непримиримость, подавление одних членов семерки другими, групповые конфронтации и войны свидетельствуют о значительных дисгармоничностях в подсознании, а часто и сознании человека. В этом случае чрезвычайно важно разобраться в структуре взаимоотношений между тонкими фигурами и хотя бы частично их окультурить, смягчить антагонизмы, ликвидировать самые кричащие несправедливости, угнетение и рабство. При нормализации отношений в тонкой семерке сами тонкие фигуры видимым образом хорошеют в эстетическом плане и часто убывают по величине и аппетиту, а у хозяина резко снижается уровень внутреннего напряжения. Особое внимание следует обратить на устойчивые сюжеты, постоянно повторяющиеся сцены и последовательности действий тонкой семерки, сопровождающие жизнь человека. Эти сюжеты соответствуют устойчивым стереотипам восприятия внешнего мира и часто служат главным тормозом внутреннего развития. Поэтому поиск самых устойчивых сюжетов, разыгрываемых тонкой семеркой и порабощающих волю человека, и прекращение их инвольтации со стороны хозяина - очень важное и эффективное направление внутренней работы.

Совершенно невозможно описать все или хотя бы основные типы взаимоотношений в тонкой семерке и сюжеты, в ней разыгрывающиеся; поэтому автор приводит ниже лишь несколько примеров, призывая читателя к самостоятельным наблюдениям.

Тонкая семерка с одиночным лидером-деспотом. Таким лидером может быть любая фигура, чаще всего это Дракон, Свинья или Черный; при этом лидер имеет обычно процветающий вид и велик относительно остальных фигур, а последние более унылы и часто лишаются лидером свойственной им пищи; при этом иногда вспыхивает бунт, шестеро угнетаемых бросаются на лидера и основательно его треплют, но потом появляется хозяин, и восстанавливается исходное положение.

Обратная ситуация, тоже довольно распространенная, это групповое притеснение жертвы, в качестве которой может выступать любая из тонких фигур. Подобная ситуация возникает, например, когда человек берется решительно искоренять какой-либо свой порок, скажем, гордыню; тогда Дракон самоутверждения получает статус "персоны нон грата", лишается практически всякого питания и безжалостно притесняется всеми остальными тонкими фигурами, резко уменьшается в размерах, чахнет и едва ковыляет по иссохшей каменистой почве. Подобная ситуация, однако, чревата отмашкой в противоположную сторону, поскольку, решительно сокращая инвольтацию Дракону и вообще его притесняя, человек вынуждает своего Дракона обратиться за помощью к архетипу, Большому Дракону, и между ними устанавливается сильный канал прямой связи, и как только представляется возможность, Дракон вырастает с неестественной быстротой и тут же начинает притеснять остальные фигуры. Так, самые лютые диктаторы вырастают из людей, подвергавшихся сильнейшим унижениям.

Чаще, однако, жертве на помощь приходит Желтый, и под его лучами она кажется остальным маленькой и чахлой, хотя реально это вовсе не так; разумеется, за подобные услуги приходится платить, и Желтый получает от жертвы дополнительное питание, увеличиваясь в размерах и силе. Интересное развитие событий возникает при попытке человека искоренить в себе лживость, когда в роли жертвы оказывается сам Желтый; тогда человек лишается его защиты и обычно призывает на помощь Черного, давая ему максимальную инвольтацию, позиция: "Я груб, зато честен", которая, однако, неприемлема для внутренне культурного человека, и, кроме того, такое положение неустойчиво, поскольку Желтый всегда ускользнет от Черного, и, незаметно вытянувшись над ним, отведет ему глаза нужным себе образом так, что "грубая честность" превратится в грубую ложь.

Другой вариант распределения ролей в тонкой семерке - система двух альтернативных лидеров, разделяющих власть во времени, то есть одними ситуациями управляет первая тонкая фигура, другими - вторая. Типичный пример - разделение власти между Свиньей и Торопыжкой, характерное для людей с благополучной судьбой. Каждая ситуация воспринимается с точки зрения Свиньи, и если соблазнительной пищи для нее не оказывается, Свинья уходит на задний план, предоставляя инициативу Торопыжке, который возрастает в величине, быстро несется туда-сюда, находит съедобный для Свиньи кусок и сокращается в размерах, отдавая управление ситуацией обратно Свинье, которая с чувством и не торопясь этот кусок поедает.

Распространен также вариант распределения ролей "диктатор" и его "любимчик". У диктатора имеется основной канал инвольтации хозяина, но некоторую существенную часть своей энергии и внешних благ диктатор отдает своему любимчику, игнорируя всех остальных. Пример: тотальный зануда, временами, однако, склонный к самоутверждению за счет других (скажем, любимая фраза: "Я же говорил, что ничего хорошего из ваших планов не получится"). Здесь лидер-диктатор - Серый, а в любимчиках у него Дракон - социально очень неприятный вариант поведения и, чего окружающие чаще всего не видят, крайне мучительный для самого человека, ибо, кроме всего прочего, при лидерстве Серого у человека обычна резкая нехватка жизненных сил, и ему приходится вымирать как бронтозавру или постоянно из последних сил вампирничать.

Помимо устойчивого распределения ролей, существуют различные периодически повторяющиеся сюжеты взаимоотношений в тонкой семерке, например, моментальное возвышение и последующее быстрое падение жертвы, или, наоборот, медитативное падение диктатора. Однако даже непродолжительные замены декораций и колебания в размерах и ролях тонких фигур могут оказаться очень важными, так как в их жизни за короткое время могут возникать существенные эффекты. Иногда можно, например, видеть такую, на первый взгляд парадоксальную, картину: Дракон в роли жертвы, не получает по видимости никакого питания, не имеет существенной инвольтации ни от хозяина, ни от Большого Дракона и, тем не менее, велик, красив, хорошо упитан и очень доволен собой. Внимательное наблюдение показывает, однако, что время от времени буквально на секунду происходит полное изменение обстановки: канал инвольтации от хозяина полностью переключается на Дракона, и последний за эту секунду получает такой объем энергии, что увеличивается вдвое и потом медленно незаметно худеет до следующей инвольтации (конечно, непосредственно перед ней кожа его несколько обвисает, а глаза тускнеют, но это еще нужно увидеть). Понятно, каково поведение этого человека: как правило, он очень скромен и склонен к самоуничижению, но аккуратно запоминает все промахи, оплошности, неудачи и неадекватности окружающих, и в один момент пропускает в себя одну-единственную, но очень энергичную мысль: "А насколько я выше их всех, ведь я не сделал ни одной из этих ошибок!", и питания от этого соображения вполне хватает Дракону на месяц.

Для того чтобы научиться сознательно контролировать подобные краткие медитативные переключения личной инвольтации, достаточно осознать положение точки сборки, активизирующее тонкие фигуры. Вообще управление (сознательное и подсознательное) каждым конкретным членом тонкой семерки осуществляется при соответствующем положении точки сборки; можно, таким образом, говорить о положениях (а точнее, областях) точки сборки, соответствующих Дракону, Свинье, Торопыжке и т. д. На обычном языке это означает, что усиление инвольтации Дракона происходит, когда человек смотрит на мир с позиции самоутверждения (мы скажем, что в этот момент точка сборки находится в области самоутверждения, или области Дракона); усиление инвольтации Свиньи (и ее медитативный рост) происходит, когда человек настраивается на эгоцентрическое потребление (точка сборки находится в области Свиньи) и т. д. Вообще, внутренняя культура человека определяется тем, насколько ему известна география его внутреннего мира, что на языке настоящего трактата может быть проинтерпретировано как география возможных положений его точки сборки. Понимание себя - это, в первую очередь, умение понять, где находится точка сборки, а владение собой - это способность перевести и удержать ее в нужном положении.

Человек, внутренне бескультурный, вообще практически не дифференцирует положений точки сборки, и она движется, повинуясь его подсознанию и находясь вне сознательного контроля. По мере того как повышается понимание себя, пространство положений точки сборки постепенно осознается и разделяется сознанием на крупные области (например, область восприятия внешнего мира и область активного воздействия на внешний мир): параллельно растет и умение удерживать точку сборки в пределах этих областей. При этом развитие идет в двух направлениях: с одной стороны, расширяется пространство возможных положений точки сборки, а с другой - карты уже известных областей становятся все более крупномасштабными, и человек учится устойчивому удержанию точки сборки на небольших областях, что означает высокую концентрацию внимания и способность стабильно удерживать сильные энергетические потоки.

Волевое движение точки сборки осуществляется концентрацией внимания - и только; никакие дополнительные энергетические усилия здесь не нужны. Однако точная фиксация положения точки сборки оказывается возможна только тогда, когда человек в достаточной мере представляет себе карту соответствующей области: чем крупнее масштаб, тем точнее фиксация. Поэтому для того, чтобы научиться дифференцировать тонкие фигуры, достаточно разобраться в состояниях своего сознания, эти фигуры активизирующих, что в принципе довольно просто: каждый человек способен отличить свое состояние настройки на самоутверждение за счет других (область Дракона) от состояния настройки на профанирующее высмеивание мира (область Змея). Сложность заключается в том, что эти области пересекаются, но ни одна не содержит другую, и поэтому, в принципе, возможны четыре варианта положения точки сборки, качественно отличающиеся друг от друга:

1. Точка сборки находится вне области Дракона и вне области Змея - тогда не инвольтируется ни одно животное.

2. Точка сборки находится в области Дракона, но вне области Змея - тогда инвольтируется Дракон, но не Змей.

3. Точка сборки находится в области Змея, но не в области Дракона - тогда, наоборот, инвольтируется Змей, но не Дракон.

4. Точка сборки находится в пересечении области Дракона с областью Змея - тогда инвольтируются оба, но, в зависимости от конкретного положения точки сборки, в разной степени.

А теперь читатель может перейти от абстракции к созерцанию и представить себе свои внутренние состояния при указанных положениях точки сборки, а заодно посмотреть на поведение при этом своего зверинца.

Поскольку всего тонких фигур семь, а не две, то, в принципе, возможных областей их инвольтации не четыре, а чуть больше, читатель легко может сообразить, что их 27 =128 штук, но, конечно, не во все реально попадает точка сборки. С другой стороны, каждому сюжету, разыгрываемому тонкой семеркой, соответствует определенная траектория движения точки сборки, то есть определенная последовательность переключений внимания с одной тонкой фигуры на другую, или, точнее, с одного подмножества тонких фигур на другое, и соответствующая последовательность перемен инвольтаций. Научившись отслеживать траекторию движения точки сборки, что совсем не трудно при условии знания географии соответствующей области, можно легко понять ключевые переключения инвольтаций тонких фигур в любом сюжете и перестроить его желаемым человеку образом. При этом нужно только понимать, что каждый устойчивый сюжет имеет свою инерцию, и если его попытаться грубо разрушить, то на его месте быстро создается новый сюжет, очень похожий на предыдущий. Поэтому хороший режиссер постарается сделать минимальные изменения в уже отработанном сюжете, заставив, тем не менее, действующих лиц вести себя в соответствии со своими планами.

Вообще, перед тем, как начинать работу над собой, следует тщательно изучить наиболее типичные имеющиеся у себя сюжеты поведения тонкой семерки и иметь в виду большую ее адаптивность к прямому давлению извне и умение нейтрализовать любое прямое вмешательство максимум в два хода. Вот два типичных примера.

Человек говорит себе: "Я слишком привязан к удобствам. Надо расти над собой, истребляя чрезмерный эгоизм. Отныне встаю каждый день на час раньше, в шесть утра, и вечером час занимаюсь самообразованием, учу иностранный язык". Ровно в шесть часов утра следующего дня яростный звонок будильника инвольтирует Черного, который здоровенной суковатой дубиной прогоняет сладко нежащуюся в кровати Свинью, и она, визжа, убегает прочь, а человек, проклиная все на свете, начинает трудовой день. Вечером Свинья инвольтируется обратно, Черный убывает до обычных размеров, и под легкий желтоватый свет торшера донельзя усталый (и сонный) человек разрешает себе, так и быть, посмотреть телевизор. Торжествующая (хотя и слегка исхудавшая) Свинья ставит будильник на обычные семь часов, и следующий день ничем не отличается от вчерашнего.

А вот другой случай: человек говорит себе: я с собой нечестен, слишком много лгу себе и другим. Отныне буду говорить себе и миру только правду. Желтый убывает ниже колена; однако тут же поднимает голову Змей, одетый в академическую мантию и с "Пролегоменами" И. Канта подмышкой, и спрашивает: "А как же с вежливостью и прочими социальными манерами? А кому можно верить, что такое правда и где критерии, которым можно полностью доверять? А? За свое ли дело ты взялся, дружок, если лучшие философы и святые (истово крестится и бьет поклон) до сих пор не могут разобраться, что правда, а что нет; а впрочем, давай, полный вперед, Бог в помощь, если Он, конечно, существует". За время этой речи Змея Желтый подрастает до исходной величины, и даже становится чуть больше обычного, а человек принимает (как ему кажется) очень мудрое решение: "Что мне, больше всех надо? Все врут, и я тоже буду".


Возвращенный оккультизм. Глава 2

Глава 2

ЖИЗНЬ В ОКРУЖАЮЩЕЙ СРЕДЕ, или ЭТИКА КАК ТЕХНИКА БЕЗОПАСНОСТИ

В этой главе речь пойдет о поведении человека во внешней среде, но автору прежде всего нужно условиться о терминологии. Далее различаются высокие и низкие слои тонкого мира, эгрегоры и энергетические потоки; однако "низкий" в этом контексте не значит "плохой", а скорее означает близость к материальному миру; соответственно, высокий означает не качество, а, так сказать, уровень абстракции и удаления от материального плана. Понятие "плохой" чаще ассоциируется с завихрениями и сильными перепадами энергетического потока и несоответствием уровней - профанацией, когда высокий энергетический поток заменяется низким, и идеализацией, когда происходит неадекватная высокая замена. Эпитет "хороший" обычно означает плавные потоки и адекватность замысла исполнению.

Вообще тонкий мир находится в постоянном движении в гораздо большей степени, чем плотный (материальный). С одной стороны, в нем идут постоянные трансформации в каждом слое, с другой стороны - непрерывно происходит обмен между информацией и энергией в слоях различных уровней, то есть более высоких и более низких. При этом непосредственное видение, как и передача информации, на несколько слоев вниз и вверх затруднено, требует специальных усилий со стороны эгрегоров и часто идет со значительными искажениями информации и деформацией соответствующих участков низких слоев, подобно эффекту прямого попадания молнии.

* * *

Каждый человек в течение своей жизни бывает связан со многими эгрегорами, в том числе и высокими. Однако чем выше эгрегор, тем труднее прямая связь с ним, и поэтому чаще всего высокие эгрегоры для установления связи пользуются услугами более низких, так что человек слышит высокую весть достаточно отчетливо, но, к сожалению, далеко не всегда может ее правильно оценить и (естественно) относит ее происхождение к промежуточному эгрегору, хотя, вероятно, и почувствует некоторое несоответствие уровня вибраций полученного сообщения с обычным для промежуточного эгрегора.

Например, сообщение жены о том, что она уходит навсегда, естественно, будет воспринято мужем как трагическое известие семейного эгрегора, и так оно и есть. Однако иногда в этом сообщении звучит особая нота, по которой человек может угадать, что вслед за трауром по гибели семейного эгрегора его ждет новый этап духовного развития и освобождение от многих тяжелых оков.

Вообще, духовное развитие и судьбу человека определяет (в общих чертах) его кармический эгрегор, который, однако, редко выходит на прямую связь с человеком. Этот эгрегор определяет контуры жизненного пути, отправляя человека служить различным более низким эгрегорам, каждый раз со вполне определенной программой служения. Когда эта программа выполнена, или не выполнена, но время, отпущенное на ее выполнение кончилось, человек получает за эту программу, соответственно, зачет или незачет, и кармический эгрегор переводит его в следующий эгрегор.

Такова общая картина, которая осложняется тем, что в каждый период своей жизни человек служит не одному, а всегда нескольким средним и низким эгрегорам (разумеется, в основном, они выбираются ему кармическим эгрегором), и должен строить взаимоотношения с ними, исходя из конкретных условий своего существования в них. При этом кармический эгрегор редко помогает человеку в его конкретных ситуациях и выборах, полагаясь в основном на его инициативу и понимание местных условий. И хотя иногда, в особо ответственных ситуациях, он все же включается и отчетливо транслирует свою волю человеку, тем не менее, последнему следует максимально подробно изучить конкретные условия, в которые поместила его судьба, и научиться вести себя в них наиболее адекватным образом, создавая минимальное количество энергетических вихрей, сбоев и кармических узлов. Для этого нужно не только тонко изучить этику и требования каждого эгрегора, которому человек служит, но и стать истинным дипломатом, поскольку требования различных эгрегоров часто по видимости несовместимы. Попытке познакомить читателя с такой дипломатией и посвящена настоящая глава.

* * *

Подключение человека к эгрегору осуществляется сдвигом точки сборки в соответствующую этому эгрегору область. Другими словами, каждому эгрегору соответствует некоторый набор положений точки сборки, и если она оказывается в одном из этих положений, человек ощущает свою связь с данным эгрегором, в частности, его влияние на себя. Содержательно такие положения точки сборки могут быть описаны как состояния служения соответствующему эгрегору, или состояния, когда человек смотрит на мир глазами этого эгрегора.

При этом важно понимать, что положение точки сборки управляется сознанием человека, его подсознанием и, вообще говоря, всеми эгрегорами, с которыми человек в данный момент связан, поэтому при попытках сознательного волевого управления движением точки сборки возможны различные трудности, сбои и попадания совсем не в те области, куда человек хотел бы ее поместить.

Так, ухаживая за привлекательной молодой женщиной, человек может неожиданно для себя начать смотреть на нее глазами своей жены, и его пыл сильно поубавится - это в опасную для семейного эгрегора минуту последний сдвинул пылкому кавалеру точку сборки в более трезвую область. Если молодая особа не особенно заинтересована, она оставит все как есть, и контакт скорее всего кончится; если же у нее в данном случае есть некоторая сверхзадача, она, заметив охлаждение, постарается передвинуть точку сборки кавалера обратно, для чего ей придется вступить в сражение с семейным эгрегором своего кавалера, и если оно будет выиграно, то в семейном эгрегоре появится дыра, а молодая женщина возьмет на себя, вместе с возвращенным обожанием, часть кармы семейного эгрегора своего поклонника.

Второе замечание заключается в том, что обычно сдвиг точки сборки - довольно заметное переключение способа мировосприятия, и человек не замечает его только потому, что не привык отслеживать такие вещи, не придавая им особого значения, хотя в действительности, как автор надеется дальше показать, это и есть самая важная задача сознательного внимания, и человек, который постоянно боковым зрением следит за тем, в области какого эгрегора лежит сейчас его точка сборки, то есть какому эгрегору он сейчас служит и чьими глазами он смотрит на мир - этот человек очень быстро начинает разбираться в том, какова картина тонкого мира вокруг него, какие процессы там происходят и как они материализуются в плотном плане; на высоком уровне это означает дары ясновидения и пророчества, на среднем - гораздо более осмысленное и культурное поведение на всех планах.

Итак, по щучьему велению, по моему хотению, моя точка сборки пришла в область некоторого эгрегора: это означает, что я "на проводе", или, как говорят оккультисты, на (информационно-энергетическом) канале. Этот канал может проводить энергию и информацию как от человека к эгрегору, так и от эгрегора к человеку, и эти два состояния канала очень важно не путать. Другими словами, можно сказать, что вся область положений точки сборки, соответствующая эгрегору, делится на две подобласти: первая объединяет положения точки сборки, соответствующие потоку от эгрегора к человеку, вторая - потоку от человека к эгрегору. Вообще говоря, существует и третья подобласть, положение точки сборки в которой соответствует одновременному течению по каналу информации и энергии в обоих направлениях, но для обычного человека это трудно, и у него, если нужна двухсторонняя коммуникация, точка сборки прыгает из первой области во вторую и обратно.

Поведение человека, служащего данному эгрегору, в среде может быть уподоблено (автор просит у читателя прощения за некоторую примитивность образа, но так понятнее) функционированию робота с дистанционным управлением из центра, роль которого играет эгрегор.

Вот человек оказался в незнакомом месте и не знает, куда ему идти и что делать дальше. Его подсознание переводит точку сборки во вторую подобласть (передача информации эгрегору), и эгрегор через канал связи получает от человека информацию о том, что он во внешнем мире видит, слышит и т. д. Через некоторое время эгрегор, восприняв эту информацию, сочтет, например, ее недостаточной для выбора дальнейших действий; тогда он передвинет точку сборки в первую подобласть (передача от эгрегора к человеку) и передаст сигнал: поверни голову направо. Субъективно, во время передачи информации эгрегору человеку смотреть интересно (интерес - знак включенного внимания эгрегора), потом интерес пропадает (точка сборки ушла из подобласти восприятия эгрегора), а затем человек ощущает некоторое беспокойство, как бы давление извне или изнутри, которое материализуется в желании повернуть голову направо, но как только голова поворачивается, давление исчезает. Человеку снова становится интересно (опять точка сборки во второй подобласти, эгрегор просматривает мир глазами человека), затем интерес пропадает, снова возникает импульс перемены внимания и т. д. В зависимости от конкретных обстоятельств эгрегор может акцентировать восприятие человека любыми органами чувств: зрением, слухом, обонянием, осязанием или вкусом. Другими словами, у человека может неожиданно обостриться слух, и все его внимание сосредоточится на окружающих звуках, потом он принюхается и т. д., пока эгрегор не получит достаточно информации и, переводя точку сборки в первую подобласть, не отдаст четкую команду: "Держи курс вон на ту кралечку в голубом комбинезоне".

Однако только самые низкие эгрегоры (в последнем примере - эгоический) дают столь императивные и жесткие указания. Чем выше эгрегор, тем в большей степени его воля носит характер общих рекомендаций, которые человек применяет по своему усмотрению, руководствуясь, как говорится, их духом, а не буквой. Вообще, по характеру воздействия эгрегора на человека, так же, впрочем, как и по характеру внимания, которое требует от человека эгрегор, можно судить об уровне этого эгрегора. Чем жестче, императивнее и конкретнее указания эгрегора, чем конкретнее характер информации, которая его интересует, чем пристальнее и жестче внимание, которое он включает у человека по отношению к внешнему миру, тем ниже эгрегор или, во всяком случае, та его часть, что в данный момент находится на связи с человеком. Кроме того, важным признаком уровня эгрегора является величина скачка точки сборки от подобласти восприятия эгрегором человека к подобласти восприятия человеком эгрегора. Чем больше этот скачок и чем реже он происходит, тем ниже уровень эгрегора и тем грубее его взаимодействие с человеком и миром. Низкий эгрегор - это тяжелый собеседник, который долго и мощно говорит, потом видимым образом с трудом переключается и так же тяжело слушает, причем слышит только грубые и громкие звуки и воспринимает лишь простейшие понятия; тонкости ему непонятны и для него не существуют. Соответственно, и его собственные указания даются лапидарно и авторитарно, возражений он не слышит - в частности потому, что переход к восприятию для него - трудная задача, соответствующая большому скачку точки сборки человека.

Связь с низким эгрегором похожа на акустическое переговорное устройство, работающее в каждый данный момент в одну сторону; связь с более высоким напоминает телеграфную, а далее идет радио, и это качественно иной способ взаимодействия, о котором следует сказать подробнее, однако вначале автор хочет предложить читателю принцип двойственности в аспекте связи человека с эгрегором.

Вообще принцип двойственности утверждает, что внешняя и внутренняя жизнь человека в каком-то смысле идентичны, точнее, что каждая из них является символическим отображением другой. Чем выше уровень человека, тем яснее он видит этот символизм и тем точнее оптимальное соотношение внутренних и внешних усилий; сложность заключается в том, что этот символизм, то есть правила, которые позволяют поставить объектам и событиям внешнего мира объекты и события внутреннего, несколько различаются у разных людей, и каждый человек должен искать эти связи в какой-то мере самостоятельно (хотя, конечно, есть и общие для всех правила).

В полном соответствии с принципом двойственности эгрегор, связываясь с человеком по (тонкому) информационно-энергетическому каналу, то есть проявляясь во внутренней жизни человека, организует связь с ним и во внешнем мире, причем для низких эгрегоров соответствие этих двух видов связи настолько очевидно, что имеет материальный, а не символический характер. Например, трещины в семейном эгрегоре, напряжение и неблагополучие в семье сказывается во всем, и человек чувствует их, как говорится, всей кожей, так что заброшенный вид детей, их болезни и скандалы с супругом без существенного повода вполне естественно складываются человеком в общую картину, в которой его внутренние ощущения и внешние события вполне согласованы друг с другом. Аналогично, чувство своей неадекватности на работе и административные взыскания тоже составляют непротиворечивый образ. Однако семейный и рабочий эгрегоры (как правило) довольно низки, их канал связи с человеком очень силен, и потому внешние события, создаваемые этими эгрегорами, очевидны по их значению для человека (в соответствующей этим эгрегорам части его внутреннего мира). Однако, чем выше эгрегор, тем тоньше его связь с человеком и тем явственнее проступает символический характер его внешних проявлений. Слово "символический" в последнем предложении означает событие (или объект), которое человек воспринимает не по его "прямому", то есть общесоциальному, смыслу, а как гораздо более значительное и, чаще всего, как мощный информационно-энергетический источник.

В качестве примера посмотрим на компанию, состоящую из интересной девушки и двух молодых людей, один из которых безумно влюбленный в нее романтик, а второй - сексуально заинтересованный в ней бездельник. Вот они встречаются в социально одобренном месте и здороваются. Девушка мило улыбается обоим молодым людям и адресует каждому стандартное приветствие. Во внутренней реальности первого молодого человека установлен (он, возможно, этого до конца не осознает) контакт с высоким эгрегором женского начала, и этот эгрегор, пользуясь минимальным символом (социально-нейтральное приветствие девушки), погружает молодого человека в сильнейший, хотя и очень тонкий, энергетический поток - его качают волны мировой женственности, и ничего более из внешнего мира ему просто не нужно. Если бы он был влюблен в девушку не безумно, а просто сильно, это означало бы его связь с более низким эгрегором, инвольтируемым женским началом, и тогда ему для достижения адекватных его состоянию переживаний понадобился бы знак внимания, чуть-чуть превышающий социально-нейтральную норму (например, слегка затянувшийся первый взгляд или легкое смущение девушки) - но и переживания его были бы более низкого, хотя тоже романтического порядка, и в них участвовали бы отдельные элементы материального плана - цвет одежды девушки, общий контур прически и т. п. Наконец, для второго молодого человека адекватным его внутреннему состоянию будет недвусмысленный выход за социально-нейтральные рамки приветствия со стороны девушки (например, поцелуй или объятие), и любое менее материально-пылкое ее проявление будет символом того, что эгрегор второго молодого человека, инвольтируемый Фокермой, не в состоянии адекватно отыграть ситуацию (последнее, впрочем, очевидно второму молодому человеку, так как он ведом низким эгрегором, который давно уже по каналу передал ему сильное сомнение в успехе). Взаимодействие с этим юношей не представляет сложностей и для девушки; тут, как говорится, все ясно; что же до первого молодого человека, то взаимодействие с ним для нее необычайно сложно, так как должно идти на тончайших символах, и легко обрывается, поскольку социально неприемлемо (социум недоумевает: что, собственно, происходит? - и безжалостно профанирует любые высокие медитации).

Теперь мы вернемся к различию видов связи человека с эгрегорами в зависимости от их уровня. Здесь можно проследить следующие закономерности. Низкие эгрегоры дают отчетливые и сильные внутренние аффекты типа императивных желаний и состояний (острый голод - физический или сексуальный, страх, резкая зависть, тоска, смертельная скука и т. д.; при этом сеансы связи с эгрегором и внешние события-символы разделены незначительным временным интервалом (в пределах нескольких дней), так что связь соответствующих внутренних и внешних событий очевидна (сегодня поругался с женой - назавтра отвратительное настроение и хочется уйти из семьи).

Связь с более высоким эгрегором осуществляется через внутренние состояния, которые человек идентифицирует как выделенные из основного жизненного потока, и соответствующие внешние события-символы уже нагружены для него индивидуальным, то есть отличным от общесоциального, акцентом. В жизни человека может быть всего несколько моментов отчетливой связи с высоким эгрегором (например, минуты особого творческого вдохновения или любви); такие переживания запоминаются надолго, но при этом в памяти обязательно остаются некоторые особенно яркие материальные моменты, объекты или внешние события, к которым почему-то накрепко привязаны воспоминания - эти внешние моменты как раз и суть символические материальные проявления связи с высоким эгрегором.

Однако сильные медитативные вылеты, хотя и играют в жизни человека важную (некоторым кажется - центральную) роль, все же не исчерпывают его жизни, а главное - не являются предметом этой главы (читателю предлагается подождать до главы 8 - или броситься прямо туда, к великому ущербу для автора). Здесь же мы обсуждаем обычную жизнь человека в среде, когда не происходит ничего особо выдающееся из ряда вон.

В жизни обывателя связь с высоким эгрегором - явление скорее исключительное; однако любой человек, либо наделенный талантом от природы, либо систематически работающий в одном направлении в течение некоторого времени, набирает энергетический потенциал - и это не остается незамеченным: человек привлекает к себе пристальное внимание высокого эгрегора, и последний начинает определенную деятельность, цель которой - подключить человека к своим программам. Служение высокому эгрегору во многих отношениях отличается от служения низким и средним, здесь есть свои сложности, проблемы, преимущества и искушения, совершенно непонятные людям, обладающим среднесоциальной энергетикой и служащим низким или средним эгрегорам, и когда человек впервые попадает в ситуацию постоянной связи с высоким эгрегором, он часто совершенно теряет почву под ногами, потому что теперь у его жизни совершенно другие законы. Дать подробное описание этики такого служения - задача, за которую автор не берется; его цель значительно скромнее - описать некоторые характерные эффекты и сложности, возникающие в жизни человека, пытающегося служить высокому эгрегору на сильных энергетических потоках, или, другими словами, всей своей жизнью.

Первое ощущение, которое испытывает человек, включаясь в высокий эгрегор не медитативно, а постоянно, это двусмысленность происходящего. У него невольно возникает чувство, что то, что происходит вокруг него, имеет, помимо общесоциального, еще и какое-то другое, непонятное, но не менее важное значение. Поток событий теряет свою обычную для слабых энергетических потоков хаотичность, то есть события идут не просто так, а словно подчиняясь некоторому невидимому, но отчетливому плану. Жить становится интереснее, происходит много "случайных" совпадений, настолько много, что начинает казаться, будто это никакие не случайности, а определенные знаки, которые несомненно что-то значат, и очень хочется понять, что именно. Постепенно человек замечает, что интенсивность энергетического поля вокруг него непостоянна: иногда она несколько выше, и тогда у него буквально все получается, удача и счастливые "случайности" работают, безусловно, на него, а иногда поток ослабляется, и тогда возможны срывы, особенно в трудных делах, и лучше подождать, пока поток не усилится снова. Кроме того, человек обнаруживает, что поток не только украшает его собственную жизнь, но и может служить инструментом манипулирования другими людьми, которые смотрят на него как на лицо, обладающее "силой" (сильная личность - скажет социум и ошибется - здесь ощущается сила эгрегора, а не человека), источником безусловной привлекательности в общении - с ним хочется дружить, так как и сам частично попадаешь под энергетику потока, и почему-то очень трудно противопоставить ему свою волю.

Для жизни в сильном энергетическом потоке характерны два обстоятельства, тесно связанные друг с другом - возрастание связности внешнего мира, в частности, постоянное ощущение, что судьба все время посылает различные знаки: предостерегающие, поощряющие и т. д. и, с другой стороны, активизация внутренней жизни: у человека внутри обнаруживается целый невидимый мир существ, обладающих голосами, а главное, мнениями по поводу всего, происходящего во внешнем мире, причем с непривычки человеку может оказаться довольно трудно понять, какой же из звучащих голосов - его собственный (в каком-то смысле, и в каком именно?). Семь этих голосов уже хорошо известны читателю - они принадлежат членам тонкой семерки. Дело в том, что при усилении энергетики человека подрастают и его тонкие фигуры, оформляясь и обретая индивидуальные черты, часто сильно расходящиеся с характером хозяина - и в то же время обретая право голоса во внутреннем мире, становясь тем самым постоянно действующим искушением.

Дальнейшее развитие событий сильно зависит от того, насколько правильно понимает человек происходящее с ним, свои задачи и свою ответственность, и насколько он сумеет справиться с возникающими у него искушениями, а эти искушения несравнимы с искушениями человека, служащего низкому или среднему эгрегору. В зависимости от всего этого, а также от некоторых внешних причин, человек научится либо постоянно удерживать сильный поток, и тогда эгрегор возьмет его, после известного испытательного срока, на постоянную службу, обеспечив, разумеется, соответствующими формами жизни в социуме и плотном мире, либо после нескольких срывов инвольтация (энергетический поток) высокого эгрегора кончится, что будет означать, что человек не выдержал испытания или попал в поле действия эгрегора по его периферии и был оттуда вынут своей кармой, не предусматривающей длительного служения этому эгрегору - но внутренние ощущения недвусмысленно укажут человеку, какой из двух последних вариантов был реализован, поскольку в первом (невыдержанный экзамен) у него надолго остается ощущение горечи и потери чего-то очень важного и желанного, а во втором - ощущение катания на американских горках, которое (эмоционально) быстро забудется.

Каково же правильное поведение в потоке, для чего даны эти странные и непонятные символы? Первое заблуждение, от которого следует отказаться, это представление о том, что поток дан человеку для его удовольствия и свободного манипулирования внешним миром. Это вовсе не так; поток и несколько измененная реальность даны человеку для того, чтобы ему было удобнее осуществлять программы эгрегора, этот поток включившего. Поток же сдвигает точку сборки человека в область, соответствующую служению этому эгрегору, и человеку не следует думать, что он может сделать это сам (впрочем, этого он, как правило, и не думает). Система знаков, отзывающихся в сознании человека как символы, это не что иное, как флажки, по которым человек должен идти, если он хочет действительно служить эгрегору, то есть вести себя по его этике. При этом плата за верное служение высокому эгрегору это само по себе бытие человека в состоянии с сильным потоком, который упорядочивает мир и делает его законы более осмысленными и видимыми (правильнее сказать, что высокий эгрегор так сдвигает точку сборки человека, что тот попадает в мир с описанными свойствами). Вообще знаки - это не что иное, как особый мягкий способ управления поведением человека, которым пользуются достаточно высокие эгрегоры. Низкие и средние эгрегоры транслируют свою волю прямо и жестко: "Иди туда и делай то, а иначе хуже будет", - причем их часто не интересует, находится ли предлагаемое действие в пределах возможности человека. (Вообще, чем ниже эгрегор, тем уже сфера его влияния на жизнь человека, но тем резче обозначена его власть над человеком в этой сфере; высокий эгрегор, наоборот, никогда не бывает императивным, он всегда просит, и то лишь в форме намека, никогда не угрожает, тщательно готовит человека к выполнению своих поручений и влияет на всю его жизнь без исключения). Высокий эгрегор настолько деликатен, что все его указания и просьбы зашифрованы в виде символов, по поводу которых человек чувствует, что они что-то значат, но что именно, ему не совсем очевидно, хотя, если подумать, то можно, конечно, догадаться... а если прямо спросить у эгрегора: "Что значит этот символ?" - то эгрегор порой ответит прямо, но тогда, конечно, и ответственность человека за невыполнение просьбы или указания возрастает.

Высокий эгрегор долгое время держит человека на испытательном режиме в роли чистого наблюдателя; другими словами, эгрегор смотрит через этого человека на внешний мир - и только; от человека требуется лишь присутствие там, куда его посылает эгрегор, и определенный уровень внутреннего спокойствия и бесстрастности, чтобы быть достаточно прозрачным для эгрегора: чем выше внутренний ритм человека, чем он более личностно включен, взволнован и предубежден, тем хуже видит через него высокий эгрегор, а на каком-то уровне внутренней суеты (эмоциональной и ментальной) эгрегор перестает видеть что-либо вовсе. Таким образом, для выполнения воли эгрегора человеку нужно быть в нужном месте (об этом заботится сам эгрегор, организуя внешнюю жизнь человека, а в трудных случаях посылая специальные знаки, которые человек при желании легко расшифровывает) и смотреть в нужном направлении, будучи в достаточной степени в безличном состоянии. Всю остальную работу эгрегор берет на себя, и человек вполне может вести себя естественно, оставаясь в социальных рамках; трудности возникают именно в удержании нужного направления внимания и низкого уровня внутреннего ритма. И даже когда человек прошел испытательный срок и находится в состоянии постоянного служения (об этом смотри также ниже в главе 3), эгрегор все равно через него больше смотрит, чем непосредственно действует.

Воздействие же высокого эгрегора на мир через человека производится редко и обычно для него незаметно: в этом случае некоторые обычные слова или действия человека оказываются проводниками необычно высокой энергии, но человеку об этом заботиться не нужно.

Таким образом, единственная сложность и задача сознания человека при служении высокому эгрегору - аккуратно читать знаки, по возможности им следовать, но главное - удерживать правильное положение точки сборки, при котором эгрегор через человека видит то, что эгрегору интересно, и притом с максимальной разрешающей способностью.

Какие же препятствия возникают при попытке человека следовать этим правилам? Это прежде всего резкое увеличение общей нагрузки - человек неожиданно понимает, что служение высокому эгрегору требует от него необычно высокого уровня постоянного внимания как к внешнему, так и к внутреннему миру, но с этим в принципе есть возможность справиться - до тех пор, пока человек следует общей этике и конкретным указаниям эгрегора; настоящие трудности и неприятности возникают при их нарушении; они подобны проблемам, возникавшим у Ивана-дурака, как только он переставал буквально выполнять указания Конька-Горбунка. Аналогичные неприятности возникают и у человека, волей судьбы неожиданно для себя попадающего в сильный поток высоких эгрегоров без специальной подготовки; некоторые возможные при этом эффекты описаны ниже, автор надеется на то, что читатель, с ними столкнувшись, быстро поймет, откуда дует ветер.

Основная опасность, которая угрожает человеку, связанному с высоким эгрегором, это соскальзывание к более низким эгрегорам, а они, по некоторым причинам, всегда в этом заинтересованы. Дело в том, что чем более высокому эгрегору служит человек, тем более тонкую работу он может совершать и тем сильнее его индивидуальный канал (к кармическому эгрегору); поставить же мощный индивидуальный канал себе на службу для любого эгрегора означает большое усиление. Как основное средство переключения человека на служение себе более низкие эгрегоры используют более низкие (и, тем самым, более ощутимые для человека) энергии, которые они ему предлагают - это называется соблазном. Однако здесь важно понимать, что в роли соблазна при высоком служении выступают такие энергетические потоки, которые вовсе не являются соблазнительными при служении более низким эгрегорам, и дать здесь точное описание и определение соблазна автор не в состоянии - все зависит от конкретных условий. Существует, однако, простое этическое правило, которое в состоянии дать человеку защиту от соблазна соскальзывания вниз; это правило заключается в искреннем доверии к своей судьбе, ведомой высоким эгрегором. Иначе говоря, высокий эгрегор (если он действительно постоянно ведет человека) сам заботится о его жизни, в частности, о всех его потребностях, включая самые прозаические, и человеку, если на то нет специальных указаний высокого эгрегора, не нужно заботиться ни о чем, кроме одного: не направлять энергию этого эгрегора личной волей, особенно, полагаясь при этом на "свое" видение и усмотрение. Некоторое самообладание легко может помочь человеку разобраться в том, когда он использует свою личную энергию, а когда манипулирует энергией канала, и второй тип действий никогда не является этичным по отношению к высокому эгрегору и противоречит самой концепции служения. С другой стороны, импульсы перейти на личное управление энергией канала, мотивированные самым разным образом, у человека обязательно возникнут, и как только он им подчинится, произойдет соскальзывание точки сборки в область уже совсем другого эгрегора, часто гораздо более низкого, но никогда не более высокого. (Вообще подъем служения вверх происходит помимо воли человека, в его волевой области находится лишь спуск вниз; другое дело, что честное служение на любом уровне ведет к повышению уровня личной энергетики и расширению сознания, вследствие чего человек привлекает внимание более высокого эгрегора.)

Откуда же идут соблазны и какими они бывают? Дать полное описание здесь невозможно, но, как правило, для того чтобы сдвинуть точку сборки человека с позиций высокого эгрегора, используется прием искусственной (то есть происходящей помимо воли и сознания человека) инвольтации одной или нескольких из семи тонких фигур; каких именно, может зависеть от того, какому главному эгрегору из трех служит человек: понятно, что подъем энергетики и уровня служения человека не остается незамеченным Гагтунгром, и он с помощью того или иного члена Королевской Семерки инвольтирует соответствующую фигуру, обретающую большую власть над человеком. При этом очень существенно, что эффекты, возникающие при инвольтации тонких фигур в условиях сильного энергетического потока резко отличаются от эффектов, характерных для воздействия личной тонкой семерки на обычного человека, живущего на низком или среднем уровне служения. Мы разберем эти эффекты последовательно, но читатель не должен забывать, что возможна сильная инвольтация Гагтунгром не одной, а сразу нескольких тонких фигур, что приводит к большим дополнительным сложностям в жизни человека.

Крупный Дракон. В один прекрасный день человек слышит внутри себя голос, который с огромной внутренней силой и убедительностью говорит ему примерно следующее: "Ты велик. Ты должен понять, что по-настоящему на Земле некому сравниться с тобой по уму, силе, красоте и значительности. Ты - гений, но совершенно недооценен знакомыми и вообще современниками, и никакая слава не окажется достойной тебя". В эту минуту, инвольтированный Большим Драконом, личный Дракон самоутверждения существенно выше хозяина, и просто так отмахнуться от него невозможно; он давит на человека, причем совершенно императивно, и сопротивляться ему особенно сложно по двум причинам: во-первых, голос Дракона идет изнутри, как голос интуитивной истины, или, по крайней мере, изо всех сил пытается на нее походить, а во-вторых, для подобных утверждений у Дракона есть некоторые основания, поскольку, обладая высокой энергетикой, человек, как правило, действительно во многих (или хотя бы в некоторых) отношениях стоит выше среднесоциального уровня и что-то может, чего не может никто, и, с другой стороны, кто знает свои истинные возможности и пределы? Конечно, здравый смысл подсказывает человеку, что все эти его ощущения несколько преждевременны, но сила давления Дракона огромна, и многие ей уступают, проникаясь, хотя бы частично, ощущением собственной исключительности и величия. В этот момент Дракон залезает человеку на плечи и становится огромным паразитом, питаясь его энергией, и энергией высокого эгрегора, который тут же это замечает и переводит человека на более низкий тип служения или вовсе отключается от него. В то же время есть очень простой критерий, позволяющий понять, что слова этого внутреннего голоса - ложь: высокий эгрегор никогда бы не стал высказываться столь жестко и непримиримо.

Вообще шкала похвал эгрегоров выглядит следующим образом. Самые низкие эгрегоры дают восторженные донельзя похвалы и грубые положительные энергии. Средние эгрегоры ставят отметки и хвалят, употребляя примерно те же эпитеты, которыми награждают школьные учителя своих учеников. Высокие эгрегоры дают общую положительную оценку (что-то вроде "неплохо" или "хорошо"), и наконец самые высокие эгрегоры вообще не хвалят (и не ругают), а лишь обозначают окончание программы действий человека, то есть как бы ставят за нее "зачет", но сопровождают его очень высокими энергетическими вибрациями, которые снимают казалось бы безнадежные внутренние зажимы и переводят человека на более высокий энергетический уровень существования.

Однако искушение велико, и если человек хотя бы частично верит Дракону, последний обретает над ним власть, не сравнимую с властью Дракона над человеком со средней энергетикой. Сначала человек мечется, повинуясь уже воле голодного Дракона, а не своего высокого эгрегора, а потом постепенно вовсе теряет высокое служение и фактически из последних сил кормит огромного паразита, целиком подчиняясь его воле - так возникает мания величия, хотя иногда частично социально адаптированная, то есть человек может быть более или менее социально адекватен, но очень неприятен в общении и фактически имеет дело только с теми, кто безоговорочно подчинен аппетиту его Дракона.

Крупная Свинья. "Тебе не кажется, что ты в последнее время много работал, - звучит внутри человека мягко укоряющий голос. - Тебе нужно отдохнуть, развлечься... может быть, просто полежать или съесть что-нибудь вкусное, не думая ни о чем". - "И, действительно, - думает далее человек, как ему кажется, сам, - сколько можно вертеться как белка в колесе, не зная ни отдыха, ни срока, беспокоясь все о других да о других. Пора подумать о себе!

Последняя интонация звучит уже совсем не уговором - фактически это приказ, поскольку Свинья эгоизма сейчас вдвое крупнее своего хозяина. В этот момент чувства долга, признания, обязательность и прочие качества, не дающие человеку остановиться в своей работе, отчетливо отступают на второй план, гонимые острым чувством обиды, которую отлично можно разглядеть на морде Свиньи: она и в самом деле смертельно обижена на хозяина, который столько времени держал ее в черном теле (что для Свиньи хуже, чем просто метафора).

И если человек, служащий высокому эгрегору, решает хотя бы ненадолго пойти на поводу у своей Свиньи, а у него этот соблазн несравненно сильнее, чем у среднего человека - ведь он действительно что-то собой представляет, много в жизни потрудился и сделал для человечества - так вот, если этот человек идет на поводу у Свиньи, то она просто переключает на себя канал в высокий эгрегор, отчего, разумеется, сразу резко прибавляет в весе и размере (а также аппетите). На казенном языке подобные действия человека именуются "злоупотреблением служебным положением в личных целях". И реакция высокого эгрегора, в отличие от светских властей, бывает моментальной, хотя сам человек может ее долго не замечать: высокий эгрегор переводит его на значительно более низкую и жесткую программу служения, поскольку метать бисер (то есть свои высокие вибрации) перед Свиньей не склонен. Тем не менее, канал инвольтации сразу не обрывается, и постепенно Свинья приобретает тотальную власть над человеком. Этим обстоятельством, как, впрочем, и поглощением человека любой из семи тонких фигур, немедленно пользуется Гагтунгр, передавая управление человеком в один из своих эгрегоров, для которых характерно очень жесткое управление, и человек становится фактически марионеткой черных сил, полностью лишаясь свободы воли. Внешне это всегда выглядит как поглощение тонкого тела человека той или иной тонкой фигурой, непосредственно или опосредовано инвольтируемой Гагтунгром (это может быть одна из фигур тонкой семерки, или их какой-нибудь синтез, или другая тонкая сущность - признаком демонического рабства является то, что эта фигура полностью поглощает тонкое тело человека и замыкает на себя все его индивидуальные каналы инвольтации).

Попадая под власть Свиньи (будучи ею поглощенным), человек становится не только фантастическим эгоистом, но и в полном смысле рабом своих желаний; и они настолько сильны, что человек совершенно не в состоянии даже подумать о том, чтобы их ограничить или не исполнить. Неприятность заключается в том, что его личные "эгоистические" желания поступают от "свиньи", а последняя в данном случае имеет активный прямой канал инвольтации от Большой Свиньи, через которую человеком полновластно управляет Фокерма, имея возможность возбудить в человеке любое желание и удовлетворить его, когда и как сочтет необходимым, разумеется, за соответствующую плату: сильный энергетический потенциал, который первоначально был у человека, и его высокий уровень реализационной власти постепенно тратятся на Свинью, то есть переходят к Гагтунгру. В результате, в зависимости от обстоятельств, либо человек переходит на службу к Гагтунгру, попадая под его жесткое управление, но налаживая при этом свои отношения с Свиньей, либо его энергетический уровень резко падает, Свинья неизбежно худеет, и остается невнятный субъект с большим запасом воспоминаний: "Гулял я когда-то...".

Если, общаясь с сильным человеком, поглощенным своим Драконом, нужно постоянно ему льстить, и на этих условиях можно иногда выстроить с ним отношения (конечно, надо при этом перестать удивляться его несколько странной потребности в постоянных восхвалениях), то общение с человеком, сожранным Свиньей, возможно лишь при постоянной подкормке животного; оно, впрочем, может быть не особенно капризным и почти всеядным; нужно только привыкнуть к какому-то неестественному эгоизму этого человека, заинтересованного только в своих делах и удовольствиях - настолько, что это переходит все социальные рамки. Но важно понимать, что такой сверхъестественный эгоизм - знак прямой демонической инвольтации, а не просто неприятная черта человека, и с этим человеком следует быть очень осторожным - строго говоря, он социально опасен (например, когда дело не касается его самого, он легко может проявить преступное равнодушие или халатность, результатом которых будут человеческие жертвы - читатель, конечно, понимает, кто водит его рукой и невниманием).

Крупный Торопыжка. "Ну что ты все сидишь? Неужели непонятно, что работать за тебя некому, а стоить только замешкаться, так сразу обойдут, и останешься у разбитого корыта несолоно хлебавши - это после стольких-то лет каторжных трудов и усилий - и все пойдет коту под хвост". Крупный Торопыжка часто возникает при приближении работы к ее окончанию, когда ее темп уже налажен, а внутренний ритм человека достаточно низок, и Гагтунгру обязательно нужно его поднять, чтобы человек сам разрушил все, что сделал. Часто в таких случаях самым эффективным путем оказывается прямая инвольтация Урпарпом Торопыжки. Давление крупного Торопыжки на человека таково, что у него буквально голова начинает идти кругом. И действительно, сроки горят, смежники подводят, комплектующие детали тают на глазах, план горит по всем показателям - и полное впечатление (его создает Торопыжка), что никому до этого нет дела, и единственное, что остается делать - бежать, ругаться, кричать, а главное - все делать самому и сразу. Но не только в программах созидания - велика дезорганизующая роль Торопыжки и в программах обучения. В ночь перед экзаменом принцип "выучить значит понять" Торопыжка заменяет принципом "выучить значит вызубрить" - и отключает память, а за полчаса до экзамена бодро советует - "перед смертью не надышишься" - и удаляется восвояси, оставляя студента в полном изнеможении и с недоваренной кашей обрывков знаний в голове.

Искушение крупного Торопыжки для человека, служащего высокому эгрегору, чрезвычайно опасно. Во-первых, как только повышается внутренний ритм человека, эгрегор перестает через него чего-либо видеть, и потому отключается от его ситуации, а во-вторых, высокий эгрегор всегда действует сам, и всякое прямое волевое действие человека, не санкционированное эгрегором, разрушает его планы, и чем активнее действует человек под руководством Торопыжки (о чем легко судить по уровню внутреннего ритма), тем быстрее он губит планы высокого эгрегора. Сидя за рулем бульдозера, не нужно поддаваться искушению схватить лопату и в бешеном темпе самому раскидывать гору щебенки.

Если же человек поддается давлению крупного Торопыжки (это, кстати, распространенное явление в обществе с атеистически-материалистическим положением точки сборки и господствующим убеждением, что человек - венец природы), то он фактически сам разрушает свою связь с высоким эгрегором и быстро тратит свой энергетический потенциал на увеличение мирового хаоса. Если он в этом преуспевает, Урпарп может дать еще более сильную инвольтацию Торопыжке, и тот поглотит человека целиком. Тогда получается одно из страшных орудий Урпарпа - мощный деятель, имитирующий участие в эволюционном развитии, а фактически энергично ему препятствующий, причем не только на материальном, но и на тонком плане. Сильный человек, поглощенный Торопыжкой, часто, сам того не ведая, разрушает тонкие структуры в любом месте, где бы он ни находился, перехватывает и путает информационно-энергетические каналы и т. п. На бытовом уровне восприятия - это крупный баламут, с которым лучше по возможности не иметь никакого дела, потому что, даже если он и выполнит обещанное (что само по себе маловероятно), то в конце концов все равно из этого выйдут одни неприятности, которые придется потом долго расхлебывать. В наиболее тяжелых случаях Торопыжка поднимает человеку внутренний ритм настолько, что он перестает адекватно воспринимать социальную реальность и оказывается в психиатрической больнице с выразительным, но бессмысленным диагнозом маниакально-депрессивный психоз.

Крупный Желтый. Здесь мы переходим в область положений точки сборки, описываемую с большим трудом, поскольку иллюзорных миров очень много; однако в данном случае человек подвергается искушению отправиться в путешествие в мир, так сказать, злостно-иллюзорный, по возвращению из которого он склонен сожалеть о происходившем с ним и вокруг него - путешествие к Фокерме в конечном счете всегда оказывается грязным и лживым.

Самый обычный вариант проявления крупного Желтого у человека в сильном энергетическом потоке - это внезапно возникающее назойливое желание отключиться, забыться и снять напряжение, для каковых целей обычно употребляются спиртные напитки или наркотики. Но крупный Желтый не удовлетворяется "разумной" (то есть социально приемлемой) дозой - ему нужна длительная медитация, запой, по возможности с переменой обычных мест обитания и кругов общения и окончательным погружением на "дно" в каком-либо притоне.

Однако классический запой, столь блестяще исследованный в мировой литературе, что у автора нет необходимости в подробном его описании, отнюдь не исчерпывает искушений и возможностей сильного Желтого. Главные ощущения, которые он вызывает у человека, это нереальность собственного существования и потеря контакта и взаимопонимания с окружающим миром. Человеку кажется (и это быстро подтверждается эмпирически), что любые его попытки установить связь с внешним миром обречены на провал и только усугубляют пропасть непонимания. При этом собственная реальность вовсе не кажется человеку иллюзорной, и, строго говоря, каждое положение точки сборки, даже кратковременно достижимое, имеет одинаковое право на существование, как и мир, соответствующий этому ее положению. Другое дело, что течение кармы или, в другой терминологии, воля высоких эгрегоров требует временами изменения положения точки сборки, и человек, перейдя в другой мир, например, из безбожной хаотической реальности атеиста-научника в гораздо более упорядоченную религиозную, думает о себе: "И как же я раньше заблуждался!" - или даже так: "Какой же я раньше был глупый, и как сейчас поумнел!" - хотя происшедшая перемена коснулась не только его сознания, но и мира, его окружающего, в целом; атеисты же остались у себя, в своей реальности, где Маркс как был, так и остается идолом, а экономика - фетишем, при полнейшем отсутствии "бога" где бы то ни было, кроме голов полубезумных фанатиков, именующих себя "верующими".

Возвращаясь, однако, к теме, следует отметить основную черту реальности, в которую приглашает человека крупный Желтый: она отделена от внешнего мира невидимой, но непреодолимой преградой, и Желтый уговаривает человека: "Да плюнь ты на этот глупый, нисколько тебя не понимающий, да не нуждающийся в тебе мир; пойдем поглубже в уготованную нам с тобой реальность, где ждут тебя неведомые страны и необыкновенные переживания". Если человек найдет в себе силы спросить: "А уготованную - кем?" - то ответ прозвучит недвусмысленно: "Фокермой", - и тогда у него есть шанс остаться на поверхности. Если же он поддастся искушению, то уйдет в пучину искаженных миров, где царствуют законы лжи, профанации, порока и самообмана.

Для человека, поглощенного крупным Желтым, есть два пути: первый - это безумие в самых различных формах, то есть путешествие по искаженным мирам Фокермы без возможности выбраться оттуда, и второй - стать марионеткой Желтого Короля, вполне социализированной личностью, постоянно искажающей реальность вокруг себя. Существуют энергетически очень сильные марионетки такого рода, которые пробиваются в крупные начальники, политики и т. д., совершенно виртуозно умеющие немногими словами и жестами создать человеку иллюзию дружбы, даже любви, как бы обещания поддержки и помощи, а когда через некоторое время желтый туман рассеивается, одураченный человек думает: а что же я так радовался, раскрылся и дал на все согласие, ведь мне по существу ничего не обещали?

Вокруг человека, съеденного Желтым, и с сильным каналом Желтого Короля, стоит характерное (с непривычки довольно неприятное) облако двусмысленности и липкого обмана. Он часто опаздывает (характернейший признак служения Желтому Королю), не выполняет обещаний - но при этом, по совершенно объективным причинам, долго оправдывается, причем как-то так, что полностью вымазывает жертву своей липко-желтой аурой; его слова часто двусмысленны и он умеет ловить на этом других (это называется экивоками), говоря впоследствии: "Но вы совершенно неправильно меня поняли!" Другая характерная черта такого человека - умение возбудить по отношению к себе чувство жалости и комплекс вины, заставляя людей бесплатно работать на себя, а в заключение сказать (видом, но не словами): "Но я же их ни о чем не просил, а потому ничем и не обязан".

В любовных отношениях марионетка Желтого Короля - это шоколадная конфета, состоящая только из блестящей обертки, или содержащая внутри стальной крючок. Это мастер психологических игр всех видов, умеющий поставить в ложное положение кого угодно, и выйти сухим из любой воды. Характерным для такого человека являются совершенно изумительные по своей силе и искренности непоследовательность и безответственность - кажется, что чувства долга и совести у него нет вовсе - и действительно, таким образом работает защита канала Желтого Короля, быстро перемещая точку сборки человека так, что реальность его прошлого не имеет (почти) никакого отношения к реальности его настоящего; выражаясь эпическим языком, у этого человека (и вокруг него) рвется связь времен.

Крупный Черный. Когда Гистург чувствует, что энергетика человека высокого служения перешла опасный для Гистурга рубеж, он проецирует свое чувство тревоги на человека, инвольтируя его Черного. Мгновенно выросший Черный говорит своему хозяину: "Будем защищаться. Опасность близка, вооруженные рати близятся к тебе со всех четырех сторон, а также с воздуха, из-под земли и из астрала". Действительно, кто может гарантировать человеку, а особенно атеисту, безопасность в нашем беспокойном и ненадежном мире? Точка сборки перемещается в область Тревоги и Повышенной Опасности. "Вон идет человек - почему у него такое угрюмо-мрачное выражение лица? А этот куда торопится? А этот так и норовит зайти вместе со мной в лифт и явно не из нашего дома... что ему от меня надо?!!" Уровень тревоги возрастает до такой степени, что в качестве защиты появляются навязчивые действия: человек постоянно проверяет, на месте ли его бумажник, документы, ключи от квартиры. Непрерывно идут зловещие предупреждающие знаки, которые и вправду работают, но пока почему-то не в полную силу: например, встреченная на улице карета "скорой помощи" оказывается символом не госпитализации человека или членов его семьи (каковая мысль немедленно приходит ему в голову), а всего лишь рассказа сослуживца о сердечном приступе его тещи, но это ничего не значит, поскольку завтра (и даже сегодня вечером) может случиться что угодно.

Если человек поддается на провокации взрослого Черного, то есть дает чувству страха захватить себя и начинает тем или иным методом вооружаться или защищаться от предполагаемой внешней агрессии, то его точка сборки смещается в область страха, а сам он попадает в один из миров с повышенной агрессивностью, где его приготовления оказываются вполне своевременными. Если человек покупает браунинг, он попадает в перестрелку; если он создает себе непроницаемую астральную защиту, в нее тут же начинают лететь астральные снаряды; если он начинает строго контролировать жену, она незамедлительно и преступно расцветает и частенько пребывает в возбужденном состоянии без видимого повода, не считая в высшей степени подозрительных телефонных звонков.

Человек, поддавшийся атакам сильного Черного и сожранный им, может оказаться в ужасном положении - его точка сборки переместится в позицию, соответствующую миру тотальной агрессии и страха - это уже мания преследования, иногда в сочетании с сильным комплексом вины перед миром за свою агрессивность - Гистург проецирует на человека ответственность за свои деяния, человек ощущает себя ответственным за мировое зло. Обратный вариант безумия - это мания власти над черными силами, которые кажутся человеку послушными слугами.

Второй вариант победы крупного Черного над человеком - это также его поглощение, с сохранением социального статуса, но передачей управления его воли непосредственно Черному Королю или одному из жестких эгрегоров, им инвольтируемых. Такой человек - всегда фанатик, обладающий большой силой и мощной энергетикой с жесткими вибрациями. Управление этой силой, правда, ему не принадлежит, хотя у окружающих, вероятно, и возникнет такая иллюзия. В эту категорию попадают многие профессиональные спортсмены - и, конечно, их тренеры и менеджеры. (Вообще вся система профессионального спорта, в том виде, как она сложилась к концу XX столетия, относится к ведомству Гистурга, с некоторой инвольтацией Фокермы).

Еще ниже стоят асоциальные рабы Черного Короля - наемные и маниакальные убийцы, вообще вся система уголовного мира (здесь, впрочем, также ощущается влияние Фокермы). И, кстати говоря, их жертвы. В целом неконтролируемый рост Черного и повышение его агрессивности может означать, что жизнь человека в опасности.

Крупный Змей. Служение высокому эгрегору - дело серьезное и возвышенное; здесь уместен жанр трагедии, но уж никак не комедии и тем более фарса... читатель действительно так думает? Значит, он не сталкивался с искушениями крупного Змея, инвольтированного Большим Змеем и способного превратить в хохму все, что угодно.

"Так ты, дружок, полагаешь, что занят чем-то серьезным и важным, общественно или, на худой конец, космически полезным? А ты бы взглянул на свое копошение Глазами Вечности, а потом рассказал об этом любимой девушке, и она широко распахнет свои прекрасные глаза и не менее прекрасные коленки, ха-ха, и тогда-то ты и увидишь истинную цену своей деятельности - ныне, присно и во веки веков", - тут Змей, уже не в силах выдерживать патетический тон, теряет отчасти вертикальное состояние и плюхается на землю в виде обычной змеи, колыхаясь от смеха всеми своими изгибами.

Мастер профанации, демагог, циник и садист, Змей старается быть добродушным, но когда это не удается, нисколько не смущается - ведь он старается для своего хозяина, открывает ему глаза на истинное положение вещей, и если оно иногда колется - что ж, такова правда жизни, и лучше вытерпеть ее сейчас, чем жить в розовой иллюзии. Любимая игра Змея - передергивание, то есть резкое смещение акцентов, как эмоциональных, так и ментальных. Его задача - сбить человека с трудно достижимого равновесия точки сборки, находящейся в положении видения мира глазами высокого эгрегора, и крупный Змей - виртуоз этого искусства. Если не помогают снежки, он спускает снежную лавину.

Начинающий христианин возвращается в самом благостном настроении из церкви после исповеди и причастия. Кто встречает его дома, радостно улыбаясь и раскачиваясь на кончике хвоста, с маленьким золотым крестиком на шее? "Здравствуй, вставший на Путь Истинный, - радостно восклицает Змей, а вот и я, твой главный враг, пришел с тобой бороться! Ну, кто кого?" И Змей, обвивая руки и ноги человека, заглядывает ему в глаза и начинает искушать.

Главная цель Змея - добиться, чтобы человек воспринял его всерьез, что фактически означает изменение положения точки сборки человека и прерывание связи с высоким эгрегором. Но если маленького Змея еще можно как-то проигнорировать, то с крупным это не удается, потому что он действительно разрушает медитации, профанирует энергетические потоки и искажает ментальную картину мира. "Вот ты говоришь, Бог есть, - ерничает Змей, и от одного его вида человеку уже настолько тошно, что вся его вера съеживается и уходит так далеко, что и не поймешь, есть она или вовсе нет, - а как же он меня, гада, до сих пор терпит, и мою злокозненность не истребляет? Что же получается, я Его сильнее?" Подобная мысль для духовного прозелита нестерпима, и он обращается в полное уныние и отчаяние, и даже следы бывшей благостности после посещения церкви куда-то бесследно исчезают.

Если человек не имеет достаточно терпения, веры в свое дело и чувства долга перед высоким эгрегором, который один только и может сократить размер крупного Змея (сам человек этого сделать не в силах), то он вступает в сражение со Змеем и бывает им постепенно съеден. Как всегда, в этом случае возможны два варианта: либо человек теряет свою волю и становится служителем Большого Змея, но остается в рамках социума, либо практически полностью теряет свою энергию и превращается в тихого циника, который "знает всему цену", но основной его удел - апатия, поскольку все его энергетические каналы отобраны Большим Змеем и переданы Фокерме. Наоборот, служитель Большого Змея - это крупный и энергичный циник и профанатор, умеющий сдвигать окружающим точку сборки так, что они действительно теряют почву под ногами, то есть связь со своими ведущими эгрегорами, особенно (относительно) высокими, и вся их жизнь и деятельность получает профанированный смысл. До известной степени триумфом Большого Змея было распространение вульгарного фрейдизма, сводящего все движущие силы и проблемы человека к сексуальным, при недостаточной разработке самим Фрейдом концепции сублимации; и введение в конце его жизни дополнительного фундаментального инстинкта смерти (в нашей терминологии - фигуры Серого) не смогло вывести фрейдизм из-под власти Гагтунгра - читатель, конечно, понимает, почему.

Крупный Серый. Какой же эволюционный работник не любит быстрой езды, да еще в хорошую погоду, под ярким солнцем и по твердой земле? Не все, однако, коту масленица, случается и великий пост. Откуда ни возьмись, появляется хмарь, с неба вместо благодати начинает капать мелкий холодный дождик, а дорога непостижимо быстро раскисает и превращается в хлюпающее болото. Каждый шаг дается с огромным трудом, а тяжесть на плечах возрастает, кажется, втрое. Великое Уныние правит человеком, и главная его цель - стать Великим Отчаянием. Так манифестирует себя инвольтированный Серый, и для человека, привыкшего жить в сильном энергетическом потоке, со счастливым ощущением смысла жизни своей и власти над миром, подобные состояния, когда то и другое теряется по видимости навсегда, чрезвычайно тягостны. Основная цель Серого заключается в том, чтобы съесть всю энергию человека, а в случае, когда у него есть устойчивые энергетические каналы - замкнуть их на себя. Это получается само собой, как только человек начинает волевым образом бороться с Серым, убеждая себя словами или делами, что не все потеряно, болото можно высушить, тучи разогнать и т. д. Но дело в том, что это болото не простое, а заколдованное и бездонное, великое порождение Урпарпа - оно может поглотить любое количество энергии, не изменившись никак и не выдав во внешний мир никакой реакции, а серые тучи над головой человека - испытание его терпения, точнее, бескорыстности его служения высокому эгрегору, который только и может их разогнать. Поэтому любой волевой и силовой протест в этой ситуации ведет только к ее ухудшению и уменьшению личной энергии человека.

Большой Серый, появляясь, буквально валит человека с ног, поскольку полностью лишает жизнь смысла и красок - остается одна лишь тяжелая и монотонная работа, непонятно во имя чего, ибо идеалы потускнели, цели недостижимы (сил очевидно не хватит), и остается только чувство долга, но и сам этот долг быстро теряет смысл - для чего и для кого нужно все происходящее, совершенно непонятно. Важное качество крупного Серого - это умение создать человеку иллюзию, что так, как обстоит дело сейчас, будет всегда, если не хуже, и прорваться через такую иллюзию необычайно трудно. Знаки и тихий внутренний голос говорят, что происходящее временно, и его царствие - обман, но уж слишком оно реально и всевластно... человеку, воспитанному в доверии к "объективной" реальности, трудно поверить в чудо, а тем более, в грядущее чудо.

Если Серый съедает человека целиком, вместе со всеми его каналами, получается тихий депрессивный пессимист, который еле-еле находит в себе силы просто влачить существование; часто такие люди становятся робкими неблагодарными вампирами; смотреть на них жалко, но чувствуется, что радикально помочь им невозможно, по крайней мере, пока они сами этого отчетливо не захотят, но последнее для них совершенно нетипично.

Очень интересную (издалека) картину представляет человек, съеденный Серым и состоящий на марионеточной службе Серого Короля. Он сеет вокруг себя чувства безнадежности и бессмысленности существования и любой деятельности, и при случае может довольно энергично вступить в спор с энтузиастом и весьма убедительно доказать ему, что все идеи последнего ложны, а проекты бессмысленны и обратятся в тлен в ближайшее время, оставив его самого без сил в роли выжатого лимона, сок которого выпьют разные гады, только и торжествующие в этом ужасном мире. Победив энтузиаста и превратив его в жалкое подобие человеческого существа, человек видимым образом оживляется и приобретает сытый вид, но упаси вас Бог сказать ему это - безнаказанным вы не уйдете. Марионетки Серого Короля активны и прилипчивы, и правильная защита от них - дело очень непростое.

* * *

Борьба с личными тонкими фигурами коренным образом отличается от борьбы с крупными тонкими фигурами, прямо инвольтированными Королевской Семеркой; во втором случае человек вступает в сражение уже не только с самим собой, но и с низшими программами общества в целом, то есть собственно с Королевской Семеркой и, в конечном счете, с Гагтунгром. Правда, в этой ситуации ему отчасти помогает ведущий человека высокий эгрегор и возросшая личная энергетика, но все же главную роль играет его сознание, то есть уровень понимания происходящего. Если человек, как говорится, подготовлен, и его эволюционное развитие шло постепенно и не оставило пропусков, то никаких специальных методов борьбы с тонкой семеркой, кроме ее игнорирования, ему не нужно; его канал в высокий эгрегор устойчив, вера непоколебима, и эгрегор сам в нужный момент сократит инвольтацию тонкой семерки Гагтунгром до необходимых размеров. Но обычно эволюционное развитие идет скачками, в результате чего уровень устойчивости канала связи с высоким эгрегором невелик, а сила власти над человеком крупных тонких фигур оказывается значительной, и они порой сдвигают точку сборки человека с позиции высокого служения. Это, однако, еще вовсе не означает победы Гагтунгра, и при правильном поведении (внешнем и внутреннем) человек часто в состоянии вернуть точку сборки в исходное положение и восстановить устойчивую связь со своим высоким эгрегором. Некоторые приемы борьбы с крупными тонкими фигурами представлены ниже; разумеется, это неполный перечень; его цель - дать импульс для дальнейших изысканий читателя.

Некоторые общие соображения. Борьбу с тонкими фигурами нельзя вести, полностью воспринимая их всерьез как полноценных врагов, способных уничтожить человека; но в то же время к ним нельзя относиться легкомысленно и считать, что победа может быть одержана легко; на самом деле все враждебные тонкие сущности если не порождены, то сцеплены с определенными низкими программами подсознания человека, и для победы (кстати говоря, всегда временной) над ними обязательна внутренняя, а иногда и внешняя жертва со стороны человека, который навсегда прощается с некоторой низшей, но очень своей частью "я".

Далее, борьбу с тонкими фигурами никогда нельзя вести прямо, так как это означает сдвиг точки сборки в их область, где они всегда сильнее. Правильным является отношение к ним как к досадным помехам, несколько замедляющим основное движение человека; если помехи возрастают выше определенного уровня, необходимы меры по их устранению, но основным занятием человека в это время остается движение вперед, хотя, естественно, может замедлиться. Итак, на тонкую семерку следует внимательно смотреть боковым зрением и бороться с ней всегда косвенными методами.

При правильном поведении человека, искусно избегающего соблазнов, обмана и других искушений, тонкие фигуры не только уменьшаются в размерах, они обретают более культурный вид и, соответственно, меняется их обращение с человеком, что чрезвычайно украшает его жизнь; грубые соблазны и искушения прекращаются, заменяясь тонкими, и это сказывается буквально на всей картине внешнего и внутреннего мира, которая существенно облагораживается. Это критерий правильного поведения человека в целом; однако существуют и локальные признаки выигранных сражений, из которых главный - достижение человеком контакта с высоким эгрегором, с одной стороны, и, как говорили в средние века, посрамление дьявола, с другой. На языке этого трактата, последнее обстоятельство проявляется в недоуменном выражении лица или морды тонкой фигуры, которое как бы говорит: "Ну что же ты не поддаешься соблазну, который я так тщательно подготавливал? Что же мне, заново стараться?" И после этого, действительно, тонкая атмосфера делается чище, и следующий соблазн готовится более тонко и тщательно, что безусловно может рассматриваться человеком как локальная победа над Гагтунгром, или, в другой терминологии, над своим низшим "я".

Важным условием правильного поведения в ситуациях атаки со стороны тонкой семерки является вежливость обращения. Никогда не следует отвергать соблазн как таковой, да еще с гордым видом (последнее часто означает, что его вместо Свиньи съест Дракон), глядя противнику прямо в глаза - это уже означает прямую схватку, в которой человек выиграть, как читатель уже хорошо запомнил, не может. Гораздо лучше, тоньше и эффективнее найти как бы весомый предлог, под которым и отказаться, ни в коем случае не объявляя свой отказ принципиальным - уж если фантазия совсем отказывает, можно объяснить его капризом настроения, хотя это и не слишком убедительно. Другими словами, нужно суметь минимальными средствами обвести тонкую фигуру вокруг пальца, косвенно убедив ее в том, что предлагаемые ею искушения недостаточны обольстительны или внушительны, и пусть она еще подумает и поработает - но всего этого ни в коем случае нельзя говорить или демонстрировать прямо, иначе человек рискует попасть под прямой удар архетипической фигуры (то есть соответствующего Короля).

Прямым знаком крупной победы над тонкой фигурой является сильное ослабление ее внутреннего влияния в сочетании с ее же экстериоризацией, то есть воплощением во внешнем мире; пока экстериоризации не произошло, человек может быть уверен в том, что враг не побежден, а лишь затаился. В качестве примера рассмотрим человека, который только что одержал крупную победу над своим Драконом самоутверждения и выработал в себе сильную программу смирения. Посрамленный Дракон выбирает себе жертву где-то около нашего героя, и вселяется в одного из его близких, например, хорошего друга. И человек, который только что понял и в полной (как ему кажется) мере оценил всю злотворность гордыни, неожиданно видит, что его друг просто переполнен высокомерием и чванством, которые выливаются из него при всяком неосторожном движении. Теперь человек имеет полную возможность рассмотреть Дракона со стороны, то есть на примере своего друга, и это будет для человека не самым приятным зрелищем, особенно если он увидит в друге общие с собой бывшим черты поведения. Что в это время происходит в тонком мире? Сокращенный, маленький Дракончик нашего героя с горечью, тоской и завистью смотрит на своего пышного собрата и жаждет получить от него инвольтацию, что немедленно произойдет, как только в голову человека придет и в ней останется такая, например, мысль: "Подумать страшно, что я был похожим на него, и как хорошо, что теперь я совсем другой". Если же человек в самом деле выработал должное смирение, то он гонит подобные мысли, и через некоторое (иногда довольно большое) время неестественное цветение или буйство экстериоризованного Дракона кончается, что свидетельствует об окончании второй (внешней) фазы борьбы человека с Драконом; в следующий раз схватка будет происходить уже на ином уровне.

После этих предварительных замечаний автор переходит к обсуждению возможных (разумеется, не единственных) антитезисов, применимых при сильной инвольтации тонких фигур их архетипами, когда их власть над человеком, живущем в сильном энергетическом потоке возрастает настолько, что игнорировать их уже невозможно, в частности, потому, что прерывается связь с высоким эгрегором, повышается внутренний ритм, и точка сборки уходит в нежелательные области.

Антитезис крупному Дракону самоутверждения. Прежде всего, своего Дракона, как впрочем, и другие тонкие фигуры, следует исподволь приучать к правилам вежливости, в частности, к такому: перед тем как войти - стучите. С другой стороны, человеку в этом случае следует самому открывать дверь, когда стук длится определенное время, и впускать тонкую фигуру в свое сознание, не дожидаясь, когда доведенная до отчаяния и существенно инвольтированная своим архетипом, она ворвется туда, снеся дверь с петель.

Основное средство укрощения тонких сущностей - это разотождествление с ними; но особенно существенным является разотождествление с Драконом, ибо пока человек не скажет ему со всей возможной твердостью: "Ты - это не я", Дракон не уменьшится ни в силе, ни в размерах. В то же время отличить голос крупного Дракона от голоса высокого эгрегора очень легко, и хотя говорят они в чем-то похожие вещи, но по существу разница огромна, да и лексика и интонационный строй также сильно отличаются.

Высокий эгрегор дает человеку спокойное ощущение, иногда совершенно отчетливое, причастности к большим и важным эволюционным программам, в то время как крупный Дракон буквально кричит, что человек единолично их ведет, то есть является главным. Высокий эгрегор акцентирует у человека чувство ответственности за свои дела и необходимость постоянного интенсивного внимания к происходящему вокруг, Дракон же апеллирует к чувству личной важности и значимости человека и ставит вопрос так, что мир должен адаптироваться к любым его капризам и мельчайшим волеизъявлениям, в которых (по мнению Дракона) человек должен быть совершенно свободен.

Поэтому довольно эффективным способом укрощения Дракона является смещение его точки сборки в положение, соответствующее высокому служению. Дракона, даже очень сильного, легко уговорить, что не стоит заниматься мелочами и несущественными капризами, и что ответственность, безусловно, является продолжением чувства собственного достоинства... словом, читатель наверняка сумеет плавно переместить точку сборки Дракона в положение высокого служения (после чего тот быстро уменьшится в размерах) - при условии, что внутренне полностью разотождествится с Драконом и будет рассматривать его как откровенного и сильного прямого врага; любой другой взгляд на него чреват самообманом и поражением.

Антитезис крупной Свинье эгоизма. В отличие от Дракона, Свинью, независимо от ее размеров и поведения, никогда не следует рассматривать как прямого врага; с ней всегда нужно искать компромиссы, тактично и ласково уговаривая, иногда слегка обманывая, но постоянно присматривая за ее внешним видом и настроением, которые должны быть приличными.

Основная особенность крупной Свиньи - несоответствие аппетита желудку, то есть необычайно завидущие глаза при в общем-то нормальных потребностях. Другими словами, крупная Свинья вызывает у человека очень острые и обширные, часто практически трудно- (или не-) исполнимые желания, но резкое разочарование, отчаяние, депрессию и прочие сильные эмоции, сбивающие положение точки сборки человек испытывает лишь тогда, когда резко говорит себе: "нет", то есть натравливает на Свинью сильного Черного, чтобы тот прогнал ее с глаз долой, поглубже в подсознание, из глубин которого в сознание будет слабо доноситься ее жалобный, но очень выразительный скулеж. Гораздо более культурными окажутся дипломатические переговоры и разумные подачки, получив которые, голодная Свинья слегка заморит червячка и, к собственному удивлению, обнаружит, что ее голод почти исчез, а завидущие глаза сияют уже далеко не так сладострастно. Однако здесь очень важна правильная психологическая подготовка Свиньи: в контактах с ней человек должен проявить уважение и сочувствие к главному факту свиной реальности: постоянному и всепоглощающему аппетиту, и выразить готовность, по мере сил и возможностей, пойти навстречу - насколько это сейчас, при высоких учетных ставках и неважной оборачиваемости оборотных средств, реально; при этом, конечно, следует избегать грубых обманов и очевидно невыполненных обещаний; впрочем, Свинья довольно незлобивое и покладистое животное, если только обращаться с ней по-человечески.

Антитезис крупному Торопыжке. Это очень непростой момент, поскольку в данном случае человеку нужно проявить не что-нибудь, а истинное смирение, сказав себе (то есть Торопыжке): все, что угодно Богу, произойдет и без того, чтобы я увеличивал свой внутренний ритм. Народная мудрость в данном случае очень оживляется и дарит нам такие алмазы, как например: "Поспешишь - людей насмешишь" или "За двумя зайцами погонишься - ни одного не поймаешь", а также "Семь раз отмерь - один раз отрежь" (кстати говоря, два зайца, стремительно разбегающиеся в разные стороны, - хороший символ Торопыжки). Однако в случае сильного Торопыжки народная мудрость не срабатывает и вполне понятно почему: во всех трех случаях идет аргументация на уровне материального мира, в то время как эффективный антитезис крупному Торопыжке возможен только путем перевода его точки сборки в (умеренно) горние сферы. Здесь очень важно понять следующие: высокий эгрегор не рассчитывает ни на ум, ни на смекалку, ни на проворство, ни на изворотливость, ни на скорость реакции человека.

Высокому эгрегору нужно лишь одно: соответствующее ему положение точки сборки и низкий внутренний ритм человека, что в совокупности дает эгрегору возможность видеть через человека плотный мир и транслировать через него свою волю, которая, однако, никогда не выражается в конкретных делах - трансляция высокого эгрегора это, скорее, некоторая аура тонких вибраций, облако возвышенного чувства и мысли, сопутствующее этим делам. Другой вопрос, что не всякое практическое деяние можно окружить таким облаком, но это уже иная тема.

Антитезис крупному Желтому. "Вообще я больше двух рюмок не пью; но, выпив две рюмки, я становлюсь другим человеком, и этот человек пьет много!" Как видно, проблема непроста и к исследованиям роли огуречного рассола в синдроме похмелья не сводится.

Здесь нужна подготовка. Тема, практически не затронутая в развитии человечества, - культура самообмана. Понятно, что без самообмана жить нельзя, это основной метод защиты психики, и умеренные сдвиги точки сборки ("две рюмки") вполне допустимы; вопрос заключается в том, где следует остановиться.

Ответ может быть найден в анализе внешней жизни. Дело в том, что снизить активность Желтого во внутреннем мире (вообще отследить его влияние там) часто довольно сложно, особенно для человека с не очень высокой внутренней честностью, которая представляет собой редкий дар или вырабатывается очень медленно и с огромным трудом.

К счастью (или к несчастью, как посмотреть), Желтый никогда не удовлетворяется внутренней активностью и обязательно в равной мере влезает во внешнюю жизнь человека, и здесь его можно легко схватить за руку. Антитезис столь же наивен, сколь эффективен: не создавайте ложных положений; не лгите; не опаздывайте; выполняйте обещания буквально и вовремя; говорите ясно и старайтесь точно слышать и запоминать слова, к вам обращенные; уважайте чужие реальности и положения точки сборки, не сводя их к собственным.

Если человек начинает следовать этим указаниям, он обнаруживает, что это ему почему-то ужасно трудно, словно какая-то сила буквально заставляет нарушать эти простейшие правила. Читатель, конечно, понимает, что это за сила, но здесь важно строго соблюдать следующее: на Желтого не следует (кроме специальных медитаций) смотреть прямо; наоборот, нужно его по видимости игнорировать, "просто" выполняя свои очевидные обязательства перед миром и собой. Результат проявится, в первую очередь, во внутренней жизни: у человека раскроется сердце, и он станет гораздо лучше видеть и понимать себя и других. Автор полагает, что безответственность и алкоголизм имеют сходное происхождение - однако во втором случае фигура Желтого часто смешивается с Черным.

Антитезис крупному Черному. Неопределенность будущего - объективный фактор, но спекулировать на нем не следует. Тем не менее, власть крупного Черного над человеком в очень большой степени обусловлена именно этой спекуляцией. Однако страх перед будущим еще не является сам по себе достаточной причиной для начала гонки вооружений, особенно в области низших энергий. Основной метод борьбы с Черным - его игнорирование, то есть укрепление точки сборки в положении покорности воле высокого эгрегора, который сам позаботится о безопасности человека. Здесь ключевым моментом является разотождествление с фигурой Черного и восприятие его как отчетливого врага, заставляющего человека повысить свой внутренний ритм, отключиться от высокого эгрегора и приняться за создание системы обороны, принципиально не способной защитить от нападения предполагаемого противника. Более того, истина здесь заключается в том, что система обороны, которую создает крупный Черный, как раз и привлекает к себе агрессию среды, и человек оказывается на поле боя - внутреннего, а во многих случаях и внешнего - когда отчетливо видно, что Черный нужен. Высокий эгрегор создает защиту принципиально иного рода - человек просто не попадает в ситуации прямой атаки низших сил, поэтому у него нет и потребности в низшей защите, но зато от него требуется постоянный контроль внимания, удерживающий точку сборки в состоянии настройки на свой эгрегор. При этом зачастую человеку не совсем понятно, чем в данный момент интересуется высокий эгрегор и почему он требует от человека повышенного внимания и сосредоточения в, казалось бы, совсем не ответственных ситуациях - а истина заключается в том, что высокий эгрегор видит гораздо дальше человека и отводит опасности задолго до того, как они станут очевидными (или просто заметными) для человека, но для этого эгрегору нужно постоянно хорошо видеть окружающую человека плотную реальность.

При правильном поведении высокое служение дает гораздо больший уровень безопасности, чем низкое, при любом способе обороны, хотя, с точки зрения обычного человека, высокое служение, в плане безопасности, есть последовательность счастливых случайностей, позволяющих человеку ускользнуть из лап хищных зверей, пробежав по самому краю пропасти - но в реальности человека высокого служения эти звери ручные, а пропасть имеет глубину пятьдесят сантиметров, то есть опасности символические, хотя и их нужно тщательно учитывать.

Антитезис крупному Змею - это утверждение верности своему высокому эгрегору через внутреннее отстаивание его системы ценностей. Змей любого размера очень не любит ничего предлагать, его дело - насмешка и профанация под видом раскрытия глаз человека на истину. Однако истина не существует в области низких вибраций - там она профанируется и гибнет, превращаясь в ложь. Поэтому, разотождествившись со Змеем, человек может ему просто сказать: "Все твои инсинуации не имеют отношения к существу дел, так как идут на значительно сниженном уровне"; другими словами, Змей всегда говорит не то, или не о том. Однако сила Змея, особенно крупного, заключается, во-первых, в его ловкой идентификации с человеком (например, так называемый "здоровый скептицизм"), а во-вторых, в его якобы защитной роли по отношению к человеку: ведь если ты сам себя спрофанируешь, то другой этого не сделает... эта логика Змея хорошо известна и описывается поговоркой "наказал мужик бабу - ушел в солдаты". И не последнюю роль играет способность Змея любой величины моментально (на момент наблюдения) резко сокращаться в размерах, принимая вид маленького, добродушного улыбающегося ужика, преданно ползущего у самых ног хозяина точь-в-точь как верный пес.

Антитезис крупному Серому.

"Как мысли черные к тебе придут,

Откупори шампанского бутылку

Иль перечти "Женитьбу Фигаро".

А. С. Пушкин в качестве антитезиса Серому рекомендует Желтого и Торопыжку, но в случае сильной инвольтации Серого Короля ни то, ни другое не помогает. Опускающиеся сверху уныние и безнадежность кажутся непреодолимыми, сил нет и взять их неоткуда, тяжести представляются неподъемными, а радости и удовольствия полностью теряют вкус. Однако эта ситуация - лишь начало, так сказать, психическая атака Серого Короля: его цель - полностью переключить все каналы человека на себя и съесть его энергетику без остатка, а до этого еще далеко. Под серым небом и моросящим дождем, в грязи и слякоти вполне можно жить и работать, и это совершенно не устраивает Серого Короля. Его цель - повысить внутренний ритм человека, заставить его взбунтоваться против своих условий и судьбы, затем подавить этот бунт и перевести уныние в отчаяние, то есть состояние с зияющей дырой в энергетическом поле, к которой Серый тут же подключается как вампир, после чего энергетический уровень человека существенно понижается, а Серый, соответственно вырастает еще больше.

Естественный антитезис крупному Серому ясен - это смирение как готовность работать в тех условиях и на той энергетике, которые посылает высокий эгрегор; тогда происходит разотождествление человека с Серым, и последний осознается как враг, отчетливо мешающий высокому служению. Сложность заключается в том, что большинство людей не доверяет себе и воспринимает понижение энергетического уровня как опалу со стороны высокого эгрегора; кроме того, на помощь Серому часто приходят Желтый, Змей и Черный, и человек должен принять бой с ними в условиях превосходства Серого, то есть при внешнем унынии и видимой беспросветности всех обстоятельств - что ж, в любом случае в распоряжении человека остаются внутренние источники силы и мудрости, которые сильнее Королевской Семерки, и единственные два условия, которые должны быть выполнены, чтобы открыть эти источники, суть низкий внутренний ритм и чистота помыслов.

* * *

Защиту человека обеспечивает ведущий его эгрегор, и нужно привыкнуть ему доверять (недоверие означает передачу программ защиты низшему из всех эгрегоров - эгоическому, когда человек может рассчитывать только на свои зубы и кулаки). Чем выше эгрегор, тем больше он требует от человека внимания и тем более широкую защиту он обеспечивает. Сложности, хаос и всевозможные неприятности возникают у человека, пытающегося служить сразу нескольким эгрегорам, особенно при явном желании урвать всюду кусок пожирнее. У разных эгрегоров разная этика, разные системы знаков: предостерегающих, указывающих и поощряющих, и человеку нелегко с этим разобраться; внутри у него царит хаос, а во внешней жизни - полная неразбериха, точка сборки блуждает самым непредсказуемым образом, и человек практически не отслеживает ее движения, то есть не в состоянии сказать, в какой момент какому эгрегору он служит. В этом случае он живет, полностью подчиняясь танцу своей тонкой семерки, которая сама выясняет отношения внутри себя, оформляя несколько типичных сюжетов, которые все время прокручивает снова и снова.

На более высоком уровне человек как-то осознает необходимость работы над собой и отчасти укрощает и цивилизует свою тонкую семерку; теперь он живет в приятном (эстетически) соответствии внутреннего и внешнего мира: величина его тонких фигур определяется энергетикой соответствующих программ его подсознания, и у него появляется прямой способ управления ими - ослаблением (например, понижением внутренней значимости) этих программ, что сразу сказывается и на уровне безопасности.

Однако с повышением уровня служения возникает поначалу неконтролируемый человеком рост тонкой семерки: включается их прямая инвольтация Королевской Семеркой, и сократить эти прямые каналы путем непосредственной работы над собой человек не в состоянии - это может сделать только ведущий его высокий эгрегор, но такое вмешательство еще нужно заслужить: это достигается, главным образом, смиренным служением, что означает стабильное утверждение точки сборки в соответствующем этому эгрегору положении. Здесь важно то, что при высоком служении тонкая семерка всегда получает сильную инвольтацию Королевской, и только прямое вмешательство высокого эгрегора, непосредственно противодействующего этой инвольтации, держит тонкие фигуры, в основном, в безопасных для человека размерах. Но как только человек соскальзывает с позиции высокого служения (даже не в действиях или помыслах, а хотя бы в способе видения мира или уровне внутренней стабильности), защищающее действие высокого эгрегора кончается, и тонкая семерка резко возрастает в величине, и никакой низкий эгрегор, а тем более сам человек уже не в состоянии ее укротить: нужно срочно возвращать точку сборки обратно, или человек оказывается в будущем море много превосходящих его по силе низких энергий.

В заключении этой главы автор выделяет некоторые центральные положения.

Уровень осмысления жизни и ее безопасности определяет ведущий человека эгрегор; этот уровень тем ниже, чем меньше человек его слушает и ему доверяет, и ниже всего у человека, мечущегося между несколькими эгрегорами, не согласовав с ними своего служения.

Локальный уровень безопасности определяется видом тонкой семерки: чем она сильнее и некультурнее, тем более грубые дисгармоничности ждут человека в его жизни. Таким образом, тонкая семерка может рассматриваться не только как самый внешний круг личности человека, но и как самый близкий к человеку круг внешней среды, проводящей ее агрессию. Тонкая семерка - это воплощение в тонком мире основных низших программ подсознания, и эти фигуры всегда делают вид, что они лучшие друзья человека, но реально - они потенциальные предатели и актуальные вампиры, через которых идут основные враждебные человеку воздействия внешней среды. Эти фигуры - знаки (как для человека, так и для окружающего его тонкого мира), указывающие на характер низших трансляций, которые могут идти от человека в мир и обратно.


Возвращенный оккультизм. Глава 3

Глава 3

ОБУЧЕНИЕ и СОЦИАЛЬНАЯ ЭТИКА, или ЧТО ТАКОЕ ВОСПИТАННЫЙ ЧЕЛОВЕК

Получив приглашение от эгрегора, человек поступает к нему на служение, первой фазой которого является интенсивное обучение. Цель этого обучения заключается в том, чтобы человек смог отчетливо для себя очертить область положений точки сборки, соответствующих данному эгрегору, и мог устойчиво удерживать точку сборки в любом месте этой области. Это определение, однако, сильно отличается от обычных представлений о процессе обучения, предусматривающем в качестве основных элементов обучения приобретение знаний и навыков, или умений, и автор попытается дать перевод с языка этого трактата на общепринятый.

Навык, или умение, есть не что иное, как способность человека установить точку сборки в определенном положении, обеспечивающем устойчивую связь с эгрегором в виде широкого канала связи, пропускающего сильный информационно-энергетический поток; тогда рукой (и мыслью) человека водит соответствующий эгрегор, и обычно это называется высоким уровнем или профессионализмом - плотника или поэта, в зависимости от уровня вибраций энергетического потока. Любой хороший работник, умелец или специалист отлично знает, что когда он делает "сам", то есть полностью контролируя происходящее своим сознанием и низшей волей, получается плохо; а по-хорошему нужно (каждому в своем роде) вдохновение, то есть устойчивый поток из соответствующего эгрегора, и притом не из самой низкой его части, иначе идет штамповка, и художник превращается в ремесленника.

Итак, "умение" есть не что иное, как способность человека фиксировать точку сборки в определенном положении устойчивой связи с эгрегором; что же в таком случае есть "знание"? Знание - это способность идентифицировать определенную точку сборки или, более общим образом, способность подробного видения области положений точки сборки, соответствующей данному эгрегору. Таким образом, подключение к эгрегору идет в два этапа: сначала человек, пользуясь своими знаниями, рассматривает карту области положений точки сборки и выбирает подходящую точку на этой карте, а затем сосредотачивается на этой точке и подключается к соответствующему ей каналу связи с эгрегором, становясь проводником и редактором его воли и энергии, или, наоборот, прибором его удаленного видения.

Однако в начале процесса обучения у человека нет ни знаний, ни умения; другими словами, вместо карты области у него большое белое пятно, представленное смутным контуром, и в его пределах настройка на эгрегор очень несовершенна и дает лишь общее туманное ощущение: ни его этика, ни эстетика, ни роль в собственной жизни человеку пока непонятны.

Если человек неправильно учится или в принципе неспособен к обучению у эгрегора, то он так и не овладевает искусством сознательного управления точкой сборки, и ее движением за него управляет сам эгрегор (и низшие программы подсознания человека). Вообще говоря, фактическое движение точки сборки есть результат совместного воздействия на нее эгрегора, сознания и подсознания человека, и культура человека выражается в умении согласовывать эти три влияния так, что они не противоречат друг другу, а, наоборот, вместе уточняют движение точки сборки. Однако это трудно, и часто человек в состоянии произвести подобное согласование, лишь отключая одно из указанных влияний. Если эгрегор перестает влиять на положение точки сборки, то из человека получается так называемый любитель - человек, включающийся в эгрегор "для собственного удовольствия" и очень поверхностно, нисколько не озабоченный судьбой эгрегора и потребностями его самовыражения. Если в движении точки сборки не принимает участие подсознание, то возникает тяжелая работа в искусственном режиме - человек не доверяет самому себе и способен лишь на кратковременные сеансы связи с эгрегором, отнимающие все его силы, потому что нормально устойчивое поддержание точки сборки в определенном положении - забота подсознания. И, наконец, весьма распространенный среди творческих людей вариант - в движении точки сборки участвует лишь эгрегор и подсознание (так как включение сознания тут же сбивает ее положение и нарушает связь с эгрегором), и человек мучительно ждет минут вдохновения, не будучи в силах никак повлиять на связь с эгрегором.

Однако умение тактично согласовывать волю эгрегоров с желаниями подсознания приходит далеко не сразу; для этого человеку нужно довольно тщательно изучить как эгрегор, так и подсознание и, кроме того, построить подробную карту области положений точки сборки, соответствующей эгрегору. При этом нужно учитывать, что карта эта - живая, то есть ее символы и условные обозначения суть не что иное, как имена каналов связи с эгрегором, так что само построение карты есть фактически создание широкого канала связи с эгрегором, точнее, системы таких каналов, открывающихся при соответствующем положении точки сборки. К сожалению, обучение в наше время часто бывает иллюзорным, и тогда карта, образующаяся у ученика, оказывается мертвой, то есть ее символы не открывают каналов связи с эгрегором: другими словами, этот человек все как бы знает, но ничего не умеет, и те слова, которые у человека обученного служат мантрами (заклинаниями), реально устанавливающими точку сборки в нужном месте и открывающими необходимый канал в эгрегор, оказываются у иллюзорно обученного ничего не значащими пустышками, годными лишь для получения столь же фальшивого диплома.

Итак, знание есть умение: карта области положений точки сборки должна быть живой (синоним: волшебной) и раскрываться (оборачиваться) в любом своем месте информационно-энергетическим каналом в эгрегор. Поэтому символы карты должны выбираться человеком, с одной стороны, как достаточно энергичные для того, чтобы действительно открыть канал в эгрегор, а с другой - приемлемым для подсознания образом, то есть так, чтобы быть там заметными, но не вопиющими знаками, что-нибудь вроде скромного, но видимого румянца на щеках девушки.

Существуют различные типы и схемы обучения, с большим и меньшим участием сознания, с конкретными учителями и без них ("Меня учила сама жизнь! - с гордостью скажет иной балбес, сроду не видавший ничего, кроме собственной тонкой семерки), с погружением или в фоновом режиме, но говорить об эффективности той или иной схемы следует с очень большой осторожностью, поскольку любое обучение - очень острый для тонкого мира процесс, и на него человек всегда должен иметь санкцию достаточно высокого эгрегора, причем полученное разрешение также предусматривает и глубину постижения предмета, так что попытки человека освоить его быстрее и глубже определенных ведущим эгрегором пределов наверняка потерпят неудачу, которая на самом деле никак не будет связана с неудачным выбором формы обучения или якобы низкими способностями ученика. Чем выше эгрегор, которому служит человек, тем точнее он определяет не только предметы обучения человека, но и формы этого обучения, и здесь, конечно, лучшая стратегия - это постоянное внимание к этому эгрегору. Тем не менее, объективно серьезное обучение всегда очень энергоемко и, кроме того, время от времени человек обязательно оказывается в ситуации обучения погружением, когда обстоятельства его жизни складываются так, что в течение достаточно длительного времени точка сборки постоянно находится в области, соответствующей обучающему эгрегору, то есть фактически человек (в этот период) служит ему, и, следовательно, должен освоить его этику, иногда сильно отличающуюся от всех известных человеку ранее. Это типичная ситуация, и можно, более того, сказать, что если человек в процессе обучения не постиг этику обучающего эгрегора, фактически обучения не произошло. В тонком мире свободного обмена денег (энергии) нет, и товар любого эгрегора можно приобрести только на соответствующую ему валюту; к счастью, человек обладает способностью трансформировать одни виды энергии в другие, благодаря чему может служить промежуточным звеном при взаимодействии разных эгрегоров, иногда даже очень больших.

"Венцу творения" не стоит обольщаться: санкцию на обучение в том или ином эгрегоре ведущий человека эгрегор дает не с целью его (человека) дальнейшего и всестороннего развития, а потому, что ведущий эгрегор сам заинтересован в таких контактах, и необходимая человеку инвольтация на обучение продолжается ровно до тех пор, пока информация (и энергия), идущая через него в ведущий эгрегор, интересна для последнего. Но в то же время провести свое обучение на запланированном ведущим эгрегором уровне и размере (особенно для человека не совсем низкого служения) - интересная и очень непростая задача, поскольку известные силы стремятся оборвать любые конструктивные контакты между эгрегорами и воспрепятствовать их взаимопониманию и согласованию; понятно, что основной удар Гагтунгра приходится на самое слабое звено в этой цепочке, то есть на человека, и бороться последний будет с противодействием обучению уже знакомых читателю тонких фигур, которые оказываются чрезвычайно заинтересованными в процессе обучения, хотя, конечно, каждая на свой манер.

* * *

Перед тем как приниматься за описание конкретных козней и происков тонкой семерки, препятствующих обучению человека, автор имеет намерение сказать несколько слов об основных опасностях, стоящих на пути обучаемого. Дело в том, что обычное мнение, что особых опасностей на пути обучения нет, и все в конечном счете определяется добросовестностью учащегося, ну и, в некоторой степени, его учителей, является сильным заблуждением. Опасностей и возможностей отклонения от правильного пути обучения - огромное количество, и многие из них ведут в конечном счете к пагубным последствиям, таким, что, озирая много позже свою жизнь, человек искренне (и с большим основанием) восклицает: "И зачем только я все это затеял, сидел бы лучше на месте!" Ну, для того чтобы "сидеть на месте", тоже нужна санкция высокого эгрегора, но то, что ошибки обучения имеют самые серьезные кармические последствия, несомненно. Это связано с тем, что программы обучения, особенно инвольтируемые высокими эгрегорами, как правило, длительны и идут на сильных энергетических потоках, а потому в целом очень ответственны, и если человек по ходу обучения отклоняется от пути, намеченного его кармическим или другим высоким эгрегором, то он оказывается под влиянием (и, разумеется, в обучении) тех сил, которые соблазнили его отклониться от основного пути, и власть этих сил над ним в результате длительного им служения и обучения оказывается очень большой. Освободиться от них, при всем желании человека, будет нелегко: здесь работает всеобщий закон выкупа, аналогичный принудительному распределению на известный срок на работу после окончания учебного заведения: эгрегор как бы говорит человеку: "Я тебя учил, силы тратил - а теперь уж и ты поработай на меня, пока должок не вернешь."

Итак: если нет санкции ведущего эгрегора и соответствующей ей инвольтации, то никакое обучение невозможно; если же санкция и инвольтация имеются, то у человека окажутся способности к обучению, но использовать ему их лучше не столько по своему выбору, сколько ориентируясь на волю пославшего его учиться эгрегора... читатель, конечно, понимает, что совместить одно с другим трудно, а когда к тому же оживляется и тонкая семерка, то шансов по видимости и вовсе не остается. Это не совсем так; однако нужно признать, что, действительно, обучение - одна из труднейших задач человека, и недаром у многих людей отрочество и юность, пора наиболее интенсивной учебы, становится несчастнейшим временем, о котором они всю последующую жизнь вспоминают с содроганием. Последнее, впрочем, связано не столько с объективными трудностями учебы, сколько с варварски дикой системой обучения, сформировавшейся повсеместно в современном автору мире.

Интенсивное обучение требует больших энергетических затрат; фактически овладение новой областью положений точки сборки делает человека другим: в нем появляется дополнительная новая система настройки на обучавший его эгрегор, нечто вроде радиоприемника-передатчика, способного воспринимать и транслировать в обе стороны информационно-энергетический поток: от эгрегора к человеку, а от последнего - во внешний мир и обратно. Однако создание такой системы настройки - очень непростое дело. Технически оно осуществляется так: из эгрегора опускается широкая труба, полностью накрывающая человека (его тонкое тело); из этой трубы постепенно протягивается внутрь тела тонкие трубочки, которые, переплетаясь друг с другом, проникают все глубже и глубже, пока не образуют переплетающуюся сеть, занимающую по объему все тело человека. Через эту сеть в течение некоторого времени идут прямые трансляции обучающего эгрегора, непосредственно воспринимаемые человеком (он в это время ощущает себя эмоционально и ментально в полном рабстве у обучающего эгрегора, то есть не может ни думать, ни говорить ни о чем, кроме изучаемого предмета), и по тонкому механизму, похожему на явление намагничивания, в теле возникает описываемый раньше приемник-передатчик, обеспечивающий в любой нужный момент связь с эгрегором. После того как этот приемник образован, сеть трубочек в теле постепенно растворяется, большая труба поднимается обратно в эгрегор и обучение как таковое заканчивается, но оперативная связь человека с эгрегором теперь возможна в любой момент времени и происходит практически незаметно для низких эгрегоров (понятно, что толстая труба с мощной энергетикой отлично видна всему тонкому миру и вызывает в некоторых его слоях приятное вампирическое оживление).

* * *

В целом действия Гагтунгра, когда он подключается к процессу обучения человека, идут по двум линиям, отчасти противоречащим одна другой, но это его нисколько не смущает. Первая линия заключается в том, чтобы всячески воспрепятствовать процессу обучения, вторая - в том, чтобы человек все же выучился, но сатанинской науке. Как это делается? В принципе локальной целью процесса обучения является установление точки сборки ученика в определенном месте и удержание ее там в течение нужного времени. Тогда это положение (соответствующее место на карте области) может быть снабжено определенном флажком, то есть символом, открывающим соответствующий канал в эгрегор. "По щучьему велению, по моему хотению" - щука, очевидно, символизирует высокий эгрегор, а само заклинание и есть тот самый флажок-символ, открывающий труднодоступный канал, совершающий исполнение желаний хорошо обученного Емели. Так вот, Гагтунгр пытается вмешаться буквально во все элементы процесса обучения. Обучающий эгрегор и ученик вместе стараются установить точку сборки ученика в нужное положение - а он мешает (по-разному) им обоим, и сверх того, старается разрушить контакт и взаимопонимание между ними. Любимый его трюк - подмена символа канала, то есть введение неправильного обозначения на карте, когда ученик, думая, что открывает связь с одним каналом, фактически взаимодействует совсем с другим, и часто ошибка открывается очень нескоро. Кроме того, во всех ситуациях Гагтунгр выступает в роли вампира (подсасываясь где только возможно), профанатора и баламута... читатель, несомненно, уже видит знакомые ему лица.

Чем выше уровень служения человека, тем труднее ему учиться - и не только потому, что внимание Гагтунгра к нему резко повышено, но и по той причине, что высокий эгрегор интересуется очень своеобразными, часто просто непостижимыми для человека понятиями, и потому обучение носит всегда очевидно символический характер: по виду человек учится чему-то материальному, но на самом деле (он это постоянно чувствует) чему-то совсем другому, и ему плохо понятно чему, но именно это плохо понятное и представляет основной интерес для ведущего его высокого эгрегора, и было бы большой ошибкой со стороны человека сводить цели своего обучения к их социальным проекциям (то есть к тому, как они видятся с социально-материальной точки зрения). Реально высокий эгрегор учит человека такой фиксации точки сборки, при которой он пропускает через себя и делает видимыми эгрегору очень высокие энергии, содержание которых человек чаще всего не регистрирует сознанием, по крайней мере в деталях, да это от него и не требуется: эгрегор, расшифровав содержание такого потока, выдает человеку необходимую для него информацию в доступных ему форме и темпе.

Что же касается препятствий со стороны планетарного демона, то они, как всегда, возрастают вместе с уровнем обучения: если вначале человеку приходится бороться со своими личными недостатками: ленью, несобранностью, непоследовательностью и т. д., то по мере повышения уровня обучения включается инвольтация Королевской Семерки и на учащегося обрушиваются общесоциальные серость, гордыня, самообман, преодолеть которые можно лишь имея инвольтацию, превосходящую суммарную энергию сопротивления социума, и фактически такое обучение идет как обучение за все общество, так что впоследствии люди усваивают соответствующий материал с удивительной легкостью, как будто всегда его знали, а сейчас только вспоминают. Великий художник показывает человечеству новый способ видения мира, а человечество говорит: "Да, точно, мир именно таков, удивительно, как это мы раньше не замечали". А на самом деле удивительно не то, что раньше не замечали, а то, что заметили сейчас.

Теперь мы переходим к характерным препятствиям обучения, вызываемым тонкой семеркой. Читатель, конечно, понимает, что описания, данные ниже, неполны, а главное, не учитывают многочисленных личных отношений и излюбленных сюжетов любой конкретной тонкой семерки - в них следует разобраться в каждом случае особо, и в этом (в частности), состоит задача учителя по отношению к ученику; данный же текст представляет собой в лучшем случае методическое пособие.

Дракон. Как и остальные члены тонкой семерки, Дракон ведет себя по-разному в зависимости от плотности потока обучения: слабый поток он чаще всего пытается оборвать, сильный - переключить на себя. В первом случае речи Дракона могут быть, например, таковы: "Да я и так отлично все знаю; ученого учить - только портить; вот еще заниматься всякими глупостями - неужто есть на свете кто-то ученей меня?" Сильного Дракона часто выращивает, как защитную меру, комплекс неполноценности человека, и тогда обучение воспринимается человеком как унижение: для него поставить себя в позицию обучаемого значит признать другого (учителя) выше себя. Более того, Дракон воспринимает как вызов своему достоинству любые положения точки сборки, соответствующие восприятию внешнего мира, идущему помимо него (иными словами Дракон отрицает восприятие чего угодно, кроме восхищения и похвал). Если поток обучения все же включается, Дракон будет стараться переключить его на себя (попросту говоря, норовит его съесть), смещая точку сборки в позицию снисходительного внимания, которое заведомо предполагает, что ничего принципиально нового и содержательного обучающий эгрегор (а тем более учитель) сказать не может - так, может быть, развлечет немного.

Вообще Дракон - один из самых опасных врагов обучения, поскольку любое его вмешательство исключает правильное положение точки сборки; и чем выше уровень служения человека и, соответственно, обучения, тем более опасным врагом становится Дракон. Это связано с тем, что при слабой энергетике и низком служении человека обучение для него - естественное и адекватно социально обставляемое занятие, с четким иерархическим распределением ролей - маленький и слабый, подчиняясь, учится у большого и сильного; при этом предмет обучения достаточно ясен: это конкретные знания и навыки. Однако чем выше уровень служения и обучения, тем менее очевидными становятся ситуации обучения; вообще, может ли сильный учиться у слабого (спрашивает Дракон)? На высоком уровне человек учится совершенно добровольно, с большим трудом отыскивая учебные для себя моменты, в которых обучение идет чисто символически, крайне ненавязчиво и непрямолинейно; высокий обучающий эгрегор изредка расставляет свои знаки, как бы приглашая человека смотреть на них и, разгадывая их значение, учиться - а невнимательный и ленивый ученик, привыкший к палке и недвусмысленным указаниям, а при случае и легким зуботычинам, пройдет мимо этих знаков, громко стеная: "О, как мне нужен учитель! Где мне найти учителя!" И, конечно, при встрече такого ученика с потенциальным учителем первым выходит вперед Дракон ученика и критически осматривает Дракона учителя: достаточно ли последний велик и красив, чтобы ему подчиниться и за это получить инвольтацию, а потом и самому вырасти еще больше и краше? Что же, бывают и такие, тоже достаточно распространенные отношения при учебе, но здесь ведущая инвольтация обучения принадлежит Гистургу. Однако, оставляя такие повороты темы, как гордость выученным куском материала, читателю, автор переходит к следующей тонкой фигуре и ее роли в процессе обучения.

Свинья. Проницательно чувствуя, что человеку предстоит неприятное напряжение сил, Свинья акцентирует в нем лень и пассивность, переводя точку сборки в особое состояние, блокирующее как внешнее восприятие, так и трансляцию энергии вовне, а также внутреннюю переработку полученной информации. Особенно влиятельна Свинья как защитная фигура при сильных перегрузках: каждый человек, который учился в состоянии переутомления, знает, что в этой ситуации противопоставить ей что-либо практически невозможно; обычно с такой целью употребляется Черный, который наносит Свинье страшные удары, но она, вся в ссадинах и кровоподтеках, все равно упорствует и учиться как следует не дает. Она мешает человеку установить правильное положение точки сборки, поскольку это трудно (нужен высокий уровень концентрации внимания на учебном материале). Иногда обучающий эгрегор (вариант слишком заботливого учителя) сам берет на себя функцию точной фиксации точки сборки ученика - тогда Свинья сразу умолкает, и обучение короткое время идет внешне эффективно, но на самом деле является иллюзорным: соответствующие знаки на карте области положений точки сборки оказываются неработающими, то есть не открывают человеку канал в эгрегор, поскольку фактически самостоятельно не усвоены. В принципе, обучающий эгрегор включает свой поток, переводящий точку сборки ученика в некоторую широкую область (обучения), после чего ученик дополнительно сам настраивается на обучение, включая собственную энергетику (личную и ведущего эгрегора) и существенно уточняя конкретное положение точки сборки - так достигается согласование интересов и этики ведущего и обучающего эгрегоров, а у ученика на карте области появляется, в скрещении сильных энергетических потоков ведущего и обучающего эгрегоров, живой знак-символ, способный впоследствии открыть соответствующий канал.

Когда поток обучения становится плотным и устойчивым, и не требует от человека особых усилий, Свинья совершенно перестраивается и пытается замкнуть его на себя; возникает ситуация профанированного обучения, хорошо известная всем духовным учителям. Здесь сложность заключается в том, что по разным причинам поток обучения неоднороден (в нем есть более и менее высокие энергии) и ученик, не будучи в силах воспринять его весь, настраивает свое восприятие (то есть фиксирует точку сборки) на определенные частоты; понятно, что Свинья принимает заинтересованное участие в процессе выбора, ориентируясь на наиболее легко перевариваемые и доступные низшие вибрации, игнорируя остальные легким недовольным бурчанием: "Ну, это уж пусть большие люди об этом думают, ученые да философы всякие, а нам глубоко копать ни к чему... как-нибудь и так проживем, попросту, как деды наши жили".

На высоком уровне развития обучение становится для человека жизненно необходимым, и здесь не столько поведение Свиньи становится тоньше - этого как раз не происходит - сколько она превращается в тонкого ценителя и гурмана, для которого съедобно и аппетитно то, что для более низкоразвитого человека представляет труднейший предмет изучения. Так специалист-философ читает журнал "Вопросы философии".

Торопыжка. Эта фигура чрезвычайно заинтересована в процессе обучения, поскольку сверхзадача Торопыжки - постоянное изменение точки сборки человека, и потому освоение новой области ее возможных положений моментально привлекает его прыгающее внимание. "Ура, учимся! - кричит он, радостно врываясь в учебный кабинет. - Ребята, чего я знаю!" - далее следует серия анекдотов на политико-сексуальные темы, которые с интересом слушает все обучающиеся вместе с преподавателем. ("Вы тут сидите и ничего не знаете! - радостно объявляет своим родителям первоклассник, возвратившись из школы 1 сентября. - Вы думаете, это называется пиписька, а на самом деле это..!")

Идеал Торопыжки - побывать везде, но нигде не задержаться больше, чем на одну минуту, отведать все медитации, но не углубиться ни в одну. При попытке человека сосредоточиться им внезапно овладевает особая острая активная скука, некоторый зуд, который буквально требует переключения внимания, как будто кто-то говорит: "Ну, поучились и хватит, теперь пора сменить занятие, поучить что-нибудь еще, или проверить свои знания на опыте или на других". И человек начинает с жаром обучать других тому, что сам еще очень плохо себе представляет и чем вовсе не владеет. У Торопыжки есть на эту тему теоретическое положение, согласно которому понять что-либо можно лишь объяснив это другим, понимающим это еще хуже.

Идеал Торопыжки - причастность ко всему, но не включенность ни во что; если его не контролировать, в результате обучения у человека оказывается мертвая (иногда довольно подробная) карта области со множеством значков, которые не являются ключами к каналам в обучающий эгрегор; другими словами, человек много знает о данном предмете, но совершенно им не владеет.

Торопыжка не дает человеку погрузиться в обучение не только потому, что постоянно сбивает ему положение точки сборки. Важнейшим условием обучения является восприятие этики обучающего эгрегора и служение ему в той мере, в которой он этого от человека требует, причем то и другое для человека ново, плохо понятно и требует большой концентрации и устойчивости положения точки сборки в непривычном положении, что трудно и само по себе, а тем более при вмешательстве Торопыжки. В то же время искреннее и адекватное (то есть соответствующее его воле) служение обучающему эгрегору - основное условие успеха обучения: в этот монастырь со своим уставом не войдешь, просто пролетишь мимо. Этим обучение в эгрегоре отличается от работы в нем уже обученного человека: во втором случае точка сборки человека стоит совершенно в другом месте, и этика эгрегора для него уже гораздо более понятна.

Чем выше уровень обучения, тем скромнее должен быть Торопыжка, поскольку соответственно повышаются требования к внутреннему спокойствию человека. Быстрый внутренний ритм закрывает человеку видение высокого эгрегора, и последний прекращает свою инвольтацию на обучение - человеку делается скучно, и он часто плохо понимает почему, наивно полагая, что дело во внешних обстоятельствах. С другой стороны, при внутреннем низком ритме и высоком уровне обучения скучает Торопыжка, и человеку может порой показаться, что вообще ничего не происходит - и с социальной точки зрения зачастую так и есть.

Желтый. Его действия многообразны, но главная цель все та же: не дать человеку установить точку сборки в нужном месте и обозначить это положение адекватным знаком.

Распространеннейший прием Желтого - спекуляция на расхождении языков ведущего и обучающего эгрегоров и злоупотребление многозначностью символов. Желтый смещает точку сборки совсем немного, и человеку кажется, что он вроде бы все понимает... и лишь постепенно выясняется, что понял он не совсем так, а вернее совсем не так, а уж если говорить честно, то совсем ничего не понял. Желтый часто выступает в защитной роли: встать на другую точку зрения, да еще плохо понятную (то есть сместить точку сборки в неисследованную область) трудно и рискованно, лучше уж оставаться на своих позициях и воспринимать происходящее с них, адаптируя поступающую энергию и информацию к привычным представлениям, и игнорируя трещины и рассогласования там, где они возникают. В результате этого подхода получается такой результат обучения, что преподавателю иногда хочется сказать ученику: "И лучше бы ты совсем не учился". Сильный Желтый дает человеку возможность учиться, оставаясь полностью на своих исходных позициях, то есть вовсе не сдвигая точку сборки. Результат в таких случаях бывает чудовищным с любой точки зрения, но в эпохи царствования Желтого Короля именно такие ученики выбиваются в первые.

Желтый может сильно исказить обучающий поток и фигуру учителя, которого человек станет подозревать в обмане с различными целями, аналогично тому как сильный Дракон часто создает у человека впечатление, что учитель самоутверждается за его счет - а в выраженных случаях действительно посылает такого учителя. В свою очередь, в глазах учителя ученик с сильным Желтым - потенциальный обманщик, от которого можно ожидать любой лжи и которому нужно по десять раз все втолковывать, но все равно он поймет все совершенно превратно.

Есть у Желтого и теоретическое обоснование. "Всякое понимание есть непонимание", - сказал известный филолог Вильгельм фон Гумбольдт.

"Другому как понять тебя?

Поймет ли он, чем ты живешь?

Мысль изреченная есть ложь",

- утверждал не менее известный поэт XIX века Федор Тютчев. Однако то, что извинительно в устах поэта, не подобает ученому, тем более материалистической эпохи. Любое несоответствие положений точек сборки ведет к некоторому взаимонепониманию людей, но это иногда вовсе не мешает идущему через них контакту эгрегоров, качество которого и является критерием правильности человеческого взаимопонимания.

На высоком уровне обучения точку сборки нужно фиксировать с высокой точностью, и здесь наводки Желтого должны быть минимальными. Если он все же незаметно обманывает человека, возможно возникновение карты с фальшивыми знаками: человек думает, что они открывают каналы в один эгрегор, а реально они ведут в другой. Вообще честность в обучении - палка о двух концах, и трудности здесь принципиальные - высокие материи нельзя объяснить человеку, пока он сущностно не переменится так, что будет способен их воспринять, а до того у него может быть о них лишь общее, и, конечно, неадекватное представление на уровне более или менее подходящих сравнений и метафор. Тем не менее, обучение не может идти строго последовательно, человек нуждается в заглядывании далеко вперед, и тогда бывает неизбежно введен в обман; однако и здесь учитель может быть относительно честным, а может заниматься различными спекуляциями, активизируя желтых - своего собственного и ученика.

Черный. С точки зрения Черного, знание подобно сардинке в консервной банке - банку следует вскрыть, а рыбку съесть; основным инструментом обучения, таким образом, выступает консервный нож. Отношение Черного к естественному ходу процесса обучения, когда человек раскрывается навстречу учителю и обучающему эгрегору, обычно резко отрицательное, так как он воспринимает его как угрозу и насилие. "Мало ли чему тебя там научат, - хмуро говорит он хозяину, - да и пнуть при случае запросто могут - ведь ты фактически беззащитен". Здесь Черный, безусловно, прав: настоящее обучение всегда таит в себе потенциальную опасность, и внутренняя перестройка, ему сопутствующая, может оказаться очень болезненной, но, тем не менее, необходимой.

Но, конечно, Черный не мыслит в терминах необходимости, а тем более, высшей, и потому вполне может броситься на обидчика (учителя) с кулаками. Это вполне распространенное, скорее даже типичное его поведение в период обучения. Поэтому освященной веками фигурой для учителя является огромный Черный, способный справиться со всеми черными учеников одновременно. Например, в цивилизованной Англии, этой цитадели и оплоте мировой культуры, до сих пор не отменены телесные наказания школьников.

Тем не менее, попытки силой загнать точку сборки ученика в необходимое положение обречены на провал: здесь требуется добровольное сотрудничество, то есть человек должен сам уговорить своего Черного отойти в сторону и не мешать (и уж точно не помогать): обучение - это, если можно так выразиться, женское, а не мужское занятие, где нужно настраиваться и воспринимать, а не настраивать и управлять. Если черный учитель много сильнее черного ученика, то ученик, безусловно, учится, но совсем не официально обозначенному предмету, а искусству обороны в условиях превосходящего противника; обычно в помощь несправляющемуся Черному отправляются Желтый и Змей, и начинается окопная война, то, что Максим Горький назвал "Мои университеты", познание жизни низших слоев тонкого мира и их разнообразных материализаций (читатель может с большой пользой для себя почитать в высшей степени экзистенциальное произведение пролетарского писателя "На дне" и проследить игру тонких семерок действующих лиц).

Чем выше уровень обучения, тем менее допустимо вмешательство Черного и вообще низшей энергии любого рода, направленной от человека в обучающий эгрегор: высокий эгрегор учит тогда, тому и так, как считает необходимым, и единственное, что в этой ситуации требуется от человека, это внимание и низкий внутренний ритм: любые сильные эмоции и энергичные мыслительные процессы являются здесь отчетливыми препятствиями - человек должен научиться переживать и думать до или после, но не во время сеанса высокого обучения. Поэтому чем выше энергетика человека, чем сильнее его Черный по сравнению с черными окружающих, тем труднее ему получать действенные уроки; с другой стороны, чем выше уровень человека, тем чаще в его жизни возникают высокие учебные ситуации, и тем они для него существеннее - и тоньше; внутренний голос связи с высшим кармическим эгрегором звучит почти постоянно, во внешнем мире то и дело встречаются звучащие символы, мир кажется единым и связанным в такой степени, что трудно вздохнуть так, чтобы не потревожить на яйцах антарктического пингвина - и тем не менее индивидуальная дхарма (локальная этика) такова, что сидеть на месте нельзя, нужно держать равновесие, стоя на спине быстро мчащегося скакуна.

Змей всегда чрезвычайно интересуется процессом обучения; можно смело утверждать, что он считает его своей епархией, а себя - отцом игуменом. Первый прием, который Змей совершенно обожает, это самовыражение на энергии обучающего потока; при этом точка сборки сдвигается так, что от поступающей информации берется лишь ее развлекательная часть (остальное игнорируется), после чего разыгрывается этюд "я (то есть Змей) в обучении", наподобие классической темы мемуаров стареющих любимцев публики: "Моя жизнь в искусстве". Позицию Змея в таком случае можно описать примерно так: "Чего учиться, и так все ясно; а лучше попробую-ка я изобразить то, о чем так занудно талдычит этот пустой мешок, в лицах!" И Змей тут же изображает: дерюжный мешок с рукавами - учителя истории, затем Александра Македонского, его коня Буцефала (женского полу), любимую гетеру Таис... словом, ничего не останется без внимания, а в конце возникает некоторое недоумение по поводу самого предмета изучения: зачем, собственно говоря, он нужен?

Вообще идея самовыражения человека, особенно художника, на постороннем материале (историческом или другом), безусловно, принадлежит Змею, но человечество к этой сатанинской идее относится более чем терпимо, хотя напрасно: искажение любой реальности путем наложения на нее своего низшего "я" всегда омрачает тонкий мир, особенно будучи растиражировано во многих экземплярах. Исторические, как и производственные, а также некоторые "этнографические" (например, из жизни заключенных) романы ставят, и очень остро, перед писателем следующую дилемму: или подключаться к соответствующему эгрегору, тщательно его изучать и становиться проводником его воли, или, наоборот, тщательно от него заблокироваться, искусственно создать свой фальшивый двойник этого эгрегора, наполнив его своими фантазиями об истинном или "должном" положении вещей; понятно, кто является главным исполнителем при выборе автором второго пути, и чей хвост неожиданно, но явственно проступает в самых патетических местах произведения.

Другой любимый прием Змея при обучении - это передергивание, намеренное изменение акцентов так, что смысл потока обучения полностью искажается; при этом точка сборки смещается вроде бы не сильно, но вполне достаточно для того, чтобы прервать связь с обучающим эгрегором (он заменяется совсем другим, из ведомства Урпарпа). Здесь распространено (в зависимости от характера учебного материала) как ментальное, так и эмоциональное передергивание: человек еще плохо ощущает материал, и демагогия часто достигает цели; например, ставятся под сомнение или представляются полной нелепостью очевидные вещи; но при этом Змей никогда не договаривает до конца, вплотную подводя человека ко вполне определенным выводам, но предоставляя последний шаг ему самому.

При обучении высшим материям Змей часто принимает саркастическое выражение морды и тела, говоря что-нибудь в таком роде: "Все эти хохмы уже давно и хорошо известны, а впрочем, попробуем, может быть, это и есть та самая высокая духовность, которой удастся меня пронять, и я, пристыженный и уничтоженный, испущу последний шип и издохну в страшных мучениях", - после чего все это изображается в натуре. С другой стороны, обучение у высокого эгрегора требует от человека сдвиги точки сборки в области "возвышенного" восприятия мира, когда все знаки, в том числе и обыденно-сниженные (например, перемещение таракана по кухне) воспринимаются как кармические или духовные указания, причем интерпретация знака может быть очень далека от его прямого смысла, и Змей, сколько у него достанет сил, постарается продемонстрировать человеку всю нелепость подобного толкования, как в принципе, так и в данном случае; и здесь привычка самозащитной самопрофанации, характерная для многих людей, может оказаться серьезным тормозом высокого обучения, фактически непреодолимым для него препятствием.

Серый. С точки зрения Серого, нет занятия более унылого, тягостного и в принципе безнадежного, нежели любое обучение. Во-первых, все и так давно и хорошо известно (позиция "сколько ни думай, лучше хлеба не выдумаешь"), а во-вторых, безнадежен в смысле любого обучения и сам человек: туп, уныл, бездарен и, очевидно, никогда не сможет научиться ничему, кроме того, что и так умеет, в частности, ничему хорошему.

Сверхзадача Серого - подключиться к обучающему потоку, поглотить его целиком, окружив человека плотными серыми клубами, и объявить в заключение: "Ну вот, я же говорил, какая скука это обучение, и как ты к нему не способен" (в последней фразе звучит еле уловимое торжество - Серый-таки хорошо поужинал обучающим потоком и заметно увеличился в размерах). Если человек делает очевидные успехи в обучении, Серый ему обязательно скажет: "Ну и что? Эти твои случайные квазиуспехи, во-первых, иллюзорны, а во-вторых, больше у тебя уже точно ничего не получится".

Особенно активным бывает Серый в начале процесса обучения, когда энергетическая связь с обучающим эгрегором слаба. Тогда Серый в изобилии сеет сомнения: "А своим ли делом ты занимаешься? А кто сказал, что тебе нужно именно это? А уверен ли ты, что искомое тобой знание вообще существует?" и т. д. Здесь нужно различать два вида сомнений: сомнения человека знающего, то есть подключенного к эгрегору и находящегося в пределах своей компетенции, и сомнения человека невежественного. Первый имеет право на сомнения: они наделены вполне определенным смыслом и основаны на хорошем знакомстве с предметом; критерием может служить способность человека в случае необходимости за короткое время разрешить свои сомнения и высказать конкретное мнение. Совсем другой смысл имеют сомнения человека невежественного, то есть не подключенного к эгрегору, когда первый высказывается о делах или обстоятельствах последнего, не имея к ним никакого отношения. Прежде всего, по законам тонкого мира это неэтично, так как является прямым несанкционированным вмешательством во внутренние дела эгрегора.

Аналогичное положение наблюдается и во внутреннем мире человека: как правило, интенсивное сомнение в себе и своих возможностях неэтично и вызывает сильное отравление в подсознании - недаром говорят о яде сомнения. Наиболее последовательная точка зрения заключается в том, что Бог создал человека таким, каким он является миру и себе и поставил в те условия (внешние и внутренние), в которых человек находится, а потому и сил, и способностей, и талантов, в том числе к самому трудному занятию - обучению, у него вполне достаточно для того, чтобы выполнить задачи, поставленные перед ним Богом - на "троечку", то есть удовлетворительно с Божественной точки зрения, ну, а если хочется получить более высокую отметку, нужно постараться. Всякий другой взгляд (в том числе и позиция Серого, который считает, что и человек и мир никуда не годятся) отдает атеизмом или прямым богоборчеством, и нужно отдавать в себе в этом отчет (кстати говоря, библейский эпизод богоборчества Иакова наводит на мысль о сильной инвольтации его Серого Серым Королем, из единоборства с которым праотец вышел победителем).

При обучении у высокого эгрегора Серый склонен разрывать планы, то есть утверждать независимость высших и низших миров, а отсюда делать вывод о несущественности или фактическом несуществовании высших. "И пусть даже там, наверху, ангелы так и порхают на своих крылышках - нам-то с тобой что до этого? И стоит ли сейчас заботиться о загробной жизни, которой, может, и вовсе нет?" Вообще, надо сказать, что Серый Король очень удачно приспособил к своим нуждам как христианскую концепцию загробной жизни, так и индуистское представление о переселении душ. "А куда торопиться, успеется и в следующем воплощении", - противопоставить что-либо такому тезису Серого Короля, оставаясь на уровне обыденного сознания, очень трудно.

* * *

Мы переходим ко второй теме этой главы - социальной этике. Вообще она обсуждается на протяжении всего трактата, и здесь автор затрагивает лишь некоторые ее аспекты - те, которые непосредственно связаны с темами обучения и восприятия.

Общение людей - это всегда взаимодействие ведущих их эгрегоров, которое может осуществляться по-разному, но всегда связано со взаимным изучением. Хочет этого человек или нет, в любой ситуации ведущий его эгрегор через него познает мир и другие эгрегоры, и субъективное чувство интереса есть знак того, что ведущий эгрегор воспринимает новую для него информацию и поддерживает своей энергетикой внимание человека. Наоборот, чувство любопытства есть знак активности Свиньи эгоизма (и перемещение точки сборки в ее область), и соответствующая энергетическая информация ни в какой эгрегор, находящийся выше эгоического, не попадает, или воспринимается там в сильно искаженном виде - остатки свиной трапезы малоинтересны для средних и высоких эгрегоров.

С точки зрения ведущего эгрегора основной обязанностью человека является его открытость как проводника энергии и информации в двух направлениях: из внешнего мира в эгрегор и обратно. При этом эгрегор всегда интересуется новой для него информацией, поэтому фактически основным требованием эгрегора к человеку является постоянная готовность человека к постижению нового, то есть к обучению. Другими словами, когда человек учится (и только тогда!) ведущий его эгрегор получает существенную для себя информацию и осуществляет через человека адекватную связь с плотным миром. Конечно, существуют способы связи тонкого и плотного миров и помимо людей, но самые широкие и устойчивые каналы, доходящие иногда до очень высоких сфер, принадлежат все же людям, которые обладают над тонким миром гораздо большей, чем они думают, властью; однако эта власть носит во многом косвенный характер и часто неправильно понимается: это, в первую очередь, дипломатическая миссия.

Любое взаимодействие двух людей в той или иной степени включает взаимодействие их эгрегоров. Сначала это взаимный просмотр, эгрегоры знакомятся друг с другом и "снюхиваются" на предмет возможных совместных действий; затем, если взаимодействие людей становится более тесным, эгрегоры через них выясняют свои отношения (порой антагонистические), а иногда объединяются и работают вместе. И все же, несмотря на все различия в фазах и формах взаимоотношений людей и их ведущих эгрегоров, центральным этическим моментом является готовность человека к обучению и такому восприятию мира, чтобы эгрегору тоже было видно (и интересно). Эгрегор все время как бы говорит человеку: "Смотри туда. И не засти". А загораживание картины для эгрегора происходит тогда, когда мир воспринимается человеком слишком лично и эмоционально - тогда вырастает тонкая семерка, замыкая информационно-энергетический поток на себя.

Тонкая семерка является, таким образом, прямым конкурентом ведущему эгрегору, и поэтому одна из важнейших задач человека - держать ее в относительном послушании и пристойных размерах. Однако это оказывается вовсе не так просто, особенно в ситуациях встречи человека с себе подобным, поскольку здесь возникает сильное искушение в виде вкусного энергетического канала, и очень своеобразная ситуация встречи двух тонких семерок, между которыми могут сложиться самые разные отношения, от откровенной войны до симбиотического слияния в стремлении дружно поглотить всю энергию Космоса.

Таким образом, в области социальных контактов складывается в некотором отношении парадоксальная ситуация, заключающаяся в том, что, с одной стороны, естественные для людей, полноценные и содержательные отношения возникают при условии глубокого контакта их ведущих эгрегоров, который возможен лишь при низкой активности и скромной величине тонких семерок, а с другой стороны, все социальные нормы и ритуалы приводят точки сборки участников в положения, соответствующие служению тем или иным фигурам тонкой семерки, то есть фактически человек социально направляем Королевской Семеркой, но осознать это обстоятельство и избавиться от ее чересчур назойливой опеки не так просто.

Не вдаваясь глубоко в обширную тему поведения тонких семерок во время различных социальных взаимодействий, автор ограничится несколькими замечаниями и примерами.

* * *

К сожалению, культура уходящего двухтысячелетнего периода (эпоха Рыб, 1-2000 гг. н. э.) не провела четкой грани между служением тонкой семерке и высокому эгрегору. "Сильный" человек при ближайшем рассмотрении часто оказывается хозяином переразвитого Черного, гордый и независимый - рабом крупного Дракона, великий политик - марионеткой Желтого или Змея, любовь предстает комбинацией Черного, Змея и Свиньи и т. д. Более того, практически все социальные идеалы суть не что иное, как люди с сильными (теми или иными) тонкими фигурами. Крупный организатор - сильный Торопыжка (человек сразу буквально везде и ну совершенно все успевает), прекрасный спортсмен - сильный Черный (воля к победе), великий ученый - сильный Черный, только рассматриваемый в ментальном плане, то есть человек, который сможет вырвать у природы ее тайны; у крупного дипломата должен быть огромный Желтый, и, конечно, у любого великого и знаменитого человека - роскошный Дракон. Служение Богу воспринимается социумом абстрактно и в конечном счете тоже меряется величиной, силой и экстерьером тонкой семерки священнослужителей.

Знакомство. Здесь социальный ритуал предписывает встречу "по одежде" и вполне определенную последовательность представления, ибо человек в социуме преимущественно ценится по качествам его тонкой семерки. Гармоничность личности и ее социальная адаптация во многом определяется умением человека управлять своей тонкой семеркой и делить пищу между ее членами, принимая частично во внимание и интересы окружающих. Дисгармоничные люди часто действуют во вред себе - это означает, что интересы одной из тонких фигур, например, Свиньи, бывают перенесены в жертву другой, скажем, Дракона, и неумение согласовать аппетиты своей тонкой фигуры часто именуется "неумением жить".

Итак, начинается социальное представление, звучат фанфары, и первыми на ковер торжественно выходят два черных. Приблизившись они пристально смотрят в лицо друг другу, соразмеряя свои силы и договариваясь о характере поединка. В цивилизованном обществе есть понятие весовых категорий, и в благородном боксе удары ниже пояса запрещены. Если весовые категории различны, тяжеловес без боя признается победителем, в случае же их равенства назначаются три коротких раунда, после которых каждый из черных, получив серию зуботычин и в интимной обстановке ближнего боя удостоверившись в силе и благородстве противника, с достоинством удаляется с ковра. Первая фаза знакомства прошла успешно.

Вторая фаза знакомства - схватка драконов (при условии равенства сил черных). Драконы надуваются, выгибают шеи, шипят, пускают искры и дым, реже пламя, но в клинч обычно не входят, считая это ниже своего достоинства, и украдкой пытаются запомнить и перенять особенно эффектные приемы противника. На побежденного Дракона накладывается дань - он должен восхищаться победителем, отдавая ему часть своей энергии.

Далее следуют взаимные обманы желтых, занудство серых, бег наперегонки торопыжек, улюлюканье змеев, и, наконец, снюхивание свиней - это чаще всего центральный, наиболее существенный момент знакомства. Ибо, если у свиней эгоизма не происходит совместной медитации, личное знакомство, с социальной точки зрения, бесперспективно (или имеет сугубо деловое значение, относясь тем самым к ведомству Дракона; сюда же относятся знакомства со знаменитостями и власть имущими).

Конкурентные отношения между членами семерок, особенно агрессивные, общественное подсознание в основном отрицает, считая неприличными. Мой Дракон может перехватить кусок у моей же Свиньи, но не у чужой; мой Черный может существенно сократить моего Торопыжку - но не другого, что было бы просто бестактно! Известный тезис "Живи и давай жить другим" есть не что иное, как призыв к гармоничному сосуществованию тонких семерок... к сожалению для общества, законы его жизни высоко духовны, как бы оно ни старалось закрывать на это глаза, выдавая Королевскую Семерку, Гистурга, Фокерму и Урпарпа за владык кармы.

Вообще следует заметить, что чем больше социум, тем отчетливее проявляется власть над ним Королевской Семерки и тем меньше могут ей противостоять - непосредственно - лучшие его члены. Первым знаменитым проектом Короля Торопыги была Вавилонская башня; двадцатый век, вероятно, прославится идеями поворота сибирских рек и атомными электрическими станциями. Капиталистическая идея свободной инициативы, развития и возрастающего процветания, отчетливо атеистическая по своему духу, тоже принадлежит Королю Торопыге и, в последней части, Большой Свинье - результатом их совместной деятельности является не только реальная угроза тотальной экологической катастрофы, но и возрастание фигуры Желтого Короля, выражающейся не только в росте наркомании, но и профанации религии и перекрытии духовных каналов общества.

Социалистическая идея - это во многом порождение Серого Короля (тотальное равенство), который как бы противопоставляется Черному Королю (эксплуатации и неравенству). Опыт развития человечества учит, однако, что Серый и Черный Король никогда не выступают друг против друга (это вообще не типично для воинства Гагтунгра, которое склонно стравливать друг с другом людей или программы подсознания, и если воевать, то на их материале), зато в случае необходимости всегда приходят друг другу на помощь.

Святая инквизиция находилась под покровительством Большого Змея; последний вообще пристально следит за развитием христианства с самого его начала - недаром в нем постоянно актуальны проблемы ереси и раскола. Большой Дракон торжествовал во времена Ренессанса и Просвещения: "Небо не слишком высоко" и "Человек - венец природы " - его лозунги. Вообще, регулярно возникающая в человечестве идея создания некоторой внешней формы: системы, структуры, (например, церковь, определенное государственное устройство, Лига Наций), организовавшись в которую люди радостно и без особых проблем пойдут вперед, всегда в значительной мере является порождением Большого Дракона.

* * *

Возвращаясь к теме социальной этики, следует выделить в ней три части.

Первая, наиболее разработанная социумом, состоит из набора ограничений, детерминирующих поведение тонких семерок людей в различных ситуациях. Сюда относятся и формальные ритуалы, и правила приличия, и подавляющая часть неписаных законов любого общества. Человек, тщательно соблюдающий эти, обычно довольно простые, если перевести их на язык тонких фигур, этические правила (например: крупный Черный должен быть уменьшен до размеров самого большого Черного из присутствующих в обществе, или: Дракон, победивший в поединке другого Дракона, должен отдать последнему часть своей энергетики, чтобы тот окончательно не завял; перекормленную Свинью не выставляют напоказ и т. п.), скорее всего будет считаться образцом джентльменских манер и безукоризненного поведения.

Вторая часть социальной этики относится к соблюдению человеком конкретных требований своего ведущего эгрегора, которые в отношении тонкой семерки сводятся к тому, чтобы последняя не особенно ему мешала, то есть была ограничена в размерах, и это простое требование порой противоречит социальному, которое, например, предписывает, чтобы у знаменитостей и власть имущих были внушительный Дракон, Черный и хорошо откормленная Свинья, а у сильно влюбленного - крупный Желтый и открывшая пасть наизготовку Свинья.

Третья часть социальной этики, самая, может быть, трудная, это требование к поведению человека в интимных социальных ситуациях, когда к нему, помимо ведущего его эгрегора, подключаются эгрегоры (а не только тонкие семерки) других людей. Здесь возникают своеобразные энергетические обмены, требующие большой точности поведения, которое, по идее, должно сильно варьироваться в зависимости от конкретной ситуации. Эти вопросы очень сложны и в какой-то мере раскрываются в следующих главах, в частности в 7-й и 11-й.


Возвращенный оккультизм. Глава 4

Глава 4

ЖИЗНЕННАЯ ПОЗИЦИЯ, или СЕМЕЙНОЕ ПРОКЛЯТИЕ

...каждая несчастливая семья несчастлива по-своему.

Л. Толстой

Вообще проклятие, в переводе на язык кармы, означает сильно затянутый и перепутанный кармический узел, который человеку обычно не удается развязать за одно воплощение, и так что этот узел передается по воплощениям и поколениям (автор надеется, что читатель не противопоставляет друг другу кармическую и генетическую наследственности; они, конечно, взаимосвязаны и составляют вместе единое целое; мистики утверждают, что высокие души сами выбирают себе не только эпоху воплощения, но и конкретное время и место рождения, а также пару родителей).

Семья является средством прямого подключения человека к своей стране и этносу; поэтому семейный эгрегор всегда имеет прямую инвольтацию от этнического, и потому, в частности, получает от него прямую проекцию этнического проклятия. Это очевидно в эпохи войн и вообще социальных катаклизмов, но справедливо и в относительно мирные времена. Таким образом, выполнение или невыполнение этносом своей кармической задачи, облегчение или утяжеление его глобальной кармы сказывается на судьбе его семей непосредственно, хотя конкретная символика этой связи не всегда сразу очевидна.

Вообще говоря, каждый эгрегор в момент своего создания получает определенную кармическую задачу; если она трудна, тяжела и запутанна, ее называют проклятием, но в данном тексте это слово не имеет отрицательной эмоциональной нагрузки, автор вкладывает в него магически-кармический смысл.

Таким образом, у каждой семьи есть своя кармическая задача, которая в наиболее тяжелых случаях традиционно называется семейным проклятием; чаще всего оно в том или ином виде передается из поколения в поколение, повторяя похожие сюжеты - от наследственных болезней до характерных изломов биографии и способов смерти.

Семейное проклятие формируется из трех основных источников: соединяются два наследственных семейных проклятия супругов и персональная трансляция данной семье этнического проклятия (если супруги относятся к различным этносам, то получается четыре источника). Эти влияния, синтезируясь вместе, создают основную для семьи фигуру семейного дьявола, который и становится черным учителем семьи и (тонким) источником главных ее проблем; последние, таким образом, вовсе не сводятся к межличностным отношениям и индивидуальному росту членов семьи.

Автор не хотел бы выглядеть черным пессимистом, и для равновесия, вероятно, следовало бы упомянуть о семейном благословении, счастье и т. п. Однако трагические листы этого трактата повествуют преимущественно о темных сторонах жизни тонкого и плотного миров и о способах взаимодействия со злом в его разнообразных формах, а проведение окончательного баланса сил тьмы и света в общей картине мира автор доверяет своему читателю.

Семейный дьявол является более тонкой фигурой, нежели тонкая семерка, которая есть не только у каждого человека, но и у каждого семейного эгрегора. Однако семейный дьявол, оставаясь (при желании) невидимым и почти неощутимым для тонкой семерки семейного эгрегора, имеет прямые каналы инвольтации ко всем ее членам, которые, в свою очередь, прямо связаны с соответствующими тонкими фигурами членов семьи. Таким образом, семейный дьявол обычно не имеет прямой связи с тонкими фигурами членов семьи - он опосредуется тонкой семеркой семейного эгрегора; однако в особых случаях он может включить и прямую инвольтацию.

В простейшем (в структурном отношении) случае семейного проклятия семейный дьявол инвольтирует только одну из тонких фигур семейного эгрегора, что создает определенные особенности как во внутрисемейных отношениях, так и во взаимодействиях семьи с окружающим ее социумом. Для того чтобы избавиться от такого проклятия и не передать его по наследству, семья должна осознать свою жизненную позицию, соответствующую данной тонкой фигуре, и расширить область возможных положений точки сборки, ибо только согласованное со всем семейным эгрегором перемещение точки сборки в положение, исключающее инвольтацию данной тонкой фигуры, способно существенно ослабить влияние семейного дьявола. Тогда он начинает суетиться, инвольтируя то одну тонкую фигуру семьи, то другую, затем апеллируя к тонким семеркам членов семьи, и в конце концов, посрамленный, удаляется восвояси.

В сложных случаях семейный дьявол может инвольтировать сразу несколько тонких фигур семьи, но тогда чаще всего они склеиваются в одну, например, Свинодракона. Такое проклятие, естественно, снимать труднее; как это делать, обсуждается ниже, но главное средство всегда одно и то же: идентификация "проклятого" положения точки сборки семьи и изменение этого положения за счет смены жизненной позиции.

Поскольку описать действия тонкой семерки семьи на ее членов существенно сложнее, чем воздействие на отдельного человека его собственной тонкой семерки, ниже в качестве примеров приводятся схематичные описания семи семей с проклятием, заключающемся в гипертрофированном росте одной (и только одной) из тонких фигур семейного эгрегора. Автор подчеркивает, что в данном случае проклятие заключается в неестественной величине одной из тонких фигур, необъяснимой с точки зрения любого из членов семьи, взятого отдельно. В целом ситуация в тонком мире выглядит приблизительно так. Семейный дьявол постоянно сильно инвольтирует одну из тонких фигур семейного эгрегора, которая, в свою очередь, инвольтирует аналогичную фигуру одного из членов семьи - иногда по очереди, а иногда всегда одного и того же человека. При этом эффект оказывается особенно сильным, когда семья собирается вместе, например, на семейный праздник; тогда внимательные гости могут наблюдать в тонком мире интереснейшие сцены, способные вдохновить бывалого драматурга и изумить видавшего виды зоолога. Приведенные ниже примеры имеют целью поверхностную иллюстрацию, но ни в коей мере не полноценный и разносторонний анализ. Итак, семейный дьявол по очереди инвольтирует тонкие фигуры семьи.

Семья с крупным Драконом. Пафос этой семьи - самоутверждение. Крупный семейный Дракон постоянно требует пищи, которую составляют похвалы в адрес семьи в целом или какого-либо из ее членов. Точка сборки семьи очень устойчиво пребывает в области под названием "Какие мы все замечательные", и человек, пытающийся вывести свою точку сборки из этой области, немедленно становится открытым врагом семейного эгрегора. Внешне эта семья может выглядеть очень эффектно, но дружба на равных с ней невозможна; с другой стороны, она охотно принимает общение с людьми и семьями на условиях искреннего ей поклонения.

Переходя ко внутрисемейным отношениям, важно понимать их искренность, поскольку с точки зрения внешнего наблюдателя происходящее в семье слишком напоминает фарс; однако нужно всегда иметь в виду, что общий семейный сдвиг точки сборки создает плотную реальность, выйти из которой членам семьи очень трудно, даже если она резко отличается от общесоциальной. В данном случае, например, большой семейный Дракон сдвигает семье точку сборки так, что семья попадает в реальность, в которой она действительно играет огромную роль, и можно только удивляться, как этого не замечают остальные.

Семьи с сильным Драконом могут выглядеть по-разному в зависимости от того, кому из членов семьи преимущественно попадает его инвольтация. Здесь можно выделить две основные категории: семьи с отчетливым лидером и демократические семьи с динамическим распределением инвольтации семейного Дракона.

В семье первого типа один из ее членов (лидер) имеет крупного личного Дракона, который получает регулярную инвольтацию от семейного Дракона; при этом драконы отдельных членов семьи малы по величине и в целом имеют забитый вид, поскольку Дракон лидера воспринимает их как своих потенциальных врагов и актуальных рабов, налагая на них регулярную энергетическую дань; в редких случаях особо примерного поведения и послушания второстепенных членов семьи лидер может кинуть их Дракону небольшую подачку ("Вы тоже имеете некоторое отношение к моим великим успехам: жена варила суп, а сын клеил марки на конверты"). Роль лидера устанавливается непосредственно семейным дьяволом, который соответственно направляет развитие событий в семье и регулирует инвольтации семейного Дракона личными драконами членов семьи. Поэтому лидером иногда оказывается ребенок, который часто ухитряется установить господство над семьей с пеленок, а иногда и с момента зачатия. И горе неудачливому гостю, который не оценит должным образом семейное сокровище, а то и (о ужас!) вовсе не обратит на него внимания - понятно, что на порог этого дома он уже не ступит никогда.

Если лидер в такой семье - муж, то жена и дети будут смотреть на него с обожанием; он (с их точки зрения) самый умный и всемогущий, фактически полномочный полновластный представитель Бога на Земле (автор напоминает, что Дракон - черный учитель по сахасраре - чакре, отвечающей за религиозные чувства). Если какой-то посторонний человек сумеет объяснить жене лидера, что ее муж - дурак, он снимет с нее проклятие данного брака, но и разрушит его. К счастью или несчастью, но такой сильный сдвиг точки сборки чрезвычайно труден, а если происходит, то чаще всего в отдалении от семьи (например, в отпуске), а при возвращении в семью ее магия моментально восстанавливает статус-кво. В этой семье ее лидер - гордость, цель и смысл ее существования, и подвергать его сомнению не хочется и опасно для жизни во всех отношениях.

Второй вариант семьи с крупным Драконом более демократический: здесь инвольтацию семейного Дракона имеет тот член семьи, который сегодня добился максимальных успехов, им гордится вся семья, и его личный Дракон получает от семейного венок на одну из шей или бантик на хвост. В этой семье личные драконы не сражаются, а восхищаются друг другом, и обстановка в целом довольно дружная, пока кто-то из членов семьи не начинает глядеть в сторону. Зато извне эта семья плохо переносима, поскольку нужно постоянно восхищаться любым ее проявлением, иначе вас просто не поймут и сочтут умственно неполноценным, или, хуже, тривиально завистливым. Основная особенность такой семьи - никто из ее членов не имеет права искренне восхищаться ничем, кроме достижений семьи, что ведет к сильному замыканию и прекращению роста - по существу, эта семья эксплуатирует имеющиеся у нее каналы, сама себе блокируя доступ к остальным эгрегорам. Здесь дети приветствуются, но когда они подрастают, то кто-то берет семейное проклятие на себя, а остальные подвергаются остракизму и входят в социум голыми - без каналов, то есть без благословения семейного эгрегора, но и без его проклятия.

Семья с крупной Свиньей. В отличие от драконов, личные свиньи плохо уживаются друг с другом, поэтому в случае сильной инвольтации семейным дьяволом семейной Свиньи эгоизма среди домочадцев обычно выбирается один - лидер потребления, или семейный эгоист, чья Свинья получает особую инвольтацию семейной Свиньи, а личные свиньи прочих членов семьи находятся, как правило, в бедственном состоянии. В редких случаях бывает иное распределение инвольтаций, например, процветающие свиньи детей или даже всех членов семьи, исключая одного, приносимого в жертву ("Золушка"). Однако в любом случае, если инвольтируемых личных свиней больше, чем одна, между ними будет отчетливое антагонистическое соперничество.

Внешне семья с крупной Свиньей может выглядеть довольно привлекательно, особенно если она обеспечена материально; тогда здесь характерно гостеприимство, но гость в обмен на улыбки хозяев, их мягкую мебель и вкусную еду должен предложить информационно энергетический поток, существенно превышающий энергию, которую он получил в течение визита. И потом он испытывает какое-то неопределенное чувство, в сочетании с неизъяснимой неблагодарностью к этому внешне симпатичному, благожелательному и хлебосольному дому. Эта неблагодарность объясняется очень просто: фактически за все полученные улыбки и съеденные продукты ему пришлось расплатиться в десятикратном размере личной энергетикой, а может быть, и реализационной властью.

Точка сборки семьи с крупной Свиньей соответствует мировосприятию приблизительно с таких позиций: "Мир должен мной восхищаться и постоянно, разнообразно и всесторонне меня кормить и благодетельствовать - ведь я такая замечательная! - и в этом находить свое удовольствие, радость и счастье, по сравнению с которыми все остальные радости меркнут". Так, как она здесь изложена, жизненная позиция семейной Свиньи звучит несколько странно и самонадеянно, но это вообще характерно для трансляций Фокермы, которая искажает реальность и смещает точку сборки так, что пока с этим искажением непосредственно не столкнешься, поверить в его реальность трудно, и, более того, это трудно даже после того, как с ним столкнешься.

Например, в семье с сильной Свиньей мать - лидер потребления может спокойно устраивать себе пиршества со всевозможными лакомствами, выделяя при этом дочери черствый кусок хлеба, и сопровождать свою трапезу сентенциями типа: "Мне, женщине немолодой и болезненной, необходимо полноценное и разнообразное питание, а тебе предстоит жить в суровом мире, наполненном врагами и борьбой за существование, поэтому лучше с детства не расслабляться и привыкать к аскетизму - кто о тебе, бедной, позаботится, когда я скоро умру!"

Однако не следует думать, что акцентуация идеи потребления в семье относится только к лидеру потребления; это вовсе не так. К потреблению, хотят они того или нет, подсознательно стремятся все члены семьи, а разница заключается в том, что самая крупная личная Свинья лидера перехватывает пищу прямо перед носом личных свиней остальных членов семьи, а если одной из них все же удается проглотить кусок, он вынимается у нее прямо из желудка. Например, влюбившийся сын знакомит свою девушку с семьей, после чего она поступает в "орбиту" лидера-отца.

Очень своеобразный эффект возникает, когда члены семьи поодиночке отправляются во внешний мир. Тогда все их свиньи получают сильную инвольтацию от семейной Свиньи, которая предвкушает знатную добычу. И скромный домочадец с маленькой, забитой Свиньей неожиданно для самого себя оказывается крупным вампиром, рассматривающим окружающую среду, в том числе социальную, под соответствующим углом зрения. Самое печальное для него заключается в том, что ничего из того что (обычно нечестным путем) попало в его распоряжение, не достается его личной Свинье, а проносится мимо ее алчущей пасти и отдается Свинье лидера или прямо семейной. У домочадца возникает острое разочарование, усугубляющееся тем, что семейный дьявол такой семьи как раз очень склонен создавать ситуации, в которых можно "на халяву" поживиться энергией и услугами добрых, но наивных жертв, которые в конце концов начинают смотреть на членов семьи как-то несколько косо, хотя фактически последним мало что достается: в конечном счете любая Свинья служит Фокерме и никому другому.

Для преуспевающих семей с сильной Свиньей характерно загнивание, выражающееся в поразительном равнодушии семейного эгрегора к болезням членов семьи, и это понятно: здесь акцент стоит на радостях, а печали максимально игнорируются, сколь бы серьезными они ни были для любого отдельного домочадца. Но все же главная отличительная черта таких семей - это какая-то неестественная, гипертрофированная неблагодарность по отношению к любым услугам со стороны - они всегда воспринимаются, во-первых, как сами собой разумеющиеся, а во-вторых, как очевидно недостаточные; и действительно, накормить Свинью досыта принципиально невозможно.

Семья с крупным Торопыжкой. В отличие от Свиньи, любой Торопыжка склонен делиться своей энергией с другими торопыжками, поэтому отчетливо суетливого лидера в этой семье чаще всего нет; здесь все с утра до вечера несутся куда-то в невероятном темпе, причем каждый занят своими делами, не касающимися всех остальных, а над квартирой реет флаг, на котором ярко-голубыми буквами начертано: НЕ УСПЕТЬ!

Роль семейного дьявола в этой семье очевидна; более того, он ей просто необходим, поскольку согласует события таким образом, что в последнюю минуту концы невероятным способом связываются с концами, и практически все дети оказываются накормленными, теща уложена в нужную больницу, свекор посажен в самолет, мужу куплена новая сорочка, а у старшего сына даже подписан дневник.

Здесь автор хочет обратить внимание читателя на разницу в проявлениях высоких и низких сущностей тонкого мира: восприятию низких сущностей, таких как тонкая семерка, соответствуют непосредственно ощутимые энергетические потоки и очевидные (грубые) эмоциональные состояния; более высокие сущности, такие как семейный дьявол, сами по себе видны значительно хуже, но обладают большей властью: они могут управлять каналами инвольтации более низких фигур, и вызывают у человека реакцию внутреннего напряжения в более тонких областях (например, беспричинная тревога, корни которой человеку непонятны). Прямое взаимодействие семейного дьявола с человеком идет на достаточно глубоком подсознательном уровне, в слое, где находятся его жизненные позиции, и именно к ним семейный дьявол и апеллирует. Наоборот, во внешнем мире семейный дьявол управляет не стилем, в котором протекают конкретные взаимоотношения членов семьи (за это отвечают фигуры тонкой семерки), а основными внутренними и внешними сюжетами, в рамках которых существует семья. Для того чтобы изменить эти сюжеты, нужно переменить жизненные позиции семьи, иначе все ее новые начинания обречены на провал, так как наталкиваются на невозможность их физического воплощения: этому воспрепятствуют внешние обстоятельства, управляемые семейным дьяволом; а сократить его влияние можно лишь сместив точку сборки семейного эгрегора в недоступную для семейного дьявола область.

Основное правило, которому обязаны подчиняться все члены семьи с крупным Торопыжкой (начиная с младенческого возраста), заключается в том, что внутренний и внешний ритм должен быть не ниже предусмотренного семейным Торопыжкой; другими словам, любой член семьи может заниматься чем угодно, пока создает определенный уровень суеты, а как только он перестает это делать, семья мгновенно видит его как бездельника и паразита и нагружает таким количеством совершенно неотложных дел, что необходимый ритм моментально восстанавливается.

Эта семья очень любит играть в психологические игры, как внутри себя, так и во внешнем мире. Внутри часто разыгрываются как бы трудные проблемы, на решение которых нужно бросить все силы семьи, забыв абсолютно все остальное (например, жена вечером трагически восклицает: "У нас катастрофически не хватает денег", после чего все члены семьи без исключения бросаются их занимать или зарабатывать, в результате чего к вечеру следующего дня их оказывается втрое больше, чем нужно, и вся собранная сумма тратится на покупку никому не нужной вещи, которая, однако, на секунду чем-то привлекла внимание семьи). Во внешнем мире эта семья видит свое основное назначение в увеличении ритма жизни окружающих, которые очень похожи на ленивых сонных медведей в берлоге, мирно сосущих лапу в полном неведении относительно того факта, что вокруг, вообще-то, идет жизнь, и неплохо им принять в ней участие, в частности, помочь тем, кому особенно трудно. Реальной помощи эта семья не ждет, но очень любит, поставив нерешаемую проблему, сыграть в игру под названием "Да, но", с тем чтобы окружающие убедились в своей полной никчемности вообще и неспособности решить проблемы данной семьи в частности.

Здесь жизненная позиция звучит примерно так: "Я - самый нужный эволюции человек, поскольку постоянно занят. У меня нет и не может быть никаких обязательств ни перед кем, поскольку мой жизненный поток - самый сильный, и все обязаны мне если не помогать прямо, то принимать хотя бы косвенное участие в моей деятельности".

Самый страшный вызов и удар для этой семьи - это попытка одного из ее членов заняться чем-то серьезным, требующем низкого внутреннего ритма и высокого сосредоточения. Такой человек рассматривается как предатель, подвергающий сомнению основы семейного жизнеустройства, и по нему приходится страшный двойной удар семейного Торопыжки и семейного дьявола: первый устраивает немыслимое мельтешение семьи вокруг диссидента, второй же быстро создает внешние обстоятельства, делающие осуществление долговременного плана невозможным.

Внешне такая семья смотрится как дружная, работающая и в целом безопасная для самооценки окружающих семей, так как по существу все же ничего не делает и сделать не способна; рядом с ней можно иногда славно развлечься, поскольку там постоянно происходит много событий (правда, довольно однообразных), главное - не попадать в ее орбиту плотно, так как тогда можно оказаться в одном из ее беличьих колес.

Семья с крупным Желтым. Вообще, любая семейная жизнь это глубокая загадка и тайна; но в данном случае это очевидно всем - как внешнему миру, так и самим домочадцам, которые постоянно что-то друг от друга скрывают, недоговаривают, умалчивают и преднамеренно или непреднамеренно вводят всех в заблуждение, в том числе и по таким поводам, когда это не только не нужно, но, даже, кажется, и невозможно. Крупный Желтый всегда делится своей энергией с окружающими собратьями, поэтому в этой семье труднее всего приходится тому ее члену, который по своей природе стремится к честности и ясности - ему физически не удается ни то ни другое, поскольку все его слова (и молчание) интерпретируются превратно, хотя и по-разному, и, кроме того, он (сам того не желая) постоянно попадает в различные ложные положения, честный выход из которых невозможен - эти ситуации создает сам семейный дьявол, помогая семейному Желтому не только сильной инвольтацией Желтого Короля, но и организуя соответствующим образом внешние обстоятельства.

Для этой семьи нормой являются неясные намеки, недоговоренности, всевозможные нарушения собственных обещаний и договоров, демагогия, уходы от ответственности, ложь откровенная и тонкий обман, грубые, средние, тонкие и тончайшие психологические игры, в результате которых в астральной грязи бывают вымазаны все участники и приличный кусок тонкого мира в целом. Вероятно, мать гадает на картах, отец - на заголовках газет и линиях рук, а дети - на тараканах или кофейной гуще, достигая порой удивительных результатов, но чаще всего подтверждая свое общее ощущение причастности к захватывающей мистике внешнего мира. Здесь принято жить в мире неясных фантазий, посылаемых Фокермой и воспринимаемых адресатами как глубокая и интересная внутренняя жизнь; кроме того, очень в ходу разнообразные чувства и переживания, от откровенных истерик до безнадежно-разочарованной влюбленности. Вообще, любовь - одно из ключевых слов этой семьи, и здесь возможен самый широкий спектр ее проявлений - от безумного поклонения избранной звезде рока до оргий с наркотиками и коллективным сексом; мелкое воровство в этой семье не воспринимается как что-то из ряда вон выходящее, а подозрение в попытках крупного естественно ложится на всех, приходящих в дом, не говоря уже, разумеется, о самих членах семьи. И действительно, время от времени случаются и существенные пропажи, но виновники при этом обнаруживаются крайне редко, а густой туман всевозможных подозрений клубится над семьей черно-желтым облаком еще несколько лет.

Такая семья - одновременно клад и мучение для психоаналитика, который воспринимается семейным эгрегором как вкусная добыча (особенно если семья обеспечена и может позволить себе его услуги), а семейный дьявол с удовольствием поиграет с наивным толкователем сновидений и интерпретатором комплексов, находясь, как правило, существенно выше уровня видения последнего.

Если в семье с крупным Торопыжкой воздействие семейного дьявола выражается в потрясающем согласовании событий внешней жизни, заставляющей ее членов жить в максимально возможном для себя ритме, то в этой семье влияние семейного дьявола ощущается совсем по-другому: это может быть ядовитое дыхание (настоящей) семейной тайны, которая часто передается из поколения в поколение, например, инцестуозные сексуальные отношения, неизлечимая психическая болезнь или медиумические влияния, то есть преследование иерархов из низших слоев тонкого мира, которые могут выражаться и вполне материально, например, в виде регулярных мучительных мигреней, практически не поддающихся лечению, или внезапных смертей поклонников, приближающихся к брачному венцу.

Семья с крупным Черным. Пафос этой семьи - соревнование или драка, как членов семьи друг с другом, так и семьи с внешним миром. Основное средство управления, принятое в семье, это силовой нажим, а главные типы взаимодействий суть зуботычины, физические или астральные; сюда относятся также шлепки, резкие окрики, хамские и просто грубые выпады, оскорбления словом и действием и т. д.

В семьях с сильным Черным низкого уровня нередки настоящие избиения, которые нужно, однако, правильно понимать: как правило, они происходят взаимно, но на разных телах партнеров, скажем, жена сначала долго избивает ментальное и астральное тело мужа, обвиняя его в тупости, никчемности и ничтожности, после чего он не выдерживает и бьет ее в соответствии со своими понятиями. В более культурных семьях конфликты обычно ограничиваются перебранкой, то есть взаимодействием на тонких телах (обычно на эфирном, астральном и ментальном), но после долгих боев нередко происходит и соматизация, выражающаяся в сердечных приступах, головных болях и несчастных случаях.

Таким образом, сильный семейный Черный, как правило, инвольтирует не менее двух личных черных членов семьи, которые тут же бросаются в атаку друг на друга, хотя сами члены семьи часто состоят в разной весовой категории, например, мать и сын. Воздух в такой семье буквально напоен угрозой и агрессией, которые не вполне понятно откуда берутся, ибо таких уж существенных противоречий между членами семьи обычно не видно, и внешнему наблюдателю часто кажется, что поводы для конфликтов не стоят выеденного яйца. С точки зрения тонкого мира, это, однако, совсем не так; крупный семейный Черный, во-первых, сам по себе создает агрессивную атмосферу в семье, а во-вторых, постоянно инвольтирует и стравливает друг с другом черных всех членов семьи. Внешне это, однако, может выглядеть совсем по-разному; автор, как обычно, ограничивается несколькими наиболее типичными примерами.

Явная инвольтация против скрытой. В этом случаях семейный дьявол распределяет роли в семье, например, следующим образом: один из членов семьи - буйный агрессор, остальные - тихие жертвы. Тогда семейный Черный (под руководством семейного дьявола) распределяет инвольтацию личных черных так: Черный агрессора имеет постоянную сильную инвольтацию на низших вибрациях, особенно усиливающуюся в присутствии остальных членов семьи, а все тихие жертвы получают инвольтацию своих черных от семейного Черного лишь на (относительно) высоких вибрациях, да и то только в отсутствие агрессора. В такой семье возникает периодически повторяющийся сюжет, состоящий из двух частей: часть первая - это буйство агрессора и избиение тихих жертв, которые в этот момент испытывают страх и полностью беспомощны, и часть вторая - в период затишья агрессора медитация таких жертв на чувстве ненависти к нему. Если семейный дьявол силен, исход может оказаться трагическим - или агрессор убьет одну из тихих жертв, или одна из них (ребенок) вырастет, переключит главную инвольтацию семейного Черного на себя, подчинит себе Черного агрессора и, переводя агрессора на энергетическое положение тихой жертвы, самого лишит жизни - так порой кончаются тиранические режимы.

Вообще нужно иметь в виду, что скрытая агрессия и ненависть гораздо более опасны, чем явные, так как идут на более высоких вибрациях и затрагивают более тонкие тела человека и слои тонкого мира, их отравляя; особенна опасна скрытая агрессия, длительно повторяющаяся и идущая в одном направлении - она создает энергичную и ядовитую тонкую сущность, которая скорее всего материализуется в очень неприятном событии, но даже если этого не произойдет, отравит большую область тонкого мира. Поэтому если муж регулярно бьет жену, а она его постоянно тихо ненавидит, то ее воздействие на тонкий мир гораздо более деструктивно, хотя, конечно, и его одобрять не за что.

Соревновательная семья. Пафос этой семьи - соревнование за инвольтацию семейного Черного; в данном случае цель семейного дьявола - стравить семью с окружающим ее миром, поэтому инвольтацию семейного Черного получает тот член семьи, который находится на фронте, в самой горячей точке сражения. Внутри такой семьи может быть даже относительно мирная обстановка; младенец яростно трясет погремушку, мать строчит на швейной машинке, отец звонит по телефону на биржу, старшая дочь лихорадочно пишет шпаргалки к экзаменам, а сын отжимается на кулаках. Зато попадая во внешний мир, а особенно в ту или иную переделку (что бывает довольно часто), любой член этой семьи чувствует такой боевой задор, что иногда у него даже темнеет в глазах, ноги рефлекторно становятся шире плеч, колени слегка сгибаются, а рука поднимается вверх и поворачивается ударной стороной вперед. Потом, дома, боевые подвиги подробно обсуждаются и самый удалой боец получает семейную награду, например, дочь - складной нож или отец - танк для прогулок.

Все против одного. Это, может быть, самый неприятный вариант, когда семейный дьявол делит роли в семье на многих преследователей с сильной инвольтацией семейного Черного и одну жертву - практически без такой инвольтации. Кармическая задача такой семьи - самой обуздать своего Черного и пожалеть жертву, хотя она может быть по виду никчемной и довольно противной. Если семье не хватает благородства, исходы могут быть разными: или жертва погибает, усугубляя проклятие семьи, но воплощаясь в следующий раз с большими наработками, или подвергается остракизму и живет как сирота, или находит самостоятельный канал к сильному эгрегору и полностью порабощает семью - тогда семейный дьявол встает уже над бывшей жертвой и семейное проклятие переходит на нее. Кармическая задача семьи может быть разрешена и жертвой, если она сумеет искренне и на хорошей энергетике пожалеть свою семью - но чаще всего у нее на это не хватает ни благородства, ни сил.

Семья с крупным Змеем. Пафос этой семьи - ирония и сарказм, которые не оставляют камня на камне на чем бы то ни было. Здесь иронизируют друг над другом, над начальством малым и большим, мироустройством, Богом, дьяволом и собственным трехмесячным младенцем, у которого, кстати говоря, уже видна характерная семейная кривая усмешка.

Однако не следует думать, что проявления крупного семейного Змея этим ограничиваются. Общий тон издевательства висит над всеми сюжетами, разыгрываемыми в семье - они постоянно переходят в откровенный фарс и в этом жанре остаются навсегда. Змей ничего не воспринимает всерьез - но он очень любит всякую серьезность и искренность, которые суть основные продукты его питания. Поэтому когда кто-то из членов семьи устает жить в обстановке тотального цинизма и насмешек над всем, что могло бы по идее стать святым, и пытается чем-то всерьез заняться или (не дай Бог) начинает искренне формировать себе идеал, семейный Змей может некоторое время этому попустительствовать - но с тем, чтобы потом всласть поплясать на его обломках.

Хотя проявления Змея многосторонни, обычно семейный Змей паразитирует на каком-то определенном занятии или сфере деятельности семьи. Самые распространенные типы семейных занятий под управлением Змея - это повышение материального благосостояния (так называемое процветание) и сексуальные проблемы и развлечения.

В первом случае семья сначала пылко алчет очередного вожделенного предмета потребления (в зависимости от уровня ее благосостояния это может быть ковер, автомобиль или самолет), но вскоре после его приобретения вслед за взрывом ликования происходит резкое разочарование в покупке, поскольку вся энергия от нее пожирается семейным Змеем, или, иначе говоря, улетучивается через дыру в семейном эгрегоре, так что новая вещь уже и не радует, и ставится очередная, пока практически недостижимая цель. Аналогичная судьба ожидает и прибавку к зарплате мужа, долгожданную, но почему-то совершенно не меняющую семейного благосостояния. Основной лозунг семьи, выдвинутый Змеем: "Вот купим... - заживем!" (вместо многоточия подставляется очередная локальная цель семьи), почему-то всегда проваливается - истинного процветания как-то не получается.

Во втором случае на принципиальную высоту выносится сексуальный вопрос, который супруги пытаются разрешить "на уровне" сначала с помощью специальной литературы и аппаратуры, наглядных пособий и т. п., а затем вовлекая в орбиту семьи привлекательных особей обоего пола. Что при этом начинает происходить, описать очень трудно, поскольку у каждой семьи есть свои особенности, но Змей ухитряется изображать собой фаллический и йонический символы одновременно, а иногда и некоторое подобие целого группового секса.

Все это может, в зависимости от обстоятельств и уровня семьи, происходить на физическом, астральном или ментальном планах, то есть в действиях, эмоциях или разговорах - редко сразу на всех этих уровнях, однако дети, как правило, бывают включены в действие (как и в случае "процветающей" под Змеем семьи), причем растление малолетних идет сверху вниз, начиная с ментального плана (иногда на нем и останавливаясь).

Конечно, лицемерный Змей не позволит поставить вопрос о разврате; его (Змея) цель - поиски взаимной гармонии, наиболее удачных партнеров, совместимости одновременно физической и эмоциональной; в эзотерически подготовленной семье Змей может завернуть такой оправдательный текст, который будет одновременно и обвинительным по отношению ко всему остальному миру, отсталому, невежественному и тотально бездуховному.

Для этой семьи характерно острое чувство одиночества всех ее членов и их разочарования всех видов, вытесненная ревность, постоянные самообманы и (через некоторое время) плохо подавляемое отчаяние в связи с усталостью от погони за удовольствиями, энергетика которых (преимущественно пожираемая Змеем) не способна компенсировать силы, потраченные по дороге.

По самому характеру Большого Змея, архетипическому для всех вообще змеев, понятно, что инвольтация семейным Змеем личных змеев членов семьи непостоянна, и когда эта инвольтация неожиданно прекращается, человек впадает в сильную депрессию и думает: "А к черту все эти удовольствия... даже и непонятно, что я в них находил", - и с удовольствием читает "Крейцерову сонату" Л. Толстого, в то время как его притихший Змей в толстовке ест явно вегетарианский салат и бормочет: "Это он уже когда писал, а в молодости-то был очень даже... ого-го!"

Семья с крупным Серым. Это очень тусклое семейство; главное и общее его настроение - это глубокое уныние. Родители скучно провели медовый месяц, без радости ездят в отпуск и в целом, что называется, с трудом тянут лямку ежедневного бытия. Как выразилась одна американская домохозяйка с сильным Серым: "В Чикаго не живут - только существуют".

Главная мысль (и ощущение), которую транслирует в семью ее крупный Серый, звучит примерно так: "Все вокруг идет все хуже и хуже, цены растут, а зарплата и силы убывают, вот-вот совсем кончатся, да и серьезные болезни тоже не за горами". Главная цель семейного Серого - задушить любые проявления жизни в семье, свести ее на уровень откровенной борьбы за существование, а потом и вовсе уничтожить; подобное торжество семейного Серого хорошо описано в последней части "Господ Головлевых" М. Салтыкова-Щедрина.

По существу Серый - откровенный вампир, и тяжелее всего от него приходится тем членам семьи, на которых держится ее энергетика. Им семейный дьявол ставит всевозможные препятствия во внешней жизни (и создает сумерки во внутреннем мире), а семейный Серый активно инвольтирует их личных серых, стремясь максимально сузить энергетические каналы, а если удастся, то и самому подключиться к ним. Когда это происходит, у человека возникает, с одной стороны, ощущение, что его семья - тяжкий груз, огромный воз, в который он впрягся и теперь должен тащить в полном одиночестве, а с другой - он ощущает необъяснимое разочарование в своих планах и надеждах, которые давали ему силы для работы. Так, вероятно, погибли бронтозавры: " Все равно вымирать, - нашептывал им Серый Король, - так зачем суетиться - приспосабливаться?"

Член семьи с меньшими энергетическими каналами и малой жизненностью, находящийся ниже среднего уровня семьи, считает своим естественным правом паразитировать на более энергичных домочадцах, оправдывая это для себя, например, тем, что "Кому больше дано - с того больше и спросится", и потому они должны отдавать тому, кому дано меньше, в добровольном или добровольно-принудительном порядке. В случаях особо удачного вампиризма семейный Серый оставляет его героям некоторый процент полученной таким образом энергии - своеобразное поощрение, которое в семье очень ценится.

Однако главным источником энергии для этой семьи является все же внешний мир. Прежде всего, легко добываемая пища - это сбывающиеся мрачные прогнозы ("а ваша дочь не поступит в институт") - случаи, когда они не сбываются, семья старается игнорировать. Но лучшая добыча - это легкомысленно залетевший на вечерний чай мотылек-оптимист, которого внимательно выслушают, сыграют в пару психологических игр типа: "Но вы как умный человек отлично понимаете, что ничего хорошего, кроме плохого, нас не ждет и ждать не может", затем выльют на него бадью с мутной водой семейного разочарования и безнадежности и с миром отпустят.

Аналогичные сюжеты члены семьи стараются прокручивать и во внешнем мире, играя в жесткие игры на позиции несчастного человека. Например, рассказав о своих горестях и муках сочувствующему знакомцу или незнакомцу и перемазав его своим низким астралом с головы до ног, очень хорошо заключить беседу такой фразой: "А от разговора с вами мне стало еще гораздо хуже, лучше бы и не рассказывал вовсе" и решительно удалится с крайне несчастным видом или, включив собеседника на решение своих проблем на полную мощность, внезапно прибить его словами: "А впрочем, не будем об этом, все это на самом деле совершенно неважно", отчего доброжелателя хватает эмоциональный удар, и выделившуюся при этом энергию очень вкусно съесть; правда, как обычно, большая часть ее попадает к Серому.

Все это вовсе не проходит без последствий. Вампирические игры всегда ведут к усилению вампирической фигуры - в данном случае индивидуального Серого и Серого семьи, которые требуют постоянного питания и, не находя его во внешнем мире, принимаются за самих домочадцев. Постоянные депрессии и плохие настроения, в сочетании с непреодолимой ленью, сначала наполовину показные, становятся постепенно истинными, а затем начинаются хронические болезни: Серый подключается к энергетике эфирного тела. Тогда к играм семьи подключаются врачи, медсестры, просто знакомые, пытающиеся бескорыстно или корыстно помочь. Теперь любимая игра, проводимая уже на больничной койке, может выглядеть так: "Мне так плохо, а ты принес марокканские апельсины вместо греческих, и ни разу не улыбнулся (что чистая неправда - А. П.), и теперь мне стало еще гораздо хуже, чем было, а ты бы мог..."

* * *

Конечно, описанные выше семь типов семей не исчерпывают всего многообразия семейных эгрегоров и семейных проклятий. Более того, чаще всего семейный дьявол инвольтирует не одну из тонких фигур семьи, а две или больше, и нередко из них образуется устрашающий монстр-гибрид, справиться с которым на первый взгляд невозможно. Это, однако, не вполне справедливо, хотя, конечно, бороться с семейным проклятием гораздо труднее, чем заниматься личным ростом; с другой стороны, человек в принципе способен пропустить через себя поток энергии, сравнимый с энергетикой целого государственного аппарата, то есть фактически противопоставить себя обществу и сразиться с ним на равных (так, например, как это сделал Александр Солженицын), поэтому и семейное проклятие по идее можно отработать и снять, даже если и сила семейного дьявола укреплялась в течение многих поколений - но здесь требуются особые методы, часто отличающиеся от сравнительно хорошо разработанных (например, в индуизме) путей индивидуального развития.

Сложностей здесь много, и в первую очередь, это чрезвычайная плотность и своеобразие магической реальности любой конкретной семьи, что создает двоякие сложности: с одной стороны, в этой реальности очень трудно разобраться внешнему наблюдателю, а с другой - для самих членов семьи эта реальность очень привычна и воспринимается как воздух, которым дышишь, его не замечая, и поэтому объяснить (и понять самому) что-либо о своей семье всегда очень трудно, не в последнюю очередь потому, что человек здесь лично включен и заинтересован, но, главным образом все же по той причине, что в настоящее время нет (не считая книг К. Кастанеды, но они доступны лишь магам традиции толтеков) адекватного языка ни для описания магических реальностей, ни для географии соответствующих им положений точки сборки; настоящий трактат представляет собой слабую попытку продвижения в этом направлении.

Вообще главная причина могущества зла - это его невидимость, благодаря чему оно незаметно искажает пути эволюции, порой до неузнаваемости. Поэтому основная линия борьбы с тонкими семерками и более тонкими сущностями, подчиненными Гагтунгру (например, семейным дьяволом) - это постоянное внимательное отслеживание их маневров. Это связано с тем фундаментальным обстоятельством, что область положений точки сборки, подчиненных фигурам тонкой семерки, не пересекается с областью положений точки сборки, из которой эти фигуры объективно воспринимаются сознанием человека; другими словами, перемещая свою точку сборки в положение, из которого видна тонкая фигура, человек практически полностью прекращает ее инвольтацию или, точнее, ставит ее под контроль своего сознания (здесь, разумеется, идет речь о его личной инвольтации, но не о прямых каналах связи тонких фигур с их архетипическими фигурами). Поэтому один из возможных путей работы с семейным проклятием заключается в наблюдении членов семьи под руководством семейного психотерапевта и осознании их власти и влияния на семью. При этом точки сборки домочадцев будут постепенно сдвигаться в некоторую общую семейную область возможных положений точки сборки, соответствующую магическим реальностям, малодоступным для семейного дьявола. Не получая должной энергетической поддержки, он начнет худеть и в какой-то момент с проклятием улетит в преисподнюю, получив от Гагтунгра незачет, а семья одновременно с этим должна принести искупительную жертву.

Сложность семейной ситуации заключается в рассогласовании положений точек сборки членов семьи, поскольку обычно их точки сборки находятся в совершенно разных положениях, практически исключающих возможность взаимного понимания, что прямо связано с различной акцентуацией фигур тонкой семерки семьи на личных тонких фигурах членов семьи. Как правило, роли в семье довольно четко делятся семейным дьяволом, так что один из членов семьи получает преимущественную инвольтацию семейного Желтого, другой - семейного Черного, третий - семейной Свиньи и т. д. Другими словами, члены семьи, как правило, имеют устойчиво распределенные между собой роли в семейном спектакле, избавиться от которых им чрезвычайно трудно. Эти основные роли могут быть, например, такими: Важный (семейный Дракон), Жадный (Свинья), Шустрый (Торопыжка), Обманщик (Желтый), Буян или Упрямец (Черный), Баловень или Скоморох (Змей), и Зануда (Серый). Понятно, что иногда на одного члена семьи могут быть наложены несколько таких ролей, например, один ребенок, смотря по обстоятельствам, может выступать попеременно в ролях Скомороха и Баловня, а другой - по очереди в ролях Обманщика и Упрямца. При этом в средней семье обычно возникает сильное взаимонепонимание по очень существенному вопросу, а именно: уровню добровольности в исполнении данным членом семьи своей роли проводника влияния соответствующей тонкой фигуры семьи. Дело в том, что, например, семейный Желтый инвольтирует, естественно, личного Желтого Обманщика, и у семьи (и у него самого) возникает впечатление, что Обманщик врет и создает ложные положения и всевозможные недоразумения по своей личной злокозненной воле; при этом совершенно упускается из виду, во-первых, общее распределение ролей и многих внешних обстоятельств семьи семейным дьяволом, который специально подстраивает их так, чтобы эпицентр лжи и ложных положений приходился на Обманщика, а во-вторых, факт прямой инвольтации Желтого Обманщика семейным Желтым, что в переводе на обычный язык означает, что все члены семьи априорно подозревают Обманщика во лжи, сами воспринимают его с большими искажениями и создают ему постоянные провокации. Аналогично, заносчивость Важного лишь на некоторую часть есть следствие его личной нескромности, а остальное - результат инвольтации его Дракона семейным Драконом и, на внешнем плане, постоянных искушений зазнайства со стороны семьи.

Таким образом, семья, с одной стороны, фактически поддерживает роли своих членов, а с другой, обычно своей поддержки (как правило, провокационной) не замечает, и, принимая эти роли в целом, тем не менее, временами сурово критикует, скажем, Зануду за уныние и безжизненность, вменяя эти качества ему в личную вину. Поговорка "в семье не без урода", по мнению автора, должна звучать так: "в семье не без семи уродов".

На языке движения точки сборки обычную семейную ситуацию можно описать так: у каждого из членов семьи есть определенная область положений, куда семейный дьявол, соответствующая тонкая фигура семьи и его личная тонкая фигура эту точку постоянно направляют, а семья признает это положение только за данным членом семьи, но не за собой в целом. Проще говоря, семья склонна проецировать свои недостатки на отдельных своих членов, выбирая козла отпущения в соответствии с указаниями семейного дьявола и ориентируясь на расстановку сил личных тонких фигур членов семьи и игнорируя при этом семейные тонкие фигуры как таковые.

Когда семья видоизменяется, например, кто-либо рождается или умирает, или один из членов семьи женится, приводя молодую жену в дом, то быстро происходит перераспределение инвольтаций семейных тонких фигур, и это тот момент, когда кое-что зависит от участников, которые могут восстать против воли семейного дьявола и частично потеснить его с занимаемых позиций, хотя удается это редко. Дело в том, что борьба с ним обычной силой невозможна, здесь требуется смена жизненных позиций семьи, что только и способно его ослабить и ограничить.

Последнее обстоятельство имеет принципиальное значение. Если борьба с личными тонкими фигурами есть фактически борьба за освобождение личной точки сборки и перемещение ее в область, недоступную для этих фигур, что на содержательном языке означает принятие человеком эволюционно достаточно высоких жизненных позиций, то борьба с семейными тонкими фигурами и тем более с семейным дьяволом, помимо других методов (магических и прочих), требует освобождения семейной точки сборки и, соответственно, выработки эволюционно достаточно высоких жизненных позиций семьи в целом, что гораздо труднее, по двум основным причинам. Во-первых, для этого требуется определенный исходный уровень взаимопонимания и согласования действий, ибо всякая семейная рознь и противоречия во взглядах увеличивают силу семейного дьявола; во-вторых, по сложившейся к настоящему времени социальной ситуации, моральные требования к семейному эгрегору в общественном подсознании гораздо ниже, чем к отдельному человеку: семье можно то, что практически запрещено социальному индивиду. Именно, главный эволюционный тормоз - замкнутость на себе и своих проблемах - у семьи (в отличие от отдельного человека) социально разрешается (порой даже поощряется). Это означает, что тонкая семерка семьи имеет мощную прямую инвольтацию от архетипической Королевской Тонкой Семерки семьи, члены которой (Королевский Семейный Дракон, Семейная Большая Свинья и т. д.) имеют гораздо более хищный и неприкрыто-демонический вид, нежели их собратья, составляющие Королевскую Тонкую Семерку индивида. Особенно неприятный вид имеют архетипические семейные фигуры, соответствующие семейным порокам, поощряемым в данном обществе. Семейные самоутверждение, эгоизм, мелкая суета, ложь, жестокость и паразитизм - семь смертных грехов семьи, говоря языком средних веков - фактически не порицаемы в социуме, который очень любит семью как ячейку общества, где мой дом - моя крепость, и дает проявлениям совершенно одиозных фигур положительные или нейтральные характеристики приблизительно следующего содержания:

Семейный Королевский Дракон - семейная гордость;

Семейная Большая Свинья - забота о семье;

Семейный Король Торопыга - хочешь жить - умей вертеться;

Семейный Желтый Король - "глазами семьи";

Семейный Черный Король - воля семьи;

Семейный Большой Змей - семейное процветание;

Семейный Серый Король - благополучие семьи - основа благополучия общества.

В результате семейная тонкая семерка имеет значительно более сильную прямую инвольтацию от архетипической Семейной Тонкой Семерки, чем могут предположить члены семьи, обладающие порой личными тонкими семерками скромной величины и наивно экстраполирующими это обстоятельство и на семейный эгрегор. Реально, к сожалению, социум имеет сильное отрицательное влияние на любой семейный эгрегор, и супруги, легкомысленно надеющиеся выстроить семью приблизительно на собственном эволюционном уровне, чаще всего не подозревают, с какими реально силами (и трудностями) им придется столкнуться, и каковы истинные причины возникающих препятствий, коренящиеся на самом деле в низком эволюционном уровне социума в целом и его неадекватных представлениях о семейном эгрегоре в частности. Семья не есть замкнутая ячейка общества: семья - это Абсолют в миниатюре, и должна быть раскрытой к миру, а не обособленной от него, что (по крайней мере, в настоящее время) прямо противоположно установке на этот счет общественного подсознания.

Вообще замкнутость любого эгрегора ведет к появлению в нем паразитов, подобно тому, как в закрытом шкафу с одеждой заводится моль - чего однако не случается, если его насквозь продувает свежий ветер из окружающего мира. В частности, величина фигур семейной тонкой семерки и сила семейного дьявола находятся в обратном отношении с открытостью семьи, семейного эгрегора и уровню их участия в эволюции окружающего мира. По мнению автора, семейный эгоизм хуже и опаснее личного, поскольку семейный эгрегор больше и сильнее эгоического; вынести суждение об этническом (национальном) эгоизме автор предоставляет читателю.

* * *

Основные сюжеты, разыгрываемые в семейной жизни, не остаются, разумеется, не замеченными семейной тонкой семеркой, которая (вместе с семейным дьяволом) пытается принимать в них посильное участие, получая свою долю энергетического потока семьи, и в целом это нормальное положение вещей. Существенные трудности в семье возникают, когда семейные тонкие фигуры вырастают в такой степени, что овладевают волей членов семьи, полностью навязывая им свою волю и свои сюжеты, подсказанные семейным дьяволом. Можно классифицировать и распознавать уровень влияния семейной тонкой семерки на семейный эгрегор в зависимости от величины ее фигур и интенсивности их взаимодействий друг с другом и членами семьи, аналогично тому, как это описано в главе 1, но здесь автор оставляет читателю полную свободу творчества и интерпретации.

Важные факторы, которыми определяются конкретные влияния семейного проклятия, суть сила семейного дьявола и уровень его сцепления с семейным эгрегором, и если на первое обстоятельство члены семьи влияют в слабой степени, то второе в большой мере определяется их поведением и свободным выбором. Здесь действует один из основных законов тонкого мира: любое взаимодействие происходит при согласии на него всех действующих лиц; в частности, влияние на семью семейного дьявола в конечном счете обусловлено не только его наличием и априорной кармической связью с семьей, но и тем, что семья регулярно пользуется его услугами (неважно, осознает она это или нет). Вообще говоря, у семьи с сильным дьяволом большая реализационная власть; и каждый раз, когда дьявол семьи выполняет ее поручения, возрастает не столько его сила (она определяется многими обстоятельствами), сколько уровень его сцепления с семейным эгрегором и способность прямо влиять на его дела, особенно на семейные (и личные) тонкие фигуры, а также, разумеется, и внешние обстоятельства жизни семьи.

Таким образом, даже имея очень тяжелое проклятие и, соответственно, сильного семейного дьявола, семья, тем не менее, может при желании резко сократить уровень связи с ним и тем самым существенно ограничить его влияние на свои дела, в частности, преодолеть его излюбленные сюжеты, истинная цель которых - оставить семью и каждого ее члена в полном одиночестве (в идеале - сделать их покорными слугами Гагтунгра) и замкнуть на себя все энергетические каналы семьи, фактически изъяв ее из эволюционного процесса.

По силе семейного дьявола и уровню сцепления с ним можно разделить все семьи на следующие четыре категории, которые, следует заметить, очень плохо понимают друг друга, поскольку магические реальности в них совершенно непохожи.

1. Благополучная семья - со слабым семейным дьяволом и слабым сцеплением с ним - это чаще всего гармоничная семья, хорошо социально адаптированная; ее реальность незначительно отличается от общесоциальной, там растут обычные дети и отсутствуют внутренние законы, специфические именно для данной семьи. Другими словами, человек, придя в такой дом, не ощутит ничего особенного - это семья, которая успешно ориентируется на рекламные образцы и часто неуловимо похожа на них всех сразу.

2. Семья с проблемами или неудачливая семья - со слабым семейным дьяволом, имеющим, однако, сильное сцепление с семейным эгрегором. В этой семье не происходит особых трагедий, но ей как будто все время какая-то сила вставляет палки в колеса и постоянно вредит самыми разнообразными способами. Что бы ни происходило в этой семье, обязательно случаются неприятности и непредвиденные препятствия. Все дела, которые доводятся до конца, требуют в пять раз более усилий, чем планировалось, причем почему так получается, никто объяснить не может. Внутри семьи, так же как и в ее взаимоотношениях с внешним миром, типичны недоразумения и раздоры вроде бы на пустом месте. Кажется, что семье сильно не хватает удачи, хотя, с другой стороны, особых неудач и потерь тоже вроде бы нет.

3. Семья с потенциальной угрозой - семья с сильным дьяволом, но слабым сцеплением с ним. Это очень непростая семья; в атмосфере дома ощущается какая-то неопределенная тяжесть, которая иногда связана с материальными обстоятельствами (например, длительная тяжелая неизлечимая болезнь одного из членов семьи), а иногда с постоянным энергетическим дисбалансом, который, годами постепенно накапливаясь, разрешается в тяжелое несчастье или катастрофу. Характерный сюжет для такой семьи заключается в том, что она выбирает жертву и ее постоянно притесняет, пока та не покончит с собой или, наоборот, получив внезапно сильную инвольтацию семейного дьявола, не мстит семье за свои многолетние унижения и страдания - скажем, выросший сын хладнокровно убивает тирана-отца. Для таких семей типичны косвенные, но постоянно направляемые в одну сторону этические и энергетические перекосы: сильную инвольтацию в данном случае семейный дьявол осуществить не может и действует, опираясь на принцип "капля камень точит". Опасность для семьи в данном случае заключается в том, что она, как правило, не воспринимает эти перекосы как существенные нарушения или не замечает их вовсе. Однако даже "обычная" регулярная перегрузка отца семейства в один совсем неожиданный момент может кончиться его тяжелой болезнью (инфаркт в сорок лет) или разводом, если он найдет энергетический канал, альтернативный семейному. В таких семьях возможны, однако, совершенно непредвиденные несчастья, скажем, гибель в автомобильной катастрофе ребенка - баловня семьи; такое резкое проявление семейного дьявола, конечно, подготавливалось им на протяжении всей истории этой семьи, и в первую очередь резким энергетическим дисбалансом вокруг этого ребенка: тотальная семейная забота создала ему непроницаемую защиту от всех светлых сил, хранящих его жизнь, и семейный дьявол не упустил первого представившегося случая.

Возможны, конечно, случаи, когда в семье с потенциальной угрозой никаких серьезных бед не происходит - это может быть связано как с правильной жизненной позицией членов семьи, не дающих семейному дьяволу необходимой для его проявления энергии, так и с неблагоприятными для его проявления условиями, и в последнем случае соответствующее ему проклятие ложится на следующее поколение.

4. Проклятая семья - семья с сильным дьяволом, хорошо сцепленным с семейным эгрегором. В этой семье царит очень тяжелая атмосфера, и ее магическая реальность сильно искажена; здесь вряд ли встретится хотя бы один член семьи с неизмененной психикой. Эту семью постоянно преследуют различные несчастья, распространяясь и на близкое ее окружение, которое, естественно, довольно узко и специфично. Тем не менее, иногда у членов такой семьи хватает мужества и стойкости нести свою тяжелую судьбу, каждый следующий удар которой, начиная с какого-то момента времени, воспринимается как должное. Жизнь в такой семье - тяжелое испытание, но иногда в результате или в течение этой жизни у домочадцев могут быть просветления или озарения; в редчайших случаях семейного дьявола удается отчасти сократить, но это возможно лишь ценой выработки огромного смирения перед жизнью, и чаще всего, кроме этого требуется прямая поддержка светлых сил. Тем не менее, никакие испытания не даются человеку без надежды их выдержать, и в любом случае борьба с семейным дьяволом идет, независимо от его силы, по одним и тем же правилам: это фактически борьба за управление движением точки сборки семьи, ведущаяся на уровне (осознаваемых или нет) жизненных позиций.


Возвращенный окультизм. Глава 5

Глава 5

РИТУАЛ, РОЛЬ И МИССИЯ, или В ПОИСКАХ ВЫСОКОГО ЭГРЕГОРА

Для того чтобы стать самим собой, человеку нужно выдержать довольно жесткую конкуренцию с различными сущностями, которые тоже хотят стать им. Это, к сожалению, вовсе не шутка и не метафора, а точное утверждение, которое, впрочем, нуждается в некоторых комментариях.

В духовной жизни человека есть очень существенный момент, который в различных текстах и учениях обозначается по-разному, например, обретение центрального звена или магнитного центра, или возникновение истинного религиозного чувства, или видение света на пути, или, в терминологии настоящего трактата, установление сознательной связи человека с его кармическим эгрегором, то есть тем эгрегором, который ведет его по жизни с начала до конца. Когда такая связь установлена, человек обретает центр, истинную почву под ногами, внутренний ориентир, который оказывается довольно надежным, как бы ни складывались внутренние и внешние обстоятельства его жизни. Вокруг этого центра можно начинать интеграцию личности, то есть формирование ее в виде цельной конструкции, призванной объединить все проявления "я", подчинив их идее служения кармическому эгрегору в тех формах и видах, которые ему требуются.

Однако обретение прямой связи со своим кармическим эгрегором и последующая интеграция удается человеку далеко не сразу, и перед этим нужно преодолеть немало препятствий. И здесь, как часто бывает, основной сюжет предваряется аналогичными сюжетами, проигрываемыми в сниженном варианте - что, однако, вовсе не обесценивает приобретенный в них опыт; более того, он становится основой дальнейшего пути, особенно если осмысляется на соответствующем уровне. Поэтому обретение устойчивой связи с любым высоким эгрегором и служение ему могут рассматриваться как репетиция и подготовка к установлению канала прямой связи со своим кармическим эгрегором и последующей интеграции, которые у каждого человека происходят глубоко индивидуально.

Можно сказать по-другому: поиск самого себя успешно продвигается при подключении человека к любому высокому эгрегору и конструктивном взаимодействии с ним. Здесь слово "высокий" означает эгрегор, служение которому связано со стремлением к принципиально недостижимым целям (например, мировая гармония) и существенным элементом самоотречения, то есть ситуациями, когда не все усилия человека возвращаются к нему лично. Однако это далеко не просто: на пути к любому высокому эгрегору стоят большие препятствия, которые нужно увидеть и преодолеть; другими словами, для того чтобы стать борцом за счастье человечества или эволюцию Космоса, недостаточно себя таковым объявить, и недостаточно даже энергично приняться за это дело. Если человеку удастся пронести хотя бы один процент своей энергии и усилий мимо Гагтунгра, то это будет уже большим успехом с его стороны.

Служение любому эгрегору начинается с того момента, когда человек слышит его зов. У каждого эгрегора есть свой отдел рекламы, но заведуют им вовсе не ангелы, а, к сожалению, хорошо знакомые нам тонкие фигуры: чаще всего общее руководство отделом осуществляет эгрегориальный Дракон, который является к потребителям лично, а также посылает к ним также и прочие фигуры, апеллирующие к человеческому самомнению, эгоизму, лени и т. д.

Вы устали от мирской суеты? Отдел рекламы религиозного эгрегора вашей страны протянет вам руку помощи и перст указующий - чей? Естественно, к вам прибежит эгрегориальный Торопыжка и затараторит на ухо вашему личному Торопыжке: "Побежали со мной, у нас такие обряды и такие тусовки, какие тебе здесь и не снились!"

Вас замучили долг и совесть, вы запутались в жизненных противоречиях и устали от чрезмерного эгоизма? Тот же отдел рекламы шлет вам роскошную Свинью, ухоженную и украшенную религиозными символами, главный из которых красуется на ее пятачке. "Хрю! - нежно-призывно говорит она вашей Свинье, - пойдем со мной, в религию и духовность, там тебе будет спокойно и хорошо. Царство Божие внутри нас, и ты это сразу поймешь, как только станешь нашим".

Вы устали от сомнений и неразрешимых философских проблем? Отдел рекламы пришлет вам сразу эгрегориальных Дракона и Змея, и эта парочка обработает вас так, что ваши знакомые перестанут узнавать вас на улице.

Даже Великое Уныние (эгрегориальный Серый) может казаться обольстительным - например, спокойная, тихая, безответственная мелкая философия профанированного буддизма. Зачем стараться и куда-то торопиться - успеем и в следующем воплощении...

Понятно, что служение человека, пришедшего в любой, сколь угодно высокий эгрегор через его отдел рекламы, будет осуществляться через две тонких семерки - эгрегориальную и личную, что в эзотерике хорошо известно и во многих религиозных и мистических школах явно используется: новички и прозелиты эксплуатируются преимущественно на тяжелых работах, не имеющих по видимости прямого отношения к высоким идеалам и целям эгрегора. Поэтому на первой фазе подключения к высокому эгрегору человеку очень важно уловить реакцию своей тонкой семерки на соответствующий канал и по возможности не дать ей к нему подключиться.

Вообще по отношению к каждому человеку Гагтунгр ставит себе следующую цель: отключить его от высокого эгрегора и незаметно подключить к себе через соответствующие жесткие эгрегоры, ему непосредственно подчиненные. Если же человек пытается найти высокий эгрегор и встать на путь служения ему, Гагтунгр всячески стремится предложить человеку свои услуги и эгрегоры, стараясь выдать их за высокие, и здесь человеку нужно быть очень внимательным, так как часто разобраться с первого взгляда нелегко (иначе бы автор не стал писать этот трактат).

Географически положение точки сборки, соответствующее высокому служению, может быть представлено как остроконечная вершина горного хребта, к которой ведет неровный узкий гребень с отвесными стенками. Понятно, что даже небольшой сдвиг точки сборки в сторону как из самой вершины, так и с гребня, ведет к глубокому падению, то есть резкому снижению уровня служения, и чаще всего это означает рабство у Гагтунгра, поскольку сильные энергии и большие набранные в служении потенциалы представляют для него большой интерес. При этом Фокерма часто в такой степени отводит глаза упавшему глубоко вниз человеку, что он даже не замечает своего падения и считает, что находится все на той же вершине или переместился на соседнюю. Такое падение может быть представлено следующим образом: Гагтунгр разрывает канал, связывающий человека с эгрегором, и замыкает разорванные концы на один из своих эгрегоров. После этого человек начинает служить этому эгрегору, а высокую энергию, идущую от человека, жесткий эгрегор профанирует и использует в своих целях. Однако полный разрыв сильного канала в высокий эгрегор - большая удача демона, и случается не так часто; как правило, ему удается лишь проделать в канале отверстие и, во-первых, красть через него часть энергии, а во-вторых, транслировать через это отверстие человеку (и высокому эгрегору) свой информационно-энергетический поток, создавая помехи в канале и частично сбивая человека с пути.

Для человека, нашедшего свой духовный центр, осознавшего свою связь с кармическим эгрегором, мелкие дырочки в канале высокого служения не особенно страшны - у него есть прочный духовный стержень, и легкое дрожание точки сборки ему не угрожает - на его вершине имеется небольшая ровная площадка, и он чувствует себя на ней довольно уверенно. Такой человек боится землетрясения или сильной бури, прямой атаки Гагтунгра, которая сметет его пик целиком - это означает полный разрыв высокого канала. Наоборот, для человека, не нашедшего твердой духовной почвы под ногами (устойчивого канала в высокий эгрегор) и карабкающегося по гребню, даже небольшие сдвиги точки сборки в сторону опасны - тогда он соскальзывает по отвесному склону вниз, хотя, конечно, не сразу в глубокую пропасть. Тем не менее, регулярные срывы вниз человека, не обретшего устойчивой веры, могут привести его в отчаяние - что, собственно, и является одной из целей Фокермы или Урпарпа, ибо отчаявшийся человек - их добыча. Человек, идущий по гребню, то есть еще только ищущий свой центр, имеет слабый и неустойчивый канал служения, для которого опасны любые пробоины (в том числе и мелкие), так как они резко нарушают настройку на высокое служение и грозят опасностью полного захвата канала жестким эгрегором; последнее, однако, вовсе не является для этого человека катастрофой, так как он соскальзывает по гребню не очень далеко вниз и может снова начинать восхождение, может быть, более удобным для себя путем или в более подходящее время. Это связано с тем, что человек ищущий работает в основном на личной энергетике, а человек с устойчивым каналом в сильный эгрегор при потере этого канала теряет очень многое - это похоже на биржевой крах, когда миллионер лишается своего состояния, а его клерк - только места работы.

Таким образом, у людей, нашедших себя, истинно верующих и высоко духовных, свои проблемы, сильно отличающиеся от прочих людей, и автор, отметив это важное обстоятельство, обращает свой мысленный взор в сторону остальных, уже идущих по гребню, но еще не дошедших до вершины с плоской площадкой, на которой можно установить палатку и относительно спокойно переночевать.

Ритуал. Вообще установить связь с высоким эгрегором трудно; для этого нужна большая подготовительная работа, которую приходится как-то организовывать в пространстве и во времени, и одним из эффективных способов такой организации являются ритуалы. Ритуалы хороши также для внешнего оформления сеансов связи с высоким эгрегором, когда канал уже есть, но это качественно иной вид ритуалов. Здесь же автор обсуждает ритуалы настройки, цель которых - установление связи с высоким эгрегором, то есть установление точки сборки в соответствующее ему положение.

Понятно, что такая настройка - очень ответственное занятие, привлекающее самое пристальное внимание Гагтунгра, который стремится чуть-чуть сбить эту настройку и получить индивидуальный канал человека в свое распоряжение. Однако этого ему недостаточно, так как его целью является полный захват власти не только над всеми людьми, но и контроль над всеми эгрегорами. Поэтому Гагтунгр стремится не замкнуть канал человека на себя полностью, но его как бы раздвоить, превратив человека в послушного своей воле шпиона в высоком эгрегоре, частичную связь с которым он обычно человеку оставляет (исключая редкие случаи полного околдования, или зомбирования, подлежащие клиническому духовному лечению - экзорсизму). Человек, таким образом, становится в двусмысленное положение двойного антагонистического подчинения высокому и жесткому эгрегорам одновременно, и различить их влияния ему удается не всегда, да это от него и не требуется. Реально выбор между добром и злом совершается на уровне жизненных позиций (а не конкретных поступков), и в зависимости от этого выбора человек ставит в себе (точнее, в месте разветвления своего канала) определенный фильтр или заслонку, который регулирует информационно-энергетический поток между высоким и жестким эгрегорами (см. рис. 5.1).

Рис. 5.1

Человек безвольный (мятущийся) не ставит в канале никакого фильтра, в результате чего происходит постоянное сражение этих двух эгрегоров, и в каждую данную минуту человек служит тому, кто сейчас сильнее и кто контролирует канал.

Человек, сделавший наивный жесткий выбор в сторону высокого эгрегора - прозелит - ставит возможно более прочную заслонку к жесткому эгрегору, но последний ее время от времени взламывает и выдает прозелиту такой квант грязи, что тот должен долго отмываться и с большим трудом и муками налаживать новую заслонку и новый замок - в (тщетной) надежде, что уж они-то не подведут. Однако эта грязь ядовита не только для самого человека, но и для высокого эгрегора, и он несколько сужает свой канал к прозелиту, чтобы не отравиться. (Наоборот, для жесткого эгрегора ядовиты высокие вибрации энергетического потока, идущего от человека с медленным внутренним ритмом и возвышенного в целом.)

Человек (эволюционно) сознательный старается регулировать идущие через него потоки, пропуская тонкие вибрации высокого эгрегора через себя в жесткий, но не давая грубой энергетике жесткого эгрегора проникать в высокий.

На высоком уровне человек прозрачный устанавливает широкие каналы связи с высоким и жестким эгрегорами с каждым отдельно, после чего замыкает их друг на друга, говоря: "Разбирайтесь сами!" Это требует, однако, уровня очень большой чистоты, то есть прозрачности для низких энергий, иначе в последующей схватке между эгрегорами они могут разнести его в клочья.

Человек, таким образом, выступает в роли посредника, дипломата, устанавливающего связь между эгрегорами. Сам по себе этот момент с эволюционной точки зрения может рассматриваться как положительный, во всяком случае оба эгрегора (и высокий, и жесткий) к такому контакту и установлению устойчивой связи стремятся, хотя и с несколько разными целями. От человека зависит уровень глубины и конструктивности взаимодействия и в какой-то мере и его результаты, то есть новая структура тонкого мира.

Здесь важно понимать, что обмен информацией и энергией между эгрегорами, хотя идет и через человека, но по большей части не регистрируется ни его сознанием, ни чувствами, и это не входит в его обязанности. Реально он управляет лишь своим состоянием (эмоциональным и ментальным) и вниманием, то есть положением точки сборки, и именно от этого зависит положение и характер описанных выше заслонок и фильтров в каналах связи. Ясно, что тонкая семерка заинтересована в том, чтобы помешать человеку установить адекватные связи и взаимодействие с эгрегорами, и пускается на самые разнообразные штуки для того, чтобы с помощью его индивидуальной энергетики ослабить высокий эгрегор, его загрязнить и хотя бы частично подчинить влиянию жесткого и, в конечном счете, Гагтунгра. Наоборот, укротив свою тонкую семерку, человек может помочь высокому эгрегору в его сражении с жестким, высветлив последнего (то есть переведя его на более высокие вибрации) и выводя его из-под тотальной власти Гагтунгра (понятно, что частичную власть планетарный демон имеет над любым земным эгрегором).

* * *

Теперь рассмотрим более подробно, как именно тонкая семерка мешает человеку искать высокий эгрегор и подключаться к нему и правильно регулировать информационно-энергетические потоки вокруг высокого канала связи.

Подготовительный период. Подключение человека к высокому эгрегору готовится довольно долго; обычно уже за год до момента первого знакомства начинаются определенные процессы как в жизни человека, так и в эгрегоре: тот и другой готовятся к встрече. В гармоничном варианте человек ощущает некоторую неопределенную тягу, которая постепенно переходит в любовь, например, к тому или другому роду деятельности; в сложных случаях человека обуревает беспокойство или охватывает депрессия, и он начинает метаться или тихо умирать (иногда с явными попытками самоубийства), совершенно не понимая в чем дело.

Единственное, в чем нельзя упрекнуть Гагтунгра (равно, впрочем, и эволюционный процесс), это в последовательности. Иногда кажется, что он просто-напросто рубит сук на котором (которых) сидит, и в каком-то смысле это так и есть. Он пытается мешать эволюции человека на всех этапах, проверяя устойчивость каждого вновь освоенного положения точки сборки, грубо заставляя или нежно уговаривая ее соскользнуть чуть-чуть вбок, самую малость - так будет гораздо удобнее, уверяю вас...

Подготавливая человека к первой встрече с собой, высокий эгрегор проводит с ним определенную работу, смысл которой заключается в создании предварительной настройки, с помощью которой человек в момент встречи поймет, что происходит что-то существенное для него, и сможет ориентироваться в ситуации выбора. Эта настройка происходит на всех телах, в частности, ментальном, астральном и эфирном, то есть эгрегор готовит человека умственно (рационально), эмоционально и энергетически, и, конечно, тонкая семерка не оставляет эти изменения без внимания и пытается, пользуясь случаем, сместить точку сборки в своем направлении. В зависимости от конкретных обстоятельств это может выглядеть по-разному.

Дракон, естественно, приписывает все положительные изменения себе ("сколь я велик"), но его поведение неоднозначно: поисковая голова вытягивается вперед, тщательно отслеживая все происходящее, закомплексованная (восхищающаяся снизу) голова, видя отпадающие интересы и уходящие возможности человека, в слезах шепчет: "Я ни на что не гожусь, я всегда это знал(а)", - и с надеждой смотрит на высоко поднятую гордую голову, которая, как всегда, полна собой, своей значимостью и готовностью сожрать любой поворот темы и предложение со словами "Я еще и не то могу", в результате чего человек лишается возможности актуально что-то сделать или подготовиться к чему-либо.

Свинья пытается слопать все новые энергетические (а также информационные) потоки, также лишая человека возможности их адекватно воспринять, внутренне на что-то настроиться и перемениться, и отчаянно капризничает (против любых сущностных перемен Свинья возражает принципиально, так как они связаны с энергетическими затратами).

Торопыжка кричит "Ура! Скорей! Хватай!" и превращает события и информацию в немыслимый хаотический поток, понять в котором что-либо просто немыслимо.

Желтый стремится исказить предварительную настройку так, чтобы подключение к высокому эгрегору происходило, во-первых, не там и не так, как это планируется, а во-вторых, с отводящим каналом к одному из жестких эгрегоров Гагтунгра. Например, юноша начинает временами испытывать тягу к музыке или астрологии, а Желтый склоняет его мысли в сторону финансового аспекта этих высоких профессий.

Черный ужесточает восприятие обстоятельств, поселяя в человеке страх и неуверенность; в ситуациях энергетического подъема он, наоборот, старается переключить инвольтацию на себя, вырастает в размерах, так что человек чувствует себя сильным и смелым и настраивается на получение силы и прямого могущества, что, конечно, не соответствует программе высокого эгрегора, который, наоборот, ждет от человека вначале тонкости и чуткости.

Змей, как обычно, превращает происходящее в веселую циничную игру, лишая человека возможности ощутить тонкости происходящего, да и просто сосредоточиться. Кроме того, в ответственных ситуациях Змей, плотно обвившись вокруг человека, может вызвать у него чувство сильнейшей неадекватности и смущения, не давая ему понять, что, собственно, происходит и естественно отреагировать. Понятно, что говорить о какой-либо настройке здесь не приходится (таковы, например, проблемы актерского призвания).

Серый, естественно, ни во что не верит, пока оно не произойдет (да и потом, честно говоря, тоже), и все равно ничего хорошего точно произойти не может, так чего стараться-то? Сильный Серый может иногда съесть все положительные энергетические импульсы высокого эгрегора, так что у человека возникнет к моменту встречи с ним устойчивый депрессивный рефлекс, что не способствует развитию отношений.

Встреча. Первый прямой контакт человека с высоким эгрегором очень важен для дальнейшего хода их взаимоотношений, и, конечно, здесь тонкая семерка делает все, чтобы исказить этот контакт или, по крайней мере, впоследствии влезть в устанавливающийся высокий канал связи, переключив его на себя хотя бы частично, то есть она создает отводной канал к одному из жестких эгрегоров Гагтунгра. И здесь, как и всегда, тонкая семерка непоследовательна, как и ее главный идеолог: с одной стороны, она пытается нарушить контакт, а с другой - в нем заинтересована, так как он обещает новый приток энергии, который, однако, так просто не съешь, и нужно заставить человека сместить точку сборки, то есть самого спрофанировать информационно-энергетический поток. Первая встреча с высоким эгрегором может произойти как в непосредственной связи с внешними событиями (мальчик попадает на симфонический концерт), так и без них (спонтанное проявление религиозного чувства). Тонкая семерка в обоих случаях пытается переключить открывающийся канал на себя, а если это не получается - перекрыть его вовсе, уведя точку сборки человека за пределы восприятия эгрегора. Вот некоторые примеры того, как это делается.

Дракон старается представить дело так, как будто ничего особенного не происходит - попался очередной случай утвердиться в собственном величии: "А что? Со мной и не такое случалось, я и не этого заслуживаю".

Свинья раскрывает пасть пошире, толкает человека вбок и говорит: "Посмотри, как вкусно, но я почему-то не могу дотянуться, помоги чуть-чуть".

Торопыжка начинает суетиться и растаскивать впечатление по кускам, дробя и рассеивая единый плотный поток на капли, а каждая капля сама по себе недостаточна для подключения к высокому эгрегору, зато представляет, как и любая энергетическая сущность, интерес для Гагтунгра.

Желтый пытается подключиться к медитации и увести ее куда-нибудь в свои пределы - это один из самых опасных врагов контакта, и чаще всего ему удается сдвинуть точку сборки человека в позицию смешанного служения - и высокому, и жесткому эгрегорам одновременно.

Черный старается перевести точку сборки в область жестких вибраций силы (или страха): например, вопрос ставится им так: все это хорошо, но что дает тебе этот контакт в отношении укрепления твоей безопасности?

Змей, отчаянно извиваясь, в восторге профанирует высокое всеми доступными ему способами, искушая человека смеяться (а лучше - глумиться) там, где ему необходимо сосредоточенно-серьезное или возвышенное настроение. (Вообще хороший метод борьбы со Змеем - выработка в себе тонкого чувства меры.)

Серый говорит одно слово: "Неубедительно", или "ну и что?" и хотя на самом деле более чем убедительно и очень даже "что", через некоторое время человек начинает сомневаться в происшедшем, и самое яркое переживание превращается как бы в иллюзорное.

Но вот высокий эгрегор идентифицирован, и человек начинает ему служить. Это, впрочем, сильно сказано: скорее человек начинает регулярно пытаться выходить на связь с высоким эгрегором, так что иногда это у него получается, а чаще - нет, и понять точную закономерность человек не в силах. Однако любое повторяющееся действие обращает на себя внимание подсознания, которое вырабатывает соответствующую программу, и процедура подключения превращается в некоторое отчасти рутинное действие, своего рода ритуал - который, однако, не всегда приводит к желаемому результату, переживаемому как минута (или час) вдохновения, творчества, экстаза и т. д. В чем же причина препятствий и срывов?

Прежде всего, существуют объективные, не зависящие от людей и эгрегоров космические ритмы, сводящие и разводящие тех и других, так что в неблагоприятное время и в неблагоприятных обстоятельствах контакт может быть просто невозможен: при попытке подключения человек слышит сигнал "занято" или длинные гудки - эгрегор не снимает трубки. (В скобках следует заметить, что если продолжить настаивать, то в телефонной сети произойдет сбой, и трубку снимет уже совершенно другой эгрегор, который очень обрадуется звонку, но и не подумает признаваться, что человек попал не туда.) Но даже если установление связи возможно, есть различные силы, которые определенно этому препятствуют: создают в канале помехи и пытаются переключить канал на себя.

Вообще нужно сказать, что тонкая семерка заинтересована в каждом ритуале, свойственном человеку, поскольку любой ритуал идет на некотором энергетическом потоке, которые тонкие фигуры стремятся оприходовать и использовать для своих забав и игрищ. Более того, они считают, что ритуал - это их естественная собственность, и действительно, он становится легкой добычей Гагтунгра как только начинает утрачивать свой основной, но тонкий смысл - обеспечение прямой связи с высоким эгрегором. Эта легкость подчинения ритуала планетарному демону связана с тем, что ритуал как повторяющаяся последовательность действий неизбежно апеллирует к некоторой жесткой структуре в тонком мире, и как только церемониймейстер теряет духовность или бдительность, эта жесткая структура замыкается, то есть теряет канал вверх, и его тут же подбирает Великий Управитель жестких эгрегоров Урпарп. Тогда ритуал теряет свое возвышенное значение и получает совершенно иное содержание: теперь он обеспечивает связь между тонкой семеркой человека и труднодоступным жестким эгрегором. Такие ритуалы (их естественно называть черными) фактически ведут сами фигуры тонкой семерки, подчиняя себе в это время волю, чувства и сознание человека, и в результате ритуала они получают сильную инвольтацию: от архетипических фигур - энергетическую, а от жесткого эгрегора - информационную; а в итоге - определенную силу и программу действий, которую эти фигуры должны совершить на полученной энергетике.

В качестве примера рассмотрим ритуал поста, распространенный во многих конфессиях. По идее основная цель поста - очищение плотного и всех тонких тел человека и настройка его на высшие, наиболее духовные вибрации соответствующего религиозного эгрегора; кроме того, одной из важных задач поста является духовное объединение больших коллективов верующих, своеобразная высокая групповая медитация далеко за пределами обычных мирских интересов и устремлений. Что же происходит во время поста с тонкой семеркой? Ее главная цель - сбить высокую медитацию, которая действительно начинается в связи с естественным очищением физического тела, понизив ее вибрации до съедобного уровня. При этом можно различать два варианта поведения тонкой семерки постящегося, в зависимости от того, способен он довести пост до конца или нет.

Итак, начинается пост. Немедленно поднимается неимоверно довольная собой гордая голова Дракона и самодовольно произносит: "Все видят, сколь я мужественен, духовен и вообще прекрасен в своей решимости подвергнуться самой невероятной аскезе, жертвуя низким ради высокого и не обращая никакого внимания на неимоверные страдания бренной, но грешной своей плоти?" Одновременно видно, как выросший существенно выше хозяина Черный, вооружившись толстой палкой, отгоняет отчаянно визжащую Свинью от семейного холодильника с разнообразными недозволенными припасами. Свинья воет от боли и страха смерти, худеет и на глазах уменьшается в размерах или кормится малосъедобной, но разрешенной Черным пищей, употребляя ее зато в чрезвычайных количествах, так что к концу поста иногда откармливается пуще прежнего. Если Свинья действительно худеет, она делается щетинистой, агрессивной и очень подвижной, и наверстывает свое сразу после окончания поста. Желтый может вести себя по-разному: например, он может, объединившись с Торопыжкой, быстро бегать по магазинам и покупать еду в запас или любовно и тщательно отбирать постные продукты и уводить человека в разные страны и миры, где постов нет, зато много разрешенной говядины и свинины - вплоть до голодных галлюцинаций. Змей делает вид, что все происходящее - замечательная хохма, и главное - не упустить случая славно повеселиться над религиозностью человека в целом, идеей Бога и поста вообще, историей мирового Постного общества (которое на месте придумает и организует) и т. д.; можно не сомневаться, что он изобразит черта, поджаривающего в аду баранью котлету вместе с постником, ее в жизни поедавшим, словом, поводов для смеха будет сколько угодно. Однако Серому все это кажется вовсе не смешным: "А скоро ты потеряешь и последний остаток сил", - заявит он, и человек погрузится в глубокую тоску, так как физические силы могут действительно начать убывать. Вот тут уже Змей вернется и материализует настоящий пищевой (или сексуальный) соблазн - и не исключено, что пост сорвется столь же решительно, сколь начинался.

Если пост заканчивается успешно (то есть диета соблюдена), то Дракон неимоверно раздувается, не в последнюю очередь откормившись на вибрациях очищенного физического тела, Свинья быстро отъедается до исходной (или чуть большей) величины в течение недели... читатель может довести описание до конца сам, а то автору кажется, что читательская Свинья уже заинтересованно навострила ушки, хотя, конечно, возможно, что это лишь галлюцинация, наведенная авторским Желтым. Если пост срывается, Свинья, небрежно отшвырнув Черного в сторону, победоносно откармливается, а Дракон сокращает в размерах свою гордую голову, закрывает ее глаза желтым туманом и активизирует закомплексованную голову, которая начинает активно кормить его самоуничижением хозяина перед братьями и сестрами по вере.

Однако печальнее всего то, что эти эффекты идут как групповая медитация, и в результате Большой Дракон, Большая Свинья и Желтый Король, не говоря о прочих членах Королевской Семерки, получают не только колоссальную инвольтацию и доступ в религиозный эгрегор, но и дополнительные каналы для инвольтации личных тонких семерок верующих. Например, Желтому Королю гораздо легче инвольтировать Желтого у человека, регулярно неправедно постящегося и обманывающего себя относительно истинного смысла своих постов; похожая ситуация возникает и с остальными тонкими фигурами.

Проблемы человека, только нащупывающего контакт с высоким эгрегором, сильно отличаются от проблем мастера, у которого соответствующий канал устойчив, хорошо проработан и не боится случайных помех. Например, мастер может при случае слегка подкормить за счет своего канала кого-то из членов своей тонкой семерки, и ничего особенно плохого не случится. Однако у человека ищущего совсем иная ситуация, и здесь ему ни в коем случае не следует равняться на мастера, так как некоторые ошибки и неправильные установки обходятся первому гораздо дороже.

В частности, для прозелита очень важно поведение после успешного сеанса связи с высоким эгрегором, во время которого вся тонкая семерка резко сокращается в размерах и сидит тихая, как мышь - сейчас точка сборки находится в недоступном для нее положении, а энергетический поток для нее откровенно ядовит и разрушителен. Но вот сеанс связи (минута истинного вдохновения или особо просветленное состояние во время молитвы) прошел, точка сборки возвращена в обычное состояние, и тонкая семерка немедленно вступает в борьбу за нее: во-первых, нужно растащить полученную сверху энергию, уже частично переваренную самим человеком и потому съедобную (а может быть, и лакомую), а во-вторых, нужно постараться не дать человеку запомнить достигнутое положение точки сборки, а вместо него предложить местечко по соседству, чуть-чуть потеплее и поуютнее; чтобы все-таки не совсем прямо в открытом космосе чистой духовности, где -273о по Цельсию, а воздуха нет совсем.

Дракона просто распирает от гордости. "Ай да я! - восклицает он, - где был и что сделал! Надо срочно всем рассказать - то-то они восхитятся!" К сожалению, эти рассказы Дракона ведут к быстрой потере личной энергии человека и часто нескромны - высокий эгрегор имеет свои грифы секретности, которые нужно тщательно учиться чувствовать и не нарушать.

Свинья переполнена новыми ощущениями. "Давай попробуем еще, еще и еще!" - говорит она, и человек, попадаясь на эту провокацию, пытается выйти на связь в совершенно неподходящий момент. В лучшем случае он просто теряет энергию, в худшем - устанавливает связь с жестким эгрегором, путая его с высоким.

Торопыжка начинает суетливую возню вокруг человека, которому по-хорошему надо бы посидеть еще некоторое время в тишине, подумать, почувствовать, прислушаться к своим ощущениям и новому состоянию, чтобы все это пережить и запомнить; Торопыжка же тащит его куда угодно, лишь бы увеличить внутренний ритм и не дать медитации пройти до конца.

Желтый незаметно уводит медитацию в сторону и предлагает человеку на выбор еще десять миров и двадцать эмоциональных состояний, лишь бы отодвинуть точку сборки из столь неприятной для него области честности и истинности происходящего. Он также пытается посеять сомнения в душе человека: "А уверен ли ты в себе и своих результатах?" А где критерии истинности того, что ты увидел, почувствовал и сделал? Может, ты был в объятиях Фокермы, но просто этого не заметил, а?"

Действительно, человек ищущий никогда не уверен в себе, но он и не должен к этому стремиться. Мастер уверен в своем канале, но насколько он в самом деле окажется нужным людям и эволюции, будет судить следующее поколение. Вообще уверенность в себе или есть, или ее нет, и еще неизвестно, что здесь лучше и хуже, но в любом случае к ней не следует сознательно и непосредственно стремиться - она приходит сама как дар высокого эгрегора, как знак подтверждения качества служения.

Черный пытается ощутить непосредственную силу (иногда это ему удается) и очень не прочь кому-нибудь ее продемонстрировать, а это астрально-уголовно наказуемо, то есть ведет к неприятным инцидентам и потере энергии - искушение агрессивности начинающего творца.

Змей откровенно смеется над высокими переживаниями человека, и главное - не начинать доказывать ему их достоинство, на что Змей в глубине души надеется - вот тогда он развернется во весь рост и красоту, изобразит Нострадамуса, Якоба Беме и Рамакришну, а также Маркса с Энгельсом, записывающих откровение "Коммунистического манифеста", исходящее непосредственно от Бога Яхве.

Серый, в виде исключения, проявит недюжинную энергию и будет изо всех своих серых сил убеждать человека в том, что ни в чем нельзя быть уверенным, что все графоманы абсолютно убеждены в своей гениальности, а маньяки - в том, что они Наполеоны. Серый потребует, чтобы человек доказал ему, что высокая медитация высока, и если пойти у него на поводу, подвергнет сомнениям на всякий случай всю жизнь человека, начиная с пеленок или даже предшествующих поколений (воплощений). Вообще активность Серого - верный показатель высоты и нестандартности открывающегося канала. Чем активнее он говорит человеку, что все, что он (человек) сделал, делает и будет делать когда-либо, никому не нужно, тем, значит, менее уверенно Серый себя чувствует. Наоборот, отсутствие активности Серого после трудно найденного сеанса связи с высоким эгрегором - весьма подозрительный знак. (Здесь автор не имеет в виду сильных тотальных прорывов в высокие эгрегоры уровня самадхи или настоящих Божественных видений, в истинности которых у человека не остается ни малейших сомнений и энергией которых он может впоследствии жить много лет - но это дано немногим.)

Миссия и роль. Следующий способ поиска высокого эгрегора - это взятие на себя определенной роли, внешней или внутренней (чаще обеих сразу), например, роли прилежного ученика высокой дисциплины или искусства. По идее проработанная роль может превратиться в миссию, то есть интенсивное служение высокому эгрегору, захватывающее жизнь человека почти целиком; однако на пути осознания и включения миссии есть много подводных камней, так как Гагтунгр всегда стремится воспрепятствовать осознанию и исполнению человеком его миссии, а в идеале - навязать ему взамен свою, черную.

Вообще, распределение ролей в жизни человека - очень ответственный момент, но, как ему обычно кажется, мало от него зависящий. Большинство людей с энтузиазмом живет в одной-двух ипостасях и тихо ненавидит остальные, стараясь в них побыстрее отбыть время, как-нибудь отхалтурить положенное задание и поскорее переключиться на более приятную роль. Однако с точки зрения кармического эгрегора халтура неприемлема ни в какой роли: каждая из них дается человеку как инструмент, который должен быть освоен, каким бы неуклюжим он ни казался вначале. Подготовка к исполнению миссии, то есть интенсивному служению высокому эгрегору, также в большой мере заключена в тщательном освоении некоторых ролей, в которых человеку придется выступать, и было бы совершенно неправильно представлять себе лишь роли пылкого трибуна или умелого полководца - жизнь и служение часто требуют отработки гораздо более богатого ассортимента ситуаций в целом калейдоскопе разнообразных ролей, поэтому подготовка к миссии нередко занимает долгие годы.

Вхождение в роль означает сдвиг точки сборки в совершенно определенное положение, и человеку важно понимать, к какому эгрегору оно относится. Муж, устраивающий жене сцену ревности в домашних условиях, служит семейному эгрегору и отчасти Гагтунгру; он отличается от актера, разыгрывающего сцену ревности на подмостках и служащего при этом эгрегору Театральных Мистерий, способному освещать и материализовывать архетипические сюжеты тонкой кармы, так что зритель ощущает себя в зале (а потом и в собственной жизни) не участником заурядной склоки тонких семерок, а фрагментом воплощения Великого Замысла, сотворившего проявленный мир.

Итак, любая устойчиво исполняемая роль всегда есть служение некоторому эгрегору - или нескольким сразу, и расстановку акцентов определяет сам человек, хотя, конечно, многие роли навязаны ему социумом достаточно жестко (например, роль Ребенка, а затем Отца или Матери, Подчиненного, Покупателя, Пешехода или Водителя Транспортного Средства и т. п.). Наивный человек воспринимает роли как более или менее соответствующие его личности или "я", как он его понимает (роль по душе или не по душе), не понимая того, что с точки зрения высокого эгрегора "личности" не существует, а есть более или менее удачные проводники информационно-энергетического потока (как ни обидно это звучит), и качество человека как проводника в очень большой степени зависит от его совершенства в исполнении существенных для его эгрегора ролей. Тонкость заключается в том, что в рамках одной и той же роли, даже жестко навязанной плотной кармой, можно размещать точку сборки по-разному, и соответственно служить как одним, так и другим эгрегорам, а также метаться от одного к другому и обратно, и здесь есть большое поле для различных самообманов в двух типах ситуаций: выбора роли и поведения внутри роли.

Выбор роли. Вообще тонкая семерка глубоко убеждена в том, что все роли, которые берет на себя человек - ее, то есть должны исполняться одним из ее членов. Поэтому нередко ситуации ролевого выбора фактически заключаются в том, что человек (будучи, как ему кажется, совершенно свободным) выбирает, кто именно из тонкой семерки сейчас получит главную инвольтацию, выйдет вперед и поведет ситуацию: Дракон или Свинья, Черный или Торопыжка, и т. п.; иногда выходят сразу несколько фигур (чаще всего вместе со Змеем) и устраивают такой спектакль, что человека хочется немедленно поместить в кунсткамеру. Такое поведение чрезвычайно типично для психологических игр с динамической сменой ипостасей "я" по Э. Берну: Ребенка часто представляет Свинья, Торопыжка и Змей, Родителя - Дракон и Черный, Взрослого - Желтый и Серый. Вот характерный пример поведения человека в семье, которое может привести в отчаяние кого угодно из его близких.

Сначала вперед выступает Серый: человек принимает ипостась уставшего от жизни Взрослого и подробно (и безнадежно) перечисляет свои жизненные трудности, начисто высасывая энергию из окружающих, которые покрываются толстым слоем серого тумана. Наконец, не выдержав атаки Серого, кто-то из членов семьи выпускает вперед своего Черного, который дает энергичный антитезис Серому, проецируя вину на самого человека. Тогда Серый моментально исчезает из виду, человек принимает ипостась Ребенка (обиженного), а на сцене возникает крайне несчастная, истекающая кровью Свинья, которая жалобно хнычет: "Никто из вас меня не понимает и никогда - с самого детства - не понимал!" Вынести это зрелище домочадцам трудно, они начинают утешать Ребенка и кормить Свинью; она быстро восстанавливает силы и широко открывает пасть в ожидании дальнейшей пищи. Однако долго кормить Свинью трудно, Ребенок начинает капризничать, и наконец кто-то из членов семьи предлагает Свинье слегка сократиться. Человек немедленно превращается в Родителя, Свинья исчезает, а на ее месте оказывается хорошо инвольтированный Черный с кольтом в руке и расстреливает домочадцев в упор: "Я всегда знал, что с вами нельзя быть искренним!" Семья посрамлена, Змей выходит вперед, раскланивается и собирает невидимые цветы и аплодисменты.

Переходя к конкретному описанию искушений тонкой семерки в момент выбора человеком своей роли, автор подчеркивает, что эти моменты играют в жизни человека принципиальную роль - именно в результате мелких, более или менее правильных ежедневных выборов складывается его судьба, и повлиять на нее одним (сколь угодно мощным) ударом практически невозможно: плотные (видимые) обстоятельства все равно быстро принимают форму, предназначенную для воплощения сюжетов тонкой кармы, развязывать ажурное плетение которой можно только по одной ниточке.

Понятно, что у каждой из тонких фигур есть свои любимые роли, и они будут склонять человека каждая к своей, так что иной раз (особенно у людей неразвитых) можно наблюдать настоящие сражения, например, между Драконом и Свиньей за лидерство в определенной ситуации; однако не нужно думать, что в драках и междоусобицах тонкая семерка теряет силы: на самом деле они отнимаются у человека, подобно тому, как суд существует на деньги клиентов, оспаривающих друг у друга права на наследство. Даже в ситуациях реальной борьбы, например, между Черным и Свиньей (аскетические устремления) энергию теряет сам человек, а суммарная инвольтация и сила тонкой семерки возрастают (например, увеличиваются в размерах Дракон и Черный). Но сама по себе конфликтная ситуация в тонкой семерке (чаще всего это лишь спектакль, искусно дирижируемый Змеем, и слезы, клыки, искры, кровь и дым во взаимных отношениях - чистая бутафория) отвлекает человека от служения высокому эгрегору, поскольку любое серьезное прямое внимание, обращенное на тонкую семерку, и участие человека в ее жизни, уже означает ее инвольтацию и служение Гагтунгру.

Однако чаще всего разногласия в тонкой семерке все же не возникают или они быстро улаживаются, и на каждую роль обычно претендует один из ее членов.

Дракон любит роли ответственные и всем видимые, например, руководителя любой ситуации. "Кто, как не я, имеет достаточный опыт и вес для того, чтобы взять на себя весь груз ответственности за себя и других, на кого еще люди могут надежно положиться, вверив свои сокровенные мечты и чаяния? Уж я то не подведу, такой большой, красивый и справедливо уверенный в себе".

Цель Дракона - сместить точку сборки человека так, чтобы полностью закрыть ему глаза на реальное положение вещей, создав ситуацию потока максимального всеобщего послушания, преклонения и восхищения. Разумеется, это дает, мягко говоря, некритичное видение себя в ситуации, что может привести через некоторое время к полному провалу. Но Дракона это нисколько не смущает. Он умеет получать энергию в позиции точки сборки, соответствующей унижению (тому самому, которое паче гордости: в этот момент активизируется его нижняя (закомплексованная) голова и с жадностью хватает энергию брани, упреком и тотального развенчания, бормоча при этом: "Да, я всегда это знал! Никуда не гожусь, ничего не могу, и никогда не смогу, и пусть весь мир об этом узнает". Публичный позор на весь свет - лучшая пища для этой головы, и Дракон, пожрав энергию соответствующего гневно-презрительного внимания, может возрасти в величине чрезвычайно (Дракон нищего, королевы в изгнании или советского интеллигента эпохи застоя).

Свинья предлагает человеку расслабиться и спокойно потребить все, что без натуги предлагает текущая ситуация. Ее аргументация в пользу Потребителя крайне проста: "Ты много работал и потому устал. Всех дел не переделаешь, а сегодня, как раз именно вот сейчас, подворачивается удобнейший случай - никому не повредив! - немного релаксироваться и восстановить равновесие измученного тела и души с окружающей средой... смотри, какие здесь бабочки летают!" В обществе Свинья любит взять на себя сочувствующе-помогающую роль Свиньи-искусительницы, цель которой - инвольтация Свиньи психологического пациента. Например, любимой подруге, которая никак не выйдет замуж, очень хорошо сказать примерно следующее: "Конечно, кому ты такая драная кошка нужна! Посмотри на себя в зеркало, совсем на работе извелась, возьми отпуск, приведи себя в порядок, поешь фруктов у какого-нибудь моря потеплее...".

Цель Свиньи - замыкание на себя всех энергетических каналов человека, но не все виды энергии для нее съедобны; поэтому она старается подыскать человеку такой способ поведения, при котором хотя бы частичная забота о ней проявлялась бы у него постоянно, что часто закладывается социумом в жизненную позицию: "Человек создан для счастья. Все, что делается истинно, делается легко. Естественность и радость - критерии правильности жизни" и т. п. установки принадлежат (в их вульгарной интерпретации) Большой Свинье и первоначально заложены в подсознание каждого члена социума и действуют на него, пока он их не обнаружит и не скорректирует.

Однако корректировать свои свиные роли нужно очень аккуратно, так как здесь допустим (и требуется) небольшой, но точный сдвиг точки сборки: не гнать ее с помощью Черного (например, включая жесткое чувство долга или нелюбви к самому себе), а слегка расширяя сферу восприятия, включая в нее интересы окружающего мира, отчего Свинья естественным образом худеет, скромнеет и перестает рваться на роль лидера.

Торопыжка обожает роли посредника и участника самых-самых последних и актуальных событий. Его главная радость - чувство причастности; им он вполне удовлетворяется, и хотя человек еще совершенно не понял, что он увидел, сделал или передал, он уже входит в роль Гонца-Посредника и мчится в новое место или с новой информацией куда-то еще.

Но это, конечно, не единственное амплуа Торопыжки. Он считает себя ответственным исполнителем любой роли, связанной с конкретными действиями человека. Схватив лидерство в роли Поедателя Обеда, Торопыжка заставит человека поперхнуться горячим супом, проглотить котлету, не чувствуя ее вкуса и, не допив компота, мчаться по жизни дальше, не обращая внимания на недовольный писк Свиньи (которая, кстати, как-то умеет в нужный момент потеснить Торопыжку и занять подобающее себе место).

Естествоиспытателю Торопыжка создает искушение поверхностного скорочтения Книги Природы, Поэта заставляет писать и переводить втрое больше, чем ему стоило бы, форсируя вдохновение в неподходящее время и не давая сосредоточиться в нужную минуту. Домохозяйке и Матери Семейства от Торопыжки просто нет житья, и не потому, что у нее много разных дел (а у кого их мало?), а по той причине, что Король Торопыга особенно активно инвольтирует ее Торопыжку - общественное мнение таково, что домохозяйки должны постоянно сбиваться с ног и падать без сил от вечной необходимой суеты. Поскольку ее Торопыжка с юных лет воспитывает детей, естественно, инвольтируя их собственных маленьких торопыжек, то можно себе представить размер семейного Торопыжки в подобной (то есть среднестатистической) семье.

Желтый считает себя естественным экспертом во всех ролях, связанных хоть с какой-нибудь неопределенностью, тайной, мистикой или дезинформацией, или, проще говоря, ложью: во спасение или с иными целями. Роль Бытового Практического Психолога он считает своей вотчиной, хотя на нее иногда претендует Черный, рубящий правду-матку в глаза несчастной жертве доморощенного Фрейда.

Кроме того, Желтый, естественно, берет на себя функции сопровождения в официальных ситуациях и ритуалах, где формулы приветствия и прощания (типа "очень рад вас видеть" или "приятно было познакомиться") носят характер заклинаний и часто используются вопреки их прямому смыслу. Вообще в тонких и деликатных дипломатических ситуациях, когда вещи не называются прямо, а острые углы должны быть сглажены, Желтый всегда пробивается вперед и внушает человеку в роли Дипломата, что лучше всего ему положиться на своего вернейшего слугу-Желтого, отдав ему максимальную инвольтацию и доверие. Кому на пользу идут такие услуги и переговоры, читатель, несомненно, догадывается.

Совсем плохо, когда Желтый берет на себя лидерство в ситуациях духовного обучения, где ученик задает такой вопрос, что точный и ясный ответ ему недоступен, так как он не подготовлен к восприятию соответствующих энергий. Здесь Духовный Учитель должен очень тщательно следить за поведением своего Желтого, так как уход от ответа - тоже уловка последнего, как и, например, ответ типа: "Вырастешь, Саша, узнаешь". Здесь нужно отвечать, но метафорически, притчей и т. п., чтобы ученик получил общий ответ, который постепенно материализуется и конкретизируется по мере его духовного продвижения.

Желтый любит также и роль духовного ученика, заранее подготавливая человека к тому, что наверняка будет очень-очень высоко и непонятно, и поэтому надо все потом еще адаптировать, дорабатывать и корректировать применительно к своим личным обстоятельствам; это особенно касается высоких идеалов, которые Желтый с большой ловкостью и пользой для Гагтунгра превратит в гораздо более простые, доступные и реально достижимые практические рекомендации.

Черный любит роли, требующие жесткого, строгого, даже деспотичного нажима, и всегда стремится убедить хозяина в необходимости этого, угрожая в противном случае всевозможными императивными неприятностями, вплоть до смерти его и членов семьи. Роли Строгого Учителя, Справедливого Мстителя, Неуклонного Работника и Погонщика Рабов он, естественно, считает своими и, как может, склоняет человека к необходимости отдать ему всю полноту власти и контроля за событиями. "Человек человеку волк", "Ни в ком нельзя быть уверенным", "Люди боятся только твоей силы и уверенности в себе" - вот обычные установки Черного Короля, на которых постоянно спекулирует Черный, заставляя человека быть в большинстве ролей жестким и грубым, обороняться от несуществующего противника и не давая ощутить Божественную милость, благодать и защиту.

Влияние Черного ощущается практически во всех ролях человека, особенно социальных, где нужно постоянно защищаться и с трудом управлять отчаянно сопротивляющимся социумом - это бич (и четкий признак) жестко-манипурного общества, где вместо сотрудничества господствует "принцип локтя" как инструмента пробивания вверх. Вместе с тем, роли, играемые Черным, сдвигают человеку точку сборки в агрессивную среду (по силе адекватную величине Черного), и наоборот, потеснив его с занимаемых позиций во всех ролях сразу (в одной не помогает - Черный сразу компенсаторно усиливается в другой), человек, к большому своему удивлению, попадает в гораздо более спокойную среду, где защищаться, оказывается, не нужно, поскольку не от кого; правда, Черный не любит сдавать свои позиции и может некоторое время попугать человека призраком угроз, но человек с опытом внутренней жизни легко отличит неуверенные угрозы маленького и слабого Черного от реальных опасностей крупного.

Змей обожает роли парадоксальные: Шутника, Скомороха, Искусителя, Насмешника и Профанатора. Его любимые занятия - это игра слов и двусмысленных положений, сопоставление несопоставимого и помышление немыслимого. На своем месте это был бы бравый солдат Йозеф Швейк, но, к сожалению, Змей всегда норовит попасть именно не на свое место и сыграть роль, максимально для него неподходящую. Вылезает вперед он, как правило, совершенно незаметно, но в самой серьезной роли и положении человек внезапно делает оговорку или произносит двусмысленность, которая заставляет окружающих взорваться от смеха, и вся серьезность момента пропадает начисто.

Змей - мастер движения точки сборки, он умеет налаживать связи между весьма удаленными мирами (играя словами и другими символами), но все это с целью профанации происходящего. В любых напряженных и ответственных положениях Змей берется выступать, помогая как бы на вторых ролях, но вылезает вперед всегда в самом неподходящем месте, фактически ломая ход событий и категорически не давая человеку сыграть свою роль хоть сколько-нибудь удовлетворительно. Но зато окружающие немало веселятся, глядя на докладчика, перепутавшего порядок диапозитивов, или политического деятеля, от какой-нибудь неожиданности начинающего заикаться или переходящего в ипостась Ребенка.

И, конечно, Змей обожает роль Духовного Ученика, часто эксплуатируя ее в самых неподходящих ситуациях, что не только создает комический эффект, но и уничтожает сами идеи духовности и духовного развития как таковые.

Серый берет на себя руководство во всех ролях, где человек чувствует себя неуверенно. "Ничего не выйдет, и выйти не могло, - обреченно-спокойно говорит Серый, - но раз уж взялись, надо и закончить, просто для того, чтобы лишний раз наглядно убедиться в том, что любое дело заранее обречено на провал". И он действительно убеждается в этом, хотя роль, вероятно, была вполне адекватной, а задание выполнимым. Так молодые закомплексованные люди идут, вернее, влекомы на свидание с горячо любимым существом, которое моментально начинает непереносимо скучать, поскольку Серый подключается к парной медитации и поглощает ее поток полностью, окружая влюбленных пышным серым облаком, в котором дышать нельзя - можно только задохнуться от безнадежности, тоски и отчаяния, непонятно откуда взявшихся, ведь на расстоянии все так замечательно (бывает, впрочем, что Серый садится только на одного члена пары, и тогда другой невыразимо счастлив, а первому столь же невыразимо скучно и хочется распрощаться навсегда, но замуж, с другой стороны, тоже надо: двадцать лет, сами понимаете, критический возраст, близкий к глубокой старости, и вообще, дальше всех женихов разберут).

Но все же Серый выходит на первый план редко, обычно это случается, когда роль идет слишком успешно, и Гагтунгру совсем уже нужно ее провалить; обычно Серый, как и Змей, предпочитает вторые роли, подыгрывая, например, Желтому, Черному или Торопыжке - читатель с большой пользой для себя представит, как это выглядит в жизни.

* * *

Но вот роль выбрана человеком или навязана ему внешними обстоятельствами. Конечно, тонкая семерка не оставляет этот факт без внимания и начинает покушаться на ее выполнение. Для этого она выбирает удобный для атаки на человека момент, когда он устает или разочарован в этой роли, и начинает психологическую обработку.

"У тебя ничего не получится, потому что ты не умеешь себя поставить, - говорит Дракон. - Выпрями спину, посмотри вокруг гордым взглядом, чтоб понимали, кто ты на самом деле и что они перед тобой - стайка мышей против грозного льва!" Иногда начинает говорить закомплексованная голова, и тогда текст звучит иначе: "Плевать тебе на них на всех. Пусть смеются и думают, что ты ничтожество - им же хуже". Поисковая голова тоже имеет свое мнение: "Тебе нужно сменить обстановку и найти обстоятельства, в которых ты сможешь проявиться, и людей, которые тебя оценят по достоинству".

Свинья держится иных взглядов на причины неудачи. "Ты слишком много обращаешь внимания на других и слишком мало на себя. Ну скажи, что дает эта роль тебе лично, и подумай, зачем тратить столько усилий на такую малость? И потом смотри, ведь не все плоды еще сорваны - вон какая одинокая соблазнительная груша качается на веточке".

Торопыжка, естественно, обвинит человека в нерасторопности. "Конечно, пока ты спишь да рот разеваешь, второго пришествия не заметишь. Нужно как? Руки в ноги, ать-два, набрать еще кучу дел, всех обзвонить, кого подкузьмить, кого объегорить, - вот и ты выйдешь в тузы и дамки одновременно".

Желтый может начать убеждать человека в том, что нужно на самом деле легче смотреть на вещи, не стоит обращать внимания на такие-то трудности, и цель оправдывает средства, а чувство долга может и подождать, и вообще роль - это маска, не имеющая прямого отношения к человеку, так что когда обстоятельства сильнее нас... можно, в конце концов, в рамках своей роли, и только, послужить немного и Гагтунгру, ведь все же он, хотя и Черный, но великий иерарх, и у него есть чему поучиться.

Черный скажет прямо: "Тебе не хватает твердости и решимости. Стукни кулаком по столу - глядь, он и разлетится вдребезги вместе с твоими врагами, притворяющимися оппонентами. А не проявишь никакой жесткости - сядут на шею и не слезут ни за что, пока не сдохнешь под ним, как собака. Так что соберись, а не размазывайся по стенке, вот тебе меч, стальные доспехи и железное забрало". К сожалению, щель для глаз в забрале оказывается очень узкой, а иногда отсутствует совсем, но человек этого обычно долго не замечает.

Змей покажет человеку его самого в таком виде, что последнему захочется повеситься на первом попавшемся дереве. Однако Змей тут же сделает это сам и, слегка покачавшись в элегантной петле на дереве Познания Добра и Зла, ловко выскользнет из нее и вручит хозяину роскошное яблоко - в качестве утешения, но и демонстрируя тем самым полную несерьезность его проблем. Если человек настаивает, Змей изобразит еще какой-нибудь спектакль, смысл которого можно будет понять как (практическое) руководство по превращению роли в остроумную буффонаду, естественно, со Змеем в качестве звезды.

После того как выскажутся остальные члены тонкой семерки, Серый будет долго, но очень выразительно молчать, выпуская в пространство грустные облака уныния и тщеты и, наконец, скажет следующее: "Послушал здесь я вас и увидел, что ничего вы не поняли, а главное не поняли, что дело швах и ничем ему не поможешь. Счет, увы, не в нашу пользу, пора это признать и, честно приняв ипостась грустного неудачника, довести роль до победного поражения".

* * *

В заключение этой главы автор предлагает читателю в качестве упражнения рассмотреть участие членов тонкой семерки в конкретных ролях, выпадающих человеку в его жизни; сам автор ограничивается лишь некоторыми характерными примерами (после ролей указаны члены тонкой семерки, претендующие на лидерство).

Семейные роли

Отец - Дракон, Черный, Свинья, Серый.

Мать - Торопыжка, Черный, Серый.

Сын - Змей, Свинья, Черный, Желтый.

Дочь - Свинья, Желтый, Змей, Черный.

Маленький ребенок - Торопыжка.

Бабушка - Желтый, Серый.

Дедушка - Серый, Черный.

Невестка - Змей, Желтый, Черный.

Зять - Черный, Змей.

Социальные роли

Крупный начальник - Дракон.

Непосредственный начальник - Черный.

Непосредственный подчиненный - Серый, Змей, Желтый.

Низовой подчиненный - Серый, Желтый.

Официальное лицо (например, метрдотель) - Дракон.

Покупатель - Серый, Черный (в развитых странах - Свинья).

Продавец - Черный, Дракон (дефицитные товары), (в развитых странах - Змей).

Рабочий - Серый, Змей (в капиталистических странах - Торопыжка, Черный).

Влюбленный - Черный, Змей.

Влюбленная - Свинья.

Любовник - Змей, Свинья.

Любовница - Свинья, Змей.

Роли на вечеринке

Гость - Желтый, Змей, Дракон.

Хозяин - Дракон, Желтый, Змей.

Красивая женщина - Дракон, Свинья.

Некрасивая женщина - Черный, Серый.

Сексапильная женщина - Змей.

Красивый мужчина - Дракон, Змей.

Закомплексованный мужчина - Дракон, Свинья.

Интересный мужчина - Змей.


Возвращенный оккультизм. Глава 6

Глава 6

ИНСТРУМЕНТЫ и СЛУГИ, или РАБОТА С ВЫСОКИМ ЭГРЕГОРОМ

Для того чтобы обрести настоящих друзей, нужно сначала распроститься с мнимыми; то же относится к слугам и инструментам.

В этой главе обсуждается тема сотрудничества с уже найденным высоким эгрегором, к которому человек поступил в служение и после испытательного периода из подмастерья стал мастером. Последнее означает, что теперь у него есть устойчивый канал связи с эгрегором, который дает ему возможность ощутимой работы в проявленном мире. В плодах этой работы выразится нечто, именуемое неповторимой индивидуальностью человека, или, другими словами, ему одному свойственный способ редактирования идущего через него информационно-энергетического потока.

Вообще, каждый человек в течение жизни занимается деятельностью троякого рода: во-первых, он изменяет плотный мир, во-вторых он изменяет тонкий мир, и в третьих, он работает над собой, совершенствуя себя как проводник информационно-энергетических потоков из тонкого мира в плотный и обратно. Однако слово "проводник" в предыдущем предложении не совсем удачно; во многих случаях правильнее представлять человека как редактора информационно-энергетического потока, а работа над собой может рассматриваться как повышение культуры и профессионального уровня редакторской работы. Характер потоков, с которыми человеку в течение жизни приходится сталкиваться, мало зависит от его непосредственной воли, но в том, что касается способа и уровня их редактирования - здесь, наоборот, от него зависит очень многое. И переход на другую эволюционную работу, то есть качественное изменение информационно-энергетического потока (что часто сопровождается сменой ведущего эгрегора и сильными переменами во внешней жизни) происходит, как правило, тогда, когда человек достигает определенной квалификации как редактор.

Работа с эгрегором всегда означает материализацию, оформление, воплощение тонкой идеи в более плотном мире, то есть вертикальный спуск информационно-энергетического кванта. Такая материализация всегда ведет к некоторой профанации, так как часть высоких вибраций при этом теряется - на более плотном плане они вязнут и быстро затухают; с другой стороны, воплощение в данном плане некоторой идеи (то есть тонкой относительно него сущности) дает ему возможность высветления и продвижения по пути решения своей эволюционной задачи. Проблема борьбы с профанацией заключается, таким образом, не в ее истреблении (что невозможно), но во введении ее в разумные и необходимые рамки, с тем чтобы высокая информационно-энергетическая сущность (так сказать, духовный квант) опускалась во все более плотные слои, постепенно материализуясь и отчасти высветляя (то есть поднимая вверх) каждый из них, хотя ее собственное движение, рассматриваемое объективно, есть последовательное (жертвенное) уплотнение и профанация.

Редактирование информационно-энергетического потока, особенно при его плотной материализации - сложный процесс, в котором обычно применяются специальные инструменты; и хорошее владение ими совершенно необходимо человеку, иначе все его усилия могут повиснуть в воздухе: для того чтобы написать поэму, нужно уметь рифмовать и знать какое-то количество слов, а для того чтобы построить дом, нужно уметь держать в руках топор или мастерок.

Однако этого мало; на самом деле человеку нужны еще послушные слуги и помощники - иногда и в обычном смысле слова, но в тонком мире - обязательно, потому что слишком много посторонних праздных и зачастую довольно хищных лиц и морд слетается при включении любого информационно-энергетического потока: в надежде на легкую поживу украдкой, а то и с намерениями откровенного грабежа, пленения и порабощения - канала, а иногда и целиком человека. Негативное вмешательство тонкого мира можно, таким образом, подразделить на два вида: это вампирически-хаотические влияния, ослабляющие поток из эгрегора и мешающие работе, и направленно-чужеродные влияния, имеющие целью сохранить канал и поток у человека как таковые, но изменить их источник, то есть подключить канал к другому эгрегору, так что фактически человек будет работать на него. В первом случае у человека постоянно падает на пол мольберт с картиной, во втором он неожиданно для себя обнаруживает, что давно занимается увеличением обороноспособности своей и так неплохо укрепленной в военном отношении страны, хотя первоначально имел в виду "чистую" науку.

В этой главе автор обсуждает вопросы, традиционно отданные на откуп материализму и материалистической науке, и потому, боясь оказаться истолкованным превратно, специально подчеркивает, что предлагаемые им объяснения и интерпретации читателю ни в коей мере не следует рассматривать как альтернативные обычным медицинским или металловедческим; автор занят исключительно бытием и жизнью тонкого мира - который, однако существует над любыми областями плотного, и влияние первого на второй следует учитывать во всех ситуациях, даже в тех, когда кажется, что плотный отводит себе ведущую роль.

* * *

С точки зрения кармического эгрегора главная работа человека - это его повседневная жизнь, а основные инструменты, данные ему в помощь, это его тела: физическое, эфирное, астральное, ментальное, каузальное, буддхиальное и атманическое. Между этими телами есть разнообразные (вертикальные) связи, но все же они живут, если можно так выразиться, каждое своей жизнью, то есть в большой мере автономны, и часто бывают рассогласованы, что человек переживает с большим трудом.

Вообще науки о человеке как едином целом не существует; и хотя автор не сомневается в том, что она в ближайшие сто лет будет создана и достигнет значительных успехов, в настоящее время имеются более чем скромные сведения об устройстве, функциях и взаимосвязи тонких тел, так что автор просит читателя воспринимать приведенные ниже описания (которые, безусловно, неполны и могут оказаться в чем-то ошибочными) как первые впечатления путешественника, объехавшего земной шар за двадцать дней, но не как подробный географический атлас.

Оставляя описание внешнего вида тонких тел профессиональным оккультистам и ясновидящим, автор ограничится тем, что даст их некоторое операциональное описание, то есть определит ситуации, когда соответствующее тело акцентировано.

Физическое тело является предметом изучения врачей, преподавателей физкультуры, спортивных тренеров, хатха-йогов, специалистов по питанию и здоровому образу жизни.

Эфирное тело - это энергетическая матрица, по которой строится физическое тело, например, вырастает ребенок или заживает рана. С эфирным телом связана самая плотная энергетика человека, нормализуемая (или нарушаемая) едой, общением со стихиями и сексуальными отношениями. Состояние эфирного тела определяет жизненный тонус человека и его иммунитет; оно находится в центре внимания врачей после успешно проведенной операции или пройденного больным кризиса - от его состояния напрямую зависит скорость заживления физического тела и его способность борьбы с инфекцией - внешней или внутренней. Человек с сильным эфирным телом пышет здоровьем, легко переносит холод и без особого напряжения окунется в прорубь. Наоборот, человек со слабым эфирным телом производит впечатление забитости, неухоженности, какой-то общей несчастности - его инстинктивно хочется пригреть, накормить, дать кров на ночь и сколько-нибудь денег на дальнейшую жизнь.

Астральное тело связано с эмоциональной сферой жизни человека; любовь, ненависть, гнев, смущение, чувственность и любые другие эмоции, обуревающие человека, суть индикаторы активной жизни астрального тела, которое гораздо подвижнее эфирного (соответственно, ментальное тело подвижнее астрального и т. д.). Человек с сильным астральным телом легко возбуждает окружающих, вызывая у них разнообразные эмоции (часто не совсем те, которые имеет в виду), и еще легче возбуждается сам. Однако не нужно думать, что энергиями астрального тела можно накормить эфирное - это не так: например, самые бурные и эмоциональные проявления сочувствия физически голодному человеку помогают слабо. Человек с сильным, но неуправляемым, так сказать, некультурным астральным телом вызывает смешанные чувства, даже будучи на театральной сцене; в быту он чаще всего непереносим, хотя, с другой стороны, может служить источником энергии для разнообразных вампиров, питающихся энергией чужих эмоций.

К последней категории часто относятся люди с плохо развитым астральным телом. Они производят впечатление холодных, равнодушных и непробиваемых; у них, действительно, редки случаи сильных эмоциональных переживаний, а тем более поверхностного сопереживания, что, однако, само по себе вовсе не означает низкого нравственного или духовного уровня. Дело в том, что астральное тело связано именно с поверхностными эмоциями; это, например, влюбленность, но не возвышенная или глубокая любовь, которая затрагивает более высокие тела.

Ментальное тело связано с рассудком, умом в обычном (комбинаторном) смысле слова и, соответственно, с ментальной картиной мира человека. К ментальному телу человека, в первую очередь, апеллирует вся цивилизация XX века; это тело пестуют и школят с младенческого возраста и до самой смерти: "Будь разумным", "поступай так и так, потому и потому". Человеку со слабым ментальным телом в современном обществе делать нечего: "Таким тебе лучше было и вовсе на белый свет не родиться, - снисходительно-ободряюще говорит ему общественное подсознание, - так что лучше слушай и буквально выполняй, что тебе умные дяди говорят".

Наоборот, человек с сильным ментальным телом, даже не особенно гибким, чувствует себя в социуме хорошо и комфортно; он может легко забить собеседника своими аргументами и рассуждениями, используя их не как инструмент постижения мира, а как боевое оружие; и часто после этого очень доволен собой. Однако сильное ментальное тело означает именно способность комбинировать различные соображения - возможности выхода вверх оно не дает; его функции несколько иные, они скорее характеризуются понятиями "осмысление" и "конструирование".

Каузальное тело представляет предмет особенного интереса для гадалок, так как в нем зашифрована плотная карма человека - конкретные события его внешней жизни и отчетливые переживания внутренней. Каузальное тело иногда бывает очень активным и выразительным, и тогда относительно этого человека у окружающих возникают всевозможные предчувствия, ощущения будущих событий и т. д. Человек с сильным каузальным телом - лакомый кусок для психоаналитика, поскольку он во многом живет под влиянием конкретных событий своего прошлого, докопавшись до которых и выведя их в сознание вместе с подсознательной интерпретацией, аналитик может скорректировать и нормализовать энергетические потоки, направив их в естественное русло (он скажет, например, так - "освободить либидо из-под гнета инфантильной фиксации"). Наоборот, у человека со слабым каузальным телом практически не бывает предчувствий, вещих снов и т. п., но зато он слабо связан со своим прошлым, которое не преследует его длинными тяжелыми хвостами, но, наоборот, быстро забывается в потоке текущих событий; последний, впрочем, также воспринимается человеком как не слишком значительный, как бы сильно события ни акцентировались в его ментальном или астральном телах.

Следует различать тело, сильное от природы, и сильное тело, управляемое волей и сознанием человека. Например, сильное, но плохо управляемое каузальное тело свойственно человеку типа ведьмы-гадалки или колдуна-манипулятора, вокруг которых постоянно что-то происходит (то есть вихрятся потоки плотной кармы) и которые несомненно влияют на чужие судьбы, но характер этого влияния и его результаты далеко не всегда ими контролируются, особенно в отношении себя лично. Сильное управляемое каузальное тело дает управляющего крупной фирмой, мага-жреца или священника, отчетливо просматривающих ближайшее будущее плотного плана и влияющих на него непосредственно, но в разумных границах, то есть не приводя к сильному возмущению плотного кармического потока. Однако слабость каузального тела (и, соответственно, плохое видение плотной кармы) не всегда означает малую реализационную власть или низкую духовность - некоторые маги работают на следующем (буддхиальном) плане.

Буддхиальное тело содержит информацию, относящуюся к тонкой карме, то есть основным сюжетам, в соответствии с которыми развиваются плотные события. Буддхиальное тело представляет основной интерес для воспитателей, духовников и психологов, стремящихся изменить фундаментальные психические структуры в человеке и соответствующие им внешние жизненные сюжеты, тесно связанные с его основными жизненными позициями, этикой и мировосприятием.

Вокруг человека с сильным буддхиальным телом возникает характерное экзистенциально-психологическое напряжение, в котором окружающие теряют свои обычные защиты и начинают искренне говорить о том, что их больше всего волнует, но обсуждают не конкретные события и проблемы (каузальное тело), а свои психологические трудности, сомнительные жизненные позиции, проблемы своего общего развития, - словом, все то, что можно назвать методологией жизненного пути - внешнего и внутреннего. Встречи с таким человеком могут сильно изменить жизнь, но ломка, предшествующая такому изменению, окажется значительной и, скорее всего, будет сопровождаться сильным изменением характера и мировосприятия; впрочем в орбиту человека с сильным буддхиальным телом чаще всего попадают люди уже в состоянии глубокого кризиса; поможет он им из него выбраться или его усугубит, зависит от уровня владения человеком этим своим телом, что невозможно без прямой помощи высокого эгрегора. Такой человек может хорошо видеть тонкую карму, и психологическая подоплека окружающих ему чаще всего видна как на ладони - вся, кроме их специфических духовных проблем.

Наоборот, человек со слабым буддхиальным телом совершенно не понимает, зачем столько суеты вокруг всей этой психологии, которая для него все равно что гадание на кофейной гуще для матерого атеиста. Его жизненные позиции для него не особенно существенны, и он не чувствует, что его жизнь в плотном плане есть материализация (воплощение) определенных сюжетов, которые имеют над ним роковую власть, но от которой все же хочется каким-то чудом ускользнуть. Ему не мешает его характер, и он не чувствует его власти над собой и своими обстоятельствами, а также необходимости что-то менять в себе и своем мировосприятии; ему плохо виден характер окружающих и будущие сюжеты их жизни - но это не всегда является признаком низкого духовного уровня человека.

Атманическое тело есть оболочка духа, высшего "я", Атмана, или искры Абсолюта в человеке. В атманическом теле зашифрована миссия, или главная цель человека в данной жизни, которая определяет (в рамках окружающей реальности - тонкой и плотной) основные сюжеты, записанные в буддхиальном теле. С атманическим телом связаны высшие идеалы и фундаментальные религиозные и абстрактно-философские жизненные позиции человека, его особенный способ общения с Богом (религиозность в самом интимном смысле слова) и только ему одному присущее мировоззрение, то есть способ восприятия мира в целом.

Человек с сильным атманическим телом явственно (во всяком случае, для себя, но нередко и для других) ощущает в себе искру Божью, или свою прямую связь с Богом, и именно в этой связи видит главное содержание своей жизни; на высоком уровне он старается приобщить к своему Богу (точнее каналу связи с Ним) свою паству. Для этого человека непонятно, как можно жить без Бога и стремиться к чему-либо, кроме Него; однако связь с Абсолютом может осуществляться по-разному, например, через религиозно понимаемые любовь, знание, труд и т. д., и тогда эти слова человек для себя произносит как бы с большой буквы. Вообще говоря, сильное атманическое тело не обязательно означает духовное развитие; если оно неуправляемо, человек может хаотично метаться в религиозных потоках, разговаривать только о Боге или возвышенных материях, но нести при этом в мир лишь хаос, фанатизм и профанацию религиозной идеи; однако сознательное управление атманическим телом достижимо лишь частично и требует прямой помощи кармического эгрегора - только тогда человек может стать настоящим духовным учителем.

Слабость атманического тела дает равнодушие к религии, во всяком случае, в осознаваемом человеком виде: молитвы, высокие медитации и разговоры на абстрактно-религиозно-философские темы его, скорее всего, надолго не привлекут, и что, собственно, делают люди в церкви, ему не всегда понятно (исключая моменты попрошайничества). Однако и этого человека не нужно обвинять в бездуховности: духовность означает следование личной эволюционной программе, определенной кармическим эгрегором человека, а эта программа вполне может касаться работы преимущественно с одним-двумя телами, в то время как остальные подразумеваются сонно-дремлющими. Иногда очень высокие души с крайне ответственной программой воплощаются с искусственно "приглушенными" высшими телами: для этих душ текущее воплощение - как бы спуск в ад, где им ставится вполне определенная задача, в их внутренней реальности, может быть, не имеющая прямого отношения к духовности, но, тем не менее, играющая важную роль в эволюции человека и мира.

* * *

Проблемы, касающиеся совокупности тел человека, могут быть условно разделены на две категории: к первым относятся проблемы, связанные с функционированием одного из тел самого по себе, а ко второй - проблемы их взаимосвязи друг с другом. Соответственно, и болезни человека могут быть связаны как с неполадками в том или ином теле, так и в искажении связи между различными телами, и настоящая диагностика любой болезни должна учитывать нарушения всех тел и любых связей между ними.

Наиболее сильны информационно-энергетические связи между соседними телами, например, физическим и эфирным, или между эфирным и астральным; однако какие-то связи существуют между любой парой тел, даже между физическим и атманическим, но чем дальше тела друг от друга, тем тоньше каналы связи между ними, и активизировать их удается лишь в исключительных случаях (духовное исцеление). Впрочем, прямые связи через одно тело, например, между физическим и астральным, эфирным и ментальным довольно сильны и вполне поддаются сознательному управлению: этому, в частности, учат некоторые техники йоги.

Многие характерные проблемы учительства связаны с взаимодействием между высшими телами. Духовный учитель, влияя непосредственно на атманическое тело своего ученика, хотел бы его наставить на путь истинный не только в религиозном и абстрактно-философском отношении (атманическое тело), но и во всей его конкретной жизни, за которую отвечает каузальное тело. Сложность же заключается в том, что непосредственная связь между этими телами слаба, поскольку между ними располагается буддхиальное тело, которое является своеобразным и часто малопроницаемым буфером между атманическим и каузальным. Другими словами, естественный путь духовного ученичества идет через изменение атманического тела (например, восприятие и усвоение высших религиозных идеалов), за которым следует соответствующая трансформация буддхиального тела (ломка психологических стереотипов, изменение жизненных позиций и установок), которая влечет изменение архетипических для данного человека сюжетов, то есть его тонкой кармы, и лишь после этой трансформации буддхиальное тело транслирует уже по прямым каналам вниз новую программу для каузального тела, то есть материализуются конкретные внешние события, к которым теперь человек психологически и экзистенциально подготовлен как более духовное существо. Попытки же прямого воздействия через атманическое тело на каузальное, когда буддхиальное еще не подготовлено (например, сильный проповедник буквально заставляет прозелита вести формально праведный образ жизни) чаще всего ведет к лицемерию или самообману и тяжелым тонко- и плотно-кармическим последствиям. Хотя, конечно, здесь бывают и исключения, и в принципе возможен противоположный процесс, когда сильно высветляется каузальное тело, и человек попадает в плотно-кармический поток, который буквально заставляет его пересмотреть свои взгляды на жизнь и перемениться психологически (чаще всего это происходит при параллельном развитии также и атманического тела).

Однако основной болезнью своего времени, даже не столько болезнью, сколько уродством, автор считает гипертрофированное развитие ментального тела у среднесоциального индивида, не говоря уже о лидерах или народоводителях. Автор не имеет в виду, что современный человек необычайно умен: скорее последний постоянно пытается употребить свой ум (то есть активизировать ментальное тело) где надо и не надо. Ввиду гибкости ментального тела и его способности моделировать что угодно, в его рамках создается некое подобие (схематическая модель) всего человека, то есть всех его семи тел - так, как их представляет себе цивилизация и данный индивид. Это подобие, которое можно назвать ментальным человеком и которое бездуховно, бестелесно и бесчувственно по сути своей (независимо от своих претензий, так как является частью ментального тела), пытается жить вместо самого человека, оттесняя все прочие его тела в минуты, когда они естественно активизируются, и фактически вместо человека живет его ментальный человек с его квазидухом, квазиэмоциями и квазителом, ментально моделируя все, что происходит вокруг и внутри него. Более того, у ментального человека есть свои аналоги чакр и высоких и низких энергетических потоков, которые тоже как-то моделируются соответствующими ментальными потоками - тогда вместо медитации получается ментация, а вместо жизни - умственное представление о ней.

Разумеется, подобная гипертрофия ментального тела не происходит безнаказанно - остальные тела уменьшаются, деградируют, сокращается их энергетика, от чего естественно возникают болезни. Однако не следует думать, что от гипертрофии ментального тела так легко избавиться: это общесоциальная программа, и она поддерживается самыми различными способами, начиная от прямой инвольтации индивидуальных ментальных тел и остракизма тех, кто сопротивляется, и кончая сугубо информационным использованием естественных языков, что очень удобно в смысле экономии места, но ведет к убийству живой речи - основному способу религиозного общения. Вообще, каждое слово содержит в себе вибрации всех уровней, то есть отзывается во всех телах человека, и естественный живой диалог двух людей является медитацией сразу на всех планах, заставляя звучать в унисон все пары одноименных тонких тел собеседников: общаются и эфирные тела, и астральные, и все остальные, до атманического включительно, что и создает неповторимое ощущение человеческого общения. Однако акцентуация ментального тела делает речь ориентированной на передачу комбинаторной информации, и взаимодействия остальных тел не происходит., да и не подразумевается. Образцы живой речи даются в книгах лучших поэтов и писателей этноса, но когда их произведения становятся серыми и штампованными, или народ вообще теряет вкус к литературе и языку, его вырождение неизбежно.

Причиной болезней человека служит нарушение естественного энергетического обмена его тел с внешней средой и друг с другом. На всех планах тонкого и плотного миров имеется достаточное количество паразитов, которые слетаются на излучения, сопутствующие слабости, застою и начинающемуся гниению, и присасываются к энергетически слабому и потому незащищенному месту. Наоборот, жизненная сила, гармония и богатство разнообразных связей, создающих из отдельных частей единый организм, создают защитное поле, отталкивающее и ослабляющее паразитов так, что организм без особого труда справляется с ними имеющимися у него средствами защиты.

Среди таких паразитов важное место занимает знакомая читателю тонкая семерка, члены которой представлены на всех телах человека, включая иногда даже физическое. Конечно, автор не ставит себе задачи дать подробное описание деятельности каждой из тонких фигур на каждом теле человека, и ограничивается лишь некоторыми характерными примерами.

Дракон обожает культуризм на любом теле: при этом остальные тела предаются забвению, то есть Дракон ставит решительные преграды энергетическому обмену облюбованного им тела с прочими телами, что, естественно, нарушает общий энергетический баланс человека. Таким образом, можно различать семь видов культуризма:

Физический культуризм - обычный (читатель, вероятно, хорошо знаком с фотографиями мускулистых суперменов обоего пола).

Эфирный культуризм - культ здоровья, куда входит правильное питание, закаливание, бег трусцой и т. д.

Астральный культуризм - пестование своей эмоциональности и гордость ею; характерно для женщин: здесь распространены установки типа "я самая несчастная на свете", "я самая отзывчивая в мире" и др.

Ментальный культуризм - создание образа самого умного и знающего человека.

Каузальный культуризм - основная ценность жизни человека и его гордость - участие в потоке разнообразных событий и умение их предсказать (должность "пророк в своем отечестве").

Буддхиальный культуризм - человек выставляет себя владыкой кармы, великим манипулятором и психологом, знатоком людских душ и т. д.

Атманический культуризм - апофеоз духовного величия: характерно для религиозных прозелитов.

Свинья склонна, во-первых, переключать энергетику любого тела на то, что человек воспринимает как примитивные (для себя) удовольствия, а во-вторых, пытается всячески препятствовать любым напряжениям и усилиям человека, от которых нет немедленной отдачи.

Действия Свиньи на физическом и эфирном телах хорошо известны; это, например, грех чревоугодия, а также многие удовольствия, которые можно извлечь из этих тел при массаже, сладком сне, неге в теплой постели и почесывании спины или пяток на ночь для лучшего засыпания.

Энергетику астрального тела Свинья просто обожает и готова съесть все, что дадут, зато к энергиям ментального тела относится неодобрительно (исключая интеллектуалов, чья Свинья, наоборот, питается преимущественно его энергией) и старается заставить человека переводить ментальные потоки в эмоциональные, ненавидя "сухие рассуждения".

Энергией (чужого) каузального тела питается Свинья сплетников и созерцателей быстротекущей, наполненной событиями жизни, и она же чаще всего отказывается от энергии буддхиального тела (психологический анализ, обсуждение жизненных позиций). Более того, Свинья сколько может препятствует связям между буддхиальным и каузальным телами: люди обычно терпеть не могут, когда им в ответ на просьбу помочь в конкретных жизненных трудностях (каузальное тело) рекомендуют "внутренне перестроиться, по-другому взглянуть на вещи, поработать над собой" и т. д. (апелляция, в принципе правильная, к буддхиальному телу, но без учета того, что сменить основные психологические установки и сюжеты человек один, даже и с помощью доброго совета, как правило, не может). Свинья отлично знает, что изменить каузальное тело радикально очень трудно и закрывает всей своей тушей каналы в буддхиальное.

Энергией (опять-таки чужого) буддхиального тела питается Свинья недобросовестных психологов, психоаналитиков и духовных наставников, разбирающих архетипические сюжеты своих клиентов и духовных учеников и направляющих их работу по изменению мировосприятия и жизненных позиций, но присваивающих себе часть энергии, предназначенной для этой работы. Кроме того, Свинья старается заставить человека спрофанировать энергию собственного буддхиального тела до сравнительно примитивных эмоций, хорошо ей понятных, а главное, съедобных.

Энергия атманического тела сама по себе для Свиньи недоступна, и она старается убедить человека в том, что "религия должна быть практичной", "высокие идеалы не должны быть слишком абстрактными" и т. п., в результате чего религиозные переживания и состояния плавно переходят в каузальные и эмоциональные эффекты, после чего могут быть успешно ею усвоены.

Торопыжка питается энергией, выделяющийся при распаде порядка в хаос; его задача - сбить ритм каждого тела и его взаимодействий с другими. Например, физическое тело он заставляет беспорядочно метаться и питаться (нарушая одновременно и ритмы эфирного), устраивает страшную эмоциональную и ментальную суету, а если хватает сил, то сбивает и плотный жизненный поток, заставляя внешние события идти в таком ритме, что человек оказывается к ним неподготовленным, теряется и ведет себя неадекватно. Сбить тонкую карму уже гораздо сложнее, но здесь Торопыжка устраивает психологический хаос, кашу жизненных позиций и противоречивого мировосприятия, что чрезвычайно усложняет жизнь человеку. Кроме того, он стремится подключиться к каналам связи между каузальным и буддхиальным телами и устроить из плотных событий такой хаос, что исходный тонкий сюжет будет практически неразличим; вообще он любит вмешиваться в отношения между телами, путая каналы их взаимосвязи и дезорганизуя ритмы. В атманическом теле Торопыжка может произвести некоторые воздействия, которые заставляют человека два раза в год менять конфессию или мчаться рысцой от одного модного проповедника к следующему, еще более модному и харизматичному.

Желтый вносит всевозможные искажения как в различные тела, так и в их способы взаимосвязи друг с другом. В физическом теле он может дать искажения координации, в эфирном - ложный голод, связанный с нарушением эфирной энергетики; в астральном - всевозможные эмоциональные искажения, когда человек воспринимает совсем не те чувства, что ему адресованы и выражает не те, которые испытывает; в ментальном - искажения картины мира и самого себя; в каузальном - превратное понимание и интерпретацию потока внешних и отчетливых внутренних событий; в буддхиальном - психологические проблемы и ложные жизненные позиции; в атманическом - религиозные заблуждения, путаницу с высокими идеалами и религиозной философией.

Кроме того, Желтый (часто вместе со Змеем) создает искажения в системе связей между телами, и возникающей путанице энергетических потоков появляются сначала легкие, а потом и сильные дисбалансы, проявляющиеся в разнообразных болезнях, причины которых отыскать и устранить очень трудно, так как они не локализованы ни в одном из тел.

Черный стремится заменить все гибкие структуры тел жесткими, защищаясь от неведомой, но грозной опасности. Телам он придает ригидность и оформляет их в панцирь. Аналогично он делает жесткими связи между телами, как бы известкуя каналы изнутри, отчего они сужаются, а иногда перекрываются вовсе.

Влияние Черного на физическое тело часто выражается в ограничении свободы движений, которые ощущаются как резкие и угловатые; это особенно проявляется в мимике лица, часто похожего на неподвижную жесткую маску.

На эфирном теле Черный создает ограничения энергетическим потокам, направляя их по четко определенным руслам и стараясь перекрывать все остальные. Черный очень неравнодушен к диете человека, часто заставляет его есть мясную и острую пищу, при злоупотреблении которой возникают некоторые болезни желудка, например, гастрит.

Влияние Черного на астральное тело часто выражается в жестких эмоциональных установках и проявлениях, например, человек не может искренне радоваться, если у него не все в порядке (в его понимании). Вообще в современной цивилизации ригидность астрального тела обычно не считается недостатком (как ригидность любых других тел, кроме ментального), хотя реально она чрезвычайно мешает человеку жить, делая его эмоционально агрессивным и нечувствительным во многих сферах.

В ментальном теле Черный дает догматизм мышления и жесткость, часто до примитивности, ментальной картины мира. С таким человеком трудно разговаривать, он слушает только то, с чем согласен, а его аргументация кажется бронебойной и часто непримиримой; вообще не нужно недооценивать ментальную агрессию - она не менее действенна, чем астральная (эмоциональная) и физическая.

Влияние Черного на каузальное тело может выражаться в жесткой регламентации потока событий внешней жизни и отношения к ним. Такой человек будет отчаянно сопротивляться любым попыткам как-то нарушить имеющийся у него стереотип внешней жизни, а если это по воле обстоятельств происходит, будет сам для себя долго делать вид, что все идет по-старому - или впадет в отчаяние, сильную депрессию или фобию.

В буддхиальном теле Черный создает жесткую систему мировоззрения и твердых, как алмаз, жизненных позиций и установок, которые часто имеют мало отношения к конкретной жизни человека, но постоянно проявляются в его характере, который тоже будет твердым, часто до откровенного упрямства.

В атманическом теле Черный может дать религиозный фанатизм - приятие только своей веры и ненависть ко всем, ее не разделяющим; также возможно фанатично-жесткое отношение к своим духовным учителям и ученикам. Если такой человек осознает (или вообразит) нечто, как главную цель своей жизни, он сочтет, что человечество обязано разделиться на две категории: первая расступится и освободит ему дорогу к этой великой цели, а вторая станет верными слугами и помощниками в ее достижении (незначительная оставшаяся часть народонаселения, не охваченная первыми двумя категориями, для простоты может быть уничтожена в концлагерях или по ходу священной войны за идею).

Влияние Змея на все тела человека многообразно; он вредит самыми изощренными способами, не гнушаясь никакими средствами (например, в момент родов он перекручивает пуповину вокруг шеи ребенка, пытаясь его удушить).

В физическом теле Змея, в частности, очень привлекает кишечник, начиная от несвоевременного урчания в животе в ответственных социальных и интимных ситуациях и кончая систематическими запорами (которые Змей устраивает, плотно обвиваясь вокруг кишок) или, наоборот, поносами, начинающимися также обычно в самый неподходящий момент.

Змея очень привлекает возможность путать каналы связи между телами, в частности, между эфирным и физическим, что проявляется по-разному, например, в форме искажений аппетита: человеку хочется есть то, что ему не нужно и даже вредно, или наоборот, он не принимает необходимую ему пищу; при этом Змей не упустит случая, обернувшись Авиценной, порассуждать об инстинктивной, но глубочайшей мудрости человеческого тела, которое само знает, какое питание ему необходимо; разумеется, о собственных наводках Змей при этом скромно умолчит. Другая любимая тема Змея в эфирном теле - это сексуальные отношения (или воздержание) для здоровья. Количество демагогии, вылитой в печатном виде Большим Змеем на публику в виде разнообразных сексуальных рекомендаций и пособий (в том числе наглядных) не поддается учету. На сексуальной энергетике построена большая часть рекламы, и без женского бюста подобающей величины трудно купить даже годовой календарик. Автор, конечно, не смеет идти против идеи всеобщего и тотального сексуального раскрепощения, но должен заметить, что не все так просто: освобождающуюся сексуальную энергию пожирает как раз тот, кто ее высвобождает, - в данном случае это Большой Змей.

В астральном теле Змей соблазняет человека пиршеством эмоций, особенно связанных с любовью. "Человек создан для счастья, как птица для полета!" - кричит он голосом Владимира Короленко. "Умри, но не давай поцелуя без любви!" - потрясает он всей романтикой последних пяти веков. При этом под счастьем и любовью понимаются нездоровые аффективные состояния астрального тела, выдаваемые Змеем за высшую цель и ценность человеческой жизни.

В ментальном теле Змей устраивает логику шиворот-навыворот, умея обосновать и доказать все, что угодно, и если человек поддается змеиным влияниям, он становится искренним демагогом и лицемером, с которым практически невозможно нормально разговаривать, поскольку он увлекает собеседника в ментальные пространства без правил и законов, где все возможно и все обосновано, вот только обоснования почему-то не имеют никакой силы.

В каузальном теле Змей ловко путает внешние и внутренние события, подстраивает ненужные дела и провокационные встречи, в изобилии дает разнообразные, по большей части ложные предчувствия и предвидения, отчасти где-то правильные, по принципу "слышал звон, да не знает, где он", да и характер звона тоже воспринимается искаженно.

В буддхиальном теле Змей, начитавшись великого Фрейда, обожает выводить все текущие проблемы человека из двух кардинальных моментов: во-первых, мать кормила его сначала левой грудью, а потом уже правой, в то время как нужно было наоборот, и поэтому младенец по ночам горько плакал, а во-вторых, отец, накачивая (да еще насосом, можете себе представить!) при ребенке свой велосипед, имел обыкновение закатывать (будто бы по случаю жары) свои тренировочные штаны до колен, обнажая волосатые (sic!) ноги, от чего у ребенка, сами понимаете, и возник глубочайший эдипов комплекс. Вообще в буддхиальном теле Змей любит дешевые обобщения всеобъемлющего порядка. Основной архетипический сюжет семейной пары в редакции Змея может звучать, например, так (жена говорит мужу): "Я наконец-то все поняла! Ты - причина всех моих несчастий и послан мне на погибель!" (Слово "все" в первой фазе означает выход в буддхиальный план, в данном случае, правда, под руководством Змея.)

В атманическом теле Змей занимается религиозной профанацией и различными искушениями религиозно-философского порядка. "А все-таки был Христос Богом или человеком?", "Зачем Абсолют творил проявленный мир?" и подобные вопросы задаются Змеем так, что вести обсуждение на соответствующем (атманическом) уровне практически невозможно, и оно быстро деградирует до жонглирования ментальными конструкциями, за каковое занятие социум впрочем, охотно платит деньги, не имея часто иной возможности (и желания) приобщиться к истинной религиозности.

Серый пытается окружить все тела человека вампирическим облаком уныния и безнадежности. В физическом теле Серый дает, например, вялость мускулатуры и слабость движений в целом - человека хочется послать на стадион или к массажисту. В болезнях внутренних органов, связанных с воздействием Серого, также может проявляться характерная общая вялость, недостаточное кровоснабжение и т. п. Видимо, болезнь, именовавшаяся в прошлом веке бледной немочью, есть следствие прямой атаки Серого на физическом плане.

На астральном теле Серый часто проявляется в виде крайней эмоциональной невыразительности, чтобы не сказать скуки, и вампиризма. Вообще Серому (на всех телах) априорно и точно известно будущее, а именно: происходить будет ровно то, что было раньше, только несколько хуже; нового или интересного не может случиться в принципе, а чудес не бывает, поскольку из детсадовского возраста человек уже вышел. В эмоциональной сфере эта позиция оказывает тяжелое воздействие на самого человека, а также на его окружение (он не просто тускл, но своей серостью тушит эмоциональный свет других), но в некоторых отношениях весьма удобна.

В ментальном теле Серый создает характерное настроение интеллектуальной скуки и уныния: "Ну что мир может сказать мне нового? Все давно придумано и изобретено, остались лишь несущественные детали". Любимые слова Серого "неубедительно", "не вдохновляет", "не проходит". Встречаясь с явным интеллектуальным превосходством, Серый говорит: "Ну это другое дело, это гений... вот пусть он и работает, а мы пока потихоньку покурим, посмотрим, чего он там напридумает, а то, неровен час, может, и вовсе один пшик вылупится".

В каузальном теле Серый говорит, например, так: "Ну ты прекрасно понимаешь, что произойти-то уж точно ничего хорошего не может, не говоря уж - измениться к лучшему в целом!" И человек на горьком опыте, к которому апеллирует Серый, "понимает", смещает свою точку сборки в область, где никаких светлых событий ни в прошлом не было, ни в будущем быть не может. Такое "серое" программирование будущего может быть очень эффективным, особенно при сильном каузальном теле. Отсюда же постепенно спускаются вниз разнообразные болезни, управляемые Серым.

В буддхиальном теле Серый проявляется, в первую очередь, в пессимистическом мировоззрении, скептических жизненных позициях и взглядах на архетипические сюжеты (тонкую карму) - свою, своих знакомых и мира в целом. Серому Королю принадлежат такие основополагающие жизненные установки, как "никому нельзя верить", "каждая инициатива наказуема", "знай свое дело и не высовывайся", а также, в паре с Большим Змеем, уничтожающе-презрительное указание "держи карман шире". Серый в буддхиальном теле клиента является к психологу, чтобы лишний раз убедиться в том, что оба ни на что не способны, и этот случай - тяжелый хлеб для любого профессионала-человеколюба или человековеда: приходится не столько лечить пациента, сколько защищать свое буддхиальное тело от его буддхиального Серого, иначе можно в одночасье начисто потерять веру в себя и человечество одновременно.

В атманическом теле Серый бурчит "религия - опиум для народа" - и представляет религиозные переживания как самовнушение, причем понимает под этим самообман. "Бог, если бы он существовал, не стал бы тебя столь откровенно игнорировать и поддержал бы хоть в чем-нибудь. И вообще, как Он может быть всеблагим, когда на свете столько зла? Взять, к примеру, хоть твоих детей-паразитов и их отношение к тебе, их отцу..." Сильный Серый в атманическом теле представляет все религиозные переживания и устремления необычайно скучными и пресными, не говоря уже об их откровенной (с его точки зрения) бессмысленности: "Ведь не смогли же все святые - а сколько их было! - уберечь Россию от всех ее бед и напастей, так чего тебе-то к Богу прибегать, займись лучше чем попроще, да и без претензий, а то как-то нескромно получается: ты - и Бог, представь себе эту парочку поживее, сам видишь, курам на смех...".

* * *

Каждая конкретная болезнь затрагивает многие тела, и ее течение может быть разным в разных телах, акцентируя то одно тело, то другое. Подробное изучение этой темы автор оставляет специалистам, равно как и влияние на болезни тонкой семерки; и, конечно, серьезные нарушения чаще всего привлекают из тонкого мира специфические сущности агрессивно-вампирического характера, отличные от фигур тонкой семерки. Тем не менее, многие болезни отчетливо связаны с акцентуацией одной из семи тонких фигур и ее проникновением внутрь чела человека, и здесь автор, с извинениями вторгаясь в профессиональный медицинский эгрегор, хочет привести некоторые примеры:

болезни Дракона - язвенная болезнь, вегето-сосудистая дистония;

болезни Свиньи - атеросклероз, подагра, камни в почках и желчном пузыре;

болезни Торопыжки - тиреотоксикоз, тик, неврозы, болезнь Паркинсона;

болезни Желтого - аллергия, диабет, нарушение обмена веществ;

болезни Черного - мигрень, гипертония, инфаркт, инсульт;

болезни Змея - импотенция, дисфункция яичников;

болезни Серого - астения, остеохондроз, радикулит, артриты.

* * *

Отступление о тонких телах должно было, по мысли автора, дать представление о том, как бдительно тонкая семерка следит за связью человека с эгрегором и какие многосторонние и разнообразные козни она при этом строит. Однако набор из семи тел это, видимо, самый сложный из инструментов, с которым приходится иметь дело человеку, и если он его осваивает, то все остальные инструменты, от скальпеля до смычка, подчиняются ему уже гораздо легче, хотя, конечно, у каждого из них есть своя специфика, которую приходится учитывать.

Все инструменты можно разделить на три основные категории. К первой относятся орудия, то есть инструменты, с помощью которых человек редактирует потоки из эгрегора в плотный мир; это, например, кисть художника (или маляра). Ко второй относятся различные измерительные и следящие приборы, цель которых заключается, наоборот, в том, чтобы определенным образом сформировать и направить информационно-энергетический поток из плотного мира в эгрегор (это, например, микроскоп) и, наконец, к третьей категории относятся инструменты, выполняющие обе эти функции (например, человеческая рука или бортовой комплекс наведения ракеты на цель).

Уровень владения инструментом определяется как раз высотой эгрегора, с которым при этом происходит информационно-энергетический обмен, то есть эгрегора, который фактически использует этот инструмент (с помощью человека) для взаимодействия с плотным миром. Однако постижение любой профессиональной техники идет с большим трудом или, во всяком случае, требует длительного времени: при любых способностях ни математике, ни игре на скрипке научиться за год нельзя. Это означает, что на всех промежуточных этапах, пока техника не освоена настолько, что человек о ней забывает, есть существенная опасность начать освоение техники ради нее самой, что фактически означает перейти на служение жесткому эгрегору из ведомства Гагтунгра. Впрочем, та же опасность угрожает и мастеру, владеющему своими инструментами в совершенстве: как только он перестает думать, какому эгрегору он своим мастерством фактически служит, у него появляется риск незаметного соскальзывания точки сборки чуть-чуть в сторону, но характер служения при этом резко меняется: элементы творчества исчезают, зато появляется более выраженная власть над материалом, хотя и в более узких и хорошо знакомых диапазонах (вообще профессионалу, когда его канал перехватывает Гагтунгр, вначале кажется, что работать стало легче и труд стал более эффективным и производительным - но пропадает чувство внутренней свободы, гибкость восприятия и мягкость выражения).

Чем выше уровень мастера, тем более совершенные инструменты ему необходимы, и, разумеется, у каждого из них есть свои тонкие тела. В то время, когда стамеска идет по деревянному бруску, отделяя от него стружку, ее эфирное лезвие разрезает эфирное тело деревянной заготовки, и если инструмент плохо заточен, в бруске обязательно появится трещина или стамеска неудачно соскользнет в сторону - это будет означать, что энергетика бруска оказала сопротивление стали. Мастер, изготовляющий скрипку, и тем более хороший скрипач максимальное внимание уделяют ее астральному телу - иначе музыка не произведет эмоционального впечатления на слушателей, хотя, конечно, важно также и эфирное тело инструмента, от которого зависит сила звучания. Понятно, что для исполнения духовной музыки нужны инструменты, обладающие аналогом атманического тела, способные усиливать вибрации, транслируемые через музыканта высшим эгрегором. Однако оккультное изучение профессионального мастерства - тема отдельного исследования, и здесь автор останавливается.

Опасности, угрожающие человеку, наблюдающему с помощью приборов, может быть, даже превосходят опасности мастера, редактирующего поток из эгрегора, так как второй все же явно видит результат своих трудов и то, как мир их использует. Однако большое количество людей занято преимущественно именно наблюдением в пользу того или иного эгрегора: этому соответствуют многие профессии просматривающего типа, и не только милиция и метеорология.

Например, большая часть воспитательной нагрузки в семье, особенно с маленькими детьми, падает на моменты наблюдения родителей за ними, и то, как именно осуществляется этот присмотр, во многом определяет не только будущее семьи, но и дальнейшую судьбу ее отпрысков. Вопрос о способе наблюдения есть не что иное, как вопрос о положении точки сборки, которое и определяет (в той мере, в какой это зависит от родителей) эгрегор, наблюдающий за детьми и управляющий их воспитанием, безопасностью и жизнью в целом. Типичная схема наблюдения, как правило, наследуется из родительских семей отца и матери, вместе с их семейными проклятиями и дьяволами. Иногда родители прямо вызывают последнего: "Ну до чего же похож на дедушку. Наверное, сопьется, как и он"; но даже просто интенсивное пристрастное установление сходства ребенка с теми или другими членами семьи само по себе резко снижает эгрегор, наблюдающий в этот момент за ребенком, до узкосемейного, не говоря уже о выборе для него профессии в рамках семейной и т. п.

Поэтому родители, смотрящие на ребенка не как на Божье творение со свойственной лишь ему одному высокой миссией (которая есть у каждого человека), а глазами семейного эгрегора, например, как на защиту своей грядущей старости, совершают большую ошибку и в значительной мере экранируют свое чадо от опеки его кармического эгрегора и его крылатого посланника, именуемого ангелом-хранителем. Однако не меньшую ошибку совершают "научные" астрономы и астрофизики, изучающие небесные тела с чисто ментальных материалистических позиций. Они используют мощнейшие магические инструменты (телескопы на различных воспринимаемых длинах волн), через которые смотрит, увы, совершенно жесткий, чисто ментальный эгрегор современной физики, имеющий частичный выход лишь в каузальный (предсказание движения планет и звезд), но не в буддхиальный и тем более атманический планы - современная астрофизика практически не участвует в религиозно-философском познании мира.

Аналогично этому, профессии социологов, экономистов, геологов и многие другие, связанные в значительной степени со сбором информации и ее обобщением, становятся на службу жестким эгрегорам Гагтунгра, если только соответствующие наблюдения не идут с позиций достаточно высокого эгрегора, что вовсе не так просто, поскольку его могут интересовать совсем другие вещи, чем, скажем, подробности, любопытные для министерства геологии или рыбного хозяйства. Однако здесь автор не хочет быть превратно понятым; вообще всякая человеческая деятельность, реально существующая, чаще всего имеет какой-то позитивный с эволюционной точки зрения смысл, просто в нашей современной цивилизации он во многом искажен; в частности, такие строгие организации, как Министерство Обороны или Национальной Безопасности, казалось бы, полностью скомпрометировавшие себя в XX веке в глазах миролюбивой и демократической общественности, могут, тем не менее, существовать и выполнять такую важную функцию, как, например, защиту этнического эгрегора от чрезмерной кристаллизации и агрессивности, как внутренней, так и внешней, то есть по отношению к соседям.

Теперь рассмотрим более сложный инструмент, с помощью которого можно как редактировать трансляции высокого эгрегора, так и фокусировать (настраивать) поток, идущий туда из плотного плана. Здесь автор имеет целью развлечь читателя с интеллектуальными запросами, которому малоинтересны проблемы астронома-любителя, слесаря-инструментальщика или резчика по дереву, - и потому обращается к ментальным моделям, то есть законченным теориям с хорошей формализацией и специальным языком. С другой стороны, обсуждение математического моделирования инженерных процессов потребовало бы от читателя слишком высокой магической подготовки, так что выбор автора останавливается на теме применения психологических тестов с различными шкалами, что, кстати говоря, имеет много общего с гаданием на картах и интерпретацией гороскопов.

Результат психологического тестирования есть некоторый набор чисел, диаграмма, профиль и т. п., то есть информация о тестируемом человеке попадает в достаточно жесткий эгрегор, выдающий оценки типа тех, что можно увидеть в школьном аттестате: математика - 5, литература - 3, поведение (читай: социализация) - 2. Психолог, который этим ограничивается, попадает в тот же эгрегор, где существование человека определяется по факту наличия у него свидетельства о рождении (и аналогично со смертью).

Некоторых психологов уровень не устраивает, и они пытаются подняться чуть повыше, размывая интерпретации шкал или пытаясь научиться сопрягать их друг с другом, для каковой цели методики отсутствуют, так как сочетаний много. Поэтому психолог-практик, работающий с данным тестом, "набирает опыт", пытаясь на самом деле нащупать канал в более высокий, гибкий и точный эгрегор; при этом, естественно, он чаще всего идет по пути создания собственной классификации типов людей и их основных сюжетов. Ирония судьбы заключается в том, что люди, идущие к нему, отнюдь не случайны, а посылаемы кармическим эгрегором, с тем чтобы будущий психотерапевт вначале разобрался со своими собственными проблемами. Поэтому и начинающий ученый-психолог создает не "объективную", как он надеется, классификацию психологических типов, а просто слегка закамуфлированный перечень личных недоработок. И дело здесь не только в том, что любая жесткая классификация, рассматриваемая как окончательный итог работы, всегда есть служение жесткому эгрегору, но еще и в том, что наблюдение через человека высоким эгрегором всегда существенно меняет самого человека, и он должен быть на это настроен, и именно в этом (в частности) и заключается его работа.

Аналогично, воздействие на клиента также совершается через психолога ведущим его эгрегором, и чем более формализованным инструментарием пользуется психолог, тем отчетливее его служение Гагтунгру. Однако и расплывчатые тесты типа пятен Роршаха (очевидные происки Большого Змея) могут привести клиента в объятия Фокермы, если они составлены так, что провоцируют его на исключительно извращенно-сексуальные медитации, к радости соответственно настроенных психотерапевтов, паразитирующих на сексуальных энергиях и комплексах своих подопечных.

Однако несовершенство тестов не является роковым обстоятельством: хорошие психотерапевты и на них иногда достигают замечательных результатов. Принципиальное значение имеет положение точки сборки терапевта: смотрит ли он сквозь результаты теста на клиента, пытаясь прозреть его истинные проблемы, или же клиент ему попросту мешает, а основная его забота - отнести результаты тестирования, а заодно и проблемы клиента, к определенной графе заранее составленной классификации или типологии сюжетов и спроецировать свой диагноз на клиента, буквально заставляя его подчиниться. Первое положение точки сборки дает шанс на то, что чужую беду увидит высокий эгрегор, второе - полностью исключает этот шанс, но подключает клиента к ведомству жесткого эгрегора, причем иногда очень прочно. К сожалению, в настоящее время жесткие схемы типа анализ-диагноз-рецепт, которые формализованы до такой степени, что их можно программировать на компьютере, распространены не только в психологии, но и в медицине, и читатель прекрасно понимает, чьи в этом заслуги. Идеал Гагтунгра изображен на могильном камне между датами рождения и смерти: это прочерк, символизирующий жесткий формализм, то есть полностью подчиненный планетарному демону сюжет, исключающий любую личную свободу и творчество.

Теперь попробуем рассмотреть процесс работы художника над картиной в аспекте его взаимодействия с эгрегором. В принципе здесь происходит постоянный двухсторонний энергетический обмен эгрегора с человеком и через него - с плотным миром, и соответственно движется точка сборки, причем очень важно не мешать ей в ее движении, в идеале управляемом эгрегором и лишь чуть-чуть корректируемом человеком.

Написание картины начинается с того, что эгрегор выделяет информационно-энергетический квант, или фрагмент, который он хочет явить плотному миру в виде картины, например, пейзажа или портрета. Прежде всего эгрегор посылает художнику сообщение о том, что готовится совместная работа: художник ощущает специфическое творческое волнение, и начинается ожидание минут вдохновения, когда устанавливается устойчивая связь с эгрегором и меняется видение мира (сдвигается точка сборки), иногда довольно существенно. Со своей стороны, эгрегор готовит художнику материал: завозит в магазин нужные краски, организует необходимую погоду и в подходящий момент приглашает художника на пленэр, где тот останавливается, совершенно пораженный красотой некоторого вида. Последнее означает, что он увидел природный (плотный) прототип сюжета, который эгрегор хочет выразить на холсте. После этого от художника не требуется ничего большего, нежели максимально точно передать красками то, что он видит: эгрегор сдвигает ему точку сборки так, что за вполне материальными елками или полями ощущается высшая реальность, которая и находит выражение на холсте - и последний на выставке производит впечатление чуда (каковым, собственно, и является) - для тех людей, кому он сдвигает точку сборки примерно в то же положение, в котором она находилась у художника, когда он писал пейзаж. Если на такую картину правильно смотреть, она оживает, получает объем, в который можно войти и внутри него жить - гораздо менее скучно, чем в жизни; а иногда и по выходе из картины жизнь оказывается несколько иной.

Как же движется точка сборки художника в течение работы? Здесь нужно четко различать два ее положения: когда информационно-энергетический поток идет через художника на холст и, наоборот, в эгрегор, и это другое положение точки сборки. Таким образом, при работе с натуры все время происходит переключение потока: эгрегор через художника смотрит на пейзаж, воспринимает его, а затем акцентирует в нем определенное место и его оттенок, который художник ищет на палитре и наносит на холст - в этот момент поток идет уже из эгрегора через художника на картину. Затем точка сборки снова сдвигается в положение восприятия, для глаза художника акцентируется следующее место и т. д. Ритм работы, то есть движение точки сборки, определяет эгрегор, и если художнику удается его выдерживать, он попадает иногда в совершенно волшебную реальность высоких вибраций окружающего мира, обычно скрытых за грубым штакетником более низких. Собственно художественная техника, таким образом, это способность найти сочетание красок на палитре, отвечающее реальному цвету натуры, и то же относится к форме - больше ничего не требуется; однако для того чтобы написать хорошую картину, нужно иметь заказ на нее от высокого эгрегора, что означает его доверие, которое всегда приходит лишь в результате длительного преданного служения.

* * *

Традиционные экзотерические представления о физическом теле человека заключаются в том, что основным воспринимающим эгрегор органом является голова (в которой возникают мысли) и в какой-то мере сердце (которое чует), а исполнительным инструментом служат руки. В действительности, однако, возможности физического тела как инструмента связи с эгрегором существенно шире; автор приведет два характерных примера.

Работа с лозой, рамкой или маятником. Обычное лозоискательство это, например, поиск подземной воды с помощью изогнутой ветки (в городских условиях можно использовать согнутую под углом 90о алюминиевую спицу), которая в нужном месте поворачивается в руке человека, указывая тем самым расположение источника. Понятно, конечно, что лоза играет роль дополнительного деления шкалы, а собственно измерительным прибором является тело человека, которое настраивается на энергетическое поле местности и регистрирует усиление "водяных" вибраций. Более удивительным кажется определение маятником, то есть подвешенным на нитке кольцом или иголкой, величины кровяного давления или времени рождения человека. В первом случае кольцо проводится над линейкой, лежащей на руке пациента так, что ее начало располагается на запястье, и в некотором месте кольцо начинает интенсивно раскачиваться; во втором случае рисуется циферблат без стрелок, и иголка, качаясь, показывает сначала положение часовой, а затем минутной стрелок в момент рождения человека, поле которого предварительно перемещается на иголку; аналогично с помощью географической карты местности можно пытаться искать пропавших без вести.

Какие механизмы лежат в основе подобных методов? Прежде всего, они доступны не каждому; здесь требуется определенный уровень внутреннего равновесия (эмоционального и ментального) и первичный контакт с тем фрагментом Мирового Разума, в котором находится нужная информация. В подобных измерениях физическое тело и маятник в совокупности представляют нечто вроде бинокля, с помощью которого человек пытается считать из Мирового Разума нужную ему информацию, которая непосредственно ему недоступна, и во многих случаях такой бинокль дает нужное разрешение, и время рождения или местоположение человека удается определить с высокой точностью.

Другой вариант использования физического тела для связи с высоким эгрегором - это ритуал, связанный с движениями тела. Часто ритуальными действиями (омовение рук, коленопреклонение и т. п.) предваряется молитва, что открывает канал в религиозный эгрегор, но это далеко не единственно возможное использование физических ритуалов. Любое периодически повторяющееся действие (например, причесывание) можно превратить в ритуал вызова определенного эгрегора, так сказать, официальное его включение, и этот ритуал может оказаться гораздо эффективнее словесного или мысленного вызова.

* * *

Тонкая семерка как может сбивает человека с настройки на высокий эгрегор в процессе работы. Простейшие (но часто очень эффективные) ее приемы таковы.

Дракон может активизировать любую из своих голов. Поисковая голова начнет искать кого-нибудь, кто оценит по достоинству совершенство рабочих операций человека - и последний тут же отвлечется, собьется с канала связи, ошибется в движении - и гравюра испорчена. Гордая голова подумает сама о себе: "Как замечательно я работаю", - и рука токаря дрогнет. Закомплексованная голова шепнет мастеру маятника: "Где уж тебе определять такие тонкости", и иголка замрет в нерешительности или покажет нечто несусветное.

Свинья будет мешать сосредоточению на работе просто потому, что концентрация, то есть удержание точки сборки в положении связи с высоким эгрегором, трудна и требует значительных усилий. Кроме того, она может, например, искушать человека пренебрежительно относиться к своим инструментам, даже телам, в чем она, казалось бы, не заинтересована. Но не следует забывать, что ее инвольтирует в конечном счете Фокерма, и потому ждать от Свиньи последовательности было бы напрасно: для нее типично, например, заставлять человека есть вкусную, но заведомо вредную для него пищу, которая буквально через час вызовет сильные боли в желудке (не говоря о курении и других вредных привычках).

Торопыжка - один из главных врагов мастера. Он не дает ему доработать, то есть дослушать эгрегор до конца, а также, что не менее важно, дать эгрегору всю необходимую информацию. Вместо этого Торопыжка начинает тараторить: "Ну, хватит, хватит - все и так ясно", и не дает, например, психотерапевту дослушать клиента, когда тот еще только начинает говорить действительно существенные для себя вещи. В результате влияния Торопыжки талантливый писатель не раскрывает тему, предложенную ему эгрегором, хороший поэт вынужден сам подбирать рифмы (если бы он дослушал свою музу, она послала бы ему готовое четверостишие, но Торопыжка отвлек его внимание уже на первой строчке), а астролог вынужден фантазировать. Торопыжка хорошо виден по тому, как человек обращается с инструментами - быстро и небрежно швыряет их в сумку или укладывает их медленно и бережно.

Желтый пытается незаметно сдвинуть точку сборки так, чтобы понизить уровень материализуемых вибраций эгрегора; в случае, когда человек транслирует информацию в эгрегор, Желтый пытается ее, сколько можно, исказить, чтобы ввести обоих (и человека и эгрегор) в заблуждение. Писатель начинает писать трагедию, а сбивается на избитую мелодраму; верующий готовится к посту и покаянию, а получаются ментальные игры с собственным эго; канатоходец теряет уверенность в себе и равновесие - все это примеры удавшихся происков Желтого.

Черный, часто, наоборот, создает человеку чрезмерную уверенность в себе, в результате чего вообще перекрывается канал связи с эгрегором; человек ощущает в себе достаточную силу, чтобы работать самому, то есть транслировать и материализовывать поток эгоического эгрегора - тогда получается дилетантство в худшем смысле слова. Вообще прямое ощущение силы и уверенности в себе в момент работы - отчетливые знаки того, что человек служит жесткому эгрегору. Истинный творец никогда не уверен полностью ни в себе, ни в своих инструментах, ни в уровне того, что у него получается, и силу, стоящую за ним и его творениями, ощущают другие, но не он сам, по крайней мере, в момент работы. Внутренняя свобода и сомнение в выборе конкретных деталей - вечные спутники, и Черный пытается лишить человека и того, и другого. Даже за трамвайную ручку следует браться бережно.

Змей, как водится, фиглярствует, притворяется всеми инструментами по очереди, но особенно клистирной трубкой, которую выдает за канал связи между эгрегором и человеком, представленным своим анусом. Но шутки шутками, а сильное смущение - тоже его происки, и внезапная неспособность владеть своими руками, не говоря об инструментах, и даже судороги мышц - все это нередко следствия его активности. А уж время от времени спровоцировать машинистку на кошмарную опечатку, заставив всех редакторов ее не заметить, Змей считает не столько приятной обязанностью, сколько своим прямым долгом.

Серый тупит инструменты, устраивает в фотообъективах сферическую и хроматическую аберрации, накапливает ошибки округления в компьютере и заставляет хрустеть суставы, препятствуя выделению в них синовиальной жидкости. Душевная усталость с привкусом безнадежности часто тоже прямой результат его влияния, и она заставляет человека снизить концентрацию внимания и потерять контакт с эгрегором и инструментом. Внутренний цинизм Серого и его неуважение к миру и человечеству позволяют пробиться в результаты деятельности творца халтуре и серости, которые торжествуют столь очевидно и беспощадно, что, кажется, победить их невозможно. К сожалению, это не все: Серый заливает своими вибрациями также и поток, идущий через человека из плотного мира в эгрегор, и там, в тонком мире, возникает большое количество грязи и мусора, ликвидировать которые очень трудно. Ляпнет какой-нибудь серый мудрец: "Все действительное разумно", - не уточнив как следует, что, собственно, имеется в виду, подхватят это высказывание широкие философские массы, растиражируют по всему белу свету, и расплывется оно грязной кляксой по общественному подсознанию, так что не вычистишь ее потом лет двести-триста - вот истинное торжество Серого Короля.

* * *

Однако тонкая семерка не только пытается всячески косвенно влиять на труд человека и его инструменты - часто она непосредственно предлагает свои услуги в качестве верных слуг человека, и нередко он ими таки пользуется, даже и не представляя, что без услуг тонкой семерки можно обойтись. Действительно, тонкая семерка, особенно дрессированная, способна на многое, но, во-первых, она требует очень много сил на свое содержание, а во-вторых, кто истинный ее хозяин и в какой мере она в самом деле послушна человеку, читатель уже хорошо понимает сам. Ниже приведены лишь некоторые характерные служебные роли тонкой семерки - список легко продолжить.

Дракон предлагает свои услуги знаменитостям: королям, президентам компаний, манекенщикам и артистам, выходящим на сцену в момент сбора аплодисментов и цветов. Автор подчеркивает, что в данном случае речь идет не о роли, то есть ситуации, когда Дракон выходит вперед и становится между человеком и рукоплещущим залом, а о передаче функции, когда человек отдает ее Дракону, что означает положение, когда Дракон полностью его поглощает и ведет ситуацию так, как считает нужным - понятно, что это означает передачу ему практически всей инициативы и энергетического потока. Вообще поглощение тонкой фигурой, неважно, добровольное или принудительное, дает человеку очень хорошую защиту от мира, но ценой резкого сужения сознания (вплоть до шизофрении) и фактического полного подчинения жесткому эгрегору. Если президент страны позволяет своему Дракону полностью поглотить себя, он получает прямую инвольтацию соответствующего уицраора (эгрегора государственной власти), а это очень сильное переживание, и отказаться от него добровольно исключительно трудно.

Свинья говорит человеку: "Дружок, ты просто не умеешь по-настоящему расслабиться и радоваться жизни. Отдайся мне, и ты поймешь, что значит жить". Опять-таки слова Свиньи в данном случае следует воспринимать не как предложение предоставлять ей главенствующую роль, выпустив вперед, но как призыв полностью подчиниться, разрешив ей себя поглотить. Если человек это сделает, он становится стопроцентным слугой Свиньи, а в конечном счете Фокермы, и окружающие скоро это заметят: перерождение человека, ставшего на путь неомраченного эгоизма, идет быстро и очень глубоко, причем довольно скоро перестает быть им управляемым; как и в случае с Драконом, у человека, поглощенного Свиньей, резко сужается мировосприятие, и хотя о психиатрическом диагнозе "распад личности на почве лютого эгоизма" автор до сих пор не слышал, не исключен и такой ход событий.

Торопыжка предлагает свои услуги не только деловым людям, но и вообще всем, кому хотя бы для чего-то не хватает времени. "Вот, посмотри, сколько несделанных дел висят на тебе, и многие годами, причем ты отлично понимаешь, все неотложные, и не сделать их в течение ближайшей недели было бы преступлением - не перед другими, так перед собой. Скорей, отряжай на них своего верного слугу!" Торопыжка не имеет в виду бежать по делам на своих ногах: он предлагает хозяину предоставить ему свои плечи, с тем, чтобы усесться на них и, поглотив голову человека, стать одновременно впередсмотрящим, лоцманом и рулевым. Если чувствуя, что сам не в состоянии справиться с потоком событий, человек разрешит Торопыжке этот маневр, он попадает в подчинение Урпарпу и становится, строго говоря, социально опасным, поскольку в состоянии энергично завалить все дела, за которые берется. Клинические диагнозы здесь разнообразны: нервное истощение, маниакально-депрессивный психоз, неврастения, нервные тики и т. д.

Желтый предлагает свои услуги по бесплатному улучшению или, во всяком случае, смягчению реальности. "Твоя беда в том, что ты то и дело пытаешься стать на позиции так называемой объективности или, хуже, чужой субъективности, следуя демагогическим призывам встать на точку зрения другого человека, как будто это в принципе возможно! Пойми, что ты как субъект, личность, уникален, у тебя особый и неповторимый внутренний мир, в котором никто кроме тебя никогда не сможет разобраться, да и не надо... доверься мне, я поведу тебя в волшебные страны, не имеющие ничего общего с тусклым подобием серого существования, которое тебе предлагает "объективный" окружающий мир". Человек, с горя или скуки, а то и просто от нечего делать, из свиного каприза или любопытства, разрешает Желтому поглотить себя и попадает в искаженную реальность с одним, впрочем, обязательным принципом, имя которому - безответственность. Как правило, такие люди производят впечатление изолгавшихся, им как будто трудно произнести любое слово правды, хотя бы и абсолютно невинной. В тяжелых случаях возможен алкоголизм, наркомания, различные бредовые состояния - при этом человеку, естественно, кажется, что бредит окружающий его мир. А начинаться все могло по видимости очень невинно: ложь во спасение, случайная ложь, незначительный намеренный самообман, небольшое статистическое исследование...

Черный предлагает свои услуги одинокой женщине, отчаявшейся укрепить ручку входной двери, которая почему-то все время отрывается. В один прекрасный день она сдается и разрешает ему поглотить себя, подчинив свою волю: фактически это астральный брак. На следующий день она (точнее, он) идет в магазин "Инструменты", покупает крестовую отвертку и соответствующие шурупы и, вернувшись домой, твердой рукой вворачивает их в надлежащие отверстия, укрепляя ручку намертво. Вечером ей приходит в голову мысль: почему, собственно, ей раньше казалось, что ей так уж в жизни кто-то нужен? Во-первых, посмотрим мы еще на всех этих кавалеров, а во-вторых, и вечером по улице идти было совсем не так страшно - шурупы с отверткой как-то успокаивали и вселяли уверенность в себе. Правда, выйти замуж, будучи поглощенной черным, довольно трудно, и в этой ситуации у женщины может выработаться сильное априорно-агрессивное отношение к миру. Но людям некоторых профессий (швейцарам, охранникам, вышибалам, десантникам и профессиональным убийцам) поглощение Черным на первый взгляд помогает в их работе. Плохо, если поглощенным Черным становится президент страны - тогда там расцветают всеобщая подозрительность, тайная полиция, и начинается террор - царство Гагтунгра материализуется в государственном строе.

Змей (а в нашей цивилизации - еще и Черный) предлагает свои услуги проституткам, манекенщицам и девушкам на выданье, оборачиваясь в данном случае пушистой мурлыкающей кошечкой с очень длинными, хотя и втянутыми, когтями. Змей часто является постоянным спутником и слугой адвокатов, писателей-сатириков, конферансье и идеологических работников - часто наряду с Желтым. Однако поглощение Змеем означает тотальное лишение совести, чувства долга и каких-либо устойчивых нравственных ориентиров, своего рода окончательный нигилизм и растление, которое может проявиться на любом плане, в том числе духовном и сексуальном. "А что, - скажет Змей, отложив порнографический журнал, - так и надо! Падающего толкни, говорил Учитель, и раз не смогли устоять, так им по карме и положено, пусть знают, кто они на самом деле есть!" К сожалению, растление, которым руководит опытная Фокерма, происходит, в первую очередь, с самым человеком.

Серый предлагает свои услуги человеку уставшему и отчаявшемуся. "Ты даже унывать как следует не умеешь, - безнадежно-приветливо скажет Серый. - Отдайся мне, я научу тебя сладости беспросветности и отчаяния, и вот тогда-то мы и посмотрим на твоих друзей и родственников, пусть вместе с нами поймут, что жить незачем и не для чего". Действительно, тотально депрессивно-унылое и столь же безответственное существо, поглощенное Серым, производит тяжелое впечатление - это работа под профессиональных нищих, убогих, сирот, калек, беженцев и т. д., которым надо срочно помогать: их спасать, лечить и т. д., а иначе они немедленно (или медленно, что еще хуже) погибнут.

Понятно, что большую часть жалости и другой энергии внешнего мира Серый забирает себе, и лишь ничтожные крохи достаются самому человеку (это, впрочем, относится к ситуации поглощения любой тонкой фигурой) - и остается лишь удивляться тому, какое множество людей добровольно соглашается идти навстречу подобному служению. Результаты его не замедлят себя ждать: это сильные депрессии, всевозможные соматические болезни, связанные с понижением жизненного тонуса, и постепенное прощание со всеми друзьями, не выдерживающими безжалостной эксплуатации их христианских чувств Урпарпом.


Возвращенный оккультизм. Глава 7

Глава 7

ВРАГИ И ПАРТНЕРЫ, или ИСКУССТВО БЫТЬ С ДРУГИМ

Неспешное течение сюжета, миновав множество излучин, выводит наконец читателя во вторую половину трактата, посвященную ситуациям, когда игнорировать внешний мир, казалось бы, невозможно, поскольку он оказывается сильнее человеческого "я".

Вообще надо прямо сказать, что для психики такая ситуация - это травма, и притом немалая. Все подсознание, не говоря о тонкой семерке, буквально восстает против подобной постановки вопроса: как это внешний мир может быть важнее меня (нас)? Но, тем не менее, вот он, смотрит неотступно, и никуда от него не денешься, приходится самому приспосабливаться и насильно учиться тому, чему учиться часто вовсе даже не хочется - но ничего не поделаешь, ракета, стартовавшая в момент зачатия, давно уже в полете, и поздно говорить: "Я передумал!"

* * *

Любое взаимодействие с другим человеком означает контакт с его ведущим (то есть тем, которому он служит в данную минуту) и, в меньшей степени, с кармическим эгрегором. В свою очередь, у самого человека за спиной стоит его собственный ведущий эгрегор, и, конечно, обе стороны, если позволить себе юридический оборот, обладают полууправляемой тонкой семеркой, так что в самом обычном диалоге принимают непосредственное (активное или пассивное) участие минимум два эгрегора и четырнадцать тонких фигур, ведущих себя, как правило, довольно-таки непринужденно.

У всякого парного взаимодействия есть несколько целей и несколько аспектов. Главный из них - это обмен информационно-энергетическими потоками между ведущими эгрегорами, но по ходу общения могут возникать и некоторые побочные эффекты, например, взаимное обучение, - а иногда потом родятся дети.

Во время любого общения между двумя людьми возникает определенная медитация, то есть их точки сборки перемещаются в положения, из которых как-то виден партнер, а пару окружает некоторое тонкое облако, в которое входят каналы ведущих эгрегоров партнеров. Через это облако идет двусторонний обмен информацией между эгрегорами. Чем лучше партнеры понимают друг друга, тем интенсивнее может идти обмен между эгрегорами, если, конечно, им есть что сказать друг другу (см. рис 7.1).

Рис. 7.1

Здесь у читателя может возникнуть резонный вопрос: зачем так сложно? Неужели эгрегоры не могут договориться друг с другом непосредственно, то есть минуя человеческое общение вообще? Безусловно, могут, и по большей части именно так и поступают. Однако такое взаимодействие без материального носителя имеет свои границы, и иногда оказывается недостаточным, а кроме того, не следует забывать, что человек, в силу своего высокого эволюционного положения, в принципе способен пропускать через себя очень сильный и широкий поток, так что эгрегорам иногда бывает удобно пользоваться возможностями, предоставляемыми им человеческими контактами; люди при этом, правда, несколько недоумевают, почему их общение идет столь напряженно и как будто имеет дополнительный смысл. С точки зрения общающихся с помощью людей эгрегоров, правда, побочным эффектом являются, наоборот, как раз чисто человеческие взаимодействия, и люди как будто этого не понимают и понимать не хотят, словно назло и себе и эгрегорам.

Несоответствие между номинальным (официальным, социальным) смыслом взаимодействия и энергетической нагрузкой, его сопровождающей, бывает настолько вопиющим, что от партнеров требуется много атеизма и вульгарного материализма, чтобы его проигнорировать. Истина же заключается в том, что физические встречи между людьми (а также телефонные разговоры и особенно переписка) всегда нагружены эгрегорами, которые обязательно имеют в виду определенный информационно-энергетический обмен, а он, в свою очередь, возможен лишь при соответствующей медитации между людьми, а характер этой медитации тесно связан с происходящим или обсуждаемым ими плотным сюжетом, то есть, попросту говоря, с их действиями и словами.

Игнорирование воли ведущих эгрегоров, стоящих за спиной партнеров, приводит к весьма неприятным для всех последствиям. Это только очень легкомысленным и невнимательным людям может казаться, что все происходит легко и случайно: случайно встретились, почему-то обратили друг на друга внимание, откуда-то взялись легкость общения, взаимопонимание с полуслова, чувство доверия и т. д. На самом деле все эти обстоятельства, как психологические, так и внешние (включая и такие подробности, как форма одежды в момент встречи) долго и тщательно готовятся в тонком мире и материализуются с большим трудом; поэтому на любой человеческий контакт эгрегоры возлагают большие надежды и ожидания, но пока мало кто из людей воспринимает такой аспект своих контактов как основной и притом имеющий лишь косвенное отношение к своей личной судьбе.

Вообще любой контакт двух людей подразумевает определенный информационно-энергетический обмен между ними и их ведущими эгрегорами, и если он происходит, то возникает (хотя бы на секунду) совершенно определенная медитация, в каждом случае своя, у людей появляется чувство некоторой общности или сотрудничества, то есть участия в одной и той же невидимой, но очень важной программе. Однако кто-то решительно восстает против этого, и здесь, к сожалению, партнерам приходится бороться не только со своими личными тонкими семерками, но и вступать в контакт с Королевской Семеркой, поскольку личные контакты социум регламентирует очень жестко. Однако перед тем, как вплотную перейти к этой теме, автор хочет сделать важное замечание.

Сам по себе любой контакт с другим человеком труден и небезопасен, и для того чтобы заинтересовать человека в нем, эгрегору нужно потратить достаточно много усилий. Как правило, при этом используются мотивировки двух типов: кнута и пряника, а без этого человек, разумеется, предпочтет спокойно сидеть в своем углу и никуда наружу не вылезать. Однако помимо мотивировок ведущего и кармического эгрегоров, часто возникает особая ситуация общения, когда в тонком мире создается личный эгрегор пары (К. Воннегут называет его карассом на двоих, или дюпрассом) который должен реализовать программу интенсивного информационного обмена и взаимного обучения (реже - совместной деятельности). В зависимости от обстоятельств, эта ситуация может быть материализована по-разному: интенсивная дружба между людьми одного пола, любовь или любовная связь на любой энергетике, просто очень значимый для собеседников длинный разговор, в течение которого происходит что-то важное, хотя понять, что именно, удается далеко не всегда. Но в любом случае отчетливое включение парного эгрегора дает партнерам не только ощущение своей значимости друг для друга и глубокого взаимопонимания хотя бы в некоторых областях, но и чувство автономии пары, то есть независимости ее существования от любых внешних условий, в том числе социальных. Оказавшись наедине, эти люди решают вопросы, касающиеся только их - и в то же время важные для всего остального мира, но он на время должен оставить их в покое. Ощущение себя как микрокосма дано многим людям, но есть также значительно более тонкое и труднодостижимое ощущение пары как микрокосма, и если оно в какой-то момент переживается, то должно рассматриваться участниками как большое достижение в развитии своих отношений, как бы они ни складывались дальше.

Первое включение парного эгрегора (знакомство), его оформление (развитие отношений) и смерть (прекращение отношений или переход их в качественно иную фазу) могут протекать совсем по-разному и, в частности, плохо вписываться в социальные или индивидуальные клише. Например, совершенно неоформленные или неудовлетворительные с социальной и личной точки зрения сюжеты отношений могут быть вполне адекватными с точки зрения породившего их эгрегора. Далее, внешние формы взаимодействий часто условны, то есть если и символизируют проходящие фактически информационные обмены, то довольно абстрактно, и разгадать, каковы эти обмены на самом деле, может быть очень трудно (часто не хватает языка), да и не нужно (если это не входит в кармическую программу). Жизнь есть по большей части великая тайна, а личные отношения - вдвойне, и это первый урок, который должен выучить человек, надеющийся на культурное общение с себе подобными. Существенно также, что на взаимодействие между партнерами парный эгрегор дает часто вполне определенное время, в которое паре нужно уложиться, и если этого не происходит, сюжет взаимоотношений или болезненно обрывается, оставляя у партнеров чувство неудовлетворенности собой и друг другом (часто и миром в целом, даже Богом), либо социальные отношения тянутся, но лишены инвольтации парного эгрегора, то есть фактически им не санкционированы, и привлекают внимание Гагтунгра, который нагружает их своим смыслом, подключая пару к одному из своих эгрегоров.

Необычайно важно также правильное распределение ролей, всегда подсказываемое парным эгрегором, но часто не замечаемое или сознательно игнорируемое людьми. Более того, всегда есть соблазн манипулирования партнером с помощью энергии парного эгрегора, что может испортить или вовсе уничтожить самые сильные и многообещающие парные программы. Дело в том, что в принципе в парных взаимодействиях партнеры, с точки зрения парного эгрегора, часто взаимозаменяемы, и то, что отказывается сделать один, перекладывается эгрегором на плечи другого - но продолжаться до бесконечности так не может, регулярный дисбаланс кончается смертью эгрегора и срывом программы взаимодействия. Особенно распространена спекуляция в программах взаимного изучения и приспособления; говорить (вслух или про себя): "Полюби меня черненьким, беленьким-то меня всякая полюбит" или "Тебе надо - ты и приспосабливайся, а я уж буду жить как мне нравится" - прямое преступление против парного эгрегора, и последствия, часто в виде тяжелой болезни ли даже гибели последнего, не заставляют себя ждать.

Вообще парный эгрегор (часто хочется сказать "эгрегорчик"), как правило, очень нежное создание, с тихим голосом, но порой огромными возможностями. Правильная парная работа - понятие, практически не существующее в цивилизации и почти не описанное в духовных текстах, как западных, так и восточных. В семейной жизни супруги чаще всего представляют друг для друга мощные черноучительские фигуры, хотя кармически может предполагаться совсем иное. Причины такого неудовлетворительного положения заключаются, кроме всего прочего, в недооценке социумом в целом значения парной и групповой работы (в частности, ее богоугодности) и в крайне убогих его представлениях о возможном характере и целях парной работы, а также распределении ролей в парах. Жесткая типология сюжетов и крайне ограниченный спектр ролей не дают реализоваться программе, заложенной в парный эгрегор, поскольку она нередко имеют тонкий и уникальный характер, но чаще всего не умеет за себя постоять и гибнет, профанируясь под нажимом штампов общественного подсознания, как фиалка под колесами асфальтового катка.

В заключение этого отступления о парных эгрегорах автор, пользуясь временным отсутствием Гагтунгра и его слуг, хочет сказать несколько слов о любви между мужчиной и женщиной. То, что написано ниже, следует воспринимать не как руководство к практическому действию, но скорее как притчу или сказочный сюжет, который однако позволяет многие личные ситуации интерпретировать более адекватно.

У каждого человека есть душа противоположного пола, которая его любит, но чаще всего ни в ком не воплощена. Стремясь выразить свою любовь к женщине, ее (мужская) Любящая Душа находит в пространстве подходящего мужчину и вселяет в него любовь к этой женщине, имея в виду, что он выразит эту любовь, причем формы выражения, как и наиболее подходящие знаки внимания, включая интимные ласки, Любящая Душа женщины подсказывает влюбленному мужчине совершенно точно: у женщины возникает впечатление, что ее возлюбленный знал ее всегда; но для этого мужчине нужно слушать не женские капризы и даже не свою личную интуицию, но своеобразное нежное постороннее существо, прилетающее к нему вместе со своей любовью к этой женщине и точным знанием того, что ей желанно и нужно. Однако для адекватного контакта женщина тоже должна стараться прочувствовать за мужчиной ту Любящую Душу, которая стремится передать ей через воплощенного мужчину что-то тонкое, но очень для нее важное, такое, чего в ней самой нет и быть не может.

Поэтому любовь, которую испытывает человек к разным представителям другого пола, всегда разная: ее пробуждают в нем разные Души, а чувства, которые он получает от других, всегда в чем-то одинаковы - это любовь одной и той же Любящей Души, но получающая различные воплощения, чтобы не сказать, редакции, через разных его возлюбленных. Но для того чтобы это ощутить, нужно быть внимательным вдвойне и разрешить себе и восприятие, и оформление самых неожиданных и непривычных душевных и материальных импульсов, возникающих в направлении любимого существа, которое редко знает, чего на самом деле хочет, и еще реже осознает, что ему нужно.

* * *

Однако автор возвращается к своим любимым героям, которые собрались все вместе и с нескрываемым интересом глядят в пространство: не появится ли где аппетитная фигура другого человека, окруженная, естественно, аналогичной семеркой, с которой можно будет наладить те или иные отношения. В идеале две тонкие семерки хотели бы полностью растащить энергию парного эгрегора, подчинив его Гагтунгру, но предварительно, естественно, перестроив. Как же это делается?

Прежде всего, тонкая семерка свято убеждена, что уж что-то, а общение - это ее епархия. "Ты сам не умеешь, не можешь, а на самом деле и не особенно-то и любишь общаться, говорит она хором, оставь это дело нам!" О том, насколько тонкая семерка мешает человеку в контактах с партнерами, она предпочитает умолчать.

Самый первый момент, когда кончается монолог и начинается диалог, то есть собственно общение, заключается в переходе точки сборки в область, где внимание человека преимущественно направлено во внешний мир (в частности, на партнера) и лишь косвенно - на себя. Вообще говоря, это не так легко, и многим людям это умение не дается вообще или удается лишь кратковременно; однако умение внимательно, почти забыв о себе, воспринимать другого - главное в искусстве общения, и ему нужно учиться всю жизнь. Тонкая семерка держится на этот счет противоположного мнения.

"Вот еще, смотреть на него, - недовольно бурчит гордая голова Дракона. - Да кто он такой, собственно говоря? Принц Уэльский или вице-король Индии? Пусть лучше сам на меня полюбуется (здесь Дракон приосанивается), какой я замечательный". Закомплексованная голова способна смотреть - завистливо и заискивающе - но не на другого человека, а на его крупного и красивого Дракона, в надежде к тому подольститься и получить инвольтацию.

"Да что там стараться смотреть на кого-то, глазки устанут или, неровен час, еще шею себе свернешь, - уговаривает человека Свинья. - Давай сделаем вид, что ничего не происходит, а ежели на роду написано с кем встретиться, так от судьбы-то не уйдешь, явится сам как миленький". Иногда Свинья апеллирует к горькому опыту человека или человечества в целом: "Ну что тебе, больше всех надо? Вспомни, когда в прошлый раз полез общаться, что из этого вышло? Будешь ты делать выводы из своей жизни или так и умрешь круглым дураком? Неужели до сих пор непонятно, что другие только и ждут случая, чтобы тобой попользоваться, коровушка ты комолая дойная".

"Главное - не упустить случая, - торопит человека Торопыжка. - Видишь, стоит роскошный мужик, сейчас к нему, выяснишь, как зовут и кому родственник, а потом сразу вон к той блондинке с бусами, шаркни ножкой, скоренько улыбнись и пора уже с хозяйкой поздороваться, а там оглянуться не успеешь, новая карусель завертится", - понятно, что в подобном ритме точка сборки стоит так, что человек (и эгрегор) регистрирует социальную среду в целом, но не отдельных ее составляющих индивидов, которые сливаются в пестрый фон.

Желтый поворачивает реальность так, что увидеть в ней постороннюю личность просто не удается - так, ощущается нечто человекоподобное, но что именно, рассмотреть все же не удается, образ расплывается и оформляться не хочет. У Желтого своя жизненная позиция: "Людей стоит воспринимать лишь в той мере, в какой они сами способны постичь твой внутренний мир и вписаться в него, а остальных можно смело игнорировать". Вообще Желтый большой мастер по некорректным методам адаптации внешней реальности к внутренней. Например, мать просит своего великовозрастного сына с поэтическими наклонностями помыть на кухне пол. Отпрыск после краткого раздумья отвечает ей следующей мантрой:

Чем жизнь твоя нехороша?

Была бы чистая душа.

Ты сына береги покой

Для важной миссии другой.

Посрамленная силой стиха, мать принимается за уборку квартиры сама, так и не сумев пробиться в сознание сына, доступ в которое успешно перекрыл Желтый.

Черный может закрывать видение другого человека чувством ужаса, связанным с чем угодно, например, с его размерами, физической силой, социальным положением, чудовищными усами или просто принадлежностью к противоположному полу. "Ты что, не видишь, это же мужчина! - шепчет Черный молоденькой девушке, - и от него в любую минуту можно ждать чего угодно". О какой, собственно, опасности идет речь, Черный не уточняет, но это и не требуется: потенциальный партнер заменяется угрожающим облаком, которое может не рассеяться и после двадцати лет брака, особенно если у женщины окажутся сильны инфантильные установки против отца, внушенные матерью.

Змей часто не дает человеку возможности увидеть другого именно как человека. "Ты посмотри, как он ест, - шепчет Змей на ухо хозяину, - это же форменный заяц, грызущий морковку". В интеллигентной среде Змей заранее спрофанирует все тексты и взгляды другого, не давая ему права на личную культуру в принципе. Естественное видение Змея превращает партнера в плоского паяца, чьи глупые шуточки давно всем известны, и обсуждать или ждать чего-то стоящего просто несерьезно.

Серый лишает человека энергии и энтузиазма вообще смотреть на другого. "Все они одинаковы и одного хотят, - шепчет он человеку, - и ты отлично это знаешь; так стоит ли тратить силы и в сотый раз слушать все ту же пластинку?" Серый - один из самых опасных врагов парного эгрегора, поскольку он косвенно, но настойчиво заставляет человека ждать отчетливых и грубых эффектов именно там, где нужна настройка на тонкости и полутона. Люди действительно во многом похожи друг на друга, но общение - один из главных путей помочь им найти свою индивидуальность, то есть отличие от других, что является первым шагом на пути, ведущем к интеграции и кармическому эгрегору.

Если тонкой семерке не удается растворить партнера в окружающей среде, и он все же является перед лицом человека так, что проигнорировать его не удается, тонкая семерка радикально меняет свое поведение и пытается приспособить партнера для своих нужд. При этом партнер выделяется из внешней среды (чего не происходило в приведенных выше примерах), но не вычленяется из социальной среды, то есть рассматривается человеком не как особая уникальная индивидуальность, но как стандартный социальный объект, из которого можно извлечь определенную выгоду.

"Кажется, появился кто-то, кому можно себя показать", - радостно восклицает Дракон, превращая контакт в ситуацию бессовестного выпендрежа и ожидая молчаливого, а лучше выраженного словесно восхищения своими достоинствами со стороны социальной среды. Если этого не происходит, всегда можно пренебрежительно бросить: "Вот бляди!" - после чего гордо удалиться.

Свинья блюдет свой интерес. "Чем, собственно, можно поживиться в данном случае?" - думает она и обычно что-то себе находит - или контакт отвергается как бесперспективный. Основная установка Свиньи - считывание информации и поедание энергии в легко усвояемых видах, и здесь роль другого человека не может быть переоценена: горизонтальные энергетические потоки, идущие от одного человека к другому, воспринимаются часто гораздо легче, чем вертикальные, то есть идущие к человеку непосредственно из эгрегора. В интеллектуальной среде Свинья непременно помянет Антуана де Сент-Экзюпери с его роскошью человеческого общения, хотя до общения как такового может быть еще далеко; девушка из предместья кокетливо поведет плечами и скажет кавалеру напрямик: "Хрю! А как вы будете меня развлекать?" - оккультист половчее, не говоря дурного слова, присосется к чужой энергетике на манер вампира.

Торопыжка быстро побежит от одной интересующей его темы к другой, не обращая никакого внимания на то, насколько они интересны партнеру, или пристроится к партнеру географически: "Ты куда? Ну, и я с тобой" (пассивный вариант) или "Я куда надо. Айда со мной" (активный вариант), опять-таки невзирая на вероятное сопротивление насильственному контакту. Кроме того, Торопыжка запросто оборвет монолог партнера, не дав человеку дослушать его до конца, если сочтет, что все это не слишком интересно для него самого и пора переходить к следующему сюжету.

Желтый исказит образ партнера (а при случае и его слова) до неузнаваемости в направлении, удобном для человека, и создаст массу недоразумений, целью которых будет, в частности, уход от концентрации на партнере как таковом, и настройка на косвенное с ним взаимодействие, по ходу которого, однако, удается извлечь какую-нибудь выгоду. Типичный прием Желтого - посулить партнеру интимное взаимодействие любого рода, чем инициировать его активность, а затем, поглотив всю полученную от него энергию, рассеянно сказать в пространство: "А что это вы так возбудились? Я, собственно, ничего не имел в виду, и мне лично ничего не нужно".

Черный выставляет, например, лозунг: "Мужчинам нельзя верить; им всем одного надо", - который разочарованная в сильном поле женщина носит на гордо торчащих в социальное пространство грудях. Понятно, что этот вызов не остается незамеченным и вводит потенциальных партнеров в очень узкую схему поведения, полностью подтверждающую исходный тезис Черного. Однако никакой дифференцировки партнеров при этом не происходит, и пробиться через заслон Черного до уровня личного восприятия себя партнеру практически невозможно.

Змей принципиально насмешничает и профанирует любого потенциального партнера до уровня безликой толпы, чьи представители равно скучны, банальны и не могут являть собой никакого интереса в принципе, разве что в качестве предмета издевательств. Любимый прием Змея - поставить предполагаемого партнера, что называется, на место: "срезать", "унасекомить" и т. п. Легче всего это делается подчеркнутым рассогласованием положения точки сборки партнера и своей: так, на остроумную шутку Змей может небрежно бросить: "Да вы, я погляжу, остряк", в ответ на комплимент одежде наигранно-возмущенно заявить: "А что, я сама разве хуже?" и т. п. (в психологии это называется некомплементарным ответом).

Серый стоит на известных позициях: ничего в мире хорошего произойти не может и любое новое лицо ничего, кроме скуки и разочарования, не принесет. Здесь на груди у человека красуется пароль царевны Несмеяны: "Никто не может меня развеселить", а на спине ее же отзыв: "И никто вас об этом и не просил". Войти в персональный контакт с таким человеком очень трудно, хотя он при случае охотно (и виртуозно) может сыграть с группой в известную психологическую игру "Почему бы вам не ... - Да, но ...", где Серым ставится проблема, которую общество пытается, но принципиально не может решить.

Итак, для того чтобы воспринять другого человека как партнера, нужно пройти несколько этапов, которым соответствуют положения точки сборки, последовательно материализующие фигуру партнера и направляющие на нее все более пристальное внимание ведущего эгрегора человека. Ввиду чрезвычайной важности этой темы автор вкратце повторяет содержание нескольких предшествующих страниц.

Естественное положение точки сборки соответствует пребыванию человека в окружающей среде, изобилующей разнообразной флорой и фауной, никакая часть которой не привлекает, однако, его специфического внимания: другими словами, человек разыгрывает сюжет "Я в окружающем мире" с выраженным акцентом на "Я". В этой ситуации он в основном сосредоточен на себе, а любой фрагмент окружающего мира если и привлекает случайное рассеянное внимание, то очень ненадолго. Поэтому первый этап выделения партнера - это выделение его из окружающей среды, для чего точка сборки человека должна совершить существенный сдвиг.

Когда этот сдвиг происходит, человек попадает в специфическую социальную среду - мир, который отличается от природной окружающей среды наличием разнообразных людей и необходимостью учитывать их в своем поведении; иначе говоря, человек ощущает включение общесоциального эгрегора. Здесь будущий партнер воспринимается уже не как ненавязчивый кустик или зайчик (как это бывает на первом этапе), но как абстрактный социальный индивид, человек вообще, снабженный в лучшем случае некоторыми специальными характеристиками: пол, возраст, род занятий и т. д. Однако и здесь индивидуальной специфики еще не ощущается, как будто партнер проходит в длинном карнавальном шествии, где на лицах людей надеты маски: Булочник, Пожарный, Юная Девушка, Ребенок, Знакомый, Любовница Знакомого и т. д., и никак иначе в этой толпе не обозначен.

Наконец, следующий сдвиг точки сборки в сторону восприятия партнера переводит его (для человека) в категорию индивидуальности, и только здесь начинаются собственно парные взаимодействия, в том числе медитации, поскольку только здесь ведущий эгрегор человека впервые видит его партнера, вычленяя его не только из окружающей (природной), но и из социальной среды. Проще говоря, партнер, наконец-то попадает в сферу пристального внимания человека - и что тут начинается!

Не нужно однако думать, что этот третий этап видения другого человека (персональное видение) всегда достигается; некоторым людям удается прожить всю жизнь, так и не пустив никого к себе ближе уровня социальной среды; при этом родные и близкие часто идут как природная среда и иногда обижаются на это: "Вот, ты меня за человека не держишь".

Так что посмотреть на другого как на человека и увидеть в нем неповторимую индивидуальность (не говоря уже микрокосм) не так легко: нужно сначала выделить его из природной, а затем из социальной среды, чему тонкая семерка активно противостоит. Однако если человеку все же удается преодолеть ее сопротивление, что он видит перед собой? Ответ вряд ли удивит читателя; перед человеком сконденсируется одна из тонких фигур партнера.

* * *

Конечно, социум не оставляет своих граждан без поддержки соответствующими ритуалами в такой ответственной ситуации, как личное общение. При этом ритуалы взаимодействий направлены как раз на упорядочение взаимодействия тонких фигур, которые, с социальной точки зрения, и являются субъектами взаимодействия. Рассмотрим в качестве примера ритуал знакомства.

В идеале представление совершает третье лицо (чуть ниже станет понятно, почему оно желательно). "Познакомьтесь, пожалуйста: Эдуард, студент театрального училища". (Эдуард поднимает взор, вперед выступает его Дракон и смотрит нагло). "А это Иван Федорович, капитан третьего ранга". (Иван Федорович расправляет плечи, его Дракон выходит вперед на два шага и раскланивается, уставившись на Дракона юноши всеми тремя головами). Иван Федорович делает шаг вперед и протягивает руку. В этот момент его Дракон исчезает, а сзади показывается фигура Черного, чье лицо насторожено, но не агрессивно: он изучает Черного, стоящего за спиной студента. Студент улыбается, пожимает протянутую капитаном руку, говоря: "Очень приятно". В этот момент происходит следующее: Дракон студента пропадает, а его Черный и Черный капитана, выходя вперед, договариваются о ненападении, что выражается в теплоте рукопожатия (фактически оно совершается парой черных). Теперь можно спокойно искать общую тему разговора.

Если знакомятся мужчина и женщина, возможны различные варианты, в том числе и ритуал, идентичный описанному выше, но это выглядит грубовато и не очень сближает. Гораздо эффективнее в некоторых отношениях знакомство, при котором о черных речи вообще не заходит: у мужчины вперед выходит Дракон; а у женщины - Змей (в этом случае женщине удобно протянуть руку не для рукопожатия, но для поцелуя). Сцена, которая при этом происходит между мужским Драконом и женским Змеем, столь живописна (особенно если партнеры друг другу нравятся), что авторское перо не берется ее описать.

Теперь делается понятной роль человека, ведущего ритуал представления: он с самого начала ограничивает активность черных представляемых, гарантируя им относительную безопасность друг для друга. Идеальной, с точки зрения социума, целью знакомства является появление на авансцене и взаимное снюхивание свиней новых знакомцев. Вообще надо сказать, что так называемое умение вести себя в обществе это на 90 % умение не ущемить чужую Свинью; при этом условии можно, конечно, подкормить и свою.

Возможно, многие не понимают энергетический ритуал прощания, который на редкость прост: Свинья выступает вперед и говорит: "Большое спасибо, было очень вкусно, и я совершенно сыта. Через некоторое время, однако, буду рада снова с вами повидаться". После этого Свинья исчезает и появляется спокойный Черный, который жмет руку Черному хозяина с обещанием ненападения в ближайшем будущем. Последовательность появления тонких фигур при прощании должна быть именно такой: сначала Свинья, потом Черный; при очень близком знакомстве Черный может появляться лишь в последнее мгновенье, чтобы оборвать медитацию и энергетическую связь (иначе расстаться не удается).

* * *

Конечно, описать все типы взаимодействий тонких семерок при личном общении людей автор не в силах, и он, как обычно, ограничивается несколькими характерными примерами. Читатель должен при этом помнить, что все эти примеры носят в каком-то смысле отрицательный характер, так как в любом случае тонкие фигуры поедают энергию (и информацию), предназначенную людям, а в конечном счете, их ведущим эгрегорам. Бывают, конечно, варианты поведения, когда люди сознательно используют свои тонкие фигуры для целей управления партнером, но чаще всего они при этом не осознают, чьими силами на самом деле пользуются и каков будет характер расплаты.

Дракон обожает отношения типа духовного учительства. При этом он не обязательно активизируется у учителя, надуваясь сверх всякой меры (что, впрочем, тоже довольно типично); зачастую он активен именно у ученика, в то время как у учителя на первый план выступает Желтый, Черный или Змей. Надо сказать, что совместные медитации тонких фигур происходят внешне гораздо свободнее, чем у людей: фигуры в этот момент произвольно переплетаются друг с другом, частично проникают одна в другую или даже иногда объединяются в синтетическую фигуру, обычно устрашающего вида и размера - последнее соответствует сильным низким энергетическим потокам, то есть медитации под откровенным управлением Гагтунгра, когда через людей обмениваются силой, знаниями и опытом жесткие эгрегоры.

Практическое обучение иногда идет под сражение черных, причем Черный учителя должен победить; чаще, однако, у ученика активизируется Желтый или Змей. гораздо хуже, если практический учитель пользуется услугами Желтого, то есть морочит ученикам голову вместо того, чтобы давать им честные знания; тогда ученики поневоле активизируют своих желтых, обманывая и предавая своего учителя где только смогут, не считая это за грех - он же сам подает им пример!

Дружба чаще всего идет как совместная медитация одноименных фигур, поэтому можно различать семь ее видов. Дружба драконов имеет целью общее самоутверждение, чаще всего за чужой счет (например, позиция "до чего же мы с тобой их всех умнее"). Дружба свиней - медитация с целью совместно и дружно потребить все съедобные энергии внешнего и внутреннего мира - очень, к сожалению, распространенный вид товарищества. Дружба торопыжек - совместная беготня и взаимный "подзавод", то есть увеличение внутреннего ритма. Дружба желтых - согласованное взаимное введение в заблуждение, или путешествия вдвоем по искаженным мирам Фокермы - собутыльники. Дружба черных - совместная медитация на злой воле, силе или, наоборот, трусости. Дружба змеев - тоже очень распространенный вид медитаций типа согласованного профанирования реальности, или постоянных насмешек друг над другом. И, наконец, дружба серых - "давайте скучать вместе" - очень распространена среди людей пожилого возраста, которым решительно не хочется ничем заниматься, разве что осудить молодежь за дикость, а правительство за беспомощность.

Бывают, конечно, и другие виды дружбы, основанные на парных медитациях Дракон - Змей, Черный - Желтый и т. д.; читатель, вероятно, легко обнаружит их в своем ближайшем окружении.

Манипуляции. Очень специфический вид парных отношений - это манипуляция (корыстное управление) одного из партнеров другим, бессознательное или сознательное. Примитивная манипуляция (угрозами или побоями) осуществляется парой Черный - Черный или Черный - Свинья или иногда Черный - Дракон (первой указана тонкая фигура манипулятора, второй - его жертвы). Более тонкие манипуляторы комбинируют своих Желтого, Змея, Торопыжку и Дракона, апеллируя при этом к Желтому, Дракону, Свинье или Торопыжке жертвы в самых различных комбинациях. Жертва, однако, может, в свою очередь, поставить вместо ожидаемой Свиньи, например, Змея, и тогда ситуация может выйти из-под контроля манипулятора.

Сексуальные отношения. Подавляющее большинство авторов учебников по технике секса убеждено, что сексуальный акт проводится в интересах свиней участников, каковым и предлагаются оптимальные программы утонченных удовольствий. Конечно, опытный развратник смотрит на физкультурные изыски причудливо переплетенных тел снисходительно: он-то отлично знает, что правит сексуальный бал вовсе не Свинья, а Змей, но говорить об этом в обществе как-то не принято, исключая специфические анекдоты, которые сочиняет, конечно, не туповатое животное с пятачком.

Однако сексуальные медитации в жизни людей необычайно важны, и расходовать энергию, которой стремятся обменяться ведущие людей эгрегоры, на радость свиней, драконов, черных или змеев - это, пожалуй, один из самых глупых и святотатственных способов поведения, за которое приходится расплачиваться очень дорого, причем не только характерными болезнями (неврозы и импотенция у мужчин, женские болезни у женщин), но и резким ухудшением взаимопонимания и согласования внешних действий - ведущие эгрегоры не смогли согласовать друг с другом своих плотных программ, поскольку все их сообщения были пожраны тонкими фигурами.

Сексуальная фрустрация всей современной цивилизации, причина которой - неудовлетворительные медитации при половых контактах, приводит к тому, что общество начинает искать пути их усиления (вместо повышения уровня вибраций), и вопрос поднимается на высоту, то есть им начинает заниматься Королевская Семерка. Ее выводы и рекомендации половые партнеры получают не только через прессу и телевидение, но и непосредственно, в форме текстов личных тонких фигур. Эти тексты у разных людей настолько похожи, что автор в виде исключения вкладывает их в уста Королевской Семерки, и если в душе читателя они не найдут никакого отзвука, то он находится на очень высоком уровне развития (или чего-то в себе еще не осознал).

"Со всеми женщинами не переспишь, - говорит Королевский Дракон, - но к этому неукоснительно следует стремиться". "Если ты не нравишься хоть одному мужчине, ты и не женщина вовсе", - предупреждает он нежный пол.

"Главное удовольствие - это сексуальное переживание, - наставляет Большая Свинья, - и было бы глупо упустить случай и не испытать все грани и оттенки, когда радости в нашей жизни столь редки и кратковременны".

"Все дело в разнообразии, - настаивает Король Торопыга, - качество здесь в количестве: поз и партнеров!

"Лучшая из медитаций - сексуальная, - мечтает Желтый Король, - а если вдобавок еще принять как и что следует, совсем улетишь".

"Женщина (мужчина) должна (должен) быть твоей (твоим), - отчеканивает Черный Король. - Ее (его) надо брать прямо за причинное место, и всякое сопротивление здесь бесполезно!"

"Основа секса - искушение, и чем тоньше, чем дольше, чем глубже - тем сексапильнее, - обольстительно изгибаясь всем телом, мурлычет Большой Змей, - и не надо называть все грубыми прямыми словами, давайте придумаем свой специальный язычок: клубничка, лакомство, пастила, скажем, у мужчин, и зефирчик у девушки..."

"Воздержание - основа секса, - растолкует вам Серый Король, - ну а если когда что случается, то ни-ни, чтобы медленно и печально, как на похоронах любимой тетушки".

И в результате интимнейшая медитация, еще в самом начале которой обе тонкие семерки должны резко уменьшиться в размерах и быть в ее продолжении тише воды и ниже травы, превращается в аренду астрального цирка, где меряются силой драконы и черные, или вместе пьянствуют желтые верхом на свиньях, или (секс для здоровья) вяло целуются серые; однако, опасаясь обвинений в порнографии, автор прекращает обсуждение этой заманчивой темы.

Враги. Обсуждая тему человеческих взаимодействий, нельзя забывать и о фигуре соперника или личного врага. Иногда именно враг оказывается первым лицом, на которое человек обращает свой пристальный взор, дотоле сосредоточенный исключительно на самом себе. Сидишь себе тихонько в песочнице, мирно лепишь куличи и башни, а тут вдруг является Некто, отнимает у тебя лопатку и ею же бьет тебя по голове - как тут не заинтересоваться вплотную личностью агрессора?

Первое появление врага или соперника - чаще всего способ переключения внимания человека на что-то, резко отличное от него самого, что сопровождается существенным скачком точки сборки, притом всегда в достаточно напряженную для человека область, где он теряет контроль над ситуацией. Неприятность во многом заключается в том, что человек сильно зависит от своего врага (соперника) - или прямо, или косвенно, но, тем не менее, достаточно существенно для самого себя. Эта ситуация неприятной взаимозависимости чаще всего обусловлена тем, что человеку с его соперником есть что делить: любимую женщину, место под солнцем, славу и т. п.; с точки зрения внутренней жизни, появление соперника означает активизацию острой программы подсознания, которая громко заявляет свои права; параллельно с этим в тонком мире актуализируется некоторая сущность, которая начинает воевать с человеком.

Эта война может выглядеть по-разному. Иногда во внешнем мире появляется соперник, чей Дракон постоянно самоутверждается за счет унижения личного Дракона человека; иногда это обидчик, чей Черный подавляет, скажем, Черного, Дракона и Свинью нашего героя; это может быть даже просто чужая Свинья, которая нагло объедает личную Свинью человека, и это оказывается очень трудно пережить; бывают и более сложные ситуации, в которых активен Желтый или Змей или сразу несколько тонких фигур. Однако на внешнем плане проблема взаимоотношений с врагом или соперником может быть решена только после того, как человек разберется с поведением собственной тонкой семерки и поймет, почему она так болезненно реагирует на поведение врага; вообще врага лучше всего рассматривать как свое кривое зеркало, в котором наиболее выпукло отражены актуальные собственные недостатки и недоработки.

Однако не следует недооценивать своих врагов. Кармический эгрегор всегда ставит перед человеком задачи, которые тот может решить, лишь собрав все свои силы и умения, да и то не сразу, а изрядно поработав. В частности, научившись справляться со своей тонкой семеркой, человек избавляется от грубых врагов и примитивных соперников, но вовсе не решает эту проблему принципиально. Однако даже и на уровне борьбы, например, с драконическими врагами (то есть с партнерами, самоутверждающимися за счет человека) часто наблюдается известная повторяемость сюжетов, которая заставляет подозревать наличие некоторой более тонкой, нежели личная семерка, сущности, которая постоянно строит против человека определенные козни, буквально подсовывая ему партнеров-врагов с крупным Драконом, немедленно вступающим в бой с личным Драконом самого человека. При этом вполне может оказаться, что человек уже на втором таком случае, что называется, все понял, и сократил своего личного Дракона, но сюжет, тем не менее, и не думает заканчиваться. В чем тут дело?

Каждого человека в течение его жизни сопровождают три тонких сущности (существенно более тонкие, чем тонкая семерка), являющиеся посланниками трех Главных Эгрегоров. Эти сущности соответствуют гораздо более глубоким программам подсознания, нежели тонкосемерочные тщеславие, эгоизм и т. д., и человек чаще всего их почти не замечает, или видит их проявления косвенно. Сущность, соответствующая Второму эгрегору восприятия, уже появилась в этой главе - это Любящая Душа. Первый Эгрегор воли посылает человеку тонкую сущность, которая ниже именуется Личным Демоном: во внутреннем мире ей соответствует фигура Внутреннего Врага. Третий Эгрегор действия посылает человеку Ангела-информатора, помогающего ему в осуществлении прямой информационной связи с кармическим эгрегором. Человек, решивший в основном внутренние проблемы с собственной тонкой семеркой, выходит на уровень прямого взаимодействия с Личным Демоном, Любящей Душой и Ангелом-информатором как с партнерами; однако и обычный человек постоянно взаимодействует с ними косвенно и время от времени вступает с ними в прямой контакт, хотя может этого не осознавать. Эти моменты очень важны: не только как подготовка к будущему взаимодействию, но и как возможность увидеть центральные моменты собственной тонкой кармы (атманическое тело).

Эгрегор воли посылает человеку Личного Демона для внешней акцентировки его самой актуальной на данный момент внутренней проблемы; внутри ту же функцию исполняет Внутренний враг. Логику Личного Демона человеку очень трудно понять рационально, то есть адекватно смоделировать в ментальном теле, поскольку демон работает с теми программами подсознания, которые практически недоступны сознанию человека и чаще всего вызывают у него сильный протест по поводу личной судьбы: "Зачем так долго одно и то же, зачем так мучительно и почему так бессмысленно", - говорит человек, обращаясь к Богу или Владыкам Кармы (в зависимости от своей веры); однако Он или Они молчат или говорят нечто невразумительное, типа "Так надо" или "Вырастешь, Саша, узнаешь". И у человека, в зависимости от более или менее гармоничных обстоятельств его судьбы, создается отчетливое впечатление, что Владыки Кармы - страшные перестраховщики или жуткие зануды, или (в худших случаях) - методичные садисты. Эти суждения, однако же, совершенно несправедливы.

Дело в том, что иногда миссия, которую должен исполнить человек в своей жизни, не требует от него кардинальной перестройки психики и освоения им качественно новых областей расположения точки сборки, и тогда он, вполне вероятно, проживет жизнь, так ни разу и не ощутив ледяного дыхания крыльев своего Личного демона и даже не заподозрив о существовании Внутреннего врага. Общественное подсознание считает нормальными и, более того, образцовыми, именно такие судьбы, относя все остальные - хотя последние и составляют большинство - к болезненным или патологическим.

Однако как правило, человек все же сталкивается с необходимостью в чем-то радикально переменить свое мнение о себе и свой способ видения себя и мира, и здесь малыми средствами часто обойтись не удается, хотя очень хочется делать. И тогда в действие приходит Внутренний враг, который призывает Личного демона, и обстоятельства внешней и внутренней жизни начинают буквально тащить волоком точку сборки человека в качественно новое для него положение, несмотря на отчаянное его сопротивление - вот здесь как раз и возникает представление о занудстве или перестраховке Владык Кармы: реально это вовсе не так, просто здесь от человека требуется существенно больше, чем он думает и чем ему хочется (Желтый, часто вместе с Серым, кричат: "Да ты на это в принципе не способен, хоть наизнанку вывернись"). Таким образом, Внутренний враг или, культурнее говоря, оппонент, по идее является безусловно положительной в жизни человека фигурой, если, конечно, не начинать с ним всерьез воевать - вот тогда может действительно стать плохо. Аналогично, Личный Демон может проявляться очень неприятным для человека способом; например, ставить палки в колеса кареты его социального продвижения, или постоянно подсовывать партнеров по одной и той же совершенно неудовлетворительной программе отношений (скажем, типа "поматросил и бросил"), но сражаться с ним за свое счастье, особенно общесоциально понятое, не надо: во-первых, это бессмысленно и выйдет только хуже, а во-вторых, карма имеет в виду вовсе не это, а сильный сдвиг точки сборки, и пока человек этого не сделает, демон от него не отстанет: в самом крайнем случае упорного сопротивления начинаются тяжелые невозвратимые потери, включая болезни и смерть близких и самого человека: посланника Эгрегора воли перехитрить не удается.

И, наконец, третья сущность, посылаемая в помощь человеку Эгрегором действия, это Ангел-информатор. Его задача - помогать человеку ориентироваться в потоке ежедневных внешних и внутренних событий, с тем чтобы он лучше ощущал волю своего кармического эгрегора, в том числе умел в нужную минуту на него настроиться и воспринять его посылку или, наоборот, передать ему интересующую его информацию. Ангел-информатор действует и во внутреннем во внешнем мире человека.

Во внутреннем мире он проявляется в виде тихого, ненавязчивого и очень немногословного голоса, комментирующего события; его очень легко перебить, и он никогда не возражает и не настаивает на своем, но человек неизменно убеждается в его справедливости, хотя этот голос чаще всего ничего не отвечает на вопрос "почему?", то есть не убеждает в правильности своих указаний и никак их не развивает. Его задача - донести существенную информацию до человека, но не убедить его в ее истинности.

Во внешнем мире Ангел-информатор посылает человеку людей, книги и другие источники важной для него информации, и расставляет акценты на событиях таким образом, чтобы человеку становился понятным их тонкий смысл и роль в его жизни. Развитый человек умеет читать знаки Ангела-информатора в самых обычных событиях внешней жизни, что позволяет ему вести себя гораздо точнее и совершать меньше бессмысленных усилий. На высоком уровне человек видит знаки и других Ангелов-информаторов, то есть знаки в жизни других людей, и поэтому многое может сказать об их тонких ситуациях.

Описанные три тонкие сущности (тонкая тройка), опекающие человека и ведущие его по эволюционному пути (хочет он того или нет, осознает он это или нет) встречают, однако, ожесточенное сопротивление со стороны Гагтунгра, который буквально натравливает на них тонкую семерку. И хотя это не так просто, поскольку тонкая семерка существует на более низких вибрациях, чем тонкая тройка, тем не менее, семерке поначалу многое удается сделать для того, чтобы исказить влияние тройки. Некоторые характерные приемы (конечно, не все) этой войны описаны ниже; однако читатель всегда должен иметь в виду высокое происхождение тонкой тройки; ее можно рассматривать как три ипостаси одной и той же сущности, которую можно было бы назвать Ангелом-хранителем, но не в слишком традиционном его понимании.

Основной метод борьбы Гагтунгра с тонкой тройкой заключается в создании образа врага, который на нее навешивается; или, другими словами, тонкая тройка обвиняется в грехах тонкой семерки, в то время как последняя паразитирует на ее информационно-энергетических потоках. Эти приемы работают, однако, только до тех пор, пока человек плохо различает уровни вибрации информационно-энергетических потоков.

Основная борьба ведется в пределах Главных Эгрегоров, то есть с Личным Демоном сражаются Дракон и Черный, к Любящей Душе отправляются Свинья, Желтый и Змей, а с Ангелом-информатором борются Торопыжка и Серый, хотя возможны, конечно, и перекрестные взаимодействия.

При появлении Личного демона, которое проявляется во внешнем или внутреннем импульсе существенно изменить положение точки сборки, мгновенно оживает Дракон и держит, например, следующую речь: "Человек - это звучит гордо. А ты и вовсе есть микрокосм, Вселенная в миниатюре, а также бессмертный Дух, всегда существовавший и нетленный. Все учителя, как высокие, так и мирские, внутри тебя, так что учиться тебе нечему и незачем, тем более не следует никак реагировать на глупые подначки внешнего хаоса или очевидных внутренних врагов". В менее образованном варианте Дракон говорит попросту: "Я сам о себе лучше всех знаю, и катитесь вы все знаете куда!" Главный смысл этих речей - удержание точки сборки в исходном состоянии, и чем актуальнее для человека ее существенный сдвиг, тем активнее Дракон: "Поздно меня переделывать! Уж умру такой, какой есть!" - завершает он свою обвинительную речь по поводу преступных деяний Личного Демона.

Черный продуцирует на Личного Демона вину за все неприятности, случающиеся с человеком. Кроме того, он выставляет себя единственным защитником против возрастающей агрессивности мира. "Вокруг тебя сгущается вражья сила, - грозит он хозяину, - вооружайся, пока не поздно!" Действительно, сильный сдвиг точки сборки переводит человека в новую для него реальность, в которой старые механизмы защиты перестают работать, но это, вообще говоря, не означает, что он окажется там беззащитным, и тем более не значит, что нужно срочно вооружаться до зубов привычным оружием. Фактически Черный хочет обратить это оружие на защиту против "агрессора", который вынуждает человека сдвинуть точку сборки. Результатом деятельности Черного часто является отношение человека к своему Личному Демону как к тонкому и коварному злейшему врагу, что находит свое выражение и в негативном отношении к фигуре Внутреннего Оппонента, который чрезвычайно полезен человеку, являясь своеобразным отделом контроля качества и избавляя от многих грядущих неприятных неожиданностей. На низком уровне Оппонент вообще воспринимается как враг, а Личный Демон чуть ли не как сатанинская фигура (откуда и название).

С Любящей Душой воюют трое - Свинья, Желтый и Змей. Как только человек ощущает в контакте с другим необычайное чувство, обозначаемое любым оттенком слова "любовь" или близкое к этому, его Свинья широко разевает свою пасть, радостно восклицая: "Наконец-то и на моей улице праздник! Теперь-то хоть немного отъемся за все годы вынужденной голодовки!" Свинья и не думает отгонять Любящую Душу, наоборот, она ее всячески приветствует, но при этом незаметно переводя точку сборки человека в область, соответствующую восприятию более вкусных для нее энергий. Это не обязательно сексуальные энергии, хотя, конечно, они привлекают Свинью чрезвычайно; но даже чисто романтическая влюбленность, выполненная в точном соответствии с трафаретами художественной литературы, начисто блокирует восприятие человеком эманаций Любящей Души. А если выясняется, что партнер тоже настроен на потребление, то дружная пара свиней не только опускает уровень медитации, но и быстро пачкает тонкую атмосферу общения: влюбленные начинают, непонятно для самих себя почему, ругаться по мелочам, раздражать друг друга и т. д. Трудность заключается еще и в том что, для того чтобы воспринять эманации Любящей Души, нужна соответствующая настройка обоих, и активность хотя бы одной их тонких фигур хотя бы одного из партеров становится здесь непреодолимым препятствием.

Желтый может вести себя по-разному в зависимости от уровня интимности общения. Пока контакт не возник, он может сеять в душе человека сомнение: "А можно ли доверять этому человеку? Нельзя открывать душу кому попало", или прямо искажать восприятие партнерами друг друга, устраивать ложные положения, обманы, взаимонепонимание и т. д. Если же, несмотря на его сопротивление, у партнеров все же начинается высокая медитация, Желтый стремится по мере сил ее понизить и отправить пару в миры Фокермы, а слова и чувства Любящей Души исказить так, как будто они идут оттуда же. В то же время для восприятия Любящей Души нужен высокий уровень доверия и согласования точек сборки партнеров, и как только он теряется, она перестает быть слышимой. А когда контакт нарушается, Желтый говорит человеку: "Ну вот, опять не то - пойдем искать дальше" - хотя надо самому учиться слушать то, что тебе говорит высокий эгрегор, а не искать себе мегафон, около которого лучше слышно (поскольку высокие эгрегоры усилителями не пользуются).

Змей начнет с того, что расскажет приличествующий случаю анекдот о Ромео и Джульетте или, вооружившись гитарой, споет народную частушку, начинающуюся словами "Милый с армии вернулся". Если это не помогает и его игнорируют, он может показать юноше его любимую в слегка пародированном виде, скажем, подчеркнув ее веснушки - а какое же может быть высокое чувство к пятнистому по весне носу? Его обладателя - любого пола - все-таки нельзя воспринимать всерьез. Змей всегда стремится внести в отношения долю юмора или иронии, уничтожающую ту медитацию, которая фактически идет, и чем она выше, тем меньшие средства для этого требуются. Не вовремя проскользнувшая насмешливая улыбка может сбить контакт, который налаживался с большими усилиями, и не повторится уже никогда, к великой радости Змея.

С Ангелом-информатором борются Торопыжка и Серый. Торопыжка требует, во-первых, конкретности, а во-вторых, немедленного применения информации, полученной от Ангела-информатора. Кроме того, Торопыжка все время заставляет человека форсировать свою интуицию вместо того, чтобы терпеливо дожидаться тех указаний Ангела-информатора, которые приходят от него сами, как во внешнем, так и во внутреннем мире. Многие знаки Ангела-информатора носят сначала общий характер, и впоследствии, по мере необходимости, им уточняются, а Торопыжка форсирует этот процесс, нарушая связь. Кроме того, для установления этой связи обычно используется особый язык, который наполовину предлагает Ангел-информатор, а наполовину уточняет сам человек, и здесь от последнего требуются длительные усилия, поначалу почти не приносящие плодов, и этого Торопыжка пережить, сами понимаете, не может. В то же время форсирование человеком своего ясновидения, интуиции и т. п. ведет к тому, что связь с Ангелом-информатором теряется, а соответствующий канал перехватывает Урпарп, что поначалу может восприниматься человеком даже как его (канала) усиление, так как слышимость улучшается, но характер получаемой информации, уровень ее надежности и влияние на человека довольно быстро обнаруживают ее происхождение.

Серый довольно быстро подвергает сомнению всю информацию, получаемую человеком интуитивно; внешние знаки он чаще всего относит к суевериям, но иногда интерпретирует сам, естественно, как предвестники неминуемо грядущих неприятностей - каких именно, он не склонен уточнять. Какая разница? Болезни, несчастные случаи, стихийные бедствия, организованная или неорганизованная преступность - в любом случае добра не жди. Понятно, что возможность какого-либо конкретного прогнозирования человеком своего (или чужого) будущего, а тем более конструктивного влияния на него Серый отрицает начисто. На более высоком уровне связи с Ангелом-информатором, когда он посылает человеку отчетливый информационный поток, Серый будет высказываться в таком, например, роде: "Вот еще всякая ерунда ему в голову лезет, так он ее сразу на бумагу. Людей бы постыдился, если Бога не боишься! Половина того, что ты пишешь - общеизвестные прописные истины, остальное - грубое заблуждение, хорошо еще, если искреннее".


Возвращенный оккультизм. Глава 8

Глава 8

ТЕЛА и ЧАКРЫ, а также ТЕЛЕСНЫЕ КРОКОДИЛЫ

Тела человека связываются друг с другом различными каналами, из которых главными являются чакры. Функционально чакры предназначены для передачи различных информационно-энергетических потоков через человека: из эгрегора во внешний мир и обратно. Каждая чакра способна пропускать через себя очень широкий спектр потоков, как высоких, так и низких, и, соответственно, имеет свои проекции на каждом из семи тел. Таким образом, если тела представлять себе расположенными горизонтально, каждое на своей полосе частот характерных вибраций, то чакры, суть, наоборот, вертикальные каналы, проходящие через каждое тело, но имеющие специфическую вибрацию, то есть характерный для чакры обертон, который ощущается на каждом теле немного по-своему.

Муладхара, или чакра жизни и смерти, имеет пафос выживания; она широко раскрывается и транслирует сильный энергетический поток в ситуациях, угрожающих жизни человека. При этом в нем иногда просыпаются древние инстинкты, восходящие к животному миру ("озверение"). Муладхара постоянно включена, например, у участников трудного похода в природных условиях, где добывать себе пищу и обеспечивать минимальные жизненные условия приходится с известным напряжением. Таким образом, радости муладхары - это с трудом заработанный ужин, спокойная ночь после тяжелого дня, с трудом добытые деньги, необходимые для самых насущных потребностей.

Свадхистхана, или половая (сексуальная) чакра имеет пафос процветания и размножения (продолжения рода). Когда человек (народ) выбирается из нищеты с ее муладхарным пафосом (высшее счастье - внезапно упавший с неба кусок сыра, которым можно заткнуть вечно голодное брюхо, или долгожданная премия, которой можно отчасти залатать зияющие дыры семейного бюджета), он попадет в зону процветания с ее совершенно иными законами и проблемами. Теперь можно с чувством расположиться в окружающем пространстве, с удовлетворением констатировав: "Хорошо сидим!", вкусно поесть, тщательно изучив меню, после чего предаться плотским радостям более предосудительного толка. Идеал человека свадхистханы это дом - полная чаша, семья со многими детьми и, возможно, женами и наложницами. Здесь семья и дети играют очень существенную роль: семья (в частности, сексуальная жизнь) - это способ расширения и воплощения своего эго, а дети рассматриваются как продолжение себя в будущем, то есть залог личного бессмертия.

Манипура, или чакра (низшей) воли, имеет пафос прямого энергетического управления, как собой, так и внешним миром. Человек манипуры - это волевой человек в обычном значении этого выражения, то есть человек, чьей прямо выраженной воле трудно противиться. Другое ключевое для энергетики манипуры слово - давление (прямое), то есть опять-таки сила, ощутимая почти физически. Манипура - это чакра спортсменов ("спортивная злость"), чиновников и жестких религиозных проповедников, вколачивающих веру в человеческие души с помощью нагайки. Праздник манипуры - это упоение своей властью учителя, строгой дисциплиной подчинившего себе класс, военный парад с вымуштрованным личным составом войск, или аналогичная сцена в пределах семьи, и любой начальственный акт в рамках послушной бюрократической системы. Вообще насколько свадхистхана тепла и по первому ощущению "душевна", настолько манипура жестка и холодна - и тем не менее ее искушение, то есть искушение прямой власти над миром, тоньше и опаснее искушения роскошной праздности и ленивой сексуальности свадхистханы.

Анахата, или сердечная чакра, имеет пафос возвышенной или Божественной любви, не имеющей ничего общего с теплотой и задушевностью ("сладостью") свадхистханы. Излучение анахаты это, скорее, особый свет, озаряющий мир и совершенно его преображающий. Поток анахаты дает невыразимое ощущение Божественного присутствия, которое может быть переживаемо человеком как возвышенная любовь мира (или его части) к человеку, но это не обязательно: свет в потоках анахаты может предстать как особое видение тонкой гармонии мира, или как невыразимое сокровенное знание, или как чувство скрытой осмысленности своего жизненного пути, и еще многими другими способами. (Цвета чакр традиционно идут по радуге: муладхара - красная, свадхистхана - оранжевая, манипура - желтая, анахата - зеленая, вишудха - голубая, сахасрара - фиолетовая). Зеленые потоки анахаты холодны, они создают ощущение отчужденности человека от мира, но и огромной потенциальной власти над ним, так как анахата выше манипуры. Они несут человеку радость освобождения от плотных оков проявленного мира и ясно, хотя и интуитивно ощущаемую связь с тонким. Вместе с тем, в анахате тонкий мир еще не проявлен ни в каких формах. Он как бы говорит: "Я - первоисточник, причина и тайное содержание видимого мира, но Я - это не он". Поэтому любовь людей анахаты всегда несколько отдаленно-отчуждена, она может быть очень действенной, но не лично теплой: человек анахаты видит Бога за другим человеком, но не в непосредственных его проявлениях: страданиях, проблемах или капризах; другими словами, он ясно видит и любит в людях высшее начало, но не их мирские оболочки. Аналогично, человек анахаты может видеть высокую гармонию, стоящую за внешним миром, но не нашедшую в нем (по его ощущению) адекватного выражения, или безупречность переплетения жизненных перипетий своих знакомых, но не их (знакомых) конкретного поведения в собственной жизни, то есть ощущать мудрость замысла Провидения, но не исполнителей Его ролей.

Вишудха, или горловая чакра, имеет пафос совершенной формы или, иначе говоря, Бога, проявленного в мире. Невыразимое на уровне анахаты оказывается материализуемым при включении вишудхи, и это производит на человека анахаты впечатление чуда. Человек вишудхи - это античный бог, совершенный в своем проявлении, которое всегда исполнено Божественной любви и есть то или иное ее оформление и воплощение - но увидеть и оценить это может лишь человек анахаты. Вишудха - чакра людей искусства с сильным религиозным каналом - это иконописцы, сочинители и исполнители духовной музыки и т. д. Конечно, и светское искусство может идти на потоках вишудхи, но тогда в нем, независимо от сюжета, все равно ощущается Божественное присутствие и совершенство выразительных средств.

Совершенство формы самой по себе, безотносительно к воплощению в ней Божественного - искушение вишудхи и мечта Гагтунгра в отношении творческих людей, которых он хотел бы заставить творить совершенные формы с адским содержанием, то есть с их помощью эффективно транслировать свою волю. На уровне вишудхи люди воплощаются очень редко, и обычно он достигается медитативно: у актера на сцене, у художника перед холстом и т. д., и если уровень раскрытия анахаты при этом не соответствует уровню раскрытия вишудхи, то возникает мертвое произведение искусства, в котором при внимательном рассмотрении обычно можно увидеть те или иные черты Гагтунгра. Уровень анахаты для творца - это муки немоты, но высокий эгрегор открывает вишудху человеку тогда, когда сочтет его готовым для исполнения высокой миссии своего воплощения в мире; а отработка техники сама по себе, без его санкции, есть ни что иное, как подготовка хорошего проводника (человекоорудия) для планетарного демона.

Аджна, или третий глаз, имеет пафос мудрости, или высшей воли человека. Человек аджны видит различные способы проявления Бога в мире, и огромное количество путей Богопознания отдельных людей и целых народов. Если человек анахаты воспринимает некоторый высокий эгрегор, а человек вишудхи способен донести его вибрации до других, воплотив их в те или иные материальные формы то человек аджны способен войти в контакт с несколькими высокими эгрегорами, которые через него вступят во взаимодействие друг с другом, существенно изменив структуру тонкого (а затем и плотного) мира. Здесь преодолевается сектантство и реализуется принцип духовного сотрудничества, что для высоких эгрегоров очень непросто. На низком уровне это материализуется как некоторая эклектика, на высоком - как синтетическое религиозно-философское Учение, ведущее большие народы. Сильная аджна характерна для поэтов с выраженной ассоциативной и метафорической акцентуацией. Так называемые философы часто творят в очень жесткой парадигме с практически закрытой аджной; особенно это касается сильно ментализированных концепций нашего времени, энергетика которых скорее манипурная.

Сахасрара, или дыра Брамы, - чакра непосредственного управления человека высоким эгрегором. Такие выражения как "жизнь в Боге", "сосуд Божий" имеют в виду преимущественно (по сравнению с другими чакрами) открытую сахасрару. Если в анахате Бог являл себя косвенно, за миром, в вишудхе высокий эгрегор оформлялся с помощью человека для мира, а в аджне различные высокие эгрегоры выясняли через человека свои отношения друг с другом, то при открытой сахасраре у человека появляется ощущение, что весь мир и есть Бог, и сам он в первую очередь тоже Бог, вернее, некоторая Его послушная эманация, тесно связанная со всеми остальными Его эманациями, которые суть другие люди, деревья, кусты, шлакоблоки и все остальное без исключения. Здесь характерны ощущения тотального единства мира, осмысленности каждого его проявления и динамики развития: как в целом, так и для любой его частички в частности. При раскрытой сахасраре все находит свое место, и такое, какое оно есть, все исполнено любви, благодати и высшего смысла. Человек ощущает себя счастливым и любимым слугой Великого Господина, который лично и с удовольствием заботится о всех подробностях жизни человека.

Искушение сахасрары заключается в незаметном срыве служения, когда канал, ведущий человека, перехватывает Гагтунгр, и тогда не исключено пожизненное рабство (вариант зомби). Честный религиозный человек, однако, почувствует, что источник инвольтации сменился, и предпочтет жить без канала, но не пойдет в услужение жесткому эгрегору.

* * *

После этого краткого вступления автор переходит к теме тонких тел человека и способам их взаимосвязи. Эта тема важна не только сама по себе в связи с пониманием, что же такое человек и каковы его возможности (и обязанности перед Богом); она также очень существенна в вопросах групповой этики, то есть этики взаимоотношений человека с окружающими его группами людей (социальными эгрегорами). Группа, как, впрочем, и партнер, как правило, интересуется тонкими телами человека, и неадекватность человека в группе часто обусловлена его активизацией вовсе не того тела, в котором заинтересована группа, а совсем другого; при этом человек часто искренне не понимает, в чем дело, поскольку групповая этика многое не позволяет произносить вслух: считается, что человек "сам должен понимать такие вещи". Однако хорошо, если мама все это в детстве объяснила, а если нет? Этим-то несчастным и адресует автор многие строки своего затянувшегося трактата.

Итак, мы переходим к подробному описанию функционирования тонких тел, разбирая их проявления, соответствующие активности каждой чакры. Читатель должен иметь в виду, что чаще всего тела человека во многом не соответствуют друг другу, и, в частности, активность некоторой чакры в одном из тел вовсе не означает аналогичной ее активности в другом. Кроме того, человек по идее устроен как сложный светофор или калейдоскоп: у него постоянно меняется набор активных тел и чакр, образуя неповторимую, часто болезненную для него игру переживаемых вибраций, и их согласование, как внутреннее, так и с внешним миром, очень сложная задача, даже подступы к которой пока не ясны.

Атманическое тело

Атманическое тело ведает самыми общими религиозными и мировоззренческими установками человека. Оно откликается вибрациями на имя Бога (Иисус) или краткий символ Веры ("Нет Бога, кроме Аллаха, и Магомет - пророк его" или, в атеистическом варианте, "Коммунизм - светлое будущее всех народов"). Вообще сильное атманическое тело вовсе не обязательно означает высокодуховного человека - оно может быть довольно грязным, и это бывает не только у служителей черной мессы или сатанинских культов, но и у вполне мирской особы, обожающей поговорить о Боге, но так, что окружающим хочется поскорее заткнуть ей рот. Атманическое тело отличается от всех остальных тел тем, что оно получает энергию непосредственно от эгрегора, но не от более высоких тел, и в целях его поддержки человек бывает вынужден обратиться к так называемым духовным поискам, то есть поискам эгрегора, способного излучать атманическую энергию, то есть тотальный импульс развития, который сможет постепенно распространиться на все тела без исключения, их обновив и перестроив. Иными словами, атманическое тело - основной источник энергии в человеке, и если оно голодно, помочь ему может только достаточно высокий эгрегор, но не прочие тела человека - духовную жажду ни физическими упражнениями, ни даже конструктивной деятельностью самими по себе не излечишь, здесь требуется высокая идея. Однако атманические энергии могут быть самыми разными.

Муладхара атманического тела откликается на представления о Боге как создающем и разрушающем проявленный мир. Здесь же располагается идея служения человечеству во имя его спасения и выживания (христианство, современный пацифизм и "зеленые" течения). Атманическая муладхара активна во время правильного религиозного поста, открывается во время молитвы, предшествующей трапезе, или еды, посвященной Богу. Это, видимо, самый древний способ подключения атманического тела к Божественной энергетике - методом поедания своего Бога. По этой же чакре идет отношение к своей родине, как давшей жизнь, а если надо, забирающей ее обратно, и религиозный фанатизм в крайних формах истребления инаковерующих.

Атманическая свадхистхана. В древности ей соответствовали поклонение богам плодородия и эротические культы; в наше время это место занимает абстрактная идея процветания или удовлетворения все возрастающих потребностей (прямое порождение Большого Змея). Соответствующая атманической свадхистхане настройка часто звучит в конце сказки: герой женится на царевне и они живут долго и счастливо (подразумевается - в царском дворце). Похожие представления отразились в представлениях о христианском рае, изобилующем фруктовыми деревьями (и, вероятно, жареными зайцами, мирно возлегающими рядом с фаршированными крокодилами). На более высоком уровне эта чакра может дать связь с Богом, который персонифицируется как человек противоположного пола (это высшие вибрации свадхистханы - любовь к Богу, как к возлюбленному, идеал тантры; с этой чакрой также во многом связан ислам).

Атманическая манипура. Это культ силы и мощи; Бог как всемогущее существо, являющееся источником всякой силы в мире. В наше время - идеал власти науки над дикой природой, или высшего вида организации общества над низшим началом человека.

На более высоком уровне это идеал раджа-йоги, власти человека над собой и миром в рамках кармы. Высшие вибрации манипуры дают силу мастерам каратэ и других видов восточной борьбы - на том ее уровне, когда она становится фактически религией и способом постижения Бога, в частности, Его энергетической или боевой ипостаси: на среднем уровне боец растит себе крупного Черного, на высоком - полностью отказывается от его услуг (принцип дружелюбия и ненападения), полностью подчиняясь соответствующему высокому эгрегору, канал к которому он получает от своего учителя или, в редких случаях основателей школ, непосредственно от высокого эгрегора как откровение.

Атманическая анахата. Это почитание Бога любящего, но не столько лично заботящегося о человеке, сколько наполняющего Собой всю природу и людей и освещающего их Своим неизреченным светом, который упоминается в описании преображения Иисуса (Матфей, 17). Экзотерической религии, основанной на этой чакре, пока нет; может быть, до нее дойдет христианство, которое пока лишь претендует на это. Тем не менее, многие мистики и святые вдохновлялись энергиями атманической анахаты и имели видения Бога, любящего высокой любовью (например, в образе девы Марии).

Религиозность на анахате - это пара-бхакти-йога, настройка на бога невидимого, но ощущаемого по энергиям, отдаленно напоминающим чистую земную любовь, но гораздо более сильным, устойчивым и, если можно так выразиться, бескорыстным: здесь Бог любит человека просто так, от полноты чувств, ничего не требуя взамен. Однако выразить свою ответную любовь к Богу человеку на этом уровне не удается, а мир, и особенно люди среднего уровня, не очень склонны ее принимать, поскольку потоки анахаты холодны и совсем не содержат тепла муладхары или свадхистханы: здесь, может быть, решат часть ваших проблем, но сантиментов не разведут и теплой кофточки на дальнюю дорогу не свяжут.

Атманическая вишудха. С этой чакрой, вероятно, была связана религия древних греков, обожествлявших совершенные формы. Сейчас это чаще всего религиозность отдельных людей, ощущающих Божественное начало в гармонии проявленных форм. Это религиозное чувство может быть очень сильным, но человек склонен его не замечать или резко профанировать, поскольку современные религии его практически не признают: тезис "Бог есть красота" в наше время не в моде. Однако по-настоящему религиозный человек не должен определять способы, которыми Бог ему является, а это в данном случае может быть внезапным видением Божественной красоты в чем угодно, будь то произведение искусства или брюшко обыкновенной осы. Здесь важна лишь высота и сила эстетического переживания, которое на атманическом теле звучит, конечно, не так, как на астральном (священный трепет отличается от приятного, но поверхностного эмоционального возбуждения).

Атманическая аджна - это чакра религиозных философов, которые видят Бога в разнообразных тонких структурах порожденных Им миров и реальностей, их взаимосвязи и взаимодействии. Это идеал джнани-йоги - познания путей проявления Абсолюта. По идее этой чакре должна соответствовать синтетическая "научная" религия, объединяющая эзотерические части всех существующих религий и филосовские основы научных концепций как некоторые частные способы проявления Единого.

У человека с активной атманической аджной открывается космическое сознание и становятся видны структуры путей Провидения на всех планах - такие озарения обычно совершенно невыразимы на человеческом языке, но даже частичный их перевод может сделать человека пророком и народоводителем.

Атманическая сахасрара - ей соответствует путь карма-йоги - безличной работы, посвященной богу, без привязанности к каким-либо ее результатам. Эта чакра означает религиозность человека Божьего, каждый жест и поступок которого есть служение высокому эгрегору, то есть вся его жизнь по существу есть молитва, независимо от того, что именно он делает. Включение этой чакры у обычного человека сопровождается религиозным просветлением, в котором он ощущает себя совершенным без какой-либо дополнительной работы над собой; при этом им осознаются вибрации его индивидуального духа (высшего "Я", Атмана), которые сливаются с вибрациями Абсолюта (Брахмана). Это чакра Будды: "Неправильно говорить: я гуляю. Можно лишь так: происходит прогулка" и Лао-Цзы: "Умеющий ходить не оставляет следов".

Буддхиальное тело

Если атманическое тело можно назвать религиозным, то буддхиальное можно назвать тонко-кармическим, или "судебным", - так, чтобы это слово относилось к судьбе, а не к суду.

В буддхиальном теле отражены основные контуры судьбы человека, или ее главные сюжеты, но еще в непроявленном виде: окончательную материализацию в виде конкретных событий они получают лишь в каузальном (плотно-кармическом) теле. Кроме того, в буддхиальном теле заложены те внутренние установки человека, которые исподволь ведут его по буддхиальным сюжетам - это его жизненные позиции, общая жизненная философия, мировоззрение и способы мировосприятия. Точнее говоря, информация, зашифрованная в буддхиальном теле, проявляется двояким образом: в виде основных сюжетных линий судьбы человека, с одной стороны и в его, что называется, "психологии", с другой. С точки зрения движения точки сборки можно сказать, что буддхиальное тело определяет ее основное, базисное положение, вокруг которого она незначительно перемещается в зависимости от конкретных обстоятельств.

Адекватного языка для описания жизненных сюжетов пока нет, и по сути это примерно та же проблема, что и описание пространства возможных положений точки сборки. Однако было бы несправедливо отнимать у профессиональных писателей, поэтов их хлеб; вместе с тем автор должен заметить, что сюжеты буддхиального тела это в первую очередь сюжеты внутреннего развития человека, то есть траектория движения его точки сборки, или, другими словами, последовательность эгрегоров, которым человек в течение своей жизни служит, так что типичная формула "родился-женился-развелся-умер" требует в каждом конкретном случае некоторых уточнений.

Можно ли изменить буддхиальные сюжеты? Во всяком случае, трудно. В принципе всегда возможна альтернатива: либо данный фрагмент сюжета не является окончательным, и тогда он через некоторое время закончится и начнется новый (при этом, однако, неизвестно, понравится ли он человеку больше или меньше), или это окончательный фрагмент, и ничего другого тонкой кармой уже не планируется, по крайней мере, в этом воплощении. Однако в любом случае человек может повлиять на свою судьбу путем работы с буддхиальным телом, первым признаком чего будет не изменение плотной кармы (то есть конкретных обстоятельств его жизни), а перемены в психологии, то есть изменение мировосприятия и жизненных позиций, хотя бы и не осознаваемых.

В принципе каждым своим телом человек может заниматься, во-первых, самим по себе, а во-вторых, влияя на него другими телами. При этом какими-то связями соединена каждая пара его тел, но самые сильные связи обычно бывают между соседними телами. Наибольшее влияние на каждое тело оказывает соседнее с ним более тонкое тело - в данном случае это атманическое; с другой стороны, возможно также влияние каузального тела на буддхиальное, но это особый разговор.

Развитие буддхиального тела - это работа человека над собой в смысле практической психологии, а также практической философии и религии, то есть изменение жизненных установок, способов видения той части окружающего мира, которая имеет прямое отношение к непосредственной жизни человека. Это выработка определенных черт характера, отвыкание от дурных привычек и приобретение хороших, то есть перевод себя на более высокие энергетические потоки; соответствующая трансформация программ подсознания и т. д.

Однако все это имеет свои границы, так как чаще всего слегка чистит и корректирует сюжет, но редко его заканчивает и еще реже переводит на качественно иной уровень (хотя бывает и так). Гораздо более сильное воздействие на буддхиальное тело может оказать атманическое, чья энергия имеет качественно иной характер, и там, где самоанализ и психоанализ заходят в тупик, нужны новые духовные каналы или смена жизненных идеалов.

Вообще слово "идеал" в последнее время приобретает несвойственный ему ментальный оттенок. На самом деле идеал это то, что вдохновляет, или другими словами, символ высокого эгрегора, который способен дать человеку энергию на уровне его атманического тела. Однако когда эгрегор умирает, то слово "идеал" приобретает оттенок долженствования: идеал это то, к чему нужно стремиться, обычно под страхом осуждения или иного наказания. И хотя найти себе истинный идеал, то есть вдохновляющий атманическое тело высокий эгрегор, может оказаться нелегко, неискренность здесь введет к энергетическому тупику на всех телах сразу: энергию атманического тела заменить нечем. Идеал нужно искать себе достаточно высокий (иначе бессмысленно) и добровольно ему служить, и выбирать его так, чтобы он компенсировал своей (высокой) энергией более низкую энергию служения ему человека. Ментальный идеал, содержащийся в атманическом теле ментального человека, о котором речь ниже, никогда не дает такой энергии, поэтому служение тому, что человек ментально, но не религиозно считает высшим, ведет к растрате всех энергий и экзистенциальному разочарованию, то есть полному торжеству Серого.

Итак, новый поворот основного жизненного сюжета часто обеспечивается энергией, спускающейся в буддхиальное тело из атманического: человек обретает новый идеал, который необычайно его вдохновляет, меняет в его свете взгляды на окружающую жизнь, систему ценностей, переосмысливает самого себя, и его жизнь резко поворачивается.

Однако иногда этого почему-то не случается: новая жизнь как будто уже за воротами (во всяком случае, старая надоела смертельно), но никак не начнется. Здесь вполне может возникнуть ситуация, когда для сдвига по сюжету или его изменения буддхиальному телу нужна инвольтация, то есть от человека требуется некоторый решительный поступок, чаще всего определенная жертва, энергия которой вынет наконец щепку из колесика тонкой кармы.

Специалист по атманическому телу - это, например, духовник или проповедник; специалист по буддхиальному телу - это психолог, или мудрец; специалист по каузальному телу это гадалка, или практический советчик. Автор не склонен выступать ни в одной из указанных ролей, о чем читателя официально уведомляет. Задача автора значительно скромнее: предложить некоторый язык для описания различных состояний и проблем человека, в том числе проблем развития.

Существенной характеристикой жизненного сюжета является его основной энергетический фон, и последовательность перемен этого энергетического фона в течение жизни человека. Ниже приводятся характерные жизненные установки человека с различными активными чакрами в буддхиальном теле; нужно, однако, помнить, что установки и мироощущение - это одно, а конкретная жизненная судьба - это часто совсем другое, поскольку при переходе от буддхиального тела к каузальному происходят не только материализация и уточнение информационно-энергетического потока, но зачастую и сильные искажения, о причинах которых отчасти говорится ниже в этой главе.

Активная буддхиальная муладхара дает человека, внутренне постоянно ориентированного на проблемы выживания в условиях, где это вовсе не тривиально. Если у него все благополучно, он начнет придумывать себе или окружающим возможные смертельные угрозы, интересоваться уголовной хроникой в газетах или ходом войны в любом месте земного шара. Вероятно, его заинтересуют проблемы выживания полярников, сплав на плотах по горным рекам или спуск в батискафе на дно Марианской впадины, но не научные или натуралистические аспекты этих предприятий, а сам факт выживания участников и средства, обеспечивающие их (относительную) безопасность.

Этого человека могут занимать проблемы голода в развивающихся странах, помощь тяжелобольным и умирающим в больницах - но лишь до тех пор, пока вопрос о выживании неясен; как только кризис преодолен, его интерес пропадает.

Написанное выше вовсе не означает, что судьба приведет человека в отряд специального назначения для помощи пострадавшим от землетрясения или сделает писателем в жанре кровавых детективов - для этого нужно, чтобы соответствующая программа проявилась в каузальном теле - но любое существо, оказавшееся на грани гибели, вызовет у него несомненный интерес, а часто и понимание и сочувствие.

Основная ценность в глазах человека с преобладающей буддхиальной муладхарой - это жизнь, а также то, что ее оберегает от гибели; подсознательная установка, однако, может быть и противоположной, то есть возможен сильный инстинкт смерти, стремление к самоубийству, а на эволюционно низших ступенях развития это может дать судьбу маньяка или профессионального убийцы.

Буддхиальная свадхистхана дает человека, внутренне ориентированного на тему пышного развития и процветания жизни в любых ее проявлениях, и, в частности и особенности, взаимодействия мужского и женского начал как созидающих мир и жизнь. На экране телевизора внимание такого человека привлекут тучные стада, пасущиеся на не менее тучных нивах и пажитях, прозрачные ручьи, кишащие красной и белой рыбой, битком набитой красной и черной икрой, мандариновые рощи и ананасовые перелески, в которых некуда деваться от соответствующих плодов. Его порадуют жизнерадостные детишки, процветающие в детском саду вокруг доброй воспитательницы, и обнаженная пара, усердно трудящаяся над производством очередного отпрыска, превращающего четырехдетную семью в пятидетную.

Любимое место в Библии у этого человека - последние фазы творения Богом мира, особенно Его указание "плодитесь и размножайтесь", и жизнь Адама и Евы в раю; при этом он не считает поедание яблока таким уж серьезным грехом, а тем более падением, и в глубине души не ощущает, что изгнание слегка пошалившей парочки из рая разумно и справедливо.

Здесь вероятен обостренный интересный к сексуальности, но не как к психологической проблеме, а как к высшей ступени процветания: особняк, бассейн и небольшой гарем, всегда готовый к оказанию специфических услуг.

В гармоничных судьбах это может выглядеть довольно мило и привлекательно; это, что называется, теплые и хорошие люди, которые поделятся с вами предпоследним куском - а зачем требовать больше? Наоборот, в трудных судьбах, лишающих человека и намека на благополучие, подобные установки могут вызывать у человека жгучую зависть и ревность к людям, добившимся благополучия и процветания. Однако в любом случае основные жизненные ценности свадхистханы связаны с процветанием, но какой именно смысл будет человек вкладывать в само понятие "жизнь", зависит от его эволюционного уровня (см. главу 9).

Буддхиальная манипура дает человека, для которого мир повернут своей силовой стороной, но, в отличие от человека муладхары, в любом единоборстве его будет интересовать не трагический исход, а различные ситуации проявления и демонстрации силы соперников. Это чакра любителей спорта, но именно в разрезе проявления в нем энергетических возможностей человека, и поклонников энергичных методов в чем угодно, начиная от воспитания детей (ремнем) и кончая переделкой климата планеты (поворотом Гольфстрима к Северной Америке или заделкой озоновой дыры). Вокруг такого человека часто появляются энергичные люди с практическими идеями и как бы (иногда и прямо) приглашают принять активное участие в том или ином деле - но для этого нужно, чтобы энергия буддхиального тела опустилась в каузальное, а это не так просто и не всегда возможно.

Здесь система ценностей так или иначе концентрируется вокруг прямых волевых и властных возможностей - так, как человек их понимает: это может быть физическая сила, деньги или власть над людьми, административное положение, власть над умами или демонами ада и т. д., в зависимости от уровня человека и конкретных условий его жизни. В тяжелых случаях это может проявиться в тенденциях к насилию над чужой волей или злостным манипуляциям чужими судьбами.

Буддхиальная анахата дает довольно сложное положение человека в жизни, поскольку это позиция возвышенной, несколько отстраненной и по большей части непроявленной любви к миру, что плохо воспринимается социумом, который склонен путать анахату со свадхистханой, провозглашая первую на словах и реализуясь по второй на деле. Во всяком случае, эта чакра дает определенную отрешенность от мирских забот и радостей, то есть даже участвуя в них фактически, человек не способен включиться в них искренне и полностью: ни жизнь, полная острых ощущений, и постоянного чудесного ускользания из лап смерти, ни богатство и роскошь, ни власть его на самом деле не впечатляют. Чаще всего этот человек не знает, чего хочет, но смутно ощущает потребность в Божественной любви, которую ждет везде, и это для него истинный ориентир и главная ценность жизни. Здесь возможна тонкая религиозность, но Бога этот человек склонен воспринимать очень своеобразно, во всяком случае, не через формальный обряд, а, как говорится, у себя в сердце, которое его не обманывает. Возможно, его будет привлекать общение со священнослужителями (он будет безусловно обращать на себя их внимание), но его требования к своему духовному отцу будут очень велики: он захочет ощущать за ним Бога, и никак не меньше. Этому человеку очень трудно понять основной факт его судьбы, заключающийся в том, что невыразимый божественный свет должен транслироваться через него, не профанируясь при этом до более низких, хотя и более ощутимых, вибраций первых трех чакр. Возможно, подобные люди, а также люди, нуждающиеся в подобном свете, будут появляться в его окружении, но понять, как они связаны с ним лично, окажется довольно сложно.

Буддхиальная вишудха дает человека, чье внимание привлечет красота разнообразных форм, но не прикладная, а подчеркнуто возвышенная: ему (в отличие от человека свадхистханы) будет гораздо легче восхититься красотой купола церкви, нежели видом пышного муравейника. Здесь служение Красоте идет как мировоззрение, а искусство как основной способ взгляда на мир: на сливочный торт этот человек посмотрит в первую и вторую очередь как на картину, и разрезать его на части ему будет морально тяжело.

Это чакра любителей и ценителей искусств в лучшем смысле слова: однако для того чтобы стать художником или скульптором, нужна активность соответствующей чакры (вишудхи) в каузальном теле, которая может быть выражена гораздо слабее - но, скорее всего, этот человек тайком пописывает акварели или аккомпанирует сам себе на гитаре. У него в глазах есть волшебная рамка, которая, будучи наведена на любой фрагмент мира, превращает его в картину, или аналогичное устройство в ушах, претворяющее разрозненные звуки окружающего мира в Божественную симфонию, в которую отлично вплетаются грохот трамвая, пьяные крики прохожих, карканье ворон и бессмысленная болтовня собственных детей.

Основные ценности этого человека связаны с Божественной красотой форм, где бы и как бы она не проявлялась - но не менее того. Все остальное заинтересует его в малой степени, и с социальной точки зрения его позиции вполне могут показаться безнравственными: с его точки зрения, художник ответственен перед эгрегором, воплощающим через него свой замысел, но не перед людьми, для которых, по мысли социума, он трудится.

Буддхиальная аджна дает человека, смотрящего на мир со структурных, научных или поэтических позиций: это философ и поэт в душе, но насколько все это сможет реализоваться в жизни, покажет каузальное тело. Здесь мировоззрение часто эклектично, человек проникает в причины и глубины событий, предметов и явлений и старается связывать их воедино, и чаще всего преуспевает в этом лишь частично.

Иногда в центре его внимания оказывается человеческая душа, подсознание или психика, и тогда он ищет истину во внутреннем мире - своем и чужом. Вообще истина в возвышенном смысле этого слова есть главная его установка и ценность, но насколько ему удается ее постичь и передать другим, зависит от многих обстоятельств, в том числе от уровня его развития. На низком уровне это может быть с некоторым трудом добытое в Мировом Разуме убеждение, что "все в мире есть клизьма от катаклизьма", на высоком - судьба пророка, видящего далеко вперед и несущего людям крупное Божественное откровение о природе и судьбах Вселенной. Во всяком случае, этот человек настроен (на своем уровне) прозревать истину во всем, что он видит, и ничто другое его не интересует.

Буддхиальная сахасрара. Такой человек настроен на служение Богу, и это означает очень высокие требования к себе, которые человек часто склонен проецировать на мир. Религия и абстрактная философия могут быть не более, чем коньком, то есть излюбленной темой его пустых рассуждений, но в любом случае они так или иначе возникнут в его жизни. Вероятно, смутное ощущение людей как творений Божьих будет просачиваться в его сознание, но какие выводы он из этого сделает, сказать трудно. Подсознательно он обязательно будет заниматься богоискательством, ощущая в себе и своей судьбе действие некоторого Высшего Закона или чувствуя на себе постоянное внимание смутно ощущаемой незримой сущности, имеющей, однако, над ним - и другими людьми - огромную власть. В судьбах таких людей дыхание рока ощутимо сильнее, чем у других, но им редко приходит в голову, что этот рок не только имеет власть над их жизнью, но и чего-то от них хочет или ждет. От этих людей идет ощущение глубокого смирения перед судьбой (иногда с эпизодическим бунтом) - или столь же непримиримого внутреннего фанатизма, характерного для судеб людей, являющихся послушными орудиями Гагтунгра. Во всех случаях ценности такого человека не от мира сего; говоря точнее, они соответствуют преданному служению достаточно высокому (хотя иногда и жесткому) эгрегору и как значимую для себя воспринимают лишь энергию его прямого одобрения (она может иногда идти как поощрение того или иного лица, но лишь в том случае, если человек сам выбрал его в качестве представителя своего Бога).

Каузальное тело

Каузальное тело содержит в себе информацию о плотной карме, то есть о конкретных событиях во внешней и внутренней жизни человека. При этом событие отмечается в каузальном теле тем ярче, чем более значимо оно для данного человека, и чем сильнее оно связано с прошлой и будущей его жизнью.

Слабость каузального тела означает, что в жизни человека происходит (с его точки зрения) мало событий, а те, что случаются, по большей части скучны и малоинтересны, то есть низкоэнергетичны. Однако это часто связано не столько с объективной выключенностью из каузального информационно-энергетического потока, сколько с низкой культурой каузального тела, то есть неумением видеть и воспринимать внешние и внутренние события.

Вопрос, что же такое событие, непрост, и для каждого человека решается отдельно: то, что для одного составит переход в новую эпоху и впечатления на всю жизнь (например, женитьба или рождение ребенка), для другого может пройти почти незамеченным. Здесь очень многое зависит от воспитания и окружающей среды в целом: где-то человеку говорят "Вот, смотри сюда, обрати внимание", - а где-то этого не говорят, и, соответственно, одни информационно-энергетические потоки обращают на себя внимание человека, а другие нет; одни эгрегоры могут к нему подключиться так, чтобы это составило событие во внутренней жизни, а другие нет; наконец, у него может быть сильная потребность в членении (внешнего и внутреннего) жизненного потока на события, а может быть, наоборот, отвращение к этому. В этом трактате под событием понимается любое обстоятельство внешней или внутренней жизни, которое воспринимается человеком отдельно от других, и может тем самым как-то сопоставляться с остальными событиями или экзистенциальным потоком в целом. Писатель об этой ситуации выразится, например, так: "И вот на фоне серых будней однажды..." - здесь многоточие заменяет описание конкретного события, отмеченного в каузальном теле героя повествования.

Культура каузального тела, или, что то же самое, культура поведения человека в каузальном потоке, складывается из двух основных моментов. Первое - это умение редактировать каузальный поток, идущий через человека, то есть грамотно, не создавая особых вихрей, формировать события, над которыми у человека есть контроль, и второе - умение внимательно читать (воспринимать) поток событий, идущий вокруг него, но не требующий немедленной каузальной реакции (то есть конкретного поступка). И если часть первая - умение правильно вести себя в окружающем мире - как-то еще обсуждается в социуме и является предметом заботы родителей и воспитателей, то вторая - умение смотреть вокруг себя - как правило, оставляется ими без внимания, к великому ущербу для подрастающего поколения.

Вообще вопрос о том, на что именно человеку следует обращать внимание, ясен только постовым милиционерам и жестким эгрегорам, точно фиксирующим точку сборки человека в нужном им положении. Высокие эгрегоры всегда оставляют человеку некоторую свободу в выборе внимания, но это вовсе не значит, что оно им безразлично. В частности, им вовсе не безразличен способ выделения человеком событий из каузального потока, идущего через него. В целом, чем выше служение человека, тем шире его восприятие и богаче поток событий, идущий через него: понятно, что в жизни эгоиста событием является лишь обстоятельство, имеющее к нему самое непосредственное отношение. Вообще культура каузального тела необходима любому человеку (равно как и культура всех прочих тел), и по идее должна изучаться в средней школе. Эта культура только наполовину заключается в умении себя вести, то есть редактировать каузальный поток, идущий через человека в окружающий мир; вторая же половина состоит в настройке на эгрегор, который сам расчленит каузальный поток, идущий к нему через человека, на события, и произведет надлежащую акцентировку тех событий, свидетелем (но не прямым участником) которых оказывается человек. Люди в целом довольно легкомысленно относятся к своему вниманию, не понимая того, что "случайно" не заметить или упустить что-то важное невозможно: это всегда означает, что человек был настроен на эгрегор, который, что называется, отвел ему глаза, то есть поместил в свою реальность, где соответствующие события просто отсутствовали. На вопрос: "Как же ты мог не заметить...?" честный ответ звучит единственным образом: "Я разрешил жесткому эгрегору сдвинуть мою точку сборки и попал в такое пространство, где указанное событие просто не происходило". Здесь надо обратить внимание на то, что эгрегорам часто гораздо важнее внимание человека, чем его поступки, и поэтому упустить внимание, то есть отдать его не тому эгрегору, и есть главная ошибка человека, чем бы он ни занимался и в каких бы каузальных потоках ни находился.

Каузальная муладхара дает человека, чья жизнь постоянно связана с обстоятельствами, критическими для жизни людей (или других живых существ - животных, растений). Это не обязательно каскадер или работник реанимационной службы - здесь возможны профессии спасателя, инструктора горнолыжного спорта, автогонщика, летчика-испытателя, инженера по технике безопасности или зоолога, посвятившего свою жизнь сохранению исчезающего вида животных. Эти люди ухаживают за тяжелобольными и умирающими, работают в похоронных бюро и на кладбищах, а также участвуют в роли исполнителей в различного рода благотворительных мероприятиях, посвященных заботе об умирающих от голодной смерти, холода, эпидемий и т. д.

Однако это вовсе не обязательно люди, чья деятельность связана со смертью или жизненной безопасностью для себя и других. Иногда такой человек работает на самом обычном месте, но с ним или рядом с ним постоянно случается что-то, как правило, угрожающее смертью, будь то болезни, несчастные случаи и попытка самоубийства. На низком уровне это источник постоянной тревоги для окружающих, а на высоком, наоборот, служба скорой помощи.

Каузальная свадхистхана обязательно будет активна у повара хорошего ресторана и матери (да и отца) обширного процветающего семейства. Эта чакра резко усиливает свои вибрации у девушки, собравшейся выходить замуж, и активна у молодежи, использующей секс как украшение своей жизни. Резкая акцентуация этой чакры на низком уровне может дать профессиональную проституцию, на высоком - мудрого правителя, который выведет страну из экономического кризиса и мафиозного рабства и накормит народ за счет внутренних резервов страны.

На среднем уровне в жизни такого человека важную роль играет идея процветания, которую он культивирует во всех доступных ему формах, и в частности, в виде свободной любви, или секса, не обремененного дополнительными значениями и ограничениями. Впрочем, идея обзаведения многочисленным потомством, при условии соответствующего финансового обеспечения и надлежащего образа жизни, будет ему очень импонировать. В трудных случаях это может быть вечно завистливый и сексуально озабоченный невротик, в благополучном варианте у этого человека можно поучиться гостеприимству, умению ухаживать за противоположным полом и радоваться жизни.

Каузальная манипура - это чакра командиров, военных и гражданских. В поведении этого человека, как бы ни складывались внешние обстоятельства, все время как будто слышится команда, обращенная к нему или исходящая от него: "Выходи строиться!! Ать-два, ать-два. Крругоммм - арш!" Однако военной четкости здесь ждать не следует: силовой нажим обстоятельств или активное давление на них вовсе не означает и не гарантирует подчинения: здесь это именно стиль воздействия на жизнь и способ ее восприятия. Другими словами, события давят на этого человека, и он считает силу единственным способом влияния на каузальный поток. Для того чтобы обратить на себя внимание этого человека, нужно обладать приблизительно его энергетикой, или сильно хлопнуть его по плечу - иначе он вас просто не заметит.

Это не обязательно жизнь спортсмена-тяжелоатлета: эта чакра (к сожалению) активна у многих матерей, особенно не справляющихся с мужем и детьми; жестких начальников; вообще "твердая рука" - идеал власти в широких кругах населения.

Каузальная манипура дает обычно жесткие методы в работе над собой - человек воспринимает себя как железную болванку, которую нужно раскалить докрасна, после чего придать надлежащую форму паровым молотом, или как грубую доску, с которой нужно снять стружку. Аналогично этот человек воздействует и на других, начиная с ясельного возраста и до дома престарелых включительно; перед кабинетом зубного врача он может повесить лозунг: "Труд - лучший доктор", а в клинике абортов: "Одумайся, ты можешь родить гения!"

Каузальная анахата. Устойчиво активная, это чакра святых: монахов и пребывающих в миру, и вовсе не обязательно осознающих свою святость. Кратковременное включение чакры означает просто бескорыстный хороший поступок, либо самого человека, либо обращенный к нему. Активностью каузальной анахаты отличается положительный герой сказки от подобных ему в сюжете отрицательных (например, падчерица и мачехина дочка: у первой активна анахата, у второй - манипура, то есть принцип силового давления): выйдя в каузальный поток на анахате и установив устойчивую связь с высоким эгрегором, положительный герой начинает ощущать Божественную любовь в виде событий, обращенных к нему самому (помощь феи, бабы-яги и т. д.). Однако доброта каузальной анахаты сильно отличается от заботы свадхистханы: первая не только бескорыстна, но и обязательно ситуативно-отчуждена: здесь Бог показывается человеку или, наоборот, миру через него, лишь в случае строгой необходимости и чаще всего в виде еле уловимого прикосновения, которое тут же исчезает, словно его и не было вовсе. Поэтому люди каузальной анахаты не любят пылких благодарностей и стараются делать добрые дела незаметно: во-первых, они чувствуют, что благодарить следует не совсем их, а скорее высокий эгрегор, через них выразивший свою каузальную волю, а во-вторых, при контакте, чуть более плотном, чем едва уловимый, анахата профанируется до более низких чакр.

Каузальная вишудха - это чакра Божественной любви, идущей через человека и выраженной в его поступке или событии, в котором он принял существенное участие. В отличие от каузальной анахаты, здесь Бог не скрывает себя, а наоборот, является в том или ином виде, материализуясь в событии с помощью человека. Чаще всего это осознается окружающими как нечто, подобное истинному произведению искусства, или же в оценке звучит эпитет "Божественный": "Он божественно пел". Для поступков и событий каузальной вишудхи характерно острое чувство их своевременности и точной адекватности: они случаются ровно тогда и так, как надо, и оставляют ощущение соразмерности и тонкой гармонии мира и каузального потока.

Включение каузальной вишудхи дает человеку возможность увидеть поток событий как несущий отчетливый отпечаток Господней защиты и Его совершенной заботы о всем сущем без исключения: события происходят так, чтобы с максимальной пользой и любовью служить эволюции всех Божьих творений и тварей без исключения, и если что-то созидается или разрушается, то, значит, пришло его время, а раньше или позже было бы значительно хуже. Сильное включение каузальной вишудхи дает человеку откровение совершенства его самого и мира такими, какими они являются - но это случается лишь на высоком уровне эволюционного развития человека.

Каузальная аджна - это чакра пророков и ясновидящих; это высшая мудрость, проявляющаяся в ясном видении воли Божьей, проявленной в виде потока событий внешнего и внутреннего мира. Таким образом, Божественное происхождение каузального потока постигается человеком постепенно: на анахате оно лишь косвенно ощущается по свету Божественной любви, озаряющей этот поток, на вишудхе текущие события видятся совершенными по форме, а на аджне человек постигает Божественный промысел, стоящий за ними. Для этого, однако, нужно иметь устойчивые каналы связи со всеми эгрегорами, управляющими событиями жизни человека. Ситуация осложняется тем, что для каждого конкретного эгрегора важна только часть из этих событий, а те обстоятельства, в которых заинтересованы разные эгрегоры, имеют для них (эгрегоров) различный смысл, и человек должен видеть эти смыслы одновременно и уметь переводить с языка одного эгрегора на язык другого. Этому умению соответствует положение точки сборки, из которого воспринимаются они все, и это дается лишь каналом прямой связи с Мировым Разумом, который может проинтерпретировать любое событие с точки зрения любого эгрегора.

Очень интересно наблюдать каузальный поток вокруг такого человека - события и обстоятельства вокруг него обретают смысл, видимый многими и ощущаемый почти всеми; во всяком случае, очень чувствуется отчетливое структурирование времени, согласование событий и как будто личная их направленность на каждого их участника, независимо от пола, возраста и вероисповедания.

Кратковременное включение этой чакры, если происходит достаточно часто, может дать ясновидящего или гадалку, но этические требования такого человека к себе должны быть достаточно высоки; во всяком случае, если в его сердце нет истинной (то есть анахатной) любви к объекту, то можно не сомневаться в происхождении его канала (в данном случае это канал кабельного типа, с очень высокой разрешающей способностью) от жестких эгрегоров Гагтунгра - и ему же человек, следовательно, служит, хотя и не осознавая того.

Каузальная сахасрара - это не просто святой, это человек Божий, через поступки которого непосредственно транслируется Его воля: святые странники, старцы, калики из русских сказок. Этот человек не видит в мире ничего, кроме десницы Божьей, которую он ощущает как единственную силу, управляющую потоком событий, и часть этих событий должна произойти с участием самого человека; при этом Бог его направляет, но оставляет и определенную свободу, которую человек использует со всей ответственностью, но, как правило, совершенно не тревожась за конкретный результат, который, по внутреннему ощущению человека, находится вне его компетенции. В устах этого человека фраза "Бог тебе судья" информативна, а слова "Бог в помощь" более чем действенны, хотя адресат может этого и не заметить. Обычно эти люди обладают большой реализационной властью, но используют ее очень аккуратно и, так сказать, в гомеопатических дозах, чтобы не создавать большие каузальные вихри: в мире событий все очень плотно взаимосвязано, и сильно улучшить дела в одном месте не за счет других, как правило, невозможно.

Входить в контакт с таким человеком следует очень осторожно и, тем более, просить у него совета или благословения на что-либо: его советы и мнения становятся для адресата обязательными, так как соответственно меняют его каузальное тело: если человек на каузальной сахасраре назвал тебя груздем, хочешь не хочешь, а в кузов лезть придется.

Ментальное тело

Ментальное тело есть инструмент рационального мышления и рационального осознания; здесь осуществляется комбинаторная функция ума и моделирование им внешней и внутренней реальности человека с помощью различных языков, формальных систем и т. д. Само по себе сознание не есть ум: сознание регистрирует те или иные информационно-энергетические потоки (вообще говоря, на любых телах), ум же их интерпретирует, то есть переводит на тот или иной символический язык; кроме того, ум создает ментальные модели, то есть различные инструкции на основе базисных элементов (понятий или символов).

В частности, ум человека моделирует и его самого, и, в том или ином виде, все его тела (конечно, при этом используются сведения о человеке, имеющиеся в культуре). Таким образом, каждый человек создает ментальную модель самого себя (проще говоря, как-то сам себя мыслит), пользуясь общесоциальной ментальной моделью человека, принятой в окружающем его обществе.

Эта личная ментальная модель себя, создаваемая человеком, то есть набор его рациональных представлений о самом себе, ниже именуется ментальным человеком и играет в жизни современного индивидуума огромную роль, так как все наше общество ориентировано преимущественно на ментальные обмены. То, что человек думает о себе, безусловно, влияет на него самого; в переводе на другой язык, можно сказать, что ментальный человек имеет каналы инвольтации ко всем телам человека, от атманического до физического. С другой стороны, было бы, конечно, неправильно отождествлять человека с его ментальным образом себя: последний есть все же не более чем конструкция в пределах ментального тела.

Однако ум может представлять себе все, что угодно; иначе говоря, существуют ментальные энергии, моделирующие любые энергии вообще, и поэтому у любого человека в принципе есть возможность создать себе ментального человека, обладающего аналогами всех своих тел и чакр, и во многих случаях так оно и происходит; разумеется, у ментального человека при этом оказываются развитыми и активными не совсем те (или совсем не те) тела и чакры, что у самого человека: то, что мы о себе думаем, часто сильно отличается от того, что мы собой в самом деле представляем. Разумеется, эти расхождения могут принести человеку массу неприятностей, но иногда служат буквально спасением психики. Однако автор не склонен заниматься этой темой далее; для него важно лишь подчеркнуть различие между человеком и его ментальным человеком, с тем, чтобы читатель отличал достижения и медитации первого от развития и медитаций второго: плохо, когда ментальный человек подменяет самого человека на любом теле: нужно отличать вибрации каждого своего тела от вибраций тела ментального человека не только по существу, но и по специфическому оттенку, свойственному ментальному человеку.

Так, вибрации атманического тела - это фактическая религиозность и высшая устремленность человека, дающие энергию всем остальным его проявлениям, в то время как в атманическом теле ментального человека отражено то, что человек по этому вопросу о себе думает (в частности, в атеистические эпохи фактически религиозных людей гораздо больше, чем осознающих и ментально признающих это).

Буддхиальное тело отражает истинные и во многом неосознанные жизненные позиции, фундаментальные взгляды и точки зрения (мировосприятие) человека, а в буддхиальном теле ментального человека (ментально-буддхиальном теле) содержатся осознаваемые и рационализированные представления человека о своих взглядах на эти темы. При этом согласование и инвольтация гораздо сильнее идут по вертикали, чем по горизонтали, то есть обычно ментально-буддхиальное тело хорошо согласовано с ментально-атманическим (и получает на него инвольтацию), чем непосредственно с буддхиальным.

Аналогично, ментально-каузальное тело определяет рационализацию (умственное представление) человеком потока событий, в то время как каузальное фактически ведет его через эти события - и разница здесь часто очень велика; многие люди живут не так, как считают логичным и "умным", а в соответствии с плохо ими осознаваемыми (и столь же плохо управляемыми) импульсами, транслируемыми каузальным телом; и еще большее количество считает, что ведет себя логично, просто-напросто закрывая глаза на резкое расхождение между своими представлениями о событиях и самими событиями.

Ментально-ментальное тело отражает представления человека о путях собственного мышления и, слава Богу, имеет очень косвенное отношение к собственно ментальному телу (хотя и пытается временами помешать деятельности последнего; людей же с положительным влиянием такого рода чрезвычайно мало - это высшие техники раджа-йоги).

Ментально-астральное тело играет в жизни современного человека огромную роль: это его способ осмысления собственных эмоций. Здесь распространены и сильные злоупотребления, и самообман, когда человек принимает ментальные представления о своих эмоциях за сами эмоции, то есть путает ментально-астральное тело с астральным. Работа над собой в плане сознательного регулирования своей эмоциональной жизни также часто понимается как обучение искусству управления ментального тела ментально-астральным, что достигается гораздо легче, чем истинное регулирование своих эмоций, то есть подчинение астрального тела ментальному: гораздо легче укротить своим умом эмоцию, вызванную в воображении, то есть ментально смоделированную, нежели истинную, то есть сопровождающуюся сильными вибрациями астрального (а не ментально-астрального) тела.

Ментально-эфирное тело отражает совокупность представлений человека о собственной энергетике и исходной матрице, по которой строится его физическое тело. При современном уровне развития биоэнергетических представлений основной акцент у большинства людей здесь кулинарный или банный.

И наконец, ментально-физическое тело отражает представления человека о собственном физическом теле, и выглядит оно чаще всего более чем причудливо, так как знание человека о своем теле сосредоточено обычно вокруг больных его органов, или его наиболее выразительных, с точки зрения хозяина частей.

Вообще, любое знание человека о себе так или иначе отражается на структуре ментального человека, который способен как-то влиять и на своего хозяина, хотя характер и границы этого влияния до сих пор еще практически не изучены. В частности, если человек как-то представляет себе чакры и энергетические потоки, то соответствующие ментальные чакры будут и на ментальном человеке, и будут, более того, восприимчивы и к соответствующим энергетическим потокам. Однако медитации на ментальных чакрах вовсе не обязательно включают чакры самого человека (чаще всего медитация идет или там, или там), и размеры соответствующих друг другу чакр у человека и у ментального человека могут сильно различаться. Многим людям ментально моделировать себя, подгоняя под тот или иной образец, несложно - им значительно сложнее привести себя в реальное ему соответствие, и здесь следует быть очень внимательным, то есть не путать себя со своим ментальным человеком.

Активность чакр ментального тела определяет преимущественное направление его мыслей и ментальных усилий, то есть то, как и о чем, в каком смысле и с каких позиций он думает и, в частности, осмысляет свой каузальный поток, так как происходящие вокруг и внутри него события и составляют основную пищу его размышлений: каузальное тело инвольтирует ментальное.

Ментальная муладхара, будучи активной, дает человека, чьи мысли и рационализации постоянно возвращаются к вопросам выживания, смерти и пограничных с ней состояний. Он, вероятно, любит поговорить о смертельных случаях, мерах безопасности, рискованных делах и профессиях, но вовсе не обязательно в них участвует или хотя бы горячо переживает: он именно постоянно стремится к этим темам (а они к нему) в своих мыслях, часто сам не понимая, почему.

Это может быть журналист, специализирующийся на уголовных делах, связанных с убийством, но читать его очерки может быть довольно неприятно, если он ограничивается вибрациями лишь рассматриваемой чакры, так как его чисто логический разбор мотивов преступления чаще всего будет ущербным, - хотя писатели, работающие в детективном жанре, могут здесь не согласиться с автором.

Важно понимать, что основной энергетический поток идет через тело сверху вниз, поэтому в данном случае, например, мысль о необходимости помощи умирающему гораздо легче трансформируется в эмоцию сочувствия, нежели поступок, реально облегчающий его участь.

Ментальная свадхистхана не обязательно дает человека, разговаривающего исключительно на сексуальные темы (хотя это и возможно): здесь основным предметом, занимающим ум человека, могут быть различные пути преуспеяния и способы процветания, своего или чужого. Вибрации этой чакры необычайно популярны на светских раутах и вообще социальных собраниях. Графу Монте-Кристо, например, задавали следующий вопрос: "Как вам удается заставить ваших слуг столь великолепно вам служить?"

На более низком социальном уровне это может быть мать семейства, вечно озабоченная, чем его завтра накормить и как организовать свое время, чтобы все успеть - чаще всего отвлечь такую женщину от ее мыслей практически невозможно. Вообще ментальное тело - вотчина философов, и на этой чакре они будут рассуждать, например, об изобилии в плане его онтологии, гносеологии, телеологии и влияния на народ, если последний в нем почему-то окажется.

Ментальная манипура - естественная чакра преподавателей военного дела. Здесь мысли человека крутятся около проблемы силы, власти и их роли в природе и обществе. На этой чакре мысль осознается как сила, и появляется понятие "силы мысли", которое пока не содержит в себе ничего, кроме умения победить в споре "железными" аргументами. Эта чакра также популярна в обществе, и может дать не только утомительного болтуна, но и прилежного читателя журнала "Знание-сила", или человека, знающего все о политике или сильных мира сего, или даже ментального манипулятора (в просторечии - умного человека), умеющего ловко управлять другими людьми, не прибегая к физической силе, но обводя их вокруг пальца своими рассуждениями. Это чакра демагогов, юристов, политиков и ораторов, экономистов, технической интеллигенции и плохих писателей.

Ментальная анахата - это, например, чакра больших ученых, которым Божественная любовь открывается в форме ментальных конструкций, описывающих устройство того или иного фрагмента мира. Именно к этой чакре относится откровение Бога, Чья любовь проявляется через истину. Эта истина, однако, имеет на себе лишь отсвет Бога, который легко не заметить, и последователи чаще всего его игнорируют, оставляя себе технические средства, инструменты и язык первооткрывателя, и опускаясь тем самым с ментальной анахаты на манипуру; им-то, в отличие от изобретателя, все ясно и понятно, поскольку открытие рассматривается уже с точки зрения силы, а не Божественного света, мелькнувшего однажды и оставившего инструментарий, для него не существенный, но признаваемый потомками иногда даже гениальным (дифференциальное и интегральное исчисление Ньютона).

Для среднего человека включение этой чакры дает ментальное озарение (то есть человек что-то вдруг понимает в самом обычном смысле слова), которое косвенно показывает ему, что Бог существует, ибо человеку в этот момент очевидно, что только Он способен в своей любви к миру действовать столь ясно, стройно и логично, - хотя эта логика и не всегда доступна некоторым Его созданиям.

Ментальная вишудха - чакра средне-крупного мыслителя или ученого, мечтающего облечь свои концепции и конструкции в совершенные формы. Это удается, однако, лишь при условии (и в той мере), что в их создании участвовала Божественная любовь, а иначе получающийся формальный блеск содержит в себе существенные изъяны, и часто главный из них - бессодержательность с любой разумной точки зрения. Вообще отсутствие приложения есть знак искусственности концепции или теории (что называется чистая игра ума), поскольку мир сам по себе связен, причем в чрезвычайной степени, и мало-мальски содержательная теория (язык) тут же находит не одно, а множество интерпретаций, которые с очевидностью докажут ее ценность. Бывает, конечно, что концепция сильно опережает свое время и, не будучи понята современниками, умирает или забывается на время, но это всегда означает, что ее автор недоработал (возможно, был и не в силах): гораздо легче обвинить свое время в тупости, чем ее хотя частично преодолеть. У среднего человека включение ментальной вишудхи может дать, например, чрезвычайную отточенность фразы (неожиданный приступ красноречия) или моментальную ясность мыслей, когда все они вдруг приходят в порядок, и на миг в голове устанавливается Божественная гармония; к сожалению, обычно она скоро разрушается.

Ментальная аджна - мечта великих ученых и философов с ментальным акцентом, которые стремятся охватить мыслью мир (или его крупную часть) в его единстве, построив стройную и логичную, по возможности внутренне непротиворечивую модель, основанную на небольшом числе фундаментальных принципов. Для этого, однако, нужно установить сильные каналы связи с несколькими высокими эгрегорами и дать им договориться друг с другом; ментальным отражением этого договора и будет искомая глобальная концепция.

Если человек пытается форсировать эту чакру (например, Всеобщую Теорию Всего нужно в виде отчета сдавать через месяц), то получается поверхностная эклектика с большими претензиями. Вообще эта чакра не для среднего человека, и если его ненароком медитативно вынесет в ее потоки, он, скорее всего, не сможет сказать об этом ничего вразумительного; у него будут ощущения примерно как если бы он попал на заседание ученого совета, рассматривающего диссертацию по теоретической физике: непонятно, но здорово! Ментальная аджна - это чакра поэтов с метафорически-философским уклоном, для которых каждая вещь, каждое слово и явление имеют много смыслов в разных мирах, и все эти смыслы сопряжены друг с другом, а как именно - можно прочитать в соответствующих стихах, например:

"Зачем крутится ветр в овраге,

Подъемлет лист и пыль несет,

Когда корабль в недвижной влаге

Его дыханья жадно ждет;

Зачем от гор и мимо башен

Летит орел, тяжел и страшен,

На черный пень - спроси его..."

(А. Пушкин)

Ментальная сахасрара - очень высокая и коварная чакра. Кто, по мнению читателя, больше всех любит рассуждать о Боге? Конечно же, Гагтунгр. Чего стоит одно такое его изобретение последних веков, как научный атеизм! Однако все эти рассуждения имеют единственную цель: создание ментальной модели Бога и подмена ею непосредственного Его восприятия человеком. Над созданием ментальной модели Бога человечество, и церковь в особенности, трудится с давних пор, и противостоять ей, по-видимому, способен лишь упомянутый научный атеизм (от которого, следовательно, тоже бывает польза), или же сам Бог, если он встанет рядом со своей ментальной моделью, и скажет человеку: "Вот, посмотри: это Я, а это твои представления обо Мне".

Если говорить серьезно, то ментальная сахасрара - это чакра, через которую идет очень важный информационный поток: из высокого эгрегора непосредственно в ум человека и обратно. Другими словами, Божья воля и информация транслируются через самое обычное рациональное мышление человека, но, к сожалению, его оккультной культуры чаще всего не хватает для того, чтобы это понять и должным образом отреагировать: глас Божий чаще всего звучит тихо и ненавязчиво, а высокий эгрегор нередко говорит намеками, которые легко можно и не заметить, в отличие от рекламных лозунгов громогласного Гагтунгра.

Постоянное включение чакры дает человека с необычайным умом, который в любой ситуации говорит не просто понятно и на языке собеседника, но и ровно то, что тому в данный момент нужно - фактически через него транслируются мысли Бога, хотя партнеру это может быть сразу и не очевидно. Эта чакра активна у пророков, транслирующих очередную ментальную конструкцию или язык непосредственно из тех областей Мирового Разума, в связи с которым и человечество в данный период особенно нуждается.

Астральное тело

В наш бурный ментальный век эмоции (свои и чужие) не столько переживаются, сколько осмысливаются людьми: часто конкретная эмоция воспринимается человеком лишь как удачный повод для того, чтобы о ней поговорить, и в результате среднекультурный человек имеет более чем скромное астральное тело и, соответственно, эмоциональный голод и неудовлетворенность (диагноз: "астральная недостаточность"), но зато, в порядке компенсации, переразвитое ментально-астральное тело, фактически вампиричное по отношению к астральному: мы чувствуем мало, но зато много рассуждаем, вслух или про себя, о своих чувствах. Управление эмоциями также идет преимущественно на ментально-астральном теле, то есть человек говорит себе: "Представим, что ко мне пришла такая-то эмоция; а теперь я с ней доблестно управляюсь". Однако приходит не эмоция, а ее ментальный аналог, с которым справиться гораздо легче, и в результате, когда приходит настоящая эмоция, то есть вибрация астрального тела, человек оказывается к ней совершенно неподготовленным, и комментирует позже свое состояние, например, так: "Я оказался бессилен; это было сильнее меня", - или что-нибудь в этом роде.

Иногда эмоции противопоставляют мыслям, то есть астральное тело - ментальному; это неправильно, так как основная инвольтация астрального тела идет именно из ментального, то есть мысли становятся как бы эпицентрами будущих эмоций (об этом много пишут йоги: успокоение чувств требует успокоения мыслей). Важно понимать, что астральное тело значительно плотнее и устойчивее, нежели ментальное (но, конечно, легче и подвижнее эфирного).

Человек, по идее, един, и то, что занимает его мысли, в принципе должно вызывать и эмоциональную реакцию, но реально это часто не так. В то же время астральное впечатление во многом ближе к истинным интересам человека (то есть к тому, что его волнует "в глубине души"), чем ментальные реакции, которые гораздо эфемернее.

Культура астрального тела заключается, во-первых, в умении обуздать низшие эмоции, а во-вторых, адекватно прожить остальные. Кроме того, астральное тело - это инструмент общения человека с эгрегорами и внешним миром, то есть один из проводников информационно-энергетического потока, и нуждается в изучении, внимании и уходе ничуть не меньше, чем прочие тела человека. Часто плохое настроение и депрессия человека связаны с тем, что он не воспринимает нужд собственного астрального тела; во всяком случае, последнее, как хорошую шубу, нужно иногда надевать на себя и проветривать на свежем воздухе искренних человеческих контактов.

Активные чакры астрального тела покажут, что человека волнует и какого уровня эмоции он склонен испытывать на самом деле - в отличие от активных чакр ментально-астрального тела, которые покажут, какие эмоции человек думает, что испытывает и должен испытывать.

Астральная муладхара, будучи активной, дает человека, которого крайне волнуют обстоятельства и события на грани выживания - своего и чужого. Ситуации, где все более или менее в порядке, ему скучны, и он тут же создает необходимое напряжение, например, диким визгом. На вопрос, что случилось, после долгой паузы, во время которой источник переполоха медленно и с видимым трудом частично приходит в себя, следует задыхающийся от волнения ответ: "Мне показалось, что на меня из кустов кто-то смотрит..."; это произносится так, что окружающие невольно договаривают эту фразу словами "... и хочет убить". Такие люди ходят на автогонки в надежде увидеть, как разобьется машина, охотно смотрят гангстерские фильм, фильмы ужасов и т. п. На более высоком уровне этот человек может искренне переживать за других, умирающих от голода где-то очень далеко от него, но менее серьезные неприятности знакомых и родственников его не взволнуют, и если он не создаст искусственно ситуаций, близких к фатальным или похожих на них, то в обычной жизни скорее всего будет казаться равнодушным или бесчувственным. Если чакра активна, но не гармонична (то есть ее поток завихрен), возможны иррациональные страхи, тайные или явные.

Астральная свадхистхана дает человека, которого искренне волнуют секс и процветание, но не столько разговоры об этом, сколько сами занятия. Если человек муладхары получает эмоциональное удовлетворение, спасшись от гибели или избавив от нее другого, то человек свадхистханы испытывает аналогичные чувства от удачного сексуального акта (у него они, впрочем, редко бывают неудачными) или в ситуациях видимого фактического благоденствия, в создании или проживании которых он принимает активное участие. Это может быть радушный принимающий гостей хозяин, повар или крестьянин, полностью довольный тем, что его хлеба обмолочены, а житницы полны - больше ему ничего не надо (на астральных вибрациях). Извращенный вариант - радость, приходящая от созерцания разорения и несчастий другого. Вообще на этой чакре существуют широкие массы людей, относительно низко развитых, и им плохо понятны более тонкие эмоциональные потребности остальных, даже людей манипуры.

Астральная манипура дает человека, получающего эмоциональное возбуждение и удовлетворение от ситуаций проявления силы и власти. Следует заметить, что сам характер эмоций (радость, ненависть, влюбленность и т. п.) может быть любым: чакра определяет лишь вид энергетики ситуаций, их вызывающих.

Человек с сильной астральной манипурой будет эмоционально реагировать на людей, находящихся у власти: чаще всего они будут вызывать у него пылкое одобрение, либо такое же негодование. Такая женщина может влюбиться в мужчину только потому, что он высокий начальник, и разлюбить, как только его карьера лопнет; наоборот, мужчина с акцентированной астральной манипурой будет упиваться своей служебной властью и ему будут нравиться послушные подчиненные на работе, дома и на отдыхе в привилегированном санатории.

На среднем уровне это может быть любовь к атлетическим видам спорта (чаще по телевизору), битвам с устрашающими по своей величине чудовищами, военной технике всех видов - словом, проявление силы в любом виде, которая только и вызывает у человека искренний эмоциональный отклик. Это, однако, вовсе не значит, что его собственные эмоции будут сильны - последнее зависит от степени развития астрального тела и амплитуды его вибраций, а не только от доминирующей чакры.

Астральная анахата. Эти эмоции представляются среднему человеку эфемерными, если вообще существующими: возвышенная, абстрактная любовь, не желающая материализоваться во что-то видимое или ощутимое - какие уж тут возможны искренние, а тем более сущностные переживания? Тем не менее именно к этим эмоциям приходит человек, проживший и разочаровавшийся в энергиях манипуры и, в частности, в эмоциях силы и власти.

Однако эмоции анахаты тоньше, но не слабее манипурных. Ощущение Божественной любви, идущей из мира, переполняет сердце человека немым восторгом, выразить который он не в силах, но который, тем не менее, может его поддерживать в самых трудных жизненных ситуациях, и даже воспоминание о нем согревает его душу долгое время спустя. Глаза этого человека светятся любовью, но она несколько отстранена от объекта (если он есть), как будто он находится в пространстве; яркие проявления эмоций на анахате происходят, когда человек получает письмо от любимого существа, по которому сильно скучает. Часто эти эмоции возникают по отношению к умершим близким; они кажутся запоздалыми, но раньше реально были невозможны. Сильные эмоции анахаты это, например, экстазы и умиления святых, к которым является Божья Матерь.

Астральная вишудха - эстетическая эмоция; ее испытывает человек, которому Бог являет Себя в совершенных формах. Это чакра любителей прекрасного; они способны, замерев от восхищения, часами любоваться произведениями искусства, или буквально жить в красоте литературного слога.

Такой человек ищет красоту Божественного замысла, воплощенную в жизни, и ощущает ее эмоционально там, где обычный человек равнодушно пройдет мимо - это дар художника, способного воспринять Божественную красоту проявленных форм, писателя, слышащего Божественную музыку естественного языка, драматурга, способного оценить совершенство сюжетов плотной кармы - хитроумно переплетающихся людских судеб и т. д. Однако эстетические эмоции холодны - их обладатель не кажется бесчувственным, только если им уже пройден уровень анахаты, и в совершенстве форм он ощущает Божественное содержание - иначе возникает квазиэмоциональная реакция, настроенная на восприятие совершенства форм как бы самих по себе - так Гагтунгр готовит себе высших слушателей.

Астральная аджна - это восторги и восхищения любителей высших материй, тонких философских обобщений и философской поэзии. У человека с активной астральной аджной эмоциональную неприязнь вызывает любое религиозное сектантство, в том числе любая религия, претендующая на роль единственно верной или спасительной; наоборот, проявление единства воли и промысла Божьего в самых разнообразных формах наполняют его душу ликованием, плохо понятным людям, у которых эта чакра не развита. Однако эмоциональные ощущения - важный (хотя и не единственный) критерий истинности переживания, и отсутствие аджновской эмоции, то есть искренней радости по причине внезапно возросшего единства мира, является верным признаком ложности (для субъекта) ментальной концепции, на это претендующей.

Вообще эмоциональная потребность видеть мир как единое целое есть признак включения астральной аджны, и исполнить это желание значительно труднее, чем какое-нибудь другое: так человек начинает эзотерические религиозные поиски, разочаровавшись в своих привычных религиозных представлениях, предлагаемых тем или иным экзотерическим учением, или ученый пытается синтезировать истину на стыке нескольких устоявшихся наук, не веря в возможности ни одной из них, взятой отдельно.

Астральная сахасрара - это чакра эмоционального постижения Бога, и ее вибрации существенно отличаются от вибраций астральной анахаты, где Бог являл себя косвенно: здесь же Он переживается совершенно явно и ясно, так что у человека не остается никаких сомнений по поводу происходящего. Главное эмоциональное ощущение сахасрары - это чувство полноты бытия и всего происходящего: если астральная вишудха дает эмоциональное ощущение абсолютной точности и уместности происходящего, то вибрации сахасрары наполняют чувства человека доверху: в этот момент ему больше абсолютно ничего не нужно. Человек не религиозный по убеждениям, назвал бы это состояние совершенным счастьем, но добавил бы, оно капризно и быстротечно. У атеистов это действительно так, но пусть они говорят за себя: есть люди, умеющие устойчиво держать потоки сахасрары и постоянно дарить возможность подключения к высокому эгрегору другим - тем, которые этого хотят всем своим существом, телами и чакрами, и чувства, которые они при этом испытывают, в художественной литературе не описаны.

Эфирное тело

Эфирное тело представляет собой основной энергетический каркас, или матрицу, физического. В нем заключена информация о строении физического тела, по которой происходит рост ребенка и восстановление после болезней и травм. Болезням физического тела обычно предшествуют нарушения эфирной энергетики, которые затем материализуются в физическом теле человека. Эфирное тело получает энергию (разных видов) из трех источников: это астральное тело, физическое тело и окружающая среда. Состояние эфирного тела в целом человек ощущает как уровень своей жизненности, энергичности, бодрости, тонуса, иммунитета. Влияние астрального тела на эфирное давно замечено: это, в частности, влияние настроения на жизненный тонус. Влияние физического тела на эфирное еще более заметно: это энергия (умеренных) физических упражнений и перевариваемой еды. Третий источник энергии эфирного тела - это окружающая человека среда (которая может, однако, его и отравлять), представленная четырьмя стихиями: огнем, землей, воздухом и водой, которые обмениваются энергией с эфирным телом непосредственно (аналогично, астральное тело непосредственно обменивается энергией с астральными телами других людей, а также астральным планом тонкого мира; то же относится к ментальному и другим телам). Но все же основные источники энергии эфирного тела находятся в самом человеке: это астральное и физическое тела. Энергию низших вибраций эфирное тело получает из физического, точнее, оно забирает себе часть вибраций, выделяемых при усвоении пищи. Знаком того, что эфирное тело готово к принятию энергии физического, является аппетит, который также (если не испорчен, о чем речь ниже) подскажет человеку, в энергиях какой именно пищи нуждается его эфирное тело. Если человек ест без аппетита, то энергия перевариваемой пищи не поступит в эфирное тело и будет искаженно распределяться по физическому телу (в норме этим распределением управляет эфирное тело, производя попутно необходимые починки и регулируя обмен веществ в целом) и отправляться в более тонкие тела, минуя эфирное, приводя, например, в астральном теле к сильному эмоциональному перенапряжению: человек начинает "беситься с жиру".

Чувство голода означает прямое требование эфирного тела к физическому: "Дай энергию", или проще: "Хочу есть", и в этой ситуации тонкость выбора падает; человеку уже не до капризов. Если человек голодает несколько дней, чувство голода часто ослабевает или даже исчезает совсем: эфирное тело частично перестраивается на питание энергией распадающихся жиров физического тела и, кроме того, устанавливает гораздо более интенсивный обмен с окружающей средой и астральным телом. Настроение портится (астральное тело начинает голодать), затем замедляются мысли и замирают события (снижается энергия ментального и затем и каузального тел); ослабляются и подвергаются сомнению жизненные позиции, основанные на конкретном жизненном опыте (ослабление каузальной поддержки буддхиального тела) и колеблется вера в идеалы, питаемая жизненными установками и ценностями (сокращается питание атманического тела буддхиальным). Остается и резко активизируется лишь энергетический поток, идущий из эгрегора в атманическое тело, из него в буддхиальное и т. д. до физического; последнее, таким образом, питается через несколько дней голодания почти исключительно Святым духом. При этом все тела переходят на тонкий режим питания (то есть энергиями вышележащих тел), но зато усилившийся нисходящий энергетический поток их основательно чистит и расширяет соответствующие каналы связи, так что человек может их осознать и прочувствовать, что ему много раз пригодится после выхода из голодания. А во время прекращения восходящего энергетического потока ему дается возможность понять: что такое его вера в идеалы в чистом виде, то есть как они идут непосредственно из эгрегора; что такое его жизненные позиции в свете его идеалов; как выглядят его поступки с точки зрения его основных жизненных установок; насколько соответствует его ментальная картина мира происходящим с ним и вокруг него событиям; как его чувства управляют его мыслями; как жизненный тонус зависит от эмоционального фона, и наконец, как физическое тело зависит от собственного энергетического потенциала. Следует отметить, что каждый высокий эгрегор время от времени отключается от человека и устраивает ему нечто вроде голодания на атманическом теле, и тогда человек либо подключается к другому, либо терпит отсутствие инвольтирующего атманического потока и имеет возможность оценить, каково приходится каждому из тел при ослаблении питания из предшествующего тонкого, - а это уже не голодание, а катастрофа: слабость эфирного тела дает, например, неконтролируемый рост клеток физического (раковые опухоли); слабость потока из астрального тела в эфирное дает тяжелейшие энергетические депрессии: человек буквально не в силах пошевелить ни рукой, ни ногой; плохое питание ментальным телом астрального дает эмоциональные переживания в связи с бессмысленностью существования; перекрытый канал из каузального тела в ментальное дает ощущение страшной скуки и серости жизни; недостаточный поток из буддхиального тела в каузальное дает жизнь без интересных событий - кошмар современной цивилизации; недостаточная инвольтация буддхиального тела атманическим заставляет человека терять почву под ногами - его жизненные позиции и установки плывут, становясь легковесными и неубедительными для него самого.

Активные чакры эфирного тела определяют, какие энергии нужны человеку для поддержания его жизненности, и в каких условиях его тонус будет высок, а в каких низок. Об эфирном теле многое можно сказать по привычкам еды и отдыха человека, по тому, какую обстановку он для себя сочтет комфортной, а какую неуютной.

Эфирная муладхара дает человека, которого устроит грубая пища и такие же условия существования: его естественнее видеть в лачуге или ветхой палатке, чем в номере "люкс", в котором он будет чувствовать себя неуютно и смотреться там странно. Зато расположившись на лоне природы, прикрывшись дерюжным мешком и положив кулак под голову, он захрапит так, что птицы в ужасе полетят вить гнезда в соседний лес. Эта чакра волнует хирургов и сиделок, выхаживающих тяжелых больных, поскольку определяет, выживет человек или нет. Человек с сильной эфирной муладхарой обладает огромной жаждой жизни; такие люди выживают в самых немыслимых условиях, покоряют Антарктиду и вершины семитысячников, и жизнь в обычных условиях им чаще всего кажется пресноватой. Если чакра сильно повреждена, это может быть садист или изувер, питающийся энергией смертельного страха живых существ.

Эфирная свадхистхана дает человека, склонного к роскошным условиям существования - в своем понимании. Его привлечет жирная, пряная и сладкая пища, изысканно приготовленная, в отличие, скажем, от куска мяса с бобами в случае человека муладхары. Его выздоровлению после тяжелой операции помогут просторная, уютная палата, букет цветов в изящной вазе и кратковременные визиты нарядных привлекательных лиц противоположного пола. Вообще секс в жизни этого человека имеет жизненную роль: без адекватной половой жизни он хиреет и чахнет, а при возобновлении видимым образом молодеет и расцветает.

В гармоничном варианте это приятные дружелюбные люди, склонные заключать знакомых обоего пола в нежные объятия, из которых иногда очень не хочется уходить, разве что в направлении обеденного стола многообещающего вида. Правда, здесь вероятна склонность к полноте, но свою толщину такой человек носит тоже естественно, и редко у кого возникает желание видеть его худым. Наоборот, если чакра повреждена, для человека будут характерны излишества в еде и неприятное, нездоровое ожирение или такая же худоба и метания в диете от сурового поста к бессовестному обжорству и обратно, каковое занятие может заполнить всю его жизнь.

Эфирная манипура - это чакра человека с ощутимо сильным жизненным тонусом - обычно у него энергичный вид и жесты. От еды у него появляется много сил, видимым образом убывающих по мере приближения трапезы. Это чакра физкультурников, массажистов и следящих за собой крупных начальников, которые должны уметь подавлять подчиненных одним своим видом, а манипурная энергетика эфирного тела помогает в этом как нельзя лучше.

Этот человек предпочитает пищу, с одной стороны, достаточно энергетичную, а с другой - легко перевариваемую: мясо он предпочтет хорошо прожаренное, а сырыми овощами, за незначительными исключениями, пренебрежет. В гармоничном варианте этот человек своей жизненностью может поддержать окружающих: глядя на него, а в особенности, находясь в его объятиях, откуда-то появляются силы (идет инвольтация эфирного тела); пища, им приготовленная, может дать настоящий целительный эффект. Но он хорошо себя чувствует только в достаточно энергичной атмосфере; отсутствие действия и вынужденная лень приводят в данном случае к падению тонуса и жизненности; отдых для него - смена рода деятельности. Ему нужно энергично работать с утра до вечера, с кратким перерывом на обед - тогда он будет отлично себя чувствовать. Повреждение чакры может дать надрывы, склонность к переутомлению от перенапряжения, приступы непреодолимой апатии и т. д.

Эфирная анахата. Если эфирная свадхистхана дает человеку так называемый "вкус жизни", то анахата в некотором роде забирает его обратно. Во всяком случае, мясные и рыбные радости здесь исключаются (у человека возникает к ним отвращение или отчетливо отрицательная реакция физического тела), а молоко употребляется лишь по специальному разрешению зодиакального Тельца (или, в случае козьего молока, Козерога). Здесь жизненно важной становится Божественная любовь, воспринимаемая человеком из внешнего мира и транслируемая через него вовне. Это добрые люди, для которых доброта - условие их существования, иначе они слабеют и гибнут. Эфирная анахата часто открыта у кормящих матерей по направлению к младенцу, и у многих преданных жен - к мужу; люди, у которых она открыта к миру, обычно называются святыми, но неправильно воспринимать их как теплых доноров, работающих на свадхистхане - анахатная энергетика всегда холодна, она может поднять человека к Богу, но никак не расположить на уютном ложе.

В быту человек эфирной анахаты не от мира сего - ему безразлично, на чем он спит, но гораздо важнее, кто и с каким чувством предоставил ему кров и стелил постель, и здесь он очень взыскателен: в доме, где ему не рады искренне, он не сможет находиться физически.

Эфирная вишудха. Если человек на эфирной анахате ощущает в своей еде Божественное присутствие, то для человека вишудхи еда - это и есть овеществленный Бог, и сам процесс еды для него становится естественным ритуалом, во время которого он ест Бога в форме определенного блюда. Разумеется, на этом уровне для человека съедобны лишь отдельные плоды, злаки и травы, и то специально приготовленные, обычно под наблюдением соответствующего эгрегора. Влияние этой чакры ощущается практически во всех религиях, определенным образом ограничивающих возможные продукты и регламентирующих процесс приготовления пищи. Смысл подобных обрядов - прямое воздействие религиозного эгрегора на эфирные тела верующих.

Сон и отдых этого человека должны происходить в освященных высоким эгрегором условиях: Бог должен становиться его кроватью, стенами опочивальни, балдахином, одеялом и простыней. Здесь требуется очень высокий уровень чистоты окружающей среды, и такие люди редко и с трудом могут жить в городе.

Внешне божественное совершенство эфирного тела довольно заметно, оно звучит намеком в пластике лучших балерин и танцовщиков, точных жестах талантливых актеров и грациозных движениях атлетов.

Эфирная аджна дает человеку ощущение единства всех видов энергии, проходящих через эфирное тело: это единство человека и поедаемой им пищи в едином Божественном круговороте проявленного мира. На этом уровне служение идет сразу нескольким эгрегорам и жесткость требования к продуктам питания обычно снижается; однако человек совершенно по-другому их переваривает, а иногда без особых отрицательных последствий и вовсе ничего не ест (и при этом почти не худеет). Зато обмен эфирного тела с окружающей средой идет у этого человека очень интенсивно, и оно получает оттуда гораздо больше энергии, чем в случае среднего человека. Соответственно повышаются требования человека и к разнообразию природных условий вокруг себя: сидеть в комнате и даже во дворце, сколь угодно роскошном он оказывается не в силах. Здесь можно говорить и о почти физиологической потребности нести людям мудрость и единство мира в религиозных, философских или поэтических формах.

Эфирная сахасрара - для этого человека еда не является проблемой - он ест то, что ему Бог посылает, и спит он там и так, как Бог его уложит, но пища, как и постель, дает ему ощущение экстаза почти телесного слияния с Богом, абсолютно адекватного наполнения животворящей энергией, пронизывающей весь мир, которая дает человеку иногда сверхчеловеческие возможности. Древнегреческие нектар и амброзия - напитки богов на Олимпе - символизируют потоки эфирной сахасрары, чакры, открывающейся очень редко и требующей от человека чрезвычайной чистоты (в том числе физической и астральной).

Пища, приготовленная этим человеком (не говоря о массаже, производимом его руками) обладает чудесными свойствами и может просветлять эфирные тела других людей, производя иногда кардинальные изменения, но ее энергии небезопасны и, употребленные не в меру, могут привести к сильным кризисам. Святую воду не стоит пить литрами и лучше не кропить ею клопов - кто знает, не вырастут ли они после этого, с Божьего соизволения, размером с собаку.

Физическое тело

Физическое тело в его эзотерическом понимании изучено очень плохо; его возможности, как это становится очевидным, существенно выше, чем те, к которым привыкла современная цивилизация. Через физическое тело, в частности, через его конкретные движения, идет иногда материализация самых высоких вибраций и движений духа. В зависимости от уровня человека находится и обмен веществ в физическом теле, и химический его состав; известно, например, что останки святых старцев не подвержены тлению. Все эти важные обстоятельства, однако, весьма плохо изучены современной наукой, не обращающей никакого внимания на доминирующую энергию физического тела, хотя от нее зависит очень многое в его устройстве, составе и функционировании. Ниже приводятся некоторые соображения автора на эту тему, не претендующие, разумеется, на полноту - это скорее иллюстративный материал.

Физическая муладхара как основная чакра дает тело человека, хорошо приспособленного к выживанию в трудных условиях; он, скорее всего, будет коренаст, жилист, ловок, с цепкими пальцами, быстрой реакцией, резкими движениями. Женщина с сильной физической муладхарой хорошо приспособлена для деторождения (вероятны широкие бедра). Дети, прорабатывая эту чакру, карабкаются по деревьям и крутым склонам, прыгают в воду с обрывов и "тарзанки", борются и дерутся до изнеможения и "первой крови". Это чакра марафонцев и супермарафонцев, "моржей", боксеров и каратистов.

Физическая свадхистхана дает тело человека, созданного для физической любви и вообще роскошного процветания; его движения, как правило, плавные. Эту чакру прорабатывают на пляже, в массажном кабинете и бане. Акцентированная, эта чакра дает тело не столько кинозвезды, сколько жизнелюбивого развратника, способного ради удовольствия и процветания своего тела на многое. По идее это чакра проститутки, продающей сексуальный поток своего тела - именно физического, поскольку за остальное клиент не платит. Такие люди любят нежиться в мягкой кровати с хорошим бельем, ласкающим их нежную кожу, умащенную благовониями и ароматическими маслами.

Физическая манипура дает физическую силу и крепкое телосложение. Такие люди обычно с удовольствием занимаются спортом или тяжелой физической работой; без соответствующей нагрузки их тело приходит в упадок и со временем начинает болеть. Это чакра спортсменов, пеших и горных туристов и путешественников.

Здесь физическое тело иногда выходит за пределы управления своим хозяином; например, в острой ситуации пальцы сами сжимаются в кулак, который рефлекторно, словно сам по себе, направляется в сторону обидчика.

Физическая анахата дает ощущение необычайной чистоты тела, и обычно от него идет естественный очень приятный запах, присущий только этому человеку. Тело производит впечатление небесно-нежного, иногда голубовато-прозрачного. Жесты и движения как будто не закончены, но в них сквозит нежность и затаенная грация, которая, однако, не проявляется достаточно отчетливо. Видимая хрупкость и уязвимость не обязательно означает физическую слабость - часто эти люди довольно выносливы, а иногда и сильны.

Физическая вишудха. В какой мере Господь сотворил человека по Своему образу и подобию, доподлинно неизвестно, но у человека с сильной физической вишудхой тело производит Божественное впечатление. Таких людей плохие кинорежиссеры стараются взять в главные роли фильмов широкого проката, и неважно, что они говорят и как двигаются - лишь бы присутствовали на экране, чтобы можно было на них любоваться. Однако истинная вишудха означает выраженную в форме (в данном случае - физическом теле) Божественную любовь, и эти люди редко идут в актеры - чаще в храмы, исполняя мистерии, где в таинстве обряда через движения человеческого тела Бог воплощается на землю.

Проработка этой чакры идет вначале с помощью красивых нарядов, косметики и заботы об осанке и стройности фигуры. У людей с активной физической вишудхой тело чистое, подтянутое, движения отличаются большой точностью.

Физическая аджна проявляет мудрость физического тела, способного (оказывается) самостоятельно заботиться о многих своих потребностях, а также удивительно хорошо приспосабливаться к самым разным условиям. Человек чувствует, как ему нужно повернуться и куда положить руку, чтобы смягчить боль, какую пищу принимать в тех или иных экстренных обстоятельствах (иногда организм объявляет голодовку на два - три дня, а потом вдруг неделю подряд требует только зеленые овощи и т. п.). На высоком уровне это может быть, например, мастер карате, в одиночку сражающийся против нескольких противников - тут уже его тело двигается само, ощущая энергетику боевого пространства и реагируя непосредственно на нее, поскольку помощи от сознания поступает явно недостаточно. Здесь человек чувствует свое тело как неотъемлемую часть единого мира, имеющего Божественное происхождение и содержание.

Физическая сахасрара - чакра прямого служения Богу своим телом. Это означает очень высокий уровень чистоты и несомненно вполне определенную (Им) диету, которой человек, впрочем, придерживается без труда. Включение чакры дает чувство точной адекватности тела любому занятию человека и его волшебной послушности. Со стороны пластика движений кажется абсолютно естественной; тело воспринимается как совершенно свободное, словно лишенное обычных ограничений связок, суставов и костей. Жесты этого человека могут быть любыми (в соответствии с ситуацией), но обычно в них ощущается необычайная благодать, которая передается через прикосновение. Этот человек может лечить наложением рук безо всякого дополнительного обучения и усилий - это получается у него естественно, как дыхание: руки сами направляются к нужному месту и транслируют необходимую энергию. При сильном включении это чакра пророка, передающего ученикам свое благословение с помощью прикосновений.

Телесные крокодилы

На всякого мудреца довольно простоты.

Пословица.

Автор не будет утомлять читателя подробным описанием козней тонкой семерки на всех чакрах тонких тел: вместо этого он собирается описать компанию гораздо более опасных и злобных тварей, создаваемых Гагтунгром для специальных целей и посылаемых им отнюдь не каждому человеку. Эти сущности существуют в полосах вибраций тонких тел и ниже условно именуются крокодилами; и хотя их внешний вид может сильно отличаться от обычного аллигатора, они, на взгляд автора, заслуживают этого названия вследствие своей хищности, агрессивности и очень малой управляемости человеком.

В соответствии с номенклатурой тел, ниже рассматриваются следующие виды телесных крокодилов: атманический, буддхиальный, каузальный, ментальный, астральный, эфирный и физический. В принципе у нормального социализированного человека никаких крокодилов быть не должно (этим они отличаются от тонкой семерки); тем не менее, с ростом личной энергетики или в результате сильного дисбаланса тонких тел часто возникает ситуация, когда одно из них становится гораздо сильнее всех остальных - чаще всего это наиболее эксплуатируемое человеком тело. Но если энергия этого тела превышает определенную величину, резко нарушая его баланс с остальными телами, то из адских эгрегоров Гагтунгра выплывает крокодил, особая тонкая сущность, ориентированная на вибрации этого тела, и становится эпизодическим или постоянным спутником человека. Крокодил является по идее (как он это представляет) как помощник, но довольно скоро выясняется, что у него есть свои вполне определенные интересы, и за свои услуги - а он предлагает активно искать и хватать энергию, необходимую для соответствующего тела - с ним приходится рассчитываться очень щедро, то есть он пожирает львиную долю того, что человек с его помощью достает, а если добычи нет или не хватает, то принимается безжалостно терзать тело самого человека, обгладывая его буквально до косточки (если у тонких тел они есть). И хотя крокодилы на разных телах проявляются по-разному, в обществе такие люди переносятся с трудом, а чаще всего подвергаются остракизму (включая высшие социальные круги, где, наоборот, не примут без соответствующего крокодила).

Крокодилы каждого уровня делятся на два типа: активно-агрессивные и пассивно-вампирические, но их хищность в обоих случаях одинакова, то есть они пытаются пожрать все, что попадается у них на пути, плохо слушая указания человека (если он вообще пытается их давать). Для агрессивно-активных крокодилов характерно большое количество крупных острых зубов и длинные ядовитые когти, которыми можно рвать добычу: у пассивно-вампирических крокодилов вместо когтей и зубов бывают особые присоски, с помощью которых крокодил, со всех сторон обтекая жертву, к ней присасывается и выпивает всю ее энергию.

Сражаться с таким крокодилом обычному человеку довольно трудно, поскольку его естественной защиты не хватает, а выставить навстречу аналогичное животное он, как правило, не может. Поэтому схватка кончается, как правило, бесславным поражением, после которого соответствующее тело долго болеет, а человек с трудом восстанавливает свою энергетику в целом; умные люди в таких случаях предпочитают не связываться, а бросить крокодилу кусок - но, к сожалению, он не всегда им ограничивается, и иногда возможны отчаянные конфликты, вплоть до смертельного исхода.

Как правило, крокодил не является по первому зову. Человек должен довольно долго нарушать естественную этику своей жизни, закрывая глаза на чувство долга, глуша совесть и голоса высоких эгрегоров и устраивая в своих телах и своей жизни сильные дисбалансы, чтобы всерьез заинтересовать Гагтунгра. Бывает, конечно, что человек рождается с уже прикрепленным к нему крокодилом, который сопровождает его всю жизнь, но это сравнительно редкие случаи, и они требуют особого рассмотрения; хотя, с другой стороны, сильный энергетический канал, характерный для великих людей, всегда привлекает внимание тонких хищников, и пару - тройку крокодилов легко можно усмотреть за практически любым из сильных мира сего; впрочем, как сказал поэт:

"Но что трагедия, измена

для славянина,

то ерунда для джентльмена

и дворянина"

(И. Бродский).

Атманический крокодил (его еще можно назвать атеистическим) характерен для людей, активно, но безуспешно занимающихся духовными поисками, а также для духовных псевдоучителей, претендующих на способность к подключению других к высокому эгрегору, но имеющих реально противоположные устремления.

Человек может тянуться вверх, к Богу или возвышенному идеалу по-разному: инстинктивно, как цветок тянется к солнцу и свету, страдая в их отсутствие, или из чувства долга, по обязанности, или желая соответствовать социальным представлениям, и еще по множеству самых разных причин, из которых не последней являются физические болезни. Однако для подключения к высокому эгрегору нужно, во-первых, его соизволение на это, во-вторых, формы служения определяет он, а не человек, и в третьих, сам по себе момент и ситуация подключения, если даже оно возможно, также тщательно готовятся эгрегором - иногда довольно долго. Если же человек, не имея достаточного терпения, начинает форсировать энергетику своего атманического тела, например, пытаясь подключить его к энергичным атманическим телам других людей (неподготовленный прозелит), то его атманическая энергия, не найдя естественного выхода в высокий эгрегор (который его защитит), привлекает внимание Гагтунгра, который посылает на атманическое пиршество соответствующего крокодила. На первых порах человек может быть очень доволен: он чувствует, что во время молитвы что-то происходит. "Бог слышит меня!" - в то время как его реально слышит (и очень одобряет) поначалу небольшой, но очень хищный и прожорливый атманический крокодильчик, который будет расти на атманических хлебах как на дрожжах - таков первый вариант его появления.

Второй вариант возможен при реальном подключении к высокому эгрегору, которое поначалу требует от человека значительных усилий по перестройке своего буддхиального тела, то есть своих жизненных позиций и ценностей, как осознаваемых, так и неосознанных - по существу это перестройка всей психологии. Ни о какой нужности человека эгрегору на этой фазе еще нет и речи: эгрегор дает человеку сильную инвольтацию атманического тела (то есть высшую волю и вдохновение) с тем, чтобы с ее помощью человек постепенно переделал свое буддхиальное тело, и лишь после этого каузальное и остальные - и только потом по существу начинается служение. Если же человек попытается служить высокому эгрегору сразу, не перестроив низшие тела, да еще на атманических вибрациях, то они скорее всего будут эгрегору просто не нужны, но зато привлекут внимание атманического крокодила.

Третий вариант появления атманического крокодила - форсирование атманического тела с помощью ментально-атманического, то есть ментального моделирования, или умственного постижения Бога. Вообще вибрации тел ментального человека вызывают сильный отклик в телах самого человека, и в частности, ментальное изучение Бога вызывает религиозные чувства - но не высокий эгрегор, к которому они должны относится. Взамен, если эгрегор так и не находится, появляется крокодил, который поедает резонирующие вибрации атманического тела - судьба ученых-атеистов, "научно" изучающих религии и верования.

Четвертый вариант появления атманического крокодила - недобросовестное духовное учительство, заключающееся в том, что учитель, вместо того, чтобы подключать атманические тела учеников к высокому эгрегору, замыкает их атманическую энергетику на свое собственное атманическое тело. При этом последнее гипертрофированно раздувается (производя на новеньких сильнейшее впечатление) и привлекает пристальное внимание Гагтунгра.

Пятый вариант появления атманического крокодила это его рождение вместе с самим человеком, который с младенчества обладает сильной атманической энергетикой, и ее крокодил большей частью отсасывает, приводя ребенка в минимальное соответствие с социальной нормой. Когда этот человек вырастает, он обычно осознает присутствие крокодила, и как-то выясняет с ним отношения: либо изгоняет, становясь духовным лицом, либо бывает им съеден, либо всю его жизнь с ним безуспешно сражается, но не может победить, поскольку время от времени пользуется его услугами.

Шестой вариант атманического крокодила - наследственный или подсадной крокодил, пересаженный на человека семейным эгрегором или "случайно" проходившим мимо черным духовным учителем. Это трудная духовная болезнь, которая, однако, иногда поддается лечению, но именно на атманических вибрациях - энергия более низких тел здесь не помогает.

Развитый атманический крокодил представляет собой устрашающее зрелище, и находиться с его обладателем (чтобы не сказать - владельцем) чаще всего очень неприятно. Это человек, рядом с которым или по ходу взаимодействия с которым на время (а иногда и навсегда) теряется вера, вдохновение, высшая устремленность - все то, что дает человеку связь с идеалом, то есть высоким эгрегором. Атманический крокодил перекусывает канал связи с ним и замыкает его на себя, а человеку в атманическое тело дает инвольтацию Гагтунгра - сомнения, уныния, разочарования, пессимизма, безнадежности и бессмысленности существования. То же самое царит в глубине души самого хозяина крокодила, поскольку его атманическое тело сильно загрязнено крокодилом или, если крокодил полностью поглотил атманическое тело, там находятся идеалы служения жесткому эгрегору - силы, власти, могущества и жесткого подчинения. Как и все хищники, крокодил требует от человека постоянной подкормки атманическими энергиями, и если ее не хватает, питается атманическим телом хозяина, приводя это тело своими укусами в жалкое состояние и полностью лишая энергетики - наркоманы (на эфирном теле) называют это ломкой. Внешне эти состояния могут приводить к вспышкам бешеного религиозного фанатизма, ненависти к инаковерующим и вообще всем, не разделяющим "высокую идею" человека, то есть обладателям атманической энергии, несъедобной для его крокодила. Причем, обращение с единоверцами у такого человека не намного мягче - иногда бывает даже наоборот, особенно в среде начинающих христиан, у которых смирение перед агрессией считается первостепенной заповедью, о чем все крокодилы отлично осведомлены.

Буддхиальный крокодил характерен для профессиональных психологов и колдунов - людей, занимающихся мировоззрением и тонко-кармическими сюжетами, в частности, проклятиями, личными и семейными (проявляющимися в тяжелых судьбах и болезнях), то есть меняющими судьбу, психологию, мировоззрение и глобальные ценности человека. Здесь причиной появления крокодила чаще всего служит отсутствие должной защиты буддхиального тела атманическим, когда первое активно развивается человеком помимо второго. Любой профессионализм и чрезмерная узость занятий чреваты появлением соответствующего крокодила, который достаточно жестко "гармонизирует" человека методом известного Прокруста, попросту откусывая какую-либо часть чрезмерно развитого буддхиального тела.

Вообще сильное подключение к энергетике чужого буддхиального тела довольно опасно, так как чужой сюжет может перейти на слишком участливого партнера, и у него произойдет некоторый сдвиг по фазе (читай - точки сборки). Защита, как и в случае болезни физического тела, может быть двоякая: либо это естественный душ более тонкой энергии вышестоящего тела, в данном случае - атманического, либо тщательная изоляция, резиновые перчатки и специальные инструменты: скальпель, зажим, иголка с ниткой. В случае психологов и психиатров в качестве таких средств защиты выступает та или иная жесткая модель человека и его психики: она встает между человеком и специалистом железобетонной стеной с крохотным окошечком, сквозь которое "профессионал" видит очень мало, а главное, чаще всего совсем не то, на что ему пытается пожаловаться пациент, - но зато обеспечивает прекрасную защиту. "Бред", "психоз", "фантазм", "продукты психической деятельности" - вся психиатрическая и во многом психологическая терминология во многом словно создана в адских мастерских буддхиального плана как специальный пыточный арсенал для больной души, плохо адаптирующейся как к человеку, так и к социуму. Однако разбираться по существу в содержании "бреда" психиатру опасно: его собственная точка сборки может под воздействием пациента сдвинуться в аналогичное положение, то есть врач попадет в то же самое пространство, и еще неизвестно, сможет ли выйти: здесь нужна или защита атманического тела (это называется "психолог милостью Божьей") или жесткая охрана, с которой успешно справляется буддхиальный крокодил, или уже упомянутая бетонная стена, то есть общий взгляд на больного (пациента, клиента) как на недочеловека или некоторую абстрактную схему, ребус, который нужно разгадать.

В любом случае акцентуация буддхиального тела без надлежащей защиты атманического (фактически без санкции высокого эгрегора) ведет к тому, что человек привлекает к себе внимание Гагтунгра и тот посылает к нему крокодила. Буддхиальный крокодил питается энергиями соответствующих тел; жизненными сюжетами, жизненными позициями и системами ценностей: точнее говоря, он пожирает энергию, выделяющуюся при их профанации, то есть при переходе на более низкий уровень. Очень отчетливо действие буддхиального (пассивно-вампирического) крокодила видно в психотропных препаратах, снимающих острые психические состояния, не решая вызвавшей их проблемы, но переводящих человека в полусонное состояние. При этом острота состояния, конечно, снижается, но за счет того, что буддхиальная энергия, которая в принципе питает все остальные тела человека и дает ему силы жить и мыслить, у него просто отбирается - это можно было бы сравнить с лечебными пиявками, если бы не эффекты разрушения и деградации психики и жизненных сюжетов в целом, сопутствующие деятельности любого буддхиального крокодила.

Если деятельность буддхиального крокодила не прикрывается ширмами психологической благотворительности, она иногда принимает форму нравственного растления или так называемого наведения порчи, то есть тяжелого жизненного сюжета. Однако это не так легко сделать - гораздо легче спрофанировать собственный, уже имеющийся у человека сюжет, переведя его в более низкую октаву: освобождающейся при этом энергией лакомится крокодил, оставив пару крошек человеку, который может поначалу обрадоваться и сказать, что жить ему стало легче. Однако смутное чувство, что он что-то важное в своей жизни упустил, будет, вероятно, посещать его в течение длительного времени.

Внешне человек с буддхиальным крокодилом может быть очень (даже слишком) приятен и обходителен, но чаще у него характерный магически-гипнотически взгляд профессионального колдуна, буквально заставляющий других раскрыться и все о себе рассказать, иногда вопреки непосредственному желанию человека. При этом основное внимание крокодила направлено на сюжет (по существу он просто тонкий сплетник), а психологические подробности, важные для объекта его внимания, его чаще всего не интересуют. Результатом взаимодействия с таким крокодилом бывает чрезвычайно неприятное душевное состояние: человеку кажется, что его душу взяли и разрезали скальпелем, грубо перебрали по кишкам и, не зашив, швырнули обратно, облив какой-то ужасной грязью. Тем не менее, хозяин крокодила приобретает после этого над человеком не вполне понятную власть и может долгое время не отпускать от себя, пока не потеряет интереса; вырваться же из-под его власти трудно: для этого требуются определенные жертвы.

Каузальный крокодил - обычный спутник гадалок, администраторов и политиков; в жизни социума он играет огромную роль, принимая самые разные обличья.

Каузальный крокодил питается энергией потока событий; опыт взаимодействий с ним отражен в таких шедеврах народной мудрости как "дорога в ад вымощена благими намерениями" и "ни одно доброе дело не остается безнаказанным". Энергетика каузального потока - это приблизительно энергетика денег: событие - это то, что можно на них купить: сходить в кино, приобрести товар. Более значительные события, отражающиеся на буддхиальном плане (значимые для личной судьбы знакомства, устройство на работу и т. д.), за деньги уже не достижимы (автор смиренно надеется, что читатель поймет эти слова в разумном смысле и не будет к ним придираться: конечно, и жену, и работу, и дворянский титул иногда можно купить, но не об этом идет речь).

Вообще каузальный крокодил подстерегает неосторожных "практиков" - людей, активно принимающих участие в потоке событий, не имея защиты со стороны со своего буддхиального тела, то есть не выработав устойчивых жизненных позиций и отчетливой системы внутренних ценностей. Этот крокодил влечет своего хозяина в гущу событий, но питается ими сам, оставляя человека словно в стороне от них - у него возникает ощущение невключения, непричастности и неудовлетворенности происходящим вокруг него и непосредственно с ним. Характерные признаки явления каузального крокодила и голодания каузального тела, чью энергию он пожирает, суть: экзистенциальная скука - человеку ничего не хочется и ничего его не привлекает и не радует, при том, что он может массу времени и усилий направлять на различные увеселения; нерешительность и лень - у человека буквально нет сил, чтобы совершить тот или иной поступок, иногда для него жизненно необходимый; все решения откладываются до последнего момента, но никогда не принимаются вовремя; жадность - самая обычная, финансовая, но доходящая до крайней степени, изумляя самого человека, так как зачастую идет ему явно во вред, но человек ничего не может с собой сделать: крокодил не желает отдавать ни кусочка столь дорогой для него валюты.

Дистрофия каузального тела - тяжелая болезнь, выражающаяся в том, что человек перестает воспринимать происходящее с ним как события, а свои действия - как поступки; жизнь становится безнадежной пустыней серого существования, лишенного какого бы то ни было специального привкуса. Жажда события, поступка, в крайних случаях может довести человека до убийства или самоубийства - но это уже финальная стадия пожирания крокодилом каузального тела хозяина; начинается же все обычно совсем по-другому.

Каузальный крокодил является, когда участие человека в потоке событий резко превышает допустимую его буддхиальным телом величину. Здесь дело не только в качестве убеждений и взглядов человека, но и в непосредственной буддхиальной энергетике: слишком большую активность каузального тела оно защитить уже не в состоянии. Поначалу человек не замечает отрицательного эффекта, связанного с явлением крокодила, поскольку последний лишь ведет его в богатые событиями области, а кусает других, питаясь энергетикой их каузальных тел, отчего им, а не ему, становится скучно жить, да и события куда-то исчезают, оставляя вместо себя что-то вроде потоков серой пыли. При этом сам человек может быть очень активен, побуждая других к действиям, но почему-то в конце концов все усилия оказываются бесплодными или результаты не приносят никакого удовлетворения. Сильный каузальный крокодил может дать большую жажду власти, поскольку она позволяет ему дирижировать крупными потоками событий, направляя их по воле Урпарпа; крупный начальник в рамках административной системы обязан иметь такого крокодила, иначе его просто не пустят к власти. Обычно крокодил сидит в приемной, инвольтируя секретаря, по виду и манерам которого можно многое сказать о каузальном крокодиле его начальника. Человек с каузальным крокодилом обожает бескорыстных людей всех видов и вероисповеданий и всегда норовит стать объектом их альтруистических действий; при этом крокодил стремится сожрать такого незадачливого альтруиста целиком, вместе с пальцем заглотить и руку, а потом и все тело. Крокодил съест все добрые поступки и материальную помощь всех видов и страшно оскорбится, если она прекратится или сократится: для него характерна абсолютная неблагодарность и неутолимость аппетита. Сам хозяин странным образом тоже не испытывает благодарности за бескорыстную помощь, и совершенно понятно, почему: энергия "доброго" поступка почти целиком достается крокодилу, так за что же прикажете благодарить? - тем более, что разъевшийся зверь потребует новой пищи, и при ее отсутствии примется питаться телом собственного хозяина.

Ментальный крокодил является частым спутником людей умственного труда, но в настоящее время распространен во всех слоях общества ввиду гипертрофии его ментального тела в целом.

В принципе защиту и инвольтацию ментальное тело получает из каузального; приблизительно это можно выразить так: думать и осмысливать естественно события своей жизни; как говорится, проблемы следует решать по мере их возникновения. Однако ментальное тело предназначено для всевозможного моделирования, и очень соблазнительно смоделировать весь мир, после чего он (по достаточно наивной, но широко распространенной в современной культуре идее) становится понятным, послушным и управляемым. Однако ментальные потоки грубее каузальных (не говоря о буддхиальных и атманических), поэтому всякое умственное представление о событии является его огрублением; кроме того, чтобы мыслить о том или ином предмете или явлении, человек должен иметь соответствующую санкцию кармического (или другого, но достаточно высокого) эгрегора, поскольку мысль о мире, особенно грубая, часто для него (мира) разрушительна. Тем не менее, грехи праздномыслия и словоблудия необычайно распространены: человек думает о том, о чем его никто не просил думать, и болтает о всем на свете без существенных оснований - и тем сильно пачкает ментальный план тонкого мира.

Понятно, что в какой-то момент такое занятие приводит к непропорциональному росту энергетики ментального тела, которое привлекает внимание Гагтунгра, и к человеку посылается ментальный крокодил, питающийся энергией мысли. Для человека с таким крокодилом характерно, во-первых, стремление к получению разнообразной информации, а во-вторых, очень плохая ее усвояемость, по крайней мере, слабое ее влияние на высшие тела.

Если крокодил относится к виду пассивно-вампирических, то его хозяин будет по видимости хорошо и внимательно, даже как-то хищно, воспринимать информационный поток, но никогда не удовлетворится услышанным, он всегда как будто что-то недопонял или недослышал, и ему нужны дальнейшие разъяснения. Если вы беретесь ему что-то объяснять, то через некоторое время у вас появится чувство, что он как-то не так вас слушает, или неправильно понимает, и хотя в конце разговора, вероятно, кивнет головой и со всем, или почти со всем, согласится, у вас останется очень неприятное чувство напрасно потраченных усилий и какой-то плохой, хотя и скрытой, радости с его стороны (это радостно бьет хвостом сытый крокодил). Но самое неприятное заключается в том, что когда вы встретитесь в следующий раз, хозяин крокодила задаст вам те же вопросы, и вы быстро увидите, что он не только ничего не понял и не сделал никаких выводов из прошлого разговора, но просто его начисто забыл (психолог скажет - вытеснил; по мнению автора, не было ни того, ни другого - он просто почти не воспринял информационно-энергетический поток, который был по дороге почти полностью сожран крокодилом; у самого хозяина крокодила возникает ощущение, что он плохо слышит и понимает собеседника, словно между ними ватная стена).

Если человек с пассивным крокодилом часто молчалив, то активный ментальный крокодил характерен для болтунов, атакующих свои жертвы совершенно им неинтересными и ненужными сведениями о своих, государственных или планетарных делах; к сожалению, ментальная агрессия такого рода, ничуть не менее сокрушительная, чем астральная или физическая, в социуме как бы игнорируется и особенно неэтичной не считается. В тонком мире на ментальном плане в это время происходит следующее: крокодил выплывает вперед и, пользуясь фразами, как оружием, вскрывает ментальное тело жертвы и активно пожирает его энергию, сопровождая это занятие возгласами "Нет, вы скажите, вы со мной согласны или нет? Разве можно давать волю молодежи?!" Своим сдавленным ответом, неважно каким, изнемогающая от скуки, доходящей до дурноты, жертва подставляет новую область ментального тела, за которую немедленно хватается крокодил.

Специфический ментальный крокодил появляется у людей, считающих себя умными, поскольку владеют и постоянно пользуются некоторой ментальной схемой, моделирующей каузальный поток. По ходу этого моделирования происходит сильная его профанация (каково бы ни было качество этой схемы), а освобождающейся при этом энергией питается крокодил. Особенно сильно человечество по части отыскания причин событий, здесь его фантазии просто нет предела. Каких только обоснований нельзя найти у самого простого события, причем все они будут в некотором смысле частично верны, но при этом само по себе произнесение вслух причины кормит чаще всего ментального крокодила, и никого больше, поскольку абсолютно бесполезно и бессмысленно во всех отношениях. Вот характерный пример. Маленький мальчик простудился и к вечеру у него поднялась температура. В семье, естественно, начинается обсуждение причин заболевания. - "Напряженные аспекты транзитной Луны на радикальном асценденте в Раке", - скажет папа-астролог, подняв на секунду голову от эфемерид. - "Кармическая расплата за преступления в позапрошлом воплощении, - прокомментирует мама - специалист по карме, - не надо было в XVI веке в Голландии подвергать ведьм испытанию водой". - "Надо больше слушаться старших, - ворчит дедушка, обиженный ребенком еще с утра, - и, главное, их уважать, тогда и болеть не будет". - "В другой раз надевайте шарфик на малыша, и теплые колготки", - промолвит бабушка, - и над семьей повиснет тягостное молчание ввиду ее полной беспомощности перед ситуацией и резким снижением ментальной энергетики; семейный ментальный крокодил, сыто ухмыляясь, забирается под кровать больного ребенка.

Ментальный крокодил часто встречается у ученых "теоретиков"; в том числе и в гуманитарных науках. Такой крокодил может питаться чужими концепциями, теориями и т. п., разделываемыми под орех следующим нехитрым способом: сначала критикуемая концепция "переводится" на язык схемы, доступной "теоретику", так что по ходу перевода от нее мало что остается, но результат зато ему понятен, и конечно, противоречит его основной концепции или не согласуется с ней - и потому неверен. На всех фазах описанного критического акта, как и при любой профанации и разрушении, происходит выделение энергии, пожираемой крокодилом. Несчастный автор, читая посвященный ему критический разбор (если он воспринимает его всерьез) воздевает руки к небу и в горе восклицает: "Но ведь я же совсем не то хотел сказать" (и если совсем неопытен, может даже пытаться печатно объяснить, что именно). Удовлетворенный крокодил, понятное дело, ему не отвечает никак, но по существу согласен: "Конечно, но надо же понимать - я был голоден".

Ментальный крокодил гонит человека за все новой и новой пищей, а когда ее не хватает, начинает кусать его самого, и человек быстро тупеет и видимым образом умственно деградирует; разговаривать с ним на любые темы становится практически невозможным - это иногда один из вариантов начинающейся душевной болезни.

Астральный крокодил питается энергиями человеческих эмоций; его привлекут любые сильные чувства, долгое время терзающие или, наоборот, радующие человека: гнев, ревность, ярость, нетерпение, влюбленность и другие - лишь бы посильнее и поэнергичнее. Эмоции вызываются определенными мыслями, пришедшими из ментального тела, которые становятся как бы центрами, вокруг которых разворачивается эмоциональная медитация, сначала подтверждающая и материализующая исходную ментальную посылку, а затем, если человек эмоционально не сдержан, приобретающая для него (и Гагтунгра) самостоятельную ценность.

Слишком эмоциональный человек вызывает ощущение неряшливости - действительно, его астральное тело перекормлено и висит складками и отрепьями - и в обществе не одобряется. Истерики вышли из моды, видимо, уже в ХIX веке, и в наше время распространено скорее тощее, нежели перекормленное астральное тело, то есть современный человек скорее суховат, чем несдержан в чувствах, но тем не менее крокодилы вовсе не стали редкостью. Их теперь кормят профессионалы - режиссеры театра и кино, но и здесь ощутимы трудности, ибо равнодушие пресыщенной публики постепенно распространяется, увы, на самые плотные и надежные эмоции - сексуальные. Ниже находятся только эмоции муладхары - смерти и выживания, и на них идет отчаянная спекуляция: фильмы ужасов пополам со вполне, к сожалению, документальной хроникой. Тем не менее, несмотря на упадок уровня астральных крокодилов (в связи с деградацией эмоциональной жизни как таковой), род их не угас, и автор приведет краткое описание их поведения и влияния на хозяина.

Астральный крокодил ведет своего хозяина в ситуации, изобилующие любимой его энергетикой, и чаще всего занимается провокацией, вызывая других людей на откровенные чувствоизлияния, которые тут же и пожирает. Сам человек при этом производит противоречивое впечатление: с одной стороны, он вроде бы участлив и внимателен, умеет молча выслушать и воспринять самые невнятные и резкие эмоции, но остается при этом странно безучастен и как будто нисколько не сочувствует горю или радости партнера. Более того, после этого эмоционального излияния человеку на следующий день может быть чрезвычайно неприятно, поскольку крокодил залез внутрь его астрального тела и изрядно там натоптал, не говоря уже о том, что все, что мог, начисто съел, оставив только тоску и уныние.

Астральные крокодилы бывают как всеядные, так и настроенные на определенные эмоции, например, ревность или ярость. Если человек культивирует ревнивые чувства, он может постепенно привлечь к себе внимание такого крокодила; аналогично может кончиться игра с партнером по вызыванию ревности к себе. Раз появившись, крокодил ревности очень неохотно покидает человека, заставляя его ревновать по самым смехотворным и ничтожным поводам - но крокодилу-то нужна не логика, а пища, то есть энергия характерных вибраций астрального тела. Опытный манипулятор может аккуратно перевести внимание своего крокодила на партнера - тогда начнет ревновать тот; но все это опасные игры, так как сильная ревность легко переходит в ненависть или бредовое состояние. С крокодилом ревности тесно связан крокодил влюбленности, с помощью которого опытные сердцееды влюбляют в себя неопытных, но стремящихся любить девушек (а также зрелых женщин). Этот крокодил имеет обыкновение поедать энергию пылкой влюбленности своего хозяина, которому почти ничего не достается (кроме самого начального импульса свежести знакомства и радости Дракона в случае мужской победы над женской добродетелью), и он, разочарованный, ищет новую любовь - а иначе крокодил начинает кусать его самого, вынуждая к нарциссической любви - как правило, увы, без взаимности, так как человеку со слабым, изъеденным собственным крокодилом астральным телом трудно искренне любить кого угодно, в том числе и себя.

Самые хищные астральные крокодилы питаются тяжелыми и неприятными человеческими эмоциями: страхом, душевной болью, ненавистью и презрением к самому хозяину крокодила. Если такой крокодил приобретает полную власть над человеком, тот становится деспотом, садистом, а в крайних случаях - даже убийцей-маньяком.

Эфирный крокодил появляется у людей, форсирующих энергетическую основу физического тела. Поскольку основной источник энергии эфирного тела - это еда, то чаще всего эфирный крокодил бывает у обжор: откровенных и скрытых. Обжора - это человек, который ест существенно больше, чем ему реально нужно (остальная энергия переваренной пищи достается крокодилу); однако это не всегда очевидно, поскольку интенсивность и характер обмена веществ у людей сильно различаются и зависят кроме того от условий окружающей среды (природной и социальной). В частности, сильный эфирный крокодил есть у большинства профессиональных спортсменов, чье эфирное тело гипертрофированно развито, поскольку им нужно переносить тяжелые нагрузки. Накопленная к соревнованиям энергия эфирного тела привлекает хищного паразита. которого приходится кормить потом всю жизнь - отсюда быстро возникающее нездоровое ожирение, появляющееся после снижения уровня нагрузок. Нездоровое ожирение - это такое, при котором жир, вместо того, чтобы служить энергетическим запасом, сам постоянно требует еды для собственной поддержки - фактически в нем материализуется уже неотступно сопровождающий толстяка эфирный крокодил, избавиться от которого чрезвычайно сложно.

У еды есть вторая, очищающая, функция, не менее сложная, чем питательная: грязь астрального тела, опускаясь в эфирное, выводится вместе с остатками пищи. Поэтому многие люди, попадая в непривычно грязную для себя астральную среду (например, изживая эмоциональные неприятности), инстинктивно начинают больше есть, во-первых, подпитывая астральное тело эфирной энергией, а во-вторых, очищая эфирное тело от астральной грязи с помощью еды. При этом, естественно, резко поднимается уровень эфирной энергетики, со временем привлекая и крокодила, поскольку резервный способ чистки не должен становиться основным: появление крокодила, то есть своего рода тонкого рэкетира (кстати говоря, каузальный крокодил вполне может принять вид натурального рэкетира), всегда означает грубые нарушения в энергетическом балансе человека, вызываемые чаще всего игнорированием фундаментальных этических правил жизни на соответствующем теле.

Сильный эфирный крокодил делает человека довольно неприятным при физическом соприкосновении с его хозяином: крокодил может пожрать эфирную энергию через кожный контакт, а сексуальные ласки такого человека напоминают скорее грабеж средь бела дня, вызывая наряду с возбуждением (или вместо него) чувства брезгливости, протеста и холода. Когда крокодил, не удовлетворяясь предложенной ему пищей, начинает грызть самого человека, его эфирная энергетика падает, и он может тяжело болеть: раком крови, диабетом, спидом и т. д.

Физический крокодил. Вообще проявления физического тела (как и любого другого) очень многообразны, и автор вовсе не претендует на сколько-нибудь исчерпывающее описание, как его функций, так и крокодилов - эта книга скорее заметки мимолетного путешественника, чем обстоятельное исследование.

Физическое тело является источником энергии для эфирного: это не только энергия перевариваемой пищи, но и энергия, вырабатываемая физическим телом при движении, в частности, при растяжении связок и трении суставных поверхностей. Другими словами, при движениях физического тела высвобождается два вида энергии: в мышцах - механическая, идущая на преодоление инерции тела, силы тяжести или сопротивления рычага, и эфирная, более высокая, питающая (помимо еды) эфирное тело. Пользуясь своей энергией, эфирное тело лечит и строит физическое, поддерживая в себе его информационный код (то есть информацию о его изначально заданном устройстве).

Таким образом, дисбалансы физического тела бывают связаны как с его чрезмерной эксплуатацией, так и с недогрузкой связок и суставов, отчего в первую очередь страдает эфирное тело.

Вообще физическое тело рассчитано на очень большие перегрузки, но при вполне определенных положениях точки сборки. При сильных стрессах (нападение пещерного медведя, падение с дерева) точка сборки иногда попадает в особое положение, так что включается прямая инвольтация высокого эгрегора, дающего человеку необычайные силы и скорость реакции, но здесь контроль над физическим телом осуществляется целиком, и растянутых связок не получается, и суставы также не травмируются, чего не скажешь о штангистах и балеринах. В обычное же время физическое тело рассчитано на умеренные перегрузки - не слишком большие и не слишком маленькие, и искусственное форсирование его тренировками ведет к выработке большого количества энергии для эфирного тела, что вызывает из адских эгрегоров особую разновидность крокодила, питающегося энергией физического тела, высвобождающейся в связках и суставах - именно с этим крокодилом связаны многие профессиональные болезни спортсменов.

Ситуации физических болезней, как правило, связаны с плохой энергетикой эфирного тела, когда оно оказывается не в состоянии защитить и должным образом инвольтировать физическое. У младенцев и здоровых людей эфирное тело несколько выступает за пределы физического - при этом кожа дает характерное мягкое нежно-шелковистое ощущение при прикосновении. Если эфирное тело ослабевает в целом, оно уходит внутрь физического, кожа становится грубее, и легче возникают кожные болезни, не говоря о случайных царапинах и ссадинах (при хорошем эфирном теле на голову человека вряд ли упадет кирпич, а кулак противника соскользнет вдоль челюсти, не повредив ее). Сильное физическое тело при слабом эфирном вызывает резкий энергетический дисбаланс, и является физический крокодил, человек ломает ногу, или у него вырастают шипы в суставах, возникает опухоль, ползет гангрена... список могут продолжить врачи и специалисты по несчастным случаям, включая преднамеренное убийство.

Конечно, физический крокодил в виде раковой опухоли, ножа гильотины или океанской воды, в которой захлебывается человек, просто так, из-за дисбаланса эфирного и физического тел, не приходит - для физической смерти нужно, чтобы были перекрыты связи человека со всеми ведущими его эгрегорами и получена санкция кармического; но когда приходит смертный час, нередко, к сожалению, завершающий удар принадлежит физическому крокодилу. Уход из жизни гармоничного человека происходит, конечно, совсем не так.


Возвращенный оккультизм. Глава 9

Глава 9

ЭВОЛЮЦИОННОЕ РАЗВИТИЕ, или ВВЕРХ ПРИСТАВНЫМ ШАГОМ

Мы разобрали деление энергетического потока на семь широких полос, соответствующих телам (атманическое, буддхиальное и т. д.), а в пределах каждого из тел - на семь уровней, именуемых чакрами. Однако каждый уровень в рамках определенного тела охватывает довольно широкий спектр различных вибраций, поэтому в оккультизме существует деление спектра всех частот каждого уровня на семь частей, называемых ниже планами, а каждый план, в свою очередь, делится на семь подпланов. Планы и подпланы также идентифицируются названиями чакр. Таким образом, уточненный уровень вибраций энергетического потока может называться, например, так: ментальная свадхистхана-манипура-вишудха. Здесь сначала указано тело (ментальное), затем его общий уровень, (свадхистхана), затем его план (манипура), и наконец, подплан (вишудха).

В этой номенклатуре имеется 74 = 2401 возможных уточненных уровней вибраций тел, и автор, конечно, не в состоянии описать их все, тем более что в каждый момент времени у человека на разных телах могут быть включены разные чакры (также планы и подпланы), так что число (принципиально) возможных его энергетических состояний равно (73)7 = 3437 = 6 х1017, то есть число с восемнадцатью знаками, уму непостижимое.

Поэтому автор ограничится по большей части описанием уточненных уровней типа общий уровень-план, не специфицируя тело, к которому описание относится, и подпланов (это в качестве приятного упражнения он оставляет читателю). Однако перед тем как переходить к подробным описаниям, следует сделать несколько общих замечаний.

Эволюционные уровни дают естественное деление процесса развития человека (вообще говоря, любой системы или объекта) на семь основных фаз.

Первая фаза - муладхарная - это фаза рождения (часто в борьбе) и выживания системы; для нее характерна чистая радость существования, которое вовсе не тривиально, поскольку вопрос: жить или не жить - совсем недавно стоял очень остро. Эта чакра (и фаза) характерна для революционеров всех видов. Для нее очень актуален вопрос о средствах, так как они в большой мере определяют будущее развитие родившейся системы.

Вторая - свадхистханная - фаза развития заключается в закреплении системы на уровне устойчивого существования; здесь важную роль играет ее воспроизводство (для животного мира это воспроизведение себе подобных, для автомобильной индустрии - система мастерских и асфальтовых дорог). На этой фазе проблемы выживания сменяются проблемами пышного развития, которое сначала мыслится в рамках первоначальной идеи, но довольно быстро изменяет ее, иногда до неузнаваемости, поскольку обнаруживаются многие неучтенные обстоятельства, или несущественные детали приобретают первостепенное значение; по поводу этой фазы часто можно услышать реплику "жизнь берет свое". Если муладхара представляет радость спасения от гибели, то свадхистхана - радость жизни, уверенной в себе и своем завтрашнем дне. Это, может быть, еще не полное изобилие, но уж точно не голод.

Третья - манипурная - фаза развития обнаруживает новый идеал - это усиление: если свадхистхана празднует пышность кроны, то манипура озабочена толщиной ствола и его разделением на сучья. Когда страна богатеет (свадхистхана), она в некоторый момент начинает заботиться о вооружении и защите от врагов: внешних и внутренних. На свет выплывает волшебное слово "власть" как предмет основного вожделения; в качестве инструмента власти появляется та или иная жесткая структура, например, страна обзаводится армией, административным аппаратом управления и системой тюрем; человек придумывает себе жесткие правила жизни и контроля над собой.

Четвертая - анахатная - фаза развития - это высветление системы, в которой обнаруживаются Божественный замысел и смысл. Здесь Бог еще не виден ясно, но Его присутствие ощущается во всем: система исполняется благодати и некоторого скрытого высокого звучания и значения. Видно, что система сделана по Божьему замыслу, и в ней проявилась Его любовь, хотя сказать, в чем именно, может быть трудно. Такие чувства вызывает птенчик, еще не выпорхнувший из гнезда, - что из него выйдет, пока непонятно, но Божье участие в его творении несомненно.

Пятая - вишудховская - фаза развития представляет совершенное оформление системы - религия, например, обретает вид, пригодный для человечества и удобно вкладывающийся в жизнь: создает свои ритуалы, обряды - словом, оцерковляется. Здесь первоначальная идея получает адекватное воплощение в формах, но отделена от остального мира. Самолет построен и очень красив, но пока не летает, а стоит в ангаре.

Шестая - аджновская - фаза развития подготавливает систему ко включению в окружающий ее мир как элемент; при этом происходит ее полное переосмысление, и обнаруживается масса новых, неожиданных для ее создателей качеств и свойств как ее элементов, так и возможностей системы в целом. Пробные запуски самолета обнаруживают, что он устойчив в полете, с него отлично можно снимать карту местности, охотиться на волков и опылять поля. Он проходит всевозможные испытания, сопрягаясь с различными другими объектами и подсистемами Аэрофлота: воздухом, тучами, дорожками аэродромов и т. д.

Седьмая - сахасрарная фаза - обнаруживает явное присутствие высшей воли, создавшей систему как элемент Целого. При этом система обнаруживает способность выполнять уникальные, лишь ей свойственные функции в рамках функционирования Целого, являясь в то же время его символом и подобием. Происходит видимое наполнение системы высшим смыслом существования, и в нерасчлененном синтезе с Целым она обретает полноту бытия. Самолет заправляется горючим, берет на борт пассажиров и по графику осуществляет полет, радостно ощущая себя незаменимой структурной единицей Аэрофлота, неразрывно связанной со всеми остальными.

* * *

Каждый человек (как и общество в целом, а также любая группа людей - семья, коллектив завода, страна, этнос) находится на своем общем эволюционном уровне, который характеризуется чакрой, а если разбираться более точно, то на уточненном эволюционном уровне, который характеризуется триадой: общий уровень-план-подплан. По мере развития этот уточненный уровень меняется - в целом возрастает, но иногда на какое-то время уменьшается (под возрастанием понимается движение от муладхары к сахасраре, так что, например, человек анахаты стоит эволюционно выше человека свадхистханы; при равенстве общих уровней следует сравнивать планы; если и они совпадают, то подпланы). Однако, хотя даже в рамках уточненного уровня находится довольно широкая полоса вибраций энергетического потока, и, вообще говоря, его освоение может занять много времени (иногда несколько воплощений), тем не менее, "широк человек", как выразился Федор Достоевский, и многие люди рассредоточены на эволюционной лестнице, то есть в некоторых ситуациях находятся на одном уточненном уровне, а в некоторых - на другом, причем не обязательно на соседнем (в смысле - отличающемся на один подплан). Здесь автор имеет в виду не кратковременные медитативные подъемы вверх, случающиеся в жизни каждого человека, но именно раздвоенность (реже растроенность) основного существования, когда в человеке постоянно ощущаются вибрации двух (или более) разных уровней.

Таким образом, эволюционная лестница представляет собой семь больших ступеней - общих уровней, каждый из которых содержит семь ступенек поменьше (планов), а каждый план содержит семь маленьких ступенечек (подпланов). Эволюционное развитие в целом идет по такой схеме: к следующему плану человек переходит, лишь освоив все подпланы данного; то же относится и к общему уровню; однако фактически наблюдаются постоянные прыжки вверх на план или даже на целую ступень, при том, что многие предшествующие уточненные уровни не проработаны, а иногда человек имеет о них самое туманное представление (иногда и вовсе никакого). Тогда через некоторое время происходит падение вниз, но не обязательно на тот уровень, с которого произошел прыжок. Подобные прыжки вверх и провалы вниз заложены в программу эволюции мира и всех его объектов и систем, включая человека и общество, и не являются следствием одной лишь их торопливости и лени. Временный подъем высоко вверх показывает человеку воочию цель, к которой он может (если, конечно, захочет) стремиться, и помогает правильно расставить акценты в его основной реальности, которая сама по себе, без перспектив развития, часто воспринимается им достаточно уныло.

Чакры раскрываются, то есть делаются способными пропускать сильный энергетический поток, по мере эволюционного развития человека; тем не менее, даже у самого низкоразвитого homo sapiens все они приоткрыты хотя бы чуть-чуть, а в некоторые моменты его жизни могут раскрываться довольно сильно. Развитый человек отличается от неразвитого некоторой средней величиной раскрытия чакр, а гармоничный от дисгармоничного равномерностью их раскрытия и отсутствием повреждений, которые делает энергетический поток через чакру вихревым. При эволюционных прыжках неподготовленные чакры открываются как бы насильно, как цветок из несозревшего бутона, и хотя могут какое-то время пропускать сильный поток, но человеку трудно его держать вследствие сильных дисгармоничных эффектов его внешней и внутренней жизни, сопутствующих турбулентности этого потока. Провалившись обратно на исходный уровень или оказавшись рядом с ним, человек испытывает смешанные чувства разочарования и облегчения: все-таки та жизнь была не для него. Так ощущает себя бывший начальник отдела, которого административная волна ненадолго вынесла в кресло замминистра, а потом отшвырнула обратно в родной институт.

Не вполне правильно говорить о раскрытии чакр вообще. Нужно, во-первых, указывать конкретное тело человека, о котором идет речь, поскольку, например, ментальная вишудха и физическая вишудха могут быть развиты совершенно по-разному (совершенство мысли и физического тела в наше время редко сопутствуют друг другу) и, во-вторых, уточнять, идет ли речь об общем уровне, плане или подплане, поскольку сахасрара как общий уровень некоторого тела может быть развита слабо, а как план, например, свадхистханы, раскрыта - народная религиозность служит тому ярким примером. Религиозен ли народ? Вообще не очень - с точки зрения, например, святого - однако по-своему, то есть на своем общем уровне развития (свадхистхана) у него все в порядке: религия входит в его жизнь достаточно значимо и сущностно, то есть сахасрара как план свадхистханы в данном случае раскрыта гораздо шире, нежели сама сахасрара (в данном случае неважно, о каком народном теле идет речь: каузальном, ментальном, астральном).

Как же проявляются вибрации общего уровня, плана и подплана, определяющие уточненный уровень человека?

Общий уровень можно представлять себе как вибрацию, которая составляет основной фон жизни человека (точнее, некоторого его тела), это его среда или, так сказать, воздух, которым он дышит. Эта вибрация становится для него ощутимой лишь по контрасту с людьми или ситуациями, находящимися на ином общем уровне: вибрации более низких уровней человек ощутит как слишком для себя грубые или грязные, более высоких - как слишком чистую и разреженную атмосферу, в которой нечем дышать и не на что опереться. Однако по большей части вибраций своего общего уровня человек не замечает.

Напротив, вибрации плана человек ощущает очень остро - они составляют пафос, то есть основной акцент, или главное содержание его жизни. Люди одного общего уровня, но разных планов могут найти друг с другом общий язык, но они всегда ощущают большую разницу в главных направлениях своей жизни, идеалах, общих устремлениях и способах достижения цели. Это разница между интеллигентом гуманитарным и техническим, директором крупного объединения и мелким служащим, генералом и солдатом.

Вибрации подплана определяют стиль жизни человека и характер средств, используемых им для достижения своей цели.

Теперь рассмотрим краткие характеристики общих уровней, планов и подпланов, так сказать, самих по себе.

Общие уровни

Муладхара - человек выживающий, основной фон жизни которого составляет борьба за существование в самом буквальном смысле. Окружающая его среда настолько ему враждебна, что составляет постоянный источник опасности для жизни. Это дикарь, первобытный человек, раб, солдат, зэк, истинный первопроходец.

Свадхистхана - человек живущий: это означает, что проблема выживания им решена и есть уверенность в завтрашнем дне - для себя и своей семьи. Здесь окружающая его среда дружелюбна, или, во всяком случае, не представляет существенной опасности для жизни, и дает в то же время условия для пышного расцветания и размножения - были бы желание и энергия; впрочем, и почти ничего не делая, здесь можно иметь вполне пристойную жизнь.

Манипура - человек управляющий: здесь основной фон жизни - соревнование в силе с природой и себе подобными. Та природа, которая на свадхистхане щедро кормила, теперь должна быть "покорена" и "управляема"; люди, которые вполне мирно жили общиной, внезапно свирепеют и хотя властвовать друг над другом; интриги с целью получения такой власти становятся естественным фоном жизни во всех ее проявлениях.

Анахата - человек любящий; здесь основной фон жизни человека - неизреченная любовь, которую он ощущает устремленной к нему отовсюду. Конечно, на этом фоне могут случаться любые события, но Божественный свет, озаряющий все происходящее, никогда не меркнет. Этот свет идет и от самого человека, но для окружающих уровня манипуры он несколько холоден (хотя, конечно, приятен) и разрежен: с их точки зрения, высшая любовь хороша в умеренных количествах, как тонкий соус к жаркому. Для самого же человека анахаты этот свет представляет основу жизни, и в его отсутствие он буквально задыхается. Любовь к миру для него есть истинное содержание всех его действий и поступков, но на уровне анахаты она не находит в них отчетливого выражения, и чтобы ее ощутить, нужно быть соответственно настроенным. Только тогда явно обнаружится ее истинная сила.

Вишудха - человек достигший, или мастер, умеющий найти точное выражение свету энергий высокого эгрегора, его ведущего. Глядя на этого человека, его поведение, жесты, действия, кажется, что лицезреешь явленное чудо: они настолько совершенны, как будто Кришна снова воплотился на земле. Рядом с таким человеком меркнет окружающий его мир, поэтому обычно его стараются как-то изолировать, например, поместить на сцену, в то время как окружающие скромно занимают свои места в зрительном зале и стараются не мешать. На этот уровень выходят великие: красавицы (физическая вишудха), мимы (эфирная вишудха - совершенство жеста), актеры (астральная вишудха - совершенное выражение эмоций), просветители (ментальная вишудха - совершенное оформление мысли), политики и финансисты (каузальная вишудха - совершенное управление потоком событий), психологи и моралисты (буддхиальная вишудха - совершенное оформление жизненных взглядов и позиций), и религиозные проповедники (атманическая вишудха - совершенное оформление высшего идеала и целей жизни).

Аджна - человек мудро-разносторонний, подключенный ко многим высоким эгрегорам и сумевший наладить контакт между ними, находясь с каждым в отдельности на уровне вишудхи; так сказать, высший эгрегориальный дипломат, или синтетик. На физическом теле это, например, мастер - золотые руки, освоивший в совершенстве многочисленные технологии и способный подковать блоху с программным управлением, на эфирном - спортсмен-многоборец, на астральном - писатель, создающий симфонии из эмоциональных проявлений своих героев, на ментальном - ученый, работающий на стыке наук и создающий синтетические концепции и модели, на каузальном - гениальный дипломат, крупный политик-международник, на буддхиальном - человек, согласующий взаимную этику различных высоких эгрегоров, например, находящий общий язык между недружественными народами, на атманическом - создатель сильной религии, объединяющей самые разные секты и течения.

Сахасрара - человек Божий. Здесь главная цель достигнута - человек сливается со Вселенной, и через каждое его движение и проявление непосредственно транслируются вибрации Абсолюта. Ключевые слова: полнота, единство с миром, мистический восторг бытия.

Важно понимать, что описанная иерархия скрыта от глаз невнимательного наблюдателя. Более или менее адекватно человек способен воспринимать вибрации трех общих уровней: своего собственного и (с трудом) двух с ним соседних, остальные же энергии находятся для него в области сказок, фантазий, легенд или рассказов путешественников о жизни аборигенов Центральной Африки. Людям, по своему эволюционному уровню различающимся на две ступени (например, человеку манипуры и человеку вишудхи), очень трудно найти общий язык - реально между ними возможен только один вид контакта: высокое духовное учительство, когда один представляет для другого чудом материализовавшийся идеал, к которому можно подходить лишь с величайшим благоговением, изредка и не на слишком близкое расстояние. В современной западной цивилизации такие отношения не приняты, что очень ее обедняет и сдерживает ее развитие, поскольку высокое духовное учительство и ученичество свойственны природе человека, и одного лишь высокого Учения ему, как правило, недостаточно - ему нужен также и живой Учитель.

Эволюционная разница в одну ступень, то есть принадлежность к соседним общим уровням, дает паре возможность взаимопонимания, но при условии, что оба человека всегда эту разницу осознают и имеют в виду; фактически это отношения практического духовного учительства, хотят это признавать партнеры или нет; попытки игнорирования (хотя бы одним) разницы в их эволюционных уровнях быстро ведут к плачевным результатам. Здесь ведущие эгрегоры очень четко распределяют роли, и людям ничего не остается, как подчиниться, иначе они вступают в конфликт уже не только (и не столько) друг с другом, сколько с волей обоих эгрегоров.

Теперь рассмотрим характерные вибрации различных планов. Они определяют пафос, или основное содержание жизни и деятельности человека (системы).

Муладхарный план дает пафос удержания только что достигнутого, борьбы с врагами, пытающимися все отобрать и отбросить человека с позиций, которые он с таким трудом и лишениями завоевывал; таков, в частности, пафос революции. Основное содержание муладхарного плана - первого плана данной ступени (то есть общего уровня) - это борьба с силами (внешними и внутренними), пытающимися стянуть человека на предшествующую ступень. Например, при переходе от свадхистханы к манипуре, попав на уровень манипура-муладхара человек борется с собственной ленью, праздностью и ленивым паразитизмом, а при переходе от манипуры к анахате, то есть оказавшись на уровне анахата-муладхара, он сталкивается с искушениями жесткости, непримиримости и агрессии.

Свадхистханный план - это пафос устойчивой самоподдерживающейся жизни, пожинания плодов успеха предшествующего (муладхарного) плана: изобилия, радости, освоения бесплатно полученного наследства. Так дети революционеров и нуворишей очень плохо понимают своих родителей, умея превратить в праздник что угодно, а реальные страдания и каторжный труд предшествующего поколения - в красивую легенду, в которую подлинные участники с их навязчивыми воспоминаниями вписываются довольно плохо.

Манипурный план дает пафос усиления, создания устойчивой структуры, или системы управления, поддерживающей достижения (можно даже сказать, расцвет) жизни на предшествующем плане, которая, конечно, была во многом хаотична и неорганизована. Эта устойчивая структура, однако, тяготеет к некоторой жесткости и начинает со временем угрожать той самой жизни, для пущего преуспеяния которой она была создана, и в известной степени на ней паразитировать. По поводу этого этапа развития было сказано: "За что боролись, на то и напоролись".

Анахатный план - это пафос возвышенной любви, просветления и чистоты: здесь качество явно предпочтительнее количества (этим анахата отличается от свадхистханы). На этом плане становится понятным, что без Божьего благословения ничего хорошего не получается, и человек начинает инстинктивно искать это благословение и заниматься лишь теми проблемами, в которых его ощущает. На этом плане структуры манипурного плана частично отмирают, а остальные преображаются и получают иной смысл и функции, чем при своем создании.

Вишудховский план имеет пафос совершенного воплощения реальности, интуитивно прозреваемой на предшествующем плане анахаты. Это могут быть безупречные технологии, инструменты, теории или движения, но они вполне реальны, хотя и производят впечатление чуда, каковым в некотором роде и являются. На свадхистхане-вишудхе находятся, например, высококачественные ремесленные изделия, на манипуре-вишудхе - совершенная система регулирования капиталистической экономики, на анахате-вишудхе - музыкант-любитель.

Аджновский план - это пафос объединения, стремления к синтезу разнородных течений, групп и т. п., достигших совершенного проявления на плане вишудхи. Теперь им становится тесно и скучновато в пределах своих эгрегоров, и они хотят обогатиться за счет взаимных внешних обманов, а затем объединиться, найдя некоторую общую точку сборки. Свадхистхана-аджна - объединение раздробленных феодальных поместий по экономическим соображениям, манипура-аджна - объединение стран в военные блоки по политическим, также экуменическое движение церквей (уровня манипуры).

Сахасрарный план дает пафос погружения в единую объемлющую реальность: эксплуатация, приложение теории к практике, включение элемента в систему. Свадхистхана-сахасрара - объединяющиеся под религиозной или национальной эгидой мелкие княжества образуют государство, которое интегрируется в мировое сообщество.

И, наконец, подпланы: они определяют стиль и методы, то есть способ оформления жизни и усилий человека, и отнюдь не безразличны для эволюции: каждый человек должен прикладывать свои усилия в стиле своего эволюционного подплана, чего часто не понимают или не хотят признавать окружающие, родители и вообще жесткие, "негуманистические" социальные структуры.

Муладхарный подплан - это стиль борьбы за что-то или против чего-то, удержания уровня в трудных условиях, методы угроз, подавления, голодовок, "локтей" на манипуре и аскетизма на анахате, сугубой самостоятельности.

Свадхистханный подплан - стиль красивой жизни с излишествами, методы взяток и подкупа (что гораздо приятнее муладхарного шантажа), покровительства, принятия и дачи помощи и благотворительности, расширения возможностей за чужой счет или другим людям.

Манипурный подплан - стиль давления, принуждения, использования вспомогательных средств (инструментов) и промежуточных цепочек, то есть опосредование, а также всевозможное структурирование как метод решения задач.

Анахатный подплан - стиль ненавязчивости, невмешательства, априорно доброжелательного отношения, вежливости как стремления адекватно воспринять другого человека и говорить с ним корректно и на понятном ему языке. На невнимательного наблюдателя анахатный стиль может производить впечатление аморфности, особенно если в социуме принят стиль манипуры. Методы взаимных уступок, разумных компромиссов, поисков "мира без аннексий и контрибуций". Там, где манипура требует, анахата просит, и нередко с большим эффектом.

Вишудховский подплан - это блестящий стиль и совершенные методы. Ключевые слова - эффективность, точность, адекватность, безукоризненность.

Аджновский подплан - методы сочетания самых разнородных объектов. Комплексный, синтетический подход, "с миру по нитке", поиск неожиданных сочетаний, принципиально новых взглядов, позиций и решений, формально научный подход.

Сахасрарный подплан - стиль погружения в реальность и импровизации, включения прежде изолированного объекта в объемлющую его систему. При этом некоторые проблемы снимаются как несущественные, а другие видоизменяются, но зато возникают системные затруднения, которые должны быть решены. Это, например, обучение методом погружения, групповая психотерапия по К. Роджерсу. Так закомплексованного подростка родители отправляют на лето в трудовой лагерь: поживи сам и Бог тебе в помощь.

Ошибки в оценках уточненного эволюционного уровня чаще всего связаны с инверсией общего уровня и плана, или плана и подплана, поскольку характеристики одинаковых по названию уровня и плана хотя в чем-то и похожи, но по сути различны. Например, пианист уровня манипура-манипура-вишудха может владеть прекрасной техникой игры, но его музыка будет исключительно "силовой", ударной, сродни барабану, и будет очень сильно отличаться от исполнения его собрата уровня манипура-вишудха-манипура, которая будет ощущаться как совершенная (в рамках, например, романтизма, соответствующего общему манипурному уровню), и ее сила будет ощущаться именно как яркость проявления этого совершенства. Мастер фортепианной игры уровня вишудха-манипура-манипура будет исполнять классическую музыку, истинная сила которой будет воспринята очень немногими (людьми анахаты), но они получат от нее значительную нравственную и эмоциональную поддержку; кроме того, эти вибрации найдут некоторый отклик и у людей двойной манипуры, особенно с подпланом вишудхи, то есть манипуры-манипуры-вишудхи, которым понравится что-то в манере исполнения, несмотря на трудность (для них) восприятия самой музыки.

Человек уровня тройной манипуры (манипура-манипура-манипура) это, например, жесткий начальник. Сменив стиль (подплан) на анахату, он станет вежливым, корректным начальником, но основное содержание его деятельности - трансляция воли и поддержание функционирования жесткой иерархической системы - не изменится: пафос уровня манипура-манипура-анахата это все равно давление и принуждение, хотя и в корректной форме. Интеллигентом называется человек, чей пафос - любовь, то есть анахата, но как план манипуры. Манипура-анахата-манипура - стойкий интеллигент, твердо исповедующий свои гуманистические принципы, несмотря на давление окружающей среды. Ему, однако, плохо понятна сила святого, находящегося на уровне анахата-манипура-манипура, чьи действия могут быть довольно жесткими, но никогда не получают отпора, так как пробуждают у окружающих совесть - таким умением интеллигент похвастаться не может, хотя она играет большую роль в его собственной жизни, в отличие от трижды манипурного начальника.

Приведенные выше описания касались преимущественно каузального тела; как выглядит эволюционное развитие на других телах, читатель с большой пользой для себя представит сам. Автор переходит к прогулке по эволюционной лестнице снизу вверх, пытаясь кратко охарактеризовать планы каждого общего уровня.

Муладхара

Муладхара - это уровень, который в настоящее время, к сожалению, характеризует жизнь многих людей на планете, чье основное занятие - борьба за выживание в тяжелых условиях. На муладхару опускается страна, участвующая в большой войне, попадающая в природные катаклизмы, крупные стихийные бедствия, неурожай или тяжелые политические режимы (кровавая диктатура). Однако ничуть не лучше смерть духовная, перекрытие канала из атманического тела в высокий эгрегор.

Муладхара-муладхара

Воин в смертельном бою.

Подплан покажет стиль сражения воина: муладхара - безжалостный (беспощадный) воин; свадхистхана - добрый воин; манипура - могучий воин; анахата - благородный воин; вишудха - безупречный воин; аджна - осмотрительный воин; и сахасрара - безличный воин.

Этот уровень подробно разбирается в "Бхагавад-Гите": над всей поэмой постоянно стоят фон муладхары (смертельное сражение) и ее пафос (смерть участников). Поначалу Арджуна стоит на позициях муладхары-муладхары-свадхистханы: ему жаль убивать своих близких родственников и наставников; Кришна же терпеливо объясняет ему, что высший долг воина - сражение на подплане сахасрары, когда его рукой водит сам Кришна, завершая на физическом плане то, что он уже сделал в тонком. Однако непосредственно в момент гибели (своей или врага - для истинного воина здесь нет различия) подплан падает до муладхарного. Задержка на свадхистханном подплане - агония. Другие примеры вибраций муладхары-муладхары: первые часы жизни новорожденного, операционный стол. На атманическом теле - первые проблески веры в душе неверующего, когда Бог является ему в виде тончайшего, еле уловимого ощущения, которое ему нужно очень тщательно охранять, как огонь чуть тлеющей, но явно волшебной лучины. На ментальном теле - первый проблеск мысли, зарождающегося на совершенно пустом месте понимания. Физическая муладхара-муладхара первый крик младенца - жив!; далее скоро следуют муладхара-муладхара-свадхистхана: дышит, берет грудь, можно отдавать матери; муладхара-муладхара-манипура: окреп, держит головку и т. д.

На астральной муладхаре-муладхаре оказывается преданная жена, которой муж внезапно объявляет, что он уходит к другой женщине. Подплан определит конкретную эмоциональную реакцию: на муладхарном подплане (то есть на астральной муладхаре-муладхаре-муладхаре) она в отчаянии воскликнет: "Но я же умру без тебя!" - и замолчит; на свадхистханном подплане разразится ручьями слез, вызывая к себе чувство острой жалости; на манипурном подплане устроит скандал; на анахатном - попытается мужа понять и отпустить, на вишудховском будет при этом безупречна (хотя внутренне безутешна), на аджновском передвинет точку сборки с тем, чтобы отрегулировать свои эмоции, соотнося их с эмоциями и реальностью мужа, на сахасрарном - подключится к астральному плану тонкого мира в целом и растворит свои чувства в океане мировой скорби, получив эмоциональную поддержку и успокоение.

Муладхара-свадхистхана

Воин на отдыхе; сестра милосердия.

Непосредственная смертельная опасность ненадолго отступила; теперь можно временно (и не теряя общей бдительности) расслабиться, отдышаться и перебинтовать открытые раны; зэк чуть-чуть приспосабливается к лагерной жизни и обрастает минимальным хозяйством.

На физическом плане это человек в палате реанимации после успешной операции; на буддхиальном может дать судьбу борца за смягчение тиранического режима, на каузальном - профессия медицинской сестры в больнице. Атманическое тело: спасительная лучина первой религиозности уже не тлеет, а постепенно, хотя и слабо, разгорается и, колеблясь, бросает мягкий свет на всю жизнь человека.

Муладхара-манипура

Вооруженный воин.

Нависшая смертельная опасность вынуждает воина заняться усилением своего боевого арсенала. Он систематически осваивает новые боевые приемы и виды оружия. Переходя на этот уровень, народное ополчение (муладхара-свадхистхана) превращается в армию, формируя жесткую систему управления, штрафные батальоны, военно-полевые суды, иерархию воинских званий и т. д. Это вибрации упорядоченной лагерной жизни с четким иерархическим распределением ролей и распорядком дня и ночи: "урки", "наседки", "кум", наряды на работу - но с нее можно не возвратиться или однажды не проснуться утром.

Физическое тело: хотя состояние по-прежнему тяжелое, непосредственная опасность миновала, намечается тенденция к устойчивому выздоровлению. Можно применять терапевтические средства. Муладхара-манипура-муладхара - каторжный труд из последних сил.

Атманическое тело: фитилек веры на лучине горит уже устойчиво и значительно ярче; человек ощущает силу Божественной защиты его существования. Подплан покажет, при каких обстоятельствах и в каком стиле человек ощутит свою миссию в целом: муладхара - помощь страждущим, анахата - милосердие и т. д.

Муладхара-анахата

Воинское счастье и удача.

Вибрации этого уровня - неожиданное короткое перемирие, блаженный промежуток между родовыми схватками, удачный маневр, обращающий врага в бегство, короткая, но необычайно светлая и яркая любовь на прифронтовой полосе; концерт на линии фронта.

В лагерной жизни это шарашка, привилегированная спецтюрьма для технической интеллигенции, выполняющей определенное задание. Муладхара-анахата-свадхистхана - хлеб на столах без ограничений, муладхара-анахата-аджна - философия или научные изыскания в пределах колючей проволоки.

Физическое тело: на изможденном лице тяжелого больного появляется слабая улыбка.

Переживание чистой радости в условиях трудного выживания совершенно преображает видение мира: смерть кажется неотъемлемой частью жизни и, как таковая, не вызывает протеста (на соответствующем теле). Чудесное избавление от гибели иногда переводит точку сборки человека в устойчивое положение на уровне атманической муладхары-анахаты, на котором человек воспринимает смерть как возвращение к любящему Богу.

Муладхара-вишудха

Искусный воин.

Это воин, который сражается настолько красиво, что его можно снимать а кино - но все же его сражение вполне реально. Это уровень безупречного владения первоклассным оружием: стрела из лука Рамы, поразив врага, сама возвращается к нему в колчан.

Армия обзаводится духовым оркестром и знаками воинских различий, у генералов появляются ордена, у рядовых - строевой шаг и солдатская выправка.

Зэки делают себе татуировки, вырабатывают эстетику и оформление своей этики: способы обращения к старшим, "справедливые" суды.

Эфирное тело: бесформенно-мечущаяся энергетика стабилизируется и входит в определенные рамки, еще не соответствующие норме, но устойчивые.

Атманическое тело: ощущение Бога, сурово карающего за вполне определенные проступки, требующего определенных ритуалов, но при этих условиях хранящего и защищающего человека - методом смертельного устрашения потенциальных врагов (муладхарный подплан), их подкупа или разорения (подплан свадхистханы) и т. д.

Муладхара-аджна

Воин-многоборец.

Это воин, владеющий в совершенстве всеми видами оружия и способный один вступить в сражение с многими.

Армия в своих действиях использует комплексный подход: артиллерия + танки + самолеты + подводные лодки + небольшой ядерный миноносец, замаскированный под гражданский аэростат.

Физическое тело: активизируются системы взаимного дублирования и балансирования органов и систем, и организм находит неожиданный эффективный режим выживания.

Атманическое тело: своеобразный политеизм карающих и охраняющих богов, из которых с кем-то одним обычно удается договорится и получить его покровительство - похоже на эпос Древней Греции, но с акцентом богобоязненности Ветхого Завета, так как любая муладхарная религиозность настроена на тему выживания.

Каузальное тело: на краю гибели производится тонкий маневр путем сочетания нескольких способов видения потока событий и воздействия на него; стиль укажет подплан: муладхара - угрозы, свадхистхана - система поощрений или взяток, сахасрара - релаксация в общем каузальном потоке и точное безличное реагирование на стимулы (сахасрара как подплан - это стиль дао).

Муладхара-сахасрара

Совершенный воин.

Это уровень, о котором Карлос Кастанеда говорит так: смерть должна находиться за левым плечом воина и служить ему советчиком. Такой человек ощущает силовые линии, по которым идет перемещение особо опасных точек пространства и естественно включен в систему этих точек, являясь сам по себе одной из них. Его действия направляет сама среда, в которой он находится, и потому он безупречен. Если два воина этого уровня выстрелят друг в друга из лука, их стрелы столкнутся на середине пути и упадут на землю.

Физическое тело: этого пуля боится и штык не берет; от пули человек вовремя увернется, чужой штык скользнет его вдоль кожи, не причинив ей вреда, а его кулак словно сам по себе войдет после этого в печень противника. Такой человек бьет два раза, и второй его удар приходится по крышке гроба, что выглядит очень эффектно, особенно на буддхиальном теле.

Анахатный подплан: человек внешне совершенно не агрессивен, а, наоборот, открыт и приветлив, но его постоянно сопровождает сильнейшее напряжение пространственной энергетики, которое чрезвычайно опасно для его окружающих и требует от него самого полной релаксации в среде и постоянной высокой концентрации внимания. Этот человек редко бьет сам - чаще его противник спотыкается и ломает шею при падении.

Свадхистхана

Однако зло на свете имеет свой предел: раб становится феодальным крестьянином, диктатура кончается или смягчается и политические заключенные - оставшиеся в живых - выпускаются на свободу; кончается война; после опасной операции и долгого восстановительного периода человек выписывается из больницы и внезапно ощущает, что непосредственная опасность для жизни миновала, и только в этот момент в состоянии оценить ту невероятную тяжесть, которая на нем лежала - и вдруг ее нет. Это муладхара сменилась на свадхистхану; теперь в жизни стоят совсем другие задачи: ее нужно строить, а не защищать.

Проработка различных подпланов муладхары и, как заключительный итог, выход на свадхистхану - основной мотив почти всех сказок: герой за время опасных странствий приобретает множество умений и в конце обеспечивает себе безопасность и удачно женится. Характерен следующий эпизод возвращения: став совершенным воином, полностью релаксированным в среде, то есть никак ее не возмущающим (муладхара-сахасрара), герой садится на возникающую как бы случайно огромную птицу (иерофант), которая поднимает его из опасной подземной страны (царство муладхары) на безопасную процветающую землю (царство свадхистханы). Здесь, конечно, нужна помощь иерофанта (посвятителя), поскольку подъем на следующий общий уровень это всегда огромный сдвиг точки сборки.

Энергии атманической свадхистханы соответствуют богам плодородия и священным рощам, тем самым, с которыми безуспешно боролся Бог, выведший евреев из Египта. Однако то, что хорошо в аравийской пустыне, где царствует муладхара, поскольку основная цель народа - выживание, не вызывает восторга у следующего поколения, осваивавшего Землю Обетованную в относительно спокойных условиях, когда поголовье скота волнует человека больше, чем толщина крепостных стен. Свадхистханный идеал иной, это библейское: "Плодитесь и размножайтесь", а основная миссия человека - сберечь и приумножить богатства, унаследованные от отцов и дедов (или преодолеть оставленные ими нищету и разруху). Здесь же появляется и расцветает идея гарема и семьи и семейного клана как ячейки общества - человеку муладхары как-то не до семьи, его общество составляют однополчане или солагерники.

Свадхистхана-муладхара

Бери шинель - пошли домой. (Б. Окуджава).

После тяжелой войны, отвоевав независимость, страна хоронит своих мертвецов и смотрит, что у нее осталось. Страшные следы войны на каждом шагу, но она уже в прошлом. Тем не менее, разрушено все, и строить нужно начинать с самого начала.

Атманическое тело: культ заботливой Родины-матери, посылающей своих сыновей на смерть.

Буддхиальная свадхистхана-муладхара-муладхара - солдат, вернувшись с войны, обнаруживает на месте родного дома руины; соседи сообщают ему, что вся его семья погибла во время бомбежки.

Свадхистхана-муладхара-свадхистхана: молодожены вдвоем отправляются осваивать необжитые края. В нищей, разоренной стране исчезает тень голода и появляются первые признаки будущего процветания: приходит помощь из других стран; где-то замычала корова, кто-то устраивает праздничную свадьбу или день рождения с ненормированным угощением для гостей.

Эфирная свадхистхана-муладхара-сахасрара: начав восстанавливаться после длительного голодания, энергетический каркас человека в какой-то момент обнаруживает свое единство с энергетикой окружающего пространства и буквально растворяется в ней; возникает эйфория эфирного единства с миром. Человек в каждую минуту точно знает, что ему надо есть, и какую гимнастику делать.

Свадхистхана-свадхистхана

Гарем.

Сельская страна богатеет, о лишениях и бедствиях всерьез уже никто не вспоминает. Нежный росток, очутившись на хорошей почве, быстро тянется вверх и пускает побеги во все стороны; супруги, имея место обитания и необходимые средства существования, рожают детей одного за другим. О будущем думается в радостных тонах; ресурсы кажутся неистощимыми, жизнь - прекрасной.

Муладхарный подплан: весенняя пахота плодородного поля.

Атманическое тело: культ богини плодородия, на свадхистханном подплане - пышный и с эротическими элементами, на манипурном - с акцентом ее власти над миром (баба-яга).

Астральное тело: чувства родителей при виде здорового быстро растущего упитанного ребенка (муладхарный подплан - первые месяцы жизни младенца, свадхистханный - после примерно полугода, когда младенец становится неприлично "сладким", манипурный - когда "сладость" сменяется детской энергичностью, обычно в два-три года).

Свадхистхана-манипура

Развитый феодализм.

Если символом двойной свадхистханы может служить куст, то свадхистхана-манипура - это пышное дерево, в котором отчетливо выделяются структурные элементы: разветвленная корневая система, мощный ствол, сучья, ветки, веточки, листья, кора, годовые кольца и т. д. Здесь буйно растущая жизнь организуется, подчиняясь определенным силам, которые ее существенно ограничивают, но в то же время и усиливают; однако это не воспринимается как насилие, так как появляющаяся структура органична жизни, то есть организует ее естественно (естественность вообще характерна для последовательного, шаг за шагом, эволюционного процесса; в действительности, однако, чаще встречаются прыжки вверх и провалы вниз).

Подпланы: муладхара - крестьянин на барщине; свадхистхана - на оброке; манипура - барин, купец; анахата - благородный странствующий рыцарь; вишудха - придворный герцога; аджна - герцог; сахасрара - феодальный король, естественный владыка своего королевства.

Свадхистхана-анахата

Дружная семья.

Если на свадхистхане-манипуре находится трудовая семья, целеустремленно улучшающая и расширяющая свой участок под солнцем, то на свадхистхане-анахате мы увидим нечто совершенно другое: семью, чей пафос - взаимная любовь и взаимопомощь ее членов; при этом роли достаточно четко определены "по умолчанию", так что хаоса не возникает.

Вибрация различных подпланов: рождение в этой семье нового младенца (муладхара), семейный обед (свадхистхана), приучение детей к труду (манипура), детский сон (анахата), торжественный выход (вишудха). Аджновский подплан дает семью со многими интересами и занятиями, сахасрарный - гостеприимный открытый дом, живущий по принципу: гость в дом - Бог в дом: здесь все происходит как бы само собой (включая внешние социальные контакты домочадцев) и без особого напряжения, и постоянно ощущается полная естественность и гармония взаимной любви друг к другу и к миру.

Вообще свадхистхана-анахата означает "простого" бескорыстного доброго человека, стремящегося незаметно и ненавязчиво помогать другим в том, в чем они нуждаются в своей обыденной (свадхистханной) жизни.

Атманическое тело: абстрактный идеал добра как средства поддержания жизни.

Свадхистхана-вишудха

Аристократическая семья.

Это уровень жрицы богини плодородия, образцового хозяйства и семьи, точно соответствующей идеалу данного общества; здесь пафос уже не любовь членов семьи друг к другу и внешнему миру сама по себе, но точно найденные формы выражения этой любви, часто принимающие вид ритуалов. Подплан покажет стиль этих ритуалов: свадхистхана - забота, анахата - нежность, аджна - семейные советы. В гости в эту семью так запросто не придешь - нужно иметь соответствующие рекомендации или сильную кармическую связь с ней, да и сам визит будет иметь, при всей искренности и доброте хозяев, четко очерченную самим устройством дома и заведенных в нем порядков структуру.

Атманическое тело: идеал точно найденной и своевременной помощи людям в поддержке их существования.

Физическое тело: образец красоты с точки зрения представлений о женщине как продолжательнице рода: выносливая, сильная, с широкими бедрами и развитой грудью; мужчина - как опора и защитник семьи: сильный, выносливый, косая сажень в плечах - богатырь из былины.

Свадхистхана-аджна

Народная мудрость.

На этом уровне находится народный умелец, ремесленник - мастер на все руки, умеющий и сруб поставить, и крышу настелить, и печь сложить - с безупречной тягой. Подплан покажет стиль, в котором все это делается: муладхара - на новом или пустом месте, но основательно, свадхистхана - пышно, с украшениями и "архитектурными излишествами", манипура - с продуманной структурой и с помощью особых инструментов, сахасрара - адекватно вписываясь в окружающую среду.

Атманическое тело - идеал доброты и мудрой разносторонней помощи людям с учетом того, чем они являются и что им действительно нужно - все это в рамках свадхистханы, то есть элементарного биологического жизнеобеспечения и продолжения рода.

Астральное тело - это высокий уровень эмоциональной культуры человека, живущего на свадхистхане, то есть интересующегося жизнью себя и других в биологическом понимании этого слова. Он допускает в себе и других самые разнообразные эмоции, способен их воспринимать, не осуждая их априорно, и умеет гасить и балансировать разбушевавшиеся страсти в других. Говоря проще, это человек, который умеет понять другого в смысле - разделить, чужое горе, страдание или радость - оставаясь при этом самим собой; что называется, широкая натура.

Свадхистхана-сахасрара

Стихийный пантеизм.

Человек этого уровня ощущает мировой круговорот энергий и материи, обеспечивающий рост и развитие всего живого. Это, например, мудрый крестьянин, включенный в биоценоз своей местности, кожей чувствующий моменты, когда нужно сеять рис или сажать капусту, и делающий это, настолько вписываясь в природную и социальную среду, что экологических и экономических проблем у него не возникает. Подплан может определить профессию: муладхара - землепашец, свадхистхана - мельник, манипура - купец-международник (в заморские страны и обратно), анахата - воспитатель детского сада или сиротского приюта, вишудха - золотых дел мастер, аджна - главный визирь, сахасрара - муэдзин.

Атманическое тело: вера стихийно-пантеистического образца: Бог как высшее начало, выражающееся в обеспечении и поддержании жизни в биологическом ее понимании. Например, атманическая свадхистхана-сахасрара-манипура может быть обожествлением могущественных хорошо структурированных сил природы и общества: духи ветров, вод, земли, рощ, рек, боги и богини любви и ненависти, войны, судьбы и смерти - словом, весь древнегреческий эпос: Эол, Зефир, Посейдон, Арес, мойры и Геката.

Манипура

Люди, находящиеся на соседних общих уровнях, то есть отличающиеся по своему общему уровню на одну ступень эволюционной лестницы, часто плохо понимают бытие друг друга. Так, огорчения и напряжение человека свадхистханы совершенно непонятны человеку муладхары: с точки зрения последнего, у первого все более чем в порядке, и хотя свадхистханная жизнь в целом скучновата, поскольку в ней нет никакой непосредственной угрозы, что одно только и придает бытию вкус, но уж поводов для серьезных огорчений и напряжения точно нет. Наоборот, человек свадхистханы смотрит на человека муладхары в общем-то как на дикаря, которому совершенно недоступны ни радости, ни тонкости строительства дома и семейной жизни. С нижнего уровня непонятны возникающие на верхнем потребности, с верхнего - как без них можно обходиться, поскольку именно они составляют основное глубинное содержание жизни, точнее, ее всепроникающий фон, настолько интимный, что говорить о нем не хочется: он всегда подразумевается, и как бы выносится за скобки, так что другой человек, живущий в нем сам, все отлично понимает, а чужак - нет, и очень хорошо, что так.

Уровень манипуры соответствует вибрациям управления и структурирования; он по сути инструментален. На этом уровне человек учится управлять собой и другими, структурирует внешний и внутренний мир. Его потребности (и соблазны) совершенно непонятны человеку свадхистханы, но последний, тем не менее, ощущает его духовное превосходство, во всяком случае, при разнице точно в одну ступень: например, для человека уровня свадхистхана-манипура-аджна естественным духовным учителем будет человек манипуры-манипуры-аджны (не любой, конечно). Вообще уровень человека (коллектива, социума) хорошо определяется уровнем людей, которых он считает своими практическими и духовными учителями: первые превосходят его на одну ступень, вторые - на две. Например, современное автору общество в целом практическими учителями считает людей манипуры, то есть властных и способных навести порядок, а высокими - людей анахаты, проповедующих любовь и ненасилие. Это означает, что само общество стоит на уровне свадхистханы, хотя в нем есть много манипурных вкраплений.

В социальном плане каузальная манипура соответствует, например, развитому капиталистическому обществу, решившему проблему нищеты и бездомности для практически всех своих членов; основным внутренним содержанием социальной жизни является максимальное участие в системе управления обществом и совершенствование этой системы.

В аспекте внутренней жизни манипура знаменует важнейший ее этап: структуризацию, то есть появление внутреннего мира и восприятие его как управляемого волей и сознанием человека. Другими словами, человек манипуры учится работать над собой и в какой-то мере склонен постигать себя, видя в этом необходимое условие для успешного выполнения своих планов. На этом уровне впервые появляется ощущение отчетливой личной цели, которую человек себе ставит и последовательно добивается; человек свадхистханы до этого не доходит: он все же слишком растворен в потоке своей энергии и недостаточно индивидуализирован: у него преобладает групповое (семейное, клановое, национальное) самосознание, и ему очень трудно ставить себе индивидуальные, отличные от всех цели и задачи: его ведет групповой эгрегор, не выдавая особых отличительных меток, как говорится, на общих основаниях.

Атманическая манипура соответствует энергиям могущественного Бога, централизованно правящего Им же тщательно сконструированным миром. К этому же уровню относится тезис, что Бог вездесущ, вездесущ и всемогущ (то есть вся сила происходит от Него).

На манипуре человек окончательно отделяет себя от мира: у него появляются чувства личной ответственности и долга перед самим собой, в частности, перед поставленными самому себе целями, и потребность в том, чтобы общество давало ему определенную личную свободу - то, что в наше время именуется правами человека. Эта свобода обеспечивается конституцией, законодательством, судами и тюрьмами - типично манипурной системой жесткого управления, вызывающей у людей анахаты тяжелое чувство. Однако способы управления собой и структурирования своего внутреннего мира у человека манипуры примерно те же: своя система слежки за самим собой и сопутствующего ей, многоступенчатого самообмана, развитый репрессивный аппарат и самооценки по системе шкал - в общем, не человек, а табель с отметками. На этом уровне человек еще не умеет по-настоящему любить ни других, ни себя - но зато отлично разложит всех по полочкам и после этого организует в систему, используя порой весьма изощренный инструментарий, которому человек свадхистханы может только позавидовать.

Манипура-муладхара

Человек долга. Промышленный рабочий на конвейере. Капиталистическое государство с милитаризованной экономикой.

Для этого человека главное слово - "надо", если оно звучит у него внутри: тогда он сделает это "во что бы то ни стало", то есть сосредоточит все свои усилия. Это люди, выковывающие свой характер, хотя и с самого начала он кажется выполненным из легированной стали. Подплан укажет стиль поведения, но не отменит общей неуклонности. Пафос этого человека - самостоятельное выполнение трудных дел с четкой целью, по возможности начиная с "самого начала". Подплан определяет манеру исполнения: муладхара - с напряжением всех сил, иногда истерическим, свадхистхана - вальяжно, не брезгуя чужой помощью, но только по мелочам, манипура - жестко, анахата - ненасильственно, и т. д.

Астральное тело: здесь эмоции чаще всего жестко рассортированы и при этом одномерны, то есть варьируются лишь в силе, будучи практически лишены обертонов. При этом человек склонен часть из них жестко подавлять, считая для себя недопустимыми, особенно те, которые отвлекают от достижения главной на данный момент цели.

Ментальное тело: человек ценит силу ментальной структуры, создающей порядок из хаоса. Это простейшие ментальные конструкции: классификация, иерархия, но человек умеет мощно на них опираться.

Манипура-свадхистхана

Карнегианец. Фермер. Расширенное капиталистическое воспроизводство.

Этот человек склонен искать и находить резервы внутреннего развития; он скорее будет развивать в себе положительные качества, чем искоренять отрицательные: в принципе, то есть качественно, он сам себя устраивает, но в то же время считает желательным количественное развитие некоторых качеств, помогающих добиваться поставленных целей, каких именно, покажет подплан: муладхара - аскетизм, умение работать в одиночку и не бояться кризисов и острых ситуаций; свадхистхана - умение располагать к себе людей; манипура - умение быть настойчивым и жестким в необходимой степени; анахата - вежливость, тактичность, скромность; вишудха - гладкость речи, изысканность манер; аджна - умение встать на точку зрения партнера; сахасрара - умение вписаться во внешнюю ситуацию и повернуть ее к себе наиболее выгодным образом.

Атманическое тело: Бог, управляющий миром и ведущий его от менее развитой и сложной структуры к более развитой - похоже на современные "научные" эволюционные представления, если оформить их на атманических вибрациях, то есть в виде культа.

Манипура-манипура

Человек, конструирующий себя. Управляющий; технический интеллигент. Индустриальный гигант.

Здесь основное занятие человека - обуздание: себя, других, природы. При этом в качестве средств обуздания применяются разнообразные инструменты и сооружаются сложные структуры. Этот человек склонен относиться к себе как к сложному кибернетическому устройству, которое нужно разгадать, построить точную схему, найти рычаги управления и с их помощью произвести перенастройку на нужный для скорейшего достижения цели режим. В этом занятии человек может основательно преуспеть и по видимости сильно себя переделать, но созданные им эффекты часто оказываются временными или иллюзорными. Пафос силового давления и жесткой структуризации делают его тяжелым в общении, особенно на низших подпланах муладхары и манипуры; однако это может быть дельный секретарь, особенно на подплане вишудхи. На подплане анахаты он, возможно, будет постоянно (вполне искренне) улыбаться, но все равно будет ощущаться внутренняя целеустремленность, и не всегда приятным образом. Вообще двойная манипура - это уровень крупного производства; подплан определит профессию: муладхара - инженер - конструктор, свадхистхана - секретарь директора, манипура - начальник цеха, анахата - профсоюзный босс, вишудха - начальник отдела эстетики, аджна - главный инженер, сахасрара - коммерческий директор.

Манипура-анахата

Христианин. Гуманитарный интеллигент.

Если человек двойной манипуры ищет управы на себя и на мир с помощью силы, инструментов и технических средств, то человек манипуры-анахаты пожинает плоды этой деятельности, когда схемы и инструменты уже сыграли свою роль, и могут быть отброшены, поскольку во внутреннем мире человека появляется сияние доброты, возникающей ниоткуда, но позволяющей ему совершенно по-иному воспринимать и себя и внешний мир. На этом уровне человек не борется с собой: он стремится увидеть свет, идущий у него из потаенных источников, ощущая его преимущество над силовым и структурным воздействием манипурных вибраций: так иного ребенка легче ласково уговорить, чем заставить слушаться. Все это, конечно, происходит в рамках манипуры, то есть конкретно-целенаправленного энергичного структурированного бытия, но за ним человек ощущает мерцание Божественного света и скрытый Его замысел, который чувствуется во всем, но лишь интуитивно, и явно показать его миру человек пока не в состоянии.

Подпланы: муладхара: шок лютого материалиста - ученого или администратора, внезапно переживающего отчетливые религиозные чувства, которые заставляют его пересмотреть все свои взгляды и убеждения и принять христианство; свадхистхана - теплота религиозной общины; манипура - христианин, чья жизнь подчинена церковным правилам; анахата - священник; вишудха - христианский храм, или священник во время исполнения обряда; аджна - христианский экуменист; сахасрара - христианский миссионер.

Атманическое тело: вариант христианства, фактически принятый человечеством, где пафос любви звучит на фоне власти Иисуса над миром - чудеса исцеления и воскресения из мертвых (подплан муладхары), кормления (свадхистхана), изгнания бесов (манипура) и т. д.

Манипура-вишудха

Эстет. Епископ. Искусствовед.

Это уровень профессионалов целеустремленного-структурированного общества, людей, на работу которых социум смотрит с любовью и восхищением, чем бы они ни занимались: обороноспособностью (подплан муладхары), сельским хозяйством (свадхистхана), политикой (манипура), смягчением нравов (анахата), эстетическим оформлением (вишудха), международной политикой (аджна) или экологией (сахасрара).

Во внутренней жизни - это уровень оформления программ подсознания, настроенных на восприятие Божественного света. Человек еще не в состоянии его явно излучать, это становится возможным лишь на общем уровне (а не плане) вишудхи, но он остро воспринимает зов высокого искусства - это широкие круги любителей и ценителей прекрасного, тех зрителей, читателей и слушателей, ради которых (если говорить о людях) истинные творцы ваяют, пишут и сочиняют (узкий круг истинных ценителей находится на уровне анахата-вишудха).

Атманическое тело: идеал Бога, безупречно управляющего совершенно устроенным миром; незначительные погрешности относятся к несовершенству человека. Идеал общества, предоставляющего каждому максимальные возможности для достижения конкретных целей.

Манипура-аджна

Эзотерик. Психолог-фрейдист. Министр иностранных дел.

Атманическое тело: идеал сильного, разносторонне развитого человека, все могущего и умеющего. Религиозность этого уровня обычно не удовлетворяется экзотерическими концепциями, и человек идет в эзотерику, пытаясь постичь единство мира, и начинает воспринимать изолированные религии как секты: ему нужен единый Бог, по-разному являющийся каждому народу и человеку.

Буддхиальное тело: экуменическое движение на основе христианства.

Во внутренней жизни этот человек ищет скрытые знаки, символы, которые нужно расшифровать и найти ключи к своему подсознанию. Это уже высокий класс психологической работы, позволяющий реально ощутить связь внешнего и внутреннего мира и во многих случаях решить внешние проблемы исключительно путем работы над собой. Вообще это уровень эзотериков манипурного общества: хорошие психологи, психоаналитики, астрологи, прорицатели, ясновидящие и гадатели комплексного типа, то есть использующие разнообразные средства: игральные карты, кофейную гущу, карты таро, астрологию, компьютерные датчики случайных чисел, тест MMPI и т. д. Подплан покажет характер работы с клиентом: муладхара - угрозы ударов судьбы и методы их предотвращения; свадхистхана - проблемы финансов, семьи и брака, сексуальные; манипура - карьера, ситуация подавления; анахата - проблемы удачи, счастья, везения; вишудха - недостаток красоты, гармонии, борьба с уродством и т. п.; аджна - недостаток понимания, плохая связь различных реальностей клиента; сахасрара - проблемы внедрения, приложения, выхода в свет.

Манипура-сахасрара

Даос. Президент республики. Космист.

Этот человек видит (или ощущает иным способом) силовые линии и вообще манипурную энергетику пространства: по Карлосу Кастанеде, это светящиеся нити, которые маг не должен рвать, то есть идти по миру, лишь слегка к нему прикасаясь.

Каузальное тело: умение релаксироваться в потоке событий, внутренне настраиваясь так, что конкретные цели, намечаемые человеком, исполняются сами или оказываются ложными и тогда без особых отрицательных последствий отпадают. Подплан покажет стиль потока событий: муладхара - все происходит на грани, вот-вот сорвется - все же не срывается; свадхистхана - изобилие событий, поток хаотичен - но странным образом искомая цель достигается; манипура - энергичный, давящий поток событий, в котором хорошо просматривается структура, и словно требующий усилий человека, но реально обходящийся без них; анахата - стиль событий мягкий, ненавязчивый, словно бы необязательный, но все нужное все равно случается.

В структурированном социуме этот человек воспринимается как гениальный практик, всегда чувствующий характер напряжения данного момента и умеющий его использовать в своих целях и интересах, не создавая возмущения окружающей среды: человек, который умеет жить, соблюдая свой интерес, но не за счет других. Подплан поможет определить род занятий: муладхара - борьба с наркотиками, свадхистхана - благотворительность; манипура - сбор налогов; анахата - проповеди любви и мира (движение "зеленых"); вишудха - реклама; аджна - типовая архитектура; сахасрара - папа римский.

Анахата

Если переход от муладхары к свадхистхане и далее к манипуре воспринимается человеком (и коллективом) в общем, естественно, то расстояние от манипуры до анахаты настолько велико, что соответствующий переход всегда ощущается как огромный скачок, с которым связана переоценка всех ценностей и качественная перестройка сознания (а также тел, на которых происходит этот переход). Сложность здесь заключается, в частности, в том, что приходится переходить от активной к пассивной системе мировосприятия, "ждать у моря погоды" и приспосабливаться к обстоятельствам, не проклиная их даже про себя - а для человека манипуры это непривычно и, как правило, непереносимо. Поэтому очень редко переход на анахату происходит для человека безболезненно - обычно это тяжелейший кризис, в котором он теряет все или почти все для него ценное и важное - и, лишь дойдя до пределов горя и отчаяния обнаруживает, что приобрел нечто гораздо более важное и существенное, так что потери неожиданно перестают казаться такими уж огромными жертвами.

Следует подчеркнуть, что здесь не идет речи о появлении религиозного чувства. Последнее связано с вибрациями атманического тела и в принципе есть у человека любого эволюционного уровня, о чем хорошо знают священники, исповедующие страшных преступников и убийц. Однако тезис "Бог есть любовь", соответствующий анахатной акцентуации атманического тела, настолько распространен в западной цивилизации, что в сознании многих людей происходит отождествление вибраций анахаты остальных тел с религиозными ощущениями, что приводит к некоторой путанице.

Автор, пишущий в какой-то мере в стиле западной традиции, предпочитает в дальнейшем выражениям "Божественная любовь" и "Божественный свет" слова "возвышенная любовь" и "небесный свет", стараясь оставлять слово Бог для атманического тела.

Для вибраций анахаты обычно употребляют апофатические (то есть даваемые посредством отрицаний) или указывающие на удаленность от Земли определения: "неизреченная мудрость" (буддхиальная анахата), "невидимый свет" (астральная анахата), "неземная чистота" (эфирная анахата), "Божественная ясность мысли" (ментальная анахата), "Божественная удача" (каузальная анахата). Физическое тело, переходя на уровень анахаты, действительно, кажется неземным по ощущениям чистоты и обладает особым запахом, напоминающим тот или иной горный цветок. Эфирное тело на анахате, как правило, категорические отказывается от мясной и рыбной пищи и по сравнению с телом манипурного мясоеда производит необычайно нежное, чистое и светлое впечатление.

Преимущественно свадхистханное общество средних веков, отличавшееся высокой религиозностью и умевшее отлично распознавать своих практических и высоких религиозных учителей - первые на манипуре, вторые на анахате, называло последних святыми. В обществах, устойчиво перешедших на манипуру, люди анахаты должны рассматриваться как практические духовные учителя, а вишудхи - как высокие учителя, но это психологически гораздо труднее. Власть манипуры очевидна; власть анахаты, наоборот, везде косвенна, и для того чтобы ее увидеть, нужно этого захотеть. Для анахаты характерно косвенное воздействие - учитель обращается к ученику, взывая к его лучшим чувствам и инициативе; если же ученик сопротивляется или ленится, то он получает удар - но не от учителя, а из окружающей среды, и ему надо еще понять, что именно послужило истинной причиной его неприятностей. Здесь учитель, таким образом, предоставляет ученику все возможности для самообмана, самостоятельное и добровольное преодоление которого входит в обязательную программу анахатного минимума. Незримый свет анахаты отлично ощутим человеком этого уровня - но для того чтобы он возник, нужно достаточно много раз сказать самому себе: "Это - не то", отказываясь как от неудовлетворительных от самых заманчивых вибраций манипуры: совершенных инструментов, приятной структурированности, четкой власти, положения и т. д. Одно из главных искушений манипуры - гарантия будущего, обеспечиваемая властью над миром (обычно через социальные структуры - стабильная зарплата, пенсия, растущая вместе с инфляцией и т. п.). Однако пока костыли не отброшены, трудно ожидать удовольствия от прогулки.

Вибрации анахаты включаются всегда сами по себе; по крайней мере, не в силах человека манипуры активизировать их любыми конкретными усилиями: концентрацией, медитацией и даже трансмутацией чего бы то ни было; это то, что происходит само по себе, их можно заметить или не заметить, но нельзя включить своей волей. Субъективно они проживаются как "свет" или "любовь" пространства, которое неожиданно оказывается как будто счастливо присутствием человека, не желая от него совершенно ничего, кроме его внимания (это уже максимум счастья) или даже просто присутствия (что само по себе уже замечательно). Обычно сердце человека не остается равнодушным к такому потоку счастья извне и раскрывается навстречу миру - но выразить свои чувства человеку трудно, да и не очень хочется: у него с миром и так полное взаимопонимание. Этот человек любит мир потому, что получает от него неизмеримо превосходящий поток любви, которая и вызывает у него отклик - но это любовь своеобразная, человеку свадхистханы она кажется очень холодной, а человеку манипуры - прохладной и чересчур неэмоциональной и это действительно так.

Говоря на обычном языке, человек анахаты - это неизменно доброжелательный человек, воспринимающий мир вокруг себя также как априорно доброжелательный; это особое положение точки сборки, часто совершенно непонятное человеку манипуры, которому для того чтобы чего-то добиться, нужно долго совершать усилия: готовить инструменты, структурировать пространство (например, каузальный план: решать задачу поэтапно), а иначе у него ничего не получится. Человек анахаты работает совсем по-другому: он прозревает планы пространства и старается с ними сотрудничать, по крайней мере, старательно вписываться в соответствующую реальность, так, чтобы ей не мешать - тогда удача сама приплывает к нему без особых дополнительных усилий.

Анахата не означает религиозности: это первое откровение об интимных свойствах пространства, и граничным условием проникновения в его тайны является априорная любовь к нему; дальнейшее их раскрытие происходит на следующих чакрах. Однако интимные отношения с пространством любого плана, кроме атманического, и его любовь к человеку, даже взаимная, вообще говоря, не имеют отношения к Богу: Он, действительно, сотворил не грубую материю, подчиняющуюся лишь соответствующим инструментам, а нечто живое, трепетное и любящее, но это вовсе не последнее открытие человека, идущего по эволюционному пути: на вишудхе, аджне и сахасрара свойства пространства оказываются еще более удивительными и прекрасными, но для того чтобы ощутить и познать в нем Бога, нужно каждый раз подниматься вверх по телам.

Люди анахаты, если и творят чудеса, то незаметно - они скорее происходят вокруг них, но уловить прямую причинную связь здесь обычно довольно трудно. Около них, однако, легче дышится, но это обстоятельство с трудом поддается точному определению или измерению. Человек анахаты может иметь любую из профессий, принятых в структурированном и целеустремленном обществе, но от человека манипуры существенно отличается в двух отношениях: во-первых, он совершенно по-другому относится к своим инструментам, структурам и технологиям, которые служат ему как послушные живые помощники, а во-вторых, для него обессмысливается сам конкретно-технологический и жестко-инструментальный подход к жизни: цели и средства для него не главное, он уже живет по взаимной любви с миром и знает, что когда чего-то конкретного добивается, главное в его жизни не меняется. Можно сказать, что человек анахаты живет в той реальности, которую строил человек манипуры - но жителю квартиры малоинтересны подробности закладки фундамента или схема электропроводки: ему довольно научиться пользоваться электрической плитой.

Анахата-муладхара

Богородица.

Это уровень, воспетый многочисленными поэтами и прозаиками, особенно на подплане муладхары: преданная женщина (девушка) спасает своего возлюбленного от неминуемой гибели (например, выхаживая его после тяжелых ранений). Вообще анахата-муладхара-муладхара - это уровень хороших сестер милосердия, сиделок и т. п. На анахате-муладхаре-свадхистхане написана Песнь песней царя Соломона; подплан манипуры дает хорошую операционную сестру (самому хирургу лучше находиться на вишудхе-муладхаре-манипуре); подплан анахаты - хороший анестезиолог.

Буддхиальное тело: мировосприятие этого человека исключительно дружелюбное; однако особенным светом для него освещены люди в несчастье, погибающие и мучающиеся от непереносимо тяжелых условий жизни, и с ними, по крайней мере внутренне, он связывает свою судьбу. Это может быть, например, добрый детский писатель, в книгах которого любовь, особенно к живым существам, попавшим в беду, светится с каждой страницы, или просто добрый человек, которому трудно пройти мимо несчастного, не обратив на него внимания, - но оформление и активное выражение своей любви этим людям пока не дано - вместо них работу совершает высокий эгрегор, который, собственно, и подсвечивает им те или иные фрагменты мира; а задача человека этого уровня: ощутить любовь пространства к своим сирым и убогим и научиться не опускать перед ними глаза.

Анахата-свадхистхана

Мария Магдалина.

Когда человек анахаты находит соответствующую себе специальность, из него получается специалист, как обычно говорят, от Бога. В данном случае это может быть, в зависимости от подплана, акушер (муладхара), повар (свадхистхана), воспитатель детского сада (манипура), садовник (анахата), цветовод (вишудха), селекционер (аджна), массовик-затейник (сахасрара).

Каузальное тело: такой человек будет вероятно, природным психологом, по крайней мере, поддержка других людей будет его естественным занятием, но не следует ждать от него слишком многого: он явится в нужный момент (точно его ощутив) и что-то сделает, не вполне понятно, почему именно это, а не другое, и исчезнет, как только сочтет свое вмешательство оконченным. Подплан покажет, что именно он сделает, и в какой конкретной ситуации следует ждать его появления. Однако вступить в теплый интимный контакт с этим человеком довольно сложно: его любовь достаточно прохладная (с точки зрения человека манипуры и особенно свадхистханы), что, однако, вовсе не означает его неискренности. А кроме того, он часто может сделать то, что для ума человека манипуры непостижимо, умудрившись разрешить на первый взгляд абсолютно безнадежную ситуацию.

Анахата-манипура

Учитель.

Сила добра - несуществующее на манипуре понятие: уровень манипуры-манипуры-анахаты дает представление о "мягкотелом интеллигенте" (в последнем выражении подразумевается, видимо, его физическое тело, хотя по смыслу речь идет, скорее всего, о буддхиальном), которого Максим Горький, Ильф и Петров сурово заклеймили как несоответствующего эпохе манипуры-муладхары, - последней, действительно, нужен наган, а не Бальмонт.

В более мягкие эпохи, однако, товарищ маузер не всегда применим, да и при воспитании собственных детей плетка порой не помогает. Сила человека анахаты-манипуры заключается в том, что он в состоянии пробудить совесть у других людей, даже иногда у тех, у кого ее, кажется, не было никогда.

Видимый парадокс при этом заключается в том, что он ведет себя примерно так же, как и человек манипуры-манипуры, то есть пользуется теми же структурами и говорит те же слова, но у него они почему-то "доходят" до адресата и видимым образом производят на него впечатление, а у человека двойной манипуры этого не происходит. Разница заключается в существенном различии положений точек сборки: вибрации двойной манипуры принципиально агрессивны и заставляют партнера съежиться, как будто его режут скальпелем, а внутренние органы после этого раскладывают по полочкам: "почки", "печень", "гениталии", "сердце", "комплексы", "религиозность" и т. д., в то время как человек анахаты-манипуры, употребляя все те же слова и понятия, в центр ставит все же личность партнера (клиента, пациента), и они звучат у него гораздо мягче, производя впечатление не инструментов и ярлыков, а разнообразных эпитетов, помогающих человеку понять самого себя и ни в коем случае не обидных. Люди анахаты часто (по крайней мере, в манипурных обществах) предпочитают гуманитарные профессии, и клиенты и пациенты их, как правило, безоговорочно любят, несмотря на ощутимую дистанцию. В данном случае план (манипура) предполагает инструментальный и структурный подход, что может дать врача или психолога; подплан определит специализацию и стиль, например: муладхара - кризисные ситуации, свадхистхана - курортный врач, манипура - ортопед, анахата - гигиенист, аджна - иглоукалыватель, сахасрара - терапевт.

Анахата-анахата

Дева Мария.

С точки зрения внутренней (а часто и внешней) жизни человек анахаты может показаться человеку манипуры бездельником и баловнем судьбы. Дело в том, что на анахате человек занят освоением и оживлением тех структур и инструментов, которые он выработал на манипуре. При этом их большая часть оказывается совершенно бесполезной и выбрасывается, а остальные человек пытается осваивать, но совершенно не так, как, вероятно, имел в виду, находясь на манипуре, в процессе их создания.

Человек анахаты вообще ничего "конструктивного", в манипурном понимании, не делает: он старается прозревать любовь, иногда называемую также благодатью, во всем, с чем сталкивается, и именно в этом видит свою главную цель. Это можно пояснить на следующем примере: человек муладхары спасает кошку от гибели, свадхистханы - дает ей приют и кормит, манипуры - вводит ее в рамки функционирования дома: устанавливает ей режим питания, выделяет коробку как место обитания, приучает пользоваться туалетом; а человек анахаты видит свою основную задачу в том, чтобы животное замурлыкало.

Во внутреннем мире человек анахаты старается адаптировать свою психику к тем железобетонным коробкам, которые он выстроил в течение своей жизни на манипуре: порядок есть, но жизни в нем пока нет, а для того чтобы она появилась, нужно найти источник благодати, который превратит тыкву в карету, крысу - в кучера, а панельный дом на шумной магистрали - в старинный особняк в парке.

На двойной анахате происходит окончательное примирение человека с самим собой: он постепенно осваивает свой манипурно-жесткий внутренний мир, который на тройной анахате весь оказывается наполненным благодатью, и одновременно у него буквально переворачивается видение мира: из господства категорий зла, императива и долженствования он вдруг переходит в реальность почти сказочную, где все в принципе уже благословенно и ничто не обязательно, и хотя многое несовершенно, это не вызывает огорчения, поскольку все находится на своем месте: курица радостно клюет червя и несет яйца, которые питают семью ее хозяйки; мальчишки дерутся и получают синяки, которые идут им впрок (человек манипуры этого может и не заметить).

Ментальное тело: зло есть необходимый черный учитель, позволяющий добру познать свои собственные силы: мачеха выгоняет падчерицу на мороз для ее же собственной пользы, а затем гибнет вместе с дочерью - с тем, чтобы в следующий раз воплотиться уже честными людьми.

Подплан покажет, какие именно программы подсознания и обстоятельства внешнего мира подлежат поискам в них благодати и преображению: муладхара - инстинкты жизни и смерти, ситуации рождения, умирания и тяжелых кризисов, свадхистхана - инстинкты поддержания жизни и сексуальные; манипура - программа упорядочения и структуризации ("раскладывания по полочкам"), власти и силовых воздействий (прямого управления); анахата - программы подсознания, занимающиеся всевозможным сопряжением и соотнесением; анахата - адаптацией к среде.

Анахата-вишудха

Настройка голоса.

Преображение двойной анахаты оставляет человека полностью немым: от него в мир идет свет, не находящий, однако, никакого прямого выражения. Это выражение будет найдено лишь на следующем общем уровне, то есть на вишудхе, а на плане вишудхи человек учится воспринимать выраженную в формах благодать пространства. Иногда ему удается передать свое видение другим, но его оформление не достигает пока уровня настоящих произведений искусства, а существенно опирается на контекст личного общения. Это уровень хорошего барда, самостоятельно исполняющего небольшой дружественной компании песни собственного сочинения; подплан покажет жанр: муладхара - песни о войне, суровых испытаниях, героические с гибелью; свадхистхана - о доме, родной стране, городе; манипура - о мужестве, силе, настойчивости; анахата - о любви, доброте, улыбке, счастье; вишудха - об искусстве, совершенстве всех видов; аджна - философские и сильно метафорические; сахасрара - медитативные, объединяющие аудиторию, легко поющиеся хором.

На этих вибрациях в дружных интеллигентных семьях происходит музицирование, выпуск семейных газет или журнала, оформление праздников или просто чтение вслух художественной литературы.

Анахата-аджна

Мудрость любви.

Этот человек прозревает мудрость мироустройства в той мере, в какой она открывается ему силой пространственной любви, и в результате видит (и может) гораздо больше - и по видимости без особых усилий, чем оккультист уровня манипура-аджна, отлично манипулирующий эзотерической догматикой как мясорубкой или скалкой, но добиваясь при этом вполне конкретных результатов. На уровне анахаты-аджны для человека преображается философия и становятся живыми и одухотворенными связи между различными реальностями, но выразить их в виде отчетливой системы он пока не в состоянии - это достигается лишь на уровне аджны. Однако в личном общении с партнером, который настроен на него, этот человек может проявить удивительную проницательность и обнаружить связи, о которых его партнер и не подозревает; при этом человек может иногда пользоваться различными эзотерическими понятиями, но они всегда возникают у него по существу, когда чувствуется, что по-другому сказать нельзя. Вообще это уровень, когда эзотерика как учение о скрытых от непосредственного взгляда законах и связях высветляется во внутреннем мире: этот человек впервые получает настоящее представление о предметах, изучаемых в оккультизме, а до того он в лучшем случае владел их структурой: так космонавт, поднимающийся на ракете, отличается от студента, изучающего устройство двигателя и системы стабилизаторов. Подплан покажет род философского или эзотерического учения, сущностно постигаемого человеком: муладхара - жизнь непосредственно перед и после смерти; свадхистхана - эзотерика секса; манипура - скрытые структурные связи, раджа-йога; анахата - бхакти-йога (любовь как способ восприятия мира); вишудха - эзотерика формы; аджна - единство мира; сахасрара - единство человека и мира.

Анахата-сахасрара

Блаженный.

На этом уровне человек растворяется в пространственной любви - она идет к нему отовсюду и во всех направлениях; это то "единение во Христе", к которому призывают проповедники и которое в манипурном обществе людей, сосредоточенных на выковывании инструментов для достижения конкретных целей, звучит крайне неубедительно или вообще лицемерно. Истина этого уровня не завоевывается, а в некоторый момент открывается человеку, сумевшему раскрыть свое сердце навстречу миру, несмотря на упорное сопротивление тонкой семерки и атаки крокодила соответствующего тела, который может истерзать его до самых чакр.

Описывать экстазы святых - неблагодарное занятие, и автор всеми силами старается избегать этой темы, тем более что медитативные подъемы всегда очень индивидуальны, и, кроме того, свои для каждого времени и народа. Поэтому в тех случаях, когда об этом заходит речь, автор никогда не претендует на полноту описания, но скорее пытается дать некоторые штрихи, по которым читатель, имеющий похожий опыт, может понять, о чем, собственно, идет речь.

Блаженство физической анахаты-сахасрары человек может ощутить, сливаясь обнаженным телом с горячим песком пляжа или в объятиях любимой жены (свадхистханный подплан) - в какой-то момент у него пропадает чувство индивидуального тела, которое растворяется в окружающем пространстве, исполненном любви.

Подпланы: аджна - блаженный пророк; сахасрара - человек, о котором окружающие с полной уверенностью говорят: "Ну, этот не от мира сего", хотя если бы "сей мир" был бы к нему повнимательнее, то мог бы многое о себе понять и увидеть, где ему (миру) остро не хватает любви, терпимости и смирения.

Вишудха

По идее этот уровень следовало бы описывать стихами (или вытанцовывать); автор, однако, пощадит читателя, привыкшего к прозаической форме изложения материала. На вишудхе пространство являет человеку свою форму. Это можно пояснить следующим примером на физическом плане: если пространственная любовь выражается в силе тяготения (гравитационное поле), и человек анахаты ощущает его, не видя его источников, то выходя на уровень вишудхи, он видит распределение пространственных масс, создающих гравитацию, и теперь ему понятно, почему в одной точке пространства его тянет в одну сторону, а в другой - в другую. Поэтому человек (физической) анахаты иногда способен к левитации, но когда и в каком диапазоне он может летать, он заранее сказать не может - его полеты происходят как бы по приглашению невидимых (но ощутимых) для него сил пространства; человек же (физической) вишудхи уже видит источники гравитационных сил и летает, гораздо более уверенно огибая фонарные столбы и линии электропередач.

Переход от анахаты к вишудхе - это всегда огромное открытие: человеку становятся отчетливо видны источники пространственной любви, которая на анахате казалась чем-то неуловимым: благословением, идущим ниоткуда. Теперь же выясняется, что очень даже "откуда", и, более того, человеку понятно, как, меняя пространственные формы, добиться желаемого сорта и разновидности благодати, которая на языке вишудхи обычно называется красотой. Таким образом, не совсем правильно говорить, что форма красива: она излучает некоторую энергию, которая, вплетаясь в прочую энергетику окружающего пространства, создает более или менее гармоничный эффект; как говорится, смотрится или не смотрится. Это хорошо видно не только на физическом плане (хороший костюм требует соответствующих ботинок и возражает против небритости), но и на каузальном: красивый поступок, совершенный в неподходящей обстановке, бросает сильную тень на его автора и может резко усугубить и без того тяжелую ситуацию.

Вибрации формы выше вибраций любви, и прозрение источников пространственной любви, то есть совершенных форм, гораздо труднее прозрения благодати. Это, однако, не всегда очевидно человеку манипуры (да и анахаты), который может путать форму и структуру, то есть вишудху и манипуру, ошибаясь ровно на две эволюционные ступени. Структура - это схема, план, чертеж, форма - то, что изображено на картине, портрете. Оценивая произведение искусства, например, роман, человек манипуры-вишудхи обратит внимание на структуру повествования (вступление, основная сюжетная линия и ее разветвления, лирические отступления и т. д.), и его положительная оценка прозвучит, например, так: "Сильная вещь"; человек анахаты-вишудхи, конечно, краем глаза отметит структурные и жанровые особенности, но искать будет что-то не выразимое словами, некое ощущение между строк, и, найдя его, останется в состоянии немого восхищения. Однако сами строки, их энергия и вдохновение, понятны только мастеру-писателю, находящемуся на уровне вишудхи, умеющему найти слова и синтаксические конструкции, которые свяжут их в магический ряд. Писатель-романист творит на буддхиальном плане; казалось бы, обычному художнику-графику, имеющему дело с физическим пространством, легче - однако это вовсе не так. От структуры физического пространства (того, что называется пропорциями, перспективой и т. д.) до его форм расстояние - те же две эволюционные ступени, и их приходится проходить с большим трудом. Настоящий художник отличается от истинного любителя живописи тем, что первый видит пространственные формы в самом пространстве, а второй - на рисунке, сделанном первым (естественно, формы на картине гораздо более энергетичны, чем в жизни, и оттого лучше видны). Однако прозрение пространственных форм и овладение искусством их компоновки идет постепенно, требует длительной школы и на разных телах означает совсем разные вещи.

Развитие вишудхи физического тела дает хорошую координацию движений, ловкость, гибкость, умение обогнуть угол стола, не врезавшись в него на повороте. Человек физической вишудхи чувствует пространственные формы своим телом, и его движения воспринимаются как совершенный танец. То же, кстати говоря, относится и к его внутренним органам, мышцам, нервам, связкам, чьи движения пока не стали объектом эстетического восприятия, но исключительно по недостатку средств наблюдения. Традиционная медитация на физической вишудхе - классический балет, но у профессиональных балерин и танцовщиков все же очень узкий спектр движений по сравнению с потенциальными возможностями физического тела. Кроме того, обычный балет - это танец на пустой сцене, заполненной только музыкой, которая, конечно, оформляет пространство и ведет в нем танцовщика, но все же это не сравнимо по красоте с естественным танцем, производимым физическим телом в пределах пространства, изобилующего различными функциональными предметами, например, танец официанта в ресторане или домохозяйки с пылесосом - но такого рода постановки еще только начинают входить в театральную моду и осваиваться.

Вишудха-муладхара

Самурай.

При переходе на этот уровень у человека происходит сильный шок - оказывается, смысл жизни не в восприятии любви пространства и растворении в ней, что так замечательно получается на анахате-сахасраре, а в тяжелой сосредоточенной работе по совершенствованию пространственных форм. Процесс вишудхи-муладхары - создание форм, обеспечивающих сохранение данного пространства.

Физическая вишудха-муладхара - танец-поединок мастера каратэ; подплан покажет стиль: муладхара - контактное каратэ, свадхистхана - бой с безукоризненной защитой, манипура - с применением дополнительного оружия (нунчаки и др.), а также включающее работу с досками, кирпичами и т. д., анахата - в ненападающем стиле, вишудха - с особой акцентуацией безукоризненных движений, оттачиваемых десятилетиями (ловля мухи в полете двумя пальцами руки), аджна - с использованием различных техник, также со многими противниками, сахасрара - боевое карате в среде, то есть где придется: на улице, в комнате, под дулом пистолета и т. д.

Эфирная вишудха-муладхара - то, что демонстрируют хатха-йоги, в совершенстве владеющие эфирной защитой физического тела, позволяющей им без вреда для него есть стекло, пить яды, ходить по углям и т. д.

Астральная вишудха-муладхара - искусство великого трагического актера, а также эмоционально настроенного писателя, пишущего о войне, смерти и т. п.

Ментальная вишудха-муладхара - хорошие, но не комплексные модели гибели или разрушения, а также безопасности, причем не обязательно человека, а, например, металлов или инженерных сооружений (математические модели по расчету прочности материалов); разделы математики, занимающиеся особыми точками, бифуркацией и т. п.

Каузальная вишудха-муладхара: это может быть блестящий полководец, видящий формы каузального потока и умеющий точно определить оптимальное время и место сражения, а также диспозицию воинских частей. В мирное время этот человек незаменим в кризисных ситуациях, чреватых кровопролитием (муладхарный подплан может дать блестящего врача "скорой помощи"), но не слишком комплексного характера: последние могут потребовать человека аджны-муладхары. Вообще каузальная вишудха - это блестящее умение жить, но этому искусству увы, пока что в школах не учат и на сцену его адептов, по крайней мере, в качестве положительных героев, не выпускают.

Буддхиальная вишудха-муладхара: мастер-психолог, адепт той или иной школы управления самим собой в кризисных, даже на грани смерти, ситуациях. Такие люди могут работать в службе доверия (предупреждение самоубийств). Они хорошо видят критические точки жизненных сюжетов и могут предречь гибельность и спасительность того или иного поворота судьбы; с ними также хорошо корректировать свои жизненные установки по обеспечению безопасности. На этом уровне находятся лучшие историки и писатели, пишущие о критических точках личных и народных судеб.

Атманическая вишудха-муладхара - идеал тибетской книги мертвых (Бардо Тедоль): каждый день следует жить совершенно и притом так, будто он последний день жизни. Это, однако, очень трудная для освоения религиозность, которую, во всяком случае, не стоит воспринимать так, что нужно категорически избегать проектов, требующих для своего исполнения более 24 часов. Вообще ощущение форм атманического плана - высочайший уровень мистика, поскольку даже его структура постигается очень немногими (для этого необходимо погружение в различные религии, верования и системы идеалов - то, что в проекции на ментальный план именуется религиоведением).

Вишудха-свадхистхана

Статуэтка.

На уровне вишудхи-муладхары художник видит энергетику вокруг критических мест: пространства, углов предметов, бликов, начала и резких поворотов складок и т. д.; места гибели и возникновения пространства, его черных дыр и белых карликов.

Вишудха-свадхистхана переводит его внимание на более благополучные области пространства, которые закрашиваются ровным тоном слегка меняющейся глубины; это, таким образом, те места рисунка акварелью или углем, где энергетика пространственных форм не рвется, а плавно меняется при переходе к соседней точке. На этом уровне художник осваивает глобальные (то есть занимающие целые области) формы, в отличие от локальных (сосредоточенных в малой окрестности критической точки) форм вишудхи-муладхары.

На каузальном теле это умение жить в благополучных условиях, точно чувствуя формы потока событий - уровень профессиональных прорицателей, чрезвычайно редко ошибающихся, но с определенной специализацией - этот человек может быть советником эмира (членом дивана), а подплан укажет вид советов: муладхара - госбезопасность, свадхистхана - сельское хозяйство, манипура - промышленность и торговля, управление подданными, анахата - гуманитарные вопросы, вишудха - культура, аджна - высшее образование и иностранные дела, сахасрара - вопросы единства власти и народа.

Атманическая вишудха-свадхистхана - идеал тантра-йоги, совершенного сексуального союза йога и йогини, воплощающих собой мировые мужское и женское начала (с выходом в нирвану - сахасрарный подплан). Или, проще говоря, идеал Божественного брачного союза, например, Зевса и Геры (последний, правда, реализовался на подплане муладхары - Зевс регулярно гневался на супругу и метал на нее громы и молнии, без особого, впрочем, вреда для последней, но люди, бывшие причиной раздоров божественной четы, чаще всего гибли).

На вишудхе-свадхистхане пишутся художественные произведения о народной жизни, но на столь высоком уровне, что народ (находящийся на общем уровне свадхистханы) их совершенно не читает - они ему непонятны - их читает и глубоко почитает интеллигенция уровня манипуры и анахаты, часто составляющая именно по ним представления о своем (а также чужом) народе, что не совсем правильно. (Народное искусство - лубок, сказки, сладенькие пейзажи - находятся на уровне свадхистхана-вишудха - и интеллигенцией втайне презираются.)

Вишудха-манипура

Министр.

На этом уровне художник видит энергетику пространственных структур, в частности, прямоугольников, трапеций, кругов и (на сахасрарном подплане) вообще любых линий. Теперь он видит эти структуры как формы и ясно ощущает их влияние на лист - он может стать блестящим кубистом (муладхарный подплан) или графиком (сахасрарный подплан). Рисуя углем, художник этого уровня остро чувствует не только переливы интенсивности тона, но и энергетику границ областей данной освещенности (в акварели - энергетику границ пятен).

На каузальном плане этот человек видит энергетику форм, создаваемых структурами, организующими поток событий (например, организация труда), и может быть министром в том же соответствии с подпланом, которое указано в описании вишудхи-свадхистханы. Если он учреждает какой-либо социальный институт или проводит определенную реформу, он довольно точно предвидит ее последствия.

На вишудхе-манипуре пишутся сочинения о городской жизни, о карьере и власти, но опять-таки на таком высоком уровне, что люди, о которых эти романы написаны, оценить их по достоинству не могут, хотя, вероятно, прочитают с любопытством. Люди манипуры с удовольствием читают детективы уровня манипура-вишудха-муладхара или фантастику уровня манипура-вишудха-аджна или слушают добрые "любительские" песни под гитару полупрофессионального барда уровня анахата-вишудха.

Вишудха-анахата

Тантрический танец Тилопы.

При переходе на этот уровень художник прозревает Божественную любовь в пространственных формах, и теперь ему неловко говорить в искусствоведческих терминах типа "энергия штриха", "темпераментный изгиб" и т. п. Для него эти изгибы становятся сокровенными, а полутона - Божественными, но передать все это на холсте ему явно трудно, и в рисунке этого уровня видение любви пространственных форм скрыто; она мягко просвечивает внимательному наблюдателю - это живопись белым по белому и т. п. При этом внешний стиль оформления рисунка может быть любым, в соответствии с подпланом: муладхара - резкие, даже как бы грубые линии, свадхистхана - обилие и пиршество хаотических форм; манипура - упорядоченная, сложная структура форм; анахата - мягкие линии и постепенные переходы; вишудха - "блестяще", подчеркнуто законченными формами; аджна - сочетание различных стилей; сахасрара - медитативный стиль, когда взгляд трудно держать на одном месте картины, и он все время словно сам по себе путешествует по ее реальности (на этом подплане, то есть на вишудхе-анахате-сахасраре, можно писать иконы).

Физическое тело: это танец балерины истинного, но мягкого дарования, в движениях и жестах которой сквозит Божественная любовь - но ее не так легко ощутить.

Атманическое тело: поклонение совершенству Божественного промысла, сотворившего мир форм, исполненных любви.

Вишудха-вишудха

Совершенство.

Это уровень великих графиков, умеющих в линии явно выразить любовь формы; каждая линия такого рисунка выглядит совершенной и всегда индивидуальной, не похожей одна на другую. Этот художник выбирает себе какую-либо манеру и доводит ее до совершенства; потом, когда она себя исчерпает, он может сменить ее на другую, но сочетать несколько сразу ему трудно: это достигается лишь на плане аджны.

На двойной вишудхе каждое движение контролируется эгрегором и неповторимо, поэтому работать часто приходится без возможности что-либо исправить, и художник этого уровня обычно может нарисовать идеально круглую окружность или отрезок прямой, который можно не проверять линейкой, но они будут дышать гармонией и красотой, в отличие от своих собратьев, нарисованных с помощью чертежных инструментов. Подплан покажет манеру выполнения, и она иногда может ввести в заблуждение невнимательного зрителя; знаток здесь не ошибется никогда: для него сила двойной вишудхи очевидна.

Буддхиальное тело - это психолог экстракласса, но с определенной специализацией; его разговор с клиентом всегда можно рассматривать как произведение искусства; иногда такие люди становятся крупными писателями с удивительным даром красоты повествования и композиции.

Уровень двойной вишудхи труднодоступен и элитарен - настолько же, насколько открыта в мир вишудха-анахата (хотя и последнюю не так легко воспринять). Подплан свадхистханы или анахаты может создать иллюзию, что это не так, но она скоро развеивается: зритель уровня свадхистханы или манипуры чувствует, что за видимой простотой скрывается нечто для него совершенно непостижимое, и это может вызвать у него самые разные чувства от смутного благоговения до резкого неприятия.

Вишудха-аджна

Архитектор.

На этом уровне человеку открывается секрет синтеза различных взаимодействующих пространственных форм; в живописи (и иногда литературе) это называется композицией. Таким образом, в картине на уровне вишудхи-аджны представлен разноплановый сюжет, все части которого скомпонованы так, что не мешают друг другу, а взаимно сбалансированы и связаны многочисленными нитями, видимыми явно только человеку соответствующего уровня. Человек вишудхи-аджны всегда в той или иной степени архитектор, планирующий город, в котором должны быть кварталы для богатых и бедных, рестораны, кинотеатры и аптеки, и все это нужно разместить в соответствующих им зданиях так, чтобы всем было удобно и город смотрелся как некоторое непротиворечивое целое. Подплан может указать архитектурный стиль: муладхара - капитально, но просто, свадхистхана - пышно и богато (барокко), манипура - планировка и оформление четкие до жесткости, анахата - мягкие, округлые линии, ниши и закомары, вишудха - например, готика, аджна - ампир, сахасрара - здание, точно вписанное в энергетику окружающего пространства; на вишудхе-аджне-сахасраре можно быть церковным зодчим.

Ментальное тело - на этом уровне находится большая, но все же частная теория, состоящая из нескольких малых, объединенных вместе некоторой общей позицией рассмотрения, свойственной им всем. Уровень крупных ученых, несомненных авторитетов в своей науке и лидеров больших школ.

Вишудха-сахасрара

Исполнитель-виртуоз.

Художники этого уровня пишут картины, у которых есть своя судьба. Эти картины содержат в себе мир, который выплескивается за пределы холста, и взаимодействует с ее непосредственным окружением: противоположной стеной комнаты, зрителями, владельцем картины и городом, в котором он живет.

На уровне вишудхи-сахасрары находятся блестящие исполнители, актеры, певцы и музыканты, умеющие донести до слушателя драматическое или музыкальное произведение. Актер или пианист этого уровня могут поднять на вишудху посредственное анахатное или даже манипурное сочинение, и тем поразить автора, который, совершенно не поняв, что на самом деле произошло, будет восхищенно бормотать что-нибудь вроде: "Надо же, никогда бы не подумал, что я на самом деле так прекрасно все написал", или "Как замечательно этот исполнитель проник в мой замысел и как точно его отобразил".

Виртуозность этого уровня выражается еще и в том, что исполнитель чувствует энергетику пространственных форм, в которые он попадает, и настраивается на нее: этот артист может выступить и на стадионе так, что у каждого зрителя будет ощущение полноценного контакта с ним и растворения в реальности представления.

Аджна

Если человек вишудхи это актер и музыкант, то на аджне находятся режиссер и дирижер: на аджну выходит художник, владеющий одновременно несколькими цветами или, что бывает очень редко, и цветом и пространственной формой. Аджна - это уровень истинных поэтов, крупных писателей, "владеющих слогом", как выражались в прошлом веке; здесь находится царство метафор, многозначных символов, просвечивающих друг через друга миров и пространств, а понятие точки сборки более чем реально. Аджна - это искусство синтеза казалось бы несовместимых форм, изящной игры словами, тонкого юмора и удивительной легкости, по сравнению с которой совершенство вишудхи кажется тяжелым и громоздким. Если вишудха производит впечатление безупречности, то аджна воспринимается как чудо - таково волшебство пушкинских строк, произносимых совершенно естественно и как будто на одном дыхании, но при этом ключевые по смыслу слова почему-то регулярно оказываются в концах строк и друг с другом перекликаются - это называется рифма.

Стихи, музыка и колористическая живопись дают хорошее представление о сущности аджновского уровня. Аджна - это уровень, на котором пространство обнаруживает в себе несколько видов форм, сочетающихся друг с другом с большим трудом; по крайней мере, находясь на уровне вишудхи, их приходится осваивать отдельно, а на аджне становится возможным их синтез. Это означает особый сдвиг точки сборки в положение, из которого видны сразу все структуры пространства, и обнаруживается его единство, которое можно увидеть, но практически невозможно объяснить, подобно тому как "соль" анекдота с игрой слов при его объяснении иностранцу теряется. Здесь ситуация скорее обратная: аджна объясняет то, что было понятным на вишудхе, так как она дает видение пространства как бы с вершины высокой горы, в то время как вишудха - это один из гребней, к этой вершине ведущих.

Разницу между вишудховским и аджновским видением можно пояснить на примере физического плана, который физики пышно именуют "пространственно-временным континуумом" (название явно тяготеет к атманическому телу: так и просится в объекты поклонения). Пространственную форму определяет характерный ритм, то есть вибрация. Различные вибрации, связанные с временем, дают нам (в зависимости от частоты) цвета и звуки; таким образом, каждый отдельный цвет и звук определенной частоты задают свою структуру пространства, то есть набор его форм. Вибрации, связанные с физическим трехмерным пространством, выражаются в повторяющихся геометрических формах; типичный пример - это орнамент.

Таким образом, совершенствуясь в игре на барабане, одноцветном орнаменте, вообще в графике и медитациях на одном цвете, человек осваивает формы, относящиеся к одной пространственно-временной структуре, то есть прорабатывает вишудху (сюда же относятся техника игры на музыкальных инструментах, в той ее части, которая касается движений физического тела: беглость пальцев, чувство ритма и т. д.). Но как только художник кладет на палитру несколько красок или в голове у композитора начинает звучать мелодия, точка сборки неизменно переходит на аджну; первое впечатление новичка - голова идет кругом; те же чувства испытывает начинающий драматург, компонуя реплики (и действия) своих разношерстных персонажей.

Эфирная аджна - это, например, искусство приготовления сложных салатов и составления меню в целом - уровень шеф-повара экстракласса.

Астральная аджна - на этом уровне находятся великие писатели и поэты, умеющие выразить сложную мятущуюся "душу", то есть астральное тело своих пылких героев и особенно героинь, а также актеры, способные изобразить то же на сцене, не превращая сложный набор эмоций героя в винегрет в худшем смысле слова.

Ментальная аджна - это уровень ментальных моделей, синтезирующих плохо соединимые свойства пространства. Это, например, хороший физик-теоретик, который опирается на вишудховские математические модели как на костыли, берет их невообразимое и совершенно некорректное с точки зрения математики сочетание и пытается прыгнуть на аджновские высоты "физического смысла", который в конечном счете оправдает все его математические грехи.

Каузальная аджна - например, политик, видящий разнородные течения событийных потоков и способный ловко сманеврировать, провести точную интригу и выйти сухим из воды, пройдя по дну Марианской впадины.

Буддхиальная аджна - мудрец, изучающий особенности переплетения различных видов тонкой кармы; философия этики, синтез этических воззрений людей разных уровней и культур.

Атманическая аджна - на этом уровне должны быть экуменические идеалы; религии этого уровня в настоящее время пока нет.

Недостаточное включение аджны часто воспринимается как ограниченность, "наивность и прямолинейность"; наоборот, ее действие воспринимается как мудрость. Если вишудху иногда смешивают с манипурой (форма и структура), то аджну невнимательный наблюдатель может спутать со свадхистханой: и там, и там "всего много". В действительности высшие чакры как бы дорабатывают то, что недоделано в низших: вишудха смягчает и оживляет жесткие манипурные структуры, аджна упорядочивает и осмысляет богатство свадхистханы, сахасрара означает конец пути, начатого в муладхаре.

Выход на аджну - это всегда эстетический шок: то, что было безупречной формой, оказывается лишь красивой картинкой, нарисованной на листке бумаги, который стоит чуть не так повернуть или осветить, и весь эффект пропадет. Все былые достижения кажутся плоскими и однобокими, и срочно нужно искать им новое оправдание, синтетический полноценный образ, гранями которого будут ранее найденные совершенства. Скульптуру хочется раскрасить, картину сделать объемной, балерину заставить петь, а тенора раздеть догола, чтобы он попутно демонстрировал безупречность форм и движений физического тела. Однако это не так просто: эклектичное соединение безупречных вишудховских форм, относящихся к разным пространственным структурам, опускается на уровень свадхистханы и радостно приветствуется только "мещанином" в ругательном смысле этого слова.

Лишь на уровне аджны можно по-настоящему заниматься любыми проблемами человека, который представляет собой удивительно сложный комплекс различных видов форм, структур и пространств. Существующая в настоящее время специализация и набор наук о человеке ориентируются преимущественно на тела; причем если каждое тело в отдельности еще как-то изучается (кроме каузального, которое предметом серьезных изысканий пока не стало - в связи с общей для атеистов и верующих концепцией о его непознаваемости: первые считают поток событий абсолютно хаотичным, вторые - уповают на неисповедимость путей Господних), то связи между соседними телами практически не исследованы. В то же время человеку требуется минимум тринадцать учителей для самопознания: семь учителей по каждому из тел и еще шесть специалистов по связи соседних тел (физического с эфирным, эфирного с астральным и т. д.), и еще один, четырнадцатый, так сказать, специалист по воле Божьей, то есть по связи атманического тела с высокими эгрегорами. Если для специалистов по телам еще можно как-то обозначить соответствующие профессии: физическое - врач, массажист, гигиенист; эфирное - повар, диетолог, тренер; астральное - ?; ментальное - учитель; каузальное - гадалка, практический духовный учитель; буддхиальное - психолог, этик; атманическое - духовный наставник, - то специалисты по вертикальным связям между телами практически отсутствуют, хотя, конечно, любой врач знает, что физическое здоровье сильно зависит от тонуса и наоборот, духовный наставник понимает, что вера должна опираться на соответствующие жизненные позиции и мировоззрение, а психолог ощущает влияние непосредственной жизни своего пациента на его взгляды и психологию. Однако механизмы связей между телами пока совершенно не исследованы и ждут своих первооткрывателей - читатель, конечно, понимает, на каком эволюционном уровне они будут работать.

Главные ощущения человека, вышедшего на аджну, - это чувства единства и полноты. Внезапно он обнаруживает, что разные системы пространственных форм суть не что иное, как отражения различных ограниченных способов видения пространства, при котором оно обозревается лишь частично, а теперь он вдруг видит его на такой позиции, когда все прежде несоединимые системы пространственных форм оказываются гранями или проекциями некоторой единой объемной формы, уже исчерпывающей данное пространство. Это можно сравнить с впечатлением человека, который долго изучал тени, отбрасываемые объемным предметом на плоскость, а потом вдруг увидел его воочию (см. рис 9.1).

Рис. 9.1

На аджне пространственные формы просвечивают одна через другую и видны все сразу, но, конечно, не так четко, как на вишудхе каждая из них. Аджновское видение - целостное, и возникает обычно внезапно, как на опушке леса мгновенно распознается гриб, или из разрозненных линий кубистического портрета вдруг проглядывает лицо человека.

Аджна обесценивает совершенство вишудхи - оказывается, что для синтеза и полноты точность и безупречность на аджновском уровне уже не требуются, и вообще ее достижения переосмысливаются - так писаная красавица, попав в интеллектуальное общество мужчин, интересующихся преимущественно эволюционным развитием или, хуже, интегральной геометрией, обнаруживает, что ее обычно неотразимые чары производят более чем скромное впечатление, и с ужасом для себя понимает, что дело здесь не в неправильной постановке лебединой шеи или форме умело нарисованных глаз, а в чем-то совершенно другом. Аджна дает видение пространства в его полноте, и многие конкретные подробности форм становятся несущественными, на первый план выходит проблема согласования и соизмерения того, что на уровне вишудхи кажется несогласуемым и несоизмеримым. Однако проработанная аджна открывает возможности, кажущиеся на вишудхе невероятными.

Человек физической аджны ощущает и видит физическое пространство-время настолько хорошо, что может, сдвигая себе точку сборки, мгновенно перемещаться в нем из любой точки в любую другую и даже находиться одновременно в нескольких местах, причем ощущения раздвоения или растроения у него при этом не возникает - в любом случае он воспринимает физический план весь целиком и как единое целое; человек эфирной аджны ощущает единство всех видов эфирной энергетики и может питаться какими угодно ее видами; человек ментальной аджны умом воспринимает единство мира - потрясающее переживание, о котором рассказывают многие мистики, но передать адекватно его словами пока никому не удавалось.

Аджна-муладхара

Репетиция оркестра.

Аджна-муладхара - это первое озарение синтеза, оно еще неустойчиво и сразу распадается, стоит человеку чуть пристальнее посмотреть на любую конкретную структуру - это похоже на с трудом настраиваемые бинокулярные очки - эффект объемного видения поражает воображение, но при любом неосторожном движении объемное изображение распадается на два несоединимых плоских.

На этом уровне осуществляется первый контакт высоких эгрегоров, находящихся на уровне вишудхи. Человек этого уровня может быть дипломатом для особых поручений, улаживающим сложные международные конфликты, чреватые войной, или шпионом высшего ранга, работающим под многими именами и на несколько разведок сразу. Подплан покажет стиль работы, но даже если это свадхистхана (образ ленивого бонвивана) можно не сомневаться в постоянной полной собранности этого человека, чье внимание находится в нескольких реальностях сразу. Другие подпланы могут дать, например, маски молчаливого мизантропа (муладхара), жесткого карьериста (манипура), элегантного графа (вишудха), проницательного философа (аджна) или ловкого приспособленца (сахасрара).

Аджна-свадхистхана

Симфония.

На аджне-муладхаре точка сборки размещается на остроконечном недоступном горном пике и там происходит синтез по видимости несоединимого: смысла слова и его звучания, цвета и пространственной формы, наконец, гения и злодейства (судьба Люцифера). Аджне-свадхистхане соответствует более устойчивое положение точки сборки - это ровная площадка на вершине горы, на которой вполне можно с удобством расположиться и подробно рассмотреть открывающуюся во все стороны панораму. Для этого уровня характерно понятие "обобщения", то есть родового понятия по отношению ко многим в чем-то близким объектам: это "фрукт" по отношению к яблокам, грушам, винограду и т. д., "наука" по отношению к математике, физике, филологии и пр. Однако это обобщение, которое обязательно претендует на полноту описания: слово "наука" объединяет все науки; или это симфония, в которой будут участвовать как составные части все возможные музыкальные жанры, и время от времени можно услышать любой мыслимый музыкальный инструмент; картина этого уровня будет представлять собой пиршество всевозможных красок и форм, и зрителю будет казаться, что ничего больше на свете нет и быть не может.

Каузальное тело: это очень тонкий наблюдатель жизни, человек, умудренный жизненным опытом, как кажется всей своей эпохи, который чувствует течение и взаимосвязь всех потоков плотной кармы, и может открыть возможности и создать неожиданные эффекты там, где никто другой их даже не помыслит.

Ментальное тело: это человек, который мыслит единство всего богатства свободных жизненных проявлений; спектр его интересов укажет подплан: муладхара - рождение и смерть, свадхистхана - самоподдерживающаяся жизнь; манипура - структуры и системы управления; анахата - любовь и доверие; вишудха - совершенство; аджна - мудрость, синтез; сахасрара - адаптация к среде.

Аджна-манипура

Венок сонетов.

Если воспользоваться политической аналогией и на минуту предположить, что земные государства находятся на уровне вишудхи, то планы аджны можно представить как последовательность развития идеи единства. Аджна-муладхара - это единство, основанное на осознании планетарной общности и подтвержденное договором о ненападении; аджна-свадхистхана - это, сверх того, свободная взаимовыгодная торговля, а аджна-манипура - общие структуры, характер которых определит подплан: муладхара - Интерпол, свадхистхана - совместные сельскохозяйственные предприятия, манипура - промышленные и научно-технические объекты, анахата - общие некоммерческие системы гуманистического направления и содержания, вишудха - международные союзы людей искусства, аджна - международные комплексные исследования, особенно научные, сахасрара - общества по установлению связей с инопланетными цивилизациями.

На этом уровне человек обнаруживает существование структур, обеспечивающих единство пространства. Вероятно, что элементы этих структур он знал и раньше, но истинное их назначение открывается ему только теперь. Это, например, многозначные слова, которые, словно нитки, сшивают друг с другом различные миры, в совокупности составляющие данное пространство; на этом уровне человеку открывается истинный смысл аналогий и метафор как связующих каналов между этими мирами. Конечно, аджновские структуры не сравнить с вишудховскими - первые несравненно тоньше и неподготовленному человеку покажутся не более чем случайной ассоциацией или ничего не значащей игрой слов - но дело в том, что связи между сильно различающимися мирами (скажем, миры цветов, форм и запахов) не могут не быть тонкими, и нужна очень тонкая настройка, чтобы эти связи в самом деле увидеть; зато они резко увеличивают ощущение единства пространства.

Аджна-анахата

Поэма.

На этом уровне структуры, поддерживающие единство пространства, оживают, и человеку открывается высшая пространственная любовь, которая в действительности и объединяет пространство воедино и различными проявлениями которой служат связи между его разными мирами пространства. Эта любовь - сила взаимного притяжения, не дающая, например, мирам синего, зеленого и фиолетового цветов распасться и существовать каждому по отдельности, но заставляющая их ощутить свое единство друг с другом и общее происхождение из некоторого источника, назвать который человек пока не в состоянии, но явственно ощущает его. Особенно сильные переживания возникают у человека, выходящего на уровень аджны-анахаты каузального тела: он чувствует, что все его реальности и по видимости изолированные и независимые потоки событий на самом деле связаны друг с другом некоторой нежно заботящейся о нем и мягко оберегающей его силой, которая, однако, не склонна проявляться слишком отчетливо. Так связаны перекликающиеся друг с другом музыка, ритм и внутренние сюжеты истинной поэмы; подплан покажет ее стиль: муладхара - героическая, свадхистхана - любовная в восточном стиле, манипура - традиционно-эпическая, анахата - возвышенно-лирическая, вишудха - подчеркнуто совершенная по форме, аджна - философская, сахасрара - мистическая.

Аджна-вишудха

Опера.

Человек этого уровня единство миров, составляющих Пространство, воспринимает уже как выраженное в особых формах; на буддхиальном теле это философ-этик, создающий общую концепцию восприятия человеком мира и себя: язык этой концепции должен находиться на уровне аджны-вишудхи (на уровне аджны-анахаты появляется ощущение возможности и намек на существование подобного языка). Вообще это очень тонкий уровень: инструменты синтеза пространственных форм не должны искажать последние. Так, на картине этого уровня можно без ущерба для эстетического восприятия рассматривать любую ее часть, которая составит самостоятельный мир: коричневый дом, голубовато-зеленое небо, женщину в красном на пороге дома, белесый туман перед домом, мужчину в сером пиджаке спиной к зрителю на переднем плане - однако все эти миры связаны воедино семантическими и композиционными формами, которые ощущаются зрителем только на уровне внутреннего переживания картины в целом и не могут быть указаны явно. На профессиональном языке это называется "точно найденное решение", а подплан укажет его стиль.

Аджна-аджна

Синтетическая философия.

На этом уровне на единой основе синтезируются все формы объединения миров, составляющих Пространство. Если аджна-вишудха представляет один из способов видения единства данного мира и достигает в нем совершенства, то двойная аджна означает одновременное синтетичное видение всех миров Пространства. При аджновско-аджновском положении точки сборки через каждый мир просвечивают все остальные, также являющиеся полупрозрачными.

На каузальном теле этот человек видит все связи событий и явлений и может каждое из них проинтерпретировать в любой реальности, причем его видение в совокупности будет целостным. На этом уроне открывается истина субъективного идеализма - тождество внешнего и внутреннего миров человека, и становится понятным поражающее воображение свойство потока событий, который к каждому человеку повернут так, словно единственной целью внешнего мира является его (человека) обучение и воспитание. При этом стиль потока событий определяется подпланом и может быть каким угодно: острым и опасным, буйным и неуправляемым, организованным, светловозвышенным и ненавязчивым, законченно-совершенным, сложно-переплетенным или мистически-растворенным, но в любом случае человеку очевидны множественные просвечивающие через все реальности смыслы событий-символов, объединенные общим для каузального потока замыслом.

Аджна-сахасрара

Афоризм.

На этом уровне человек способен воспринимать проявления единого пространства и в каком-то смысле их направлять. Другими словами, он участвует в творчестве самого пространства, выражающемся в спонтанном создании им различных объектов, структур и форм. Это уровень творчества очень высокого ранга - поскольку пространство при этом никак не нарушает своего единства и гармонии. Человек с ментальным телом этого уровня ощущает себя способным (чаще всего одной фразой) исчерпывающе ответить на любой вопрос на языке, доступном собеседнику, - в той мере, в какой его вопрос осмыслен для него самого, то есть в принципе предполагает ответ. На каузальном теле этот уровень означает умение совершенно адекватно реагировать на события своей жизни, не нарушая единства синтетического жизненного потока (при этом, конечно, отдельные каузальные струи могут рваться) - у человека будет постоянное ощущение тонкой внутренней подсказки, как ему следует себя вести и что конкретно делать - это означает огромные способности ясновидения, но в его высшем, синтетическом варианте, когда человеку видны все последствия возможных поступков во всех реальностях.

Как жанр искусства, аджна-сахасрара дает философский афоризм; стиль и тематику определит подплан, например:

муладхара - лиха беда начало;

свадхистхана - береженого Бог бережет;

манипура - на Бога надейся, а сам не плошай;

анахата - дуракам - счастье;

вишудха - гусь свинье не товарищ;

аджна - яблочко от яблони недалеко падает;

сахасрара - было бы болото, а черти найдутся.

Сахасрара

Автор переходит к последнему уровню эволюционного развития; однако перед этим, для того чтобы проиллюстрировать описываемую семеричную диалектику, он предлагает читателю две ее метафоры: поимка преступника и изготовление гречневой каши.

Поимка преступника

Муладхарная фаза: нарушен закон: в полицию поступает тревожный сигнал, и следственная группа выезжает на место преступления.

Свадхистханная фаза: следственная группа собирает улики; изучает и фотографирует место преступления, опрашивает свидетелей и т. д.

Манипурная фаза: следователь сортирует улики; производит целенаправленную проверку подозрительных личностей и обстоятельств, которые могут привести к обнаружению преступника, тщательно анализирует и упорядочивает все данные, относящиеся к делу.

Анахатная фаза: следователь воплощается в преступника, пытаясь его интуитивно понять и войти в его внутреннее состояние в момент нарушения закона. Пока еще не оформленные догадки начинают смутно брезжить в сознании следователя.

Вишудховская фаза: следователь напал на след и формирует основные пути поимки преступника.

Аджновская фаза: все пути пройдены и в совокупности указывают на точное местонахождение преступника.

Сахасрарная фаза: оперативная группа захватывает преступника и помещает его в лоно правосудия.

Приготовление каши

Муладхарная фаза: хозяйка решает сварить на обед гречневую кашу. Она с большим трудом достает крупу и масло и приносит их домой.

Свадхистханная фаза: хозяйка ставит продукты на стол и разжигает плиту.

Манипурная фаза: хозяйка перебирает крупу, точно отмеряет ее количество стаканами, доливает соответствующее число стаканов воды, добавляет соль и необходимое время варит кашу на огне.

Анахатная фаза: хозяйка снимает кастрюлю с кашей с огня, плотно закрывает ее крышкой и заворачивает в одеяло: каша упревается.

Вишудховская фаза: упревшаяся каша выкладывается на сковородку со сливочным маслом и обжаривается, приобретая блестящий коричневый цвет.

Аджновская фаза: каша раскладывается по тарелкам и над ней произносится предобеденная молитва, объединяющая членов семьи.

Сахасрарная фаза: каша вдумчиво съедается.

Ключевые слова, относящиеся к сахасраре, это "Абсолют", "Единый", "источник", "предвечный", "мистическое растворение". На сахасраре происходит последняя фаза постижения пространства: растворение в нем субъекта. На аджне пространство познано полностью, но человек находится снаружи, как бы взирая на него со стороны; переход на сахасрару можно сравнить с непосредственным погружением в океан, который был на аджне всесторонне и полностью исследован и постигнут извне: студент идет на дипломную практику; ребенок осваивается в окружающем мире; сыщик ловит преступника, который об этом знает; врач лечится сам; змея глотает себя, начиная с хвоста; мудрец постигает глубины своего "я"; часы не показывают время, а символизируют его; мир возвращается к породившему его апофатическому Абсолюту: неатрибутивному, неизменному, непознаваемому, вневременному и внепространственному; йог впадает в самадхи, буддист погружается в нирвану, тантрист в сексуальном экстазе сливается со Вселенной; христианский мистик отбрасывает все земное и суетное и, трепеща от восторга, сливается с Богом; зритель поглощается картиной, читатель ощущает себя автором читаемого текста.

* * *

Неправильно думать, что Абсолют сотворил проявленный мир вместе с его законами раз и навсегда, устранившись далее от него полностью и предоставив развиваться самому подобно сироте. В действительности, по мнению большинства мистиков, творение мира, всех его планов и пространств, а также законов их развития, которые отражены в структуре более тонких планов, происходит постоянно и повсеместно. Абсолют творит, оставаясь невидимым, непостижимым и непознаваемым, но плоды его творчества прекрасно ощутимы. Переход на сахасрару означает сдвиг точки сборки, при котором творчество Абсолюта в человеке и пространстве им непосредственно ощущается и в какой-то мере направляется.

Конечно, все пространства настолько взаимосвязаны, что по существу составляют одно; тем не менее, рассматривая в рамках изучаемой концепции семь тел человека и соответственно семь планов тонкого мира, можно рассматривать семь порождающих эти планы инстанций, которые ниже именуются, соответственно, атманическим, буддхиальным, каузальным, ментальным, астральным, эфирным и физическим абсолютами. Их не следует считать частями или структурами Абсолюта, поскольку у Него никаких частей и структур нет; правильнее воспринимать их как Его порождения, которые играют ту же роль для соответствующих планов тонкого мира, что Он для мира в целом. Автор, однако, подчеркивает условность, то есть определенную ограниченность предполагаемой схемы: планы тонкого мира все же связаны друг с другом, поэтому творение, например, ментальным абсолютом (его еще называют Мировым Разумом или Софией, Божественной премудростью) ментального плана не проходит незамеченным в остальных планах, но рассуждать о связях ментального абсолюта с, например, астральным некорректно: ментальный абсолют для ментального плана недоступен: будучи источником всех мыслей и ментальных конструкций, ментальный абсолют сам по себе уму не постижим, и всякое умственное суждение о нем будет неосновательно и глупо; впрочем, им можно восхищаться эмоционально, например, восклицая "О, ученость!"

Переход на сахасрару означает такое положение точки сборки, при котором человек становится прозрачным для творчества соответствующего абсолюта; для этого, разумеется, нужно научиться жить на самых высоких в пределах данного плана вибрациях, поскольку творческий процесс есть процесс постепенной материализации и опускания первоначально порожденной абсолютом информационно-энергетической сущности на уровни более низких вибраций, то есть в более плотную среду данного плана. Этот процесс материализации творчества Абсолюта естественно делится на семь фаз, соответствующих эволюционным уровням, но уже в порядке их убывания.

Сахасрара - озарение, открытие, проявление принципиально нового явления или существа.

Аджна - первое внимательное рассмотрение открытия и установление различных направлений его влияния на мир.

Вишудха - оформление путей освоения открытия.

Анахата - высветление реальности плана за счет усвоения им энергии открытия.

Манипура - освоение открытия, его структуризация и введение в обновленную на фазе анахаты реальность.

Свадхистхана - создание новой синтетической реальности, как мира, естественно содержащего в себе бывшее когда-то откровением открытие, которое к этому времени теряет отчетливую структуру.

Муладхара - исчезновение следов новизны открытия и ощущения его чужеродности плану, их полная взаимная адаптация и слияние.

В качестве примера рассмотрим появление на литературном горизонте оригинального поэтического дарования.

Сахасрара: с трудом пробившись сквозь государственную и редакторскую цензуру, новоявленный поэт шокирует публику ни в какие ворота не лезущей стихотворной продукцией, представленной в сборнике творений под выразительным названием "Уёбус", наполовину непристойном, а в остальном совершенно непонятном.

Аджна: сборник привлекает внимание трех сортов читателей: мелкой шпаны, с удовольствием цитирующей отдельные строки "Уёбуса", Общества приличных манер и защиты словесности, подающей на автора в суд за оскорбление общественной нравственности, и водителей междугородных автобусов, среди которых становится модным наклеивать портрет поэта на ветровое стекло машины.

Вишудха: популярность поэта возрастает; он выпускает еще несколько поэтических сборников, становится членом Союза Писателей и подвергается умеренной критике в литературных журналах как подающий надежды, но еще до конца себя не нашедший.

Анахата: "Уёбус" выходит в адаптированном детском издании с красивыми картинками. Третьеклассники невесть откуда достают его первоиздание и используют в качестве считалок и обидных кличек.

Манипура: на поэта, особенно на его первый сборник, становится принято ссылаться, причисляя его в ряду лучших; к пятидесятилетию ему дают орден Борца за гуманизм. У него есть верные ученики и много подражателей.

Свадхистхана: поэт стареет, делается общепризнанным маститым авторитетом в области поэзии, особенно детской. На его стихи слагают песни, а также ставят оперу и одноактный балет по "Уёбусу".

Муладхара: поэт умирает и естественно становится в ряды классиков отечественной и мировой поэзии, родоначальником стиля, носящего его имя. "Уёбус" изучают в рамках обязательной школьной программы по литературе. Родители нынешних третьеклашек, заучивающих стихи сборника наизусть, при этом вздрагивают, но, вспомнив свое собственное детство, быстро успокаиваются.

* * *

Сложность выхода на сахасрару заключается в необходимости выработки такой чистоты и тонкости, чтобы человеку не мешали разнообразные штампы, то есть уже существующие в пространстве объекты, когда-то свежесотворенные, а сейчас уже отяжелевшие и могущие быть лишь суррогатами творчества. Сильное включение сахасрары означает почти полную прозрачность человека для энергетики пространства - тогда он в состоянии уловить тончайшие вибрации зарождающегося нового и, едва дыша, чтобы не повредить младенца, бережно взять его в руки (человек аджны по сравнению с человеком сахасрары глубоко вторичен): это примерно соотношение библейских Адама и Бога: Адам воспринимает мир, который творит Бог. Человек сахасрары непостижим и непредсказуем, как и соответствующий абсолют, - но он очень тонок, так как согласован со всеми вибрациями пространства. Можно выразить это по-другому: граничным условием творчества Абсолюта является ненарушение уже имеющихся структур и законов развития мира; творчество происходит на свободных местах, и для того чтобы их чувствовать, нужно сначала выйти на уровень аджны, то есть постичь пространство всех его миров и структур - лишь тогда можно ощутить его ограничения и научиться в них вписываться, и только после этого человек перестает быть сам себе преградой для проведения через себя воли и творчества Абсолюта.

Теперь автор вкратце опишет проявления абсолютов, не покушаясь на их онтологию.

Атманический абсолют - источник всех возможных миссий и высших устремленностей; здесь черпают вдохновение основоположники религий. Дыхание атманического абсолюта ощущают люди, творчески исполняющие свои жизненные миссии: им в некоторые высокие минуты дается возможность их отчасти корректировать, влияя при этом и на космическую миссию Земли и Солнца. Атманическое творчество табуировано в большинстве религий, так как обычно пророки утверждают, что несут окончательную религиозную истину.

Буддхиальный абсолют - источник тонкой кармы и жизненных сюжетов. В контакте с ним просветленные мастера-этики создают этические системы и мировоззрения, которые помогают человечеству изживать свою тонкую карму. Такому человеку ясно видны чужие души и судьбы, и он умеет тончайшим образом их корректировать, не создавая новых узлов.

Каузальный абсолют - источник плотной кармы, конкретных жизненных событий; к нему восходит представление о волшебной палочке, исполняющей любые желания, то есть создающей события по выбору своего хозяина.

Ментальный абсолют, или Мировой Разум - из него происходят откровения самых светлых и тонких умов, создающих принципиально новые ментальные конструкции, связи и понятия. Прямое подключение к ментальному абсолюту дает тонкость мысли, позволяющей человеку воспринимать любые мыслеформы; например, он способен понимать людей, говорящих на незнакомом ему языке.

Астральный абсолют - источник всех вибраций, воспринимаемых человеком как эмоции. Подключение к нему дает человеку чувственную сопричастность к горю и радости всех существ Вселенной, способность разделить, облегчить и повысить чужие эмоции, не вторгаясь в них насильственно:

"И внял я неба содроганье,

И горний ангелов полет,

И гад морских подводный ход,

И дольней лозы прозябанье".

(А. Пушкин, "Пророк").

Эфирный абсолют - источник энергии, поддерживающей физический план, прана индусов. Подключение к эфирному абсолюту означает тончайшее творчество в энергетических потоках - бог Шива, создавший многочисленные позы хатха-йоги.

Физический абсолют - источник физического пространства-времени; намек на него можно уловить в современных физических представлениях о нулевой энергии вакуума и его способности "рождать" из себя частицы. Человек, имеющий связь с физическим абсолютом, может, например, создавать из ничего различные предметы (в сказках эту способность символизирует скатерть-самобранка) - в той мере, в которой это не будет противоречить карме физического пространства; однако для этого требуется очень тонкое чувство физического плана, на уровне способности непосредственного восприятия тел и масс, расположенных во всех областях пространства.

Переход от аджны к сахасраре - это погружение в (хорошо изученную отдельно) среду, преодоление противоположности субъект-объект. Человек буддхиальной сахасрары ощущает общность своей судьбы с судьбой всего мира. Для него его жизнь и жизнь всего внешнего мира не противопоставлены, а, наоборот, представляют единое целое. Здесь человек получает чувственное доказательство вечности и нетленности своего высшего "я". Как это выразил Николай Бердяев, "вся мировая история есть не более чем миг моей внутренней жизни".

Сахасрара-муладхара

Ангел смерти.

Этот человек ощущает себя в общем круговороте жизни и смерти пространственных объектов, структур и форм; он движется по миру, не причиняя, насколько это возможно, сильного вреда ни одному существу - но он же может быть и совершенным инструментом смерти, если она кармически неизбежна - на этот уровень Кришна ориентировал Арджуну, подготавливая его к битве с Кауравами. Медитативно на этот уровень выходят великие воины: тогда они сражаются так, как будто их нет, но само пространство поглощает ими свои жертвы, как это делает наводнение или горная лавина. Тонкость энергии, идущей через этого человека, такова, что он делается как бы невидимым, неуловимым и принципиально непредсказуемым в своих действиях, поскольку не подчинен никаким штампам.

Вообще сахасрара означает просветление; план указывает один из возможных путей создания ситуации, когда оно случается. В данном случае это может быть просветление на грани смерти - путь, который разрабатывал Гурджиев - хотя, конечно, автокатастрофа не единственно возможный метод раскрытия сахасрары.

Астральное тело: при выходе на сахасрару человек должен пережить эмоциональную смерть и перестать отличать свои эмоции от чужих. На этом уровне человек воспринимает и транслирует самые тонкие эмоции из разряда муладхарных, то есть страха смерти и радости выживания, а именно, те самые, которые непосредственно эманирует астральный абсолют: это первый смутный намек на зарождающуюся жизнь у беременной женщины или легчайшее дуновение тихо близящейся смерти медленно угасающего глубокого старика.

Сахасрара-свадхистхана

Просветленный мастер тантры.

Это растворение человека в жизни пространства, оргазм, переживаемый как слияние с каждой его формой и сущностью; подробные описания читатель может найти у Бхагавана Шри Раджниша. Это просветление - цель тантра-йоги, которая по своей первоначальной идее распространяется на все тела человека.

Человек этого уровня ощущает непрерывное счастье жизни пространства, полнота его ощущений сравнима только с их тонкостью.

Каузальное тело: это, например, благословение Иакова, выражавшееся в повышенной плодовитости любого скота, ему поднадзорного, а также преуспеянии его многочисленного потомства (двенадцать колен Израилевых). Подплан менялся в течение жизни еврейского праотца, и по библейскому рассказу читатель легко его проследит.

Сахасрара-манипура

Достигший карма-йог.

Этот уровень разбирается в "Дао Дэ Цзине" Лао Цзы, значительная часть которого посвящена искусству правильного управления подданными.

Этот человек сливается с пространственными структурами, которые не отличает от своих. Он идеально ненасильствен в том смысле, что ощущает все ограничения пространства и не создает дополнительных; если же он управляет чужой волей, то лишь в той степени, в которой это продиктовано самим пространством - "сосуд Божий", идеально тонкий проводник воли абсолюта, управляющий пространством.

Сахасрара-анахата

Просветленный бхакти-йог.

Человек этого уровня растворяется в любви пространства - в самой тонкой ее вибрации, там, где она творится пространственным абсолютом. Он ощущает себя одновременно ее источником и адресатом, и его блаженство неописуемо - это уровень достигшего пара-бхакта, соединившегося с Ишварой. Он чувствует движение всех волн благодати, наполняющей пространство, и через него идет ее творение - там, где это возможно и не противоречит карме пространства: это сосуд Божественной любви, из которого может пить каждый, кто этого пожелает и сможет до него дотянуться.

Сахасрара-вишудха

Поясной портрет Абсолюта.

Этот человек сливается с энергетикой пространственных форм: для него уже нет проблемы перемещения в пространстве или изменения своего облика, например, сместить точку сборки так, чтобы обернуться петухом или зябликом, для него сущие пустяки - если это не повлечет искажения общей гармонии пространства. На этот уровень ориентирована медитация по Патанджали: человек смотрит на предмет и как бы погружается в него до тех пор, пока не перестает ощущать разницы между ним и собой. Так, рассматривая нарисованную уточку, можно сначала плавать по озеру, а потом и вовсе улететь в дальние края.

Сахасрара-аджна

Просветленный мастер дзэн.

Этот человек сливается с синтетически воспринимаемым им пространством, ощущая в себе все его миры, просвечивающие друг через друга, и все их связи - но это еще не полное слияние с пространством, в человеке остается нечто, находящееся вне его, что исчезает лишь на следующем плане - прозрачная стенка, отделяющая его сознание от пространства.

Сахасрара-сахасрара

Будда.

Здесь происходит полное слияние человека с пространством, и остается лишь искра высшего "я", которая и определяет его индивидуальность. Этот человек воспринимает все вибрации пространства и прозрачен для них - кроме тех, которые движут его тело, но последние происходят непосредственно из абсолюта, и тело тем самым выступает в его роли, становясь для пространства непостижимым в силу своей тонкости творческим источником. Подплан покажет род деятельности человека, например: муладхара - момент освобождения (просветления) своего и учеников; свадхистхана - жизнь в общине; манипура - непосредственное обучение; анахата - настройка учеников на восприятие любви пространства; вишудха - эзотерическая школа; аджна - странствующий Будда; сахасрара - нирвана, или полное растворение в пространстве.

Время прекратило течение свое.


Возвращенный оккультизм. Глава 10

Глава 10

ПАЛКИ В КОЛЕСА ЭВОЛЮЦИИ, или ВОЗВРАЩЕНИЕ ТОНКОЙ СЕМЕРКИ

В течение жизни человеку предстоит постепенно разбираться в самом себе, осознавать, где же он находится и какими инструментами для решения своих актуальных задач обладает. В принципе у него всегда есть достаточные возможности для решения своих проблем - но эти возможности не всегда ему открыты, и порой препятствия ставятся именно для того, чтобы человек - хочет он этого или нет - актуализировал дотоле скрытые свои резервы.

Однако сложностей, как правило, возникает довольно много, и большая их часть связана с интерференцией различных эгрегоров, ведущих человека, а также с его собственными представлениями о том, что можно и должно. Кроме всего прочего, различные эгрегоры расходятся не только в этике и предпочтениях конкретных выборов, но и в прогнозах будущего, что иногда всего неприятнее. Вопросы различия голосов и императивов различных эгрегоров рассматривались во второй главе трактата, и автор не будет к ним возвращаться, считая, что читатель уже овладел этим искусством. Однако даже и в этом случае часто приходится сталкиваться с ситуациями, когда отчетливо слышны три голоса, и человек ощущает в себе три разнонаправленных воли: кармического, общесоциального и ведущего эгрегоров. Эти три эгрегора активизируют, соответственно три тела человека: атманическое, буддхиальное и каузальное.

Кармическому эгрегору важно, чтобы человек исполнял свою жизненную миссию в целом, поэтому Он никогда не придает большого значения конкретным событиям, заботясь преимущественно об общей устремленности человека; если же человек начинает идти куда-то не туда, Он постепенно лишает его своей поддержки, и канал человека все в большей степени перехватывают те или иные жесткие эгрегоры, подконтрольные Гагтунгру, но это обычно происходит незаметно, поскольку голос и воля кармического эгрегора всегда тихи и ненавязчивы.

Общесоциальный эгрегор формировал в детстве человека его буддхиальное тело, то есть его мировоззрение, социальную и общую этику, чувство долга и т. д., и апеллирует именно к нему. Его голос звучит для человека очень отчетливо и внятно, например: "Так не делают. Не положено. Воспитанный человек поступает так и так, игнорируя то и то", и т. д. Однако этот эгрегор, запрещая строго или не одобряя отдельные ситуации и положения, далеко не всегда при этом говорит, что же конкретно нужно делать.

В отличие от него, ведущий эгрегор всегда знает, как нужно поступать, и апеллирует к каузальному телу, вынуждая человека совершать те или иные поступки и зачастую оказываясь сильнее первых двух: "Меня вынудили обстоятельства", говорит, оправдываясь, в таких случаях человек, не думая о том, что выдает этой фразой себя с головой, признавая де-факто несоответствие этики ведущего эгрегора вибрациям своего буддхиального тела, то есть аморальность большого куска своей жизни.

Борьба за самого себя идет у человека по всем его телам и со всеми окружающими его эгрегорами: семейным, национальным, профессиональным и т. д., причем чем выше эгрегор, тем на более высокие тела он влияет.

Борьба за атманическое тело - это борьба за идеал: его, то есть канал в свой кармический эгрегор, человек должен найти, предварительно отвергнув как несостоятельные и мертвые для себя остальные идеалы, и отстоять свой истинный идеал против настойчивых атак разнообразных любителей легкой наживы, в том числе собственной тонкой семерки.

Борьба за буддхиальное тело - это формирование свойственных лично себе жизненных позиций, ценностей и главных сюжетов, и здесь человек имеет шансы на выигрыш только в том случае, если его буддхиальное тело строится им в соответствии с атманическим, что, однако, не означает тождества их эволюционных уровней.

Ибо человек воплощается в мир, имея исходно разные эволюционные уровни своих тел, и кармический эгрегор, предполагая определенное их развитие, как правило, не имеет в виду согласования их уровней к концу данного воплощения. Наоборот, человеку предстоит найти и почувствовать не только специфические проблемы общих уровней, планов и подпланов всех своих тел, но и научиться жить в условиях их вертикального несоответствия, когда, например, общий уровень атманического и астрального тел ниже общего уровня ментального - или наоборот.

Можно посвятить свою жизнь борьбе за мир (миссия атманической муладхары), имея совершенно ясную голову дипломата ментальной анахаты и атлетически сложенное физическое тело на вишудхе, а можно иметь миссию Божественной любви, то есть атманическое тело на анахате, а каузальное или ментальное - на свадхистхане - судьба домашней хозяйки, несущей в мир небольшой, но очень чистый свет.

Нужно очень много мудрости, чтобы распознать и ощутить специфику вибраций уровней своих тел, и смирения для того, чтобы принять рассогласование этих уровней. И тогда начинается видимый эволюционный рост, вынуждающий человека заново адаптироваться к новым внешним и внутренним условиям и искать в себе новые скрытые возможности и резервы, поскольку старыми не обойдешься - и это нужно вовремя понять, так же как и то, что в новом положении в ситуациях, очень похожих на старые, старые методы почему-то не срабатывают, и с этим иногда очень трудно смириться.

Другая проблема эволюционного развития - это срывы. Естественное развитие заключается в проработке подпланов одного за другим, и если человек, не проработав данный подплан, пытается перейти на следующий, судьба его обычно довольно быстро и плавно возвращает обратно, и это не вызывает особого стресса. Однако иногда неподготовленный переход на следующий подплан приводит к срыву вниз на целый план или даже ступень, и это может восприниматься человеком как падение или крушение; такие ситуации, однако, довольно типичны, поскольку реальное эволюционное развитие идет неравномерно: человек учит что попадется и осваивает что Бог пошлет, но, увы, далеко не все, что Он посылает. Например, прорабатывая астральную манипуру-свадхистхану, человек способен пропустить ее манипурный подплан, что может оставаться незамеченным довольно долго, например, пока он не дойдет до астральной анахаты-свадхистханы. Проработав ее свадхистханный подплан и считая свои эмоции уже совершенно устойчиво анахатно-чистыми, человек выходит на астральную анахату-свадхистхану-манипуру, и вдруг - седина в бороду, бес в ребро и свадхистхану - соскальзывает обратно, но не на подплан, а на ступень, проваливаясь на манипуру-свадхистхану-манипуру: влюбляется как мальчик, абсолютно приземленно, восторженно и эгоистично.

Противоположные срывам ситуации - это медитативные подъемы на план, иногда на ступень или даже больше - человеку показывают его эволюционное будущее и дают чувственные ориентиры, которые кажутся ему недосягаемыми (а при разнице больше, чем в ступень, иногда и не особенно привлекательными). Чаще всего медитативные подъемы совершаются путем инверсии плана и подплана, общего уровня и плана, или общего уровня и подплана: например, человек уточненного уровня манипуры-анахаты-аджны может медитативно подниматься до манипуры-аджны-анахаты, анахаты-манипуры-аджны или, гораздо реже и очень кратковременно, до аджны-анахаты-манипуры. Иногда, однако, подобные инверсии проходят почти незаметно для человека и окружающих, и здесь важно не ошибиться.

Так, преподаватель технического вуза, человек в принципе жесткий, но внешне всегда корректный, вообще будет находиться на уровне манипура-манипура-анахата. Однако, относясь к студентам по-доброму и в то же время чувствуя, что в силу их анархичной свадхистханной неорганизованности, свойственной юношескому возрасту, им нужна внешне твердая организующая рука, на своих занятиях он медитативно (но устойчиво) поднимается на уровень манипуры-анахаты-манипуры, за что его студенты очень любят, однако их чувства плохо понятны домашним нашего героя, привыкшим к его манипурно-манипурной ипостаси (и сущности). Но пару раз в его жизни, в минуты сильных подъемов, его выносило на уровень анахаты-манипуры-манипуры, и эти воспоминания - яркий могущественный свет любви пространства - навсегда остались в его памяти.

Конкретные жизненные проблемы человека часто связаны с недоразумением: он неправильно оценивает свой уровень и пытается жить не на нем, а выше или ниже. Медитативно это иногда удается, но постоянные срывы вниз при переоценке своего истинного уровня и тоска существования при его недооценке отравляют его жизнь в большой степени. Однако это, к сожалению, не единственная причина огорчений; вторая, и не менее существенная, заключается в том, что прорабатываемый уточненный уровень, даже если человек его интуитивно (или даже сознательно) точно определил, вовсе не обязательно прорабатывается гармонично. Если сравнивать чакры с цветами, что соответствует индийской традиции, где они представлены лотосами, то проработка плана или подплана это раскрытие цветка, которое может происходить по-разному: или все лепестки бутона раскрываются одновременно, и тогда у человека возникает ощущение естественности и гармонии происходящего с ним, или же сначала резко раскрывается часть бутона, иногда даже один лепесток, в то время как остальная часть остается плотно закрытой - и для человека это означает мучительную раздвоенность, жизнь в несогласованных и несогласуемых потоках энергии и враждебных друг другу реальностях.

Причины такого неравномерного раскрытия чакр заключаются в их недостаточной проработке как планов и подпланов на более низких ступенях эволюционного развития. Например, выход на общий уровень анахаты (относительно) безболезненно переживается человеком, тщательно проработавшим все низшие уточненные уровни, в которых анахата фигурировала в качестве плана или подплана; это, например, муладхара-муладхара-анахата, муладхара-анахата-свадхистхана, манипура-сахасрара-анахата и многие другие. Если же хотя бы один из этих уточненных уровней не был человеком подробно и тщательно освоен и проработан в течение его прошлых и нынешнего воплощения, в ходе чего бутон анахаты рос и чуть-чуть приоткрывался, оформляя и отделяя друг от друга будущие прекрасные лепестки, - можно быть уверенным в том, что уже на уровне анахаты-муладхары человека ждут мучительные срывы вниз. Однако еще до такого срыва человек будет ощущать свое внутреннее несоответствие и неподготовленность к происходящему с ним. Тем не менее, должное смирение и старание призовут ему на помощь силы, которые в состоянии помочь человеку справиться с возложенной на него по видимости непосильной задачей и попутно, так сказать, в фоновом режиме проработать прошлые "хвосты", не спускаясь надолго на более низкие уровни, - это путь сильных людей; слабый человек в какой-то момент теряет мужество и оставляет сопротивление и благополучно приземляется на план или ступень ниже слишком тяжелого для него уровня, предложенного кармой. Однако не будем судить: во-первых, в таких вопросах человек подотчетен только своему высшему "я" и кармическому эгрегору, а, во-вторых, кто знает: может быть, нынешний срыв и соскальзывание вниз на план с тщательной последующей проработкой сберегут его в будущем от падения на ступень, а то и две, что сопровождается куда более сильными брызгами и вихрями потока мировой кармы.

К сожалению, не все так просто, и есть очень серьезные причины, по которым путь слабого человека часто оказывается прямым путем к Гагтунгру и страданиям, хотя и отсроченным, но еще большим, нежели те, которые выпадают на долю сильного.

* * *

Здесь автор считает своим долгом сделать некоторое отступление и вкратце ответить на вопрос, который, вероятно, давно беспокоит читателя: почему, собственно, человек представляет такой существенный интерес для Гагтунгра и почему последний так стремится овладеть его каналами?

Для того чтобы это объяснить, автор предлагает читателю сместить точку сборки на уровень двойной анахаты, то есть в положение, где обычная картина мира переворачивается вверх ногами и основными источниками энергии и информации для человека оказываются уже не эгрегоры, а его собственное высшее "я", искра Абсолюта, вечное и нетленное начало, не зависящее ни от каких внешних условий, а также подробностей устройства и оформления внутреннего мира человека. С этой точки зрения, выбор типа служения, то есть выбор между высокими эгрегорами Планетарного Логоса и жесткими эгрегорами Гагтунгра есть не что иное, как способ оформления и реализации своего творческого энергетического потока, источником которого служит высшее "я" человека. Выбор в пользу Планетарного Логоса означает творчество в узком смысле слова, то есть активность в самых высших и тонких пространственных слоях, там, где материализуется воля Абсолюта; наоборот, выбор в пользу Гагтунгра означает активность в низших, наиболее плотных пространственных слоях, то есть манипулирование тяжелыми штампами с помощью хорошо освоенных приемов, которые (те и другие) были откровением когда-то, свежесотворенные Абсолютом в высших пространственных слоях, а теперь превратились в откровенный шлак, подлежащий окончательному распаду, а не рутинному перетаскиванию из одного хорошо изученного места в другое, изученное ничуть не хуже. Однако и для подобного бессмысленного тасования нужна определенная энергия, в которой всегда остро нуждается Гагтунгр.

Таким образом, выбор между добром и злом - это выбор между максимально возможным для данного человека уровнем оформления творчества своего высшего "я" и всеми остальными, более низкими уровнями этого оформления - и низшей границы падения здесь не существует.

Эволюцию проявленного мира можно сравнить с пространственным проникновением света в толщу глубокого океана. Свет - это Абсолют; его лучи, проникая в глубину, постепенно слабеют, и на самом дне почти не видны. Однако везде, соприкасаясь с частицами воды, искорки света творят те или иные новые, никогда еще не существовавшие сущности, не отягощающие карму соответствующего слоя, которые затем постепенно опускаются все ниже и ниже, высветляя соответствующие слои океана, но и уплотняясь по пути сами, пока не достигают дна, высветляя напоследок и его. Так выглядит процесс эволюции; ему, однако, противостоит активность среды, то есть океана, персонифицируемая в Люцифере, и заключающаяся в двух основных отрицательных (по отношению к эволюции) влияниях. Первое заключается в горизонтальном хаотичном перемешивании каждого слоя, вследствие чего в нем разрушаются уже имеющиеся формы и структуры и появляется муть, то есть снижается достигнутый уровень прозрачности; второе имеет более тонкий характер и выражается в насильственном ускорении вертикального спуска сотворенных Абсолютом сущностей - тогда они не успевают высветлить очередной слой, то есть выполнить в нем свою кармическую задачу, и к тому же оказываются неподготовленными к погружению в более глубокий слой, воплощаясь в нем не теплыми нежно согревающими лучами весеннего солнца, а врываясь туда шаровой молнией или добела раскаленным болидом, взрывающимся под крики боли и ужаса и со страшными кармическими последствиями для соответствующего слоя. На обычном языке первое действие называется ввержением в хаос, второе - профанацией, и Люцифер вербует себе помощников и слуг по обоим направлениям. Тем не менее, пространство постепенно высветляется сверху вниз: в Абсолюте растворяются сначала самые верхние его слои, затем следующие и т. д., пока не кончается день Брамы и не наступает Пралайя (ночь Брамы), то есть бытие Абсолюта в Самом Себе, длящееся до тех пор, пока Ему не вздумается создать новый вариант Своего проявления.

Аналогично происходит эволюционное развитие человека; при этом роль Абсолюта играет Атман, или высшее "я", а роль океана - совокупность семи тонких тел человека; с этой точки зрения Гагтунгр, есть не что иное, как символ человеческой лени и косности, заставляющих человека успокаиваться на достигнутом и почивать на лаврах, бессмысленно и сонно перебирая четки полученных ранее наград, и забывая до поры до времени о том, что эволюционная лестница не стоит на месте, а медленно, но верно движется вниз, и пробуждение в момент неминуемого выбора между Сциллой и Харибдой не самое светлое ощущение из обширного спектра, предлагаемого жизнью.

* * *

Как читатель, вероятно, помнит, тонкая семерка суть черные учителя по эволюционным уровням; однако сами по себе ее члены придерживаются несколько иного мнения по этому поводу. В частности, они воспринимают эволюционную лестницу полностью на свой счет, считая, что она существует как замечательный плацдарм для их разнообразного самовыражения как по отдельности, так и в тройках, соответствующих общему уровню, плану и подплану; если же на одном из тел человека имеется крокодил, то упомянутая компания охотно сядет на него верхом или расположится в пространстве иным удобным для себя образом.

Проработка каждого уточненного уровня может быть разделена на три фазы: рождение, оформление и распад. На первой фазе (рождение) человек ощущает себя на новом уточненном уровне как бы выкинутым после кораблекрушения на необитаемый остров, где должен освоиться; на второй фазе (оформление) происходит его привыкание к этому уровню, освоение его особенностей и приспособление к жизни в новых условиях; на третьей фазе (распад) человеку наскучивают вибрации данного уровня, и он готовится к переходу на следующий, что всегда сопровождается некоторыми жертвами. Автор, однако, не будет рассматривать проблемы, характерные для каждой фазы освоения каждого уточненного уровня каждого из семи тел, и ограничится беглым обзором реакций тонкой семерки на активизацию чакр, представляющих собой общий уровень, план и подплан данного тела человека. На всякий случай автор напоминает читателю, что Дракон считает своей вотчиной вибрации сахасрары, Свинья - аджны, Торопыжка - вишудхи, Желтый - анахаты, Черный - манипуры, Змей - свадхистханы, и Серый - муладхары. Однако их поведение и внешний вид сильно зависят от того, представляет ли данная чакра общий уровень, план или подплан уточненного уровня тела.

Тонкая фигура, соответствующая общему уровню, наиболее трудно различима - она словно растворена в атмосфере внутреннего (или внешнего) мира, и воспринимается как неизбежное и самоочевидное свойство этой атмосферы, автоматически вынуждая человека вести себя в соответствии с ее особенностями.

Тонкая фигура, соответствующая плану, наоборот, видна постоянно и очень отчетливо и весьма активна; с ней приходится все время вступать в прямое взаимодействие, и она практически несокрушима, то есть в непосредственном бою всегда будет сильнее человека. С ней следует корректно договариваться, искать компромиссы и считать большим успехом, если ее рост оказывается ниже пояса хозяина.

Тонкая фигура, отвечающая подплану, чрезвычайно подвижна и с трудом поддается рассмотрению, так как все время ускользает из поля зрения, и неподготовленному человеку без специальной тренировки концентрации внимания, внутреннего сосредоточения и существенного замедления внутреннего ритма увидеть ее отчетливо довольно трудно: вместо фигуры он увидит вначале неуловимое облачко или невнятную мельтешащую фигурку, которую трудно остановить и разобрать выражение ее морды или лица.

Серый на общем уровне муладхары дает человеку растворенное в окружающей его реальности ощущение безнадежности всех усилий, некоторую априорную (хочется сказать - предвечную) глухую тоску и тихое отчаяние, бороться с которыми очень трудно. Сама атмосфера, создаваемая Серым, делает все усилия малоэффективными; это вязкая среда, отнимающая девять десятых всей конструктивной энергии человека просто так, без особых оснований, в качестве налога на само право его существования. Серый муладхарного уровня создает сдвиг точки сборки, переводящий человека в реальность, где нет и не может быть никаких перспектив, и никакой успех не вдохновляет, поскольку в действительности ничего не значит и ничего не дает.

Сложность борьбы с таким Серым заключается в том, что он плохо локализуется, а туман метлой не выметешь. Серый атманической муладхары - это главное настроение интеллигенции "эпохи застоя": "Что с нами будет? А все то же самое: гнили, гнием и гнить будем, и любое сопротивление бесполезно"; Серый тройной муладхары на всех телах одновременно приходит к человеку, умирающему от холода в снегу.

Серый на плане муладхары энергичен и активен; одна из его целей - убедить человека в том, что на новом общем уровне (читатель, конечно, понимает, что муладхарный план означает выход на следующий общий уровень) ему не удержаться: Серый гипертрофирует и абсолютизирует сложности и опасности нового общего уровня, всячески игнорируя его преимущества и непомерно и бесстыдно восхваляет достоинства старого, тем самым обесценивая усилия человека, перешедшего на новый общий уровень; все медитативные спуски вниз, и даже намеки на них, сопровождаются криками Серого: "Я же говорил, что ничем хорошим это не кончится! Сидел бы себе тихо в родном болоте и не высовывался".

Вообще Серый - враг всякого эволюционного развития, но на общем уровне, плане и подплане муладхары он проявляется по-разному: в первом случае - как вязкость среды, во втором - как откровенный прямой враг, в третьем - как мелкий пакостник и провокатор.

Например, на муладхаре-муладхаре Серый плана кричит воину: "Сдавайся в плен или дезертируй - а то немедленно убьют, силы противника неизмеримо превосходят твои собственные"; на свадхистхане-муладхаре Серый возмущается: "Ты же воин - иди и сражайся, тебе ли строить дома и жениться, когда - взгляни только на горизонт и увидишь - вражеские рати направляются прямо сюда убивать и грабить!" Реально никаких ратей нет, Серый создает, что называется, образ врага, специально для того, чтобы человек не мог заниматься работой на свадхистханном уровне, а деградировал на муладхару. Очень ярко действия Серого видны в конце семейного скандала не на жизнь, а на развод, когда эмоциональная медитация выносит, наконец, уставших супругов на астральную свадхистхану-муладхару, и муж говорит: "Ну хорошо, давай все же попробуем помириться и построить отношения заново", а семейный Серый набрасывается на жену и говорит ее устами: "Безнадежно, ты никогда не сможешь стать из врагов другом - вот, например, сейчас - я буквально истекаю кровью - а ты смотришь на это и радуешься". Все это неправда, но таково ее видение, и слова оказывают свое действие - муж снова опускается на астральную муладхару и продолжает скандал или, хлопнув дверью, в отчаянии уходит.

Серый на муладхарном подплане не может проявиться слишком отчетливо, поскольку здесь основное содержание стиля - это буря и натиск; однако он берет свое в моменты усталости человека, нашептывая ему что-нибудь вроде: "Все равно тебя никто никогда по-настоящему не поймет" или "Ну куда ты так рвешься - вот кончатся твои силы, и что ты увидишь перед собой тогда? Солончаковую пустыню с растаявшим миражом оазиса?" В остальное время Серый старается направить человека по пути халтуры и прямого игнорирования реальности, создавая примерно такой образ: "Ты делаешь большое дело и по сути первопроходец, а потому не нужно заботиться о таких мелочах, как слегка подпорченная окружающая среда, чужое разбитое сердце или два-три случайных трупа невинных простаков, попавших под колесницу Истории. Лес рубят - щепки летят, цель оправдывает средства, пьяному море по колено и радиация не страшна".

Например, на свадхистхане-свадхистхане-муладхаре Серый на весеннем севе бормочет: "Засаживай плуг поглубже, бросай картошку покрупнее и посыпай ее гербицидом поядовитее". Именно по поводу Серого на муладхарном подплане пословица говорит: "Иная простота хуже воровства".

Змей на общем уровне свадхистханы (уровневый Змей) отравляет атмосферу вокруг человека эманациями жадности и зависти. Человеку становится мало того, что у него все хорошо: процветает и он сам, и его семейство; ему нужно еще, чтоб у соседа, да и во всем окружающем мире было плохо, то есть чтобы они опустились на уровень муладхары. Примером служит известная басня о стрекозе и муравье: первая находится на непроработанной каузальной анахате-муладхаре и к началу зимы проваливается на муладхару-анахату, с чем и приходит с протянутой рукой к муравью на проработанной (как он думает) каузальной свадхистхане, в действительности изъеденной уровневым Змеем. Естественное продолжение сюжета басни - стрекоза погибает от холода, но в следующем воплощении становится цветочной феей на проработанной анахате, а к муравью на следующий день после того, как он выгнал стрекозу, вваливаются разбойники, отнимают все нажитое им добро и, избив до полусмерти, выгоняют из дому вон, переводя на муладхару-свадхистхану.

Уровневый Змей создает человеку невидимую оболочку, пропускающую через себя только те вибрации, которые могут быть усвоены человеком без малейшего труда; остальные Змей игнорирует (позиция "Все это чепуха и не стоит внимания") или безжалостно профанирует. На каузальном теле эта позиция выглядит, например, так: (по поводу любых позитивных событий внешнего мира): "Все это хорошо, но что это дает лично мне и моей семье?"

На ментальном теле Змей создает вокруг человека особый стеклянный купол, пропускающий только те мысли и конструкции, которые точно вписываются в его уютную картину мира птолемеевского типа (то есть с собственным эго в центре мироздания); остальные же объявляются Змеем несущественными или ложными. "Ну, это ты глубоко копаешь, - с неодобрением говорит Змей любому человеку (или книге), явившемуся с непривычным взглядом на мир и человечество, не говоря уже о самом хозяине, - эдак невесть до чего договориться можно". До чего именно такого уж опасного можно эдак договорится, Змей не уточняет: его задача - не дать точке сборки человека выйти за пределы оранжереи, где выращиваются достаточно экзотические и в своем роде уникальные фрукты: ананас своей Непогрешимости, грецкие орехи Личной Мудрости, виноград собственной Исключительности и многое другое, мгновенно погибающее под свежим ветром минимально объективного взгляда на реальные достижения и возможности человека.

Змей на плане свадхистханы (плановый Змей) отчетливо издевается над человеком, но так, что последний этого не замечает, точнее, замечает, конечно, но уже результаты деятельности Змея, а не его самого. Змей обесценивает все достижения человека, поскольку любой куст или букет, сколь бы пышным он ни был, всегда можно сделать еще пышнее, и Змей сдвинет точку сборки человека так, что с большими стараниями отделанный и любовно ухоженный дом на уютном газончике покажется хозяину разваливающейся хибаркой по сравнению с реальным (или идеальным) особняком соседа-миллионера. Плановый Змей постоянно искушает и дразнит человека, говоря ему: "Этого еще мало, нужно еще то и то, а уж когда достанешь жар-птицу и царь-девицу, то и вовсе заживем". Ненасытная погоня за процветанием и удовольствием - любимая игра Змея, и по сюжетам многочисленных сказок читателю хорошо известно, чем она кончается. Впрочем, это не помешало послевоенной социалистической России, намертво застрявшей экономически и политически на уровне муладхары-свадхистханы, провозгласить в качестве идеала развития "Всемерное удовлетворение непрерывно возрастающих потребностей общества" - своего рода образец творчества планового Змея на атманической свадхистхане-свадхистхане (для нищих и тоталитарных государств вообще характерно несоответствие уровней идеологии, политики и экономики, то есть атманического, буддхиального и каузального тел государственного эгрегора).

Другое, в некотором роде противоположное, влияние планового Змея заключается в том, что он делает для человека незаметными и как бы несуществующими многочисленные потери, которые тот несет в результате неправильного освоения своего общего уровня. Например, на ментальной манипуре-свадхистхане Змей может заявить человеку: "Ты теперь сам можешь в изобилии создавать любые ментальные мелодии и структуры, сколько и какие тебе понадобятся - зачем тебе дальше учиться и с таким трудом постигать всю прежнюю премудрость, ведь по сути она глубоко архаична". Надо сказать, что Змей отчасти прав (как всегда, он не говорит явной ерунды, а лишь смещает акценты и выдает за правду полуправду), но если человек пойдет у него на поводу, он может изобрести за десять лет неимоверных усилий прибор или принцип, о существовании которого человечество знает уже лет сто - но для того чтобы это понять, человеку нужно было честно кончить три курса медицинского или технического вуза, а Змей повел его по пути слишком ранней ментальной самореализации.

Проработка свадхистханного плана - это сначала освоение имеющихся богатств общего уровня, а затем их умножение до определенного предела, и Змей сначала профанирует первую фазу (фактически присваивая их себе), а затем не дает адекватно развиваться второй. Кроме того, в конце освоения свадхистханы он изо всех сил не дает человеку идти дальше, на манипуру, громко стеная и раскачиваясь в горе всем телом: "Ты что, вовсе ошалел? Тебе, может быть, здесь плохо? Пойми же, что освоенная свадхистхана это идеал, рай, Эдем, лучше которого не бывает и быть не может!!"

Змей на подплане свадхистханы (подплановый Змей) акцентирует внимание человека на том, что называется "красивой жизнью", но при этом вся соответствующая энергетика им забирается себе. Человек чувствует, конечно, в связи с этим некоторое беспокойство и неудовлетворенность, но подплановый Змей очень просто все объясняет недостатком широты охвата и ограниченностью фронта потребления. Буддхиальный подплановый Змей учит человека простой мудрости жизни: "Не подмажешь - не поедешь", "рука руку моет", "лбом стенку не прошибешь"; оправдывая хозяина он легко превратит его трусость в смирение, лень - в ненасильственность, а равнодушие - в безличное отношение.

Естественную на свадхистханном подплане щедрость Змей превратит в вариант вкусной наживки на стальном крючке Фокермы, через короткое время высосет из жертвы благотворительности все соки, причем ни сам человек, ни его жертва толком не поймут, как это случилось: хозяин Змея может даже вовсе ничего не заметить, и очень удивиться и огорчиться, что за свое хорошее и доброе отношение к людям имеет сплошь неблагодарность и неприятности. Внимательное наблюдение покажет, однако, что за видимым бескорыстием и щедростью у человека просматриваются подсознательный расчет и ожидание благодарности. Так иные родители, а особенно бабушки и дедушки, "покупают" детей дорогими подарками, ожидая от них не только эмоциональной благодарности (астральное тело), но и осознанного признания своих заслуг перед собой (ментальное тело) и каузальной и буддхиальной поддержки ("а ты, когда вырастешь, а бабушка будет совсем-совсем старенькая и слабенькая, будешь за ней ухаживать").

Черный на общем уровне манипуры дает человеку внутреннее ощущение необходимости жесткой структуры, порядка в смысле твердого подчинения младших старшим и т. п. На ментальном теле уровневый Черный говорит устами генерала из старого анекдота: "Вот, штатские говорят, все военные - дураки, а они, штатские - умные. Предположим, что так; но отчего они тогда строем не ходят?!!"

Уровневый Черный создает скрытое в общей атмосфере напряжение, угрозу хаоса, который неминуемо возникнет, если не создать жесткой до жестокости системы управления с беспрекословным подчинением - и репрессивного аппарата на случай неповиновения. Это касается как внешней жизни человека (и общества), так и его внутренней жизни. На уровне манипуры человек строит свой внутренний мир под постоянным силовым давлением Черного, создающего сильнейший императив "надо", источник которого человеку неясен и потому не обсуждается; силу давления уровневого Черного человек осознает лишь на анахате, когда это давление уходит. Уровневый Черный требует, чтобы жизнь человека была подчинена плану, структурирована, упорядочена - и видит в этом и только в этом панацею от всех бед и неприятностей, которые иначе придут в несметном числе.

Появление сильного уровневого Черного неизбежно при провале с непроработанной анахаты на манипуру; такова, в частности, судьба людей, которые хотят быть добрыми и ненасильственными, но реально не в состоянии выходить на анахату более, чем в краткие медитативные подъемы. Спускаясь вниз, они попадают в лапы уровневого Черного, который начинает их грызть муками совести, невыполненного долга и т. п., причем часто человек не понимает, что сами по себе эти ощущения относятся к манипурному уровню и не могут служить основой для подъема на анахату: там, где есть конкретная вина и конкретная цель, обязательно обозначится уровень манипуры, а человека анахаты совесть не мучает - он заранее никогда не идет ей наперекор. На анахате свои неприятности - например, боль и сожаление за других, но проблем силового или структурного формирования своего внутреннего мира не возникает.

Черный плана манипуры машет кулаками прямо перед лицом хозяина. Если уровневый Черный создает напряжение в общем и целом, то плановый видит в нем основное содержание усилий человека. Его девиз, например, древнеримское "разделяй и властвуй", на практике выглядящий так: "властвуй, разделяя", - то есть любая структуризация, необходимо возникающая при проработке манипурного плана, воспринимается Черным как абсолютная и безграничная. Например, власть уровней свадхистханы-манипуры и манипуры-манипуры всегда искушается Черным на предмет абсолютизации: в первом случае возникает тоталитарное государство феодального типа, во втором - капиталистического. Таким образом, уровневый Черный явно демонстрирует жесткость манипурных структур и всячески препятствует их высветлению, то есть переходу на анахату. Его пафос - повышение надежности путем прямого усиления, а побочные эффекты (утяжеление конструкции и мировой кармы вокруг) его мало волнуют.

Например, Черный ментальной свадхистханы-манипуры требует усилить рамы теплицы, содержащей личную картину мира человека и увеличить толщину ее стекол, а также сделать их дымчатыми, если солнце внешнего мира светит слишком ярко. Черный каузальной анахаты-манипуры будет искушать хозяина прилагать все больше и больше усилий для пробуждения совести или правосознания в ситуации, которую ему явно не удается высветлить и которая давно уже обращает его усилия во зло, так что она идет на нужды Гагтунгра. Черный, однако, старается не дать осознать человеку этого обстоятельства, приговаривая: "Нельзя дать торжествовать в мире злу и невежеству. Давай попробуем разобрать все по полочкам и объяснить им еще раз, почему следует вести себя по-Божески".

Черный подплана манипуры дает человеку прямолинейность и косность, ощущение силы и знания того, по какой схеме все нужно делать. Точнее говоря, подплановый Черный дает эти искушения на фазе оформления манипурного подплана, то есть когда он уже освоен, а на начальной фазе Черный, наоборот, дает человеку сильный комплекс неполноценности, ощущение безнадежности создания структуры в хаотическом море, оставшемся в наследство от свадхистханного подплана. На фазе распада Черный изо всех вцепляется в имеющиеся структуры и ни за что не хочет с ними расставаться, представляя каждую как образец законченного совершенства, абсолютно необходимый для поддержания порядка. Косность подпланового Черного уровня свадхистханы-свадхистханы-манипуры отражена в поговорке "гром не грянет - мужик не перекрестится". Черный на фазе распада анахаты-анахаты-манипуры дает человеку неуверенность в силе своих способов видения мира и воздействия на него и искушает человека опуститься на анахату-манипуру-анахату; на фазе оформления того же уровня Черный дает, наоборот, прямолинейность, догматизм и сужение восприятия вследствие ложной уверенности в своих силах и возможностях.

Желтый общего уровня анахаты незаметно сдвигает человеку точку сборки, отделяя его от внешней реальности и искажая ее чуть-чуть в желательном для низшего "я" направлении. Любимый его трюк, особенно на низких планах анахаты, - поменять местами общий уровень и план; в результате подобной транспозиции человек с анахаты-манипуры слетает на манипуру-анахату, а с анахаты-свадхистханы проваливается на свадхистхану-анахату. Проблема проработки анахаты во многом упирается в лень человека и недостаток внутренней честности, но на общем уровне анахаты обе эти проблемы смазаны, и человека порой больше волнует невыразимость своего видения и восприятия, неспособность его оформить и передать другим. Другими словами, человек анахаты может скорбеть о недостижимой для него вишудхе, но его основная задача - увидеть и ощутить любовь пространства во в всех его проявлениях, что требует порой иного труда и большой самоотверженности. Взгляд человека анахаты подобен действию тряпки, стирающей пыль со старинной мебели, - а Желтый старается отвести этот взгляд в сторону предметов и явлений, не особенно в этом нуждающихся, а то и вовсе перевести человека на режим самопоглаживания. "Мир прекрасен, и ты прекрасен, - ласково уговаривает он человека, - зачем лишний раз в этом убеждаться и выискивать какие-то изъяны? Давай лучше просто понежимся в лучах внутреннего и внешнего солнышка, как Будда под деревом Бодхи, когда на него снизошло просветление и он стал свободным". Однако на самом деле все обстоит как раз наоборот: выход на анахату означает, что у человека в руках оказывается волшебная лампа, излучающая поначалу неяркий свет Божественной любви, и задача проработки анахаты заключается в том, чтобы пронести эту лампу по всем закоулкам внутреннего и внешнего мира человека и освятить любовью имеющиеся там жесткие манипурные структуры, которые при этом частично без следа сгорают, а частично оживают и начинают сами источать Божественное сияние. В конце путешествия, то есть на анахате-сахасраре, лампа в руках человека горит ярким устойчивым пламенем, в то время как в начале, на анахате-муладхаре-муладхаре это скорее колеблющееся пламя свечи - которое, однако, все равно сильнее любой, сколь угодно огромной, тени, к которой свеча приближается.

Желтый на плане анахаты выступает очень отчетливо. Сложные ситуации он комментирует известным афоризмом "здесь без пол-литры не разберешься" и бежит в ближайший магазин (или, в западно-европейском своем варианте, достает из бара виски с содовой или джин с тоником по выбору хозяина). Однако любимое его занятие - создание ложных положений и ситуаций, когда добро, доверие и искренность не достигают цели высветления зла, а, наоборот, его усиливают. Желтому Королю принадлежит основополагающий тезис "Ни одно доброе дело не остается безнаказанным", а за реализацию этой программы на всех общих уровнях отвечает плановый Желтый. Он чуть-чуть искажает восприятие человека, и тому кажется, что он уже видит сияние Божественной любви там, где реально еще царят вибрации гагтунгровых эгрегоров. Во внутреннем мире Желтый слегка смещает акценты, и человек воспринимает себя чуть лучше, чем он есть на самом деле и не всматривается в самое-самое дно своей жизни, где только и находится корень зла, то есть лежат центры низших программ подсознания. Задача анахатного плана - трансформация волка в овцу, и человек в принципе способен это сделать, но для этого нужно извлечь хищника из глубин подсознания на свет Божий и со всех сторон его внимательно рассмотреть, что не особенно приятно, но в результате происходит необходимая трансформация. Желтый же предлагает человеку не усложнять себе жизнь, а поймать четвероногое на месте и в серых сумерках приблизительных представлений о самом себе слегка подстричь или просто чуть-чуть причесать волка своего низшего "я" под овцу - авось и сойдет, если слишком внимательно не рассматривать... ну да Господь милостив, авось и обойдется.

Не обходится. Скорее верблюжий хвост пройдет через игольное ушко, чем Желтый проникнет на план вишудхи; однако на разных общих уровнях это выглядит несколько по-разному. Например, на манипуре-анахате высветляются основные инструментальные жесткие структуры внутреннего мира человека манипуры, то есть человек осознает, что жесткие структурные методы работы над собой и окружающим миром имеют ограниченную силу и должны быть санкционированы достаточно высоким эгрегором, а иначе ничего не получается; при этом, однако, общий целенаправленный образ жизни и структурирование мира как главный способ его постижения ревизии не подлежат, и Желтый пытается смазать отсутствие благодати в инструментальных подходах человека к себе и миру. Однако на анахате-анахате высветляются и преображаются уже все без исключения жесткие структуры как в человеке, так и в его способе мировосприятия, и здесь плановый Желтый действует уже гораздо тоньше, поскольку любая жесткость и императивность здесь должны быть исключены, так что возможностей для спекуляции и передергивания гораздо больше. Например, Желтый приводит к хозяину, прорабатывающему тройную анахату, Очень Несчастное Существо и говорит: "Ты должен ему помочь", внимательно смотря при этом на хозяина. Если человек слышит логическое ударение на слове "должен", он проваливается на манипуру-анахату-анахату; если на слове "ты", он оказывается на анахате-манипуре-анахате; если на слове "помочь", то на анахате-анахате-муладхаре, и лишь только логическое ударение на слове "ему" с обесцениванием смысла фразы в целом, позволяет человеку отогнать планового Желтого и обратить на Очень Несчастное Существо правильно сосредоточенное внимание уровня анахата-анахата-анахата.

Желтый на подплане анахаты дает искушение соглашательства, угодничества, слабости и лени, а также полета фантазии там, где нужно, наоборот, быть максимально внимательным. Глазами человека манипурного подплана анахатный стиль выглядит как аморфность и слабость - именно такой взгляд на самого себя культивирует Желтый на фазе творения анахатного подплана. Зато на фазе оформления, когда человек уже чувствует его силу, Желтый будет искушать его непоследовательностью, неточностью, необязательностью - ведь Божья благодать всегда при нас - какая разница, придет она на день или месяц раньше или позже? Лицемерие и демагогия льются из Желтого как из рога изобилия, и вступать с ним в прения, например, ссылаться на народную мудрость типа "Дорого яичко к Христову дню", бесполезно - он от этого только оживляется. На фазе распада Желтый будет отчаянно кричать, что человек не готов к переходу на вишудховский подплан, что еще практически ничего не подготовлено и не сделано и т. д. При этом, как и всюду, поведение подпланового Желтого зависит от общего уровня и плана (а также тела человека), и читатель с большой пользой для себя продумает отличия поведения Желтого, скажем, на ментальной манипуре-свадхистхане-анахате от его же происков на буддхиальной свадхистхане-муладхаре-анахате (первые декреты Советской власти).

Торопыжка на общем уровне вишудхи создает в атмосфере, окружающей мастера, некоторое творческое нетерпение, лихорадку, постоянную невозможность сосредоточиться и сделать все как надо сначала и до конца. Субъективно это может выражаться и восприниматься по-разному: начиная от внутреннего напряжения, связанного с ощущением, что жизнь коротка, а успеть нужно очень многое, и кончая постоянным нажимом внешней среды, рвущей мастера на части (пылкие поклонники и почитатели, бремя славы и т. д.). Умение выразить Божественную любовь в пространственных формах очень ценится социумом и, соответственно, внимание Королевской Семерки (и в первую очередь, Короля Торопыги) устремленное на мастера, не ослабевает ни на минуту.

Уровневый Торопыжка все время лезет не то что под руки, а прямо в душу и во все тонкие тела мастера без исключения, повышая ритм его движений, чувств, мыслей, поступков и стараясь измельчить и снизить его ценности и идеалы. На ментальном теле он создает хозяину ощущение, что тот должен все знать и обо всем иметь законченное мнение - иначе какой же он мастер? На каузальном теле Торопыжка создает видимость необходимости участия во всевозможных событиях, ибо что такое настоящая (теперь уже заслуженная трудом и очевидным талантом) жизнь, как не захватывающий калейдоскоп разнообразных событий? На буддхиальном теле он требует от хозяина быстрого обретения совершенства в смежных жанрах данного искусства, да и во всех прочих искусствах также. Ты выдающийся актер? Немедленно становись блестящим режиссером, поэтом-песенником, а заодно уж и скульптором-монументалистом - ведь чего мелочиться, твой талант нужен людям во всем его многообразии.

Торопыжка на плане вишудхи не дает человеку работать: на ментальном теле сосредоточиться и собраться с мыслями, на каузальном - затормозиться, на буддхиальном - оформить жизненную позицию. Он ставит нереальные планы или заставляет хозяина работать в неестественном для него темпе, разбрасываться и суетиться - но, в отличие от своего уровневого собрата, он делает это явно, открыто и императивно, являясь во всей красе, так что человеку приходится прикладывать особые усилия для того, чтобы затормозиться, привести себя в порядок и сократить предполагаемый Торопыжкой объем работы и развлечений минимум втрое. Конечно, это выглядит совсем по-разному, например, на манипуре-вишудхе и анахате-вишудхе: в первом случае плановый Торопыжка получает инвольтацию от рассеянного в воздухе Черного и потому очень силен и настырен, во втором же он имеет поддержку уровневого Желтого (да и сам человек на анахате совсем другой) и потому мягко-обманчив и будет скорее отвлекать своего хозяина, прельщая его разнообразными приглашениями в те места, где последний (по мнению Торопыжки) в высшей степени желателен, а на самом деле окажется совершенно ненужным и неуместным.

Торопыжка на свадхистхане-вишудхе не дает помещику завершить ни одно серьезное преобразование своей усадьбы, все время увлекая его новыми проектами; аналогичный соблазн на манипуре-вишудхе подстерегает преуспевающего капиталиста. Во внутренней жизни человека манипуры-вишудхи Торопыжка будет увлекать все новыми и новыми блестящими проектами самоконструирования, никогда не давая довести их до конца. Он ни за что не согласится с тем, что данный сюжет исчерпан, и потребует массы переделок, с тем чтобы в самый их разгар перепрыгнуть на следующий, абсолютно неподготовленный, поворот темы.

Торопыжка на вишудховском подплане быстро увлекает за собой человека, но бежит при этом во всех направлениях сразу, так что рассмотреть его самого бывает довольно трудно. Человек, однако, чувствует, что кто-то постоянно дергает его за рукав, окликает, перебивает, кружит голову, чувства, разум и путает память.

Проработка вишудхи - это оформление того неизреченного света, что человек прозревал на анахате, а Торопыжка всеми силами не дает своему хозяину ничего оформить, или, если следовать его советам, оформление происходит так, что лучше бы его вовсе не было, поскольку лучше невыраженный свет, чем выраженное уродство и хаос. Результатом деятельности Торопыжки может быть соскальзывание с вишудхи на манипуру (аналогично этому результатом деятельности Свиньи часто бывает спуск с аджны на свадхистхану, а Дракон профанирует сахасрару до муладхары - здесь всюду речь идет о подпланах, но иногда такие эффекты наблюдаются и на планах).

Например, ментальная манипура-манипура-вишудха - это уровень хорошего инженера, создающего проект технического изделия. Торопыжка будет мешать ему всяческими мелкими пакостями: заставит работать чуть-чуть быстрее, так что дрогнет линия на чертеже; даст сбой компьютер, привидится паразитный эффект, которого реально быть не может, но это будет стоить недели напрасных проверок и т. д.

На фазе творения Торопыжка бегает быстро от неуверенности человека в себе, на фазе осуществления - от чрезмерной уверенности и желания сделать больше, чем он может, на фазе распада - от беспокойства и нежелания расставаться с уже достигнутыми результатами: здесь Торопыжка устроит беготню от одной несущественной доделки давно оконченного проекта до другой, ничуть не более принципиальной.

Свинья на общем уровне аджны чрезвычайно недовольна самой идеей синтеза многих совершенных форм: она находит, что каждая их них сама по себе является предметом, достойным восхищения и эстетического наслаждения, и именно на этом стремится поставить акцент. Если этим тенденциям попустительствовать, то вместо аджны появляется свадхистхана: грани икосаэдра, не сумев соединиться друг с другом, становятся хаотичной карточной колодой.

Проработка аджны - это поиск остроконечного пика на стыке нескольких остроконечных хребтов: положения, из которого видны все образующие единства и просвечивающие друг через друга пространственные формы; Свинья же попросту лишает человека сил и старается либо отдохнуть на перевале, или, на худой конец, гребне, с которого и так отлично все видно, либо пытается убедить человека, что синтез уже найден (когда это вовсе не так), или предлагает вести его поиск методом перебора: полюбуемся этой формой - сколь она совершенна! - а теперь этой, а теперь этой, а теперь расположим их рядом в этом порядке, а теперь в этом...

Так синтез не ищется: он всегда постигается внезапным озарением, усилением, скачком, выводящим за рамки всех имеющихся ранее представлений, и в основе этого усилия лежит сильное скрытое недовольство человека доступными ему способами видения пространства - а Свинья всячески стремится это недовольство разрядить и смягчить, воспользовавшись менее опасными и энергоемкими способами, чем прыжок с места через пропасть на ледяной пик.

Свинья на плане аджны проявляется как совершенно отчетливый эгоизм человека, который под предлогом защиты ("нет-нет, на самую вершину я боюсь") оставляет его в безопасных предгорьях и пытается представить вершиной уже достигнутый перевал, с которого все (по мнению Свиньи) и так достаточно хорошо видно. Однако плановая аджна - это равновесие в стойке на одной руке, и самих по себе умений подтягиваться на турнике и стоять на двух руках и одной ноге отдельно недостаточно: нужно что-то еще, что акробаты называют балансом и что наполняет совершенно другим смыслом все подготовительные упражнения. "Куда торопиться, - говорит, однако, плановая Свинья, - лучше сначала освоим все по отдельности", - имея в глубине души в виду, что до синтеза дело вообще не дойдет, а в отдельных упражнениях совершенство уже достигнуто, так что можно им спокойно насладиться.

На буддхиальной свадхистхане-аджне влияние плановой Свиньи отчетливо выражено в самодовольстве и самоуспокоенности большинства народных пословиц и поговорок, каждая из которых претендует на всеобъемлющую мудрость: "мал золотник, да дорог", "сколько ни думай, лучше хлеба не выдумаешь" и т. д.

Ментальная манипура-аджна - это "бритва Оккама", принцип "экономии мышления", то есть поиск минимальной системы основных понятий и принципов, из которых логическими средствами выводятся все нужные следствия. Влияние Свиньи выражается здесь, во-первых, в недостаточной требовательности исследователя к себе, когда финалом поисков объявляется система, находящаяся на том же уровне, что и исходные, синтез которых ищется, а во-вторых, в "притягивании за уши" следствий к причинам, и некорректном выведении частного из общего - однако если синтез не найден, или найден фальшиво, ничего другого, по мнению Свиньи, не остается.

Свинья на подплане аджны - это искушение халтуры при синтезе различных форм: последние кажутся настолько освоенными, а сама синтезирующая идея настолько мощной, что небольшие небрежности, по мнению Свиньи, ничего не меняют. Это так и есть, но до определенной грани, за которой дом (манипура-манипура-аджна) может все-таки рассыпаться, а обед (свадхистхана-анахата-аджна) окончиться поносом; при этом падает не только подплан, с аджны на свадхистхану, но порой и план, и даже общий уровень: в наших примерах развалины бывшего дома как груда отчасти полезных предметов имеют уровень муладхара-муладхара-свадхистхана, а человек со слегка расстроенным желудком на эфирном теле опускается до свадхистханы-муладхары-свадхистханы.

На фазе творения аджновского подплана Свинья акцентирует в человеке лень и нежелание делать что-либо сверх уже имеющегося; на фазе оформления это уже описанная халтура, а на фазе распада, когда синтез уже достигнут - нежелание его осознать, то есть реально рассмотреть полученные результаты и подготовиться к их практическому испытанию. Так домашняя хозяйка, изготовив праздничный обед, чувствует вдруг неимоверную усталость и, кажется, не в силах накрыть на стол и позвать семью.

Дракон на общем уровне сахасрары мешает человеку удерживать точку сборки в состоянии внимания ко всем вибрациям пространства без исключения, отвлекая его на себя. На уровне сахасрары много самомнения не надо: минимальная задержка внимания на эгоцентрической мысли или чувстве ведет к провалу на аджну или ниже: человек отделяет себя от мира, и этого достаточно. Для того чтобы победить уровневого Дракона, нужно полностью освоить, например, принципы "подавая милостыню одной рукой, другой ты ее принимаешь" или "видимое зло внешнего мира всегда есть отражение внутреннего зла человека", подняв их до уровня буддхиального, а затем атманического тел.

Дракон по самой своей идее склонен противопоставлять себя окружающему миру, поскольку его самоутверждение и самоуничижение идет за счет окружающей среды. Можно себе представить, какой важности исполняется Дракон, когда его хозяин осваивает вишудху и превосходит аджну. Однако на сахасраре он оказывается врагом просветления, граничным условием которого является полный отказ от своей социальной личности и, следовательно, полный разрыв с Драконом. Для этого человек должен найти афоризм (или коан), согласованный со своей миссией, то есть имеющий отзвук на своем атманическом теле, наделенный общим смыслом безличного растворения человека в пространстве (примеры см. выше), проявить его там (то есть вдохновиться им) и затем опустить последовательно на все низшие тела: буддхиальное, как жизненную позицию, которая отследит все его события, окрасит все его мысли и чувства и дойдет в конце концов до жестов физического тела.

Искушения уровневого Дракона могут быть очень тонкими: как заметил Будда, неправильно говорить: "Я гуляю", а можно лишь так: "Происходит прогулка". На сахасраре происходит утеря личности и замена ее чисто творческим началом высшего "я", которое, подобно Абсолюту, непостижимо онтологически, то есть само по себе, и проявляется лишь в своем творчестве ("творактах", говоря на современном автору языке).

Дракон на плане сахасрары, чувствуя, что практическое приложение разработанных его хозяином синтетических проектов опасно для его самолюбия, всячески ему препятствует и стремится в этом ограничить. Самое естественное, с точки зрения Дракона, поведение человека на сахасрарном плане - это самолюбование, поскольку действительно есть чем гордиться: пройден огромный путь проработки и освоения целого общего уровня. Здесь, однако, Дракон чуть-чуть лицемерит: путь пройден не до конца, и последний его отрезок (собственно сахасрарный план) таит в себе немало трудностей, а главное, нестерпимых для Дракона разочарований в себе и своем труде, поскольку на практике выявляются как скрытые недостатки, что чревато откатом назад, на доработку, так и лишние труды и старания, грубые ошибки, которые казались попаданием в десятку, и многое другое, что сильно добавляет человеку смирения и скромности, но дешево они не достаются.

Например, на манипуре-сахасраре человек оценивает на практике качество своего выстроенного с помощью различных приспособлений и инструментов внутреннего мира, и проверяет, насколько он устойчив, а найденные техники владения собой эффективны в конкретных жизненных ситуациях, и здесь Дракон изо всех сил закрывает человеку глаза на его поражения, зато старательно приписывает себе все успехи, гипертрофируя их насколько возможно. Например, буддхиальная манипура-сахасрара может дать психолога-практика, и Дракон будет постоянно ставить перед ним искушение идти проторенным путем раскладывания психики клиента по набору хорошо известных схем, гарантирующих если не успех, то отчетливо видимое обоим (психологу и клиенту) продвижение... однако проработка сахасрары - это всегда исследование новых, дотоле неизведанных областей пространства, в данном случае испытывающих инструменты манипуры, с не предсказуемым заранее для них результатом.

Дракон на сахасрарном подплане свысока смотрит на все предшествующие подпланы, презирая муладхару за грубость, неопытность и наивность, свадхистхану - за бессмысленность, жадность и хаотичность, манипуру - за жесткость и бездушие, анахату - за неоформленность, вишудху - за односторонность, аджну - за теоретизирование и отрыв от жизни. При этом по отношению к себе Дракон далек от объективности; он стремится создать человеку иллюзию, что сахасрара у него не подплан, а план или даже общий уровень, например, выдавая манипуру-анахату-сахасрару за манипуру-сахасрару-анахату или даже за сахасрару-анахату-манипуру, что уже ни в какие ворота не лезет, но Дракона нисколько не смущает. - А чего тушеваться? - говорит он хозяину. - Я - это и есть мир; почитай, если не веришь, Веданту.

Реально сахасрара проверяет на практике обретенный на аджне синтез и тестирует совершенство отработанных на вишудхе форм и истинность обретенной на анахате любви - оставаясь в пространстве, человек должен увидеть те же качества в нем и, обнаружив единство, в нем раствориться; если же этого почему-либо не получается, понять, где именно он недоработал - а Дракон изо всех сил стремится доказать человеку, что с ним-то, Драконом, как раз все в порядке, и во всем виновато пространство, то есть все остальные, но не он. На сахасраре прорабатывается тема приспособления и соответствия, чему Дракон противится принципиально, считая то и другое ниже своего достоинства. "Пусть они приспосабливаются ко мне, - горделиво распрямляет он грудь и выгибает шею, - или катятся на все четыре стороны. Скатертью дорожка, господа!"

* * *

После этого краткого вступления читатель, вероятно, ждет от автора подробного описания поведения троек тонких фигур, соответствующих каждому уточненному уровню каждого тале, однако автор, по своему обыкновению, постарается увильнуть от столь обширной темы и ограничится несколькими общими замечаниями и примерами.

Прежде всего, самому человеку легче всего заметить свою плановую тонкую фигуру; это, однако, вовсе не означает, что они сами плохо видны друг другу. Более того, одноименные фигуры, относящиеся к общему уровню и плану, плану и подплану и даже общему уровню и подплану легко инвольтируют друг друга. Рассмотрим, например, человека уровня манипура-анахата-манипура; это может быть, например, гуманитарный интеллигент, с хорошими способностями структурирования и твердыми манерами. Его естественно сопровождает троица: (уровневый) Черный - (плановый) Желтый - (подплановый) Черный. Однако оба черных человеку видны плохо - уровневый как бы растворен в жестковатом по ощущению окружающем пространстве, подплановый же суетлив, быстр и ловок и умеет, метко швырнув камешком, тут же без следа исчезнуть; в то же время планового Желтого человек ощущает отлично: основное его занятие все время ощущается как доброе и по возможности вечное (хотя бы не сразу вянущее), но не вполне понятно, что из всего этого вырастает и получается. Минутой такой неуверенности может воспользоваться уровневый Черный: резко инвольтировав подпланового Черного, он может сразу его усилить, и человек почувствует вдруг свою доброту как расхлябанность и недостаточную определенность, и скажет себе: "Зло существует, чтобы с ним бороться, а не взвешивать в коромысле", - и моментально соскользнет на уровень манипура-манипура-анахата (став на мгновение манипурно-манипурно жестким, он все же сохранит вежливые анахатные манеры). Конечно, долго на двойной манипуре он не выдержит (скажет себе: "Охрана порядка - все-таки не мое"), но его кратковременное соскальзывание на план - уже успех гагтунгровой команды.

Проблемы стиля, то есть подплана, человек чаще всего не считает особо трудными, но реально подплановая тонкая фигура имеет над ним большую власть, отождествляясь им со своей "личностью" или, хуже, "индивидуальностью", которую общественное подсознание приравнивает приблизительно к высшему "я". Проблемы, связанные с плановой тонкой фигурой, обычно смотрятся как практически неразрешимые или, наоборот, резко недооцениваются. Реально, однако, надо стараться хотя бы иногда, в наиболее существенных ситуациях, выходить на следующий план, оставляя подплан неизменным - это существенно облегчит проработку своего текущего плана. При этом, однако, распространены существенные ошибки в самооценке, особенно если план и подплан представлены одинаковыми чакрами.

Рассмотрим, например, человека уровня манипура-свадхистхана-свадхистхана. Конечно, Черный, растворенный в воздухе, и парочка змеев надежно охраняют его от каких бы то ни было мыслей о самосовершенствовании или бескорыстном участии в судьбе мира, но все же однажды жизнь прижмет этого человека настолько, что он, хочешь - не хочешь, попытается перевести свою свадхистхану на манипуру, то есть упорядочить хаотичную и праздно-рассеянную жизнь (каузальное тело) или образ мыслей (ментальное тело). Реально он, скорее всего, поднимется на подплан, то есть окажется на манипуре-свадхистхане-манипуре (к радости уровневого Черного, получившего младшего товарища), но с большой вероятностью будет думать, что его уровень - это манипура-манипура-свадхистхана. Однако праздный сын богатых родителей может в одночасье стать богатым и усердным студентом, но не преуспевающей капиталистической акулой. Другими словами, сражаясь с тонкой фигурой, человек чаще всего частично побеждает ее на подплане, то есть в стиле своего поведения; что же касается плановой фигуры, всерьез восстать против нее трудно: это означало бы отрицание пафоса, основного содержания своей жизни, что, конечно, иногда (при переходе с плана на план) случается, но всегда сопровождается сильным кризисом.

Борьба (или попытки сосуществования) с тонкой троицей, соответствующей уточненному эволюционному уровню, часто составляет основное содержание жизни человека. Эту троицу можно синтезировать в одну тонкую фигуру, на основе плановой, снабдив ее характером и общими склонностями уровневой и внешними ухватками и формой одежды подплановой. Например, уровню манипура-аджна-муладхара (начинающий оккультист) будет соответствовать Свинья с достаточно определенным и жестким характером, но крайне вялая и унылая на вид; манипуре-сахасраре-сахасраре (набожный священник) сопутствует жесткий и упрямый Дракон с непереносимо-важными повадками: из всех трех голов у него останется только самоутверждающаяся, но смотреть на нее будет морально тяжело - сама же она будет в упор не видеть никого; анахате-сахасраре-сахасраре, наоборот, соответствует, обманчиво-нежный Дракон необыкновенно скромной модели: кажется, у него лишь одна закомплексованная голова, но столь выразительная, что в голову наблюдателя поневоле закрадываются нехорошие мысли о его истинной диете.

Первая реакция человека на тонкую фигуру, препятствующую освоению и проработке своего эволюционного уровня, - это рассмотрение ее как прямого врага, внешнего или внутреннего, и это является его большой ошибкой. Только выработка в себе определенных качеств, которые сделают жизнь тонкой фигуры затруднительной и тем самым косвенно подорвут ее силы, и будет означать эволюционный прогресс. Существует единственный эффективный способ борьбы с ленью - это усердно заняться трудным делом; что же касается совести, то она должна молчать, но не вследствие успешного вытеснения в подсознание, а по причине отсутствия материала для упреков.


Возрващенный оккультизм. Глава 11

Глава 11

ПРОБЛЕМА ЭТАЖНОСТИ, или ДРУЖБА МЕЖДУ ТЕЛАМИ

В этой главе обсуждается структура тонких тел человека и взаимодействие между ними. Но прежде автор хочет совершить беглый обзор тел с точки зрения процесса их творения.

Если рассматривать совокупность тонких (и одного плотного) тел как единое целое - ее естественно называть организмом человека, отчасти расширяя обычное значение этого слова, то бросаются в глаза резкие различия между телами, даже соседними. Для того чтобы подобный агломерат мог устойчиво существовать в среде, между телами должны быть многообразные связи, интенсивно нагруженные информационно-энергетическими потоками. В настоящее время эти связи изучены очень плохо, и автор ни в коей мере не претендует на полноту описания; его цель скорее дать соответствующим специалистам некоторое, как ему кажется, плодотворное направление для исследований.

Процесс сотворения человека можно представлять себе следующим образом. На первой, муладхарной фазе, Атман (монада, или высшее "я") творит атманическое тело; далее, на второй, свадхистханной, фазе атманическое тело окружается следующей, более плотной буддхиальной оболочкой, на манипурной фазе возникает каузальное тело, на анахатной - ментальное, на вишудховской - астральное, на аджновской - эфирное... на этом шесть дней (фаз) творения мира (человека) закончились, и Бог (Брахман) некоторое время отдыхал; Адам же и Ева бродили в эфирных телах по райскому (тоже эфирному) саду. Грехопадение символизирует фазу сахасрары, создание физических оболочек; по крайней мере, таково традиционное оккультное толкование библейской фразы "И сделал Господь Бог Адаму и жене его одежды кожаные и одел их". (Бытие, 3:12).

Для того чтобы хорошо проинтерпретировать и понять все оттенки "муладхарности" атманического тела, "свадхистханности" буддхиального и т. д., нужно глубоко изучить и понять организм человека; автор же ограничится несколькими субъективными впечатлениями.

Атманическое тело - основной источник высшей энергии и вдохновения организма, первоисточник всей его судьбы.

Буддхиальное тело находит свое отражение в богатом и довольно хаотичном наборе общих взглядов человека на мир и на себя, аморфной системе привычек, свойств характера, неопределенных устремлений, которые суть не что иное, как проявление в более плотной буддхиальной среде атманических вдохновений.

Каузальное тело есть структуризация, воплощение в жизненном потоке личной психологии и этики: здесь контуры атманической миссии становятся отчетливо видны, точнее, ощутимы, и проявляются, пожалуй, наиболее четко по сравнению со всеми остальными телами.

"Когда Бог хочет наказать человека, Он лишает его разума". Понятно, что на самом деле Бог наказывает человека лишением Своей любви, что вполне согласуется с анахатной фазой творения ментального тела. Видимо, часть человечества, считающая мысль "сухим инструментом", сильно заблуждается по поводу происхождения и назначения интеллекта, что, однако, совершенно естественно ввиду крайней гипертрофии ментального тела у человечества в целом, и вызванных ею тяжелых болезнях, свирепых ментальных паразитах и хищниках и т. д. Мысль, разумное слово - несомненные дары чистой любви Бога к человеку, и должны использоваться соответственно. Когда человек осмысливает события своей жизни, он что-то понимает, и в этом понимании заключены великие благодать, любовь и утешение.

Астральное тело: божественная любовь, проявляющаяся в ментальном теле, находит свое отражение в виде эмоций. В конечном счете эмоция (не в грубом понимании этого слова) служит объективным критерием истинности рассуждения: человек чувствует, что все, происходящее с ним, логично и правильно, и волна счастья охватывает его, как бы ни складывались события внешней жизни. Пусть трудная миссия, тяжелая судьба, невзгоды и лишения - но человек должен чувствовать, что он все делает правильно, и четким оформителем этого чувства служит астральное тело.

Эфирное тело: общая энергетика организма синтезируется на основе эфирных вибраций. Эфирная энергетика дает человеку силу и возможность жить во всех смыслах этого слова.

Физическое тело: адекватное приспособление для жизни в окружающем физическом мире. Возможности физического тела человека далеко еще не исследованы и, в частности, уровень его адаптации к среде гораздо выше, чем это может казаться на сегодняшнем уровне знаний о человеке (и, кстати говоря, об окружающей его среде).

* * *

Последовательная передача энергетического импульса сверху вниз воспринимается человеком как естественная последовательность событий, которые протекают так, что предыдущее готовит последующее: вначале появляется новый идеал, к которому человек ощущает глубокое внутреннее притяжение, и у него возникает сильный поток энергии, идущей из самых глубин его сущности; затем под влиянием нового идеала перестраивается сущностная картина мира и система ценностей; после этого меняется жизнь, то есть непосредственные действия человека подстраиваются под новую этику, переосмысливается поток событий, возникают другие эмоции, энергетика, и в конце даже несколько меняется физическое тело. Если же в этой цепочке пропускается хотя бы один этап, человек ощущает этот пробел как некоторую искусственность или неестественность происходящего, он как бы не все понимает и ему кажется, что он не вполне готов к происходящему, и это так и есть: при прямых трансляциях, минующих промежуточные тела, последние должны потом релаксироваться, адаптируясь к новым влияниям, идущим одновременно сверху и снизу. Например, прямая трансляция из атманического тела в каузальное включает человека в поток событий, гораздо точнее соответствующих его миссии, чем это подготовлено его картиной мира и внутренними ценностями. Это часто вызывает сильный внутренний конфликт, так как человек из этических соображений (контроль буддхиального тела) не хочет делать того, на что ему более чем отчетливо намекает атманическое, действующее в данном случае как бы "через голову" буддхиального. Как следует вести себя в подобных случаях (а они бывают у каждого человека), обсуждается ниже.

Пока автор лишь констатирует наличие прямых связей между каждой парой тел и известную "аварийность" и, точнее, чрезвычайность, этих связей во всех случаях, когда тела не являются соседними.

Однако трансляции снизу вверх, из данного тела в вышележащее, также воспринимаются человеком как нормальные, то есть соответствующие естественной природе вещей. Если трансляции вниз ощущаются как контролирующие, направляющие и управляющие, то трансляции снизу вверх воспринимаются как побуждающие к некоторой конструктивной деятельности и снабжающие ее строительным материалом. Общая схема подъема по телам такова: физическое движение становится зародышем энергетического вихря; энергетический квант становится основой формирования эмоции; эмоция пробуждает мысль и поддерживает ментальную медитацию; мысль становится замыслом, реализующимся в виде поступка; событие служит основой пересмотра (или подтверждением) существующей системы взглядов человека на мир, его ценностей и т. д.; наконец, квант мировоззрения утверждает или уточняет идеал и миссию человека.

Таким образом, нормальная жизнь каждого из тел человека (кроме атманического и физического) есть функционирование в двух информационно-энергетических потоках, один из которых идет из вышележащего тела, а другой - из нижележащего (кроме того, оказывают свое действие и прямые трансляции остальных тел, но о них речь позже). В свою очередь, каждое тело транслирует потоки в вышележащее и нижележащее тела, а также в некоторые другие. Что касается Атмана, или высшего "я", его творчество происходит во всех телах без исключения, но в более высоких оно заметнее: так верхние слои океана наполнены большим количеством частиц света, чем нижние.

Рассмотрим теперь взаимодействия соседних тел более подробно. Развитие каждого из них можно сравнить с жизнью леса. Информационно-энергетический поток из вышележащего тела похож на поток солнечных лучей, на энергии которых происходит фотосинтез и идут химические процессы, в результате которых появляется зелень и происходит рост. Энергетический поток из нижележащего тела доставляет минеральные вещества, которые становятся основой будущих растительных клеток. Кроме того, внешняя среда (план тонкого мира, соответствующий данному телу) поставляет (и принимает из леса) разнообразные посторонние растения - иногда знакомые, иногда диковинные, иногда сорные, а порой и хищные, которые тут же начинают размножаться. Общая жизнь леса - это медитация тела. Продукты этой жизни превращаются в два потока, идущие в нижележащее и вышележащее тела. Вниз идет энергия перегнивающих сухих листьев и веток, словом, те энергии, которые для данного тела являются шлаком, а для нижнего становятся необходимым питанием и семенами будущих растений; вверх, наоборот, отправляется (как бы на выставку) энергия лучших выращенных экземпляров растительного царства. Попадая в вышележащее тело, эти энергии становятся почвой, на которой начинают произрастать его растения. У атманического тела нет вышележащего, и для него роль света играют информационно-энергетические кванты, порожденные непосредственно высшим "я", Атманом (автор еще раз повторяет, что такие кванты - воля высшего "я" - периодически возникают на всех телах, но в нижележащих их меньше, чем в вышележащих). Наоборот, у физического тела нет нижележащего, и для него в качестве основы для строительства выступают, например, минеральные вещества, находящиеся в пище.

Нормальное развитие отдельного растения в лесу, символизирующем данное тело, происходит в месте встречи потоков из нижележащего и вышележащего тел: тогда происходит синтез их энергий и человек чувствует, что с ним происходит что-то конструктивное: он меняется, развивается, растет. Если же такой встречи не происходит, нижний поток (то есть восходящий из нижележащего тела) материализуется в виде складов "полезных ископаемых" (которые со временем могут стать и вредными), верхний же поток (нисходящий из вышележащего тела) насыщает атмосферу леса все большим и большим тонко-энергетическим потенциалом, который сначала воспринимается человеком положительно, а потом начинает его мучить и искать выхода.

Жизнь есть жизнь, в том числе и тонкого тела: иногда все течет гладко, а иногда сверху, снизу или сбоку (то есть из окружающей среды) занесет чужеродное семя, к которому лес не приспособлен и которое вначале воспримет как ядовитое, к которому нужно приспосабливаться или его уничтожать. Лучшей защитой для тела служит вышележащее тело: например, идеальным антидотом для нежелательного чувства будет уничтожающая его мысль, а для мысли - обесценивающее ее событие. Такая защита, однако, работает не всегда - наиболее уязвимыми и болезненными являются места данного тела, не защищенные вышестоящим. Собственно, в этом и заключается первая половина Главной мудрости жизни: следите за тем, чтобы каждое тело не высовывалось за крышу вышележащего, то есть живите так, чтобы ваши убеждения и ценности соответствовали вашим идеалам, поступки - убеждениям, мысли были реакцией на события, чувства не противоречили мыслям, энергетика была поддержана эмоционально, а движения страховались энергетически; вторая половина Главной мудрости жизни заключается в том, что когда это не получается, не огорчайтесь, а корректируйте тела снизу вверх: эфирное в соответствии с потребностями физического; астральное, когда оно не в силах защитить эфирное и т. д., вплоть до идеала и миссии, которые следует корректировать в соответствии с влияниями, доходящими из буддхиального тела. В целом это напоминает эквилибристику на дощечке, балансирующей на цилиндре, катающемся на другом цилиндре, повернутом перпендикулярно первому, и лежащем, в свою очередь, на третьем цилиндре и т. д. Семь цилиндров, один на другом, символизируют тела человека, а ноги на дощечке - его высшее "я".

Другой способ защиты леса от нежелательных растений - их изоляция и окружение глухой стеной кустарников - это называется вытеснение, и чаще всего оно срабатывает: чужеродное растение, пройдя свой жизненный цикл, умирает, не размножившись. Иногда, однако, оно оказывается сильным (особенно если имело инвольтацию вышележащего тела) и дает многочисленное потомство, но человек длительное время его не замечает. Третий способ защиты тела - это закапывание нежелательного растения глубоко в землю - тогда оно со временем перегнивает и его энергия становится светом для нижележащего тела. Этот третий способ борьбы довольно распространен, но чреват иногда очень неприятными последствиями.

Дело в том, что чужеродными и вредными кажутся телу все влияния, не соответствующие его установившемуся жизненному циклу, но в программу развития организма, устанавливаемую Атманом, входит эволюция всех тел, и один из методов, Им применяемых, заключается в следующем. В атманическом теле зарождается некоторый информационно-энергетический квант, который по идее должен как-то изменить это тело (у человека слегка модифицируется его миссия и уточняются идеалы), затем спуститься на буддхиальное, изменить его (человек отчасти меняет свои жизненные позиции) и т. д., вплоть до физического. По ходу этой программы, если человек склонен с ней сотрудничать, все происходит естественно, но требует от него определенного внимания и усилий на каждом этапе; при этом меняются не только тела, но и первоначальный квант, который с каждым переходом вниз приобретает новую, более плотную оболочку и понижает свою энергетику так, что она соответствует очередному телу, в которое он попадает, и производит с этим телом изменения в естественной для него форме. Последнее означает, что, прилетая из вышележащего тела в виде солнечного луча, квант внедряется в некоторое семя, и из него вырастает диковинное и непривычное, но не ядовитое растение, которое оказывается, однако, жизнеспособным, и лес, покряхтев, сменяет свою экологию, давая место новому растению, и видоизменяясь вследствие новых веяний весь целиком. После этого прилетевший квант опускается в виде энергии перегноя уже адаптированного к лесу растения на следующее тело. Если же лес не пытается адаптироваться к растению и, не разобравшись, быстро его уничтожает, то, во-первых, он не изменяется сам, а во-вторых, энергетический квант попадает в нижележащее тело уже в плохо приспособленном для него виде: например, не как солнечный луч, а как луч жесткого излучения, вызывающий сильную мутацию в растительности нижележащего леса, и последнему, чтобы приспособиться к вырастающим в нем монстрам, нужны уже куда более серьезные усилия. Другими словами, игнорируя свои проблемы и отправляя их источник вниз, тело пытается из разрешить за счет нижележащего, фактически принося его в жертву. Нижележащее тело - а ему приспособиться уже куда труднее - часто идет по тому же пути, а в самом низу расположено физическое тело, самое жертвенное из всех, поскольку ему деваться уже некуда, и оно часто болеет, с огромным трудом, скажем, приспосабливаясь к злотворному микробу, который является продуктом постепенной материализации когда-то недоработанного идеала, исказившего жизненную позицию, повлекшего последовательно неприятные события, отрицательные мысли, негативные эмоции, нарушения энергетики и вирусный грипп.

Второй вариант злоупотребления идущими сверху энергиями, характерный для положительных энергий, укрепляющих имеющуюся структуру и гомеостаз тела, это слишком быстрое и паразитическое их использование. По идее, каждый квант вышележащего тела адресован вполне определенному растению, иногда беспомощному и чахлому, но почему-то важному для организма в целом, и, конечно, ограбить его не составляет труда и представляет большой соблазн, поскольку направляемая ему энергия высшего тела более грубыми соседями-грабителями воспринимается как очень сладкая - по ощущению человека, даже слишком, вызывая сильное возбуждение и различные побочные эффекты, в конечном счете приносящие лишь разлад. Например, поток событий вызывает у человека самые разные мысли, но разгадать его скрытое для себя значение всегда нелегко - однако именно это и означает направить свет, приходящий из каузального тела в ментальное, на то растение, которому он адресован. Результатом будет ощущение общего личного "поумнения" человека: он почувствует, что понял что-то важное для себя, вследствие чего изменится вся его ментальная картина мира, и это в некоторой степени отразится и на каузальном теле, которое тем самым получит от ментального важную для себя обратную связь. Если же значение событий своей жизни интерпретируется человеком в стандартном, привычном русле, не вызывая трудностей, то в переводе на язык ментального леса, это означает, что в нем выросло несколько деревьев-паразитов, поглощающих весь свет и не дающих энергии остальным растениям - в такой роли могут выступать ментальный крокодил, кто-либо из тонкой семерки или просто любой стандартный способ интерпретации всего, происходящего с человеком и вокруг него, например: "Произошло то, чего следовало ожидать. От жизни вообще добра не жди, и доверять нельзя никому абсолютно".

В каждом теле, как и в обычном лесу, постоянно возникает большое количество мусора (опавшие листья, сучья, бурелом), который следует регулярно убирать. Причин возникновения этого мусора несколько, и на них накладывается к тому же низкая в большинстве случаев культура обращения человека со своими телами. Неукоснительное правило, несоблюдение которого ведет к загрязнению леса, заключается в том, что для нормального произрастания травы, куста или дерева нужны одновременно и свет, и минеральные вещества из почвы, а иначе растение сохнет и становится нежизнеспособным - но перегнивает само по себе очень нескоро. Например, нормальная ментальная медитация (рост ментального куста) идет при условии, что у человека есть события, которые он осмысливает (каузальный свет), и эмоциональная поддержка, попросту говоря, живой интерес (астральная почва), который питает куст снизу. Однако у любого человека возникают мысли (например, залетающие из окружающего мира), которые он обдумывает, не обращая внимания на отсутствие одного из описанных двух факторов (или даже обоих сразу), просто так, от нечего делать, или для развлечения. В результате в ментальном теле возникает даже не сухой куст, а нечто вроде свалки городского мусора, избавиться от которой нелегко, и которая постепенно, перегнивая и спускаясь в астральное тело, отравляет и его.

Другим, не менее изобильным источником ментального мусора является ментально-ментальное тело у людей, склонных к постоянным рационализациям, и особенно самонаблюдению. Анализ своих соображений по поводу своих мыслей, касающихся несовершенства своего (или миро-) устройства, как правило, не оказывается особенно конструктивным, но зато поставляет в ментальный лес редкостные по своему уродству образцы, по форме и цвету чем-то напоминающие металлическую стружку, поглощаемую лесом с большим трудом и затратами (здесь требуется долгий и сложный процесс окисления, то есть ржавения). Тут человеку следовало бы передвинуть точку сборки с ментально-ментального тела на ментально-буддхиальное, то есть спросить себя: "Этично ли мне думать о том, о чем я постоянно думаю?" Мгновенный ответ, который придет (на удивляющих по силе энергиях) из буддхиального тела, может надолго излечить человека от блудомыслия. Аналогичное положение складывается у эмоциональных людей с сильным, но запущенным астральным телом: они дают эмоциональную реакцию на что угодно, после чего включается астрально-астральное тело, и человек начинает неограниченно долго переживать по поводу собственных эмоций - однако последние имеют право на существование, как читатель, конечно, понимает, лишь при условии одновременной поддержки ментальным и эфирным телами, то есть человек должен иметь мысль, вызывающую эмоцию, и энергию, обеспечивающую ее силы. Что такое бессильная или бессмысленная эмоция, читатель, вероятно, знает по личному опыту.

Конечно, гигиена организма, даже те проблемы, которые описаны выше, выглядят довольно безнадежными с точки зрения ментального присмотра и управления, тем более что большая часть всех лесов закрыта для сознания и кажется человеку необозримыми джунглями. К счастью, средства самоочищения организма необычайно совершенны, а о тех случаях, когда он не справляется сам, он долго и очень громко кричит человеку - так, что не заметить довольно трудно. Атман лично бдительно следит за здоровьем и балансом всех тел организма и взаимодействием их информационно-энергетических потоков, и когда где-либо возникает непорядок, переводит точку сборки в такое положение, где этот непорядок очевиден, так же, впрочем, как и ясны первые шаги по его устранению; эта информация идет к человеку обычно сразу по нескольким независимым каналам и дополнительно акцентируется внутренним учителем - прямой трансляцией кармического эгрегора или высшего "я". Поэтому организм может быть чист и здоров, если человек станет обращать на него внимание, своевременно реагируя на его просьбы о помощи. Но, конечно, привычка начисто игнорировать то или другое тело снижает чувствительность сознания, и боль доходит до него, лишь когда становится нестерпимой для тела. Культурный человек, напротив, заботится о всех своих телах и стремится сразу откликаться на их просьбы, - вначале, как правило, незначительные. Тогда организм очищается, балансируется и служит высшему "я" верой и правдой; субъективно это выражается в том, что человек ощущает себя свободным - во всех смыслах этого слова, то есть на всех телах.

В действительности организму нужно от человека не так уж много: в тех немногочисленных случаях, о которых он специально сообщит по нескольким каналам сразу и предоставит все условия (в том числе время, возможности и силы) для выполнения своих просьб, человеку стоило бы: согласовывать некоторые явно несостоятельные позиции со своими идеалами; поступать в определенных случаях в соответствии со своими убеждениями; обдумывать некоторые существенные обстоятельства; честно эмоционально проживать некоторые мысли; переживать некоторые чувства не поверхностно, а глубоко, то есть на всей естественно включающейся энергетике; порой совершать физические жесты и телодвижения, которые дадут адекватный выход энергетическим импульсам; а также, когда чувствуется, что это совершенно необходимо, имело бы смысл: поддерживать энергетику физическими движениями и адекватным питанием; эмоциональный фон - энергетически, а ментальную картину мира -эмоционально; обдумывать свои будущие поступки, подготавливать перемены картины мира и системы ценностей и поддерживать пошатнувшиеся идеалы устойчивыми жизненными позициями и ценностями.

Если человек долго игнорирует насущные потребности какого-либо из своих тел и не откликается на призывы организма, начинается его болезнь, то есть энергетический дисбаланс, с которым он не может справиться. При этом болевой сигнал идет, естественно, сначала из того тела, которое заболело первым, но если человек этот сигнал проигнорировал, то весьма вероятно, что первую весть о неблагополучии он получит уже совершенно от другого тела, и будет в результате лечить не причину, а следствие, и притом довольно запущенной болезни.

* * *

Семиуровневая структура организма повторяется на каждом из семи его тел. В каждом из них можно выделить семь подтел, составляющих вместе атманический организм, буддхиальный организм и т. д. (описание ментального организма как части ментального тела было дано в главе 8, где он назывался "ментальным человеком"). Основное назначение подтел данного тела - связь последнего с другими телами. Например, через ментально-атманическое тело - это часть ментального тела - осуществляется связь последнего с атманическим.

Разумеется, функции подтел не сводятся к одной только связи: подтела данного тела тесно связаны друг с другом, и соответствующие связи моделируют связи тел организма: например, связь между ментально-атманическим и ментально-буддхиальным телами моделирует связь между атманическим и буддхиальным телами, и развитие одной связи соотносится с развитием другой. Особую роль играет подтело, одноименное с телом, например, ментально-ментальное: оно осуществляет связь между телом и "телесным человеком" в целом (в данном случае между ментальным телом и ментальным человеком, то есть между ментальным телом и всеми его подтелами) и, кроме того, представляет собой в некотором роде идейный центр, то есть средоточие главного назначения данного тела, и связующую структуру, объединяющую все подтела данного тела в единый организм. Ниже дается краткое описание некоторых из 49 подтел, главным образом, с точки зрения их функций.

Атманический организм представляет собой набор подтел атманического тела, осуществляющих прямую трансляцию воли кармического эгрегора во все остальные тела человека, а также принимающих для него сообщения этих тел о своем состоянии. Включение атманического тела является граничным условием правильности произнесения молитвы; если оно принимает информацию, у человека возникает ощущение, что его молитва "дошла". Импульсы, приходящие из атманических подтел, воспринимаются человеком как абсолютно непреложные и обязательные; более того, даже косвенное прикосновение к своей миссии вызывает у человека столь сильное вдохновение и такие глубокие переживания, что само по себе их повторение может составить цель его сознательных усилий.

Энергии более высоких тел воспринимаются более низкими как Божья благодать, и они подчиняются их воле с восторгом и благоговением. При включении атманического тела все остальные тела встают по стойке "смирно" и в полной готовности ждут малейших приказаний. Побуждаемый атманическим телом, человек не только согласится на величайшие физические испытания (вплоть до мученической смерти) и не почувствует их тяжести - он полностью и как будто мгновенно перестроит всю свою энергетику, эмоциональную и ментальную картину мира, поведение и систему ценностей и взглядов на мир. Когда это реально происходит, ему самому происходящее кажется естественным, необходимым и неизбежным, и у окружающих может возникнуть ощущение чуда. Однако для подобного включения нужно, чтобы точка сборки попала в атманическое тело и некоторое время там удерживалось, что очень трудно и бывает лишь у немногих людей (откровение видения собственной миссии).

Наоборот, восприятие атманическим телом вибраций остальных тел создает человеку ощущение, что некоторая высшая сила: Бог, ангел-хранитель или святой на небесах за ним персонально присматривает, хранит от случайностей судьбы и злых влияний. Однако включить такой прямой канал связи обычно бывает нелегко, особенно если речь идет о низших телах: атманическому телу, вообще говоря, легче и естественнее заниматься проблемами буддхиального, нежели каузального и тем более физического, хотя присмотр ведется, конечно, за ними за всеми. Однако у каждого человека некоторые прямые связи между не соседними телами ощущаются очень явственно - на них указывают дуговые аспекты гороскопа (см. главу 12).

На обычном языке связи с атманическим телом обозначаются ссылкой на волю Божью (трансляции из атманического тела в остальные) или его внимание (Бог все видит - по поводу трансляций из данного тела в атманическое). Таким образом, мнение, что на все, что с человеком происходит, есть воля Божья, не вполне справедливо; по крайней мере, можно отличать, так сказать, прямую волю кармического эгрегора, транслируемую непосредственно из атманического тела в одно из нижележащих и его косвенную волю, пришедшую по канонической последовательности: из атманического тела в буддхиальное, из него - в каузальное и т. д., и человек отлично ощущает эту разницу.

Атманически-атманическое тело осуществляет связь атманического тела в целом с атманическим организмом, а кроме этого, выполняет, пожалуй, самую интимную функцию из всех, свойственных организму вообще, а именно: здесь происходит настройка на поиск идеала; атманически-атманическое тело особенно активно у человека в моменты его первичных духовных поисков, когда идеал еще не найден, смутен или совершенно не оформлен - но какая-то неясная для человека, но необычайно могущественная сила заставляет его отправиться на его поиски. Сильное атманически-атманическое тело бывает у великих миссионеров, основоположников новых религий, словом, истинных харизматических лидеров. Человек, ощутивший вибрацию этого тела, не терзается сомнениями: он видит направление своего пути с абсолютной уверенностью.

Через атманически-атманическое тело осуществляется общий атманический контроль за жизнью всех остальных тел человека: насколько они соответствуют его миссии. Информация о состоянии, скажем, каузального тела поступает в атманически-каузальное (человек в этот момент чувствует: "Бог видит все мои поступки"), для которого атманически-атманическое служит как бы стрелкой компаса развития (также источником энергии, которая на этом уровне воспринимается как высшее вдохновение).

Атманически-буддхиальное тело воспринимает информацию, идущую из буддхиального тела в атманическое. В случаях, когда из атманического тела в буддхиальное идет сильный концентрированный импульс, он передается из атманически-буддхиального тела в буддхиальное (целиком); однако в обычных условиях из атманического тела в целом идет некоторая эманация, которая в буддхиальном теле воспринимается буддхиально-атманическим и после этого вступает в буддхиальное через буфер буддхиально-буддхиального тела. В переводе на обычный язык это означает примерно следующее.

В нормальных условиях идеалы человека влияют на жизненные позиции, но не целиком на (сущностную) картину мира (буддхиальное тело), а на некоторую ее часть, специально посвященную идеалам, то есть на буддхиально-атманическое тело: это жизненные позиции человека, касающиеся роли его религиозных чувств, идеалов и миссии в его жизни. Изменения в буддхиально-атманическом теле поступают в буддхиально-буддхиальное тело, то есть рассматриваются как таковые: буддхиально-буддхиальное тело содержит в себе установки человека, касающиеся роли жизненных позиций и ценностей в его жизни, и только пройдя через фильтр оценок этого тела, то есть получив его одобрение (и некоторую коррекцию) жизненные позиции, новые взгляды и новые идеалы переходят в буддхиальное тело, то есть становятся полноценными убеждениями. Иногда, однако, возникает экстренная трансляция из атманически-буддхиального тела прямо на все буддхиальное, то есть жизненные позиции и ценности императивно меняются целиком и без предварительной подготовки, что воспринимается человеком как определенное насилие, как будто буддхиальный лес выжигается огнем, а на пепелище быстро вырастает совершенно новая, незнакомая и чуждая человеку растительность. Таким образом, нормальная схема буддхиальной трансформации - это выращивание в специальном питомнике (буддхиально-атманическое тело) особых, так сказать, богоизбранных и богоотмеченных растений, затем их тщательная селекция (фильтр буддхиально-буддхиального тела) и лишь затем расселение по всему лесу. Таким образом, нормальное течение событий изображается схемой Ат/Б - Б/Ат - Б/Б - Б; экстренное - последовательностью Ат - Ат/Б - Б.

Атманически-каузальное тело служит для восприятия каузальных вибраций; в экстренных случаях оно способно дать поток на все каузальное тело (Ат/К - К), искусственно погрузив человека в череду событий, точно соответствующих его миссии и проявляющих для него его истинные идеалы. Это может быть воспринято им как внезапное просветление, экстатическое переживание, а может быть пережито как полоса ужасных бедствий - здесь многое зависит от конкретного устройства его организма, о чем идет речь в следующей главе. Естественное влияние атманического тела на каузальное осуществляется, однако, через каузально-атманическое тело: некоторые события человек воспринимает как знаки судьбы и ориентируется на них или игнорирует по своему желанию, пропуская через фильтр каузально-каузального тела, то есть реализуя последовательность Ат/К - К/Ат - К/К - К.

Во всяком случае, прямая трансляция из атманически-каузального тела в каузальное переживается человеком совсем по-другому, чем прямая трансляция из атманически-буддхиального в буддхиальное: первая ввергает его в полное недоумение, но ее иногда удается пережить, закрыв на все глаза (то есть блокировав переход из каузального тела в ментальное), в то время как вторая всегда сопровождается глубоким кризисом.

Каузально-каузальное тело - это внутренний чисто практический компас человека; оно расставляет акценты значимости на внешних и внутренних событиях его жизни с точки зрения самого потока этих событий: лучше те события, которые этот поток поддерживают, хуже - те, что ослабляют. Для этого тела аргумент "обстоятельства не сложились" является абсолютным, в то время как в каузально-буддхиальном теле он уже несколько теряет свою силу (а в буддхиально-каузальном теле идет этическая оценка текущей жизни человека, то есть с точки зрения основного разворачивающегося сюжета, и решается вопрос об их энергетической поддержке или ослаблении).

Атманически-ментальное тело служит для восприятия вибраций ментального, и здесь для всей современной интеллектуализированной эпохи характерна его подмена ментально-атманически-ментальным: духовное ощущение правильности исполнения ментальной картиной мира своей миссии заменяется ментальным мнением человека по этому поводу. Другими словами, течение мыслительных процессов должно находить отзвук в атманическом теле, вызывая у человека ощущение высшего вдохновения и приближения к своим идеалам (М - Ат/М); если же этого не происходит, человек, тем не менее, может считать, что все обстоит именно так, и результатом такого самообмана будет деформированный энергетический поток внутри ментального тела: М - М/Ат/М. Если же жизнь ментального тела действительно поддерживает миссию, и человек это ощущает, то он, конечно, может осмыслить свои ощущения, и тогда энергетический поток уже не исказится (то есть самообмана не будет), а схема в данном случае выглядит так М - Ат/М - М/Ат/М. Разница с предшествующей схемой - в пропущенном звене, и читатель, конечно, понимает, сколь оно существенно.

Ментально-атманическое тело служит, наоборот, для осознания человеком своих идеалов и миссии, и соответствующие трансляции (Ат/М - М/Ат) воспринимаются им как откровения или, во всяком случае, как мысли необычайно важные и принципиально формообразующие для всей ментальной картины мира; но, как обычно, перед тем, как на нее реально повлиять, они проходят через ментально-ментальное тело, в котором человек оценивает их с точки зрения ценности для имеющегося у него актуально интеллектуального аппарата, и в результате часто существеннейшие для него мысли отсеиваются как преждевременные, неактуальные, "до лучших времен", а остающиеся попадают в ментальное тело в причесанном, то есть адаптированном к общему строю человеческих представлений, виде. Таким образом, культура ментального тела включает также и культуру ментально-ментального тела, что означает умение оценивать свои собственные мысли как по достоинству, так и по источнику их происхождения. Если ментальное развитие человека начинает существенно препятствовать исполнению его миссии, атманическое тело может через атманически-ментальное устроить прямую трансляцию в ментальное (Ат - Ат/М - М), в том числе и непосредственно в ментально-ментальное, что "мыслящим", по собственному мнению, человеком воспринимается чрезвычайно тяжело, как крушение главнейшего механизма: теперь он почему-то не может по-старому оценивать и отсеивать свои и чужие мысли, и прямо в голову проникают и надолго там задерживаются, производя ужасные разрушения, такие мысли, которые бы он раньше и на километр к себе не подпустил!

Атманически-астральное тело служит для восприятия человеческих эмоций; когда осуществляется трансляция в него из астрального, у человека возникает впечатление, что Бог его чувствует эмоционально, в отличие от моментов связи ментального тела с атманически-ментальным, когда у человека возникает впечатление, что Господь слышит его мысли. Эмоции, возникающие в астрально-атманическом теле, это самые (субъективно) высокие из всех, которые человек способен переживать, и они связаны с его эмоциональным восприятием, лучше сказать, эмоциональном прикосновением к свету своих идеалов и приближением к своему истинному назначению. Когда человек его находит, канал из атманически-астрального тела в астрально-атманическое делается устойчивым, и душа человека (пока он не отклоняется от найденной миссии) исполняется мистическим восторгом, по сравнению с которым безнадежно тускнеют и гаснут все остальные. Однако в обычных условиях астрально-атманические эмоции не так часты и не попадают сразу в астральное тело, а проходят сначала через астрально-астральное тело, которое задает общую эмоциональную настройку человека и бдительно контролирует все эмоции, идущие в астральное тело, на предмет общего соответствия его структуре и энергетике.

Здесь надо заметить, что астральное тело создавалось на вишудховской фазе творения организма и потому оформлено очень четко. Важная его функция - оценка истинности того или иного человеческого переживания. Дело в том, что ментальное тело, созданное на анахатной фазе творения человека, несет на себе отпечаток анахаты, выражающийся в открытости и всеядности ума: человек способен думать о чем угодно, а если какое-то понятие понимает плохо, всегда легко приспосабливает его к своим представлениям путем аморфного аналогизирования, косвенных ассоциаций и т. п. Во всем этом очень легко запутаться так, что никогда не выберешься. Однако на помощь приходят четкие реакции астрального тела, которое отлично выделяет (соответствующей эмоцией) существенное для человека, игнорируя все остальное. Эфирное же тело создано уже на аджновской фазе и, соответственно, очень синтетично, так что дает обычно не особенно дифференцированную реакцию на переживание, но, тем не менее, ясно ощутимую человеком по бинарной шкале: либо для него важно происходящее, либо нет.

Подтела астрального тела - основной источник представления среднего человека о более высоких телах, поскольку его точка сборки редко поднимается надолго на ментальное тело - это удел мыслителей; устойчивый же подъем на каузальный уровень дает истинных ясновидцев и прорицателей. Поэтому средний человек получает представление об атманическом теле по вибрациям астрально-атманического, о буддхиальном - по вибрациям астрально-буддхиального и т. д. Человек же низко развитый, сугубо эгоцентрический и ограниченный интересами исключительно физического тела, так что его точка сборки не поднимается выше эфирного, черпает представления о высших для себя телах (то есть начиная с астрального) через подтела эфирного тела: эфирно-атманическое, эфирно-буддхиальное... эфирно-астральное. Ввиду гораздо большей синтетичности (и грубости, по сравнению с астральным) эфирного тела соответствующие впечатления мало отличаются друг от друга, поэтому у человека эфирного уровня представления об "эмоциях" и тем более "духовности" сильно смазаны и довольно абстрактны. Эфирно-эфирное тело ставит перед импульсами из эфирно-атманического, эфирно-буддхиального и т. д. вопрос следующим образом: "Что этот идеал, позиция, событие, мысль, эмоция дают для моего самочувствия?" И понятно, что пропускаются лишь вибрации, соответствующие стилю общей энергетики организма. Для того чтобы обратить на себя внимание такого человека, его нужно потрясти эфирно - например, дать ему тумака.

Атманически-физическое тело воспринимает энергетический поток, идущий из физического. Кроме того, через него передается информация для физического тела в целом, относящаяся к миссии человека. В частности, все уродства и неизлечимые болезни и увечья, равно как и выдающиеся положительные качества физического тела, например, атлетическое сложение, красивые пропорции или, скажем, особая анатомия горла оперного певца - все это является следствием прямой трансляции атманически-физического тела на физическое, ясно показывая ограничения человека, в рамках которых он должен найти свою судьбу. Вообще, неустранимые уродства бывают не только на физическом, но и на всех остальных телах - просто последние не так бросаются в глаза случайному прохожему - и никогда не являются случайными в том смысле, что их причиной было, скажем, неосторожное обращение человека с каузальным телом, ушиб которого - например, невнимательное поведение в ответственной ситуации - может привести к быстро рассасывающемуся синяку, но не к перелому (то есть придется некоторое время расхлебывать последствия, но довольно быстро все обойдется). Наоборот, любые роковые для физического тела обстоятельства заставляют сделать вывод о прямом включении миссии человека, то есть прямом влиянии на него атманического тела (скажем, рост опухоли как следствие трансляции Ат - Ат/Ф - Ф) или опосредованного, скажем, каузальным (автокатастрофа с тяжелым переломом ноги, которая потом плохо срастается: Ат - Ат/К - К - К/Ф - Ф). С другой стороны, симптомы длительных тяжелых физических болезней, пришедших из различных тонких тел, могут в одночасье исчезнуть при включении прямой трансляции атманического (чудесные духовные исцеления), если эти болезни начинают противоречить миссии человека. Однако полное исцеление физического тела происходит лишь при условии исцеления тонкого, вызвавшего его болезнь, а обычно атманическое тело ограничивается восстановлением минимумом здоровья, необходимого для осуществления миссии. Самому человеку это может быть непонятно и даже обидно, но в действительности кармический эгрегор и высшее "я" всегда идут по пути восстановления общего баланса организма, а не любого данного тела в отдельности. Поэтому трудно лечить (в том числе и духовным лицам) физическое тело в отдельности; и по той же причине людям, устремленным на развитие своих высших тел, трудно сконцентрировать на нем все свои усилия и энергию, игнорируя и принося в жертву все остальные. При этом начинает болеть и деформироваться весь организм в целом, нарушается защита нижележащих тел и питание вышележащих. Другое дело, что есть люди, чьи миссии предполагают диспропорциональное относительное развитие тонких тел: например, у пророков и духовных лидеров часто основная энергия идет на атманическое тело, и оно гипертрофировано в ущерб остальным - но не стоит считать это образцом для подражания: личные миссии всех людей уникальны, и ни одна не может служить идеалом для других.

Однако в нормальных ситуациях трансляция из атманического тела в физическое идут по схеме Ат/Ф - Ф/Ат, то есть принимаются физически-атманическим телом, которое представлено пока мало изученными цепями нейронов головного мозга, настроенными на восприятие миссии человека в той ее части, которая относится непосредственно к физическому телу; к сожалению, вопросы особенностей физиологии пророков современной автору медициной исследованы плохо, и жаль, поскольку именно они проливают свет на природу и конкретные функции физически-атманического тела. Физически-ментальное тело включает в себя нервную систему, к физически-астральному телу относится кровеносная система, физически-эфирное тело представлено мускулатурой, а физически-физическое - скелетом, чья жесткость и инертность представляют естественный фильтр для трансляций из других физических подтел в физическое тело: если бы не скелет, астральная радость, поднимала бы человека, подобно чайке, высоко в воздух.

* * *

Здесь автор переходит к символическому описанию энергетических потоков организма, и будет для этих целей использовать символизм, принятый в астрологии; другими словами, оставшиеся страницы трактата посвящены попытке создания основ каббалистической астрологии. Разумеется, для читателя, знакомого с главными понятиями (знаки, планеты, дома, аспекты) обычной (общей) астрологии, восприятие материала окажется значительно легче, чем для читателя, совершенно не знакомого с ней, но автор будет стараться ориентироваться на последнего.

Общая схема основных потоков организма изображена на рисунке 11.1.

Рис. 11.1 Основные информационно-энергетические потоки организма.

Таким образом, энергетический поток из атманического тела в буддхиальное символизируется Овном, из буддхиального в каузальное - Тельцом, из каузального в ментальное - Близнецами, из ментального в астральное - Раком, из астрального в эфирное - Львом, из эфирного в физическое - Девой, из физического в эфирное - Весами, из эфирного в астральное - Скорпионом, из астрального в ментальное - Стрельцом, из ментального в каузальное - Козерогом, из каузального в буддхиальное - Водолеем, из буддхиального в атманическое - Рыбами. Рассмотрим теперь особенности восприятия этих потоков человеком.

Овен

Канал из атманического тела в буддхиальное.

Когда Овен активен, человек ощущает сильный духовный подъем и высшее вдохновение, высвечивающее ему ярким светом его истинные и ложные жизненные ценности, что дает ему возможности совершенствования сущностной картины мира, выращивания истинных, то есть соответствующих своей миссии, ценностей, и ликвидации всех остальных. В это время происходит оформление и конкретизация основного жизненного сюжета человека, и он словно чувствует дыхание судьбы, иногда прозревая свое далекое прошлое и будущее. В это время человек может влиять на овновские потоки других людей и, наоборот, подпадать под их влияние. Для состояний активного Овна характерна самозабвенность и крайняя независимость человека: атманические трансляции императивны и энергичны. Субъективно результаты овновской трансляции воспринимаются человеком как реализация глубоко личной и очень важной идеи, касающейся основного содержания его жизни - и, с другой стороны, как усиление жизненных позиций и уточнение сущностной картины мира - это реакция буддхиального тела.

Слабый, неактивный Овен дает человеку некоторую высшую скуку, отсутствие ощущения своей миссии и ответственности за свою судьбу перед самим собой; такие люди склонны к волюнтаристическим жизненным философиям.

Телец

Канал из буддхиального тела в каузальное.

Активный Телец производит в каузальном теле человека изменения, которые готовят события, материализующие часть буддхиального сюжета, активизированную сформированной на данном этапе картиной мира. Эти события являются воплощением отчетливо выработанных жизненных взглядов и позиций человека: как осознанных, так и неосознанных. Тельцовская трансляция дает человеку тонкие ощущения двух видов: первые относятся к буддхиальному телу, которое чувствует, что избавилось от гнетущей его тяжести энергетического импульса, пошедшего вниз, в каузальное тело, которое, в свою очередь, воспринимает излившийся на него свет и начинает под его действием быстро расти и преобразовываться: так человек, принявший важное решение, чувствует, как вокруг него что-то сильно изменилось: у него появляется ощущение грядущих перемен в событиях и отношениях, и, не вполне их осознавая и эмоционально воспринимая, он, тем не менее, начинает к ним исподволь готовиться. Субъективно состояние каузального тела воспринимается человеком как готовность или неготовность к текущим событиям, растерянность перед ними или, наоборот, чувство владения разворачивающимися ситуациями.

Слабый Телец дает ощущение случайности, хаотичности потока событий, который никак не связан с основным сюжетом жизни человека - но это не чувство свободы в потоке событий, а скорее отдаленности, невключенности в него.

Субъективно активность Тельца либо приводит человека в состояние крайней неуверенности в себе и потоке событий (при сильных поворотах курса), либо, наоборот, дает ему чрезвычайную уверенность в себе и последовательность в проведении своего жизненного сюжета, что часто воспринимается окружающими как упрямство.

Близнецы

Канал из каузального тела в ментальное.

Человек ощущает потребность в активизации Близнецов, когда в его жизни проходят и заканчиваются важные события, настоятельно требующие осмысления. Включение Близнецов воспринимается как на каузальном, так и на ментальном теле человека. На каузальном теле человек ощущает при этом большую радость: он понимает смысл событий, и чувствует, что от этого их поток меняется, становится тоньше и прозрачнее, то есть в нем обретается большая подвижность и свобода. Конечно, только люди очень высокого уровня развития могут хорошо видеть свое каузальное тело и степень его чистоты, но чувство облегчения при высветлении каузального тела знакомо всем: мир как будто светлеет, и жизнь становится легче. На ментальном теле энергия потока Близнецов воспринимается как пища для размышлений; другими словами, на этой энергии происходит развитие ментальной картины мира и вообще всей ментальной деятельности человека. Но это не значит, что человек может думать о событиях бесконтрольно: по идее, окончательные продукты его размышлений поднимаются Козерогом обратно в каузальное тело и становятся основой для конструирования фрагмента каузального тела, воплощающегося в развитии жизненного сюжета. Подобная двойственность, с помощью которой человек может контролировать зодиакальные потоки и взаимные отношения соседних тел, имеется на каждом уровне: овновский поток двойственен рыбьему, тельцовский - водолейскому и т. д. Более подробно автор рассмотрит отношения двойственных потоков при описании второй половины Зодиака.

Субъективно при включении Близнецов человек ощущает повышение своей ментальной энергетики и ослабление каузальной: здесь вместо товарища маузера (каузальное тело) слово получают ораторы. События сами по себе как бы замирают и становятся пищей для их осмысления. Соблазн Близнецов заключается в профанации событий, то есть слишком примитивном, прямолинейном и одностороннем их понимании. Аналогичный соблазн характерен для всей первой половины Зодиака, когда человек не чувствует, что соответствующий поток идет вниз, к более плотному телу, то есть в область относительно низких объектов, которые в любом случае могут служить лишь грубой моделью высоких, и соответственно энергия первых шести зодиакальных потоков должна восприниматься воспринимающими их телами как Божественный свет, своего рода манна небесная, с которой нужно обращаться очень бережно и любовно. Например, в случае активности Близнецов человек должен всегда помнить, что любое событие, каким бы мелким, незначительным и тривиальным оно ни казалось, всегда принципиально непостижимо для человеческого ума: оно тоньше, многозначительнее и многообразнее, чем любое, сколь угодно тщательное и подробное и деликатное его осмысление. Поэтому, в частности, так трудна наука истории: имея дело со столь деликатным и богатым материалом, как жизнь и культура народов, приходится обтесывать его топором ментальных концепций или, что нисколько не лучше, предлагать "объективное" (реально всегда тенденциозное) фрагментарное описание отдельных фактов, показавшихся ученому более важными. Поэтому историки чаще тяготеют к Раку, чем Близнецам, ибо близнецовское ментальное понимание истории дается гораздо тяжелее и приводит зачастую к большим искажениям, чем ее рачье эмоциональное чувствование.

Рак

Канал из ментального тела в астральное.

Включение Рака означает, что отработанные в ментальных медитациях и более уже не ценные для человека мысли уходят вглубь его подсознания и озаряют энергетическим светом астральное тело, в котором начинается активная эмоциональная медитация, то есть различные переживания. При этом на ментальном теле ощущается большое облегчение, особенно если мысль, ушедшая на астральное тело, была отрицательной; правда, тогда и эмоциональное переживание будет, скорее всего, неприятным, но, во-первых, это необязательно, а во-вторых, все же это совсем другие неприятности, гораздо более сглаженные и недифференцированные, чем на ментальном теле.

Рак - пожалуй, самый коварный из всех зодиакальных потоков. Он предлагает человеку очень тонкие и опасные искушения, которые не так легко распознать, а тем более преодолеть.

Главное искушение Рака заключается в том, чтобы превратить неугодную человеку мысль в приятное легкое повышение общей энергетики астрального тела. Для этого человеку нужно всего-навсего ее уловить и, не давая ей пустить корни и войти в ментальную медитацию, слегка ее придушить, погасив ее штампом типа "неактуально", "чушь" или "пусть об этом другие думают", и отдать на съедение Раку. Рак просто-напросто превратит ее в астральный свет, то есть в неспецифическую положительную эмоцию, и человек ощутит легкий эмоциональный подъем, забыв о беспокоившей его мысли навсегда. Понятно, что если этот механизм отлажен, то человек начинает питаться также и положительными мыслями (да и отрицательные тоже иногда бывают полезными и даже необходимыми и требуют своего продумывания), и со временем привлекает внимание особого астрально-ментального крокодила, которого автору и описывать-то страшно.

Поэтому, когда человек с активным Раком говорит по какому-либо поводу: "Я подумаю", он вольно или невольно ошибается - он переварит предложенную мысль и почувствует ее астральную энергетику, которая, впрочем, может оказаться очень значимой: при переходе из ментального тела в астральное не столько возникает эмоция, сколько меняется общий эмоциональный фон человека, то есть энергетика астрального тела, что человек чувствует очень отчетливо и может по этим изменениям судить об истинном значении для него данной мысли. Характерные слова, употребляемые при этом: "Нутром чую, что ты прав", или, наоборот, "Чувствует мое сердце, что хоть вроде и ловко ты рассуждаешь, но ничего хорошего из этого не выйдет". Таковы отношения между сердцем (астральное тело) и разумом (ментальное). Вторая часть этих отношений - стрельцовский поток - покажет, насколько честен человек сам с собой в проведении астральных медитаций, высшие плоды которых поднимаются на ментальный план и становятся основой новых ментальных конструкций.

При включении Рака становится легче ментальное тело и резко повышается общая энергетика астрального, то есть человек становится повышенно эмоционально-чувствительным и уязвимым. Однако конкретное направление эмоциональных медитаций зависит от него самого, так как при включении Близнецов повышается общая энергетика ментального тела, но способ осмысления событий выбирает сам человек, и поэтому Близнецы кажутся непоследовательными, и, по мнению высшего наблюдателя, постоянно скачут с предмета на предмет и с места на место. Аналогично этому эмоции человека при включении Рака могут совсем не быть прямо связанными с мыслями, их породившими, и, поскольку астральное тело в основном скрыто от сознания человека, часто для него неожиданны. Более того, часто астральная медитация, возникающая после включения Рака, идет вне сознания человека, то есть он, конечно, чувствует, что где-то глубоко внутри себя переживает, но что именно переживает, понять не может. Финальные результаты этой медитации Стрелец выносит в ментальное тело, но связать их с породившей их мыслью человек часто не в состоянии. Здесь он сталкивается с одним из основных противоречий современной цивилизации: с одной стороны, она считает, что критерием истины является непротиворечивая ментальная логика, а с другой, для самого человека естественным критерием истины служит его собственная эмоция, то есть специфическая и не оставляющая в душе никаких сомнений реакция астрального тела, которая зачастую противоречит внешней логике, следующей закону "по хорошу мил" (М - М/Аст), в отличие от человека, живущего всегда по принципу "по милу хорош" (Аст - Аст/М).

Лев

Канал из астрального тела в эфирное.

При включении Льва происходит трансформация тупиковых эмоций человека в эфирное тело. Этим обозначается конец эмоциональной медитации, которая, сделав свое дело (человек "отпереживал"), заканчивается включением Стрельца и Льва - самые легкие эмоции (Стрелец) поднимаются вверх и превращаются в строительный материал для будущих мыслей, а отработанные эмоции, по существу уже астральные шлаки, не содержащие никакой астральной энергии, трансформируются Львом в высшую эфирную энергию, несущую, конечно, на себе отпечаток породивших ее эмоций, но воспринимаемую эфирным телом довольно недифференцированно ввиду его большой синтетичности.

Наиболее ярко человек ощущает действие Льва в конце траура. Это происходит, когда заканчивается тяжелая длительная эмоциональная медитация (работа скорби), требовавшая от человека большого количества сил (в частности, интенсивно работал Скорпион, переводивший эфирную энергию в астральную - человек, что называется, ел сам себя). Но наконец, в один прекрасный день траур сам по себе кончается - и человек внезапно чувствует резкое облегчение астрального тела - его отпустило эмоциональное напряжение, и одновременно он ощущает сильный энергетический подъем - это сработал Лев, пережегший шлак в эфирную энергию; параллельно Стрелец дает ментальному телу обильный строительный материал для создания новых концепций для себя и мира - таков вкратце конструктивный механизм очищения страданием, если оно правильно понимается и направляется человеком (что бывает, однако, исключительно редко).

Соблазн Льва заключается в преждевременном обрывании эмоциональных медитаций - сначала отрицательных, а потом, по привычке, и всех остальных. Такой человек внешне смотрится чересчур эмоционально-поверхностным, на него ничто, кажется, не способно произвести глубокого впечатления - ни хорошее, ни плохое. В запущенном варианте это дает большие сложности с критерием истинности - человек внутренне никогда не уверен, что правда, а что ложь, и ориентируется чаще всего на формальные показатели, например, на мнение авторитетов.

Другими словами, Льва можно уподобить леснику в астральном лесу, сжигающему сухие листья и ветки - но он не должен жечь живые растения, которые по каким-либо причинам не нравятся человеку, иначе он постепенно превращается в беспощадного лесоруба, оставляющего за собой безжизненную пустыню.

Субъективно активизация Льва переживается человеком как сильное эмоциональное облегчение и энергетическое усиление - он становится очень энергичным, активным и бесчувственным, хотя излучаемую им эфирную энергию можно иногда по ошибке принять за эмоции - но оживление не тождественно переживанию.

Слабый Лев означает трудности с энергетическим уровнем эфирного тела, и человек может пытаться компенсировать это едой или энергией движений и поз физического тела, транслируемых Весами; к сожалению, это редко удается, поскольку именно Лев дает эфирному телу тонкую энергию, эфирный свет, на котором быстро растут эфирные кусты и деревья, давая человеку ощущение жизненности, силы и здоровья.

Дева

Канал из эфирного тела в физическое.

Включение Девы естественно происходит в конце эфирной медитации, когда кончается некоторое энергетическое волнение, например, предшествующее физическому жесту (старт стометровки), и человек внезапно чувствует абсолютную энергетическую легкость и спокойствие ("хладнокровие") и наполненность тела энергией - это адекватно сработала Дева. Дальнейшее оформление полученного импульса в виде того или иного движения предоставляется уже самому физическому телу.

Дева играет чрезвычайно важную роль во всей жизни физического тела человека. Эфирное тело является единственным (внутренним) источником энергии для физического, и эфирное тело по идее дает санкцию на каждое движение человека, а для этого, в свою очередь, должно подготовиться само, проведя соответствующую медитацию, и лишь после того как она кончится, наиболее "тяжелые" отработанные эфирные энергии опускаются Девой на физическое тело и делают возможным его адекватный жест, который самим человеком воспринимается как естественный, а извне кажется отчасти балетным, во всяком случае, изящным и плавным, хотя бы это и был боксерский удар.

Спортивная подготовка - это в очень большой степени проработка Девы, то есть совершенствование этого канала, и обучение подсознания точному его включению, а также согласованию движений физического тела с полученной энергетикой. Если физический жест не подготовлен соответствующим ему эфирным импульсом, то он не получается - становится неуклюжим, угловатым, как бы срывается и ведет к травмам; все это относится в равной мере и ко внутренним органам. Таким образом, тонкие причины физических травм и болезней одинаковы: неадекватная работа Девы, приводящая к тому, что физическое тело как бы разрывает эфирное и выходит за его пределы - в этих местах у человека набиваются шишки, тянутся связки, воспаляются слизистые оболочки, растут опухоли. Наоборот, развитое эфирное тело и проработанная Дева дают человеку возможность ходить босиком по углям, не испытывать боли во время полостных операций или физических пыток, пить яды без вреда для здоровья и многое другое.

Дева дает санкцию на любой физический жест; физическая культура, в частности, заключается в том, чтобы не совершать жестов, на которые эта санкция отсутствует. На практике, однако, мало кто думает об этом, исключая артистов балета, цирка и, в меньшей степени, драматических, хотя многие физические болезни и травмы в большой мере обусловлены именно такими несанкционированными Девой жестами.

Сюда, в частности, относятся все болезни, связанные с неправильным питанием и пищеварением. Желудочно-кишечный тракт воспринимает поступающую в него еду в большой мере как агрессию, и должен быть к ней подготовлен, то есть эфирно защищен, иначе возникают гастриты, а затем и более серьезные нарушения. Но если можно вместо эфирного покрова, защищающего тело от мороза, прикрыть его шубой, то в отношении собственного желудка такие методы пока не изобретены, и в результате возникают язвы и прочие неприятности.

Совершенно аналогичная ситуация складывается и с женскими болезнями: если женщина совершает сексуальный акт, будучи эфирно к нему неподготовленной, то внутренние стенки влагалища и шейка матки получают физические травмы, которых не бывает при правильной эфирной защите, обеспечиваемой Девой, словом: как любит говорить Змей, умри, но не давай поцелуя без любви.

Плохая проработка Девы может дать мужчине функциональную импотенцию (а женщине - фригидность). Дело в том, что непосредственная физическая подготовка половых органов к соитию требует значительной энергии, поставляемой потоком Девы как результат эфирной медитации, которая нормально идет по ходу сексуальной прелюдии и заканчивается резким усилением эрекции у мужчин, выделением смазочной жидкости у женщины и недвусмысленным приглашающим к совокуплению чувством у обоих. Если же эфирная медитация до конца не доходит, и Дева включается преждевременно, то энергии, полученной гениталиями, не хватает для нормального сексуального взаимодействия. Сложность, однако, часто находится выше, в астральном теле и Льве, поддерживающих эфирную медитацию - читатель, вероятно, уже это понял.

* * *

Если связь каждого из тел организма с вышележащими людьми интуитивно, хотя и не во всем, ощущается, и некоторое представление о защите вышележащим телом в подсознании обычно представлено, то потоки, восходящие от каждого тела к вышележащему, поставляя последнему, так сказать, строительный материал, осознаются часто гораздо хуже. Вместе с тем, ни одно тело не может жить как без строительного материала, поступающего к нему из нижележащего, так и без того, чтобы передавать вышележащему телу лучшие свои плоды - это в некотором роде представляет для него главный внешний смысл жизни.

Таким образом, если нисходящий поток для каждого тела можно представлять как сжигание или перегнивание остатков жизнедеятельности данного тела (сухие листья и сучья), то восходящий поток уносит лучшие плоды его медитаций в вышележащее тело, где они становятся основой для его построения. В обоих случаях, однако, проблема проработки канала в первую очередь связана с умением своевременно его включить и правильно отобрать материал для трансляции: посылать на выставку незрелые яблоки нисколько не лучше, чем жечь в костре живые деревья.

Весы

Канал из физического тела в эфирное.

Эфирное тело получает энергию из физического двумя способами: в результате переваривания пищи и как следствие движений физического тела, то есть сокращения мышц, растяжения связок, трения суставов. Субъективно включение Весов переживается как внутренний разогрев: человеку становится тепло и уютно. Аналогичное действие создает прикосновение чистой кожи к хорошей ткани одежды или простыни, прогревание на солнце, купание в море, но эти эффекты более поверхностны, так как связаны с "горизонтальными" обменами эфирного тела с окружающей его эфирной средой, и здесь Весы не причем.

В отношении питания потоки Девы и Весов заставляют человека искать баланса: он должен найти такую еду, которую он, с одной стороны, сможет расщепить, пользуясь энергией эфирного тела, поставляемой Девой, а с другой, энергия переваренной пищи, транслируемая обратно Весами, должна быть эфирному телу полезна и нужна. Приблизительно можно считать, что во рту и желудке более активна Дева, а в тонком кишечнике - Весы. Всем гормональным обменом и иммунитетом физического тела управляет эфирное; в частности, окончательная судьба съеденной пищи - отложится ли она в жире, и где именно, или пойдет на строительство каких-либо органов, или вообще будет удалена из организма, определяется эфирной энергетикой и поэтому плохо понятна с точки зрения самого физического тела. Вообще восходящие потоки поддаются сознательной регуляции человеком с гораздо большим трудом, чем нисходящие. Например, культура еды Девы проявляется в том, что человек ест только тогда и только то, что ему сильно хочется, тщательно и не торопясь пережевывая пищу, не ест перед сном и т. д. - распространенные йоговские и натуропатические рекомендации хорошо известны и им в принципе несложно следовать. Что же касается культуры еды, связанной с Весами, то автору приходят в голову уже гораздо более тонкие советы, обеспечивающие правильное переваривание пищи (например, пить перед едой, а не после) и требование "сбалансированности питания, а также общего гармоничного образа жизни физического тела". Кавычки в последней фразе означают не столько цитату из общественного мнения, сколько расплывчатость формулировки: для любого человека она означает что-то совершенно свое, и что именно, нужно разбираться в каждом случае отдельно. Критерием правильной работы Весов является хорошее самочувствие человека и своеобразное ощущение глубинного энергетического наполнения: он чувствует избыток энергии и возможность послать ее в любом направлении - состояние, похожее на самочувствие целителя-экстрасенса перед сеансом лечения.

Слабость Весов дает слабую, если так можно выразиться, "конструкцию" эфирного тела, то есть там будут расти не дубы, а ольшаники (при сильном Льве - пышные), но и такой человек может быть совершенно здоров физически, особенно если будет в целом воздержан и внимателен к настоятельным просьбам эфирного тела: если оно просит слегка потянуться или постоять немного на одной ноге, прогнув спину - почему не пойти навстречу такой малости?

Скорпион

Канал из эфирного тела в астральное.

Кто не слышал об ужасных и ядовитых, гипнотических и магнетических Скорпионах? А ведь и внутри каждого из нас таится такой транслятор результатов наших эфирных медитаций в строительный эмоциональный материал. Конечно, ярче всего Скорпион ощущается, когда в душе человека начинает медленно, но верно копиться яд - созревает почва для будущих отрицательных эмоций (откуда, собственно, и берет начало легенда о безжалостных Скорпионах). Однако в той же мере результатом деятельности Скорпиона может быть и положительная, добрая эмоция, например, импульс защиты близких. Проблема Скорпиона коренится не в астральном, а в эфирном теле, снабжающем астральное энергией, высвобождающейся как высшие плоды эфирных медитаций. Дело в том, что эфирная культура очень непроста и не сводится к гигиене физического тела и умению сдерживать глубокое волнение, направляя его в нужное конструктивное русло. Кроме того, человек должен еще уметь ощутить конец своих эфирных переживаний и их финальный результат (так сказать, плоды) передать Скорпиону - не раньше, чем они созреют, но и не позже, и не все, а только самые лучшие. Иначе результатом скорпионьей трансляции окажутся не совсем те минеральные вещества, на которых затем взойдут совсем не те эмоции.

Типичная ситуация, когда нужно пристально следить за своим Скорпионом, это запоздалое возвращение ребенка (вариант - мужа), шатавшегося допоздна неизвестно где, так что мать совсем уже извелась от ужасного беспокойства, опустившегося ко времени прихода не только на эфирное, но и на физическое тело (она нервно бегала по квартире, то и дело вскакивала, выглядывала в окно и т. п.). Женщина из сословия попроще на ребенка наорет, грозно надвинется и в заключение треснет, снимая свое напряжение по схеме: астральное тело - Лев - эфирное - Дева - физическое. Более культурные слои не позволяют себе физическую и эфирную агрессию: уняв дрожь, мать, не уняв глубокого волнения, инстинктивно включит своего Скорпиона, который из эфирной бури создаст ей семена такой глубокой ненависти к любимому чаду, что она сама себе удивится. Если же она подождет, пока само собой успокоится глубокое волнение (то есть окончится сильная эфирная медитация и восстановится нормальное дыхание), то Скорпион поднимет в ее душу уже совсем другие эмоции, сменив гнев на милость, о чем она впоследствии уже никогда не пожалеет.

Так что при надлежащей эфирной культуре особенно злотворной почвы для эмоций Скорпион не создаст. Все же при сильном активном Скорпионе эта почва сама по себе будет богатой, и от человека в любом случае потребуется внимание к своим эмоциям, иначе быстро и хаотично разрастающиеся кусты легкого раздражения могут превратиться в тропические джунгли истерики, которую будет трудно остановить.

Другое важное обстоятельство, которое следует иметь в виду, говоря о Скорпионе, это крайняя субъективность и в то же время экзистенциальность восприятия человеком своего астрального тела. Эмоциональные реакции на поток Рака почти всеми людьми подсознательно воспринимаются как критерий ментально выраженной истины, и это часто, но все же далеко не всегда, так. Наоборот, астральную почву и ростки эмоций, на ней поднимающиеся, человек склонен воспринимать как выражение своего истинного, глубочайшего "я", что, конечно, совсем уже несправедливо по отношению к Атману, но эта истина постигается лишь на двойной анахате. Поэтому в момент включения Скорпиона и в астральной медитации непосредственно после его трансляции человеку кажется, что он очень честен и искренен, в то время как он, вероятно, всего лишь хаотично взволнован - однако эмоциональная сила трансформированной Скорпионом высшей эфирной энергии может производить сильное впечатление. Впрочем, часто после включения Рака и Скорпиона человек молчалив - эмоциональные медитации захватывают его целиком. Поэтому сильный непроработанный Скорпион может породить хищника, жадного до эмоций, буквально терзающего собственное эфирное тело человека, а иногда и чужое, вплоть до садизма.

Слабый Скорпион дает человеку чахлую почву для роста астральных форм - его эмоции будут мелковаты, хотя при сильном Раке и довольно разнообразны.

Стрелец

Канал из астрального тела в ментальное.

Стрелец превращает вершки эмоций в "корешки" мыслей. Любой человек, который хотя бы раз в жизни пробовал говорить, волнуясь, знает, каково приходится Стрельцу, трансформирующему неподготовленные для него эмоции (астральные сущности) в мыслеформы - его трясет, как электрическую соковыжималку, в которую бросили горсть вишен, а появляющиеся при этом на свет Божий мысли похожи на мокрые, разлетающиеся во все стороны вишневые косточки.

По идее Стрелец рассчитан на самые высшие, совершенные и утонченно-благородные эмоции, взлелеянные и тщательно отобранные как лучшие плоды эмоциональных медитаций, в ходе которых исходные хаотичные и грязноватые чувства причесываются, прореживаются, очищаются и приносят рафинированный плод, который и трансформируется Стрельцом в основу для будущих размышлений: если Близнецы дают ментальному телу внешний повод для медитаций, то Стрелец - основную тему, которую человек при этом будет разрабатывать (хочет он этого или нет - эти процессы ведутся в основном подсознанием).

Если при включении нисходящих потоков (первые шесть зодиакальных знаков), человек, как правило, испытывает чувство управления ведущей его силой и защищенности ею (или, наоборот, страдает от ее грубости и несовершенства), то при активизации восходящих потоков, то есть последних шести знаков Зодиака, у человека, наоборот, возникает чувство личного самостоятельного усилия, преодолевающего сопротивление на пути вверх к более тонким и духовным пространствам. Это ощущение по-своему переживается на каждой паре тел; в случае Стрельца чувство подъема возникает при переходе от высокой эмоции к зарождающейся мысли, и человек в течение проработки этого знака должен научиться не превращать в мысли низкие, незаконченные и неоформленные эмоции. Если же он пойдет по этому пути, то потоки грязи, которыми он зальет свое собственное ментальное тело и окружающую его часть ментального плана, придется впоследствии отмывать с большим трудом, поскольку ментальный план гораздо тоньше астрального и мусор по нему разносится очень быстро. Кроме того, не следует забывать, что восходящие потоки создают почву, и если она оказывается отравленной, то на ней гибнут нормальные растения и быстро начинают расти ядовитые, так что через некоторое время происходит трансформация всего тела и начинается его серьезная болезнь, которая лечится всегда с трудом и захватывает весь организм. В данном случае это болезнь ментального тела, например, нигилизм или отрицательное мышление, которое постепенно вырастает на ментальной почве, если Стрелец ее систематически удобряет негативными эмоциями, осознанными как истинные и актуальные.

Соблазн Стрельца заключается, во-первых, в том, что его мысли только что зародились и горячи, но не зрелы - им предстоит еще пройти полный жизненный цикл в ментальном теле и лишь после тщательного отбора попасть через Козерога в каузальное тело, где они станут сначала только почвой для будущих событий - а человеку часто хочется прыгнуть через все эти фазы от эмоции прямо к поступку. Второй соблазн Стрельца - это трансляция в ментальное тело некультурных эмоций, которым самое место в обезьяннике, но не за столом дипломатических переговоров: здесь человеку нужно помнить, что для передачи в ментальное тело благородство чувства должно сочетаться с его зрелостью, законченностью или, в терминологии девятой главы, проработанной вишудхой. А иначе получается черный Стрелец, не гнушающийся никакими чувствами, истощающий человека (и его окружение) эмоционально и извергающий в ментальный план невообразимую, но самодовольную чушь.

Культура астрального тела заключается еще и в том, чтобы не путать, какие эмоции направлять Стрельцу, а какие - Льву, поскольку в наплыве чувств случается путаница, приводя к самым неприятным для человека последствиям; вместо того, например, чтобы дать мерзавцу, оскорбившему достоинство королевы, благородную пощечину и после этого в красивых словах вызвать его на дуэль, человек может сначала кинуться бить ему морду прямо во дворце, по дороге неловко споткнуться, сломать шпагу и, оказавшись на полу, в заключение грязно выругаться, к крайнему конфузу дам и фрейлин.

Слабый Стрелец дает человека, у которого редко возникают вдохновляющие на длительные размышления мысли - у него скорее будет много мелких мыслишек, чем одна большая, главная и постоянно привлекающая к себе его интеллектуальное внимание.

Козерог

Канал из ментального тела в каузальное.

Козерог включается в конце ментальной медитации, когда ее лучшие зрелые плоды трансформируются в почву для будущих событий жизни. Конечно, далеко не все мысли человека достойны того, чтобы трансформироваться в каузальное тело: Козерог не торопится, потому что мало ли что человек может услышать на улице или подумать у себя в голове - нельзя же все это воспринимать всерьез как руководство к действиям или собственным изменениям?

А включение Козерога человек переживает именно так: в нем зреют силы для существенных внутренних изменений и возникает энергия, лежащая в основе будущих поступков. Каузальное тело (в отличие от астрально-каузального) существенно тоньше и деликатнее ментального, и его изменения слабо регистрируются сознанием человека - но, тем не менее, интуитивно он обычно чувствует состояние своего каузального тела: как его высшую энергетику (солнечный свет), поставляемую Тельцом, так и энергию почвы ("сила земли"), то есть строительного материала для каузальных форм и сущностей, транслируемую Козерогом. Но если тельцовская энергия дает человеку общие силы для роста и развития его будущих поступков (он чувствует в себе готовность к изменениям в каузальном теле), то Козерог поставляет материал для будущей структуры каузальных форм, то есть существенных устойчивых изменений в каузальном теле. Можно сказать, что если активный Телец дает человеку ощущение способности что-то сделать, то активный Козерог - возможность сделать что-то.

Слабый Козерог дает человеку скудную каузальную почву - в его жизни, даже при сильном Тельце, может быть много мелких событий, но им будет трудно организовываться в единую структуру, подобную баобабу, вырастающему в течение жизни у человека с развитым проработанным Козерогом (автор, впрочем, не утверждает, что это хорошо или плохо: кому-то по карме положено жить во всех отношениях на манер перекати-поля, ни к чему сильно и надолго не привязываясь, и слабый Козерог будет верным на то указателем).

Включение Козерога - это важнейший момент в жизни ментального тела: человек чувствует, что его размышления не пропали даром, и их итог стал основой для реальных изменений в нем самом и окружающем мире, то есть трансформировался в каузальный план. Именно сильный проработанный Козерог может дать человеку писательский талант; наоборот, сильные Близнецы дают зачастую бойкого профессионального журналиста, то есть человека, хорошо переводящего каузальный поток в ментальный. Впрочем, акцентируясь на определенном потоке, человек неизбежно краем глаза ориентируется на противоположный, инстинктивно беспокоясь об уравновешенности своего организма в целом. Так, спортсмен и балерина (люди Девы) думают о своем питании (Весы), а терапевты (люди Весов) беспокоятся о физических нагрузках для пациентов (Дева); эстрадные исполнители типа рок-групп, эксплуатирующие канал Льва, краем глаза следят за поднимающимися из эфирных тел слушателей эмоциями (Скорпион); иудейские пророки, гневно бичевавшие, апеллируя к Скорпиону, свой народ за языческие культы плодородия были, вероятно, обеспокоены проблемами Льва, превращающего все эмоции народа, в том числе религиозные, в эфирное процветание; рассказчики сентиментальных историй, взывающие к эмоциям слушателей (Рак), в глубине души надеются на появление у последних мыслей по поводу услышанного (Стрелец), а пылкий оратор, старающийся убедить толпу своей пламенной речью в своем основном тезисе (Стрелец), имеет в виду ее (толпы) эмоциональную реакцию (Рак); наконец, журналист, описывающий конкретные события (Близнецы), надеется на конкретную реакцию людей (Козерог), а писатель, поднимающий свои лучшие мысли на каузальное тело (Козерог) и переживающий их как события своей внутренней жизни, надеется на то, что будет внимательно прочитан и после этого понят (Близнецы).

Водолей

Канал из каузального тела в буддхиальное.

Успешную работу этого канала комментируют следующим образом: "Он сделал свои выводы из происшедшего с ним". При этом имеются в виду "выводы" на уровне не ментального, а буддхиального тела, то есть что человек изменил сущностную картину мира: ценности, взгляды, психологию. Почву для подобных перемен поставляет Водолей, для которого отбираются (по идее) плоды каузальных медитаций. Внешний признак конца такой медитации - завершение некоторой жизненной истории, которая, как чувствует человек, случилась с ним не просто так, но "со смыслом", а главное, его изменила. В этом месте расходятся Водолей и Близнецы, различие между которыми можно ощутить по различию слов "смысл" и "значение" (данного сюжета): первое относится к трансляции плодов сюжета Водолеем в буддхиальное тело, второе - к трансляции его опавших листьев Близнецами в ментальное. Здесь автор должен подчеркнуть, что любая каузальная медитация, то есть относительно законченный сюжет внешних или внутренних событий, имеет как "смысл" так и "значение", то есть приносит осенью и плоды и опавшие листья, важно только не перепутать одно с другим. Автор надеется, что читатель не воспринимает как унижение для разума метафору, уподобляющую каузальное тело саду, энергией чьих сожженных сухих листьев питается ментальное. Вообще весь человеческий организм (исключая физическое тело) устроен по принципу безотходной технологии, и нижележащее тело нуждается в энергии, получаемой переработкой отходов вышележащего. Может быть, это положение легче понять как характеристику Льва, трансформирующего астральные шлаки в эфирный свет, но и для Близнецов справедливо аналогичное утверждение, которое, конечно, противоречит концепции "торжества разума", но зато на канале Овна становится триумфальным подтверждением концепции "торжества духа" (в смысле - атманического тела).

Противоположным по положению знаком для Водолея является Телец. Этому соответствует постоянное внимание человека, реализующего свои программы (Телец) к знакам на его жизненном пути: в каком-то смысле Водолей осуществляет не что иное, как символическое толкование конкретных событий в терминах судьбы. Наоборот, человек с профессией, где активен Водолей, например, психолог-практик, будет внимательно следить за тем, какие события (Телец) начнут происходить с его пациентом, вслед за изменением взглядов и психологии последнего.

Соблазн Водолея - это недобросовестное толкование человеком неглавных и нефинальных для разыгрываемых сюжетов событий как ключевых для его судьбы. Водолей выполняет чрезвычайно тонкую функцию: он поддерживает и отчасти корректирует жизненные позиции и общую картину мира человека на основе его непосредственной жизни, и здесь человека подстерегают серьезные опасности. Первая из них заключается в нежелании менять жизненные позиции - тогда для Водолея подбираются только те события, которые их подтверждают, а остальные неоценимые по важности плоды каузальных медитаций гниют и попадают Близнецам, для которых оказываются плохо удобренными, подобно тому как плохо горят гнилые яблоки в костре из сухих веток и листьев; и человек вынужден лгать себе дважды, в результате чего остается голодным буддхиальное тело (человеку приходится постоянно самому себе подтверждать свои позиции) и отравляется ментальное тело. Вторая опасность заключается в преждевременном срывании плодов каузального дерева: событие еще только начинает происходить, а человек уже делает из него серьезные выводы, и понятно, что скоро их придется менять. Эти соблазны делают людей с сильным непроработанным Водолеем упрямыми, своенравными и непоследовательными. Если Водолей существенно сильнее Близнецов, то человек окружающими воспринимается как отчужденный и необычный: действительно, вместо того, чтобы комментировать события (читай: сплетничать под Близнецами), он будет их "серьезно осмысливать" или "продумывать"; впрочем, это иногда дает хорошие научные способности.

Слабый Водолей дает слабую поддержку миссии и жизненных позиций внешними событиями, но человек, соответственно, и не будет в этом особенно нуждаться (конечно, какие-то подтверждения правильности или неправильности своего мировоззрения, ценностей и жизненного пути получит и он, но они будут происходить гораздо реже, чем у человека с сильным Водолеем, который, однако, может оказаться склонным жить по принципу "хоть кол на голове теши").

Рыбы

Канал из буддхиального тела в атманическое.

Это, наверное, самый тонкий из всех описанных двенадцати потоков. Уже водолейский поток человек чаще всего не осознает или ощущает очень смутно: что-то с ним происходит, и притом что-то важное, но что именно, он обычно сказать не может. Однако результат действия Водолея через некоторое время сказывается в изменившихся (или существенно подтвержденных) жизненных позициях, взглядах и т. п. Аналогично этому, результат действия Рыб - это подтверждение и некоторое изменение идеалов человека, уточнение его миссии, расширение и усиление связи с кармическим эгрегором, и, иначе говоря, веры, не обязательно религиозной, может быть в абстрактный идеал, но, во всяком случае, возвышенной.

Исходным материалом для Рыб служат плоды буддхиальной медитации - некоторого внутреннего движения сущностной картины мира, соотнесения друг с другом истинных для себя больших целей, ценностей и т. д. Такие медитации обычно идут довольно долго, и их плоды зреют нескоро и очень глубоко в подсознании, обнаруживая себя лишь малой своей частью. Культура буддхиального тела и проработка Рыб включают поэтому в себя умение определить конец такой медитации и бережной передачи Рыбам ее лучших и проверенных результатов - тогда почва, на которой вырастает драгоценный лотос индивидуальной человеческой миссии, получит нужное ему питание и в какой-то мере согласует свое произрастание с реальной жизнью всех низших тел; это необычайно ответственное обстоятельство, поскольку власть атманической миссии над судьбами всех прочих тел человека огромна, хотя непосредственно ощутима довольно редко. К потоку Рыб восходит идея религиозной молитвы как апелляции низших тел человека к его высшему, атманическому телу, но естественный (и самый сильный) ход этой апелляции идет через буддхиальное тело. Другими словами, человеку должно быть что сказать своему Богу (или, что практически то же, своей миссии), а главное, что Его интересует, это устойчивые перемены в жизненных взглядах и системе ценностей человека. Если эти перемены хотя бы приблизительно соответствуют миссии человека, он ощущает религиозный экстаз, а на прозаическом языке этого трактата - происходит обогащение почвы атманического тела минеральными веществами, соответствующими природе цветка человеческой миссии. Цветок начинает расти лучше и слегка по-другому, по-своему тоже адаптируясь к изменившейся почве - и человек ощущает, что новые возросшие духовные силы изменили и окружающий его мир, и его миссию в нем, сделав их более соответствующими друг другу. Теперь поток Овна изменит его внутреннюю этику, и грызущие ее противоречия смягчатся сами собой, чудом, без прямых усилий самого человека.

Опасностей неправильного использования Рыб много, и как обычно, главных две: это капризы и, наоборот, всеядность. Капризность, то есть лишение Рыб (и атманического тела) свойственной им пищи, характерна для людей с преувеличенным мнением о своих идеалах и миссии, считающих их безупречными, совершенными, ни от чего не зависящими и ни в чем не нуждающимися - здесь происходит недоразумение: этот человек путает атманическое тело со своим высшим "я". В результате лотос миссии не получает питания и чахнет - в жизни это выражается в том, что человек постепенно отрывается от реальности, начинает жить бессильными и бесплодными фантазиями, теряет все каналы и высокие эгрегоры и в какой-то момент подбирается Гагтунгром. Противоположный вариант - неразборчивость в предлагаемой Рыбам пище - характерен для людей с сильными Рыбами - тогда питание лотоса оказывается обильным и несбалансированным, у человека идет чехарда с идеалами, колеблется вера и рвется связь с кармическим эгрегором; кроме того, при этом обычно нарушается поток Тельца, и страдает каузальное тело, не получающее должной энергетической поддержки - проблемы, характерные для прозелита, мечущегося от одного духовного учителя к другому, но нигде не получающего удовлетворения - здесь нужно притормозить и дать буддхиальной медитации дойти до конца, а если в результате не обнаруживается достойных атманического тела плодов (например, существенной перемены системы ценностей), то иногда стоит прекратить духовные поиски в высшем смысле этих слов и просто что-нибудь сделать.


Возвращенный оккультизм. Глава 12

Глава 12

ИНДИВИДУАЛЬНЫЕ РАЗЛИЧИЯ, или КАББАЛИСТИЧЕСКАЯ АСТРОЛОГИЯ

Структура нисходящих и восходящих каналов, символизируемых зодиакальными знаками, одинакова у всех людей. Однако более подробное изучение организма показывает и врожденные различия, которые придают ему неповторимую индивидуальность - и порой чрезвычайно затрудняют как взаимопонимание между людьми, так и самопознание отдельного человека. Эти различия заключаются, во-первых, в разнообразных акцентировках и модификациях зодиакальных каналов, на что указывают планеты и дома гороскопа, а во-вторых, в особых дополнительных каналах, которые символизируются аспектами между планетами. В этой главе автор вводит перечисленные понятия, и она служит введением в каббалистическую астрологию - последняя еще ждет своего развития.

Планеты

Различные виды энергии человека в астрологии символизируются планетами, в средневековой астрологии их предусматривалось семь: Солнце, Луна, Меркурий, Венера, Марс, Юпитер и Сатурн. Высшие планеты, не видимые простым глазом, тогда еще не были открыты, и автор их рассматривать не будет.

Планеты символизируют фазы эволюционного развития энергетического принципа; мы рассмотрим их последовательно.

Солнце соответствует муладхарной фазе эволюции энергетического принципа. Ему отвечает энергия в собственном смысле слова, недвусмысленная принуждающая сила, характер и направление которой не оставляют никакого сомнения. Поэтому часто люди идентифицируются по своим солнечным знакам: солнечные Тельцы упорны и практичны, солнечные Раки и Скорпионы эмоциональны, а Козероги - естественные администраторы. Конечно, это звучит довольно наивно, в действительности все обстоит значительно сложнее, но, тем не менее, даже такая характеристика как солнечный знак многое говорит о человеке - в ситуациях, где он проявляет инициативу и творит, или, наоборот, подвергается отчетливым императивным воздействиям со стороны внешней среды.

Луна соответствует свадхистханной фазе эволюции энергетического принципа. Действие лунной энергии подобно питательному бульону - она поддерживает любую жизнь и активность, максимально к ним приспосабливаясь и не имея, в отличие от Солнца, никакой собственной воли или направленности. Лунные энергии характерны для заботливой матери, воспитывающей детей и ведущей дом, они же привлекают мужчину к женщине, на которой он хочет женится и заводить детей, становясь иногда психологически одним из них. Луна в знаке придает качества питательного бульона соответствующему каналу: например, Луна в Близнецах дает человека, чей внешний и внутренний интеллектуальный комментарий к событиям будет для него поддержкой и утешением: он будет нуждаться в такой поддержке, но с другой стороны, способен, когда захочет, дать ее и другим, причем часто не будет, подобно участливой матери, знать, где следует остановиться в своих заботах.

Меркурий соответствует манипурной фазе эволюции энергетического принципа. Его энергия направлена на структурирование хаоса, наведение порядка, создание классификаций и т. д. Например, Меркурий в Овне дает человеку определенную упорядоченность личной судьбы (точнее, процесса ее формирования из миссии), но также и потребность в ее структуризации на основе своей веры и идеалов. Если человеку удается это сделать, он начинает видеть и структуру процессов формирования сюжетов жизни других людей.

Вообще присутствие планеты в зодиакальном знаке означает акцентировку соответствующего ей энергетического принципа в отвечающем ему канале связи между телами. Однако акцентировка не означает господства или, тем более, совершенства и адаптации: планета означает способности и возможности, но также и потребность человека (и окружающего его мира) в освоении ее принципа на материале данного канала. Это можно сравнить с известным определением перил: "Перила - это приспособление, делающее падение с лестницы проблематичным". Планетный принцип одновременно ограничивает человека и дает ему определенные возможности, а карма вначале просит, а потом и требует их реализации. Человек, однако, может этого не понимать и порой полностью извращает принцип планеты, воспринимая, скажем, перила как препятствие, которое нужно преодолеть для прыжка в манящую и таинственную неизвестность. Сломав себе ноги и полежав в гипсе, он начинает думать, что, вероятно, в чем-то неправильно понимает себя, людей и свою судьбу - таков обычный путь проработки планетных принципов. А пока этого не произошло, человек (и человечество) часто используют их вопреки прямому назначению: на лунной энергии заботливая родина-мать пожирает своих лучших сынов, посылая их на войну, в изгнание или концлагеря; на меркурианской энергии рушатся, сносятся или размываются необходимейшие человеку структуры. Часто один и тот же меркурианский процесс разрушает одни структуры и за их счет создает другие: например, при обработке яблок исчезает структура плодов, но зато возникает необходимое хозяйке разделение садовой продукции на сок и жмых.

Венера соответствует анахатной фазе эволюции энергетического принципа. Она представляет силу любви, дающую человеку возможность воспринимать окружающий мир, расширять сознание и сдвигать точку сборки в дотоле недоступные области. Энергия Венеры - это мягкое убеждение, сочувствие, обаяние, умение расположить к себе другого человека или существо, даже если оно первоначально настроено агрессивно и непримиримо. Если действие манипуры как чакры и Меркурия как энергетического принципа часто воспринимается как насилие, поскольку жесткое структурирование игнорирует жизнь и неповторимые особенности объекта (мира), то энергия Венеры, наоборот, апеллирует к объекту именно как к живому существу, наделенному яркой индивидуальностью, которой энергия Венеры создает благоприятные возможности и обстановку, естественно предлагающую сотрудничество. Бич Венеры - это компромиссы - не с кем надо и не на тех условиях, которые требуются, в результате чего на нее быстро слетаются паразиты слоев тонкого мира, соответствующих ее положению в знаке. Например, Венера в Весах дает человеку мягкость, красоту и привлекательность движений физического тела, но он, скорее всего, будет ленив, поскольку сговорчивое эфирное тело не станет требовать у физического слишком много энергии, а при сильных Весах вероятны эфирные паразиты, которые присосутся к потоку Весов и будут давать недомогания, слабость и другие симптомы, связанные с недостаточным питанием эфирного тела. Эти паразиты могут материализоваться, например, в виде многочисленных обременительных друзей, пьющих кровь нашего героя под предлогом нежной дружбы с ним, а отказать в просьбе ему всегда очень трудно. Но, с другой стороны, принцип Венеры: "не оскудеет рука дающего" - и, действительно, добрый человек с Венерой в Весах не будет сильно страдать от своей мягкости, поскольку его Венера привлечет массу эфирной энергии из окружающего пространства. (При нехватке доброты он может пойти путем ненавязчивого эфирного вампиризма сам.)

Но при любом положении Венеры в знаке жесткое поведение человека в ситуациях активности соответствующего канала, как правило, приводит к очень неприятным для всех последствиям, поскольку это является грубым нарушением энергетического баланса организма. Например, Венера в Козероге дает необходимость (и способность) мягкого, деликатного и осторожного интеллектуального формирования планов на будущее - но этот человек обязательно должен при этом учитывать интересы и пожелания окружающих (а также своего подсознания), иначе результаты будут более чем плачевны, - а при правильном планировании он может стать крупным дипломатом.

Марс соответствует вишудховской фазе развития энергетического принципа. Он управляет формообразующими силами, создающими все плотные и тонкие объекты. Сложность проработки Марса заключается в том, что его энергии тонкие, тоньше даже венерианских, и принцип тяп-ляп (исходно меркурианский) непосредственно к Марсу применим плохо - тогда вместо созидания получается откровенное разрушение.

Здесь автор должен сделать небольшой комментарий. Планеты гороскопа можно представлять себе как двигатели организма, которые гонят его кровь (энергию) по каналам от одного тела к другому. Поэтому неправильно думать, что если все семь планет соберутся в Деве и Весах, то человек будет занят исключительно плотскими проблемами, а если в Рыбах и Овне, то горними. На самом деле и в том и в другом случае энергия будет течь по всем его телам и каналам, и проблемы могут возникать в любом из них; но, с другой стороны, двигатели нуждаются в особом присмотре, и поэтому канал (знак), в котором стоит планета, или тем более несколько планет время от времени требует специфического внимания и разбирательства. Это связано, в частности, с тем, что каждый энергетический принцип локализован в определенном канале, но если он там, на своем месте, работает вовсе неправильно или неустойчиво, страдает как бы без вины виноватый весь организм.

Например, энергия Марса в Скорпионе направлена на формирование почвы для будущих эмоций человека, который может, однако, не обращать на этот момент своей внутренней жизни особого внимания, будучи, скажем, солнечным Козерогом и лунными Близнецами и имея основной внутренний акцент на ментальном и каузальном телах. У него будут, конечно, эмоциональные проблемы, может быть, неуравновешенность, неожиданные резкие вспышки гнева и т. п., но ему никогда не придет в голову, что его профессиональные проблемы инженера-конструктора плохо решаются потому, что он не обращает должного внимания на формирование своего астрального тела, да еще на основе эфирной энергетики. Марс - это планета, без которой нельзя оформить, то есть попросту говоря, сделать до конца, и от отношения к нему в том знаке, где он стоит, зависит вся жизнь человека.

Юпитер соответствует аджновской фазе эволюции энергетического принципа. Он дает возможность синтеза, что означает особую, чрезвычайно тонкую энергию, которая сдвигает точки сборки конфликтующих и категорически несогласованных друг с другом сторон в положение внезапного согласия, взаимопонимания и примирения. Юпитер дает большие возможности - но ими нужно конструктивно воспользоваться, иначе это сделает та или иная паразитическая сущность, а то и вовсе подключится жесткий эгрегор.

Например, Юпитер в Рыбах дает замечательные возможности создания комплексной питательной почвы атманического тела в периоды переоценки человеком своих ценностей. Его идеалы и ощущение своей миссии укрепляются и приходят в соответствие с изменениями в его прочей жизни - но все это таит также огромные возможности для злоупотреблений. Этот человек может укреплять свою веру, тасуя как карточную колоду свои низкие ценности, и это, ввиду синтезирующих способностей Юпитера, не вызовет у него чувства религиозного протеста - но зато и все остальные синтезы пойдут у него после этого в том же стиле или развалятся вовсе. Юпитер в Раке дает способность синтеза разноречивых мыслей в единое чувство - необычайно комфортное положение, также чреватое большими злоупотреблениями.

Сатурн представляет сахасрарную фазу развития энергетического принципа. Это самая тонкая из всех видов энергии, направленная на адаптацию объекта к окружающим его условиям среды. Включение Сатурна позволяет преодолеть пропасть между субъектом (человеком) и объектом (миром) - это последняя стадия познания, поэтому Сатурн в астрологии символизирует мудрость.

Сатурн в знаке показывает канал, в котором человек не только способен достичь высочайшего уровня точности и адекватности энергетического потока - но также и нуждается в этом.

Чаще всего, однако, человек обращает внимание на обстоятельства, выраженные словом "нуждается", поскольку на свои способности, а особенно тонкие, мало кто обращает внимание, чаще всего воспринимая их как должное. Сатурновские ограничения, намекающие человеку на потребность его организма в тонком приспособлении к окружающим условиям, чаще всего вызывают протест, по крайней мере, в первой половине жизни человека; конструктивные возможности сатурновской энергии начинают цениться обычно в зрелом возрасте - или никогда.

Сатурн в Козероге может дать великого практика-организатора - но сначала человеку придется приспособиться к некоторой своей особенности, заключающейся в том, что только самые лучшие и самые тонкие результаты его глубочайших размышлений могут послужить основой его конкретных планов - а без этого ничего не получается. Основное требование Сатурна - это точное соответствие, и его ограничения - это лишь подсказка, и когда она становится не нужна, она исчезает, то есть либо ограничение исчезает вовсе, либо перестает человеком ощущаться как таковое, становясь незаметным, но незаменимым помощником - так меняется отношение новичка к горнолыжным ботинкам по мере его обучения слалому.

Сатурн в Весах дает человеку видимость капризности эфирного тела - то ему не так, другое не так, трудно подобрать адекватное питание и физические нагрузки так, чтобы хорошо себя чувствовать; вероятен пониженный тонус (особенно при слабом Льве) и недомогания по неясным причинам, большая требовательность и претензии к сексуальным партнерам, по крайней мере, в финальной фазе полового акта, когда активизируется поток из физического тела в эфирное. Однако отнеся все претензии к собственному энергетическому устройству, изучив его и научившись адекватно отвечать эфирным требованиям, человек не только станет здоровым и полным сил, но и повысит общий уровень адекватности во всех остальных сферах своей жизни.

* * *

Разумеется, каждая планета представляет широкий спектр энергетических вибраций, который можно (как план на подпланы) разделить на семь полос, идентифицируемых также планетами. Таким образом, мы приходим к семи уровням развития каждого из планетных принципов. Опасаясь чрезмерно утомить читателя, автор не станет описывать их подробно, ограничившись типичными примерами проявления энергий планетарных уровней.

Солнце-Солнце. Грубое прямое давление: объявление войны, удар кулаком, увольнение с работы (свое или подчиненных).

Солнце-Луна. Мужчина зарабатывает деньги для пропитания своей семьи.

Солнце-Меркурий. Отец строго, но доходчиво объясняет провинившемуся сыну его вину.

Солнце-Венера. Вежливое давление превосходящего по силе противника за столом дипломатических переговоров.

Солнце-Марс. Отец строит дом для семьи.

Солнце-Юпитер. Объединение мелких разрозненных княжеств перед лицом грозной опасности.

Солнце-Сатурн. Демократические выборы.

Луна-Солнце. Сцена ревности.

Луна-Луна. Многодетная мать и ее типичные проблемы.

Луна-Меркурий. Детский сад и начальная школа.

Луна-Венера. Конкурс красоты замужних женщин.

Луна-Марс. Домашнее хозяйство.

Луна-Юпитер. Народное хозяйство.

Луна-Сатурн. Медицинская сестра; монахиня.

Меркурий-Солнце. Жесткая классификация; бюрократическая система.

Меркурий-Луна. Удобная и полезная классификация.

Меркурий-Меркурий. Компьютер; учебник по профессиональному программированию.

Меркурий-Венера. Компьютер с красивым сервисом, ориентированным на пользователя.

Меркурий-Марс. Политик; астроном, наблюдающий и рассчитывающий движения планет.

Меркурий-Юпитер. Демократическое законодательство; научные исследования.

Меркурий-Сатурн. Справедливый суд.

Венера-Солнце. Гейша.

Венера-Луна. Домашняя гейша.

Венера-Меркурий. Учебник сексологии; правила вежливости.

Венера-Венера. Искренняя дружба.

Венера-Марс. Домашнее музицирование.

Венера-Юпитер. Культурные связи между странами и народами.

Венера-Сатурн. Бескорыстная любовь.

Марс-Солнце. Плотник.

Марс-Луна. Печник.

Марс-Меркурий. Программист.

Марс-Венера. Мэр города.

Марс-Марс. Скульптор.

Марс-Юпитер. Юрист-законодатель.

Марс-Сатурн. Мудрый правитель.

Юпитер-Солнце. Деспотичный монарх.

Юпитер-Луна. Пекущийся о народе монарх.

Юпитер-Меркурий. Синтез различных наук; философ от науки.

Юпитер-Венера. Меценат; гуманитарный философ.

Юпитер-Марс. Крупный ученый, философ.

Юпитер-Юпитер. Религиозный философ.

Юпитер-Сатурн. Религиозный или моральный проповедник.

Сатурн-Солнце. Тюрьма.

Сатурн-Луна. Женское одиночество.

Сатурн-Меркурий. Госпитализация.

Сатурн-Венера. Ревность.

Сатурн-Марс. Муки творчества.

Сатурн-Юпитер. Трудности интеграции.

Сатурн-Сатурн. Просветленный мастер обучает своих последователей.

Астрологические дома

Ниже дается интерпретация натуральной равнодомной системы, предложенной в книге автора "Каббала чисел" (см. число 24). Астрологические дома задают деление зодиакального круга на двенадцать ровных дуг (по 30о каждая) и представляют различные сферы жизни человека. В предлагаемой читателю каббалистической интерпретации гороскопа дома символизируют переходы от одной фазы эволюционного развития к другой, в соответствии с рисунком 12.1. (Нумерация стрелок, то есть переходов от данного уровня к соседним, соответствует обычному порядку домов в гороскопе).

Рис.12.1 Астрологические дома как переходы между эволюционными уровнями.

Дома представляют собой сферы, в которых воплощается энергия, текущая по организму человека. Эта энергия представляет собой определенную силу, которая способна производить изменения - как в организме, так и во внешнем мире. Астрологические дома трактуют эти изменения как фазовые переходы с данного эволюционного уровня на соседний с ним. Что же это может означать конкретно?

Эволюционный уровень (или уточненный уровень) можно представлять себе как некоторую ровную площадку, добравшись до которой человек (или любой другой развивающийся объект или система) некоторое время ее осваивает, но в конце концов исчерпывает или, наоборот, чувствует, что она для него преждевременна - и тогда происходит переход с этой ступеньки на следующую или соскальзывание на предыдущую. В девятой главе трактата, где подробно описывалась эволюционная лестница тонких тел, эти переходы и связанные с ними проблемы по большей части были обойдены молчанием, и теперь автор собирается хотя бы частично восполнить этот пробел.

Первые шесть домов (с первого по шестой - ночные дома) описывают процесс эволюции системы - за счет жертвенности окружающей ее среды; вторые шесть домов (с седьмого по двенадцатый - дневные дома) описывают жертвенное разрушение и профанацию системы, сопровождающуюся эволюционным развитием окружающей ее среды. Эта двойственность хорошо видна на рисунке: первый дом двойственен восьмому, четвертый - девятому и т. д. Ниже дома рассматриваются в порядке их следования в гороскопе. Каждый дом в гороскопе составляет 30о дуги и принадлежит объединению двух знаков: знака, содержащего вершину дома (управитель), и следующего за ним. Таким образом, дом гороскопа есть не что иное, как символ восходящего или нисходящего потока, проходящего через одно из тонких тел; например, в гороскопе на рисунке 12.2 первый дом начинается в Близнецах и заканчивается в Раке и, следовательно, символизирует нисходящий поток ментального тела, изображенного длинным овалом, протянувшимся от конца Близнецов до начала Козерога.

А. Подводный 04.12.86 г. 19.00 г. Москва GT 16.00 Asc 27 12 (Близнецов)
Натуральная равнодомная система

(Солнце) 12 12 (Стрельца)
(Луна) 24 9 (Козерога)
(Меркурий) 22 45 (Скорпиона)
(Венера) 6 19 (Скорпиона)
(Марс) 5 49 (Рыб)
(Юпитер) 14 7 (Рыб)
(Сатурн) 12 12 (Стрельца)
(Солнце) (дециль) (Венера)
(Солнце) (квадрат) (Юпитер)
(Солнце) (соединение) (Сатурн)
(Луна) (секстиль) (Меркурий)
(Меркурий) (бисептиль) (Марс)
(Венера) (трин) (Марс)
(Венера) (дециль) (Сатурн)
(Марс) (соединение) (Юпитер)
(Юпитер) (квадрат) (Сатурн)

Рис. 12.2 Гороскоп как алхимическая схема. Тела (сверху вниз: от атманического до физического) изображены горизонтальными овалами.

* * *

Первый дом (переход от муладхары к свадхистхане)

Проявление.

Первый дом включается, когда новорожденная система, освоившись в окружающем мире, решает для себя (или решают за нее взрослые дяди): жить - будем! После этого она приступает к переходу на свадхистханную фазу, который заключается в разнообразных ее проявлениях: любых, каких вздумается: все они считаются одинаково ценными и тщательно сохраняются для того, чтобы со временем составить богатство свадхистханы. Эта фаза обязательно сопровождается сильным притоком пространственной энергии извне. Примеры ситуаций первого дома: грудной младенец, каждое движение которого вызывает общий восторг и заносится в специальный дневник в виде текстовой записи или фотоснимка; начало работ над утвержденным проектом; "мозговой штурм" трудной проблемы; спонтанное проявление личности. Типичная ситуация первого дома - это самовыражение пятилетнего ребенка за общим столом, когда пришли гости, а он внезапно оказывается в центре внимания, и, почувствовав это, показывает, на что способен.

Аналогично чувствуют и ведут себя многие люди, добившиеся независимого положения или определенного начальственного поста, модные ораторы на трибуне, диктаторы - и духовные учителя, полностью истребившие в себе низшее "я", любое движение которых представляет величайшую ценность для учеников и последователей.

Опасности первого дома очевидны; однако где-то в гороскопе он обязательно присутствует, и это означает, что на соответствующем восходящем или нисходящем потоке определенного его положением тела, человек может научиться быть искренним и свободным - в некоторых рамках, которые сам для себя должен установить. Например, первый дом с вершиной в Водолее (и продолжением в Рыбах), то есть на восходящем потоке буддхиального тела, означает большую ценность для мировой и личной кармы личного творчества человека, направленного на создание или трансформацию его веры и идеалов на основе личных жизненных переживаний; наоборот, первый дом с вершиной в Овне, то есть на нисходящем потоке буддхиального тела, означает важность личного творчества и спонтанных проявлений человека при трансформации его идеалов в жизненные позиции, а последних - в поступки. Конечно, ошибки в том или другом случае могут дорого обходиться, но судьба и окружающее пространство благоволят к человеку, прорабатывающему свой первый дом, и наказан он чаще бывает за небрежение к его проблемам, чем за искренность и спонтанность.

Специфическая проблема первого дома - грубость самовыражения, ведущая к пролету мимо соответствующего тела. Например, первый дом в Стрельце, то есть на восходящем потоке ментального тела, дает искушение непосредственного перехода из астрального тела прямо в каузальное, минуя ментальное. При этом энергия из астрального тела, попадая в ментальное, как будто не хочет воспринимать его специфических законов и стремится сразу попасть в каузальное - Стрельца, что называется, несет: он влезает на трибуну и произносит такую речь, что толпа ревет от восторга, а ему потом всю оставшуюся жизнь непонятно, как это получилось, что его поняли совершенно превратно. Здесь важно понимать, чем творчество отличается от следования штампам и авторитетам, и обычно первая фаза проработки первого дома заключается в их изучении, но обязательно с тем, чтобы впоследствии преодолеть.

Планеты в первом доме покажут силы, помогающие непосредственному проявлению человека, а также делающие его слишком интенсивным, грубым и неадекватным. Трудности Солнца в первом доме - это примитивность воли, Сатурна - исходная неадекватность самовыражения, что ведет к сильным зажимам, которые нужно постепенно преодолевать.

Второй дом (переход от аджны к сахасраре)

Адаптация к среде.

Сахасрара - это жизнь в среде; соответственно переход, символизируемый вторым домом, это испытания уже готового единого многофункционального объекта (аджна) на предмет выявления на практике его достоинств и недостатков. Однако это именно контролируемые испытания: здесь энергия, как и в случае первого дома, поступает из окружающей среды, которая принимает на себя и энтропию (разрушения), сопутствующие испытаниям.

Основная проблема второго дома - это проблема сдвига внимания, то есть точки сборки: если на фазе аджны она находилась на самом объекте, то теперь она должна научиться передвигаться в позицию, соответствующую среде, не теряя, однако, объекта из виду.

Второй дом часто можно понимать как рассмотрение объекта с точки зрения его приложений, апробацию, испытания в реальных условиях. Здесь принципиально возможны опасности двух видов: слишком поверхностные и слишком грубые испытания. Первая опасность означает чрезмерную привязанность точки сборки к объекту, вторая - неправильное понимание объектом своего назначения, то есть роли в среде. Смысл второго дома - проявление творческих возможностей, скрытых в объекте, при его взаимодействии со средой, а обнаружение его дефектов - лишь побочный результат испытаний; более того, дефекты могут показывать не столько низкое качество объекта, сколько естественные границы области его применимости, которые также очерчиваются в ходе его апробации. Неудачные испытания покажут недоработку какой-то конкретной подсистемы объекта, и будут свидетельством того, что на сахасрару переходить рано, а лучше спуститься на недоработанную, как выяснилось, вишудху (десятый дом) и доработать дефектную подсистему. Когда второй дом успешно завершается, объект естественно переходит в фазу сахасрары, то есть промышленной эксплуатации, растворяясь в среде как один из ее элементов, связанный со всеми остальными; а установление этих связей происходит как раз под вторым домом.

Поэтому второй дом реализуется, например, в виде появления полномочного (аджна!) представителя фирмы, прибывшего для установления контактов и налаживания связей с внешним миром; результатом его успешной деятельности будет включение фирмы в экономическую систему страны.

Второй дом с вершиной в Тельце, то есть управляющий нисходящим потоком каузального тела, дает (говоря наивно) ситуацию проверки на деле жизненных позиций и ценностей - именно это должно подвергаться последующему осмыслению.

Второй дом с вершиной в Рыбах дает указания на характер миссии человека, которая будет связана с теми или иными приложениями, адаптацией и т. п.; чего и к чему, намекнут планеты во втором доме и их аспекты. Здесь важно понимать, что, вероятно, аджновский синтез, подготавливающий объект (в данном случае - человека) к погружению в среду, может происходить довольно долго, и тогда ситуации второго дома в жизни этого человека можно воспринимать как подготовку к исполнению миссии и предварительные символические ее манифестации.

Солнце во втором доме даст энергичную программу испытаний, которая должна выявить неожиданные свойства объекта; адаптация скорее всего не будет для него легкой, но зато может оказаться очень интересной и иметь далеко идущие последствия.

Третий дом (переход от вишудхи к аджне)

Сборка; стыковка; согласие.

Третий дом означает создание целостного многофункционального (точнее, универсального) объекта из заранее готовых (оформленных) его фрагментов; здесь, таким образом, главными являются задачи подгонки, стыковки и соединения, подготавливающих окончательный синтез. Символы третьего дома - это конвейер и современная система образования, с той только разницей, что назначение любого заводского конвейера хорошо известно и все его операции с этой точки зрения осмысленны, чего нельзя сказать об образовании. Действительно, образуют ли знания человека? На этот вопрос, достойный истинного философа, автор предлагает ответить читателю.

Каковы опасности третьего дома? Это прежде всего неправильное положение точки сборки, при котором из деталей собирается вовсе не то, что требуется. Ошибка может выясниться лишь на фазе аджны, то есть при функционировании уже готового единого объекта. Другие опасности суть неправильная организация труда, сбои в ритме работы конвейера, плохое согласование деталей, формализм в обращении с формами.

Символ третьего дома - это составление из мелких кусочков составной картинки-загадки, причем ее замысел ясен человеку не до конца и по ходу составления его ждут многие открытия; главное же и последнее их них - общий синтез - знаменует окончание третьего дома - переход на аджну.

Третий дом очень соблазнителен с точки зрения финала, которого человеку часто хочется побыстрее достичь - и в этом заключено совершенное непонимание смысла третьего дома, заключенного в творчестве в процессе сборки, по ходу которого открываются многие неожиданные подробности, возникают и решаются интересные проблемы, и в результате в конце синтезируется гораздо более совершенный и сложный сюжет, чем можно было предположить вначале. В этом смысле третий дом - это конвейер, который работает над каждым следующим изделием отчасти по-другому, так что как сборка на всех стадиях, так и финальный продукт никогда не повторяются: так в результате обучения по стандартным школьным программам получаются разные выпускники, а у хорошего учителя не бывает скучно и одинаково на уроках - ни для учеников, ни для него самого.

Проблемы третьего дома часто выглядят как политические - это отбор, управление, всевозможное согласование, и здесь всегда нужно искать, постепенно его прозревая, некий общий замысел, создавший мелкие частности и теперь соединяющий их воедино: только он подскажет правильные критерии отбора и в трудных случаях - способ соединения.

Вершина третьего дома в Близнецах, то есть на нисходящем потоке ментального тела, означает сборку ментальных образов, связанных с происходящими событиями; последующая эмоциональная реакция может служить одним из критериев качества сборки - хорошо для писателей-публицистов, инженеров, начальников средней руки.

Вершина третьего дома в Деве - сборка эфирной энергетики, поступившей в физическое тело, в фрагменты его движений - может дать способности к балету, гимнастике, акробатике. Критерием качества сборки служит обратный поток из физического тела в эфирное (Весы).

Сатурн в третьем доме - высокие требования к сборке: каждое сочленение подвергается пристальному контролю; кроме того, вероятны ограничения, которые заставят человека выработать тончайшую технику.

Четвертый дом (переход от свадхистханы к манипуре)

Поиск основ; строительство фундамента.

Четвертый дом - это подготовка к структуризации "уютного" беспорядка, порожденного свадхистханой, когда ее уют и изобилие перестают ощущаться как достоинства. В какой-то момент человек (или страна) видит, что у него всего много, и это "много" начинает отчасти загнивать, отчасти его душить, а отчасти жить самостоятельной жизнью, мало ему понятной и еще менее его устраивающей. Он чувствует, что пришло время наводить порядок - но как это сделать? Нужна разработка основ будущей структуризации, и на сцене неожиданно для себя появляются теоретики, мыслители, философы, аналитики, которым политики задают один-единственный вопрос: "Что делать?" - имея в виду не конкретные мероприятия, а концепции будущих структур.

Вызов четвертого дома - это прозрение будущих структур, постепенное понимание того, что должно быть организовано, и лишь потом - того, как оно будет выглядеть.

Глазами внешнего наблюдателя проблемы четвертого дома обычно выглядят безнадежно: например, выработать в большой стране с пестрым многонациональным и многосословным населением, кишащей политическими партиями и группировками, устраивающую всех систему государственной власти. И, конечно, если не видеть за всей этой пестротой и кипением страстей определенной фазы развития системы, которая уже собирается структурироваться сама, и навязывать ей искусственную структуризацию, то ничего хорошего не получится. Четвертый дом в жизни человека покажет обстоятельства, где он должен быть сам себе философом, провидящим зарождающуюся в видимом хаосе структуру, и в этом и состоит его торжество; опасность же заключается в поисках базиса требуемой структуры на стороне, например, используя чужой опыт, но игнорируя существо дела.

Вообще, о каком бы доме ни шла речь, роль человека в первую очередь заключается в том, чтобы увидеть назревающий переход и не мешать ему осуществляться; и лишь на высоком уровне проработки дома и очень четком видении происходящего человек может конструктивно сотрудничать с эволюцией: как внешнего мира, так и собственного организма.

Соблазн четвертого дома - это, с одной стороны, скороспелые поверхностные результаты - на слабом фундаменте дом не выстроишь - и, с другой, преждевременный переход к собственно структуризации, то есть на фазу манипуры: она должна начинаться сама (это относится, разумеется, и к остальным эволюционным фазам). Если теория не подхватывается практикой, а философия не становится фундаментом науки, виновата в этом первая, а не вторая, а точнее, недостаточные или незаконченные усилия теоретиков и философов.

Вершина четвертого дома во Льве, то есть четвертый дом на нисходящем потоке эфирного тела создаст человеку проблемы упорядочения своих эмоций, сильно и хаотично влияющих на его энергетику; критерием конструктивности его усилий будет улучшение эфирной защиты физического тела.

Вершина четвертого дома в Скорпионе даст проблемы упорядочения эмоций, обильно и хаотично произрастающих на почве астрального тела, и управиться с ними человеку будет очень нелегко: но нужно помнить, что здесь его задачи законодательные, а не исполнительные, и ему нужно разрабатывать принципы, а не проводить их в жизнь.

Юпитер в четвертом доме: большое разнообразие проблем будущей структуризации и возможность найти синтетическое учение, теорию или разработать комплексный подход для решения проблемы упорядочения - если не заменять усердие скрытым, а то и явным самолюбованием, на что у человека, вероятно, будут объективные основания.

Пятый дом (переход от манипуры к анахате)

Игра на детской площадке; поиски искренности, непринужденности и доброты.

Пятый дом - это освоение выстроенной на манипуре структуры, попытки увидеть и понять, чего она стоит, но основной предмет интереса здесь не свойства структуры самой по себе, а дополнительные возможности и, так сказать, удобства, которые она создает в окружающей среде. Структура - это еще не форма, и слишком многого от нее ждать не стоит - но она, такая, какая есть, уже должна что-то давать, в чем-то облегчать существование, изменяя и смягчая объект и подготавливая его к фазе анахаты - восприятию пространственной любви и преображению.

Символ пятого дома - детская площадка с лесенками, грибом, песочницей и т. д. У взрослых это спортивные сооружения, танцплощадка и наивно-молодежный секс - первые попытки освоения собственных половых структур, сиречь эмоций и органов.

Для пятого дома характерно полное преодоление обязательности выработанных на манипуре структур. Здесь человек ощущает их поддержку и осваивает совершенно добровольно, воспринимая их не как ограничения, а скорее как свойства ландшафта, более интригующе-привлекательного, нежели ограничивающего.

Под пятым домом идет избирательная кампания в благополучной стране, полностью освоившей демократическую систему выборов и правления и воспринимающей ее как естественную и единственно возможную.

Другой пример из пятого дома - это творчество "для себя", то есть самовыражение начинающего поэта, исполнителя и т. п., когда основные структуры (силлабо-тоническая система, понятие рифмы и мелодии) уже освоены и человек ощущает их уже как поддержку, а не как ограничения (рифма приходит без особого напряжения и держит стих), но до обретения пространственной любви дело пока не доходит, и соответствующие стихи или песня производят сугубо любительски-дилетантское впечатление на всех, кроме того, кому они непосредственно посвящены или адресованы.

Однако у каждого человека пятый дом где-то активен, и здесь человек должен заниматься именно любительским самовыражением и освоением уже имеющихся в нем или очевидно доступных ему структур без малейших попыток их переделки. И если это у него вначале будет получаться не очень хорошо или даже совсем не получаться - это неважно, здесь главное - искренность, непринужденность и открытость к будущей, ожидаемой когда-то, Божественной любви - но ни в коем случае не "добывание" или вымаливание ее насильственным или добровольно-принудительным порядком: в пятом доме происходит лишь подготовка к ее излиянию на фазе анахаты.

Искушения пятого дома разнообразны, но главная ошибка - это слишком серьезное его восприятие: следует помнить, что все ночные дома представляют внутреннее развитие системы за счет окружающего пространства, поэтому о том, чтобы возвращать ему что-либо взамен, здесь не идет и речи - в крайнем случае можно слегка побеспокоиться, чтобы не грабить его чересчур, подобно детям, требующим от взрослых слишком много внимания к своим забавам. Но под пятым домом не может быть никакого профессионального творчества, задачи этого дома иные: здесь человек (на соответствующем материале) учится быть непринужденным и добрым, и пока не научится, фаза анахаты будет неподготовлена.

Пятый дом с вершиной в Овне, то есть на нисходящем потоке буддхиального тела дает психологически очень трудную задачу воспринимать свою картину мира и систему ценностей как поле для Божественной игры своего кармического эгрегора, спокойно опираясь на свои базисные представления как незыблемые и надежные, и разрешая себе свободу формирования на их основе всех жизненных позиций и больших целей по своему вкусу; хорошим, но не обязательным признаком успешной проработки дома послужит гармонично изменяющийся ход событий.

Луна в пятом доме - игра в дочки-матери, но не нужно думать, что эта девочка, когда вырастет, будет серьезно воспитывать своих детей.

Шестой дом (переход от анахаты к вишудхе).

Личное творчество; труд; волшебные помощники.

Здесь восприятие Божественной любви у человека уже есть - его задача заключается в том, чтобы претворить ее в законченные формы вишудхи. Шестой дом существенно отличается от четвертого дома двумя обстоятельствами: во-первых, здесь человек не должен делать нечто универсальное (что характерно для четвертого - например, создание общей классификации), а во-вторых, он должен довести свою работу до уровня законченных совершенных форм, то есть не может останавливаться на голых недоделанных структурах. В то же время под шестым домом он создает всегда лишь некоторую часть будущего синтетического объекта, который окончательно материализуется в третьем доме. Пропасть между вишудхой и анахатой символизируется оркестровой ямой, отделяющей таланты от поклонников; шестой дом это мост через эту пропасть, и его нужно построить - в этом заключается содержание шестого дома.

Под шестым домом идет финальная фаза обучения мастерству - высшая школа, консерватория, аспирантура, эзотерические школы всех видов. Здесь очень важны инструменты, которые должны восприниматься человеком как волшебные, и тогда, наладив с ними контакт, он с их помощью сможет совершить чудо и материализовать Божественную любовь, звучащую на фазе анахаты только в его сердце.

Опасности шестого дома - халтура и неправильное понимание природы энергетического обмена с пространством, которое должно поддерживать объект своей энергией, иначе труд по шестому дому становится невозможным. Пространство жертвует свою энергию и структуру на оформление объекта, вокруг которого обязательно возникает некоторый энергетический вакуум и беспорядок. Однако здесь нужно все-таки держаться в определенных рамках, иначе тезис "искусство требует жертв" оборачивается чистым разрушением и хаосом. Реально, что касается шестого дома, искусство требует любви, и тогда деструктивная жертвенность пространства окажется минимальной.

К числу важнейших инструментов шестого дома относятся тела человека, особенно то, чьим восходящим или нисходящим потоком этот дом управляет.

Шестой дом с вершиной в Козероге, управляющий восходящим потоком каузального тела, акцентирует внимание человека на этом теле, которое должно быть в какой-то мере освоено как совершенный инструмент - этот человек по идее чувствует сердцем поток плотной кармы, интуитивно ощущает связь событий и должен научиться ими управлять, особенно искусству превращения мыслей в события, то есть планированию последних - а о результатах можно судить по поддержке каузальным потоком его жизненных позиций.

Венера в шестом доме - в проблемах мастерства отчетливо ощущается энергия любви, которая на низком уровне проработки дома сильно расслабляет человека, а на высоком - дает мягкую, но очень действенную помощь - хорошо для художников, артистов, педагогов.

* * *

Мы переходим к описанию второй половины домов (с седьмого по двенадцатый), составляющих дневную полусферу. Этим домам соответствуют фазовые переходы, которые система воспринимает как жертвенные, а ее энергия переходит в среду, которая за счет этого эволюционирует. При этом всегда соблюдается определенная двойственность: например, переход системы от анахаты к манипуре (двенадцатый дом) сопровождается переходом (какой-то части) среды от манипуры к анахате (пятый дом), а процесс окончательного разрушения системы (восьмой дом) сопровождается манифестациями в ней некоторого нового объекта (первый дом), в соответствии с французской формулой "король умер - да здравствует король". Таким образом, дома с седьмого по двенадцатый символизируют процессы расставания с накопленным эволюционным потенциалом и передачу его среде. Это, впрочем, оказывается ничуть не легче, чем эволюционное развитие за ее счет: умение приносить жертвы интимнейшим образом связано с умением их принимать.

Седьмой дом (переход от сахасрары к аджне).

Идентификация и акцентуация себя в среде; принятие пространственного вызова.

"Добровольцы, шаг вперед!" Человек, откликнувшийся на этот призыв, обращает на себя заинтересованное внимание среды, которая как бы говорит: "А теперь пришло время тебе послужить на пользу мне". Ситуация седьмого дома - это принятие вызова дракона, опустошившего сказочный край и требующего себе периодической дани. Богатырь, имеющий мужество сказать: "Я", обращает на себя всю ярость и дисгармоничность среды - с проблематичными последствиями для обоих. Однако седьмой дом - это именно идентификация, то есть внезапное яркое зажигание звезды на ровном небосводе. Результатом действия седьмого дома является переход на аджну, то есть окончательное отделение объекта от среды и формирование его как единого и независимого от нее целого. Пример ситуации седьмого дома - это формирование истинного гражданина в социуме: перед тем, как послужить людям, нужно сначала противопоставить себя обществу, отказаться от большого количества естественно полагающихся каждому гражданину благ и взять на себя вакантную миссию, почему-то абсолютно не пользующуюся спросом.

Распространенные ошибки седьмого дома - несвоевременная и неуместная самоидентификация, то есть принятие не своего вызова, и чрезмерная активность после его принятия. Богатырь, вызвавшийся спасти девицу-красу от дракона, приходит на берег реки и терпеливо ждет этого дракона; когда же он отправляется на поиски пропавшей царевны, он старательно избегает конфликтов по дороге и ждет нападения похитителя. С другой стороны, включение седьмого дома означает не только жертвенность - с этим человек часто легко смиряется, но и необходимость в итоге полного отделения от среды в качестве самостоятельного универсального объекта - и это довольно трудно психологически. Победив дракона, богатырь не возвращается обратно в родную семью - он женится на принцессе и принимает царство (дальнейший переход с аджны на вишудху, то есть десятый дом), но если ему сказать об этом заранее, он мог бы и не решиться на подвиг (то, что совершенно не смущает сказочного героя, часто становится закавыкой для современного человека, изо всех сил старающегося игнорировать законы кармы и диалектики).

В свою очередь, вызов сказочного героя включает дракону второй дом, переводя его из аджновского эгоцентрического господства над окружающим миром в состояние, когда окружающая среда внезапно изменяется так, что требуется его, дракона, к ней дополнительная адаптация (именно, пожирание незадачливого, но вкусного наглеца).

Седьмой дом с вершиной в Водолее - управляющий восходящим потоком буддхиального тела - дает периодическое ощущение вызова жизненным позициям со стороны самой логики происходящих с человеком событий - и здесь очень важно не ошибиться, что в самом деле является вызовом, а что нет (контроль - укрепление веры и идеалов). Регулярное сражение с ветряными мельницами здесь может привлечь внимание буддхиального крокодила.

Седьмой дом с вершиной в Весах - управляющий восходящим потоком эфирного тела - требует пристального внимания к питанию и гимнастике, иначе оно может стать личным врагом человека (неуправляемый аппетит, малоподвижность и прочие эфирные проблемы); здесь один из критериев - возникающая эмоциональная поддержка.

Солнце в седьмом доме - вариант д'Артаньяна, постоянная готовность принять вызов и сильное самовыражение на фоне партнера, воспринимаемого подсознательно (иногда и сознательно) как огнедышащего дракона. Трудно, но необходимо доводить отделение и интеграцию до конца (последнее не обязательно означает развод).

Восьмой дом (переход от свадхистханы к муладхаре)

Умирание; распад; смена реальностей.

Когда объект исчерпал свои функции, он переходит к последней фазе своего существования - распаду. Это может выглядеть по-разному - перегнивают осенние листья, горят ветки, ржавеют останки автомашин. В любом случае при этом образуется некоторая энергия, которая поступает в окружающую среду, и та ее как-то адаптирует - иногда легко и с благодарностью, иногда с трудом, иногда сильно при этом отравляясь. Параллельно с этим в пространстве образуется некоторый вакуум, незанятое место, где может свободно проявляться вновь созданный объект, реализуя свой первый дом.

Сложность и дисгармония в восьмом доме возникают, как и во всех остальных, из-за его несвоевременного включения и неадекватного протекания. Типичная ситуация восьмого дома - уничтожение и взятие в плен остатков вражеской армии, хаотично разбросанных по бывшему театру военных действий, а также ассимиляция лишенного пассионарности этноса; аналогично протекает окончание инфекционной болезни. Что же касается смерти человека и его перехода в следующее воплощение, то эти процессы почти никогда не протекают гармонично ни для человека, ни для окружающей его социальной среды, и здесь человеку предстоит еще многое открыть, понять и сделать.

Другие характерные ситуации восьмого дома - развод, разлука и прощание навсегда или очень надолго. Это определенное занятие, и если отношения были правильными, и совместная карма отработана, то оно не оставляет впоследствии боли и горечи, хотя, конечно, распутывание и разрывание оставшихся живыми ниточек редко доставляет удовольствие; однако затем открываются новые перспективы и задачи, ожидающие своего решения. Тяжелые агонии всех видов часто (хотя и не обязательно) означают недоработку кармы, возложенной на человека или объект - однако любая передвижка эволюционной работы с этапа на этап увеличивает ее сложность и уменьшает гармонию, и легкая смерть вовсе не обязательно означает праведной жизни - вообще оценки, ограниченные данным воплощением, всегда потенциально ущербны и недостаточны.

Включение восьмого дома часто означает смену эгрегоров и обычно сопровождается глубоким кризисом, в ходе которого по видимости решается судьба объекта, но в действительности она формировалась в течение всей его жизни, а сейчас давно подготавливаемые результаты лишь становятся явными.

Положение восьмого дома в гороскопе укажет на тело и его восходящий или нисходящий поток, на которых часто будут акцентированы кризисы человека - но это не значит, что они всегда будут там локализованы, или что там лежит их истинная причина.

Восьмой дом с вершиной в Деве - при резкой смене эгрегоров человек, вероятно, будет болеть физически; кроме этого, уязвимы кожа, мочеполовая система и толстый кишечник (то есть все выделительные органы) - но постоянная адекватная забота о физическом теле и упомянутых его частях очень поможет в критических ситуациях.

Восьмой дом во Льве, то есть на нисходящем эфирном потоке - предвестником кризисов будет особое тревожное самочувствие и труднорегулируемое глубокое волнение, в результате чего может страдать и физическое тело. Вообще восьмой дом показывает сферу, без крайних напряжений которой человеку скучно жить, и здесь он рассчитан на перегрузки - в данном случае это захватывающие дух эмоции, а при вершине в Деве - упражнения, критические для физического тела.

Луна в восьмом доме - женитьба на такой женщине будет по сердцу искателю приключений, ибо теперь он не укроется от них уже нигде.

Девятый дом (переход от манипуры к свадхистхане)

Тиражирование; популяризация; последовательное изложение.

Этому переходу соответствует печально известный афоризм "попадая в массы, идея отчуждает себя" - но зато хаотичные массы при этом как-то видоизменяются и приобретают некоторую (другую) структуру сами, поскольку в среде происходит обратное девятому действие четвертого дома.

Очень отчетливо девятый дом стоит над преподавателем, читающим лекции студентам, особенно по точным наукам: здесь в центре внимания оказывается та или иная структура, которую лектор сам профанирует для пущей ясности и рвет на куски для последовательного изложения, надеясь на то, что студент в ходе самостоятельной работы воссоединит хаотические обломки лекционного кораблекрушения, материализованного в виде конспекта, в некоторое единое целое. Понятно, что "целое", рождающееся в голове и печени студента, готовящегося к экзаменам, сильно отличается и по количеству и по качеству от исходной структуры, имеющейся в представлениях лектора - но зато студентов много, и каждый усвоит хоть что-нибудь, а потом это, вероятно, во что-то прорастет...

Девятый дом стоит над любым человеком, который хочет передать или описать целостную структуру последовательным изложением: элементов, связей, подструктур. Это проблемы компоновки текста писателем, под пером которого стройный замысел со строгой внутренней структурой распадается на внешне хаотичный набор эпизодов, и хорошо, если читатель заметит хотя бы некоторые связи между ними - но зато читателей много, и каждый поймет хоть что-нибудь, а потом это, вероятно, во что-то прорастет...

Под девятым домом обычно идут объяснения, комментарии, исторические очерки, литературная критика, вынимающие части единой структуры и поворачивающие их широкой публике с какой-нибудь стороны - жанр сам по себе весьма подозрительный, так как здесь велик соблазн паразитирования на энергии писателя-классика или исторического процесса. С другой стороны, поток, направляемый безропотному читателю исторических романов должен хоть в чем-то его развивать, а не просто развлекать набором сплетен. Следует, впрочем, иметь в виду, что публикациям под девятым домом (монографии, серьезные исследования и т. п.) соответствуют малые тиражи, рассчитанные на людей, которые будут все это осваивать; массовые тиражи, имеющие целью не столько образовать, сколько объединить народ, идут под третьим домом.

Впрочем, результаты плохой проработки девятого дома человек чувствует на собственном теле, которым управляет его девятый дом. Например, вершина девятого дома в Тельце, соответствующая управлению девятым домом нисходящим потоком каузального тела, даст человеку тиражированные в событиях элементы его собственных жизненных установок, и он должен будет это осмыслить. Практически это может дать подозрительную повторяемость чрезвычайно похожих друг на друга событий, на которых человеку нужно хоть чему-то выучиться, а в идеале - понять, какими элементами структур жизненных позиций они вызваны.

Аналогично, девятый дом в Раке или Скорпионе даст тиражирование эмоциональных реакций, но с разными источниками (и, конечно, различающиеся по стилю): в первом случае ими будут мысли, во втором - эфирные медитации.

Меркурий в девятом доме - соблазн слишком подробных объяснений очевидных слушателю вещей, и беглого просмотра самых важных, глубоких и непонятных.

Десятый дом (переход от аджны к вишудхе)

Выбор; приложение теории к практике.

Десятому дому отвечает потеря единства: целый, синтетичный объект начинает рассматриваться и эксплуатироваться с одной стороны - но при этом обнаруживается и проявляется его совершенство; а в окружающей среде на полученной энергии происходит стыковка и подготовка к синтезу (третий дом).

Характерная ситуация десятого дома - процесс выбора человеком одного решения из нескольких возможных. При этом ситуация рассматривается как единая, но несколько неопределенная, а в результате выбора она оформляется, но теряет синтетичность ввиду акцентуации какой-либо ее грани.

Примеры: девушка выбирает жениха, рыцарь - оружие для поединка; начальник готовит приказ; генерал определяет направление главного удара; совет министров конкретизирует цели развития экономики страны; хозяйка продумывает меню на завтрашний день.

В десятом доме очень ощущается его жертвенное начало: выбор одной из шести граней куба не только узурпирует остальные, но и лишает куб значительной части его цельности; математик скажет: сократилась группа симметрий. Однако куб, твердо стоящий на одной из граней, не только устойчивее своего парящего в воздухе собрата, но и гораздо его функциональнее, например, может быть положен в основание здания.

Естественное включение десятого дома происходит в момент приложения на практике хорошей общей теории - она при этом материализуется; но основные идеи, ее составляющие, во многом теряются или становятся несущественными: универсальность идет на преодоление частных трудностей.

Характерные опасности десятого дома: несвоевременный выбор - неправильное представление о множестве существующих вариантов, пренебрежение или, наоборот, слишком большая забота о практике. Косвенный критерий правильности выбора - последующий синтез во внешней среде, то есть включение у нее третьего дома: так хорошие приказы военачальника собирают его войско вместе, и армия внезапно ощущает свое единство.

Десятый дом с вершиной в Стрельце, то есть управляющий восходящим потоком ментального тела - здесь актуален выбор, который происходит при отборе на выращивание мыслеформ, вырастающих из эмоций человека, превращающихся в основу будущих действий. При этом эмоции кажутся синтетично-слитными, но их нужно определенным образом акцентировать и заземлить, превратив в красивые елочки-мысли.

Десятый дом с вершиной в Рыбах - случай духовного выбора в формировании веры, идеалов и в конечном итоге реализации своей миссии. Вообще отчетливое включение дома, управляющего атманическим телом, всегда символически указывает на миссию человека, которая в данном случае не обязательно состоит в отправлении должности начальника стола, но существенные элементы отбора и приложения на практике общих идей или концепций в ней непременно будут участвовать.

Венера в десятом доме - эстетический акцент в выборе, может дать художника или математика, смягчает начальственные манеры, но в любви дает иногда чрезмерную четкость и целеустремленность.

Одиннадцатый дом (переход от вишудхи к анахате)

Жертва формы; представление; мистерия; нормальная эксплуатация.

При включении одиннадцатого дома идет поглощение пространством энергии распадающейся формы - зато при этом само пространство отчасти ее обретает, переходя с анахаты на вишудху (шестой дом). Характерный пример - театральный спектакль. Если пятый дом - непринужденно-аморфная игра детей на площадке, то одиннадцатый - подчеркнуто оформленная игра актеров на сцене. Если зрителей нет, идет репетиция, то для самих актеров и режиссера стоит шестой дом, то есть идет работа по оформлению, созданию образа, который будет постепенно отдавать публике свою вишудховскую энергию на последующих представлениях, пока не станет заигранным. Поэтому торжество одиннадцатого дома - это премьера спектакля или выставки, с которой зрители (в идеале) уходят по-новому оформленными, а артисты - лишенными энергии воплощенных образов, но счастливые, на анахате. Поэтому настоящим артистам так важен доброжелательно настроенный зал - хороший артист своим искусством поднимает его с анахаты на вишудху, в то время как работа с манипурным залом требует от артиста совсем другого, именно, двенадцатого дома, и тогда зал поднимается на анахату - но эту функцию по идее берет на себя ведущий конферансье или вешалка театра.

Одно из проявлений одиннадцатого дома - жертва человеком своей формой ради коллектива или дружбы. Герой, на которого упал взор группы товарищей, как бы вырывает сердце из груди и отдает его обществу - так поют свои песни под гитару в узкой компании хорошие барды-любители, и в таком пении самое главное - это душа, рвущаяся наружу и понятная слушателям. Такое исполнение качественно отличается от исполнения под пятым или, тем более, первым домом своей безличностью - человек по его ходу теряет все свои характерные личные приметы, в конце целиком превращаясь в поток любви, идущий к слушателям. Окончательный переход на анахату часто символизируется в пьесах смертью главного героя (а лучше, как у Шекспира, и всех остальных), как бы полностью лишающегося своей формы, - зато она в виде, например, окрепшей гражданской позиции, появляется у зрителей.

Менее поэтичный пример одиннадцатого дома - это нормальная эксплуатация изделия, например, езда на автомобиле, который постепенно отдает свою форму на благо потребителю - у него снашиваются покрышки и трущиеся узлы, тускнеет лак на корпусе, царапаются ветровые стекла.

Проблемы и узкие места одиннадцатого дома хорошо известны режиссерам - ставится не то, не тогда, не так, наконец, не для тех, кто пришел на спектакль, и он проваливается - зрители, вместо того, чтобы подниматься на вишудху, шлепаются на манипуру и воспринимают спектакль исключительно как структуру (интриги, интеллектуальный разбор и т. п.), или на свадхистхану, норовя извлечь из него максимум аморфного удовольствия, или вовсе на муладхару - и уходят в середине действия.

Одиннадцатый дом с вершиной в Водолее, то есть на восходящем буддхиальном потоке, ставит проблему жертвенности имеющимися оформленными жизненными ценностями, поводом для чего будет служить логика происходящих с человеком событий. Другими словами, с человеком будет случаться что-то, что будет побуждать его устроить спектакль (по возможности мистерию, а не балаган) из собственной картины мира, устоявшиеся формы которой должны быть отданы в мир - причем по существу это станет для него жертвой собственной уютной косности в своих ценностях и позициях - ради возможности духовного обновления; признаком правильности жертвы будет укрепление веры и более ясное ощущение своей миссии - не говоря о благодарности видимым образом умудренного и оформившегося в своих взглядах окружения.

Юпитер в одиннадцатом доме - аспект режиссера-постановщика.

Двенадцатый дом (переход от анахаты к манипуре)

Жертва любви; покаяние, обнажение тайны.

Из всех шести дневных домов жертвенность двенадцатого наиболее очевидна и часто мучительна: здесь система расстается с присущей ей любовью, оставаясь в мире как голый каркас, схема, структура. Зато в окружающей среде идет в это время противоположный процесс: (пятый дом) жизнерадостная игра, освоение структуры, готовящейся к откровению Божественной любви. Если говорить в терминах эксплуатации, то двенадцатому дому соответствует этап "донашивания", когда вещь явно потеряла форму, и теперь наружу лезет ее содержание: из дивана начинают торчать пружины с какой-то трухой, рвется обивка кресел, и через дыры в платье просвечивают не предназначенные для того детали белья.

Символ двенадцатого дома - заводной автомобиль, который потрошат дети, доискиваясь до скрытой в нем тайны его движения.

Однако и в жизни взрослого человека бывают моменты, когда ему нужно буквально вывернуть свою душу наизнанку и продемонстрировать миру ее интимное устройство, каковая операция, конечно, для души мучительна и часто во многом деструктивна. Зато в мире при этом появляется эманация любви, которая порой способна творить чудеса - если она правильно направлена и адекватно воспринята.

Символ двенадцатого дома - исповедь; но далеко не всегда человек к ней готов, ибо действительные структуры его подсознания и истинные источники внутренней энергии очень редко доходят до его сознания, к тому же искажаясь почти до неузнаваемости в тех случаях, когда это все же происходит. Для того чтобы осуществился момент истины (катарсис), нужны длительные усилия по его подготовке, далеко не всегда увенчивающиеся успехом. Но тайны двенадцатого дома должны раскрываться сами - иначе они безнадежно уродуются, и дети, разрезающие живот плюшевому медведю, все равно не поймут причины его довольного ворчания, даже если обнаружат внутри некоторое странное на вид механическое устройство.

Опасность двенадцатого дома - это в первую очередь непонимание смысла происходящего с человеком. Отнять Божественную любовь может только Тот, Кто ее в свое время дал, а Он никогда не отнимет у человека того, что тому в самом деле нужно, но всегда терпеливо дождется, пока человек добровольно расстанется с тем, что ему на самом деле совершенно не нужно. Знаком подобного ожидания и является включение двенадцатого дома - здесь человек должен добровольно освободиться от кармически уже изжитых связей с миром и частью низшего "я" - а истекающий при этом поток энергии должен быть воспринят внешним миром.

Другие опасности двенадцатого дома: непонимание необходимости или сути жертвы; сопротивление ей, то есть фиксация на уже отживших связях; трансляция энергии в неподходящее место (неправильный выбор исповедника) или время (неготовность к исповеди: своя и мира). И, наконец, неправильное понимание окончания двенадцатого дома: то, что в результате открывается человеку, есть тайна, но это именно скрытая дотоле структура, а не истина, и жизнь на этом не кончается, а течет неведомо куда далее.

Двенадцатый дом в Овне, управляющий нисходящим буддхиальным потоком, дает необходимость время от времени хоронить иллюзии, произведенные в картине мира своей непонятной миссией и недоделанными идеалами, а также расставаться со взглядами, которые совсем недавно казались очень лично-своими, выношенными и выстраданными. Но в результате человек будет постигать глубокие структуры своих жизненных сюжетов, что быстро скажется и на потоке его внешних и внутренних событий.

Сатурн в двенадцатом доме - высокие требования к самоотверженности и внутренней честности человека, способность открывать глубочайшие тайны мира, безнадежно скрытые от всех остальных.

Аспекты

Аспект между планетами гороскопа символизирует два особых канала, прямо связывающих тонкие тела (часто не являющихся соседними). Например, аспект трина между Венерой в Скорпионе и Марсом в Рыбах в гороскопе на рисунке 12.2 символизирует два гармоничных потока. Первый из них, выходя из эфирного тела и далее через Венеру и Марс, и модифицируясь по пути этими планетами и аспектом между ними (в данном случае трином), вливается во впадающий в атманическое тело восходящий поток Рыб. Второй поток, наоборот, выходит вместе с Рыбами из буддхиального тела и через Марс и затем Венеру попадает в Скорпиона и вместе с ним в астральное тело. Интерпретацию обоих потоков автор оставляет читателю, ограничиваясь замечанием, что толкование аспектов в астрологии относится к ее наиболее трудным разделам - а каббалистическая астрология еще только ждет своих исследователей и адептов.


Возвращенный окуультизм. Заключение

Содержание

Заключение

В заключение автор, имея в виду облегчить читателю если не понимание, то во всяком случае критику предложенного его благосклонному вниманию трактата, предоставляет слово читательской тонкой семерке, давно уже пытающейся высказать автору некоторые свои соображения и сомнения:

Дракон: "Ну, на три четверти это все, конечно, чушь, а остальное содержится в давно и хорошо известных трудах, смотри хоть на Восток, хоть на Запад. Почитал бы автор, к примеру, что-нибудь из дзэн-буддизма или Майстера Экхарта, не говоря об Аквинате, может и вовсе воздержался бы от бумагомарания. Единственно, обо мне местами неплохо получилось".

Свинья: "Ну уж и расстарался и столько слов непонятных всюду понатыкал, под конец и вовсе тошно становится (я, конечно, дальше шестой главы и вовсе читать не стала). Ну так, кое-что иногда было любопытное, особенно о семье, но все равно гадко, гадко, хотя о Змее иногда смешно получается".

Торопыжка: "Распрыгался, разбегался, обо всем решил написать и ни о чем так и не рассказал - чем меня позорить, на себя бы обернулся. Обо всем по три фразы, галопом по европам, - и с чем мы приходим к концу? Куча очисток на месте горы картошки - куда ж она подевалася-то?!"

Желтый: "Да я после него честнее добропорядочного англичанина, только что давшего присягу на Библии! Что ни слово - не поймешь, в каком значении употреблено, терминология не введена толком, и мало того - буквально на каждом шагу сам себе противоречит, или вовсе невразумительное несет. Нет, куда ни глянь, нигде смысла нету".

Черный: "Ругаться местами мастер, этого не отнимешь. Но чтобы порядок навести - вот здесь совсем плохо. Одна только нумерация страниц и спасает, а то бы вовсе в хаосе излияний своих захлебнулся. Так что порядку бы побольше да потверже, и систему постройнее - глядишь, может и получилась бы книжка, а так из всех достоинств - толщина и больше ничего".

Змей: "Ну из любого угла вывернется, я, можно сказать, ребенок против него. Вот уж совсем очевидно, что противоречит сам себе, вдруг хлоп - и все в порядке, и вроде даже на пользу читателю концы, что с концами не сошлись. Сам, дескать, соедини, тебе же впрок и пойдет! Изувер! Слов нет!".

Серый: "Сколько ж можно все писать да писать? Нешто от этого кто умнее станет? Да еще тут все вопросы да намеки - хоть бы толком что сказал, просто и понятно, и чтобы не мучиться, а просветлиться потом... да где там. Рожденный ползать летать не может. Одно спасибо - кончил наконец, кажется".

И то.

Москва, 15.3 - 24.9.1990 г.

Содержание


Возвращенный оккультизм. Вступление

Вступление

ОНТОЛОГИЯ, или НЕБО СЛИШКОМ ВЫСОКО

В этой книге автор описывает свой способ видения мира, как плотного, так и тонкого, а также их взаимодействия друг с другом, и в некотором смысле перед читателем лежит практический учебник, а автор, тем самым, выступает в роли практического учителя. Вместе с тем, отвечая за свою добросовестность в описании предлагаемого способа видения мира и взаимодействия с ним, автор ни в коей мере не настаивает ни на единственности, ни на исключительности в каком бы то ни было смысле этого способа видения - читатель может, разумеется, выбирать себе философию, религию, гадание и колдовство по своему вкусу. Однако выбор человеком точки зрения на мир - совсем не безразличная для мира и вовсе не безопасная для человека вещь, и поэтому, излагая свой вариант мировоззрения, автор постоянно говорит о правильном, или этичном, поведении в различных ситуациях, имея в виду не столько моральный облик читателя (который, безусловно, важен для автора), сколько меры защиты и безопасности, позволяющие избегать неожиданных неприятных побочных эффектов. Впрочем, полной безопасности автор гарантировать не может: "Любое целенаправленное действие содержит в себе элемент риска" (Р. Шекли).

Эта книга рассчитана на читателя, которого не нужно убеждать в существовании тонкого мира и его существенном влиянии на плотный; с другой стороны, от читателя не предполагается умений читать мысли, двигать предметы, раздвигать руками ткани человеческого тела, летать по воздуху или хотя бы видеть ауру людей и предметов - одной из целей автора является демонстрация того факта, что читатель уже, то есть и без специальной подготовки, является магом и интуитивно пользуется законами тонкого мира и различными способами воздействия на плотный через тонкий (что, видимо, и является определением магии). Иногда то, что человек реально делает, совсем не совпадает с тем, что он об этом думает.

* * *

Фундаментальными для всей книги понятиями, смысл которых будет постепенно раскрываться ниже, являются "эгрегор", "инвольтация" и "точка сборки".

Введению в понятие эгрегор посвящен трактат автора "Общественное подсознание"; там же рассмотрены некоторые социальные эгрегоры, и автор отчасти будет на него опираться. В общем эгрегор можно представить себе как некоторый объект в тонком мире, соответствующий той или иной группе людей или, иногда, некоторой идее; так, говорят об эгрегорах религий, государств, семьи, профессиональных и т. д. Инвольтацией называется информационно-энергетический поток и канал, по которому идет этот поток, идущий от эгрегора к человеку или к другому эгрегору; это понятие - одно из основных в "Розе мира" Д. Андреева, где в зооморфном виде описаны также многие государственные эгрегоры (уицраоры) и их взаимоотношения друг другом и с земной жизнью.

Понятие точка сборки (восприятий) принадлежит К. Кастанеде и означает фиксацию способа видения мира человеком. Сам Кастанеда описывает точку сборки как особую точку интенсивной яркости в светящемся яйце (ауре), окружающем человека; при этом изменению положения точки сборки соответствует изменение способа видения мира и картины мира, а при сильном ее смещении человек субъективно оказывается в другом пространстве, а объективно - необъяснимо исчезает в мире, где он только что находился, и столь же необъяснимо возникает в другом. Однако столь сильные сдвиги точки сборки доступны лишь немногим и требуют длительной специальной подготовки; ниже они не обсуждаются. Для нас важно другое: положение точки сборки - символ способа мировосприятия - определяет канал инвольтации человека; другими словами, искусство связи с различными эгрегорами и культура взаимоотношений с ними опирается, как на фундамент, на умение точно выбрать положение точки сборки и удержать ее там в течение требуемого времени.

* * *

Когда Господь творил Землю, он возложил на нее (и ее обитателей) определенные обязанности или, говоря на оккультном языке, кармическую задачу, и, судя по многим косвенным признакам, непростую. Высокая сила (или сущность), на которую возложена ответственность за выполнение этой задачи, ниже именуется Планетарным Логосом, а соответствующий эгрегор - Планетарным. Можно представлять себе Землю как физическое тело Планетарного Логоса (при таком взгляде экологические проблемы осмысляются как духовные), но планетарный уровень находится существенно выше целей (и возможностей) автора, и здесь он останавливается.

Троичность Божества, символически (хотя и по-разному) представленная во многих религиях, на оккультном языке означает существование трех Главных эгрегоров, управляющих земными делами, и инвольтируемых непосредственно Планетарным эгрегором. Эти три эгрегора достаточно абстрактны (высоки), но все же поддаются некоторому описанию, которое во многих случаях дает возможность понять, к какому из них относится деятельность того или иного конкретного эгрегора или человека.

Первый Главный эгрегор (в индуизме ему соответствует Брама - бог-создатель мира, в христианстве - Бог-отец, в астрологии он символизируется Плутоном) имеет ключевое слово воля. В своих высших проявлениях - это Десница (или воля) Божья; на социальном уровне - это законодательная власть, на индивидуальном - принцип воли в человеке. Черным Учителем по Первому Главному эгрегору является, по Д. Андрееву, Гистург, или Великий Мучитель - первая ипостась планетарного демона Гагтунгра. Главным искушением Первого эгрегора является искушение власти над миром в любой форме.

Второй Главный эгрегор (Вишну - бог-охранитель мира, бог-сын, планета Нептун) имеет ключевое слово чувство. В высших его проявлениях - это Божественная любовь, милость, сострадание и благодать Божия; на социальном уровне - это народ, или общественное мнение, на индивидуальном - внутренняя жизнь, особенно эмоциональные состояния и аффекты. Черный учитель здесь - Великая Блудница Фокерма, вторая ипостась Гагтунгра. Главные искушения - корыстное искажение реальности (особенно ложь), всевозможные низкие медитации (в том числе алкогольные и наркотические трансы) и сильные эмоциональные состояния.

Третий Главный эгрегор (Шива - бог-разрушитель мира, Бог-святой Дух, планета Уран) имеет ключевое слово действие. В высших проявлениях - это Перст Божий, чудо, то есть любое прямое вмешательство Божее в дела земные. На социальном уровне - это власть исполнительная, на индивидуальном - практическая деятельность. Черный Учитель - Урпарп, Великий осуществитель демонического плана (проще говоря, Строитель козней) - третья ипостась Гагтунгра. Главным искушением Третьего эгрегора является неразумная активность, энергичные действия с закрытыми глазами (хотя часто и с лучшими намерениями), несущие на самом деле хаос и разрушения, создающие новые кармические узлы, уплотняющие и затемняющие мир.

* * *

В этом трактате существенную роль играют проблемы этики, время от времени всплывают антропоморфные фигуры, олицетворяющие зло (гораздо реже - добро), и автор ощущает необходимость сказать несколько общих слов на эту тему.

Каждый человек, серьезно занимающийся проблемами этики, а также многие люди, занимающиеся этикой несерьезно, и даже вовсе ею не занимающиеся, в некоторый момент встают перед следующим вопросом: является ли зло лишь отсутствием добра, подобно тому, как тень есть отсутствие света, или (вариант) его низшей ступенью, подобно тому, как невежество и полузнание суть низшие ступени знания, или же зло является самостоятельной силой, с которой следует бороться как с таковой, поскольку она имеет недвусмысленно противоположные добру цели. Вторая (манихейская) точка зрения имеет немалые основания, хотя первая во многих отношениях более привлекательна и безусловно дает меньше возможностей для злоупотреблений - но последнее обстоятельство не может служит критерием истины.

С точки зрения гносеологической или операциональной, разницы нет, так как конкретное зло в жизни человека всегда может расцениваться им как черное учительство, то есть как посланное Богом препятствие, преодолев которое он подвинется по пути своего развития, и тогда поставленный выше вопрос о природе зла оказывается несущественным. Однако онтологическая постановка вопроса (то есть как выглядит ситуация глазами Бога "на самом деле") тоже имеет право на существование, и здесь автор может предложить читателю следующую метафору.

Эволюция любого мира подобна сплаву по порожистой реке, причем рельеф местности определяется кармической задачей мира. Участки плавного течения субъективно переживаются как последовательная эволюция, постепенное очищение, набор духовной высоты, знаний и т. д.; пороги с черными валами, водоворотами, хлопьями пены и отбойной волной у скал - участки появления кармических узлов, тяжелой чистки и прогрессорского, то есть насильственного и неподготовленного роста - все это переживается как дисгармония и зло. Таким образом, в целом, если смотреть с большой высоты, откуда порогов не видно, все в порядке, в конечном счете эволюция идет, и притом в нужном направлении. Однако с позиции внутреннего наблюдателя, пытающегося сохранить равновесие на утлой лодочке, зло как определенный вихрь или водоворот имеет как бы самостоятельное существование: оно устойчиво и втягивает в свою орбиту все, находящееся в некоторой своей окрестности. При этом прямая борьба с вихрем бесполезна: если навстречу ему пустить другой вихрь (ответить злом на зло), то, встретившись, они создадут еще большую турбулентность. Единственное, что оказывается эффективным, это найти самый центр вихря (уязвимую точку) и ткнуть туда острой булавочкой, разомкнув центральное звено. После этого вихрь сам по себе распадается на несколько существенно меньших по величине; а совсем маленький вихрь не имеет достаточных сил для того, чтобы поддерживать свою турбулентность, и постепенно гасится вязкостью воды.


Возвращенный оккультизм

ВОЗВРАЩЕННЫЙ ОККУЛЬТИЗМ, или ПОВЕСТЬ О ТОНКОЙ СЕМЕРКЕ

Вступление Онтология, или Небо слишком высоко

Глава 1 Развитие личности, или Искусство жить с самим собой

Глава 2 Жизнь в окружающей среде, или Этика как техника безопасности

Глава 3 Обучение и социальная этика, или Что такое воспитанный человек

Глава 4 Жизненная позиция, или Семейное проклятие

Глава 5 Ритуал, роль и миссия, или В поисках высокого эгрегора

Глава 6 Инструменты и слуги, или Работа с высоким эгрегором

Глава 7 Враги и партнеры, или Искусство быть с другим

Глава 8 Тела и чакры, а также Телесные крокодилы

Глава 9 Эволюционное развитие, или Вверх приставным шагом

Глава 10 Палки в колеса эволюции, или Возвращение тонкой семерки

Глава 11 Проблема этажности, или Дружба между телами

Глава 12 Индивидуальные различия, или Каббалистическая астрология

Заключение


Высшее равновесие

В толще земли - вода.

В толще воды - огонь.

В толщине дерева - сила.

В толщине Будды - счастье.

* * *

Следующий Путем не сетует на повороты.

Знающий Истину находит смысл и в невежестве.

Стремящийся к Человечеству погружается в себя.

Исполненный благодати радует мир.

* * *

Великое благо адресовано недостойному.

Великое милосердие беспредметно.

Великое терпение подавляет.

Великая любовь делает иллюзорным мир.

* * *

Разрешая миру идти своим чередом,

не исключай из этого и себя.

Чувствуя волю своего народа,

не навязывай ее никому.

Находя истинные слова,

возвращай их обратно.

* * *

Истинную любовь не омрачишь.

Истинная забота неощутима.

Настоящая преданность не задушит.

Настоящая вера не нуждается в подкреплении.

* * *

Высшая мудрость - удел Высшего Разума.

Доблесть заботится о доспехах.

Воин надеется на победу.

Листва шелестит на ветру.

* * *

Перед Высшей Добродетелью бледнеют частные достоинства.

Перед Великим Царем смущаются остальные вельможи.

В свете луны тускнеют яркие звезды.

Но ничто

мудрость без знания,

красавица без поклонников,

мир без красок и форм.

* * *

Великая доблесть жестока.

Великая слава унижает.

Великая смелость легковесна.

Великий позор радует душу.

* * *

Трудно человеку дотянуться до неба.

Трудно ремесленнику стать мастером.

Трудно понять душу торговца недвижимостью.

Но еще труднее от этого отказаться.

* * *

Великая тема неисчерпаема.

Великое море - без берегов.

Великая мудрость не имеет изъяна.

Великая страна не заботится о своем народе.

* * *

Истинный кулинар не озабочен продуктами.

Истинный торговец не нуждается в учебнике психологии.

Настоящий философ не ограничен темой.

Настоящий поэт и молчит стихами.

* * *

Истинное величие незаметно.

Истинная скромность подразумевается.

Истинное движение необратимо.

Истинная абстракция вдохновляет.

* * *

Высокая истина глубока.

Высокая трагедия чревата фарсом.

Великая река начинается из болота.

Великая пустыня порождает иллюзии.

* * *

Жаждущий не думает о еде.

Голодный душой не насытится.

Большая мечта однокрыла.

Большое смирение половинчато.

* * *

Великий свет ослепляет.

Великая тьма не отбрасывает тени.

Великий художник умеет забывать про цвета.

Великая стена не думает о своих кирпичах.

* * *

Великое счастье непостижимо.

Великая радость тускнеет.

Великое горе изживают потомки.

Великая печаль исчерпывает себя.

* * *

Высокая гора укрывается снежным беретом.

Великая река смывает небольшие грехи.

Великому океану снятся пески пустынь.

Большое болото прорастает морошкой и клюквой.

* * *

Уличный хулиган сильнее мудреца.

Ничтожные мелочи затмевают мир.

Целесообразное угнетает.

Разумное уводит с пути.

* * *

Великое море не стеснено берегами.

Великая гора не унижена снежной шапкой.

Истинная любовь не озабочена формой.

Стремящийся к Богу не думает о последствиях.

* * *

Великие цели стоят за горными цепями.

Настоящая мудрость прячется за словами.

Истинное призвание владеет человеком.

Глубокая истина неизбежно влечет к себе.

* * *

Большая вода обнажает горы.

Большой лес - пристанище диких зверей.

Великое счастье является лишь однажды.

Большая удача - всегда за чужой счет.

Философская лирика

Содержание


Философская лирика

Судьба

Человек идет по горной тропе,

не зная, что встретит за поворотом,

и если его хранит Бог,

то видит следующий поворот.

* * *

О вечности плохого не скажу.

* * *

Анахата

... и, трепыхаясь, сердце

откроется, и станет внятным мир,

неведомый доселе, и судьба

его созданий, странных для ума,

тебе покажется понятной и знакомой ...

* * *

Пророки века своего

увы, не ведают того.

* * *

Телеология

Можно ехать на самолете,

лететь на поезде скором

плыть на авто в метели –

лишь было бы куда.

* * *

Русское дао

Подглядывая – не подслушивай,

подслушивая – не ощупывай,

похлебку судьбы покушивай,

а к прочему равнодушен будь.

* * *

Если к тебе зачем-то приходят в голову мысли,

их гони от себя скорее, покуда не привязались.

Они не твои, запомни, и думать их на досуге

не лучше, чем где-то краденое развешивать на веревке.

Тебя, вероятно, могут однажды за них уважить,

сказать: посмотрите, этот чего у себя имеет;

но только взгляни - увидишь, что ты за колючим забором

и выйти один наружу навряд ли уже сумеешь.

Проволоки эти стальные - привычки о разном думать,

шипы, что торчат в беспорядке - отдельные мысли, сужденья;

и куда не посмотришь, свой мысленный взор не кинешь -

сразу новый кусок отменной ограды строишь.

Там, за забором, жизнь, живая, как говорится,

розы и рододендроны, а может, простая сныть;

ходят животные твари, секвойи растут, баобабы

синеют горы и реки, желтеют пески пустынь.

Но это возможно, так, а может, совсем неправда,

а пока что надежно видно то, что забора внутри:

вырезанные из серой бумаги различные изображенья

того, из чего составлен, как говорят, настоящий мир.

* * *

Целое зеркало отражает лишь половину Вселенной;

разбитое сердце порою способно

вместить в себя целый мир.

* * *

Медлительность – залог удач моих.

Не торопясь, чудовище морское

подъемлет веко и добычи ждет.

* * *

Стихи приходят в ночь на просветление.

Колеса творчества вращает дух сомнения.

В ярмо убожества роскошный бык впрягается,

и солнца круг к закату приближается.

* * *

Мои мысли не спеша плывут

по течению реки Времени,

и, пересекая материк Бытия,

впадают в океан Вечного Забвения.

* * *

Печальный образ мне тревожит душу,

лишь остаюсь с собой наедине:

о пустоте мирской стараний наших,

не равной мир создавшей Пустоте.

* * *

Отдай мне свой внешний мир – я его украшу.

Подари мне внутренний– и я его преображу.

А лишишься ты обоих – я всегда останусь с тобой!

* * *

Свет пробивается через личико, чисто умытое.

Извилистей жизненного пути только мышиный хвост.

Радость переполняет душу каждого, к ней открытого.

Ответ на большой вопрос обыкновенно прост.

* * *

Поцелуи красивой женщины

поражают воображение

не столько качеством исполнения,

но как Богом отмеченные.

* * *

Дао

Легко причинить зло.

Легко заплакать от горя.

Трудно удержаться на высоте.

Трудно остановиться вовремя.

* * *

...Здесь сходятся вместе

твое начало и твой конец,

здесь смысл твоих целей,

твоя изначальная мудрость,

истоки твоего бытия

и мира, обнятого тобой.

* * *

Есть проблемы, о которых лучше не знать.

Есть темы, которые лучше не поднимать.

Есть вопросы, которых лучше не задавать.

И если находится человек, который все это делает, -

то ему лучше не жить.

* * *

Я иду по дорогам судьбы, спотыкаясь на каждом ухабе.

А фортуны моей колесо позади, усмехаясь, катит.

* * *

Приходи ко мне с пустой корзиной – я ее наполню.

Приходи с мешком мусора – я его заберу.

Приходи ко мне надолго – я тебя не задержу.

Приходи на мгновение – и останешься навсегда.

* * *

Не возношу молитвы Богу,

от века лести не иищу;

я сам мощу себе дорогу

и скарб нехитрый свой тащу.

* * *

... здесь всегда ты найдешь свой приют,

и окажешься кстати и к месту,

и души нестерпимые тяготы

незаметно и тихо уйдут,

и горя обрыв отвесный

страховкой будет обтянутым.

* * *

Изменчивы блики Божественного присутствия на пышной кроне Дерева Жизни.

Глубоко проникают его корни в толщу Непросветленного Бытия.

Много Колец Мудрости на его могучем стволе.

Природа творчества

Содержание


Природа творчества

Я не пишу на заданную тему,

в размер и в рифму влиться не спешу.

Я никогда не сочиню поэмы,

на страуса верхом не сяду эму,

и гору ни за что не сокрушу.

* * *

Стихи должны звучать, как перезвон

колоколов высокого собора,

и мысль их должна питать, и стон,

и смех, и тишь, и даль простора.

И лишь один поэт их может оценить,

да парка, ткущая нетленных судеб нить.

* * *

Четверостишие - не эпос:

мгновенье дня, штришок судьбы,

иль одинокий звук трубы,

которая ни с кем не спелась.

* * *

Поэт не должен писать для многих,

трепать эмоцию громогласно,

вещать истину спозаранку.

Он идет по своей дороге,

единой судьбе подвластный,

и свою сочиняет сказку.

* * *

... На чем-то держится строка,

звучит дыханием метели,

и птицы рифмы прилетели,

и сели на заснеженные ели,

и не ругаются пока.

* * *

Удел поэта строг:

немного кратких строк;

стоит за ними рок,

а перед ними - Бог.

* * *

Мною не написанные строчки

выстроились в очередь ко мне;

дышат осторожно в тишине,

делят многоточия на точки.

* * *

Я создаю свою традицию,

а та, что прежде - не годится мне;

пою умеренно, но твердо

любовь, глас Божий, дух природный.

* * *

Человеку, пишущему сочинение

на душу приходят сомнения,

так же идущие свыше,

как и то, что он пишет.

* * *

Роман

Словами можно сказать основное,

обозначить сюжета перипетии,

в конце отправить на смерть героя,

в начале встретить его в трактире.

Но что восстанет из книжных строк,

худая тень или Божественный восторг?

* * *

Стихи

Я собираю в сноп слова,

веревкой связываю строк;

прижатые, лежат, едва

дыша и смотрят за порог.

* * *

Побывав у меня в стихах,

слова идут дальше по свету,

но знают, что у них есть дом.

* * *

Выражаясь в словах,

мысль обретает форму

сутью ученых споров

будет кипеть в умах,

неизреченным своим началом

лишь поэта смущая.

* * *

Настоящее вдохновение

посещает поэта редко, ибо строптиво,

а в остальное время

он пишет стихи, как оно приходило.

* * *

Для того, чтобы обрести голос,

нужно сочинить свою песню,

и научиться петь ее животом,

всеми кишками по очереди.

* * *

Разнообразные приметы

Господь расположил по свету;

внимательные к ним поэты

благодарят Его за это.

* * *

Язык говорит устами поэта,

поэт внимает душе природы,

и видит и слышит судьбу планеты

в молчании своего народа.

* * *

Трудно сказать первое слово,

особенно если оно - основа

новой мысли, сюжета, воззренья,

необычного стихосложенья.

* * *

Я напишу стихотворение

каждому своему читателю,

который будет внимателен

и наделен терпением.

* * *

Я не люблю бессмысленных творений.

Мой скромный и трудолюбивый гений

особенную мысль всегда в душе лелеет,

и без того ко мне явиться не посмеет.

* * *

Стихи лучше читать глазами:

если прочтешь с выражением,

возможен сердечный приступ.

* * *

Отточия

За Пушкина стихов – не дописать.

Они собрались над его могилой

и охраняют малый уголок,

куда вторгаться смертным не дано.

* * *

Я не спешу к столу, но ритма мерный топот,

как резвой лошади, издалека ловлю,

и ржанье рифмы звонкой узнаю,

и строчки трепетной внимаю тихий шепот.

* * *

Ни слова лжи в стихах поэта – чудо.

Не так живет, и чувствует, и ждет

его герой, явившись ниоткуда,

но никуда, похоже, не уйдет.

* * *

Я посвящу стихотворение

каждому слову из словаря,

чтобы оно стало счастливым

и приходило со мной дружить.

* * *

Молодому поэту

Быть захочешь любимым в народе –

себя вовремя останови:

напиши о любви и природе,

умолчи о природе любви.

* * *

О мое вдохновение, что я без тебя?

Безногий страус, бесхвостый павлин,

фаршированный мозгами индюк.

* * *

В душе отражается музыка сфер,

оттесняя заботы дневные расхожие,

тревоги грядущие, беды ушедшие.

И летит, опрокидывая барьер

моя мысль, ни на что не похожая,

и мечты мои сумасшедшие.

* * *

Сокровенное не выразишь словами -

в лучшем случае, таится между строк.

Лес шумит своими деревами

и в начинке заключен пирог.

* * *

Очень трудно из личного впечатления

сделать факт национальной поэзии.

Но приходится.

* * *

Мне говорят, что надобно писать,

что век грядущий нам большие перемены

сулит, и что поэт им должен отвечать.

Ну что ж! Рассыплемся, восстанем вновь из тлена,

затем найдем слова и будем их склонять.

* * *

У каждого слова свои

привычки и пристрастия,

симпатии и антипатии,

и свой кусочек земли,

где оно живет и говорит: "Здравствуйте", -

тем, кто его напрасно не тратили.

* * *

Я люблю слова за их красоту,

элегантность, свежесть и неуклюжесть,

легкость и тяжеловесность,

умение передать мечту

самого сердца, непохожесть

одного на другое, уязвимость и нежность.

* * *

Традиционная культура

не по нутру моей натуре;

конечно, она на нее опирается,

но очень при этом ругается.

* * *

Я не пишу стихи, а просто размышляю

о жизни, расположенной вокруг,

а также на известном расстоянии,

ее уподобляю караваю,

а если подгорает вдруг,

то к Повару иду на покаяние.

* * *

Каждое стихотворение

пишу как последнее в жизни.

А вдруг не придет вдохновение,

язык оскудеет на рифмы?

Очень всегда тревожусь,

любой сочиняя опус.

Жизненная лирика

Содержание


Житейская лирика

Жизненная лирика

Как знак любви и изобилья

Господь нам даровал Всесильный

нечаянность случайных встреч,

когда без лести и усилья

архангел расправляет крылья,

чтобы от рока нас сберечь.

* * *

Ловлю падучую звезду,

стремлюсь из бездны в высоту;

в болоте обрету мечту

и с ней в пустыню побреду

* * *

Маленькое, крошечное чудо

может сотворить и человек,

улыбнувшись, например, от сердца,

не взирая, кто вы и откуда,

долог или короток ваш век

и куда намерены вы деться.

* * *

Сибирская аскеза

Лучше видеть сны, чем их толковать.

Лучше делать кровать, чем на ней спать.

Лучше видеть в кино кокосы, чем есть их в натуре,

заплести волосы в косы, распространяя их по фигуре.

* * *

Зима торжествует себя в январе

уверенной стужей, серьезными лицами

людей, проводивших ушедший год,

стершейся памятью о листве и траве,

вьюгой, опасностью простудиться,

необходимостью кушать алтайский мед.

* * *

Облака, что по небу плавают

Всевышнему служат забавою;

а под ними, совсем не похожие,

путешествуют люди прохожие.

* * *

Первого января мир ленив и рассеян,

человек удивленно смотрит в новую как бы эру,

не зная, что проживет, придумает и сумеет

вспомнить, забыть, открыть и поставить примером.

* * *

Счастье льется с неба толстыми волнами,

в которых мерцают звезды и родятся снежинки,

веет январской стужей щеками полными

и апельсин делит на половинки.

* * *

Философ

Я сижу на самой вершине

скалы Мирового Порядка.

Далеко внизу подо мною

шумит океан Бытия.

Но Вселенского Хаоса волны,

из него поднимаясь круто,

достают до моих колен.

* * *

Тяжесть жизни гнет вниз мою спину -

а Земля, опасаясь такого веса,

закругляется под моими ногами.

* * *

Поэт

Глядя на чистый лист, вижу его глубины.

Слушая свой язык, внемлю словам его.

Трогая мысли ткань, чувствую кожей трепет.

Времени чуя пыл, песни его пою.

* * *

Старый кот сидит на заборе, поводя хвостом.

Что ты скажешь ему по сути,

этим мерцающим голубым глазам?

* * *

Двое голых мальчишек

плещутся на мелководье голубой реки

далеко от глубокого омута,

где таится страшный усатый сом.

* * *

Мне жаль людей, которые не понимают стихов.

А может быть, их поэт еще не родился?

Тогда мне жаль их вдвойне.

* * *

Очнувшись от глубокого сна,

душа долго всматривалась в омут бытия

в поисках своего хозяина,

но не нашла его. Ау!

* * *

Как сделать, чтобы в жизни не было фальши?

Глядя в глаза голодному тигру, не притворяйся невкусным;

топча Землю, не думай, что ей это безразлично;

имея дело с людьми, помни об их Создателе.

* * *

Лошади, когда их убивают, – плачут.

Не нужно рекламы вегетарьянства –

просто сходите на бойню.

* * *

Поэт

Он пел своей возлюбленной песни;

а когда она уставала,

сочинял следующие.

* * *

Душу скребут сомнения,

как лопата дворника – зимнюю улицу.

А лед придется скалывать ломом.

* * *

Утром ко мне приходят друзья,

а вечером они не уходят.

И это – счастье.

* * *

Душа синицей за окном

щебечет о своем.

* * *

Узоры инея застили внешний мир.

Поняв Божественный намек, иду в себя.

Явленья солнца жду, лучей его.

* * *

Невежество

Теленок не знает о том, что он –

теленок. Не сосчитает количества ног,

не догадывается о наличии хвоста.

* * *

Я так привязан к жизни, к суете.

Мистерия воскресного обеда

милее горних сфер и благодати их.

* * *

Люблю весной журчание ручья,

ценю, когда приходит благодать,

и ангела, хранящего меня,

стараюсь чересчур не утомлять.

* * *

Сон

Голое тело, распростертое на кровати,

поклоняется богу соф и кушеток,

будучи идолом само по себе.

* * *

Пора и мне заняться чем-нибудь...

* * *

Пустому дню не ведомы сомненья;

подстрочник жизни – он не стал стихом;

привычными обетами влеком,

я проводил его без сожаленья.

* * *

Привычные размеры бытия

теснят философа, тем более меня.

* * *

Я причесываю свои мысли,

как конюх – породистую лошадь,

и так же они лягаются.

* * *

На свете нет обыкновенных слов.

Обыкновенными бывают люди,

души не знающие колдовства.

* * *

Наверное, во мне не умер повар.

Таинство завтрака, пышность обеда, величие ужина

восхищают, умиротворяют.

* * *

Вдохновение мчится на тройке.

- Но! – кричу я кореннику.

Пристяжные в полете сами.

* * *

Антропоморфизм

Легче долго внушать комару,

что жужжать по ночам неэтично,

чем окончательно проснуться

и прихлопнуть настырного гада.

* * *

Прошлое

Все дни как дни – унылой вереницей

бегут, чуть слышными шагами шелестя,

давно прочитанной истории страницы,

пылинки Вечности, Истории пустяк.

Там горе стерлось, и тревоги давней

знакомый холод затихает, не звучит;

там Время глухо затворило ставни

и на дорогах расставляет “кирпичи”.

* * *

Поэт в возрасте

Пишу, как мне положено, стихи,

люблю прекрасный пол; красотки те же

меня волнуют, что и всех других

мужчин за сорок, и воображенье

рисует больше, чем могу свершить.

* * *

Психолог

сонет

Кому из нас по сути интересна

чужая жизнь? Волнения и стыд,

причудливая смесь сомнений и обид,

душевной хворости томительная песня?

Найдешь ли смысла тайный след

в хитросплетениях напастей,

которые все ближе и опасней,

и кроме смерти избавленья нет?

Ищи в душе мерцание надежды,

прополощи ветрами паруса,

и звезды россыпью в пустые небеса

отправь сиять рукой небрежной.

И, наставляя на искомый путь

чужую душу, о своей забудь.

* * *

Мораль – удел философов и Торы.

Добро для человека – обычно скарб,

а зло – эмоция в сердцах, которой

не придаешь значенья впопыхах.

* * *

Обида

Распростирающаяся

почти что на полмира

земля моя, страна моя

меня не докормила.

* * *

Снегом замело дорогу

слышен скрип лопат.

Атеист я перед Богом,

но не виноват.

* * *

Самовыражение

Хорошо, когда у человека глаза сияют,

светят сильно и ярко, мир освещая;

но еще лучше, когда сияют глаза,

обращенные на него, и него из-за.

* * *

Прощание актера с ролью

Прощай, моя хорошая, любимая, прощай,

ходила ты со мною, дружила невзначай;

тебе служил я верой и правдою служил,

послушно подчинялся и очень дорожил.

И ты теперь знакома народу моему,

пришлась ему по сердцу, а также по уму,

а я пойду по миру дорогою другой -

не сотворю кумира, забуду образ твой.

* * *

Человек идет по дороге

размазывая по щекам слезы,

и не видит своего счастья,

которое стоит на обочине,

скромно потупив глаза,

и очень чего-то ждет.

* * *

Вечером падаю от усталости,

но возношу благодарственную молитву,

что не дожил еще до старости,

что не просил у черта храбрости

и никогда не рвался в битву.

* * *

Стихи, посвященные женским шубам.

Опишу их достоинства стилем сугубым,

воспою их, обнимающих нежное тело,

как мне самому когда-то хотелось.

* * *

Сумрачный зимний день радует снегопадом.

Мир заносится белым и становится рядом,

близким и неизбежным. Так сердца приходит опыт

и тревоги души тебе аккуратно штопает.

* * *

Счастье не уходит, а поворачивается боком,

чтобы лучше был виден профиль

его самого, старающегося как лучше;

а человек ходит по комнате, глядит из окон,

греет остывший турецкий кофе

как бы ни для кого, а на всякий случай.

* * *

По звуку скрипучего снега

определима температура по Цельсию.

Истинный сибиряк узнается именно так.

Сугроб за окном будто не таял от века.

Разум молчит, словно меняет профессию;

от мудреца останется один чудак.

* * *

Я жизни говорю, что я устал,

все основное выполнил, остаток доживаю

и уваженья к старости смирившейся прошу.

Я не стремлюсь залезть на пьедестал,

пленительные чары только отмечаю,

а зубы хоть сожму, но вряд ли укушу.

* * *

Сердце гонит кровь по жилам

летом, не зимой.

Лечь в берлогу мне по силам

снежною порой.

Там под елкой суковатой

тихо до весны

буду, замыслом чреватый,

только видеть сны.

* * *

Природа вещей возвращает на круги своя.

Неразумный скиталец завершает свой путь у порога.

Осмысление жизни чревато поимкою Бога:

то, что было и есть, все поведает Он, не тая.

* * *

Окружающая меня среда

нравится мне иногда,

когда говорит мне "да",

и обнимает бережно.

А в зеркале мой портрет

всегда говорит мне "нет",

меняет количество лет

и смотрит очень насмешливо.

* * *

Не верю в сны. Но иногда под утро

привидится сюжет, которого не в мочь

моей душе – забыть, рассудку – воплотить.

* * *

Кто к блядству непричастен, тот герой!

* * *

Любовь усаживается в кресло

смотрит невыразимыми глазами,

улыбается многозначительно;

ждет от меня песни

моими пленяясь снами,

их собирает рачительно.

* * *

Девочка-подросток втайне от всех красит себе лицо.

В спальню врывается оранжевый попугай.

Радостный младенец с громким чмоканьем сосет пустышку.

* * *

На родине пареной репы

тулуп - естественная одежда

зимой, а сапоги - летом,

колени в любой сезон выглядят непристойно,

поскольку напоминают о том, что между,

и никогда не кончится память о войнах.

* * *

... ты держала в руках своих красную розу,

наблюдала, как та засыхает без капли воды,

и не видела в этом особой беды,

и стихи моих взглядов легко принимала за прозу.

* * *

Странствия

Когда небо из черного становится серым,

и на востоке меркнут яркие звезды,

в душу человека приходит тревога,

и какой бы он ни был дотоле веры

отступать и молиться бывает поздно -

его призывает к себе Дорога.

* * *

Низшие формы сознания

привлекают мое внимание:

лампа с шеей вопросительным знаком,

листок бумаги, до букв лаком,

шарик, на нем рисующий кренделя,

но не в забаву, а читателя для.

* * *

Не верующим в Бога и судьбу

Всевышний оставляет все возможности

поверить в независимость свою.

И дует каждый во свою дуду,

и думает о личной осторожности,

и строит хату на краю.

Любовная лирика

Содержание


Любовная лирика

Если у человека светятся глаза в темноте,

то это, наверное, просто кот, -

или совсем влюблен.

* * *

Вся мудрость царя Соломона

поцелуя не стоит возлюбленной,

прошедшей его воспитание.

* * *

Нас с тобою судьба разлучила,

ошиблась на пару столетий,

разделила океанским простором,

а потом нам плот сколотила

и на крае белого света

построила домик, в котором

жить-поживать разрешила.

* * *

Твоего дыхания невесомо облако

жизнь мою наполнило серебристой радугой;

не хожу, а плаваю, счастлив до безумия,

взор куда ни падает - всюду откровение.

* * *

Оказавшись на известном расстоянии,

рифмы делаются несколько скромнее,

выше ценят качество созвучия.

Мы сидим с тобою на диване, и

выразить словами не умеем

чувства обоюдные летучие.

* * *

Сочиню я песню длинную,

буду петь тебе нескончаемо

про любовь мою вековечную,

про судьбу мою серпантинную,

про чело мое опечаленно

и про жизнь мою быстротечную.

* * *

Чем больше я люблю, тем менее размер

моих стихов меня смущает, и наличье рифмы

не кажется совсем необходимым, и вниманье

все больше привлекают твои губы, глаза и волосы,

сначала в фас, а можно - в профиль.

* * *

... расстояние нас разделило,

заботы бренного мира.

Мечтаю тебя увидеть,

нежно тронуть ладонью,

окунуться в сияние глаз

никому не известного цвета.

* * *

По причине со тобой расставания

одинешенек сижу на диване я.

Все-то помыслы мои миленькой расцвечены.

Дуб качается стоит, бурей изувеченный.

* * *

Вьюга снега намела выше крыши.

Нас с тобой судьба свела тише мыши.

Как бы вроде бы она не при чем тут -

колданула и ушла, свесив челку.

* * *

Любовь к тебе - это наваждение,

когда тревоги исчезают неизвестно куда,

снег кажется Божественным покрывалом,

а холод - так же присущим миру,

как сияние - твоим глазам.

* * *

Пою любимой шею лебединую,

щеки две розовых и губы бантиком,

глаза распахнуты на мир внимательно -

приметы юности невинные.

* * *

Лютые сибирские морозы

падают до самого нуля,

жизненные жгучие вопросы

вовсе не доходят до меня,

только ты глазищами поведешь своими,

бросишь сердце запросто из огня в полымя.

* * *

Счастье ходит на мягких лапах,

обнимает меня за шею,

шепчет всякие небылицы,

обещает встречу с любимой.

* * *

... и всегда ты со мной,

как преданный белый шпиц на поводке у хозяйки,

яркие звезды на фиолетовом зимнем небе,

серебряный месяц, плывущий над головой,

пышный хвост утепленной сибирской лайки

и хрустящая корочка на испеченном хлебе.

* * *

... ни о чем другом смысла нет писать,

только лишь о тебе, родная,

и так много слов, чтоб тебе сказать,

в такт головой качая.

И, глаза уставив в ночную даль,

черту за чертой рисую,

не хочу, чтобы ела тебя печаль,

и почти совсем не тоскую.

* * *

… и услышу звучание голоса

твоего, и засветятся волосы

над лицом, и сурьмленые брови

над раскосыми встанут глазами,

и поднимется месяц над нами,

и поплывет над Обью.

* * *

… ты еще не пришла, но уже ты со мной, уже тут,

наполняешь течение дня до последних минут

посылаешь надежду и смех, и фортуна, себе вопреки,

смотрит прямо в лицо, зажигая свои огоньки.

* * *

Ты приходишь и наполняешь меня собой

своим голосом, волосами, глазами, ресницами,

и я теряю границу между тобой и мной,

между сном и тем, что не может сниться.

* * *

Твоя душа приходит без тебя

ко мне, рассказывает о твоих печалях

и чаяньях; и, мучась и любя,

я что-то ей неслышно отвечаю.

* * *

Я чувствую тебя, и сердце, открываясь,

распахивается ветрам навстречу,

и небо опускается на плечи,

обители архангелов лишая.

* * *

Любовь к тебе приходит поутру

и застает врасплох, негаданна, нежданна,

как будто день вчерашний ничему

не научил, не огорчил, не ворожил

и не ушел верблюжьим караваном.

* * *

Любимой женщины черты

весь населили свет,

и даже демон темноты

со мною перешел на “ты”

и улыбнулся вслед.

* * *

Ты смотришь на меня, и словно ниоткуда

Божественный приходит свет,

и счастием становится причуда,

и невозможно выговорить: нет.

* * *

Твой взор внимательный и нежный

на дно души моей проник,

и как целительный родник

звенит в пустыне безнадежной.

* * *

Счастью свойственно приходить к человеку,

улыбаться ему глазами,

легко ходить по пространству,

исчезать неизвестно куда

и всегда потом возвращаться.

* * *

Узнав тебя, впервые понял я,

что я – никто, не имя и не образ,

и не мечтаний пестрая семья,

и не страстей танцующая кобра,

но только ясный благодати свет,

что льется в мир, когда меня в нем нет.

* * *

Ты приходишь, садишься рядом,

предлагаешь свой профиль для рассмотрения,

и уже ничего от судьбы не надо

обращенному в лицезрение.

* * *

Наши главные с тобой разговоры –

когда нет тебя рядом, и ты говоришь,

о чем обыкновенно молчишь

в наших редких свиданий пору.

* * *

... ты вспомнишь обо мне, и первозданна

волна любви идет из океана,

и накрывает сердце с головой,

и увлекает разум за собой.

* * *

Наши нежные с тобой разговоры

словно трепетное южное море:

ходят волны синие и зеленые,

глубиной океана рожденные.

* * *

Ты – мой лучший небес подарок,

жизнь, прожитая без помарок,

как натянутая тетива,

и взволнованных строк слова.

* * *

Любовь

Ты приходишь ко мне во сне,

ты приходишь во сне – ко мне.

* * *

Любимая в саду лакомится малиной.

О, ненавистные колючки!

А на очереди – крыжовник.

* * *

Любовь пришла как зима –

чистая, свежая, игольчатая.

И так же вдруг и навечно.

* * *

Скажи, зачем тебе мое сердце?

Неужели совсем не нужно?

* * *

Спроси меня: "Откуда ты пришла?" - я не отвечу.

А может быть, я сам нашел тебя? Возможно.

Не помню той поры, совсем не помню.

* * *

Любимая ушла, меня оставив

наедине с собой – но я живу,

по крайней мере, существую как-то.

* * *

Пишу в твое отсутствие стихи,

ревную несколько к твоим занятьям,

жду встречи, как любовник молодой,

отягощенный опытом однако.

* * *

Хотел бы во всем походить на тебя -

ходить твоими шагами, носить твои волосы,

улыбаться твоими губами и хлопать ресницами.

* * *

Счастье пришло,

посмотрело умными глазами,

стряхнуло снег с волос,

протянуло губы для поцелуя.

* * *

В твое отсутствие пишу стихи,

которые при встрече прочитаю,

дрожа от счастья, – или позабуду.

* * *

Главный признак любви – безразличие

ко всему остальному, кроме ее предмета,

в том числе, к себе самому –

если еще осталось, о чем говорить.

* * *

... и опять со мной твое имя, и ты меня

обнимаешь за плечи и шепчешь что-то,

предназначенное одному только мне,

в тайне от целого мира и всех на свете.

* * *

Ты помнишь обо мне - и это чудо,

и окликаешь так, что я не верю

своему счастью, присланному Богом

за не понятно, что, неведомо, откуда,

и вот теперь мои уста немеют

и мысли остаются за порогом.

* * *

Я знаю - ты придешь, и в сердце ниоткуда

рождается печаль, и радость, и полет,

является душа, танцует и поет,

сверкает и блестит, как чистая посуда.

* * *

Как тебя я ни жду, никогда не приходишь ты вовремя

и душа твоя мечется между тобою и мной,

и никак не забраться нам в домик под крышей соломенной

что обещан давно неспокойною нашей судьбой.

* * *

В каждодневные с тобой разговоры

ни частички не допущено вздора;

и молчим мы всерьез и внимательно

по вопросам, для нас занимательным.

* * *

Любимый затмил собою солнце.

Почему же, когда он ушел,

я оказалась в кромешной тьме?

* * *

Любимая пришла -

босоногая после дождя.

Это ли не счастье?

* * *

Милый при встрече

смутился и покраснел.

Значит, все-таки любит?

* * *

Онемев от счастья,

напрасно ищу нужные слова.

* * *

Любимая ушла, аккуратно закрыв дверь за собой.

Так за соловьем захлопывается золоченная клетка.

А демон Раху в очередной раз сожрал луну.

* * *

Главный признак любви - это способность

не уставая, смотреть на любимый профиль,

таять от жестов, внимать словам

сказанным в воздух, ловить подробность

губ и щек, пьющих утренний кофе,

гладить нежные стопы, как лесная трава.

Пейзажная лирика

Содержание


Природная лирика

Пейзажная лирика

Просторы родины моей заснеженные

лежат, ветрами Севера умытые.

Под серым небом акварелью нежною

беспомощно и тихо спит она.

* * *

Зимние пейзажи акварельны,

а особенно - утром морозным,

заснеженным, заиндевелым,

когда солнце из белой постели

встает над синим сугробом,

отразившим сибирское небо.

* * *

Нынче солнцеворот,

Солнце вошло в Козерога,

но зима в самом начале

и грозит, не уйдет

снега кладет до порога,

вьюгой ели качая.

* * *

География

Красноярск стоит на Енисее,

что известно лишь сибирякам;

взгляд из-за Урала на восток рассеян,

а Амур и Лена вовсе "где-то там ..."

* * *

Зимний вечер приходит на мягких лапах,

маскируясь спиралями снегопада.

В слабом ветре слышен еловый запах

Нового Года, и ничего не надо.

* * *

В декабре небо светает долго,

солнце встает с видимой неохотой,

освещая сосны в снежных иголках -

голубые сны своего чертога.

* * *

Приморье

Нежно-розовый отблеск зимнего солнца

на снегу замерзшего моря. Синий ельник

виден на горизонте, где дальний берег

сливается с небом и населен японцем.

* * *

Зимой лучше не думать о смысле жизни,

по крайней мере, своей – а чужой и подавно,

поскольку все основное занесено снегом,

и совесть храпит, как медведь в берлоге.

* * *

Зимний солнцеворот

не за большими горами.

Ночи у года берут свое

повесив луну на знамя.

Звезды светят на небосклоне,

как глаза Богоматери на иконе.

* * *

В области дальних воспоминаний осталось лето,

Господь как обычно медлит с Своим ответом

на вопросы о смысле жизни, а также смерти.

Только солнце, хоть и не греет, но все же светит.

* * *

Солнце едва покажет лицо на холод

и скорее за горизонт, лучась приятно.

Так столичная дива посещает северный город,

песню поет в концерте и скорее спешит обратно.

* * *

Зима откуда-то знает про Новый Год.

Деревья покрыты инеем с веток до ног.

Белый пар идет изо рта у живых существ.

До весенней капели не ждешь никаких чудес.

* * *

Ночью температура падает до самого Кельвина.

Ветер улегся в берлоге, стужей ему постеленной.

Овраг завалило снегом, и поминай как звали.

Звери, наверное, рыщут, но радуются едва ли.

* * *

Пишу стихи о Сибири,

изнемогая от счастья;

дышу ветром ее пространства,

качающим кедры и ели.

* * *

Иней лежит на стеклах,

не пропуская солнца

внутрь, а мой взор – наружу,

зимнего света кружево.

* * *

Из разных оттенков света сотканные сугробы.

Голубые и синие тени, в них заблудиться чтобы.

Снега упало столько, что можно не экономить:

с собою не унести, и, видимо, не запомнить.

* * *

Снег на полях и ветвях; вот и закончилась осень.

Солнце никак не хочет выбраться из-за сосен,

греет не от души, а скорее для виду,

и до самой весны крепко хранит обиду.

* * *

Сибирь зимой

Маленькие городки среди бескрайней тайги,

холмы, переходящие в горы и покрытые снегом

и той же тайгой; изобилье пурги,

зимних шапок и лиц, не избалованных смехом,

длинных шуб из животных, насильно делившихся мехом,

и прохожих, идущих по жизни зиме вопреки.

* * *

Зима – лучшее время для постиженья мира.

Голые сучья и ветки являют дерев анатомию.

И, глядя на собственную физиономию

в зеркале, торжество сознаешь эфира.

* * *

Пушистость снега достигла небывалой величины.

Сугробы напоминают дореформенную перину,

и небо не ощущает за собою вины,

предъявляя от целой луны половину.

* * *

Застилая деревья своей пеленой,

снег летит и летит, и кружась, замирает

на ветвях и кустах и на тверди земной,

ее нежно и бережно укрывая.

* * *

Изобилие снега поражает привычный взор

даже бывалых сибиряков; и глядя

на заснеженный лес и прозрачный убор

светло-серого неба, понимаешь, ради

чего создается мир и его простор.

* * *

Заснеженные сосен вершины

закрыли небо до половины.

Лишь изредка солнца луч

блеснет из-за низких туч,

на мгновение озаря

человека из декабря.

* * *

Воспою оттенки серого цвета,

одевающего шкуру мудрого волка,

красящего облака в ненастье,

спину и грудь моего жилета,

сумерки, приходящие втихомолку,

лицо человека в большом несчастье.

* * *

Жизнь уходит, как солнце за высокую гору.

И насколько же ее тень скучнее ее самой!

* * *

Зима пришла всерьез и осталась надолго.

Под сугробами – лед, а под ним – мерзлая земля.

Пенья ручья не услышишь даже во сне.

* * *

Снежинок вьюги не перечесть.

Но те, что тают у меня на глазах –

особенные.

* * *

Что украшает зиму?

Солнечный день, купание в полынье.

О, нега ледяной воды!

* * *

Зимнюю ночь хорошо рисовать чернилами

на бархатной черной бумаге – ели и сосны.

Звезды на небосклоне – белой гуашью.

Серебряный месяц скрылся за горизонтом.

* * *

Тоска. Зашел ненадолго в лес.

Скрипучие ели, самодовольный дятел,

легкомысленный заяц на длинных лапах.

* * *

Осень никак не хочет становиться зимой.

Долгожданный снег превращается в мелкий дождь.

Так отживший старик ждет своих похорон,

а они все откладываются.

* * *

Зима. Холод сковал море льдом.

Холоднокровные рыбы мерзнут где-то на дне,

но не завидуют людям в шубах и шапках.

* * *

Хмурое северное небо отражает зимний пейзаж.

Облака кажутся вышедшими из печных труб.

Луч солнца блеснет и гаснет

подобно радости на лице местного жителя.

* * *

Низкое солнце. Заснеженный лес

отдыхает от летних красок,

искрясь серебром и соперничая с небом в голубизне.

* * *

Сегодня новолуние – и я потерян.

Луна, как говорят, меняет облик свой.

А для меня – как будто умерла.

* * *

На небе нет луны. Как будто и не надо.

Сияют звезды, важничают очень,

особенно Юпитер – царь богов

в отсутствие судьбы – своей хозяйки.

* * *

Мороз. Земля прячется под снегом,

озеро – подо льдом. Даже солнце

окружило себя короной.

* * *

Наклонные солнечные лучи свойственны январю.

В это время ели и сосны

особенно перпендикулярны снегу,

из коего вырастают, и, смешивая зарю

утреннюю с вечерней, синие полосы

теней замедляют волка у своего ночлега.

* * *

Танец бабочки

над муравейником после дождя.

Доверчивая!

* * *

В феврале сосны тянутся к близкому небу,

снег лежит на ветвях, как погоны на лейтенанте,

синева неба достигает космической глубины,

день предвкушает окончательную победу

над опостылевшей ночью, и птицы поют бельканто -

притворившиеся жаворонками снегири.

* * *

Количество солнца на снега квадратный метр

переходит в качество счастья, особенно на опушке

соснового леса с торжествующим дятлом,

и это - главная из февральских примет,

а еще деревья белы, до макушки

укрытые с роскошью невероятной.

* * *

Карелия

Чередуя плесы и пороги,

катят реки северной страны;

за камнями плещут буруны,

заглушая страхи и тревоги.

Только здесь, в краю недостижимом,

среди мшистых ягодных болот

"я" не существует, а живет

в единенье с миром нелюдимым.

* * *

В феврале зима чувствует неуверенность

то ли в себе самой, то ли в коварном мире,

сыплет снегом исключительно щедро,

демонстрируя явственное намерение

вечно играть на холода лире,

защищая владения северным ветром.

* * *

Мои первые от жизни впечатления

подарила мне страна Карелия:

от несчетных озер и порожистых рек

пробудился во мне человек;

и теперь по Европе и Азии

ненасытно блуждает и лазит он.

Февраль

Солнце еще не греет, но старательно пригревает.

Количество света в природе превосходит мыслимые пределы;

солнечные очки хочется предложить и собакам.

Что еще человеку нужно для счастья, просто не знаю.

Вспомнило о своем бытии зимовавшее тело,

сбросило шубу с плеч и ходит весенним шагом.

* * *

Снег искрится на солнце, заставляя смотреть вперед,

в будущее. Березы уже не мерзнут под своей берестой,

красивые женщины переживают ответственность

перед миром, полным мужчин и вообще людей. Лед

озера нехотя расстается с исконной мечтой

о вечности, а человек ощущает свою Божественность.

* * *

Низкое небо отражается в сером снегу,

оседающем вместе с зимой, и весенняя свежесть

сулит терпеливому жителю смену сезона.

Утром капает с крыш, теплый ветер качает тайгу

осторожно стучится у входа берлоги медвежьей

и летит на восток, в самый дальний предел небосклона.

Несуразные стихи

Содержание


Несуразные стихи

О Р И Г И Н А Л Ы

Гордый красивый изюбр

зимней порою озябр;

а избрал бы изюбр

другую стезю бы -

погрелся бы он у кострабр.

* * *

Уютная дама из Страсбурга

кошачью освоила азбуку:

надевала парик она

и тихонько мурлыкала,

пушистая дама из Страсбурга.

* * *

Один господин из Сибири

сидел в придорожном трактире,

наслаждаясь природою,

облаками и водами

своей необъятной Сибири.

* * *

Особа по имени Белла

никогда на мужчин не смотрела.

Один только раз

приоткрыла свой глаз,

и больше уже не хотела.

* * *

Особа по имени Белла

ковром-самолетом летела,

поскольку метла

сгорела до тла,

а ступа порядком истлела.

* * *

Особа из города Клина

запоем читала Расина.

Ее кавалеры

боялись без меры

ученой особы из Клина.

* * *

Особе одной из столицы

надоели знакомые лица.

Но в провинции сплошь

то же тождество рож;

остается одно - удавиться.

* * *

Особа по имени Элла

так громко и страшно храпела,

что четыре подруги

убежали в испуге,

а одна, не успев, околела.

* * *

Один обитатель Тулузы

вязал на досуге рейтузы.

Что ока зеницу

блюдет поясницу

любой обитатель Тулузы.

* * *

Подросток по имени Филя

мечал о ручном крокодиле;

а сам крокодил

по Филе грустил,

приятно упитанном Филе.

* * *

Особа по имени Дина

лишила свой нос половины.

Не то, чтоб она

была не нужна,

но вот - не устроила Дину.

* * *

Особа одна из Кампучии

отдавалась прохожим при случае.

Удивлялись прохожие

неказистости рожи ее,

но не гнали совсем из Кампучии.

* * *

Молодая особа из Бристоля

приходила наведаться к пристани,

и печальными взорами

говорила с просторами

одинокая леди из Бристоля.

* * *

Один джентельмен из Претории

не верил в целебность цикория,

почему и болел;

но упорно не ел,

даже слышать не мог о цикории.

* * *

Молодой человек из Камбоджи

все стремился доделать попоздже.

Он заваривал суп

из пятидесяти круп,

к возмущению граждан Камбоджи.

* * *

Молодой садовод из Боливии

себе домик построил на сливе, и

за отсутствием дел

там упорно сидел

сливофил из далекой Боливии.

* * *

Был один скандинав в Скандинавии

всех других скандинавов плюгавее,

но хотя б понимал,

сколь он мерзок и мал,

и не лез из своей Скандинавии.

* * *

Один старичок из Бердичева

ненавидел отродия птичьего.

Даже собственный гусь

приводил его в грусть,

превосходнейший гусь из Бердичева.

* * *

Одна дама из Мадагаскара

колыхалась как теста опара,

животом и коленами

и прочими членами

смущая общественность Мадагаскара.

* * *

Молодая особа из Пизы

обожала сидеть на карнизе

совершенно нагая

и ногами болтая,

всем на зависть девицам из Пизы.

* * *

Одна белокурая леди

каталась верхом на торпеде.

Две большие флотилии

кораблей не схватили ее,

эту взрывоопасную леди.

* * *

Один мальчуган на Таити

мечтал о салате из сныти.

Но ах и увы!

Чудесной травы

совсем, видно, нет на Таити.

* * *

Инфантильная личность из Бостона

свою жизнь проводила на простыни:

И пила там, и ела,

и совсем не взрослела,

к возмущению жителей Бостона.

* * *

Художница леди Камилла

никогда по счетам не платилла.

Скупердяйку полиция

изгнала из столицы, и

талант ее в землю зарылла.

* * *

Особа по имени Нелли

искала себя на панелли,

И если светило,

себя находила

в широкой просторной постелли.

* * *

Один энтузиаст из Брно

жевал проросшее зерно:

пшеницу, саго, рожь, овес –

для укрепления волос.

И что ж? Теперь его страна

не экспортирует зерна.

* * *

Одна садовница из Канн

растила в банке баклажан,

и ежедневно поутру

учила оного добру.

Ей овощ прямо в рот смотрел

и чрезвычайно раздобрел.

* * *

Членистоногие моллюски

по талии не слишком узки;

зато их ножистые члены

достоинствами несомненны.

* * *

Натура моя чересчур многогранна,

наносит хозяину множество ран она.

Было бы правильно этой натуре

пожить в попросторнее выбранной шкуре.

* * *

Психоаналитическая эпитафия

Либидо все ушло из наших отношений –

его сожрал царя Эдипа мрачный гений.

* * *

Колыбельная

Ночью из леса выходят волки

дыбят шерсть, щурят глаза,

клацают голодными зубами

и поджидают кого повкуснее.

* * *

Нонсенс

Леди верхом на верблюде

пересекала Сахару.

Звали ее Гертруда

а по мужу – О`Хара.

* * *

Взгляд критика на поэта

В этом мире плотных форм

ты мне отдан на прокорм.

* * *

В курице мало толка, но много мяса,

цепкие лапы, пружинистая походка

и никакого самосознания.

* * *

Менестрель

На диване, на широкой кровати

очень место для приятных объятий,

только нет у меня нежной подруги,

чтобы с нею отдохнуть на досуге.

Ни кушетки, ни софы, ни дивана,

потому что, как вам это ни странно,

нет ни дома у меня, ни квартиры –

только Бог и вдохновенная лира.

П Е Р Е В О Д Ы

из шуточной английской поэзии ХIХ - ХХ вв.

Две совы когда могли

пели гимны на ели.

Что они сказать хотели,

не постиг никто на ели,

но всем было видно, что

это им на пользу шло.

* * *

Деликатный старик из Финляндии

по Летнему саду гуляндилил.

У жуков и козявок

он просил извинявок,

что ему под башмак попадандили.

* * *

Одинокий старик в Барнауле

проводил свою жизнь на стуле.

Он твердил с малых лет:

- Мне постыл белый свет!

Так и умер с тоски в Барнауле.

* * *

Свой свитер красотка Панчина

любила по разным причинам:

в нем было тепло,

и видны заодно

две не менее важных причины.

* * *

Голосок у певицы Мариши

поднимался все выше и выше,

и сокрылся из глаз

ее тоненький глас,

и теперь обитает на крыше.

* * *

Для меня лучше уши, чем рот,

а спине предпочту я живот,

но что до волос,

то просто до слез,

мне жаль, что их время пройдет.

* * *

В моем доме чего только нет –

стен, дверей; потолка тоже нет,

и грустно, порою

без пола, не скрою,

мне ходить по нему столько лет.

* * *

Один проказник из Женевы

не погнушался старой девой.

Потом друзья его корили:

- Она ж одной ногой в могиле!

А он поступок некрасивый

погодой объяснял дождливой.

* * *

Один старик воскликнул: "Цыц!

В кусту я вижу юный птиц!"

Народ теснил плечом друг друга

и вопрошал: "Мала пичуга?"

И услыхал из старца уст:

"Сей птиц как два подобных куст!"

* * *

Имел мой друг из Сингапура

отменно стройную фигуру.

С трудом просматривался в фас

намек на талию и таз;

а глянешь в профиль на него -

не видно вовсе ничего.

* * *

Раз на даче леди Вера

провожала кавалера:

- Сыра, может быть, немного,

или чаю на дорогу?

- Да, - ответил кавалер, -

сыро: ветер с Кордильер!

* * *

Мой знакомый печенег

как-то влез по шею в снег.

- Чай, не жарко-то в снегу, -

я сказал ему. – Угу, -

он ответил мне, - но к неге

не привыкли печенеги!

* * *

Один старик с Галапагосов

владел чудовищнейшим носом.

Кручинился не без причины

носовладельный старичина:

ужасно гадостный носище

загромождал ему жилище.

* * *

Мой друг из города Орла

довольно странно вел дела.

Меж скрепок и карандашей

держал он парочку мышей,

и в благодарность зверь толковый

ему дырявил протоколы.

* * *

Филолога Жана Виньи

прельстила сметливость свиньи.

Сказал он: "Вовек и отныне

обучим свинью по-латыни!"

Животное с трепетом в теле

учило по букве в неделю.

Увы! Интеллекта свиньи

хватило лишь только на " i ...".

* * *

Эпитафия писателя самому себе

Пускай грехи мои черны,

как дьяволовы тени,

зато белеет у стены

собранье сочинений.

* * *

Несчастие с котенком

В ТОМ,

что он становится

КОТОМ.

* * *

Пропали

Один золотой час,

60 алмазных минут.

Никакой награды нашедшему,

ибо ушли навек.

* * *

Подражание Эмилии Дикинсон

Почернели снега, покосились гнилые заборы,

прошлогодней траве от земли не поднять головы.

Словно бледная немочь весеннее небо, в котором

не хватает столь свойственной небу вообще синевы.

Разорались грачи над сосной за оградой погоста,

высыхает сосна, и ограда ржавеет ей вслед,

а крылатая тварь суетой незаметно и просто

весь Божественный замысел сводит как будто на нет.

Я печально бреду по осенней листвы перегною,

в черноземе давно белоснежного платья подол.

Восемнадцати лет чего не было в жизни со мною.

Облетевшей листвою шуршит на ветру суходол.

* * *

Немецкая песенка

Чем занят старый капитан,

когда весь мир дурак?

Он отправляется в кабак

и пьет вино из дальних стран

стаканом за стакан.

* * *

Один джентельмен из Монако

разжирел чрезвычайно собаку.

Как она ковыляла,

удивлялись немало

остальные собаки в Монаке.

* * *

Одна особа из Сов. Гавани

с китом соревновалась в плаванье.

Зверюга был отменно мил,

но чрезвычайно быстро плыл:

его девица обогнала

лишь у Суэцкого канала.

Москва -Новосибирск, 1978 -1999 г.

Содержание


К читателю

Читатель держит в руках первый поэтический сборник автора - а оттого не будь строг!

Волнение и смущение автора по этому поводу не поддаются описанию - а потому читай внимательно и ищи более достоинства, нежели недостатки.

Стихи начинающего поэта хороши тем, что их можно смело выдавать за свои, используя в корыстных целях - выдавай и используй!

А если захочется поделиться с автором своими впечатлениями от прочитанного - пиши по электронной почте

podvodny@glasnet.ru

С уважением и любовью

Высшее равновесие

Содержание


К читателю

 SpyLOG К читателю

ПРОБА ПЕРА

Содержание

К читателю

Высшее равновесие

Философская лирика

Природа творчества

Жизненная лирика

Любовная лирика

Пейзажная лирика

Несуразные стихи


Инфантильная

Лекция 1

ИНФАНТИЛЬНАЯ ЛИЧНОСТЬ

Здравствуйте, дамы и господа!

Есть темы, которые наскоком не возьмешь, и к их числу, безусловно, относится тема развития личности. Психология, вообще, наука тонкая: здесь многое делается на акцентах, на оттенках. Человеческая душа чрезвычайно нежна и индивидуальна. Если вы помещаете ее в жесткую рамку, то она гибнет, ибо слишком тонка ее природа. И чтобы этого не происходило, обязательно нужно создавать адекватный или, по крайней мере, приемлемый для нее контекст – чем я по большей части и занимаюсь.

В частности, сейчас я буду создавать контекст для темы, которую назвал "Эволюция личности", и которую буду постепенно раскрывать на нескольких следующих лекциях. И прежде всего я хотел бы, чтобы вы поняли, что тема эта на самом деле совершенно загадочна.

Несколько лет назад у нас в стране вышла толстая монография (перевод с английского), которая называлась: "Теории личности ХХ века", авторы Кэлвин Холл и Гарднер Линдсей (М., КСП+, 1997 г.), и там весьма добросовестно и довольно подробно изложены многие теории личности, созданные западными психологами ХХ-го века. Я эту книгу внимательно прочитал, она содержит большое количество информации разной степени ценности, но в итоге остается совершенно неясным, что же такое личность человека и как ее можно постигать.

Я попробую внести свою ноту в эту тему, и начну несколько издалека. Безусловно, все люди разные. И особенно они разнятся в том, как они понимают само понятие личности, или самости, или "я".

Что такое ощущение "я"? В первую очередь заметьте, что есть моменты в жизни человека, когда он себя как бы вообще не ощущает. Например, вы спросите его: "Как ты себя чувствуешь? Как твое самоощущение? (Все, что начинается с частички "само", имеет отношение к личности.) А он ответит, как осел Иа-Иа: "Я давно уже не чувствовал себя как". Обратите внимание на модальность этой реплики: она синтетическая: Иа утверждает, что его самочувствие лишено атрибутов. То же самое иногда относится к самоощущению человека. "Как твое самоощущение?" Угнетенный жизнью человека на этот вопрос может ответить так: "Я давно не чувствовал себя самостью. Я давно не чувствовал своего "я". У меня нет самоощущения. Я не понимаю, о чем идет речь."

Но, в то же время, кто-то же произносит фразу: "Я давно не чувствовал себя самостью"! "Я", которое в ней звучит, к кому-то относится!

Ощущение "я", ощущение своей самости у разных людей возникает в разные минуты и варьируется по своей силе от очень острого до полного его отсутствия. Кроме того, оно варьируется и по своей субъективной важности: одному человеку важно чувствовать себя в "личной" модальности, а для другого она, наоборот, дискомфортна и не нужна.

Помните, я вам рассказывал про нить дао, которая тянется из воплощения в воплощение и живой кончик которой находится в текущем моменте жизни человека: если вы проживаете его творчески, то нить в этом месте становится золотой, а если шаблонно, то ржавой? Так вот, ощущение себя, ощущение своей самости в лучшем смысле слова для человека сходно с ощущением живой души, которая в этот момент прилетает и делает что-то для него или для мира существенное.

Эту мысль можно выразить другими словами: ощущение человеком своей истинной природы неотделимо от ощущения им своего "я".

Часто говорят о вреде эгоизма: нехорошо, когда человек больше заботится о себе, чем ему это предписывает социум. В некоторых случаях действительно нехорошо. Но, все-таки, эгоист – это человек, у которого есть эго, у которого есть какое-то "я", личность хоть низшей природы – но есть. По эволюционному уровню это выше состояния человека, у которого вообще нет личности.

В качестве психологических клиентов такие индивидуумы с как бы отсутствующим "я" появляются довольно регулярно. И тогда к терапевту приходит непонятно, что: никакой личности как бы нет. Является набор обрывков эмоций, мыслей, фрагментов телодвижений, а чего-то такого, что можно было бы назвать личностью, не видно. И в процессе терапии приходится ее (предполагаемую личность) как-то обозначать, вычленять, вызывать из небытия – а пока это не произошло, непонятно, что является объектом терапии.

И, на мой взгляд, только те люди, которые умеют вызвать и проявить личность в окружающих, заслуживают звания психотерапевтов. Я, по крайней мере, так считаю, и для меня первый признак настоящего психотерапевта заключается в том, что в его присутствии люди начинают чувствовать себя личностями.

Ощущение человеком своего "я" дает ему чувство его истинной природы, его истинного жизненного сюжета: "Я живу своей жизнью, это мое." Он испытывает глубинный интерес к происходящему, ощущение вовлеченности в то, что происходит. Если у вас нет ощущения "я", то вовлеченности у вас тоже не будет, и вам временами (или постоянно) будет казаться, что пришел кто-то чужой, заграбастал вашу волю и вами как инструментом что-то делает. Вы можете в этот момент этого не осознавать, но потом, когда вы приходите в себя, то есть ваше "я" к вам возвращается, вы осознаете, что у вас был как бы обморок, беспамятство, отключение личности.

Ощущение внутреннего "я" – это состояние, когда у человека не возникает вопроса "Зачем?". И это очень существенный критерий. Что я имею в виду? Пока личность полностью не развита и не включена, у человека время от времени возникает внутренний вопрос, подвергающий сомнению то, что он делает, его бытие и сознание: "Зачем? Зачем я живу? Зачем я делаю то, что я делаю?". А когда истинная личность человека осознана и включена, этого вопроса не возникает, поскольку ответ на него заранее ясен и очевиден: внутреннее "я" и есть основной и главный смысл жизни и работы человека.

Типы ощущений личности. Обычно человек не задумывается о том, что его переживание своей личности существенно зависит от модальности, в которой он находится.

И в связи с этим предлагаю вам задание на дом: подумайте, когда и в какой модальности вы лучше ощущаете свое "я" – в локальной или глобальной, иньской или янской, в синтетической, качественной или предметной, в модальности творения, осуществления или растворения? Каждому из вас эти модальности хорошо знакомы, но, тем не менее, одна из них вызывает у вас как бы более личностное отношение, а другая – менее; подумайте, как вы воспринимаете себя: локально или глобально? В фазе творения, осуществления или растворения? И насколько различаются ваши образы в собственных глазах в этих модальностях?

В жизни можно находиться в иньской позиции, а можно и в янской. Все люди довольно четко делятся на две категории: одни отождествляют свою личность с активным действием, с реализацией своих намерений, то есть у них возникает чувство "я есть" при отчетливой акцентуации янского архетипа. А есть люди, которые, наоборот, больше себя воспринимают в иньской позиции: такой человек остро ощущает себя, когда он существует, адаптируется к чему-то, воспринимает что-то, например: "Я сижу на диване, курю сигару, смотрю телевизор, слушаю рассказы своих друзей – и в этот момент я – это я! А когда я иду на работу, даю указания своим подчиненным, то на меня надевается своего рода начальственный костюм, а на самом деле это не я."

Исследуя особенности своего "я", можно идти от модальностей, а можно – от личностных переживаний. Это тоже очень интересный момент. Подумайте на досуге, в какие моменты вашей жизни вы наиболее ярко ощущали себя как личность? В какие моменты у вас особенно четко проявлялось то, что называется словом "я"? Может быть, это был момент личного героизма: вы бросились в ледяную реку и спасли тонущую женщину, и в этот момент очень остро ощущали себя самим собой. А может быть, наоборот, это был какой-то совершенно заурядный разговор с вашим другом, вы разговаривали с ним о пустяках, и в этот момент особенно отчетливо чувствовали включение вашего "я". Вспомните такие ситуации и определите, в каких вы выступали модальностях? И какова была модальность ситуации?

Следующее задание: подумайте, в каких ситуациях ваше "я" проявляется ярче всего?

(Какие тут возможны варианты? Бытие наедине с природой. Профессиональная деятельность. Хобби. Отдых. Общение с людьми в различных его вариантах. Например, есть общение с определенными ролевыми расстановками: вы учите, вы учитесь, вы общаетесь с равным партнером, у вас идет деловое взаимодействие, вы в семейной обстановке, вы в роли ребенка, вы в роли родителя, вы в различных парных отношениях (например, в любовных). Какие-то из этих ситуаций будут вас подавлять, а в каких-то, наоборот, ваше "я" раскрывается. Подумайте об этом, такое исследование – хороший инструмент самопознания. И замечу здесь же, что полностью интегрированный человек не теряет ощущения "я" никогда, ни при каких обстоятельствах и ни при каких сочетаниях модальностей. Но это очень высокий уровень проработки личности.)

Основная психическая энергия человека это энергия его самости, энергия внутреннего "я". С этим, кажется, никто не спорит, то есть большинство психологов с этим согласны. Другое дело, что эта энергия, в зависимости от типа личности (например, экстравертной или интровертной), может проявляться при различных обстоятельствах.

Например, есть люди, у которых энергия личности включается тогда, когда они оказываются в одиночестве, наедине со своими мыслями. У них при этом интенсивно включается воображение и то, что называется "внутренней жизнью", по ходу которой они вырабатывают большую энергию, большой потенциал, который потом несут во внешний мир – или оставляют при себе.

Но есть люди совершенно противоположного типа, у которых никакая энергия в одиночестве не выделяется и не вырабатывается: наедине с собой они тоскуют, чахнут и идут на дно. Им нужно, наоборот, находиться в плотном социальном окружении, в состоянии вовлеченности в социальные программы, и лишь тогда у них включается энергия их личности.

Астрология нам скажет гораздо больше, а именно, ответит на вопрос, какие специфические энергии и эффекты проявления личной энергии можно ожидать от данного человека в каждом конкретном случае – но эту тему я пока развивать не буду, а пока лишь, следуя К. Юнгу, отмечу, что самый первый взгляд дает нам два основных типа личности: есть люди, чья личность активно включается во внешних ситуациях (экстраверты), и есть люди, ощущающие личностное включение, преимущественно находясь в своем внутреннем мире (интроверты), и очень мало есть людей, которые вышли на такой уровень, что у них энергия личности равно интенсивно включается и во внешних, и во внутренних ситуациях. Например, если человек, который ощущает свое "я" в интровертивном ключе, попадает в социальную ситуацию, то ему, чтобы включить энергию личности, нужно хотя бы на минуточку уединиться и где-то в уголке побыть какое-то время, что-то внутри себя наработать, а потом уже нести это наружу, – а сделать так, чтобы проявление его личности шло в социальной ситуации спонтанно, ему очень сложно и удается редко и очень понемногу. Следует всегда помнить, что личность – это самое главное, что есть у человека, и она же – самая психологически уязвимая его часть.

Самоидентификация. Что означает это слово? Это ответ самого человека на вопрос: "Что такое "я"?" В зависимости от уровня личности бывают очень разные типы самоидентификации, имеющие самые разные модальности.

Что такое "я"? Человек низкого уровня обычно идентифицируется с тем, чем он в данный момент является. Вот сейчас он в гневе, значит, он есть гнев. А в другой момент он идет в магазин, и тогда он скажет: "Я это то, что сейчас идет в магазин".

Он вам дает обещание и его не выполняет. На следующий день вы с ним встречаетесь, говорите: "Ты же обещал! Почему ты не выполнил?" Особенно ярко это видно при общении с детьми. Он смотрит на вас невинными глазами и говорит: "Я обещал? Не помню!" Если ему напомнить хорошенько, он скажет: "Да, вроде что-то было." Но он скажет это таким тоном, что это не он обещал. И это надо глубоко понять, если вы хотите в самом деле понимать психологию своего ребенка (и многих взрослых, находящихся на инфантильном уровне личности, о котором я скоро буду рассказывать). Он сейчас не имеет никакого отношения к тому, чем он был вчера. Сегодня это вообще другой человек.

Моя старшая дочь была очень вежливая, послушная девочка – для меня, по крайней мере. Но время от времени, как и любой ребенок, она устраивала какие-то безобразия. И когда она после этого ко мне приходила, и я начинал ее ругать, она смотрела на меня такими глазами! Она никогда не возражала, но направляла на меня взор, исполненный преданности и послушания. То есть передо мной сидел человек, который в принципе никогда не мог ослушаться отцовской воли – это была бы совершенно невозможная вещь! И мне было абсолютно ясно, что она сама не понимает, как она десять минут назад делала то, что ей было строго настрого (и не один раз) запрещено делать. Передо мной сидел другой человек. И этот другой человек совершенно не понимал того, который совершал правонарушение, не был с ним никак связан и не имел к нему никакого отношения.

Так переживается личность на первом уровне проработки, который я назвал инфантильным.

Я думаю, что довольно часто в ситуации, когда начальник ругает подчиненного, а подчиненный не хочет идти на конфликт, он (подчиненный) предстает перед боссом именно так. Его позиция сейчас такова: я есть то, что есть сейчас: само послушание, сама добродетель, преданность, лучшие намерения. А то, что было раньше, это поступки и деяния совершенно другой личности.

У человека, который идентифицируется со своим текущим состоянием, нет такого понятия, как мучения совести. Совесть мучает по поводу того, что было раньше, а раньше это был не я. Это был другой человек.

Есть самоидентификация другого рода: идентификация человека с последним совершенным им дурным поступком. Такой тип самоидентификации характерен для людей с выраженным негативным мышлением. Если ты спросишь его, что он делает, он обычно скажет, что переживает то, как он неудачно час назад тому-то сказал то-то. Он некоторое время это попереживает, потом пройдут какие-то положительные события, как и в жизни любого человека, где-то он улыбнется, где-то посмеется, но потом опять что-нибудь ляпнет, или опоздает на работу, или сделает еще что-то такое, что он сам считает предосудительным – и отождествляется с этим поступком. Если его спросить: "Кто ты?" – он ответит: "Я это тот, кто сегодня утром на 15 минут опоздал на работу по собственной вине!" – "А кто спас от разорения свою фирму месяц назад, приняв правильное и своевременное решение?" – "Нет, это не я, это случайность, которая на самом деле ко мне никакого отношения не имеет". Другими словами, самоидентификация этого человека привязана к его ощущению вины. Если его поведение суммировать, то получится такая установка: "Я – это моя вина". И это очень распространенный тип самоидентификации.

Бывает и противоположная самоидентификация: "Я – это моя гордость собой". У этого человека его чувство "я" основано на том, что он делает что-то хорошее, и он этим гордится. "Вот, какую замечательную картинку я нарисовал, мама, посмотри!" Мама говорит: "Молодец!" Ребенок радостно убегает, через минуту приносит другую картинку, с маминой точки зрения, не сильно отличающуюся от первой, но для ребенка это другой мир: "Посмотри, какую замечательную картинку я нарисовал!" Это не просто ребенок хвастается. У него идет самоидентификация со своим свершением или положительным поступком. А мы чаще всего воспринимаем это как гордыню, как хвастовство, говорим, что он должен быть к себе более критичен. Ребенок должен быть к себе критичен, это естественно. Но надо еще понимать, что такими замечаниями мы нарушаем ему самоидентификацию.

Когда родитель жестко говорит ребенку: "Ты плохой!" – то ребенок идентифицирует себя с достаточно высоким архетипом, который этим самым словом и называется: ПЛОХОЙ. Я думаю, всем вам знаком такой архетип.

И эта самоидентификация очень хорошо приклеивается к психике.

Работая с человеком, вы думаете, что вы работаете с его проблемой? Ничего подобного! Вы думаете, что вы работаете с его сюжетами? Ничего похожего! Вы думаете, что вы работаете с его самооценкой? И это тоже не так. Самооценка ниже самоидентификации. Самоидентификация – это самое главное, самое центральное, что вообще есть у личности. И если ее самоидентификация идет по архетипу "ПЛОХОЙ", то, пока вы не снимете этой самоидентификации, ничего существенного для этого человека вы не сделаете – потому что все, что происходит, для него попадает под эту этикетку.

И если проблема человека заключается в неправильной самоидентификации, то надо с ней и работать. Другое дело, что вы можете работать с ней косвенно, не навязывать ее прямо. Но в вашем сознании вы должны работать именно с этим, потому что никакая другая работа здесь не поможет. Самоидентификация – это самый фундамент психики. "Что такое "я"?" – что может быть важнее этого вопроса?

Самомнение и самооценка. Самомнение – это острая тема, и ее можно понимать по-разному. Например, Иисус Христос говорил, что Он – сын Божий, но методически неправильно считать, что у него была завышена самооценка. Это не те категории. Если вы христианин, вы скажете, что да, так и есть. Если вы приверженец какой-то другой религии, то, возможно, вы считаете, что Иисус существовал как историческое лицо, считал себя сыном Божьим, но в этом ошибался. Это тоже точка зрения, которая, глазами психологии, имеет право на существование.

Но говорить, что у Христа была чересчур высокая самооценка – неправильно. Утверждение своей прямой родственной связи с Богом само по себе не есть признак высокого самомнения. Это некоторый внешний факт, который или имеет место, или не имеет места. Самомнение это что-то другое. Самомнение это качественная оценка человеком самого себя, его мнение о своих качествах, и с психологической точки зрения важно не то, правильно это мнение или неправильно (это всегда во многом субъективно: в одном круге, допустим, этот человек пользуется авторитетом, в другом круге, наоборот, он полное ничтожество, или вообще его никто не знает). С психологической точки зрения важно понимать, на что опирается самомнение.

У каждого человека есть какое-то мнение о себе. Оно может опираться, например, на его конкретное поведение в тех или иных ситуациях, на его успехи или неудачи. Оно может опираться на референтную среду, то есть на мнение уважаемых им людей. У каждого человека есть какой-то круг значимых для него людей, чье мнение для него существенно, в том числе и их мнение о его персоне. Кроме того, у каждого человека есть внутренний мир, внутреннее пространство, в котором идут постоянные процессы и возникают состояния, существенно влияющие на его самооценку. Часть из них он считает поверхностными и случайными, а часть из них он полагает для себя истинными.

И эти субъективные состояния, в которых формируется самомнение, чрезвычайно важны для человека и представляют принципиальный интерес для психотерапевта. Например, человек говорит: "Я – ничтожество, никуда не гожусь!" Терапевт его спрашивает: "А ты, вообще, давно к этому выводу пришел?" Тот ему отвечает: "Раз в неделю прихожу" – "А в последний раз когда ты пришел к этому выводу?" – "Как же, как сейчас помню! Пришел из школы, учительница поставила двойку, мать обругала, послала в магазин, потом в магазине чего надо было – не было, я пошел в другой, потом потерял деньги, потом мне устроили выволочку, а потом вечером я сел и стал думать, какой я. И пришел к выводу, что никуда не гожусь." – "Хорошо, а теперь вспомни, что было в прошлый раз, когда ты думал о том, каков ты, составлял свое мнение о себе? Вспомни тот случай." Мальчик начинает вспоминать, и терапевт видит, что прошлая ситуация была построена по той же схеме: угнетения, неудачи, последующее уединение и появление внутреннего "демона", который и формирует тотально негативное самомнение ребенка.

Я думаю, что такого рода эффекты, пусть не столь откровенно, наблюдаются у всех людей: другими словами, ситуации, в которых оформляется самомнение человека, представляют собой весьма узкий спектр его жизни, причем узкий не только по самим ситуациям, значимым для самооценки, но и по характерным для них модальностям.

И в связи с этим я предлагаю вам такое упражнение. Вспомните внешние ситуации, когда формировалось ваше самомнение, и то, на что они опирались. И подумайте, каковы были эти ситуации, и каковы были модальности, в которых вы тогда оказывались. Вспомните, как вы тогда переживали и оценивали ситуации и самих себя: локально, глобально, по-иньски, по-янски и т. д. – из известного вам спектра модальностей.

Когда вы видите другого человека, чье самомнение вас не устраивает, смотрите внимательнее, слушайте внимательнее, что и как он говорит. Потому что люди, как правило, довольно неудачно и неадекватно выражают свое мнение о себе. Например, человек в локальной модальности говорит, какой он замечательный: "Представляете, я знаю слово, у которого подряд три буквы "е" есть! Но не на конце ("длинношеее" все знают!) – а вот, в середине! А вы знаете такое слово? Змееед!"

Этот текст может вызвать у вас некоторое раздражение, если вы не обратите внимания на его локальную модальность. Вы, скорее всего, услышите за этими словами короткое глобальное утверждение: "Я умный!" или "Я – знающий". Но его автор не имеет в виду (и фактически не говорит, если его внимательно слушать!), что он вообще умный и сообразительный, он имеет в виду чисто локальное обстоятельство: что он сегодня что-то сообразил. Но у нас не принято четко обозначать модальности в речи и обращать на них сознательное внимание. И поэтому, если человек говорит о себе положительно в локальной модальности, а вы слушаете его, находясь под Глобальным архетипом или у вас у самого самомнение носит глобальный характер (то есть вы всегда оцениваете не свой конкретный поступок, а определенный законченный сюжет, и делаете о себе глобальные выводы), то, естественно, вы воспримете слова вашего собеседника в глобальной модальности, сделав обобщение, которого он вовсе не имел в виду и с которым, если его выразить явно, скорее всего не согласится. Если ваше самомнение ориентировано на Глобальный архетип и ваш собеседник сообщает вам: "Какой я сегодня умный!" – то что вы слышите? Вы слышите (внутри себя), что он вообще умный – чего ваш партнер не говорил и не имел в виду. И взаимопонимание между вами совершенно пропадает.

Самовыражение. Это тоже вещь достаточно острая. То, что один человек вкладывает в слово "самовыражение", может быть для другого совершенно непостижимым. Например, бывает янское самовыражение, а бывает иньское. Иньское самовыражение может, например, проявляться в том, что человек, придя в гости, будет долго усаживаться на диване: он так сядет, потом он этак сядет, потом он, наконец, расположится так, чтобы ему было удобно, и чтобы комната хорошо просматривалась, и чтобы ему было хорошо слышно все, что его интересует.

Я думаю, что половина моих слушателей не поняла, о чем я говорю, и подумала: какое же это, к черту, самовыражение?! А другая половина нашего зала, я думаю, меня поняла. Есть люди, чье самовыражение состоит в том, как они живут: не в том, что они делают, а в том, какие атрибуты (качества) при этом проявляются и акцентируются. Есть люди, чье самовыражение заключается в том дружеском круге, который вокруг них собирается. И если этот круг адекватен, и среда, в которую человек попадает, для него подходящая, то для него это и есть самое лучшее самовыражение. Большего ему не надо.

У каждого человека самовыражение весьма своеобразно, и всегда нужно выяснить, как оно происходит и что он под этим понимает. При этом важно понимать, что в самовыражении есть две компоненты: осознаваемая и неосознаваемая, и для психики чаще всего важнее вторая, и понять, какое самовыражение приносит человеку реальное удовлетворение, что ему в этом плане фактически нужно, на каком материале и в каком стиле, в какой модальности оно должно происходить – задача не из самых простых.

Вот пример из астрологической практики. Женщина, жена крупного начальника, президента фирмы. Как вы думаете, у этой женщины будет слабое Солнце? Ничего подобного, у нее будет сильное Солнце. Но если вы посмотрите на ее поведение в семье, на ее отношения с мужем, вы никогда в жизни не заподозрите, что у нее сильное Солнце. Вы скажете, это мать, это жена, она вся растворилась в муже, она поддерживает его программы. У нее воли как таковой словно бы даже и нет. По какой планете (или дому) идет самовыражение – вопрос сложный, но в первом приближении можно считать, что оно идет по Солнцу. Так вот, эта честная женщина отдала свое самовыражение и аспекты своего Солнца мужу. (Вообще, преданная жена отдает мужу свою любовь и некоторые свои планеты и аспекты.) Итак, она – сознательно, полусознательно, бессознательно, – отдала свое Солнце (вместе со своим каналом мужской самореализации) своему мужу, и его успехи на работе напрямую связаны с аспектами ее Солнца, в частности, его успехи могут быть связаны с аспектами транзитных или прогрессивных планет к ее Солнцу (и, кстати говоря, окажутся связанными с процессами в семье, где она выступает в солнечной роли).

Сказанное выше – существенная подсказка начинающим астрологам. Когда вы видите плотные пары (например, супружеские), то они нередко делят между собой двойной набор своих планет, как будто изначально они у них общие. Кстати говоря, так же интерпретируются карты двойняшек, у меня были знакомые близнецы, две женщины, рожденные с Солнцем во Льве с разницей в полчаса. Одна из них была преподаватель математики, другая – психиатр.(Так что тем астрологам, которые говорят, что по одному только гороскопу можно угадать профессию человека, я не верю.) Одна их них спала 4 часа в сутки, а другая 20 часов в сутки, как Льву и положено. И темпераменты были соответствующие. Подумайте, на основе имеющейся у вас информации, как они поделили между собой планеты своего практически общего гороскопа.

Вообще, я считаю, что гороскоп похож на генотип: он дает определенные склонности. Гороскоп в целом можно сравнить с большой планетой, на которой вы живете. Там есть материки, океаны, тропики, пустыни, арктические льды и т. д. Но вы воплощаетесь в определенной точке и сами выбираете себе маршрут путешествия: бессознательно, полусознательно, сознательно – творческое начало работает тем сильнее, чем выше ваш эволюционный уровень. Творческое начало и свобода выбора, пусть небольшие, есть даже у камня: он откалывается от горы в какой-то степени по своему выбору, или, например, прилагает большие усилия и залезает к кому-то в карман: например, понравился он мальчишке, мальчишка его схватил и побежал с ним куда-то. Здесь сработала воля камня, а не только мальчишки.

У человека свободной воли очень много, и он каждый день, каждую секунду ее проявляет – может быть, не обращая на это внимание. Но поскольку этих проявлений очень много, то по гороскопу, который составляется на момент рождения, вы не предскажете судьбу. Вообще судьбу предсказывать можно, но не основываясь на одном только гороскопе и транзитах. Для этого нужно определенное ясновидение – но это несколько другая тема.

Однако я возвращаюсь к нашей преданной жене крупного начальника. Ее Солнце сильное, но она (на плотном плане) отдала его мужу, то есть ее самовыражение идет через его успехи. Она подключается к эгрегору фирмы и принимает в его жизни определенное участие – может быть, поддерживающее. Более внимательное рассмотрение покажет, что ее Солнце работает очень интенсивно, но это уже более тонкие вещи, которые поверхностному астрологу и психологу незаметны. Однако очевидно, что материал, на котором идет ее самовыражение, и стиль этого самовыражения будут совершенно иными, чем у женщины с сильным Солнцем, которая сама руководит крупной фирмой.

Итак: я надеюсь, вы согласитесь со мной в том, что самовыражение – один из самых существенных моментов в жизни человека, и, чтобы в процессе психотерапии или астрологического консультирования не попасть в глупое положение, на этот момент всегда надо обращать внимание.

И в качестве упражнения я вам предлагаю подумать: как идет ваше личное самовыражение? Идет ли оно на внутреннем материале или на внешнем? Есть люди, которые очень невыразительны во внешнем своем поведении, но зато потом, переживая то, что произошло, внутри себя, они дают такие комментарии, такие роскошные ответы, проигрывают такие фантазии, что любо-дорого глядеть. Это – внутреннее самовыражение. Оно тоже отчасти связано с внешними реалиями, но в основном идет внутри человека, и оно для него может быть гораздо более важным, чем внешнее.

И в связи с этим вопросом подумайте также о модальностях. Как идет самовыражение у вас и ваших знакомых? В каких ситуациях? В каких модальностях?

То, о чем я сейчас вам рассказываю – это основные аспекты темы личности. Все мои слова вам уже вроде бы хорошо известны. Но я задаю вопросы, на которые у вас вряд ли есть готовые ответы. Так вот, когда вы занимаетесь человеком, вы ответы на эти вопросы так или иначе должны получить, или, по крайней мере, он должен их получить – и тогда у него пойдет личностное развитие.

Самореализация. Самовыражение – это непосредственное выражение того внутреннего напряжения (например, творческого импульса), которое есть в человеке. Однако есть более сложное понятие: самореализация. Самовыражение – это как бы локальное понятие, а самореализация – глобальное. Что такое самореализация человека? Разные люди понимают это слово совершенно по-разному, причем, иногда в противоположных модальностях.

Вот, например, есть у человека талант к рисованию. Рисует он на досуге по воображению или на пленэре: понравилась ему березка, он ее раз-раз акварелькой, и изобразил – смотрите, как красиво. Самореализация это или нет? Для одного – да, для другого – нет. Все зависит от того, какой потенциал человек в себе ощущает и какие формы для самореализации в его случае адекватны.

Самореализация очень многих людей идет через социальные контакты, когда они включаются в те или иные парные отношения, семейные отношения, групповые отношения, и в этой тонкой ткани человеческих взаимоотношений что-то свое или по-своему делают, или на свой манер в ней пребывают. Если вы работаете на крупном заводе, то ваша самореализация может идти не в листах проката, который этот завод производит, а в чем-то гораздо более тонком. Например, в том, как вы, будучи начальником отдела снабжения, взаимодействуете со своими подчиненными, с представителями других заводов и т. д. И считать, что ваша реализация – это прибыль этого завода или валовый выпуск проката – на самом деле, грубое заблуждение.

Ибо самореализация – это вещь достаточно тонкая. И то, что человек думает по поводу своей самореализации, часто совсем не связано с его фактической самореализацией. Что во мне реализовано, что во мне не реализовано – это вопрос деликатный и неочевидный.

Вот, например, женщина, которая в своей жизни родила одного или двух детей. Даже если она не делала абортов, у нее была потенциальная возможность родить и воспитать, может быть, пять человек детей, а может быть, и семь. И она может, ориентируясь на свои биологические инстинкты или социальные представления, искренне считать, что она не реализована как мать. Однако это может быть заблуждением с ее стороны. Это вопрос, который решается только путем глубокого самоисследования. Есть тонкие знаки, которые могут показать, что реально ее самореализация как матери произошла, а дальше ей надо было не рожать детей и их воспитывать, а заниматься взрослыми людьми. Вполне может быть, что для ее самореализации теперь нужна иная, в чем-то гораздо более тонкая работа – помогать людям в эволюционном развитии, работая с ними психологически или духовно. Всегда при глубокой работе с человеком в нем в какой-то момент умирает прежний человек и рождается новый. И если у женщины есть ощущение, что она не реализовалась в смысле рождения и воспитания собственных детей, то совершенно не факт, что она в этом права. Вполне может быть, что ее реализация относится не к биологическому, а к психологическому плану, и в нем-то как раз она пока не реализовалась. И тогда ей надо объяснить, что человек – существо одновременно и биологическое, и духовное, и между этими двумя планами есть тонкие и непростые связи. И если она думает, что, воспитав лишь двоих детей, она в своей жизни не реализовалась, то это вполне может означать, что она не реализовалась как мать в чисто психологическом плане. А это может быть не поздно, но требует больших затрат. К ролям психологического помощника и иерофанта-посвятителя (который помогает человеку проходить через глубокие кризисы психологического и духовного роста и адаптироваться к качественно новой психологической и энергетической реальности) надо, по моему глубокому убеждению, серьезно готовиться, и если самореализация чловека требует освоения этих ролей, то ему понадобится серьезная психологическая и этическая перестройка. (Вообще, иерофант – это старший жрец, который ведет церемонию, особенно обряд посвящения.)

Самопознание. Эта тема – тоже очень важная и тоже совершенно неоднозначная. Я буду рассказывать вам про уровни личности, и на каждом из них слово "самопознание" получает совершенно особый смысл. Что такое "я"? Обычный человек, не отягощенный религиозными предрассудками, зачастую не понимает, в чем тут проблема. "Что еще за самопознание такое? Что, я себя не знаю?! С детства себя знаю. О чем вообще речь-то идет?"

Чаще всего самопознание понимается человеком как открытие в себе скрытых или неразвитых талантов, способностей, возможностей. Однако есть много разных других видов самопознания – и предметного, и качественного, и глубинного. Но, в зависимости от уровня личности, смысл в это слово вкладывается совершенно разный.

Самоотверженность и самообман. Это понятия, на которые я обращаю ваше внимание. Они тоже чрезвычайно расплывчаты и многозначны, и им нужно всегда придавать конкретный смысл.

Когда речь идет о самоотверженности, не вполне понятно, что, собственно, отвергается. В обыденном смысле слова человек жертвует своими интересами, но вы понимаете, что интересы – это же не самость, это не "я".

И то же самое относится к самообману. Кто кого обманывает? Если речь идет о самообмане, то надо четко выделять или две субличности, одна из которых обманывает другую, или какой-то центр психики и ее периферию, или один тип сознания и другой тип сознания. В целом эти темы требуют большой и подробной разработки.

Развитие личности. Когда я еще только делал первые шаги в том направлении, которое привело меня сюда, на встречу с вами (а вас приведет в совсем уже неведомые мне области), я как-то чисто случайно оказался на курсах аутотренинга, где преподаватель показывала приемы аутогенной тренировки и кое-что по ходу дела рассказывала – в частности, типологию личностей, которая принята в психиатрии. И она заметила, что та или иная черта характера выглядит совершенно по-разному в зависимости от уровня личности. Например, демонстративная личность высокого уровня может оказаться замечательным актером. Во второй раз я столкнулся с этой темой, когда впервые в жизни пришел на закрытый эзотерический кружок. Что-то в его атмосфере было очень необычное, и я потом только понял, что именно: стремление людей серьезно заниматься своей личностью.

Меня спросили: "Кто ты?" Я сказал: "Телец". И моментально две пожилые женщины вскочили с диванчика, на котором сидели, и сказали: "Садись! Тельцы любят сидеть на мягком." Я был потрясен. Мне было около двадцати пяти лет, а им существенно больше. А потом одна из них, через пару занятий ощутив, очевидно, ко мне симпатию, сказала: "Ты еще ничего Телец. Вот низкий Телец – он совершенно ужасен, догматичен, упрям, непрошибаем. А Телец высокого уровня, – сказала она, не имея в виду меня конкретно, – это совсем другое: у него зажигается во лбу звезда Альдебаран, и когда она светит у него между рогами, то он уже идет по своему прямому пути и никакая сила его с этого пути не свернет."

И тогда ко мне пришло принципиальное для всей моей дальнейшей жизни и деятельности понимание того, что развитие личности это что-то очень важное, может быть, самое важное, что есть в жизни человека. Но что это такое? Сколько я ни искал, я нигде не мог найти сколько-нибудь внятного определения, что такое личность, а также описания уровней ее развития (может быть, мне хронически не везло в моих поисках).

Есть в дзен-буддизме сюжет из десяти картинок, где символически описывается путь к просветлению в метафоре поисков быка. Может быть, вы видели эти картинки. Сначала человек видит следы быка, потом он его некоторое время ищет, ловит, потом обуздывает и верхом возвращается обратно. Это сильная метафора, но опять-таки, что конкретно за ней стоит, без специальных объяснений не очень понятно.

Вопрос об уровне личности чрезвычайно важен для любого человековеда-практика, и естественно, для психотерапевта и астролога, поскольку в зависимости от уровня развития личности вашего клиента, вы должны вести себя с ним совершенно по-разному. На разных уровнях личностного развития человек сознательно и подсознательно совершенно по-разному воспринимает мир и вас, и по-разному реагирует на то, что ему говорится. И здесь очень важно не перепутать.

Я предлагаю вам классификацию, включающую в себя пять уровней личности. Эти уровни идут как бы с периодичностью два, то есть первый уровень в чем-то похож на третий, второй в чем-то похож на четвертый, а третий – на пятый. И очень важно, чтобы вы их не путали.

Первый уровень развития личности я назвал "инфантильная личность", второй – "подростковая личность", третий – "юношеская личность", четвертый – "зрелая личность" и пятый – "интегрированная личность".

Однако перед тем, как описывать их подробно, я хочу заметить следующее. Как и всякая другая классификация людей, предлагаемая мной, в чем-то условна. Каждый человек, наверное, где-то инфантилен, где-то имеет черты подростковой личности, в чем-то напоминает юношескую и т. д. Но именно где-то и в чем-то. А основной пласт личности, основное его содержание довольно четко можно отнести к одному из этих пяти уровней. И еще одно важное замечание: переходы личности с уровня на уровень обычно сопровождаются большими кризисами, и тогда человек что-то делает: идет к психологу, или к астрологу, или отправляется в одиночное путешествие на яхте вокруг света.

В то же время разница между соседними уровнями велика – иногда она кажется большей, чем между уровнями через один. Это похоже на ситуацию со знаками Зодиака: кто-то из астрологов заметил, что каждый знак Зодиака – это реакция на крайности предыдущего. Это довольно точное наблюдение. И тут тоже что-то похожее: каждый тип личности в большой степени есть результат преодоления самых актуальных, кричащих проблем предыдущего уровня.

А теперь – краткое описание уровней.

Первые два уровня – инфантильная и подростковая личности – отличаются тем, что здесь есть лишь иллюзия "я". Это означает, что на следующих уровнях развития человек обнаруживает, что его истинное "я" это совсем не то, что он понимал под этим словом раньше, будучи инфантильной и подростковой личностью; в то же время представление о "я", которое формируется у юношеской личности (третий уровень), в дальнейшем уточняется и конкретизируется, но не опровергается. У инфантильной личности иллюзия "я" имеет локально-каузальную модальность, а у подростковой – локально-буддхиальную. Юношеский уровень можно охарактеризовать как появление истинного "я", модальность которого я бы охарактеризовал как локально-атманическую. Зрелая личность характеризуется тем, что здесь "я" осознается и переживается как основной фокус или центр притяжения жизни и всех жизненных программ; здесь модальность "я" – глобально-буддхиальная. И, наконец, у интегрированной личности модальность "я" глобально-атманическая, и оно становится основным содержанием жизни человека.

А теперь я перехожу к подробному описанию этих уровней. Ваша задача – не только идентифицироваться с каким-то из них или понять, где вы находились на разных участках вашей жизни, но и постараться поглубже войти в мои описания, чтобы по признакам, которые я буду описывать, вы могли узнать других людей и идентифицировать их уровни – например, для того, чтобы лучше этих людей понимать и более адекватно с ними взаимодействовать.

Инфантильная личность

Самоощущение и самосознание. Основное содержание, или пафос жизни инфантильной личности я бы охарактеризовал так: хаотичное блуждание во тьме. У этого человека опоры в жизни нет. Каково его самоощущение? У него есть две крайности. Первая – это атомарное самоощущение, когда он ощущает себя мельчайшей частичкой Вселенной, оторванной от всего остального мира. Если вы помните модальности эволюционных уровней, описанные в моей книге "Покрывало майи, или Сказки для невротиков", то для инфантильной личности типична муладхарная модальность, с которой атомарное самоощущение тесно связано. Этот человек ощущает себя мельчайшей частичкой, которая почти никак не идентифицирована. Он не может к ней приклеить никакого ярлыка. Он старается это сделать (я потом буду говорить, как), пытается идентифицироваться, но у него это не получается. У него нет устойчивой самоидентификации.

Второе его состояние – это, наоборот, вселенское состояние, возникающее как отмашка психологического маятника. Если человек всего лишен, и чувствует себя крохотной частичкой Вселенной, иногда у него в подсознании встает протест против такого самоощущения, и, наоборот, появляется вселенское ощущение: я и есть Вселенная. У него нет на это никаких оснований, но он, тем не менее, себя так чувствует. И первый признак такого состояния (и инфантильной личности как таковой) заключается в том, что в нем человек запросто говорит от имени Бога – например, ничтоже сумняшеся заявляет, что воля Божья заключается в том-то и том-то, что вот это Богу угодно, а вон то неугодно.

Если человек с чрезвычайной легкостью употребляет такие выражения, у вас возникает естественный вопрос: а откуда он, собственно говоря, знает, что Богу угодно, а что не угодно? Видно, что эта информация идет к нему не в порядке особого мистического откровения, а, так сказать, на будничном уровне, и никакого особого изменения состояния сознания у него не наблюдается. Надо сказать, что у некоторых особо мистически одаренных людей бывают высокие восхищения, когда человек действительно переживает единение с Богом, а потом возвращается обратно с важной для человечества информацией и энергией. Но тут видно, что ничего такого не было и как бы не подразумевается, но, тем не менее, человек запросто говорит от имени Вселенной и ее Законов, отождествляет себя чуть ли не с Богом-творцом. А через секунду он снова становится крохотной частичкой, всеми обижаемой, подверженной воле волн и судьбой беспощадно гонимой.

Говоря на астрологическом языке, самоощущение идет по Томе, а двойственное понятие это самосознание, и оно идет по Лилит. Самосознание – это осознание себя уже не на уровне ощущения, а на уровне того или иного символизма. Как же инфантильная личность осознает себя? Что такое "я" в ее понимании?

Если вы ей зададите этот вопрос, она скажет: "Какие проблемы? Я это я. Все вокруг понимают, что я это то, что вы видите перед собой. В чем закавыка?" Другими словами, этот человек придерживается плоского-социального взгляда, который подразумевает, что личность есть некоторая социальная данность, обладающая телом, образованием, семейным положением, адресом и т. д., – короче говоря, "я" это то, что мы пишем о себе в анкете. И по этому поводу не может быть никаких двух мнений. Что он о себе думает, то и все остальные точно так же видят, что он о себе знает, то и другие знают. При этом у человека есть убеждение, что он легко может скрыть от окружающих то, что сочтет необходимым от них утаить. Например, он может от них тщательно скрывать, что у него в одна тысяча девятьсот мохнатом году была судимость (практически ни за что) – а в остальном (по его мнению) как личность быть совершенно прозрачным. Он считает, что всем видны его эмоции, слышны его мысли. А то, что другие иногда (порой злостно) не замечают каких-то его личностных проявлений, желаний, намерений – это значит, что они не хотят смотреть, просто равнодушны к нему.

Для этого человека характерно ощущение полного отделения от мира. Его личность существует в мире как абсолютно обособленное индивидуальное образование, никак с миром не связанное. С другой стороны, он ощущает свою полную зависимость от мира, ему кажется, что он маленький и беззащитный, и что мир может в любой момент с любой стороны к нему подойти и его обидеть – или вовсе уничтожить. Он похож на марионетку, которую можно дергать за ниточки, перед которыми она абсолютно беззащитна.

Но иногда он сам становится в позицию кукловода, и тогда у него возникает диктаторское самосознание. Когда он получает в подчинение коллектив, у него сразу возникает впечатление, что перед ним набор марионеток, которыми он может любым способом управлять, дергая за ниточки, и они будут полностью ему послушны безо всяких ограничений.

Такое самосознание я бы назвал марионеточно-диктаторским. Иногда этот человек выступает в роли марионетки, иногда – в роли диктатора, причем переходы происходят мгновенно. Его примитивное представление о своей личности, естественно, ведет к аналогичному представлению о других личностях и способах взаимодействия с ними.

Что еще типично для инфантильной личности? Легкость. У нее нет образа "я", имеющего какое-то содержание. Это дает ей чрезвычайную легкость, неинерционность и хаотичность. Вот, сегодня у нее "я" такое, завтра – этакое. Человек забывает о том, что у него есть какая-то история, что у него есть какие-то длящиеся переживания. Для него типична локально-каузальная модальность: он находится здесь и сейчас, и он такой, какой он сейчас. То, что было вчера, то, что было позавчера, и то, что будет завтра, никак одно с другим не связано – его "я" как неизменного фактора как будто не существует.

Таким образом, в сознании этого человека нет образа "я", наделенного какой-то глубиной. Он понимает свое "я" плоскосоциально, отождествляя его с тем, что К. Юнг называл персоной, то есть с маской, обращенной к социуму.

Самоидентификация. Модальность самоидентификации инфантильной личности – локально-предметная. Этот человек считает так: "Я есть то, чем я в данный момент конкретно являюсь. Если я думаю, то я – это моя мысль; если я иду, то я – это мое тело в определенном месте пространства. Если я ощущаю эмоцию, то я – это моя эмоция." Так этот человек вам скажет (и сам подумает), а в подсознании у него будет глубочайшее сомнение в собственной весомости, в собственном бытии. Попросту говоря, у него в глубине души есть постоянные очень серьезные сомнения такого рода: "Кто я? Насколько я индивидуален, насколько я неповторим? Насколько я значим?" Все эти вопросы стоят перед ним постоянно, и он никогда не находит на них убедительного ответа. У него нет ощущения уникальности, у него нет самостоятельного бытия. И что он в связи с этим делает? Для обретения хотя бы локаьной устойчивости он привязывается. Он привязывает себя к определенной роли. Он привязывает себя к определенному коллективу, то есть к эгрегору. Он привязывает себя к определенному внутреннему состоянию.

Это человек, которому плохо, когда он одинок, и это тоже характерный признак инфантильной личности. Ему нужно ощущать себя причастным к чему-то, к какому-то процессу, к какому-то коллективу.

И вот он в коллективе: предположим, это мать, воспитывающая детей. У нее есть идентификация: я – мать своего семейства. Она осуществляет свою материнскую функцию, вынашивает очередного младенца, она ощущает себя в этой роли, и эта роль дает ей определенную самоидентификацию. Когда эта роль кончается, например, дети вырастают, уходят из семьи, у нее опять возникает сомнение: "Непонятно, кто я". Потому что прошлого уже нет.

Человек второго уровня личности, то есть подростковая личность, может, допустим, опираться на какие-то свои прошлые заслуги, прошлые роли, прошлые достижения, регалии, на ордена. А у инфантильной личности этого нет, она идентифицируется с тем, что с ней происходит в настоящий момент.

Но поскольку ведущие роли, эгрегоры и внутренние состояния периодически меняются, этот человек время от времени оказывается в полной растерянности. И тогда он, будучи в большом беспокойстве по поводу своей идентификации, начинает лихорадочно искать, к кому или к чему можно пристать, чтобы ее обрести. И, находясь в остром положении, он может выбрать ее довольно неправильно.

Он выбирает себе друзей, и это для него тоже хороший способ самоидентификации, или он выбирает себе кумира, чтобы сказать потом: "Я – друг генерала такого-то!" или: "Я – фанат Майкла Джексона!" У Майкла Джексона сто миллионов поклонников по земному шару, и я думаю, что многие из них получают самоидентификацию с помощью его образа.

Заметьте, что подключение к эгрегору – это вещь отнюдь не формальная: бытие в рамках дружеского, рабочего или семейного коллектива, в рамках своего этноса – вполне реальное переживание. Особенно реально оно для инфантильной личности, для которой вообще характерно соборное (групповое) сознание. Для нее это совершенно реальное психическое переживание, дающее ей вполне реальную самоидентификацию, и ради этой идентификации через эгрегор, в котором он находится, этот человек способен на многое, в том числе иногда на большие жертвы. Он ценит формальные знаки отличия – значки, наколки, специальные украшения, фенечки, особые типы стрижек или формы одежды. Например, тусующаяся молодежь обязательно создает себе внешние признаки (прически и т. п.) в соответствии со своим направлением или со своим кумиром. Это тоже вариант самоидентификации инфантильной личности. И для нее это важно, поскольку другого варианта самоидентификации может просто не быть. Вам может это нравиться или не нравиться, но нужно это правильно понимать.

Для этого человека характерна самоидентификация, доходящая до идолопоклонства. Вообще, идолопоклонство – характерная черта инфантильной личности, независимо от того, какую религию человек формально исповедует, или, может быть, он даже вовсе атеист. Но все равно, если копнуть его чуть глубже, у него обнаружится внелогичное, безусловное, безоговорочное поклонение какому-то идолу. В ХХ веке, особенно в его середине, в 60-е годы, таким идолом было понятие науки, особенно точной науки. Этому идолу поклонялись, и он в большой степени выполнял роль религии, причем достаточно примитивной. Чудеса творит? Творит. Как же, на самолете летать можем, телевизор смотреть. Особенно когда цветные появились, это такие идолы! Посильнее будут разве что компьютеры, подключенные к Интернету...

Для инфантильной личности характерна идентификация через идола, которому человек поклоняется, или через атрибуты этого идола. Мне кажется, что наука исполнила замечательную роль идола целой цивилизации потому, что стала идолом как для тех, кто ею занимался, так и для всех остальных. Но сейчас эта ситуация меняется, как мне кажется, кардинально.

Самомнение и самооценка. Говоря на астрологическом языке, самомнение идет по Томе, это нечто такое, что переживается чувственно, непосредственно, а самооценка идет, соответственно, по Лилит, то есть через определенный символизм. Каковы же они у инфантильной личности?

Это важная тема. Иногда мы о ком-то говорим: "Какое у этого человека чудовищное самомнение!" Но, может быть, мы его неправильно понимаем. Самомнение, например, бывает локальное и глобальное, и приняв первую модальность за вторую, мы обязательно ошибемся. Так вот, у инфантильной личности самомнение и самооценка совершенно локальны и постоянно скачут во времени. Если такой человек идентифицировался с каким-то своим удачным словом или поступком, он страшно горд собой, он говорит: "Я велик!" А мы говорим: "Какое ужасное самомнение!"

Но посмотрите на него повнимательнее. Может быть, через пять минут он уже будет находиться в состоянии глубокого унижения. Его самооценка и самомнение зависят от совершенно случайных факторов – внешних или внутренних. Сейчас ему показалось, что он гений, и у него самооценка резко поднялась. Ему кто-то на улице сказал какое-то резкое слово, или ему показалось, что его унизили – все, он полностью раздавлен, он полное ничтожество, и именно так себя и переживает. Причем, поймите, это же тотальное переживание. Если человек идентифицирует себя, свое "я", с данным конкретным каузальным моментом, и этот момент неудачный, это значит, что все его "я" унижено, раздавлено, лежит и испускает последнее дыхание.

Это сильное переживание, и оно очень четко проявляется у детей, которые все в какой-то период своего развития проходят стадию инфантильной личности, и это надо понимать их родителям. Неправильно смотреть на ребенка взрослыми глазами и говорить ему, например: "Что ты так огорчаешься? Завтра ты пойдешь в школу, и вместо двойки тебе поставят пятерку." Для него "завтра" не существует, для него существует только "сейчас". Если вам удастся войти в его актуальную реальность и в ней что-то подправить, вы его самооценку поднимете, и это для него будет адекватно. Если же вы будете пытаться представлять его себе как подростковую личность и апеллировать к каким-то более устойчивым моментам, то вы выйдете за пределы его понимания: в его реальности никакой устойчивой длительности нет.

Ему свойственны резкие оценки. В подсознании у этого человека всегда находится колоссальная неуверенность в себе. И помочь ему здесь нельзя. Его неуверенность в себе тотальна, потому что его "я" связано с текущим моментом и всегда подвержено риску. Каждый человек где-то ошибается, когда-то в чем-то проваливается, но инфантильная личность всегда проваливается как бы вся целиком. И ее подсознание это помнит. И любые попытки каким-то образом ее приободрить быстро проваливаются. Он скушает эту вашу психологическую (а также материальную) поддержку, может быть, утешится ею в настоящий момент, а потом придет на следующую консультацию в том же виде и даже еще хуже, чем он был до вашего вмешательства. И вылечить его можно, лишь подняв уровень его личности – и никак иначе.

Можно жить, будучи в чем-то не уверенным, в том числе – в каких-то ситуациях не уверенным в себе. Может быть, это не очень комфортно, но это более творческое состояние, нежели всепоглощающая самоуверенность. И этим можно утешать инфантильную личность – но вылечить от тотальной неуверенности в себе невозможно.

Референтный круг. Когда мы говорим о самомнении и самооценке, важно понимать, что у каждого человека есть референтный круг, то есть круг людей, мнению которых он доверяет и на основе суждений которых создает мнение о себе. Так вот, у инфантильной личности референтный круг абсолютно случаен и никак не ограничен. Из этого круга кто-то для него значимый может быть начисто исключен, чаще всего (как говорится, нет пророка в своем отечестве) это ближайшие родственники; нередко из него исключены и многие хорошие знакомые, а немотивированное мнение случайного прохожего почему-то становится совершенно кардинально значимым.

Возможен и другой вариант: референтный круг назначается ведущим человека эгрегором. Человек служит своему эгрегору, он с ним идентифицируется, и эгрегор ему изнутри – заметьте, не снаружи, директивным путем, а именно изнутри, то есть в психике, создает настройку: слушать такого-то! И, вот, например, мальчик по "подсказке" своего семейного эгрегора слушает своего старшего брата, который становится для него абсолютным авторитетом, хотя и локальным: когда старший брат что-то говорит, это становится для младшего авторитетным мнением, хотя потом оно быстро вытирается из его памяти. Но на момент взаимодействия старший брат – это авторитет.

Референтный круг инфантильной личности нередко меняется, но любые попытки воздействовать на него методом разума, как правило, не эффективны, то есть ее сознанием этот круг не регулируется никак. Ее позиция такова: "Как же я могу не верить этому человеку! Это голова, это авторитет!" И эта позиция даже не произносится, она хуже, чем произносится, она обозначается телесно: жестами, мимикой, "большими" глазами.

Другая характерная черта инфантильной личности заключается в том, что она совершенно независима от оценок, которые идут извне референтного круга. У нее есть свой референтный круг, а все, что снаружи, ее абсолютно не волнует. Она никак на это не реагирует. И если вы находитесь вне этого круга, но попытаетесь влиять на ее самомнение или самооценку, она будет очень странно смотреть на вас: в этом случае вы окажетесь в ее глазах просто полным идиотом. Вы ведете себя совершенно некомплементарно, с ее точки зрения, когда вообще к ней лезете, хотя ничего о ней не знаете и не понимаете! Однако начинающие психотерапевты часто таких вещей не видят. Начинающий терапевт сам себя хотя бы немного уважает, и поэтому думает, что и остальные люди его уважают. А реально инфантильная личность мало кого уважает (включая самое себя), независимо от их достоинств, и ее референтный круг обычно довольно узок. Вообще, чем выше уровень личности, тем шире и устойчивее ее референтный круг.

"Махабхарата", знаменитый индийский эпос, изобилует историями такого рода. Идет по дороге высокий брамин или йог, а ему совершенно случайно попадается бедная крестьянка, и между ними завязывается высокодуховная беседа, где эта крестьянка основательно ставит его на место. (Потом, правда, выясняется, что ее облике выступал бог Шива.) И мораль этих историй, в частности такова: любой человек может хотя бы на короткое время попасть в ваш референтный круг и сказать вам что-то, для вас значимое. Однако для инфантильной личности это совсем не так. В каждый момент времени у нее есть четко обозначенный круг людей, которых она воспринимает как авторитеты, а всех остальных полностью игнорирует. Зато человек, который попал в ее референтный круг, наоборот, получает над инфантильной личностью громадную власть – в первую очередь, психологическую: его мнение не обсуждается. Как идол сказал, так и есть – пока его мнение не забыто или сам он не выброшен в канаву ввиду профнепригодности.

Самоценность. Это тоже важный момент в индивидуальной психологии. Когда вы имеете дело с человеком, вам нужно понять, является ли его личность, то есть его "я", для него определенной ценностью.

Для инфантильной личности ее самоценность, как и все остальное, очень непостоянна, но подсознательно обычно весьма низка – за исключением единственного случая, когда этот человек идентифицирует себя с сильным, жестким эгрегором. Например, директор крупного завода вполне может быть инфантильной личностью, если он хорошо чувствует и пропускает через себя энергию соответствующего эгрегора; тогда он идентифицируется со своим заводом и с производственным процессом, и у него будет достаточно высокая самоценность. Но как только он уходит на пенсию или по каким-то причинам его завод хиреет и останавливается, у него возникает сильнейшая душевная проблема, связанная именно с тем, что он теряет самоценность. Ценность его личности для него самого резко падает, поскольку его завод (по сути – он сам) уже не производит столько танков на душу населения, сколько производил раньше.

Самоценность инфантильной личности чрезвычайно непостоянна и находится в прямой зависимости от ее эмоционального состояния. Если она находится на гребне волны, то ее самоценность высока. Если она летит вниз – низка. Этот человек совершенно спокойно с паузой в две секунды будет говорить: "Я гений! Я ничтожество! Я ничего не стою! Я великолепен!" Он будет себя поочередно считать подарком своим друзьям или, наоборот, тяжелейшей для них ношей. Он будет к вам приходить, лучась счастьем, считать, что это – самое лучшее, что в вашей жизни могло случиться, а уходя, он искренне будет извиняться за визит, не замечая своей непоследовательности.

Самопознание. У инфантильной личности такого понятия не существует. Ей это слово непонятно. Она понимает, что такое "я" – это ее имя, ее профессия, в крайнем случае, мечта. Есть, например, у человека мечта: сесть за руль "волги". Это, правда, мечта 60-х годов; сейчас иные идеалы – скажем, "мерседес". И первый с этой мечтой идентифицируется. А самопознание – это для инфантильной личности несуществующая категория. И лучше с ней этого вопроса не обсуждать. Для этого человека в его личности никакого внутреннего содержания, отличного от социальной персоны, просто нет.

Личность и мир. На эту тему я могу привести вам цитату из Иосифа Бродского:

И восходит в свой номер на борт по трапу

постоялец, несущий в кармане граппу,

совершенный никто, человек в плаще,

потерявший память, отчизну, сына;

по горбу его плачет в лесах осина,

если кто-то плачет о нем вообще.

Это – мировосприятие, типичное для инфантильной личности. Она ощущает себя в мире как нечто случайное и абсолютно ненужное. Но если в какой-то момент она оказывается в положении власти над каким-то фрагментом мира, ей кажется, что она получает над ним неограниченную власть. Но этот фрагмент ей на самом деле не нужен. Он тоже воспринимается ею как временный.

Хуже всего, когда такая инфантильная личность становится во главе государства. Что бы ни происходило, у нее никогда не возникает чувства ответственности за то, что ей подвластно, и не потому, что она плоха – просто это ей не присуще, как это не свойственно двухлетнему ребенку. У нее нет ощущения длительности, и поэтому нет ощущения ответственности. Любая ответственность подразумевает определенную временную связь. А здесь этой временной связи нет.

Для этого человека характерно ощущение полной зависимости от мира и полной ему подчиненности – и в то же время полной отделенности от мира; у него ясное ощущение, что мир к нему равнодушен. То, что с ним происходит, никого не касается. У известного французского писателя Альбера Камю есть повесть, которая называется "L'etranger". Обычно это название переводят как "Посторонний", но это не совсем точный перевод, "Чужой", наверное, было бы правильнее. В этой повести очень ярко передана психология инфантильной личности, полностью отделенной от мира и не ощущающей перед ним какой-либо ответственности.

Этика. Говорить об этике инфантильной личности сложно – но какая-то этика у нее есть: нет ни одного человека, у которого бы не было этического чувства. Но здесь этика в основном подсознательна. Для нее характерно то, что она никогда не является объектом сознательного рассмотрения человека. У него всегда такое ощущение, что он спонтанен, что он живет здесь и сейчас, и его как бы ничего не ограничивает. На самом деле, конечно же, что-то его ограничивает. Но его этические ограничения полностью подсознательны. Его этика не прорабатывается им никак и вообще не является объектом его внимания. Чаще всего он считает, что вся его жизнь зависит от внешних условий. "С волками жить – по волчьи выть. Я поступил тогда так-то, потому что вокруг меня сложились обстоятельства, которые меня к этому вынудили. Меня довели, поэтому я разорался. А если бы меня не довели, я, может быть, был бы добрый и мягкий."

Инфантильная личность, если говорить на эзотерическом языке – готовая марионетка любого жесткого эгрегора, который захочет подчинить ее себе, потому что ее этическая система как бы пуста. Нужная эгрегору этика без особого сопротивления внедряется этому человеку прямо в подсознание (в современной психологии это назывется кодированием), и он не задается лишними вопросами типа того, откуда у него такие-то предпочтения и ограничения.

И это необязательно признак эгоизма. Например, бывает жертвенный тип инфантильной личности. Вот мужчина, который только и делает, что работает на свою семью. Он "вкалывает" с утра до ночи на двух работах, он зарабатывает много денег, во всем себе отказывает и от семьи особой радости не получает (некогда), однако вся его этика направлена на то, чтобы поднять ее благосостояние. А если его спросить: "А почему ты так себя ведешь?" – он на такой вопрос никогда по сути не ответит. Он скажет: "А как же иначе? Дети есть просят, им нужны витамины, хорошее образование, частные учителя, приличная одежда, качественное питание и отдых в экологичных местах." Он вообще много чего может вам на эту тему сказать, но вы будете чувствовать, что это все не то, и что его слова – не более, чем отговорки, а истинная причина какая-то иная.

А фактически она очень проста: его семейный эгрегор поставил его на роль раба семьи, внедрил в его психику эту роль и сответствующую ей этику. Помните, я рассказывал о шести мирах индийской мифологии? Так вот, эгрегор семьи поместил нашего героя в положение голодного духа, который сколько денег ни заработает – все мало. Они, естественно, в семью уходят, а там уж – неизвестно, куда (или известно, куда), но сам человек от этого ничего не получает, на деньги он вечно голодный. И это психическое и этическое состояние поддерживает в нем семейный эгрегор.

У этого мужчины вполне может быть сильный невроз. А в сорок лет (кризис революции Урана) он может запросто умереть от инфаркта. Если он в какой-то момент приходит к психотерапевту и эту ситуацию ему излагает, а терапевт начнет его лечить, то либо он сам быстро впадет в аналогичный невроз, то есть возьмет симптом на себя и начнет лихорадочно зарабатывать для своей семьи как можно больше денег, либо начнет фактически разрушать отношения этого человека с его собственной семьей и семейным эгрегором – например, пытаясь внедрить в клиента более равновесную этику (тезис: "Нельзя уничтожать свое здоровье даже во имя семьи"). Семейный эгрегор отреагирует мгновенно: например, семья начнет чинить мужу и отцу препятствия для визитов к терапевту, в ней начнут происходить экстренные события как раз во время сеансов, так что они будут срываться, или ему напрямик заявят: "Ты стал какой-то чужой, ты о нас не думаешь, ты стал равнодушный, ты видишь, как мы страдаем. У твоей жены и матери твоих детей разрушаются зубы, их нужно срочно лечить и протезировать, а это большие деньги, так что прекрати свои походы в сомнительные группы, где ты неизвестно чем занимаешься, а давай-ка обратись к своим прямым обязанностям, исполняй долг перед семьей."

Может быть, эти слова будут сказаны членами семьи, а может быть – прозвучат напрямик от семейного эгрегора, то есть в виде достаточно эмоциональных мыслей, которые возникнут и утвердятся в его голове. И он вполне реально почувствует, что нарушает свой священный долг.

Если инфантильная личность совершает неэтичный поступок и ее спрашивают: "Тебе не стыдно?" – то она оказывается в некотором затруднении, потому что понимает, что надо было бы, чтобы было стыдно, но этого чувства почему-то нет. Как сказала одна дама: "Совесть – это то, что должно мучить, когда ты плохо себя ведешь." Это очень точная формулировка. Так вот, ее должно мучить, но не мучает. И не мучает по очень простой причине: потому что событие уже произошло и закончилось, оказавшись в прошлом. Чтобы было стыдно, нужно иметь память, а инфантильная личность не идентифицируется с тем человеком, которым она была вчера, она уже плохо помнит себя вчерашнюю, и в любом случае никакого отношения к тому человеку не имеет. У нее как бы нет этого отождествления. Зато у нее на любые упреки есть хороший ответ: "А что я должна была делать? Все так делают! Не я одна такая"! Действительно, у нее сильно групповое сознание. А для каждого, даже самого одиозного, поступка, если поискать, всегда можно найти ситуацию и человека, который поступил именно так и был в этом прав – и к нему можно подклеиться как к архетипическому сюжету. Таково типичное самооправдание инфантильной личности.

Я не хотел бы, чтобы вы воспринимали то, что я рассказываю, как чисто негативную картину, которую надо преодолеть и забыть. В ней заключены (как и всегда на низшем уровне проработки любого архетипа или абстрактного сюжета) творческое начало и творческий потенциал, в частности, потенциал подключения к общественному подсознанию. Когда человек выходит на уровень юношеской личности, у него, наоборот, происходит отключение от общественного сознания и подсознания, и идет проработка индивидуального чувства своей личности, которая находится в самой глубине его души.

А инфантильная личность бессознательно, но очень интимно связана с групповым подсознанием и стихийно, но порой весьма искусно владеет многими магическими и психологическими приемами, свойственными тем эгрегорам, под которыми она ходит и которым, не особенно задумываясь об этом, служит. Поэтому очень важно иметь в виду, что когда вы взаимодействуете с инфантильной личностью, вы взаимодействуете с ней как с представителем большого эгрегора и сразу попадаете под его магические чары и мощное психологическое излучение, которое (особенно если вы об этом не думаете и этому не сопротивляетесь) незаметно гипнотизирует вас, смещая вашу точку сборки в положение, соответствующее мировоззрению и этике этого эгрегора. Фактически изменить (например, вылечить) инфантильную личность – значит изменить весь ведущий ее эгрегор – например, этнический.

Поэтому если вы всерьез беретесь за дело, то есть хотите помочь этому человеку в целом, а не только в том, что он от вас хочет конкретно, ожидая, предположим, локального утешения и эмоциональной поддержки, то вам придется перестраивать его личность. Однако не так-то это просто. За ней стоит групповое сознание и подсознание, то есть воля (и магия) ведущего эту личность эгрегора. И если вы, не получив от этого эгрегора санкции и не заплатив ему отступного, начнете что-то радикальное с психикой этого человека делать, то этот эгрегор "наедет" на вас так, что от вас мокрого места не останется. Поэтому будьте осторожны: за инфантильной личностью стоят большие коллективы и соответствующие им энергии.

Этика инфантильной личности в ее осознаваемой части очень жесткая и прямолинейная. Этот человек, как правило, находится на жестком канале связи с эгрегором, которому он служит, и там существует четкий распорядок, который в психике переживается как определенная мораль, табу, недвусмысленные регламентации, а все тонкости и вариации этот человек воспринимает как попытки избежать своего долга и рассматривает их с большим подозрением. Все должно быть коротко и ясно! "Если у меня есть муж, он должен при мне состоять. А что касается измены, то это не обязательно физическая измена. Измена – это когда он думает о другой женщине, когда он на нее внимательно смотрит. А если невнимательно смотрит, тоже изменяет. На меня должен смотреть!" Как сказала одна моя знакомая: "Муж не должен мне изменять, потому что, если он это делает, то в этот момент та женщина счастливее меня." Убийственная логика – но ей нечего противопоставить!

Изменить жесткую этику инфантильной личности фактически означает нарушить отношения человека с тем эгрегором, под которым он ходит. Я думаю, вы уже понимаете, что самостоятельно жить инфантильной личности невозможно, ее всегда пригревает и достаточно четко ведет определенный эгрегор – рабочий, служебный, семейный, родовой, клановый, этнический. И замечаете вы это или нет, но, разговаривая с этим человеком, вы всегда фактически разговариваете с этим эгрегором. И потом вам может быть очень нехорошо, если вы этого не заметили – и психически, и эмоционально, и энергетически. Инфантильная личность – это не тот человек, который отвечает сам за себя. Кто-то или что-то отвечает за него, и вот с этим кем-то (или чем-то) как раз и надо работать.

Этот вопрос стоит перед любым терапевтом. Когда к нему приходит клиент с семейными проблемами, то часто ясно, что надо работать не только с ним, но и с семьей самой по себе – а уж семейный эгрегор является на консультацию в любом случае! И что-то ему надо противопоставлять. И здесь возникает вопрос об этике самого психотерапевта и эгрегора, которому он служит.

Интересно, как эту проблему решал Милтон Эриксон, знаменитый американский психотерапевт. Он довольно хорошо знал быт и нравы основных этнических меньшинств, которые жили на территории его штата, а также особенности семейной психологии своих пациентов. Но когда к нему приходили пациенты, чьи проблемы усугублялись специфическими семейными или микроэтническими проблемами, он нередко призывал к себе на помощь американский государственный эгрегор. Он говорил своим клиентам так: "Вы не член своего субэтноса. Вы не член своей семьи. В первую очередь вы – американец (американка). И вы должны жить по законам нашей страны, а не по законам своей этнической группы или семьи, если они вас не устраивают!" И, видимо, его внушение срабатывало: клиент выходил за пределы своего узкого (семейного, субэтнического) эгрегора и располагался в национальном американском.

А без прямой работы с тем эгрегором, который ведет инфантильную личность, сделать для нее что-то серьезное практически невозможно. Поэтому, например, в Америке в последние десятилетия, особенно после работ Вирджинии Сатир, которая специально занималась семейной терапией, в психологических кругах широко распространилось мнение, что надо лечить не только клиента, обратившегося за помощью, но и всю его семью в целом. А в нашей стране я бы добавил: "И государство тоже".

Но я не считаю, что это всегда так. Я думаю, что адекватная помощь человеку зависит от уровня его личности, и чем он выше, тем больше ставится акцент на работе с ним самим и с его внутренним миром.

Самовыражение. Каково типичное самовыражение инфантильной личности? По модальности оно, как правило, локально-предметное, а по сути чаще всего бывает неуместным. Вот, пришла к нему какая-то эмоция, пришла какая-то мысль, и человек, не думая ни о чем, как говорится, брякнет что-то. У него нет чувства процесса, который происходит вокруг, у него нет чувства партнера. У него есть ощущение себя, которое иногда по каким-то неясным для него причинам выбрасывается наружу. Но, при всей его неадекватности, иногда он может быть очень обаятелен.

По поводу таких людей иногда говорится такая фраза: "Его надо любить!" Когда мне первый раз сказали такие слова по поводу одного нового знакомого, то я воспринял их скептически. Потом я немножко с ним пообщался и признал их справедливость, и понял, что пока я этого человека люблю, его поведение очень мило. Но иногда этой любви надо иметь много.

И это, между прочим, тоже надо понимать. Я думаю, любой человек, который занимается с людьми, будь то зубной врач, психотерапевт, юрист или адвокат – должен своих клиентов любить. Но некоторых людей любить легко, то есть для этого нужны небольшие ресурсы. А бывают такие клиенты, что для того, чтобы его любить, нужно иметь большую бочку этой любви и открывать кран до отказа. И поливать его своей любовью как из брандсбойта. Лишь тогда что-то получится; а если любви на данного клиента не хватает, то ничего хорошего из консультации не воспоследует.

А инфантильную личность любить иногда очень непросто, потому что она спонтанна, часто неуместна и как будто не понимает, что происходит, и ведет себя как щенок, который только-только научился ходить: он слоняется по комнате, переваливается как-то боком, не смотрит вокруг, кого-то схватил зубами за чулок, кому-то подставил ухо для почесывания. Этот человек, что называется, прост. Он ничего не держит за пазухой, у него нет длительных сознательно-целенаправленных программ, искусных интриг. Но эта простота иногда оборачивается грубостью, которую кто-то переносит, а кто-то нет.

Он вызывает у многих людей очень интенсивную нелюбовь, если они его не принимают – зато те, которые принимают, могут его просто обожать. И для него самого также характерна крайние полюса: любого своего знакомого в данный момент он или обожает, или терпеть не может. И промежуточной гаммы у него, как правило, нет, и это относится и к ближайшим родственникам и знакомым. Например, казалось бы, вы имеете перед ним большие заслуги, многое для него сделали, у него с вами долговременные связи – и в то же время в любой момент вы можете стать для него объектом прямой ненависти и получить очень сильный удар. Вы спросите: "За что?" – а у него просто такое настроение, без объяснений.

Самореализация. Чем отличается самореализация от самовыражения? Самореализация – это нечто более длительное, это глобальная программа глубокого самовыражения. Самовыражение – это что-то локальное, это то, что происходит сейчас, когда вы перебиваете своего собеседника и восклицаете: "А я вот что тебе на это отвечу!.." А самореализация это, например, то, что происходит на сцене у профессионального актера. Это такой процесс, когда "я", самость понимается как нечто настолько большое и глубинное, что нужна целая большая программа, чтобы его проявить и материализовать.

Поэтому, как вы понимаете, для инфантильной личности такого понятия, как самореализация, просто не существует. У нее есть лишь представление о том, дали ей самовыразиться или не дали. Если не дали, то у нее внутри образуется душевный яд, который она должна немедленно излить в окружающее социальное пространство, или он отравит ее самое на какое-то время, но потом она об этом забудет. И на этом можно играть: недобросовестные люди нередко пользуются такой забывчивостью инфантильной личности.

Внешний и внутренний мир. Вряд ли у инфантильной личности будет проработанный внутренний мир – и, во всяком случае, внешний и внутренний мир, в ее понятии, тождественны, то есть она их не различает. Она считает, что ее восприятие абсолютно полно и адекватно, и столь же адекватно ее самовыражение. Когда у нее внутри есть что-то, что она хочет продемонстрировать миру, она совершенно точно это демонстрирует, и ее столь же точно воспринимают. Она очень удивляется, что другие люди в какие-то моменты видят то, чего она не видит, или не видят того, что видит она. Скажем, она ощущает в себе, что он очень огорчена, и как другие-то этого не видят? Значит (думает инфантильная личность), притворяются, значит, нарочно хотят ее обидеть. Ей кажется, что она прозрачна.

А тайной для окружающих (думает она) является то, что она специально скрывает. И об этом никто никогда не догадается. Мне несколько раз приходилось консультировать людей, находящихся на инфантильном уровне развития личности (причем их социальный уровень был совсем не низким). Я начинал интерпретировать гороскоп, и человек делал большие глаза и говорил, что он потрясен, что такое о нем может быть кому-то известно. Один раз на встрече с читателями ко мне подошел хмурый мужчина средних лет и сказал: "Я читал ваш учебник астрологии, про Луну в Раке. Откуда вы все это про меня знаете?" Он это так сказал, что у меня было ощущение, что я попал в контрразведку. Я стал объяснять, что, мол, астрология – великая и древняя наука, и мне в итоге удалось с некоторым трудом вывернуться. Но, действительно, откуда?

Инфантильная личность считает, что то, что она от окружающих целенаправленно скрывает, им абсолютно недоступно. Они никак не могут об этом догадаться. И когда они все-таки догадываются, человек считает это полным чудом, думает, что это что-то сверхъестественное. "А как вы догадались, что я не уверен в себе?" А он произносит каждое слово так, словно забивает большой гвоздь. Тут не надо быть Фрейдом, чтобы догадаться о его внутренней неуверенности, но если ему сказать, дескать, чего ты нервничаешь-то, успокойся, – он сочтет, что произошло чудо, что вы прочитали самые тайные его мысли.

Таким образом, по большей части внешний и внутренний мир инфантильной личности (в ее восприятии) тождественны, но в принципе они (опять-таки, с ее точки зрения) абсолютно независимы. Когда она отвлекается от внешнего мира и внутри себя что-то переживает, воображает, фантазирует, она абсолютно независима от того, что происходит снаружи. Если у нее что-то происходит внутри, так сказать, тайно, то оно никак, никоим образом не влияет на то, что является внешней реальностью.

Если инфантильная личность регулярно занимается психотерапией и даже считает себя в этом экспертом (а вы думаете, так не бывает?), то ее стандартная рекомендация своему другу, сильно переживающему на какую-то тему, следующая: "Ты плюнь! Не бери в голову!" И для нее это реально, то есть это не пустые слова, она в подобной ситуации может плюнуть и не брать в голову, и проблема исчезнет сама собой.

Когда этот человек о чем-то думает, то считает, что это никак не может влиять на окружающих. Другими словами, он считает, что внешний мир существует объективно и абсолютно не зависит от его сознания. И я хочу подчеркнуть, что для этого человека так оно и есть.

Извечный спор между эзотериками и материалистами это, с психологической точки зрения, спор между разными уровнями личности. Однако у них действуют разные законы. На первом и втором уровне личности, то есть для инфантильной и подростковой личности, внутренний мир и внешний мир, развернутые к человеку, независимы и последний существует как бы объективно.

Лишь на третьем уровне, то есть у юношеской личности обнаруживается (а на следующих уровнях подтверждается) прямая зависимость между внутренним и внешним мирами, то есть человек что-то внутри себя прорабатывающий обнаруживает, что внешний мир разворачивается к нему по-другому. Но этот эффект, подчеркиваю, наблюдается человеком, лишь начиная с уровня юношеской личности, а для инфантильной личности его не существует (или он для нее незаметен, что с психологической точки зрения одно и то же). И психотерапевт должен понимать эту разницу. Вполне может быть, что сам он находится на третьем уровне проработки личности, и очень глубоко переживает открытие взаимозависимости своего внутреннего и внешнего миров, осознает и практически осваивает незыблемое (на третьем уровне) правило, что любая внешняя работа должна быть предварена соответствующей внутренней. Однако если он попытается передать свое видение инфантильной личности, то не встретит с ее стороны понимания. Для нее все это – пустые слова.

А вот теперь поговорим о внутреннем мире инфантильной личности. Для нее характерна, я бы сказал, варварская стадия его проработки. Здесь нет никакого осмысления своего внутреннего мира, и, видимо, правильнее говорить не о внутреннем мире, а о внутреннем пространстве. Мир – это нечто упорядоченное. В нем есть различного сорта объекты, отношения и связи между ними, есть какие-то законы, регулирующие его жизнь. Во внутреннем пространстве инфантильной личности ничего такого нет. Здесь есть хаос инстинктов, влечений, биологических, сексуальных, волевых импульсов и желаний, склеенных с намерениями. Я уже говорил вам, что важный показатель уровня развития личности – это расстояние от желания до намерения. Так вот, в данном случае это расстояние равно нулю.

Иногда кажется, что этот человек живет одними инстинктами, то есть желания немедленно претворяются у него в намерения; однако иногда бывает так, что намерения, которые он имеет, не имеют под собой желаний. И тем не менее, он проводит их в жизнь. Его спрашивают: чего ты суетишься, тебе это нужно? Если он подумает, он скажет: "нет". Чего тогда ты стараешься? Он не ответит, потому что в его внутреннем пространстве нет никакой связности, нет логики, а есть хаотическая смесь, в которой акцентируется все без разбора и контроля со стороны его сознания. Человек становится рабом своих желаний, рабом своих текущих намерений, которые как будто насильно проводит в жизнь. И хотя он и считает, что он адекватно воспринимает внешний мир, на самом деле это очень сильная его иллюзия. У него во внутреннем пространстве есть специальные клеточки, как бы небольшой крольчатник – каждому кролику своя клеточка, а если кролик чуть-чуть не по размеру или встретится другое животное, то они просто пролетают мимо его сознания. Говоря на психологическом языке, у него очень жесткий, грубый и схематичный формат восприятия. Он воспринимает лишь то, с чем он заранее согласен. Он не может воспринять что-либо, расходящееся с его мировоззрением. У него есть жесткие и ограниченные шаблоны мировосприятия, и все, что через них не проходит, отфильтровывается ими совершенно безжалостно. Его внутреннее пространство – это непроработанные идеи, поскольку он их прорабатывать не умеет, обрывки фантазий, клочки волевых импульсов, не связанных ни символически, ни логически, ни эмоционально.

Каков же внешний мир глазами инфантильной личности? Он хаотичен, он не подчинен никаким законам, в нем нет никакой последовательности, он непредсказуем, и по отношению к нему у человека есть два основных состояния. Первое – это дикая, бездумная свобода, когда он чувствует, что сейчас ему все можно, что куда его левая нога захочет – туда она и пойдет, – а правая пойдет туда, куда она захочет. А второе состояние это, наоборот, полная рабская зависимость человека от мира, когда он чувствует, что его взяли в оборот, что лучше не высовываться и точно следовать тому, что на него идет и даже более того – таковы те, которые стремятся быть святее самого Папы римского.

Хотя этот человек зачастую считает, что абсолютно независим, чаще всего (незаметно для себя) он предельно управляем – и особенно в те моменты, когда он считает, что независим: тогда управление им идет эгрегориально, через его психику. Для него характерна особая, в чем-то даже обаятельная стихийная наглость: в ситуации, когда явно надо подчиняться определенным ограничениям и вести себя осторожно, он ведет себя так, как будто никаких ограничений нет. Он действительно чувствует себя совершенно свободным, но это совершенно дикая и, я бы сказал, необоснованная, то есть не подтвержденная внешней реальностью свобода.

И второе его состояние – это такое же стихийное рабство. Его не надо учить послушанию: тотальное подчинение у него как бы априорно имплантировано в психику.

Но и в том, и в другом состоянии для него характерна тотальная безответственность, независимо от того, находится ли он в состоянии стихийной свободы или стихийного рабства, поскольку по самой природе его психики у него нет памяти, как я вам уже объяснял. Его философия может быть выражена такой метафорой: он считает, что человек в мире – это песчинка, более или менее удачливая. Но в любой момент, даже оказавшись на самой вершинке песчаного холмика, можно с него скатиться. И выше залезешь – больнее падать будет.

Связи с эгрегорами. Тип отношений с эгрегорами – очень важный показатель уровня личности человека. Я в свое время в трактате "Общественное подсознание" пытался описывать психологию поведения человека, когда над ним стоит тот или иной эгрегор. Эта тема, видимо, будет одной из центральных в начинающемся столетии, и я думаю, что следом за словом "карма" в общепринятое словоупотребление войдет и слово "эгрегор" – кстати говоря, в переводе с греческого оно значит "наблюдатель", а в библейских текстах употребляется в значении "ангел". Однако на уровне инфантильной личности человек вообще не осознает эгрегоров. Для него их нет.

Рассказывают, что один московский лектор-эзотерик рассказывал своим слушателям об эгрегоре, а потом, желая проиллюстрировать свой рассказ конкретным примером, возвел руки вверх и пригласил его в зал, после чего спросил: "Все видят эгрегор?" Зал как-то подавленно промолчал. Лектор сказал: "Странно! А я вижу!" Так вот, эгрегор – это не то, что видят: это то, что дает человеку силу и энтузиазм, формирует его этику и ведет его по жизни, организуя поток событий. Однако для инфантильной личности не существует понятия потока событий.

Если ваша дочь ничего не делает по дому, это не значит, что у нее нет таланта домашней хозяйки. Скорее, это значит, что семейный эгрегор не дает ей соответствующей инвольтации, то есть энергетической поддержки и морального стимула. Когда у нее будет своя семья, у нее будет другое положение в семейном эгрегоре, и вполне возможно, что она только и будет заниматься, что заготовлением солений и варений на зиму, и притом с необыкновенным энтузиазмом. Вот этот энтузиазм и есть инвольтация, то есть сила, которую дает человеку эгрегор.

У инфантильной личности связи с эгрегорами бывают двух видов: поверхностные, неглубокие, поскольку она слишком непостоянна – или тотальные, когда эгрегор выступает в качестве, что называется, твердой руки, ведущей ее по жизни за шиворот.

Чтобы пояснить свою мысль, я сделаю маленькое отступление и расскажу об одном интересном эффекте астрологического и психологического консультирования. Мой опыт показывает, что на консультацию к астрологу или психотерапевту всегда приходит самый сильный член семьи. Исключений в моей практике не было ни одного. Иногда чисто случайно забредает кто-то, кто послабее своего семейного партнера, но только начинаешь с ним работать и моментально второй, более сильный член семьи, чувствуя недоброе, тоже является на консультацию – якобы познакомиться, но быстро вытесняет своего супруга или супругу на задний план, а зачастую и вовсе оттирает за пределы консультации. Но так бывает редко, а как правило лидер семьи сразу и является, а остальных членов семьи к астрологу откровенно не допускает.

Знаете астрологический анекдот? Приходит на консультацию женщина и задает вопрос: как можно удержать Водолея? Астролог смотрит на нее большими глазами и спрашивает: а что, вам удалось его поймать? Водолея, конечно, не удержишь, но какие-то более плотные знаки иногда можно, и как это сделать – тема достаточно популярная в астрологических консультациях. Вообще в семейных парах, где есть четкое распределение ролей: лидер и ведомый, последний нередко находится личностным уровнем ниже (и в этом факте самом по себе нет ничего плохого). И если он находится на инфантильном уровне, ему нужна постоянная твердая рука. Я в таких случаях говорю клиенту-лидеру что-то в таком роде: "Пожалуйста, я могу объяснить тебе, как сделать так, чтобы твой муж не гулял. Но ты должна будешь уделять этому определенное внимание, каждый день в этом направлении работать. Тебе нужна тонкая, но прочная узда, с помощью которой ты будешь его постоянно держать. Потому что он еще маленький, как ребенок, которого надо через улицу за руку переводить. Но подумай, тебе самой нужен такой тип отношений?" После этого вопроса иногда распадается брак, а иногда клиентка перестает обращаться ко мне с подобными проблемами.

Мало кому хочется постоянно держать узду на партнере; вообще надо сказать, что когда ко мне приходят клиенты, я очень редко им говорю что-то такое, чего они не знают. А иногда они это знают, но старательно от себя скрывают. А я им говорю, что, вот, мол, так и так, хоть вам и хочется это от себя скрыть. Обычно я слышу в ответ: да, я это знаю, но мне очень не хочется об этом думать. И это значит, что консультация удалась.

Если связь человека с эгрегором такова, что человек находится у него на жестком поводке, то человек может вести серьезные программы, например, быть президентом страны. Надел на него государственный эгрегор крепкий хомут и ведет, и человек делает ровно то, что эгрегору нужно. И при этом совсем не обязательно, что у него был высокий уровень личности: тут главное – преданность идее государства. Потому что если личность президента начинает самовыражаться на материале его деятельности, то иногда получается такое, что не дай Бог. Представьте, что у президента сложный и противоречивый внутренний мир, и что государство будет точной копией его внутренних противоречий и проблем. Не обрадуешься.

В случае жесткого ведения этика эгрегора внедряется в подсознание инфантильной личности напрямую, как бы насильно, но человек на это настроен. Он чувствует, что его надо вести, и всегда находится эгрегор, который возьмет на себя эту функцию. При этом по поводу служения другому эгрегору этот человек скажет, что на такое способен только ненормальный. Знаете анекдот: один кроликовод говорит другому: не понимаю, как это можно быть голубеводом?!

Во многом инфантильная личность – жертвенная фигура. Этот человек эгоистичен, не может самостоятельно вести длительные программы и, в принципе, очень уязвим. Потому что наша главная защита – это эгрегоры, которым мы служим. Это действительно большие трансперсональные силы, которые обеспечивают нам существование в социальной среде. И погибнуть человек может только тогда, когда от него отказались те эгрегоры, которые его вели – и семейный, и рабочий, и религиозный, и этнический – все они должны с ним распроститься и как бы поставить печать "не наш". И только после этого к человеку может явиться ангел смерти. А связи инфантильной личности с эгрегорами или крайне поверхностны, или основаны на идее жесткого рабства и исполнении определенной функции, и когда человек оказывается не в силах ее далее исполнять, эгрегор безжалостно выкидывает его "на улицу" – и социальных гарантий в этом случае не предусмотрено.

Пример из нашей многострадальной истории. Какое мистическое действо придумал "отец народов" для того, чтобы максимально облегчить гражданам своей страны переход в мир иной? После ареста собиралась так называемая "тройка", то есть три человека, которые вершили скоротечный суд с заранее известным вердиктом: "враг народа". И это постановление фактически было отлучением человека от этнического эгрегора. А без этого человека убить нельзя. Если же человек плотно входит в эгрегор, то эгрегор посылает ему силы не только на служение себе, но и на восстановление здоровья тоже. Говорят, что самые "долгожительные" профессии – это крупный политик и дирижер. Подумайте сами, почему.

Человек, который находится на инфантильном уровне развития личности, выступает для своего эгрегора как марионетка, которую в любой момент можно примитивно соблазнить, надеть на него хомут и отправить по совершенно определенной дорожке. А когда он становится для эгрегора ненужным, то эгрегор его безжалостно выкидывает без выходного пособия. Потому что у этого человека нет защиты. У него нет личностной защиты, нет личности как таковой, нет никакого фундамента в мире, ничего, что можно было бы противопоставить эгрегору и миру.

Архетипы и модальности. Отношения с архетипами и их использование – не менее важный показатель развития личности, чем ее отношения с эгрегорами. Человек на уровне инфантильной личности выбирает в каждой ситуации жестко определенные архетипы, то есть использует совершенно определенные модальности – те, которые ему определяет ведущий его эгрегор. И за рамки своих модальностей он выйти практически не может. Трудно ли сменить локальную модальность на глобальную, например, или иньскую на янскую? Казалось бы, неужели это так сложно? Однако инфантильная личность совершенно не в состоянии этого сделать. Если ее настойчиво об этом попросить, она замолчит и впадет в полную растерянность – у человека будет ощущение, что он голый; эзотерик скажет, что от него отключился ведущий его эгрегор.

Это, в принципе, то, что делают психотерапевты, чтобы ввести клиента в транс. Для этого нужно создать для него неожиданную, непривычную ситуацию и сбить его тем самым со стереотипов. Вам может показаться, что это жестоко. Однако без этого существенная психокоррекция невозможна.

Инфантильная личность отличается тем, что она не замечает того, что она использует жестко определенные модальности. Она не осознает ни своих, ни чужих модальностей. При рассогласовании модальностей (некомплементарных обменах) она иногда чувствует, что происходит что-то не то, но обычно вину проецирует на партнера, говоря ему, например: "Ты плохой. Ты какой-то не такой". Идеи комплементарной подстройки здесь еще нет как таковой. Но зато этот человек умеет неосознанно, но очень мощно и жестко навязывать нужные ему модальности окружающим. Например, если он находится в янской модальности, и энергично на вас нападает, он искушает вас ответить синтонно, то есть в янской же модальности провести контрудар; в этой ситуации ответить комплементарно, то есть принять его удар и ассимилировать его, удается с большим трудом. Нередко в таких случаях психотерапевт переходит в контрнаступление (а уж обычный человек – как правило). И все, клиент навязал вам нужную ему модальность! А это значит, что вы проиграли: попали в его сюжет и включились в него на заранее определенной для вас роли, оказались под контролем ведущего инфантильную личность эгрегора. Практически это означает, что с ней уже ничего не сделаешь.

Но если вам удастся каким-то образом ее переиграть и заставить включить ту модальность, к которой она не привыкла, и тем самым отключить от жестко ведущего ее эгрегора, то она оказывается в очень непривычном для себя состоянии: наедине сама с собою. В этом крайне некомфортном состоянии у нее может включиться творческое начало. И тогда иногда удается что-то сделать – а пока человек находится под своими стереотипами и шаблонными модальностями, измениться ему практически невозможно.

Энергия "я". Это тоже важный вопрос, с которым сталкивается, наверное, каждый человек, обнаруживая, что сила (энергия) личности – важнейшая компонента социальных взаимодействий, хотя измерить ее в ньютонах или джоулях не представляется возможным. Однако каждый человек понимает силу и энергию личности по-своему. В частности, инфантильная личность понимает энергию "я" абсолютно плоско, как энергию, которую она в данный момент предъявляет миру. Вот моя конкретная мысль, конкретная эмоция, предложение – и в зависимости от моей силы они либо подействуют, либо нет. Так коммивояжер предлагает потенциальному потребителю свой товар, но если первая фраза торговца потребителю не понравилась, он закрывает перед торговцем дверь – и все. Энергия не сработала. А если позвонить во второй раз – могут уже и шею намылить.

Если у инфантильной личности есть какие-то деньги, она может идентифицироваться с ними и считать, что энергия денег, которые лежат у нее в кошельке – это энергия ее личности. Или она может идентифицироваться со своим положением, со своим постом. Тогда для нее энергия "я" – это энергия этого поста (это иногда может быть совсем не маленькая энергия). Но чуть поглубже у нее в подсознании находится колоссальная неуверенность в себе, в своей энергии, потому что эта энергия в любой момент может куда-то деться, она как бы случайна. В подсознании этого человека есть глубокие сомнения в действенности его "я", а также в его комплементарности, то есть в адекватности его воздействия на среду. И он, действительно, как правило, неадекватен и груб. И глубокое сомнение в себе обязательно у него есть, но обычно тщательно вытеснено. И если вам удастся у этого человека вытащить это сомнение в сознание, значит, вы совершили психологический подвиг.

Энергия мира. Не менее важной чем энергия "я", для любой личности является энергия окружающего мира, то есть энергия, направленная на человека извне. Это, так сказать, оборотная сторона энергии "я". Чаще всего инфантильной личностью энергия мира воспринимается как неуправляемая. Этот человек ощущает себя как полностью подвластный этой энергии. И, как правило, он различает очень небольшое число типов этой энергии. Без подробностей. Например: это – хороший человек, это – плохой человек; это мне нравится, это мне не нравится – как на планете Плюк в галактике Кин-дза-дза, если вы смотрели эту комедию: там есть слово "ку", которое означает "хорошо", и слово "кю", которое означает социально приемлемое ругательство. И больше слов нет. Энергия мира воспринимается инфантильной личностью либо как поглощающая, порабощающая, подчиняющая себе или, наоборот, возносящая вверх, приводящая в состояние кайфа. Без подробностей и неуправляемая.

Личная воля. Воля и свобода – это тоже очень важные характеристики личности. Как инфантильная личность понимает личную волю? Для нее это нечто сиюминутное, конкретное и неуправляемое. Как говорила одна дама своему кавалеру: "Или по-моему, или никак". Это воля, которая совершенно не стесняется прямых конфликтов, более того, она часто на них рассчитывает, и для человека это тоже самовыражение и самоидентификация. Вот я воюю с таким-то, и я идентифицируюсь сам для себя как его враг.

Я давно заметил, что Россия – страна во многих отношениях, как бы это помягче сказать, медленно соображающая. Ей нужны весомые символы. Например, осознание народом и властью того факта, что совершилась смена государственного строя, невозможно без того, чтобы в Москву не ввели танки. Так было, когда в 1953 году арестовывали Берию, так было во время первого путча в 1991 году, так было и во время второго путча в 1993 году, хотя, на мой примитивно-штатский взгляд, прямой военной необходимости в танках не было. Но это был символ кардинальных перемен в жизни России.

Это же характерно и для инфантильной личности. Ей нужно прямое выражение воли, прямой конфликт, стычка, а когда к существенному результату приводят мирные переговоры, она этого не замечает и не ценит. И так же она воспринимает волю, направленную из мира. Если вы с ней начинаете говорить в косвенной модальности, она не считает, что это воздействие, она не воспринимает это как волю. Воля это то, что идет ей поперек, то, чему она насильно подчиняется. А если она не заметит актов насилия и последующего подчинения, то ей будет непонятно само взаимодействие.

Поэтому методы гуманистической психологии у многих психологов (и особенно клиентов) вызывают раздражение. Ее пафос заключается в том, что человека надо гладить по голове, чтобы все было хорошо, а свои негативы надо свободно проявлять и принимать их проявление у других. Как в известном анекдоте, где психолог-гуманист идет по улице, а его останавливает прохожий и спрашивает, как пройти на Пикадилли. Психолог отвечает: "Не знаю, но как замечательно, что мы так откровенно об этом поговорили!" Или еще, из той же серии: тот же психолог гуляет со своим сыном по лесу. "Папа, что это?" – ребенок показывает на растение. "Не знаю, сыночек." – "Папа, как зовут этого зверька?" – "Не знаю, сыночек." – "Папа, а что это за яма перед нами?" – "Не знаю, сыночек." Наконец, сын спрашивает: "Папа, мне кажется, ты о чем-то своем думаешь, может мне лучше помолчать?" "Нет, что ты, сыночек! Обязательно задавай мне вопросы, я же должен заниматься твоим развитием!" Ребенок, как и инфантильная личность, не понимает такой мягкой воли. Он понимает волю, конкретно на него направленную и сиюминутную, здесь и сейчас, и, вполне может быть, конфликтную и ограничивающую.

Свобода. В понимании инфантильной личности свобода это, в первую очередь, возможность безнаказанно игнорировать бытие и волю других людей и всего окружающего мира. Вот, что хочу, то и делаю! Это свобода "левой ноги", причем, понимаемая чисто каузально, то есть в данный момент. Поэтому для инфантильной личности характерно такое неукротимое стремление к деньгам, ибо деньги – это основная каузальная валюта. За деньги можно купить любое событие. Друга вы за деньги не купите, серьезный навык, умение, образование, устойчивые социальные связи за деньги вы не купите. А вот в кино вы сходите, в другой город слетаете. А необходимость для этой личности – это всегда досадная помеха, всегда нечто, ею отрицаемое, всегда определенное зло.

Время. Давайте этот пунктик я оставлю вам в качестве домашнего задания. Подумайте о том, как инфантильная личность воспринимает время и его модальности?

Любимые сюжеты, герои, образы. Это чрезвычайно важная характеристика человека. Если вы хотите глубоко его понять, спросите, какие сказки он любил в детстве, какие книги он читал много раз? Какие герои ему нравились больше всего и какие, наоборот, не нравились? Это очень показательный проективный тест, как говорят психологи. Человек проецирует свою личность на того героя, который ему особенно нравится. Более того, он подсознательно ищет и находит в мифах, сказках, художественной литуратуре сюжет, который соответствует сюжету его жизни. Характерно, что один и тот же сюжет у разных людей вызывает иногда противоположные чувства. Есть, например, известная басня "Стрекоза и муравей". Она вызывает у детей и у взрослых неоднозначные чувства. Как вы думаете, к кому тяготеет инфантильная личность, к стрекозе или к муравью? Правильно, к стрекозе. И ненавидит муравья лютой ненавистью.

Я читал в свое время рассказ одного английского писателя XIX века, который так, по-моему, и называется, "Стрекоза и муравей". Там описывается некий дядюшка, который вызывал необыкновенное раздражение у всей своей семьи тем, что вел жизнь стрекозы, то есть бездумно тратил полученные по наследству деньги, ничего не делал, ухлестывал за женщинами, пользовался большой их любовью и жил припеваючи за их счет. И все ждали, когда он, наконец, cостарится и окажется никому не нужен, и тогда справедливость восторжествует и они все над ним посмеются. И вот в последний момент, уже на излете своего донжуанского возраста, он женился на какой-то очень богатой старухе, которая тут же умерла. И в семье был полный облом! Не дождались они счастливого момента. И этот сюжет ("Торжествующая стрекоза") может быть очень близок инфантильной личности.

Другой ее любимый герой – это шут. Шут это человек, который может спрофанировать все, что угодно, любую ситуацию – и трагическую, и положительную, и отрицательную. Ответственную буддхиальную ситуацию он моментально превращает в каузальную, и обесценивает так, что от нее ничего не остается.

Еще один любимый герой инфантильной личности – это волшебник, но такой легкий, так сказать, каузальный волшебник, который не ведет длинных и сложных программ. Он берет волшебную палочку, взмахивает ею, говорит заклинание, вырывает волосок из бороды – и все, что нужно, мгновенно появляется. Какой любимый волшебный объект инфантильной личности, я думаю, вы догадываетесь: конечно, это скатерть-самобранка; ее любимое животное – волшебная щука, моментально исполняющая желания. Говоря на астрологическом языке, любимый герой инфантильной личности имеет в гороскопе сильный гармоничный Юпитер и неаспектированный Сатурн, то есть на него сами собой, как из рога изобилия, сыплются всякие блага, а никакой ответственности за свои действия он при этом не несет. У него есть идея, что он должен идти по жизни, срывая цветы удовольствий, которые сами к нему со всех сторон слетаются. Если ему требуется какое-то обучение, то оно должно происходить тоже по ходу жизни, как бы само собой.

Если он берется делать какую-то программу, то он мыслит себя не в роли исполнителя, а в роли начальника, у которого есть слаженная команда умельцев, каждый из которых умеет что-то свое, а он ими всеми руководит, то есть раздает поручения. А дальше все происходит само собой. Ему близок образ Ивана-дурака, который лежит на печи, долго ничего не делает, а потом излавливает щуку, которая сообщает ему все, что необходимо. Обратите внимание на замечательный конец этой сказки: когда Иван женится на царской дочери, то советы, которые давала ему щука, кончаются, но ему уже больше ничего не надо, остается лишь царские блага получать. А рекомендации по поводу того, как своим царством руководить, ему не нужны, потому что это в его планы не входит. Повышать урожайность зерновых культур – это не его стезя.

Комплексы и зажимы. С ними сталкиваются не все. У инфантильной личности, например, их нет. Я всегда говорю: до комплекса неполноценности надо дорасти. У инфантильной личности никакого комплекса неполноценности нет. Она в данный конкретный момент может чего-то не мочь сделать. Тогда она дает эмоциональную вспышку – ах! – горя, отчаяния, разочарования – но вскорости все забывает. Все ее неумения, огорчения, разочарования не скапливаются вместе, то есть не получают единой объединяющей структуры в виде особой программы подсознания, "комплекса" и т. п.

Зато у этого человека есть (вместо комплексов) система проекций. А именно, в каждой ситуации, когда у него что-то не получается, у него есть четкое представление, кто в этом виноват. Он вам это совершенно точно скажет, и это никогда не будет он сам. Комплекс предполагает некоторую личную ответственность за то, что происходит, некое ощущение своего какого-то неумения или иной внутренней проблемы как постоянно действующего фактора. А у инфантильной личности никаких постоянно действующих внутренних факторов нет.

Но поскольку защита психики работает у любого человека, то у инфантильной личности возникает психологическая проекция: или проекция на конкретных людей, из-за которых все плохое в ее жизни происходит, или на государство, или на судьбу в целом. Но с самой инфантильной личностью всегда все в порядке. У нее в подсознании, конечно же, есть и страх, и очень жесткие ограничения: она не пойдет в какие-то ситуации, ее не пустит туда эгрегор или личная жесткая программа поведения. Но человек сознательно не воспринимает это как ограничение, он воспринимает это как проявление своей личности: он скажет, например, так: "Мне не свойственно туда ходить, я этого не хочу, мне это не нужно." Он не скажет, что у него фобия, что он вообще боится мостов. Он скажет: "Не люблю я этот мост, не хочу я сейчас по нему идти." И все.

Проблемы. Большие, серьезные, глобальные проблемы этим человеком рассматриваются как абсолютно безнадежные. У него нет личностной энергии для сколько-нибудь длительной последовательности целенаправленных действий. Для него, например, невозможно выучить иностранный язык. Это представляется ему совершенно безнадежным делом, потому что тут надо вложить большую энергию личности, и никуда от этого не денешься. А ее (личностной энергии) нет. Всегда, когда у инфантильной личности возникает какая-то более или менее серьезная проблема, у нее есть единственный вариант ее решения: нужно быстро найти человека, на которого ее можно переложить. И про нее забыть. Или просто включиться в такую ситуацию, когда об этой проблеме можно забыть

Для инфантильной личности характерны поиски чуда. Такие люди часто встречаются среди тех, кто ходит на эзотерические лекции и психологические консультации. Это слушатели и клиенты, которые ждут моментальной трансформации: сейчас я один человек, а завтра хочу стать другим. С такими людьми хорошо проводить мистерию, но это приходится делать на энергетике жреца-иерофанта, например, психотерапевта. На энергетике самого этого человека много не сделаешь. Или надо становиться его рабовладельцем, то есть вставать в позицию человека, который держит клиента на коротком поводке. И нередко психологи-практики к этому приходят. А потом слышишь от них такие жалобы: "Надо же, так этот мальчик ко мне привязался, ну прямо-таки влюбился! Просто хвостом за мной ходит, и наша разница в возрасте его не смущает! Даже и не знаю, что с этим делать!" Однако у инфантильной личности, у которой, вы помните, нет устойчивой самоидентификации, очень часто возникает привязка к психотерапевту, которая идет по типу такой вот нехорошей влюбленности.

Я когда-то в молодости читал "Молот ведьм" Инститориса и Шпренгера, такое сугубо теоретическое, между прочим, исследование, написанное в средние века на тему о ведовстве: там рассматривается вопрос о том, что такое есть ведьма, как она вступает в сговор с дьяволом, каковы особенности ее характера, психологии и мировоззрения и многие другие уктуальные и в наше время вопросы. И там, в частности, объясняется, что ведьма может действовать как собственными силами, так и в сговоре с дьяволом. И это разные вещи. И если она насильно влюбляет в себя молодого человека, то есть три основных признака, по которым можно считать, что она-таки вступила для этого в сговор с дьяволом. И признаки эти таковы. Первое: молодой человек состоит в благородном звании и у него есть благородная невеста, а ведьма относится к низшему сословию. Второе: эта невеста привлекательна и хороша собой, а ведьма, наоборот, стара и страшна, но его не удается отвратить от нее ни уговорами, ни побоями. И третье: околдованный стремится к предмету своей пагубной страсти, не взирая на плохую погоду, дальнее расстояние и ночное время. И если все эти три признака представлены, то можно быть уверенным в том, что дьявол ведьме помогал.

К чему это я? Да так, вспомнилось в связи с некоторыми побочными эффектами процесса психотерапии…

Однако я возвращаюсь к теме инфантильной личности и ее проблемам. Решить серьезную проблему самостоятельно этот человек не способен. Для этого у него не хватает многого, в том числе собранности. В этих случаях спасает квадрат Сатурна, если он есть. А если Сатурн не аспектирован, тогда совсем плохо. Но мой опыт показывает, что люди со слабым Сатурном как-то находят себе партнеров по жизни – как правило, с сильным Сатурном, и как-то к нему подключаются. Иногда роль партнера с сильным Сатурном играет рабочая ситуация или достаточно жесткий эгрегор. Но все же способность к дисциплине вырабатывается человеком не столько с поиском аспектов своего или чужого Сатурна, сколько с ростом его личности.

Для личности более высокого уровня проблема самоорганизации смотрится уже совсем по-другому. А инфантильной личности нужен какой-то поводырь, которого при случае можно обвинить. Здесь логика примерно такая. Например, мне хочется пойти в гости. Какой-нибудь мой легкомысленный приятель зовет меня в гости, и пусть он после за это и расплачивается. Я к нему приду и буду делать то, что мне нравится – сам виноват, что меня позвал! Такая проекция вины и ответственности очень характерна для инфантильной личности. Этот человек всегда ищет причину вовне, и обычно находит. Кто виноват? Наследственность, семья, среда, звезды, на худой конец.

И вот придет к вам такая личность на астрологическую консультацию и долго будет что-то выяснять, потом как-то непонятно себя вести, а в конце скажет фразу, после которой вам станет все понятно и очень неприятно. Она скажет: "Я теперь все поняла! Все причины моих неприятностей заключены в моем гороскопе." Вы ей битых два часа втолковывали, каковы пути выхода из ее затруднительных ситуаций, а она на самом деле пришла для того, чтобы сказать эту фразу, причем заготовленую заранее. И все, что вы ей скажете, будет воспринято так и ровно так.

С таких клиентов надо брать много денег, причем лучше всего долларами или евро – чтобы компенсировать свои психо- и энергозатраты. А еще лучше их на порог не пускать. Как их определить? Я как раз об этом вам и рассказываю. Я описываю психотип и манеры инфантильной личности. И если вы хорошо усвоите и запомните это описание, вы почувствуете эту личность даже не у порога своего кабинета, а еще за его порогом. Вам станет нехорошо, когда она еще только будет к нему приближаться! Я даю вам эти подробные описания для того, чтобы эти психотипы были вам настолько знакомы, что если вы посмотрите на человека в течение минуты, то ваша интуиция вам прямо скажет: это – инфантильная личность! А это – юношеская личность. Но если вы еще не чувствуете себя уверенными в своем знании инфантильной личности, то могу вам предложить вариант экспресс-диагностики.

Предложите человеку назвать лучший эпизод любимого или сказочного или литературного произведения, или свой любимый волшебный предмет. Дети, когда их спрашивают, что им больше всего понравилось в повести Н. Носова "Незнайка в Солнечном городе", все говорят одно и то же – а ведь это толстая книга, в ней очень много всего описано, там нарисована развернутая картина коммунистического общества. Но все дети отвечают одинаково: им понравились бесплатные автоматы с газированной водой! Этот образ из всей книги на них производит наибольшее впечатление. И если к вам придет взрослый дядя и скажет нечто подобное, то вы понимаете, что перед вами инфантильная личность.

Саморазвитие. Концепции саморазвития у инфантильной личности нет. Это не значит, что она не развивается. Это значит, что ее развитие происходит незаметно для нее самой. Например, спросишь такого клиента: "Тебе стало лучше с прошлого раза?" Он ответит: "Не знаю, по-моему, нет: как было, так и есть." При этом вы отчетливо видите все личностные изменения, которые с ним произошли, но он их почему-то не замечает – или притворяется, что не замечает. А он не притворяется: он заметить их и не может, у него нет такой памяти. Он весь здесь, такой, какой он есть, и всегда был таким же.

Сама идея развития для него бессмысленна, потому что у него нет развернутого во времени образа своего "я". В данный момент ему хочется развиваться, а через пять минут он об этом забудет. Я сейчас говорю о его осознании: так человек себя видит. Реально он, конечно, как и все люди, куда-то движется в своем развитии, но этого не осознает.

Ресурсы личности. Инфантильная личность понимает свои ресурсы абсолютно конкретно, локально, предметно. "У меня есть тело, вот мой ресурс. Я есть мое тело. Мое тело может влезть на гору, или подняться по лестнице, или сесть в автомобиль. Вот, у меня есть конкретные деньги, которые я могу потратить, конкретная одежда, с помощью которой я могу произвести впечатление на такого-то". Ресурсы личности в узком (психологическом) смысле этого слова этим человеком вообще не воспринимаются. В частности, осознать свое влияние на другого человека для инфантильной личности значит отказаться от своего уровня и перейти как минимум на следующий.

Одна дама на вопрос, кого она любит, сказала так: "Я люблю мужчин длинноногих и хорошо одетых". И сама себя она мыслила аналогично: "Что во мне нравится мужчинам? Как я на них произвожу впечатление? Пышным бюстом, понятное дело, чем же еще?" А такие вещи, как внутренний мир, умения, таланты или способности инфантильной личностью сколько-нибудь всерьез не воспринимаются, по крайней мере, пока не материализованы в понятных ей конкретно-практических категориях: аплодисментах, мехах, бриллиантах, видеотехнике или автомобилях.

Я, помнится, когда-то учился на мехмате в Московском университете. И ближе к старшим курсам мне стали объяснять, что не все так хорошо в науке, как оно вначале кажется. Например, математики Москвы – это такой весьма снобистский круг, в котором качество математика определяется качеством его последней опубликованной работы. И качество его как человека, к сожалению, определяется этой же работой. Конечно, это было не совсем так, это было некоторым преувеличением, но в принципе такой подход типичен для личности инфантильного уровня.

Социальные контакты инфантильной личности поверхностны, в глубину этот человек не идет и не стремится в нее попасть. Вообще, нашему народу свойственна идея, что надо говорить "по душам", что надо обсуждать ценностной (буддхиальный) план бытия. Этот человек может иногда на короткое время выйти на этот план и поговорить с вами о действительно важном, войдя с вами в относительно глубокий душевный контакт; но когда вы встретитесь с ним в следующий раз, вы удивитесь тому, что он посмотрит на вас как на совершенно постороннего человека. В прошлый раз вам на пять минут удалось установить с ним интимный контакт, но вы его гипнотизировали, и под вашим гипнозом в нем обнаружился слой личности на пять сантиметров глубже, чем он обычно себя ощущает. Он это прочувствовал, но потом постарался вытеснить из памяти соответствующее воспоминание. И на следующей встрече он (может быть, невербально) скажет вам: "Туда нельзя! Это был не я!" И дальше будет разговаривать с вами как совершенно посторонний человек, всем стилем своего поведения отрицая возможную психологическую интимность.

В рамках каких-то внешних программ он может охотно идти на поверхностный контакт – пожалуйста. Если его ведет отчетливая каузальная программа, а вы с ним вместе работаете, регулярно встречаетесь по делам – какие-то взаимодействия с ним будут, возможно, и теплыми, но обычно при условии, что это происходит незаметно для него самого.

Его социальные контакты им плохо осознаются и никак им не регулируются, и человек не ставит это своей целью. На этом уровне такого понятия, как выстраивание отношений, вообще не существует: ему непонятно, что это такое. Задайте ему совершенно конкретный вопрос: "Какие усилия вы в течение своей жизни предпринимали, чтобы выстроить отношения в семье: с детьми, с мужем, с женой, с родителями?" Если человек захлопает глазами и вам станет ясно, что он не понимает о чем идет речь, то перед вами скорее всего инфантильная личность.

Усилий других людей, направленных на выстраивание отношений с ним, он просто не замечает, никак их не фиксирует и не запоминает. При этом у него вполне могут быть какие-то знакомства, для кого-то он может быть приятен, когда-то он собирается и источает своеобразное обаяние, но надо понимать, что если он сейчас мобилизовался и стаканчик (или даже ведро) обаяния вам предъявил, то это не значит, что он сделает это завтра. Неизвестно, в каком состоянии он будет завтра, и пока вы не стали для него "рукой поводыря", пока вы не стали для него эгрегориальным начальником, его отношение к вам нестабильно.

Социализация. А вот перерыв я вам вовремя не устроил. Видно, инфантильная личность из меня вылезает: свинство, конечно, слушатели устали, идет перегрузка вашего внимания. А мне плевать! Пока все не изложу – сидите и слушайте! Я сейчас иллюстрирую собой образ инфантильной личности и выступаю как локальный диктатор.

Социализация инфантильной личности обычно довольно нервная или идет под крылом жесткого эгрегора. В частности, этот человек, оказавшись в каком-то обществе, никогда не уверен, что его оттуда не выгонят в три шеи, даже если он, с точки зрения самого общества, стабильно в нем существует. У него нет ощущения своей ценности для коллектива и ситуации. Он постоянно внутри подвергает себя сомнению, у него нет самоидентификации, он идентифицируется с той ролью, которую ему предложили, но эта роль для него есть нечто нестабильное, чисто внешнее и им не управляемое. Он не знает, чем он может быть ценен, и если даже кто-то его искренне и постоянно любит, он в это не верит, и он не может в это поверить – у него нет личности.

И задача психотерапевта при работе с инфантильной личностью нередко заключается в том, чтобы предъявить человеку его собственную личность. Бывают такие ситуации, что человек реально находится на третьем уровне развития личности, но при этом личность у него слабенькая, и тогда терапевт может ему помочь разобраться в самом себе, более точно найти свою самоидентификацию и в ней реально утвердиться. Но если человек находится на инфантильном уровне личности, то он всегда (подсознательно) будет чувствовать себя неуверенно, и, пытаясь преодолеть эту его неуверенность, вы потратите много сил совершенно впустую.

В любой социальной ситуации инфантильная личность очень подвержена гипнозу, магии, она теряется при любом нестандартном поведении партнера. Как только она попадает в нестандартную ситуацию, она совершенно растекается, она начинает выглядеть как ощипанный петух – это тоже верный признак инфантильной личности. Надо сказать, что подростковая личность в нестандартной ситуации теряется еще больше – она напоминает ощипанного петуха, с которого сняли также и кожу. Наоборот, настоящая личность (появляющаяся лишь на третьем уровне) помогает человеку в любой нестандартной ситуации, более того, она их любит. Она есть нечто уникальное, свойственное лишь данному человеку, и любит проявляться не в стереотипных, не в шаблонных, а, наоборот, в самых неожиданных ситуациях.

У меня была знакомая актриса с Солнцем и Ураном в соединении в первом доме. В обычной жизни она спала, ей было скучновато. И она говорила о себе так: "Обычно, когда я играю спектакль, мне скучно, но если что-то начинает происходить, например, из публики кто-то на сцену вылезет, вот тут я оживляюсь! Тут мне интересно, тут у меня включается вдохновение".

Однако пока у человека в распоряжении лишь иллюзорная личность и потому нет в жизни настоящей опоры, он боится любого нестандартного поведения. Даже положительные ситуации: внимание, любовь, поддержку, искреннее к нему расположение, предложения помощи – он воспринимает как подозрительные и фальшивые; он думает в таком стиле: "Наверное, этот квазидруг, квазивлюбленный чего-то от меня хочет, и у него корыстные цели. Не может быть, чтобы он любил меня, нет у меня глубины, нет меня как такового, у меня есть чисто поверхностные локальные атрибуты и если с меня их содрать, то не останется просто ничего." Это, заметьте, совершенно материалистический взгляд, и вообще материализм как мировоззрение имеет у инфантильной личности стопроцентную психологическую поддержку. Так что можно быть уверенным, что материализм как философское течение никогда не умрет – по крайней мере, пока существуют инфантильные личности.

Для инфантильной личности характерно патологическое неумение владеть общегуманитарными формулами поведения, особенно формулами вежливости. Такой человек, как правило, не в состоянии извиниться. Ему выдавить из себя фразу: "Извините, пожалуйста", – то есть прямо признать свою вину, чаще всего совершенно невозможно – потому что он при этом теряет свою личность. Если он в данную минуту признал свою вину, значит, он ничтожество, его просто нет: даже локальным извинением он уничтожает свою личность полностью. Он, может быть, принесет косвенные извинения, он сменит тон, начнет разговаривать с вами о ваших проблемах, изменится выражение его лица, так что вам станет понятно, что он чувствует себя виноватым и хотел бы свою вину загладить – но просто по-человечески извиниться, сказать: "Извини, я был неправ, я сожалею о том, что я сделал," – это для него совершенно невозможно, причем почему, вы никогда не поймете – если только не слушали эту мою лекцию.

Поэтому у вас провалятся любые попытки по-хорошему с ним поговорить, выстроить отношения, получив хотя бы ретроспективные извинения:

- Ведь ты нехорошо поступил?

- Ты знаешь, я себя не помнил...

- А почему ты не извинился?

- Не знаю, как-то не смог...

- А почему не смог

- Не знаю...

Он не знает, а я за него объясняю – за извинением для него стоит полная утрата себя, полная дематериализация его личности. Но ведь вы же не захотите получить от него извинения такой ценой?

И еще типичный момент социализации инфантильной личности – это чрезвычайно острое ощущение несправедливости, проявленной к самому себе. Когда ей делают какое-то локальное замечание, она его воспринимает как тотальное уничтожение – что, естественно, несправедливо, потому что тотально ее уничтожать все же не за что.

На этом я остановлюсь, а вы подумайте об инфантильных чертах личности: своих собственных и окружающих.

Спасибо за внимание. До свидания.

Лекция 2

Содержание


Подростковая

Лекция 2

ПОДРОСТКОВАЯ ЛИЧНОСТЬ

Здравствуйте, дамы и господа!

Сегодня я рассказываю вам о личности второго уровня развития – ее я условно назвал подростковой личностью.

Инфантильная личность характеризуется, как вы помните, иллюзией "я" и хаотичным блужданием во тьме. Опоры для своего "я" у нее нет никакой. У подростковой личности "я" по-прежнему иллюзорно, но эта иллюзия имеет иную модальность: не локально-каузальную, как у инфантильной, а локально-буддхиальную. Что это значит, я сейчас попытаюсь объяснить.

Для подростковой личности характерны иллюзорная опора и локально-упорядоченное блуждание во тьме. Если говорить в терминах духовного развития, то описываемые мной уровни личности можно воспринимать как стадии духовного пути. Инфантильная личность идет по духовному пути, шатаясь, как пьяная, в абсолютной темноте. Она привязывает себя к тому, к чему ее истинная природа не имеет никакого отношения.

Подростковая личность также блуждает во тьме, никакого света еще нет. Но у нее несколько иной характер блуждания. Она как-то чувствует пространство, выбирает некоторый отрезок пути и по нему идет. А потом меняет направление и идет по другому пути. Здесь налицо разрозненные отрезки пути, которые на самом деле тоже никуда не ведут. Каждый из них сам по себе является тупиковым, но человек по нему должен пройти, чтобы это понять – и получить некоторый опыт, чаще всего не связанный прямо с теми целями, которые он себе ставил.

Самоощущение. Это человек ощущает себя, например, куском глины. Или, в более жестком варианте, он ощущает себя камнем, который располагается во Вселенной.

Если вы помните, инфантильная личность ощущала себя атомом, наилегчайшим элементом мира. А здесь, на подростковом уровне, у человека есть некоторая устойчивость, определенная весомость. Здесь модальность "я", модальность личности буддхиальная, а не каузальная. Это означает, что человек отождествляет себя с программами, которые он ведет, а не с событиями, которые с ним случаются. Во внутреннем мире он идентифицирует себя со своими ценностями.

Другое дело, что у него эти программы и ценности меняются не вполне понятным для него образом. И его самоидентификация при этом ломается. То есть сначала он отождествляет себя с одной своей программой, потом с другой, сначала с одной ценностью, потом с другой. И при этом он плохо понимает, как они друг с другом связаны.

Самосознание. Что касается самосознания, то у подростковой личности наблюдается как бы двуслойность "я". У нее внутри есть буддхиально-ценностной образ, включающий в себя ее текущие ценности, позиции, убеждения и длительные жизненные программы, и есть, кроме того, внешний образ, который она предъявляет другим людям. И эти два образа – внутренний и внешний – она для себя отчетливо различает.

Другими словами, этот человек различает то, как он мыслит самого себя и то, как он предъявляет себя окружающим. И для него это разница существенна. И, что не менее важно (как всегда, судим по себе), аналогичное мнение у него есть и относительно других людей. Он видит или, по крайней мере, предполагает в них глубину. Он понимает, что за внешней оболочкой у них есть еще что-то – например, ценностная структура. Он априорно предполагает, что у другого человека есть свои ценности и свои принципы, и он на них опирается и с ними живет.

Подростковой личности непонятно, что в ней самой постоянно и что уникально. Однако этот человек реально включен в мир. У него в этом мире есть определенное относительно автономное бытие, у него есть некоторая устойчивость – на год, на два, на пять лет. У него есть определенная роль или несколько ролей, с которыми он себя идентифицирует, и связанные с этими ролями ценности, которые также относительно устойчивы, то есть сохраняются в течение ряда лет.

Ему понятно, что эти роли и ценности – некоторые части его "я", и что потом будут какие-то другие части. А что их связывает вместе, ему непонятно, так же как и то, что направляет его общее движение. Локальные буддхиальные цели ясны, а атманический уровень совершенно закрыт.

Самоидентификация. С чем идентифицируется этот человек? Он не будет идентифицировать себя с эмоциями и вообще с сиюминутными проявлениями – с пробежавшей в его голове мыслью, с текущим событием. У него идет идентификация с продолжительными программами действий или с какими-то устойчивыми взглядами, которые присущи ему в данный период. У него есть устойчивая картина мира, которая ему свойственна. В ней имеются определенные ценности, которые он в какой-то степени сам вырабатывает, а в какой-то степени они просто есть, и он на них ориентируется. Он говорит: "Я добрый. Я целеустремленный Я студент мединститута. Я постоянный поклонник великой актрисы Софи Лорен" (пример из моей юности).

Он не просто поклонник, он постоянный поклонник. Он посмотрел все фильмы с ее участием, и даже помнит кое-какие эпизоды. Прочитал журнал с интервью, которое она дала. Другими словами, это уже такой поклонник, который приятен самой актрисе. Это не тот, который пришел на ее фильм и тут же забыл и ее имя, и роль, и увлекся следующей "звездочкой".

Подростковая личность идентифицирует себя с определенными ценностями, добродетелями, социальными ролями, свойственными ей в данный период жизни. Однако на глобальные вопросы: "Каковы сохраняющиеся в течение всей жизни существенные черты моей личности? Каков я?" – подростковая личность ответить не может.

Есть такой анекдот. В городской двор широко распахивается окно первого этажа, и там на подоконнике лежит белоснежная болонка: вычесанная, вымытая, благоухающая. Из глубины двора к окну подходит складской пес, дворняга. И между ними происходит такой диалог. Болонка говорит: "А я тут первый день. Меня привезла хозяйка из другого города. У меня есть своя фарфоровая миска. У меня есть специальная кроватка, на которой я сплю. По воскресеньям меня моют шампунем. Хозяйка во мне души не чает. Кормит меня специальной колбасой. А ты кто?" Тот страшно смущен таким блистательным соседством и, тушуясь, отвечает: "Да я так, пописать вышел…"

Заметьте: это разговор подростковой личности с инфантильной. Дворовый пес имеет самоидентификацию с данным моментом его жизни. Я – это тот, кто сейчас вышел во двор с целью опорожнения мочевого пузыря. А у болонки, как видите, предъявлена целая буддхиальная программа. Она – это не то, что в данную минуту сейчас с ней происходит, а весь ее образ жизни.

И вот вам задание на дом. Подумайте:

Каковы существенные черты вашей личности? Каковы вы? Каковы основные черты вашего характера? Каково ваше социальное положение, жизненные позиции? Что вы считаете существенным именно для вашей личности? Ответьте на эти вопросы письменно. Если вы доверяете вашим близким и друзьям, рискните показать им свои ответы и посмотрите на их реакцию. Насколько они узнают вас в этом описании? Насколько ваши ответы будут для них неожиданными? Скажут ли они: "Да, точно, это ты!" – или заявят, что, с их точки зрения, вы не совсем такой (такая)?

Для подростковой личности характерна простроенность внутреннего мира в ширину, хотя в нем и нет фундамента. У этого человека во внутреннем мире может быть много разного и интересного. В его воображении, в его фантазиях могут существовать целые миры, он может многое осмысливать, строить различные картины, в том числе у него могут быть богатые внутренние образы самых разных людей, с которыми он общается, и он может в какой-то степени идентифицироваться со своим внутренним миром, то есть стоять на позиции: "Я – это тот человек, у которого во внутреннем мире есть то, то и то". Так, например, писатель может идентифицироваться с героями своих книг ("Госпожа Бовари – это я", – как сказал однажды Г. Флобер), или у него будет писательская самоидентификация: "Я – автор таких-то романов".

Но все это на самом деле (то есть глазами юношеской или зрелой личности) не более чем атрибуты истинного "я", и подростковая личность подсознательно не ощущает их чем-то постоянным, чем-то, что однажды не исчезнет, не рассыплется в пыль через какое-то время.

Поэтому для этого человека характерна апелляция к авторитетам. Он выбирает себе авторитет, что-то, что он считает устойчивым, и к нему как-то подвязывается, подклеивается, начинает ему служить. Для него авторитет это нечто весомое, что он хотел бы ощутить и в себе. Не ощущая по-настоящему свою личность, он стремится простраивать ее различными устойчивыми способами. Один из этих способов – найти кого-то, кто уже заведомо является общепризнанной личностью, и каким-то образом с ним идентифицироваться. (Можно, например, составить его гороскоп и долго его изучать.)

Авторитеты подростковой личности (в отличие от авторитетов инфантильной личности) чрезвычайно устойчивы. Они, может быть, десять лет будут авторитетами, может быть, двадцать. Но в какой-то момент они исчерпают свой потенциал, и человек с удивлением будет вспоминать, как он ими пленялся – сейчас ему это совершенно непонятно. В его личности в целом нет отчетливых индивидуальных, лишь ему свойственных черт. Он осознает себя как набор таких-то черт характера, таких-то ценностей, таких-то программ, которые он выполняет, как совокупность своих отношений с другими людьми. Но назвать свою индивидуальную специфику этого своего набора, прочувствовать, почему ему свойственен именно этот, а не другой набор, он не может, поскольку отчетливой индивидуальной ноты у него нет – точнее говоря, он ее не ощущает.

Референтный круг подростковой личности довольно постоянен. Но когда этот человек существенно меняется, когда у него идут сильные перемены, этот круг может (опять-таки, непонятным для него самого образом) измениться, то есть люди, чей авторитет он признавал, почему-то перестают быть для него авторитетами, а вместо них появляются какие-то другие.

Референтный круг может быть и внутри самого человека. У него внутри звучат разные голоса – голос совести, голос долга, голос семейного эгрегора, например, и это тоже могут быть части его референтного круга. Они довольно постоянно в нем говорят, но в случае, если этот хор многоголосый и разноречивый, у человека нет критерия, как выбрать главный голос, и интеграция внутреннего мира в единое целое у него не получается.

У него, как правило, есть сильные внешние и внутренние конфликты или хотя бы напряжения. Внешние программы, которые он ведет, входят в противоречие друг с другом – так же, как и его внутренние ценности. Например, у него может быть ценность освоения новых областей знания. Однако на это нужны время и какие-то средства. С другой стороны, у него есть ценности семьи и работы, а также дружеского круга. Однако собрать их вместе так, чтобы они не цепляли друг друга углами, чтобы не возникало ревности между эгрегорами и между людьми, у него не получается или получается плохо, потому что у него нет единого принципа, интегрирующего все его ценности. В общем, чего-то существенного не хватает, но почему так получается, он сказать не может.

У этого человека на самом деле большие проблемы с самоидентификацией (хотя чаще всего он их не осознает). Легко сказать, что человек идентифицируется со своим набором жизненных программ. Но на самом-то деле, конечно, он с ними не идентифицируется, потому что "я" это нечто единое, нечто интегральное. Скорее, эти программы разрывают его "я" на части – при всей их важности и для него, и для мира.

Иногда подростковая личность говорит (например, по поводу своей профессии): "Это – главное дело моей жизни". Главное-то главное. А все остальное что же – не дело тогда? И совсем неважно? Неуютно как-то получается. И подростковая личность в этой неуютности и живет, поскольку не знает и даже не подозревает, что есть другой способ существования. До поры, до времени не знает.

Самооценка подростковой личности выше, чем у инфантильной, но она существенно зависит от успеха той жизненной программы, которую человек сейчас считает главной.

Вот женщина растит своего ребенка. Он подает надежды, хорошо социализируется, приносит пятерки по поведению, делает успехи в музыке. И у нее самооценка высокая. А потом ребенок заболел, начал хватать двойки, и ощущение собственной ценности матери резко падает.

У деловых людей это, соответственно, связано с успехом их дела, преуспеянием их фирмы и т. п.

Однако у этого человека, я повторяю, нет серьезного, капитального фундамента. Он строит иногда продолжительную опору для своей личности, но эта опора не выдерживает веса его жизни, и время от времени получается провал. Представление личности четвертого уровня (зрелой личности) о том, что все ее большие программы являются ни чем иным, как гранями ее "я", здесь прийти еще не может, поскольку подростковая личность своего внутреннего "я" никак не ощущает.

Как всегда, сначала, в порядке обучения, судьба заставляет человека поработать тупыми инструментами, и лишь потом дает в руки острые. И тут как раз та самая ситуация.

А сейчас маленькое отступление. Говоря о типах личности, я еще раз хочу подчеркнуть, что к любой классификации бывает априорное отчасти подозрительное отношение: тогда говорится, что нельзя делить людей на категории, поскольку каждому человеку в какой-то степени свойственны качества из всех категорий. В данном случае этот взгляд выглядел бы так: каждый человек в одни моменты свой жизни являет собой инфантильную личность, в другие – подростковую и т. д.

Однако мой опыт показывает, что, как правило, у человека есть вполне определенный уровень личности, на котором он устойчиво находится. Иногда он соскальзывает вниз (особенно, когда идут острые ситуации, к которым он не подготовлен), иногда, очень редко, у него идут кратковременные подъемы вверх, но эти подъемы совершенно не означают, что человек реально поднимается на соответствующий уровень.

Более того, на каждом уровне у человека в какие-то моменты возникает иллюзия, что он находится на два уровня выше. Я подчеркиваю, не на один, а на два. Инфантильная личность порой ощущает себя юношеской, подростковая – зрелой, юношеская – интегрированной. Более того, инфантильная личность нередко имеет мироощущение, близкое к интегрированной личности, то есть она скачет на четыре этажа вверх. И слова, которые произносятся высокими духовными учителями по поводу того, каким надо быть, относящиеся к интегрированной личности, инфантильной личностью воспринимаются как стопроцентное попадание: ей кажется, что это все про нее.

Для того, чтобы это стало лучше понятно, я даю вам подробные, развернутые описания. Однако они имеют не только психологические, но и астрологические приложения: в зависимости от уровня личности следует совершенно по-разному строить и интерпретировать дуговые аспекты гороскопа, и это – тема следующих моих лекций (см. часть 3 "Астрология для психологов").

А сейчас я даю вам срез, как бы перпендикулярный астрологическому. Из астрологической карты вы не можете почерпнуть сведений о том, каков уровень личности человека (хотя бы потому, что в течение жизни этот уровень иногда меняется, а карта рождения неизменна). Впрочем, по карте невозможно определить многие вещи, не только уровень личности. Например, в один и тот же момент времени (и в одной местности) родились курочка Ряба и медведь Топтыгин, проклюнулся дубок, организация "Мир и человек на стыке веков" была зарегистрирована муниципалитетом. Все эти карты работают и интерпретируются совершенно по разному в соответствии с той конкретной информацией, которая у вас есть про, соответственно, животное, дерево, организацию, человека и т. д. И эта конкретная информация с карты не считывается.

Самопознание подростковая личность понимает в обычном смысле, как учитель понимает познание души школьника: для него это выявление и развитие талантов и добродетелей, и обнаружение возможных скрытых пороков. И то же относится и к внешнему миру: этот человек познает себя в различных социальных программах. Он идет на одну работу, на другую работу, чему-то учится, участвует в каких-то предприятиях, путешествует, узнает свою реакцию на различного рода сложные длительные ситуации и смотрит, какие черты характера в нем при этом проявляются.

При этом у него идет понимание своей личности как чего-то многогранного, но не имеющего центра. Центр появляется лишь у юношеской личности, а здесь пока еще никакого центра нет и не предвидится.

Но, тем не менее, опыт, который человек получает на втором уровне, также как, кстати говоря, и на первом, очень для него важен. В прошлый раз я рассказывал вам о инфантильной личности – не знаю, насколько образ, который я вам нарисовал, был для вас обаятельным, может быть, я или вы больше обращали внимание на его теневые стороны. Для окружающих инфантильная личность может быть весьма неудобной. Но сама для себя она очень непосредственна. У нее многому можно поучиться. Подростковая личность во многих отношениях противоположна инфантильной, она чересчур серьезна, ведет свои программы и ведет – у нее чересчур много Сатурна.

Однако опыт каждой из этих личностей понадобится на стадии интеграции личности, но об этом я расскажу несколько позже.

Я возвращаюсь к теме самопознания подростковой личности. Как мы помним, модальность, в которой она существует, буддхиально-локальная. Это человек, жизненный путь которого представляет разрозненные отрезки, на каждом из которых у него формируется своя субличность, но эти субличности плохо друг с другом скоординированы, то есть какие-то сопряжения, конечно, есть, но для человека недостаточны.

Это уровень, когда человек ясно чувствует, что инфантильное мировоззрение нехорошо, поскольку оно не дает ему никакой опоры. У инфантильной личности, как вы помните, идет самоидентификация с данным моментом времени: я есть то, чем я в данный момент занят. Подростковая личность ищет более существенную опору, и эта опора ею находится, но она тоже, как выясняется в последствии, фальшивая. Эта опора заключается в том, что человек идентифицирует себя, свое "я", свою личность с теми или иными жизненными программами или ролями, которые он берет на себя. Но при этом у него все же нет глубинной внутренней поддержки, то есть глубокого убеждения в том, что данная роль или программа это именно и есть его личность. Это, впрочем, не означает, что у него никогда не возникает ощущения, что он нашел реальную опору. Иногда ему кажется, что самоидентификация и опора найдены. Но копни его чуть глубже или создай ему экстремальную ситуацию, в которой заколеблется его ценность или жизненная программа, с которой он идентифицировался, и он почувствует, что она подобна (может быть, большой и толстой) льдине, которая движется по реке, колышется на воде и в любой момент может перевернуться. И глубинной опоры у него на самом деле нет.

Личность и мир. Как подростковая личность ощущает себя в мире? У нее есть ощущение локальной включенности в мир, то есть ей кажется, что она не отделена от мира, она выполняет в нем какую-то программу, ей свойственны какие-то функции. Но при этом глобально она от мира отделена, то есть у нее нет ощущения, что она как интегральное существо органично присуща миру. У нее обязательно в глубине души, несмотря ни на какие успехи, будет ощущение случайности того, что она делает в мире. Вот, сложилось так. Организовал я дело: приватизировал сталеплавильный комбинат, и он сотню тонн стали в день выплавляет. И это делает хорошо: потребители довольны, рабочие тоже: регулярно получают зарплату. Но сложись оно как-нибудь по-другому, я мог бы, предположим, заняться изданием книг, и успешно издавать отечественные детективы – так, что заполонил бы ими всю страну, и они бы существенно потеснили с рынка зарубежные. А могло бы быть что-нибудь еще. Однако никакой из этих вариантов для меня не лучше других; у меня нет ощущения, что что-то изнутри толкало меня именно на мою текущую деятельность, и что внешнему миру я нужен именно в той роли, в которой я фактически нахожусь на данном этапе моего пути.

Можно сказать, что у своего эгрегора подростковая личность находится как бы на оброке. Ей выделен какой-то кусок, он этим куском занимается, но в непредсказуемый для нее момент, когда эта программа кончится, соответствующий кусок будет без согласования с ней заменен на какой-то другой. У нее нет ощущения единства мира, нет ощущения единства своей ценностной системы и единства своей судьбы.

Самый тяжелый, наверное, кризис, который бывает у человека, это ценностной кризис, когда меняются его основные ценности, в первую очередь, жизненные позиции и этические установки, то, что для него по большому счету важно и значимо: в какой-то момент вдруг оказывается, что оно не так уж важно или вовсе неважно, хотя много лет он только об этом и думал и это переживал; и в его жизни и душе возникает ничем не наполняемая сосущая пустота.

Кризисы ценностного порядка в жизни подростковой личности случаются достаточно регулярно; но даже если их нет, она всегда чувствует возможность такого кризиса. У нее нет глубокой устойчивости. Однако устойчивость и надежность в каком-то варианте нужны любому человеку, поэтому в подсознательных поисках этот человек начинает цепляться, в самом худшем смысле этого слова, за те ценности, которые у него есть в данный период. И это как раз то, против чего предостерегают все высокие духовные учителя. Они говорят: не цепляйтесь за мир, будьте в миру, но отдельно от мира.

Однако к подростковой личности эти призывы совершенно не применимы, для нее это нереально. Они имеют смысл для человека, который находится на более высоком уровне развития личности. А для подростковой личности "цепляние" за текущие ценности, жесткая привязанность к ним как раз правильны, и не надо человека от этого отучать. Ему на данном этапе своего развития нужно научиться ощущать ответственность за то дело, которое он на себя взял. Как вы помните, основной принцип инфантильной личности это полная безответственность. А у подростковой личности идет как бы реакция на основные негативы инфантильной: то, что у инфантильной личности было наиболее неприятно для окружающих, у подростковой как бы ставится на проработку; в частности, человек должен научиться ответственности и привязанности – в лучшем смысле этих слов. Ему нужно научиться привязываться не к тому, что его кормит, не к своему донору, а к тому делу, которое он берет на себя, к той программе, которую он берется выполнять. Он должен научиться ее выполнять до конца и "отвязываться" от своих программ лишь по их завершению. Это обычно не говорится в духовных текстах прямо, но, безусловно, имеется в виду.

Бессмысленно говорить матери, которая воспитывает ребенка, что она должна быть к нему не привязана. А как же иначе-то? Как она может быть к нему не привязана? Вот когда она его уже вырастила, когда ее ответственность за него существенно снижается: он, предположим, женится, уезжает в другой город и начинает свою собственную жизнь, у нее должно уйти отношение к нему как к младенцу. И в этом смысле можно говорить о непривязанности. Взрослый сын или взрослая дочь строят отношения со своими родителями уже на других основаниях, нежели в детстве – не на биологических, а на социальных, дружеских или духовных. Вообще в родственных связях карма работает обычно достаточно сильно, то есть какая-то связь со своими выросшими детьми у родителей обычно остается, но у нее уже должен быть другой фундамент, и в этом смысле можно говорить про отвязывание. Но пока ребенок не выращен, естественно, к нему ощущается привязанность, и это правильно.

То же самое относится к любому серьезному делу, которое подростковая личность берется делать, неважно, внешнее это дело или внутреннее. Например, она говорит: "Я хочу выучиться кататься на лыжах", – или: "Я хочу познакомиться с японской культурой живописи", – и предпринимает существенные усилия для того, чтобы этот план осуществить. Вроде бы, чисто этически, она может в любой момент оставить это занятие, поскольку это не есть ее обязательство перед кем-то, и она никого не подведет, если бросит намеченное на полпути. Но она взяла серьезное обязательство перед самой собой – и ей нужно научиться тому, что такого рода обязательства тоже должны доводиться до конца. Это – кармическая задача подростковой личности.

Еще раз повторю: ее задачи – освоение и правильная реализация состояния привязанности, освоение культуры жизни в состоянии привязанности и овладение искусством обнаружения финалов длительных жизненных программ. Это в первую очередь относится к межличностным отношениям, особенно в семье, особенно в нашей культуре, где браки часто недолговечны, и часто люди женятся с тем, чтобы через несколько лет развестись. Окончание брачного сюжета требует определенной культуры. На уровне подростковой личности нет надежды на то, что внутреннее "я" подскажет, как в этой ситуации правильно себя вести. Оно пока что еще не существует, или, правильнее сказать, оно говорит так тихо, что человек его не слышит или приравнивает его голос к случайному ментальному шуму. Но есть определенная этика расхождения с людьми и обстоятельствами, которую этот человек должен прочувствовать, чтобы научиться завершать фрагменты своей жизни, не оставляя сильных негативных следов буддхиального (ценностного) плана, да и каузального тоже.

Все это, однако, легче сказать, чем сделать. И жизненный опыт соответствующего плана постигается этим человеком чисто эмпирически. У него пока что нет внутреннего учителя и по серьезным ценностным вопросам он не принимает во внимание указаний внешних учителей, или выбирает последних, заранее зная характер их советов. Он может куда-то ходить, что-то слушать, но по серьезным вопросам он действует так, как считает нужным какая-то неясная для него самого сила, которая ведет его по жизни, и он этой силе ничего противопоставить не может.

Поэтому ценно не то, что этот человек правильно живет (на это шансов нет), а то, что он набирает по ходу своей жизни определенный опыт. Этот опыт может быть достаточно тяжелым, достаточно негативным. Но важно то, что это опыт не отдельных мелких событий, а более или менее продолжительных программ. Что в наше время говорят опытные подруги матери, чей подросший сын женится не на той девушке, которую ей хотелось бы видеть в невестках? "Ничего, раньше женится – раньше разведется!" Такой подход очень характерен для подростковой личности. Она набирает опыт; может быть, он пригодится ей на склоне лет, может быть – в следующем воплощении, но он всегда ценен, лишь бы был продолжительным и лично пережитым. И не так важно, как он оформляется: резким отторжением отрезка жизни или его благодарным приятием, признанием его совершенно правильным или наоборот, – через некоторое время станет понятно, что это был достаточно ценный опыт.

Человек, который в своем развитии с первого (инфантильного) уровня сразу перепрыгнул на третий (юношеский), в отсутствие жизненного опыта, получаемого на втором (подростковом) уровне, обычно быстро скатывается вниз, снова становясь инфантильной личностью, или начиная всерьез прорабатывать подростковую.

Вообще эволюционное развитие в целом напоминает прыжки блохи по лестнице. Она прыгает со ступеньки на ступеньку, потом не удерживается, сваливается куда-то вниз, потом прыгает на две-три ступеньки вверх, короткое время там находится, сваливается обратно и т. д.

Почему так? Не знаю, насколько тут можно говорить о целесообразности, но, по крайней мере, оказавшись на новой для себя ступеньке, вы испытываете меньший стресс, если вы туда когда-то раньше хоть на секундочку запрыгивали – тогда у вас есть воспоминания, на которые вы можете опереться, вы знаете, что так иногда бывает, а не думаете, что просто-напросто сошли с ума.

Этика. Какова же этика подростковой личности? Как правило, она не вырабатывается ею самостоятельно. Обычно это этика, наведенная ведущим человека эгрегором, но частично им (человеком) уже осознанная. Разница с инфантильной личностью здесь исключительно в уровне служения и осознания.

Обычно этика подростковой личности это в точности этика ее ведущего эгрегора. Однако у подростковой личности иные (по сравнению с инфантильной) отношения с эгрегорами и иные роли в их программах. Обычно у нее есть эгрегор, с которым она на данном периоде жизни плотно связана. Этот эгрегор выделяет ей постоянную роль, дает определенные полномочия, и управление с его стороны идет не локально, то есть эгрегор не дергает ее каждую минуту за ниточки, как это происходит в случае инфантильной личности (марионеточное управление): управление подстковой личностью эгрегор осуществляет именно через ее этику. Как это делается? Человеку в подсознание, и частично в сознание, встраивается этика (то есть правила поведения и предпочтения) соответствующего эгрегора. И человек, может быть, даже не очень это осознавая или воспринимая как нечто само собой разумеющееся, следует этике фирмы, в которой он работает, дружеского коллектива, в котором он вращается, и т. д.

Это может быть вполне приятный и последовательный человек, с которым можно иметь дело. В рамках своей семьи он может иметь определенную роль и длительное время ее исполнять: достаточно последовательно и неформально.

Единственное, чего ему не хватает – это сколько-нибудь устойчивых позиций в маргинальных (пограничных) ситуациях, то есть на стыке различных жизненных программ. В ситуации на стыке старой жизни и новой жизни он нередко совершенно теряется и не знает, как себя вести. Один эгрегор его уже отпустил, второй эгрегор его еще не взял себе на служение. И он оказывается в пустоте, поскольку устойчивых жизненных позиций, устойчивой жизненной философии у него нет – они появляются лишь на следующем, третьем уровне развития личности.

Подростковая личность нередко испытывает трудности, оказавшись на стыке двух эгрегоров, под огнем их перекрестного внимания и давления. Этому человеку очень плохо, когда, например, обстоятельства на работе приходят в противоречие с обстоятельствами в семье. Например, у него на работе начинаются проблемы, он должен ходить туда больше, чем обычно, – но в семье тоже возникает напряжение, поскольку теперь он свои функции исполняет хуже, и начинается конфликт, в котором ему проще выбрать какую-то одну сторону (а другую воспринять как вражескую), нежели найти между ними баланс, как внутри себя, так и во внешнем мире.

В этой ситуации у него нарушается согласование цепочек событий, которые обычно более или менее как-то согласуются. Обычно часть своего времени он посвящает семье, часть – работе, часть – друзьям, и его время как-то между ними делится. А тут возникают неожиданные конфликты, и друзья начинают предъявлять претензии, и дома начинается и продолжается недовольство, и на работе он виноват, всем он неотложно нужен, и совершенно непонятно, что делать.

Однако для подростковой личности в такой ситуации совет обратиться вовнутрь себя и найти там ответ, по-видимому, не эффективен. Тут лучше действовать чисто инструментально, входить в его положение, давать конкретные рекомендации по повышению его энергетики, по балансировке этики различных эгрегоров. И это ситуация, где психотерапевт действительно может быть полезен, а сам человек никак сам не может из нее выбраться. У него не хватает ресурсов.

В современной гуманистической психологии, а также западной психологии вообще, распространена идея, что в каком бы положении человек ни оказался, у него всегда есть внутренние ресурсы, чтобы это положение выправить. Я эту идею не разделяю – если бы это действительно было так, то профессия психотерапевта (а также врача) была бы ненужной. Я считаю, что есть положения, в которых человек довольно-таки беспомощен, и выбраться он может только усилиями других людей.

Другой вопрос, что при этом он не поднимается по эволюционной лестнице. Я по этому поводу иногда предлагаю своим клиентам такую метафору: "Вы находитесь на дне ямы с отвесными краями, а ваш психолог или ваш целитель может перетащить вас из этой ямы в другую, находящуюся в другом месте, но той же глубины – однако с пологими краями, откуда вы уже будете в состоянии выбраться сами. А из той ямы, где вы находитесь, вы сами не выберетесь." Может быть, это вопрос личного опыта, ибо каждый человек строит свою философию на основе своего жизненного опыта, но я видел в своей жизни многих людей, которые были в абсолютном тупике, и было совершенно не похоже, чтобы они сами могли из него выбраться.

В особенности это относится к первым двум уровням личности, то есть к инфантильной и подростковой. Дальше уже как-то легче, а эти две в некоторых ситуациях совершенно беспомощны.

Но зато если подростковая личность хорошо уцепится за свою ценность, особенно если это мощная, традиционная ценность, например, ценность принадлежности к определенному социальному слою – то ее уже не отдерешь: никто другой так не вцепляется в свои ценности, как подростковая личность. Для того, чтобы она отцепилась от полюбившегося ей социального слоя, нужно как минимум устроить революцию, чтобы он потерпел крах, и лишь тогда она отойдет от него добровольно. А иначе – нет, поскольку чем меньше уверенность человека в себе, тем больше его стремление держаться за что-то такое, что кажется ему устойчивым. А для подростковой личности устойчивыми являются ее программы, ее текущие ценности – и зачастую в первую очередь это ценности, разделяемые ее социальным кругом, то есть наведенные соответствующим эгрегором.

Этика этого человека отличается тем, что ему непонятно, куда ему в целом следует идти. Он следует этике эгрегора, который всегда меньше, чем человеческая личность. Эгрегор – это не микрокосм. Вообще, говоря о природе эгрегоров, как и о природе любых других ангелов (или демонов), надо понимать, что они до самого верха, до Бога не поднимаются. Они – как бы промежуточные инстанции между более тонкими планами и более плотными, своего рода почтовые голуби, если хотите.

Поэтому, когда человек идентифицирует себя с эгрегором, он заведомо ставит себе определенный потолок. Когда он говорит, что служит человечеству, это, конечно, хорошо, особенно если это бескорыстное служение – но при этом он себя ограничивает. Человек единосущен Абсолюту, который творит весь мир. Однако на уровне подростковой личности этика не поднимается выше идеи служения тому или иному конкретному эгрегору, той или иной разворачивающейся плотной программе: дальше этого человек не идет. Ему непонятно, зачем надо идти дальше (и возможно ли это в принципе).

И здесь нет идеи влияния на эгрегор. Этот человек подчиняется воле эгрегора, и хотя он эгрегора не осознает, но он его чувствует. Однако у него нет идеи, что можно как-то повлиять на эгрегор и каким-то образом его изменить своей личной энергией. Энергии своего истинного внутреннего "я" этот человек еще не ощущает, поэтому он чаще всего и не может этого сделать, да и не ставит это себе целью.

Его этика чаще всего представляет собой дифференцированную сетку запретов, своего рода расписание того, что и когда ему нельзя (и что обязательно необходимо), причем расписание, разработанное иногда весьма подробно. Но эти запреты для него безличны; это означает, что хотя они вроде бы относятся лично к нему, но он не ощущает потребности как-то их корректировать с учетом своей, как говорится, "неповторимой индивидуальности". Дело в том, что он ее не ощущает. Он сам для себя в достаточной степени формален. Он ощущает себя как винтик в определенном механизме, или как шестерню, которую крутит большое колесо, а эта шестерня, в свою очередь, крутит шестеренку поменьше, и есть определенные правила этого вращения, которые надо соблюдать. Почему надо соблюдать, он не очень об этом думает, и он совсем не думает о том, что он может эти правила изменить. Они для него как бы внешние, хотя бы даже речь шла и о его внутренней этике, то есть о правилах поведения во внутреннем мире.

С другой стороны, у него есть нехорошее ощущение свободы выработки своей этической системы. Ему кажется, что, когда он попадает в какую-то ситуацию и в ней адаптируется, он свободно себе назначает ценности и цели, к которым надо стремиться, и он в этом свободен.

Ощущения того, что у него есть некоторое внутреннее "я", которое может воспротивиться той этической системе, которую он себе "свободно" назначил, у него нет. Оно приходит лишь на следующем, третьем уровне развития личности.

И именно за счет этого ложного ощущения ценностной свободы и вследствие неправильной выработки этической системы (неправильной не по отношению к внешней реальности или к эгрегору, а по отношению к своему внутреннему "я", которого человек не чувствует), подростковая личность не в состоянии интегрироваться и найти выход из сложных для себя ситуаций на жизненных переломах и на эгрегориальных стыках.

Я не хочу сказать, что у подростковой личности нет внутреннего "я". Оно есть, но оно человеком не осознается и не чувствуется – и то же самое относится и к инфантильной личности. Но вследствие того, что человек его не чувствует и не принимает во внимание, он сам себе создает ложную этическую ситуацию и плохо состыкованные, несанкционированные его внутренним "я" программы, которые через некоторое время ломаются. И вот он приходит, предположим, к вам на консультацию и говорит: "Вот, господин психолог, у меня болезни, у меня личные и жизненные неудачи". А вам не хочется его лечить. Вам не хочется, чтобы у него получалось то, что, по его словам, у него не получается. Вы понимаете, что его ломает его собственное внутреннее "я". Оно не дает ему идти по тем программам, которые он произвольно себе назначил или которые определены ему теми или иными эгрегорами, но не санкционированы его внутренним "я". Это сложное положение – сложное для консультанта, потому что фактически по ситуации он должен бы выступить в роли практического духовного учителя, но клиент его об этом вовсе не просил и в позицию духовного ученика не становился. Я, однако, сейчас на этой теме останавливаться не буду, я просто обращаю на нее ваше внимание. Этот человек еще не может ощутить своего внутреннего "я", а тупик у него обусловлен неправильной этикой. Объяснять человеку второго уровня личности, что у него этика неправильная – это себе дороже. Кому-то это можно иногда аккуратно пояснить – например, юношеской личности. А здесь вас, скорее всего, слушать не станут. Вспомните, как очень точно выразила свою позицию героиня фильма "Москва слезам не верит": "Не учите меня жить! Лучше помогите материально."

Самовыражение. Если на инфантильном уровне самовыражение идет спонтанно, здесь и сейчас, то есть человек выкладывает на бочку то, что в нем есть в данную минуту, то у подростковой личности самовыражение гораздо более глубокое. На первый взгляд, оно даже может быть довольно конструктивным, например, идти через программы деятельности, строительство чего-либо. У этого человека происходит идентификация со своими программами, и через них же идет и его самовыражение.

Например, он учится в институте, становится специалистом в области строительства. Он начинающий, но уже знающий инженер. Потом он сколько-то лет работает, становится квалифицированным инженером. Потом он строит большой красивый полезный и не очень дорогой мост, и в этом строительстве выражает свое "я".

Однако он выражает себя не только во внешней деятельности. Он строит внутреннее пространство. Он способен к освоению культуры, как на дилетантском, так и, может быть, на профессиональном уровне. Он способен проводить длительные программы собственного обучения. Если это школьник, то он ставит себе задачу, предположим, исправить двойки, полученные в последней четверти. И в следующей четверти он эти самые двойки исправляет. Это в большой степени внутренние усилия, и в них заключено его самовыражение. И это надо понимать, если вы хотите с этим человеком правильно строить отношения и корректно им управлять. Если он уже находится на подростковом, а не на инфантильном уровне, надо включить его самовыражение: например, объяснить своему сыну-школьнику, что его дневник без двоек – это его красивый портрет, как бы очередная фотография. И он это поймет.

Типичная инфантильная личность описана Н. Гоголем в образе одного из героев "Мертвых душ" помещика Ноздрева. Однако и он поднимается в глазах автора на уровень подростковой личности. В какой момент Ноздрев скрывается на две недели – что для него совершенно несвойственно – у себя в доме, и наносит большой, тончайший, невидимый крап на талию, то есть на систему из двух карточных колод, и утверждает, что вот уж эта талия его никогда не подведет. Он обыграет всех. Этот эпизод отражает поднятие героя на подростковый уровень личности и соответствующее его самовыражение.

Самореализация. Для подростковой личности понятие самореализации приобретает смысл. На инфантильном уровне самореализации как таковой нет. Там есть лишь локальное самовыражение – и все. А самореализация это нечто глобальное. И у подростковой личности она идет, как человек это сам себе представляет, через эффективные им проведенные программы деятельности – или внешней, или внутренней.

Эта самореализация может выглядеть чрезвычайно эффектно. Вот народный артист республики, или генерал танковых войск. То есть человек уважаемый. Или примадонна, которая каждый день получает овации своих поклонников, не считая ворохов писем, которые выбрасывает, не читая. Тем не менее, копни этого человека чуть поглубже, и вполне может оказаться, что самореализации в глубоком, самом важном для него смысле у него нет. И поэтому ему нужна постоянная поддержка в виде аплодисментов публики или лести подчиненных, но это – негодная психологическая компенсация. Программа, с которой человек идентифицировался, реализована – да, это так. Но реально он где-то в глубине души чувствует, что он есть нечто большее, чем та роль, которую он на себя взял. Может быть, у него идет идентификация с каким-то эгрегором. Например, он возглавляет область науки, занимает ведущий пост в производстве и ощущает себя этой наукой или производством. Но эта идентификация с социальным эгрегором не только поддерживает подростковую личность – она ее и унижает. Человек больше, чем эгрегор, и подсознательно чувствует это на любом уровне развития личности.

Поэтому подростковая личность вполне может прийти к психотерапевту с такой жалобой: "У меня все хорошо, дети выросли, на работе все успешно, а я себе места не нахожу. Нет у меня ощущения должной самореализации." А проблема связана с неправильной самоидентификацией: этот человек идентифицирует себя с конкретными программами, которые он ведет, а его истинная самоидентификация глубже и значительно менее рациональна. (Последнее относится к человеку любого уровня развития личности.)

Здесь происходит подъем, о котором я вам уже говорил: человек, находясь на втором (подростковом) уровне, краешком глаза подглядывает на четвертый уровень, на котором находится зрелая личность, в чем-то похожая на подростковую, но с той разницей, что все ее программы, подсвечены внутренним "я", то есть санкционированы изнутри; у зрелой личности есть ощущение, что каждая программа, которой он занимается, дает ей прямые возможности для самовыражения и самореализации. А подростковая личность очень хотела бы, чтобы у нее было так, но по неясным для нее причинам у нее это не получается.

В какой-то момент у подростковой личности обязательно возникает ощущение, что ее "я" это совершенно не та часть ее психики, которая ведет ее жизненные программы. Иногда она идентифицируется со своими программами, а иногда у нее идет резкая отмашка и возникает ощущение, что они не имеют никакого отношения к ее истинному "я". "Я прихожу на работу, вроде все знакомые и место родное, но я-то тут причем?" Такое ощущение означает, что проснулось внутреннее "я" и говорит человеку: "Это твои роли, но это не ты сам."

Внешний и внутренний мир подростковой личности как-то коррелированы, между ними есть определенная взаимосвязь, но зависимы они слабо, причем эта зависимость ощущается человеком лишь в самых очевидных, грубых моментах: например, он признает, что если у него во внешней жизни все сильно неблагополучно, то и во внутреннем мире будет угнетенное состояние.

Он согласен с тем, что бытие определяет сознание (в том смысле, что человеку свойственно думать о том, что с ним и вокруг него происходит), а цель определяет результат, то есть что человек, у которого есть определенный потенциал, может добиться желаемого результата путем сосредоточенных усилий; у него есть внутреннее ощущение, что если он поставит себе цель и выделит достаточное количество внутренних резервов, то он соответствующего результата достигнет. Другими словами, он осознает и признает самые грубые связи между внешним и внутренним мирами; однако чуть более тонкие моменты от него ускользают.

К этим тонким моментам относится, в частности, символическая взаимосвязь между внешним и внутренним мирами. Это ситуация, когда один и тот же символ появляется у человека и внутри, и снаружи, и человек понимает, что он связывает внешнюю и внутреннюю реальности. У подростковой личности этих ситуаций практически нет, или мысль о подобных символах и связях она относит к предрассудкам или к глупым суевериям или приметам, в которые она верит и не верит одновременно, как большинство людей относится к гороскопам в колонках газет: "Вроде, что-то в этом есть, и я радуюсь, когда есть совпадения с тем, что написано, но когда совпадений не происходит, я понимаю, что в серьезных делах на это полагаться никак нельзя." И всерьез уверовать в символическую систему, связывающую ее внешний и внутренний миры, подростковой личности сложно.

Для этого человека характерно такое расслоение: у него есть внешний мир, которым он занимается, прикладывая к этому много сил, и у него есть внутренний мир, которым он тоже занимается, прикладывая душевные силы, но эти два мира очень слабо друг с другом связаны.

Например, это могут быть: с внешней стороны – нелюбимая, но необходимая работа, а с внутренней – увлекающее его хобби, которым человек занимается, внутренне глубоко переживая то, что он делает, но никак не пытаясь воплотить это вовне. Скажем, он строит себе фантастический мир, населяет его придуманными людьми и в своем воображении плотно с ними занимается. Или это могут быть не совсем им придуманные персонажи, а образы реальных знакомых, но существенно им видоизмененные. Это очень типично для подростковой личности: выстраивание внутреннего образа человека (себя самого или другого), очень сильно отличающегося от внешнего образца.

Вот типичный пример. У матери вырастает ребенок. Мальчику уже двадцать лет, а она по-прежнему смотрит на него через призму того, каким он был, когда только что научился ходить. Представьте себе реально, что происходит у нее в сознании? Попробуйте провести такую работу: все проявления двадцатилетнего юноши перенести на годовалый возраст. Что у вас получится? Причем проявления буквально все, а не то, что некоторые. Получится такой очень интересный годовалый младенец.

И представляете, какое негодование эта женщина вызывает у своего сына, когда ее взаимодействие с ним идет через призму этого образа? Он будет кричать, этот двадцатилетний юноша: "Ну когда же ты начнешь воспринимать меня всерьез? Когда же ты наконец поверишь, что я способен сделать что-то самостоятельно?" Как эти слова прозвучат в ушах его матери, представляете? Я могу предположить, что у нее возникнет зрительный образ, что ее годовалый сын бежит к ней навстречу, но в последний момент теряет равновесие, падает, больно ушибается и громко плачет от боли. И ей страшно хочется взять его на руки, погладить по головке и укачать.

Другими словами, смысл его слов ею не воспринимается вообще, до нее доходит лишь их эмоциональная составляющая. Вот это и есть расхождение между внешним и внутренним миром.

Внешний мир воспринимается подростковой личностью как объективно существующий, так что, как правило, влиять на него можно только своей прямой волей и откровенной силой личности. Здесь характерна примерно такая логика Если ты хочешь быть в безопасности, то выходя на улицу, клади в карман нож или, лучше, пистолет. Что ты при этом внутри себя чувствуешь, каковы твои мысли и чувства – дело десятое. Вот пистолет реален, он тебя защитит. Или, если это женщина, то ее защитит уверенное в себе, красиво накрашенное лицо. Она знает: это – оружие. Когда такое лицо направлено на соответствующий социальный слой – все разбегаются в стороны или от восхищения падают в художественный обморок. А ее внутреннее состояние при этом ощущается как несущественное.

Что же происходит во внутреннем мире подростковой личности? Там начинается процедура упорядочения. У инфантильной личности внутри – полный хаос, там внутреннего мира нет, там есть внутреннее пространство, которое ею совершенно неуправляемо и неосознаваемо. Подростковой личности свойственно упорядочение своих желаний, даже упорядочение мыслей – по крайней мере, она учится те и другие частично подавлять. И это очень важно – на этом уровне человек учится подавлять свои желания, вытеснять мысли, которые он считает неправильными. Кроме того, он учится делать паузы во внутреннем мире, отделяя желание от намерения. Здесь между ними становится возможной пауза.

Но он делает это грубо, так что становится вероятным объектом последующей психотерапии в стиле психоанализа. Он вытесняет свои мысли, чувства, желания и намерения и полагает, что они пропали, а о том, что они при этом не исчезают вовсе, а сохраняются где-то в глубине его психики, у него мысли нет.

Однако в его внутреннем мире образуется некоторая устойчивость. Более того, у него формируются определенные жизненные позиции и взгляды, возникают устойчивые ценности и внутренние роли, хотя и плохо им управляемые и плохо стыкующиеся друг с другом. И человек не ставит их согласование своей целью. Например, он вполне допускает, что у него есть несколько разных жизней, несколько разных образов "я", которые он использует, общаясь со своими друзьями, взаимодействуя дома с разными членами семьи и функционируя на своей работе.

Все эти роли для него как бы независимы, они могут подразумевать совершенно разную этику, совершенно разную психологическую акцентуацию. И они могут существенно противоречить друг другу. Но этот человек не ставит себе целью выяснить: что же такое есть его "я" на самом деле? Какой я настоящий? Этих вопросов перед ним не стоит. Он идентифицируется с той ролью, что он в данный момент исполняет, с той программой, в которой он в данный момент участвует. А то, что другие программы существуют и постоянно (как и материал, вытесненный в подсознание) на него влияют, он не осознает и об этом не думает.

Для него возможна позитивная работа по выработке основных добродетелей и подавлению своих, как он считает, дурных наклонностей. Но все это делается достаточно прямолинейно и прагматично. Обычно у него есть конкретные цели, ради которых это делается. Например, у А. Чехова есть рассказ о том, как студент учит разбогатевшего купца приличным манерам. И, в частности, учит его пить не водку, а коньяк – из надлежащих рюмочек. А ему этот купец возражает: "Не могу я коньяк пить! Душа не принимает! Мне бы водочки стаканчик!" На что студент ему отвечает: "У вас вкус грубый, но здоровый."

И это очень типично для подростковой личности. У нее вкус грубый, но здоровый. И ее психическое здоровье используется ею для преодоления отдельных сложных и напряженных отрезков жизни. Этот человек может, например, организовать свой бизнес, не очень разбираясь в тонкостях человеческих отношений, и действуя, так сказать, грубой силой, положив в карман револьвер, а под кровать – ящик с гранатами. И потом, выйдя на следующий уровень личности, он, может быть, будет вспоминать себя самого в прошлом с некоторым ужасом. Как сказал в возрасте сорока лет кто-то из великих писателей: "Я бы себе двадцатилетнему руки не подал". Однако на втором уровне личности приобретается определенный опыт, который пригодится позже, особенно на четвертом уровне.

Восприятие внешнего мира. Вообще, в очень большой степени все мои старания, когда я пишу книги или читаю лекции, направлены на то, чтобы люди лучше понимали друг друга, потому что у каждого человека есть глубоко запрятанное внутри ощущение, что другие люди таковы же, каков он сам, и, в частности, видят мир и других людей, точно так же, как видит он. Однако в действительности видение мира у разных людей качественно различается.

И если вы не обратите внимание на уровень личности, то вы с человеком точно не найдете общего языка. Например, для инфантильной личности мир совершенно хаотичен, а для подростковой – отчасти упорядочен и во многом предсказуем – по крайней мере, в знакомых ей ситуациях, когда разворачиваются знакомые ей программы. У нее могут быть, конечно, какие-то локальные неожиданности, но в целом основные сюжеты, в которые она погружена и которые она ведет, для нее предсказуемы. Более того, она сама предсказуема для других людей. Предсказуема в хорошем и в плохом смысле. Но, во всяком случае, исключая моменты сильных кризисов, этических перестроек и переходов от эгрегора к эгрегору, когда этот человек ни для кого не предсказуем, он довольно последователен в своем поведении. И хорошие знакомые, друзья, и сотрудники могут сказать, как он будет себя вести в тех или иных положениях.

Другими словами, он воспринимает мир как достаточно устойчивый для того, чтобы в нем можно было играть определенные роли и проводить последовательные программы, завершающиеся позитивным результатом.

Человек инфантильного уровня личности воспринимает мир совершенно не так. Он считает, что никаких программ вести нельзя, и что то, что он начнет сегодня, распадется завтра. Он, собственно, и усилий даже таких не принимает. Когда в нашей стране в начале 90-х годов начался кризис и все газеты хором закричали: "Россия гибнет, Россия распадается, идут сплошные волны хаоса, ничего делать нельзя", – с психологической точки зрения это означало переход общественного сознания с подросткового уровня на инфантильный. Однако какая-то часть населения, наоборот, поднялась на юношеский уровень развития личности.

Вообще надо сказать, что в нашей стране были и гораздо более тяжелые периоды, чем то, что происходило в 90-е годы. Но то, что резко и качественно изменилась социальная обстановка и идеологическая среда, привело к тому, что часть населения, а особенно та, которая формирует общественное мнение, – то есть, попросту говоря, интеллигенция, по идее являющаяся рупором общественного подсознания, – растерялась. И свою собственную деградацию, свою неспособность осмыслить происходящее выдала за деградацию страны.

Потому что, в конце концов, падение производства на несколько десятков процентов – это не есть деградация народа, это нечто совершенно другое. А фактически произошла деградация архетипической "интеллигентной" личности, что напрямую ни с эволюционным уровнем народа, ни с экономикой не связано. Однако я думаю, что в последующие годы, в начале следующего тысячелетия, культура в России резко пойдет вверх. И экономика, вероятно, тоже, хотя и медленне, чем хотелось бы – но реально нас больше всего тормозит собственное сознание.

Однако я возвращаюсь к подростковой личности. У нее появляется идея комплементарности, которую мы с вами уже несколько раз обсуждали. У нее появляются цели, возникает идея законченного сюжета, идея средств, которые нужны для того, чтобы что-то сделать – и в этом ее качественное отличие от инфантильной личности. Если вы разговариваете с инфантильной личностью, например, с ребенком, и объясняете ему какую-то долговременную программу – скажем, он хочет дорогую игрушку, а вы начинаете ему объяснять, что для того, чтобы ее купить нужны средства, которыми вы сейчас не располагаете, и которые можно, но трудно собрать, и для этого необходимо провести определенную программу экономии и самосовершенствования – он вас не понимает. Он не то, чтобы не хочет вас понять, он вас не понимает. У него другой уровень личности. В его реальности никаких долговременных программ просто не существует. Если человек инфантильного уровня говорит вам, что он хочет того-то, а вы ему задаете вопрос: "А есть ли у тебя средства, возможности для достижения этой цели?" – он смотрит на вас с абсолютным непониманием. Он скажет: "А мне бы никогда в голову не пришло так поставить вопрос!" И действительно не приходит. И идея о том, что вы можете его поднять на подростковый уровень, довольно спорна: может, иногда на короткое время и сможете, но это будет, скорее, свидетельствовать об эластичности его психики, а не о том, что вы действительно взяли и подняли его личность на целый уровень. Он, скорее, вам удачно подыграл – а это возможно на любом уровне личности.

Во внешнем мире подростковая личность мыслит себе различные роли, но не одну Роль. Единой роли, в которой она выступает в своей жизни, у нее нет, и она даже не представляет себе, что такое возможно. У нее нет этой идеи. Однако она понимает, что в ее жизни – внешней и внутренней – есть относительно устойчивые куски реальности, с которыми можно что-то сделать.

И она это делает. А почему она берет на себя те или иные роли, она вам не объяснит. И ее судьба в целом видится ей как в тумане. Она не понимает, что у человека есть судьба в смысле энтелехии, как у Джин Хьюстон, то есть в смысле единого направления жизни, которое подчиняет себе все ее сюжеты. У подростковой личности такой идеи нет. У нее есть понятие судьбы как дискретного набора сколько-то длящихся сюжетов, которые друг с другом связаны лишь формально или вообще никак не связаны.

У этого человека есть желание что-то сделать, и он нередко ощущает силу, которая его ведет, но она не слишком глубока. Ее хватает на отдельный отрезок его жизни, а потом она кончается и уходит без остатка. Глобальной энтелехии у него нет.

Вспомните триаду качеств, характерных для личности инфантильного уровня: это стихийная наглость, безответственность и рабство. У подростковой личности эти качества трансформируются в следующие: официальная корректность, ограниченная ответственность и феодализм.

Связи с эгрегорами. Эта тема имеет внешний и внутренний аспекты. В целом можно сказать, что подростковая личность способна как-то осмысливать эту тему. Она не марионетка, обладающая нулевой массой, которую можно в любой момент двинуть куда угодно, и которая не может проводить никакой собственнной программы. Наоборот, у нее есть определенный потенциал, и она может проводить длительные внешние и внутренние программы действий.

Поэтому эгрегоры обращают на этого человека особое внимание. Его надо привлечь, его нужно заманить, его нужно нагрузить и некоторое время на нем, как на ишаке, что-то везти. А потом его нужно с почетом проводить на пенсию – по крайней мере, так просто от него не избавишься. Эгрегоры это чувствуют, поэтому у них идет специальная обработка каждой приглянувшейся им подростковой личности. Те, кто всерьез занимался сетевым маркетингом, меня хорошо поймут.

У каждого эгрегора есть определенный отдел рекламы, который занимается тем, что подбирает себе кадры для длительной работы. И вот этот отдел рекламы начинает данную подростковую личность обольщать, причем обычно это делается одновременно и снаружи (во внешнем мире), и изнутри, то есть прямо в психике человека. Снаружи как бы случайно складываются обстоятельства, к человеку приходит интересная информация, складывается соблазнительная социальная ситуация, – а внутри, то есть в его внутреннем мире (неизвестно, почему) возникает интерес к соответствующей теме и желание ей заняться. У человека как бы случайно появляются книги, в которых фигурирует информация, подготавливающая его к встрече с эгрегором. И в какой-то момент фрагмент реальности, управляемый этим эгрегором, выделяется перед внутренним взором человека, и начинает восприниматься им как ценность, как тема, на которую можно потратить длительные усилия, и они потом будут вознаграждены. Это может быть обучение, это может быть работа, это может быть просто участие в определенной программе.

Поговорим теперь об отношениях в паре, например, семейной. Формирующиийся парный эгрегор совершенно по-разному закидывает удочки будущим родителям в случае инфантильной и подростковой личностей. У инфантильной личности, как правило, бывают совершенно спонтанные случайные связи, которые с легкостью создаются и разрываются без каких-либо последствий, а если и не разрываются, то все равно создается впечатление, что они в любой момент могут разорваться. В психике же подростковой личности появляется тема (и образуется некоторая культура) предварительного ухаживания, возникает представление о том, что просто так замуж не выходят, что для этого должны быть выполнены какие-то условия, жених и невеста должны обладать определенными качествами, и должен пройти период предварительного просмотра будущего сюжета (идея помолвки). А когда брак заключается, то для подросткового уровня действует принцип, что из-за пуговицы не стоит разводиться, то есть супруги на подростковом уровне личности стремятся к устойчивым отношениям.

И, соответственно, взаимные чувства в "подростковой" паре более длительны. Не то что на вечеринке встретились, потанцевали, поцеловались, соединились на ночь и разбежались. Здесь обычно возникает длительный период взаимного тяготения и предпочтения по существенным признакам данного партнера всем остальным.

Но этика эгрегора и обусловленные его влиянием влечения подростковой личностью не осознаются как наведенные извне. Она ощущает их как свои собственные, личные переживания. Она думает, что лично ей хочется туда-то, лично она испытывает свои текущие чувства, а мысль о том, что, может быть, существует объект в тонком мире, который наводит на нее желания и эмоции, ей в голову не приходит. Не замечает она и того, как воля эгрегора накладывается на ее этику, ее поведение и личную волю.

С другой стороны, подростковая личность уже может управлять энергией эгрегора. Это человек, который может быть начальником какого-то уровня. Что такое начальник? Это человек, который, говоря казенным языком, может организовать работу вверенного ему подразделения. А что это значит? Это значит, что эгрегор дает ему определенную энергию, которую он должен запустить в головы, спины, руки и ноги своих подчиненных и добиться того, чтобы они сделали то, что требуется эгрегору. Всякий, кто работал в организациях или фирмах нашей страны, понимает, что выполнение любого задания или производственного плана – это всегда маленькое (или среднее, а чаще – большое) чудо. Почему дело хоть как-то, но делается, почему фирма не разваливается, непонятно. В конце концов, в рабочем коллективе все женщины могут одновременно уйти в декретный отпуск, а мужчины – все вместе на некоторое время запить – и прощай, производственный план! Но почему-то этого не происходит, и дело тут явно не в статистике.

Управлением всеми необходимыми для производственного процесса "случайностями" ведает эгрегор фирмы, который передает достаточно жесткую энергию в психику всех сотрудников фирмы, и в первую очередь – в психику начальника. И эту энергию надо уметь воспринять, ассимилировать и передать дальше или материализовать. Обычно это происходит с некоторым ущербом для личности, которая делается похожей на эгрегор соответствующей фирмы. Но на подростковом уровне это, может быть, даже и неплохо, поскольку личности в истинном смысле у человека еще нет (точнее, он ее не осознает), а какой-то жизненный опыт у него в результате появляется, в том числе опыт глубокого взаимодействия с внешним миром. Через некоторое время, если он перейдет на другую работу, он может с ужасом вспоминать о том, каким он был, работая на предыдущей. Но реально он все-таки получил определенный опыт, который ему впоследствии обязательно пригодится.

Идея о том, что можно работать на одном уровне с эгрегором, то есть каким-то образом строить отношения непосредственно с ним самим, подростковой личности в голову не приходит. Но зато у нее есть другое. Она осваивает понятие "держать нос по ветру".

Этот человек чувствует, когда "наверху" идет некое шевеление, например, высокое начальство готовит очередной поворот корабля фирмы, так что если сейчас не напрячься и не повести себя достаточно определенным образом, то можно и вылететь со своего кресла. Но вот это внутреннее ощущение – по сути, прямое восприятие эгрегора фирмы – идет у подростковой личности не на уровне мышления, а на уровне почти физиологическом. У нее порой есть видение различных ситуаций, в том числе будущих, но нет осознания источников этого видения. Человеку кажется, что это его личная интуиция, но он не замечает того, насколько сильно на нее влияет эгрегор, наводя ему те самые мысли и энергии, которые нужны последнему.

Например, если в фирме есть человек, который свое, с точки зрения эгрегора, отработал, и его пора из фирмы удалить, а человек этого не чувствует и по-хорошему не уходит, то нередко эгрегор использует такой способ: он наводит неугодному сотруднику совершенно ложные мысли, тот впутывается в сомнительную ситуацию, которую в итоге проваливает, и после этого его спокойно увольняют: теперь есть за что. Говоря на обычном языке, эгрегор его "подставляет". Но поскольку человек этому эгрегору всю жизнь служил, естественно, ему такая возможность в голову не приходит. И он попадается как мальчик – потому что "подставка" идет изнутри. А душа его молчит. А точнее, он ее слышать не привык, поскольку она говорит на иных, более высоких вибрациях.

Любимые сюжеты, герои, образы. Я уже говорил, что если вы хотите понять человека, то спросите, какие были у него в детстве и в юности любимые сказки, романы и герои.

В басне про стрекозу и муравья любимцем подростковой личности вполне может быть муравей. Это человек, которому на проработку поставлена планета Сатурн. Он ставит себе цель и этой цели достигает, пусть даже с большими издержками.

Путешественник. Человек, который задался целью пересечь пустыню Сахара или Африку целиком, и ее пересекает. Воин в шрамах, которые свидетельствуют о том, что он действительно участвовал в боях: это было трудно, но он выжил. Прометей. Геракл.

Любимый герой подростковой личности это обычно побочный герой сказки – тот, который наделен определенной функцией, искусный в чем-либо. Например, фехтовальщик, который крутит над собой шпагу так, что даже в самый сильный дождь остается сухим, рассекая все падающие на него капли. Подростковую личность привлекают наработки, умения, искусные навыки, сверхъестественные умения – то, что называется на санскрите "сиддхи". Сиддхи – это сверхнормальные способности, которые приходят к йогу по мере его продвижения. Основных типов сиддхи насчитывается, по-моему, четыре: это умение становиться очень легким, очень тяжелым, свободно перемещаться в пространстве и превращаться в огненный шар. Но есть и другие умения, также представляющие для подростковой личности большой интерес. В качестве примера я могу рассказать вам даосскую притчу о стрелке из лука.

Был один юноша, которому очень хотелось выучиться стрелять из лука. А в соседней деревне жил знаменитый учитель стрельбы из лука. Когда юноша к нему пришел, учитель посмотрел на него и сказал: "Сначала тебе нужно выучиться терпению. У тебя мать – ткачиха, и ты ложись под ее ткацкий станок, и наблюдай за челноком, как он ходит туда – сюда, и приучайся не терять этого челнока из виду. Вот тебе год. Ты должен лежать под станком и не отводить от челнока своих глаз." И ученик пролежал год под ткацким станком и выучился не терять внимания.

Тогда учитель дал ему следующее задание: "У тебя на окне ползает муха. Ты должен следить за ней до тех пор, пока она не заслонит для тебя весь мир. Даю тебе год." Ученик пошел, сел у окна и стал следить за этой мухой, благо следить он уже выучился. И на исходе года он вдруг в какой-то момент понял, что муха перед его глазами вырастает в размерах, становится больше и больше, и вот он уже кроме мухи ничего не видит. Тогда он пошел к учителю и сказал, что задание выполнено. "Хорошо, – сказал учитель. – Твое обучение закончено. Вот тебе лук, вот тебе стрелы. Смотри на эту мишень, пока ее центр не заслонит для тебя мир." Ученик посмотрел, и мишень в его глазах выросла и стала такой огромной, что попасть в нее не составляло никакого труда.

Таким образом выучившись стрелять из лука, он вернулся домой. И на следующий день понял, что должен своего учителя убить. Он взял свой лук, взял колчан, подошел к дому учителя, увидел его фигуру и немедленно выстрелил.

Но в тот в тот же самый момент учитель поднял свой лук и выстрелил ему навстречу. Посередине расстояния между ними выпущенные юношей и его наставником стрелы ударились одна о другую и упали на землю. Ученик, не теряя ни секунды времени, выстрелил во второй раз. Учитель тоже выстрелил ему навстречу. Стрелы снова столкнулись и упали. И так они стреляли друг в друга, пока не расстреляли всех своих стрел.

После этого учитель подошел к юноше и сказал, что он прекрасный ученик, но ему нужно учиться дальше. И что он, учитель, слышал, что где-то далеко отсюда, высоко в горах есть великий стрелок из лука, сейчас он уже древний старик, у которого можно научиться высшему мастерству стрельбы.

И юноша собрал котомку и отправился в дальнее путешествие. Он шел долго, но наконец он пришел к деревне у подножия горы, где по рассказу учителя должен был жить старый мастер. Местные жители рассказали юноше, что где-то высоко над селением раньше жил отшельник, но его давно уже никто не видел. Юноша пошел по тропе в гору, и когда он поднялся, его окрикнул резкий голос отшельника, который спросил, что ему нужно. Юноша вежливо объяснил старику, что он хочет научиться стрелять из лука. Старик посмотрел на него и сказал, что главное, что нужно сделать человеку, который хочет выучиться стрелять из лука, это преодолеть свой страх. И что вообще-то для того, чтобы стрелять, лук и стрелы не нужны.

"Смотри", – сказал он. Рядом с его пещерой было очень глубокое ущелье. Старик перекинул через него тонкую жердочку, прошел по ней несколько шагов, так что она сильно прогнулась вниз, взглянул в сторону большого дерева, росшего на краю ущелья, и сделал неуловимое движение руками. С этого дерева замертво упала белка. "Давай, – сказал старик, – Попробуй!" Ученик со страхом сделал шаг по жердочке через пропасть, но когда она прогнулась вниз, и он увидел глубоко внизу ущелья бурный поток и острые камни на его дне, и в ужасе отскочил обратно, на край скалы. Отдышавшись, он сказал старику, что боится, но, тем не менее, хочет у него учиться. Учитель сказал: "Что же, оставайся, я буду тебя учить." И юноша остался у старого мастера и еще много лет проходил у него в учениках.

А когда он прошел обучение до конца, то вернулся к себе в деревню уже совсем взрослым человеком, и стал заниматься сельским хозяйством. И никогда ничего не рассказывал о своем обучении. Один раз он только заметил, что самое трудное было научиться не стрелять.

В начале этой притчи герой находится как будто на уровне подростковой личности. А дальнейшее развитие сюжета показывает его эволюционный рост – до какого уровня личности, определите сами, когда я дочитаю этот курс до конца.

Возвращаясь к теме сказок, замечу еще, что главный герой сказки для подростковой личности не образец, то есть она с ним вряд ли будет идентифицироваться. На это есть серьезная (для подсознания) причина: в сюжете сказки для ее главного героя обозначена последовательная программа, которая связывает сказку в единый сюжет, а в жизни подростковой личности этой последовательной программы нет, а представлены лишь ее фрагменты, слабо (или никак не) связанные друг с другом.

Комплексы и психологические зажимы. То, как человек комплексует, существенно зависит от уровня его личности – так же, как и то, как он переживает свои психологические проблемы. В данном случае комплексы уже есть и они человека мучают. Они впервые появляются именно на подростковом уровне развития личности, и они ее остро ранят, как и все проблемы, которые только-только появляются. С ними мало что можно сделать – по очень простой причине, которую психолог должен ясно понимать. Эта причина заключается в том, что подростковая личность идентифицируется со своими комплексами и устойчивыми проблемами, то есть они выступают как ее отличительные черты. Лиши ее этого комплекса, этой проблемы – и она не то, чтобы совсем пропадет, но ее самоидентификация существенно ослабеет, а самооценка парадоксальным образом снизится.

Вот, посмотрите: человек чего-то боится, он в какой-то ситуации чувствует себя неуверенно, но ведь это все видят, и это дает ему определенную окраску, это становится его отличительным качеством, его колоритом. Его "официально заявленные" комплексы и проблемы не только его мучают, но и помогают выстраивать внешнюю реальность, манипулировать окружающими, поддерживают в реализации жизненных программ.

Поэтому за его просьбой: "Помогите мне" – нередко стоит призыв: "Посмотрите, какая у меня Болезнь! Полюбуйтесь мной, как я мужественно ее терплю!" – может быть, кстати сказать, действительно мужественно терпит, так что мои слова не надо воспринимать как насмешку или издевательство.

Любая сколько-нибудь продолжительная программа, любое сколько-нибудь продолжительное удержание точки сборки на определенном месте для подростковой личности является самоидентификацией и самовыражением. Она так устроена. Кому-то это нравится, кому-то не нравится, но она-то воспринимает свое поведение совсем не как игру, и это важно понимать. С более высоких уровней поведение этого чкловека сплошь игровое, поскольку то, что она воспринимает как "я", не есть на самом деле (как ему станет ясно некоторое время спустя) его личность. Но он же сейчас этого не знает, он же искренне со своим иллюзорным "я" идентифицируется.

Поэтому не дай Бог вам кардинально вылечить этого человека от какой-нибудь болезни (неважно, психической, социальной или физической). У него, во-первых, вся жизнь поломается, он попадет в кризисную ситуацию. А во-вторых, пошатнется его самоидентификация. Если я не больной, то кто я? Например, я жертва лечения такого-то. Есть даже люди, которые для укрепления самоидентификации носят с собой вместе с болезнью список людей или организаций, которые эту болезнь безуспешно лечили.

Но для человека подросткового уровня характерно, что его болезни все-таки время от времени меняются. Одной глобальной болезни на всю жизнь у него скорее всего не будет. Или, по крайней мере, отношение к ней в разные периоды его жизни у него будет разным.

Другими словами, в данном случае с проблемами человека надо обращаться бережно. Если вы лечите у него открытый перелом (любого тела), вы превращаете его в закрытый, чтоб кровь не текла. А потом вы кладете гипс высшего качества, и вокруг него делаете узорную, такими красивыми восьмерками, повязку. И если раньше человек гордился своим открытым переломом, хотя очень от него страдал (одно совершенно не противоречит другому: можно от чего-то очень страдать и этим же гордиться), то теперь он страдает немножко меньше, а гордится немножко больше, поскольку у него теперь есть гипс и воспоминание о том, как его лечили, а может быть, у него теперь есть идентификация с целителем. В общем, в процессе лечения необходимо заново простраивать личность человека в соответствии с изменениями в течении его болезни, и это тоже задача психотерапевта. Нельзя просто взять и решить серьезную проблему клиента: при этом он останется как бы голым, а как дальше-то жить? В результате такой необдуманной и чересчур эффективной помощи в психике возникает зияющая дыра.

Поэтому очень полезно в какой-то момент, задать подростковой личности такой, например, вопрос: "Давай представим, что ты от этой своей болезни вылечился. У тебя появится много лишнего времени, денег, избыточной энергии. Что ты с ними сделаешь?" Если человек скажет, что, да, это будет замечательно, я их направлю вот на такую-то деятельность, – то его отношение к своей болезни и лечению нормально (если он говорит честно). И вы понимаете, на что пойдет его высвободившаяся энергия. А если ему самому это неизвестно, и он свою жизнь без болезни вообще никак конструктивно не планирует, то эффекты лечения могут быть самыми разным. Вы ему подлечили психику, а он пойдет и сломает себе ногу, или сделает еще что-нибудь непривлекательное, и вам станет от этого неуютно.

Еще один важный момент заключается в том, что когда с подросковой личностью обсуждается ее проблематика, то она часто идет по пути каузальной профанации буддхиальных сюжетов. Другими словами, если у нее есть какая-то длительная, достаточно тяжелая проблема, что-то серьезное, что мучает ее много лет, но она не решается это сразу вам назвать, то нередко она дает вам в качестве затравки (или в качестве профанации своей основной проблемы) какую-то совершенно мелкую каузальную проблемку, которая связана с ее основной проблемой, но вовсе ею не является.

И если психолог настроен на моментальную терапию и легкое эффектное лечение по схеме: два притопа, три прихлопа, мелкий гонорар и до свидания, – то этот сюжет здесь не пройдет. У этого человека за мелкой проблемкой потянется другая, чуть покрупнее, и далее начнет тянуться гирлянда, в конце которой выплывет серьезная, то есть буддхиальная проблема.

Когда подростковая личность приходит к психотерапевту, она приходит к нему всерьез, и вначале ему (подсознательно) не очень доверяет; для нее отношения с терапевтом – это тоже некоторая история, которую надо прожить. Она должна испытать терапевта, вначале с ним познакомиться, проверить, есть ли между ними психологическая общность и возможна ли общая программа деятельности. Все это может проиграться на каком-то поверхностном сюжетике, но вряд ли он исчерпает собой тему визита. А прямая буддхиальная просьба для этого человека опасна. Атманического плана он не чувствует, его ценности и самоидентификация связаны лишь с буддхиальным планом – и поэтому ему на нем говорить тяжело и опасно.

Ему страшны, и это тоже очень важно понимать, любые серьезные изменения. Первое, что с ним при этом происходит, это утеря идентификации. Для того, чтобы вы хорошо поняли, что это такое, представьте себе, что вам предстоит операция по изменению пола. Реально. Так сложились обстоятельства: врачи вам сказали, что у вас там идет патологический процесс, и вы на самом деле не женщина, а мужчина (или наоборот), и вы ложитесь в соответствующую клинику на операцию. Ваша идентификация, я уверен, в большой степени сцеплена с полом, то есть вы очень ясно ощущаете, что ваше "я" женское или мужское. И вот вам предстоит его инвертирование. Что вы почувствуете? Как вы ощутите перемену самоидентификации? Это пример для того, чтобы вы понимали, что значит для человека подросткового уровня смена ценностей или буддхиальных программ. У него выше этого ничего нет. И где обретать свою идентификацию потом – совершенно непонятно.

Если говорить о проблемах, то у этого человека возникают большие сложности с началом и окончанием длительных сюжетов. При этом у него идет болезненная трансформация буддхиального тела. Новые жизненные сюжеты требуют от него новой идентификации, он готовится выступить в новой для себя роли, он эту роль формирует и ему при этом не вполне понятно, какие силы ему для этого нужны. Ему не хватает единого начала, которое формировало бы новую роль. Он думает: "Вот, я войду в эту роль, а вдруг это буду уже не я, а совершенно другой человек? И он обретет надо мной власть." Утрата роли для него есть утрата самоидентификации, а это всегда большая проблема. Поэтому у него возникает большое сопротивление существенным изменениям. Однако жизнь заставляет – и человек впадает в некое безумие. Он словно говорит Богу, жизни или окружающим: "Вы что со мной делаете?" Кто попроще, впадают в истерику или болеют физическими болезнями, то есть профанируют свое состояние на астральный, а то и на физический уровень. А кто потоньше, те переживают его именно на буддхиальном, то есть как ценностную ломку и утерю самоидентификации. И здесь возможны сильные побочные эффекты.

В этих ситуациях подростковой личности непонятно сопряжение прошлого с будущим. Она ощущает риск утраты себя, и фактически оно так и происходит, потому что она получает другие роли и ценности, а для нее это означает смену "я". А в своем настоящем она чувствует как бы провал. Прошлое было, будущее будет, а сейчас непонятно что: дыра, пустота.

Саморазвитие. Как подростковая личность мыслит себе развитие "я"? Здесь оно понимается достаточно просто. Это развитие каких-то конкретных качеств, талантов, черт характера, которые нужны для достижения определенных целей. Например, человек мыслит выработку в себе трудолюбия, целеустремленности, вежливых манер, определенных правил поведения, если говорить о внутреннем развитии. Или участие в серьезных и ответственных внешних программах: деловых, образовательных, семейных, – более эффективное, более точное, более успешное. Раньше он этого не умел, а теперь должен научиться.

Чего здесь нет? Личности. Человек делает все это как бы безлично; точнее, у него нет при этом ощущения своей уникальности. Это вообще принципиальный момент для подростковой личности. Ей кажется, что может прийти и другой человек, занять ее место и делать то же самое, что делает она. Другими словами, у нее нет ощущения уникальности той роли, которую она исполняет, в программах, которые она ведет, занимая определенное место в мире. У нее нет ощущения, что другой человек не может прийти и сделать того же самого. Если она склонна к самокритике, она думает: "Как плохо я все делаю, и как было бы здорово, если бы мой квалифицированный приятель (или любимый киноактер) пришел и сделал бы все вместо меня".

Она не понимает, что миру нужны не только ее достоинства, но и ее недостатки, и что если на ее роль придет человек, лишенный ее недостатков, то он сломает ситуацию, в которой она находится, поскольку эта ситуация предполагает, что в ней должен находиться человек с не очень высокой энергетикой, и с совершенно определенными недостатками, а не только достоинствами. Но это соображение приходит к подростковой личности много позже, на более высоких уровнях развития. А пока она страдает от своей неэффективности, от недостаточного развития в себе определенных добродетелей или положительных качеств. У нее нет ощущения уникальности того места в мире, в котором она находится, и того, что именно он в этом месте, как говорится, в самый раз.

У этого человека нередко бывают пустые, по его ощущению – бессмысленные промежутки времени. Какое-то время он может осмысленно и осознанно служить определенной программе (подосзнательно – эгрегору), но у него есть много пустых для него самого промежутков времени, которые потом он осмыслит по-другому, но пока ему кажется, что это объективно бессмысленные, скучные периоды, когда ничего не происходит – ни личностного развития, ни какой-то эффективной работы. Пашет он и пашет, непонятно, для чего и зачем, и ничто его в этом не поддерживает.

Зато у него есть память. Как вы помните, у инфантильной личности памяти нет. А у подростковой – есть, хотя и нет глобальной идеи развития. У нее есть какие-то фрагменты, воспоминания, что тогда-то она была такой-то и делала то, а сейчас она такая-то и делает это. Но эти фрагменты не сопрягаются в единую идею развития, в универсальное целеполагание, в энтелехию. "Куда я иду? Почему я начал именно от того места, откуда я начал, а не от какого-то другого?" На эти вопросы у человека ответов нет, но, честно говоря, они у него обычно и не возникают. Он ими не слишком озабочен. Ему не приходит в голову, что эти вопросы можно задавать, и что у некоторых людей есть на них ответы. Ему кажется, что их нет ни у кого.

Другими словами, если судьба для инфантильной личности – это полный хаос, и мир для нее раздроблен до атомов, то для подростковой личности мир – это хаос льдин на ледоходе. На каждой льдине сколько-то времени просуществовать можно, если научиться держать на ней равновесие. Но потом все равно придется перепрыгивать, и это будет уже другая льдина, другой сюжет, другое равновесие.

Ресурсы. У подростковой личности есть энергия не только на эпизоды, но и на относительно длительные жизненные промежутки. У нее есть упорство и выносливость, есть адаптивность, изобретательность и творческое начало.

Надо сказать, что творческое начало есть у любой частички, любого атома и любой волны Вселенной. Творчество это качество Абсолюта, которым Он наделил весь проявленный мир. Однако у разных людей оно проступает в разных формах. И для подростковой личности непонятно, когда, в какой момент нужно искать в себе ресурсные качества, когда их надо вырабатывать. Этот человек постигает это искусство с большим трудом. У него есть определенные ресурсы, которые обычно дает ему эгрегор (или не слишком глубокие слои подсознания, что по сути одно и то же). И для него важно распорядиться ими локально правильно, то есть не ошибиться грубо. Ему судьба открывает очередной фрагмент жизни и дает ограниченные силы, чтобы его прожить. Она формирует ему ценности и дает душевные силы на исполнение соответствующих программ. Если он пойдет в сторону, он нарушит эгрегориальную этику и лишится этих сил, и ничего другого у него не возникнет.

Он действительно полностью привязан к тем локальным сюжетам, которые перед ним открываются, он от них зависим. Требовать от него, чтобы он ушел внутрь себя и сменил эти сюжеты, было бы методически неправильно. Он вас не поймет, он просто лишится имеющихся у него сил, и ничего не получит взамен. На этом уровне глубинные внутренние ресурсы и энергия, более тонкая, чем буддхиальная, пока что еще недоступны его сознанию и воле.

Ему не совсем ясно, как и зачем повышать свою внутреннюю культуру. При этом культура как ресурс им осознается довольно прагматично: ему неясно, зачем читать книги по философии, ему непонятно, зачем учить иностранный язык, если он не собирается на длительный срок в соответствующую страну.

Социальные контакты. Социальные контакты подростковой личности, как правило, целевые и подчинены программам, которые она в данный период времени ведет. Этот человек, как я уже говорил, обычно социально корректен, но большой душевности от него ожидать не следует. У него души не то чтобы нет, но она еще не проснулась. Говорят, что русские – народ душевный; у меня правда свой взгляд на эту душевность: мне кажется, что в ней гораздо больше мусора, чем истины, – но предположим, что так. А о американцах русские говорят, что они люди очень доброжелательные, но какие-то странные. Они вам помогут и будут с вами дружить, только если вы с ними в одной фирме работаете, одним делом занимаетесь. В рамках общего занятия – пожалуйста, а просто так, как у нас в России, без предупреждения завалиться в гости с бутылкой водки у них как-то не принято.

Так вот, это как раз и есть отличие инфантильной личности от подростковой. Инфантильная личность совершенно запросто, не думая о том, что ее другу на следующий день идти на работу и там довольно напряженно работать, может в двенадцать часов ночи завалиться к нему в гости с бутылкой водки (или без нее, что уж совсем непростительно!) и сказать: "Мне плохо! Меня надо утешать". И друг прервет свой сон и займется утешением.

Подростковая личность так себя не ведет, какие-то рамки она себе все-таки ставит. И, соответственно, ставит рамки для своих отношений с окружающими. Они, может быть, не слишком душевные, эти отношения, но, по крайней мере, человек стремится каким-то образом их регулировать и оформлять. Для него вопрос, как он строит отношения с женой (мужем), на работе, с друзьями – не является бессмысленным. Он как-то этот вопрос понимает.

У него есть определенные манеры поведения, которые другому человеку могут быть приятны, а могут быть и неприятны, но в любом случае эту тему с ним можно как-то развивать, и он способен корректировать свое поведение. Однако дружба и любые другие отношения с ним хороши, пока вы более или менее соответствуете его ценностям на данный период жизни. Когда его ценности меняются, он отходит от своих бывших друзей и обзаводится другими, иногда конфликтно, иногда бесконфликтно, в зависимости от собственного ритма жизни: взгляните на его гороскоп, в частности, на аспекты Венеры, Солнца и одиннадцатого дома.

Но вести себя точно и правильно при входе в новые дружеские или другие человеческие отношения он не умеет, и то же относится к расставаниям. Для того, чтобы это делать, нужно иметь уровень личности повыше.

Он может спокойно (и, как ему напрасно кажется, эффективно) изолировать одну часть своей жизни от другой. Например, он способен дружить с людьми, у которых друг с другом конфликтные отношения, и его это нисколько не будет смущать. Например, когда мать на подростковом уровне личности воспитывает своих детей, мысль о том, что у них друг с другом отношения не ладятся, ее не слишком тревожит, пока их конфликты не касаются ее напрямую.

На следующих уровнях так уже не получается: человеку для того, чтобы дружить с двумя людьми, нужно, чтобы у них друг с другом были положительные отношения. А здесь их отношения не играют для человека существенной роли, и он представляет себе такого рода дипломатию достаточно примитивно. Он считает, что можно изолировать друзей, что можно изолировать области своей жизни и виды своей деятельности; у него есть иллюзия того, что он может независимо строить свою этику в разных частях своей жизни. А если у него это не получается, он считает, что приложил к этому недостаточно усилий или ему просто не повезло.

Социализация. И в заключение описания подростковой личности несколько слов по поводу ее отношений с социумом в целом. Очень важно понимать, что ее социализация для нее принципиально жизненно важна. Для нее одиночество это действительно нескончаемая, неисчерпаемая трагедия, поскольку глубоких корней она в себе не ощущает.

У этого человека идет социализация в рамках какой-нибудь иерархии, в рамках определенного социального слоя, в рамках эгрегоров, которые подчиняют его себе и ведут его внешнюю и внутреннюю жизнь. При этом он, как правило, далеко не последний человек в обществе, он нередко руководит и лидирует, он может быть в центре внимания, может отвечать за какие-то программы, но они всегда ограничены, то есть когда-то начинаются и когда-то кончаются, и непонятно, какое отношение они имеют к его личности.

Он никогда не принадлежит работе целиком, он не может целиком принадлежать друзьям или какому-то одному другу. Он не может целиком принадлежать любимому существу. Все эти сюжеты у него когда-то начинаются и когда-то кончаются. Они имеют ограниченную глубину. Он сам состоит из плохо связанных друг с другом кусков. Он не может служить длительной опорой никому. И для него не может быть, и это очень важно понимать, никакой длительной опоры, поскольку у него нет глубинной и устойчивой личности. А куски, из которых он состоит, могут служить для кого-то или чего-то временной, локальной опорой – но не более того.

Спасибо за внимание. До свидания.

Лекция 3

Содержание


Юношеская

Лекция 3

ЮНОШЕСКАЯ ЛИЧНОСТЬ

Здравствуйте, дамы и господа!

Сегодня мы переходим к третьему уровню развития личности, к юношеской личности.

Пафос и модальность. Ее основная модальность – локально-атманическая. Пафос этой личности я назвал бы так: целенаправленные поиски света, или поиск Пути. Здесь у человека есть точка опоры, но это именно точка, а не площадка. Здесь появляется глубинное "я", внутреннее "я" – то, которое впоследствии будет осмыслено человеком как его истинная личность. Но оно появляется лишь как маяк, как свет далекой звезды, который не является источником освещения, а лишь указывает направление движения, и света от него не достаточно, чтобы осветить пространство вокруг человека.

Самоощущение. Тут можно поставить три восклицательных знака: Самоощущение – ЕСТЬ!!! Выходя на уровень юношеской личности, человек чувствует громадное облегчение, пережив и изжив опыт подростковой личности со всеми ее ценностными метаниями. У него внутри возникает, может быть, не очень яркое, но очень определенное переживание: "Существует некоторая глубинная инстанция, которая на самом деле ни от чего не зависит, и которая является моей личностью. Это корень моего бытия в мире, который не зависит от времени, не зависит от моих мыслей, от моих эмоций, от моих ценностей, которые на данный момент сформировались и от жизненных программ, которые я веду; он являет собой что-то вечное и абсолютно незыблемое, и является самым корнем моего бытия." И эта вновь обнаруженная инстанция воспринимается человеком как его истинное, или внутреннее, или глубинное, или высшее "я". Если смотреть вверх, то высшее, если смотреть вниз, то глубинное, кому как нравится, у кого где больше планет – в дневных или ночных домах.

Для внутреннего "я" характерно то, что оно абсолютно индивидуально, то есть является принадлежностью лишь данного человека, и ни у кого другого такого "я" нет. И человек не нуждается ни в каких подтверждениях этого своего мнения. Это мистическое ощущение, которое гораздо убедительнее любых внешних авторитетов, глубже и яснее впечатлений, доставляемых органами чувств. Внутреннее "я" уникально, то есть других таких нет. Есть другие люди, и у каждого из них есть свое внутреннее "я", но они – другие, совсем не похожие на его "я". Его "я" уникально. И ему не надо за это бороться, то есть момент самоутверждения в смысле утверждения своей уникальности у этого человека отсутствует. У него нет этой потребности. Он внутри себя знает, что он один такой – знает тем самым знанием, которое не нуждается в доказательствах,.

Это не значит, что он в своих глазах очень хороший и замечательный, но факт его уникальности для него налицо внутри и на лице снаружи. Это глубокое внутреннее переживание, которому соответствует совершенно определенное переживание внешнего мира и внешней судьбы. Он знает (и это знание опять-таки дано ему в ощущении, непосредственно) что у него есть особый ритм судьбы и индивидуальная миссия, Богом или миром лично ему предназначенные, лично ему положенные, и здесь конкурентов у него нет. Конечно, в его жизни возможны какие-то локальные соревнования, но что касается его жизненной миссии в целом – он персонально на нее, так сказать, поставлен и точно знает, что она у него есть, и ни у кого другого такой миссии нет. Она одна такая.

Чем отличается глубинное "я"? Прежде всего, своим особым взглядом на вещи, взглядом на мир. Это то, как я смотрю на мир, как я его воспринимаю, какие внутренние акценты я ставлю, и никто другой на мир так не смотрит. Кроме того, внутреннее "я" определяет неповторимый стиль внешней и внутренней жизни. Юношеская личность знает, что тот стиль жизни, который она предъявляет миру, уникален, так что его никак не надо специально создавать и прорабатывать: он дан ей бесплатно, по праву рождения. У других людей возможно, тоже есть свои стили, но они – другие.

С чем можно сравнить внутреннее "я" юношеской личности? Образ, который пришел мне в голову, это ключ, бьющий из бездонного подземного источника. Ключ небольшой, слабенький. Остальной природный пейзаж его поглощает, ключ не занимает в нем сколько-нибудь существенного места. Но этот ключ уникален и через него идет связь человека со всем миром. Юношеская личность ощущает себя единосущной миру; ей понятен принцип индийской философии, утверждающий тождество Атмана (индивидуального духа) и Брахмана (Мирового духа). Одно из распространенных восточных сравнений таково: Брахман – это солнце, а Атман – это его отражение в капельке воды. И у этого человека есть похожее ощущение, что он отражение всего мира, то есть микрокосм.

Все, что я рассказываю, переживается человеком исключительно положительно. Я думаю, что вам это понятно: юношеская личность освобождается от громадной ноши установления доказательств своей внутренней и внешней уникальности, неповторимости своих связей с миром и роли в нем, устойчивости своего бытия.

Есть люди, у которых это ощущение есть с самого рождения, с момента, когда им исполняется год или два, когда появляется самосознание, когда они говорят "я". Прямо с самого этого момента у них точно такое самоощущение. Тогда вы смело строите этому клиенту карту на третий уровень личности (как это делается, я буду рассказывать несколько позже) и ее интерпретируете.

Но так бывает редко. По большей части это самоощущение приходит как результат долгого и мучительного тотального кризиса жизни человека на подростковом уровне личности, когда резко рушатся все его фантомные ценностные опоры, и человеку кажется, что он летит в кромешную тьму, и он некоторое время через нее летит, а потом обнаруживает истинный фундамент своей личности и своего бытия, животворный ключ внутреннего "я". И эти переживания приходят к нему и изнутри, и снаружи одновременно. У юношеской личности нет большой дистанции между внешним и внутренним миром, они сопряжены друг с другом многими связями.

Мироощущение. Для юношеской личности характерны целенаправленные поиски пути, то есть у нее есть чувство направления, своего рода путеводная звезда, которую она ясно видит, но эта звезда обладает недостаточной яркостью, чтобы осветить ее конкретный жизненный путь.

У этого человека есть устойчивое ощущение бытия в этом мире. У него есть корень, который абсолютно ни от чего не зависит, и который не меняется со временем. Но у него нет определенного пути, направления развития, которое было бы подсвечено его внутренним "я", его личностью. И поэтому то, что с ним в жизни происходит, он склонен в большой степени обесценивать, чувствуя, что его истинное "я" – это что-то другое, что оно не манифестируется ни его ценностями, ни его талантами, не конкретными событиями его внутренней и внешней жизни, а представляет собой что-то совсем другое. И это другое он воспринимает сугубо интуитивно, не находя отчетливой связи между своим внутренним "я" и всей остальной жизнью.

Самосознание. У этого человека есть разделенность. С одной стороны, он ощущает себя как некоторую духовную сущность, он слышит в себе тихий внутренний голос, который для него есть голос окончательной истины; если этот человек воспитан в религиозной культуре, для него ощущение внутреннего "я" может быть интимным религиозным чувством, когда человек ощущает прямую связь с Богом, и может разговаривать с Ним напрямую. Но кроме того, что у него есть духовная сущность или он слышит голос своего Бога, у него есть еще и второй план, а именно, вся остальная его жизнь (убеждения, ценности, позиции, поток событий и т. д.), и эти две сферы его жизни для него разделены.

Его внутреннее "я" похоже на звезду, которая дает направление, но не дает освещения: оно возникает лишь на следующем уровне (зрелой личности). А здесь пока освещения нет. Здесь есть лишь тихий внутренний голос, который говорит человеку зачастую лишь чересчур абстрактные вещи. Он дает лишь некоторую общую ориентировку, направление на атманическом плане, весьма и весьма абстрактное.

Но оно настолько для человека важно, оно дает настолько внутренне убедительную самоидентификацию, что воспринимается как громадное достижение. Хотя, глазами следующего уровня, это состояние – лишь самое начало духовных поисков.

Для этого человека духовный план существует и первичен, но он несколько размыт, его контуры неясны. А плотный план (то есть непосредственная жизнь и связанные с ней ценности) весьма и весьма дан ему в ощущении. Но, с другой стороны, его внутренняя ценностная акцентуация такова, что плотный план оказывается субъективно глубоко вторичным: несмотря на всю свою плотность, он для этого человека менее важен, чем духовный. Плотный план в любой момент может видоизмениться и даже рассыпаться, и катастрофы не произойдет. Помните, я говорил про трудности подросткового уровня, где любые ценностные изменения переживаются человеком как катастрофа, поскольку при этом меняется его самоидентификация? Здесь самоидентификация не зависит от внешних обстоятельств и ценностной системы человека, она сохраняется при их изменениях. И человек это знает и непосредственно ощущает; другими словами, он чувствует (и уверен в этом своем чувстве), что его самоидентификации ничто в мире не угрожает: его внутреннее "я" незыблемо и ни от чего не зависит.

Его самосознание можно назвать религиозным лишь условно. Можно сказать, что у него есть устойчивый источник веры, но эта вера ему мало что дает. Он живет в достаточно атеистическом мире – но в этом мире у него есть религиозная ориентировка. Он знает, куда идти, чтобы со временем выйти на Путь. А реальный выход на Путь – это сюжет четвертого уровня развития личности. А пока что Пути нет, но есть общее направление его поисков.

Итак, у этого человека есть четкое ощущение индивидуальности судьбы, уникальности своего внутреннего мира и некоторого общего направления, куда ему надо идти. И все это ему не надо себе доказывать, все это есть у него как прямое знание.

Надо сказать, что этот термин, который я употребляю, "прямое знание", то есть знание, не требующее доказательств, само по себе есть сильное мистическое переживание, которое приходит лишь на третьем уровне развития личности, а человеку второго и первого уровня личности будет вообще непонятно, о чем идет речь. Помните, как в "Мастере и Маргарите" М. Булгакова Воланд на вопрос атеиста-Берлиоза говорит: "И доказательств никаких не требуется. Все просто... " – и далее начинается фрагмент романа, посвященный событиям последних дней жизни Христа. И читателю совершенно ясно, что если Воланд лично присутствовал при разговоре Иисуса с Понтием Пилатом, то ему не нужно доказательств того, что это было, он это просто знает.

Самоидентификация юношеской личности чаще обычного бывает достаточно романтической. Обычно этот человек идентифицирует себя с вечными идеалами, с глобальной жизненной программой служения чему-то принципиально недостижимому, например, идеалу красоты, любви или справедливости. Его внутреннее "я", осознанное как далекая звезда, дает устремленность в высоком и абстрактном направлении, причем абсолютно незыблемом. Человек никогда не сомневается, что ему надо идти туда. Другое дело, что это не всегда получается у него практически.

У него идет отказ от любой временной самоидентификации. От любой! И это тоже нужно хорошо понять. Все самоидентификации, которые свойственны личностям низших уровней – инфантильной, подростковой – кажутся этому человеку отчетливо ложными. Когда он вспоминает, что он полагал, что "я" – это то, что он в данный момент думает, или то, что он делает, или это те программы, которыми он занимается, – то все это кажется ему сейчас, на его нынешнем уровне личности, величайшей нелепостью.

Надо сказать, что на четвертом уровне личности взгляд на самоидентификацию еще раз меняется. В частности, зрелой личности взгляд подростковой кажется не таким уж и глупым, просто он несколько переосмысливается. Но юношеская личность смотрит на подростковую с таким же презрением, как сын-хиппи смотрит на своего папашу директора крупного завода. Он его видит как совершенно загипнотизированного своим производством, а себя ощущает, как существо духовно свободное и следующее высокому идеалу – например, идеалу ничем не ограниченного свободного самопроявления. И если у человека есть духовный корень, он вполне может этому идеалу следовать, и даже куда-то со временем прийти.

Итак: для юношеской личности характерен отказ от любой временной самоидентификации. Человек говорит: это все не я, это мои роли, но это не я. Так Лев Толстой отказывался от своего полного собрания сочинений, но это было совершенно пустое дело, поскольку все равно его приклеили к нему благодарные читатели. И Александр Блок пытался отказаться от своих сочинений: "Молчите, проклятые книги! Я вас не писал никогда." Псевдонимами надо пользоваться потому что! Правда, они тоже помогают не на сто процентов...

Конкретные индивидуальные особенности этого человека, то есть подробности его биографии, черты характера, которыми наделен, его ценностные ориентации и программы деятельности кажутся ему несущественными штрихами к тому главному, что он в себе ощущает, то есть к основной вневременной идее, к которой он себя причисляет. И он, что очень важно понять, не теряет при этом индивидуальности. Он никак не привязывается ни к каким атрибутам своей внешней и внутренней жизни. Для самоидентификации это ему не нужно, она у него и так уже есть.

Чтобы это было более понятно, я могу привести такой пример. Йог Рамачарака пишет, что неграмотные европейцы напрасно считают буддизм атеистической религией. Он замечает: действительно, в буддизме нет Бога как такового, там есть восьмеричный путь избавления от страданий – но у индусов ощущение Абсолюта есть в крови. Интуитивное знание безличного творческого Первоначала, Чистой Потенции любым индусом воспринимается как само собой разумеющееся, поэтому когда на этом фоне вводится представление о восьмеричном пути, то в результате никак не получается атеистическая религия. Для индуса это вполне религиозное представление – но если его проповедуют в атеистическом обществе, лишенном индийской чувствитеьности к горним сферам, то его смысл безнадежно искажается.

Похожая ситуация наблюдается и здесь. Юношеская личность может себе позволить стремиться к абстрактному и безличному идеалу, не теряя при этом самоидентификации. Идентификация у нее уже есть, так сказать, априорно. Этот человек знает, например, что если он будет нести в мир любовь, никак не думая о своей личности, то его жизнь в целом выстроится таким образом, что о нем можно будет написать биографию, в которой его лицо проступит как уникальное. И других таких людей и судеб не будет. И он это очень ясно ощущает. У него нет ощущения своей индивидуальности в каждой его программе, в каждом его действии – но у него есть интегральное ощущение своей уникальности, и оно совершенно незыблемо.

Конкретные индивидуальные особенности этого человека воспринимаются им как штрихи ко вневременной идее, которой является его "я"; это формы, в которые его "я", его сущность вставлена, как цветок в кувшин. Формы, в которые он облекает свою внутреннюю и внешнюю жизнь, можно уподобить кувшину. Тогда цветок, который стоит в этом кувшине – это "я", то есть личность. И этот цветок от кувшина никак не зависит. Но смотрятся они вместе, хотя пока еще плохо сочетаются друг с другом, и это его проблема.

Самооценка этого человека очень высока. Он воспринимает себя как Вселенную – к большому, кстати говоря, раздражению окружающих инфантильного и подросткового уровней, которые идентифицируют себя со своими поступками, достижениями или заслугами. А он, с одной стороны, не склонен доказывать свою ценность (раз она дана в ощущении, что тут доказывать? Что он – племянник Абсолюта?), но, с другой стороны, при попытке его как-то унизить, обидеть, подвергнуть сомнению его самооценку, от него идет ощущение каменной стены, которую не сдвинешь никак. Опытные манипуляторы всегда пытаются ухватиться за самооценку, а тут не получается.

Юношеской личности свойственно априорное уважение к любому человеку – но именно к его внутреннему "я", а не к конкретным личностным проявлениям, не к конкретным жизненным обстоятельствам, в которых человек находится. Это уважение к цветку, а не к горшку, скажем так: к духовной основе, но не к подробностям ее воплощения.

Более того, юношеская личность склонна отрицать весь тот жизненный антураж, который есть у других людей, – так же, как и у себя самой. Это уровень духовных прозелитов, иногда довольно неприятных людей, которые действительно усмотрели внутреннее Божественное начало в себе и отрицают на своем уровне личности все мирские, как говорится, проявления, не понимая того, что у других людей может быть и другой уровень личности, и другое отношение к мирским проявлениям. Оно, кстати, другое не только на первом и втором уровне, но и на четвертом и на пятом. Не надо мерить по себе – это относится к любому уровню личности!

Самомнение. Это тема, где психотерапевту нужно быть очень внимательным, и, в частности, обращать пристальное внимание на модальности самомнения человека. Самомнение юношеской личности иррационально высоко. У нее есть мистическое ощущение себя, своей судьбы, своего внутреннего "я", которое абсолютно ничем внешним не подтверждено, оно просто у него есть. И оно очень глубоко. И поэтому, в принципе, это человек легкий и не склонный самоутверждаться за чужой счет. Он содержателен, по крайней мере, в духовном смысле, сам для себя. Он интересен самому себе. Может быть, он интересен лишь себе, может быть, еще и узкому кругу близких и друзей. Пока что он еще не состоялся как духовная личность, и его энергетика может быть низкой.

Когда у человека высокая энергетика, он – независимо от самомнения – тяжел для окружающих. Даже подростковая личность, если она ведет крупные программы, неважно, внешние (например, социальные) или внутренние (скажем, культурные), становится тяжелой – в частности, в межличностном общении. А уж когда человек оказывается на четвертом уровне развития личности, когда его программы подсвечены его внутренним "я" – он вообще может быть совершенно непереносим, рядом с ним может быть невозможно находиться, если вы подчиняетесь ему не полностью и не растворяетесь в его реальности – а иначе вас оттуда быстро вытолкнет, либо вы поломаетесь.

А на третьем уровне развития личности у человека возможна большая легкость, потому что свою духовную силу он уже ощутил, но еще ее не набрал, она для него как бы в новинку. А самоутверждаться за чужой счет он не склонен, и потому может быть весьма подвижен, как маленькое растение, которое вырастает из зернышка: корешок уже есть, но веточки оно может пускать в любую сторону. В частности, этот человек может быть легко обучаем. Более того, это естественный ученик для учителя, который поведет его в направлении его звезды.

Референтный круг этого человека вполне может быть пуст. Никого нет. Человек счастлив, что он обрел истину внутри себя или в ритме своего внешнего пути, и он не нуждается ни в каких учителях. Он сам все существенное, как он считает, видит и знает. Или его референтный круг может состоять из одного единственного внешнего Учителя. Но Учителя с большой буквы, а иногда он может произносить это слово так, что все буквы будут прописными: УЧИТЕЛЬ. Для него Учитель – это человек, который доходит до глубины его души, и по поводу которого человек, когда он выучится и реализуется, скажет так: "Это мой учитель, и я всем в своей жизни и свершениях ему обязан". Вот такой у него референтный круг. Так что шансов в него попасть мало.

Самооценка. Самооценка юношеской личности бывает разной, но ниже тройки никогда не опускается. Троечку, то есть "удовлетворительно", этот человек себе уже заработал. У него есть его внутреннее "я", которое держит его на плаву во всех ситуациях. Вот пример.

У дворянства в царской России было много привилегий, но в их числе две основных. Первая – это неприкосновенность дворянства (то есть отсутствие для него телесных наказаний), а вторая – возможность для дворянина, который не хочет более находиться на царевой, то есть государственной службе, в любой момент выйти в отставку и отправиться жить в свое имение. И самооценка юношеской личности в чем-то напоминает дворянскую. Все серьезные неприятности, которые имеет этот человек, происходят при его же собственном попустительстве. Если ему в какой-то момент что-то не нравится, то он может ретироваться к себе в поместье (вернуться к внутреннему "я"), и там уже жить так, как он считает нужным. У этого человека большая неуверенность на всей периферии его личности, потому что весь мир, в котором он живет и его ценностная система его внутренним "я" не подсвечены. Ему еще предстоит длинный путь согласования своих ценностей со своим идеалом. А пока они не согласованы, его конкретная жизнь может быть даже весьма и весьма хаотичной, неприятной и какой угодно, так что, наблюдая ее со стороны, мы можем иногда вспомнить про инфантильную личность. Здесь последняя часто вспоминается, ибо юношеская личность живет во тьме. У нее нет локальной устойчивости, свойственной подростковой личности, но у нее есть путеводная звезда. Поэтому ее самооценка может быть временами довольно низка, поскольку она сама себя во многом не одобряет, не находит еще нужной дороги, на которую ей нужно выйти. Но это никогда не двойка! Троечка юношеской личности гарантирована всегда.

Самовыражение. Самовыражение этого человека нестандартно. Если вам такие люди когда-нибудь и встречались, то вы, наверное, плохо их понимали, потому что у них очень специфическая идея саморазвития и самовыражения. Она заключается в глубокой проработке тех вещей, которые человек считает для себя существенными. При этом у него есть глубокое внутреннее знание, что именно для него существенно, и никаких подтверждений ему не нужно.

Одна из первых моих встреч с подобным человеком состоялась, когда я еще только начинал изучать астрологию, и он произвел на меня сильнейшее впечатление. Я сделал его карту, и она у него была такой, что мне было непонятно, как вообще с такими аспектами можно жить. И я поднял на него глаза и сказал, что будет гораздо интереснее, если, наоборот, он мне расскажет про свою жизнь, как он со всем этим живет. Он страшно оживился, сказал, да, это очень интересно, и поведал мне свою историю – не всю, конечно, но некоторые эпизоды.

Он всегда ощущал свое "я". Но у него были и проблемы. В юности он многого боялся. Однако он считал, что это неправильно и себя преодолевал: ходил ночью на кладбище. И постепенно изжил страх темноты. Потом он обнаружил у себя другую форму страха: страх высоты. И пошел учиться на летчика-испытателя, и эту специальность освоил. Потом он стал бояться черной магии и пошел на обучение к самой главной тогдашней московской ведьме и занимался с ней парной медитацией. И отбивал у нее учеников, хотя при этом однажды чуть не погиб. Потом он, если мне не изменяет память, занялся ремонтом старинных скрипок (а последним его увлечением на тот момент было разведение пчел).

Однажды он полностью сделал скрипку "под старинную". Я его спросил, хорошо ли она звучала? Он ответил: "Хорошо, но один день. Потом моя жена разбила ее об мою голову, но ничего, все оказалось в порядке, ее (скрипки) карма была в этот момент уже исчерпана."

Он еще много чего мне порассказал, но что меня еще поразило в этом человеке, это его фантастическая легкость. Он перемещался по пространству, как пылиночка. Он, правда, занимался карате: и астральным, и обычным. И еще много чем другим. И говорил, что вообще обычно не спит – так, иногда в электричке едет и вздремнет немного, а специально этим не занимается. Ну, и в таком роде. И у меня было ясное ощущение, что этот человек осваивает свою личность. У него есть глубокий корень, который дает ему силы для того, чтобы взять абсолютно любую проблему – и начать ее осваивать, и решить. И ему совершенно безразлично при этом, как окружающие на это смотрят, и насколько он вообще сопрягается с миром. И в этом смысле он был совершенно свободен.

Во всем, что делает юношеская личность, ее интересуют лишь те моменты, когда ощущается отблеск глубинной энергии ее "я", – лишь это вызывает ее неподдельный интерес. Это же может интересовать окружающих – но лишь при условии, что они очень внимательны и понимают, что происходит что-то экстраординарное. А никакие программы в понимании подросткового уровня юношескую личность сами по себе не интересуют.

Для нее характерен интерес, если хотите, шпиона, которого посылают с заданием в чужую страну, и он для прикрытия организует какое-то дело. Потом это дело начинает крутиться, приносить прибыль, но когда он свою шпионскую функцию выполняет, его отзывает начальство, и в какой-то момент он пропадает для этой страны и фирмы, которую он организовал, и где у него шли дела, и все его деньги, естественно, тоже для него пропадают, но это к нему не имеет никакого отношения. Такова же и жизнь юношеской личности: когда внутреннее "я" говорит ей, что такую-то программу она отработала и надо ее завершать, она без каких бы то ни было внешних оснований переходит к следующей программе, санкционированной ее "я". Эти программы могут быть короткими, они могут быть длинными, ее это не интересует. Для нее главное, что она двигается в направлении основного своего идеала и в кончном счете реализует ту уникальную природу, которая в ней изначально заложена.

Самореализация для этого человека не ясна и чаще всего представляет для него недостижимый идеал. Она понимается им глобально; иногда он считает, что его самореализация есть его жизнь в целом – но при этом далеко не вся. И он понимает, что самореализация для него проблемна, что она требует длительного времени и завершения длинных сюжетов, может быть, сюжетов прошлых воплощений. Он понимает, что для этого должно как-то проявиться его глубинное "я". Но представления о том, как и что он должен для этого делать, у него нет никакого, и конкретно в этом он не очень заинтересован.

Этика юношеской личности особая. В чем-то, возможно, она конфликтует с общесоциальной, то есть человек разрешает себе что-то по социальным нормам сомнительное. А в чем-то, наоборот, его требования к себе существенно выше среднесоциальных, и он напоминает монаха-схимника, который не просто соблюдает пост, но круглый год сидит на капусте и сныти – и все. На этом уровне человек начинает понимать, что этику нельзя свободно регулировать своей волей, и она (этика) не является чем-то независимым от человеческого бытия. У него возникает ощущение, что жизненная этика напрямую связана с его внутренним "я", и если ее правильно угадать, то она поможет ему в его самореализации, в поисках духовного пути. Однако в четком виде она ему не дана: внутреннее "я" дает ему не больше, чем косвенные намеки, общие указания на то, что неплохо бы заняться тем-то или тем-то. Тихий внутренний голос не говорит ему конкретно: "Сегодня ты будешь делать то и это, а завтра пойти туда-то и скажи тому-то то-то", – он лишь в общем подсказывает желательное направление внимания и усилий человека. Но, исходя из этого направления, человек уже может простраивать свою этику применительно к конкретным жизненным обстоятельствам. И это для него серьезное, ответственное занятие. А критерии правильности этики для него – это внутренне ощутимая истинность его жизни и переживаний и процесс приближения к настоящему Пути. Но последнее дано ему на уровне самых тонких ощущений, и он не склонен об этом разговаривать, хотя вполне реально это ощущает.

Как правило, у этого человека есть двойная этика. Первую он предъявляет социальному миру, пользуясь тем, что Юнг называет персоной, но у него есть и вторая, внутренняя этика, которая гораздо тоньше, иногда жестче, иногда в чем-то свободнее, но в любом случае обладает для него большим внутренним авторитетом, поскольку помогает ему двигаться по направлению к его внутреннему "я". И если вы начнете что-либо противопоставлять его внутренней этике, то, скорее всего, у вас ничего не получится.

Введение в квантовую астрологию. А теперь маленькое отступление. Я должен сказать, что эта тема развития личности у нас затянулась, но материал диктует свой ритм, и мне трудно этому противостоять. По этому признаку вы можете отнести меня к определенному уровню личности, когда вы все их изучите. Но в действительности, тема уровней личности, которую я взялся перед вами раскрывать, это, наверное, самая важная тема не только в психологии, но и вообще во всей науке о человеке.

И дело не только в том, что мы неправильно поступаем, когда судим о каком-то человеке, помещая его на свой уровень развития личности, то есть выше или ниже, чем он реально находится. Еще мы очень сильно себя ограничиваем, когда считаем, что мы, в основном, все про себя знаем, забывая про то, что наш уровень личности в какой-то момент может повыситься, и тогда меняется абсолютно все – и мировоззрение, и мироощущение; меняется даже космограмма, и об этом я хочу сейчас сказать несколько слов.

Один из пунктов нашей программы это квантовая астрология, которая каждому уровню личности сопоставляет свой гороскоп, точнее – свой набор дуговых аспектов между планетами. Каким образом? Сейчас поясню.

Инфантильной личности соответствует гороскоп, в котором мы рассматриваем лишь аспекты со знаменателем до четверки: соединение, оппозиция, трин и квадрат, и с довольно широкими орбисами.

Дальше у нас идет подростковая личность. Ей соответствует гороскоп с аспектами со знаменателем до восьмерки, то есть помимо упомянутых, добавляются квинтиль, биквинтиль, секстиль, септиль и все его кратные (бисептиль и трисептиль), полуквадрат и полутораквадрат. При этом орбисы берутся меньше, то есть некоторые из этих аспектов карты на первый уровень личности пропадают, зато добавляются новые (со знаменателем в пределах восьми).

Для юношеской личности (третий уровень) добавляются аспекты со знаменателем девять, это нонаген и его кратные, десять (дециль и тридециль), одиннадцать (ундециль и его кратные) и двенадцать (это полусекстиль и квиконс).

Дальше у нас идет зрелая личность (четвертый уровень). В ее карте орбисы еще уменьшаются, но зато добавляются аспекты со знаменателем до 16. Это тердециль и его кратные (знаменатель 13), квиндециль и его кратные (знаменатель14), квиндециль и его кратные (знаменатель 15) и седециль и его кратные (знаменатель 16).

И, наконец, для личности пятого уровня (интегрированной) добавляются аспекты со знаменателями 17, 18, 19 и 20, и все предшествующие, естественно, фигурируют тоже – а орбисы еще уменьшаются.

Что это означает с точки зрения индивидуального ритма судьбы? При переходе на новый уровень личности у человека ключаются качественно новые сюжеты. Более того, помимо включения новых сюжетов, старые сюжеты начинают пониматься, ощущаться и интерпретироваться совершенно по-другому. При этом возникает естественный вопрос: на каком уровне личности рождается человек? Наверное, вы думаете, что на инфантильном. Вы можете, конечно, построить ему карту первого уровня, но его душа может готовить его к более осмысленному существованию, и аспекты юношеской личности (или даже зрелой), могут проявляться в его жизни с самого начала, причем проявляться вначале на его родителях. Я это давно заметил.

Так вот, появление новых аспектов, говоря на содержательном языке, означает, что в жизни человека включаются некоторые силы, некоторые ритмы, которые на предыдущих уровнях личности просто не существуют или им не замечаются. При этом возникают очень нетривиальные и неожиданные эффекты. Астрологи (и продвинутые клиенты) любят делить аспекты на гармоничные и пораженные. Например, квадрат на карте инфантильной личности – это, как говорится, роковое невезение. Но если тот же квадрат (кстати, в гораздо более узком орбисном интервале) будет стоять в карте юношеской личности, он воспримется ею совершенно по-другому, как устойчивый базис ее существования. Для зрелой личности квадрат – сугубо положительный аспект, она будет его холить и лелеять, потому что это для нее такой фундамент, такое прочное положение в этой жизни, что можно только позавидовать. К тому же он редко встречается, потому что орбис совсем маленький.

Еще пример: аспект квинтиля. Он появляется у подростковой личности и дает человеку возможность вырываться за какие-то рамки. Для подростковой личности квинтиль воспринимается как положительный, как гармоничный. Для юношеской личности он представляет большие опасности, и здесь уже ставится вопрос о его проработке – потому что свобода и живость это, конечно, хорошо, но бывает, что другого человека заденешь, и очень больно.

А у зрелой личности свои проблемы. Тут появляются проблемы тердециля, проблемы безошибочного, безупречного поведения. И это ее основная проблема. А также квинтили, какие есть, должны быть у нее проработаны уже очень основательно, потому что тут живость и непосредственность натуры, свойственные квинтилю, могут разрушить слишком многое в программах, требующих сверхвысокой точности поведения.

Это все очень интересно, но я не могу сразу вам читать и уровни личности, и соответствующие аспекты гороскопа. Это была бы перегрузка. Поэтому я читаю сначала психологическую часть, а потом отдельно, в следующем цикле лекций, расскажу вам интерпретацию аспектов сообразно уровням личности.

Но если вы хотите уже сейчас получить об этом первичное представление,в качестве основы вы можете взять мою книгу "Каббала чисел", где даны интерпретации чисел от 1 до 66.

Общее правило интерпретации аспектов заключается в том, что знаменатель дроби, соответствующей аспекту, дает основной сюжет, как бы суть того, что происходит, а числитель дает формы, в которых этот сюжет проявляется. Например, аспект биквинтиля, 144 0,которому соответствует дробь 2/5, интерпретируется как живость в конфликтных, поляризованных ситуациях: антагонизмах, ситуациях партнерства и т. д.

Но это – частное замечание для тех, кто хочет заниматься астрологией профессионально. А кроме того, я обращаю ваше внимание на то, насколько богаче делается сама астрология, когда мы понимаем, что очередные минорные аспекты работают (включаются) только при повышении уровня личности. Попытки толковать тонкости у человека, который реально находится на низком уровне развития личности – довольно бессмысленное занятие: он находится в рамках своего мировосприятия (и эгрегора), который тонкостей не воспринимает. Таковы, например, южноамериканские телесериалы. Там у героев есть вполне определенный круг мыслей, эмоций, сюжетов, за рамки которого действие в принципе не может выйти, и герой всегда реагирует на события шаблонным и предсказуемым образом. Такому герою как раз и подходит карта первого уровня, в которой фигурируют лишь четыре основных (мажорных) аспекта.

Однако вернемся к описанию юношеской личности.

Самовыражение. Что такое самовыражение для юношеской личности? Это очень тонкий момент. Здесь начинается тема творчества как основной темы в жизни человека.

Творчество обычно понимается как создание чего-то. С другой стороны, любой человек, который реально занимается творчеством, знает, что половину, если не большую часть процесса творчества, занимает процесс восприятия, и что проблема творчества заключается часто не в том, чтобы адекватно выразить что-то, или найти оригинальную мысль, идею или энергию внутри себя, сколько в том, чтобы найти лично свой, свойственный именно и только тебе способ видения окружающего мира. В русском языке нет слова "мировоздействие", но, поскольку есть слово "мировосприятие", то, как обратное понятие, должно быть и "мировоздействие". Так вот, под творчеством обычно понимается мировоздействие: человек воздействует на мир, например, творит в нем какой-то объект или совершает какие-то перемены.

Однако в не меньшей степени творчеством является мировосприятие. Совершенствуясь в нем, человек старается увидеть в мире то, чего до него никто не видел. В истории импрессионизма есть такой эпизод. Франзуцский художник Клод Моне приехал в Лондон и написал серию картин, где изобразил лондонские туманы розовыми и желтыми цветами. И лондонцы были поражены, потому что они обнаружили, что их привычный туман именно такого цвета. А до того они цвета своего тумана не видели, и нужно было, чтобы приехал человек с материка и это увидел. Проблемы нарисовать розовым или желтым цветом картину ни у одного художника-колориста, естественно, нет. А вот увидеть – это нужно было что-то такое внутри себя иметь или сделать.

Так вот, на уровне юношеской личности самовыражение в очень большой степени идет как глубинная проработка человеком видения мира. И это то, за что деньги не платят. И вообще, окружающим, социуму и, может быть, самому даже человеку не вполне понятно, чт о заставляет его так глубоко и подробно исследовать тот или иной объект. Казалось бы, все и так ясно. А он идет в глубину. Он старается увидеть не так, как ему предписывается видеть, а как-то по-другому, по-своему.

Может быть, мое рождение как философа состоялось, когда я учил всю эту белиберду, которая подавалась нам под громким именем марксистско-ленинской философии. Не могу сказать, что я ее учил, учить там, собственно, было нечего. Но меня сильно раздражало, что там задаются достаточно серьезные вопросы, на которые идут как бы "неответы" (у студентов есть понятие "незачет" и, хуже, "неэкзамен", – и "неответ" – из той же серии). Другими словами, в преподносимой нам философии в ответ на серьезные вопросы звучали пустые фразы, которые ответами на эти вопросы фактически не являлись, но претендовали на это. Например, у нас был специальный вопрос в билетах, как сейчас помню: "Единство мира". И нас учили так: "Единство мира заключается в его материальности". С моей точки зрения, сказать это – все равно, что ничего не сказать. Или объясните тогда, почему материя едина. Но этот последний вопрос был как бы неприличен, его задавать было нельзя. Но у меня-то внутри он звучал, этот вопрос.

Так вот, юношеская личность как раз тем и отличается, что пытается выработать свой личный взгляд, а когда вырабатывает, она иногда пытается даже его выразить, но у нее это плохо получается. Но это стремление у нее есть постоянно. И человек, может быть, даже не вполне понимает, что это именно его внутреннее "я" хочет найти свой особый, уникальный способ видения – но знает, что это для него очень важно. И во многих случаях юношеской личности ничего больше не нужно. Нашел свой способ видения этой ситуации, увидел – и все, идем дальше.

Самосовершенствование. Если говорить про работу над собой, то у юношеской личности идет очень глубокая проработка черт характера. Человек выделяет в себе какие-то черты, которые, он считает, должны быть ему свойственны (хотя полной уверенности у него нет). И он занимается вырабатыванием этих черт. Например, он считает, что у него не хватает доброты, и ее в себе вырабатывает. Или он считает себя очень невнимательным и развивает в себе внимание. И, например, приходит к психотерапевту на прием, и говорит, что ему не хватает внимания, что он очень рассеянный. Терапевт смотрит на него и видит, что это вообще-то один из самых внимательных людей, которых он когда-либо встречал. Но человека это не устраивает, ему нужна еще большая концентрация внимания. Причем ему важен не только уровень внимания, но и характер этого внимания. Он хочет научиться видеть то, что у него из внимания упускается. И для чего это ему нужно – сейчас совершенно непонятно, и становится понятным лишь намного позже, но какая-то сила заставляет его это делать.

На юношеском уровне прорабатываются ради самих себя любительские таланты, прорабатываются сюжеты, которые в любой момент могут быть оборваны – если человек изнутри чувствует: все, этого достаточно. При этом глубинные мотивы своего поведения ему непонятны, и внутреннего самооправдания, а также удовлетворения от того, что происходит, у него тоже нет. Но у него есть чувство, что ему как индивидуальности в данный момент хорошо бы делать вот это. А почему он двигается в таких-то направлениях, при том, что они часто друг с другом не сопряжены, ему совершенно непонятно.

Но, по крайней мере, он знает, что такое глубинный интерес. Тот интерес, который заменяет ему социальные наживки, двигающие людей инфантильного и подросткового уровней. Он знает, что такое глубинный тонкий интерес, который дает энергию и который заменяет все остальные интересы, привлекающие среднего человека. Он знает, что его личный интерес – это нечто, что он ни с чем и никогда не спутает. Когда он занимается чем-то своим, или изучает что-то свое, или делает что-то свое, совершенно не важно, до какого уровня он это доводит. Далеко не всегда он это доводит до социально приемлемого уровня (хотя иногда это и случается).

Однако не нужно думать, что юношеская личность – это обязательно небритый бомж или деклассированный элемент. Этот человек вполне может внешне (в социуме) выглядеть развитой подростковой личностью. Он может достаточно эффективно заниматься социальными программами, быть хорошо вписанным в социум. Но он будет чуть глубже, чем социальная марионетка, чем его эгрегор хотел бы его видеть, и с этим у него, возможно, будут некоторые сложности.

Самореализация. Самовыражение для юношеской личности – понятная категория, и для нее это внешнее выражение того, что ее в данный момент глубинно интересует. Однако самореализация для этого человека – категория совершенно мистическая, потому что его внутренняя сила, производная от его глубиной личности, слишком тонка и слаба, и не управляет пока его ценностями. Он лишь чувствует, что со временем она проявится посильнее, он на это надеется.

И поэтому самореализация, то есть адекватное проявление внутреннего "я", для него закрыта плотным туманом. Он ощущает, что его жизнь представляет собой единое целое, но он совершенно этого целого не видит. Внутри себя он знает, что оно есть, знает, что он един с миром и что мир сам по себе един. Но это знание у него не слишком конкретно – оно находится на грани его восприятия. Он знает, что самореализация сделает из него другого человека и сотворит из его жизни судьбу, которая будет уникальна, так что других таких не было никогда и не будет. И он в принципе к этому стремится, это для него важно – но он совершенно не представляет себе, как это реально надо делать.

Если у подростковой личности есть иллюзия света, какие-то отрезки своей жизни она проходит под этим квазисветом, то переход на юношескую личность – это полная утрата той иллюзии света, который направлял отдельные программы жизни человека. Здесь прежний свет уже видится как иллюзорный, а истинный свет еще слишком мал. И отсюда вытекают характерные сложности психологии и жизни юношеской личности.

Конечно, у нее есть выход в сторону профанации. Если человек этой ситуации не выдерживает, он может попытаться сам для себя закрыть свое внутреннее "я", свой внутренний источник и вернуться обратно на подростковый уровень: в каком-то смысле отказаться от себя самого. Это, однако, даст ему глубинную фрустрацию (разочарование, огорчение), корни которой для психотерапевта подросткового уровня совершенно трансцендентны. Это то, что называется духовным предательством человека по отношению к самому себе. И это не такие вещи, которые можно объяснить бывшими когда-то травматическими переживаниями. Это именно самостоятельный отказ человека от глубинного смысла и содержания своей жизни. И он в глубине души это знает. И когда человек сознательно совершает такой отказ, то помочь ему чисто психотерапевтически очень сложно. Тут уже нужна помощь именно духовного порядка – если она возможна.

Этика юношеской личности особая. Этот человек чувствует, что он не такой, как все, что он такой один. И поэтому его этика может быть в чем-то конфликтна с этикой эгрегоров, под которыми он ходит. Но в чем-то для себя он ее углубляет, например, запрещает себе что-то, разрешенное обычному человеку. Тут включаются сюжеты, которые могут дать аскетизм: например, если вы увидите в его карте третьего уровня аспект ундециля (1/11) или кратный к нему, вполне может быть, что в соответствующих сферах человека ждут ограничения или сильные страдания, находящиеся за гранью того, что допускает для себя среднесоциальный индивид, но адекватно воспринимаемые юношеской личностью, если она чувствует, что эти переживания – часть ее судьбы. Или в сферах ундециля может проявиться сильный аскетизм, который человек берет на себя добровольно, чувствуя, что это его сюжет, и какая-то тонкая внутренняя сила заставляет его отказаться от "нормальной" пищи или стандартных удобств.

Но та этика, которую юношеская личность на себя накладывает, не является все-таки этикой ее внутреннего "я". Внутреннее "я" что-то человеку шепчет, что-то подсказывает, но точной уверенности в том, что это именно его этика, его правила поведения, его правила выбора, у него нет. У него всегда на эту тему есть сомнения.

Но в то же время он чувствует, что как бы имеет право на ошибку – и это то, что отличает юношескую личность. Я уже говорил, что ее самооценка ниже тройки никогда не опускается. Этот человек знает, что он не есть то, что он делает. Он не есть та этика, которой он следует. Он глубже и того, и другого, так что если он где-то ошибется, то его внутреннее "я" его поправит, и вообще оно не сводится к его моральному облику, так сказать.

А его главные этические критерии – это истинность жизни, истинность переживания. Он, когда живет правильно, слышит тихий внутренний голос, который говорит ему: "Это твое." И когда он это слышит, он знает, что все правильно. Но этот голос он слышит далеко не всегда и не по каждому поводу, и ошибок совершает достаточно много.

У этого человека есть два этических слоя: у него есть внутренняя этика для себя самого, и есть внешняя этика для своего поведения в мире, в котором он живет. Однако шансов на согласование этих двух этических систем на третьем уровне развития личности нет. Этот человек еще недостаточно силен для того, чтобы создать вокруг себя социальную реальность, которая бы соответствовала его внутренней этике. На четвертом уровне это иногда происходит, а на третьем этого еще нет, и вот эта двуслойность его этики сильно его смущает и является источником беспокойства и неприятностей. Но кардинально решить эту проблему на третьем уровне невозможно.

Самопознание. Для юношеской личности тема самопознания обретает глубокий смысл, существенно отличающийся от ее смысла для подростковой личности. На подростковом уровне смысл самопознания заключался, если вы помните, в том, что человек стремился узнать и как-то воспользоваться своими скрытыми талантами, возможностями, способностями и т. д. На третьем уровне самопознание понимается совершенно по-другому. Это поиск того "я", которое стоит за талантами, за способностями, за программами, которые ведет человек, и которое является квинтэссенцией его уникальности. Его волнует присущая ему уникальность видения мира, и уникальность его воздействия на мир, которая проявляется в любой сфере его жизни. Он ее ощущает, но никак не может материализовать. Он пока не обладает настолько яркой индивидуальностью, чтобы все, что он делал, было ею отчетливо окрашено. Его уникальная индивидуальность – это маленький ручеек, заметный пока лишь ему самому.

Чем же занимается этот человек в процессе самопознания? Он обозначает для себя этот ручеек, свое внутреннее "я", как максимальную ценность, и при этом остальные ценности его внешней и даже внутренней жизни (в частности, программы, которые он ведет, и устойчивые жизненные позиции, на которых он стоит) воспринимает как малосущественные. Они часто им игнорируются, он говорит: "Это не я. Я – это что-то другое, что-то более глубокое. Я это то, что проявится когда-то". В действительности, когда он перейдет на уровень зрелой, и тем более интегрированной личности, ему станет понятно, что это было совсем не так, что он заблуждался, отрицая свои жизненные ценности и программы как сугубо внешние и несущественные по отношению к своему глубинному "я". Но, тем не менее, такой своеобразный нигилизм по отношению к собственной жизни для юношеской личности, как правило, характерен – но тоже в каких-то границах. Она отрицает все свои ценности – но не до состояния отчаяния. Она воспринимает свою жизнь как человек, который куда-то (не очень себе представляя место назначения) несет ну очень тяжелый рюкзак, и этот рюкзак сильно ему мешает, но он знает, что когда-то он его донесет, с удовольствием сбросит и дальше побежит вприпрыжку – уже точно зная, куда. Примерно так юношеская личность представляет себе самопознание и свою дальнейшую жизнь. На самом деле дальше все происходит не так, но этот образ ей достаточно близок.

У этого человека слишком много таких проявлений, которые (как он считает) не окрашены его личностью – а на самом деле он не видит, что они его личностью окрашены. Многие его проблемы заключены именно в видении. Но если ему сказать, что через несколько лет он увидит свою жизнь совершенно по-другому, то он, скорее всего, вам не поверит.

Личность и мир. На третьем уровне развития личности возникает совершенно принципиальный момент, а именно: у человека устанавливается ощущение своей глубинной общности – при том, что на поверхностном уровне у него может быть очень глубокие непонимание внешнего мира и отчуждение от него. И хотя человеку на поверхности часто кажется, что мир живет по чуждым ему законам, в то же время глубинное его ощущение заключается в том, что на самом деле он миру не чужд, хотя и плохо с ним сопрягается, а в самой глубине этот мир и он сам – это нечто одно, единое духовное целое – несмотря на то, что законы мира и законы его собственной жизни, к сожалению, существенно различаются.

И эта глубинная общность, в частности, означает, что у него есть свое место в мире; может быть, он его не нашел, может быть, он найдет его не скоро, но это место есть, и занять его может только он. Интегрированная личность (пятый уровень) уже нашла свое место в мире и устойчиво его занимает и, что бы ни происходило, у нее есть ясное ощущение, что она в мире находится на своем месте, что мир именно для нее ее позицию и предусмотрел, и именно там наиболее полно и адекватно выражается ее "я". На третьем уровне это состояние – недостижимый идеал, но все же у человека есть твердое знание, что где-то в мире есть его место; это ощущение того, что где-то (может быть, на другой планете) у него есть родина, и он когда-нибудь там окажется, найдет, наконец, себе подобных и обретет с ними глубокое внутреннее взаимопонимание, духовную общность и жизнь, в которой все будет так, как оно должно быть.

И человек к этому стремится, но чувствует и понимает, что на данный момент шансов попасть в это место у него нет. Сам для себя он это может сформулировать так: он еще слишком несовершенен, и ему для этого надо еще пройти большой путь.

Внутренний и внешний мир. Ощущение связи между внешним и внутренним мирами у юношеской личности, может быть, даже слабее, чем у подростковой личности. Но здесь эта связь совершенно иного порядка: она глубинная. У этого человека есть чувство, что его внутреннее "я" задает основной внешний ритм его жизни. Представление о том, что внешний мир является символическим отражением внутреннего, возникает на уровне зрелой личности, и окончательно оформляется на уровне интегрированной личности. А здесь это представление еще только зарождается, то есть человек чувствует, что его жизнь в целом складывается так, что основной сюжет его жизни отвечает самым глубинным его запросам. Однако каковы именно его самые глубинные запросы, он ясными словами выразить не может, то есть мыслит их себе довольно расплывчато. И каковы основные контуры его внешней жизни, чт о связывает ее воедино, он тоже осознать и внятно выразить не может. Но он чувствует, что главный внешний и главный внутренний сюжеты его жизни связаны напрямую.

Он также чувствует, что если он внутри себя делает акцент не там, где надо, то внешний мир реагирует и как-то ему на это намекает, но точно установить эту связь он пока не может. И достаточно эффективных символизмов для описания такого рода связей у него нет. Даже если он суеверен, то его суеверия работают слабо.

Можно сказать, что он ощущает свое атманическое тело и глубинное влияние внутреннего сюжета, того личностно окрашенного идеала, к которому он стремится, и того глобального внешнего сюжета, по которому он идет. Но ощущения, что он идет по жизни как по пути, у него нет. Он, скорее, бредет по лесу через валежник, проваливаясь в бочаги, запутываясь ногами в корнях, а тропинки пока не видит.

Что характерно для внутреннего мира юношеской личности? В ее буддхиальном теле, то есть в ценностных ориентациях, есть одна отмеченная ценность. Это – ее внутреннее "я", которое она ставит выше всех остальных ценностей. Но эта ценность не связана прямо с прочими ценностями, что человека очень огорчает, поскольку ведет к душевной разорванности. Поскольку остальные ценности, которые у человека имеются, его внутренним "я" не подсвечены, они кажутся ему как бы случайными. В отличие от подростковой личности, он к ним не привязывается, во всяком случае, не идентифицируется с ними. Он развязался с подростковой идентификацией, но все-таки в его внутреннем мире есть различные ценности и программы – однако они, увы, не имеют настоящего благословения от его внутреннего "я".

Он лавирует между своими ценностями. Они часто плохо сочетаются друг с другом, они мешают ему идти туда, куда, он чувствует, идти должен, так что (ему кажется) он все время о них спотыкается. В таком положении находится, например, человек, у которого проснулась религиозная вера, но подстроить свою жизнь под эту веру у него никак не получается. Ему мешает, например, то, что его окружают атеисты. Не поговоришь с ними о своем, родном, так сказать. Или, хуже, ему мешает подсознательный атеизм, то и дело прорывающийся наружу сквозь щели реальных, а не надуманных проблем.

В такой позиции часто оказываются люди, которые входят в эзотерику и обнаруживают в ней нечто, отвечающее их глубинным запросам, но при этом продолжают находиться в экзотерической (стандартной) социальной среде, будучи в нее достаточно глубоко погружены. Тогда они оказываются в ней внутренними эмигрантами или изгоями – и на работе, и в дружеском кругу, и в семье. И часто дальнейшее развитие такого человека, укрепление его чувства внутреннего "я" ведет к развалу его социальной и семейной ситуации.

Я в последние годы много ездил по стране, общался со своими читателями – и, в частности, собирал информацию, отслеживал наиболее распространенные жизненные сюжеты. И вот один из самых распространенных: когда кто-то из членов семьи (не важно, муж или жена) начинает активно интересоваться вопросами эволюционного развития, психологией, эзотерикой, концепциями развития личности и т. п., то обычно в семье начинается продолжительный кризис, который кончается или (чаще всего) распадом семьи, или переходом обоих супругов на совершенно новый тип осознания своей связи и отношений с детьми и миром. Другими словами, если семья и сохраняется, то ее эгрегор полностью перестраивается.

Человек на уровне юношеской личности как правило, довольно жесток (а нередко и жесток) с самим собой. У него, что называется, низкая культура внутренней жизни. Он склонен тотально отрицать в себе большие свои части, ценности, программы, которые ему еще вести и вести. Он чувствует, что они не подсвечены его внутренним "я" – а, точнее говоря, он не ощущает, как они им подсвечены. Однако видение этой подсветки приходит только на следующем четвертом уровне.

И он пытается рубить, так сказать, топором по живому. При этом крови льется немало, а толку, в общем, не очень много. Однако непонимание и отрицание роли своих ценностей и программ для собственного развития типично для юношеской личности.

Попытки ее самовыражения в искусстве, в жизни, в парных отношениях, если она пытается это делать чересчур ярко, всегда оказываются ложными. Это период, который можно назвать пробой внутреннего "я". Оно еще только появилось, оно еще такое маленькое, скромное. Оно не может выступать в роли руководителя, оно не может выступать субъектом самовыражения. Оно может лишь бросать маленькие искорки света, давать человеку тихие намеки на то, чем ему стоило бы заниматься в целом. Но в свете этого знания ему сложно принять всю свою жизнь в ее многочисленных программах и подробностях.

Поговорим теперь о внешнем мире юношеской личности. Здесь у человека обычно есть некоторый смутный, достаточно неопределенный идеал. Этот идеал может быть любым абстрактным идеалом, например, идеалом любви, идеалом служения людям, идеалом стремления к истине. Но онможет быть для человека слишком неопределенным. Он хотел бы, чтобы его идеал был более конкретным, чтобы ему было понятно, каким людям служить, как именно любить, какую именно истину он должен открывать или проповедовать. И вот этого конкретного, лично ему свойственного акцента человеку не хватает – но он чувствует, что этот акцент существует и может быть найден.

У него есть общее представление о том, как надо жить во внешнем мире, но в то же время его преследует ощущение собственной чрезвычайной неуклюжести, и у него нет сил, возможностей и талантов жить так, как (он чувствует) надо. И это его чувствование весьма смутно, неконкретно. Если он пытается интерпретировать свою смутную интуицию как конкретное знание, то чаще всего попадает впросак. Через некоторое время ему становится понятно, что слишком конкретные требования к себе ему еще просто не ясны. Внутреннее "я" у него еще слишком слабое. У него есть идеал в общем и целом, но идти до него еще очень далеко, и этот идеал при чересчур прямолинейном и конкретном его понимании способен отравить всю его жизнь, что часто и случается. Этому человеку нужно еще довольно долго путаться в своих собственных ошибках, пока он не поймет, что на его уровне личности Бог еще не приходит во всем Своем величии и не говорит: "Тебе, Вася, надо завтра идти в школу и получать пятерку по географии, а по литературе – хотя бы тройку!" Не приходит к нему такой Бог. И смириться с этим сложно, но необходимо. Потому что пока уровень личности не поднимется, Он в Своей конкретно-предметной ипостаси скорее всего не придет.

Связь с эгрегорами. В зависимости от уровня личности связь человека с эгрегорами осмысляется и оформляется совершенно по-разному.

На уровне юношеской личности впервые формулируется фундаментальный вопрос: кто кому служит? Человек служит эгрегору, или эгрегор служит человеку? И в зависимости от уровня личности, работы человека над собой и эгрегором, а также от того, какой смысл мы вкладываем в слово "человек" и слово "служит", возможны разные варианты ответов.

У юношеской личности, по крайней мере, есть энергия, необходимая для того, чтобы она могла войти в прямую связь с эгрегором. Она может постичь этику эгрегора как таковую, то есть эта этика может прозвучать внутри нее, но как внешняя по отношению к ней. Если вы помните, на первом и втором уровне личности у человека тоже есть связь с эгрегорами, она есть у любого человека. Но влияние эгрегора воспринимается человеком на этих уровнях как собственное внутреннее проявление, то есть человек полагает, что это он сам сейчас чего-то хочет или должен. А о том, что внутри него может звучать, допустим, голос этнического, семейного, или фирменного эгрегора – об этом человек не думает: в частности, потому, что у него неправильная самоидентификация. А на третьем уровне личности самоидентификация уже правильная, и человек в своей глубине ощущает себя выше и важнее любого эгрегора, в том числе, и общечеловеческого. Он ощущает свою прямую связь с Богом, Который творил весь мир, а не только планету Земля и живность, ее населяющую.

И поэтому человек начинает понимать, что эгрегор может быть послушным инструментом для реализации воли его "я" – однако его "я" пока что еще слабовато, чтобы так прямо эгрегорами командовать. Но сама эта идея уже зарождается в его сознании, устанавливается новый тип служения эгрегорам и с ними возникает уже что-то вроде торговли. Возникают ситуации, когда человек разговаривает с эгрегором напрямую. И первое, что человек при этом делает, он начинает торговаться. Вспомните, как библейский Авраам договаривался с Богом: Бог грозил уничтожить Содом и Гоморру по причине того, что население этих городов распустилось, а Авраам с ним торговался. Он говорил: "Если там будет 50 праведников, ты пощадишь эти города? Господь говорил: "Пощажу!" Длительная пауза. Далее Авраам спрашивал: "А если их 25 будет, пощадишь?" – "Пощажу", – отвечал Бог. "А если 10 праведников?". Короче, Господь и на десять праведников согласился, и даже на двух, а был только один – Лот, и кончилось, как известно, тем, что были истреблены оба эти города. (Я, кстати говоря, надеюсь, что после этих лекций, вы раскроете Библию и прочитаете ее совсем другими глазами.)

Так вот, с обретением сознания внутреннего "я" человек чувствует себя в мире настолько устойчиво, что принимается торговаться с эгрегорами. Первый такой вариант я услышал еще в юности. Мне тогда было около 20-ти лет, а моему старшему товарищу – около 30-ти, и у него была любимая женщина, которая была замужем. И у них возникла очень пылкая любовь, которая некоторое время продолжалась как неофициальная связь, но в какой-то момент он мне сказал: "Все, я на ней женюсь!" А известно было, что ее муж был нехороший человек и алкоголик, и у них был общий ребенок. Я спрашиваю: "И как же тебе это удалось?" Он говорит: "Я поехал к нему (то есть к первому мужу) и купил ее у него." Я спрашиваю: "Это как?" – и чувствую, что он сделал что-то такое, на что я не способен. А он отвечает: "Как, как? Поехал к нему с двумя бутылками водки. Одну мы с ним выпили. И после этого за вторую я ее у него купил." И действительно, бывший муж пошел на развод, отдал ребенка, и вообще никаких проблем не возникло.

На уровне юношеской личности человек понимает, что во взаимоотношениях с эгрегорами есть такое понятие, как "отступное". Он понимает, что эгрегору, если ты хочешь с ним как-то договариваться, так вот жестко говорить "нет" не приходится. Все-таки это ангел (или демон), тонкая и могущественная сила. Но с ним можно торговаться, ему можно давать отступное, можно говорить ему: "Вот, я сколько-то на тебя работаю, то и то делаю, но вот эти и эти твои требования я выполнять не буду." И если приходит время расставаться с эгрегором, то этот человек ведет себя гораздо точнее. Его внутренний голос подсказывает ему правильное поведение. Например, самые тяжелые моменты в жизни людей – это прощание или с фирменным эгрегором, под которым человек долгое время проработал, или с парным эгрегором, то есть разрыв межличностных отношений. Пара долго была вместе, а потом распадается. Как правильно вести себя в этой ситуации? Здесь нужна большая деликатность, потому что в парах возникают очень интимные отношения, и тут тихий внутренний голос подсказывает человеку, какова правильная манера поведения для того, чтобы карма, которая крутилась в этом парном союзе, закончилась, и не пришлось тащить ее в следующий союз и повторять уже пройденные, хорошо понятые и порядком надоевшие сюжеты на новом материале.

Здесь важно понимать значение так называемого ритуального очищения. Когда человек выходит из эгрегора (не важно, сохраняется при этом эгрегор или распадается), он (человек) всегда получает финальный "пинок в зад". И это надо правильно понимать – в частности, не надо по этому поводу роптать. И вслед за этим пинком обязательно должен быть период очищения. Это понятно и с чисто психологической точки зрения: психика инертна, и даже если сюжет фактически кончился, то подсознание еще некоторое время должно к этому привыкать, и в это время идет нечто вроде траура по ушедшей реальности и переход внутреннего мира и подсознания на новые рельсы.

Однако традиционная схема, принятая в нашей культуре, совсем не такова. Типичен, например, такой сюжет. Женщина плохо живет с мужем, но не помышляет о разводе. Однажды она знакомится с молодым человеком, рассказывает ему, как ей тяжело живется, какой у нее ужасный муж. Молодой человек заявляет: "Иди лучше ко мне", – после чего "отбивает" ее у предыдущего мужа и на ней женится. При такой схеме происходит грубое нарушение основных энергетических и этических принципов взаимодействия с бывшим парным (и семейным) эгрегорами, пусть даже несовершенными и близкими к саморазрушению. Если уж вы решили разводиться – делайте это сами, и не пользуйтесь при этом поддержкой и энергией будущего партнера. И пусть у вас пройдет траур по прошлой жизни, вне зависимости от ее качества.

То, что я вам сейчас говорю, есть итог большого жизненного опыта, не только моего лично, но и тех людей, которых я в течение жизни консультировал. Но юношеская личность такие вещи чувствовует изнутри, то есть они приходят к ней в виде априорной интуиции, а не как результат тяжелого опыта. Ей от внутреннего "я" идет постоянная подсказка. И она, в частности, хорошо понимает, что есть отношения с людьми, а есть отношения с эгрегорами, и это совершенно разные вещи. Но тем не менее, удачные маневры удаются ей редко, так как ее внутреннее "я" пока достаточно слабо.

На этом уровне начинается развитие тонкой дипломатии в отношениях с эгрегорами. В частности, человек овладевает способностью подниматься над эгрегорами, для чего нужно вместить в себя их во многом различающиеся этические системы. Вот типичный пример.

У человека есть фирма, на которой он работает, есть семья и дружеский круг. Эти три сферы его жизни как-то делят его время, и каждая тянет его к себе. У него еще нет возможности их гармонично сочетать друг с другом, и они не воспринимаются человеком как проявления его "я", и у него нет ощущения, что он адекватен в соответствующих сюжетах, и потому он не умеет их адекватно сочетать. Но какие-то усилия в этом направлении он уже способен предпринимать. И главное, он понимает, в какой позиции он должен находиться, чтобы иметь возможность эту проблему решить, а это не так просто. Подростковая личность, например, считает, что в данной ситуации просто-напросто нужно правильно распределить приоритеты (и заблуждается в этом). Она не способна подняться над уровнем того или другого эгрегора: она с ним либо идентифицируется, либо его игнорирует. А юношеская личность может подняться и стать в позицию выше эгрегора. Другое дело, что ей в этой позиции сложно что-то делать. На это энергетики у нее еще не хватает.

Архетипы и модальности. В этой области у юношеской личности тоже идет существенное осознание. Дело в том, что архетипы, особенно высшие – это нечто очень тонкое. Как сущности мало кто их видит или ощущает. Но в принципе, когда человек свое внутреннее "я" как-то обнаружил, он уже способен договариваться даже и с высшими архетипами, воспринимая их как сущности, которые на него определенным образом влияют. Он, в принципе, уже чувствует, что в самых разных жизненных ситуациях модальности важны. На первых двух уровнях человек обычно ориентирован на суть (как он ее понимает) того, что происходит. Юношеская личность уже понимает, что модальности, хотя бы не высших архетипов, а просто различные качества поведения, имеют более чем существенное значение для любых социальных и межличностных взаимодействий. Например, она для себя четко дифференцирует вежливый разговор, официальный разговор, дружеский разговор, интимный разговор и никогда не спутает один с другим. Модальности становятся для нее не менее важными, чем сам предмет разговора, они для нее формируют саму ткань общения или взаимодействия.

И здесь обнаруживается, что архетипы не сказываются на внутреннем "я", на глубинной личности человека: она выше даже самых абстрактных архетипов. Глядя на человека подросткового уровня, в это очень сложно поверить. Если вы на него внимательно смотрите, вам кажется, что, когда у него меняются модальности, он меняется весь целиком, и перед вами возникает просто другой человек, пихологически ничего общего с прежним не имеющий.

А в случае юношеской личности это не так. Для нее характерен некоторый взгляд на мир и некоторый оттенок мировоздействия, которые не зависят от модальностей. И это, конечно, производит очень сильное впечатление на окружающих. Они говорят: "О! Вот это – глубокий человек! Вот это – по-настоящему самостоятельный человек. По-настоящему независимый человек!" Независимый человек – это не тот, который умеет продавить свою волю через любые препятствия, а тот, который независимо ни от чего сохраняет свою уникальность. И особенно в нем это чувствуется при сменах модальностей – всегда остается что-то лично ему присущее.

Еще один важный момент: юношеская личность начинает понимать, что есть весьма содержательный символический уровень сознания, и она начинает выходить на первые абстрактные символы, которые лежат в основе ее жизненного сюжета, а также немного видеть и символы других людей.

Этот человек видит модальности как средство управления жизненными сюжетами. Если ему задать вопрос: "А какая была твоя любимая сказка в детстве?" – он вздрогнет. Он посмотрит на вас такими глазами, что вы поймете: этот вопрос для него не проходной. И может быть, он даже станет вас после этого уважать, потому он будет очень ясно чувствовать, что любимая сказка как раз и ведет его по жизни. Те символы, те герои, которые в ней фигурировали, уже будут подняты им до уровня архетипов, например, мифологических, и он будет ощущать их влияние на свою жизнь.

Если он по жизни, например, инженер по технике безопасности, и его основное занятие – ездить по различным объектам и выявлять, где нарушаются правила эксплуатации, то вполне возможно, что в детстве его любимым героем был Карабас-Барабас. Для него это обстоятельство будет прямо связано с выбором профессии – по крайней мере, он не станет этого отрицать, если его спросить о такой связи напрямую. Или, может быть, его любимым героем был какой-то другой злодей, который, при всем своем злодействе, почему-то чрезвычайно привлекал его детское внимание.

В сущности, что такое злодей? Злодей – это черный учитель. Тот, который выявляет недоработки, недостатки и предъявляет их потребителю. И вот сам человек в этой критической роли и выступает в своей жизни.

Юношеская личность очень остро чувствует, что модальности, которые она использует, суть основное средство управления жизненными сюжетами, и что сила не в прямых действиях, а в том, как, под каким соусом эти действия производятся.

И может быть, она делает первые попытки волевого управления модальностями – хотя, как правило, они не слишком удачны. Модальности ее не особенно слушаются и она, в общем-то, с ними не идентифицируется, хотя чувствует, что они как-то связаны с ее уникальностью.

Но значимость модальностей этому человеку в любом случае объяснять не надо.

Схема материализации любой высокой идеи у него примерно такова: идея сама по себе, потом модальность, в которой она должна быть реализована, а потом уже конкретная материализация. Другими словами, синтетический, качественный и предметный уровни в его сознании и подсознании есть, и схема материализации идет по ним. Когда он что-то делает, он думает о том, каким оно должно быть, то есть какими качествами оно должно обладать.

Энергия внутреннего "я". Для этого человека ясно, что именно эта энергия является первичной психической энергией – хотя в его жизни это не так. Парадокс налицо. В его жизни есть много психической энергии, с помощью которой он делает свои дела, реализует свои ценности, ведет свои программы, формирует свои жизненные позиции – не ощущая при этом, что все они являются санкционированными его внутренним "я". Но, тем не менее, он внутри себя откуда-то очень четко знает, что главная, первичная, фундаментальная, самая тонкая психическая энергия, которая является основой всех остальных, это энергия его внутреннего "я", и ничего другого не предусмотрено.

И он ощущает, даже не ощущает, а знает (хотя и не видит, как это происходит), что его внутреннее "я" дает ему психическую энергию на выполнение всех его программ. Но он не ощущает этой передачи. Когда его программы фактически идут, он не уверен, что они являются прямым выражением его "я" – но он знает, что если у него есть силы, то они идут именно изнутри.

Если юношеская личность – человек экстравертного плана, то он каким-то образом знает, что в общем и целом та энергия, которая приходит к нему извне – удача, определенные стечения как бы случайных обстоятельств – есть следствие его внешней судьбы, которая заранее существовала на момент его рождения и в течение его жизни постепенно материализуется. И это и есть его основная энергия. А все остальное, например, его прямые волевые инициативы и действия – это уже вторично.

Можно сказать по-другому: этот человек ощущает необходимость общего благословения своего внутреннего "я" на любую свою программу, но точно не знает, когда и на что это благословение приходит. Он как-то интуитивно об этом догадывается, но точного знания у него нет.

И еще один момент, существенно осложняющий жизнь юношеской личности, заключается в том, что поддержка основной (атманической) программы его жизни его ценностными (буддхиальными) наработками идет у него медленно и с большим запозданием. Когда он следует каким-то ценностям, он до конца не знает, правильны они или нет. И осознание того, что они правильны (и насколько правильны), приходит иногда через много лет. Его жизнь идет, образно говоря, в сильных сумерках.

Личная воля. Человек подросткового уровня личную волю вполне может отождествлять с волей эгрегора, у которого он служит на определенном номенклатурном месте. Он склонен думать, что то, что через него идет – это и есть его воля. Вот, сидит он в начальническом кресле, и его слушаются подчиненные – значит, они подчиняются его воле.

На уровне юношеской личности эта иллюзия пропадает. Человек ощущает, как через него идет энергия и воля эгрегора, и знает, что если он со своего поста сойдет, то эта сила при нем не останется.

Для юношеской личности личная воля – это тонкая харизма (особая персональная благодать), которая бывает в большом количестве у религиозных лидеров, а у него ее есть немного, чуть-чуть для себя. Она тонкая, очень эффективная, но проявляющаяся и уместная в узком круге ситуаций – тех, которые он переживает глубоко лично. Тогда она проявляется, и тогда она действительно реально творит чудеса: чаще всего маленькие, но для него несомненные.

И чаще это чудеса именно буддхиального, а не каузального плана. Ему порой удается вывести своего партнера (например, психологического клиента) в очень высокое состояние сознания, самому подняться туда же и в этом состоянии произвести воздействие своей личной волей на систему ценностей клиента и несколько их подвинуть. Это он воспринимает как чудо и, в общем-то, воспринимает правильно. Но это ему удается с большим трудом, и такие ситуации в его практике, в принципе, редки.

Таковы же по духу ситуации его обучения. Если у него есть высокий духовный учитель, то моменты обучения не идут непрерывной чередой, а случаются изредка; лишь время от времени у него возникает мистическое слияние с учителем, и тогда он чувствует, что он каким-то чудесным образом изменился.

Для человека этого уровня характерны, например, паломничества к святым местам. Причем паломничества не на самолете, а пешком, когда он добирается до места следования очень долго, и у него все это время идет подготовка. Его внутреннее "я" в это время получает возможность проявиться в ситуации моления у стен священного храма или в диалоге со святым старцем, который живет, предположим, на Валааме, так что пешком к нему идти полгода.

Этим человеком больше каузального ценится буддхиальный план. Однако у него во внутреннем мире нередко наблюдается большая компания чужих воль. Там всячески бесчинствуют разнообразные эгрегоры и обнаруживаются низшие воли, как бы не его личные, но, тем не менее, в нем присутствующие, которые что-то делают, живут за него его жизнь, делают выборы, хамят окружающим, когда этого делать явно не стоило бы. В таких случаях он иногда говорит: "Это не я!" А кто? Но ответить на этот вопрос он не может, и от этого мучается.

Он от этого мучается. Он знает, что вокруг его истинной личности есть огромное количество одушевленого и оживленного мусора, причем довольно могущественного. И он этот мусор презирает, пытается иногда пройтись по нему метлой. Но у него это плохо получается, потому что это пока не в его власти. Его внутреннее "я" слабовато, чтобы выгнать из внутреннего мира все посторонние "я". И ему приходится среди них всех маневрировать. И иногда у него это получается, но чаще нет.

Свобода. Свободу этот человек понимает как возможность реализации программы жизни по своему сценарию. Правда, он плохо представляет себе этот сценарий, но знает, что он есть. И это много. Может быть, это жизнь в какой-то среде, которую он себе интуитивно представляет. Может быть, когда-то он видел яркий сон, где были другие люди, которые совсем по-другому друг с другом общались, а он был среди них, и ему было хорошо. И этот сон почему-то долго не забывался.

И эта свобода обычно совершенно не сочетается с его реальной ценностной и жизненной ситуацией и нереальна в ней. Его интересует свобода реализации внутреннего "я"; в частности, он бы хотел, чтобы это внутреннее "я" проявлялось во всех его жизненных ситуациях, окрашивало все его ценности, – но этого не получается.

У него есть ощущение, что он занят чужими ценностями, живет чужой жизнью, постоянно попадает в ложные для себя положения. Но он чувствует, что это временно, что в Вечности находится именно его внутреннее "я". Но хотя его текущее положение и временно, оно иногда ранит. А иногда радует. Однако эти чувства неглубоки.

Буддхиальная и каузальная необходимости у него не так резки, как у подростковой и инфантильной личностей. По этому поводу могу рассказать вам одну буддийскую историю про святого, у которого уровень личности, конечно, был выше, чем юношеский, но его поведение в этой истории по духу вполне похоже на поведение проработанной юношеской личности.

Просветленный мастер дзэн жил в одиночестве неподалеку от деревни. Одна молодая незамужняя женщина в этой деревне родила ребенка, но по каким-то причинам не захотела называть его настоящего отца, и сказала своим родителям, что это – святой отшельник. Возмущенная бабушка взяла младенца, отнесла мастеру и сказала: "Вот, ты отец, ты теперь и воспитывай!" "Значит так!" – сказал мастер. И поскольку молока у него не было, он договорился с кем-то в деревне, чтобы ребеночка кормить, отпаивал его козьим молоком, пеленал и т. д., хотя, как вы понимаете, в общий план его медитаций воспитание младенца вписывалось плохо. Но он, тем не менее, этим занялся, посвятил большую часть своей жизни уходу за младенцем, и где-то через год он у него уже побежал. Мастер к нему постепенно привык, но мать ребенка тем временем замучила совесть, и она стала скучать по своему ребенку. И она призналась своей матери, что ее обманула, и отшельник здесь совершенно не при чем. И бабушка пошла к мастеру и сказала: "Ребенок не ваш, отдавайте." Мастер сказал: "Значит так!" – и отдал ребенка. И, вероятно, вернулся к своим медитациям.

Я хочу сказать, что на уровне юношеской личности такое поведение уже реально. Оно, может быть, иногда требует от человека самопожертвования, но внутри себя он понимает, что в определенных ситуациях именно так и надо себя вести. Правда, такое прозрение у него бывает не всегда, а лишь время от времени. Но тогда внутреннее "я" имеет у него власть над внешними обстоятельствами.

Время. Юношеская личность отличается тем, что для нее слово "Вечность" с большой буквы что-то значит. Она понимает, что существует внутреннее "я", которое было и будет всегда и ни от чего не зависит. Зависит лишь форма.

Есть легенда про индийского йога, который повстречался Александру Македонскому и чем-то ему не понравился. Александр сказал ему, что может его убить. На что йог ему возразил: "Никогда в своей жизни ты не говорил большей глупости, о великий царь! (Та еще дипломатия! – А.П.) Потому что я есть нетленная, никогда не родившаяся и никогда не умирающая сущность, убить которую невозможно!" Йог, видимо, сказал это правильно, потому что Александр его как-то понял и пошел дальше со своим войском, и убивать его не стал. Понял, что в данном случае нашла коса на камень!

Слова этого йога юношеской личности понятны, у нее тоже есть самоощущение похожего свойства и аналогичное отношение к смерти – в принципе. Все биологические инстинкты (в том числе инстинкт самосохранения) у нее, конечно, есть, но в принципе, на философском уровне, идеи переселения душ и относительности времени ей по духу близки.

Что такое относительность, или субъективность времени? Есть время социальное, которое мы все понимаем одинаково, бросая взгляд на свои часы; но есть еще личное время, а точнее – субъективное восприятие временного потока, которое может существенно варьироваться. И иногда за минуту можно прожить целую жизнь, а иногда за много лет ничего не происходит. А есть еще и положение вообще вне времени, и юношеская личность это как-то интуитивно себе представляет.

Этот человек знает, что временные модальности различны, и что они им на поверхностном уровне владеют, но сколь бы они сильно им ни владели, когда-то они истощат свое влияние на него, и эгрегоры вместе с ними. И он будет жить в других модальностях, но это будет все равно он, поскольку его внутреннее "я" от них не зависит – хотя что это такое, он еще объяснить не может.

Известны слова Будды, который заметил в свое время, что неправильно говорить: "Я гуляю", а надо сказать: "Происходит прогулка". Это замечание Будды юношеской личности очень близко. Этот человек не отождествляет себя ни с телом, которое гуляет, ни с личностью в социальном понимании этого слова. Он ощущает себя гораздо глубже. Он понимает, что с ним происходит прогулка, причем происходит так, как не происходит ни у кого другого. Это он отчетливо чувствует. Но выразить словами, в чем именно заключается отличие его прогулки от прогулок других людей, он не в состоянии.

Ему, однако, понятна древняя мудрость, которая по-разному обыгрывается в разных сюжетах, но смысл ее состоит в том, что все проходит. Эта мудрость ему очень близка, и она для него не звучит пессимистическим образом. "Все проходит, но я остаюсь", – как бы добавляет он. Здесь отношения со временем более интимные и оптимистические, чем на первых двух уровнях развития личности (инфантильная личность либо его не замечает, либо ненавидит, либо панически боится), здесь у человека потенциально большая над ним власть. На следующих уровнях эта власть актуализируется и проявляется более конкретно.

Любимые герои и сюжеты. Для юношеской личности характерна идентификация с героем сказки. Если говорить о любимых литературных героях, то это может быть человек типа графа Монте-Кристо – так, как он представлен в первом томе романа А. Дюма (где он сидит в подземелье замка Иф и в течение многих лет набирает моральный, социальный и энергетический потенциал). У Жюля Верна есть роман "Путешествия капитана Гаттераса", герой которого стремился к Северному Полюсу и, преодолев неисчислимые сложности, почти до него доплыл.

Для сюжета, привлекающего юношескую личность, характерна далекая цель, которую герой хочет достичь, но пока что она для него бесконечно далека, она не дает четкого направления, но возбуждает неуклонное стремление дойти – герой сказки или авантюрного романа едет неизвестно куда, неизвестно зачем, неизвестно, что встретит по пути, но какая-то сила его влечет, и эта сила истинная. И она ему немножко помогает и подсказывает по ходу дела, что надо делать.

Это такие не вполне понятные места в сказках, когда герой приходит, например, к избе на курьих ножках и говорит ей такие слова: "Избушка, избушка! Встань к лесу задом, а ко мне передом!" С чего бы это он с ней так разговаривал? Сказка никак не мотивирует эту фразу, а фраза-то не очевидная и очевидно магическая. Видимо, у него есть тихий внутренний голос, квалифицированный волшебный информатор, который в других сказочных сюжетах экстериоризуется в виде Серого Волка или другого мудрого помощника-советчика и в ответственных ситуациях подсказывает герою единственно верное решение в затруднительных ситуациях.

Но сами по себе сюжеты, которые встречаются герою сказки, загадки, которые ему нужно отгадать, враги, которых ему нужно победить, заранее ему совершенно неизвестны. И он через эту неизвестность идет, спотыкаясь на каждом шагу. Эта идентификация близка именно юношеской личности. Отдаленный свет идеала и полный мрак вокруг.

Для любимых сюжетов юношеской личности характерна глубинная идея, которая важнее всех остальных, и к реализации которой человек очень долго идет, поскольку первоначально она от него чрезвычайно далека. Вот граф Монте-Кристо. Основная идея первого тома романа – талантливый юноша много лет сидит в крепости по ложному обвинению; во втором томе он мстит тем людям, которые были причиной его заключения.

Монашеский и житейский аскетизм тоже очень привлекательны для юношеской личности. Человек ставит себе цель достичь просветления, Бога, Царствия Небесного – а вся остальная его жизнь и свойственные ей ценности обесцениваются и воспринимаются как досадные помехи на пути к желаемой цели. Это религиозные варианты сюжетов юношеской личности, но они же могут реализовываться и в мирской жизни.

Например, талантливая девушка выходит замуж за подающего надежды юношу и посвящает ему и его карьере всю свою жизнь, становясь домашней хозяйкой и ненавязчивой советчицей (в роли своего рода Серого Волка). При этом муж часто не осознает роли своей жены в своих профессиональных успехах. Но если он сам находится на уровне хотя бы юношеской личности, то у него будет интуитивное понимание того, что своими удачами он каким-то мистическим образом обязан своей подруге жизни, а без нее ничего бы у него не получилось. Хотя с общесоциальной точки зрения она тут вообще не при чем. Она готовит еду, воспитывает детей – и на этом ее функции заканчиваются. Но на мистическом уровне она свой основной канал реализационной власти отдала мужу, и он реализует ее потенциал.

И если муж в глубине души осознает эту ситуацию, то он за свою жену держится. И объявление в газате: "Меняю одну жену сорока лет на две по двадцать", – под его именем не появится, можете не сомневаться. А если муж этого не осознает, тогда беда, потому что он ее в какой-то момент предаст, даже не обязательно разводясь, а предательство будет означать, что он отказался от ее поддержки. И тогда все развалится. И в свои сорок лет у него будет инфаркт, или развалятся его дела, или произойдет то и другое вместе.

Однако юношеская личность не понимает того, что всегда важны подробности (это понимание приходит на следующих уровнях развития). Всегда важны конкретно выбранные модальности. Помимо идеала, к которому ты стремишься, на самом деле важно все, что реально происходит по пути к нему. А юношеская личность склонна это обесценивать.

Она чувствует, что какие-то модальности важны, но игнорирует все остальные. Она знает, что какие-то ценности важны, какие-то поступки важны, но игнорирует все остальные. И в этом она заблуждается.

Комплексы и зажимы. Основной комплекс юношеской личности достаточно тяжелый, но неспецифический. Его можно назвать так: глубинная неудовлетворенность жизнью в целом. Но это не полная неудовлетворенность, когда человек ставит себе двойку, а скорее фоновая, когда человек ощущает себя на троечку. Однако и это может стать причиной вполне серьезных психологических и даже психических проблем. Истинная проблема человека заключается в том, что те ценности и программы, которые он ведет, он в глубине души не ощущает как свои. Они для него во многом случайны. Он, может быть, достаточно ответственно ими занимается, но у него нет ощущения, что его внутреннее "я" действительно их санкционировало, что оно действительно в них серьезно заинтересовано. У него скорее ощущение, что он находится на барщине или, в лучшем случае, на оброке у ведущих его эгрегоров. С другой стороны, у него есть чувство, что так надо, и что когда-нибудь это кончится. Это слабое утешение, но для него оно значимо.

Многие более конкретные комплексы неполноценности и психологические зажимы юношеской личности обусловлены реакцией социума на ее подспудную асоциальность. Их возникновение обусловлено защитой социума от человека, и это – отдельная тема для рассмотрения.

Я давно заметил, что если с закомплексованной личности просто так взять и снять ее комплексы, то получается чаще всего обычный хам. Этот человек не нашел в себе когда-то сил для должной социальной адаптации, адекватного для окружающих выражения той энергии, которая через него идет, не смог самостоятельно обезопасить себя от людей, получил в ответ от социума пару раз в лоб, подсознательно это запомнил и, как говорят, закомплексовался.

Так вот, комплексование юношеской личности идет на очень глубоком уровне. Социум не заинтересован в том, чтобы кто-то над ним поднимался и им командовал, поэтому любому индивидуальному личностному проявлению эгрегоры противопоставляют очень жесткие барьеры. Эти барьеры уходят, когда человек учится с ними договариваться, так сказать, наводить дипломатию. А юношеская личность еще этого толком не умеет. Поэтому у нее возникает наведенный социальным эгрегором капитальный, глубинный комплекс неполноценности: "Я никто, я ни на что не способен."

Однако, когда человек это говорит, то его слова звучат не очень искренне. Внимательный слушатель почувствует, что, вроде бы, человек говорит то, что думает, а, с другой стороны, он не уничтожает себя как личность. И он действительно себя до конца не уничтожает. Его разочарования, расстраиваемые планы и опровергаемые ценности не относятся прямо к его личности – как он ее понимает. Они относятся именно к его деятельности, то есть к поверхностным для него программам.

Тут можно посмотреть на гороскоп. Если у человека сравнительно гармоничная карта, он будет жаловаться, что ему скучновато жить. Если карта пораженная – жизнь будет его трепать по всем статьям. Его будут бить ундецили – самые жесткие аспекты на карте третьего уровня. И странно будет только одно: что он до сих пор остался жив и не состоит в безнадежном состоянии где-нибудь в сумасшедшем доме. Однако глубинная сила его "я" дает ему необыкновенную живучесть, а порой и поразительную, почти неестественную трудоспособность (хотя последнее чаще свойственно зрелой личности). Временами этот человек входит в сильное экстатическое и энергетическое состояние, может не есть, не спать неделями. У русского человека это проявляется в виде способности к длительному запою. И при этом почему-то печень у него не "садится". Перед творческим запоем у него идет запой алкогольный, причем такой силы, что нормальный организм выдержать не может, а у него – выдерживает.

Итак, если юношеская личность идет на поводу у своего внутреннего "я", да еще плохо его понимая, и при этом восстает против общесоциальных установок (хотя бы и на уровне внутреннего мировоззрения!), то социальный эгрегор борется с ним уже по большому счету, пытаясь уничтожить его именно как личность. И мало кто это выдерживает.

И в качестве реакции у человека иногда возникает комплекс суперполноценности – если он пытается идти не поперек социальной воли, а вдоль нее. Тогда у него возникает иллюзия, что он встроен в социум слишком хорошо. Этот вариант характерен для людей с гармоничными в целом картами и с сильным гармоничным северным или южным узлом Луны. Если такой человек ведет социальные программы, ему кажется, что при этом происходит реализация его внутреннего "я". Людовик XIV говорил: "Государство – это я!" Но для юношеской личности это ложное ощущение, которое, в принципе, надо воспринимать как косвенное проявление (компенсацию) глубокого комплекса неполноценности.

Вообще, по поводу комплексов надо помнить, что если сознание говорит "да", то подсознание в это же время говорит "нет". Если человек уверен в себе, ему нет необходимости демонстрировать это окружающим. Если он не уверен в себе, то, как правило, он будет демонстрировать суперсамоуверенность – в порядке психологической защиты. Удивительно, насколько мало это простое соображение учитывается многими людьми, даже имеющими большой практический психологический опыт.

Однако основная проблема юношеской личности заключается в том, что у нее нет возможности реализовать свое внутреннее "я". Это даже не комплекс, а нечто более глубокое, это глубинная внутренняя неудовлетворенность, которую иначе как выходом на более высокий уровень личности не разрешить.

Но я повторяю, что это проблема чисто духовная. Пока человек не вышел на свой путь, она не решается. Но когда это происходит, опыт жизни на юношеском уровне воспринимается человеком как один из этапов подготовки к истинной самореализации.

Я уже говорил, что каждый уровень личности в какой-то степени отрицает предыдущий. Если на уровне подростковой личности происходит как бы ложная самореализация, то на уровне юношеской личности человек должен со всей глубиной прочувствовать ложность самореализации в ее "подростковом" понимании. Чем сильнее он тогда был уверен, что он – это его успехи, его творчество, хотя его истинная личность еще никак не была видна, тем сильнее его падение здесь, на юношеском уровне.

Но все-таки этому человеку свойственно, я бы сказал, здоровое отношение к своим проблемам и неотождествление ограничений с сутью дела. Он понимает, что ограничивает его не его собственная личность, а какие-то поверхностные по отношению к ней обстоятельства. Его позиция приблизительно такая: "Мой Бог дал мне это для проработки. Как прорабатывать – не знаю. Когда проработаю – не знаю. Но знаю, что дал Он, и поэтому не ропщу."

У него есть стремление все понять именно на духовном уровне, на уровне глубокого личностного восприятия. Его не устраивает общепринятый поверхностный подход.

Например, приходит женщина к психотерапевту и говорит: "Вот, вы знаете, мой муж…" Терапевт ее перебивает и говорит: "Вы знаете, вообще, мужья…" Все. Он может не продолжать: контакт с клиенткой не состоялся. Ее не интересуют вообще мужья. Ее интересует ее собственный конкретный муж, который у нее совершенно необыкновенный, и она к нему необыкновенным образом относится. Именно эту ситуацию она пришла обсудить. А "вообще мужья" ее никак не интересуют. И если терапевт таких вещей не понимает, то он занимается не своим делом.

Или другой пример: астролог на консультации говорит той же особе: "Вы относитесь к такому-то зодиакальному знаку, ваш муж относится к такому-то зодиакальному знаку и потому…" Все, опять-таки: взаимопонимание разрушено, и астролог может данную консультацию не продолжать: он ее безнадежно провалил. Клиентку не интересуют зодиакальные знаки. Ее интересует ее неповторимая личность и неповторимая личность ее мужа, и их уникальные отношения друг с другом.

Что касается проблем, то юношеской личности свойственно нагромождение сложных сюжетов, часто длинных, но при этом не безысходность своих ситуаций. У нее есть некоторое возвышенное начало, которое, она знает, является платформой ее бытия, у нее есть точка опоры, и есть некоторый грандиозный великий сюжет, который ведет ее от начала жизни и до конца, и она чувствует его дыхание.

И вопросы, которыми этот человек задается, другим людям часто непонятны. Например, великий пианист Г. Нейгауз ругал своих учеников за то, что те боялись выступать перед аудиторией. Казалось бы, за что тут ругать, вполне понятный и распространенный сценический страх. Но он говорил: "Вы боитесь, потому что вы не о том думаете. Вы должны думать о музыке, ей служить! А уж как там зал реагирует, это вообще не ваше дело!" И эта постановка вопроса совершенно понятна и естественна для юношеской личности.

Этот человек видит источник своих проблем в первую очередь в себе самом. Или в своей судьбе, и не занимается проекциями, это для него не характерно. Он скажет: "Никто в этом не виноват. Это случилось потому, что у меня такая вот злая доля. Но она моя." А если с ним повнимательнее поговорить, то выяснится, что его доля не только злая, но и интересная, по крайней мере, ему лично, и он бы ею ни с кем не поменялся.

То же относится и к его внутреннему миру. Он скажет, что ценности у него были не так расставлены, что его жизненные позиции были несколько не такими, какими они должны были бы быть – но он сам в конечном итоге в этом виноват. Он считает, что у него есть некая идеальная внутренняя этика, но просто он до нее еще не дорос, и от этого его проблемы.

Саморазвитие. На третьем уровне развития личности у человека возникает идея пути к себе. Был у нас популярный в эзотерических кругах журнал "Путь к себе" – признак того, что юношеских личностей в нашей стране немало, поскольку для инфантильной и подростковой личностей "путь к себе" – бессмысленнное словосочетание. Инфантильной или подростковой личности лучше не говорить, что она себя не нашла, что надо искать себя. Для нее это прозвучит как насмешка, или как признак вашей психической неадекватности.

А у юношеской личности идея пути к себе уже возникает, но она отделена от ее основных жизненных сюжетов: цель слишком далека. Такое отношение к самопознанию очень распространено во многих религиозных практиках, особенно в проповедующих аскетизм и отречение от мира.

Вот типичный вариант этого отношения. Как-то по телевизору я видел такую сценку. Молоденькая барышня современного вида задала высокому церковному иерарху вопрос: "А как церковь относится к сексу?" В ответ иерарх не стал ее ни ругать, ни отчитывать, ни объяснять, что это грех, а совершенно спокойно заметил: "Церковь вопросами пола не занимается. Церковь занимается вопросами Бога." И этим для него ее вопрос был исчерпан.

Бог в чистом виде, "я" в чистом виде – вот предметы, представляющие для юношеской личности максимальный интерес, но не их "загрязненные" жизнью проявления. Этот человек стремится к своему внутреннему "я", но его связи с внутренней и внешней реальностью человека последнему неясны. Он чувствует, что они есть, но каковы они – ему непонятно.

Он очень радуется, когда его внутреннее "я" включено и каким-то образом освещает его внутренние сюжеты или внешние обстоятельства. Но как сделать, чтобы оно ощущалось им постоянно, как подсветить им все свои жизненные ценности, он не знает. Легкий отблеск внутреннего "я" на своих жизненных сюжетах и явлениях он, может быть, и иногда видит – но не более того.

Однако ему очень этого хочется. И ради этого он готов многим пожертвовать – даже тем, чем не стоило бы жертвовать, как это дальше станет ясно. Однако в поисках проявлений своего "я" он будет истекать кровью, может быть, даже в буквальном смысле.

В качестве примера могу привести Ван Гога, крупнейшего художника-экспрессиониста XIX века. Он был Овном по Солнцу, и сила энергетического потока, которая через него шла, превышала, видимо, возможности человеческого бытия. У него были религиозные прозрения, и картины, написанные им перед смертью, поражают воображение. Он писал энергию в чистом виде, очень ярко увиденную. И он в какой-то момент отрезал себе ухо. Можно сказать, что им владел определенный демон, которого он не смог окультурить. Это свойственно многим людям, занимающимся искусством, но не имеющим должного уровня развития личности.

Однако я не хотел бы, чтобы мои слова прозвучали как осуждение. Просто так складывается. Вы слышали такое выражение: "майор на полковничьей должности"? Кто с армией был как-то связан, знает, что это такое. По своему чину полковник должен командовать крупным воинским подразделением. Но если гарнизон расположен где-то далеко, в непопулярном месте, и поблизости никаких полковников нет, то в случае необходимости берется местный майор, и ему вверяется это подразделение. И если он справляется с соответствующей нагрузкой, то вскорости, гораздо быстрее, чем в обычной ситуации, он получает и звание полковника.

И в жизни людей тоже так бывает, что уровень личности человека не очень высок, а внешнюю и внутреннюю энергетическую нагрузку он получает такую, как если бы у него личность была существенно выше уровнем. Он нередко от этого страдает, и может даже дров наломать, но личностный рост, тем не менее, у него может пойти очень быстро.

У юношеской личности "я" слишком далеко или слишком глубоко. И поэтому движение к нему идет скачкообразно. Иногда человек прыгает через неизвестно, что, словно с закрытыми глазами. Иногда он долго петляет, ходит в разные стороны, и совершенно непонятно, нужно ему это или не нужно, туда он идет или не туда. Но это неизбежно.

Подготовка к реальной встрече со внутренним "я" нередко мучительна. Человек ходит по лабиринтам, стен которых не видит, но он знает, что он должен выйти.

Обучение и преподавание. На уровне юношеской личности человек совершенно по-другому начинает относиться и к процессу обучения (когда учится он сам), и к преподаванию, когда он передает какие-то знания и умения ученикам.

На первом уровне личности обучения никакого быть не может, потому что человек не способен сколько-нибудь систематически что-то делать, или, точнее, оно происходит у него спонтанно и чаще всего помимо его сознания. На втором уровне возможны уже более длительные программы, но, как правило, достаточно утилитарные. А на уровне юношеской личности во всяком обучении человек пытается прозревать свое "я".

Когда он изучает что-то новое, он пытается, чтобы его глубинная личность этому научилась. Или чтобы она была причиной этого обучения. Или чтобы у него при этом развивался его индивидуально-личностный взгляд на мир.

Здесь я должен заметить, что самовыражение идет не только в профессиональном творчестве. Самовыражение может идти где угодно. В частности, оно может идти в обучении. Так вот, юношескую личность может быть очень сложно учить. Если, не дай Бог, такой человек попадется вам в качестве ученика в традиционном обучении, он будет задавать совершенно неуместные вопросы. Он будет так поворачивать тему, что вам будет сложно ему что-то объяснить, сказать. И будут плохо понятны его мотивировки: зачем это надо знать? А у человека такой взгляд на мир, что он требует этого знания.

Он пытается прозревать свое внутреннее "я" в любом предмете, который он изучает. И он учится для того, чтобы потом выражать свое внутреннее я". Может быть, оно будет когда-то найдено, может быть, вообще никогда. Но идея, что обучение идет для последующего личностного самовыражения, на этом уровне очень сильна – хотя ее реализация может быть отложена надолго. Или она может происходить совсем не так, как человек это первоначально имел в виду.

Вообще, обучение это нередко тяжелый процесс. Многим людям оно дается тяжелее, чем работа. Но здесь внутреннее "я" помогает больше – а когда работа уже идет, человек может забывать про те идеи, которые были у него, когда он учился. Но они ценны.

В преподавании юношеская личность будет искать искру Божью в своих учениках. Это может быть скромный учитель в средней школе, но он будет стараться вести преподавание так, чтобы каждый из его школьников обрел свое собственное уникальное лицо. Он будет искать нешаблонные ситуации, самобытные проявления своих учеников. И его внутреннее "я будет пытаться разыскать внутреннее "я" в его учениках. И это будет для него главным, а не сам по себе основной сюжет преподавания.

Ресурсы. Каковы личностные ресурсы юношеской личности? Тут ситуация сложная. С одной стороны, человек чувствует, что они абсолютно неограничены. Потенциально у него есть прямой доступ к Мировому Разуму, ко всем источникам энергии. Но фактически до них надо еще добираться. По самой природе вещей он, как и Бог, является полновластным владыкой мира. Но это его интуитивное, глубинное ощущение, которое нормальная цензура в сознание не выпускает – или снабжает необходимыми оговорками. Но в принципе, его ощущение именно таково.

Однако доступ к личностным ресурсам у него идет спонтанно, в неуправляемых ситуациях и в неожиданных направлениях. Иногда его харизма приходит и что-то делает, и тогда личностная энергия выплескивается наружу, но непонятно, где ее источник и как к нему добираться.

Такие вещи, как спонтанное озарение или откровение, крупные или мелкие подарки судьбы – это то, что от случая к случаю бывает в жизни юношеской личности. И она воспринимает это по достоинству. Чем она выгодно отличается от подростковой личности? Тем, что получая атманический подарок, подростковая личность профанирует его до буддхиального, а то и до каузального уровня. А юношеская личность так не делает. Она может получить что-то маленькое, но если ее внутреннее "я" скажет ей, что это на самом деле для нее что-то очень значимое, то человек этому поверит, и так именно это и воспримет.

В частности, он способен ценить своих друзей. На него можно положиться. У него есть очень узкий круг близких друзей, которых воспринимает его внутреннее "я", – может быть, это всего лишь один человек. Но этот его близкий друг может на него положиться. И сам этот человек знает, что такое настоящая, глубокая связь, когда межличностные отношения становятся самым дорогим, что вообще в жизни бывает, и более важным, чем любые социальные ценности.

И этот человек верит в то, что нет тупиковых положений, что, как бы тяжело ни складывались обстоятельства, в любой момент небо может расчиститься, появиться солнце, выплыть звезда, и жизнь сделается другой, кардинально повернув все основные свои сюжеты.

Межличностные контакты. Юношеская личность способна на большую глубину общения, на большую глубину интимности. Она не привязывается ни к каким атрибутам – ни к физическому телу, ни к эмоциям, ни даже к ценностным акцентуациям. Она в принципе способна воспринять и принять другого человека. Не полностью, конечно. Никто не может полностью воспринять другого человека. Но восприятие юношеской личности настроено на самое глубокое, самое сущностное, что есть в партнере.

В межличностном общении ей мало даже ценностного уровня согласования, то есть общности ценностей и жизненных позиций – того, чего с головой хватает человеку на подростковом или инфантильном уровне (в последнем случае никаких ценностей нет, там есть лишь каузальное согласование, общность времени и места: например, мы оказались вместе, и у нас сейчас произошло что-то хорошее). На подростковом уровне при общении обычно есть общие сюжеты, но они до глубины личности не доходят. А здесь доходят.

Для юношеской личности характерны длительные отношения, но моменты интимного контакта двух душ могут быть редкими. Однако человек ценит их очень высоко. И если он знает, что с этим человеком у него была минута необыкновенной душевной близости, то этот человек в его жизни – Богом отмеченная личность, и он так к нему и относится. На уровне подростковой личности такого отношения не бывает в принципе, и не надо его ждать.

Тут есть большая разница между интровертным и экстравертным типами.

Интровертная юношеская личность в контактах может быть достаточно тяжела. Она стремится к сущностным, глубоким взаимодействиям, а они для нее мало с кем достижимы. А дальше – смотрите на гороскоп. Седьмой дом, одиннадцатый дом, пятый дом. Какие в них стоят планеты, каковы их аспекты. Если юношеская личность сделает себе удачную маску, то на поверхностном уровне отношения с ней вполне возможны. Но глубокие отношения для нее возможны только очень интимные и обычно длительные.

А для экстравертной юношеской личности характерны глубокие, длительные, серьезные связи по ее основной деятельности. У нее есть свой внешний идеал и какая-то деятельность, которой этот человек стремится подчинить всю свою жизнь. Если вы вписываетесь в эту деятельность и с ним бок о бок в течение длительного времени работаете, и время от времени случаются моменты, когда вы спасаете друг друга от смертельной опасности, то однажды ему становится ясно, что вас свел Бог или судьба. И тогда он способен на длительные дружеские отношения, а ничто меньшее его не устроит. Он в этом смысле максималист.

Социализация. Внутреннее "я" нередко держит юношескую личность в ее основном социальном сюжете, дает ей большую устойчивость и внутреннюю силу.

А бывает, что ее социальные сюжеты хаотично перемежаются, но есть какой-то взгляд, что-то тонкое, что скрепляет их друг с другом вместе. И иногда на склоне лет она даже может выразить эту общность одним словом. И хотя это слово будет общезначимым, то есть много кто это слово к себе сможет приложить, – она приложит его к себе каким-то особенным образом – не так, как другие.

И долго буду тем любезен я народу,

Что чувства добрые я лирой пробуждал,

Что в мой жестокий век восславил я Свободу

И милость к падшим призывал.

Это написал Пушкин. Я не знаю, в какой мере он идентифицировался с этими строчками, но каждому русскому человеку понятно, что Пушкин милость к падшим призывал не так, как мы это делаем. Не был он великим гуманистом в современном понимании этих слов. Но в каком-то своем смысле, он, конечно, им был. Именно в пушкинском.

А возможна и другая социализация юношеской личности – это человек, который внешне неплохо социализирован интегрирован, но при этом является внутренним эмигрантом, как сейчас говорят. Социальным внутренним эмигрантом. Все, что он внешне делает, это как бы отступное для социального эгрегора. А главная его задача – слушание и постижение своего внутреннего "я". И это – его главная ценность. И если вы этого не поймете, то вы его этого человека не поймете совершенно.

А теперь чуть- чуть об астрологии. Вы уже можете составить себе карты первого, второго и третьего уровня и их попытаться проинтерпретировать. При этом я бы хотел подчеркнуть, что даже если вы дошли в своем развитии до юношеской, или зрелой, или даже до интегрированной личности, то когда на вас смотрит человек более низкого уровня развития, она видит вас через призму вашей карты соответствующего уровня. Поэтому для вас должны быть ценны карты всех ваших уровней..

Допустим, вы уже зрелая личность, ваши ценности подсвечены вашим внутренним "я", и ваши проблемы это не проблемы первых трех уровней. А к вам приходит подростковая личность. И когда вы начинаете с ней разговаривать, вам всегда надо иметь в виду, что она смотрит на вас через призму вашей карты второго уровня. Вы-то думаете, что вы все свои "подростковые" проблемы решили, а все равно они у вас на лбу каким-то образом пропечатаны – хотя бы какое-то воспоминание о соответствующих проблемах и сюжетах. И именно их, в первую очередь, увидит подростковая личность, которая придет к вам, предположим, на консультацию, или иным образом начнет с вами общаться.

Поэтому каждому человеку надо тщательно изучить все свои карты, начиная с инфантильного уровня.

Или представьте, что вы в какой-то момент отдыхаете. Что вы делаете? Вы опускаетесь на уровень инфантильной личности, скачете на четвереньках по лужайке и не думаете о том, что будет через 5 минут, – словом, расслабляетесь. И в это время вам на помощь идут аспекты вашей инфантильной карты – а там тринов много! Но и квадратов и оппозиций тоже хватает. И вы должны уметь их правильно проинтерпретировать. Однако об этом чуть позже.

Всем спасибо. До свидания.

Лекция 4

Содержание


Зрелая

Лекция 4

ЗРЕЛАЯ ЛИЧНОСТЬ

Здравствуйте, дамы и господа!

Ну вот, дорогие друзья, юность у нас с вами кончилась, начинается зрелость. Мы обсуждаем с вами уже четвертый уровень развития личности, зрелую личность.

Я надеюсь, что вы хорошо (или хотя бы как-нибудь) помните описания предыдущих уровней, поскольку буду я на них ссылаться.

Основная модальность зрелой личности – глобально-буддхиальная. Что это означает, я надеюсь, по ходу лекции мне удастся вам объяснить.

У зрелой личности "я" выступает как основной фокус жизни, как основной центр притяжения всех жизненных программ человека. Я вам уже говорил, что традиционный подход к любой классификации человеческих типов и характеров заключается в том, что сначала эта классификация вводится, а затем обесценивается. А именно, говорится, что разряды этой классификации – не что иное, как акцентуации, то есть каждому человеку свойственны качества всех разрядов без исключения, но некоторые в большей степени, а некоторые – в меньшей.

Так вот, что касается уровней личности, то тут ничего такого нет. Не бывает так, чтобы утром вы просыпались подростковой личностью, днем деградировали до инфантильной, а к вечеру собирались и интегрировались. Уж где вы едете, там вы и едете. А переход с уровня на уровень – это очень сильное переживание, своего рода мистерия, после которой человек видит и себя, и мир совершенно по-другому. Он оказывается как бы в совершенно другом царстве, в качественно ином пространстве.

Это не исключает того, что в какие-то моменты зрелая личность может на короткое время деградировать, опуститься на уровень, например, юношеской личности (или – что очень маловероятно – еще ниже). Но в каждый период времени человек довольно прочно идентифицирует себя с определенным уровнем, и к нему весьма и весьма тяготеет.

И более того, он стихийно привязывает к этому уровню и других людей, если специально об этом не думает. Впрочем, зрелая личность уже понимает, что есть люди и более низкого уровня, и более высокого. Но все равно, это для него определенное усилие, которое психологом должно быть преодолено заранее. Психолог (в частности) тем и отличается, что помнит, что уровней личности несколько, и не ставит диагноза до того, как увидит пациента.

Что же такое зрелая личность? Это человек, который вышел на путь. Об этом моменте говорят все религиозно-мистические учения. Человек ищет путь – это юношеская личность; человек вышел на путь – это зрелая личность. И разница тут качественная.

Мироощущение. Если вы помните, мироощущение юношеской личности – это отдаленная светящаяся звезда, которая обозначает дальний ориентир, и темнота вокруг. Здесь ситуация совершенно иная. Внутреннее "я" зрелой личности подсвечивает все основные жизненные программы человека реальным светом. Он не просто занят какими-то внешними и внутренними программами: все они воспринимаются им как свои. Чем бы он ни занимался, у него есть ощущение, что он занимается своим делом, находится на своем месте, и оно у него есть.

Основная метафора: Этот человек идет по дороге. Он знает, что это его дорога, и у него как бы санкционировано свыше основное направление его движения. Если он ведет несколько разных программ, то санкционирована каждая из этих программ. Он не знает, что конкретно будет за ближайшем поворотом на каузальном (событийном) уровне. Но он знает, что он находится там, где он должен быть. Он делает то, что он должен делать. И это его ощущение очень устойчиво. Что бы с ним ни происходило, какие бы у него ни были конкретные сомнения, это ощущение у него не уходит.

Более того. Дорога, по которой идет, воспринимается им как движущаяся, и у него нет возможности остановиться. Она как бы дрожит и все время сообщает ему некоторую энергию движения. У него нет варианта ни выкатиться за обочину, ни остановиться. Если говорить на обычном языке, обстоятельства его внешней и внутренней жизни складываются так, как будто какая-то сила все время толкает его к реализации тех планов, которые он сам себе обозначает и которые воспринимает как свои.

Он может в какой-то момент возроптать. Ценности, которым он фактически следует, могут войти в противоречие друг с другом – не в антагонистическое противоречие, а просто начать наезжать друг на друга углами. Так бывает, когда по дороге едет много машин, а дорога вдруг сужается, и автомобили начинают друг другу мешать, и образуется затор, который медленно рассасывается. Тогда у человека возникают неудобства. У него могут возникать сбои на уровне событийного потока. Но, тем не менее, его движение не останавливается.

Зрелая личность внешне чем-то напоминает подростковую, у которой тоже есть относительно устойчивые ценности, определенные программы, которым человек следует, и которые для него значимы. Разница, и принципиальная, заключается в том, что у зрелой личности внутреннее "я" подсвечивает все ее ценности и жизненные программы. И то, что с этим человеком происходит, по большому счету, то есть на буддхиальном плане, никогда не случайно. Никакой сколько-нибудь значимый опыт (в том числе и отрицательный) не ощущается зрелой личностью как ложный или ненужный – ни в тот момент, когда он происходит, ни позднее. Может быть, потом у нее переменится взгляд на то, зачем это было нужно. Но само ощущение, что то, что с ней происходит, это ее жизнь, ее опыт, и он ей нужен, сохраняется у нее постоянно.

Разницу между юношеской и зрелой личностями можно описать метафорически. Если на уровне юношеской личности "я" – это некоторая отдаленная звезда, которая видна, но ничего не освещает, то на уровне зрелой личности "я" – это уже мощный прожектор, который освещает все основные программы человека, все его ценности и жизненные позиции. Он в них убежден больше, чем если бы он вывел их из своего жизненного опыта. Он знает откуда-то изнутри, что это – так. По крайней мере, это так для него.

Освещение это неполное. Его ценности, программы и убеждения освещены светом его глубинной личности поверхностно, они ею именно подсвечены. Нельзя сказать, что он стопроцентно уверен в тех своих программах и ценностях, которые он в данный момент реализует. Наоборот, у него постоянно есть сомнения по их поводу – но эти сомнения относятся именно к деталям, к тонкостям, а в общем направлении своего движения он уверен, хотя ему нужно еще выверить его градусы и минуты, так сказать.

Можно сказать так: внутреннее "я" подсвечивает его ценности, но не освещает их до самой их глубины, до конца. Они освещены в целом, но неравномерно: где-то они очень яркие, а где-то более тусклые. И его внутреннее "я" организует эти ценности так, что они друг с другом не входят в антагонистические противоречия, но могут друг другу отчасти мешать.

Особенно ярко это проявляется на уровне каузального потока. Зрелой личности не всегда ясно, к каким ее программам относится данное конкретное обстоятельство и как его следует понимать. У нее редко возникает ощущение устойчиво приходящее на (следующем) уровне интегрированной личности, что в каждом событии ее жизни непосредственно проявляется ее внутреннее "я". Здесь этого еще нет, здесь человек ощущает себя на своем месте в жизни именно в общем, но далеко не всегда конкретно.

Энергия "я" – это прожектор, который подсвечивает его жизненные программы, но она тоньше буддхиальной. Она тоньше любой ценности, которая в данный момент привлекает его внимание, то есть тоньше любой конкретной цели, которую он себе ставит, хотя бы даже это была цель на несколько десятков лет. Человек чувствует, что его внутреннее "я" задает ему некоторое направление пути, и, как этапы этого пути, у него есть долговременные цели, но он с ними не идентифицируется. Он не ощущает, что эти цели как раз и есть его личность. Его личность, как он ее воспринимает, есть нечто более тонкое, более глубокое.

И энергия, которую она дает, тоже тоньше. Она способна его воспламенить, сделать жизнь интересной – так, что человеку не жалко тратить на нее большие душевные силы. Одного знаменитого человека, который очень многое в жизни сделал, спросили, как ему удалось этого достичь. Он сказал, что с детства воспитывал в себе способность с интересом заниматься любым делом, которым ему приходилось заниматься! Но это, я от себя добавлю, легче сказать, чем сделать. Скорее всего, он уже с детства находился на уровне зрелой личности, и его внутреннее "я" как раз и подсвечивало ему те ценности и те занятия, которым он предавался. Хотя в принципе они могли быть, если смотреть общепринятыми глазами, скучными. Но внутренняя подсветка работала у него постоянно.

У зрелой личности есть глубинное чувство "своего" и, соответственно, "чужого", которое касается любых ее программ действий – но оно касается не уровня конкретного поведения, а уровня длительных программ. И то же самое относится к ее этике. Для этого человека характерно острое этическое чувство и чувство стиля. Он чувствует, что вот так, в таком стиле он может себя вести, а в ином стиле – нет. Объяснить, почему так, он, вероятно, не сможет, но эти ощущения у него очень отчетливы, и этим он отличается от юношеской личности.

У зрелой личности есть глубинное чувство собственной индивидуальности, которая раскрашивает весь мир ценностей и позиций человека так, что "свое" светится, а "чужое" – тусклое. И эта подсветка – один из существенных признаков того, что человек попал на уровень зрелой личности.

Эта подсветка не означает, что человек вообще отрицает "чужие" ценности, программы и убеждения. Кто-то другой может ими заниматься или на них стоять – но не он.

Его чувство "своего" – это не просто ощущение принадлежности, это еще и особая тонкая энергия, исходящая из внутреннего "я", трансформирующаяся в душевные силы, которые человек может тратить на занятия различными своими проектами – до тех пор, пока он ощущает их как свои. Но, я повторяю, эти ценности и программы внутри него не вполне согласованы друг с другом и освоены им лишь частично. Его ощущения "своего" и "чужого" носят все-таки общий характер, и в рамках того, что он считает своим, какие-то элементы и фрагменты могут быть и чужеродными – особенно на уровне конкретной жизни.

Самоощущение. Что есть у зрелой личности? У нее есть место в мире. Ей не надо это место искать, она уже это место занимает. И у нее есть внутреннее основание на то, чтобы это место занимать, очень глубокая внутренняя санкция на свою жизнь в целом, на занятие тем или иным видом деятельности, и эта санкция подсвечивает ее жизненные программы с такой силой, что они обретают авторитет для всех окружающих.

Что я имею в виду? Есть такие виды занятий, которые априорно социально санкционированы. Например, преподавание иностранных языков. Для того, чтобы преподавать иностранные языки, достаточно окончить соответствующий вуз, получить диплом – и у вас с точки зрения социума есть моральное право честно выученный в институте иностранный язык преподавать. Или, например, если вы умеете строить деревянные дома, то вы можете взять молоток, пилу и прочие инструменты и заняться строительством, и никто вам на моральном уровне никаких претензий предъявлять не будет.

Но есть другого рода занятия, которые социум априорно подвергает сомнению. Например, это занятия целительством. Или психотерапией. Или вообще занятия одного человека другим человеком. Здесь мне не раз приходилось слышать разного рода сомнения и упреки – например, за саму идею целительской и психотерапевтической практики. И особенно за занятия лечением.

Общесоциальный взгляд на эту тему заключается в том, что у врача есть моральное право заниматься болезнями в рамках того, чему его учили. Однако в медицине человеческое тело рассматривается как достаточно сложная, но неодушевленная машина. Конечно, есть врачи, как говорится, от Бога, которые, несмотря на свое образование, ощущают тело все-таки как живое и обладающее определенным разумом, но их не так много, гораздо меньше, чем врачей с дипломом, скажем так. И у них действительно есть внутренняя санкция на то, чтобы принимать ответственные решения, касающиеся жизни другого человека. Особенно это касается травматологов, хирургов, тех врачей, которые взаимодействуют с человеком, когда его жизнь висит на волоске. Но для того, чтобы принимать ответственные решения, касающиеся других людей, обязательно нужно иметь достаточно сильную внутреннюю санкцию. И она может быть, в принципе, лишь у зрелой личности. На более низких уровнях развития личности она не может появиться, и это надо хорошо понимать. Но зрелая личность может быть психологом-практиком, может быть врачом, может быть кем-то еще, от кого непосредственно зависит человеческая жизнь и судьба. Но вообще для того, чтобы вмешиваться в чужую жизнь, нужно иметь соответствующую санкцию, а ее не может дать социум – ее может дать только внутреннее "я" человека, причем достаточно проявленное.

На уровне зрелой личности это становится возможным. У этого человека есть ощущение, что у него есть сила, которой в какой-то степени он управляет, и которая в большей степени владеет и управляет им. Эта сила дана дана ему по праву рождения (дана Богом, скажет религиозный человек), и она нужна для мира. И у него есть достаточная ответственность для того, чтобы ее укрощать и ею управлять и, в частности, с ее помощью адекватно воздействовать на мир. И человек ясно понимает, что если он не будет этим заниматься (хотя это нередко и рискованное занятие), то в мире будет хуже, чем, если он этим заниматься не будет. Он знает, что не имеет права подавить в себе свой талант, упустить открывающиеся ему возможности.

Это самоощущение у зрелой личности очень сильное, и оно ею как бы излучается вовне. Другие люди его хорошо чувствуют, и у них не возникает возражений. Например, они абсолютно доверяют этому человеку в рамках его профессии – именно потому, что они чувствуют, что за его поведением, за его квалификацией стоит достаточно проработанная личность, которая единосущна Богу. Другими словами, у окружающих создается впечатление, что через этого человека идет Божественная сила. И это ощущение от зрелой личности идет очень отчетливо, так что сомнений не возникает.

Самосознание. Зрелая личность ощущает свое "я" как устойчивую платформу. Если на уровне юношеской личности это был маленький корешок или точка опоры, то у зрелой личности это большая и устойчивая платформа, на которую водружаются все ее ценности, и которая их хорошо держит.

И одновременно "я" является для этого человека источником наиболее важной и наиболее ценной энергии – самой тонкой из всех возможных, которая подсвечивает все его ценности, делает их реальными, настоящими для него, так что он не будет подвергать сомнению ни сейчас, ни позже. Эта энергия никогда никуда не девается и постоянно питает все его жизненные программы.

Здесь нет проблемы утраты веры, если говорить про веру в себя или веру в Бога. Эта вера у этого человека есть постоянно, и он знает, что она пребудет и дальше.

Она питает все его жизненные программы – но, я повторяю, не целиком. Где-то они подсвечены ей хорошо, где-то похуже, а на местах стыка различных программ и ценностей иногда возникают неприятности. Но, тем не менее, у него есть постоянная уверенность в себе и в своих программах.

У него есть ощущение, что в его программы иногда вмешиваются какие-то чуждые элементы. Ему близок образ "эйцехоре" – по Даниилу Андрееву, это семя дьявола, которое враг человеческого рода внедрил прямо в земную карму и во всех людей. Это представление вполне соответствует самосознанию зрелой личности, которой нередко кажется, что есть какая-то такая червоточинка в ее (в основном-то правильных) программах, которая их разъедает каждую по отдельности и не дает им объединиться в единое целое.

На этом уровне эзотерик иногда начинает рассуждать про участие черного мага в его судьбе и делах. Или, если он знаком с астрологией, он будет говорить про двенадцатый дом, про области жизни, где силы вкладываются, а должного результата нет, или возникают явно искусственные ограничения. Если это оккультист, он будет говорить про эволюционные хвосты, которые над ним тяготеют, и т. п.

Но все эти образы, все эти представления следует правильно понимать. Когда про черного мага говорит, например, инфантильная личность, это совсем не то же самое, как когда про него же говорит зрелая личность. Вы понимаете, в чем разница? У инфантильной личности черный маг появляется и сжирает ее целиком, одномоментно. А у зрелой личности черный маг чинит какие-то мелкие (или средние) неприятности, но они не могут сдвинуть ее с занимаемых ею позиций и сбить ее с пути.

Таким образом, для самосознания этого человека характерно то, что его буддхиальное тело, если сравнить его со зданием, освещено достаточно ярко. По крайней мере, его фасад освещен всюду. Его ценности подсвечены, все его жизненные позиции, он чувствует, в основном правильные. А каузальное тело у него пестренькое: местами оно яркое, в особенности в тех местах, где идут события, относящиеся к одной его жизненной программе – здесь он чувствует себя потверже. А в тех случаях, когда идут переходы (то, что в астрологии называется восьмым домом) от одного эгрегора к другому, от одной жизненной программы к другой, где сталкиваются разные программы действий, разные ценности – в этих ситуациях у него возникают сложности. здесь он порой плохо понимает, что происходит и что его "я" хочет ему сказать.

Для него ничто ценностное не случайно, ибо на каждую его ценность есть санкция его "я", которая им непосредственно ощущается. Но что касается событийного потока, то тут у него есть интуиция, он о чем-то иногда догадывается, но полной уверенности у него нет. У него в жизни могут быть ситуации, даже периоды, когда ему не вполне понятно, чем он занимается, он не чувствует внутреннего смысла своих конкретных действий- как будто в его жизни появился чужой кусок.

Что такое для него его "я", его личность? Это, в первую очередь, творческая инстанция, которая двигает его куда-то, требуя от него психологического развития, ожидая от него реализации достаточно сложных программ и подготовки к ним – подготовки в первую очередь психологической.

И именно на уровне зрелой личности становится понятной та энтелехия, о которой я вам говорил в связи с работами Джин Хьюстон, помните? Энтелехия это некоторое общее целеполагание в жизни человека. У этого человека не просто есть какие-то ценности, которые подсвечены его внутренним "я", у него есть глобальное ощущение жизненного пути, то есть представление о том, что он откуда-то вышел и куда-то должен прийти, что его по жизни ведет единый связный сюжет, который с течением времени меняет или модифицирует его ценности. Он в возрасте сорока лет может скептически относиться к себе 20-летнему, но он никогда не скажет, что он себе 20-летнему не подал бы руки. У него есть ощущение, что он 40-летний вырос из себя же 20-летнего, и за этим стоит Божественная мудрость.

Он ощущает внешнюю силу, которая тонко двигает его жизненный сюжет: с одной стороны, апеллируя к его психике, к его позициям, основным жизненным взглядам, убеждениям, но и в не меньшей степени формируя основной костяк и сюжеты его внешней жизни.

Он двигается по дороге, он вышел на путь. Это более чем серьезная вещь. Юношеская личность ни на какой путь еще не вышла, она может блуждать в темноте, познавая себя как угодно, но без особенного результата. Здесь же ситуация совершенно иная. Здесь у человека нет свободы перемещений, и поначалу это очень болезненное переживание. У людей, выходящих на уровень зрелой личности, возникает острое ощущение контраста: с одной стороны, яркого света, который есть в жизни, а, с другой стороны, ужасного дискомфорта, потому что ты лишаешься свободы, свойственной юношеской личности, к которой ты привык и в течение многих лет ей наслаждался, сам того не подозревая. А тут оказывается, что свобода была и куда-то делась. У зрелой личности на пути постоянно идут какие-то тонкие знаки, и если она на них не обращает внимания, и пытается свернуть куда-то вбок, то обнаруживает, что по краям дороги находится очень даже ощутимый бордюрчик, об который она спотыкается и летит навзничь и сильно ушибается, а потом обнаруживает, что следом едет трактор, и при виде этого трактора человек быстро подхватывается и идет уже в нужном направлении – потому что понимает, что иначе трактор его попросту переедет.

Для зрелой личности характерно ощущение энтелехии, то есть целенаправленности ее жизненного пути, и не просто целенаправленности, а необходимости всех программ, которые человек фактически ведет, и полной невозможности взять их и сломать или уйти прочь. И этим он отличается от подростковой личности, которая свою жизнь поломать может. У Станислава Ежи Леца, знаменитого польского сатирика, есть такой афоризм: "Он сломал свою жизнь. И теперь у него две хорошие, приятные и красивые жизни." Однако у зрелой личности так не получается.

И если она начнет ломать свою жизнь, то судьба ей покажет, где она на самом деле находится, и в какой мере ее жизнь едина, причем покажет это в совершенно недвусмысленной манере.

Так иногда бывает у человека, который не отработал свою судьбу на родине. У него могут быть разные отношения со своей родиной: например, ему может казаться, что она не дает ему реализоваться как личности. Но когда он едет в эмиграцию, то он уже на своей шкуре понимает, что такое тоска по родине, что такое ностальгия. Иногда он обесточивается полностью, вплоть до самоубийства. И это значит, что человек не прочитал знаков, что ему было нельзя или еще рано ехать. Он услышал голос своего внутреннего "я" недостаточно ясно, или не отреагировал должным образом.

Я хочу подчеркнуть, что то, о чем я говорю – это очень тонкие вещи. Это не столько даже способ осознания, сколько способ интерпретации. Человек может фактически родиться и воплотиться на уровне зрелой личности, но при этом его самосознание может до нее не доходить. У него, например, может быть иллюзия, что он является подростковой личностью. Тогда, если вы проведете с ним соответствующую беседу, он скажет: "Да, теперь я понял, чего мне не хватало. Я не слушал своего внутреннего голоса, который мне ясно говорил, что я должен делать это, а не это."

Так вот, подростковая личность прекрасно может не слушать своего внутреннего голоса, у нее его на самом деле и нет, а то, что она слышит внутри себя – это голоса разных демонов или эгрегоров. А вот зрелая личность не может себе позволить не слушать свой внутренний голос, тем более, что он звучит у нее внутри достаточно ясно.

Для этого человека основной жизненный идеал, жизненная миссия – это не просто данные ему реальности, которые он в какой-то момент обнаруживает совершенно конкретно. Это еще и реальная сила, которая ведет его по жизни и против которой он ничего сделать не может.

Махаяна и хинаяна. В связи с этим я могу рассказать вам универсальный сюжет, который в Индии материализовался как разветвление одной из ее ведущих религий, а именно, буддизма. Вопрос стоит о том, как человек понимает свой жизненный путь. На уровне зрелой личности путь хинаяны ("малой колесницы") и путь махаяны ("большой колесницы") уже качественно различаются.

Путь хинаяны это путь архата. Архат – это святой отшельник. Это человек, который занимается исключительно самим собой, своим внутренним ростом, концентрацией своей энергии. Он удаляется в скит, он так или иначе становится потребителем социальной энергии, потому что кто-то его кормит; он, может быть, не так и много ест, но все равно: он занимает какое-то место в мире, ничего (специально) для мира не делая. Он растет сам над собой, занимается собственным развитием, совершенствованием. На каком-то уровне он обретает способность творить чудеса, на высшем уровне он становится свободным от перевоплощений и находится в состоянии нирваны неопределенное время. Но он ничего не делает для людей и для мира – по крайней мере, прямо. Другое дело, что вокруг него есть определенная аура, и если вы там окажетесь, что-то будет с вами происходить. Но это как бы побочный эффект его жизни.

А путь махаяны, или большой колесницы, это путь человека, который, не будучи просветленным, двигается к просветлению, к освобождению от кармы вместе со всеми остальными живыми существами.

В принципе, человек, по основной идее буддизма, проходит две стадии. Сначала он занимается собой и становится архатом. А после этого, когда он уже получает возможность свободно воплощаться, не находясь в зависимости от земной кармы, он уже добровольно, из любви к живым существам, воплощается и живет рядом с ними и их чему-то учит. Воплощается, например, в виде будды или боддхисаттвы, или просто очень высокой души, которая все свои проблемы решила и теперь занимается окружающими.

Но такая философия оказалась недостаточной. И была разработана концепция махаяны, согласно которой, человек даже немножко (допустим, на одну ступеньку) поднявшись над окружающими, еще не будучи совершенством, не будучи архатом и просветленным, тем не менее, может заниматься помощью другим существам, в том числе человеческим, помогая им в их жизни и развитии.

Так вот, хинаяна и махаяна это два совершенно разных пути. У них разная этика, разные технические средства. И это не то, что свойственно именно буддизму или, допустим, Индии. Эти два основных сюжета для зрелой личности всегда четко представлены, независимо от места ее обитания и вероисповедания. Человек может во внешнем мире заниматься деятельностью, которая упорядочивает мир и как-то для него полезна, но, тем не менее, вполне может быть, что его основной акцент стоит на развитии собственного "я", на решении внутренних проблем. И именно для этого он и раскручивает все свои внешние сюжеты, а не для блага живых существ, населяющих мир.

И этот акцент очень четко ощущается и самим человеком, и окружающими.

При этом человек может быть вполне творческим: писать картины или стихи, или самобытно администрировать свою фирму, но все его внешнее творчество будет для него вторичным. Для него истинные цели развития носят сугубо внутренний характер. Они относятся только к нему самому. В этом нет ничего зазорного, я повторяю, это один из двух возможных путей развития. Но лучше, чтобы человек это понимал. Потому что зрелая личность, которая идет по пути хинаяны, бывает не в силах просто так или по внешнему указанию взять и вывернуться наизнанку и перейти на путь махаяны, когда человек реально занимается развитием и высветлением всего мира – или, по крайней мере, той своей окрестности, с которой он непосредственно взаимодействует.

Самоидентификация. Как этот человек себя воспринимает, как он отвечает на вопрос, что есть его личность? Здесь самоидентификация довольно высокая. Она выше, чем на уровне юношеской личности, и выше, чем на уровне интегрированной личности. Человек вышел на дорогу, он идет! Он чувствует, что его ведет его внутреннее "я". Какое у него может быть ощущение, с чем он себя идентифицирует? С перстом Божьим, который с неба на него указал и сказал: "Вот, се – человек!"

Он воспринимает себя как определенную элиту, как космического избранника. А те люди, которые находятся на уровне личности пониже – суть для него марионетки кармы или эгрегоров, или он может сказать про них еще более резкие слова. Однако совсем резких слов он не скажет, потому что человек, который по-настоящему высокого мнения о себе, частично распространяет свое самомнение и на других. Но он может видеть их как детей, а себя – как их отца или руководителя, будучи зрелым, состоявшимся человеческим существом.

С чем он себя идентифицирует? Во всяком случае, не со своими ценностями. Он идентифицирует себя с тем, что их организует и направляет. Это некоторый присущий ему и только ему особый взгляд на мир, который он постепенно вырабатывает, это некоторый особый способ воздействия на мир, особые инструменты этого воздействия, особый талант, который выражается в стиле, в почерке, тонкостях его индивидуальности, и проявляется во всех сферах его жизни.

Но все это звучит на буддхиальном плане, то есть не на уровне конкретного поведения, а на уровне глобальных программ. Человек пришел внести в мир свою индивидуальность, и он ее вносит, но он не может это сделать одномоментно. Его позиция приблизительно такая: "Я могу многое, но не сразу". Он знает, что если он, например, родился архитектором, он может преобразить свой родной город. Он создаст в нем инфраструктуру, он выстроит в нем дома и улицы, в общей сложности которых выразится его "я", его личность. Но она не выразится в одном конкретном доме: тут он еще слабоват. Она выразится лишь в достаточно длительной программе его деятельности.

Но ощущение, что он есть особая личность с особой миссией, присутствует в нем всегда. Вообще, он человек достаточно тяжелый. Он может быть учителем, даже неплохим учителем, но переносить его общество сложно. Он скажет: "Я женился ", – примерно так же, как глава пантеона греческих богов сказал бы про себя: "Я, Зевс, женился".

И в каком бы направлении он ни двигался, он ощущает, что есть некоторая никому другому не присущая особенность его личности, которая отчетливо проявится через некоторое время, когда он, что называется, развернется. И это действительно так и есть. Это не самообман. Действительно, все его длительные программы обладают определенным общим качеством – следом его индивидуальности. Но они могут быть при этом совершенно разными. Глазами стороннего наблюдателя найти это сходство, найти тот единый почерк, который собирает вместе всю его судьбу, может быть достаточно трудно.

И ему самому интересны не какие-то конкретные, локальные деяния и впечатления, а достаточно длительные программы, в которых успевает реализоваться его личность, и в которых он успевает установить свой взгляд на мир. Я в прошлый раз вам говорил, что личность – это, прежде всего, – индивидуальный взгляд на мир, то есть мировосприятие, и лишь во вторую очередь – мировоздействие. Так вот, индивидуальное мировосприятие этого человека устанавливается далеко не сразу. Сначала его нет. И только когда он некоторое время его формирует, он начинает чувствовать подсветку своего внутреннего "я". Лишь через некоторое время он чувствует, что смотрит на мир не так, как смотрят все остальные. Но какое-то время для раскрутки, для перехода с уровня каузальных, локальных впечатлений на буддхиальный сюжет ему необходимо. И тогда ему становится интересно: он ощущает почерк своей индивидуальности, который в жизни интересует его, может быть, больше всего, независимо от того, выражается ли этот почерк на материале его внешней или внутренней жизни.

Самоценность зрелой личности порой доходит до мании величия. Она переживает свой выход на путь, и ничего важнее этого для нее нет. И ее переживание внутреннего "я" как мощного прожектора, который ярко освещает ценности, настолько сильное, что человек ничего не может этому противопоставить. Как говорят, что творческие люди интересуются только одним объектом, а именно: собой. Однако дело здесь не в творчестве, а в уровне личности. У зрелой личности есть очень сильный соблазн: всепоглощающий интерес к себе в любом длительном процессе, в котором человек принимает участие.

Для инфантильной личности тоже характерен всепоглощающий интерес к себе, но он, во-первых, поверхностен, а во-вторых, не относится к длительным процессам, он существует в каждый данный момент времени. И, кроме того, этот интерес может быть полностью экстравертирован, то есть обращен на мир: инфантильная личность на какой-то момент может полностью сосредоточиться на чисто внешнем объекте. Здесь же, у зрелой личности, все гораздо серьезнее. Она глубоко загружается в любой достаточно длительный процесс, в котором принимает участие, и ищет в нем себя, и видит в этом глубочайший смысл.

Иногда это может быть и совершенно деструктивно, так что человек в результате окажется в сумасшедшем доме. А может быть и конструктивно, и результат определяется, в конечном счете, уровнем ответственности человека и качеством проработки тем, за которые он берется. Люди, населяющие сумасшедший дом с диагнозом "мания величия", это часто люди, наделенные очень мощным ощущением своего "я", и иногда это потенциально зрелые личности, но их потенциал не смог развернуться. Мало ощущать свое "я", мало ощущать подсветку им своих программ; нужно еще понимать, где ты находишься: в самом начале своих программ или в их конце.

Если у человека действительно есть большой трудно реализуемый талант, то это часто видно по гороскопу: о нем свидетельствуют напряженные аспекты высших планет. Такой человек нередко сам себе выдает начало своего пути за его конец. Действительно, если у человека есть наполеоновский комплекс, то он, скорее всего, способен на великие дела. И если он их не свершает, то это значит, что он поленился провести предварительную подготовительную работу, а также ему не хватило самоотверженности и еще многого другого – и, короче говоря, путь был не пройден. Но просто так идея собственного величия никому в голову не придет, уверяю вас! Впрочем, само по себе ее наличие не означает обязательно высокого уровня личности: эта идея может быть свойственна и инфантильной, и подростковой личности, но в этих случаях ее чаще всего наводит ведущий человека эгрегор. Вы спросите, как отличить истинное чувство своего величия от ложного? Один из признаков заключается в том, как человек это чувство переживает: тяжелеют ли у него голова и плечи под грузом ответственности или, наоборот, воспаряет ли он духом, воображая открывающиеся перед ним возможности личного потребления?

И самое трудное, что предстоит зрелой личности, это поверить в иллюзорность своего "я" в соответствии с указаниями Будды. На четвертом уровне это труднее, чем на любом из остальных четырех описываемых мной уровней. Кстати говоря, есть еще шестой уровень, который я вам подробно рассказывать не буду, но который вы сами когда-нибудь сможете прожить, я надеюсь. Я назвал его "реализованная личность". Но из всех этих уровней именно на уровне зрелой личности тяжелее всего поверить в слова Будды, который говорил, я напоминаю, так: "Неправильно говорить: "Я гуляю". Следовало бы сказать: "Происходит прогулка".

Другими словами, Будда учил, что не существует такой вещи, как личность. В каком смысле она существует, в каком смысле не существует – этот вопрос решается лишь на следующих уровнях развития личности. Но на четвертом уровне, на уровне зрелой личности, поверить в иллюзорность "я" совершенно невозможно. Оно для человека слишком ярко представлено и слишком действенно.

Вот, на следующем, на пятом уровне оно делается уже полегче. И сам человек делается полегче. А зрелую личность переносить рядом с собой, прямо скажем, тяжело.

Самомнение. У каждого человека есть свое самомнение, которое на что-то опирается. И бессмысленно говорить про плохое и хорошее самомнение. Надо понять, чт о для человека стоит за его самомнением. И у зрелой личности здесь есть определенная двуплановость.

С одной стороны, этот человек опирается (и это, наверное, главное для него) на звучание своей индивидуальности в своих программах. Когда он проводит какую-то программу, то через некоторое время в ней начинает звучать его неповторимая индивидуальность, и она для него ценна.

Но, с другой стороны, он обращает внимание и на качество самих своих программ. Он, как правило, не фиксирован на своем внутреннем мире, на своем внутреннем ощущении. Для него важно качество программ, которые он ведет во внешнем мире, и его внутреннее "я" следит за его адекватностью. Он может иногда предпринять специальные усилия, чтобы его программа была выполнена получше, даже если ему кажется, что его индивидуальности в ней от этого будет меньше.

Референтный круг зрелой личности, как правило, устойчив. Он состоит, с одной стороны, из специалистов, которых она тщательно подбирает, которые хорошо знают свое дело и то, чем она занимается, и, с другой стороны, из старых, проверенных друзей, с которыми у нее сложились устоявшиеся отношения, и которые, как она чувствует, не случайные люди, а как бы экстериоризации или варианты ее личности. Дон Кихот и Санчо Панса.

И, кроме того, самомнение зрелой личности основано на внутреннем развитии, на познании ее собственного "я", и это для нее не менее (а чаще более) важно, нежели внешние наработки и заслуги. На этом уровне для человека становится совершенной реальностью такая вещь, например, как канал, то есть проработанный талант, развитая способность к устойчивой связи с тонким миром.

У меня иногда на встречах с читателями кто-нибудь из эзотериков, из числа кто понахальнее, задает такой вопрос: "А у Вас, Авессалом Бонифатьевич, канал есть?" Я обычно говорю, что нет у меня никакого особенного канала, и что все, что написано в моих книгах, я сам лично придумал. А иначе тут же скажут: "Да, ему легко, у него летающая тарелка над домом зависла и всю информацию транслирует". А я объясняю, что нет у меня такой летающей тарелки, а есть талант теоретика, который дает мне соответствующие склонности и определенную настройку внимания – внешнего и внутреннего.

Для зрелой личности то, что эзотерики называют словом "канал", есть совершенная реальность. Для инфантильной или подростковой личности понятие канала, то есть проработанного таланта, не существует или представляет собой нечто неопределенно-аморфное. Сами эти понятия им не вполне ясны. А для зрелой личности совершенно понятно, что внутреннее "я" не может быть реализовано непосредственно, поскольку его энергия слишком тонка. Оно реализуется в определенных талантах, в определенных способностях человека, которые прорабатываются до известного уровня совершенства, когда человек в чем-то делается профессионалом.

Может быть, это социально узаконенный талант, может быть, это социально непризнанный талант, но человек ощущает, что у него есть устойчивое и недоступное для большинства людей состояние сознания, в котором он обладает определенными способностями, и может делать что-то необычное, и делать хорошо.

А потом он может изменить состояние своего сознания, то есть сдвинуть положение точки сборки в другую сторону, и тогда он этого таланта лишится.

Замечу еще, что "канал" бывает лично проработанный, а бывает краденый (последнее чаще относится к административным, нежели к творческим талантам). Другими словами, иногда можно путем магических операций влезть в чужой канал и его узурпировать, и это зрелая личность тоже знает. Но то, что честно заработано, уже никуда не девается, и это она тоже ясно понимает.

Этот человек чувствует, что его "я" предлагает ему те или иные темы на проработку – до уровня мастерства, до состояния, когда у него возникают устойчивые каналы связи с некоторыми информационными и технологическими областями тонкого мира, и он ценит эти устойчивые связи и высокие техники достаточно высоко – если, я повторяю, они подсвечены его внутренним "я".

Сюда относятся не только чисто творческие каналы, когда человек что-то делает, что-то производит – сюда относится не только мировоздействие, но и мировосприятие. В немецком языке есть понятие "культуртрегер", то есть носитель культуры. Это человек, который умеет тонко воспринимать те или иные области культуры.

Вот, например, искусствовед. Он чувствует, видит, постигает что-то такое, что видно только ему. И когда он, например, смотрит на полотна молодого художника, он может что-то сказать – даже, может быть, не слишком внятное (искусствоведы обычно не слишком внятны, они ориентированы на правое полушарие) – но это то, что увидит он и только он.

Есть люди, обладающие даром любви. Что такое любовь? У нее есть много разных не только определений, но и свойств и функций. И одна из функций любви заключается в том, что она дает возможность ясного видения объекта. Более того, если любви нет, то нет шансов на то, что вы увидите объект правильно, точно и ясно.

Так, вот есть люди, обладающие даром любви. И они в течение своей жизни выбирают, на что они обращают свою любовь. И даже если это не любовь-действие, а любовь-восприятие, то и она не менее важна. Вот преданная жена своего мужа. Она не столько занимается тем, что готовит ему пищу и заботится о нем, сколько она с любовью его воспринимает. Ей иногда кажется, словно через нее смотрят очень высокие ангелы, может быть, Бог через нее смотрит на ее мужа. А потом с ним что-то происходит. Но не потому, что она, жена, это делает, а потому, что достаточно высоко ее внимание, и обстоятельства ее мужа через ее внимание доходят до очень высоких слоев тонкого мира. И истинное любовное внимание именно таково.

Зрелая личность может вырабатывать у себя способность к ясному внимательному любовному восприятию, не подразумевая при этом, что она потом что-то будет делать. Очень важная часть самомнения этого человека опирается на его состояние, по поводу которого он может сказать так: "Я в этом понимаю, я в этом разбираюсь." И это действительно талант, это дар, это особое положение точки сборки.

Вот, например, тонкий ценитель. Каждый хороший кулинар знает, что если на обеде, который он приготовил, есть хотя бы один тонкий ценитель, то он (кулинар) возврат получит. Надо заметить, что профессия кулинара, на первый взгляд, самая неблагодарная – только что-то сделал, как его тут же уничтожают. Так вот, чтобы труд кулинара остался в веках, нужно, чтобы пришел тонкий ценитель, который блюдо распробует, съест и придет в тонкий восторг! В таком же положении находятся и поэты, например, которые получают возврат от очень узкого слоя людей – тех истинных любителей поэзии, которые обладают даром глубокого и тонкого ее понимания (они, как правило, и сами тайком пописывают).

Итак, мнение зрелой личности о себе в большой степени опирается на то, насколько тонко она воспринимает мир и насколько индивидуально окрашено ее восприятие. Она видит мир так, как не видит никто другой. И это видение – половина, или, может быть, даже три четверти работы любого творца: художника, писателя, поэта, руководителя, администратора, дипломата. Он сначала должен увидеть объект своими глазами, и только после этого идет некоторый тонкий процесс, в результате которого человек получает возможность выразить свои идеи в проявленных формах. Но последнее, я повторяю, не обязательно: человек может ограничиться самим фактом индивидуального видения. Это для него тоже очень много, это тоже очень ценно.

Самооценка. Самомнение идет по Томе, а самооценка идет по Лилит, то есть в баллах. У зрелой личности самооценка устойчивая. Вы помните, что у юношеской личности она ниже тройки не опускалось. А здесь интересная ситуация: здесь она тоже, конечно, ниже тройки не опускается, но она как бы многопрофильна. Другими словами, человек ставит себе не одну цифру в качестве самооценки, а много. У него есть много программ, которыми он занимается, и, соответственно, у него многопрофильная самооценка. Она ориентирована на уровень воплощения его личности в его программах и на качество самих этих программ.

Сюда относятся и внутренние программы, такие, например, как выработка характера: такие-то черты характера у него должны быть развиты, а таких-то, наоборот, у него не должно быть. А это его слабости, которые ему надо искоренить.

Например, человек может быть от природы трусоват. На уровне подростковой личности это нестерпимый позор, особенно у мужчины. И он, скорее всего, если уж и занимается выработкой характера, то будет воспитывать в себе абсолютное бесстрашие. Другой вопрос, получится это у него или нет.

На уровне зрелой личности все по-другому. Она, во-первых, найдет какое-то положительное качество в этой своей трусоватости – например, обнаружит, что ей сопутствует тонкая чувствительность к опасностям, умение издалека их предвидеть и быть к ним внимательным. А, во-вторых, совершенно не факт, что он займется освоением того особого положения точки сборки, где никакого страха нет и не может быть. Вполне возможно, что его внутреннее "я" скажет ему: "Ладно, живи себе с этой трусоватостью, разрешаю! А должен в себе ты выработать необыкновенную точность и четкость." И человек будет этим заниматься, и ставить себе отметки в соответствии с приоритетами внутреннего "я". Если даже в какой-то момент он обнаружит, что его трусоватость стала поменьше, что он меньше боится в целом и меньше думает о тех вещах, которых его страшат, он свою самооценку особенно от этого не повысит, потому что знает, что это для него не так важно. А важна для него, как он знает, точность. Если он этой точности не достиг, то он себе самооценку и не повысит.

Этот человек считает, что он знает, что ему нужно, он делает так, как он считает нужным, и оценивает сам себя. Он не терпит цензуры в главном, то есть в основных своих программах, но при этом может терпимо относиться к частной критике и ограничениям, потому что она для него не играет существенной роли. К локальной критике он может относиться достаточно терпимо, особенно если ее произносит человек из его референтного круга, которому он доверяет.

Он плохо переносит ситуации, когда его ценности начинают друг с другом конфликтовать, противоречить друг другу, и он не может их сочетать. Тут его самооценка падает, тут он не понимает сам себя – но такое с ним бывает очень редко.

Ему плохо, когда его ценности не целиком подсвечены его личностью, то есть частично он их одобряет, а частично они ему не вполне понятны. Но это, опять-таки, тонкие вещи, которые видны только ему, со стороны они не очень заметны. В целом, его самооценка обычно ниже четверки (по пятибалльной шкале) не падает.

Самовыражение этого человека идет в программах, окрашенных его личностью. У него еще нет интегрального самовыражения (так же, как его нет у юношеской личности), но он существенно к нему приближается. Он интуитивно чувствует, что выполнение его основных жизненных программ это и есть его глобальное самовыражение. Оно не сводится к отдельным программам, но они – каждая по своему – помогают ему состояться в целом. Это похоже на лукошко яиц на пасху: в нем много-много яиц, и они все крашеные, каждое по-своему, и ни одно из них не является лукошком в целом, но каждое из них – это определенная составляющая часть, определенный аспект целого лукошка.

Отдельные программы зрелой личности друг другу не противоречат, хотя иногда они несколько разнонаправлены, что человека отчасти огорчает. Но у него всегда есть ощущение, что каждая его программа является частью его глобального самовыражения. У него нет ощущения, что он лишний в мире. У него нет ощущения, что его самовыражение никому не нужно. У него есть глубинное знание, что его самовыражение нужно миру и ему самому.

Его самовыражение может выражаться во внутренних достижениях, в определенных внутренних трансформациях – это тонкие вещи, которые не очень видны окружающим, но для человека они очень важны. Он может уединиться на какое-то время, ничего во внешнем мире не делать, проращивать в себе семена тех или иных добродетелей чисто медитативными практиками – если он чувствует изнутри, что это будет правильным. Тогда у него будет на это достаточно энергии, и это будет для него чем-то реальным – а потом оно, может быть, выразится в каких-то внешних программах и обстоятельствах – а может быть, и не выразится, но это его не огорчит.

Например, знаменитый Махариши Махеш Йоги принес трансцендентальную медитацию больше, чем в 50 стран мира – в языке большинства из которых само слово "медитация" отсутствовало, между прочим! Попробуйте сделать такую вещь сами! Он до 45 лет в уединении монастыря медитировал, вырабатывая в себе, очевидно, необходимые качества, а потом вышел в мир с этой программой. И действительно, большому количеству людей она дала определенный уровень внутреннего спокойствия и адекватную технику психологической релаксации.

Но самое главное, что и внутренние достижения, и преодоление низших черт характера, и выработка добродетелей – все это у зрелой личности будет ярко-индивидуально окрашено. Его добродетелями будут не просто, допустим, терпимость, выносливость или доброта – эти качества у него всегда будут совершенно особенные, не такие, как у других. И он будет это чувствовать, и окружающие тоже.

Однако все эти разработки будут волновать зрелую личность в целом, без излишних подробностей, то есть на уровне достаточно длительных программ. Локальные срывы его не беспокоят, и в этом смысле это человек очень спокойный. Если у него конкретно сейчас что-то не получилось, он никогда не впадет в полное уныние, не скажет, что у него ничего не получается, что его личность – ничто. Он всегда ориентируется на длительные программы, и они у него всегда получаются, потому что они подсвечены изнутри.

В качестве примера могу привести позицию одного из трех русских поэтов XIX века, которые вместе изобрели Козьму Пруткова. Алексей Константинович Толстой писал стихи, прямо скажем, разные по стилю и порой не очень высокого пошиба: таковы, например военные афоризмы Пруткова-отца: "Идут славянофилы и нигилисты, и у тех, и у других ногти нечисты", – что-то в таком роде. Однако он считал, что дворянин может вести себя как угодно, от этого его дворянское достоинство никуда не девается. Так вот: есть внутреннее дворянство у зрелой личности! Это иногда может быть тяжело для окружающих, но оно есть. Это совсем не означает, что он будет кичиться перед вами своим дворянством. Но если вы попробуете прижать его по большому счету, принизить какие-то его ценности, вы увидите, что это совершенно невозможно. За ним стоит неясная, но огромная сила, которая всегда держит его на плаву. Нравится вам эта сила или не нравится, это уже другой вопрос, но эта сила есть, и она реальна и для него, и для окружающих.

Самореализация – это реализация человека в жизни в целом. У зрелой личности она в первую очередь заключается в проведении своих жизненных программ в том стиле, который она считает своим, и в выработке этого стиля. Для нее стиль это ощущение своего внутреннего "я", своей особости, которую она ощущает в себе и стремится проявить во всех своих жизненных программах. Назвать одним словом свою самореализацию этот человек все-таки не в состоянии, она складывается из кусочков, которые объединяются им лишь интуитивно. До того, чтобы ясно ощутить свое внутреннее "я" как интегральную судьбу, зрелая личность не доходит. И эти кусочки у него иногда друг с другом стыкуются плохо, я об этом уже говорил.

Более того, о сочетании своих ценностей этот человек обычно не думает. Он, скорее, беспокоится об их наполнении, об их реализации; а о том, что они порой друг с другом иногда не очень сочетаются и в какой-то мере одна другой противоречат, он старается не думать. И это его слабое место. Он думает, что должен честно сделать это, это и это, должен состояться как семьянин, как гражданин, как работник своей фирмы и т. д. А о том, что существуют тонкие согласования между всеми этими сюжетами, он не думает, или думает недостаточно, то есть не рассматривает согласование этих сюжетов как существенную или необходимую часть своей самореализации.

Этика. Здесь у зрелой личности возможны большие сложности. Основные ценностные ориентиры диктует этому человеку его внутреннее "я", они заданы изначально у него внутри. В своем сознании он в какой-то степени может приписывать свои априорные ценности своему воспитанию, но на самом деле дело не в воспитании, а в том, что его внутреннее "я" на понятном ему языке достаточно ясно и внятно ему их обозначает.

При этом они могут противоречить как тем ценностям, которые имеются в его семье и в социуме, в котором он вращается, так и тем ценностям, которые он у себя осознает. Это тоже важно понимать; я уже рассказывал вам в самом начале курса наших лекций (см. лекцию 3 в части 1), что есть ценности, которые фактически ведут человека по жизни, то есть те, которым он на самом деле следует и на которые опирается, а есть осознаваемые им ценности, то есть те, которые в своем уме он полагает таковыми, – и расхождение между фактическими и осознаваемыми ценностями может быть довольно значительным. И важная часть внутренней работы человека заключается в том, что он обнаруживает социальные и семейные наводки в своем сознании и подсознании, ищет всевозможные искажения своего мышления и осознает свои истинные ценности, то есть ценности внутреннего "я". На уровне зрелой личности это возможно. Я не говорю, что это просто, но это возможно.

Что касается предыдущих уровней, то там это невозможно, поскольку инфантильной, подростковой и юношеским личностям внутреннее "я" никаких ценностей не диктует. На первом и втором уровне оно вообще очень тихо себя ведет, как будто его вовсе нет. На третьем уровне оно дает человеку основной атманический ориентир, а остальное, то есть буддхиальные и тем более каузальные подробности, оставляет на его усмотрение. А у зрелой личности есть конкретные санкционированные внутренним "я" буддхиальные ориентиры, но человеку может быть нелегко их осознать и с ними смириться.

И с этим связано отсутствие у него глубинной свободы. У него есть ценности внутреннего "я", так что на буддхиальном уровне он не свободен. Но признать это, признать, что он идет по определенной дороге, за пределы которой он выйти не может, ему морально очень тяжело – особенно, если у него в карте поражен Юпитер. Тут нужно несколько раз расквасить нос, пока не поймешь: куда тебе написано на скрижалях, туда ты и иди. Но в какой-то момент это осознание происходит – я сейчас, заметьте, говорю о зрелой личности!

Однако этика внутреннего "я" осознается этим человеком плохо и может вступать в конфликт и сама с собой, и с общесоциальной этикой.

Он в минуты погружения в себя где-то в глубине своей души чувствует, как надо, но совершенно не понимает, почему надо именно так. И почему его судьба требует от него занятий тем или этим и поведения согласно такому, а не иному этическому кодексу. Он этого не понимает, но знает, что так надо. Но если он, зная, как надо, этому не следует, то через некоторое время убеждается в том, что удар судьбы в лоб означает, что не возымели действие ее пинки в зад. Примерно по этой схеме он и живет. И когда он получает удар в лоб, то очень быстро понимает, что к чему, и лишних объяснений ему не нужно.

Это я говорю, в частности, к тому, что психотерапевт, в особенности, начинающий, нередко бывает одержим жаждой помощи другим людям и недооценивает евангельского указания: "падающего толкни". Иногда падающего надо поддержать, а иногда его надо, говоря культурно, благословить на последующее падение.

И на уровне зрелой личности человеку положено уже самому все это понимать. Здесь работа терапевта заключается в том, что он задает правильные вопросы. Я помню, что в своей стихийной психотерапии один раз дошел до того, что своей знакомой даме задал вопрос в такой форме: "Скажи, а тебе не стыдно жить со своим мужем?" Ее прямо всю передернуло, и она ответила: "Ну, ты и вопросы задаешь!" То есть ей самой стало понятно, что стыдно, хотя без меня она, конечно, в такой форме вопрос бы не поставила. Я не могу сказать, что она находилась на уровне зрелой личности, или что я сам на этом уровне находился, но сам по себе такой по духу диалог вполне возможен между психотерапевтом и клиентом на четвертом уровне развития личности.

Причем в подобных случаях ответы не нужны. Терапевт просто задает вопрос, или он говорит: "Ты подумай на эту тему". Клиент, повесив голову, уходит, и приходит уже другим человеком, или не приходит вовсе: психотерапия сработала.

Здесь, я повторяю, много объяснять не надо. Много объяснять надо подростковой личности. А инфантильной личности надо предъявлять суковатую дубину, утыканную акульими зубами. Вот это она понимает!

Так вот, что нужно человеку на уровне зрелой личности? Ему жизненно необходима выработка личной философии, религиозной философии, личного мировоззрения, на которое он будет опираться при выявлении своих этических систем и акцентов. Постепенно в течение жизни он должен найти себе философию, частично почерпнуть ее у кого-то, частично выработать сам, и свести свои представления о мире, о Боге и о себе самом в подходящую ему самому единую систему, на основе которой он уже будет вырабатывать свою этику. А без такой философии этому человеку очень тяжело – в частности, потому, что его этические нормы несколько рассогласованы. А философия ему может реально помочь. Этому человеку иногда можно помочь, просто дав ему прочитать книгу философа, который будет ему близок по мироощущению. Тогда у него пойдет интенсивный процесс простраивания собственной личности на ее высших этажах – атманическом и буддхиальном.

Самопознание. У юношеской личности есть некоторая иллюзия, или, точнее говоря, надежда, что "я" может быть познано. На уровне зрелой личности эта иллюзия несколько рассеивается. Возникает несколько парадоксальная ситуация: с одной стороны, человек чувствует, что его внутреннее "я" – это могущественная тонкая сила, которая является источником и в каком-то смысле вдохновителем всех прочих сил, что это мощнейшее творческое начало, что это особый взгляд на мир, которого нет ни у кого другого и который очень устойчив. С другой стороны, уловить, что такое его внутреннее "я", не представляется никакой возможности. Оно проявляется в особенностях личной этики человека, своеобразии его мировосприятия и личной судьбы – но что это такое, он назвать никак не может. Здесь самопознание в большой степени идет через самовыражение: через жизнь человека, через реализацию его основной жизненной программы. И по мере того, как он ее реализует, его личный индивидуальный взгляд на мир, его особенности мировоздействия и мировосприятия становятся ему более понятными. Но это как бы косвенный взгляд на личность. А прямой взгляд на личность ему бросить не удается, то есть понимания, что же такое есть его внутреннее "я", не возникает.

Получается парадоксальная ситуация: с одной стороны, "я" есть, и очень ясно проявлено в во внешнем и внутреннем мире, а с другой стороны, прямо увидеть его невозможно. И это – первый подход к понятию Абсолюта, который возможен лишь на уровне зрелой личности, и здесь человек начинает понимать описания Абсолюта, данные в индийской философии: Он обладает парадоксальными свойствами: Он одновременно и очень тяжелый, и очень легкий; Он везде присутствует, и в то же время Его нигде нельзя обнаружить, Он есть источник творчества, но при этом Сам по Себе есть Пустота. И человеку становится хотя бы отчасти постижимой основная онтологическая формула буддизма, которая в буквальном переводе звучит так: Пустота есть Форма, а Форма есть Пустота.

Зрелой личности иногда хочется уловить смысл сочетания отдельных фрагментов ее жизни. Она чувствует, что здесь что-то кроется, но это пока не для нее. Ее "я" получается одновременно и слишком тонким, и слишком многогранным. Оно невидимо управляет всеми основными аспектами жизни человека, и уловить, что общее стоит за ними в целом, для него задача нерешаемая. И точно так же у него не решается задача регуляции каузального потока и наполнения его личностным содержанием: над этим он еще не очень властен. Здесь наблюдается недостаточная согласованность событий жизни, и эта проблема решается лишь с переходом на уровень интегрированной личности.

Есть два основных пути развития человека: путь йоги и путь дао. Есть несколько видов йоги – хатха-йога, джнани-йога, бхакти-йога, карма-йога, но все они они подразумевают определенную дисциплину человека. Занимаясь йогой, человек выделяет определенные линии своего развития, у него есть вполне конкретные ориентиры, по которым он и идет. При этом они могут друг с другом плохо сочетаться: например, хатха-йога при серьезном к ней отношении требует от 20 до 22 часов в сутки, но у человека обычно есть и другие темы в жизни.

А есть путь дао, или путь балансирования на волне каузального потока, когда вы в каждый момент времени ловите невидимое дао, которое есть всепроникающая энергия, наполняющая и организующая мир. И в соответствии с велениями дао вы что-то делаете, не составляя себе расписания далеко вперед.

Так вот, путь дао на уровне зрелой личности – это недостижимая мечта. А гораздо более реален для нее путь йоги.

Личность и мир. Зрелой личности совершенно ясно, что "я" человека никак не противно миру, что оно органично вплетено в мир, и что человек нуждается в мире и для внутреннего развития, и для внешней самореализации. Он нашел свое место в мире, и некоторая внешняя сила ведет его по внешней судьбе, внутренняя – по внутренним сюжетам, и в целом они довольно хорошо друг с другом согласованы.

Этот человек считает обычно считает, что испытания, которые ему посылает мир, нужны для выработки его характера, для проработки его таланта, для оформления его добродетелей. И принцип зеркальности здесь работает очень четко – но на буддхиальном плане. Другими словами, внешний мир для человека является символическим отражением мира внутреннего, причем не просто символическим, а акцентированным, то есть представляет собой как бы выпуклое зеркало, которое наиболее отчетливо проявляет и демонстрирует человеку те черты его характера, которые на данный момент нуждаются в проработке.

Вот, например, идут у него где-то хронические неприятности – не локальные неприятности, а хронически повторяющийся неудачный сюжет. Он относится к этому совершенно спокойно и в глубине души понимает, что не надо никого винить, а надо найти в себе черту характера или убеждение, или жизненную позицию, или, может быть, хроническую ложь самому себе, благодаря которым этот сюжет может возникнуть. И когда он это находит, неудачный сюжет заканчивается без дополнительных усилий. Проблема действительно решается. И эффекты при этом бывают совершенно сногсшибательными.

У меня была знакомая, очень эзотерическая дама, которая, в частности, занималась астрологией. А в карте у нее Юпитер был поражен (хорошее начало для сказки, а?). Так вот, занималась она преимущественно другими людьми, но шло у нее потихоньку и собственное личностное развитие. И в какой-то момент она стала чувствовать, что живет не по своему гороскопу, и стала приставать к своим родителям, что они обманывают ее с датой ее рождения. Они долго сопротивлялись, не хотели признаваться, но она настаивала, и в конце концов устроила им очную ставку с бабушкой, которой было уже за 90, и которая жила где-то далеко в деревне. Она их туда повезла и на очной ставке они сломались и признались, что действительно, она на два года старше, чем думала. Оказалось, что когда ей в детстве надо было поступать в музыкальную школу, ее по возрасту не брали, а поскольку она была очень талантлива, они написали ей на два года больше, а потом не хотели ей говорить, чтобы не огорчать. Она составила себе новую карту, и, что интересно, там Юпитер оказался гармоничным. И после этого ее судьба пошла уже совершенно по-другому, в соответствии с новой картой.

Но социум ей это так просто не оставил и, когда ей меняли паспорт, то вместо положенного ей 1950 года рождения ей написали 1850 год. Причем, когда она она это увидела и закричала, что ей не 150 лет, что это вообще за возраст такой, ей ответили: "Ясно же, что это описка. Не будем мы вам из-за описки паспорт менять!" Так что, с точки зрения социума, теперь она живет по гороскопу на 1850 год.

Шутки – шутками, но в подобных сюжетах карма проявляется иногда очень откровенно, и зрелая личность хорошо это видит. Для нее типичны некоторые совпадения, мимо которых трудно пройти, сочтя их чистой случайностью.

Например, решает человек какую-то внутреннюю проблему. И когда он с ней разбирается, она непостижимым образом экстериоризируется (синхронность по Юнгу). Например, выплывают внешние обстоятельства, при которых произошло зачатие упомянутого внутреннего сюжета, с которым человек разбирался и конце концов разобрался. Или, если все действовавшие тогда лица уже умерли, откуда ни возьмись появляется знакомый, который несет на себе точно те же программы, с которыми только что разбирался данный человек. Этот знакомый является человеку как бы демонстрацией: вот, смотри, какой ты раньше был. И достойным завершением внутреннего сюжета будет признание, когда человек честно скажет: "Да, он – это я. То, что я вижу – это зеркало моих проблем. Я совсем недавно был именно таким". И такое признание означает, что сюжет им действительно проработан.

И более того, по моим наблюдениям, подобная ситуация – не исключение, а правило в психологической работе. Если человек прорабатывает в себе какую-то негативную черту, например, ревность, зависть, гнев – то до тех пор, пока не произошла экстериоризация этого качества на внешнем материале, говорить о реальности происшедшей внутренней проработки не приходится.

На уровне зрелой личности существует очень сильная корреляция между внутренним "я" и внешним миром, но при этом всегда есть сдвиги по времени. Например, этот человек может предвосхищать какие-то события, какие-то программы. Ему кажется, что они будут в следующем году и он себя к этому готовит, а они реально придут через пять лет. Так, к его сожалению, очень даже бывает. Ему сложно в темных местах мира и в темных местах своей души. У него есть темные места мира, которые как бы не подсвечены его личностью, и он не понимает, как там себя вести. Это не длительные состояния, но время от времени такие провалы у него возникают.

И у него бывают душевные состояния, когда ему не хватает любви и не хватает внимания внутреннего "я". По этому поводу он говорит: "Тогда я чужой, я сам не свой". Обычно это бывает недолго, его внутреннее "я", как правило, где-то рядом, но в этот момент оно как будто ленится, или по каким-то иным причинам не хочет себя проявить. И в этой ситуации человеку очень важно понять, что, пока его внутреннее "я" не явилось и не подсветило ему ситуацию, истины он не найдет. Он может что-то делать, конечно, но истины в его действиях и решениях не будет.

Здесь довольно хорошо работает принцип баланса шестого и двенадцатого астрологических домов. Шестой дом – это работа, двенадцатый дом – это жертвенность. Так вот, принцип баланса звучит примерно так: любая серьезная работа (которая идет под шестым домом) иногда требует жертвенного сопровождения или завершения (под двенадцатым домом). И тогда человеку приходится идти на существенные для себя жертвы, а личное самовыражение в труде превращается в служение Богу в чистом виде.

И для зрелой личности очень важна тема уроков двенадцатого дома и его проработки, потому что в двенадцатом доме часто возникают ситуации, когда поверхностное "я" не проявляется. Они обычно не длительны, но могут быть достаточно важны. И в них человеку нужно искать свое внутреннее "я" или своего Бога, и действовать в соответствии с Его указаниями.

Считается, что двенадцатый дом – это дом Бога, но реально это не вполне так. Двенадцатый дом – это ситуации, где голос Бога можно услышать при должном старании. А вот приложит человек эти старания или не приложит – это уже вопрос его самосознания и личного выбора.

"Я" и мир. Интересно рассмотреть отношения "я" зрелой личности и мира в плане творчества. У зрелой личности есть собственное творческое начало, и есть то, что она понимает под творческим началом мира, и последнее активизируется, когда собственное творческое начало человека временно угасает. И ему интересно то творчество, которое явлено ему из мира. А есть моменты, когда идет творчество его собственного "я", и оно направлено в мир, и между этими двуми состояниями ему нужно искать баланс, потому что эти моменты в известной степени друг другу противоречат.

Внешний и внутренний мир. У зрелой личности происходит взаимопроникновение личности и мира. Мир воспринимается ею в большой мере через интуицию, через предвосхищение, через ощущение. Ей свойственно ясновидение буддхиального порядка. Интуиция заранее предъявляет этому человеку основные программы, которые ему предстоят во внешнем мире, так что он может заранее к ним подготовиться – и в этом не ошибается. Эту свою способность он воспринимает как абсолютно естественную: вроде бы, так оно и должно быть, и у всех так и есть. Но каузального ясновидения, то есть точного знания конкретных будущих событий здесь нет. Случаются иногда моменты такого предвидения, но они редки и человеку неподвластны.

Внешний мир воспринимается этим человеком как развернутый к нему удобным для него способом – если говорить в целом, на буддхиальном плане. Мир развернут к нему так, что происходят события, идут процессы, которые требуют именно тех черт характера, которыми человек наделен или которые он должен в себе выработать или проработать. И ему заранее понятно, какие именно черты ему надо вырабатывать. Проработка внутреннего мира для него это долговременное строительство.

И это строительство во многих случаях идет без идеи серьезных практических приложений. (Помните, я рассказывал вам про идею постижения культуры?) Человек может путешествовать, что-то такое обозревая, он может учить иностранные языки, чужие культуры просто по зову сердца, как говорится, но без того, чтобы это свое знание как-то конкретно приложить.

Что для него важно? Когда в его жизнь придет конкретная внешняя программа, он должен быть к ней внутренне подготовлен – так, чтобы она была им воспринята как его собственная. Чтобы он сказал: "Это ко мне пришло мое." Он понимает и чувствует, что для того, чтобы так получалось, надо провести иногда большую предварительную работу. И он ее проводит.

И он понимает, что если он к чему-то внутренне, психологически не готов, то самый лучший подарок судьбы пойдет ему не впрок.

Есть ли внутренние противоречия у зрелой личности? Есть. Они долговременны, они серьезны. Но это, скорее, не противоречия, а напряжения. Они не антагонистические, но часто долго не решаемые.

Типичный пример: дружная семья, которая долго живет в тесной квартире. Члены семьи дружат, они хотят быть вместе, но квартирную проблему решить не могут, и в семье есть некоторое напряжение, которое никуда не уходит и жизнь в целом существенно портит. Похожее состояние наблюдается во внутреннем мире этого человека. Его внутренние программы разные, и хотя они друг с другом, в принципе, дружественные, но различные, и сочетаются порой плохо, разместиться рядом как следует не могут. То же может быть и во внешнем мире, где взаимодействие между различными программами человека бывает несколько неуклюжим. Иногда они в чем-то помогают друг другу, но тоже не совсем удачно.

Человеку не вполне понятна идея, их всех вместе породившая, но она их всех вместе, тем не менее, движет. Идет внутреннее развитие, идет движение по дороге, которое не остановить, но дорога видна плохо – хотя ощущается непосредственно. Кто-то едет сзади, кто-то едет спереди, указывает путь. А когда путь никто не указывает, человек, тем не менее, чувствует, что надо идти вперед и, в общем, представляет себе, куда.

Внешний мир этот человек стремится развернуть к себе. Как в сказке: "Избушка, избушка! Встань к лесу задом, ко мне передом!" И мир в ответ ведет себя как избушка в сказке – но не на уровне реальных событий, а на уровне общих тенденций и программ. А на каузаьном плане мир отчасти сопротивляется. Но человек знает, в общем, как надо себя вести, и как должен быть устроен мир, к нему развернутый. Однако он это должен заработать. Он должен выработать определенные ресурсы, чтобы пройти по миру определенный кусок жизни. У человека нет против этого возражений, но дорога может быть достаточно трудной.

Ему не хватает общей идеи, интегрирующей его жизнь, и ему трудно на разломах, в кризисных ситуациях. Там подсветки внутреннего "я" не хватает, и он впадает в некоторую растерянность. А помочь ему в этой ситуации очень сложно.

Если он приходит к консультанту, то чаще всего правильная рекомендация будет такая: "Сейчас у тебя трудный период. Потерпи! Не делай далеко идущих выводов, подожди, свет засияет, все выправится само собой." У него так оно и будет. Но, я подчеркиваю, лишь у зрелой личности. У юношеской личности, у подростковой личности, у инфантильной личности так не будет. Для них этот совет будет методически совершенно неправильным. Личности первых трех уровней надо как-то направлять. А зрелая личность может позволить себе и просто подождать. А советы извне редко, когда ей помогают. Чужое участие может смягчить боль, но вряд ли действительно откроет человеку какие-то существенные, закрытые для него вещи глубже того уровня, на котором он существует.

На уровне зрелой личности серьезно отрабатывается культура отношений человека с миром. Он понимает, что эти отношения надо строить, и что мир не безразличен к человеку. Эгрегоры к этому человеку очень небезразличны, потому что он может многое сделать для мира. И мир хочет воспользоваться способностями, талантами, индивидуальностью человека – но при этом в какой-то степени его поработить, подчинить тем программам, которые уже идут. Это тема баланса Северного и Южного узлов Луны, если говорить на астрологическом языке. Мир словно бы пытается повернуться к человеку Южным узлом, то есть включить его в свои уже имеющиеся программы, чтобы человек их поддерживал. А человек хочет подключить к своей работе свое творческое начало, свое видение и понимание. Но мир может быть не очень этим доволен. И тут возникает необходимость поиска баланса: стены чаще всего ломать не надо, поскольку и в пределах лабиринта есть возможность идти лично своим путем. И это достигается длительным, серьезным процессом выстраивания культурных отношений с миром, поиском экологичного поведения.

Этот человек весьма весом, и мир к достаточно серьезно к нему развернут. Значит, надо искать трудно находимое, точное, тонкое равновесие. Вопрос тут будет стоять так: кто к кому разворачивается, кто кому служит, кто на кого работает. Иногда этот вопрос будет решаться в одну сторону, иногда в другую, но в принципе, надо искать именно баланс. И это – вызов для зрелой личности.

Отношения с эгрегорами. К этому человеку эгрегор относится серьезно. Это то, что называется номенклатура. Как сказала мне одна крупная оккультная дама: "Меня в Космосе знают!" Так она выразилась. И объяснила, как именно ее там знают: "Когда я распсихуюсь, им всем там делается плохо, и они просят меня, чтобы я так сильно не волновалась и скорее успокаивалась".

В известном смысле, зрелая личность действительно номенклатура. Потому что этот человек выходит на уровень внутреннего "я", которое выше любого эгрегора. Этот человек может работать с эгрегорами, глядя на них как бы сверху вниз, то есть они могут быть его слугами.

Но это надо правильно понимать. Эгрегор большой. Он в чем-то похож на трактор. И если тракторист в него сядет и будет правильно двигать рычагами, то трактор подчинится его управлению и поедет в желательном для водителя направлении. Но это не значит, что тракторист сильнее трактора, физически он все же слабее. Аналогично, зрелая личность может найти точку, из которой она сможет тонко управлять процессами, идущими в эгрегоре. А эгрегор (уже на плотных энергиях) будет управлять ситуациями на каузальном плане.

Этот человек может окультуривать эгрегор. Более того, он может строить дипломатию между разными эгрегорами. Но это ему пока сложно. И так же, как ему сложно строить отношения между частными программами внутри себя, так ему сложно и строить отношения между эгрегорами – но он, тем не менее, в каждом конкретном эгрегоре, куда он попадает, уважаем. И здесь возникают очень интересные эффекты. Эгрегор человека как бы подкупает, он подсылает ему дары, пытается соблазнить человека прийти к себе на служение на достаточно высокий пост. Как это делается? Эгрегор организует "заманивание" одновременно и во внешнем, и во внутреннем мире человека.У человека появляется большой интерес и энтузиазм в связи с темами, относящимися к эгрегору. С другой стороны, ему в соответствующих внешних программах все как бы само собой идет в руки. А кроме того, у него все получается, у него идет энергетический подъем, решаются какие-то проблемы, которые раньше были нерешаемы.

У меня была знакомая, которая занималась разными вещами: кое-какой магией, на картах раскладывала, то, се. А потом она стала выходить на астрологию. Я ей дал какую-то книжку, как бы первое вступление в астрологию. А через неделю она пришла и сказала: "Ты знаешь, что происходит? Меня заманивают! У меня все получается, у меня столько сил, ко мне все само идет. Я решила вчера испытать, насколько это все серьезно. Я сказала им (тем, кто наверху), что если астрология – это все правда, то тогда пусть этот автобус (а она поздно вечером ждала автобуса, который в это время ходит примерно раз в час) придет в течение одной минуты, и пусть в нем сидит моя подруга, с которой я уже месяц не могу встретиться! И действительно, в течение минуты вывернул автобус, и эта моя подруга в нем сидела." Когда я этот рассказ услышал, то пришел в совершенный ужас и сказал: "Ты вообще понимаешь, с чем ты играешь? Это тебе будет дорого стоить."

И действительно, через пару дней она подвернула себе ногу и пролежала две недели дома с травмированной ногой. У нее было время, чтобы поразмыслить над тем, что такое естественное приглашение эгрегора, а что такое форсирование этой ситуации (чем она и занималась). Интересно, что астрологом она впоследствии стала. И ее ситуация приглашения очень типична.

Человек может капризничать, не идти сразу по зову эгрегора. Тогда эгрегор усиливает свои приглашения, так что отказаться бывает сложно. Но, в отличие от личностей меньшего уровня, когда зрелая личность принимает приглашение эгрегора, она обычно получает от него устойчивый канал связи с ним и постоянную энергетическую и каузальную поддержку. Человек становится "номенклатурным" работником эгрегора, и в частности, он в любой момент может достаточно сильно включить этот эгрегор, и тот будет формировать вокруг него и социальную, и психологическую, и даже физическую реальность.

И здесь для человека возникает очень серьезная проблема, характерная именно для зрелой личности. Дело в том, что серьезная работа на номенклатурной должности в эгрегоре дает, с одной стороны, возможность большого личностного самовыражения. С другой стороны, эгрегор всегда норовит поработить личность – он одержим идеей проведения своей программы и всегда подчиняет человека своим совершенно конкретным целям. А человек, в свою очередь, существо творческое, он всегда хочет проявлять свою индивидуальность и независимость, когда-то выходить за рамки этики эгрегора, а когда-то и своими делами заниматься. И тут возникает проблема: кто кого, и если полную победу одерживает эгрегор, то человек становится одержим своей работой, превращается (как сейчас говорят) в трудоголика и теряет все остальные свои ценности. Так иногда сотрудник фирмы не интересуется абсолютно ничем, кроме своих рабочих программ, или женщина в семье наваливает на себя все новые и новые семейные обязанности до тех пор, пока у нее не закрываются абсолютно все альтернативные горизонты.

Такого рода ситуации, когда человек полностью подчиняется сильному каналу из эгрегора, для зрелой личности опасны (для менее развитых типов личности они очень опасны). С одной стороны, внутреннее "я" дает ему санкцию на серьезную работу, а с другой стороны, его жизнь в целом никогда к этой работе не сводится – а эгрегор этого не любит. И между человеком и эгрегором возникает борьба. Человека в ней спасает множественность аспектов рассмотрения, множественность способов видения и множественность модальностей своего поведения, потому что эгрегоры, особенно на сильных программах, довольно жестко обозначают модальности и способы видения (то есть положение точки сборки). И если человек их меняет, он выходит из-под власти эгрегора, делается для него невидимым и от него независимым. И это – культурный способ взаимодействия с эгрегором в конфликных ситуациях, в отличие от попыток прямого его "продавливания" личной силой.

Энергия "я". Энергетика зрелой личности обычно достаточно высокая, и для нее характерны активные процессы, идущие во внутреннем мире как бы автономно, то есть не являющиеся прямым отражением внешних впечатлений. Тут нередки мистические откровения, видения, прямые разговоры с эгрегорами и собственными программами подсознания; иногда человек видит их как сущности. Но нужно понимать, что где-то это идет всерьез, а где-то начинается игра. И критерий истинности здесь дает именно внутреннее "я" человека, если человек его слушает. Если же он этого не делает, то может сильно разбалансироваться и в итоге оказаться в в психиатрической (или обычной) лечебнице.

Что здесь спасает? Тихий голос внутреннего "я", то есть спокойное прямое знание, априорно присущее зрелой личности, как бы ни на чем не основанное и ни на чем не настаивающее. Этот человек имеет это знание внутри себя, и оно без нажима говорит ему: "Вот здесь ты перегнул палку, а здесь тебе надо остановиться и заняться этим, а то бросить." Без подробностей и без оценок. И этот голос не ошибается. У зрелой личности он слышен достаточно хорошо – если она его слушает. В нем нет никаких угроз, нет того, что называется словом "настаивать", то есть императивного настояния. Он содержит как бы безличное, чисто информационное указание, как и в каком направлении надо идти.

Если человек привыкает этот свой голос слушать, то все Сциллы и Харибды сильных эгрегоров благополучно минует, хотя он может работать с ними достаточно плотно, и энергии, которые идут через него, могут управлять большими коллективами.

Архетипы и модальности. Зрелая личность уже сознательно работает с модальностями; у нее идут ясные указания изнутри, что ей надо освоить не только, то, что она делает, но и то, как она это делает. Человек осваивает модальности, свойственные основным высшим архетипам, и некоторые субмодальности в их пределах – сначала на уровне восприятия, а потом уже и на уровне воздействия и управления людьми и ситуациями.

Какие у него будут сложности? Ему будет трудно со сменой модальностей, которые могут быть фиксированы в его различных жизненных программах. Вполне может оказаться так, что в одной жизненной программе он постоянно находится, предположим, в иньской позиции, а в другой программе – в янской. Например, на работе он инициативен, а в семье он подчиняется тому, что происходит. И для того, чтобы расти над собой и реализовывать свои планы, ему нужно осваивать во всех ситуациях альтернативные модальности и варьировать субмодальности. И это есть его вызов.

Меньшее тут не работает, более конкретные вещи тут не помогают. У зрелой личности на проработку поставлен буддхиальный план и, в частности, работа с тем, как человек воспринимает мир и воздействует на него, а не с тем, что конкретно он делает. Эта проработка для зрелой личности обязательна. Она хорошо понимает, что внутреннее "я" проявляется через модальности и через их уникальное сочетание.

Отношение мира к любому человеку напрямую связано с используемыми им модальностями, то есть мир в одних модальностях человека воспринимает, а в других почему-то его отторгает. И, наоборот, мир к нему идет в одних модальностях, а в других человек его почему-то не воспринимает. Есть, например, люди, из которых можно веревки вить – если обращаться с ними мягко. А если на такого человека "наехать" в жесткой янской модальности, он поставит вам непреодолимый блок. Таких людей можно понять, но на уровне зрелой личности такие "личностные особенности" уже не проходят.

Другими словами, зрелой личности нужно научиться воспринимать воздействия внешнего мира, которые идут и (как ей кажется) в неприемлемых для него модальностях. Например, есть люди, которые не понимают, пока им прямо не скажешь: делай то-то. А если такому человеку косвенно намекнуть на то, что, например, неплохо было бы сходить в магазин, он кивнет головой, что да, неплохо, но на свой счет не информацию не воспримет. А если ему сказать прямо: сходи туда-то и купи то-то, то он сходит и купит. Так вот, для зрелой личности такое поведение в какой-то момент станет неприемлемым, и ей придется осваивать на практике янскую субмодальность в иньской модальности, а также иньскую субмодальность янской модальности, даже если он к ним не привык.

Зрелая личность начинает осознавать, что ее собственный стиль, то, что она понимает под своими внутренними особенностями и уникальностью, в большой степени связано со свойственным ей неповторимым сочетанием модальностей, которые она использует при восприятии и самовыражении, во внутренней и внешней жизни, и она старается расширять спктр своих модальностей.

В принципе, зрелая личность – это многостилевой человек. Если стиль понимать как сочетание модальностей, то он может владеть разными стилями и использовать их в разных своих программах. Но его стили зачастую плохо согласованы друг с другом. Каждый из них эффективно поддерживает свою программу, но переключаться, изменять стиль в рамках данной реальности ему сложно. Это умение приходит на следующем уровне, то есть на уровне интегрированной личности.

Энергия личности и энергия мира. Какая энергия свойственна зрелой личности? От нее идет впечатление, что это человек серьезный, сильный, с харизмой на исполнение своих программ. При этом человек не везде адекватен и не всегда последователен на уровне событийного потока, то есть у него возможны локальные тупики, бывают и срывы, но он не придает им особого значения, не сильно огорчается по их поводу. И этим он непохож на инфантильную и на подростковую личность – у зрелой личности, как я вам уже говорил, самооценка ниже четверки не опускается.

Ее тянет глубоко прорабатывать частные области, то есть из нее часто вырастает специалист-профессионал довольно высокого уровня, причем в разные периоды своей жизни она может осваивать разные профессии или разные аспекты социального поведения. Ей это интересно, интерес приходит к ней изнутри – и она их осваивает.

Это, как правило, сильная личность – это становится особенно ясно, если вы с этим человеком близко сходитесь и оказываетесь в той области, где у него идет самореализация. Не приведи Господь! Если вы окажетесь близко к нему и не так повернетесь, он вас задавит, скорее всего. Но своих, близких он, наоборот, поддерживает. Это похоже на третий уровень проработки Скорпиона – орел, который беспощаден к чужим и к врагам, но заботливый отец для своих птенцов.

Если вы живете по его этике и приспосабливаетесь к ней, к его программам, он понимает, что вы являетесь как бы экстериоризацией его "я", каким-то аспектом его личности, и тогда он вас поддержит, как не поддержит никто. И вы можете стать его другом надолго. Но это трудно. Тут нужна хорошая синастрия, говоря на астрологическом языке, чтобы вам не была в тягость его многоаспектная личность – или вы подстроитесь под какой-то один ее аспект.

Типичный вариант зрелой личности – это сильный доминирующий учитель, который совершенно определенно направляет своих учеников, и часть из них хорошо выращивает, но ломает всех остальных. И те его ученики, кого он не сломает, пойдут далеко, а судьба тех, кого он сломает, достойна жалости – но он этого может и не заметить.

Ему нужно большое внимание, ибо его сила велика. Действительно, велика. И особенно аккуратным ему нужно быть при взаимодействии с подростковыми личностями. Вообще, каждый уровень личности может нормально взаимодействовать с выстоящей позиции (например, руководить или обучать) с предыдущим уровнем. А если разница составляет два уровня, то тут нужно соблюдать большую и на первый взгляд искусственную дистанцию. Например, зрелая личность нормально может пасти свору юношеских. Но подростковая личность при близких контактах со зрелой может очень сильно поломаться. Зрелая личность может плохо сознавать, насколько ярко светит ее "я". Она в общем как бы все правильно делает, но не учитывает подробности и тонкости, которые на конкретном уровне могут быть деструктивными.

Мир для этого человека – мощное зеркало, но это учитель, который плохо понятен вблизи. И человеку, чтобы увидеть свое отражение, нужно отойти на некоторое расстояние. Он крепок задним умом, в хорошем смысле: когда он проживает некоторый опыт, то через некоторое время все правильно понимает – но не сразу, не в момент, когда происходит событие. Частности он видит плохо.

Его личная воля сильная и определенная – когда она включена. Однако и мир тоже ему сильно сопротивляется, то есть мир предлагает ему вполне адекватную среду. Это человек, который может проводить сильные программы, причем он, может быть, прогибается под тяжестью той работы, которую ему предлагает мир, но при этом он всегда живет свою жизнь, и это надо понимать. У него не может быть крупных ошибок. И поэтому он сначала прогибается, потом набирает силу, а потом успешно преодолевает большие препятсвия.

Ему надо быть осторожным, поскольку он легко может выступить черным учителем. Но в глубине души он придерживается того мнения, что каждый человек может навредить только самому себе. А если он какую-то кашу заваривает, то он через некоторое время ее и расхлебывает. Если этот человек выступает в роли крупного руководителя или идеолога и разрабатывает какую-то концепцию, то он в ней не ошибется. Она будет реализована, она как-то сработает. Другой вопрос, что, может быть, это произойдет не совсем так, как он имел в виду. Но это произойдет.

Ему может быть трудно работать на каузальном уровне, и у него нередко возникает малый бред значения. Я использую здесь психиатрическую терминологию, но на определенном уровне личности этот эффект – скорее норма, чем патология. Бред значения – это резко завышенное мнение человека о том, что он реально делает. Большой бред значения, это, например, глубокое убеждение человека в том, что он на самом деле ведет планетарную программу, и то, что видно внешними глазами – это лишь малая часть того, что на самом деле означают его действия. А на самом деле каждое его крохотное телодвижение отзывается в рамках планетарной кармы: большими войнами, если он сделает что-то не так, и, наоборот, крупной благодатью, которая на многие века осыплется на города и страны, если он сделает все правильно. Это большой, или атманический бред значения. А бывает еще и малый, или буддхиальный, бред значения, выражающийся в том, что человек ощущает большую психологическую нагрузку на том, что он непосредственно делает, и оно кажется ему имеющим существенно большую роль, чем это выглядит со стороны.

Однако когда человек занимается крупными программами, это всегда так, то есть малый бред значения – норма жизни большого человека, он к нему привык и не считает особой патологией (и правильно не считает). От него зависит много людей – от его настроения, от его обстоятельств, даже конкретно-личных, и они так или иначе сказываются на многих судьбах. Он живет в сильном энергетическом потоке и подчиняется его этике.

У него нет точного знания того, что конкретно его данный каузальный "ляп" (или, наоборот, удача) означают для его программ в целом. Но зато в его жизни неизбежно возникнут особые символы, знаки, приметы, на которые он будет ориентироваться, и которые будут для него обозначать включение тех или иных программ. Другими словами, эгрегоры, которым он служит, будут (для него) окрашивать его непосредственную жизнь в разные цвета.

В наиболее существенных программах ему будет свойственна ритуальность. Многие ответственные ситуации он не будет решать на месте, поскольку будет понимать, что нужно определенное время для того, чтобы услышать подсказку своего внутреннего "я". Для этого у него будут заведены определенные ритуалы, и он будет им следовать. Они будут для него реальны.

В зависимости от социализации, этот человек может казаться или просто сильной личностью, которая устраивает вокруг себя реальность так, как считает нужным (но обычно довольно разумно и эффективно), или человеком с большими странностями, но и с большим талантом и психолого-магическим даром.

Свобода и необходимость. Этому человеку свойственно, как ему кажется, разумное понимание, заключающееся в том, что его необходимость заключена в программах, которые он ведет, а свобода заключается в возможности выбора путей и способов их конкретной реализации. Надо сказать, что на следующем, пятом уровне личности все обстоит как раз наоборот. Так что это его мнение – иллюзия четвертого уровня; вообще же надо иметь в виду, что понимание свободы и необходимости очень сильно зависит от уровня личности. Но зрелая личность, о которой я веду речь, переживает несвободу именно в самих программах, которые навязываются ей изнутри, и если она пытается из них выбраться, ее неуклонно возвращает назад, в сюжеты, которые она должна проработать. И она может это переживать.

Но она не слишком сильно это переживает, потому что ей их все же подсвечивает внутреннее "я", и в глубине души она ощущает эти программы как свои. "Не своими" она ощущает отдельные моменты своей жизни, ее изолированные конкретные события, а напряжение с миром и общую несвободу она переживает на пограничных участках, когда сталкивается несколько ее программ или идут резкие переходы с одной программы на другую.

Любимые сюжеты, герои, образы. Этот человек любит жанр романа. Ему импонируют полифонические герои, занимающиеся самыми разными вещами. Это, например, царь, у которого есть несколько разных сыновей – и зрелая личность может себя идентифицировать с этим царем, а сыновья – это отдельные программы его деятельности. Или, если это герой сказки, то это будущий царь. И он осваивает в тридесятом царстве различные умения, чтобы потом их использовать в различных аспектах своего будущего царствования. Или это могущественный волшебник, который многое может, но умеет не все. И он подбирает себе умелых помощников. Здесь нет идеала всесилия. Он может многое, но для этого ему понадобится некоторое время, ему понадобятся определенные усилия, и если ему действительно захочется это сделать, то он сделает.

Проблемы. Я уже вам говорил, что одна из главных проблем зрелой личности это плохое понимание своей судьбы. У нее проблемы как на атманическом плане, так и на каузальном. А на буддхиальном она чувствует себя комфортно. На атманическом у нее недостаточное видение, она лишь смутно прозревает, каков ее главный идеал, каково главное направление ее жизни, и она плохо понимает, как этот идеал превращается в ее конкретные жизненные программы, каков механизм этого превращения.

Но в целом, я думаю, вы уже понимаете, что проблемы этого человека не сравнимы с проблемами более низких уровней развития личности. Они все-таки идут на фоне того, что человек уже нашел свой участок мира, он его осваивает, он двигается по дороге и не останавливается никогда.

Это Телец, у которого уже зажглась во лбу звезда Альдебаран, и он иногда спотыкаясь, но абсолютно неуклонно куда-то идет. Его саморазвитие идет по воле дороги, по воле внутреннего "я", по воле внешнего мира. Ему в целом понятно, куда идет это развитие, но частности, наоборот, ему часто непонятны, не видны. Но в этом он может усмотреть вызов для проявления своего творческого начала. Ему видны линии его совершенствования и он уверен в их истинности. Он имеет поддержку и изнутри, и снаружи.

Ресурсы зрелой личности субъективно воспринимаются ею как безграничные. Это тяжелый человек, ничего не скажешь. Но они безграничны лишь в том случае, когда он не сворачивает со своей дороги. А как только сворачивает, тут же обнаруживается, что они очень даже ограничены. Нерешаемых проблем как таковых у этого человека нет. По поводу всех серьезных личностно окрашенных проблем у него есть ощущение, что он может их решить, но не сразу, а постепенно. И ему всегда ясно, куда идти, где брать помощь и где находятся резервы.

У него есть много талантов и какая-то последовательность их реализации, и хотя он может немного перепутать, но в конечном счете оказывается, что все, что было в его жизни, важно, то есть мозаика основных его программ к концу жизни обычно складывается. А в начале жизни ощущается, что к концу она сложится.

А важны для него акценты, важны тонкости, в частности, точность определения своих основных ценностей и позиций. Работает и развивается он на четверку или на пятерку, зависит уже не от того, работает он или не работает, угадал он или не угадал, этих проблем у него нет. Оценка в данном случае зависит от того, насколько точно он себя ведет, насколько точно он внутренне собирается и настраивается.

Социальные контакты. Общение с этим человеком – яркое переживание. В нем ощущается индивидуальная, неповторимая, могущественная личность, в чем-то подавляющая окружающих. Если вы под него подстроитесь – вам может быть с ним очень хорошо. Если плохо – вам будет просто невозможно. Для учеников это Учитель. Для подчиненных – Руководитель. Для своего учителя – большое переживание. Такой ученик может заставить учителя круто изменить представления о мире и всю свою жизнь.

Давайте, я на этом остановлюсь.

Всего хорошего, до свидания.

Лекция 5

Содержание


Интегрированная

Лекция 5

ИНТЕГРИРОВАННАЯ ЛИЧНОСТЬ

Здравствуйте, дамы и господа!

Сегодня мы с вами рассматриваем интегрированную личность.

Основная модальность интегрированной личности – синтетически-каузальная.

Как этот человек воспринимает себя? Помните, у нас была метафора, связанная со светом внутреннего "я"? Так вот, у интегрированной личности свет ее внутреннего "я" пронизывает весь мир – весь внутренний мир человека и весь его внешний мир. И все, что с ним происходит, он воспринимает лично.

Этот свет насквозь пронизывает все его ценности. Помните, зрелая личность отличалась тем, что ее ценности были санкционированы внутренним "я" и подсвечены им в целом – но не полностью. А в данном случае этот свет пронизывает всю жизнь человека. Все его ценности воспринимаются человеком как полностью его собственные. У него нет сложностей, связанных с взаимодействием его различных жизненных программ и, соответственно, нет сложностей, связанных с противоречиями между его ценностями. Все они интегрированы вместе в едином бытии человека.

Этих сложностей нет настолько, что ценностной уровень этим человеком вообще не очень воспринимается. В случае зрелой личности мы говорили, что она в основном существует как раз на ценностном уровне, а те локальные неувязки, которые идут на уровне внешних или внутренних событий, человеком воспринимаются как неизбежные издержки. А на уровне интегрированной личности каждое событие жизни, каждый момент ее существования санкционированы внутренним "я".

Этот человек живет в едином сплошном потоке, который на Востоке называется дао. Дао в переводе с китайского означает "путь". И этот человек ощущает свою жизнь как единое сплошное бытие в мире, развернутом к нему лично, где ничто не случайно и, более того, каждое событие представляет собой квинтэссенцию всей его жизни.

У многих людей случаются (обычно очень яркие) моменты медитативного выхода на уровень интегрированной личности. Так иногда бывает, когда в жизни человека начинается новый важный сюжет, и он понимает, что вся предшествующая его жизнь была подготовкой к этому сюжету, и все, что он пережил, испытал, ощутил, может быть, отстрадал раньше, нужно было ему для того, что происходит сейчас.

Так вот, у интегрированной личности каждый момент жизни переживается именно так. То, что с ней происходит, она ощущает как необходимое для ее дальнейшего жизненного пути, и одновременно как его фокус. Все, что с этим человеком происходит, наполнено личным смыслом – в высшем понимании слова "личный".

Я уже говорил, что есть определенные связи между уровнями через один; например, есть определенное сходство между подростковой и зрелой, между юношеской и инфантильной личностями. И еще есть очень большое чисто внешнее сходство между инфантильной и интегрированной личностями. Но между ними есть и качественное различие. Если вы помните, инфантильная личность всегда центрирована здесь и сейчас, на том, что происходит, но различные мгновения ее жизни совершено не связаны друг с другом. А интегрированная личность живет в интегрированном мире: она в каждый момент времени воспринимает свою судьбу, и жизнь, и мир как единое целое. А текущий момент – это как бы фокус этого мира. А у инфантильной личности, наоборот, мир и "я" полностью дезынтегрированы, то есть это хаотическое нагромождение событий, обстоятельств и совершенно никак не связанных друг с другом моментов самоидентификации: сейчас я такой и со мной происходит это, а через десять минут я другой, и со мной происходит совершенно другое, никак с прошлым эпизодом не связанное.

Когда высшие духовные учителя призывают своих учеников: живите здесь и сейчас, полностью погружайтесь в данное мгновение, – они говорят с высоты интегрированной личности. Но то, что они имеют в виду, они могут донести, может быть, до той аудитории, которая слушает их лично. А когда это звучит через страницы книг, то понять, что спонтанность свойственна как инфантильной личности, так и интегрированной, но это совершенно разные вещи, бывает сложно. Впрочем, я надеюсь, что в результате моих лекций это станет вам более ясно.

А теперь давайте проведем интегрированную личность по нашей анкете – вы к ней наверное, уже привыкли. Я даю вам ее как бы в горизонтальном срезе, то есть каждую личность провожу по определенным пунктикам, а потом, осваивая материал этих лекций, вы можете по каждому пунктику посмотреть вертикальный срез, то есть подумать, как идет развитие по уровням личности, например, какое самоощущение у инфантильной личности, потом – у юношеской и т. д. И тогда у вас в голове сложится уже более структурная картина.

Мироощущение. У интегрированной личности есть очень ясное и сильное ощущение цельности жизни. У нее есть единое ощущение "я", то самое, которое началось на уровне юношеской личности и которое ее с тех пор не покидает. Но оно стало шире. На уровне зрелой личности "я" стало источником постоянной подсветки программ, которые человек ведет, и жизненных позиций, на которых он стоит. А теперь это "я" объединило все его программы и взяло нас себя управление всеми ролями, в которых он в своей жизни выступает, и всеми субличностями, которые есть в этом человеке: оно, как он чувствует, их порождает, по своему усмотрению использует, и разрушает, когда они уже не нужны.

Что тут важно понимать? Внутреннее "я" наполняет глубоким смыслом и события, и программы, и ценности человека, но совершенно к ним не сводится. Даже и на пятом уровне развития личности остается в конечном счете непонятным, что такое внутреннее "я". У этого человека есть ощущение своей личности, своей индивидуальности, неповторимости программ, которые он ведет, ему видно, как внутреннее "я" отражается в том, что человек делает, но что это такое, по-прежнему остается загадкой.

Что такое внутреннее "я" не становится понятными и на следующем, шестом уровне развития, который я условно назвал "реализованная личность". (Несколько слов по ее поводу я скажу в конце лекции.) На этом уровне у человека вообще нет чувства своего "я"; оно куда-то девается.

Таким образом, прямо понять, что такое "я", невозможно и на шестом уровне, хотя косвенное понимание приходит уже на третьем уровне, то есть у юношеской личности. Я могу сослаться на Якоба Беме, знаменитого немецкого мистика, который сказал, что когда человек ищет Бога, он идет длинным путем, и, когда, наконец, он Бога находит, то обнаруживается, что Бог – это то самое, что заставляло его искать.

По поводу внутреннего "я" можно сказать так: это одновременно глубинный субъект восприятия (то есть т о в человеке, что воспринимает) и исходная точка для всех инициатив, но ни то, ни другое не может быть объектом рассмотрения. Это т о, что смотрит само, но всегда ускользает от прямого внимания; то, что воздействует (и на человека, и на мир), но не может быть объектом воздействия.

И поэтому у нас такая длинная лестница постижения этой, в общем-то, простой истины. Когда она познана и прочувствована – простой. А пока не познана, человек ее ищет, но находит всегда не то, что ищет.

Однако я возвращаюсь к интегрированной личности. Здесь почерк внутреннего "я" человеку совершенно ясен, он все время ощутим, то есть та самая неповторимая индивидуальность, которая есть внутри него, все время проявляется в том, что он делает, в том, что он чувствует, в том, какую реальность он создает вокруг себя. Ему ясен почерк его индивидуальности, и более или менее внимательным окружающим он тоже виден.

У интегрированной личности есть определенные стили: стиль поведения и стиль восприятия. Я вам уже рассказывал, что стиль мировосприятия и стиль мировоздействия одинаково важны для индивидуальности человека, и здесь они очень четко обнаруживаются.

Я помню, когда я учился в школе, это были 60-е годы, так называемая хрущевская оттепель, и тогда было некоторое количество модных писателей, занимавших юношеские умы. И наш учитель литературы как-то сказал, что сейчас есть много разных писателей, они в чем-то интересны, но все-таки нельзя сказать, что они большие писатели, потому что их можно перепутать друг с другом. Индивидуальный почерк, стиль, который характеризует большого писателя, у них отсутствует. И действительно, если вы возьмете писателей, которые тогда были на гребне волны и которых в современной молодежной среде уже мало кто знает, то найти у них неповторимый стиль достаточно сложно. Может быть, особенные любители данного писателя каким-то образом его отличают от других, но в принципе это сделать нелегко.

Так вот, стиль писателя есть выражение индивидуальных особенностей его внутреннего "я". В принципе, в творчестве индивидуальность выражается легче, чем в обыденной жизни. Но у интегрированной личности она отражается и в обыденной жизни, причем не когда-нибудь, от случая к случаю, а всегда, что бы ни происходило. И это первое, что бросается в глаза.

Здесь нет упущенных моментов, здесь нет каких-то неудачных, теневых ситуаций, которые человек недолюбливает, считая их случайными или не своими, и ждет, когда они кончатся. Здесь каждый момент времени переживается полностью, осознанно и с ощущением ответственности за то, что происходит. И это естественно, потому что каждый момент жизни интегрированной личности это точка, в которой собралась вся ее предшествующая жизнь, и на которую опирается вся ее последующая жизнь. Когда у человека есть такой уровень ощущения связанности своей жизни, то естественно, что он собран в каждый момент времени.

Это не значит, что ему легко. Со стороны он смотрится как человек довольно легкий и непривязанный, но это не та непривязанность и легкость, которые свойственны инфантильной личности. Это та легкость и та непривязанность, которые приходят из высочайшей точности, из очень тонкого ощущения баланса. Этот человек всегда ищет расстановку акцентов, которая позволит ему наиболее точно выразить себя в данной ситуации.

Он не ломает реальности, а, скорее, как говорил дон Хуан в книгах Кастанеды, идет по миру, слегка к нему прикасаясь. В трактате Лао Цзы "Дао Дэ Цзин" сказано так: "Умеющий ходить не оставляет следов. Умеющий закрывать двери не пользуется замками, но закрывает так, что открыть невозможно."

Вообще, если вы хотите лучше понять человека пятого уровня, то я вам советую почитать "Дао-дэ цзин". Дао – это путь, дэ – (приблизительно) личная сила, или высшая сила, свойственная данному человеку, а цзин – это книга. Поэтому название трактата иногда переводят как "Книга о пути и силе". Я надеюсь, что после этой лекции вы сможете прочитать эту небольшую книжечку с гораздо большим пониманием, чем без предварительной подготовки, потому что в ней (насколько я понимаю) в основном идет речь про существование человека на уровне интегрированной личности.

Этот человек достигает чрезвычайной точности, он достигает очень тонкого баланса в каждой конкретной ситуации, он говорит не громче и не тише, а так, как это нужно. Он ищет в жизни моменты творчества, и его внутреннее "я" воспринимается им, в первую очередь как творческая потенция, как возможность небанально (то есть выйдя за рамки тех стандартных программ, которые ему предлагает и внешняя и внутренняя реальность) сделать что-то адекватное для него самого и актуальное для мира. При этом он старается не вязать, как говорят эзотерики, лишних кармических узлов, он старается быть тонким, он старается быть легким.

Жизнь каждого человека состоит из неожиданных случайностей и ситуаций, которые можно воспринимать шаблонно. Однако редко кто всегда живет в рамках строго определенного ритуала. У большинства людей время от времени возникают какие-то, как говорят инженеры, нештатные ситуации. Но у интегрированной личности этот эффект выражен исключительно ярко: для нее вся жизнь есть одна сплошная постоянно меняющаяся нештатная ситуация. И человек ищет в ней динамическое равновесие, как будто скользит, стоя на доске, по прибойной волне, которая довольно быстро идет вдоль берега.

Или другой образ, более понятный для жителей северной страны. Представьте, что идет ледоход. Льдинки все небольшие, на любой из них можно удержаться в течение нескольких секунд, а потом она начинает тонуть. И за это время надо не поскользнуться, найти следующую льдинку, точно оттолкнуться и на нее перепрыгнуть. Там вы тоже можете находиться лишь несколько секунд, которые вам даются на осмотр дальнейшей ситуации, а затем необходимо прыгать дальше. Вот, приблизительно, что такое путь в даосском понимании, и каждодневная жизнь интегрированной личности.

При этом внутреннее "я" ощущается человеком, с одной стороны, как что-то непостижимое, то есть прямо на него взглянуть нельзя, а, с другой стороны, как основной источник силы человека. И эта сила пропитывает собой и его ценности и программы, и его непосредственное поведение в каждый данный конкретный момент времени.

Заметьте: эта картинка совсем другая, чем та, которую я рисовал, когда рассказывал про зрелую личность. Ей была свойственна некоторая тяжеловесность: реализуемые человеком программы существовали каждая в какой-то степени изолированно и друг с другом не очень хорошо сочетались, что выражалось в затруднениях на плане конкретных событий, но для человека этот план не имел фундаментального интереса.

Здесь все наоборот. Здесь основное внимание человека находится именно на каузальном плане, то есть занято тем, что он непосредственно сейчас делает, а о продолжительных программах он, кажется, и вовсе не думает, хотя на самом деле их имеет. У него есть и ценности, и программы, но они настолько хорошо подсвечены его внутренним "я" и настолько хорошо друг с другом сочетаются, что основной фокус его внимания находится не на буддхиальном плане, а на каузальном.

Я могу сравнить существование этого человека с существованием пушинки на ветру. С одной стороны, она очень легка, то есть она летит ровно туда, куда дует ветер. Но, с другой стороны, каким-то непостижимым образом этой пушинке дана власть над самим ветром, то есть она может ему приказать: дуй в ту сторону или в эту.

И внутреннее "я" здесь ощущается существующим вне времени и вне любых форм, но, тем не менее, невидимо их пропитывающим. И оно может пропитать форму таким раствором, что она окажется несокрушимым алмазом, если это по каким-то причинам будет человеку нужно.

Самосознание. Есть, если говорить, в китайских терминах, дао, или Путь, по которому идет Вселенная, и путь, по которому идет человек. Но в данном случае они не слишком разнятся, потому что человек воспринимает свою жизнь как единое целое и Вселенную, к нему развернутую, тоже как единое целое, которое лично в нем заинтересовано. Поэтому его путь и Путь Вселенной взаимно пронизывают друг друга.

И у него есть личная сила, или дэ. Эта сила имеет этический, а также и магический оттенок. И эта сила насыщает собой всю его жизнь, ведет и управляет не только ценностными акцентуациями, но и конкретным событийным потоком, в котором человек живет.

Самооценка интегрированной личности специфическая. Этот человек никогда не ставит себе отметку ниже пятерки, если по пятибалльной шкале. У него бывает пять, пять с минусом и пять с плюсом, примерно так. Другими словами, он всегда находится в согласии с самим собой, и у него всегда есть определенное личное равновесие. То, что он делает, всегда пропитано его внутренним "я", и он в этом смысле непогрешим. Но он очень хорошо чувствует, что уровень этого равновесия может быть выше, а может быть ниже. И он старается сделать его повыше, то есть быть тоньше, адекватнее, достигать высокого мастерства. И когда он чувствует, что сделал все, что для него и Вселенной было возможно, он ставит себе пять с плюсом. А иногда он чувствует, что сделал не все. Но все равно: то, что он делает, это его жизнь и его работа, и это хорошо.

Самосознание – это то, как человек понимает слово "я". Как же интегрированная личность понимает свое "я"? Она понимает его как абсолютно устойчивую данность, существующую вне ее жизни и сознания, но насыщающая их собой, дающую человеку уникальность в любом его жесте, уникальность его положения в мире и уникальность разворота мира к нему. Мир обращен к нему так, как он не обращен ни к кому другому, и человек это очень хорошо чувствует. Для него традиционный этический принцип: "Не делай другому того, чего ты не хотел бы для себя" – лишен смысла, потому что он чувствует, что резко отличается от всех остальных, и поэтому то, что он хочет для себя, может быть не нужно никакому другому человеку, и наоборот.

У него есть уникально проживаемая судьба, данная ему в ощущении, непосредственно. Ему не нужно доказывать свою уникальность. Она него есть. У него есть единая жизнь, объединенная по гораздо большему количеству параметров, чем это можно себе вообразить. Каждая его жизненная программа проявляется в его жизни время от времени, то есть активна не всегда, но постоянно отражена в его подсознании. Так единая ниточка идет по ткани: иногда она появляется на поверхности, а иногда уходит на сторону изнанки. Но каждая ниточка едина, и из таких единых ниточек соткана ткань его жизни.

Свою силу он воспринимает, в первую очередь, как творчество. Он воспринимает свое "я" как постоянно творящее что-то новое, и как тонко и уникально воспринимающее мир.

Здесь сказывается опыт третьего уровня, когда "я" еще только-только появилось, и было не вполне понятно, что это такое, но оно уже успело обесценить все ценности подростковой личности. И опыт жизни, набранный на уровне юношеской личности, для интегрированной личности оказывается очень важным. Проблемы этого человека заключены именно в тонкостях воздействия и восприятия. Его внутреннее "я" достаточно сильно, чтобы, что называется, наломать дров в любой ситуации. Но это ему не интересно, ему хочется действовать тонко.

И в связи с этим я могу напомнить вам сюжет известной былины про Илью Муромца, хотя тема, стоящая за этой былиной, я думаю, более широкая. Илья, как известно, 33 года пролежал на печи в параличе – а по дороге мимо его деревни шли калики, волхвы. Но они не просто подошли к нему и сказали: "Илья, будешь ты спасителем земли Русской, вот тебе ковш с чудотворной водой". Там, заметьте, сюжет был несколько сложнее: они сначала его попросили о чем-то. И дождались вежливого ответа, проявлений гостеприимства. И только после этого, убедившись, как я понимаю, в его положительном отношении и открытости в мир – лишь тогда они предложили ему ковш магической воды, которая дала ему силу – даже слишком много силы, так что он сказал, что если сейчас обопрется о Землю, то всю ее, матушку, сдвинет. Калики сказали: "Нет, это много". И дали ему из другого ковша воды, после чего его силы вполовину поубавилось. "Вот теперь – сказали калики, – тебе в самый раз. Иди и землю Русскую защищай!"

Если посмотреть на эту ситуацию глазами интегрированной личности, которая выступает в роли этих самых каликов, то она сложна не для Ильи Муромца, а именно для них. Вот, представьте, идут они по Руси. Мало ли там парализованных. А им надо как-то отобрать правильного человека. Сила, которую они несут, огромна. Ее можно передать далеко не всякому. Неподготовленный человек начнет с ее помощью крушить направо и налево и добиваться благ для себя лично, начисто забыв про Русь-матушку. Поэтому им необходимо, во-первых, найти нужного человека, а, во-вторых, дать ему тот уровень силы и ту передачу, которая ему в данный момент нужна. И ему нужна, и родине нужна.

Поэтому перед тем, как былинный (как и сказочный) герой получает инициацию или передачу, он должен пройти через определенные испытания, отгадать загадки и т. п. И здесь интегрированная личность выступает в роли иерофанта, то есть посвятителя, человека, который проводит обряд посвящения. И это очень тонкая и ответственная работа.

Самоидентификация интегрированной личности как бы двупланова. В своем внутреннем мире этот человек постоянно ощущает свое внутреннее "я", с которым он идентифицируется. Оно само по себе ему не вполне ясно, но он ощущает его как находящееся вне времени и пространства, как абсолютно устойчивую опору. Но оно для него несколько неопределенно; оно работает, но непонятно, что оно есть и почему оно работает. (Примерно такая же ситуация с астрологией. Астрология в том виде, как она существует, не выдерживает критики как наука ни с точки зрения физики, ни с точки зрения логики, ни с точки зрения философии. Но, тем не менее, она почему-то работает.)

Второй момент самоидентификации интегрированной личности близок к самоидентификации инфантильной личности. Этот человек, имея фундамент, как говорится, предвечного бытия своего, может позволить себе идентифицироваться с тем, что он в данный момент времени собой представляет и с тем, что он в данный момент времени делает.

Есть характерная дзэн-буддийская история, когда просветленный мастер из одного монастыря приходит в другой монастырь и интересуется у настоятеля: что ты умеешь, чему ты научился за годы сидения в своем монастыре? На что тот дает правильный, с дзэнской точки зрения, ответ: "Что я делаю? Когда я устал – я сплю. Когда мне хочется пить – я пью." Ответ, на первый взгляд, типичный для инфантильной личности. А глубокий его смысл заключается в том, что просветленный мастер пьет ровно тогда, когда к нему приходит некое очень тонкое ощущение, что он хочет пить. И выпить ему нужно ровно сейчас – ни минутой раньше, ни минутой позже. И из точно выбранного сосуда, точно найденным движением рта.

Таков ритуал чайной церемонии в Японии. Его целью является концентрация человека на том, что он в данный момент времени делает. Вот, он хочет выпить чашечку чая – и он должен полностью погрузиться в этот процесс, сосредоточиться на нем, слиться с ним. И в этот момент человек постигает великое единство мира.

У него есть чувство уникальности своего бытия в данный конкретный момент, но при этом еще, в отличие от инфантильной личности, у него есть ощущение, что этот момент распространяется на весь мир. Чашка, из которой он пьет, это священный сосуд, из которого родился мир. И действительно, делая глоток, он ощущает момент рождения мира. А чай, который он пьет, это и есть великая энергия, всепроникающая прана, или ци, пронизывающая весь мир и, в частности, его самого. И он сам в этот момент – весь мир.

Иррациональный оттенок его переживаний абсолютно вездесущ, он постоянно его наполняет. Ему не нужно специально становиться эзотериком, человеком, обладающим мистическим чувством. Оно дано ему непосредственно в ощущении. Он хочет, наоборот, максимально конкретизироваться, чтобы совершенные им поступки и действия было предметны – и точно соответствовали его внутренним устремлениям. Тогда он собой доволен, и ставит себе пять с плюсом.

У меня был друг, солнечный Лев, довольно типичный (я подозреваю, что у него Солнце в первом доме), который вместе со мной учился в университете. И у нас была там военная кафедра. Первый курс, надо всех как-то обуздать, причесать и т. п. Офицер выстроил нас в шеренгу, осмотрел и предъявил каждому свою придирку: у этого волосы длинные, у того усы не по форме, галстук не той расцветки, и в таком роде. А этот мой приятель был довольно аккуратный. Капитан смотрел на него, смотрел, а потом сказал так: "А вы не могли бы стоять менее выразительно?"

Так вот, интегрированная личность менее выразительно стоять не хочет. Она хочет быть максимально выразительной, но не в том смысле, чтобы произвести впечатление на окружающих, а с целью наиболее точно проявить свое уникальное, неповторимое "я" в каждый момент времени. И с этим непосредственным проявлением у нее идет идентификация. Она говорит: "Вот это – я". Но при этом она еще ощущает свое "я" и совсем по-другому, как нечто вневременное.

Этот человек ощущает свою личность как очень тонкую: она не есть его какие-то конкретные программы его деятельности, не есть особенные этические установки или их комбинации. Его "я" это то, заставляет его формировать эти программы, формировать эти комбинации и определенным образом их изменять. И это не есть творчество в узком смысле этого слова. Он не идентифицирует себя с творческим потоком или с тем, что у художника называется муза или даймон. Для него личность это то, что интегрирует, соединяет в единое целое всю его жизнь, делая ее неповторимой, а его – незаменимым в мире.

Самоценность интегрированной личности абсолютна. Для нее "я" тождественно миру. И в этом у нее нет сомнений. И такая установка дает ей чрезвычайную легкость бытия. Однако эту легкость нужно правильно понимать. Для нее характерно отсутствие привязанности к любому фрагменту жизни, который уже прожит, который больше уже не нужен. Этому человеку не надо специально отвязываться. Я вам уже рассказывал, что Иммануил Кант в своей диссертации доказал, что этот мир является самым совершенным из всех возможных миров. И диссертация была утверждена ученым советом. Я думаю, вам понятно, что этот тезис, конечно же, не истина, а некоторый тип мироощущения или миросозерцания. Так вот, у интегрированной личности есть чувство, что мир совершенен, и она никакими своими усилиями не сделает его более совершенным, чем он уже есть.

Так что же, спрашивается, человек может сделать? Он может развернутый к нему внешний мир переустроить по своему вкусу, по своим эстетическим и этическим критериям, сделать его таким, чтобы он ему больше нравился, но без претензий на то, что мир от этого станет лучше. Он просто станет другим.

Интегрированной личности свойственна идея совершенствования и утончения собственного вкуса. Если уж я меняю мир по собственному вкусу, то этот вкус мне надо утончать. И человек обращается внутрь себя, он осознает свои внешние переживания , он совершенствует свой вкус и в соответствии с ним меняет мир. И для него чрезвычайно интересен мир в любом его проявлении, потому что для него любое проявление мира есть одновременно проявление его личности, его "я": когда он в первый раз смотрит на крокодила, он думает: какой же я, оказывается, зеленый, хвостатый и зубастый!

Другими словами, для этого человека ценность "я" равна ценности мира. Один из основных принципов индийской философии кратко выражается так: "Я – это ты". Человек, который дает монетку нищему, в это же самое время эту монетку берет. Он одновременно является и дающим, и принимающим. Жертва единосущна палачу. Кстати говоря, это мироощущение в грофовских экспериментах с ЛСД нашло очень отчетливое подтверждение: человек, который пережил ситуацию, в которой он был жертвой, палачом или прямым свидетелем акта насилия, для релаксации и интеграции в своей психике соответствующих воспоминаний должен вновь ее пережить, идентифицируясь со всеми участниками драматической сцены по очереди.

А на уровне интегрированной личности идентификация человека с миром идет постоянно. Рассказывают, что, когда умирал Махатма Ганди (а он, как известно, был убит религиозным фанатиком), то последние его слова, обращенные к убийце, были именно эти: "Я это ты".

Самомнение интегрированной личности весьма подвижно. Оно как бы двупланово. С одной стороны, у него есть не то, что мнение, а прямое знание, что человек единосущен Богу и миру. А с другой стороны, у него есть вокруг этой пятерки за самого себя (которая может быть с плюсом, а может быть с минусом, но не ниже того) идут постоянные вариации, в каждый момент времени он ставит себе оценку, насколько тонко он переживает данную ситуацию, насколько он в ней выразителен.

Как вы думаете, какой у этого человека референтный круг? Большой он или маленький? Правильно, большой.

У него весь мир – его референтный круг. Но оценка, которую он получает, должна отзвучать у него внутри, должна получить от его внутреннего "я" подтверждение и какую-то корректировку или интерпретацию.

Здесь тонкость, точность, неоставление следов уже частично достижимы. Какие еще ценности характерны для интегрированной личности? Ценности это то, что для человека важно при самореализации; при их достижении он повышает свое самомнение. Ценности интегрированной личности – более тонкого порядка, чем ценности зрелой личности. Это, например, легкость переключения его основных каналов (родов деятельности), непринужденная работа в маргинальных (пограничных) ситуациях.

Я когда-то занимался проблемой технической безопасности сложных объектов и по роду деятельности познакомился с человеком, который изучал различные виды травматизма, в том числе в опасных профессиях. В частности, он исследовал травматизм в альпинизме. И он рассказал: оказывается, наибольший травматизм у альпинистов бывает именно в маргинальных ситуациях, когда меняется вид препятствия: например, альпинист спускается по вертикальной скале, а потом у него идет спуск вниз по наклонной ледяной поверхности ледника, довольно пологой, но скользкой. Альпинисты, которые ходят правильно, спустившись по вертикальной стенке, некоторое время сидят и настраиваются на следующий участок пути. А те, которые, спустившись, сразу идут дальше, гораздо чаще становятся жертвами несчастных случаев.

Так вот, именно эти переключения каналов, модальностей, эгрегоров в первую очередь привлекают внимание интегрированной личности. Она умеет работать в пределах данной модальности, она умеет профессионально работать с отдельными эгрегорами – все это уже освоено на уровне зрелой личности. А вот переключение – это то, где требуется особое творчество, особые техники, здесь возникают особые трудности, потому что в этих ситуациях за человеком следят сразу несколько эгрегоров, и здесь требуется прямой выход на внутреннее "я". Только оно может помочь человеку сориентироваться на необходимом для него уровне в сложных ситуациях. Но это ему интересно. Он осваивает тонкую работу с субмодальностями, четкое переключение эгрегоров, вырабатывает в себе очень точное чувство времени и места.

Самооценка. Я уже говорил, что самооценка интегрированной личности устойчива, этот человек вполне положительного мнения о себе всегда. И она у него интегрирована, чем он существенно отличается от инфантильной и зрелой личности. Он оценивает себя по всей своей жизни в целом, и каждое событие что-то добавляет в эту интегральную самооценку. Он ценит себя в очень большой степени с эстетических позиций, причем эту эстетику прорабатывает именно на уровне личностного включения, ставя вопрос, например, так: "Насколько то, что я делаю, красиво с точки зрения моего внутреннего "я", насколько оно элегантно, насколько оно тонко и неповторимо?"

Его волнует точность его поведения, живость и жизненность, а также преодоление любых стереотипов. Он тонко ощущает золотую нить дао и особенно места, где она ржавеет – но таких мест у него мало. Его интересует творчество в широком смысле слова.

Вообще, существуют два понятия творчества. Есть понятие творчества в узком смысле: композитор сочиняет музыку, художник пишет картину. Но для интегрировнной личности гораздо важнее творчество жизни, и она избегает рутинных моментов, чем бы она ни занималась. Творчество в узком смысле для нее, может быть, чересчур тяжеловесно.

Если она и занимается им, скажем, пишет картину, то это будет картина, которую не просто интересно посмотреть в целом, ее интересно разглядывать в каждом конкретном месте: как она сделана. Видно, что автору интересно было писать каждый конкретный кусочек и, так сказать, малярными работами он не занимался ни в какой момент времени.

Самовыражение интегрированной личности идет ежесекундно, все время. Она все время выражает себя, свое внутреннее "я", но выражает его именно в акцентах, на гранях, в моментах именно ей свойственного равновесия.

Ее самовыражение встроено в ее жизнь, и она никогда не теряется в конкретном моменте времени. У нее может быть какое-то неудачное поведение, какие-то неуклюжие, с точки зрения окружающих, действия, но она чувствует, что сейчас это необходимо. И если интегрально посмотреть на ее жизнь, то оказывается, что по-другому было и не надо. У нее есть ощущение перманентного дао, пути, по которому она идет, и все изгибы этого пути важны. Здесь нет удачных и неудачных моментов. Ее ошибки, наблюдаемые с точки зрения достижения каких-то конкретных целей, тоже нужны ей и миру. Для нее главное не то, чтобы она не ошибалась, а то, чтобы ее ошибки были тонки, точны и личностно окрашены.

Это уровень, который нам обозначают великие комики: замечательные актеры, которым свойственен гуманизм и которые не представляют собой богов в обычном смысле. Это люди, на которых мы смотрим на киноэкранах, затаив дыхание, хотя ничего особенного, вроде бы, они не делают. Но они настолько точны в своем поведении, настолько выразительны и в своих ошибках, и в своих эмоциях, и в своем поведении, что возникает впечатление, что там, на экране, и идет настоящая жизнь, такая, какой она должна быть. Там ощущается личная сила каждого из участников и магия ситуаций, которая делает жизнь не скучной, а наполненной внутренним содержанием.

И у этого человека – вся жизнь именно такое кино. В каком-то смысле он выступает как символ Адама Кадмона.

И каждый момент времени он проживает как целую жизнь, как свой последний день. Он неподражаем. Кстати, о проживания каждого дня жизни как последнего – это слова, которые присутствуют в "Тибетской книге мертвых", и в некоторых других священных книгах. Но их надо правильно понимать. Не имеется в виду, что вы не должны вести никаких длительных программ и можете забыть про все то, что не кончается сегодня. Эти слова скорее означают ориентацию на такой уровень концентрации, напряжения и ответственного внимания ко всему, что вы делаете, которые свойственны человеку, действительно проживающему последний день своей жизни, и от этого дня зависят итоги его жизни в течение всего воплощения.

Но все эти его качества видны лишь людям, которые к нему близки, которые могут хоть в какой-то степени оценить то, что он делает и сам с собой, и с окружающим миром: те его качества, которые обычно характеризуются эпитетами "неподражаемый", "уникальный", "нельзя отвести глаза", видны не всем. У него есть естественная мимикрия: для тех, кому не должен быть видимым, он и остается невидимым, и смотрится как личность существенно более низкого уровня. Но и этим обстоятельством он умеет пользоваться – так учитель Кастанеды дон Хуан умел ловко притворяться неграмотным индейцем.

Самореализация. Помните золотую нить дао? Так вот, она у этого человека без ржавчины, но из золота разных сортов. В каждый момент времени у него жизнь исполнена творчества, в каждый текущий момент у него проявляется его внутреннее "я", но проявления эти разные. И он добивается гармонии этой нити, взятой интегрально по всей ее длине. Каждый кусочек этой нити отражает всю ее целиком.

В его самореализации существенную роль играют эстетический выбор, тонкий выбор, поиск уникального равновесия, уникального сочетания частей и эпизодов его жизни. Он воспринимает свою жизнь как непосредственное творчество Абсолюта. И хотя он воплотился достаточно плотным – до такой степени, что у него даже есть физическое тело! – он понимает, что творчество Абсолюта идет в очень большой степени не на материальном уровне.

Вообще в тонком мире много, кто хотел бы материально воплотиться: есть астральные сущности, есть ментальные сущности. Например, ученый, разрабатывающий концепцию, попадает в рабство к определенной ментальной сущности, которая хочет через него проявиться – например, в виде законченной теории. Есть эгрегоры, есть другого рода тонкие сущности, ангелы, демоны – их очень много, и все они хотят каким-то образом проявляться и материализовываться. И чем отличается интегрированная личность? Она дает им такую возможность. В разные моменты времени в нее как бы вселяются разные тонкие сущности и она достаточно чувствительна, чтобы это отследить и дать им возможность реализации через себя, через свои поступки, через свои настроения, даже через свои мысли. Но она умеет их подчинить более тонкой энергии своего "я", которое их оформляет и как-то подправляет и окультуривает – так, что они становятся в некотором отношении ее послушными слугами.

Она ведет тонкую дипломатию между этими сущностями, располагаясь по отношению к ним как бы сверху – они для нее выступают как множество диких животных, которых надо приручить, одомашнить, друг с другом подружить и научить культурно себя вести в присутствии хозяина, а также, когда надо, – подчиняться его воле. Она умеет их воспитывать и тонко ими управлять, и этим отличается от зрелой личности, которая этого не умеет. Зрелая личность хорошо ведет какую-то одну программу, и умеет выстроить отношения с тонкой сущностью, которая этой программой управляет. А когда разные ее программы сталкиваются друг с другом, ей сложно, и между соответствующими сущностями начинается как бы перетягивание каната. Одна сущность тянет человека к одной программе, другая – к другой, и наладить дипломатию между ними зрелая личность как следует не умеет.

Иосиф Бродский говорил в своей Нобелевской речи, что язык – живой, и поэт взаимодействует с ним, как с живым существом, и дает ему возможность что-то говорить. Такой взгляд характерен для интегрированной личности. Она воспринимает как живой не только плотный мир, но и тонкий тоже. И всем населяющим его сущностям она дает возможность говорить.

Так, другой знаменитый поэт – бард Владимир Высоцкий – написал множество песен, героями которых были самые разные люди: военные, спортсмены, шофера, колхозники, рабочие – в общем, без числа самых разных персонажей, и он за них сказал то, что они сами сказать не могли. Он выразил то, что они не могли выразить. Он был, как говорят, народным поэтом – это как раз и означает, что через него говорили реальные эгрегоры, например, соответствующих профессий, причем говорили такие тонкие вещи, которые на страницах газет обычно не публикуются.

Этика. Для интегрированной личности это очень деликатный момент. В отличие от инфантильной и юношеской личности, этот человек постоянно учитывает этику окружающей реальности и старается ее не нарушать. В чужой монастырь он со своим уставом не придет. Если он приходит в какой-то коллектив, он склонен подстраиваться. Но несмотря на это его стремление, его личность и поведение настолько индивидуально окрашены и неповторимы, что действительность вокруг него постоянно выходит за стандартизированные рамки.

Его этика в основном находится в рамках этики того коллектива или той реальности, куда он приходит – но в этих рамках он находит какие-то свои нюансы. Однако иногда у него происходит сильное включение его "я", и тогда его индивидуальность проявляется настолько сильно, что его личная этика навязывается всей окружающей реальности. И тогда возникает то, что в буддизме называется гневным ликом Будды. В общем-то, он чаще занимается высветлением низшего начала, чем его убиением. Но иногда, в редких случаях, он может произвести его прямое уничтожение – как говорит традиция, когда Будда убивает, он не творит кармы. Если на его пути встречается существо, которому уже по всем законам пришло время умирать, а у него это не получается, то Будда может его убить. Но исключительно тонким, с кармической точки зрения, способом, так, чтобы оно потом могло воплотиться значительно выше. (Хотя чисто внешне это могут быть и достаточно жесткие действия.)

Если говорить на астрологическом языке, здесь идет тема Плутона. В жизни интегрированной личности постоянно активен Плутон. Обычно он действует в своей высшей октаве, в гомеопатическом варианте, когда подобное лечится подобным, но в точно подобранных микродозах, но иногда случается и прямая хирургия, когда безжалостно отсекается больной член.

За счет чего человек получает такие санкции от своего внутреннего "я"? У него есть очень ясное ощущение единства мира. Если он, допустим, психолог, он понимает, что ничто в человеке нельзя убить. Можно это лишь как-то сместить, трансформировать, но даже когда он отрезает, он понимает, что то, что он отрезает, никуда не девается, оно поступает во внешний мир и каким-то образом им ассимилируется и возвращается к своему прежнему владельцу, но в несколько ином виде.

Самопознание. Вся жизнь этого человека есть самопознание. Он чувствует, что его "я" проявляется во всем, что с ним происходит. Во всем, что с ним случается, он ощущает оттенок своей личности. Но что такое сама эта личность – всегда остается за кадром. Это краска, оттенок, ракурс видения. Это особый оттенок или стиль действия. Здесь важны тонкости, подробности, важен объединяющий фактор: как объединяется его жизнь, как объединяется мир вокруг него. Эти интегрирующие принципы особенно важны для человека, в них он усматривает почерк своего "я".

Для него мир есть зеркало его личности, причем совершенно буквальное. Когда, например, юношеская личность берет тезисы, сформулированные людьми гораздо более высоких уровней развития личности, и применяет их к себе, то она сильно ошибается. Однако то, что для юношеской личности есть глубокая теория, для интегрированной личности есть сугубая практика. Для нее мир действительно есть выпуклое зеркало, которое в данный момент ей предъявляет ее внутренний мир в той самой точке, в которой она должна этим внутренним миром заниматься. Но для этого нужно научиться жить в сильном энергетическом потоке и в совершенстве владеть очень точными и тонкими техниками.

Я, кстати говоря, в этих лекциях намеренно проигнорировал тему переходов с данного уровня на более высокий – как и когда это следует делать; это тема требующая отдельной разработки. А пока что я обращаю ваше внимание на то, что и в пределах данного уровня личности тоже есть масса тем для работы и проработки.

Например, на Востоке говорят, что только тогда, когда человек становится просветленным, начинается интересная жизнь и саморазвитие. Так что не нужно думать, что когда вы дошли до интегрированного уровня личности, проблемы и интерес в жизни кончаются. Они в каком-то смысле только начинаются. Только здесь появляется возможность действительно тонкой и точной работы – в частности, потому, что становится каузально-точным упомянутый принцип зеркала.

Самопознание интегрированной личности постоянно идет через ее самовыражение в поступке, через восприятие текущего момента жизни; но кроме того, в ее жизни бывают моменты, когда внутреннее "я" видится в натуральную величину. Это особые мистические состояния, о которых мне не хотелось бы говорить, поскольку они очень индивидуальны. Но, по крайней мере, "я" как вечное, никогда не созидавшееся, никогда не умирающее, стоящее за всеми жизненными проявлениями и их наполняющее, одновременно бесконечно тяжелое и легкое, устойчивое и подвижное, как принципиально неисчерпаемый источник творчества – такое внутреннее "я" нередко переживается этим человеком в мистическом откровении как непосредственная данность. И такого рода состояния (на востоке они называются по-разному, например, сатори или самадхи), когда личность предстает, так сказать, натуральную величину, дают человеку очень сильный импульс жизни и развития. Потом он, может быть, мало что помнит из того, что с ним происходило, но они дают ему колоссальную энергию для дальнейшей жизни.

"Я" и мир. Здесь единство между человеком и миром доходит до предметного уровня. Человеку кажется, что все, что есть в (развернутом к нему) мире – это и есть он. Все, что происходит с миром, происходит с ним. Весь мир – его. Он в нем центр, он в нем фокус. Это ощущение не есть подчеркнутое чувство собственной важности. Это, скорее, чувство собственной ответственности. Человек ощущает себя тонким, ненасильственным центром мира. Мир к нему развернут, и это означает, что он имеет над миром большую власть, может его тонко балансировать, тонко с ним работать. Мир специально так обрщен к человеку, чтобы ему было удобно с ним работать. Так корова подходит к своей хозяйке и предлагает ей свое вымя – остается только подоить.

На этом уровне для человека нет проблемы работы, а есть проблема уровня работы. Мастерство доводится до состояния полного овладения техникой, до уровня безупречности. Говоря на астрологическом языке, здесь прорабатывается аспект тердециля (1/13). Впервые этот аспект появляется на уровне зрелой личности, и там он представляет большую проблему, а здесь он уже в какой-то степени прорабатывается.

На эту тему могу рассказать вам поучительную историю. Молодой царь, готовясь к будущим боевым походам, упражнялся в стрельбе из лука. Восхищенная публика наблюдала, как он девять раз поразил мишень прямо в центр, а десятая стрела попала чуть в сторону. Царь немного огорчился, но сказал, что это тоже очень неплохо. И в этот момент услышал у себя за спиной презрительный смех. Он в гневе обернулся и увидел человека, который смеялся над ним. Царь возмущенно спросил его: "Ты что, умеешь стрелять лучше, чем я?" Тот ответил: "Нет, о, великий царь! Я всего лишь скромный торговец маслом. Но посмотри…" Он взял бутыль с узким горлышком, положил на нее монету, в центре которой была маленькая дырочка, взял ведро с маслом и стал через край лить это масло в бутыль. И толстая струя масла, вытекавшая из ведра, превратилась в тонкую струйку, которая точно попала в отверстие монеты, так что ни одной капли масла не пролилось на землю и даже не испачкало монеты. И когда царь это увидел, то, как говорится, все понял и продолжил свои тренировки.

Таков уровень мастерства, до которого стремится дойти и доходит интегрированная личность. Для человека, который понимает, что такое мастерство, есть определенные уровни владения любой техникой. За любой техникой всегда стоит сущность тонкого мира, которая человека сначала подавляет, заставляет делать определенные ошибки, а потом он пытается с ней как-то договориться. В какой-то момент он попадает к ней в рабство, после чего начинается борьба, в ходе которой он становится сильнее и тоньше. И однажды эта сущность становится его послушной слугой. И вот именно до этого уровня стремится дойти интегрированная личность, чем бы она ни занималась, какой бы техникой ни овладевала. И особенно интересные моменты для нее возникают на стыке разных техник.

У интегрированной личности часто есть очень точное ясновидение. Но оно не такого рода, как это обычно понимается, когда человек идет к гадалке. Гадалка довольно грубо вламывается в каузальный поток клиента. Она что-то видит, но следы ее вламывания остаются, и очень грубые: фактически в большинстве случает гадательных сеансов больше идет манипуляция, чем тонкое видение. А интегрированной личности свойственно ясновидение совершенно иного рода. Если этому человеку предстоит ответственная ситуация, он получает своего рода "подсказки" из будущего, просто будучи внимательным к тому, что с ним происходит. У него очень многое идет как бы в обратном времени. Что это значит?

У человека, который не умеет жить в потоке дао, обычная последовательность событий такая: сначала у него в ответственной ситуации, которую он не удерживает, происходит крупная неприятность: он совершает ошибку, падает, ушибается – а потом расхлебывает то, что произошло. Но сам момент, когда приходит неприятность, для него – полная неожиданность.

Для интегрированной личности все происходит ровно наоборот. Напряженные ситуации отрабатываются ею в обратном времени, то есть до момента, когда они происходят. Судя по определенным знакам, символам, просто по своему состоянию, этот человек понимает, догадывается, что ему предстоит некоторое ответственное действие. И он заранее готовится к нему, собирает потенциал для того, чтобы его провести на должном уровне. Для этого ему в помощь идет пространственная энергия, у него возникают учебные ситуации, к нему идет какая-то информация, которую он не пропускает мимо ушей, а сберегает, запоминает. У него идет подготовка. И когда это ответственное событие приходит, то у него уже такой уровень энергетики, что он проходит через него на вид очень легко, словно играя. На самом деле трудная ситуация и для него трудная, просто он заранее набрал себе достаточный потенциал, чтобы точно ее отработать. И великое и неуловимое дао его к этой ситуации готовило. Оно, собственно говоря, всех готовит, но на более низких уровнях личности нет необходимой чувствительности, нет самой идеи, что можно заранее готовиться к тому, что будет в будущем, и что сама жизнь дает человеку возможность такой подготовки.

Вот типичный пример. Достаточно крупный начальник едет на работу – естественно, на машине. У него есть свой индивидуальный автомобиль и шофер. У умного, опытного начальника в этот момент самопроизвольно возникает определенная медитация: в это время на него надевается информационно-энергетический рабочий костюм на весь следующий день. Его, может быть, по пути немного внутренне потряхивает, но в целом к тому моменту, когда машина подъезжает к парадному крыльцу его фирмы, он уже одет. У него готово соответствующее выражение лица, создан определенный уровень непрошибаемости, он заранее догадывается, кто и с какими проблемами к нему в течение дня подойдет, и знает, как проводить соответствующие разговоры. У него есть энергия для того, чтобы провести свою фирму в течение дня ее жизни.

Если же начальник неопытный, то он утром поругается с кем-нибудь из домашних, а потом в машине будет сидеть и думать о домашних делах или вообще черт знает о чем, или бессмысленно глазеть по сторонам. Однако можно бессмысленно глазеть, а можно даже и в проносящемся мимо городском пейзаже ловить символы, которые внутри человека будут сами по себе проинтерпретированы, и он получит существенную для будущего дня информацию.

Вообще, для интегрированной личности главное – это не прямая информация, которая к ней приходит. Для нее главное – это тот энергетический костюм, который сам по себе надевается на человека, чтобы подготовить его к ситуации, в которой он окажется: интегрированная личность хорошо чувствует моменты, когда этот костюм на нее садится, и под него подстраивается, подобно тому, как женщина протягивает руки вниз и назад, когда кавалер подает ей пальто. Этот костюм таков, что он не лишает человека творчества, как волшебная щука, которая инструктировала Емелю. Заметьте: ее инструкции полностью лишали его творчества. Он точно знал, что он должен сказать и сделать в каждой ситуации. Неинтересно. А тут приходит энергия, которая дает человеку возможность спонтанного творчества, но не разрешает ситуацию до конца, а делает ее прозрачнее и легче.

Творческое начало "я" и творческое начало мира для этого человека склеены: где одно, там и другое. Про Бернарда Шоу рассказывают такой анекдот. Как-то он был в гостях, и потом его спросили о впечатлениях. Он ответил: "Там было неимоверно скучно. И если бы там не было меня, то я, наверное, умер бы со скуки." У интегрированной личности и здесь действует принцип зеркальности: если человек творчески относится к тому, что происходит, то и мир творчески на него реагирует, начинает быть для него интересным.

Внешний и внутренний мир у интегрированной личности интимно связаны. Между ними постоянно идут интенсивные взаимодействия и быстрый обмен. Внутреннее напряжение тут же создает внешнее напряжение. Как только человек напрягся, моментально у него начинает что-то не ладиться во внешних обстоятельствах; он внутренне расслабляется – и, соответственно, внешний мир тоже гармонизируется или дает ему возможность адекватно исправить напряженную ситуацию. Работа с внутренним миром для него часто (хотя и не всегда) самое эффективное средство решения локальных внешних проблем. Иногда внешние проблемы он решает и внешним образом. Но один из самых эффективных его инструментов – это найти во внутреннем мире соответствующее затруднение и его устранить.

У него идут быстрые медитации: не длительные, то есть многочасовые или даже многолетние, как это свойственно зрелой личности. У него они почти моментальные, точка сборки делает скачки, иногда большие, иногда небольшие, но очень устойчиво находится там, где нужно, столько времени, сколько нужно. Он ею довольно точно управляет.

У К. Кастанеды есть замечательный рассказ дона Хуана о своем учителе, доне Хулиане, который обладал умением сильно сдвинуть свою точку сборки и превратиться, например, в какое-то животное. Но он мог сдвинуть свою точку сборки и совсем немножно. И у него было два ее положения: в одном он превращался в жирного старика, который обладал исключительно склочным нравом, а в другом становился, наоборот, худым и выдержанным человеком, у которого характер был очень хороший. По поводу этого умения дон Хуан заметил, что для того, чтобы перети из первого образа во второй, нужно осуществить небольшой, буквально микроскопический, но необыкновенно точный сдвиг точки сборки.

На психологическом, по крайней мере, уровне интегрированная личность это умеет. Для нее смена настроений, смена своих состояний и управление ими в очень большой степени идет, как я вам уже объяснял, как упреждающая работа. Человек это делает не потому, что в данный момент ему нужно как-то сбалансироваться, он это легко умеет. Но он может удержаться, например, в состоянии поверхностного гнева или раздражения, или возбуждения, если он чувствует, что это состояние сейчас ему понадобится. На него надевается определенный эмоциональный костюм, который сейчас ему понадобится: распахнется дверь, войдет человек, который нуждается в определенной порции его гнева, строго управляемой и дозированной. И вот он эту дозу заранее в себе формирует.

Для него точное поведение во внешнем мире – это вполне достижимая, реальная цель, которая иногда достигается чуть лучше, а иногда – чуть хуже. Но окраска его личности проявляется всегда: она всегда неподражаема и в то же время вызывает желание подражать, настолько она оригинальна и интересна.

Внутренний мир интегрированной личности может быть очень подробен и разнообразно раскрашен. Но этот человек не теряет критики, что очень важно. Он не сходит с ума. Вообще, что значит сойти с ума? Это значит создать (или получить) непреодолимый разрыв между внутренним и внешним миром. Так вот, этот человек не сходит с ума. У него может быть очень богатый, красивый и разнообразный внутренний мир, но он знает, чт о в нем иллюзорно, а что имеет аналоги во внешнем мире. Но обычно даже самые фантастические части его внутреннего мира имеют отношение ко внешнему миру, проявляются в каких-то его подробностях и особенностях. Он эту связь ощущает постоянно. У него все подсвечено его внутренним "я": каждое событие внешней жизни и каждый листочек любого растения его внутреннего мира.

У него нет внутренних противоречий. Его внутренний мир можно сравнить с единым пейзажем, в котором есть реки, болота и озера, степи и горы. Но все это образует единство, в каждом кусочке ландшафта он отражен целиком. А у человека есть задача сделать этот мир точно соответствующим заказу его внутреннего "я", и при это возможно более выразительным, элегантным и тонким. И параллельно с проводимой им внутренней работой изменяется и модифицируется и внешний мир. То, что этот человек делает внутри, почему-то всегда оказывается полезным для его внешнего мира. А то, что происходит с ним снаружи, наоборот, интересно для внутреннего мира. Это для него само собой разумеется, ему кажется, что по-другому и быть не может.

Когда рассказывают о святых, то часто упоминается про то, что они приручают диких зверей, которые к ним приходят, и те в прирученном виде при них существуют: добрые, послушные, безвредные. Для интегрированной личности это совершенно естественно: если она приручила свою программу ярости и гнева, тут же из леса выходит дикий медведь и начинает вести себя так, как будто бы он ручной и домашний.

Что именно является источником движения его внутреннего мира, для самого человека не ясно, но он ощущает этот источник как нечто "свое". Он чувствует, что его внутреннее "я" модифицирует его внутренний мир, особенно отчетливо проявляясь на стыках различных программ. Тут идет любовная, детальная проработка суставов его внутренней и внешней жизни.

Если на уровне зрелой личности идет проработка основных программ – так сказать, костей тела его жизни, то у интегрированной личности идет проработка суставов, то есть сочленений разных его программ. И вот тут именно и проявляется индивидуальность человека: на переходах, на сопряжениях, на разветвлениях.

Кроме всего прочего, именно на сопряжениях разных жизненных программ человека особенно четко выражается его энтелехия, то есть магистральное духовное направление, по которому он идет. У него есть не только индивидуальный путь, но еще и индивидуальное основное направление, которое он всегда чувствует, и которое санкционировано его внутренним "я". Оно в жизни интегрированной личности проявляется во всем, но оно очень тонкое. Оно служит компасом для всех его программ без исключения – но видно, как правило, только самому человеку.

Внешний мир развернут к интегрированной личности в той мере, в которой человек в этом нуждается. Когда человек уходит в себя, то внешний мир от него отворачивается – как бы сам по себе. Вокруг человека образуется своего рода вакуум, и он человеку удобен. Он может отвести органы чувств от внешнего мира и направить их внутрь себя.

А вот другая ситуация: человек радуется внутри себя, и его радость хочет выплеснуться наружу. Моментально возникают люди, которым его радость нужна и идет на пользу.

Я думаю, у каждого человека бывают элементы включения в такого рода реальность, но на более низких уровнях развития личности они воспринимаются как чудо, как волшебное состояние, когда все получается, все непостижимым образом удачно стыкуется. А для интегрированной личности это нормальное положение вещей.

Однако если посмотреть на ее жизнь глазами подростковой личности, то она смотрится не так радужно. У интегрированной личности при взгляде со стороны вполне могут быть тупики, непреодолимые препятствия и т. д. Но для нее самой ее жизнь воспринимается совсем по-другому.

У нее всегда есть сила для того, чтобы вести свои программы, но ее интересуют тонкости, ее интересует точность ее локальных действий. Об этом она думает и к этому стремится. У нее есть идея личного равновесия, идея особой умеренности, свойственной ей и только ей, идея сбалансированности и устойчивости в особенно трудных ситуациях. Ее идея – это равновесие велосипедиста, который делает крутой вираж, и у него велосипед наклонен под значительным углом к вертикали. Такое равновесие она ищет и, когда находит, ощущает в нем свое самовыражение.

Что касается взаимоотношений с внешним миром, то, опять-таки, здесь человека волнуют тонкости. Мир он воспринимает как грандиозную загадку, которую в каждый момент времени надо разгадывать, которая не очевидна, и всегда есть точный поворот ключа, который надо подобрать, и тогда откроется что-то новое и необычайное. Он воспринимает свою жизнь как постоянное, безостановочное творчество. И он ощущает с миром сильную взаимную заинтересованность. Внешний мир в нем всегда заинтересован – так же, как он сам заинтересован во внешнем мире.

Когда я был молодой, одна опытная женщина наставляла меня примерно таким образом: женщины любят тех мужчин, которые любят их. Так это или не так, однозначного мнения на этот счет у меня нет до сих пор: есть женщины, которые мужчин вообще не любят, есть женщины, которые любят определенный род мужчин, есть женщины, которые любят мужчин разных – но что касается интегрированной личности, ее схема именно такова. Мир заинтересован в ней в той мере, в которой она заинтересована в мире. А она в мире сильно заинтересована, поэтому и мир сильно заинтересован в ней.

В жизни этого человека все время возникают ситуации, когда он кому-то нужен. Это, кстати, на тему об одиночестве и эгоизме. Если человек говорит, что он одинок, то, скорее всего, за этим стоит его твердое нежелание что-либо делать для мира. И через это перейти невозможно: мир же это чувствует и реагирует соответственно! И становится заинтересованным в человеке в той мере, в которой может от него отъесть кусок. Что реально и происходит.

А у интегрированной личности с внешним миром идет постоянное сотворчество на всех планах – от физического до атманического. И по этому поводу я могу вам предложить такую чисто астрологическую идею. Вам известно, что такое транзитная карта: на ней изображено положение планет на данный момент времени. Основная идея предсказательной астрологии заключается в том, что человек характеризуется своей натальной картой, то есть положением планет в момент его рождения, и натальная карта реагирует на транзитные планеты. Но давайте подумаем о том, что соотношение двух карт – это всегда синастрия. Что же такое транзитная карта? Можно сказать, что это текущее настроение планетарного Логоса. Вы родились в каком-то его настроении, вы это запомнили, и всю жизнь это настроение в себе несете. Если так смотреть, то планетарный Логос характеризуется транзитной картой, а вы характеризуетесь своей натальной картой. Значит, положение транзитных планет в вашей карте означает не что иное, как влияние Логоса на вас лично. Причем это влияние меняется медленно. Сколько по натальному дому идет Солнце? Месяц, примерно. Но можно же посмотреть на эту ситуацию и другими глазами, и для интегрированной личности этот другой взгляд совершенно естественен. Она думает не только о том, как Логос действует на нее: она в равной мере думает, как она воздействует на Логос. Как это выглядит с астрологической точки зрения? Можно посмотреть, как планеты моей карты попадают в дома транзитной карты, то есть посмотреть проекцию натальной карты на транзитную. Как эту проекцию следует понимать? Это то, чего в данный момент планетарный Логос ждет от меня. Это то, как я на него влияю. Например, если мое Солнце идет по транзитному асценденту, то в этот момент моя воля исключительно сильно влияет на планетарный Логос. Я могу что-нибудь вытворить, какую-нибудь инициативу проявить, и Он меня в этот момент услышит. Если смотреть на эту проекцию, то темпы значительно убыстряются: транзитная-то карта крутится быстро. В течение двух часов мое Солнце проходит по одному дому планетарного Логоса, а через два часа он меня воспринимает уже по другому своему дому.

Насколько я знаю, такой интерпретацией астрологи никогда не пользуются, а зря. Она, я думаю, может дать очень много – если человек интересуется тем, как мир воспринимает его. Проекция моих натальных планет на транзитную карту – это то, как мир воспринимает меня, и если я этим действительно обеспокоен, то мне надо смотреть именно эту проекцию. (Большинство людей обеспокоены, наоборот, тем, как они воспринимают мир, но для психолога важно и то, и другое в равной мере.)

Отношения с эгрегорами. Я вам уже рассказывал, что зрелая личность – это эгрегориальная номенклатура, ее связи с эгрегорами очень устойчивы и человека сильно закрепощают. У интегрированной личности ситуация легче. Этот человек выходит в тонком мире в область, находящуюся выше, по крайней мере, средне-жестких вибраций всех эгрегоров, и общается с ними на тонком уровне. Для жестких вибраций он в основном прозрачен.

Я читал, что был такой американец, который до такой степени боялся своего государства, что прожил жизнь, не будучи никак зарегистрирован властями. У него не было ни паспорта, ни водительского удостоверения. Короче говоря, государственная власть его никогда никак не фиксировала – что, видимо, не очень мешало ему жить.

И у интегрированной личности что-то похожее. Она умеет взаимодействовать с любым эгрегором, как бы формально ему подчиняясь, но в том, что для нее существенно, она поднимается выше эгрегора и просматривает свою ситуацию в той степени, в которой это ей нужно. Если она работает с эгрегорами, то ее основная тема – это их окультуривание, поднятие на более высокий уровень эволюционного развития.

Часто она занимается тем, что с ними торгуется или выстраивает отношения между разными эгрегорами. В частности, ситуации, которые наиболее остры для любого эгрегора, это места его стыков с другими эгрегорами на материале каузального потока, то есть на материале конкретных событий. А интегрированная личность умеет это делать виртуозно. Она способна так выстроить событийный поток, что каждый эгрегор получает то, что ему нужно – и при этом к тому же еще и окультуривается.

Часто такая работа дает человеку дает хорошее ясновидение, потому что эгрегор человека пускает в свою тонкую часть и показывает ему, что и как будет – в рамках ведения, естественно, данного эгрегора, то есть в той мере, в которой он определяет поток событий. Например, Будда славился тем, что видел прошлые воплощения людей и мог рассказать, почему у человека в данном воплощении именно такая судьба. Это в какой-то мере бывает свойственно хорошо проработанной интегрированной личности.

В качестве иллюстрации я расскажу историю из мифологии тибетского буддизма, которая очень поучительна и сама по себе.

Когда Будда со своими учениками странствовал по Индии, в одной деревне произошло очень странное явление. А именно, одна старая женщина совершенно безо всякой причины начала рожать и родила ребенка странного вида, который был чрезвычайно похож на старика. При расспросах выяснилась интересная деталь. Оказалось, что в юности, когда она вышла замуж и забеременела, ребенка она непонятным образом не родила. Через некоторое время она забеременела во второй раз и родила нормального ребенка. За свою жизнь она родила несколько детей, и дожила до преклонного возраста. И когда она уже собралась умирать, вдруг у нее начались роды, и родился вот этот самый ребенок, который с виду был очень похож на старичка.

Конечно, такое необыкновенное явление вызвало большой интерес у народа. Позвали Будду с учениками. Тот пришел, посмотрел на этого странного младенца-старичка и рассказал следующее.

В предыдущем воплощении этот человек смолоду был монахом в монастыре с довольно жесткими правилами, за исполнением которых следил его учитель, настоятель монастыря. И однажды в близлежащем городе должна была состояться многолюдная ярмарка, где готовились всевозможные развлечения и увеселения. И молодой монах попросил у своего учителя разрешения в виде исключения пойти на городской праздник. На что ему учитель сказал: "Нет, тебе нельзя туда ходить: ты пришел сюда, взяв на себя определенные обеты, и теперь должен им следовать".

Ученик разозлился и воскликнул: "Плевал я и на тебя, и на твои глупые обеты, старый дурак! И вообще, кто ты такой, чтобы мне указывать?!" И ушел на праздник и вообще из монастыря. А оскорбление духовного учителя в буддизме – это самый большой грех. Поэтому в следующем воплощении он воплотился так, что всю жизнь прожил в животе матери, в такой своеобразной тюрьме, там и состарился и только под конец ее жизни родился.

Будда рассказал эту историю и благословил этого ребенка-старика, и тот благополучно умер. И, как оптимистично говорит традиция, воплотился в следующий раз совсем хорошо.

А я возвращаюсь к теме эгрегоров. Взаимодействие интегрированной личности с эгрегором всегда четко различает цель и средства. Цель человека относится к непосредственно проживаемому потоку событий, течение которого он, как правило, соблюдает, хотя иногда может и жестко ломать. Но средства, которыми он пользуется, весьма совершенны, инструментарий тонок, и человек достигет иногда очень своеобразных и необычных результатов. При этом для жестких вибраций эгрегора он, как правило, прозрачен, то есть эгрегору трудно этим человеком управлять. И это касается даже физического тела.

В книге Йогананды, одного из учеников Рамакришны, описывается индийский святой, йог, который стал настолько духовным, что мог свободно перемещаться в пространстве и появляться, где ему было надо. Это не понравилось властям, и его как бы за неповиновение посадили в тюрьму и заперли в камере. А у здания тюрьмы была плоская крыша. И через короткое время он появился на этой самой крыше и, радостно улыбаясь, стал по ней прогуливаться. Полицейские помчались туда, заковали его в кандалы и поместили обратно в камеру – но через короткое время он, так же улыбаясь, снова гулял по крыше тюрьмы. И через некоторое время его наконец выпустили и уже больше не трогали. Тем более, что вреда он никому не причинял.

А вот другая история, уже из нашего века. Высокий учитель не любил фотографироваться, и всегда, когда его усаживали перед объективом, на фотографии оказывалось пустое место. И только однажды, когда его ученики специально его попросили, и сказали, что им очень хочется вместе с ним фигурировать на фотокарточках, он сказал: "Ладно, сегодня я с вами сфотографируюсь", – и проявился на фото.

Сложные отношения с официальной медициной складывались у Кармапы Четырнадцатого, держателя линии карма-кагью тибетского буддизма. Когда под конец своей жизни Кармапа прибыл в Америку, он тяжело заболел, и вводил врачей в чрезвычайное смущение тем, что когда ему делали рентген, то в разные моменты времени у него обнаруживались тяжелые, но совершенно различные болезни, а иногда он по анализам оказывался даже совершенно здоровым.

Считается, что великие учителя берут на себя карму человечества и болеют тяжелыми болезнями для того, чтобы эту карму на себе развязать. (Если вас интересуют подробности, почитайте книгу ламы Оле Нидала "Открытие Алмазного пути", изд-во "Алмазный путь", СПб.)

Кстати о физической смерти высоких учителей. Если человек, уходя, совершенно чист, он может превратиться просто в яркую вспышку света – и больше от него ничего не остается. А иногда остаются лишь кости, волосы и ногти – и все. В общем, на пятом уровне развития личности прекращается принадлежность человека к самым жестким программам человеческого рода, в частности, ему становится очевидной условность ограничений человеческого тела (хотя у каждого – на свой лад).

Эгрегор управляет человеком, как правило, через эмоции. Это один из основных инструментов его власти. Самые плотные виды эмоций связаны с двумя низшими чакрами – это эмоции выживания (страх смерти) и сексуальные эмоции (половое влечение). Затем идут эмоции, связанные с властвованием и прямым управлением (манипура) и дальше, начиная с анахаты, идут более тонкие эмоции: любви к миру, эстетические, философские и религиозные.

Интегрированная личность свободна от плотных эмоций. Они могут к ней приходить, но как они приходят – так и уходят, и ее при этом не разрушают. Она к ним не привязывается: они для нее, скорее, инструмент, которым она пользуется: искусно и не слишком часто. В основном она живет на сравнительно высоком (анахате и выше) эмоциональном уровне, хотя при необходимости может создать для мира любой образ.

Если интегрированная личность служит эгрегору, то она у него, как говорится, на оброке, то есть живет как бы независимо: что-то для эгрегора делает, когда тот дает ей отдельные поручения, но постоянного пристального наблюдения за ней с его стороны нет. Здесь типична удаленная связь, и редко на серьезных для эгрегора ролях. В серьезных ролях в крупных эгрегорах слишком много рутины, слишком много жесткого управления людьми – и этим, как правило, занимаются люди менее высокого уровня развития.

Этому человеку свойственна сильная стихийная магия; в частности, он умеет пользоваться энергией и реализационой властью эгрегоров, с которыми он связан – в известном смысле они ему служат. Его личная реализационная власть довольно большая, хотя человек не слишком ею пользуется, потому что понимает принцип взаимозависимости: если эгрегор служит мне, то через короткое время я начинаю служить ему. Интегрированной личности этот принцип дан в прямом ощущении; его игнорирование (свойственное менее развитым типам личности, особенно подростковой и зрелой) ведет к тому, что человек, прорабатывая творческий канал или начиная тонко владеть любой техникой, обнаруживает у себя способности управления реальностью и видения того, чего другие люди не видят, – и начинает их эксплуатировать направо и налево, не ожидая того, что за все это приходится платить – в первую очередь, большой зависимостью от соответствующих техник и эгрегоров.

Архетипы и модальности. Для этого человека модальности есть основное содержание его жизни, ему они интересны. Он управляет реальностью в первую очередь с помощью смены модальностей, а также искусно используя различные субмодальности в пределах данной модальности. Интегрированной личности интересно отслеживать игру модальностей и субмодальностей, как-то их завязывать и чередовать. Это и есть для него раскраска его жизненного потока.

Для него архетипы – как бы высокоуважаемые друзья-покровители. У него с ними хорошие отношения. Он умеет видеть их в тонких звучаниях каузальных ситуаций, где никто другой их не ощутит. Может быть, у него нет соответствующего языка, но он их чувствует. И любому психологу-практику нужно учиться их тонко чувствовать, потому что они-то и ведут человека по основным линиям судьбы.

Пример: Инь или Ян? Человек находится где-то в гостях и говорит: "Я пошел." Инь это или Ян? В действительности разница очень большая. Человек он может сказать эту фразу как бы самому себе, то есть констатировать, что он находится в состоянии ухода, и тогда это иньская реплика. Но он может произнести эти слова в виде вопроса, в смысле: "Ты мне разрешаешь уйти?". Тогда это янская реплика, это прямой вопрос, и он ожидает какой-то реакции на него. Так вот, психолог отличается тем, что хорошо слышит эти нюансы. И этим же отличается интегрированная личность. Она обращает внимание на эти тонкости.

В межличностном общении интегрированная личность постоянно, сознательно, подсознательно или полусознательно, отслеживает все существенные модальности, и управление поведением других людей осуществляет преимущественно с их помощью, то есть косвенно, соблюдая при этом определенные правила.

Например, резкая смена архетипов (и, значит, модальностей) в культурном общении недопустима. В следующем примере под модальностью понимается качество того, что фактически говорится, а под субмодальностью – качество оформления реплики, то есть интонации, жеста и т. п.

Скажем, человек говорит своему партнеру грозным голосом: "Чего ты хочешь?!" Здесь модальность ян, субмодальность (интонация) тоже янская.

Как можно эту фразу произнести в модальности ян, но иньской субмодальности? Например, так: "Ну скажи, чего ты хочешь?" Это тоже прямой вопрос, но произнесенный в мягкой интонации, и звучит мягче.

Можно тот же вопрос выразить в иньской модальности и янской субмодальности, сказав твердо: "Я хочу понять, чего ты хочешь!" Слова: "Я хочу понять" – это описание моего состояния, и потому основная модальность реплики – иньская. Но если она говорится твердо, с нажимом и вы смотрите прямо на собеседника, то субмодальность будет янской.

И, наконец, иньская модальность и иньская субмодальность, это, например, мягко-мечтательное замечание: "Как бы мне хотелось тебя понять..." – и глаза отводятся в сторону – вверх.

В чем же заключаются правила хорошего тона при смене модальностей? Прежде всего, она не должна производиться грубо и резко, например, нельзя переходить с модальности ян-ян сразу на инь-инь. Данный переход следует производить постепенно: сначала: меняется субмодальность ян-ян превращается в ян-инь, потом можно поменять местами модальность и субмодальность (ян-инь превратить в инь-ян), и потом снова поменять субмодальность. Это похоже на игру, когда в заданном заранее слове меняется одна буква – но так, чтобы снова получилось осмысленное слово, в этом новом слове тоже меняется одна буква, и т. д., пока не получится второе заданное слово (попробуйте так из слова "коза" сделать "волк"; решение таково: коза – поза – пола – полк – волк).

Например, переход, когда человек сначала агрессивно спрашивает: "Чего ты хочешь?" (модальность ян-ян) – а потом, через секунду мягко, глядя в строну, замечает: "Как бы мне хотелось тебя понять?" (модальность инь-инь) – является грубым насилием над психикой партнера, и воспитанный человек так себя не ведет.

Эти мои рекомендации чем-то напоминают мне напоминают курсы (особенно они были бы полезны в России), где мужчин учат правильно обращаться с женщинами. Эти самые мужчины собираются, проходят недельный тренинг, а потом возвращаются домой – но в заключение их предупреждают: "Не надо все, что вы теперь умеете, одновременно обрушивать на свою жену, потому что иначе у нее создастся впечатление, что вы сошли с ума или твердо решили с ней разойтись."

Когда человек хорошо чувствует модальности и субмодальности и умеет непринужденно их менять, он достигает большой виртуозности в общении, так что может иногда вывести своего партнера из очень определенной роли, из-под управления жесткого эгрегора. Например, вы приходите к своему высокому начальнику и обращаетесь к нему с просьбой. Он вам отказывает и в заключение говорит: "Вы свободны!" А вы ему отвечаете: "Разумеется!" Модальностный смысл этого диалога в том, что "вы свободны" – это по сути иньская реплика. Но благодаря его высокому положению, она начальником воспринимается как янская, типа прямого указания: "Иди прочь!". Но, поскольку формально она звучит иньским образом, то вы можете ответить в иньской же модальности. И еще посмотреть на него как на идиота. И он оказывается в положении, из которого трудно психологически адекватно выйти. Конечно, такого рода эксперимент может вам дорого обойтись (например, вас уволят без объяснения причин), но зато вы хорошо прочувствуете силу модальностей.

Интегрированная личность видит архетипы как основное средство объединения судьбы человека и мировых программ. Так профессиональный художник-колорист видит свою картину. Обычный человек видит в ней сюжет и об отдельных красках не особенно задумывается. А вообще-то картины обычно пишутся небольшим количеством красок, и каждая краска определенным образом распределяется по холсту, так что если ее отдельно сфотографировать, то будет виден набор пятен, расположенных в пределах полотна. Понятно, что такой взгляд нормальному человеку не свойственен, но для художника он более, чем естественен. Так вот, взгляд на модальности и архетипы именно такой: это как бы цветовой взгляд на поведение людей, и интегрированной личности он очень свойственен.

Энергия "я" и мира. Интегрированная личность выглядит как легкая и тонкая. Так она часто смотрится. Реально жизнь этого человека может быть очень тяжелой, но нагрузки, которые он держит, поддержаны его внутренним "я", и он умеет их распределять. Истинную силу он видит в тонкости, в точности, в нахождении адекватного баланса. Например, он умеет улыбнуться так, что вы почувствуете, что он улыбнулся лично вам. Есть люди, которые обладают этим даром от природы, но хороший психотерапевт обязательно должен этому выучиться. С чем связано такое умение? Оно приходит, когда человек воспринимает себя как уникальную и неповторимую личность, то есть когда он находится хотя бы на уровне юношеской личности. Тогда он, пусть с некоторым усилием, может так же воспринять и другого.

Один раз я слышал такой отзыв. Одна моя знакомая, несколько экзальтированная дама, рассказывала, какое впечатление на нее произвел приходивший к ней новый знакомый: "Он посмотрел на меня один раз, и я сразу поняла, что он все во мне понял и все простил." Взгляд интегрированной личности действительно может быть таким. За ним стоит то, что вас восприняло внутреннее "я" человека, и после взаимодействия с ним вы покажетесь себе более умным, более талантливым, более творческим человеком, чем вы думали о себе раньше.

Для интегрированной личности характерна моментальная, точная настройка на ситуацию, способность к мгновенному обучению и быстрым переменам. Кармические программы очень четко отличают тех, кто учится с первого раза (этот человек сразу идет вверх), от тех, кто с первого раза не понял – ему учебный материал повторят десять или двадцать раз, так что он будет кричать: "Я уже давно все понял!" – но судьба ему ответит: "Нет, если ты с первого раза не понял, то мы тебе объясним, как следует! Повторение – мать учения для невнимательных и ленивых."

Для интегрированной личности мир легок и неповторим в каждый момент времени, интересен и загадочен. В любом его месте есть творческое начало и есть энергия. Энергия его "я" и энергия мира постижимы для этого человека в операционном смысле, то есть он понимает, что с ними надо делать, но они постоянно требуют от него точности, тонкости и внимания – и порой совершенно запредельной сосредоточенности. Но он откуда-то берет силы и на нее.

Энергия его личности, и мира, к нему развернутого, в каждый момент времени неповторима, непредсказуема, во многом непоследовательна, но, в отличие от хаотической личности, она раскрашена его ценностями и программами, которые он ведет. И он эту раскраску постоянно видит, то есть когда происходит какое-то событие, он на подсознательном или полусознательном уровне понимает: "Ага! Сейчас пошла такая-то моя программа", – и в соответствии с этим настраивается или перестраивается.

Его жизнь чрезвычайно связна, и все ее сюжеты (их может быть много) друг с другом переплетены так, что выделить их отдельно ему бывает сложно. Ему часто трудно ответить на вопрос: "Как ты к этому относишься, хорошо это или плохо?". В чем-то хорошо, в чем-то плохо.

Астрологам, которые интерпретируют карты, используя специфический астрологический язык ("У вас в карте пораженный Юпитер"), клиенты часто задают вопрос: "А хорошо это или плохо?" Этот вопрос означает, что астролог употребил выражение, которое ему не стоило бы употреблять. Вопрос сам по себе естественный, но нехороший, и он спровоцирован поведением самого астролога. Не хорошо и не плохо, это есть. А как вы это используете– это уже другой вопрос: можете во вред, а можете и на пользу – но, опять-таки, на пользу чему? Данной конкретной программе или личности в целом? Здесь надо долго объяснять. Но, с моей точки зрения, совершенно неправильно одновременно объяснять клиенту его карму, дхарму и его личную судьбу, а также философию и астрологию.

Если интегрированная личность выступает в роли учителя, то это учитель легкий, говорящий скорее намеками, нежели директивами, и умеющий виртуозно эксплуатировать возникающие в процессе обучения ситуации. Это, скорее даосский или дзэновский учитель, нежели йоговский. Он делает ставку на уникальность каждого ученика, на его самостоятельное развитие, на его творческое начало.

Личная воля. Что человек интегрированного уровня понимает под личной волей? Чаще всего это не насилие, а легкая подстройка к чужой воле, причем достаточно оригинальная и в чем-то неповторимая. Другой человек редко предполагает, что к нему вообще можно так подстроиться. Однако послушание интегрированной личности во многом может напоминать и непослушание, так как этому человеку очень сложно вести себя в жестких рамках. Точнее, для другого эти рамки жесткие, а для него – всегда широкие. И в этих широких рамках он начинает выписывать такие пируэты, что его иногда хочется придушить, хотя придраться особенно не к чему.

Часто его воля направлена вовнутрь, и там он, как и снаружи, занимается тонкой работой. Он балансирует внутренние состояния, оформляет их, разбирается со своими эмоциями. Эмоции, в большинстве своем, наведены нам извне: эгрегориально, от других людей: мы живем в очень связном мире. Если хотя бы у одного человека на земле полностью пробудится совесть, то она распространится на весь земной шар. Когда человек начинает говорить про свой высокий моральный или духовный уровень, я всегда думаю, что если бы это действительно было так, то у всех его знакомых (и особенно у врагов) он тоже был бы высок!

На интегрированную личность идет из тонкого мира разнообразная грязь – астральная, ментальная, в общем, всех уровней, включая атманический и физический, и человек каким-то образом с ней занимается. У него ничто не случайно, ничто не напрасно, но многое нуждается в окультуривании, в тонком воздействии, в точном балансировании.

Он ведет тонкую дипломатию между своими внутренними голосами, слышит воздействия всех эгрегоров. Они для него экстериоризированы, то есть он не считает, что все его мысли и чувства – его собственность и им порождены. Он ощущает оттенки и понимает, откуда дует ветер: "Мне пришла в голову такая-то мысль – значит ее навел такой-то эгрегор."

В качестве примера могу привести эпизод из собственной жизни. Это было, когда я учился рисовать (я, в общем, всему, что мне в жизни понадобилось, учился сам). В самом начале этого (довольно тяжелого для меня) процесса мне пришла в голову мысль, что для того, чтобы движения рукой были легкими и точными, надо подробно прорисовать ее скелет. Я взял анатомический атлас и аккуратно, начиная с лопатки, начал рисовать кости руки. И в момент, когда я дошел до запястья, у меня в голове началось какое-то помутнение, я почувствовал очень сильное сопротивление и совершенно внятный голос (хотя я, вообще-то, к таким вещам не склонен) у меня в голове произнес следующий текст: "Ты не имеешь никакого права хорошо рисовать, поскольку у тебя нет художественного образования!" Тут я рассмеялся, и смеялся очень долго – я понял, какой эгрегор мне это сказал, и что больше, собственно, проблемы нет. Я почувствовал большое облегчение, быстро нарисовал это самое запястье и кисть, и после этого мне, действительно, рисовать стало намного легче. А мыслей о необходимости окончить художественное училище больше не появлялось.

Интегрированная личность хорошо умеет налаживать отношения между своими программами подсознания, между своими внутренними голосами, эгрегорами или просто посторонними сущностями, когда они становятся слышны у него во внутреннем мире слишком громко. Он умеет строить с ними отношения, повышать их культуру и подчинять своей воле – в разумных пределах. Он занимается окультуриванием своей внутренней жизни, понимая, что она в большой степени является наведенной из окружающего пространства. А иногда из собственных прошлых воплощений какие-нибудь неотработанные впечатления выплывут – в психике всякое случается.

Свобода и необходимость. Свобода интегрированной личности в первую очередь состоит в возможности выбора ею качеств ее внимания или действия, то есть в выборе модальностей и субмодальностей каждого конкретного события ее внешней и внутренней жизни. Но при этом все локальные ситуации человек считает для себя необходимыми, то есть он ими занимается, он их прорабатывает. Заметьте, здесь ситуация обратна той, которая возникла на уровне зрелой личности. Там была, если вы помните, необходимость в основных сюжетах жизни человека, а свобода ощущалась в их конкретной реализации. А здесь наоборот. Здесь человек чувствует ответственность за каждую локальную ситуацию и необходимость точно ей соответствовать. А чему он посвящает данное конкретное действие, какой конкретно программе – это уже его выбор, его свобода.

Вот, например, бежит человек длинную дистанцию, марафон. И само по себе это действие ему необходимо. Но он может посвятить этот забег любимой женщине, и это будет совершенно другой забег, чем если бы он посвятил его чему-то еще, скажем, своей семье или родному городу.

И в этой раскраске он в большой мере свободен. Но, тем не менее, у него есть ощущение единого потока, и в рамках этого потока он живет и работает. У него этот поток не рвется, то есть психологически он всегда ощущает единство своего бытия. А раскраска жизненных событий ценностными акцентуациями может меняться по его выбору.

Вего жизни нет скучных "проходных" моментов, хотя может быть очень большая нагрузка. Но он должен научиться нести ее легко, усовершенствоваться в любых техниках, которыми он пользуется. И этим он с энтузиазмом занимается.

Я более подробно вернусь к этой теме, когда буду рассказывать про проработку ундецилей, тердецилей и еще некоторых других аспектов в следующих своих лекциях (см. часть 3).

Любимые герои, сюжеты и образы. Для интегрированной личности любимый герой это, например, царь, путешествующий инкогнито по своему царству. Или могучий волшебник, скрывающийся под маской обыкновенного человека. Или далекий путешественник, миссионер от культуры, артист странствующего цирка, вечный скиталец. Подумайте, насколько близки вам эти сюжеты, эти образы. Я надеюсь, что теперь они будут вам более понятны.

Чуть-чуть о путешествиях. Путешествие во все времена было занятием достаточно опасным. Подумайте о Марко Поло, или любом другом человеке, который из средневековой Европы должен был проделать пешее путешествие в Китай – сколько на его пути было разнообразных разбойников! Я уж не говорю про диких зверей. Однако какая-то сила не давала ему погибнуть за первым же поворотом. Это все очень даже не просто так.

Я читал воспоминания современного путешественника-яхтсмена, который один на яхте ходил вокруг света. Когда ему становилось совсем уже невмоготу от бессонницы, он оставлял свой штурвал и ложился спать. А море и ветер были неспокойны! Но, как он писал, "кто-то, очевидно, держал штурвал за меня, потому что, когда я поднимался через два часа, то он был теплый!" Можете себе представить судьбы таких путешественников. Какой силы должна быть внутренняя концентрация человека, насколько отточены должны быть техники и поведение в окружающей природной среде и контактах с людьми, чтобы пройти через бесчисленные смертельно опасные ситуации и вернуться обратно, да еще и что-то сделать по дороге! Я думаю, что для этого нужен очень высокий уровень личности. Тут не помогает жесткость, тут нужно все время балансировать на грани. Почитайте с этой точки зрения любой приключенческий роман. Герой на каждой второй странице спасается от смертельной опасности. Иногда сам, а по большей части кто-нибудь приходит ему на помощь, причем по неясным причинам: просто он понравился местному жителю или жительнице, и она прячет его от преследователей. А почему понравился? Одному человеку нравится одно, а другому импонирует совсем другое – как об этом догадаться? Для этого и нужны тонкость и сила внутреннего "я".

Ресурсы, необходимые для каждой ситуации, вырабатываются этим человеком заранее, как я вам уже объяснял. Но, кроме того, у него есть возможность в любой момент уйти в глубину своего "я", и тогда появятся новые ресурсы, хотя он никогда точно не знает, какие именно. Если он уйдет слишком глубоко внутрь, то появятся мощные ресурсы. Но они отяготят его ситуацию, то есть может получиться, что он из пушек стреляет по воробьям.

Вот, например, он в роли слегка флиртующего молодого человека уговаривает барышню прогуляться в парк. А она сопротивляется. В принципе, он может в гневе превратиться в мощного мага, который стукнет жезлом о землю так, что в небе прогремит гром и во все стороны посыплются искры. Он может навести ей такую галлюцинацию. Или материализовать этот жезл. Но это, с его точки зрения, грубая работа. Ему нужно подстроиться к ней чисто психологически, так, чтобы ухаживание получилось органичным. Это и есть тонкое мастерство.

Некоторые современные ученые предполагают, что в клетках растений и животных при процессах фотосинтеза и белкового синтеза идут ядерные реакции, включающие в себя превращения химических элементов – но идут на низких энергиях, не так, как в современных ускорителях элементарных частиц. Аналогично, в современной психологии на смену классическому представлению о гипнозе приходит идея легкого сдвига точки сборки, когда человеку нужным для него образом чуть-чуть сдвигается состояние сознания, так что он не засыпает и у него нет амнезии (забывания содержания сеанса), но, тем не менее, необходимый терапевтический эффект достигается. И для интегрированной личности эти идеи привлекательны. Кувалда редко бывает адекватным инструментом для ремонта телевизора.

Социальные контакты. К этому человеку трудно попасть в длительную программу. Для этого нужно уметь очень хорошо к нему подстраиваться, а это нелегко, потому что он все время меняется и у него постоянно идет смена энергетики и жизненных программ. А так, вообще, он может быть очень легок в общении, и вы никаких трудностей не заметите. Но он быстро от вас ускользнет. Ему свойственны неуловимость и умение поставить другому человеку акцент – иногда на всю жизнь.

Так ходит святой по миру. С каждым встречным человеком поговорит, две-три фразы скажет. А со временем обнаружится, что этот разговор и был самым ярким событием в жизни этого человека, хотя в тот момент он этого и не понял.

Остальное, я думаю, вы домыслите сами. Какие-то ориентиры я вам дал, и не хочу более сковывать вашу творческую мысль.

____________________

И в заключение этого цикла лекций я хочу сказать несколько слов по поводу шестого уровня развития личности – реализованной личности.

Здесь ощущение "я" вообще пропадает. У этого человека нет различия между внешним и внутренним миром. У него разрешены и трансцендированы все противоречия, которые мучают обычного человека: между знанием и невежеством, между добром и злом, между инь и ян – все эти понятия интегрированы, стихия воды полностью проработана. У него есть единое бытие в едином жизненном потоке.

У этого человек нет личных мыслей, у него нет личных проблем. Он как бы растворен в мире, и все, что у него есть личного, есть не более, чем отражение того, что есть в мире. Здесь происходит полное слияние внутреннего "я" человека с мировым "я". Когда вы до этого состояния дойдете, вы мои слова вспомните!

Спасибо. До свидания.

Содержание


серия "Психология и астрология"

 SpyLOG

серия "Психология и астрология"

серия "Психология и астрология"

Часть 2

ЭВОЛЮЦИЯ ЛИЧНОСТИ

Лекция 1 Инфантильная личность

Лекция 2 Подростковая личность

Лекция 3 Юношеская личность

Лекция 4 Зрелая личность

Лекция 5 Интегрированная личность


От автора

Предлагаемая читателю серия из четырех книг написана на основе лекций, прочитанных автором для начинающих астрологов в течение 1998 - 1999 учебного года в Новосибирском астрологическом центре "Уран".

Лекции читались так, чтобы они были понятны и слушателям, интересующимся психологией, но с астрологией не знакомым - за исключением отдельных примеров и замечаний. Автор ставил перед собой цель создания культурного философско-психологического контекста, включающего в себя как эзотерические понятия Востока, так и основные идеи современной западной психологии. В основу курса были положены оригинальные разработки автора в области высших архетипов и их проявлений в психике человека.

Большое внимание в курсе было уделено практическим проблемам человеческих взаимодействий, особенно в рамках семейных и психотерапевтических отношений.

С точки зрения астрологии, этот курс можно рассматривать как обширное общекультурное введение в целый ряд астрологических дисциплин: автор строит основы трансперсональной, атманической, синтетической, квантовой и психологической астрологий, а также астрологии личности.

______________

Автор выражает большую благодарность всем своим друзьям, ученикам и слушателям, вдохновлявшим его в течение наших встреч (и в процессе подготовки к ним!), и в первую очередь руководителю новосибирского астрологического центра "Уран" Наталье Чазовой, а также Ирине Бочаровой, Оксане Вдовиченко, Татьяне Ильиной, Людмиле Каневской, Владимиру Коробкину и Александру Скляренко.

В подготовке материалов к публикации большую помощь мне оказали Владислав Ильин и Иван Рогожкин, а компьютерный набор стенограмм добровольно, бескорыстно и самоотверженно взяли на себя Наталья Гончарова и Лана. Им, а также моим постоянным литературным редакторам Елене Каменской и Мариане Шканчиковой эта серия книг обязана своим появлением на свет.

А. Подводный Москва, 15.6.2000 г.


kjhiohiou

Лекция 1

ПСИХОЛОГИЯ: ВЗГЛЯД ИЗ XXI ВЕКА

Здравствуйте, дамы и господа!

Сегодня мы с вами начинаем большое путешествие по весьма экзотическому миру человеческой психики, и постараемся вместе составить себе представление о том, что такое человеческая душа и каковы инструменты ее исследования.

Психология – наука о душе. Психология – слово само по себе ненаучное и противоречивое. "Психе" по-гречески означает "душа", то есть психология – это наука о душе. Однако наука не может заниматься объектом, который не определен; а о том, что такое душа, у нас есть, в лучшем случае, лишь интуитивное представление. Тем не менее, существует практика, которая называется "психотерапия". "Терапия" по-гречески означает "помощь", или "забота", то есть психотерапия – это помощь душе. Опять-таки, не вполне понятно, что это такое, но когда у человека болит душа и он приходит к вам с соответствующими словами, вам иногда ясно, что ему нужно и как именно следует ему помогать.

Другой вопрос – можно ли помочь душе? Можно ли помочь другому человеку? Это вопрос совершенно небанальный, если брать его в кармической или психологической глубине, потому что душа, особенно высокая душа, которая воплощается раз в несколько сотен лет, приходит с определенной программой, и сложности, которые она налагает на жизнь человека (и в том числе на его сознание), весьма большие, но его карма как раз в том и заключается, чтобы с ними справляться. С другой стороны, человек – существо социальное, и с этим тоже никто не спорит. Когда на моих массажных курсах скептики говорят: "Надо лечить свои болезни самому!" – я отвечаю, что даже волки, такие, казалось бы, хищные животные, вылизывают друг другу уши, поскольку у волка язык не достаточно длинный, чтобы достать до своего уха, поэтому даже волки, как видите, помогают друг другу, и аналогичные ситуации наблюдаются и в человеческой жизни.

Так вот, вопросы: "Что такое душа?" и "Что такое помощь?" – это очень небанальные вопросы, и прямых ответов и определений, здесь, по-видимому, нет, но зато существуют косвенные, или, как говорят, контекстные определения, заключающиеся в том, что эти слова употребляются в осмысленном тексте, и вы по смыслу этого текста догадываетесь, каким могло бы быть их значение. И мы с вами пойдем по этому пути, то есть на вопросы о том, что такое душа, психика и помощь, я по ходу лекций постараюсь дать косвенный ответ.

Лекции в жанре прорицания. Теперь несколько слов по поводу жанра этих лекций. Я долго думал, каков же, собственно говоря, этот жанр, и в конце концов я пришел к выводу, что его можно обозначить словом "пророчество", или, точнее, "прорицание". Когда я год назад читал здесь, в Новосибирске, лекции по психологии, то получил из зала такую записку: "У Вас есть все данные, чтобы стать пророком. Почему Вы им не становитесь?" Потом я познакомился с (весьма молодым по возрасту) автором этой записки; мы с ним хорошо поговорили, и я подумал: а что, в самом деле, надо становиться, раз данные есть. Поэтому я вполне серьезно говорю, что выступаю в жанре прорицания, но не в узком смысле слова, то есть не в жанре точного предсказания будущего. Надо сказать, что слово "пророчество" обычно понимается как прорицание, но это неправильно. Пророк – это человек, который вещает или несет с собой волю Божью, и он не обязательно предсказывает будущее. А я выступлю в роли прорицателя, но буду прорицать не какие-то конкретные события, а общие направления развития науки о душе.

Сейчас у нас кончается год 1998-ой, подходит к концу век, и усиливаются не только мистические настроения, но и желание подвести итог бурного столетия, даже тысячелетия, а у кого хватает воображения – двухтысячелетней эры. Хотим мы этого или нет, но числа обладают огромной магией и влиянием на общественное подсознание, и созрела идея о том, что надо подводить итоги, надо делать выводы, надо не совсем пустым входить в следующее тысячелетие, а желательно – с определенным багажом. И это мнение, существующее в общественном подсознании, естественно, влияет на каждое индивидуальное подсознание. В частности, психологи, хотят они этого или не хотят, подводят итоги развития своей науки, тем более, что психология – наука молодая. Она в ее современном понимании родилась, как я понимаю, в конце ХIХ века, а до того была сплошь стихийная психотерапия – преимущественно телесно-ориентированная. Была философия, но никак не психология в том виде, как мы ее сейчас понимаем. За это время многое было сделано, и еще больше, пожалуй, открылось дыр, то есть всевозможного непонимания, но подводить итоги надо, и каждый психолог это делает сам для себя, и вот этим я тоже собираюсь заниматься. Разумеется, я не претендую на то, что подвожу объективные итоги психологии ХХ века – это было бы, во-первых, чрезвычайно самонадеянно, а во-вторых, неправильно методически. Я подвожу итоги психологии ХХ века в том виде, как лично я ее воспринял, то есть вы имеете перед собой совершенно субъективные заметки. У нас на пороге, как вам известно, эпоха Водолея: рождаются новые люди, рождаются новые дети – совсем-совсем другие, нежели мы сами, рождаются новые идеи и социальные структуры, появляется новая энергетика и зарождается новая культура. И наша задача заключается в том, чтобы культура, предназначенная для людей следующего тысячелетия, не строилась бы на пустом месте. Другими словами, наше поколение должно подготовить культурный мост, который свяжет людей второго и третьего тысячелетий, и, как мне кажется, наука о человеке будет играть в культуре будущего центральную роль. Человек и его психика – это самые сложные объекты во всей нам известной Вселенной, и если мы что-то поймем в том, как устроена психика и как с ней можно взаимодействовать, то мы что-то поймем и о Вселенной, а если не научимся, то, вероятно, погибнем. Такое у меня впечатление. Впрочем, я смотрю в будущее оптимистично, хотя меня за это и ругают иногда.

Психологические и гуманитарные идеи, на которые я опирался, подготавливая этот курс, относятся к различным течениям и традициям – восточным и западным, экзотерическим и эзотерическим. Я всюду искал актуальные для будущего человека подходы и методы, стараясь вычленить те идеи, которые казались мне перспективными, хотя сами обнаруженные мною концепции и теории мне, может быть, в чем-то не очень нравились – но я, как рыбак с неводом, выходил и ловил самую крупную рыбу, и ее потом разглядывал и смотрел ей в глаза. А она недовольно била хвостом и строила мне рожи, но я ее потом отпускал. Примерно так складывались мои отношения с различными психологическими и эзотерическими теориями, концепциями и практиками. Я старался быть некритичным, и, хотя критикой можно заниматься долго и убедительно, я не ставил себе такой цели. Я ставил себе целью найти новые идеи, новые архетипы, которые будут нужны людям будущего, и вот с некоторым уловом я сейчас перед вами стою.

Новая парадигма психологии. Итак, сейчас у нас время подведения итогов и создания новой парадигмы в психологии. Парадигма в науке – это основной способ видения, основной язык, или, по К. Кастанеде, положение точки сборки. Я не сомневаюсь в том, что скоро должна возникнуть новая парадигма человека – понимание человека как единого целого – не номинальное, не формальное, а содержательное и структурное. И каким оно (как мне представляется) будет, мы с вами и рассмотрим.

Итак, сейчас возникает и формируется новая парадигма человека и новое понимание человеческих отношений. Я вижу это понимание у молодежи, я вижу это понимание среди моих читателей – и в какой-то степени среди своих читателей я его, вероятно, и формирую, и оно и сейчас будет в центре моего внимания.

Психологическое консультирование. Мы много будем говорить о психологическом консультировании. Что я хочу сказать по этому поводу в целом? С моей точки зрения, искусство психологического консультирования – это важнейшая часть человеческой культуры. Если мы не понимаем, что люди приходят друг к другу за психологической и душевной помощью, если мы не умеем адекватно сформулировать свой запрос, правильно понять человека и дать ему то, что ему нужно, то мы не можем считаться людьми. Помогать, учить, советовать, толкать в ту или другую сторону, брать на себя чужую жизнь, ее трудности, ее карму, – как все это надо правильно делать? Что тут можно, а что нельзя? Однако мы не сможем дать содержательный ответ на эти вопросы – а они всегда конкретные, всегда животрепещущие, больные, и люди приходят к ним с большим эмоциональным напряжением – если у нас нет теоретического фундамента, в частности, понимания того, что такое карма, что такое душа, что такое своя жизнь и что такое чужая жизнь, потому что у большинства людей все это в голове переплетено и перепутано до невозможности. Что же касается структурирования кармы, то эта тема на Востоке разрабатывалась достаточно детально, но к нам попадает чаще всего в виде совершенно экзотерическом, а потому довольно бессмысленном.

Структура личности и структура кармы. На Востоке есть люди, которые сознательно воплощаются из одной жизни в другую, предсказывают, где они появятся, хорошо помнят свои прошлые воплощения, и видят воплощения других людей, и в некоторых случаях дают кармические комментарии, например, в таком роде: "Сейчас ты завязал кармический узелочек, который через пару воплощений у тебя начнет развязываться; а вот этот кусок твоей жизни – это созревающая карма, и существенные события случатся только через определенное время. А сейчас иная ситуация – созрела старая карма, и ты жнешь плоды старых ошибок, и поэтому бессмысленно огорчаться, что произошло нечто плохое по твоей актуальной вине, например, потому, что ты недоглядел. Ехал на машине, перед тобой упало дерево, и ты с размаху в это дерево въехал, машина вдребезги, но ты, слава Богу, жив остался, и думаешь: был бы я чуть поумнее, повнимательнее – и все бы обошлось. Нет, если карма созрела, разлеглось бы аналогичное дерево и на другом твоем пути или что-то похожее произошло, и все равно бы машины ты лишился." Но такой взгляд на карму содержателен при условии, что у человека, который эти мнения высказывает, действительно есть видение прошлых воплощений и подробностей кармы, и тогда он с полным знанием дела может давать подробные комментарии. Но спекуляции на эту тему, то есть рассуждения и предположения без реального видения, естественно, ничего не дают.

Так вот, моя мысль заключается в том, что структурировать карму это более или менее то же самое, что структурировать психику. И я думаю, что соответствующее знание сейчас приходит (хотя это будет наука или искусство, доступное, безусловно, не всем), и первые шаги в этом направлении делаются уже сейчас. И об этом я тоже буду вам рассказывать, и объяснять, в частности, как можно в таких вопросах использовать астрологию, что она дает, и чего не дает и в принципе не может, как я считаю, дать. Я думаю, что наступает время новой парадигмы мышления, которую часто называют эпохой Водолея, и она манифестирует себя определенными чертами, которые я вам собираюсь описать – так, как я их вижу.

Язык перелома эпох. Главная видимая примета эпохи Водолея заключается в том, что она обостряет и обнажает многие фундаментальные проблемы уходящей эпохи (эпохи Рыб), которые для самой уходящей эпохи казались принципиально нерешаемыми или были вовсе не поставлены, не сформулированы, не осознаны. Кризис перелома эпох довольно жестоко проходит не только по цивилизации в целом, как можно видеть по истории ХХ века, но также и по всем сферам знаний, профессиям, коллективам, отдельным людям и их судьбам и душам. Для того, чтобы помочь индивидуальному человеку перейти этот рубеж, я и пишу свои книги, провожу тренинги, читаю лекции – особенно эти. Но, конечно, я не претендую на объективность: у меня есть некоторое личное видение этих периодов и способов перехода от одной эпохи к другой, и это видение я накладываю на те проблемы, которыми занимаюсь. У другого человека может быть совершенно другое видение, в чем-то (или во многом) не согласующееся с моим, и это так и должно быть.

Как я уже сказал, мои лекции читаются в жанре прорицания. К чему будут относиться мои предсказания? В первую очередь, к парадигме, языку и концепциям психологии, которые, с моей точки зрения, перспективны и будут интенсивно развиваться дальше. Язык – это то, что нам помогает и одновременно существенно нас ограничивает, особенно если мы пользуемся устоявшимися, но уже не пригодными для наших целей значениями слов и понятий. Мне кажется, что психологический язык сейчас находится в состоянии ломки, в него внедряются качественно новые для него понятия, и их очень много, но я старался выбирать те, которые, с моей точки зрения, наиболее важны и перспективны.

Парадигма науки это ее идеология и философия, и это – важнейшая часть любой науки, и даже если она не разработана, все равно ученый каким-то образом ее себе хотя бы подсознательно представляет, и это его подсознательное представление влияет на всю его деятельность. И я на вопросы философского осмысления психологических концепций и методик буду обращать большое внимание. Однако, еще раз повторяю, я излагаю вам лично мое видение, которое покажется кому-то важным, кому-то интересным, кому-то полезным, а кому-то – наоборот, и у меня нет никакой претензии на объективную истину.

И эта моя позиция – тоже одна из примет эпохи Водолея. Что такое истина? В рамках курса психологии уместнее говорить об индивидуальной, или психологической, истине. Для меня психологической истиной является то, что, с одной стороны, мне в данный момент кажется правдоподобным, а с другой стороны, мне реально помогает. И если оба эти условия соблюдены, то в каком-то приближении я считаю, что передо мной истина. В науке в аналогичном смысле говорят о моделях. Слово модель слишком научное, я редко его употребляю, но то, что я сейчас вам рассказываю и буду рассказывать дальше, для меня является психологической истиной, то есть представляется мне правдоподобным, хотя полной уверенности у меня нет, и я думаю, что мои воззрения в какой-то степени будут меняться. (Хотя, скорее всего, незначительно; например, сейчас идут переиздания книг, которые я писал в начале восьмидесятых годов. Я их перечитываю, и читатели дают мне конструктивную критику – но очень мало что мне хочется в этих книгах изменить. Правда, быть может, все дело в том, что я, будучи Тельцом, очень упрям.)

Новая парадигма. Итак: или парадигма эпохи Водолея. Каковы ее основные черты? Я охочусь за ними вот уже лет десять или даже больше, и кое-что поучительное обнаружил.

Непрерывность и дискретность. Первое, что бросается в глаза, это превращение непрерывности в дискретность. Многие понятия, которые в эпоху Рыб смотрелись как принципиально не имеющие количественной оценки и оценивались лишь качественно – например, такие свойства человека, как доброта, честность, порядочность или мудрость – в эпоху Водолея будут рассматриваться более конкретно: она введет определенные шкалы (в эзотерике они известны давно и называются посвящениями), по которым будут измеряться эти принципиально "невычислимые" с точки зрения культуры эпохи Рыб качества. Эти шкалы и оценки не будут претендовать на объективность в том смысле, как мы это понимаем, то есть на научную объективность, но они будут устойчиво существовать и эффективно работать в определенном круге людей.

Вообще, понятие истины в эпоху Водолея будет пониматься несколько иначе, чем в эпоху Рыб: понятие объективной истины уступит место понятию групповой истины. В рамках понятия групповой истины, или истины данного коллектива, будет возможно четкое членение, то есть дискретизация тех качеств, которые в эпоху Рыб казались принципиально никак не дискретизируемыми, то есть их нельзя было никак разделить на уровни подобно тому, как это произошло в физике. Электрон, который в модели Бора, подобно планете, мог вращаться вокруг ядра на любом от него расстоянии, в квантовой модели оказался обладающим лишь небольшим числом определенных орбит, в рамках в которых он может существовать, а промежуточные положения оказались для него невозможными.

Шаги по ступеням вместо прыжка через пропасть. Итак, водолейская парадигма предложит нам квантование на месте непрерывности. С другой стороны, эпоха Водолея даст нам лестницу вместо прыжка. Например, в ситуациях, когда эпоха Рыб предлагала нам два уровня, эпоха Водолея предусмотрит целую градацию промежуточных ступеней. Подмастерье и мастер, мелкий человек и большой начальник, плебей и аристократ, мирянин и святой – вот обычные для эпохи Рыб градации, промежуточных ступеней между которыми культура не предусматривала, и переход от одной к другой совершался через гигантский прыжок или катастрофу. Эпоха Водолея, по-видимому, во всех этих ситуациях представит довольно хорошо разработанную лестницу, которую я в своих книгах не раз обозначал как эволюционную – хотя, конечно, возможны и другие подходы.

Астрология: подходы Рыб и Водолея. В качестве примера я могу рассказать, чем была для меня астрология, когда я только начинал ею заниматься, то есть в конце 70-х годов. У меня было тогда романтическое представление о том, что есть очень небольшое количество особых людей (их тогда действительно было несколько десятков было на всю страну), называющихся астрологами, которые владеют какой-то совершенно фантастической и требующей каждый раз особого озарения техникой. Они, глядя на чертеж гороскопа, делают прыжок от элементарных и весьма абстрактных толкований, которые приведены в учебниках астрологии, к совершенно конкретным выводам о моей жизни, и могут сказать мне, какая у меня судьба и что у меня в жизни будет. И вот сам этот прыжок, если хотите, озарение, позволяющее астрологу из множества мелких общих обстоятельств сделать конкретный и точный вывод, казался доступным лишь очень небольшому числу особо посвященных, в ряды которых я даже и не рассчитывал и не надеялся никогда попасть. Собственно говоря, правильно не надеялся – я и не попал.

Даже сейчас, то есть спустя почти двадцать лет занятий этой замечательной наукой, глядя на гороскоп и не имея дополнительной информации, я не могу сказать, как человек выглядит, описать, каков его характер и каковы его жизненные обстоятельства. Понимание гороскопа и человека в процессе астрологического консультирования у меня происходит в результате длительного диалога, когда мы вместе с клиентом догадываемся, что бы мог означать в его конкретном случае тот или иной аспект карты, и как бы он мог проявляться. Но и сам подход к консультированию у меня совсем не тот, что был принят в прежнюю эпоху.

Парадигма Водолея говорит, что есть много ступенек, в данном случае – постижения астрологии и обстоятельств жизни клиента, и что на первом уровне вы видите лишь какие-то общие характеристики, и с уверенностью говорите лишь общие вещи.

На втором уровне вы умеете задать клиенту правильные вопросы и можете конкретизировать некоторые данные гороскопа применительно к его жизни – астролог этого уровня, интерпретируя карту, не употребляет астрологических терминов. Астролог первого уровня не может консультировать без того, чтобы не произносить названия планет, аспектов, знаков Зодиака и т. д. Астролог второго уровня уже может говорить, не употребляя астрологических терминов; он уже намечает отдельные линии, хотя еще мало где конкретен.

Астролог третьего уровня уже говорит совершенно конкретно, но этой конкретности предшествует длительный и содержательный разговор с клиентом, выяснение многих обстоятельств его внешней и внутренней жизни и переложение их (астрологом) на астрологическую карту, выявление ее акцентуаций и уровней проработки планет, аспектов и т. д.

Здесь, на третьем уровне, астролог может выдать клиенту информацию на том же уровне точности и конкретности, который предполагался у адептов астрологии старой школы, но там она приходила в виде особого откровения, гениальной догадки, а здесь – как результат несколько необычной по форме, но все же постижимой психолого-символической работы, и как раз в этом стиле я писал свои учебники общей астрологии.

Структуризация хаоса. Итак, водолейская парадигма вводит дискретность там, где была непрерывность, и перебрасывает лестницу через зияющий провал. Что еще? Кроме того, она структурирует хаос во многих областях, относительно которых традиционно считалось, что это мутная водичка, в которой можно чисто случайно выловить какую-нибудь рыбешку: там выделяются определенные элементы, описываются связи между ними, вычленяются некоторые общие структуры. Это, в частности, мне хочется сделать с самим понятием "человек". Одним из самых больших своих достижений я считаю картину человека как оккультного организма, состоящего из семи тонких тел. Я думаю, что многие из присутствующих читали мои книги "Возвращенный оккультизм, или Повесть о тонкой семерке" и "Тонкие тела", где эта концепция подробно изложена. Я считаю, что обычное деление человека на дух, душу и тело лишь условно может считаться структурным, потому что в нем, например, отсутствуют связи между этими, так сказать, элементами человеческого состава. Непонятно, как душа представлена в теле, непонятно, как тело представлено в душе, и соответственно дух там и сям (я уж не говорю о туманности самих значений этих слов, явно нуждающихся в уточнении).

Я предложу вам много структур, которые будут касаться человека, его психики, его индивидуальности, расскажу, как с этими структурами (имея их в виду, хотя, может быть, явно не описывая), работают современные психологи, и расскажу, как на эти структуры накладывается астрология и что она может дать психологу-практику. На наших лекциях я изложу подходы к психологии и астрологии и схемы, в которых возникает возможность астрологической интерпретации. Таких схем много, то есть сейчас можно уже говорить о десятке разных астрологий, каждая из которых дает существенную информацию о человеке и о его душе, но, естественно, что когда речь идет о столь сложных и тонких объектах, интерпретация существенно зависит от толкователя и его индивидуальных представлений о том, что такое человек и его душа.

Индивидуальная и групповая истина. Я продолжаю свой рассказ о новой парадигме в психологии и вообще в науке будущего, как я ее себе представляю. Одной из особенностей этой парадигмы будет то, что она будет принципиально субъективной. По-видимому, человечество отойдет от идеи истины как чего-то объективно существующего, в частности, существующего независимо от людей. Другими словами, истина будет пониматься как групповая.

Чтобы вам было легче понять, что я имею в виду, я могу привести пример. Года четыре назад я давал интервью московскому телевидению. Правда, зрителю было показано примерно две минуты из двухчасового интервью, но, я, видимо, сам себе яму вырыл, потому что пытался объяснить, что такое групповая истина и чем она отличается от объективной, и говорил в телекамеру приблизительно следующее: "Если вы последовательно стоите на той точке зрения, что истина существует только групповая, то вы должны признать, например, что две тысячи лет назад Земля была плоская и покоилась на трех слонах, которые стояли на гигантской черепахе, плававшей в огромном океане. А потом в какой-то момент Земля вдруг стала кругая, и космонавты, которые полетели в космос, действительно увидели, что она круглая. Но если вы попадете в какое-нибудь отдаленное племя, не слишком связанное с цивилизацией, где-нибудь в Африке, то оказавшись там, вы обнаружите, что Земля снова стала плоской." Этого моего рассуждения тележурналист совершенно не воспринял и отнесся к нему весьма настороженно, но именно в таком стиле, по-видимому, в будущем и будет пониматься истина. Я живу, я строю свою картину мира, у меня есть истина, которую я полагаю таковой, и которая у меня работает, и пока это так, ничего большего мне не нужно – если я не оказываюсь в рамках той или иной группы, где меня уже должны интересовать ее представления об истине и я должен соотносить их со своими взглядами на эту тему.

Иерархия и сеть. Если мы переходим к такому представлению об истине, то резко падает роль архетипа иерархии и возрастает роль архетипа сети. Что такое сеть? Сеть – это набор ячеек, которые существуют относительно автономно, но связаны друг с другом информационными или материальными связями; при этом у них нет прямого подчинения, а есть, если угодно, обмен опытом. Но ячейка, которая вырабатывает идею, интересную и полезную другим ячейкам, начинает пользоваться спросом, и к ней идут как бы за советом, она получает энергетическую поддержку и начинает более интенсивно развиваться. Но как только ее развитие и идеи, которые она развивает, перестают быть интересными для прочих ячеек сети, она перестает получать эту поддержку, и развивается дальше уже сама по себе. Это чем-то похоже на всемирную сеть Интернета в том виде, как она сейчас развивается. Через небольшое время, я думаю, сделки преимущественным образом пойдут через Интернет, и тогда вся финансовая система в мире претерпит очень сильные изменения; соответствующие изменения в сфере индивидуального и группового сознания выразятся в том, что мы прямо почувствуем эгрегоры и ноосферу в целом, и Планетарный Разум будет многими ощутим совершенно реально.

Когда вообще возможно существование сетевой структуры? Это совершенно понятно: это возможно, когда связи между элементами сети достаточно интенсивны. Весь ХХ век – это век интенсивного преодоления пространства. В начале века появилась возможность практически мгновенной передачи информационных сообщений через телеграф и телефон, развилась сеть железных дорог, появились самолеты, и Земля стала небольшой и связной, но я думаю, что процесс ее интеграции на самом деле только начинается, и, в частности, те изменения, которые произошли в нашей стране за последние двенадцать лет (с начала перестройки) – это очень малая часть тех изменений, которые нас ждут, допустим, в следующие двенадцать лет. Есть, конечно, люди, которые считают, что в основном все мы уже пережили, но я этого мнения не разделяю. Однако, может быть, начинается как раз самое интересное. (Скептическое оживление в зале.) Возникают не только горизонтальные связи, не только сетевые структуры, появляются и проявляются связи вертикального порядка, связи между тонким и плотным мирами. Самая известная такая вертикальная связь – это связь Бог – человек. Понятно, что человек и Бог – явления принципиально разной природы, о равенстве тут говорить не приходится; аналог этих отношений на языке эзотерики это отношения плотного и тонкого миров. Совсем давно, в 90-м году я делал доклад на первой Всесоюзной конференции по астрологии, где утверждал, что в наше время отношения между тонким и плотным миром качественно изменились, что твердая корка, которая их разделяла, трещит и в ней всюду возникают трещины, сквозь которые прорываются информационные и энергетические потоки и сверху вниз, и снизу вверх. И вот те модели, которые я строю, описывают именно эти вертикальные взаимосвязи.

Эту мысль можно выразить на другом языке, сказав, что наступает время, когда каждый человек становится сам себе жрецом. Что такое жрец? В широком смысле это человек, который ведает каналом, связывающим тонкий мир с плотным. Если эти каналы существуют в небольшом количестве и к ним приставлен соответствующий обслуживающий персонал, то он называется жреческим институтом. Тогда, если мне нужно пообщаться с Богом, я иду к жрецу, даю ему записочку, а он передает ее Богу, и затем Бог через того же (или другого) жреца передает мне Свое указание. Однако сейчас связей между тонким и плотным мирами становится гораздо больше, так что профессия жреца-эзотерика теряет свое выделенное значение, становясь общедоступной. Тонкий мир обнаруживает свою структуру, что проявляется, в частности, в том, что слово "эгрегор" входит в широкое употребление, хотя когда я в семидесятых годах впервые его услышал, оно было абсолютной экзотикой. Вообще, эгрегор, по основному значению слова, это ангел, но сейчас этот термин употребляется в расширенном значении, обозначая сущность в тонком мире, соответствующую любому человеческому коллективу. Так вот, сейчас эгрегоры материализуются, то есть становятся непосредственно ощутимыми людьми, находящимися в соответствующем коллективе, и люди начинают понимать и чувствовать, что кроме горизонтальных взаимодействий, которые идут в семьях, в парах, в деловых структурах, есть еще и вертикальные, прямые взаимодействия с эгрегором, и если его волю угадать, или, наоборот, навязать ему свою волю и свою этику и воспитать его должным образом, то все дела и горизонтальные взаимодействия идут гораздо более управляемым образом, существенно мягче и осмысленнее.

Архетип двойки. И еще один признак, или, если хотите, знак новой парадигмы, это отношение к архетипу, который символизируется числом 2. У каждого архетипа есть более высокие и более низкие значения и проявления. Низшее проявление двойки – это антагонизм, то есть ситуация, когда вычленяется противоположность: два понятия или явления, которые объявляются категорически исключающими одно другое. Таковы, например, свет и тьма, добро и зло – в их антагонистическом понимании.

Антагонизм, жесткая поляризация – главный двигатель всех основных сюжетов, которые были у человечества последние, наверное, семь тысяч лет. Семь тысяч лет назад произошла великая катастрофа, а именно общество, которое зиждилось на религии великой Богини-матери и, будучи миролюбивым по своему основному пафосу, занималось поддержанием жизни, и главным символом которого была священная чаша, – было побеждено варварами и дикарями, у которых, наоборот, пафосом была низшая октава мужского начала, принцип грабежа и насилия, символом чего служил меч или клинок. И вот семь тысяч лет мы в этом низменно-мужском пафосе прожили. Основной двигатель любого сюжета, даже любовного сюжета, это всегда антагонизм, это непримиримость, это война. Даже когда клиент приходит к психологу, он ждет, что психолог назовет ему врага – внутреннего или внешнего. Априорная установка почти любого клиента заключается в том, что если у него есть какие-то проблемы, то это значит, что у него есть враг – внешний или внутренний, и психолог должен этого врага назвать – с тем, чтобы клиент его (один или вместе с терапевтом) уничтожил. А если психолог такого врага не находит, то вроде как и непонятно, что делать и вообще зачем было приходить на консультацию.

С точки зрения эпохи Рыб, антагонизм есть основная энергия, основное напряжение любого сюжета или действия, – но взгляд грядущей эпохи, по-видимому, будет более сбалансированным. Низшей октаве, то есть первому уровню проработки архетипа двойки соответствует антагонизм, но дальше, то есть на втором уровне его проработки, возникает понятие соперничества, когда даже непримиримые враги чувствуют между собой что-то общее, изучают оружие друг друга и как-то друг к другу приспосабливаются. Например, двое мужчин, которые добиваются руки одной женщины, все-таки не склонны друг друга убивать: каждый из них самовыражается на глазах у любимой, и заодно на глазах у соперника. Здесь, с одной стороны, есть конфликт, есть противоположность интересов, стремлений, ибо нужно подавить, победить противника, но он уже все-таки не смертельный враг, которого надо растоптать, занять его территорию, съесть его с мясом и костями или сжечь и развеять пепел по ветру. На этом уровне проработки архетипа двойки уже говорится, например, о том, что если бы не было зла, то не было бы и добра, и что зло дает материал для развития.

А на следующем, третьем уровне проработки архетипа двойки начинаются разговоры о золотой середине, о синтезе этих двух якобы противоположных начал: оказывается , что существует третий взгляд, иное, более широкое, объемное видение, очень ограниченной частью которого являются два полюса, представляющие антагонизм. Однако этот объемный взгляд не находится на какой-то промежуточной точке, и это важно понимать. Это не есть золотая или иная "середина" в геометрическом понимании: это взгляд, который в принципе отрицает и один полюс, и другой полюс. Это способ видения, который находится вне этих двух полюсов, но когда вы его нашли, то становится понятным, какими его крайностями являются полюса, представляющие противоположности в их первично-наивном понимании.

Например, представьте себе, что идет борьба между кругом и квадратом. Квадрат говорит, что смысл жизни в угле и в ровности, в прямизне, в соразмерности сторон, и особенно хорошо, когда все стороны одинаковы; что весь интерес жизни заключается в том, что ты едешь, едешь ровно, а потом вдруг происходит неожиданная перемена, ты резко поворачиваешь в другую сторону, и по ней снова удобно и ровно едешь. А круг говорит, что углы – это дискриминация, что все точки должны быть одинаковы, что должно быть некоторое универсальное единое начало, что главное в движении – это отсутствие прямолинейности, плавность и постоянство поворотов.

Возможна ли тут середина? Наивный взгляд даст вам какой-нибудь восьмиугольник. Он получится, если мы (см рис. 1.1) срежем углы у квадрата, и тем самым как бы приблизим его к кругу. Но на самом деле понятно, что это не есть так. Проблемы мы не решили. Это не круг и не квадрат, а Бог знает что. Для того, чтобы решить эту проблему, надо рассмотреть цилиндр. Если вы дойдете до того, что представите себе цилиндр как некоторое объемное тело, то сможете найти синтетическую философию, частными случаями, или аспектами, которой будут наши противоположности: если посмотреть с торца, то цилиндр круглый, а если сбоку – квадратный.

Рис.1.1 Диалектическое противоречие между кругом и квадратом и варианты его трансцендирования: восьмиугольник и цилиндр.

Могу привести другой пример. Представьте себе велосипедиста, который учится ездить на велосипеде. У него есть борьба правого уклона с левым уклоном. Если он считает, что правая рука и нога во всех отношениях лучше левых, то он будет падать на правый бок. Если он считает, что лучше левая рука и нога, он будет падать на левый бок. А в итоге он будет тащить велосипед на себе. Баланс в данном случае, заметьте, очень нетривиальная вещь. Он означает, что ты едешь на велосипеде так, что когда ты начинаешь вследствие неровностей дороги наклоняться вправо, то поворачиваешь руль вправо, а если наклоняешься влево, то, соответственно, влево. Так новичков обучают езде на велосипеде. Если вы найдете этот баланс и научитесь вовремя и на нужный угол поворачивать руль, то вы-таки поедете на велосипеде, что не сравнится со скоростью пешего человека и тем более со скоростью человека, который тащит велосипед на себе. Этот пример, может быть, более удачно иллюстрирует мою мысль о том, что такое баланс между противоположностями.

Анатомия души? Наша тема – психология. Поэтому если мы всерьез говорим о структуризации, то мы должны постичь и предложить нашим потомкам что-то, похожее на анатомию души. Если не относиться к душе и душевной жизни как к чему-то аморфному и допускающему лишь качественное описание, то мы должны предложить существование у нее чего-то вроде анатомии, подобно тому, как у нас есть скелет, мускулатура, внутренние органы. Все они в организме достаточно четко отделены друг от друга, хотя сверху и скрыты кожей, и если вы начинающий анатом, то вам может быть не вполне понятно, что у вас под руками: тонкий кишечник или же толстый? Но душа – это не тело: душа более связна, и каждая ее часть очень интимно связана с любой другой ее частью. Если вы поранили палец или даже волею судьбы лишились какой-то части своего тела, то вы можете продолжать жизнь, и остальное тело будет продолжать функционировать. А с душой ситуация несколько иная: здесь связность гораздо выше, взаимозависимость между частями гораздо больше, так что любая травма сказывается на всех частях сразу. Поэтому говорить о том, что мы разделим душу на части, как конструктор, по-видимому, не приходится.

Душа по сравнению с физическим телом более подвижна, более текуча. Она в гораздо большей степени реагирует на любое воздействие и к нему лучше умеет приспособиться, или вырабатывает эффективные (порой весьма экзотические) средства защиты, и ее с телом в этом смысле не сравнить. Например, те душевные трагедии, которые переживают некоторые люди, поражают внимательного наблюдателя живучестью человеческой души, ее приспосабливаемостью – гораздо большей, чем мы наблюдаем у человеческого тела.

Но сказанное не означает, что структурный подход к этой теме невозможен, и к этому вопросу мы не раз будем возвращаться.

Индивидуальная и групповая душа. Это очень важная тема. Душа соединена с другими душами, и с коллективами душ, то есть с эгрегорами, причем соединена очень интимно, напрямую. Это обстоятельство можно считать установленным фактом, признанным значительной частью психологической общественности современного мира. Исследования К. Юнга и особенно С. Грофа установили тот факт, что в глубине индивидуального подсознания обнаруживается общественное подсознание. К. Юнг, например, исследовал сны своих пациентов, и там обнаруживались символы, которых человек сам не знал и знать не мог, относящиеся к другим временам, к другим культурам и эпохам. Те же самые явления обнаружил С. Гроф, чешский психиатр, который работал с ЛСД – психоактивным веществом, очень сильно изменяющим состояние сознания человека. Люди под действием ЛСД выходили не только на уровень собственного детства и переживаний перинатального порядка, то есть сопутствующих своему рождению, но и попадали в информационные слои иных культур, или попадали в такие экзотические пространства, о которых подозревают только эзотерики или стихийные мистики.

Другими словами, оказывается, что любой человек, с точки зрения психики, вовлечен не только в свою семейную реальность, в реальность ближайшего окружения своих друзей и коллег, но, на глубоких уровнях подсознания, он связан и со всеми остальными людьми, коллективами и культурами. Это означает, что перестает работать принцип локализации: человек действительно получается представителем человечества в целом и даже не только человечества, но и всего проявленного мира. Микрокосм обнаруживает свое тождество с макрокосмом, как это и утверждалось в древних эзотерических учениях. Макрокосм – это Вселенная, микрокосм – это человек, если брать его в эзотерическом, то есть глубинном понимании. Поэтому строить анатомию индивидуальной души можно, лишь учитывая тот момент, что она перекликается и очень интимно связана с другими людьми, с группами людей и человечеством в целом. Таким образом, проблема описания человека, индивидуальной судьбы оказывается неразрешимой без описания человечества и мировой кармы в целом.

Требования к языку психологии. Каков же должен быть язык для подобного описания? Понятно, что это чрезвычайно сложная задача, потому что язык науки, где каждое понятие имеет точный и определенный смысл, который еще и одинаков для всех людей, тут не очень подходит. Если говорить о самом понятии истины, то, как я уже говорил, современная цивилизация отходит от понятия объективной истины, перекидывает мостик между субъективной истиной (справедливой для данного человека) и объективной истиной (годной для всех вообще). Вообще, объективных, то есть верных для всех людей истин, видимо, очень мало, и они весьма абстрактны, так что если мы стремимся к содержательному знанию, то мы неизбежно приходим к понятию групповой, а затем и индивидуальной истины, и при этом очень важен процесс трансформации истины при переходе от большего коллектива к меньшему и от группы к отдельному человеку. В этом процессе происходит неформальная конкретизация, и очень важно личное творчество человека.

Например, читая эти лекции, я адресую свои слова как бы всем вам вместе, но каждый из вас интерпретирует и понимает их применительно к себе, к своим познаниям и жизненным сюжетам, и при этом у каждого из вас возникают свои картинки и переживания, свои логические схемы и цепочки, часто весьма не похожие друг на друга. И этот образ и является, по-видимому, архетипическим. Именно так в будущем и будет пониматься истина. Не так, как меня учили в университете, где преподаватель что-то говорит и пишет на доске, и идентичные копии этого, по идее, должны репродуцироваться в уме студентов, и именно их студенты предъявляют на экзамене. Я думаю, что этот взгляд в эпоху Водолея будет пересмотрен, и пересмотрен очень существенно. Я считаю, что язык для описания истины, или научной теории, или просто области знания, должен быть таким, чтобы, в нем, с одной стороны, были представлены универсальные категории и понятия, понимаемые всеми людьми приблизительно одинаково – так, чтобы они могли общаться друг с другом и друг друга понимать, – а с другой стороны, этот язык должен быть таким, чтобы применительно к каждому коллективу и к каждому конкретному человеку был возможен процесс интерпретации и конкретизации его основных понятий, удобный, полезный и подходящий для данного человека или коллектива. В этом смысле астрология с ее иероглифическими, я бы сказал, понятиями дает нам модель такого рода языка, и хорошо известно, например, что разные астрологи одну и ту же карту понимают и интерпретируют совершенно по-разному. Это связано, с одной стороны, с тем, что они смотрят на разные части этой карты – вам, я думаю, это понятно. Но, с другой стороны, основные иероглифы – знаки Зодиака, планеты, дома – каждый понимает несколько по-своему, хотя, конечно, есть и понимание, пусть достаточно абстрактного свойства, общее для всех.

А теперь давайте поговорим о структуре личности, раз уж я завел речь о структуре души. На будущее заметьте: я не приравниваю психику и душу к личности, то есть к тому, что обычно подразумевают, когда употребляют термины "я" или "эго". Для меня это разные вещи.

Внешнее "я" и внутреннее "я". Поговорим о структуризации личности. Вообще, ее структура сама по себе совершенно неочевидна. Например, для многих людей такой вещи, как внутреннее, или глубинное, "я", просто не существует. И тем не менее, большинство психологов, и, кстати говоря, большинство религиозных систем, сходятся на той мысли, что у человека есть некоторый независимый от внешних условий и обстоятельств внутренний центр. И известный призыв древних: "Познай самого себя" относится, конечно же, к этому самому центру, который называется внутренним "я", и который качественно отличается от внешнего, или дневного "я".

Что такое внешнее "я"? Это то, как мы понимаем себя, свою личность, когда говорим, что я такой-то, я обладаю такими-то качествами, я кончил такую-то школу, я жил и родился в такой-то семье, получил такое-то образование, имею такой-то личный опыт, тогда-то был женат, – в общем, это вся социально понимаемая биография, а также внутренний опыт, который переживается и осознается, когда человек находится в обычном состоянии сознания. Для внешнего "я" характерно поверхностное восприятие: когда мы говорим: я что-то узнал, я что-то постиг, – то мы понимаем под этим поверхностное восприятие, за которым, вообще говоря, может ничего не стоять, то есть глубокой ассимиляции и усвоения воспринятого материала может и не произойти: в одно ухо влетело, в другое вылетело.

Что же такое внутреннее "я"? Я дам его традиционное описание. Люди, которые пережили его ощущение как таковое, обычно с этим описанием соглашаются. А у тех из вас, кто его еще не пережил, это переживание еще впереди (может быть, недалеко впереди: минут через десять мы попробуем его пережить). Так вот, внутреннее "я" обычно описывается как вечный и неисчерпаемый источник силы, внутреннего вдохновения и энергии человека, которые берутся, с внешней точки зрения, ниоткуда. Есть, например, люди, которые постоянно как бы фонтанируют, все время что-то говорят, планируют, организуют, действуют и т. д. Если у такого человека спросить: откуда ты берешь энергию? – он, как правило, не сможет ответить. Откуда-то она у него берется – но откуда, он не знает. Внутреннее "я" конкретно никак себя не манифестирует, оно всегда стоит за наблюдающим, то есть мы когда даем определение внутреннего "я", мы вынуждены делать его апофатическим. Это слово из науки о Боге: существует апофатическое богословие и катафатическое богословие. Катафатическое богословие определяет Бога прямым образом – например, как Владыку Мира, Творца Вселенной и т. п. Апофатическое богословие, наоборот, определяет Бога посредством отрицания, последовательно утверждая, что Он есть не то, и не то, и не то. И, последовательно отрицая то, чем Он не является, вы должны представить себе, что Он есть – например, понять, что Бог – это не какое-то явление и не какое-то качество, а то, что стоит за этим явлением или качеством. И, аналогично, внутреннее "я" определяется посредством отрицания. Это источник наших внутренних акцентуаций, это то, что стоит за нашими ценностями. У каждого человека есть своя система ценностей, а внутреннее "я" это то, что формирует наши ценности изнутри. Оно дает нам сложности и противоречия в характере и акцентуации мировосприятия. Например, я что-то принимаю, а чего-то не принимаю, так что в моем внутреннем мире какие-то два обстоятельства, объекта, стремления никак не согласуются друг с другом, а их соприкосновение оказывается взрывчатым. Однако почему у другого человека так не получается, и приблизительно те же объекты в его внутреннем мире благополучно уживаются? Ответ на этот вопрос может дать лишь внутреннее "я", которое формирует наши основные (и внутренние, и внешние) жизненные сюжеты и дает нам силу на их проживание. Оно не осознается, поскольку всегда находится за пределами сознания. Если у нас в нашем сознании что-то есть, то это никогда не наше внутреннее "я". Внутреннее "я" – это то, что стоит за нашим сознанием, то, что воспринимает мир и ставит свои акценты. Но оно само для сознания является неощутимым, невидимым. К нему относится глубокое восприятие, и та медитация, которую я скоро вам предложу, является попыткой превратить поверхностное восприятие в глубокое. Глубокое восприятие – это такое восприятие, которое входит в самый центр человеческой психики, ею ассимилируется и начинает подсвечивать все психические, а также внешние обстоятельства. Далеко не вся окружающая нас жизнь воспринимается нами столь глубоко. Затаенная мечта каждого лектора заключается в том, чтобы каждое его слово воспринималось глубиной души слушателя – если, конечно, это добросовестный лектор. А если недобросовестный, то он будет надеяться на обратное, то есть на то, что публика его внимательно слушать не будет и потом гнилыми яблоками не забросает.

Итак, я описал структуризацию личности: у человека есть внутреннее "я", и у человека есть внешнее "я". Ясно, что это вертикальная структуризация, то есть внешнее и внутреннее "я" несопоставимы, их нельзя поставить рядом. Но между ними есть определенные связи. Эзотерическая и магическая традиции говорят следующее: человек влияет на свои обстоятельства не только путем прямого воздействия на них. Само по себе слово "магия" предполагает возможность влияния на плотный мир с помощью тонкого, с помощью сознания, концентрацией воли или воображения. Это значит, попросту говоря, что вы воображаете себе какую-то ситуацию, которая для вас желательна, концентрируете на ней свою волю и через некоторое время обнаруживаете, что так, как вы хотели, и получается в действительности. Это, в каком-то смысле, и есть определение магии. И в этом смысле все мы маги: все мы планируем наше будущее и во многих случаях так, как мы хотим, оно и получается. Можно называть это словом "удача", можно называть это словом "случайность", но каждый деловой человек знает, что если он направит на данный проект какое-то количество усилий (я подчеркиваю, внутренних усилий, а не только внешних), то этот проект, пусть с некоторыми издержками, но состоится. Иногда издержки бывают большими, иногда мы получаем не совсем то, что имели в виду, но, тем не менее, что-то похожее получается. Если же мы к делу приступаем внутренне равнодушно, если мы не направляем свою волю на то, чем занимаемся, то, оно, соответственно, и разваливается. И магия в этом смысле нужна для реализации любой программы.

Так вот, самой большой магией в этом смысле обладает внутреннее "я". Восточная философия учит, что весь внешний мир развернут к нам так, чтобы нас оптимальным образом учить, воспитывать и вести по жизненному пути в соответствии с той программой, которая имеется в нашем внутреннем "я". Другое дело, что наше сознание может это плохо понимать или может быть с этой программой несогласным. Когда ко мне приходят люди с тяжелыми картами, с тяжелыми судьбами, то я им нередко говорю так: особенность вашей судьбы заключается в том, что ваша душа очень сильно вам доверяет, и возлагает на вас такие напряженные ситуации и программы, которые обычному человеку не по плечу; и вы должны это принять и вести себя соответственным образом. И во многих случаях подобный взгляд людям с напряженным гороскопом существенно помогает, то есть этот образ находит у них определенный отклик.

Представим себе, что у нас есть какая-то актуальная проблема. Давайте подумаем на такую тему: с чем связана нерешаемость этой проблемы? Во многих случаях она определяется тем, что наше внешнее "я" плохо связано с нашим внутренним "я". Мы плохо понимаем, чего от нас хочет наше внутреннее "я", почему оно дало нам именно такую личность, почему оно дало нам такие внешние обстоятельства, и ведем себя в соответствии с этим недопониманием. А нередко мы воспринимаем происходящее недостаточно глубоко, то есть информация о том, что с нами происходит, не доходит на нашего внутреннего "я", или доходит, но в недостаточно отчетливом виде. И сейчас я предложу вам упражнение (медитацию или транс, как хотите), которое посвящается одному из самых крупных психотерапевтов нашего века, доктору Милтону Эриксону, о котором я буду еще вам рассказывать. Среди прочих его разработок была очень тонкая и совершенная техника наведения транса.

Я еще буду говорить о трансах, о гипнозе, медитации, и думаю, что это понятие в эпоху Водолея будет иметь совершенно иной смысл, чем в эпоху Рыб, когда это было или что-то очень плохое, или, наоборот, необыкновенно эффективное, – и в обоих случаях опасное. Я думаю, что в эпоху Водолея отношение к трансам и измененным состояниям сознания сильно изменится. Но сейчас я не хочу об этом говорить, а предлагаю вам подумать на такую тему: какая проблема в вашей жизни существует не меньше года? Это должна быть серьезная проблема, не чересчур больная, но достаточно для вас актуальная, достаточно долговременная. И мы попробуем с ней поработать, привлекая свое внутреннее "я". Подумайте, я вам даю минуту на размышление. Это может внутренняя проблема, это может быть внешняя проблема. Постарайтесь сформулировать ее себе поконкретнее, например, в виде фразы. Это может быть проблема понимания, или проблема действия, или совершенно внешняя проблема, когда вы не можете найти себе что-то адекватное во внешнем мире, или проблема внутренняя, например, вы не можете избавиться от каких-то своих внутренних врагов. Годится любая проблема, лишь бы она волновала вас, была актуальна сегодня, и занимала вас не меньше года. Пожалуйста, подумайте и сформулируйте ее себе одной фразой или несколькими словами.

Путешествие к внутреннему "я". Сформулировали? А теперь представим себе листочек бумаги, на котором вы написали эти слова, запечатаем его мысленно в конвертик и отправим ее к своему внутреннему "я". Я произнесу текст, по ходу которого будет осуществляться этот спуск. В момент, когда конвертик с проблемой попадает к внутреннему "я", вы уже не будете осознавать этой вашей проблемы, и не надо. Оно само разберется с этой проблемой в том виде, как оно ее получит, и выдаст реакцию вашему внешнему "я" или внешнему миру. Какой может быть эта реакция? Абсолютно любой: давайте не будем загадывать заранее. Может быть, изменятся внешние обстоятельства, может быть, изменится ваша внутренняя реакция на что-то. Может быть, это произойдет сегодня, а может, через неделю. Может быть, изменятся какие-то акценты, может быть, изменится само существо проблемы. Единственное, о чем мы просим наше внутреннее "я", это чтобы изменения были для нас совершенно отчетливы, чтобы наметился реальный шаг к решению этой проблемы. Может быть, она решится не целиком, но пусть этот первый шаг будет существенным.

Транс называется "Путь к себе". Давайте, кому это удобно, закроем глаза и начнем путешествие к самому себе. Я буду читать текст, делать паузы, задачу мы себе сформулировали, конвертик представили, и теперь представляем себе, как он медленно опускается вниз.

Путь к себе

транс

Пути к самому себе непостижимы,

но разнообразны.

Вы можете принимать происходящее

или не принимать его.

Для вас это может быть глубокий духовный урок -

или откровенная насмешка.

Вы можете слушать мои слова

или паузы между ними,

воспринимать прямой смысл

или искать его между строк.

Вы можете слышать лишь интонацию

или вовсе думать о своем.

Возможно, вы уйдете глубоко внутрь себя

или окажетесь предельно внимательны к окружающему,

ощутите качание внутренних волн

или кресло, на котором сидите.

Может быть, вы наклоните свою голову чуть вперед

или немного назад,

повернете ее направо

или же налево,

или вовсе не станете ею шевелить

ни физически, ни в воображении.

Может быть, вам захочется прижать свои плечи к шее

или полностью их расслабить.

Возможно, вы представите свои руки

или ноги,

и почувствуете, как они коченеют от холода

или разогреваются.

Может быть, вы подумаете о вашей спине

или животе,

и по вашим ребрам

потечет тепло

от грудины до позвоночника

или от позвоночника к грудине.

Вы можете идти к себе,

рассыпая свое тело

на мельчайшие кусочки

или собирая его в единое целое,

выделяя в своем теле любую часть

или отвлекаясь от нее,

сосредотачиваясь на своих слабых местах

или же на сильных,

обнаруживая в напряжении скрытую энергию,

а в расслаблении – явную.

Возможно, ваш путь к себе окажется спуском в глубины

или подъемом на высоту,

и вы пойдете по ступеням

или поедете на эскалаторе,

медленно двинетесь извилистой тропой

или полетите на спине могучей птицы.

Может быть, вы вспомните знакомый вам способ передвижения

или придумаете что-нибудь свое.

* * *

И после этого не спеша вернетесь во внешний мир

тем же путем, которым странствовали вовнутрь.

(Текст транса читается медленно, с паузами между отдельными строчками и большой паузой перед последними двумя строчками.)

И потихонечку возвращаемся.

Цели лекций. А теперь я расскажу вкратце о целях своих лекций. У нас будут темы, так сказать, групповые, то есть информация, рассчитанная для всех вас вместе. Прежде всего, это знакомство с основными, с моей точки зрения, понятиями восточной эзотерики в их психологической интерпретации, а также с западными психологическими теориями ХХ века, причем знакомство не только на уровне чисто ментального знакомства, но и включая различные демонстрации. Например, то, что я вам сейчас прочитал, транс "Путь к себе", – это вариации на тему эриксоновского гипноза, поскольку большая часть формул (стихов), из которых он состоит, написана в точном соответствии с разработками доктора Милтона Эриксона.

Другая моя цель заключается в том, чтобы, как я уже говорил, подвести субъективные итоги, то есть вычленить то главное, самое существенное и перспективное в этих теориях, то, что (как мне кажется) будет интенсивно развиваться, определить важнейшие понятия формирующейся сейчас психологии ХХI века и по возможности дать их объемное наполнение. Зачем это нужно? Ключевые понятия, например, психоанализа известны многим, то есть вошли в гуманитарную культуру, но это совершенно не означает, что психоанализ как теория и как практика обществом понят. В действительности за ним стоит, может быть, что-то более глубокое, чем имел в виду сам доктор Зигмунд Фрейд, и это нам предстоит прочувствовать и понять, не ограничиваясь уровнем ширпотреба.

И еще одна моя цель – это провести структуризацию и астрологическое наполнение идей и концепций современной западной психологии, то есть сделать то, о чем их авторы, может быть даже и не помышляли (и, возможно, стали бы активно против этого возражать), и показать, насколько астрология делает практичнее и определеннее все те концепции, о которых будет идти речь. Если взять самую простую психологическую теорию, то в случае, когда ее удается перевести на астрологический язык, мы моментально получаем мощные индивидуальные ключи для ее использования. Например, часто психологическая теория говорит нам, что вообще люди бывают такие-то, такие-то и такие-то, но кто и когда попадает в данную графу классификации, непонятно, так как диагностические критерии разработаны в малой степени. Астрология же не только дает описания психотипов (например, зодиакальных), но и точно разносит их по жизненным сферам. Например, если мы посмотрим на гороскоп, то увидим, что данный человек в одной области своей жизни (скажем, в роли начальника) будет вести себя как Скорпион, а в другой (скажем, в роли домохозяина) – как Телец. И эта очень хорошо дифференцированная диагностика, свойственная астрологии, поражает воображение именно своей точностью. Когда я работал с психологами, которые только еще принимались учить астрологию, их в первую очередь удивляла именно точность определений и характеристик.

Теперь о моих целях в индивидуальном плане, то есть для каждого из вас в отдельности. Мне хотелось бы помочь каждому из вас в самопознании, понимании себя и в определении своих ролей как во внешнем мире, так и во взаимодействии с другими людьми. Однако это будет происходить косвенно и как бы само собой. И сегодня мы первый опыт такого рода уже произвели.

Следующая моя цель: дать вам техники для работы с собой и с другими людьми. По поводу техник важно понимать следующее. Как в системе торговли есть оптовые цены, а есть розничные, и на разнице между этими ценами и основана торговля, так и в психологии есть техники, которые психолог предлагает своим клиентам, и есть техники (и концепции), которыми психолог пользуется сам и не стремится своим клиентам их рассказывать, это его базис, на котором он стоит. Это его преимущество, та гора, с которой он смотрит на равнину, где бродят его клиенты. Так вот, техники, которые я буду вам давать, в основном профессиональные, то есть не предназначены непосредственно для работы с клиентами. Они – для вас. Но если вы их очень хорошо освоите, то через некоторое время часть этих техник в адаптированном виде вы сможете предложить своим клиентам.

Еще одна моя цель – дать вам ключи к чтению некоторых (надеюсь, многих) книг по психологии, восточной и западной эзотерике, назвать их авторов, и я надеюсь, что после моих объяснений эти авторы (если они вас заинтересуют) будут вам более понятны, и вы сможете самостоятельно постигать и развивать их идеи, используя астрологические наработки, которые у вас есть.

Следующая моя цель – помочь вам в психологической и фактической адаптации к новому времени, к эпохе Водолея; я надеюсь, что мои лекции помогут вам преодолеть барьер, их разделяющий.

И, наконец, цель, последняя в этом перечислении, но, может быть, для меня лично самая важная – это активизация вашего личного творческого начала. И я хочу сказать, что это вещь небезопасная, потому что по принципу тождества внутреннего "я" и внешнего содержания вашей жизни, если вы включаете более интенсивно ваш источник творчества, энергии и энтузиазма, то он, естественно, дает вам больше возможностей для проявления его во внешнем мире. Что это означает? В первую очередь, то, что вы теряете устойчивость, вы теряете почву под ногами, потому что творчество – это всегда неуверенность в себе, это прокладывание новых путей. И это лишение безопасности. Не знаю, насколько всерьез вы воспримете эти слова и насколько вообще вы задумывались о том, что жизнь творческого человека гораздо менее безопасна, чем жизнь человека, склонного к рутине, но, по крайней мере, я имею в виду эту активизацию, и если вы мне начнете жаловаться, что, вот, пока вы на мои лекции не ходили, у вас было все тип-топ, а стоило прийти, и все стало разваливаться, то я вам, конечно, посочувствую, но думать при этом буду, что ваше внутреннее "я", видимо, оживилось и решило развлечься на материале вашей психики и вашей жизни.

Психология, психотерапия и стихийные терапевты. Россия, как вы сами хорошо знаете, страна особенная, и чем лучше вы постигаете другие страны и культуры, тем лучше вы это понимаете. Что касается психотерапии, то стихийными психотерапевтами наша страна просто кишит. Практически каждый человек или подвергается психотерапии со стороны своих окружающих, или сам этой психотерапией занимается. У нас принято плакать в жилетку, у нас принято свои сущностные, глубинные проблемы формулировать в словах, иногда очень тонких, порой выходящих на уровень мировой философии, и предлагать на рассмотрение родственникам и знакомым, в поездах дальнего следования и в электричках, в автомобилях, в метро и у себя дома. Я помню, один раз ко мне на группу гимнастики приехал такой вот стихийный психотерапевт, причем он и работал психотерапевтом, откуда-то из небольшого городка в Сибири. И я его спросил: "В каком стиле вы работаете, что вы изучали?" Он посмотрел на меня какими-то непонимающими глазами и сказал так: "Но ведь психотерапии нельзя выучиться. Или ты этим владеешь, или нет." С чем я в принципе был согласен, а из его дальнейших слов я понял, что никаких книг по психологии он вообще не читал. Мне было интересно, как он работает, поэтому я спросил: "Как у вас происходит терапевтический сеанс?"

- Ну как… Вот приходит ко мне женщина, у нее проблемы с мужем… Она нервничает, плачет, я даю ей чашку кофе, говорю: "Выпейте кофе, успокойтесь!" Она говорит: "Нет, я не хочу, я не люблю, я не буду пить кофе!" А я ей спокойно отвечаю: "А куда ты денешься?" И она у меня пьет кофе, она у меня успокаивается.

Тогда я у этого психотерапевта интересуюсь: "Ну, а как вы семейную терапию ведете?" Он говорит: "Точно так же. Я мужа вызываю!"

Из того, что он мне дальше рассказал, вытекало не только, что у него есть мощное прямое влияние на своих пациентов, у него еще было очень неплохое ясновидение. Он какой-то другой клиентке сказал: "Завтра ты на машине (а она собиралась куда-то ехать) не езди, не разрешаю." Она не послушалась, поехала, и попала в катастрофу. Кстати, женщина после этого она его очень сильно зауважала и больше себе таких вещей (то есть непослушания) не позволяла.

Что я хочу по этому поводу сказать? Можно не знать ни психологии, ни астрологии, можно вообще ничего не знать, но если у вас есть такая стихийная сила, стихийная магия, глубокое видение другого человека, способность инстинктивно под него подстроиться, что-то считать, что-то угадать и мощно, когда надо, нажать, – то вы вполне можете ничего не знать и тем не менее эффективно вести свою психотерапию. Причем ваш стихийный канал позаботится еще и о том, чтобы "не ваши" клиенты к вам не попадали, то есть придут только те, с кем вы реально можете провести терапию, а все остальные до вас не дойдут. Но для этого нужен очень сильный канал. Обычно он есть у людей с большими психологическими наработками из прошлых воплощений. Они всю свою психотерапию делают как бы левой ногой, но задачи их на это воплощение совершенно другие. У них подсознательный профессиональный навык обращения с людьми, и нередко возникают впечатляющие эффекты. Но все-таки зачем-то существуют психологические теории и принципиально разные типы клиентов.

По поводу удачного исцеления на своих массажных семинарах я обычно говорю так. Что такое целитель высшего класса? Это человек, чей целительский канал пропускает к нему только клиентов, находящихся накануне естественного самоисцеления. И тогда, что бы этот целитель ни делал, эффект гарантирован. Но до этого уровня тоже нужно дойти, а как доходить? Ответ прост: вспахивая поле собственного невежества и засеивая его семенами мудрости и, в частности, различных теорий. Если вы настроены совершенно четко на определенную программу, которая вами когда-то уже была отработана до полного совершенства, то к вам придут люди, которые будут вам ясны и будет понятно, что с ними делать, и другие к вам не придут. Но это скорее ремесленный, нежели творческий подход. Если же вы человек творческий, то к вам обязательно придут люди с самыми разными проблемами. И в том числе придут люди, которых надо диагностировать и лечить в соответствии с той или другой психологической теорией, а без знания этой теории, то есть чисто интуитивно, понять этих людей и помочь им справиться с их проблемами может оказаться в высшей степени затруднительно.

Почему так? Дело в том, что психологические теории, по крайней мере, популярные, не появляются ниоткуда и не размножаются просто так. Если какая-то психологическая теория начинает пользоваться спросом, если ее автор становится популярным, если он проводит эффективные семинары (какая бы, с вашей точки зрения, ересь и чушь не звучали в его концепциях), – это значит, что в ноосфере (ментальном теле Земли) есть какая-то тенденция, есть какое-то знание, есть какая-то энергия, которая нашла в этой теории свое воплощение (может быть, не самое удачное), и ей подчинено достаточно большое количество людей, чья психика функционирует в соответствии с данной психологической теорией, хотя, повторяю, она может быть и некультурной, и недоброй, и вообще вам не нравиться. Но тем не менее, приходится с ней считаться. Если есть психологическая теория, то есть и клиенты под нее. Поэтому уважающий себя культурный психотерапевт, как я считаю, должен быть знаком с основными, самыми модными, популярными, независимо от их глубины, психологическими теориями своего времени и понимать, что к нему когда-то придут клиенты, соответствующие этой теории. По этому поводу есть забавное место в книге "Психологические типы" знаменитого швейцарского психолога ХХ века Карла Юнга.

Один из ведущих учеников Фрейда, Адлер, придумал свою собственную версию психоанализа. (Фрейд был человек, видимо, очень творческий, и поэтому все ближайшие ученики от него откалывались и разрабатывали свои собственные ветви психоанализа, что его очень огорчало. Я бы на его месте радовался.) Так вот, Фрейд (пишет Юнг) разрабатывал достаточно интровертивную концепцию психики, выводя ее динамику и проблемы из детского травматического опыта, и основным двигателем психики считал либидо (сексуальное влечение), то есть что-то внутреннее для человека. А у Адлера, наоборот, основной двигатель психики – это стремление к власти и управление людьми. По этому поводу Юнг рассказывает: "Я оказался в затруднительном положении. Ко мне пришел клиент. Когда он о себе рассказал, то я понял, что его комплекс, то есть его проблема, с одной стороны, может быть проинтерпретирована и каким-то образом скорректирована с позиций психоанализа Фрейда. Но, с другой стороны, все, что он рассказывал, могло быть воспринято и проинтерпретировано глазами психологической теории Адлера. Нельзя же предположить, что к Фрейду ходят одни невротики, а к Адлеру – другие."

Так вот, я стою как раз на противоположной к Юнгу точке зрения. А именно, я верю в то, что какими теориями, какими методиками терапевт владеет, как он мыслит себе своего пациента, такой пациент к нему и приходит – в основном.

Иногда, правда, приходит, так сказать, черный пациент – как бывает черный учитель. Он приходит, когда внутреннее "я" психолога решает проявить свою творческую активность, и хочет, чтобы он расширил свое представление о психологии. Тогда является клиент, от которого не отвяжешься, и который ни к одной из имеющихся у данного психолога концепций не подходит, и как лечить его, совершенно непонятно. И это означает, что психологу пришла пора расширять свои представления о психологической теории и практике.

Так что если вы хотите быть более или менее защищенными и войти в эгрегор психотерапии не на основаниях дилетанта или любителя (хотя, может быть, и весьма способного и удачливого в каких-то частных случаях), а на правах устойчиво стоящего на ногах члена сообщества (эгрегора) практических психологов, то вам, конечно же, надо знать основные известные в ваше время психологические теории и практики, хотя бы просто понимая их как факт жизни ноосферы, то есть сферы знаний Земли, и как факт подсознания каждого человека, потому что ноосфера отражается в каждом индивидуальном подсознании целиком. Другими словами, у каждого человека есть части психики, которые функционируют по тем законам, которые описываются соответствующей психологической теорией, если она общепринята или хотя бы широко распространена.

Психология и психотерапия. Теперь давайте немного поговорим о психологии и о ее предмете. Предмет психологии это человек и гуманитарные отношения, то есть отношения между людьми. Любая психологическая концепция предполагает (явно или неявно) определенное видение человека и мира, систему представлений о том, что такое человек, какие у него есть части, и как они взаимодействуют. Можно изучить очень много психологических концепций, но в результате получится большая эклектика, потому что каждая из них подразумевает свое миропонимание и мировосприятие.

Что здесь важно? Мировоззрение психотерапевта, то есть его взгляды на мир в целом, на законы кармы, его жизненная философия, его жизненные позиции, его ценности, его взгляды на человека, на процесс психотерапии, его представления о том, какие бывают клиенты, как с ними надо строить отношения, этика его отношений, его взгляд на других психологов, – все это, естественно, не проговаривается во взаимодействиях с клиентом или обсуждается с ним в минимальной степени, но оказывает на него большое влияние. Если вы (не дай Бог, конечно) получаете физическую травму и с переломом ноги вас доставляют в хирургическую клинику, то вам очень мало дела до того, каково мировоззрение вашего хирурга. Вас интересует, чтобы он технично сделал то, что он должен сделать: обработал рану, правильно составил кости, наложил гипс, сделал повязку и т. д. Психика хирурга вас волнует только в той степени, чтобы он должным образом сосредоточился на вашем поврежденном члене.

Однако ситуация, когда клиент приходит к психотерапевту, совершенно иная. Разговор между ними так или иначе идет на уровне мировоззрения, на уровне мировосприятия – даже если по своему непосредственному содержанию он совершенно конкретен, причем для клиента всегда априорно важно, как психотерапевт смотрит на процесс терапии как таковой. Что вообще должен делать психотерапевт, какая его задача? Тут возможны совершенно разные отношения, разные позиции и взгляды – как клиента, так и психотерапевта. Я обо всем этом буду рассказывать, а сейчас только обозначаю темы, которые мы будем с вами обсуждать. Я еще раз подчеркиваю, что не обязательно мировоззрение психотерапевта, его отношение к процессу терапии, к клиенту, обозначается в словах. Однако оно оказывает воздействие на клиента сразу: вот он зашел в кабинет и все, сразу что-то начало происходить, сразу начался интимный контакт. И это всегда в первую очередь контакт двух мировоззрений – даже если психотерапевту совершенно неинтересно разбираться с мировоззрением клиента. Может, у клиента никакого мировоззрения и нету. В одной из книг В. Леви, например, описывается такая весьма конкретная дама. (Владимир Леви – это писатель, на книгах которого училось мое поколение стихийных психотерапевтов, и я не исключение.)

В одной из его книг есть такой сюжет. Приходит к автору женщина, рассказывает свою проблему (нелады с мужем) и в заключение заявляет: "Но вы, доктор, имейте в виду: никакого подсознания у меня нет. (Хотя, пишет автор, он ее об этом не спрашивал.) И у меня никакого сознания нет. А есть у меня здравый смысл. И этот смысл мне говорит, что еще одна пьянка – и я от него уйду".

Клиент может считать, что у него нет ни подсознания, ни сознания, ни мировоззрения, но в действительности (точнее говоря, с точки зрения психотерапевтического эгрегора конца ХХ века) у него все это есть – но им не осознано. И его неосознанное мировоззрение входит в контакт с мировоззрением терапевта – каковое мировоззрение может быть и самим терапевтом не осознано, кстати говоря. Потому что совершенно не факт, что он им занимается, его формирует. Вполне может быть, что его мировоззрение им по большей части не осознано, не сформулировано в ясных терминах, существует как бы в тумане. И в результате получается неприятный неясный конфликт между двумя неосознанными мировоззрениями, хотя и клиенту, и терапевту совершенно непонятно, собственно, в чем дело.

Или, наоборот, происходит залипание. Если у клиента и терапевта возникает общность мировоззрений, они могут почувствовать невероятную симпатию и силу притяжения друг к другу. У них возникает ощущение общности души, в результате чего все проблемы клиента (и терапевта) отходят в сторону, а остается эмоциональное слияние в психологическом экстазе. Это, однако, вовсе не означает, что эффективно пошла психотерапия. Это означает, что включилась интенсивная парная медитация, а как они ее утилизируют, то есть что они из этого сделают, это еще вопрос и вопрос.

Так вот. Клиенты бывают разные, и психотерапевт должен совершенно по-разному воспринимать разные типы клиентов, и учиться видеть игры, в которые те играют. Потому что, как правило, сознательно человек предлагает одно, а подсознательно – что-то совершенно другое. Например, есть три основные темы (точнее – модальности), которые приносят клиенты: это тотальная катастрофа, частная трудность и необходимость обучения. Любой человек, приходящий к психотерапевту, приносит одну из этих трех тем. При этом он, может быть, прямо этого и не выражает, но одна их этих трех тем стоит как бы за кадром его проблемы. И психотерапевт должен эти три типа тем (и, соответственно, клиентов) четко различать.

Тотальная катастрофа. Человек, приносящий с собой эту тему, приходит и говорит: "Доктор, я погибаю, меня надо спасать, вы моя последняя надежда". Вообще это очень нехорошее начало. Нередко клиент еще добавляет, что у него нет ни копейки денег. Таким образом, в свою катастрофу клиент пытается вовлечь и терапевта, потому что каждый час времени работы последнего тоже чего-то стоит, и если ему не заплатить, то его дети будут голодать. Применительно к такого рода клиенту у психотерапевта должны быть выработаны определенное понимание, техника и философия, потому что помогать человеку, который находится в состоянии катастрофы, это обоюдоострое занятие. Здесь терапевт моментально попадает в ситуацию, которая в психотерапии называется двойной связкой. Это значит, что куда ни кинь – всюду клин. Если вы ему не поможете, то он погибнет. Нехорошо. И вы окажетесь непрофессионалом, что еще хуже: ваша задача – помогать людям, а ему вы не помогли. Получается существенный удар по самооценке терапевта и вообще по его профессиональному каналу. Нехорошо. С другой стороны, представьте себе, что вы ему помогли, вы его от этой катастрофы избавили. Какая мысль тогда возникнет у него в подсознании (а может быть, и в сознании)? Вы утвердили его в том, что он ни на что неспособен, что его проблемы и катастрофы может смягчить или устранить только другой человек. Это тоже очень и очень опасная ситуация. Человек какое-то время, может быть, просуществует, а потом придет к вам с еще гораздо большей катастрофой, из которой вы его уже не вытащите – а если возьметесь всерьез, то ухнете в пропасть вместе с ним.

Поэтому в принципе, я считаю, что ситуация психотерапевтической помощи в прямом смысле принципиально порочна. И настоящий психотерапевт, по моему личному мнению, должен ее всячески избегать. Он должен своему клиенту как-то помочь, но с другой стороны, он должен создать клиенту впечатление, что никакой особенной роли в его жизни не сыграл, не оказал никакого существенного воздействия. В идеале через некоторое время клиент должен сказать терапевту: "А чего это, собственно говоря, я к вам хожу?" Он должен обнаружить, что проблема, которая его волновала, его больше не волнует, и вообще никакой проблемы не было.

Можно ли так выстроить процесс психотерапии? Я думаю, что да. Это, конечно, достаточно непросто, в первую очередь потому, что при таком подходе нет привычного для классических школ психотерапии, представления о том, что психотерапевт – это профессионал, это человек, который что-то умеет, что-то может, и эти свои знания и умения прилагает к проблемам пациента. Эта схема ломается. Но она может быть заменена другой, и об этом чуть позже.

Частная проблема. Если человек приходит на прием с какой-то частной проблемой, то это все-таки легче. Тогда психотерапевт и клиент могут договориться о том, что они вместе, вдвоем решают эту проблему, как бы на паритетных началах. Они делят между собой ответственность и получается что-то вроде групповой работы, в ходе которой часть нагрузки ложится на терапевта, а часть – на клиента.

Обучение. И наконец, третий вид терапии, который, с моей точки зрения, является самым здоровым по своему духу – это психотерапия на материале конкретного обучения. При этом психотерапевт выступает в роли учителя, который передает определенную технику или технологию, связанную с внешним (или внутренним) миром человека, и по ходу этого обучения проблема должна уйти сама по себе. Это всегда несколько окольный путь. Ко мне один раз пришел человек, у которого очень плохо двигалась рука, у него когда-то была травма черепа. Однако он не сказал мне: "Вылечите мне руку". Он сказал так: "Вы должны сказать мне, что я должен сделать для того, чтобы полностью себя от этого заболевания вылечить." Вот это, с моей точки зрения, идеальная позиция.

Зачем же все-таки нужна теория, нужна психология? Существует универсальная схема взаимодействия терапевта и клиента, которую я сейчас вам представлю (рис. 1.2). У клиента есть конкретная проблема, и он ее предъявляет прямо и манифестирует косвенно своим поведением, внешним видом, способами взаимодействия с терапевтом и т. д. Эта проблема входит в рамки ее понимания психологом. Далее в этих рамках идет диагностика. Затем происходит выбор инструмента и метода лечения. И наконец, происходит само терапевтическое воздействие. Мы, таким образом, получаем (рис. 1.2)пять этапов терапии, из которых средние три осуществляются как бы в рамках психологической теории (в ее понимании терапевтом), а крайние два (первый и пятый) за ее рамки выходят.

Рис. 1.2 Пять этапов психотерапии.

Вина и агрессия: варианты терапии. Давайте я теперь, чтобы не быть чересчур абстрактным в своем изложении, приведу пример. Представьте, что к терапевту приходит клиент и говорит, что он порабощен проблемой: у него есть чувство вины, которое довольно часто и весьма энергично его посещает и весьма для него неприятно; а кроме того, у него регулярно возникают приступы неадекватной агрессии, и эти две эмоции у него связаны друг с другом: он постоянно испытывает чувство вины по отношению к одному из членов своей семьи, но к нему время от времени чрезвычайно агрессивен. И его это не устраивает. Он агрессивен, а потому виноват; он виноват, а потому агрессивен, и разорвать эту связь у него не получается.

Давайте посмотрим на эту ситуацию глазами психотерапевта, который применяет, например, такую весьма структурированную теорию, как трансактный анализ Эрика Берна. Я думаю, что большая часть присутствующих с ней знакома, но для тех, кто незнаком, я скажу, что в основе трансактного анализа лежит представление о том, что у каждого человека есть три основных ипостаси личности: Ребенок, Родитель и Взрослый. Ребенок – это творческая, спонтанная ипостась личности, когда вы делаете то, что хотите, не очень задумываясь о том, как это будет воспринято. Взрослый – это та ипостась "я", которая направлена на взаимодействие со внешним миром, то есть это социально адекватное поведение, когда вы самостоятельно оцениваете ситуацию и действуете в соответствии со своей оценкой. И наконец, Родитель – это ваше отношение к миру, которое подчиняется жестким устоявшимся нормам, которые чаще всего унаследованы от собственных родителей. Это то, что не подвергается сомнению, обсуждению, это то, что есть и не меняется.

А теперь давайте посмотрим на эмоции человека с точки зрения трансактного анализа.

Вина. Нам важно понять, какие ипостаси личности фигурируют в патологическом или травматическом сюжете. Если это Ребенок, то какая у него вина? Она, скорее всего, будет спонтанная, то есть возникающая вдруг и ниоткуда, неожиданная, острая, не очень связанная с предшествующим поведением человека. В тот момент, когда Ребенок в человеке чувствует вину, он не понимает, почему она пришла. Сейчас она пришла, и он под ней сгорблен, и ничего с ней сделать не может. Его вина чаще всего будет неуправляемая, неожиданная и непредсказуемая.

Какая вина свойственна ипостаси Взрослого? Ясно, что она будет совершенно иной. Здесь характерна вина рациональная, то есть человеку будет понятно, с чем она конкретно связана. Вина Ребенка часто непонятно, с чем связана, неясно, почему она такая острая, почему возникла именно сейчас. В ипостаси же Взрослого вина будет в первую очередь будет логическая, то есть поддержанная разумом (может быть, эта поддержка окажется фальсификацией, но все равно возникнет некоторая рационализация). Человеку будет понятно, почему он виноват и почему чувство вины пришло к нему именно в это время.

Далее, вина Взрослого, как правило, будет искупаемая, то есть человеку будет понятно, что он должен сделать, чтобы эту вину искупить. Может быть, он по каким-то причинам не может или не хочет эту вину искупить, но, по крайней мере, возможность искупления у него остается. И обычно вина Взрослого бывает предсказуемая, то есть он будет знать, когда и при каких обстоятельствах он будет ее испытывать, и в связи с чем.

И, наконец, вина Родителя. Какие характеристики типичны для нее? Это будет вина, например, ритуальная, которая не будет связана ни с какими конкретными внешними обстоятельствами, и часто она не будет связана с волей этого человека. Как бы вот так сложились обстоятельства – такова, например, вина, которая унаследована от предков или из прошлых жизней. (Например, все мы дети Адама, который в свое время совершил грехопадение.) Тут возможна вина трансцендентная, и уж во всяком случае с ней ничего нельзя сделать, то есть она неуправляема – но не так как у Ребенка. Здесь она принципиально неуправляемая, и чаще всего неискупаемая.

Зная все это, терапевт может предложить клиенту заполнить анкету, предложив ему этот список качеств, с тем, чтобы тот поставил галочки на тех качествах, которыми обладает его вина. Глядя на эти галочки, терапевт легко сообразит, в какой ипостаси "я" клиент испытывает чувство вины.

Агрессия. Аналогично можно разобраться с агрессией. Какая агрессия у Ребенка? Спонтанная, внезапная, неуправляемая, причем неуправляемая в том смысле, что он не хочет ей управлять. У него нет ни желания, ни возможности ею управлять, то есть она неконтролируемая. Она носит творческий характер, то есть она каждый раз немножко другая. Варьируемая. И еще во время этой агрессии происходит личное самовыражение человека, то есть где-то в душе он немножко рад этой агрессии, поскольку в тот момент, когда она приходит, он самовыражается в том, как именно он агрессирует – можно сказать, что для него его агрессия – творческая. Возможно, она окажется грубой и уж точно – не спланированной заранее.

Теперь Взрослый – какая у него будет агрессия? Тут все другое. Прежде всего, она управляема: волей, разумом; она осмысленна. Как говорят англичане, месть – это блюдо, которое лучше всего в холодном виде. И здесь агрессия, вероятно, будет в холодном виде. Она может быть осуществлена чужими руками, опосредованно, например, когда человек специально формирует ситуацию или строит обстоятельства таким образом, чтобы реализовать свою агрессию. Например, женщина, желая проявить свою неприязнь к мужу, может подстроить обстоятельства семейной жизни так, что в тот момент, когда он входит в квартиру после тяжелого трудового дня, как бы случайно все дети орут, горшок не вынесен, на кухне горит рыба, всюду мусор, грязная посуда и т. д. – это может быть неосознанная, но совершенно Взрослая агрессия.

И, наконец, агрессия по типу Родителя. Какой она будет? Она может быть ритуальной; ее рамки уже закостенели и не зависят от человека, он не может их сдвинуть, так что всегда ведет себя однотипным образом. Я знаю семейные пары, где стереотипные абсолютно идентичные агрессивные взаимные обмены с колоссальным эмоциональным накалом идут изо дня в день в течение десятилетий. Здесь агрессия вполне ритуализированная, и обычно с дополнительным тонким смыслом. На этом я остановлюсь, а вы можете сами продолжить списки качеств этих трех видов агрессии.

И что же делает трансактный терапевт? Он обратит внимание человека, на то, что испытываемое им чувство вины относится, скажем, к Родительской ипостаси его личности. Пусть его вина иррациональна, и ничего он с ней сделать не может, но раз она идет от предков, от прошлых воплощений – разделите эту вину с ними. Это виноват весь ваш род в целом. Это не ваша личная вина, а вина вашего рода, вашей семьи. И ваша задача – искупать ее постепенно. Так, например, в Индии есть каменный храм в скале, который строится одной семьей 150 лет, то есть его строят три поколения этой семьи. Представьте себе свою вину, найдите себе место в процессе ее искупления (например, отнесите себя ко второму поколению), поймите и прочувствуйте, что этот процесс завершат ваши дети. Войдите в родовой эгрегор, расположитесь там покомфортней, будьте адекватны.

Если испытываемая клиентом вина переживается им в ипостаси Взрослого, можно попробовать поменять ипостаси личности. "Вы слишком рациональны, вы слишком конкретно мыслите себе свою вину, – скажет психотерапевт, – попробуйте ощутить вашу вину как творческое состояние, войдите вместе с ней в ипостась Ребенка".

Кроме того, терапевт может заметить несоответствие ипостасей личности, которые переживают вину и агрессию. Например, вполне может оказаться, что вина клиента имеет Родительский характер, а агрессия идет в ипостаси Ребенка. Терапевт может сказать: извините, где мы едем? Если ваша вина ритуальная, то пусть агрессия тоже будет ритуальной. Давайте выработаем ритуал, давайте введем вашу агрессию в догматические рамки.

Конечно, в реальной терапии не так все это просто, как я сейчас это излагаю, но как модельный пример это описание вполне годится. Значит, в нашей универсальной схеме первичная диагностика – это определение характера ипостаси личности по эмоциям. Далее следует теоретический анализ – в данном случае теория (то есть трансактный анализ) говорит, что если есть какое-то качество, которым обладает одна ипостась личности, то есть определенные способы перевода этого качества на другие ипостаси, и есть кроме того, способы согласования разных ипостасей в разных сюжетах. Это нам предлагает теория. Имея в виду теорию (и глядя на пациента), терапевт составляет план воздействия, после чего производит психокоррекцию. Например, он предлагает клиенту такую игру: представьте себе, что вот я (терапевт) – тот человек, перед которым вы испытываете вину, а вы поменяйте привычную ипостась личности. Они садятся рядом и проигрывают соответствующую ситуацию. А потом клиент становится в роль жертвы агрессии, и т. д.

А теперь у меня вопрос к аудитории. Ясен ли вам этот пример? Мне интересно мнение зала, возникли ли у вас какие-то личные ассоциации? У каждого человека есть чувство вины, которое его не очень тревожит, а есть проблемное. Есть агрессия, которая не очень его затрагивает, а есть недопустимая, и по этому проблемная. Вот подумайте, к какой ипостаси личности относится ваше проблемное чувство вины, и к какой – ваша проблемная агрессия.

Спасибо за внимание. До свидания.

Лекция 2

Содержание


Кассета 2

Лекция 2

ПCИХОЛОГИЯ И ПСИХОТЕРАПИЯ

Здравствуйте, дамы и господа!

Я рад вас приветствовать! И сегодня, как и в прошлый раз, я вам принес один коротенький трансик. Психология, как и искусство вождения кораблей, наука практическая, и какие-то практики мы с вами будем осваивать прямо на лекциях.

Сначала, поскольку все мы принесли с собой тяжесть прожитого дня, и мысли еще скачут с одного места на другое, я хочу предложить вам еще один транс в духе эриксоновского гипноза, который специально предназначен для того, чтобы в течение пяти минут прийти в спокойное состояние. Однако мое глубокое убеждение состоит в том, что культурное самопогружение обязательно должно сопровождаться какой-то определенной задачей. Давайте представим себе, что мы всю ту энергию, которая у нас есть – положительную, отрицательную, хаотичную, целенаправленную – хотим сейчас упорядочить и направить в нужную нам на ближайшие три часа сторону.

Пусть каждый представит себе те события, которые происходили сегодня. Вспомните наиболее яркие ситуации дня или весь его целиком, и мы попробуем отправить его навстречу своему внутреннему "я", чтобы оно его восприняло, то есть чтобы наш сегодняшний день был прожит не просто так, а сущностно пережит. Это так или иначе всегда происходит, но мы попробуем на этом сконцентрироваться.

Итак, представили себе сегодняшний день. Смотали его в свиточек, или, можете себе представить, что вы его себе пересказываете, и складываете в специальный ларец, потом его закрываете, и ваша цель: отправить его к вашему внутреннему "я". Расположитесь, пожалуйста, поудобней, насколько это здесь возможно. Если вам удобно, можете держать глаза открытыми, если нет – можете их закрыть.

Навстречу внутренней природе

транс

Для того, чтобы войти в транс,

не нужно делать ничего специально.

Не обязательно полностью расслабляться.

Не обязательно думать о чем-то определенном.

Не обязательно не думать о чем-то определенном.

У вас нет необходимости чего-то хотеть

или не хотеть.

Вы можете подчиняться моему голосу

или игнорировать его.

Вы можете сохранять положение своего тела

или время от времени изменять его.

Вы можете реагировать на мои слова внешне

или внутренне,

или как это окажется удобнее для вас.

И по мере того, как затихает

дневная часть вашего сознания,

незаметно увеличивается

ваша чувствительность и открытость

к мыслям и образам,

поднимающимся из внутреннего "я".

А теперь я помолчу,

а вы приблизитесь еще на один шаг

к своему внутреннему "я",

и со всем вниманием воспримете его послание,

широко распахнув свой взор,

поставив на макушку свои внутренние уши,

обострив внутреннюю чувствительность

в молчаливом приветственном ожидании.

* * *

И со спокойным и радостным настроением

вы не спеша выйдете из транса,

выражая искреннюю благодарность

своему глубинному "я",

своей внутренней природе.

Психика и личность. Мы поговорим сегодня о психологии. Каков предмет психологии? Мы будем говорить о психике человека. Что такое психика? Психика – это тот объект, та инстанция в человеке, которая переживает, осознает, оценивает, программирует, кается, прощает и делает еще очень, очень много всего другого. При этом, с самого начала, я хочу сказать, что неправильно отождествлять психику с личностью. Может быть, среди психологов и нет согласия на эту тему, но я считаю, что психика шире личности. Личность это то, что в человеке называется словом "я", то, что он подразумевает, когда говорит: "я такой-то, я делаю то-то"; а психика это гораздо более широкий, более объемный объект, частью которого является личность, но это не одно и то же. Мы с вами еще будем строить модели психики и модели личности, и по ходу моих лекций, я надеюсь, вам это станет ясно. А пока что я лишь обращаю ваше внимание на то, что для меня, в моих лекциях, это разные понятия.

Здесь, видимо, надо привести пример. У каждого человека бывают состояния, когда он что-то делает, а потом говорит: нет, это не я сделал; или у него что-то неожиданно возникают реакции, чувства, поступки, по поводу которых он впоследствии говорит: нет, это не я, это что-то на меня нашло. Оказывается, что внутри у него притаился какой-то субъект, который вдруг вырвался на свободу и сделал вид, что это "я" – он, а на самом деле это не так. Так вот, психика это совокупность всех процессов, которые идут во внутреннем мире и подсознании человека, и весь набор тех субъектов, которые иногда заявляют свое право говорить "я", или собираются это сделать, а также вся среда, в которой они обитают; на другом языке это можно назвать совокупностью всех программ подсознания человека.

Фокусы психологии. Сейчас мы рассмотрим основные фокусы психологии, то есть моменты, на которые психология обращает особое внимание.

В первую очередь это внутренний мир человека, а также внешний мир в его внутреннем восприятии. Существует внешний мир человека, увиденный социальными глазами, то есть "объективно", а есть образ внешнего мира , воспринятый индивидуальным сознанием и подсознанием человека, и психология занимается именно этим субъективным образом. Я это подчеркиваю, чтобы вы могли выстроить свое отношение к целям и задачам психологии и психологического консультирования. Представьте себе, что человек приходит к психотерапевту и говорит, что у него не складывается на работе то-то и то-то. Нередко человек сознательно или подсознательно имеет в виду, что терапевт должен ему конкретно сказать, как можно наладить ситуацию на работе. И неопытный, начинающий психотерапевт нередко напрямую этим и занимается, не обладая должной квалификацией и не понимая того, что задача терапии иная. А она заключается в том, чтобы помочь человеку разобраться с внутренней картиной его внешней жизни. Если у него после этого внешняя жизнь наладится, очень хорошо, но, может быть, она после этого и сломается, и заменится через некоторое время совсем другой. Но в любом случае, психотерапевт занимается именно внутренним преломлением внешней жизни.

Следующие фокусы внимания психологии это самосознание человека, то есть то, как человек себя осознает, и его личность, то есть тот смысл, который имеет в виду человек, когда употребляет слово "я". Эту тему я тоже собираюсь подробно разбирать.

Воля и энергия. Здесь я имею в виду не физическую энергию, как вы понимаете, а психическую. Хотя что это такое, на самом деле до сих пор совершенно непонятно. Впрочем, что такое воля, непонятно тоже. Когда начинающим астрологам говорят, что Солнце – это воля, то в действительности происходит некоторая подтасовка, потому что обычно преподаватель астрологии все-таки не определяет, что такое воля. Это слово весьма и весьма абстрактное, и каждый человек его понимает по-своему, например, как способность держать руку над огнем и, хотя он вас обжигает, ее не отдергивать. Но многие понимают волю совершенно иначе, и каждый человек – отчасти по-своему. И поэтому, если говорить об астрологических интерпретациях, то неплохо понять, что такое воля вообще, и что такое воля данного человека. И то же самое относится к психической энергии. Есть люди – прирожденные организаторы, и у них этой самой психической энергии, очевидной миру, много. У них есть способность своими словами и какими-то еще дополнительными средствами, не вполне ясно, какими – выражением лица, топанием ногой или еще чем-то – направлять других людей по своим программам. В Америке, например, управляющий высокого уровня ценится по тому, в какой мере он может не столько организовать своих сотрудников, сколько вдохновить их на трудовой порыв.

Психическую энергию человек может направлять не только во внешний мир, но и во внутренний. Ибо во внутреннем мире можно совершать не меньшие подвиги, чем во внешнем. И это один из первых уроков, который дает астрология: я иногда смотрю на натальную карту и говорю, что если этот человек никого в своей жизни не убил, то это уже подвиг с его стороны. Он сам укротил свой собственный буйный, а может быть, и антисоциальный темперамент – и это уже очень много, задача на данное воплощение в основном выполнена.

И эволюционная задача заключается в том, чтобы эту психическую энергию, которая дается каждому человеку, но чаще всего в диком, плохо управляемом виде, как-то окультурить. Интересны в этом смысле слова Александра Вертинского, сказанные им на склоне лет. Он был необыкновенно ярким и талантливым актером. В своей автобиографии он писал, что в юности он делил людей на бездарных и талантливых, в среднем возрасте – на умных и глупых, а в старости для него основное деление – это люди дикие и окультуренные. Там он не расшифровывает это понятие, но явно имеет в виду ту самую психическую энергию, о которой говорят многие психологи, эзотерики и просто практики человеческих взаимодействий.

Таким образом, одна из задач, стоящих перед психотерапевтом, заключается в том, чтобы помочь человеку осознать свою волю и свою энергию, как внешнюю, так и внутреннюю, и дать им культурное выражение, причем не только социальное, но и, в первую очередь, внутреннее.

Медитативные выходы, то есть необычные состояния сознания и пиковые переживания. Это состояния психики, которые связаны с клинической смертью, угрозой гибели человека или с мистическими переживаниями, которые уводят сознание очень далеко от обычного состояния. Существует ветвь психологии, которая занимается этими вопросами. Традиционно это объект изучения религиозной психологии, ибо все подвижники, святые, люди, которые занимаются интенсивными духовными практиками, так или иначе выходят за социальный уровень восприятия, у них сильно меняется сознание. И современная психология этими состояниями очень интересуется. Почему? В первую очередь, наверное, потому что они интересны сами по себе и проливают свет на то, что такое есть человек вообще; а во вторую очередь потому, что они становятся для человека своего рода путеводными звездами и формообразующими моментами для всей его последующей жизни.

Память. Нужно очень хорошо понимать, что память человека – это такое же живое существо, как и он сам, которое имеет над ним большую власть, иногда отрицательную, иногда положительную, с которой можно строить отношения хорошо или плохо, которая может обижаться или преданно служить. И очень мало есть людей, которые действительно культурно и грамотно с ней взаимодействуют. Есть люди, которые ее развивают различными методами, но людей, которые воспринимают ее не как механизм, а как живое существо, очень мало. И подавляющее большинство психологических проблем, от которых мучаются люди – независимо от того, обращаются ли они к кому-то за помощью, или нет – связано с неправильным функционированием памяти.

Как возникает невроз? У человека происходит большая (или средняя) неприятность, которая почему-то им запоминается, становится, как говорят психологи, якорем, то есть моментом, к которому память постоянно обращается, и хотя в жизни человека были моменты, может быть, и гораздо худшие, но почему-то память обращается именно к этому, и он никак не забывается, не затушевывается, не зарастает, а остается актуальной кровоточащей раной. Или, что иногда еще хуже, неприятность вытесняется в подсознание, которое делает неправомерное широкое обобщение, и тогда у человека, который когда-то упал, предположим, с доски, положенной на две табуретки, постепенно вырабатывается фобия к переходу через любой мост. Он забывает исходный пункт, и память устраивает ему вот такие фокусы. И работа с памятью, с личной историей, так, как она запечатлевается в сознании и подсознании человека, – тоже одно из центральных направлений психологии и психотерапии.

Подсознание, или, как говорят некоторые психологи, бессознательное. В этих словах есть отчасти разные оттенки, но общий смысл заключается в том, что психика человека устроена двупланово или даже многопланово, и существуют какие-то энергии и силы, которые нас ведут, нами не осознаваясь. Есть вещи, которые находятся в фокусе нашего внимания (центральное сознание), и есть вещи, которые могут в любой момент встать в фокусе нашего внимания, если нам это нужно. Например, вы разговариваете с человеком, обсуждаете предмет беседы, и вас занимает то, о чем вы говорите, но в любой момент вы можете кинуть взор на собеседника и посмотреть, какого цвета у него глаза, из какой материи у него костюм, обратить внимание на особенности его голоса, каков он – скрипучий или визгливый, высокий или низкий. Это все вещи, которые находятся вне вашего сознания, но они близки к нему, они или полусознательны, или бессознательны, но в любой момент вы можете их осознать. Но кроме того, есть еще слой, который вы не осознаете никогда. Это глубокое подсознание, или глубокое бессознательное, и в него нужно погружаться специальными методами, и это довольно сложно. И творчество в узком смысле слова, кстати говоря, располагается там. Таково мнение Стивена Хеллера, современного американского психолога-практика, который написал очень талантливую, на мой взгляд, книгу "Монстры и волшебные палочки". Он пишет, и я с ним согласен, что сознание по природе своей не имеет творческого потенциала. Оно сцепляет разные программы, то есть оно носит характер управления, а творчество по природе своей бессознательно.

Подсознание выделывает с нами всякие разные фокусы, причем не только с памятью, но и с многим другим. И научить человека налаживать с ним взаимодействие, делать его хотя бы частично послушным, – это тоже задача практической психологии.

Управление вниманием. Это очень важный момент. Внимание человека необыкновенно подвижно в двух отношениях. Его можно уподобить вектору. Вектор – это направленный отрезок, соединяющий две точки. Одна точка – это откуда я смотрю, то есть начало отрезка, а другая точка – это куда я смотрю, то есть конец отрезка. Так вот, внимание необыкновенно подвижно: как в отношении начала отрезка, так и в отношении его конца. Большинство людей, говоря о внимании, подразумевают объект наблюдения, на который человек смотрит. Но не меньшее значение, а с психологической точки зрения, может быть, даже большее, имеет точка наблюдения, то есть то, откуда мы смотрим, или на каких позициях мы воспринимаем.

Например, одну и ту же социальную ситуацию я могу воспринимать как частное лицо, наблюдающее за ней со стороны, как непосредственный участник, заинтересованный в ее развитии, как философ, как гражданин своей страны, – короче говоря, всегда есть много способов восприятия, и то, куда мы смотрим – это объект наблюдения, а то, откуда мы смотрим – это точка наблюдения, которая у К. Кастанеды называется точкой сборки, а аналогичного термина в психологии, к сожалению, нет. Точка сборки, по Кастанеде, это особо ярко светящаяся точка в яйцевидной ауре человека, которая (точка) определяет способ восприятия человеком внешнего мира.

Я считаю, что основной инструмент психологии – это управление вниманием. Человек властен, с одной стороны, над тем, куда он смотрит: он может обращать внимание на те или иные аспекты, на те или другие ситуации, он может смотреть внутрь себя, а может смотреть наружу и т. д. Но не в меньшей степени он властен над тем, откуда он смотрит, из какой позиции, находясь в каком состоянии. То, что именуется состоянием сознания, по-видимому, в первую очередь определяется позицией точки сборки, то есть тем способом, которым мы воспринимаем происходящее. Есть, например, такие поражающие воображение фокусы в цирке, когда человек держит руку прямо над факелом. Одной рукой он чем-то жонглирует, а другую держит над факелом, и у него не возникает ожога. И что самое поразительное, мелкие волоски, которые всегда есть на руках, на предплечьях, – они не сгорают, паленым не пахнет. Или, например, хождение по углям. Есть сейчас такое распространенное развлечение. При этом температура углей такая, что они светятся, и если человек войдет на них без подготовки, он очень сильно себе обожжет ноги (что, при неопытном ведущем, и происходит с отдельными участниками). Что же происходит с человеком, который держит руку в пламени, идет по горячим углям, или, например, купается в проруби не испытывая чувства холода? Происходит единственная вещь: меняется состояние сознания, то есть, другими словами, меняется способ восприятия человеком происходящего вокруг него.

И следующий момент, который очень важен для психологии, это тема единства личности, единства "я". Существует даже такая болезнь, которая называется "раздвоение личности". Вопрос о том, что такое "я", часто возникает, когда человек произносит невинную фразу типа: "Я борюсь с собой", "Я себе во многом не нравлюсь", – тогда возникает вопрос, а что это за "я", которое берет на себя функцию этической оценки, и чем оно отличается от всех прочих "я"? Вот, например, мне не нравится мой аппетит к сладкому. Значит, что-то во мне очень даже приветствует сладкое, а что-то отрицает это стремление. Но почему то "я", которое отрицает это стремление, имеет приоритет над другим, которое к нему стремится? А иногда у них возникают и обратные отношения. Внимательное изучение этого вопроса, как оказывается, ведет, во-первых, к интересным результатам, а во-вторых, к большим сложностям, в том числе концептуального и философского плана. И это тоже моменты, которыми психология занимается, и мы их будем рассматривать. И с этим же вопросом связано понятие интеграции личности, или, по Юнгу, процесса индивидуации, то есть поиска человеком единого понимания своего "я", единого понимания своего жизненного сюжета и интеграции ценностной системы.

Что такое интеграция ценностных систем и жизненных сюжетов? До поры до времени человек живет, не очень задумываясь о том, каковы его ценности, или они представляются ему очевидными, и он не очень задумывается о том, что в разные моменты жизни у него идут разные жизненные сюжеты, плохо согласованные друг с другом. Но в какой-то момент это начинает его сильно тревожить. И это один из самых распространенных случаев, когда человек обращается в религию или направляется к психологу, пытаясь разобраться в сюжете, который в нашей культуре практически не разработан, но для этого человека уже остро актуален, а именно в осознании себя как единого, цельного существа, интегрированной личности.

Методы психотерапии. Я обрисовал в нескольких словах предмет психологии. Методы, наверное, больше относятся к психотерапии, то есть к практике взаимодействия терапевта и клиента, но тем не менее сами по себе они разрабатываются, естественно, психологией. Каков основной психологический метод? Это, наверное, все-таки разговоры. О том, о сем. В эти разговоры укладывается и диагностика, и психокоррекция, и помощь иных видов.

Взаимодействие в процессе психотерапии бывает парное, например, в кабинете терапевта, когда он находится наедине с клиентом, и групповое, причем существуют разные виды терапевтических групп.

К практикам терапии относятся и домашние задания, которые условно можно разделить на две группы. Я бы назвал их медитативные и бытийные. Медитативные домашние задания заключаются в том, что терапевт просит клиента что-то сделать в своем воображении: представить себе нечто, мысленно на что-то отреагировать, в общем, прокрутить тот или иной сюжет в своем воображении и за собой при этом последить. А бытийное задание заключается в том, что психотерапевт выбирает сюжет, который непосредственно включен в жизнь самого человека, и человек делает те или иные действия, оставаясь в рамках своей жизни, но с некоторым дополнительным условием, дополнительными, может быть, ограничениями, при этом также определенным образом наблюдая за собой.

К современным методам психотерапии относятся употребление психотропных средств, чем много занимался С. Гроф, который экспериментировал с ЛСД; в шаманских традициях (ярко описанных, например, у Кастанеды и Харнера) находится употребление мухоморов, пейота, дурмана и прочих природных галлюциногенов.

В психотерапевтических практиках часто используются различные роды гипноза, от мягкого внушения и управляемого транса, который я вам уже демонстрировал, до введения клиента в бессознательное состояние и подчинения его воли воле гипнотизера, что я в принципе считаю некорректным и полагаю, что такое вещи можно делать только в исключительных случаях, как говорится, по жизненным показаниям.

И еще одна из новомодных, но по существу вечных и чрезвычайно эффективных практик – это работа с телом, телесная терапия, или телесно-ориентированная терапия, как сейчас говорят. Сюда относятся определенные движения, которые клиенту предлагается сделать, как-то их осмысливая и осознавая свое состояние, более или менее глубокие формы массажа и различные упражнения, связанные с дыханием.

В качестве примера бытийной психотерапии, вплетающейся в жизнь человека, расскажу вам случай из практики доктора Эриксона. К нему пришел молодой человек, у которого была фобия: он совершенно не мог ездить на автомобиле в городе. Он мог ездить, но только по проселочной дороге, но как только он приближался к городу, его начинало неудержимо тошнить и рвать. Эриксон ему предложил следующий вариант поведения. Клиент едет на машине, и как только у него в самой минимальной степени появляется ощущение тошноты, он останавливает машину, открывает дверцу, ложится в канаву и лежит в ней десять минут. Потом садится в машину и едет дальше. В начале следующего приступа тошноты он снова немедленно останавливает машину, открывает дверцу, ложится в канаву (независимо от того, грязно там или не очень), и т. д. Что самое интересное, его клиент действительно стал все это делать. Искусство терапевта заключается не только в том, чтобы предложить клиенту такого рода терапию, но еще и в том, чтобы клиент после этого не послал его подальше, а выполнил инструкции.

Обращаю ваше внимание: вы можете, конечно, читать книги об Эриксоне, о других великих психотерапевтах, но делая это, учитывайте силу их личности. В этом сюжете, который я рассказываю, интересно не только само исцеление, которое, естественно, произошло. Когда клиент в пятый раз лег в канаву, у него поднялось совершенно дикое раздражение на самого себя (заметьте, на самого себя), которое он пережил, затем сел в автомобиль и спокойно поехал дальше, и проблемы с тошнотой в городе у него больше не возникало. Однако будь у него терапевт послабее, у клиента поднялось бы дикое раздражение на терапевта, и он больше бы к нему ни разу не приехал, а симптом остался бы на месте. Значит, искусство терапевта заключалось в данном случае в том, что раздражение клиента обратилось против него самого, и это в ходе предварительной беседы наверняка было в достаточной степени встроено в его подсознание, то есть Эриксон заранее настроил клиента на то, что когда ему все, что тот будет делать, не понравится, то он должен думать о том, какой он несовершенный, а не какой дурак у него психотерапевт.

Еще один вариант бытийной терапии это шоковая терапия, когда клиент вводится в состояние психологического шока, и это особенно распространенный вариант, когда терапия предполагается краткосрочной. Опять-таки, могу вам рассказать случай из практики Эриксона. К нему пришла толстая девушка с жалобой на то, что ей никак не удавалось выйти замуж. В отношении своей наружности она была совершенно нормальна, но было заметно, что за собой не смотрит. Она ему сказала, что через две недели отправляется в другой город, и ей нужно в течение этого срока решить проблему замужества. Вообще, заметьте, что это постановка вопроса, которую примет не каждый психотерапевт, причем по описанию я подозреваю, что у нее был довольно скверный характер. Эриксон ей сказал: приходите ко мне через два дня, но имейте в виду, что это будет шоковая терапия, и приготовьтесь к тому, что я буду делать с вами то, чего никто с вами никогда не делал, и это может быть вам очень даже и неприятно. Девушка колебалась два дня, но все-таки пришла. И первое, что Эриксон сказал, это: "Давайте посмотрим на вас глазами молодого человека. Первое, что мы видим, это траурную кайму под вашими ногтями. Вот сядьте ко мне поближе". И он взял ее за руку и тщательнейшим образом рассмотрел все ее пальчики по очереди, начиная с мизинца правой руки и кончая мизинцем левой руки, он потратил на это час времени, он подробно обсудил с ней форму грязи, которая лежала под каждым ногтем. Кроме этого, они обсудили еще некоторые подробности ее внешности, и назначили встречу через день. Естественно, что в следующий раз она и помылась, и ногти себе привела в порядок, и даже сделала кое-что, о чем он вовсе не говорил.

Вот это называется шоковой терапией. Но это был управляемый шок. Психотерапевт должен понимать уровень шокированности своего клиента, и представлять, что с ним будет, когда он выйдет из этого шока, и, оказавшись у себя дома, расскажет своим родственникам и знакомым, что с ним терапевт делал. Потому что не исключено, что у этой девушки был брат, который мог непредсказуемым образом отреагировать на подробный рассказ сестры о том обращении, которому ее подверг "этот ужасный человек" – если бы дома она осознала свой опыт общения с ним в негативном ключе.

Цели психотерапии. Самая частая ситуация здесь – это прямой заказ, когда клиент просит терапевта избавить его от того или иного неприятного симптома. И нередко это психосоматическое заболевание, то есть физическая болезнь, которая носит психогенный (то есть коренящийся в психологических проблемах) характер. Работать здесь можно по-разному, то есть можно искать глубинные психологические корни болезни, а можно их и не искать, а работать с самим симптомом. Существуют разные терапевтические школы. Но чаще всего, все-таки, симптом – это не более, чем лампочка, которая горит, символизируя о нарушениях в совсем другом месте, подобно тому как горящая лампочка на панели автомобиля говорит о том, что кончается бензин в баке. И чисто симптоматическое лечение – это, в каком-то смысле, попытка перерезания провода, соединяющего эту лампочку с баком. Вы можете этот провод перерезать, но как далеко вы уедете, всем понятно. Поэтому заниматься симптоматическим лечением можно, но при условии, что вы внутренне видите человека как единое целое и представляете себе симптом как ниточку, за которую вы тянете целый клубок. И он определенным образом поворачивается, и в какой-то момент перед вами возникает целостная картина человека, в которой исходный симптом занимает подобающее ему место.

Нередко к психотерапевту приходят люди, которые говорят, что они плохо владеют собой, что у них есть внутренние проблемы, которых они не могут сами решить. И здесь у терапевта возникает большой соблазн приняться решать их собственные проблемы – что не является, с моей точки зрения, его прямой задачей. Что тут важно понимать? Существует закон гомеостаза. С точки зрения подсознания, если есть некоторая устойчивая ситуация, то по большому счету, в целом, она удовлетворительна. У человека в сознание выходит какая-то небольшая часть всей имеющейся в психике ситуации. Она может человека сознательно не удовлетворять, но если эта ситуация достаточно длительная, то обязательно существуют какие-то другие, скорее всего, неосознанные, внутренние ценности, программы, которые пользуются актуальным положением вещей и совершенно не заинтересованы в том, чтобы оно прекращалось или существенно менялось. Поэтому абсолютно любое изменение в человеке, пусть даже положительное, например, обучение лучшему владению собой, может привести к нарушению сложившегося равновесия, а иногда и к катастрофе.

Глобальное и локальное воздействия. Подумайте, можете ли вы представить ситуацию, когда человек получает сильную, большую жизненную поддержку от того, что он плохо владеет собой? Вопрос к залу: понимаете ли вы, что, научив человека лучше владеть собой, вы можете разрушить его семью? Непонятно, да? А все очень просто. Представьте себе пылкое и экспансивное существо, которое чуть возникает какое-нибудь напряжение, моментально взрывается вихрем угроз и жалоб. Что это за человек? В первую очередь, это человек, который является энергетическим донором своей семьи. И его в этой семье держат именно ради его эмоциональной несдержанности. Он всех забавляет, и реально смысла его ругательств никто не воспринимает. Все к ним привыкли, они одни и те же, и за ними ничего не стоит. Его держат за то, что он наполняет жизнь семьи своей энергией, своим обаянием, искренностью, хотя бы и в "ругательной" форме. И еще за то, что он никогда не задумывается о том, что вообще-то жизнь его непереносима, что ему внутри плохо. А вы ему сказали: здесь ты реагируешь эмоционально, а ты возьми, да и помедитируй.

Я вспоминаю: давным-давно я был на частных (закрытых по причине официального запрета на такие вещи) лекциях в доме, где один популярный в соответствующих кругах психолог читал лекции по астрологии. В частности, речь шла о возвращении Луны. И он женщинам, которые внимали ему прямо-таки с открытым ртом, и писали на диктофон все его слова, объяснял искусство правильной семейной жизни. Для него астрология была инструментом решения насущных проблем социалистической женщины, замордованной режимом, работой и собственным мужем. И лектор, в частности, давал такие рекомендации. Приходит домой муж. Он злой, он недовольный, он начинает вас ругать. Что вы делаете? Вы следите за возвращением Луны, то есть вы смотрите на часы, отмечаете, сколько сейчас времени, потом берете блокнотик и туда конспективно записываете основные тезисы: как именно муж вас ругает и в чем вас обвиняет. А потом вы смотрите, где в этот момент была Луна и через месяц, когда Луна возвращается точно в соответствующую позицию, вы смотрите, как в этом момент ведет себя ваш муж. Очень хороший совет, можете даже попробовать! Но эти рекомендации, независимо от их астрологической корректности, психологически грамотны, поскольку сдвигают внимание человека и существенно расширяют его сознание. И эта самая заезженная своей жизнью женщина, уходя с лекции, получает не только энергетический заряд: заметьте, она смотрит на ту же самую свою жизнь, на того же недовольного ею мужа, с совершенно другой позиции, а именно, с позиции обращения Луны. И от этого все меняется. Муж становится говорящим подопытным кроликом.

Но мне было очень странно, что никто из слушательниц не рассмеялся. Я с большим трудом удержался от смеха, когда услышал эти рекомендации, поскольку мне было совершенно понятно, что любая женщина, которая будет вести себя таким образом, либо разрушит свой брак, либо через большую ломку изменит его совершенно кардинальным образом, ибо очевидно, что муж такого ее поведения не переживет и незамеченным не оставит: или, следуя русской традиции, основательно ее изобьет, или в ужасе навсегда уйдет к более ему понятной и менее устрашающей женской особи.

Вот вам пример того, как, научив человека владеть собой, вы разрушаете его жизнь или, по крайней мере, начинаете процесс ее глобального качественного изменения. Потому что если человек начинает владеть собой, он начинает обдумывать те ситуации, которые раньше вообще проходили мимо его сознания. Обычно, как у него всегда получалось, он моментально реагировал на любой импульс внешней среды, и она к этому привыкла и на это настроилась. А что получается теперь? Пришел импульс, а он на него не реагирует, он его загружает внутрь – может быть, не во внутреннее "я", но куда-то достаточно глубоко. А потом в каком виде он вернется? Он может вернуться не в виде эмоциональной вспышки (как ожидает среда), а в виде ненависти, которая будет откладываться, копиться, монета за монетой, а потом в конце концов, когда ее скопится достаточное количество – человек сделает что-то большое, например, просто-напросто уйдет от брачного партнера. Или выгонит его из дома, или еще что-нибудь такое сделает, чего никогда бы не сделал, если бы реагировал сразу. Поэтому я подчеркиваю, что любое серьезное обстоятельство в жизни человека (а какое обстоятельство серьезно, можно судить в первую очередь по тому, насколько оно эмоционально поддержано), являющееся постоянно действующим фактором в течение длительного времени, завязано с психикой в целом, участвуя в ее устойчивом балансе, и если вы туда грубо вторгаетесь, то нарушаете этот глобальный баланс, меняете жизненную ситуацию человека в целом – может быть, с лучшими намерениями, но с не предсказуемыми для поверхностного взгляда последствиями.

Ценностные кризисы и проблемы. Иногда к терапевту приходят люди, ставящие проблему не на уровне бытовой жизни, а на уровне ценностей и глобальных мировоззренческих установок. "Я не знаю, как надо жить; ценности, которые у меня были, больше меня не устраивают, а какие возможны иные, новые, где их искать, я не знаю". Это тоже профессиональный хлеб психолога, особенно астролога. Но здесь нужно понимать, что под ценностным пластом обсуждения действительно лежит вся реальная жизнь человека, и даже маленькие изменения ведут к колоссальным изменениям ее в целом.

Проблемы смысла, личностного ориентирования, самопознания. Проблема смысла – это очень интересная вещь. Человек может воспринимать большую часть своей жизни, не задумываясь о том, что в этой части вообще заключен какой-то смысл. Живет себе и живет. А потом он обнаруживает, что для него эта часть жизни стала бессмысленной. Но она и раньше была бессмысленной, вообще-то, но вдруг эта бессмысленность почему-то для него акцентируется. И человек идет за помощью к психотерапевту, и просит: объясните мне, какой смысл в моей жизни? И здесь очень важен язык, который выбирает терапевт. Потому что этот язык может помочь, а может, наоборот, помешать.

Вот один из самых тяжелых случаев моего психологического консультирования. Пришла женщина, которая вскоре после брака потеряла мужа (он погиб в автокатастрофе), потом родился ребенок, девочка, которая прожила лет восемь и умерла от опухоли мозга, и женщина осталась совершенно одна. У меня с ней была примерно двухчасовая консультация, и она лила слезы все эти два часа подряд. И мы разбирали с ней ее отношения с мужем и с дочерью. С тех пор, как девочка умерла, прошло лет десять, но травма лежала на матери, как будто вчерашняя, хотя она за это время и в психбольнице сколько-то времени лежала, и длительное время провела в полном одиночестве.

Что меня поразило? То, что ко мне на прием пришла фактически совершенно замужняя женщина. Я всю жизнь консультирую по семье и браку, можно сказать, стихийный специалист по этому вопросу, и я могу, глядя на женщину, сказать, замужем она или нет фактически, то есть имеется над ней мужская защита или нет (независимо от того, каков ее официальный брачный статус). Так вот, она производила впечатление женщины, которая находится глубоко замужем. Над ней ощущалась фигура мужа, который ее любит, о ней заботится, за ней присматривает. У такой женщины совершенно определенное поведение, определенные реакции на мир и социальное окружение, любой практик их хорошо знает, и они у нее были именно таковы. И при ближайшем рассмотрении выяснилось, что именно так оно и было. Ее муж, который погиб вскорости после свадьбы, когда она еще не успела в нем разочароваться, в ее сознании остался с нею и был при ней постоянно, всегда. Она все время с ним о чем-то разговаривала, он давал ей советы, как-то о ней заботился. И мне пришлось, не знаю, правильно я сделал или нет, но я заставил ее полностью отпустить мужа, сказал ей, что она нужна другим, живым людям, и, посмотрев гороскоп ее дочери, я тоже нашел какие-то слова, чтобы она приняла то, что произошло. Тут была действительно проблема смысла: ей было непонятно, почему ее муж погиб, почему ее дочка умерла. Проблема была не в том, чтобы сказать ей этот смысл. Любой религиозный человек, любой стихийный философ может абстрактно найти этот смысл в два счета. Это не проблема. Проблема заключалась в том, чтобы найти в происшедшем с ее близкими такой смысл, который бы стал смыслом для нее. Чтобы она поняла, что ее трагическая судьба наполнена для нее смыслом. И, по-видимому, мне удалось это сделать, потому что через год я узнал, что она забеременела и в других отношениях в ее жизни явно что-то произошло. Она сдвинулась с позиции, где раньше устойчиво находилась.

Личное ориентирование. Следующий момент, близкий к теме смысла, это личное ориентирование. Это то, чего многим людям не хватает, но нередко они долгое время живут, этого не осознавая, и лишь спустя значительное время они понимают, что до них плохо доходит происходящее с ними и вокруг них. Что-то происходит, но они не успевают правильно среагировать, встать в нужную позицию, так сказать, правильно расположить начало вектора своего внимания. И вот здесь у психотерапевта возникает очень сильное искушение, с моей точки зрения, ложное, – это навязывать (или хотя бы предлагать в качестве одного из возможных вариантов) клиенту свое видение ситуации, навязывать свой способ ориентирования в среде, то есть выступать в роли советчика. (Вообще, в каких ролях выступает терапевт, мы еще с вами поговорим). В принципе, лозунг психотерапевта, с моей точки зрения, должен звучать так: "Я научу вас жить вашим умом."

Самопознание. И то же относится к самопознанию. Самопознание другого человека – это очень интимный процесс, который можно лишь очень косвенно направлять, но не предписывать его направление или определять конечный пункт.

Следующая возможная цель терапии – осознание элементов подсознания и лучшее самопонимание человека. Иногда человек понимает, что его по жизни ведут какие-то программы, которые ему самому не очень нравятся, – таковы, например, сюжет неудачника, сюжет жертвы противоположного пола, – есть масса таких разрушительных сюжетов, в которые человек из раза в раз попадает и, несмотря на все усилия, не в состоянии из них вырваться. И он понимает, что, вероятно, у него в подсознании есть какие-то негативные тенденции, может быть, отрицательные ценности, которые ему хотелось бы осознать и что-то с ними сделать.

Хотя, заметьте, это совершенно не одно и то же. Очень часто человек осознает, что у него внутри есть, но от этого мало что меняется. В современной психологии есть вера в магическую силу осознания, которая в большой степени привнесена трудами современных интерпретаторов восточной мистики, но последняя несколько тоньше, чем это можно подумать, читая ее современные переложения. Действительно, осознание в некоторых случаях – громадная сила. Но совершенно не всегда проблема, будучи осознанной, от одного этого решается. Привожу пример.

Человек может осознавать, что очень ленив. Но от этого осознания до преодоления своей лени как таковой, до выработки у себя такой добродетели, как умение трудиться, очень далеко. И я не думаю, что чисто психотерапевтическими методами можно, например, выработать у себя трудолюбие. Здесь необходима еще и какая-то конкретная работа. Точно так же как, я подозреваю, занимаясь одними лишь медитациями, нельзя выучиться играть на фортепиано. Тут нужно еще провести достаточное количество часов времени за инструментом. И хотя медитации, может быть, и сократят это количество часов, но все-таки не до нуля.

Коммуникация. Еще одна важная цель терапии – это совершенствование коммуникаций человека с собой и с другими. И это, наверное, самое распространенное, с чем приходят к психотерапевту. То есть к нему могут приходить с чем угодно, но он быстро видит, что клиент не умеет общаться. Не умеет корректно вести себя в своем внутреннем мире, не умеет общаться с людьми, которые его окружают. Он их совершенно превратно понимает, во-первых, и совершенно превратно подает себя, во-вторых.

Много раз в моей жизни мне приходилось делать следующее замечание (и мужчинам и женщинам). Женщинам я говорю так: "Понимаете ли вы, что на каждого мужчину вы смотрите так, как будто вы в него безумно влюблены?" (Причем окружающие бывают полностью согласны с этой оценкой.) А женщина наивно хлопает глазами и говорит: "Неужели я произвожу такое впечатление? Да никогда бы так не подумала. А почему это они так меня воспринимают? Я просто-напросто…" И дальше идет внутренняя интерпретация того, что женщина делает: "Я всего лишь показываю ему, что я его вижу". Или: "Я показываю, что я слегка им заинтересована". Ничего себе "слегка"! И точно так же неадекватно ведут себя многие мужчины, особенно из числа пользующихся успехом у прекрасного пола. Конечно, мужчины используют иные приемы, они не столько бросают пылкие взгляды (хотя и это случается), сколько начинают повышенно целеустремленно вести себя по отношению к данной особе женского пола. Настолько целеустремленно, что у женщины не возникает сомнений в том, что именно происходит, и насколько он в нее безумно влюблен. А зря, между прочим, у нее нет сомнений. Потому что он ничего не имеет в виду кроме того, что он непосредственно делает, а о своих чувствах еще не успел и подумать и хотя бы как-то их для себя обозначить.

Другими словами, умение понять другого человека – это еще и умение не приписать ему тех намерений, которых у него нет, умение (иногда) понять его буквально. А умение коммуникации это еще и умение понять, какие оттенки люди видят в вашем собственном поведении. Лично я, будучи Тельцом, может быть, слишком часто рассчитываю на то, что люди воспринимают мое поведение буквально. Ошибаюсь же я при этом всегда. Никогда ни мое, ни чье-либо другое поведение буквально не понимается. На него всегда навешиваются различные дополнительные смыслы – что человек якобы имеет в виду, что на самом деле стоит за внешним фасадом, и т. д.

Я не склонен считать, что это плохо, но так бывает всегда, и нужно это понимать, это видеть и стараться осознать.

Оттенки и обертона. Изучение обертонов – это основная задача психологии. Изучение не того, что происходит, а того, как оно происходит, то есть умение видеть и эффективно выражать те качества, те модальности, которые являются дополнительными к непосредственному поведению. В человеческом взаимодействии всегда есть прямой смысл поведения, а есть еще и то, чем и как человек его нагружает. И чаще всего люди нагружают свое поведение и воспринимают чужую нагрузку очень и очень несовершенно, и видят ее лишь фоновым зрением. Задача психолога – сделать это зрение прямым.

Проблема манипуляции. Сказать о человеке, что он манипулятор – это значит не сказать ничего. Все мы влияем на окружающих людей и подвергаемся этому влиянию.

Бывает манипуляция прямая, бывает косвенная. Бывает грубая, бывает тонкая. Бывает осознанная, бывает неосознанная. И когда человек приходит и говорит, что окружающие его плохо слушаются, то наша задача – найти его неосознанную, грубую, прямую манипуляцию как основной способ воздействия на окружающих и заменить ее. Заменить чем? Например, манипуляцией осознанной, тонкой и прямой – но в этом варианте ее обычно называют другим словом, например, говорят об управлении, просьбе, пожелании и т. п.

Один из самых простых способов описания манипуляций – это описание их модальностей. Мы манипулируем не только своими прямыми действиями. Когда начальник вызывает подчиненного и дает ему определенное задание, это – прямая манипуляция. Или, находясь в состоянии зависимости от другого человека, вы получаете от него пожелание, эквивалентное приказу, – это тоже прямая манипуляция, или управление вами. Но чаще всего манипуляции идут более тонким образом, например, интонацией.

Муж просит жену, чтобы она что-то для него сделала. Она отвечает ему: "нет". Однако это самое "нет" у нее существует в трех различных модальностях интонационного звучания. Ее "нет" может означать: первое – "нет, никогда"; второе – "может быть, если ты потрудишься и мне как-то это компенсируешь"; и третье – "да, но попроси повежливее". Все эти три варианта обозначаются соответствующими интонациями: жесткой, мягкой и чуть протяжной. И муж, в принципе, отлично эти три интонации знает и реагирует адекватно. Получив первое "нет", он отстает; получив второе "нет", он думает, стоит ему трудиться или не стоит; а получив третье, он просит повежливее. Но если он невнимателен, если он чем-то увлечен, он может перепутать. И тогда, соответственно, возникают конфликты и неприятности.

Какой тут совет терапевта? Если эти конфликтные ситуации возникают раз от раза, он посоветует данной семейной паре изменить способ коммуникаций, то есть посоветует жене либо выражать модальность отрицания явно (что в бытовом общении может быть очень неудобно), либо дать какую-то другую, не интонационную и более отчетливую для мужа акцентуацию модальности своего отказа. А мужу он посоветует быть более внимательным к своей жене, а также подумать на тему о том, насколько его устраивает сложившаяся ситуация. Тогда этот способ манипуляции перейдет в какой-то иной, который, скорее всего, будет устраивать пару больше. Но это совершенно не означает, что конфликты между ними окончатся. Потому что, как я вам уже говорил раньше, если есть некоторый устойчивый статус психологического бытия семьи в целом, и в него включены какие-то конфликты, скандалы и т. п., то от такого рода манипуляций внутренние проблемы никуда не исчезают, они только чуть-чуть сдвигаются. А для того, чтобы они ушли, или чтобы человек перешел на более высокий уровень развития, нужна тотальная переработка всего образа жизни, включая мировоззрение. В наше время это, кстати говоря, не редкость.

Архетип человека и Универсальный Целитель. Что является защитой психотерапевта? Я думаю, что в первую очередь это его мировоззрение в целом и вера в свое особое жизненное предназначение, заключающееся в помощи другим людям (может быть, не всем).

Я сейчас нарисую вам схему, которую я даю на своих целительских лекциях и семинарах, и которая является совершенно универсальной при любом способе взаимодействия с человеком. И если вы хотите лучше осознать, лучше понять себя, вы должны каким-то образом идентифицироваться с той или иной стрелочкой в этой схеме.

Все, что творится по образу и подобию чего-то, всегда проходит три фазы проявления: синтетический образ, качественный образ и конкретный объект. В качестве примера давайте рассмотрим процесс изготовления глиняного горшка. (Это традиционный суфийский образ: горшечник – это Бог, а горшок – это человек.)

Итак, представим себе, что заказчик приходит к горшечнику и говорит: "Мне нужен горшок". И начинается диалог. Горшечник спрашивает: "Какой тебе нужен горшок? Что ты собираешься в нем варить? Какой он должен быть формы, какой у него должен быть объем, должен ли он быть покрыт глазурью, сколько у него должно быть ручек, или лучше обойтись вообще без них", – так идет качественное уточнение первоначальной идеи заказа. Архетипом в данном случае является идея горшка, то есть некоторый идеальный образ, который включает в себя общие черты всех мыслимых бывших когда-то, существующих сейчас и возможных в будущем горшков. На основании этого архетипа (то есть Горшка как абстрактной идеи) создается индивидуальный прототип, характеризующийся набором качеств, которыми должно обладать готовое изделие. Горшечник формирует для себя заказ на качественном уровне: "Я должен сделать горшок шарообразной формы, с широким горлом, объемом на семью из пяти человек, с одной ручкой и частично покрытый глазурью в виде орнамента в широкой части горшка"; последнее описание и есть описание индивидуального прототипа будущего сосуда. После этого происходит непосредственное творение, то есть горшечник выбирает сорт глины, ее формует, обжигает, покрывает глазурью – и вот объект, то есть готовый горшок, стоит и ждет одобрения заказчика.

Таким образом, между синтетическим образом (архетипом) и конкретным объектом есть еще промежуточный объект, являющийся качественным прообразом конкретного объекта, то есть его индивидуальным прототипом.

А теперь подумаем о человеке. Что здесь является архетипом? Это общий синтетический образ, по которому созданы все конкретные люди на Земле – в каббалистической традиции он называется Первозданный Адам, или Адам Кадмон. Его мы можем себе представлять как символ всего человечества, причем взятого в динамике, в развитии, от зарождения человеческого рода до его исчезновения или превращения в иное качество. Конкретным объектом в данном случае является отдельный человек, состоящий из плоти и крови, а индивидуальным прототипом служит тот же человек, но воспринимаемый не как состоящий из конкретных костей и мышц, а на качественном уровне восприятия.

Что это значит? Это приблизительно то, как мы рассказывает друг другу о своих знакомых. Мы всегда рассказываем именно об индивидуальном прототипе, то есть о качествах, которыми обладает данный конкретный человек, и которые отличают его от остальных людей (например: высокий, голубоглазый, широкоплечий, кудрявый, добрый, ленивый).

Итак, мы рассмотрели три уровня проявления идеи человека: на синтетическом (архетипическом) уровне это Адам Кадмон, на качественном – индивидуальный прототип, а на предметном – конкретный человек из плоти и крови. Однако человек, как и любой объект, находится в окружающей среде и время от времени нуждается в ремонте. Поэтому, проектируя его, Бог предпринял специальные усилия и создал (также трехуровневую) систему жизненной поддержки и лечения столь сложного и любимого им создания.

На синтетическом (архетипическом) уровне Адаму Кадмону соответствует идея Универсального Целителя. Это абстрактная идея, развитием и конкретизацией которой являются все известные и пока еще неизвестные медицинские методы, все способы и виды лечения человека, от психотерапии до хирургии, от массажа до траволечения включительно. У древних римлян символом Универсального Целителя выступал бог-покровитель всего врачебного искусства Асклепий (у греков – Эскулап). В каббалистической традиции его символизирует целительный змей Уроборос, который изображался в виде змеи, которая кусает себя за хвост (это, кстати говоря, один из символов Великой Богини-матери).

Идее целительства на качественном уровне соответствует идея индивидуального подхода, то есть разработки способа лечебного воздействия, специфического для данного индивидуума и учитывающего все его индивидуальные особенности – это способ лечения, который всегда декларируется в медицине и психологии и который осуществляется далеко не всегда, потому что во многих отношениях легче разрабатывать и осваивать универсальные методы, то есть пригодные для всех людей сразу, чем искать частные целительные приемы, оптимальные для данного конкретного человека. Их, однако, в совершенстве знает качественный аналог Универсального Целителя, настроенный на данного человека; его я назвал индивидуальным ангелом-целителем.

А на предметном уровне у нас имеется конкретно-материальная целительная среда, например, воздух, которым дышит человек, пища, которую он принимает, горчичники, пилюли, очистительные мероприятия и, не в последнюю очередь, живой человек в белом халате, который берется вас лечить (рис. 2.1).

Выноска со стрелкой вправо: Синтетический уровень
Выноска со стрелкой вправо: Качественный уровень
Выноска со стрелкой вправо: Предметный уровень

Рис. 2.1 Общая схема целительных взаимодействий на трех уровнях: синтетическом, качественном и предметном.

Так вот, что такое целитель, психотерапевт в частности? Это человек, который ощущает себя очень интимно связанным с левой половиной этой картинки. Понятно, что у каждого человека есть целительная среда, которая для него благотворна, у него есть ангел-целитель и где-то высоко наверху парит Уроборос, то есть человеку покровительствует абстрактная целительная идея. Но у целителей все это действует сильнее, чем у остальных людей. Они могут как бы накладывать свой собственный целительский канал на других людей (то есть посылать им в помощь своего ангела-целителя), им этого хочется и у них (иногда) это хорошо получается. У прирожденного целителя есть внутреннее ощущение родства не только со своим собственным индивидуальным прототипом, но и с Адамом Кадмоном как с человеческим родом в целом; кроме того, временами он ощущает прямую связь с Уроборосом.

Призвание психотерапевта. С чего начинается психолог-практик? Чаще всего с того, что человек загорается необыкновенным интересом к другим людям, причем они его интересуют не как одинаковые марионетки, которые могут для него что-то делать; его интересует не сходство между ним и другими людьми (что для обычных людей является критерием возможности взаимодействия), а, наоборот, различия между людьми. Говоря на нашем языке, его интересуют индивидуальные прототипы, он резко видит разницу между ними, и она его чрезвычайно привлекает. И тем из окружающих, которых он воспринимает как несчастных и нуждающихся в помощи (а таких оказывается большинство), он стремится помочь. Вот с этого, по-видимому, начинается стихийный психотерапевт. И окружающие люди чувствуют его интерес к ним, идут к нему и ему доверяют.

Важный признак, по которому вы можете определить, есть ли у вас дар психотерапевта или нет, – это насколько другим людям трудно вам лгать, когда вы на них внимательно смотрите. Если другие с легкостью вас обманывают, то это, скорее всего, значит, что вы психотерапевтом быть не можете: ни стихийным, ни профессиональным. Конечно, всякое в жизни бывает, но человеку, на которого вы пристально смотрите и его внимательно слушаете, внутренне не должно хотеться вас обмануть. У него, наоборот, должно возникать желание перед вами раздеться и, какой бы он ни был безобразный и ужасный, в своем натуральном виде перед вами предстать. Иногда то, что люди выливают на психотерапевта, воспринимается им как ушат с помоями, но в то же время это знак доверия, знак нежелания обмануть.

Жизненная миссия психотерапевта обычно обнаруживает себя достаточно рано, независимо от его конкретной профессии. И вместе с ней приходит ощущение общности судьбы. Еще З. Фрейд обнаружил явление переноса (когда клиент свои чувства к другим людям без существенных оснований начинает адресовать психотерапевту) и контрпереноса, когда, наоборот, происходит проекция внутренних переживаний терапевта на пациента. Так вот, эти явления, которые в психоанализе традиционно воспринимаются как негативные, становятся для истинного психотерапевта почти нормой. Он замечает, что на время терапии клиент так или иначе входит в его жизнь, и между ними возникают весьма и весьма интимные психологические отношения. Настолько интимные, что, например, в Америке существует закон, что психоаналитик не имеет права вступать в сексуальные отношения со своими пациентами не только во время психоанализа, но и в течение двух лет после того. А иначе его могут посадить в тюрьму. Сам по себе этот факт показывает вам, насколько соответствующий соблазн силен, то есть насколько сильна связь между терапевтом и клиентом.

И в этом отличие психотерапевта от врача. Конечно, хороший врач тоже принимает близко к сердцу дела и судьбы своих пациентов, но все-таки такой интимности взаимодействия психики, мировоззрений и этических систем, которая возникает в процессе психотерапии, в обычной медицине не наблюдается. И тут надо уметь, так сказать, удержать равновесие.

Этика психотерапевта. Другими словами, у терапевта должно быть развито этическое чувство, которое ему каждый раз скажет, каков допустимый уровень вмешательства в психику и жизнь его клиента, и есть ли у него вообще санкция на это вмешательство. Потому что опытный психотерапевт вообще много дров может наломать. Он может внушить клиенту такое, что потом вовек не расхлебаешь.

В качестве примера могу вам рассказать еще один случай из практики Милтона Эриксона. У него был сильнейший гипнотический дар. Я думаю, у всех присутствующих здесь есть неплохой гипнотический дар, просто вы не всегда замечаете, когда он включается, а Эриксон замечал, и в этом разница.

Однажды к нему принесли пожилую даму, больную раком, уже на последней стадии болезни. Ее мучили страшные боли, которые никак не удавалось снять таблетками. Увидев Эриксона (а ему в это время было около пятидесяти лет), она сказала: "Молодой человек! Ну что вы можете для меня сделать? Я уже пожила, я знаю этот мир. Разве можно той боли, которая меня мучает, противостоять словами?" Эриксон поездил на своем креслице, подстроился к ней и сказал: "Ну, я не знаю, как насчет слов, но я думаю, что если бы вот сейчас открылась эта дверь, и там показался бы огромный полосатый тигр, грозно рычащий и страшно голодный, то вы хотя бы на секунду о своей боли забыли". Он навел ей галлюцинацию, она увидела этого тигра и забыла о своей боли. Потом он еще что-то такое ей сказал, и в результате боли у нее прекратились, она уже спокойно лежала в своей больнице, и на вопросы врачей, болит ли у нее что-нибудь, говорила: "Нет, не болит. Но только меня иногда беспокоит, что из-под моей кровати я слышу грозное рычание".

Я думаю, вы понимаете, что человек, который обладает такой силой внушения, может много чего сделать со своим пациентом. Особенно, если он соберется и заранее подготовится. И поэтому для него чрезвычайно важно этическое чувство, которое подскажет ему в каждом конкретном случае, что необходимо сделать для пациента, а от чего, наоборот, лучше воздержаться, каков желательный в данном случае уровень вмешательства и что именно должно быть сделано. В принципе, это вопросы, актуальные для любого целителя. Но если у вас нет контакта с индивидуальным прототипом клиента, если у вас нет ощущения Универсального Целителя, и если вы не умеете взаимодействовать непосредственно с ангелом-целителем вашего пациента, то этического чувства у вас не появится, и вы так или иначе начнете играть с людьми, как будто это оловянные солдатики.

Конечно, общество защищается от черных магов, от плохих целителей и недобросовестных психотерапевтов, и манипулировать людьми не так просто, как может показаться при первом знакомстве с этой темой; у частных лиц и общества в целом существуют чаще всего неосознанные, но разнообразные и весьма эффективные защиты от влияния других людей. Но мне кажется, что в грядущую эпоху прямая манипуляция, осознанная или неосознанная, вообще выйдет из моды.

Взаимные обязательства. Чего хочет клиент и что гарантирует ему психотерапевт? Этот вопрос в эпоху Рыб мог показаться порой совершенно бестактным и неуместным. Например, в практике психоанализа, распространенного психологического течения, которым мы обязаны доктору Фрейду, считалось нормальным, что пациент ходит к своему психоаналитику, пока ему нравится то, что с ним происходит. Почти никого не смущало, что "анализ" шел сессиями по несколько раз в неделю в течение многих лет. Многие психоаналитики анализировали своих клиентов по десять лет, некоторые даже по двадцать – вообще-то, довольно странное положение. Но они говорили, что терапия кончается тогда, когда у клиента кончаются деньги. Взгляд, на самом деле, не слишком практичный. Кончатся у клиента деньги, а на чем аналитик и клиент после этого разойдутся, с каким моральным ощущением? – это во-первых. А во-вторых, если деньги не кончаются, если их достаточно, то что мы делаем? Решение вопроса об окончании терапии в духе эпохи Рыб, то есть взгляд на нее как на процесс, который идет себе и идет, и лучше нас знает, когда ему нужно закончиться, а мы к нему как-то приспосабливаемся, но активно его не регулируем, в эпоху Водолея, мне представляется, будет заменен противоположным: терапевт и клиент с самого начала будут четко определять взаимную ответственность, взаимные обязательства и устанавливать обозримые границы своего взаимодействия.

Личность психотерапевта как инструмент. Терапевт так или иначе выступает как инструмент. Если у хирурга инструмент – это его скальпель, то у психотерапевта инструмент – это он сам: его собственное мировоззрение, его мироощущение, его этика, его энергетика, его искусство вести разговор, умение держать клиента, устанавливать с ним доверительные отношения, и впоследствии оправдывать это доверие. Поэтому для психотерапевта чрезвычайно важна, гораздо важнее, может быть, чем для других профессий, работа над собственной личностью, ее осознание, осознание своих комплексов, своих глубинных проблем, формирование себя как особенного представителя человеческого рода. (Помня при этом, что особенный не значит идеальный.)

Психологическое здоровье психотерапевта. Вопрос о том, насколько целитель должен быть здоров, решается на моих целительских группах следующим образом. Я говорю, что целитель не обязан быть идеально здоров, но он не должен вызывать у пациента чувство острой жалости к себе. На уровне психологической консультации, мне кажется, требования похожи. Психотерапевт, по крайней мере, не должен своим видом вызывать у клиента чувства острого беспокойства за его (терапевта) психическое состояние. В частности, он не должен вызывать у клиента желания его успокоить, пригладить, сказать: "Да вы не волнуйтесь, я не такой больной, как вы думаете." И еще он должен нести с собой запас жизненных сил и оптимизм. Конечно, если необходимо, он должен уметь взять на себя любую роль, в том числе и роль Глубокого И Последовательного Пессимиста, если она покажется ему эффективным инструментом в борьбе, предположим, с пессимизмом его клиента. Но все-таки его основное состояние, как мне представляется, должно быть позитивным и открытым. А психотерапия времен начала (и середины) ХХ века – это кушетка за занавеской, на которой лежит клиент, а психотерапевт для него – невидимый, ничего не чувствующий, ничего не ощущающий человек, некая божественная инстанция, которая воспринимает поток свободных ассоциаций, идущий от клиента, их записывает, но сам никак личностно на них не реагирует. По-видимому, сейчас это не современно. Сейчас терапевт – это живой человек, у которого есть свои живые реакции, но они все же подчинены процессу терапии, и это очень важно. Современная и будущая психотерапия, как я ее понимаю, – это некоторая мистерия, это интенсивный парный или групповой сюжет, в котором явственно ощущается присутствие всех элементов, которые изображены на рис. 2.1. Здесь чувствуются Адам Кадмон и Универсальный Целитель, остро ощущается индивидуальность и терапевта, и клиента, и идут их взаимодействия на плотном, предметном уровне. И целительная среда, и сам целитель тоже сюда вписываются, а каким именно способом – это уже вопрос школы.

И поскольку эпоха Водолея – эпоха социальности, эпоха адекватных отношений человека с социумом, то, конечно, психотерапевт должен быть более или менее нормально социализирован и социально адекватен. Это тоже мое глубокое убеждение. По крайней мере, он должен эту адекватность непринужденно имитировать. Что у него там глубоко внутри – это другой вопрос, но, по крайней мере, он должен свободно владеть элементарными социальными навыками: иметь то, что раньше называлось хорошим воспитанием и манерами.

Преодоление стереотипов. Очень важный инструмент психотерапевта – это умение стать значимым событием в жизни своего клиента, причем это умение не должно опираться на его априорный авторитет. Когда у него есть имя, статус "психолога, популярного в городе", естественно, у него есть авторитет; когда у него есть слава, и к нему приходит новый человек, это в жизни последнего уже событие. Но этого мало. Нужно стать событием в конкретной жизни человека, суметь войти в его жизнь, смоделировать для него кусок жизни прямо в терапевтическом кабинете или в группе, заинтересовать настолько, чтобы сбить его со стереотипов внимания, мышления, эмоций и поведения.

Потому что, если вы не хотите работать на уровне локальных заплат, а добиваетесь устойчивых изменений, вы должны подняться на уровень индивидуального прототипа, то есть качественного бытия человека. А это что такое? Это и есть набор тех стереотипов, которые свойственны данному человеку, стереотипов жизни, то есть его бытия на качественном уровне. Если вы хотите его как-то действительно сдвинуть, то вам надо работать именно здесь. А что значит работать? Это прежде всего значит отвести его от стереотипов, на которых он находится. А это означает, что подсознательное впечатление клиента должно быть сильным, магическим, гипнотическим – хотя сознательно он может ничего этого не заметить, и даже в некоторых отношениях лучше, если он этого не заметит.

Авторитет терапевта и доверие клиента. Авторитет бывает априорный (например, основанный на славе данного психотерапевта, рассказах о его чудесах исцелений, дошедших до ушей клиента) и локальный, который терапевт зарабатывает по ходу взаимодействия с данным клиентом, помогая ему самому справляться с его трудностями. Доверие клиента, которое нарабатывается в процессе взаимодействия, то есть по мере приобретения терапевтом локального авторитета, гораздо глубже и искреннее доверия, вызываемого априорным авторитетом – последнее, как правило, неглубоко и фрагментарно. Даже если у психотерапевта есть априорный авторитет, связанный с его славой, лестными рекомендациями и т. п., ему лучше на этот авторитет не опираться, а разговаривать с клиентом так, словно тот пришел неизвестно к кому, и сделать так, чтобы в процессе взаимодействия его априорный авторитет клиентом забылся и был вытеснен наработанным локальным авторитетом. Тогда клиент вдруг забывает, что перед ним сидит человек с регалиями, опытом, горой успешно вылеченных больных. Он вдруг об этом всем забывает и просто видит перед собой интересного собеседника, в разговоре с которым пропадает чувство времени. И внутри клиента начинают происходить изменения, которые он сам произвести не мог. И клиент начинает своего терапевта за это уважать, и доверять ему, и на этом уважении и доверии уже можно строить терапевтические отношения.

И это, по-видимому, есть тот единственный вид авторитета и тот единственный вид доверия, которыми профессиональный психотерапевт может пользоваться.

Кто кого? Теперь еще один очень важный момент. Так или иначе все мы люди, все мы склонны соревноваться, соперничать, выяснять, кто главнее, кто сильнее, кто кому нанесет поражение. Представьте себе, что (уже не к первому своему психотерапевту) приходит клиент, для которого его симптом – его гордость. "Меня никто не может загипнотизировать. У меня есть моя болезнь, которую я несу как тяжкий крест, и никто ее с меня снять не может". Терапевт от такой постановки вопроса может "завестись". Он может сказать (или хотя бы подумать): "А вот я решу твою проблему". Однако этот тип отношений, в принципе, как я считаю, неправильный.

Прежде всего, такой клиент приходит как пират, только на флаге у него вместо черепа с костями изображена его проблема. И задача терапевта – незаметно лишить его этого флага. Но именно незаметно. Потому что если человек приходит с проблемой, и вы успешно решаете его проблему, и он это видит, то фактически вы убеждаете его в том, что он ни на что не способен. И скоро у него появится следующая, более тяжелая проблема, и он опять с ней к вам придет, и вы сломаетесь под ее тяжестью уже вдвоем. Поэтому всегда надо создавать у клиента впечатление, что он справился сам. Таков, на мой взгляд, правильный подход.

А вот как именно должен терапевт маскировать свои конкретные техники, это уже отдельная тема. В принципе, у каждой терапевтической техники должна быть своя маскировочная схема, чтобы клиент, не дай Бог, ничего не заметил. А то он решит, что вот, действительно, вы человек, на которого можно положиться. И ляжет (или сядет) вам на холку и физическим, и всеми остальными своими телами, и вы даже не заметите, как это произойдет. А произойдет это именно в тот момент, когда вы будете решать его проблемы, а он будет это видеть.

Симптом как скрытая сила. Вообще, в принципе, я считаю, что симптомы – это всегда скрытая сила. Прежде всего, это некоторая индивидуальная особенность данного человека, в которой особенно отчетливо отражен его индивидуальный прототип. Для человека это может быть весьма неприятный симптом, но все-таки он его отличает ото всех остальных людей. Он его отводит от усредненной нормы. И та сила, которая отводит человека от нормы и удерживает его в этом отведенном состоянии, очень велика и является его личной особенностью и нередко личной высокоценимой собственностью.

Фриц Перлс, один из самых знаменитых западных психотерапевтов ХХ века, говорил, что не нужно думать, что невротик беззащитен. Он очень силен. Он организовал семейную и даже более широкую социальную реальность вокруг своего невроза таким образом, что вся эта реальность работает на этот невроз. Но это же большая сила! Подумайте, как это сложно!

Значит, если мы берем и насильно вылечиваем этого человека от его болезни, то мы лишаем его, во-первых, индивидуальности, а во-вторых, силы этого симптома.

Могу привести пример из собственной практики. Я занимаюсь целительством, в частности, массажем уже много лет, и много сил потратил на его разработку и отработку различных массажных методик; и представьте, как мне бывает обидно, когда я во время сеанса массажа привлекаю все свои умения, использую свои волшебные и физические инструменты, и мне кажется, что очень хорошо выполняю свою работу, а клиентка в заключение, прощаясь со мной, говорит: "Дорогой доктор, большое спасибо, вы замечательно все сделали, мне сейчас очень хорошо, а теперь скажите, я сама так могу?" И долгое время моей первой реакцией на подобный вопрос была сильная обида. Как же так? А моя квалификация, мои наработки? Я воспринимал этот вопрос как удар по самолюбию, самооценке – пока не понял, что за ним стоит желание человека самому вылечить себя от своего симптома и не потерять той силы, которая за этим симптомом стоит.

Вот, например, рак. Ужасная болезнь. Но можно посмотреть на нее и с другой стороны. Человеческий организм необыкновенно устойчив. А все эти раковые клетки очень нежные: онкологи говорят, что они вообще почти нежизнеспособны. И непонятно, почему эта вначале маленькая, крохотная опухоль растет, почему она не погибает под действием защитных сил организма? Почему она разрастается, и не просто разрастается, а перестраивает весь обмен веществ в организме как бы в свою пользу? Ясно, что за ней стоит огромная сила, противостоящая естественным защитным силам организма. Естественно, что эта сила принадлежит больному, и он может попытаться ее укротить, окультурить, подчинить своей воле, направить на созидание, а не разрушение. Вот это, с моей точки зрения, современная, водолейская постановка вопроса. И здесь роль врача или психотерапевта понимается уже иначе. Он выступает как инструментальщик, который должен дать в руки клиенту соответствующий инструмент, научить его с этим инструментом работать и после этого незаметно отойти в сторону.

Итак, на мой взгляд, симптом это всегда скрытая в человеке сила. Эта тема гораздо глубже, чем можно раскрыть сейчас на лекции. Я хотел бы, чтобы каждый из вас об этом подумал, оценил, насколько ваш личный опыт согласуется с этими моими словами. Подумайте о симптоме как о силе, которая делает человека самобытным, неординарным, которая определенным образом организует его жизнь, и о том, что он будет делать без этой силы. Если мы встанем на эту позицию, то мы скажем, что каждый прямо вылеченный терапевтом симптом – это очередной череп на ожерелье, которое терапевт носит на своей шее, и клиент, который подведен под средние общесоциальные нормы. Кому-то это нужно и даже очень для него благотворно (например, если вы занимаетесь с резко антисоциальным элементом), а для кого-то – это лишение того самого главного, что есть в его жизни: индивидуальной неповторимости, личностной окраски.

Что такое целитель? Я в свое время дал определение истинного целителя: это человек, который организует прием больных к себе так, что каждый конкретный пациент приходит к нему на пороге естественного самоисцеления. Тогда и делать ничего не нужно, и с кармой вы находитесь в положительных отношениях. Но тогда возникает вопрос: если исцеление – это созревшая карма, то надо направить самого клиента работать на нее, и причем тут целитель? У клиента возникает примерно такое ощущение: причем тут терапевт, я все сделал сам, да и болезни никакой не было, так, что-то померещилось. Вот это, с моей точки зрения, идеальный вариант работы психотерапевта.

Тонкие защиты. Поговорим теперь чуть-чуть о защитах. Защиты любому целителю, в том числе психотерапевту, естественно, нужны. Главная защита идет вместе с призванием, от Универсального Целителя, и от собственного ангела-целителя терапевта, который следит за его здоровьем (и физическим, и психическим). Любой целитель в какой-то мере заболевает болезнью клиента и на себе ее вылечивает. И если у него хороший ангел-целитель, то слишком тяжелого больного он к нему не подпустит. А с остальными работает в поте лица, машет всеми своими крыльями, двумя или даже шестью, иногда сильно переутомляется и потом болеет сам. Поэтому будем беречь своих ангелов-целителей, не будем брать на себя больше работы, чем они имеют в виду. Мне очень часто приходится произносить эти слова. Когда-то, я помню, одна женщина – лихой водитель мне говорила, что у нее есть ангел-хранитель, который ее всегда спасает. Я ей порекомендовал, чтобы она когда-нибудь давала ему отдохнуть, а то он у нее переутомится. И, по-моему, она чуть-чуть задумалась.

Есть защита иньская и есть янская. Самая главная иньская защита заключается во внутреннем принятии целителем того, что происходит, то есть в принятии мира таким, каков он есть. Иммануил Кант в своей магистерской диссертации доказал (и совет утвердил диссертацию), что этот мир является самым совершенным из всех возможных миров. (И психотерапевту иногда неплохо об этом помнить.) И, в частности, никакие наши вмешательства мир совершеннее не сделают. А если этих вмешательств не будет, то он тоже не погибнет и менее совершенным не станет. Разница чисто вкусовая. Есть одна эстетика мира, а есть другая, и я поворачиваю мир в сторону той эстетики, которая мне ближе.

Этот чисто иньский взгляд является очень хорошей защитой для психотерапевта, в частности, потому, что если смотреть на клиента и его внешнюю и внутреннюю жизнь с позиций зла, несовершенства и т. д., то их там можно обнаружить сколько хочешь, и если начать с ними сражаться на материале психики и жизни клиента, то добром это обычно не кончается. Поэтому априорное принятие клиента и отношений, которые с ним складываются, тоже очень важный момент в теме защиты психотерапевта. Он, терапевт, всегда несовершенен, он обязательно совершает ошибки, где-то он грубовато себя ведет, чего-то не видит, иногда вообще в лужу садится, но это все тоже является важным, существенным звеном процесса исцеления клиента. При таком подходе и сам терапевт, и его отношения с клиентом подстраиваются под главную цель терапии и перестают быть ей антагонистичными. И тогда не возникает очень многих неврозов и переутомлений, которые свойственны многим терапевтам.

А янская защита – это меч, которым вы протыкаете своего клиента насквозь, или кувалда, которой вы его двигаете по голове, а потом лечите то, что осталось. Тогда он на вас сразу уже не кинется. Способ не самый оптимальный, но, к сожалению, весьма распространенный. И есть даже некоторые типы терапии, которые имеют это в виду. Можно, например, сразу нагрузить пациента терминами, которые ему совершенно непонятны, или имеют для него зловещий скрытый смысл – это быстро ставит его в тяжелое положение.

Психология – это всегда скорее "как", нежели "что". И к этому очень трудно привыкнуть. Все мы сознательно всегда смотрим на то, что происходит. А опытный психотерапевт всегда смотрит на то, как это происходит, и видит очень много обертонов и оттенков там, где обычный человек их не замечает. И это – преимущество психотерапевта и основной инструмент для его работы.

Одна из проблем психотерапии заключается в том, что клиент, как правило, нуждается в кардинальных переменах, но сам этого не видит и не имеет в виду. Более того, обычно клиент вообще не знает, что ему нужно. Он приходит, потому что его беспокоит симптом. А на какие жертвы он готов пойти ради того, чтобы от этого симптома излечиться, он не знает. И вот со всем этим надо разбираться, причем чаще всего получается многоэтапная последовательность взаимодействий в паре терапевт-клиент. И терапевт должен иметь в виду, что на любом этапе терапевтические сеансы могут прекратиться. И клиент может отказаться от продолжения, и терапевт имеет право ему сказать: "Вы знаете, то, чего вы хотите, с теми ресурсами, которые вы отпускаете на излечение, невозможно. Я с вами на ваших условиях дальше работать не буду." Я думаю, это правильный подход. Услышав эти слова, клиент, не обижаясь, уходит от данного терапевта и ищет себе другого или пытается решить свою проблему сам. Таков, как мне представляется, современный взгляд на этику отношений терапевта и клиента.

Цели терапии. Вопрос о том, каковы цели терапии, принципиально важен и для терапевта, и для клиента. Например, З. Фрейд говорил так: "Я превращаю невротиков в просто несчастных людей." Много это или мало? Когда как. Иногда это очень много, иногда этого совершенно недостаточно. Опять-таки, этот вопрос решается, как я считаю, путем диалога, путем определенного соглашения и, так сказать, контракта, который заключается в каждом конкретном случае, и в нем должны быть четко обозначены время лечения, границы взаимодействия и многое другое.

Мироощущение психотерапевта. Поговорим немного о мироощущении и мировосприятии терапевта. Это люди, у которых совершенно определенные акценты в восприятии мира, и я хотел бы сказать несколько слов на эту тему.

Законы психики устроены по принципу: от частного к общему. Психика чрезвычайно синтетична, она необыкновенна едина. Любой симптом, любое частное проявление (болезненное или положительное) имеет за собой огромную программу подсознания, которая вызвала его к жизни. Другими словами, всякий конкретный симптом – это свидетельство некоторого общего стремления, потребности, инстинкта. У З. Фрейда есть даже целая книга, она называется "Психоанализ обыденной жизни", где он, не знаю, всегда ли добросовестно, но, по крайней мере, довольно эффектно показывает, как не только оговорки и сны, но и все конкретное поведение в обыденной жизни не случайно, а сильнейшим образом психически мотивировано.

Поэтому путь в психику – это путь в мир постоянно действующих программ, эмоционально заряженных символов. Это очень важно. В обыденной речи есть представление о символе как о каком-то значке, буковке. Однако для психологов символ – это нечто необыкновенно эмоционально заряженное, это то, что сразу приводит человека в определенное эмоциональное состояние, заставляет к себе стремиться или, наоборот, быстро убегать. Это что-то такое, что заставляет человека определенным образом разворачиваться, определенным образом проявляться.

И один из признаков, по которому можно определить психотерапевта, – это человек, которого в детстве очень волновали сказки, мифы, легенды. Он видел за этими сюжетами какой-то не вполне ему понятный, но очень глубокий, сокровенный смысл, который раскрывается много позже. И один из самых эффективных психотерапевтических диагностических приемов – это просто спросить клиента: "Какую сказку вы в детстве любили больше всего?". Очень часто человек называет сказку, в которой он до сих пор метафорически живет, то есть она символически представляет основной сюжет его жизни, выйти из которого ему очень сложно. Он, правда, может этот сюжет варьировать. Он может его проживать на более высоком или более низком уровне. Он может даже выбрать себе вместо одной роли другую, например, не падчерицы, а мачехи. Но в целом этот сюжет, как правило, имеет над ним глобальную власть.

Что еще можно сказать по поводу активных символов индивидуальной психики? Они всегда ускользающие. Они не поддаются точному логическому описанию и познанию. Если вы даже точнейшим образом знаете миф или сказку, если, как вы считаете, вы точно уловили схватили своим умом ее сюжет, – вы еще мало что поняли. Внутренняя эмоциональная заряженность связана с чем-то очень тонким, что всегда ускользает от рационального внимания, но внутри человека наполняет соответствующий сюжет полнокровной жизнью.

Когда я начал заниматься астрологией, у меня было ощущение, что человек – это очень много. У него много планет, много аспектов, много проблем – все эти квадраты, оппозиции, заточения, падения и т. д. Однако когда я начал заниматься практикой, я обнаружил, что у человека в жизни есть один-единственный проблемный аспект. Какой-нибудь квадрат, какая-нибудь оппозиция, которые имеют атманическое звучание, то есть здесь у него есть слабое место, непроработка, об которую он бьется лбом всю жизнь. У него, другими словами, есть один-единственный сюжет, который он проживает на низком уровне на всех возможных материалах, во всех сферах его жизни, безуспешно пытаясь или не пытаясь вовсе его прорабатывать. Если психолог на этот сюжет посмотрит астрологическими глазами, он может сказать: "А вот тут у тебя к твоей оппозиции тринчик пролегает в эту сторону. Тут тебе, наверное, какую-то помощь искать можно – или внутреннюю, или внешнюю". Но обычный человек прямолинейно бьется в один и тот же совершенно определенный архетипический сюжет, который по уровню своей абстракции превосходит все его (человека) возможности понимания.

Попробуйте представить себе архетип, сюжет, символ, которые были бы настолько абстрактными, чтобы их можно было приложить к абсолютно любой ситуации так, чтобы они давали ей определенную окраску. Что бы с вами ни происходило. Такое представить и описать очень трудно. Это задача, достойная философа. Я считаю себя философом, и такие архетипы и символы ищу и описываю, и могу вас заверить, что это совсем не просто. И тем не менее, психика любого человека каждый день делает именно это. Глубинные структуры психики необыкновенно абстрактны, там фигурируют архетипы очень высокого уровня, которые символически отражаются в любимых человеком мифах и сказках.

Таким образом, в глубинах нашего подсознания находятся очень абстрактные символы, при этом необыкновенно сильно эмоционально заряженные. И психолог – это человек, мироощущение которого настроено на подобные символы, на них же он ориентирует свое мировоззрение, а психотерапевт – это человек, который умеет их чувствовать и с ними работать.

Чувствительность и устойчивость. Вот, например, клиент, у которого под сердцем лежит непроработанный иньский архетип. И ему кажется, что его всю жизнь обижают. Он неизменно ставит себя в непроработанную иньскую позицию, и говорит: "Меня всю жизнь обижают". И что бы ни происходило, человек воспринимает это именно так. Попробуй его переубеди! Логика тут совершенно не при чем. Сила, с которой он это переживает, существенно превышает все возможности его логического управления собой. А психотерапевт – это человек, у которого есть способность и острое желание увидеть человеческое разнообразие, у которого есть интерес к глубинным индивидуальным особенностям, способность, с одной стороны, эмпатически воспринять другого человека, а с другой стороны, наоборот, защититься от него. Потому что если вы воспринимаете другого человека, и это восприятие вас раздавливает, и вы потом неделю ходите и болеете, то вы не можете профессионально работать. Однако как же это может быть, чтобы терапевт одновременно был и чувствителен, и неуязвим? Этот вопрос долго тревожил мое воображение, пока мне не пришел ответ в виде устройства дивана.

Вы знаете, что диваны так устроены, что на них сидеть мягко. И мало кто задумывается о том, что на диване сидеть мягко и маленькому ребенку, и толстому стокилограммовому дяде. За счет чего это происходит? Кто видел разодранные диваны, может быть, обращал внимание на то, какие в них сложные пружины. Дело в том, что если пружина должна выдерживать большое давление, она должна быть маленькая в диаметре, но тогда на ней жестко сидеть легкому человеку. Если же пружина большого диаметра, то на ней хорошо сидеть человеку маленького веса, но если сядет большой, он провалится до пола. Диванная же пружина же устроена вот таким образом (рис. 2.2):

Рис. 2.2 Диванная пружина (схематично).

она состоит из нескольких широких витков, которые постепенно сужаются и становятся узкими, а затем снова расширяются. Вспоминаете, да? Если на такую пружину садится маленький ребеночек, то он вот немножко придавливает широкие витки, и ему хорошо сидеть, мягко и упруго. А если садится толстый дядя, то он легко сдавливает широкие витки, но зато его вес останавливается в середине пружины, там, где ее витки узкие.

И приблизительно так же должна быть устроена защита терапевта. С одной стороны, он на поверхностном уровне своей психики должен реагировать на любое, самое тонкое воздействие окружающей среды. А с другой стороны, в более глубоких частях своей психики он должен быть, наоборот, весьма и весьма устойчив.

Другой образ – это океан, на поверхности которого ходят крутые волны и порой разыгрываются страшные бури, а в глубине всегда тишь и спокойствие.

И, в частности, для совершенствования вашей психической пружины я и дал вам эти трансы, опыты взаимодействия с идеально спокойным внутренним "я". У психотерапевта, с одной стороны, может быть весьма подвижная эмоциональность на внешнем уровне, но она должна быть поддержана большой устойчивостью на внутреннем уровне. Если этого нет, то эффективно работать с серьезными клиентами практически невозможно.

Священная рана. Есть еще один момент, который тоже, как правило, свойственен психотерапевтам – это то, что Джин Хьюстон, одна из самых популярных современных американских психологов, называет священной раной. Это очень сильное, ранящее душу человека переживание, которое он долго не может закрыть своими собственными внутренними силами. И тогда в качестве единственного выхода человеку приходится заниматься не проблемами своей личной раненой души, а раненой души человечества в целом. Таким нередко бывает первый шаг человека на пути психотерапии.

Со временем эта священная рана как-то компенсируется, но воспоминание о ней, о своей абсолютной уязвимости, своей полной беспомощности и силе явно Божественного происхождения, которая пришла на помощь в этот момент, когда, казалось, прийти ей уже неоткуда, – это воспоминания человека о своем прямом выходе на уровень Адама Кадмона и Универсального Целителя, который посмотрел человеку прямо в душу и что-то с ней сделал. Подобный опыт обычно есть в анамнезе психотерапевта, и он на него опирается – внутри себя, я подчеркиваю. У некоторых психотерапевтов бывают и другие глубокие мистические переживания, очень разные, но с полной убедительностью показывающие главенство тонкого мира над плотным.

Иньское и янское мировоззрение: пример. Я хочу привести вам один пример на тему разницы мировоззрений и пластичного взаимодействия опытного психотерапевта с клиентом. Представьте себе терапевта, который видит мир как совершенный. Он считает, что человек должен больше смотреть и наблюдать, чем реагировать и действовать, то есть он имеет ярко выраженное иньское мироощущение и мировоззрение. А к нему приходит крепкий такой клиент и говорит: "Научите меня манипулировать людьми. Я плохо ими манипулирую, они очень плохо меня слушаются", – а он еще ко всему не маленький начальник, заводик небольшой у него в подчинении. Терапевт прекрасно видит, что перед ним законченный манипулятор, и вообще-то сам терапевт у него может поучиться, как людьми управлять. Но клиент, тем не менее, собой недоволен: плохо его люди слушаются.

Что в этом случае может сделать психотерапевт? Он может отказаться. Сказать: извините, у нас с вами разные мировоззрения, и говорить мне с вами не о чем. Это вариант. Но он может поступить и более тонко. Он может сказать: "Хорошо. Вот сейчас мы и займемся манипуляцией. Мы будем учиться манипулировать, но мы будем учиться манипулировать тонко. Для того, чтобы человеком хорошо сманипулировать, надо разговаривать с ним на его языке, надо, чтобы он вас хорошо понимал, надо под него подстроиться". И вот он дает своему клиенту указание: "Когда вы разговариваете с человеком, то зеркальте его, старайтесь быть на него похожим, употребляйте те же модальности, что и ваш партнер или подчиненный. Он размахивает руками – и вы начинаете размахивать руками. Он говорит громко – вы тоже говорите громко. Он понижает голос – вы тоже понижаете голос. Посмотрите, как пойдет ваша манипуляция." Через неделю они встречаются, и клиент говорит: "Вы знаете, какие ценные вы мне вещи рассказали. Оказывается, что с человеком, который говорит тихо, гораздо лучше разговаривать тоже тихим голосом. Он от этого вроде как лучше слышит." И через некоторое время этот самый манипулирующий клиент, находясь в своей собственной парадигме, понимает, что лучше всего манипулировать миром, подстраиваясь к нему и производя все перемены внутри себя. И лишь после этого они легко и энергично входят во внешний мир. Спрашивается, изменилось ли мировоззрение у клиента? Ни на грамм не изменилось. Сошел ли со своих позиций терапевт? Тоже нет. Но он нашел буфер, нашел взаимно удовлетворительный способ терапии. И именно для этого существует техника: как раз для того, чтобы служить буфером между терапевтом и клиентом, чтобы терапевт, не навязывая клиенту своего мировоззрения, мог тем не менее предложить ему вариант терапии – не меняя при этом собственного мировоззрения и тем самым не теряя защиты. Вот это техничная работа.

Типы психотерапии. Психотерапия бывает многолетняя, бывает краткая, бывает даже кратчайшая: минутное взаимодействие – и клиент вылечен. Говорят, бывает; не знаю, возможно. Бывает эпизодическая терапия, бывает сессионная. Тут возможны варианты, и я думаю, что эпоха Водолея нам предложит, по-видимому, их большое количество. Я не вижу ничего плохого, если у семьи есть свой семейный психотерапевт, который там время от времени появляется и что-то делает. Однако нехорошо, когда семья на нем повисает.

Роли в психотерапии. Поскольку бывают разные типы психотерапии, то соответственно бывают и разные роли у терапевта. Причем надо четко различать: есть социальная роль терапевта и есть его психологическая роль. И то, и другое весьма подвижно. И то же самое относится и к клиенту. У него тоже бывает социальная роль, а бывает роль психологическая. И это тоже довольно динамично.

Какие роли типичны для психотерапевтов? Это, например, Жилетка или Сочувствующий Друг, или Ведро Для Душевных Помоев. То есть это человек, который находится в иньской позиции, он эмпатически настраивается, выслушивает то, что к нему идет, сочувствует и говорит: да, да. О такого рода терапевте сочувствующего типа есть анекдот. Входит к терапевту пациент и говорит: "Жизнь ужасна, она непереносима." Терапевт сочувственно отвечает: "Да, жизнь ужасна". Клиент: "Она непереносима, я даже не знаю, что делать, я нахожусь в ужасном тупике." Терапевт: "Вы не знаете, что делать, вы в таком сложном тупике." Клиент: "Я не знаю, может быть мне стоит покончить с собой?" Терапевт: "Я не знаю, может быть вам стоит покончить с собой?" Клиент подходит к окну, раскрывает его: "Я прямо сейчас брошусь в это окно!" Терапевт: "Вы сейчас броситесь в это окно!" Клиент выходит из окна, летит вниз. Терапевт: "Бац!"

Противоположный вариант – это Провокатор. Например, это терапевт, который говорит клиенту так: "Ты думаешь, тебе плохо, но ты еще не знаешь, что такое плохо! Возьми себе в дом козу и поживи с ней!" Таким способом можно хорошо загрузить клиента, так что он или тут же вылечится от своей проблемы, или на следующий сеанс уже гарантированно не придет. Или терапевт предлагает клиенту: "Хочешь, то, что у тебя в подсознании, мы сейчас тебе в сознание выведем, чтобы ты узнал, какой ты есть на самом деле?!" И для этого есть эффективные провокативные методики, но насколько они для данного клиента приемлемы, это вопрос в какой-то степени этический, а в какой-то мере степени вопрос договора.

Еще одна роль психотерапевта это Администратор внутренних программ клиента. Он ничего не делает, кроме того, что расписывает все внутренние ситуации человека, обозначает имена программ подсознания и говорит клиенту: "Сейчас ты живешь по этой программе, а сейчас по той", – то есть он обращает внимание человека на резервы, которые у того имеются, – иногда очень эффективный способ работы. На астрологическом языке он может говорить, например, так: "Вот сейчас ты включишь свой Юпитер, у тебя есть масса ценных идей по любому вопросу, вспомни свое творческое состояние и подумай... А в данном случае тебе не хватает дисциплины, соберись, и в течение трех дней ты ничего не делаешь, но напряженно думаешь над вот этой твоей ситуацией – и таким образом включаешь Сатурн."

Еще одна роль психотерапевта это Консультант по психологическим теориям. Он берет данного клиента и раскладывает его по всем имеющимся у него психологическим теориям. "С точки зрения психоанализа, у вас эдипов комплекс, с точки зрения Юнга, у вас непроработанная Тень, с точки зрения Адлера, у вас комплекс власти, который вы не реализовали на своем посту", и т. д. Сама по себе эта роль может показаться абсолютно бессмысленной, но какой-то клиент идет именно за этим. Есть люди, которые страшно любят, когда их индивидуальность, особость утверждается заключением их в клеточку той или иной психологической классификации. Вот, вы – типичный интроверт, если бы вас увидел доктор Юнг. А если бы вас увидел, например, доктор Берн, то он бы сказал, что вы – типичный Родитель. И так можно продолжать долго. Это тоже вариант психотерапии. Есть ли у нее смысл – это когда как. Иногда помогает, иногда – наоборот.

Еще одна роль – Добровольного помощника. "У вас очень тяжелая жизнь, я буду вас утешать и морально поддерживать, смягчать острые углы."

Очень опасная для клиента роль психотерапевта это Советчик, особенно Безответственный Советчик. Терапевт, находящийся в этой роли, занимается тем, что дает советы, а когда его советы особого воздействия не оказывают, или приводят к нежелательным для клиента результатам, он говорит: "Ну, я же всего лишь хотел помочь вам", – снимая тем самым с себя всякую ответственность (сюжет, описанный у Эрика Берна, известного американского психолога, о котором я еще буду вам рассказывать).

И в заключение этой лекции я расскажу вам восточную историю из книги Н. Пезешкиана "Торговец и попугай", очень многозначительную с самых разных точек зрения, а потом дам к ней небольшой психологический комментарий.

У муллы подрастала дочь. Она была необыкновенно хороша собой, и он страшно беспокоился о том, чтобы она не стала жертвой посягательств особ мужского пола. И он ей говорил: "Ты знаешь, как это бывает. К тебе на улице подойдет молодой человек, он будет очень красив собой, он будет очень хорош. Он тебя заинтересует, тебе понравится. Он начнет с тобой разговаривать о чем-то интересном. Он поведет тебя по городу, он заведет тебя в кофейню. Вы будете пить кофе, есть сладкие пирожные. Потом вы пойдете гулять по городу и как бы случайно окажетесь у его дома. И он скажет тебе: извини, мне нужно зайти взять свой плащ. И вы с ним вместе подниметесь к нему. И вместо того, чтобы взять свой плащ, он пригласит тебя к себе домой. Он заварит тебе вкусный чай, угостит тебя конфетами. Тебе станет хорошо, и когда ты совсем уже проникнешься к нему доверием, он вдруг бросится на тебя и опозорит и тебя, и твоих родителей, и все наше доброе имя!"

И вот однажды дочка пришла к мулле с сияющими глазами и сказала: "Папочка! Ты у меня, оказывается, пророк! Я бы даже не знала, что делать без твоих ценных советов!" Отец страшно обеспокоился: "А что случилось?" "Ты представляешь, все началось ровно так же, как ты и говорил! Я пошла по улице, и я встретила молодого человека. Он был замечательный, красивый, и он мне так понравился. И мы пошли с ним гулять, зашли в кофейню, и он угощал меня пирожными. А потом мы пошли дальше, и около своего дома, где мы оказались совсем случайно, он сказал: "Ну, давай мы зайдем ко мне, мне нужен плащ." И мы поднялись. Но там у него дома было так интересно, и он меня напоил меня таким вкусным чаем. И когда я почувствовала, что вот сейчас, вот-вот произойдет то самое, о чем ты говорил, я сама бросилась на него, и опозорила его, и его родителей, и все его честное имя!"

Что же наблюдается в этой истории глазами психолога? Смена модальностей: инь на ян. Девушка решила эту проблему. Но я хочу сказать, что такого рода советы, какие давал ее отец, отнюдь не безобидны. Вы все прекрасно понимаете, что он навязывал ей определенный сюжет. И если бы она была послушной дочерью, она бы подсознательно восприняла этот сюжет, и все случилось бы ровно так, как он это ей навязывал. Почему он это ей навязывал, тоже понятно. Вероятно, она была для него достаточно привлекательной. Однако он не мог принять этой ситуации, так сказать, социально, и подставлял вместо себя воображаемого прекрасного юношу. (Заметьте, что его описание ухаживания шло исключительно в мажорных тонах.)

Однако за этим сюжетом можно увидеть и более глубокий пласт: отец реально навязывал своей дочери определенную жизненную программу, которая так или иначе должна была произойти с ней, в какой-то момент сломив ее волю. И как вы в связи с этим проинтерпретируете поступок девушки? К каким жизненным последствиям он ее приведет? Впишется ли она в жизненный сюжет, который предложит ей ее семья?

Мой личный комментарий здесь таков. Поступок девушки означает, что она оказалась сильнее жизненной программы, которую навязывала ей семья. Она, сохранив общую канву, в нужный момент повернула ситуацию на 180 градусов и символически освободилась от этой программы. И теперь можно ожидать, что когда события в ее жизни пойдут дальше, она выйдет за пределы семьи (причем, возможно, с сильной катастрофой), и пойдет по жизни со своим собственным сюжетом. Может быть, это будет та программа, которую предлагает ей семейный эгрегор, но с заменой архетипа инь на ян. А что это означает, каждый из вас может подумать самостоятельно.

И последняя (в моем списке, но не в жизни) роль терапевта – это роль Иерофанта. Это слово означает "посвятитель", или "верховный жрец". Волшебная палочка – та, что в сказках – это жезл иерофанта, символ управления энергетическим потоком. Иерофант необходим, когда, как говорится, карма созрела и человек готов к существенным изменениям, но добровольно, то есть сами по себе, они все-таки не происходят. И в этом случае психотерапевт берет на себя роль иерофанта, посвятителя, проводящего клиента через определенные испытания, после чего клиент оказывается в новой для себя реальности, к которой он в процессе посвящения уже получил все необходимые ключи, и может ими пользоваться и жить дальше. Вот эта роль, мне кажется, будет наиболее популярной в психотерапии будущего. Может быть, это не будет так пышно называться, чаще это будет Мини-иерофант, но все-таки смысл терапии будет в том, что психика клиента будет меняться целиком, то есть в результате он оказывается в другой магической реальности, другой социальной реальности, в другой духовной реальности.

Типы клиентов. А теперь я опишу вам несколько типов клиентов, и вы подумайте сами, какие из них относятся к эпохе Рыб, а какие – к эпохе Водолея.

Клиент типа "Острая травма" приходит со словами: "Доктор, без вас я сейчас вот умру, я уже погибаю". Очень распространенный тип.

Еще более навязчивым является тип "Хроническая острая травма", с такими заявками: "Я недавно к вам приходил, мне было очень плохо, а после вашей помощи мне ненадолго полегчало, но теперь мне опять очень плохо. И без вас я скоро погибну". Когда идет такая хроника, она дорогого стоит, в буквальном смысле: с такого клиента надо брать много.

Когда я преподаю массаж, я инструктирую своих учеников, что плату с массажного клиента вы должны брать с живого веса. Не понимаю, почему в самолеты всех на равных правах пускают, но что с массажного клиента надо брать с живого веса, это мое глубокое убеждение. И в психотерапии то же самое. Здесь тоже есть живой вес, но как бы психологического плана, и чем острее ситуация клиента, тем дороже должны быть услуги терапевта. Хронические острые состояния стоят очень дорого. Если клиент может себе это позволить, пожалуйста, вы можете с ним взаимодействовать. Но я очень не советую делать это в порядке благотворительности. Он утонет сам и вас утопит вместе с собой, потому что за его позицией стоит следующее: "Я ничего не хочу делать". Что, в сущности, значат слова: "мне очень плохо"? Очень просто: "я очень хочу переложить свои проблемы на ваши плечи". Слово "очень" означает именно это.

Клиент типа "Неоцененный Герой". Чаще всего в ходе беседы с ним выясняется, что у него никаких проблем нет. Он приходит, но тема или проблема, которая его приводит, не более, чем затравка. А реальная его потребность – это самовыражение. Он приходит рассказать, какой он здесь, какой он был там, как он проявился в той ситуации, как он проявился в этой ситуации, – и вот вы его слушаете, и совершенно непонятно, что с ним, собственно, не так. А с ним все так, кроме одного – ему нужен зритель, слушатель. Как вы себя ведете? Если вы понимаете этот сюжет, то вы можете найти адекватное поведение, можете ему, например, похлопать.

У меня регулярно бывают встречи с читателями, где я сначала что-то рассказываю, а потом отвечаю на вопросы из зала, и каждый третий вопрос настолько длинен, что фактически это не вопрос, это некоторый акт самовыражения. То есть человек стоит пять минут, задает вопрос, в конце садится совершенно удовлетворенный, а зал уже в некотором бешенстве. При этом отвечать мне обычно не на что, я говорю, например: "Я с вами совершенно согласен", – и слушаю следующий вопрос. Ибо вопроса, собственно говоря, никакого не было. Если же я прошу: "Вы все-таки можете сформулировать ваш вопрос?" – то обычно вопрос не формулируется или не имеет никакого отношения к тому, что говорилось раньше, потому что цель человека в данном случае – самовыражение. Я думаю, что любой психотерапевт с таким Неоцененным Героем регулярно сталкивается. И тогда, если вы это увидите, вы сможете адекватно отреагировать. А если вы начнете его лечить, вы попадете в его сюжет, причем на каких-то совершенно периферических ролях. Получится так, что он ваши терапевтические усилия воспринимает как косвенное выражение вашего восхищения его необыкновенной персоной. Такие люди, как правило, не любят платить деньги. А чего платить, вы должны им восхищаться! Почему он-то должен вам за это платить?

Следующий, довольно неприятный, тип клиента, это Профессиональный Манипулятор, который приходит с целью отточить на вас свое психологическое мастерство, вас вычислить, разоблачить, обвести вокруг пальца и т. п. Однако у таких людей, как правило, очень определенные манеры, и если вы знакомы с этим типом, его обычно легко распознать; о способах борьбы за выживание при встречах с таким клиентом я сейчас говорить не буду.

Проектор. Тоже очень распространенный тип. Я его называю "Уколовшийся ежик". Приходит человек и говорит: "Вот, у меня такая ужасная агрессивная семья, они меня кусают, они меня прокусили, и вы мне должны помочь". При этом по ходу выяснений оказывается, что он страшно агрессивен сам, у него все виноваты, он всегда прав, он вечно всех "поливает". Такому человеку мне обычно хочется предложить: "Вы рассказывали о своих родственниках и сослуживцах много плохого; а теперь, для баланса, столько же плохого расскажите о себе". Однако не расскажет, язык не повернется.

Переносчик. Позиция этого клиента называется: "борьба с сучком вместо бревна". То есть человек приходит и говорит: "Вот у меня есть такая проблема." И начинает излагать эту проблему, которая с вашей точки зрения яйца выеденного не стоит. И в то же время вы видите у него действительно большую и актуальную проблему, например, элементарный эгоцентризм. Он, говорит, что он плохо понимает свою жену в таких-то ситуациях, а вы видите, что он свою жену вообще не понимает, и вообще никого и ничего не понимает. Он полностью сосредоточен на себе и ничего, кроме собственной персоны, его не интересует. Здесь переход к его истинной проблеме – это очень острый момент.

Тип "Светлый поклонник". Его девиз: "Доктор! Мне так хорошо с вами! Пожалуйста, потерапевтируйте меня еще!" Это распространенный тип, который ездит на групповые тренинги, ходит на консультации к любимому терапевту просто ради той светлой ситуации, которая возникает, где все друг друга обнимают, любят и друг о друге заботятся. Для таких людей, видимо, нужно собирать специальные тренинги. Мне рассказывали, что сейчас в Америке самый популярный вид психотерапии это групповая терапия типа мужских клубов, где вообще никакого ведущего нет, собираются вместе мужчины разных профессий, садятся в круг и друг друга морально поддерживают: все по очереди встают и говорят: "Вот я такой-то, меня зовут так-то, я работаю тем-то". И все ему хором отвечают: "Мы тебя, Джо, уважаем, мы тебя, Джо, ценим, мы тебя всесторонне поддерживаем!" Джо садится, рядом с ним встает Джон, и так далее по кругу. Оказывается, это мощнейшая групповая психотерапия. Примерно по той же схеме работают группы анонимных алкоголиков, но захочется ли вам выступать в роли ведущего такой группы – это уже другой вопрос. Если вы только чуть-чуть поддержите своего клиента не там, где надо, то вы моментально попадете в подобный сюжет.

Клиент типа "Я девочка, на все согласная" заявляет терапевту тотальное доверие, полностью вручая себя и свою жизнь в его руки: "Делайте, доктор, что хотите, вам лучше знать, что для меня нужно". Это, как правило, неправда. Но неопытный терапевт может на нее попасться, дама или господин могут оказаться вполне и весьма гипнабельными, мимикрировать под любую технику, но внутри у них обязательно окажется жесткий, несгибаемый стержень. Не каждый человек позволит себе такую позицию: надо иметь очень большую и не показную уверенность в себе, чтобы не испугаться хищного волка в обличье терапевта, и ему полностью довериться.

Клиент следующего типа приходит, наоборот, под лозунгом: "Терапевт, знай свое место!" и признает лишь весьма ограниченное вмешательство терапевта в свою жизнь, чем нередко вызывает у последнего большое раздражение. Такой клиент заявляет терапевту: "Я предоставляю вам такую-то часть своей психики и такую-то часть своей жизни, и за эти пределы, пожалуйста, не лезьте и работайте со мной таким-то методом". Реально за такой позицией стоит большая неуверенность человека в себе, непонимание того, что ему нужно, и, как правило, необходимость того самого тотального вмешательства, против которого он активно возражает.

Вопрос: Обязательно ли у клиента есть роль и обязательно ли она – одна из этих?

Ответ: Я думаю, что роль у клиента есть всегда, но не обязательно одна из этих, и она может поменяться по ходу терапии.

Вопрос: Что же, вы считаете, что человек всегда приходит к психотерапевту от нечего делать?

Ответ: Есть три вида людей – это победители, непобедители (середняки) и неудачники (классификация принадлежит Э. Берну). И каждый человек, когда он приходит к психотерапевту, первой же своей фразой обозначает, к какой категории он относится. По большей части приходят неудачники, и к ним относятся мои классификации, но это не значит, что такому человеку не надо помогать. Это значит, что вы должны учитывать в какой роли он выступает. Если приходит середняк, он никогда не скажет: "Спасите меня". Он скажет: "Мне нужна частная помощь по такому-то вопросу". Если же приходит победитель, он никогда не скажет: "Мне нужна помощь, спасите меня, помогите мне!" Он скажет: "Научите меня. Я этого не умею, вы можете меня научить?" И он обязательно возьмет на себя значительную часть ответственности за то, что происходит во время терапии.

Всем спасибо. До свидания.

Лекция 3

Содержание


Лекция 3

ЧЕЛОВЕК: ИНДИВИДУАЛЬНОСТЬ И ЦЕННОСТИ

Здравствуйте, дамы и господа!

Рад вас приветствовать! Давайте, как обычно, мы с вами попробуем сначала чуть-чуть подготовиться к лекции, к восприятию материала. Мы начнем с того, что выполним одно физическое упражнение. Я рекомендую это упражнение, когда вы чувствуете усталость. Нужно отвести голову и согнутые локти как можно больше назад. Вы поворачиваете голову направо и правую руку одновременно поднимаете вверх. А теперь, наоборот, поднимаете левую руку вверх, а голову отклоняете влево. Не торопитесь. Точка максимального напряжения в ваших плечах должна плавно перетекать справа налево, а затем обратно. Еще посильнее отводите локти и голову назад. Достаточно. А теперь положили руки на затылок, слегка на него нажали, опустили голову вниз, расслабили шею и поворачиваем нос вправо-влево. Не торопясь, медленно, почувствовав все связки, которые тянутся, еще посильнее нажали... и достаточно.

А теперь на минуту сосредоточились, вспомнили содержание дня, всю эту энергию, информацию, которую вы в течение дня собрали на себе, но еще не усвоили, аккуратно положили в коробочку, накрыли ее сверху крышкой, и теперь она опускается вниз. И мы опускаемся вниз вместе с ней, подобно тому как рыба опускается в глубокий океан. Поверхностные впечатления и волны остаются сзади, наше внутреннее "я" заключает нас в свои объятья, мы опускаемся ниже, ниже, пока этот процесс не становится для нас неуправляемым, и мы чувствуем, что внутреннее "я" уже само захватило контроль, и уже само приглашает нас опускаться все ниже и ниже, все дневные впечатления остаются далеко позади, мысли затормаживаются, образы бледнеют, внешние впечатления делаются все более размытыми, и вы на минуту полностью отпускаете контроль над тем, что происходит... А теперь начинается подъем вверх, ваше внутреннее "я" одевает на вас костюм внимания, дает вам энергию для того, чтобы вы следующие три часа точно и адекватно для вас восприняли все происходящее.

Архетип, прототип и объект. Теперь мы вернемся к теме, которую я мельком затронул в прошлый раз. Я хотел бы сегодня, для того, чтобы материал был для вас более практичным, а не только чисто теоретическим – а особенно для присутствующих здесь астрологов, которые, конечно, хотят, расширять и углублять свои астрологические познания – нарисовать схему, всегда появляющуюся вместе с трехуровневой ситуацией, которую я описывал в прошлый раз, включающей архетип, индивидуальный прототип и объект. Всякий раз, когда у нас в естественных условиях возникает такая схема, можно строить астрологическую модель, и она всегда дает существенные и часто неожиданные результаты.

В принципе, что такое архетип? Можно его представлять себе как некоторую абстрактную идею, которая хочет реализоваться и творит много-много разных объектов, в чем-то схожих между собой. Но чтобы сотворить объект, надо сотворить его сначала на качественном уровне, то есть создать его индивидуальный прототип. Сотворенных объектов много, они все разные, каждый обладает какими-то своими особенностями, они живут, они существуют в среде, они взаимодействуют друг с другом и со средой, и у каждого есть свой жизненный путь, и вся эта ситуация в целом и есть реализация программы, которая исходно заключена в самом архетипе. Если мы переходим на астрологический язык, то, как вы хорошо знаете, в основе астрологии лежит двенадцатиричная система знаков Зодиака, и эта система построена на том, что есть четыре стихии – Огонь, Земля, Воздух и Вода – и в каждой из четырех стихий есть три знака, соответствующие трем фазам (модальностям) времени, а именно: Творению, Осуществлению и Растворению.

Что такое архетипы Творения, Осуществления и Растворения, я сейчас рассказывать не буду, это у нас будет тема следующих лекций, а сегодня мы с вами будем говорить о стихиях.

Итак, у нас есть архетип, индивидуальный прототип и объект. Однако они существуют не изолированно, между ними постоянно идут информационно-энергетические обмены, изображенные на рис. 3.1 стрелочками: от архетипа к индивидуальному прототипу, от индивидуального прототипа к объекту, от объекта к индивидуальному прототипу и от индивидуального прототипа к архетипу. Этим четырем стрелочкам соответствуют четыре стихии. А именно: Огонь это трансляция от архетипа к индивидуальному прототипу, Вода – обратная трансляция, то есть переход от индивидуального прототипа к архетипу. Трансляции от индивидуального прототипа к объекту соответствует стихия Земли, а трансляции от объекта к индивидуальному прототипу – стихия Воздуха. Насколько правомерно такое деление стихий, пусть каждый астролог судит сам. Но лично меня совершенно поразило, насколько хорошо традиционные астрологические представления ложатся на эту схему, так что можно даже предположить, что она является их первичным источником.

Архетип

Огонь

Вода

Индивидуальный прототип

Земля

Воздух

Объект

Рис. 3.1 Схема стихий архетипической астрологии

Для того, чтобы эта схема стала понятной, надо взять какой-то конкретный архетип и уже с ним разбираться. Этим мы как раз и займемся. В качестве архетипа у нас будет выступать Адам Кадмон – наивно говоря, первый созданный Богом человек, по образу и подобию которого созданы все остальные люди.

Трансперсональная астрология

Что такое Адам Кадмон с эзотерической точки зрения? Под ним можно понимать единую кармическую программу, которая возложена на человечество в целом. То есть на верхнем уровне схемы (рис. 3.2) я могу написать: "Человечество как единая идея". Эта идея воплощается уже в конкретных людях, коллективах, отношениях людей и т. д. На втором уровне схемы у нас располагается индивидуальный прототип человека – что это такое, сегодня в течение лекции, я надеюсь, станет более понятно. А на нижнем, третьем уровне у нас находится конкретный индивид, то есть человек. И теперь давайте подумаем, что заключено в этой схеме, как ее можно понимать.

Адам Кадмон

Человечество

Этнос Род Фирма Семья

Огонь

Вода

Индивидуальный прототип

основная психическая организация

основные внешние и внутренние роли

Земля

Воздух

Индивид

конкретные поступки, переживания

Рис. 3.2 Схема стихий трансперсональной астрологии

Стихия Огня. Что такое стихия Огня, то есть трансляция от Адама Кадмона, от человечества в целом, к индивидуальному прототипу? Для среднего человека "человечество" это, может быть, слишком общая, слишком абстрактная идея, так что мы можем брать меньшие, так сказать, социальные эгрегоры. Например, на синтетическом уровне Адама Кадмона, мы можем написать "семья", "большая семья" или "род", "фирма" (где человек работает), "этнос" (членом которого он является) – если говорить о внешнем плане жизни человека. Если же говорить о внутреннем мире, о психике, то на синтетическом уровне располагаются соответствующие эгрегоры, то есть эгрегор семьи, в которой он живет, эгрегор большой семьи, эгрегор рода, эгрегор фирмы. И, конечно, на его психику влияют не только эгрегоры, но и вообще все те общечеловеческие или груповые идеи, которые приходят как бы сверху, из ноосферы, или из любого человеческого сообщества.

Таковы, например, этические ценности. Часто считается, что они врожденные. Но реально они не врожденные, а наведенные как раз отсюда, с синтетического уровня. Что такое трансляция Огня? Это возникновение у человека в индивидуальном прототипе, то есть на качественном уровне, определенных влияний трансперсонального происхождения. Ко мне пришел в этой связи такой образ: если считать, что человек – это арфа, то это огненное влияние проявляется в том, что кто-то касается рукой струны этой арфы, и она звучит.

Что может быть влиянием такого рода? Например, это учитель. Учитель, как представитель какой-то области знания, как представитель духовного плана, как представитель определенного эгрегора. Для огненной трансляции характерен следующий эффект: является некто или происходит событие, чье внешнее или внутреннее действие на человека совершенно несопоставимо с тем, каким оно должно было бы быть. Например, приходит человек, произносит какое-то слово, и вы понимаете, что это слово и есть главное содержание вашей жизни. Он вас не гипнотизировал, ничего такого особенного не делал, но это происходит. Или другой вариант: происходит какое-то травматическое событие, вроде бы небольшое. У вас нет стресса, в больницу вы не попали, но оно торчит у вас в сердце, как заноза. И вот оно сидит, сидит, и вы понимаете, что это не просто больная тема: это тема, которая становится больной темой вашей жизни. Такова трансляция Огня.

Основное ее значение можно назвать так: "Обозначение или проявление индивидуальности в человеке". Стихия Огня вычленяет определенные качества, иногда она их акцентирует, иногда она их дифференцирует, но в основном она их просто обозначает и заставляет звучать, и звучать, и звучать. Это такой почти не мотивированный ни внешним миром, ни конкретными обстоятельствами жизни человека акцент, который обозначает себя в человеке и который в принципе отличает его от других людей – может быть, не данная конкретная акцентировка сама по себе, а неповторимое сочетание их всех, вместе взятых.

Вместо неуклюжего сочетания "индивидуальный прототип", я мог бы употреблять слово "личность". То есть я мог бы написать на втором уровне схемы 3.2 слово "личность", или "индивидуальность", или "глубинные структуры личности". Но дело в том, что, во-первых, тему личности мы еще будем подробно обсуждать отдельно, а во-вторых, само это слово несколько заезжено и в речи, и в профессиональной психологической литературе, и за ним не стоит сколько-нибудь определенного значения. И поэтому для того, чтобы у вас не было лишних ассоциаций, связанных с вашими собственными представлениями о личности, пока мы не договорились о значении этого слова, я специально взял вот такое словосочетание, которое вначале вам ничего не говорит, но будет постепенно для вас материализовываться и становиться понятным – во всяком случае, я ставлю себе эту цель.

Итак, для начала мы понимаем индивидуальный прототип как набор индивидуальных качеств, который свойственен данному человеку, и который в достаточной мере стабилен, по крайней мере, на каком-то промежутке времени. Это устойчивые программы подсознания, которые ведут его по жизни, например, устойчиво существующие в данный момент потребности, ценности, о которых сегодня у нас будет длинный разговор, и его основные психологические сюжеты.

Так вот, стихия Огня формирует индивидуальный прототип: создает, поддерживает или частично уничтожает. Она снабжает его энергией, она поддерживает те самые качества, совокупность которых образует данную личность.

Когда же акцентируется стихия Огня? Прежде всего, в ситуациях, когда человек задается такими вопросами: "Каков я?" и "Каков мир, когда он развернут ко мне?" Вообще, есть два способа рассмотрения мира – объективный, так сказать, научный способ, и субъективный, или личный. И чисто субъективные вопросы: "Каков мир, так, как он развернут ко мне?", "Каков я?" – можно понимать и в смысле внутреннего содержания, и в смысле внешнего содержания. Каковы мои таланты, мои способности, каковы свойственные мне качества, особенности, пути развития моей личности, пути моей реализации в социуме, в семейной жизни? Так вот, Огонь дает первый звоночек, он дает первую акцентуацию, он дает как бы намек и устойчивое звучание личностной струны, которая говорит: "Вот ты каков". Иногда человек получает эту информацию изнутри, а иногда он получает ее снаружи, и тогда Огонь разворачивает внешний мир так, чтобы человек услышал звучание этой струны извне. Например, были великие музыканты, которые не очень любили музыку в детстве, но которых родители заставляли из-под палки этой музыкой заниматься, а во вкус они входили намного позже. В этом случае стихия Огня включалась извне, и разворачивала мир таким образом, что они получали музыкальное образование в семье.

Таким образом, Огонь это то, что самим человеком никак не мотивировано, это великая, а иногда не очень великая, но достаточно четкая сила, которая акцентирует человеческие качества, акцентирует качества мира, в который он попал. Это может быть, например, жесткий мир или мягкий мир. Встречаются такие индивиды, что, если его спросить: "С какими людьми тебе приходится сталкиваться больше – с добрыми или злыми?" – он пожмет плечами, и скажет, что злых людей он только по телевизору видит в детективных фильмах, а так вообще люди вокруг него все добрые. Или другой острый вопрос: можно ли людям доверять, или же нет. А. Солженицын, например, пишет, что когда он скитался по лагерям, писал свои заметки, готовил будущие книги, то много раз доверял свои записи самым разным людям (а вы понимаете, насколько острая это была ситуация), – и его ни разу не подвели, ни разу не донесли, ни разу такого не было, чтобы их не вернули. И такой разворот внешнего мира к человеку тоже дает стихия Огня.

Стихия Воды. Давайте теперь поговорим, что же такое стихия Воды. Адам Кадмон, или человечество, или род творят данный индивидуальный прототип, данную личность не просто так. Или, другими словами, семья, государство, род влияют на индивидуальность не случайным образом. Они что-то имеют в виду. С их точки зрения, человек живет для того, чтобы реализовывать их программы. И стихия Воды – это, если говорить на внешнем уровне, энергия интеграции индивидуальности обратно в эгрегор. Причем, заметьте, это интеграция именно на уровне индивидуального прототипа, то есть человека, взятого целиком. Это не та ситуация, когда человек что-то сделал и отнес Адаму Кадмону: "На тебе, Боже, что мне негоже". Нет, стихия Воды берет человека целиком, со всеми его качествами, со всеми программами подсознания, со всеми привычками, и он целиком интегрируется в семью, род, этнос, человечество, то есть становится его неотрывной составной частью, наделенной своей функцией, которую он принимается исполнять. На пышном языке это называется: "найти свое место в мире" – вот что такое проработка стихии Воды. А на обычном языке это называется социализацией. Человек вливается в социум, обозримый для него, делается с ним единым, а через этот социум становится единым со всем человечеством. В какой степени это ему удается – уже другой вопрос. Как вы понимаете, все эти стихии могут быть проработанными и непроработанными, гармоничными, пораженными и т. д. Но идеальная схема такова.

Когда видно, что у человека включена стихия Воды? Когда он размышляет, как "интеллигентный" персонаж романа Ильфа и Петрова "Золотой теленок". Помните? Он предавался размышлениям на тему: "Васисуалий Лоханкин и его роль в русской революции". Это – постановка вопроса, типичная для стихии Воды. В более частном варианте, в супружеской паре, акцентуация стихии Воды может выглядеть так. Приходит жена к мужу и говорит: "Я не понимаю, какую роль я играю в твоей жизни? Ты ведешь себя так, что мне кажется, что я тебе вообще не нужна!" Распространенная ситуация, правильно? Сама по себе постановка вопроса – в чистом виде водная. Это означает, что человек, жена в данном случае, плохо вписывается в парный или семейный эгрегор. Этот процесс не происходит, о чем она и сообщает мужу.

Другой пример водной постановки вопроса: моя роль где-то. По идее архетипа, человек не просто обладает определенными индивидуальными качествами, он еще должен вписаться в определенную социальную структуру. А это значит, что он должен получить в ней определенную роль, и человек над этой ролью мучительно размышляет. И если он ее находит, то он в эгрегор, в социум вписывается, а если не находит, то социальная адаптация становится для него проблемой.

На высоком уровне эта проблема, то есть поиск человеком своей роли в социуме, безусловно, переживается как внутренняя, а не только как внешняя. Но даже и на среднем уровне человек часто задается вопросом: "Зачем я пришел в этот мир? Кто я в нем? Я, такой, какой я есть, неповторимый и уникальный? Я не как винтик, а такой один, ни на что не похожий. Как мне вписаться в мир?"

Во внутреннем мире для стихии Огня характерно обозначение основных ценностей, длительных программ, как внешних, так и внутренних. (Все эти слова – программы подсознания, ценности – я буду еще объяснять.) А что значит обозначение? Это в известной степени их локализация, и значит, противопоставление психике или миру. Так получается потому, что эти программы и ценности, обозначаясь как категории, как сущностно переживаемые факты, немедленно начинают друг с другом взаимодействовать. Вот типичный пример.

Человек первый раз в жизни знакомится с категориями добра и зла. Раньше все было хорошо, а потом его раз – и обидели. И вот он понимает, что есть зло. А есть добро: когда все хорошо, когда он радуется. И у него сразу же возникает личностный конфликт. Как только в психике обозначаются различные элементы, скажем, программы или ценности, сразу возникает конфликт между ними, например: не хочу зла, хочу добра; не хочу учиться, хочу жениться, и т. п. И этот внутренний конфликт решается тоже только на путях интеграции, то есть включением стихии Воды. Личность, индивидуальный прототип – это всегда нечто противоречивое, нечто рассогласованное, раздираемое в разные стороны – мы сегодня будем обсуждать различные качества, которые раздирают человека в разные стороны, – как их соединить вместе? Как найти чувство меры? Как найти чувство времени? То, что дает человеку (пусть в редкие минуты) ощущение внутренней цельности, тоже есть результат включения стихии Воды, то есть внутренней и внешней интеграции.

Куда человек при этом приходит во внутреннем мире – это вопрос, который на самом деле очень сложен. Человеку, в принципе, мало того, чтобы найти адекватное служение в рамках человечества, ибо человек – это больше, чем человечество. Почему я и говорю, что тема личности отличается от темы индивидуальности. Сегодня мы рассматриваем человека в рамках человеческого эгрегора, но мистическая традиция говорит, что человек – это нечто, выходящее за пределы человечества как эгрегора, что на каком-то самом высоком уровне человек единосущен Богу, который сотворил весь мир, а не только планету Земля и человечество. Н. Бердяев писал в книге "Самопознание", что вся история человечества – не больше, чем мгновение его собственной личной истории. Однако сегодня мы находимся в рамках Адама Кадмона, и поэтому полная интеграция личности выходит за пределы темы, которую мы рассматриваем. Однако эти темы связаны напрямую, поскольку интеграция в рамках служения человечеству и бытии в человечестве – это, если хотите, первый этап интеграции личности, и мимо него не пройдешь.

Уровень, на котором находятся стихии Огня и Воды, то есть взаимодействие между Адамом Кадмоном и индивидуальным прототипом, можно назвать "Трансперсональная психология". Здесь человек связывается и во внешних, и во внутренних программах с другими людьми, с коллективами и, в предельном случае, со всем человечеством. А обычная психология занимается в основном личностью в узком смысле слова, то есть обычная психология на нашей схеме располагается в ее нижней части, на уровне стихий Земли и Воздуха, и давайте посмотрим, что у нас тут происходит,.

Стихия Земли. У меня появилось какое-то качество. У меня появился талант. У меня появилась потребность. Они пока что существуют абстрактно, они лишь обозначены. Когда и как я могу их хорошо прочувствовать? Когда я переживу их конкретно. Третий, нижний уровень на нашей схеме, уровень индивидуального человека – это конкретный поступок, конкретный жест, конкретное физическое проявление, то есть то, что существует глазами вульгарного материалиста. Все остальное, с его точки зрения, не существует само по себе, а реально существует лишь человек в его конкретном содержании, конкретном внутреннем переживании, конкретном внешнем взаимодействии – и это и есть предметный уровень.

Так что же такое трансляция стихии Земли? В первую очередь, это проявление (материализация) индивидуальности человека. Например, я считаю, что обладаю таким качеством, как доброта. Есть оно у меня или нет? Если оно у меня по-настоящему есть, то оно должно проявляться в конкретных добрых поступках. Есть у меня, допустим, программа подсознания, которая переживается мной как любовь. Если она реальна, она не может существовать лишь на качественном уровне, она обязательно так или иначе должна материализоваться в конкретных отношениях, проявиться в виде поступков.

Если у меня есть желание, то оно может до поры до времени существовать абстрактно, то есть как программа подсознания, но в какой-то момент она обязательно совершенно четко обозначается, так сказать, опредмечивается в виде конкретного желания. Например, у меня как у биологического существа есть потребность в еде. Она существует абстрактно в моем подсознании, но в какие-то моменты трансформируется в конкретное желание съесть то или иное блюдо. И этот процесс формирования конкретного желания из общей потребности как раз и управляется стихией Земли.

Другими словами, можно сказать, что земной трансляции соответствует конкретная манифестация определенных качеств человека, программ его жизни, целей и ценностей. Это момент реализации заложенного в нем потенциала. То есть вопрос стихии Земли – это вопрос проявления. Когда вы предъявляете какие-то свои качества, например, говорите: "Я умный, я трудолюбивый, я усердный", – то повисает некоторый знак вопроса, то есть ваши слова легковесны – до тех пор пока вы это, как говорят, не докажете. А вот докажи, что ты умный, докажи, что ты усердный, покажи, что ты трудолюбивый. И тут-то и включается стихия Земли, которая дает вам возможность это доказать и продемонстрировать.

Стихия Воздуха. И теперь, наконец, стихия Воздуха. Это, как говорится в гегелевской диалектике, переход от количества к качеству. Или, другими словами, это поддержка качеств, поддержка потенциала. Если человек постоянно участвует в каких-то конкретных программах, то у него идет создание, оформление и поддержка (или, наоборот, отравление или разрушение) определенных качеств его личности, его определенных личностных особенностей, особенностей индивидуального прототипа – по И. Павлову это называется условным рефлексом. Опыт, который человек получает из внешнего мира или из каких-то внутренних переживаний, постепенно им интегрируется, суммируется и становится определенной привычкой или иной программой подсознания; на нашем языке можно сказать, что у человека формируется (или разрушается) определенное качество.

Представьте себе, например, человека, который никогда не думает о красоте, об эстетике, искусство не волнует его ни в какой степени, Венера в его гороскопе как бы отсутствует или молчит. Но однажды он женится, а жена у него художник, высоко эстетичная особа, и все, что происходит в доме и в ее жизни, обсуждается у него на глазах с выраженным эстетическим оттенком. Он сначала не обращает на это внимания, но постепенно, как говорится, входит во вкус, и начинает смотреть на мир эстетическими глазами. И хотя никакого отчетливого огненного венерианского звучания у него не было, но формирование индивидуального прототипа происходило как бы исподволь, из конкретного опыта. Это – работа стихии Воздуха. Это поддержка (или разрушение) любого потенциала, в частности, жизненных позиций. А это одна из самых важных вещей, которые есть у человека на уровне индивидуального прототипа. Есть жизненные позиции, которые приходят через огненные трансляции, например, глубинные убеждения, которые есть у человека с детства. Таким является для некоторых людей принцип ненасилия. Для них органично стремление не наступить другому на мозоль, и им не нужно для этого никакой аргументации. А есть люди, которые к принципу ненасилия приходят из совершенно других соображений, на основе собственного личного опыта. Такой человек живет себе и живет, совершенно не задумываясь о других людях, но через некоторое время закон жизни, заключающийся в том, что всякое насилие, всякое жесткое воздействие на окружающий мир чревато аналогичным возвратным воздействием мира на самого человека, становится ему данным в ощущениях, и когда он в очередной раз получает возвратный удар, у него в голове что-то поворачивается, и убеждение в ценности ненасилия начинает украшать его индивидуальный прототип.

Заметьте, насколько различаются ценности и убеждения, приходящие через огненные и воздушные трансляции. То, что приходит по каналу Огня, как правило, воспринимается человеком некритично. Оно ему как бы органически присуще, он это вообще никак не обсуждает. Если например, Юпитер стоит в знаке Огня, особенно в Стрельце, которым он управляет, то у человека есть априорное чувство величия. Он своим поведением, интонациями как бы говорит: "Смотрите, сколь я велик. Я один такой на свете. Я один такой замечательный", – и людей, которые этого не понимают, он за таковых не считает. Его собственное величие для него объективный факт. Если Юпитер гармоничен, человек, может быть, не очень будет это вам навязывать, то есть он будет вести себя сравнительно корректно. Но если Юпитер поражен, то завышенное самомнение будет бросаться в глаза, или человек, наоборот, будет утверждать свою ничтожность, имея в виду, чтобы вы его опровергли, но, по крайней мере, это будет делаться не по логически обоснованному побуждению, на логическом уровне, а на базе априорного знания. То, что приходит по Огню, никак не агрументируется. Это – харизматический поток.

А Воздух – это, наоборот, результат суммирования (не обязательно логического), которое обобщает конкретный жизненный опыт, хотя человек может и не осознавать, как у него меняются убеждения, ценности или манеры. По моим наблюдениям, начиная с З. Фрейда, большая часть психологических школ, за исключением, может быть, школы доктора М. Эриксона, считает, что главный инструмент психологии – это осознание. Я совершенно так не считаю. Осознание – это иногда очень мощный инструмент, но большая часть изменений, и самых существенных, происходит помимо сознания человека. И Воздух, в частности, это далеко не только мышление, как это традиционно считается в астрологии. Мышление – важный инструмент стихии Воздуха, но далеко не единственный ее инструмент. Воздух это реакция психики на наше собственное конкретное, предметное бытие, это формирование прототипа, но как бы снизу. Это то, по поводу чего человек говорит: "Я это знаю, но не из книг. Эту истину я выстрадал". Эти слова, если хотите, – лозунг стихии Воздуха. То, что человек выстрадал, постиг на реальном своем опыте, те выводы, к которым он самостоятельно пришел на материале своей жизни, те изменения, которые в нем произошли, тот опыт, который он получил, тот потенциал, который он наработал на конкретном материале, – все это работа стихии Воздуха.

Следующий пример относится к теме изучения иностранных языков, а на самом деле любого обучения. Есть два способа изучения языка. Первый из них – это огненный, когда вы ждете ситуации, когда у вас возникает острая и срочная необходимость этот язык выучить, например, вы едете в другую страну и знаете, что переводчика не будет. Тогда у вас есть очень сильная мотивация, и вы начинаете гореть желанием быстро этот язык выучить, идете в группу погружения, где в очень интенсивном порядке в вас этот язык вкладывают. Тут нужно, чтобы преподаватель горел, и чтобы вы сами горели, и чтобы у вас была очень сильная мотивация.

А второй вариант изучения языка заключается в том, что вы сразу едете в соответствующую страну, где его самостоятельно учите, вначале плохо (или никак) понимая окружающих, но разговариваете, и разговариваете, и разговариваете, сначала плохо, а потом постепенно лучше и лучше. И вот то, как язык вложится в ваше подсознание, когда вы оказываетесь в реальной языковой среде, – это работа Воздуха. Это навыки, которые у вас возникнут по ходу вашей жизни.

Я как-то разговаривал с синхронисткой высокого уровня, которая работала с французским языком. Синхронный перевод, кстати говоря, особое искусство, которое сродни телепатии. Так вот, она говорила, что ей всегда проще переводить с русского на французский, чем обратно. Я спросил, почему? Она ответила: "Как почему? Русскую фразу я не могу не понять. А французскую иногда не понимаю." Русский язык был для нее родным, и она его учила именно длительным глубоким погружением в среду, и стихия Воздуха сформировала ей гораздо более крепкую программу подсознания, чем любое внешнее обучение наскоком, через учителя. В идеале же, конечно, должно быть и то, и другое. Учитель дает огненную инициацию, некоторую настройку, он первый раз трогает струну, а потом уже идет поддержка снизу, из стихии Воздуха.

И следующий момент, практически очень важный. Раз уж мы эту трехуровневую схему нарисовали, то давайте подумаем о том, как часто мы игнорируем различия между этими тремя уровнями, и ведем себя при этом буквально как дети. Ребенок обижается, что мама его наказала, он плачет и говорит: "Ты злая!" К какому уровню относится эта фраза? Ясно, что к качественному, к уровню индивидуального прототипа: он говорит, что у нее есть качество, а именно, злость, которое является неотъемлемой частью ее натуры. Он очень обижен, он в аффективном состоянии, он в данный момент ее так видит. Его можно понять, но нельзя простить взрослого человека, который реагирует по тому же принципу. Жена что-то говорит, муж плохо ее понимает, и отвечает: "Ты дура!" Вместо того, чтобы сказать конкретно: "Ты сморозила глупость!" И жена обижается. Казалось бы, разница небольшая. Почти синонимичные реплики. Но на психологическом уровне разница между ними отлично отслеживается: фраза: "Ты сморозила глупость" есть констатация ошибки на предметном уровне, а реплика "Ты дура" относится к уровню индивидуального прототипа, она указывает на качество, неотъемлемо присущее личности. По моим наблюдениям, такого рода обобщениями грешат абсолютно все. Если вам необходимо сказать что-то конкретное, сделать высказывание по сути предметного уровня, но вам хочется его усилить, то вы обязательно перейдете на качественный уровень, сделав некорректное и несправедливое обобщение, приписав данному конкретному обстоятельству качественное значение. И чем сильнее у вас стихия Воздуха, чем больше в ней планет, тем сильнее у вас будет этот соблазн.

Теперь давайте подумаем о том, что может нам дать астрология, если использовать эту схему. Я думаю, что если здесь в зале сидят опытные астрологи, то им уже в принципе больше от меня ничего не нужно. Если я должным образом, с должным огнем, прочитал первый час этой лекции, то вам уже ясно, каковы стихии, а три времени вы тоже знаете. Значит, у вас, в принципе, должна возникнуть иллюзия, или первое впечатление, что вы уже можете проинтерпретировать любую планету в любом знаке, гармоничную, пораженную, слабую, сильную, и свободно, так сказать, владеете материалом. Это впечатление возникает, если вас загипнотизировала стихия Огня, под которой в большой мере идет моя сегодняшняя лекция – и дальнейшие лекции также. Я излагаю вам некоторые первичные идеи – в надежде, что они пробудят спящие или дремлющие струны вашей астрологической и психологической души. Но для того, чтобы реально эта астрология (я ее назвал трансперсональной) стала на вас работать, чтобы вы стали в ней экспертами, вам нужно еще поработать над стихией Воздуха, то есть взять несколько десятков карт и их понять, проинтерпретировать, сначала самим, а потом хозяевам карт, и понять, насколько точны эти интерпретации. Теперь вам понятно, чем отличается Огонь от Воздуха?

Для того, чтобы дать более глубокое психологическое наполнение стихиям, я сделаю еще некоторые замечания.

Стихия Воды: тонкости. Что такое интеграция? Это, в частности, преодоление ценностных и качественных антагонизмов. Например, человек считает, что он умелый. Есть у него такое качество. Он умелый, он многое умеет, он независимый. И он на том стоит. У него есть и внутреннее ощущение, приходящее по каналу Огня, сверху, без особых доказательств, что да, действительно он такой. И по жизни Воздух ему подтверждает, что он действительно во всем почти обходится сам, никому особенно ничего не должен. А теперь я спрашиваю вас, есть ли у него шансы на интеграцию во внутреннем пространстве? Отвечаю – никаких. Если вы – человек умелый, то шансы на интеграцию у вас есть только в том случае, когда вы выявите в себе качество беспомощности. Если вы – человек самостоятельный, то для успешной интеграции вы должны выявить в себе качество глубокой зависимости от других людей, от окружающей среды. И затем соединить эти два качества в своем едином бытии.

Как это можно сделать? Например, следует действительно обнаружить, что такое качество, как беспомощность, вам нужно, чтобы нормально строить отношения с близкими; и что если вы все умеете, то в некоторый момент уровень вашего давления на них превосходит все мыслимые границы. И уровень нагрузки на вас, который вы берете на себя в связи с таким вот заявлением, тоже превосходит все мыслимые для вас границы, и вы начинаете болеть. Вы делаетесь беспомощным. Вы лежите на больничной койке, и вам вливают в рот касторку или что-то еще. Если вы отрицаете такое свое состояние, если вы его вытесняете, если вы всячески с ним боретесь, говорите, что это временно, это только сейчас, а потом вы вскочите и дальше будете все сами делать, – совершенно понятно, сколько у вас шансов на проработку стихии Воды. Их нет. А ее проработка заключается в том, что вы поляризацию "умелый – беспомощный", во-первых, внутри себя принимаете, а во-вторых, балансируете эти свои качества во внутреннем и во внешнем мире. И тогда (в вашем восприятии) балансируются соответствующие качества внешнего мира, потому что мир по отношению к вам тоже где-то умелый, а где-то и беспомощный, и вы в первом случае должны дать ему возможность вам как-то помочь, а во втором – сами прийти ему на помощь. И только когда вы найдете этот баланс, когда вы найдете чувство меры и у вас возникнет чувство времени, когда и что нужно сделать, – только после этого у вас станет возможной интеграция личности.

Я вам могу назвать еще несколько подобных поляризаций. Однако обратите внимание на то, насколько это тонко. Обычному человеку и в голову не придет, что быть умелым – это плохо. Что быть эффективным – это плохо. А стихия Воды обязательно уходит от любых антагонизмов и жестких противопоставлений, она их соединяет вместе. И если человек этого не сделает, то он так и будет раздерганным, даже если он и кажется самому себе цельным. И он не впишется в социум, не впишется в свою семью и в свою родовую программу.

Еще примеры поляризаций: н адежный – нуждающийся в поддержке; добрый – ? – какой тут антагонизм? Противоположное качество зависит от того, как понимать слово "добрый". Обычно говорится "злой", но здесь важны оттенки. Внимательный – равнодушный. Умный – хорошо ли быть умным? Вопрос в том, как вы понимаете слово "умный". Найдите противоположное качество и поймите, что оно столь же нужно в вашей жизни, как и ум. Аналитичный – интуитивный. Жизнь такие вещи балансирует, то есть жизнь о нас заботится. Если психотерапевт, например, будет слишком умным, слишком аналитичным, то к нему придет совершенно трансцендентный субъект, который вообще ни слова не будет понимать из того, что терапевт будет пытаться ему объяснить. Таким образом жизнь позаботится о его (терапевта) внутреннем балансе.

Какие бывают нехорошие качества? Невнимательность, лень, медлительность. Подумайте, какие у них есть противоположности, и как они в вашей жизни представлены.

По поводу медлительности я могу рассказать одну притчу из Махабхараты (индийского эпоса). Был один кшатрий, воин, у которого был необыкновенно медлительный сын. Все, что он делал, он делал необыкновенно долго. И однажды случилась такая история. Этого кшатрия чрезвычайно разозлила жена: она совершила, с его точки зрения, ужасный проступок, цена которому была единственная – смерть. И он сказал: "Я ухожу на неделю в горы, а ты, мой сын, должен ее убить!" И вот этот медлительный сын начал причитать и жаловаться на свою судьбу, и причитал он довольно долго, страниц пять, в таком стиле: "Как это ужасно, что я должен убить мою мать, которая меня вскормила, которая заботилась обо мне в младенчестве, которая меня воспитывала, когда я был ребенком, которая заключила меня в свое сердце. А с другой стороны, как это ужасно, ослушаться своего отца, ведь главная заповедь сына – всегда и во всем слушаться своего отца, и как это будет плохо, если я посмею его не послушаться..." Вот так этот медлительный сын ходил и нудил, и через неделю, когда пришел его отец, он был страшно счастлив, что сын еще ничего не сделал, потому что за эту неделю отец передумал, остыл, понял, что жена ему еще пригодится. И сочинил специальную оду во славу медлительности своего сына.

Идем дальше. Вспыльчивость. Какое существует положительное качество, соответствующее вспыльчивости? Какой может быть та же самая черта характера, если ее повернуть так, чтобы она была положительной? Ответ может быть например, таким: б ыстро реагирующий и отзывчивый. А теперь подумайте о противоположных качествах.

Самоотверженность – какая тут полярная черта характера и как ее сбалансировать?

Подчинение и повелевание – тут тоже есть, над чем подумать.

К чему я веду этот разговор? Одно дело – сформулировать на абстрактном языке идею синтеза. Совершенно другое дело – проработать ее на уровне всех основных черт человеческой психики. Я перечислил вам некоторые ценностные поляризации. Они, однако, как правило, неочевидны. Не очевидно, как их балансировать, не очевидно, что сказать по этому поводу конкретному человеку в его конкретной ситуации.

Пафос стихии Воды – это служение миру, в смысле уникальной интеграции индивида в социум и вообще в мир. У нас есть уникальный индивид, уникальный индивидуальный прототип, который весь целиком уникальным образом погружается в социальное пространство, находит себе в нем место и дальше как-то функционирует (как именно функционирует, этого наша астрология не касается). И, соответственно, стихия Воды управляет уникальным синтезом внутреннего мира человека. У каждого человека есть какие-то свои ценностные акценты, свои предпочтения, свой способ видения, и вот все они определенным образом балансируются, собираются вместе, и получается уникальное цельное существо. Я скоро буду вам рассказывать о субличностях, а пока замечу в целом, что окончательный результат действия стихии Воды заключается в интеграции всех субличностей, которые есть в данном человеке. Это, в принципе, очень высокий уровень интеграции человека. Человек с проработанной стихией Воды отличается тем, что в своей глубине он чувствует себя очень спокойно: у него нет внутренних антагонизмов. Помните, я вам рассказывал об устройстве дивана: на поверхностном уровне такой человек дает адекватную эмоциональную, ментальную и ситуативную реакцию (например, может казаться взволнованным, озадаченным, неловким и т. п.), но внутри у него есть абсолютное спокойствие и ощущение своей уникальной вписанности в мир и уникальности своего бытия как такового.

Что еще характерно для стихии Воды? Поиск внутренней позиции и точки наблюдения. Разрешение внутренних конфликтов ценностного уровня. Выяснение отношений с архетипами, эгрегорами, тонким миром в целом, и всеми тонкими сущностями, которые с человеком взаимодействуют. И если на внешнем уровне мы говорим, что человек интегрируется в мир, то на внутреннем уровне происходит наоборот: человек ищет такую позицию, чтобы мир интегрировался внутрь него, то есть он ищет позицию принятия мира. Мир вообще-то угловатый, жестковатый, иногда довольно неприятный, но человек ищет такую позицию, чтобы полностью его внутрь себя принять.

Можно сказать, что если Огонь дает нам аванс на служение, его акцентуацию, энергию и вдохновение, то Вода – это реализация этого служения, а точнее – начало этого служения, причем служения, я подчеркиваю, не локального, а тотального и целостного, служения самой сущности человека.

Вода – это встраивание. Встраивание своей роли, своей индивидуальности в социальную реальность и встраивание в свою психику трансперсональных явлений и влияний и последующая их интеграция. Воздух – это встраивание в психику конкретных происходящих событий, и переживаний в связи с ними. А Вода – это встраивание таких влияний и явлений, которые, вообще говоря, могут быть никак не связаны с непосредственной жизнью человека. Вот, например, кто-то пришел и поселился в моем внутреннем мире, и у меня раздвоение личности. И ее надо интегрировать. Какой-то у меня там пробился внеземной разум, а может, он и земной, точно сказать сложно, но вот он что-то мне такое нашептывает; и сначала это мне нравится, а потом я чувствую, что у меня крыша съезжает – и значит пора интегрировать психику, и стихия Воды как раз этим и занимается.

Стихия Огня: тонкости. Для Огня характерно немотивированное изменение акцентов ценностей и устойчивых программ подсознания. Вот, например, рос у родителей ребенок: противный, несговорчивый, капризный, раздражительный – а потом вдруг что-то произошло, всю противность как рукой все сняло, ребенка словно подменили – стал послушный, понимающий, спокойный. И вроде бы родители ничего специально не делали. Что же произошло? Скорее всего, включилась стихия Огня в своем гармоничном варианте – и произвела мгновенное изменение характера. Насколько оно глубоко – никто не знает. Должно пройти время. Для того, чтобы быть уверенным в устойчивости огненных изменений, они обязательно должны пройти проверку стихией Воздуха, то есть конкретную проверку на предметном уровне. Но сами огненные изменения могут быть мгновенными.

Для огненных трансляций характерны действия и ситуации, эффект от которых не соответствует их прямому значению, но существенно его превосходит. Например, человек, попал в какую-то ситуацию, услышал какие-то слова – и вдруг ему это безумно понравилось, и как будто ни с того, ни с сего закрутился новый сюжет его жизни. Это не Воздух изменил ему какое-то качество, нет: это включился Огонь.

Что еще характерно для Огня? Он формирует индивидуальность. Он формирует этику и мораль, он обозначает стратегические установки и приоритеты. Он не формирует их полностью, но инициирует процессы их формирования (и расформирования); а формирование само по себе идет в рамках индивидуального прототипа и его взаимодействия с предметным уровнем.

Огонь инициирует действие социальных и кармических программ. Он настраивает индивида и заряжает его некоторым тонким вдохновением, которое совершенно необходимо каждому человеку, чтобы делать свое дело, как говорится, с душой. Огонь дает акцентировку ипостасей личности и жизненных позиций, то есть говорит человеку: "Эти жизненные позиции – твои, а те – не твои". И нередко человек в этот момент еще не знает, что из всего этого выйдет. Если вы помните, в самом начале знаменитого романа А. Дюма, Д`Артаньян, отправляясь из родного города на оранжевом коне, получил от отца бальзам от ран и указания, как он должен вести себя на жизненном пути. Эти указания были такого рода: каждый взгляд, брошенный на него, сын должен был воспринимать как вызов и оскорбление своего достоинства. По этому поводу автор пишет, что не удивительно, что при расставании старый гасконец вручил сыну этот бальзам: учитывая характер полученных от отца инструкций, было ясно, что снадобье будет ему совершенно необходимо. И это (замечу уже от себя) было типичное огненное напутствие: инициация грядущих ценностей и программ подсознания.

Я подчеркиваю, что работа внутри индивидуального прототипа, как и сама работа человека на предметном уровне, то есть "жизнь" в обычном смысле этого слова, не относятся к стихиям. Стихии, по нашей астрологической интерпретации – это связи между уровнями. И это всякий раз маленькое чудо, выражающееся в том, что энергия одного уровня превращается в энергию другого уровня. Например, стихия Земли не есть энергия физического труда как такового. Это есть та энергия, которой человек вдохновляется перед тем, как начать непосредственно трудиться, то есть существовать на предметном уровне.

Стихия Земли: тонкости. К области стихии Земли относится реализация ценностей и явная манифестация программ подсознания. Если у меня, например, есть такое качество, как трудолюбие, то включение стихии Земли означает, что возникает некоторая ситуация, когда я с энтузиазмом засучиваю рукава. Но когда я уже непосредственно начинаю работать, то это уже не Земля, это вообще уже не астрологическая ситуация (в данной интерпретации стихий), и если энергии моего вдохновения хватает на подсвечивание всего моего труда, то это означает, что стихия Земли поработала хорошо.

Стихия Воздуха: тонкости. Принцип Воздуха – это служение себе, своей уникальности, своим ценностям. То, что я непосредственно делаю, то, как я проживаю жизнь, не должно проходить мимо, и за этим следит стихия Воздуха. Все, что со мной происходит, собирается и становится чертами моей индивидуальности, слоем определенной личной энергии и информации, на котором формируется моя личность.

Если вы ни из чего не состоите, то вопрос (стихии Огня) о том, каковы вы, бессмыслен. И Воздух дает ответ на вопрос: "Из чего я состою?" Знаете, есть такая песенка: "Из чего сделаны наши мальчишки, из чего сделаны наши девчонки? – я, к сожалению, слова точно не помню – из капризов и косичек, из мячиков и хвастовства", – в общем, из наших самых-самых конкретных жизненных проявлений. И Воздух превращает их в почву, на которой вырастает уникальная неповторимая индивидуальность человека.

И еще важный момент, за который отвечает Воздух – это поддержка конкретными событиями ценностей, жизненных позиций и внешних и внутренних сюжетов человеческой жизни.

Стихия Воздуха управляет обретением человеком смысла его конкретных личных переживаний. Вот мы с вами живем, и нам не всегда нужен смысл происходящего: по большей части мы живем просто так. А люди с сильным Воздухом все время пытаются интерпретировать, они пытаются все, с ними происходящее, наделять особым внутренним смыслом. Станислав Ежи Лец, знаменитый польский сатирик, по этому поводу говорит совершенно ясно: "Не будь подозрительным, не ищи всюду смысла!" Это замечание относится к злоупотреблению сильной стихией Воздуха.

Примеры соотношения стихий. Если у человека сильный Воздух, но слабая Земля, он будет вызывать раздражение окружающих тем, что будет склонен тратить мало сил на то, чтобы реально функционировать, но зато будет искать и находить в происходящем очень много смысла для себя лично. И он, с точки зрения астрологии, имеет право, если у него пять или больше планет стоит в воздушных знаках, из маленького жизненного переживания сделать огромные выводы и создавать тучную почву для своей индивидуальности. Но ему не стоило бы навязывать аналогичного бытия другим людям, у которых, наоборот, сильная Земля и слабый Воздух. Для того и существует астрология, чтобы объяснить разницу между различными людьми. Мы об этом чаще всего не думаем, то есть у нас есть сильное подсознательное представление: каков я, таковы и все остальные. И нужны громадные усилия (и спасибо астрологии за то, что она нас этому учит), чтобы понять, что другие люди устроены и акцентированы совсем по-другому.

Например, если говорить о счастье, то его нам приносит Огонь. Он нам приносит большое счастье, вулканический экстаз. А океанический экстаз нам приносит Вода. Это счастье бытия в том коллективе, в той жизни, которая точно нам соответствует. Счастье нам приносит Земля: это счастье конкретной реализации своей индивидуальности. И счастье нам приносит Воздух: это счастье, приносимое конкретной работой, конкретной жизнью. Если у вас проработана стихия Воздуха, то чем бы вы ни занимались, вы чувствуете счастье от того, что вы делаете.

Пример астрологической интерпретации. Поговорим о работе. Вообще работой управляет Марс. Давайте подумаем, чем отличается Марс в огненном знаке от Марса в земном знаке. Разница здесь совершенно принципиальная. Марс в огненном знаке дает человеку "специальность" иерофанта, вдохновителя, педагога, пророка в высшем выражении, то есть это человек, который, глазами Карла Маркса, не работает вообще, то есть не создает материальных ценностей – таков, например, поэт. Наоборот, Марс в стихии Земли дает человека , которому не скучно трудиться в обычном смысле, у него есть вдохновение на производство материальных ценностей, то есть трудолюбие в смысле Маркса. А если у вас нет Марса в земном знаке, откуда вам взять трудолюбие? Совершенно непонятно.

Земля – это проявление индивидуальности. Когда человек с Марсом в земном знаке работает, он не просто работает, надо это хорошо понимать. Он в этот момент проявляет свою индивидуальность. Он ее расходует. У него есть определенные душевные качества, у него есть свойственные ему черты характера, закодированные в его индивидуальном прототипе, и Марс организует его энергию таким образом, что его индивидуальность проявляется в его работе. Например, скульптор ваяет статую любимой девушки; однако если вы присмотритесь, то увидите, что на самом деле это его изображение. Как говорят, художник всегда рисует себя. Я лично, правда, считаю, что только плохой художник рисует всегда сам себя, а хороший художник все-таки рисует объект. Но, может быть, я так считаю, потому что у меня лично Марс стоит в воздушном знаке...

Вообще, в непроработанном виде Марс в стихии Воздуха может дать человека, который производит неприятно-поверхностное впечатление: например, сделав что-то совсем незначительное, он может рассказывать об этом так, как будто он десять лет трудился на соответствующей ниве. Это дар журналиста или писателя, который приезжает в командировку на завод, и походив по нему, поговорив пару раз с рабочими и взглянув издалека на директора, удаляется на свою дачу, где пишет большой производственный роман.

Марс в водном знаке дает человека, работа которого заключается в том, чтобы встраивать себя и других в некоторую социальную среду. Огонь и Вода – это вообще трансперсональная работа, в частности, администрирование. Существуют администраторы двух видов, так сказать, огненные и водные. Администраторы, работающие под архетипом Огня, проводят через себя энергию эгрегора и подбирают под нее индивидуальные прототипы – иначе говоря, собирают людей под идеи. А есть администраторы, которые организуют процесс труда в ситуации, когда люди уже собрались, и надо их друг с другом как-то сочетать, или, другими словами, организовать процесс производства. А это, как знают все, кто этим занимался, очень нелегкий труд. Приходят не ангелы, и надо их друг с другом как-то соединить, выстроить действенные структуры, чтобы вся система заработала – и вот этим как раз занимается Марс в водной стихии.

То же относится и к внутренней жизни. Марс в водном знаке дает человека, который тратит большую энергию на преодоление различных антагонизмов и противоречий, пытаясь выстроить отношения между своими внутренними ролями, объединив свои субличности в единое целое, причем у него их может быть много; я думаю, присутствующие читали мою книгу "Возвращенный оккультизм, или Повесть о тонкой семерке", где описано множество таких внутренних фигур (или ролей, или субличностей), свойственных каждому человеку.

Однако не нужно абсолютизировать положение планет в знаках, и это тоже очень важный для астролога момент. При интерпретации карты важно понимать, что любые ее подробности дают нам акцентуации, а не структурную разницу. Представим себе человека, у которого Марс стоит в земном знаке. Что же получается? Если Марс стоит в стихии Земли, то в Огне его совсем нет, и у него совсем нет вдохновения для конкретного труда? Или, например, Солнце – принцип ответственного выбора. Что же, если у меня Солнце стоит в земном знаке, то я во всех трех остальных стихиях (а ситуации-то в жизни бывают разные!) полностью не способен на выбор, на ответственное решение? Конечно же, это не так. Здесь принцип планеты работает как бы не в модальности, а в субмодальности.

Представим себе, например, что у человека с Солнцем в стихии Земли возникает ситуация ответственного выбора, которая по сути относится к ситуации Огня. Например, девушка должна выбрать одного из двух женихов, а у нее Солнце стоит в Деве. Как надо понимать эту ситуацию? Не следует думать, что она будет полностью пассивна и окажется неспособной сделать принципиальный выбор и принять участие в формировании своего индивидуального прототипа. Нет, конечно же, она будет делать выбор так, как будто бы Солнце у нее стояло в огненном знаке, но субмодальность выбора у нее будет земная. Другими словами, в ее жизни данная ситуация выбора возникнет или так или иначе прозвучит на совершенно материальном плане. Например, она устроит материальный тест своим женихам, и в этом выразится ее индивидуальность. Она придумает им какое-то испытание и будет смотреть, как они это испытание пройдут. Например, предполагаемый жених должен будет на лошади допрыгнуть до окна седьмого этажа, где она живет, и бросить в ее окно цветок розы. И если он добросит этот цветок, то она выйдет за него замуж, а если не добросит, то сломает себе ногу или свернет шею, и тогда она за него замуж не выйдет.

Индивидуальные ценности

Мы возвращаемся к теме психологии, и мне бы хотелось на протяжении этих лекций материализовать для вас те слова, которые в обыденном сознании имеют порой весьма блеклое значение, но для психолога они должны быть яркими, выпуклыми, объемными, весомыми, остро пахнущими, звучащими на разные лады и в разных тональностях. Одно из таких понятий, быть может, самое важное, своего рода фундамент психологии – это понятие ценности. И вот здесь, рассказывая о ценностях, я вам дам некоторый материал для личных размышлений, так что те из вас, которые хотят получить от наших лекций практическую пользу, смогут заняться самопознанием, отвечая на ту анкету, которую я вам дам в ходе сегодняшнего рассказа.

Итак, что такое ценности? Говоря совсем коротко, ценности – это то, на что я опираюсь в своей жизни. С другой стороны, ценности – это то, на что я работаю, трачу время и трачу силы. Ценности – это то, к чему я стремлюсь, то есть это мои дальние цели, то, что потребует моих сосредоточенных усилий в течение длительного срока – нескольких лет или даже десятилетий. Ценности – это то, что мне помогает, что дает мне вдохновение. Это то, от чего я получаю радость, удовлетворение, чувство своей значимости и ощущение осмысленности своей жизни.

Понятие ценности очень неоднозначно, и за этим словом стоит большой набор разноречивых понятий. И в течение сегодняшней лекции я попытаюсь дать вам представление о том, что стоит за этим словом для психолога-практика. Я надеюсь, что понятие ценности, после того как я дам достаточное количество примеров, для вас как-то материализуется. А пока что я даю вам первичную настройку. Я выступаю в стиле стихии Огня, то есть я обозначаю некоторое звучание струн. Как оно у вас отзывается – слушайте сами. Но не старайтесь ловить меня на противоречиях сразу, делайте это потом.

Типология. Я дам вам шесть классификаций ценностей, которые очень важно иметь в виду, когда вы о них говорите.

Классификация 1. Ценности бывают подсознательные (они же – фактические), осознаваемые, сознательно-социальные, идеальные и идеально-социальные,

Подсознательные ценности управляют психикой, эмоциями, поведением и жизнью человека в целом. Это ценности, которые в конечном счете определяют жизненные сюжеты.

Осознаваемые ценности это те, которые, как вы полагаете, являются для вас таковыми, то есть это те ценности, которые фигурируют в вашем сознании: вы считаете, что вы на них опираетесь, на них работаете, они вам помогают и т. д.

Сознательно-социальные ценности это те ценности, по поводу которых вы говорите, что вы на них опираетесь, что вы к ним стремитесь и т. д.

Идеальные ценности это те, по поводу которых вы считаете, что они должны быть в идеале вашими ценностями, то есть это то, на что вам в идеале следовало бы опираться, к чему следовало бы стремиться и т. д.

Идеально-социальные ценности это ценности, о которых вы в обществе говорите, что к ним надо стремиться, на них надо опираться в идеале, то есть это ценности, которые вы в обществе обозначаете как идеальные.

Одна из основных задач духовного развития человека – это приведение в соответствие подсознательных (то есть фактических) и осознаваемых ценностей. Когда меня спрашивают, с чего начинается духовное развитие, я обычно отвечаю: "С того, что вы осознаете ваши подсознательные (фактические) ценности, которые вас ведут по жизни, и приводите их в соответствие если не с идеальными, то хотя бы с осознаваемыми, то есть перестаете сами перед собой лицемерить по поводу того, каковы на самом деле ваши ценности".

Ценности, с точки зрения психологии – это основной компас, который ведет человека по жизни, который формирует его психику, определяет его поведение и определяет его уникальную индивидуальность.

Классификация 2. Ценности бывают положительные и отрицательные.

Положительные ценности, или, так сказать, хорошие ценности, – это то, на что вы с удовольствием опираетесь, то, что для вас является надежным, то, к чему вы стремитесь, то, чего вы достигаете.

Отрицательные ценности, это, так сказать, ваши ограничители, то есть это то, чего вы избегаете. Например, этика в существенной своей части заключается в формировании отрицательных ценностей, то есть правил, относящихся к тому, чего делать не надо, чего следует в своем поведении избегать.

Классификация 3. Ценности бывают реальные и фальшивые.

Это надо хорошо понять. Фальшивые ценности обычно нехороши для человека; они нередко бывают паразитическими или вампирическими, и человека в принципе разрушают.

Как отличить реальные ценности от фальшивых? Реальные ценности обычно дают человеку определенный баланс: они, с одной стороны, требуют служения себе, работы на себя, но в то же время дают и возврат, то есть дают энергию на это служение. Например, если человек действительно добр, и доброта является его ценностью, то он не утомляется от своих добрых поступков. Его доброта, силы и желание бескорыстно помогать другим людям постоянно возобновляются. Если ребенок является ценностью для своей матери, то она никогда не будет говорить ему, что она растит его для того, чтобы он на старости лет подал ей стакан воды, и не будет так думать сама для себя. Для нее сам процесс воспитания ребенка – большой источник вдохновения, при том, что она, если смотреть чисто внешними глазами, полностью вкладывает себя в эту ценность, как будто ничего не получая в ответ, особенно пока ребенок совсем маленький. Однако она смотрит, какие у него ручки, какие у него ножки, как он пошел, как улыбнулся, и от всего этого радуется, и именно эта радость является для нее сиюминутным, но постоянным балансом в ее отношениях с любимым чадом. Так выглядит ситуация, когда ребенок для матери – реальная ценность. А теперь подумайте, какие внешние и внутренние эффекты возникнут, когда ребенок вырастет и перестанет быть для нее реальной ценностью (сюжет, гораздо более распространенный, чем хотелось бы и чем принято думать).

Фальшивые ценности, наоборот, дают человеку отчетливый дисбаланс: они требуют большой работы на себя, но ничего (или почти ничего) не дают ему взамен. Таково, в частности, ложное чувство долга, неоправданное служение, часто с элементами жертвенности, которая никому не нужна.

Отрицательные ценности тоже бывают реальными и фальшивыми. Реальная отрицательная ценность – это, например, такое моральное ограничение, которым я реально пользуюсь, допустим, не лгу, не нарушаю своих обязательств, не граблю ближнего своего, – но в то же время получаю возврат, то есть учет этой отрицательной ценности ведет к тому, что я действительно не попадаю в различные ямы. Реальную отрицательную ценность можно сравнить с забором, который огораживает яму, в которую мне лучше не попадать.

Однако бывают и фальшивые отрицательные ценности, например, такие установки или принципиальные ограничения которые говорят человеку: "Это для тебя опасно, этого тебе лучше не делать", – а на самом деле это не так, то есть для него, в его реальности это на самом деле несущественно, но он этого избегает, и избегает напрасно, хотя тратит на ложные ограничения, может быть, большие силы, защищаясь от несуществующей опасности.

Классификация 4. Ценности бывают исключающие и совместимые.

Исключающая ценность – это такая, которая самим фактом своего бытия автоматически исключает альтернативные варианты; это ценность, которая теснит другие. Совместимые ценности, наоборот, пластичны, они могут наложиться почти на любую другую ценность, или стать к ней в позицию субмодальности, своего рода обертона. Примеры исключающих ценностей: твердость, самостоятельность, независимость. Совместимые ценности – мягкость, терпимость, доброта.

Подумайте сами, какие еще бывают исключающие и совместимые ценности, какие свойственны лично вам и вашим знакомым.

Классификация 5. Ценности бывают центральные и фоновые, и это тоже очень важное различие.

Центральные ценности это те, которые находятся в фокусе восприятия человека. Например, есть ценности культурной жизни, которые понимаются человеком как участие в так называемых культурных событиях: вот я иду в театр на представление, я смотрю интересный фильм, посещаю выставку. Это – центральные ценности, они субъективно воспринимаются как источники света. Для меня важно, каковы они, и они важны сами по себе, то есть я ориентируюсь на их наличие в своей жизни.

Фоновые ценности, наоборот, воспринимаются человеком не как источник освещения, а как уровень освещенности, так что он нередко замечает не наличие фоновой ценности, а ее отсутствие. Вот типичный пример. Представьте себе, что вы идете ночью по дороге, освещенной фонарями. Где-то света достаточно для того, чтобы вы видели дорогу, и тогда вам не важно, с какой силой светит фонарь над вами, вам достаточно того, что уровень освещенности не ниже некоторого для вас минимального. А там где фонари очень далеко, у вас образуется кусок дороги, где вы уже не разбираете, что у вас под ногами. И тогда вам становится важно, что фонарей нет. И даже очень сильный фонарь совершенно не скомпенсирует вам участок темной дороги, который был на некотором расстоянии до него.

Примеры из психологии: ценность дружелюбной среды и ценность отдыха. Представьте себе человека, который живет в дружелюбной среде, и ему в ней хорошо. Однако среда не может быть чересчур дружелюбна6 ему не нужно, чтобы его засыпали цветами, постоянно обнимали и лучезарно улыбались со всех сторон. Ему нужно, чтобы у него был некоторый уровень комфорта, ему желателен определенный уровень фонового положительного отношения, и если он его не получает, он страдает. А прямые акты, так сказать, дружелюбного отношения, когда ему, скажем, на день рождения дарят грандиозный подарок, для него не так существенны.

То же относится к отдыху, к расслаблению. Человеку нужно время от времени отдыхать, чтобы уровень нагрузки на его психику и на его тело был не слишком высок. Однако интенсивность отдыха не может быть слишком большой. Он, например, не может месяц очень интенсивно отдыхать, с тем, чтобы потом десять лет непрерывно работать – ему нужен определенный фоновый уровень отдыха – каждый день, каждую неделю, каждый год, и если его нет, то человек от этого страдает.

Классификация 6. Ценности бывают локальные и глобальные.

Эта классификация перекликается с предыдущей классификацией, но по сути от нее отличается.

Локальные ценности – это те, которые существуют здесь и сейчас. Например, в данный конкретный момент происходит что-то хорошее, и я его воспринимаю и как бы кладу в копилку, где у меня лежат другие конкретные хорошие вещи.

Глобальные ценности – это то, что является постоянным содержанием моей жизни. Они обычно не связаны с конкретными событиями. Типичный пример глобальной ценности – это принадлежность к определенному социальному кругу, или жизнь в определенном городе или в местности, которые человек любит.

Ценностные сферы. Ценности высшего порядка – это, в первую очередь то, что обычно называют высшими идеалами: вера в Бога, в идеалы любви, истины, разума. Другие, так сказать, индивидуально-ориентированные высшие ценности, это вера в себя, в свою судьбу, вера в своего ангела-хранителя; чаще всего это интегральные верования человека, которые идут скорее не по типу Воздуха, а по типу Огня, то есть это то, что приходит к нему как бы априорно, но устойчиво в нем существует и его поддерживает.

Далее идут ценности, связанные с этикой, то есть с представлениями человека о том, что хорошо, что плохо, что правильно и что неправильно. С ними прямо соотносятся ценности, связанные с личной философией человека, с его концепцией личности, с самовыражением, самореализацией, самопознанием. Сюда же относятся его жизненная миссия, личностные особенности, таланты, источники вдохновения, профессия, вообще глобальные обстоятельства его жизненных сюжетов.

Жизненные позиции. Теперь давайте поговорим о жизненных позициях. Философские и мировоззренческие ценности, а также ценности, подводящие итог жизненного опыта, чаще всего выражаются в виде жизненных позиций. Что же это такое – жизненные позиции? Это утверждения, которые, с одной стороны, человеку постоянно необходимо иллюстрировать на материале своей жизни (они как будто в этом нуждаются, они словно потребляют энергию жизни человека), но, с другой стороны, они дают человеку моральную поддержку, устойчивость в разных жизненных ситуациях, моральный вес и влияние на других людей. Жизненные позиции могут быть связаны с миром в целом или его частью и обычно выражаются в таких фразах, лозунгах, афоризмах, которые человеком глубоко выношены, выстраданы, подтверждены богатым собственным опытом. Фальшивым ценностям соответствуют как бы вечно голодные жизненные позиции, которых приходится постоянно кормить событиями собственной жизни, а они жадно требуют все новых и новых подтверждений.

Такова, например, распространенная позиция: "Я ни на что не претендую" или "Я не есть полное ничтожество во всех отношениях." И вот ходит человек по жизни и постоянно сам себе это доказывает. Это не очень хорошие позиции, потому что они обязательно фальшивые – если не целиком, то в значительной своей части, и тем не менее они довольно распространены.

Весьма также распространены позиции: "Я не хуже других", "Я хуже других", "Мне не нужна чужая любовь", "Я проживу без кого угодно", "Все, за что я берусь, я делаю хорошо (вариант: я делаю до конца) ". Подумайте о них в терминах вышеприведенных классификаций, вспомните ваших знакомых, от которых вы регулярно слышите подобные фразы.

Жизненные позиции – это тезисы, которые не оставляют человека равнодушным: или он на них опирается, или он их кормит. И в любом случае они эмоционально для него весьма заряжены, хотя далеко не всегда прямо выплывают в его сознание. И еще для них характерна двузначность позиции: с одной стороны, их надо подтверждать, а с другой стороны, они человеку помогают, он на них опирается и получает от них определенную устойчивость и авторитет.

Поэтому, общаясь с человеком, очень важно, во-первых, улавливать его жизненные позиции, когда он их как-то обозначает, не путая их с проходными фразами и оценками, а во-вторых, помнить об описанных выше классификациях. И когда человек вам что-то излагает, вы должны понять, вовремя уловить, что то, что он говорит – это не просто его мнение, а именно его жизненная позиция, то есть его ценность философского порядка, и, кроме того, суметь рассортировать ее по каждой из шести вышеприведенных классификаций. Только тогда вы действительно начнете его понимать.

Еще примеры жизненных позиций. "Главное в жизни – это энергия", "Главное – это воля", "Главное – это смирение перед неизбежным". Вопрос, на каких позициях стоит человек, – это очень острый момент, который часто загружен глубоко в подсознание, но, тем не менее, это принципиально важная вещь для понимания его психики. Он на этом стоит. Существует, например, такая проблема: "Что важнее – доверие или бдительность?" Есть люди, которые говорят, что самое главное – это бдительность, и никому доверять нельзя. Обычно эта позиция относится к числу сознательно-социальных, то есть это то, что человек говорит другим. Что он сам по этому поводу думает, на самом деле никому не известно. Скорее всего, он ничего не думает, и, вероятно, у него в подсознании имеется прямо противоположное мнение, а именно, что людям надо доверять. Я встречал многих людей, которые говорили, что доверять никому нельзя, но я не встречал в своей жизни ни одного человека, который бы никому не доверял. Например, когда вы платите деньги в кассу, вы сначала их отдаете, а потом вам пробивают чек и элемент доверия здесь обязательно должен быть. Может же кассирша сказать, что вы дали ей не пятьдесят рублей, а пять! Значит, отдавая свою купюру, вы ей доверяете. Более того, люди, которые говорят, что никому нельзя доверять, доверяют другим очень много, причем по очень существенным для себя моментам. Но у них в подсознании нет должного баланса, нет чувства меры, нет той самой интеграции, которую дает проработанная стихия Воды. Поэтому недоверие у них выплывает как социальный протест, или как подсознательный протест на постоянный самообман, которым они занимаются.

Почему я так подробно говорю о ценностях, в частности, о жизненных позициях? Если вы хотите научиться глубоко понимать разных и, в том числе, сильно отличающихся от вас лично людей, то у вас должно быть нечто вроде большого альманаха представлений о том, какие вообще у людей бывают ценности. Тогда вы можете составить подробную анкету, заполнив которую вы сможете определить ценностную систему вашего клиента или просто знакомого. Как можно понять, каковы ценности, в частности, жизненные позиции данного человека? Один из вариантов заключается в том, что вы просите его заполнить следующую анкету. Знаете, в учебниках русского языка бывают упражнения типа: закончите предложение.

Анкета: мои ценности и жизненные позиции. Итак, предлагаю вам ответить на вопросы и закончить неоконченные предложения, заменив многоточия адекватными для вас словами.

Главное в жизни это …

Мой жизненный принцип: …

Моя главная положительная черта: …

Что дает мне живучесть?

Какое мое качество дает мне выживание в этой жизни?

В чем я усматриваю источник своих жизненных сил?

Теперь отрицательные ценности:

Без какого своего качества я был бы непобедим?

Без какого своего качества я сделал бы все, что я в своей жизни провалил?

Положительные ценности:

Что помогает мне избегать крупных неприятностей и провалов?

Какие мои качества, установки помогают мне переживать кризисы? Мои черные дни?

Что я больше всего ценю?

Чего я боюсь? Презираю? Отвергаю? В себе, в других, в близких?

Что я безрезультатно, но регулярно доказываю себе и другим?

Какая истина не тускнеет от повторений?

Какова моя любимая мудрость?

Что я чаще всего говорю друзьям, но они почему-то этого не понимают или смеются?

Еще один очень важный момент заключается в том, что чаще всего человеку не вполне понятно, каковы его подсознательные, или фактические, ценности. Критерии тут такие: фактические ценности это те, на которые вы тратите душевные силы, время и деньги. Человек может сколько угодно размышлять на тему о том, что для него важно, но совершенно не факт, что это действительно важно для его подсознания. Но если он этим реально занимается, то есть тратит свое время, тратит свои деньги, – тогда можно говорить, что это действительно то, что является его подсознательной, или фактической, ценностью.

Могу привести пример. Представим себе женщину, у которой есть ребенок, и она считает, что его образование для нее большая ценность. И вот она реализует эту ценность, поступая его, как сейчас говорят, в английскую или в музыкальную школу. Как понять, является ли его обучение для нее фактической ценностью или нет? Очень просто: если она его устраивает в школу и на этом успокаивается, то это значит, что его образование является ее осознаваемой или сознательно-социальной ценностью, – но не фактической ценностью. Если же его образование для нее – фактическая ценность, то она отнюдь не ограничится тем, что оформит надлежащие документы – для нее это будет лишь самое начало деятельности. Она будет следить за его успеваемостью в этой школе, она сядет и сама будет учить этот самый английский язык, особенно если раньше его не знала. Если это музыкальная школа, она выучит ноты, она будет регулярно ходить к учительнице и обсуждать успеваемость своего ребенка. И таковы все наши фактические ценности. Поэтому когда человек вам говорит: "Я люблю жену, я люблю мужа, я люблю ребенка", – имея в виду, что они являются для него ценностями, то вы в тактичной форме проведите опрос и постарайтесь получить ответ на такой вопрос: сколько часов в неделю этот человек тратит на свое любимое существо, персонально на него. Это очень существенный показатель.

Итак, продолжаем наше путешествие по миру ценностей. Следующие виды ценностей это внутренние установки и любые длительные жизненные программы, которые человек в своей жизни реализует, а также определенные черты характера, которые человек в себе ощущает или вырабатывает – в частности, это то, что раньше именовалось добродетел ями или пороками. Здесь, как и выше, всегда следует различать ценности подсознательные и осознаваемые, положительные и отрицательные и т. д., в соответствии с приведенными выше классификациями.

Далее, важный вид ценностей связан с непосредственной жизнью человека. Здесь, опять-таки, есть ценности локальные и глобальные. К числу глобальных ценностей относится то, что называется "качеством жизни". Уровень жизни, качество жизни есть сумма тех основных факторов, которые характеризуют жизнь как занятие и состояние. К числу этих факторов относятся, в частности, уровень питания, качество одежды и жилища, возможность путешествий в близкие и далекие области, творчество в жизни, общение с природой и вообще все то, что в вашей жизни происходит каждый день или регулярно повторяется. Что-то из этого списка человека устраивает и является для него положительной ценностью, что-то (сознательно) не устраивает и на осознаваемом уровне является отрицательной ценностью. Однако вполне возможно, что на подсознательном уровне это не воспринимается как отрицательная ценность или каким-то образом компенсируется. Существует психологический закон ценностного гомеостаза, который заключается в том, что если человек находится в постоянном более или менее стабильном существовании в течение длительного времени, то у него, что бы он о себе ни говорил и ни думал, есть общий баланс положительных и отрицательных ценностей, то есть всякое отрицательное обстоятельство компенсируется каким-то положительным. Это тоже закон психологии, и всегда надо это индивидуальное, свойственное данному человеку, равновесие постараться выявить, в частности, понять, чем же на самом деле в его подсознании компенсируется данная отрицательная ценность.

Вот простейший пример: бедность. У человека бедность (своя и чужая) чаще всего ассоциируется с лишениями, заботами, неудобствами, но он может прекрасно понимать, что если он, например, купит автомобиль и поставит его под окнами, то он потеряет ночной сон, поскольку будет все время вскакивать и проверять, украли его автомобиль или еще нет. А ночной сон для него – большая положительная ценность. Вот он, соответственно, и не предпринимает никаких усилий, чтобы на означенный автомобиль заработать. Вообще у богатых людей жизнь в некоторых отношениях беспокойная. Например, им приходится думать о курсе доллара, а бедному человеку это необязательно.

Большой и очень важный пласт ценностей связан с личностью, причем эти личностные ценности бывают как положительные, так и отрицательные. У известного поэта И. Губермана есть такое четверостишие:

Мой разум не пронзает небосвод,

я им не воспаряю, а тружусь,

но я гораздо меньший идиот,

чем выгляжу и нежели кажусь.

И так же, как у популярного поэта, у большинства людей есть сомнения на тему: "Являюсь ли я в самом деле идиотом или не являюсь? Кажусь я им, или не кажусь?" И большое количество усилий по самоутверждению на самом деле связано именно и в точности с этой темой, а не с какой-нибудь другой. Но вычленить ее из глубин подсознания не так легко, и компенсировать – тоже. (Практический опыт показывает, что лучше всего это делать косвенным образом.)

Ценности, связанные с качеством жизни и конкретными событиями в жизни, могут быть самыми разными. К глобальному качеству жизни относятся возможность не лгать ни себе, ни другим, ни государству, способность жить без срывов, стабильно, не попадать в ложные положения, не заниматься систематическим обманом – и не нужно думать, что этого так легко достичь.

Приходит, например, на психологическую консультацию человек и говорит: "У меня складывается такая ситуация, что у меня есть жена, которая меня плохо понимает, а кроме того, у меня есть более или менее интимные отношения с другой женщиной, а я не могу жене об этом рассказать, приходится от нее скрывать или прямо обманывать. Что вы мне посоветуете?" Я в таких случаях нередко говорю, что вообще сам по себе тот факт, что вы организовали свою жизнь так, что вам никому не надо лгать, есть громадное достижение человека, это само по себе – очень большая ценность, к которой надо долго стремиться и приложить массу усилий, чтобы ее достичь, и если вы специально этим не занимаетесь, то этого-таки и не будет. Во-первых, для этого надо начать с того, чтобы перестать лгать самому себе, а это очень сложно. А во-вторых, даже если вы уже какую-то работу в этом направлении провели, в себе разобрались и перестали себя грубо обманывать, то это еще вовсе не значит, что снаружи все само собой выгладится. Вполне может быть, что вам понадобится еще провести большую работу, и ценностную, и межличностную, и воспитательную, и принести какие-то, быть может, большие жертвы ради того, чтобы наконец организовать свою жизнь так, чтобы у вас не было необходимости лгать. И это в принципе знак очень высокого уровня организации как внутренней, так и внешней жизни человека.

Следующая разновидность ценностей – ментальные. Это, например, ясность мышления, владение языком, с помощью которого человек может понимать окружающую его жизнь и более или менее удовлетворительно ее интерпретировать. Козьма Прутков говорит, что многие вещи нам непонятны не потому, что вещи сии сложны, а потому, что они не входят в круг наших понятий. Поэтому важная ценность – своевременное и адекватное расширение своих понятий, а также умение выразить свою мысль в ясных словах. Важно, однако понимать, что перечисленные ценности являются таковыми не для всех: у многих людей они вызвали бы только пожатие плечами. Для того, чтобы они стали ценностями, надо дорасти.

Эмоциональные ценности. Это, например, общий эмоциональный фон, эмоциональная насыщенность жизни, умение ее регулировать. Что такое эмоциональный фон? Вы живете в семье, где все время звучит ругань, грубости. До поры, до времени человек этого словно не замечает, но однажды его терпение кончается, и эмоциональный фон его семьи становится для него осознаваемой негативной ценностью. А потом выясняется, что всю жизнь этот фон был для него неосознаваемой негативной ценностью, но он этого не понимал. Глобальная ценность эмоциональной сферы это общая эмоциональная гамма. Эмоции, которые вы переживаете – насколько они соответствуют вашему психотипу? Например, вы хотели бы жить в одной эмоциональной гамме, а живете в другой. Бывают эмоции религиозные, философские, связанные с переживанием Бога, единства мира, внутреннего "я", эстетические эмоции, эмоции, связанные с любовью, властью, порядком, изобилием, выживанием – и многие другие – какие из них вам свойственны, желанны, ради каких из них вы способны долго трудиться и приносить существенные жертвы? К числу ценностей эмоциональной сферы относятся умение регулировать эмоции, управлять своим и чужим эмоциональным фоном, умение работать с эмоциями. Но это опять-таки ценности, которые не каждый человек осознает как свои. Он сформулирует свою отрицательную ценность по-другому, например, в том смысле, что он слишком толст. А то, что его жир есть, в принципе, способ эмоциональной балансировки, что чужие негативные эмоции, которые летят к нему, застревают и перерабатываются в его жире, а если бы не это, то он быстро стал бы неврастеником или вовсе попал в психиатрическую больницу, – это ему в голову не приходит. Другими словами, нередко тот факт, что человек живет не в той эмоциональной среде, которая ему необходима, не является для него осознаваемой отрицательной ценностью, даже если он ощущает последствия этого в виде, например, нервных или физических болезней.

Следующий вид ценностей это телесные ощущения человека. Мы живем в культуре, где телесные ощущения в чрезвычайно малой степени осознаются и являются ценностями, хотя многие люди чрезвычайно телесно ориентированы, то есть для них телесные ощущения – это вообще факт жизни номер один. Из телесных ощущений у нас, в основном, признается радость от еды – и то, я подчеркну, в момент ее поедания, а это совершенно не единственный момент, когда мы ее чувствуем. Мы ее глотаем, а дальше идет сложный и тонкий процесс переваривания и усвоения пищи, и каждый фрагмент этого процесса может быть осознан и пережит. На эту тему могу рассказать эпизод из своей жизни.

Я был участником горного похода, где среди прочих туристов была одна милая, но очень молчаливая девушка. Она почти постоянно была погружена в себя. Я ее как-то спросил, что собственно, с ней происходит, о чем она постоянно думает? Она сказала: "Как что? Я перевариваю." Я говорю: "Это как?" "Ну, понимаете, когда я поем, у меня начинается процесс переваривания пищи, и я слушаю, что у меня там в теле, внутри меня происходит. Оно еще часа два-три происходит, и это очень интересно слушать. А потом приходит следующая еда."

Но, в основном, наши телесные ощущения – это негативные ценности. Есть, например, такое социальное развлечение: обсуждение, как я чувствовал себя наутро, когда у меня было похмелье, и как я с ним боролся. А что человек чувствует, когда он идет по лесу, березовому или сосновому, как он по-разному это переживает, вообще как он может взаимодействовать с природой и что он при этом телесно ощущает – для этого у нас нет никакого сколько-нибудь внятного языка описания. Пляж, баня – это святые, конечно, места, да и то описать свои переживания там современный человек не в состоянии, и соответствующие ценности если и существуют в индивидуальном сознании, то лишь в самом общем виде.

На своих группах гимнастики я как раз развиваю культуру эфирного тела человека, то есть учу участников лучше осознавать те ощущения, которые идут от их собственного тела. И когда человек этому выучивается, он получает большую защиту, в том числе эмоциональную и ментальную, так как тело у него начинает работать как чувствительный прибор и как мощная поддержка всех его программ.

Традиционные ценности, связанные с физическим телом, это красота, элегантность, пластичность, соразмерность, красивая одежда, умение ее носить. Культура танца, которая у нас, к сожалению, весьма и весьма низка.

И я перечислю еще несколько видов ценностей, которые обязательно надо иметь в виду, чтобы у вас был достаточно полный набор.

Это устойчивость бытия, которая может обеспечиваться деньгами, то есть постоянным доходом или профессией, или другими способами. Ценность дружеского круга и отношений с друзьями, личных связей, то есть конкретных людей, которые могут быть очень большими ценностями в жизни данного человека. Ценности маленьких радостей жизни, удобного быта, локального общения с природой и т. п. Ценности, связанные с развитием человека, с обучением, путешествиями, творчеством, здоровьем и многие-многие другие. Продолжите перечисление сами.

Семейные ценности. Здесь тоже бывает много разных вариантов того, что мы ценим в семейной жизни, например, наличие семейной жизни как таковое (когда подробности не так важны). Устойчивость, качество межличностного общения в семье, дети. Здесь тоже большой спектр ценностей, подумайте сами, какими могут быть ценности, связанные с воспитанием детей. Отношения с партнером, в том числе сексуальные. Общий климат в семье.

Профессиональные ценности, связанные с работой по специальности и тем, как человек зарабатывает деньги на жизнь. И еще один круг ценностей это социальные ценности, то есть те, которые связаны с социализацией человека и его вращением в социуме. Это, например, способность адаптации, умение управлять другими людьми, умение достигать своих целей с помощью других людей, независимость, власть и многое, многое другое.

Я перечислил вам большой, но, как вы понимаете, далеко не полный ассортимент разнообразных ценностей – хотя бы для того, чтобы у вас было на что опираться, начиная взаимодействие с любым человеком. А в заключение я предлагаю вам такое домашнее задание.

Попробуйте выделить свои личные, свойственные вам ценности, в первую очередь из того спектра, который я перечислил. Найдите ваши жизненные позиции, другие ценности, свойственные лично вам. Затем расположите их по уровню значимости для себя (легче всего, видимо, начать с осознаваемых ценностей): самая моя главная ценность – эта, потом – та, и т. д. Потом аналогичную работу проведите с сознательно-социальными ценностями, то есть тем, что вы обычно говорите другим людям о себе, какие ваши ценности – главные, какие – второстепенные и т. д. Затем расположите по уровню значимости свои идеальные и идеально-социальные ценности. А после этого попытайтесь понять, каковы ваши фактические ценности. Самый простой показатель здесь – это сколько часов в неделю вы посвящаете достижению, поддержке или избеганию той или иной ценности. И в заключение сравните полученные списки своих ценностей всех этих типов. Я думаю, что разница между этими списками будет очень большая: у подавляющего большинства людей это так.

Кроме того, подумайте на тему о том, какие ваши ценности являются реальными, а какие – откровенно фальшивыми или паразитическими, то есть найдите свои ценности, на которые вы тратите очень много времени и душевных сил, но никакого возврата от них нет и в обозримое время не предвидится.

Всем спасибо. До свидания.

Лекция 4

Содержание


7-я кассета

Лекция 4

МОДАЛЬНОСТИ В ПСИХОЛОГИИ

Здравствуйте, дамы и господа!

Сегодня у нас для начала несколько минут лицевой гимнастики, которая в некоторых случаях очень хорошо помогает снять напряжение. Давайте представим себе наше лицо, на котором лежит моральная нагрузка, тяжесть прожитого дня. Для того, чтобы ее разогнать, надо поработать с лицевой мускулатурой и, кроме того, кое-что себе представить.

Первое упражнение, которое мы сделаем, называется "хобот". Мы вытянем все лицо вперед, то есть мы представим себе, что у нас из лица вытягивается вперед хобот: мы сдвинем брови вместе, опустим их вниз и вытянем губы трубочкой вперед, и представим себе, что все лицо уходит далеко вперед. Можете помочь себе руками. А теперь, наоборот, лицо превращается в блин. Для этого мы оттягиваем уголки губ в стороны, а брови поднимаем вверх и представляем, что лицо делается плоское-плоское. И теперь чередуем эти две позиции: "хобот" – "блин" – "хобот" – "блин". Еще раз. И в заключение возьмите себя за волосы и потяните их вверх, вверх, и удержите на грани боли. Теперь отпустите и прислушайтесь к ощущениям. Не волнуйтесь, у вас выпадут только те волосы, чья карма подошла к концу. Теперь вспомнили об осанке: вывели плечи вперед, затем отвели их максимально назад, и нашли свое оптимальное промежуточное положение. И с головой поступаем аналогично: наклоняем ее вперед, затем максимально назад, и находим оптимальное положение где-то в промежутке между этими крайними позициями.

Сегодня мы входим с вами уже в самую плоть психологии. Эти лекции – своего рода введение, то есть я стараюсь дать вам почувствовать вкус психологии как особой науки, или особого искусства. Надо сказать, что психотерапевты, по крайней мере, хорошие психотерапевты, отличаются тем, что говорят с клиентами теми же самыми словами, которые употребляет клиент в своей жизни, то есть они не говорят ничего ему непонятного, но в результате идут существенные психологические изменения. Анна Ахматова в свое время сказала, что очень трудна работа поэта, потому что стихи приходится писать теми же самыми словами, которые мы употребляем на кухне. В психотерапии примерно та же проблема. Поэтому психотерапевт, работая с самыми обыкновенными словами, в действительности обращает внимание на то, что обычный человек, как правило, не замечает – и в какой-то мере учит этому своего клиента. Однако его инструкции обычно относятся не к существу того, что клиент делает, потому что человек, который призывает другого конкретно изменить судьбу, конкретные обстоятельства жизни, называется другим словом – например, духовный наставник. А задача психолога, как я ее понимаю, несколько иная.

Так вот, самая плоть психологии – это те тона или даже полутона общения и самовыражения, на которые обычный человек почти не обращает внимания, но которые он все-таки способен воспринять. Это и есть модальности, или особые качества поведения, самовыражения и восприятия, которые мы сегодня с вами будем обсуждать.

Модальности высших архетипов

Локальный – глобальный. Важнейшие для психики модальности связаны с высшими архетипами. Это, например, модальности локальный – глобальный, или частный – общий. Например, когда мы разговариваем, мы часто для усиления своего сообщения, своей реплики делаем обобщения. Если разгневанный муж говорит жене: "Ты сегодня отвратительно пожарила котлеты!" – то это может показаться ему слабым, так как его негодование слишком сильно. Тогда он делает обобщение: "Ты вообще не умеешь жарить котлеты!" Я думаю, вы понимаете, что это совершенно разные вещи, и на провинившуюся жену эти две реплики подействуют совершенно по-разному!

Иногда подобное обобщение идет интонационным образом. Например, муж говорит: "То, что ты сегодня приготовила, я есть не могу!" Однако жена слово "сегодня" не слышит. Она воспринимает то послание, которое муж ей фактически посылает, а именно: "Ты не умеешь готовить". И обижается, и говорит: "Ну, вот, я так и знала, ты считаешь, что я не умею готовить, что я вообще ни на что не способна." Он как бы наводит ей эту мысль. Если они воспроизведут этот диалог в присутствии психолога, он скажет жене: "У вас дефект восприятия, сказано было совершенно конкретно, локально, вот именно о сейчас, почему вы понимаете это вообще?" Однако для этого у жены есть достаточно весомые причины. Каждое общение двупланово. Есть прямой (социальный, объективный) смысл того, что говорится, а есть психологический смысл. И люди, находящиеся в близком общении, всегда, прислушиваются к психологическому смыслу. Беда в том, что люди, излагающие свои мысли, часто не обращают внимания на то, какими словами они пользуются. И та модальность, которую они имеют в виду – одна, а та, которая звучит в речи – другая. Однако они этого совершенно не замечают ни в своем самовыражении, ни в чужом. И задача психотерапевта заключается в том, чтобы обратить внимание человека на эти вещи и научить его выражать себя в правильной модальности и адекватно слышать модальности при восприятии других людей.

Модальности инь и ян. Следующая очень важная пара модальностей соответствует архетипам ян и инь, или принципам воздействия и восприятия. Вот, например, такая невинная на первый взгляд фраза: "Я вас не понимаю". В зависимости от интонации она может звучать совершенно по-разному. "Я вас не понимаю, глуповат я, извините", – здесь я описываю свое состояние и в таком произнесении это типично иньская фраза. Однако чаще всего фраза: "Я вас не понимаю," – произносится совершенно иначе, а именно, с оттенком осуждения и в совершенно очевидно янской модальности, то есть как действие осуждения. В этом случае психологически эта фраза звучит и воспринимается как: "Я вас осуждаю!" или "Я требую, чтобы вы сказали то, что вы сейчас сказали, по-другому!", или еще хуже: "Я требую, чтобы вы изменили свои жизненные позиции".

Таким образом, человек говорит фразу, которая внешне вроде бы касается его состояния, то есть по своему социальному содержанию она иньская, но фактически при ее произнесении идет прямой эмоциональный и ментальный удар по другому человеку, причем сам произносящий эту фразу, может быть, этой разницы и не замечает, то есть не видит расхождения между прямым смыслом фразы и ее фактическим воздействием на партнера. А если окружающие заметят ему: "Ты чего на человека так наехал?" – он ответит: "А что я такого сказал? Я всего лишь сказал, что я его не понимаю…" – но эта фраза будет сказана уже в совсем другой интонации.

Модальности времени. Есть, как мы знаем из астрологии, три основные фазы, или модальности времени: фаза Творения, когда что-то созидается, фаза Осуществления, то есть время работы в устойчивых программах, и фаза Растворения, когда определенный цикл существования подходит к концу.

Эти модальности тоже очень важны при общении между людьми. Могу привести такой пример. Муж, разгневанный поведением жены, говорит: "Все, ты меня достала, я ухожу!" Эту фразу можно воспринять в трех модальностях времени. Сказанная в модальности творения, эта фраза означает, что идея ухода только что пришла ему в голову, и он как бы испытывает ее – для себя испытывает, испытывает на жене. В этом случае она может отделаться кратким извинением, что, мол, извини, дорогой, я, наверное, сделала что-то, не подумав, – и этого в принципе будет достаточно, конфликт на этом будет исчерпан. Эта же самая фраза может быть произнесена в модальности осуществления, и тогда она будет означать, что программа ухода уже им продумана, и он уже приготовил себе определенную площадку где-то на стороне, куда он собирается уходить, что он уже определенным образом разобрался со своими ценностями, с чем-то в душе распрощался, и что у него в течение месячного срока уже намечен переезд на новую квартиру. И в этом случае, если жена не хочет, чтобы он уходил, ее адекватная реакция должна быть гораздо более серьезной, чем описанная выше. Например, она должна вызвать мужа на серьезный ценностной разговор: "Скажи, что тебя не устраивает, может быть, не все еще потеряно, может быть, мы еще что-то сладим вместе", – и продемонстрировать свою готовность пойти на существенные качественные уступки, перестройку своих ценностей и т. д. И, наконец, эта фраза может прозвучать в модальности растворения, когда, собственно говоря, муж сообщает, что ситуация, которая у них с женой сложилась, уже разрушена, и он имеет в виду, что чемоданы уже собраны, и он уже надел костюмчик, собрал вещички и вот уже готовится в последний раз выйти из квартиры и отдать жене ключи. И в этом случае, чтобы предотвратить уход мужа, женщине нужно пойти на какие-то экстренные меры – упасть в обморок, забиться в истерике, или кинуться к окну с очевидным намерением из него выброситься.

При этом, заметьте: если муж скажет свои слова в модальности творения, а женщина воспримет их в модальности растворения и отреагирует соответственно (начнет рвать на себе волосы и кричать, что теперь ей прямая дорога в петлю), то он воспримет ее поведение как абсолютно неадекватное. Он скажет: "Ты чего вытворяешь? Я же, того, пошутил!". Если же он произнес свою фразу в модальности осуществления, а жена даст такую реакцию, как будто она услышала ее в модальности творения, то есть отделается кратким извинением, то он, может быть, промолчит, но его решимость уходить только возрастет. Вот вам пример того, что модальности делают с людьми, если не обращать на них внимания. Последите сами за собой, за своими окружающими.

Гуманитарные модальности

Эгрегориальная модальность. Следующая модальность – эгрегориальная. Она не относится к числу базисных, но в человеческих взаимодействиях очень важна. Когда человек что-то говорит или делает, он может иметь в виду, что он это делает как бы от себя лично, а может подразумевать, что он делает это, например, в интересах своей семьи, или в интересах пары, то есть стоять на позиции: "Я делаю это для нас двоих". И это совсем другое, чем если он это делает для себя. Можно что-то делать в интересах семьи, можно что-то делать в интересах истины, в интересах Вселенной, если хотите, или, более скромно, в интересах своей фирмы, своего рода, своего города, своего народа, человечества. Вот ученый – он трудится, открывает законы природы, затем внедряет свое открытие – в чьих интересах он трудится? Тут надо смотреть. Если он имеет в виду внедрение своего открытия в рамках своей страны, в целях повышения ее конкурентоспособности, то значит он служит эгрерору своего государства. Если он не имеет в виду брать патент, а открывает истину для всех – как, например, открывал Ньютон закон тяготения – он трудится на эгрегор человечества в целом. Так вот, эти модальности служения, как правило, человеком подразумеваются, осознаются им лишь наполовину или не осознаются вовсе, но всегда очень выразительно окрашивают т о, что с ним происходит. В простейшем варианте можно различать две основные эгрегориальные модальности, которые можно назвать личной и общесоциальной, или субъективной и объективной.

Объективная модальность, особенно с претензией на истину, иногда жутко обидна. Представьте, вы говорите своему знакомому: "Мне не нравится, как ты сегодня выглядишь!" Это субъективная модальность. Но вы можете сказать и по-другому: "Как ты сегодня плохо выглядишь!" Слова, вроде бы, почти те же самые, а модальности – противоположные. Когда вы говорите: "Как ты сегодня плохо выглядишь," – это значит, что человек объективно плохо выглядит, и с этим согласится любой, кто бы на него ни посмотрел, – другими словами, ваша фраза построена так, как будто через ваши глаза и уста смотрит и глаголет все человечество. И вы тем самым наносите человеку мощный удар. По моим наблюдениям, многие межличностные конфликты связаны с тем, что люди очень не любят употреблять субъективную модальность вместо объективной, когда по сути, стоило бы это сделать. Особенно это распространено в этических вопросах, когда другой человек говорит вам, что ему не нравится, как вы поступили, но выражает это не лично, а как бы глазами широкой общественности, человечества в целом или даже Бога, сотворившего Вселенную. Такому человеку хочется задать вопрос: "А что, у тебя есть претензии на то, что ты все знаешь, все видишь насквозь, в том числе все хитросплетения мировой кармы и моей личной судьбы, если ты берешься судить о том, что перед глазами Божественной этики я веду себя не так?" Можно сказать другому человеку: "Ты поступил плохо", – если вы глубоко вошли в обстоятельства жизни этого человека, видите его насквозь, видите все особенности его кармы и можете выступать в роли практического духовного учителя на уровне Будды. Обычно, однако, говоря эти слова, человек имеет в виду нечто гораздо меньшее, а именно, что ему не нравится то, что вы сделали. Но, как правило, он выражает это неадекватно, и говорит так, словно через него транслируется мировая мудрость. Это всего лишь маленький поворот фразы, но вы подсознательно понимаете этот акцент очень четко, обижаетесь, и, главное, перестаете его воспринимать как адекватное лицо. Кто он, в самом деле, такой, чтобы говорить вам всякие гадости от имени всего человечества или даже Бога?

Еще пара гуманитарных модальностей – это прямая и косвенная модальности. Типичный пример – извинение. Есть люди, и их довольно много, которые органически не умеют извиняться. Точнее, они вам скажут, что не умеют, а на самом деле они это очень не любят и не хотят этого делать. И в какую бы неприятную для себя ситуацию такой человек ни попал, как бы она ни требовала извинений, из него слов "Извините, я был неправ!" – не вытянешь никакими силами. Кстати, американские социологи проводили исследование, какую фразу мужчина и женщина произносят с наибольшим для себя трудом, с наибольшими моральными издержками. И для мужчин это оказалась именно эта фраза: "Извините, я был неправ". И тогда идут в ход косвенные извинения, которые порой бывают ужасно забавными. Человек совершенно меняет тон, он начинает говорить подобострастным голосом и каким-то образом косвенно пытается загладить свою вину. Типичный ход – он начинает говорить с вами об обстоятельствах вашей личной жизни: "Как там твоя жена поживает?" – или что-нибудь в этом роде. Прямо он извиниться не может, но зато меняет свое поведение в целом, ясно давая вам понять, что дает задний ход.

Все мы в социальном общении в том или ином виде выступаем во всевозможных ролях, но те роли, которые для нас наименее приемлемы, мы играем косвенным образом. И это для профессионального психолога очень важный момент. Глядя на то, что человек делает подчеркнуто косвенно в ситуациях, когда это надо было бы сделать прямо, психолог может многое сказать о том, что происходит в подсознании.

Свободно – вынужденно. Каждый человек, находясь в той или иной ситуации, подсознательно или полусознательно ощущает: он делает вынужденные ходы (вынужденно отвечает, реагирует, действует), так как ситуация ставит его в безвыходное положение, и тем оправдывает его поведение. И эта вынужденность его как бы морально раскрепощает, то есть он позволяет себе такие вещи, которых он себе обычно не позволит. С другой стороны, у каждого человека бывают состояния, когда он субъективно, психологически ощущает себя свободным, и это состояние во всех отношениях отличается от вынужденного. Вот типичный пример из сферы межличностных отношений.

Жена наседает на мужа, требуя от него чего-то такого, что, он чувствует, делать никак нельзя. Она говорит: "Ну, возьми отгул завтра на работе!" Он ей объясняет (или не объясняет, зная, что безнадежно), что завтра на работе ответственная встреча, от которой многое зависит, и никак завтра отгул брать нельзя. А она нажимает, у нее есть какие-то свои причины, какие-то родственные обстоятельства, то, се. Возникает некоторое напряжение, однако она на него продолжает давить, не обращая внимания на тонкие сигналы, которые он ей дает, и которые обозначают, что она согласия не получит. Кстати говоря, обычно в таких ситуациях грубость сразу в ход не идет. Сначала обычно идут тонкие сигналы, особенно от физического тела, на лице появляется определенная мимика, в движениях обнаруживается жесткость, меняется поворот шеи, она закрепощается и т. д. Однако жена не обращает внимания на эти тонкие сигналы, идущие от мужа, она в своем потоке. И в конце концов, выведенный окончательно из терпения ее настырностью, он ей в какой-то момент говорит: "Знаешь, что я тебе скажу? Ты дура!"

Такие сцены могут повторяться. Они могут повторяться раз в неделю, могут – два раза в неделю. Потом она придет к терапевту или просто будет жаловаться подруге, что муж ее ни в грош не ставит, дурой считает. А на самом деле, считает он ее дурой? Нисколько. Особенность ситуации заключается в том, что слова "Ты – дура" – это его вынужденная защита. Он знает, что когда он это скажет, она все-таки отвяжется. То есть он это говорит, находясь в вынужденной модальности, как бы в ответ на ее слова, в ответ на ее поведение. Он совершенно не имеет в виду, что она вообще дура, но объяснить ей это практически невозможно, и если он начнет ей это объяснять, то она не поймет. Это может объяснить человек со стороны, профессиональный психотерапевт, и то ему для этого придется потратить очень много сил, потому что слова-то повторяются, образ создается, и пробиться сквозь этот образ очень трудно.

Следующие важные психологические модальности это модальности просьбы, требования и приказа. У большинства людей, кто попроще, такой модальности как просьба вообще не существует, то есть прямое проявление их воли выглядит обычно как требование или как приказ. Но фактически этот человек иногда имеет в виду (внутренне), что он просит, однако его просьба внешне выглядит как требование – например, слово "пожалуйста" в определенных кругах не употребляется. Когда такой человек действительно требует – это приказ, а если это приказ, он еще поорет, или кулаком по столу ударит. Но это не значит, что у него внутри нет правильной иерархии этих модальностей. Она есть у каждого человека, каждый человек в какие-то моменты своей жизни просит и даже униженно просит – а вот как это внешне выражается, за этим ст о ит понаблюдать.

Обида – благодарность. У разных людей существуют очень разнообразные средства выражения того и другого, и путаница здесь бывает очень большая. Подумайте об этом сами.

Жалоба – хвастовство. Рассказывают такую историю. Одна молодая женщина, выходя замуж, сказала: "Меня никто, кроме мужа, не целовал!" На что ее старшая подруга спросила: "А это ты что – жалуешься или хвастаешь?" И действительно, несмотря на то, что жалоба и хвастовство по своему смыслу, казалось бы, противоположные вещи, тем не менее в жизни, в бытовых ситуациях часто человек по виду-то жалуется, а на самом деле (психологически) хвастается. И для психолога путаница человека в этих модальностях – тоже признак большого неблагополучия и того, что в его подсознании недалеко скрывается существенная проблема.

Модальности тонких планов

И, наконец, рассмотрим модальности тонких планов. Эта тема в действительности весьма актуальна, и не в последнюю очередь потому, что к терапевту часто приходят люди эзотерически, оккультно продвинутые. И они видят такие вещи, которые сам терапевт не видит и даже не подозревает, что они существуют. Я помню, у меня училась астрологии одна дама – профессиональный психотерапевт, причем работала она с сумасшедшими. Попутно с астрологией я рассказывал кое-что об эзотерике. Она примерно год у меня проучилась, а потом сказала, что стала гораздо лучше понимать своих пациентов, когда, например, они приходят к ней, смотрят заботливыми глазами и говорят: "Вы знаете, дорогая, у вас сегодня ментал сильно перекошен". Но кроме этого, кроме чисто практического, так сказать, приложения, давно (и не только мной) замечено, что эзотерическая премудрость, тайное знание, будучи переложено на психологический язык, дает ему очень многое. И вот я сегодня попытаюсь одну из этих тем для вас раскрыть.

Я расскажу вам о модальностях тонких планов. Те, кто читал мою книгу "Возвращенный оккультизм, или Повесть о тонкой семерке" или "Тонкие тела" из серии "Каббалистическая астрология", те, наверное, лучше поймут то, что я буду рассказывать. Но я буду рассказывать так, как будто бы вы этих книг не читали.

В эзотерике существует деление человека как единого существа, оккультного организма, на семь тонких тел. Соответственно, в мире (проявленной Вселенной) рассматриваются семь тонких планов. Сверху вниз, то есть от более тонких к более плотным, они называются так:

атманическое тело (Атман – это индивидуальный дух);

буддхиальное тело (иногда говорят буддхическое; буддхи – это высший разум на санскрите);

каузальное тело (еще его называют причинным);

ментальное тело;

астральное тело;

эфирное тело;

физическое тело.

Таким образом, у каждого человека есть семь тонких тел, а в мире есть семь соответствующих планов. И в каждый момент времени точка сборки человека, то есть его центр восприятия, находится на одном из этих семи планов. В зависимости от этого, то есть от того, в каком состоянии человек находится, он совершенно по-разному воспринимает мир и выражает себя. И правильно понять человека, не понимая, какая из модальностей тонких планов в данном случае у него активна, совершенно невозможно.

Я сейчас вам попытаюсь описать эти модальности, а потом мы с моей ассистенткой разыграем маленькую сценку, и вашей задачей будет определить, кто из участников в какой модальности находится. Поэтому слушайте внимательно.

Атманическое тело. Если сказать совсем коротко, то атманическое тело – это вместилище индивидуального духа. Во внутренней жизни – это главный и единственный идеал человека, который пронизывает все его ценности и, в идеале, все его жизненные события и процессы. Во внешней жизни это то, что называется "жизненная миссия" или, по-русски, судьба, то есть та общая идея, которая охватывает все стороны жизни человека, все события, все его ценности и все жизненные программы и соединяет их воедино.

Буддхиальное тело – в нем нахоится то, что мы называем словом "идеалы" или "ценности". Сюда относятся добродетели и пороки, то есть положительные и отрицательные душевные качества, а также жизненные позиции человека – это в плане его внутренней жизни. Во внешнем плане буддхиальному телу соответствуют все длительные жизненные программы, которые человек исполняет.

Например, это программа обучения, освоения профессии, когда ему требуется пять-десять лет, чтобы ее хорошо освоить. Или, другой пример, у женщины рождается ребенок, и вместе с ним возникает программа его выращивания и воспитания. Некоторые буддхиальные программы имеют отчетливый срок, некоторые им не ограничиваются, но все они длительны и важны для человека.

Каузальное тело – в нем в первую очередь отражаются конкретные события жизни человека, его действия, поступки, недлительные (локальные) переживания, длящиеся день, два, три. Каузальное тело это то, что наполняет нашу обыденную жизнь; на внешнем уровне – это, прежде всего, поступки, конкретные действия.

Ментальное тело – это тело мысли. Однако оно содержит не только те мысли, которые человеком осознаются. И вообще, что такое мысли, вопрос в нашей культуре еще открытый. К проявлениям ментального тела относятся наши мыслительные процессы, наши модели, наши представления, наше символическое мышление. Но кроме этого, к ментальному телу относится, например, регулирование жизни физического тела, то есть управление всей физиологией. Скажем, вы берете в рот кусок и начинаете его жевать. При этом сначала у вас во рту выделяется определенный сорт слюны, потом вы чувствуете, сколько раз вам надо прожевать ту пищу, которая вам попала в рот, потом в желудке выделяется определенный желудочный сок, в зависимости от того, что вы съели, – все это требует большой ментальной работы, хотя и неосознаваемой, но, тем не менее, нужной.

Другой пример: горнолыжник едет по склону. В каком-то смысле его ум занят: он регулирует спуск. Ученые посчитали, что если смоделировать деятельность мозга, то выбор оптимального пути по трассе по сложности существенно превосходит возможности современных компьютеров. Другими словами, сделать робота, который бы с такой же ловкостью ехал на горных лыжах, практически невозможно.

Итак, ментальное тело регулирует мышление, астральное тело связано в первую очередь с эмоциями человека, а эфирное – с его ощущениями, которые иногда называют «физическими», но это не вполне точно.

В каждый момент времени точка сборки человека, то его центр его восприятия, находится в одном из его тонких тел. И воспринимая любой объект, какой-то фрагмент мира, человек подсознательно настраивается на один из семи тонких планов. И оба эти момента, то есть где находится восприятие человека и куда он направляет свое внимание, обязательно должны учитываться психотерапевтом.

А теперь давайте рассмотрим модальности тонких планов более подробно.

Атманическая модальность. Когда мы можем сказать, что человек находится под преимущественным воздействием атманического тела? Это как бы харизматическое состояние, выражающееся в том, что человеком владеет некоторая моноидея достаточно абстрактного свойства, которой он полностью поглощен, то есть всего остального для него не существует. И эта идея, с его точки зрения, заменяет ему все, заключает в себе весь его мир и всю его жизнь. Через ее призму он воспринимает абсолютно все остальное. Есть люди, у которых эта моноидея достаточно четко выражена, и когда они начинают включаться в эту идею, их глаза загораются ярким светом, который воспринимается окружающими как определенная неадекватность. Все основные мировые ценности, которые в настоящий момент нам предлагает человечество, находят своих выраженных адептов. Любовь, секс, власть, деньги, страдания, жертвенность, работа, помощь другим, нигилизм, катастрофы, смерть – все эти идеи у некоторых людей настолько акцентированы, что буквально пропитывают всю их жизнь. Есть, например, люди, для которых нет в мире ничего, кроме катастроф, и они катастрофят абсолютно всегда.

Первый раз в жизни я услышал это слово – «катастрофить» – не так давно, но оно вошло в мой лексикон. Ко мне пришел как-то руководитель психологического семинара, рассказывал, что они там делают в первый день, второй, третий – "а потом, на пятый день, – сказал он, – мы катастрофили". Так вот, есть люди, которые катастрофят не только в психологической группе на пятый день, а постоянно, всегда.

Есть люди, которые всегда страдают, и заметьте, что это далеко не одно и то же. Есть люди, которые находятся в постоянном состоянии катастрофы, но при этом страдания у них на самом деле нет, это для них нормальное состояние. Есть люди, которые всегда думают о деньгах. Или есть люди – своего рода профессиональные революционеры. Им надо все разломать, и на что бы они ни смотрели, они ждут, что оно сломается, или ломают это сами.

Какова при этом цель? Когда человек находится в атманической модальности, то цель, которая им владеет, никогда не конкретна. Это цель высшая, несколько абстрактная. Это свет некоторого идеала. Как говорят идейные бабники: со всеми женщинами не переспишь, но к этому надо стремиться. И когда он об этом говорит, у него в глазах зажигается, словно прожектор, характерный атманический свет – иногда его называют харизматическим.

Обычно, когда человек находится в атманической модальности, то речь идет о тотальной организации его жизни или о человечестве в целом – ни на что меньшее человек не рассчитывает. Например, приходит ко мне незнакомый читатель, эзотерик, и рассказывает о себе: «В нашей группе пять человек. Мы занимаемся программой галактического единства». Вот это атманический план, атманическая модальность.

Для атманической цели характерно, что она, как правило, обесценивает все, что с ней прямо не связано, все, что ей не озарено. Есть, например, люди, которые считают, что главное в жизни – это любовь. Если этот взгляд поднимается на атманический план, то ситуацию, в которой любви нет, человек вообще не воспринимает. Этой ситуации для него не существует. Или, если он конструктивно настроен, он в эту ситуацию приходит, но думает только о том, что в ней любви не хватает, что надо бы этой любви добавить. А что бы нам всем не обняться, братья и сестры, и не сказать всем друг другу по очереди, как мы друг друга любим. Это работает. Некоторые терапевтические группы даже исключительно этим и занимаются. Вопрос стоит только об уровне этой работы. Здесь работает именно атманический план. Очень многие гуманитарные идеи, например, целительство «рейки», тоже идут в первую очередь по атманическому плану. Здесь действует абстрактная идея исцеления, никак не конкретизирующая ни болезни, ни целительские потоки, а действующая по простейшей схеме: положили на больного руки, и дальше исцеление идет само по себе. Вот это – атманический уровень абстракции.

Речь. Какая речь характерна для человека, который находится в атманической модальности? Для него характерна харизматическая эмоциональная насыщенность, заменяющая смысл, поскольку обычного, то есть ментального, смысла здесь, как правило, нет. Здесь есть некая абстрактная идея, которую ни в коем случае нельзя конкретизировать, а иначе человек обидится или отбросит вас в сторону. Для атманической модальности в речи характерны лозунги с определенным ключевым словом, и на этом ключевом слове делается ударение. «Мы несем любовь всему человечеству». И точка.

Теперь немного о харизме, или благодати, свойственной атманической модальности. Она бывает одновременно и подавляющего, и вдохновляющего типа. Посмотрите внимательно: она человека на что-то вдохновляет, но в то же самое время подавляет для него все остальное. И те, кого его харизма подавляет, естественно, как бы отходят в сторону и уже для этого человека не существуют. А те, кто к нему подходят – они, соответственно, вдохновляются его харизмой и некоторое время на ее энергии живут.

Еще одна особенность атманической модальности – это неопределенность. Она, как стрелка компаса, показывает: идем туда. Куда "туда" – непонятно, что там будет – еще менее понятно, но идем. Характерный жест: рука вперед-в сторону-вверх.

Другие особенности атманической модальности: всеохватность и универсальность. Здесь – по идее – ничто не упускается, и хотя фактически отсекается очень многое, но в принципе все должны ко мне прийти, все должны исповедовать мою идею, она абсолютно всем годится без каких бы то ни было ограничений. Универсальность означает, что тот, кто не со мной, того для меня как бы нет, но я всегда могу оставить ему запасной вариант, так что когда он захочет быть со мной, то я найду ему место, и когда он придет ко мне, то обретет подлинное счастье и смысл бытия.

Какова адекватная реакция на такого человека? Это очень важно. Это тема комплементарности. Это слово происходит не от слова «комплимент», а пишется с буквой "е", и происходит от английского слова complementary, что означает "дополнительный". Это психологический термин, который означает в первую очередь адекватность в общении. Если вы некомплементарны – это значит, что вы ведете себя не так, как имеет в виду человек, который с вами взаимодействует, причем "не так" именно по стилю: не по смыслу того, что вы делаете, а по стилю, по качеству, по модальности. Вы ведете себя комплементарно – это значит, что вы по стилю соответствуете его ожиданиям, и невидимые колесики вашего общения зацепляются.

Итак, какова комплементарная реакция на атманическое поведение? В первую очередь – это согласие в общем. Обязательно. Здесь невозможна никакая критика, никакое альтернативное мнение, скажем, что существует что-то иное, также хорошее. Нет, его не существует. Или, если оно и есть, то сейчас не о том речь. Вы должны согласиться в общем, и если вы согласились в общем, то вы можете как-то что-то конкретизировать для себя в рамках этой общей идеи, то есть разрабатывать ее конкретно – на это, скорее всего, человек посмотрит снисходительно.

Для атманической модальности характерны невосприимчивость к критике и неприятие равного соучастия, то есть человек берет на себя априорно высшую роль, и если вы по поводу его идей, не дай Бог, начнете приводить какие-то ассоциации, метафоры, то есть наравне с ним выходить на атманический уровень абстракции, то вам, скорее всего, не поздоровится. Вам скажут: "Суди, дружок, не выше сапога".

Следующий признак атманической модальности – требование тотальной жертвы. Если вы хотите быть принятым этим человеком, то вы должны полностью измениться, принести в жертву и вашу семью, и вашу работу, и ваше мировоззрение в целом, надеть рюкзак и пойти по той дороге, которая вам предписана. Все меньшее вызывает только раздражение. Его позиция в вашем отношении выглядит обычно так: «Ты пришел – значит, ты отвечаешь за то, что ты пришел. Ты пришел целиком.»

Здесь нет и не может быть неудачных моментов. Чуть позже мы будем говорить о более низких планах – буддхиальном, каузальном – и, находясь на них, человек имеет в виду, что возможны какие-то неудачные моменты для проповеди, провозглашения его идей. Однако на атманическом плане таких неудачных моментов нет – и не может быть, поскольку абсолютно все, что происходит, идет на пользу его идее. Здесь нет неудач, а есть лишь обучение. Нет срывов, поскольку в конечном итоге все ведет к торжеству основной идеи. Находясь в атманической модальности, человек не понимает других позиций атманического плана и не понимает идеи частичного сотрудничества. Если вы с ним сотрудничаете – вы полностью, целиком должны быть под ним.

Интонации. Тут есть два основных варианта: страстная подавляющая или заманивающая, влекущая интонации, но обе стремятся захватить вас целиком, заставить забыть обо всем остальном.

Физический план. Оценивая модальности, в которых существует человек, всегда полезно обратить внимание на его расположение в пространстве и относительно вас лично. Находясь в атманической модальности, человек старается залезть повыше, на трибуну, взять в руки микрофон, а еще лучше, когда на него направлены телекамеры. Он вышел на такой уровень, выше которого уже ничего нет, а все остальные находятся ниже и должны ему внимать.

Буддхиальная модальность. Я должен сказать, что разница между соседними планами всегда принципиальна. Поэтому обратите особое внимание на то, что называется "дифференциальная диагностика". На первый взгляд кажется, что идеалы и ценности – это почти одно и то же. В действительности же они различаются, как небо и земля, если говорить о модальностях, и по существу, конечно, тоже.

Каковы же особенности буддхиальной модальности? Она обозначает что-либо как особую ценность. Как нечто глобально значимое, длительное, серьезное, но, в то же время, частное. Буддхиальная модальность гораздо более конкретна, чем атманическая. Здесь есть определенная цель, и эта цель не тотальна и не универсальна. Она в чем-то обязательно ограничена: это глубокая проработка определенного сюжета. Это глубокое длительное воздействие, может быть, качественная трансформация на ценностном плане или на плане длительных внешних программ, которые ведет человек.

Для буддхиальной модальности характерны ссылки на авторитеты и поиск связи с чем-то большим, значимым. Когда человек начинает говорить на буддхиальном плане, у него, как правило, будет какая-то преамбула, вступление. Он начнет говорить как бы издалека, он сошлется, в зависимости от уровня своей культуры, или на классика из античности, или на лозунги, которые звучат в прессе или на телевидении; по крайней мере, он даст понять, что ситуация, которая обсуждается, не сиюминутна, она занимает в его жизни и сознании существенное место. Эта акцентировка обычно производится человеком бессознательно.

Для буддхиальной модальности характерен медленный ритм. Если вы хотите произвести впечатление на другого человека, показать, что вы обсуждаете что-то серьезное, важное, значимое для вас, что вы предлагаете что-то, что является большим, – никогда не говорите об этом скороговоркой. Скороговорка – это каузальный ритм. Вы должны делать паузы, цедить слова, даже если вам это обычно совершенно не свойственно. Найдите свой собственный способ выражения буддхиального ритма, он в принципе медленный. Здесь типичны задумчивость, паузы, погружение внутрь себя.

Если вы хотите показать своему партнеру, что тот вопрос, который он задал, вы восприняли всерьез, как нечто глобально значимое, то есть в буддхиальной модальности, вы обязательно должны не отвечать сразу. Вы должны покивать головой, возвести глаза гор е (то есть вверх), погрузиться в себя, помолчать. И только после этого, показав, что вы загрузили ситуацию глубоко внутрь себя, послали ее своему внутреннему "я", оно что-то сделало, – вы, не торопясь, говорите свое мнение или суждение.

Итак, паузы в речи. Что еще характерно для буддхиальной модальности? Такие слова как "вообще", "в принципе", такие выражения как "исподволь", "ситуация должна созреть", "здесь нельзя торопиться" или "на каком основании". Вопрос "На каком основании?" является мягким манипулятивным приемом, позволяющим корректно заставить человека перейти на буддхиальную модальность. Такие манипуляции – это отдельная тема для психологического исследования. В принципе, все это мы подсознательно или полусознательно делаем, но обычно очень грубо, а можно делать это и более тонко. Например, если человек находится на слишком сиюминутном уровне, что-то быстро тараторит, что-то чересчур легковесно вам предлагает, вы можете его спросить: "А на каком основании?" Все. Если вы скажете эту фразу медленно и как бы наведете ему буддхиальное состояние, он затормозится. Другой вариант такого переключения – это вопрос: "С каких пор?" Так локальная ситуация вставляется в глобальный жизненный сюжет. "Какими обстоятельствами обусловлено?" Задавая этот вопрос, вы рассматриваете сюжет не узко локально, а в некотором окружении.

Другой вариант вопроса, наводящего на буддхиальную модальность, это: "В связи с чем возник ваш интерес?" Приходит человек, задает вам вопрос, который вам не нравится. Вы ему говорите: "А в связи с чем задаете вы мне этот вопрос?" Тут он поневоле должен сойти со своего каузального любопытства и подняться на буддхиальный план. Конечно, не исключено, что он прочно стоит на своих позициях, и тогда он ваш вопрос проигнорирует, – но в этом случае вы можете его (вслух или мысленно) упрекнуть в неуважении к вашей персоне или вообще перестать реагировать на его слова.

Имейте в виду, что когда вы определенным образом направляете человека на некоторый план, который вам в данный момент представляется оптимальным, а человек не воспринимает вашего управления, то есть ведет себя некомплементарно, это означает, что подсознательно (а может быть, и сознательно) он с вами воюет. Он хочет вами жестко манипулировать. И эту информацию вы сразу же воспринимаете и делаете свои выводы.

Еще один вариант реплики, настраивающей на буддхиальную модальность: "Это не сиюминутное решение". Например, от вас чего-то срочно хотят, заставляют сделать выбор прямо на месте. Вы в ответ спокойно говорите: "Это не сиюминутное решение". Заметьте, это очень вежливый ответ. И в то же время вы показываете, что вы поднялись на буддхиальный план, и берете себе определенную паузу, чтобы подумать, выбрать удачный момент.

Этим буддхиальная модальность отличается от атманической: в ней есть понятие удачного момента. Вы совершенно спокойно можете сказать пришедшему к вам человеку, даже не ссылаясь на транзитное положение планет: "Вы знаете, вы пришли ко мне с этим предложением в не удачный момент". Это не значит, что вы хотите человека обидеть, это значит, что вы находитесь на буддхиальном плане и воспринимаете его и его предложение всерьез. Вы должны выделить для его предложения во внутреннем психологическом пространстве соответствующую ячейку, вам нужно подготовиться самому и внутренне, и внешне.

Еще один способ акцентуации буддхиальной модальности – это выделение того, что обсуждается, как отдельной темы. Например, вы можете сказать: "Ну, это особый разговор" или: "Это предмет для отдельного обсуждения". Подобная фраза отчетливо выдает буддхиальную модальность: здесь не должно быть никакой суеты. Тут надо отдельно выделить время, подобрать удачный момент, правильный аспект рассмотрения, и только тогда что-то начнет происходить.

Для буддхиальной модальности характерно более точное обозначение точки зрения, на которой вы находитесь, чем для атманической. Атманический план абсолютно абстрактен, там никакая конкретизация невозможна. А на буддхиальном вы все-таки можете выделить в целом программу, о которой идет речь. И это не означает, что вы отсекаете все остальные программы.

Для буддхиальной модальности типичны осторожность, косвенность, непрямота. Когда вы обозначаете основную тему, вы можете обозначить ее прямо, но никак ее не конкретизируете. Вы можете сказать, обсуждая, допустим, свое социальное положение: "Я отношусь к среднему классу. У меня неплохой уровень дохода". Если же вам будут задавать конкретные вопросы каузального плана, например: "А сколько вы заработали в последний месяц?" – то, желая остаться в буддхиальной модальности, вы можете обозначить в общих чертах средний уровень ваших доходов за последние, предположим, десять лет – и опять-таки не называя точную цифру, а обозначая лишь порядок величины. Например: "Я зарабатываю не десятки тысяч, как вы думаете, а сотни". И это будет обтекаемый буддхиальный ответ, но все-таки какая-то информация, пусть общего порядка, в нем будет содержаться.

Уязвимость. Эта осторожность, эта непрямота связана с уязвимостью. В буддхиальной модальности речь идет о ценном, значимом. Ваша рука, к сердцу прикладывающаяся, медленное, вдумчивое, душевное обсуждение – все это должно дать вашему партнеру (зрителю, слушателю) понять, что речь идет о ваших ценностях, о том, что в вашей жизни составляет один из главных моментов. У каждого из вас, я думаю, есть такая интонация, которую вы используете, разговаривая с человеком, которому доверяете, о вещах, которые для вас важны. Это и есть ваша буддхиальная модальность. Подумайте на досуге о том, насколько вы внимательны и осторожны к проявлениям буддхиальной модальности ваших окружающих, когда она у них спонтанно включается, насколько вы ее бережете? Насколько вы ее учитываете? Или же вы склонны ее профанировать, опуская на каузальный, а еще хуже – на ментальный план? Эта внимательность к буддхиальной модальности окружающих – качество, с которым ничто не может сравниться. Человек, который бережет буддхиальную модальность окружающих и знакомых, получит высшую категорию по шкале гуманитарных взаимодействий, несмотря на многочисленные, может быть, каузальные ляпы: может быть, он где-то необязателен, может быть, где-то он подведет. Но все равно его друг, его партнер о нем скажет: "Это душевный человек, я ему доверяю, он меня понимает". И этот отзыв – пятерка за поддержку буддхиальной модальности. "Он в принципе меня понимает!"
Интонация. Учитесь у мастеров. Смотрите театральные постановки – но только не среднего уровня – они вас разрушают. Смотрите актеров высшего уровня. И ходите не в кино, а в театры – там вы поймете, что такое высший класс буддхиального плана. Буддхиальная интонация интимная, глубокая, проникновенная, доверительная, располагающая к тому, чтобы открыться, к тому, чтобы действительно поговорить, как говорят, положа руку на сердце, о том, что лежит на сердце, под сердцем.

Физические жесты. Расстояние до партнера здесь маленькое, в противоположность максимальному удалению в случае атманической модальности. При этом расстояние уменьшается по мере того, как точка сборки укореняется на буддхиальном плане. Но физические контакты тут очень ограничены и поверхностны. Можно положить руку на плечо или на колено партнера, но поза довольно статична – или очень, очень медленное, почти незаметное движение. Рука к сердцу, глаза вверх, жесты плавные, медленные, часто закругленные. Никакой резкой жестикуляции.

Временная пауза в случае использования буддхиальной модальности необходима, здесь должно быть откладывание, возможно, неоднократное. "Не сейчас, мы поговорим об этом позже". Есть, правда, особая жесткая интонация, когда вы человеку даете отчетливый каузальный отказ этой фразой. Но интонация буддхиального откладывания совершенно иная, очень мягкая и спокойная: "Давайте поговорим об этом не сейчас!" – это означает, что вам нужен определенный потенциал, какое-то время для того, чтобы подготовиться к этому разговору, а пока вы к нему не готовы.

О Махатме Ганди рассказывают такую историю. Пришла к нему женщина с ребенком, который ел очень много сладостей, и попросила чтобы Ганди его от этого отучил. Ганди сказал: "Приходите ко мне через неделю!" Через неделю они пришли снова, и Ганди сказал этому мальчику: "Ты знаешь, я думаю, тебе можно отказаться от сладкого. Можно прекрасно жить и без него!" Пораженная женщина спросила: "А что, вы неделю назад не могли это сказать?" Ганди ответил: "Да, я не мог сказать этого неделю назад, потому что всю эту неделю я сладкого не ел!" Однако он не только не ел сладкого. Он всю неделю копил буддхиальный потенциал, и накопленный буддхиальный квант вложил в ребенка-сладкоежку. И поскольку Ганди был большой человек, я думаю, что его внушение сработало. Но если бы он сказал свои слова сразу, без своего соответствующего опыта, без паузы – такого эффекта бы не было.

Пробные шары. Для буддхиальной модальности очень характерна предварительная подготовка. Человек, который собирается поговорить с вами на серьезную, важную для него тему, должен к этому как-то сам подготовиться, а также посмотреть, можно ли вас допускать к такому обсуждению. И в качестве проверки он выкатывает пробный шар. Он, как бы между делом, небрежно говорит: "А вчера встретилась мне девушка, она такими влюбленными глазами на меня посмотрела и тут же ушла", – и дальше смотрит, как вы отреагируете. Предположим, что этот клиент собирается говорить о своей несчастной любви, которая его терзает уже много лет. Он не может прямо сразу взять все наболевшее из своей души и вам вывалить. И должного доверия между вами еще нет, и ситуация не подготовлена. Вот он ее и готовит. И если вы почувствуете, что это не просто фраза, а специальный значок, и уловите, что неспроста он сказал об этой девушке и отреагируете на буддхиальном плане, например, скажете: "Да, это интересно, это значимо, наверное, это что-то означает," – или как-то другим образом эту тему поддержите, то вы сделаете существенный шаг в завоевании его буддхиального доверия.

Постепенность подхода. Когда две собаки, а два кобеля особенно, хотят познакомиться, то у них существует определенный ритуал знакомства. А именно, старший кобель стоит на месте, делая вид, что второго не замечает. А второй, младший кобель описывает круг вокруг старшего, и только в конце этого круга к нему подходит. Причем, чем больше у них разница в возрасте, тем больше круг, который должен обойти младший кобель. Этот пример – хороший символ буддхиального подхода: чем глубже человек собирается открыться, чем серьезнее для него тема, которую он собирается обсуждать, тем дольше вы должны к этой теме подходить. И не считать время, которое вы на это затратили – оно потом окупится; а если вы хотите обсуждать его проблемы сразу, без подготовки, с бухты-барахты: давай, рассказывай, что там у тебя? – человек, даже искренне желая раскрыться, все равно сделать этого не сможет: его внутренняя цензура закроет существенные для него темы.

Для буддхиальной модальности характерны большие трудности с поиском точных слов. Человеку очень нужны точные слова, и одновременно он сильно затрудняется в том, чтобы их найти и высказать. Какая-то сила его буквально тормозит, так что он не может связать двух слов. Это эффект, хорошо известный писателям и поэтам: слова неожиданно получают громадную эмоциональную нагрузку, и если слово хотя бы чуть-чуть не подходит, оно словно бы не залезает в рот и не произносится вслух. Человек начинает говорить сбивчиво, отрывисто, медленно и несвязно: он произносит какие-то ключевые слова, но они у него не вяжутся друг с другом. И в этой ситуации ни в коем случае нельзя вставлять ему нужное слово в рот, хотя это может быть искушением для терапевта. Лучше, чтобы он все существенное для себя сказал сам, без посторонней помощи. Или, в крайнем случае, вы сами входите в легкий транс, поднимаетесь на буддхиальный план, и из этого плана с полным почтением предлагаете ему найденное вами слово и как бы с трепетом ждете, подойдет оно или нет. Он долго думает, а потом говорит: "Да, это оно! Вы точно назвали мою проблему!" Вы ее точно могли назвать уже час назад, но он тогда был на каузальном плане, и это бы ничего не дало. А когда он поднялся на буддхиальный, вот тут уже начинается психотерапия.

Мы опускаемся дальше вниз, по лестнице тонких планов. И я предлагаю вам следующее задание: отслеживать их у себя, у окружающих и находить особенности переходов с плана на план. Посмотрите, кто из ваших знакомых и родственников бережет ваши модальности, а кто их разрушает.

Каузальная модальность. Здесь ключевые слова – это действие и событие. Совершенно конкретное действие и конкретное событие. В русский язык пришел такой англицизм как "хэппенинг", то есть ситуация, когда происходит событие. Вот это и есть каузальный квант. Событие это то, о чем потом можно рассказывать другим людям. Другое ключевое слово для каузальной модальности это интерес, причем интерес неустойчивый, интерес локального порядка, который быстро насыщается, и дальше нужно искать другое событие.

Символ каузального хэппенинга – это концерт. Концерт, где есть разные номера, каждый из которых интересен, привлекает внимание, как-то насыщает вас энергией, но любой отдельный эпизод быстро сворачивается и должен быть заменен другим; при этом вы можете выступать как в роли зрителя, так и в роли исполнителя.

Типичная ситуация, чреватая потоком событий – это столкновение двух буддхиальных программ. Тогда летят каузальные брызги, которые можно воочию наблюдать. Типичный пример – это война. Сначала идет длительная подготовка, а потом – сражение. Другой пример – это любовный треугольник. Вначале есть устойчивая супружеская пара, но у жены появляется поклонник, у которого есть цели, несовместимые с программой мужа. И вот возникают самые разные ситуации, где программа мужа, заключающаяся в охране своей семьи, сталкивается с программой любовника, выражающейся во внедрении в семью – но, правда, с черного хода. Он, бедненький, не понимает, в какой степени он при этом берет на себя карму семьи. Однако ему очень хочется внедриться. И эти две программы – мужа и любовника – входят во взаимодействие, и начинают происходить события, которые могут наполнить пухлый роман.

Событие – это конкретное проявление наших ценностных ориентаций или наших жизненных программ. Например, у меня есть определенная ценность: я считаю, что надо быть добрым, надо помогать людям. Я это качество (доброту) в себе воспитываю, лелею, оно у меня внутри горит. Но наступает момент, где я свою доброту или идею помощи конкретно реализую – вот это и есть событие.

Что еще характерно для каузального плана? Импровизация. Непредсказуемость. Вот почему люди, которые точно предсказывают конкретные события, очень редки и пользуются в обществе большим уважением, смешанным со сверхъестественным ужасом. Однако даже у лучших из них не бывает стопроцентных попаданий. В принципе, сама природа каузального плана очень динамична, мы никогда не знаем, что конкретно будет с нами завтра. Поскольку здесь постоянно идет как бы импровизация – как самого человека, так и богини судьбы – парки.

Для каузальной модальности характерны сиюминутность, актуальность, спонтанность, состояние "здесь и сейчас". Осознание приходит позже. Вы сидите за рулем автомобиля, вас кто-то подрезает, вы нажимаете на сигнал, или ударяете по тормозам, или рулите – в этот момент вы не думаете о том, что означает происходящее с вами, вы не занимаетесь ментальным моделированием. Вы действуете. Вот это и есть событие. Для сильного каузального включения характерны искренность и вовлеченность, а также отсутствие ментального моделирования, то есть осмысления в абстрактных категориях того, что происходит. Другими словами, здесь нет интерпретаций, а есть прямая реакция на непосредственное воздействие окружающего мира.

Вот почему я не люблю (извините, конечно) читать лекции, а люблю писать книги. Здесь, перед вами, от меня требуется гораздо более высокий уровень спонтанности, неожиданности, каузальности, чем мне, видимо, от природы свойственен. В принципе хорошая лекция это не то, что готовится заранее, а потом читается по бумажке – по ее ходу все время должны быть импровизации. Есть люди, которым они даются очень легко, а есть люди, которые более систематичны, у них больший акцент на буддхиальном теле, им импровизации даются тяжелее.

Что такое каузальная модальность? Это смех, радость, сияющие глаза, жизнь в лучшем смысле этого слова. Как сказала одна домохозяйка: "В Чикаго не живут, в Чикаго только существуют!" Плотный каузальный поток – это жизнь в лучшем смысле слова. Магия сцены, обаяние текущего момента. Вы смотрите телевизор, что там сегодня в мире происходит, как там президент, кого на какое место он назначил, кто сегодня стремится к власти – вот это все и есть каузальный поток. Человек, постоянно живущий в плотном каузальном потоке – это журналист: в каждый момент времени он должен бежать в нужное место, брать у нужного человека актуальное интервью, быстро печатать его в газете, чтобы читатели его сообщение жадно прочитали, а через неделю забыли. И это – символ каузального потока.

Есть люди, которые в него вовлечены в необыкновенной степени. На Востоке существует понятие "золотая нить дао". Это нить, которая тянется из воплощения в воплощение по мере того как человек их проживает, и живой ее кончик находится здесь и сейчас. И если вы ведете себя нестандартно, творческим образом, если вы вовлечены в текущую ситуацию полностью и ее полноценно отрабатываете лично вам свойственным способом, то она в этом месте делается золотой. А если вы следуете рутинным образцам, если вы отсутствуете в ситуации, оставляете ее на свои шаблонные программы, нить дао в этом месте делается ржавой. И вот за вами тянется эта ниточка: где-то она ржавая, причем иногда большими кусками, где-то она сплошь золотая, а где-то идут золотые проблески на общем ржавом фоне. Подумайте об этом образе.

Сильный каузальный поток настолько захватывает человека, увлекает его за собой, что осмысливать происходящее некогда. Так бывает, когда вы смотрите увлекательный приключенческий фильм – вы полностью оказываетесь в экране. Вы потом будете думать, что этот фильм означает, кто кому что сказал, вспоминать события фильма, осмысливать свои эмоции. Но это все потом, а сейчас, во время просмотра, вы полностью вовлечены. К этой модальности призывают духовные учителя, которым не хватает внимания своих духовных учеников, или их ученики слишком занудны. И учитель говорит своим ученикам: "Вы должны жить здесь и сейчас, слушать каждое мое слово!" Это, конечно, хорошо. Но потом, когда лекция окончилась, и ученик удаляется к себе в келью, ему совсем даже неплохо пожить в модальности "там и тогда", вспомнить лекцию, о ней подумать, включить ментальный план, в частности, как-то осмыслить сказанное учителем. Так что реально всегда жить здесь и сейчас, быть постоянно полностью спонтанным – не получается, по крайней мере, у среднего человека, не достигшего еще полного просветления. А если вы пытаетесь это делать, вы начинаете жить за счет других, срывать чужие планы, свои собственные обещания и т. д. Другими словами, каждая модальность хороша в свое время.

Когда у вас активизируется каузальная модальность, вы полностью включаетесь в то, что происходит, – а потом вы чувствуете, что ситуация изменилась, точка сборки куда-то съехала, может быть, вам необходимо обдумать случившееся, может быть, вам необходимо понять его с точки зрения ваших ценностей и т. д. Каузальная модальность предполагает динамичность, быструю эффективность, немедленную реакцию человека. Здесь нет пауз, здесь все происходит сразу. Здесь вы в каком-то смысле очень уязвимы, и позволить себе непосредственное спонтанное творческое поведение может только человек, который уверен в себе.

Есть обратный тип человеческого поведения, который я называю "Театр у микрофона". Я с ним столкнулся один раз в чрезвычайно ярком его проявлении. Я разговаривал с одной своей ученицей и сказал ей что-то, на мой взгляд, очень остроумное и смешное. Она не отреагировала никак. Потом она мне позвонила на следующий день, и я как-то разочарованно говорю: "Ты знаешь, а мне показалось, что я вчера очень удачную вещь тебе сказал." Она мне отвечает: "Да, это было замечательно, я вечером, когда пришла домой, так смеялась!" Я говорю: "Да как же это так? Я же столько эмоциональных и душевных сил потратил на то, чтобы эту ситуацию создать, а ты смеялась дома? Это какой-то подлый театр у микрофона! Я острю здесь, а ты смеешься у себя дома?!" Она отвечает: "Ну, ты что! Я же не могла там, рядом с тобой, рассмеяться! Это же – раскрыться, себя подставить! Вот дома, когда я была в безопасности, тут уж я могла это себе позволить!"

Мы часто говорим иным своим знакомым: "Что ты тушуешься? Что ты комплексуешь?" Ничего похожего – он не тушуется и не комплексует. У него есть подсознательная настороженность, которая ему говорит, что он не может сейчас расслабиться, он не может вести себя спонтанно, иначе он просто-напросто все переломает во внешней ситуации или, еще хуже, подставится сам. И поэтому он ведет себя скованно, эксплуатируя ментальный контроль, и избегая каузальной модальности. И если вы хотите, чтобы он вел себя живо, непосредственно, как будто ни о чем не думая и не беспокоясь, вы должны создать ему адекватную (с точки зрения его подсознания) защиту, а иначе ваши призывы или понукания останутся тщетными. Защиты бывают разные: есть буддхиальная защита, есть ментальная защита, есть астральная защита, и есть специальные психологические методы их создания и укрепления, но они не возникают просто так, и если вы хотите, чтобы в вашей жизни и жизни ваших клиентов было больше непосредственного живого общения, спонтанности, юмора и непринужденности, то над этим надо работать. Каузальная модальность стоит дорого и ценится высоко.

Для нее характерна ситуация типа: сейчас или никогда. Раньше вы собирались, готовились, что-то планировали, а сейчас происходит событие – и вы в нем. Здесь идет актуализация ваших резервов, ресурсов, способностей. Например, вы пять лет учили английский язык, а сейчас приехал иностранец, надо с ним разговаривать, и сейчас выяснится, чт о вы за эти годы реально выучили: поймете вы его или нет, сможете выразить свои мысли или увязнете в недоученной лексике и грамматике.

Для каузальной модальности характерна неозабоченность последствиями. Истинная спонтанность как бы распространятся в обе стороны: и в прошлое, и в будущее. Вы как-то готовили ситуацию, а потом будете ее как-то расхлебывать, но когда вы в ней, вы думаете только о ней, вы стараетесь быть максимально эффективными в ней. Типичный пример – правильный массажный сеанс, целительский сеанс. Вот тут уж каузальность (в идеале) – полная. Вы должны совершенно точно сделать все ваши движения, и сопроводить их должными мыслеобразами. Если вы в этот момент начнете думать о посторонних факторах, например: "Какая досада, что он пришел ко мне сегодня, а не вчера, и сколько, интересно, он собирается ко мне ходить, и сколько заплатит за мои труды", – то вы вылетите из каузального потока. Вы в своих мыслях должны быть точно там, где находятся ваши руки, вы должны думать непосредственно о том, чем вы занимаетесь.

Речь в каузальной модальности часто звучит с нажимом, нередко быстрая. Но это нажим не принципиального (то есть буддхиального) порядка, а быстрая манипуляция, типа удара молотком по голове: "хлоп" – и все. Без особенной логики. Когда человек употребляет такие выражения, как "в данном случае", "давайте сейчас конкретно решим", "применительно к нашему положению", "все, что вы говорили – это общие теории, а теперь давайте посмотрим, как это будет на практике", – он как бы приглашает вас опуститься с буддхиального плана на каузальный.

Идея без проработки – типичная черта каузальной модальности. Вы выдаете идею, а партнер должен сразу отреагировать. Немедленно. Она должна мгновенно в него внедриться, и он сразу же должен ее оценить по достоинству и немедленно включиться в ее реализацию.

"А что бы нам, господа, взять по хлысту,

Постегать прохожих на мосту!"

- у Козьмы Пруткова в "Военных афоризмах" есть много таких конкретных идей.

Что еще типично для каузальной модальности? Используя ее, мы развлекаем своих знакомых. Рассказываем забавный случай без морали – и все дружно смеются. Всевозможные короткие анекдоты, то, что называется, "для увеселения публики". Короткие сменяющиеся сюжеты типа телевизионных клипов. Телевидение вообще каузально по своей природе, и там есть правило: никакая сцена не должна идти больше, кажется, тридцати секунд. Дальше восприятие зрителя притупляется, нужно что-то сменить. Говорите: "А кстати…" – а дальше говорите совсем о другом. Это тоже типичный каузальный маневр. Что такое мастер каузального потока? Это человек, который может локально подстроить поведение людей точно так, как ему нужно. Он может сбить человека, заморочить ему голову, это мастер-иллюзионист, гипнотизер, мастер короткого рассказа, профессиональный юморист.

Цель здесь – манипуляция конкретной ситуацией или конкретным человеком и его поведением, или, наоборот, точное вписывание в ситуацию. Последнее – иньский вариант каузального поведения: точно найти место в данной ситуации. Вы можете за весь вечер сказать два слова, но эти два слова полностью повернут ситуацию так, как это вам желательно. Или вы вообще ничего не скажете, просто расположитесь в пространстве определенным образом, сделаете определенный жест – и все.

На физическом плане для каузальной модальности характерны быстрые, выразительные жесты, энергичная мимика – вспомните ваших любимых комических артистов.

А сейчас мы с моей ассистенткой Мариной изобразим перед вами сценку. Представьте себе кафе. Посетитель сидит за столиком, у него в руках меню. Подходит официантка.

О ф и ц и а н т к а: Здравствуйте, что заказывать будем?

П о с е т и т е л ь: Пища – вот что меня волнует... Еда!

О.: Закуску будем брать? Салат помидорный, селедка в винном соусе?

П.: Ну, нельзя же так сразу... быка за рога... А он упирается!.. Не идет... Сначала нужно понять главное... основное... Зачем я сюда пришел?.. Почему я сюда пришел?.. Открыть вам тайну? Подойдите поближе, наклонитесь. (тихо) Дело в том, что с самого раннего детства... я очень люблю поесть! Всю свою юность я провел... в мечтах о сладком.

О.: Есть мороженое: пломбир, сливочное, с шоколадом, ликером, ванилью.

П.: Об этом можно подумать... Нужно все тщательно взвесить...

О.: Порция 100 грамм, большая – 150.

П.: … и лишь после этого принимать решение... в контексте жизни в целом...

О.: Из горячего: цыпленок табака с жареным картофелем и судак под польским соусом.

П.: Я вижу, вы меня понимаете... И это главное!.. А теперь подумайте, как сделать так... чтобы моя потребность в еде органично вплеталась... в мою судьбу, в мои мечты... и фантазии?

О.: На десерт: кофе и торт "Сказка" (принимает заказ и уходит).

А теперь, в порядке обсуждения, несколько вопросов к вам. У нас было два героя: посетитель и официантка. В какой модальности выступал посетитель? В буддхиальной с выходами на атманическую. А официантка? В каузальной. Правильно. Причем, заметьте, тут могла выйти полная некомплементарность. Реально, я думаю, голова у нее несколько кружилась от происходящего, но она, пользуясь своей каузальной муштрой, правильно настроилась на клиента и точно определила, что ему нужно, что он в конце концов и признал, хотя ему очень не хотелось опускаться на прозу каузального плана. Но если бы она была чуть-чуть менее дрессирована, она бы впала в совершенно невменяемое состояние, и попыталась бы его выгнать, или позвала бы директора. Конечно же, в принципе, неадекватно и некомплементарно ведет себя посетитель, хотя и по-своему раскрепощенно. Но все же нельзя настолько буддхиально вести себя в кафе. Правильно?

И дело не только в буддхиальной модальности. Посетитель употреблял исключительно и только глобальную модальность. Поэтому официантке пришлось так или иначе переводить ее в локальную, на свой страх и риск, заметьте. Что именно она должна принести, официантке не совсем ясно. Но посетитель уже настроен должным образом. Он сказал: "Вы меня понимаете". И это главное.

Как вы считаете, удалось нам в этой сценке проиллюстрировать каузальную модальность? Кажется, вам было интересно, то есть сюжет, который мы воспроизвели, вас увлек. Вы смотрели и слушали внимательно, будучи вовлечены в этот сюжет, и не думали, например, о своих текущих проблемах. Или думали? Не думали. И это – верный признак того, что каузальный поток включен. В каузальном потоке время как бы останавливается. Вы вовлечены в действие, и время перестает существовать. Вы входите в своего рода гипнотическое состояние. Часы летят как минуты. Любовь, особенно острая влюбленность – это часто тоже очень резкое усиление буддхиального и каузального планов.

Ментальная модальность. Здесь активно то, что мы называем словом "ум". Это в первую очередь логика: "Если – то", "или – или", "альтернатива", "следовательно", "поскольку", "по причине" – все эти выражения сразу дают отчетливую акцентуацию ментального плана. Любая логика, даже если вы фактически не логичны, а просто употребляете эти логические связки, – сразу подразумевает ментальную модальность и фиксирует ситуацию на ментальном плане. То же делает любое обсуждение законов, причин и следствий. Когда вы говорите, что данное обстоятельство является следствием такого-то закона – вы уже в ментальной модальности. Любое осмысление, любая интерпретация, любой перевод на стандартный символический язык – это все ясные признаки, указывающие на активность ментального плана.

Если человек говорит: "Я взволнован!" – на каком плане он находится? На астральном или на ментальном? Вы говорите, на астральном? Неправильно. Это характеристика состояния человека, то есть мы можем сказать, что это иньская модальность, но это в первую очередь оценка. В самом слове "волноваться" никакого волнения нет. Это ментальное описание человеком своего состояния. Если человек взволнован, он скажет: "Ааааа-х!" А если он говорит: "Я взволнован!" – можете не сомневаться, что в этот момент у него точка сборки находится на ментальном плане.

Аналогично, если человек говорит: "Я очень увлечен!" – это не значит, что он в каузальном потоке. Это значит, что он – на секундочку, по крайней мере – из него вышел и осмысливает свое состояние. Когда человек реально увлечен, он совершенно неконтактен и в каком-то смысле невменяем. Все родители сталкиваются с такой ситуацией. Детский праздник. Ребенок раскручивается, он уже не держит энергетики общего шума и вихря увеселений, он уже нехорошо кричит, уже вот-вот начнется истерика, и родители, чувствуя это, его окликают и говорят: "Не делай того-то!" Однако на каузальном плане логического отрицания не существует. Для того, чтобы воспринять частицу "не", нужно в своем состоянии сознания предварительно перейти на ментальный план, поскольку отрицание это ментальная процедура. На каузальном плане вы можете схватить ребенка, вытащить его из толпы других детей, развернуть к себе лицом и сказать: "Послушай!" Вот тогда вы его, может быть, опустите с каузального плана на ментальный. Но любой опытный родитель прекрасно знает, что когда у ребенка точка сборки на каузальном теле, когда он чем-то увлечен, например, очень сосредоточенно что-то делает, его из этого состояния чисто ментальными призывами не так легко вывести. Это уж очень дрессированным должен быть ребенок, с хорошо проработанным каналом Козерога, ведущим из ментального тела в каузальное. Однако Козерог прорабатывается у большинства людей не в детстве, а значительно позже.

Как можно использовать этот момент сознательно? Например, начинается неприятный для вас разговор. К вам подходит ваш знакомый и, сильно волнуясь, говорит такую фразу: "Ты – самовлюбленный индюк!" Неприятно, да? И одновременно он дает вам сильный астральный посыл, то есть он транслирует вам образ с сильной эмоциональной окраской. Это некая бомба, она сейчас внутри вас взорвется, и если вы что-то немедленно не сделаете, вы действительно почувствуете себя индюком, и вам станет нехорошо. Что вы можете сделать? Вы можете взять коротенькую паузу и спросить: "Ты сейчас говоришь о моей жизненной позиции, конкретном поведении или внешнем облике?" Это ментальный удар прямой наводкой. И если партнер находится в эмоциональном состоянии, он не сможет ответить на этот вопрос. Чтобы просто понять ваши слова, нужно глубоко опуститься на ментальный план. Скорее всего, он надолго впадет в транс, во время которого вы можете пересмотреть ваши с ним отношения в течение последнего времени, – а когда он выйдет из транса, то, сильно убавив тон, может быть, и скажет: "Я все имею в виду!" – но он уже выпал из ситуации, на которую рассчитывал: он хотел вас опустить на астральный план, а вы удержались на ментальном. А если бы ваша точка сборки опустилась на астральный план – вот тут бы вы получили этого самого индюка по полной программе и потом бы месяц от него приходили в себя. Но вы удержали ментальный план, то есть вы не обозлились, не ругнулись в ответ, а вместо этого спокойно так уточнили. И это уточнение, невинное по форме – абсолютная гибель для любого эмоционального наскока. Притом вы человека не обидели, вы совершенно спокойно и как бы по существу ему ответили, но ответили на самом деле совершенно некомплементарно. Когда идет мощный астральный удар, то по логике человеческих взаимоотношений, вы должны ответить на астральном же плане – или слететь вниз на эфирный (например, задрожать всем телом). А если вы отвечаете в ментальной модальности, то это совершенно некомплементарный ответ, и ваш антагонизм с партнером должен прекратиться или обрести качественно новые формы. Вы с ним сражаетесь на мечах модальностей, а не на уровне обычного, так сказать, горизонтального боя.

Переход на метауровень всегда обозначает ментальную модальность, так же, как и использование специальных терминов. Особенно этим грешат все люди науки, и многие психологи-теоретики, использующие специальную терминологию к месту и не к месту. Вот типичный пример. У меня есть знакомый, талантливый астролог. Он один раз ко мне пришел и стал говорить: "Ты знаешь, у моей жены большие неприятности." Я говорю: "Что случилось?" "Ты понимаешь, транзитный Плутон идет квадратом к ее Марсу и одновременно Юпитер встал в оппозицию к Луне и…" Я говорю: "Ну, а что случилось?" Он говорит: "Ну, как же ты не понимаешь, транзитный Плутон…" Он решил, что я его медленно воспринимаю, что я забыл ее карту. Я говорю: "Нет, а по существу что происходит?" "Ну, в больницу она попала, с работы ее выгоняют – это не так не важно, но ты понимаешь, Плутон!.." Вот это – ментальный план: переход на символический язык и апеллирование к абстрактным понятиям, как в известном анекдоте. Летит программист на самолете, командир объявляет: "Наш самолет терпит катастрофу, пристегните ремни, приготовьтесь к посадке в бушующий океан". Программист говорит проходящей мимо стюардессе: "А не проще ли перезапустить программу?"

Ментальная модальность это рационализации, объяснения, интерпретации. Это может быть чрезвычайно эффективно, это может быть необыкновенно успокаивающе, а может быть очень жестоко – в зависимости от обстоятельств.

Ментальный план – это не только формальные языки, это еще и образы. Самые разнообразные образы, которые приходят к нам в голову – это тоже, так сказать, продукция ментального тела. "Это напоминает мне…" – дальше вы говорите, чт о это вам напоминает. "У меня есть ассоциация на эту тему", – это тоже продукт ментальной работы. Если вы слышите логические термины, то это тоже признаки включения ментального плана. "А я на это вам скажу…" – выражение "на это" – четко дает понять, что ваша точка сборки находится на ментальном плане. Человек в эмоциональном состоянии говорит по-другому: "Что вы мне на это возразите?" – "На это я тебе возражу: мерзавец ты!" Точка сборки во второй части реплики (выделенной курсивом) опустилась на астральный план, и дальше взаимодействие идет совсем по-другому.

Устойчиво выдерживаемая человеком ментальная модальность производит впечатление сильного гипноза и самогипноза. Есть доля истины в том, что рассудочные люди спокойнее: для того, чтобы успешно оперировать сложными ментальными конструкциями, надо находиться в относительно спокойном состоянии. И люди с сильным ментальным телом успешно успокаивают себя рационализациями. Однако они же совершенно беззащитны против ментального невроза, который возникает у них, когда их мысли начинают крутиться в определенной последовательности, образуя замкнутый круг, выбраться из которого они не могут, а перейти на метауровень тоже не получается, потому что абстракции следующего порядка совсем уже ничего не говорят по сути дела, и получается опустошительное для внутреннего пространства повторение одного и того же незавершаемого сюжета. Вследствие гипертрофии ментального тела нередко получается ментальный невроз, то есть в ментальном теле заводится паразит. Как с ним бороться? Во всяком случае, лучше не чисто ментальными методами. Если вам встретится на жизненном пути человек с мощной логикой, которая перережет пополам вашу собственную, то он и ментальное тело вам раскроит. А это, я вам скажу, удовольствие не из первых.

К ментальной модальности относится употребление слов как символов, не обязательно логических, может быть, просто абстрактных, например: "инцидент", "преамбула" – это такие абстрактные понятия, за которыми самими по себе, то есть без существенного уточнения, как бы ничего не стоит. Так пишутся научные статьи, где каждое слово имеет точно тот чисто ментальный смысл, который в соответствующей науке употребляется. Чем отличается от науки художественная проза? Там есть не только смысл, но еще и каузальная энергетика, то есть события. Вы читаете – и текст вас захватывает. Когда меня спрашивают, какое у меня основное занятие, и мне не хочется говорить, что я писатель, я говорю, что провожу сеансы массового гипноза. Потому что каждая книга, которую читатель читает так, что она его увлекает, так, что она становится для него событием хотя бы на время чтения – такая книга является для него гипнотическим инструментом, а не просто собранием слов и идей, которые чисто ментально что-то означают.

Для ментальной модальности обычно характерна однозначность понимания, точное дифференцирование значений. "В каком смысле вы употребили это слово? У этого слова есть три основных значения: такое, такое и такое." Это не просто реплика, обратите внимание, она мощно стягивает точку сборки на ментальный план. Если человек до того находился на каузальном плане, был в своем потоке, он скорее всего не думал о значении этого слова, и не помнил, что у него есть еще два значения, и, напомнив ему об этом, вы переводите его в ментальную модальность и сильно нарушаете его экзистенциальный поток (проще говоря – грубо сбиваете его состояние).

Частые жалобы мужчин и женщин в неудачных парных союзах состоят в том, что партнеру надо все объяснять словами. И не просто словами – ему надо объяснять, в каком смысле вы употребили данное слово. Это все, это – конец отношений. В семье, в личных отношениях надо сразу точно ловить значение употребленных партнером слов, уточняя их лишь в самых крайних случаях. Правда, при этом вы рискуете, что неправильно поймете партнера, и тогда приходится спускаться с каузального плана на ментальный и долго разбираться. Иногда последнее конструктивно, но если оно происходит постоянно, значит у вас или у партнера есть внутреннее сопротивление к нормальному межличностному общению, вследствие чего и происходит (чаще всего непреднамеренное) взаимное введение в заблуждение.

И еще несколько слов по поводу логики. Логика бывает личная и безличная. Я могу говорить: "Я понимаю так, по моей логике получается так". В этом нет ничего плохого, потому что по формальной логике, которая является фундаментом математики, не рассуждает никто. Мышление так или иначе всегда тенденциозно. Тенденциозны интерпретации, образы, ассоциации, логика – все они небезупречны, все не объективны. Поэтому если вы говорите, что ваша логика подсказывает вам следующее, то это нормально. А если вы говорите: "Объективно ты не прав, потому, потому, и потому", – то вы даете аргументацию, которая по сути, конечно же, тенденциозная и личная, но производит впечатление объективной, то есть вы подразумеваете, что партнер не прав с точки зрения Мирового Разума. Не больше и не меньше.

Для очень многих людей это распространенный способ говорить, и хотя сам человек об этом не думает, подсознанием партнера его слова воспринимаются именно так: пришел Мировой Разум, вселился в моего друга и теперь молотом меня по голове бьет. Борьба против этого обычно очень эмоциональна. Например, женщина говорит своему мужу: "С тобой невозможно иметь дело, ты всегда прав. Я когда тебя слушаю, мне хочется одного – удавиться". Перевести эту фразу в логическую конструкцию означает примерно следующее: позвонить мэру города и попросить, чтобы он закрыл все магазины москательных товаров (где продаются мыло и веревки). Поэтому когда человек ментального плана сталкивается с откровенно астральной реакцией, ему нехорошо. Он ее обязательно внутри себя уродует, неуклюже переводя на ментальныйязык. Как именно уродует, как именно он делает рационализацию эмоционально поданной ситуации, это вопрос его личного выбора, каждый делает это по-своему. Но постоянная привязанность точки сборки к ментальному плану фактически означает очень большую неадекватность человека, игнорирование им как более низких, так и более высоких тел.

Астральная модальность. Мы переходим к обсуждению астральной модальности. Она противоположна, насколько это возможно, модальности ментальной. Я могу привести пример из личной практики. Ко мне как-то на встрече с читателями подошла молодая женщина и сказала такие слова: "Я сейчас читаю вашу книгу "Тонкие тела". Мне так нравится! Там у вас такая логика – ух!" Как вы думаете, в какой модальности находилась читательница? В астральной, совершенно верно. Хотя семантически то, что было произнесено, казалось бы, чисто ментально, оценочно, и речь идет о логике. Но тут надо следить за состоянием человека. "Я переживаю", – находясь в эмоциональном состоянии, человек так не скажет. Это видно. Видно, что он переживает. Эмоция как таковая в момент ее переживания человеком практически не осознается. Это, если хотите, предмысль, то есть нечто, предшествующее мысли. Или это мономысль, чем-то напоминающая моноидею атманического плана. Мономысль, то есть некоторая абстрактная мысль, которая держится на эмоциональной подушке и чуть-чуть ее направляет. Мы говорим: эмоция гнева, эмоция радости, раздражения, умиления, ненависти, любви, ревности, удивления, скуки. Однако эти слова, когда речь идет об эмоциональном плане, обычно не расшифровываются. Астральная модальность означает, что они идут как общее обозначение направления эмоциональной волны. Астральное состояние человека есть переживание эмоции, а не ее осмысление, не ее оформление в более или менее удачных словах или действиях.

Приятие – неприятие. Это два принципиально разных эмоциональных состояния. Я подчеркиваю, не ментальных состояния, а эмоциональных – хотя ментальная открытость или закрытость также существенно влияют на процесс общения, но для человеческих отношений гораздо важнее эмоциональное приятие или эмоциональная открытость к другому человеку. Эмоциональному приятию обычно сопутствует эмоции сострадания, сочувствия, сопереживания. А эмоциональному неприятию сопутствуют равнодушие, безразличие, состояние, когда человек ставит стенку перед партнером.

Что характерно для эмоций? Они тормозят мысли. Когда человек одержим эмоцией, в его сознании остается лишь одна, в лучшем случае, мономысль, или вообще ничего. Когда он находится в сильной ярости, он даже не соображает, что он в ярости. Это состояние его переполняет, и он его переживает. Эмоции тормозят мысли, но в то же время они их в каком-то смысле поддерживают. Это своего рода первичный огонь, который служит основой для любого рассуждения, и если у мыслей человека нет эмоциональной поддержки, то они воспринимаются окружающими как плоские, выхолощенные, неинтересные, они никого не зажгут.

Итак, с одной стороны, эмоция дает некоторое, я бы сказал, поглупление. От счастья люди глупеют. От ревности обычно тоже. Когда человек ревнует, он абсолютно не воспринимает логику, ему просто плохо – и все тут. У него было что-то было интимно-свое, а его отбирают. Какая тут к черту логика! С другой стороны, над эмоцией образуется некоторая интегральная мономысль, которая как бы ее направляет. Я люблю! Ликую! Агрессирую! Вот пример, анекдот. Разговаривают два украинца.

- Грицько, ты чуял, як москали пыво кличут?

- Як?

- Пиво!

- Як, як?

- Пиво!

- Поубывав бы!

Вот это "поубывав бы" – символ эмоции агрессии. Герой анекдота совершенно не имеет в виду, что он реально взял и стал бы убивать "москалей" на физическом плане. Совсем нет. Его слова – не более, чем символ его эмоционального состояния.

Что характерно для эмоции? Невербальное переживание, когда видно, что с человеком что-то происходит, плюс восклицание – реплика в два-три слова плюс энергичная мимика. Реплика короткая, причем не очень осмысленная, но вот несущая определенную мономысль. Примеры: Ух! Ах! Ой! Уф! Ура! Ой, больше не могу!

Если вы слушаете другого человека, слушаете, а потом вас переполняет эмоция отрицания, вы блокируете всякое взаимодействие и говорите: "Ой! Больше не могу!" Эта реплика звучит в отчетливой астральной модальности. Вы не мотивируете, не объясняете, что не можете потому, потому и потому. Вы просто не можете – и все!

Эмоция часто выступает как индикатор качества общения. Была в диалоге эмоциональная наполненность, и вдруг, раз – и как будто весь воздух вышел. Нет запроса. Я продолжаю разговаривать с человеком, но эмоциональное напряжение, которое было в разговоре (астральная поддержка), куда-то исчезло – или я что-нибудь ляпнул, сам того не заметив, или произошло что-то еще, но интереса у собеседника уже нет. Значит, что-то надо менять, что-то надо делать. Если вы обратили внимание на этот эмоциональный момент, вы можете своевременно сделать выводы. Если же вы поглощены, например, ментальным планом: о чем-то рассуждаете, что-то объясняете, и не чувствуете, что астрального наполнения, эмпатического взаимопонимания уже нет, – значит, вы потеряли партнера. А он потерял вас.

Разочарование, неудобство, неудовлетворенность, общее ощущение некомплементарности: что-то не стыкуется, что-то не так, – все это чисто эмоциональные переживания, так же, как ощущения, что получилось некрасиво, неуютно, некомфортно. Все это не мысли, а эмоциональные ощущения, которые по существу являются тонкими индикаторами, дающими возможность ориентироваться в очень сложных межличностных ситуациях и вовремя на них реагировать.

Часто первое ощущение, что что-то происходит не так, идет не с каузального плана, а именно с астрального. Однако когда точка сборки внезапно туда опускается, то многие люди это обстоятельство не фиксируют и пытаются его проигнорировать, даже если это для них очень острое и отчетливое ощущение. Например, вы разговаривали о чем-то, были увлечены, звучали свои и чужие интересные мысли, и вдруг что-то произошло. Непонятно, что, в словах этого сразу не выразишь, но вы чувствуете какой-то провал. Вам плохо. У вас куда-то вышел астральный воздух и вам неуютно. Вам, можно сказать, некомплементарно. Разные люди по-разному реагируют на такие обстоятельства, но единственное, чего нельзя делать – нельзя их игнорировать. Надо что-то сделать, надо понять, среагировать. Это очень острый сигнал.

Любое действие, то есть каузальное поведение, а тем более буддхиальная программа, обязательно несут в своей основе эмоцию. В обычной жизни тонкие планы мигают как на светофоре: то одна лампочка зажжется, то другая. И в тот момент, когда вы ведете свою программу, а ваше состояние опускается на астральный план, обратите внимание, какая идет эмоция. Когда люди спрашивают, как познать себя, как себя понять, то ответ один. Единственный честный индикатор – это ваше эмоциональное состояние. Конечно, человек может заблуждаться на всех планах, можно себя обманывать и на эмоциональном плане тоже, но это труднее всего, это наиболее четкий индикатор.

Обычно эмоция описывается единственным словом, но оно поддержано очень мощной энергетической (астральной) волной. Забрать себе, вырвать с корнем, разнести в клочья, разрушить, обнять, поцеловать, окружить заботой, ассимилировать в себе, убежать, спастись, создать… Подумайте обо всех этих словах как об индикаторах эмоциональных состояний, а не как об абстрактных символах ментального плана. Тогда вы начнете лучше понимать других людей. Конечно, человек может употреблять слова, находясь на любом плане, то есть точка сборки при этом у него может быть на любом плане. Например, слово "убежать" может звучать на буддхиальном плане, как программа: "Я всеми силами стараюсь избегать этически неприятных для меня ситуаций". А для другого человека за словом "избегать" может стоять вполне конкретное содержание, в частности, конкретное каузальное избегание, и, возможно, ментальное тоже. Но если он говорит об "избегании" на эмоциональном плане, это значит, что его уже "достали", что он уже переполнен негативным отношением, и всей душой, что называется, рвется прочь: "Я всей душой избегаю этого общества!"

Астральная эмпатия. Эмпатия, то есть эмоциональное сопереживание, для неопытного наблюдателя часто совершенно незаметна. Разговариваете вы с человеком о его делах, то да се, вроде бы на ментальном плане находитесь: рационально ему что-то советуете, обсуждаете варианты поведения, интерпретируете. И вдруг вы чувствуете: жить не хочется, вам плохо, у вас ощущение, что к вам прикрепили тяжелый чугунный якорь и вы идете на дно, причем это состояние не ваше. Значит, вы незаметно для себя эмпатически поймали его состояние и теперь вынуждены его переживать внутри себя. Характерный признак астрального включения, то есть спуска точки сборки на астральный план – это состояние, о котором говорят, что человек "завелся". Например, у вас идет какой-то разговор, который вы хотите провести аккуратно, четко, разговор деловой, каузальный, может быть, даже буддхиальный; вы хотите, чтобы все точки зрения были по возможности объективно согласованы, и вы говорите, убеждаете, а потом что-то вас задевает за живое, и вы, что называется, заводитесь: начинаете злиться, теряете контроль за своим поведением. Это значит, что произошел астральный провал. Что в этой ситуации делать? Во всяком случае, не продолжать обсуждение на повышенных тонах. Это очень грубая ошибка. В принципе надо как-то успокоиться, например, вдохнуть поглубже, а потом выдохнуть всю эту ситуацию в свое внутреннее "я". Оно вам выдаст квант спокойствия и внутренней поддержки. Если же вы, находясь во взведенном состоянии, обсуждаете тонкие программы, то вы отравляете свои высшие тела низшими вибрациями астрального плана, и последствия будут очень тяжелыми.

Речь в астральной модальности обычно лапидарная: одно – два слова, сказанные с очень большой экспрессией и никакого разворачивания темы, а вместо того – напряженная пауза. Длинная речь в астральной модальности, как правило, сбивчивая, нелогичная. Это чаще всего эмоциональные всплески, сгустки мировоззрения, эмоциональные оценки. О примерах подумайте сами.

Телесное поведение. Для астральной модальности характерны частое дыхание, сверкание глазами, выразительные жесты, метания в пространстве.

И теперь у нас остались еще две модальности тонких планов: эфирная и физическая. Они относятся, казалось бы, к совсем плотным материям: эфирная модальность связана с тем, что называется биоэнергетикой, это то, как нам дано ощущение своего тела и внешнего пространства, а физическая модальность представляет тело как таковое, как объект плотной среды. Однако в психологии эти модальности играют большую роль – по той простой причине, что они являются фундаментом всего здания нашего оккультного организма, то есть целостного набора из семи тонких тел, и на них завязаны абсолютно все наши психические процессы. Соответственно, и в жизни соответствующие модальности чрезвычайно важны, хотя в нашей культуре они в большой степени презираются и отвергаются. Однако признать всю их важность – это значит в очень большой степени перевернуть имеющуюся культуру, которая ставит ментальное тело на место атманического, а низшие три старается вовсе проигнорировать. Но я надеюсь, что в будущем возобладает более здравая точка зрения, которую я в своих работах и пытаюсь отстаивать и развивать.

Эфирная модальность. Эту модальность еще называют кинестетической. Это переживание, ощущение тела глубинного или общего порядка. Вот мы гладим маленького ребенка, он такой шелковый на ощупь, такой мягкий, с таким хорошим упругим жирком, шелковой кожей и мы говорим: "Какой ты сладкий!" В эфирной модальности идет переживание тела после бани, физическая лень, когда невозможно подняться с места, расслабление физического плана, кайф, который мы испытываем после хорошей еды и в объятьях любимого человека, который нас гладит и трогает, и нам это очень приятно и мы ощущаем глубокие телесные переживания, которые, как правило, не локальны, а, так сказать, растекаются по телу в целом. Физическое тело всегда как-то локализуется, а эфирные ощущения – более интегральны.

Отрицательные эфирные переживания нередко связаны с утерей человеком своей "физической" целостности: тогда он говорит, что весь "разобран", что у него все тело расползается на части, голова раскалывается, и тому подобное.

К эфирной модальности относятся еда, пищеварение и секс как переживания человека. Обратите внимание: есть эфирный взгляд на эти процессы, а есть физический. Физический – это еда как таковая. Вот, например, салатик – из чего он состоит, какие у него компоненты, как его резали, и прочее. Эфирный взгляд на еду – это то, что я чувствую, когда ее пережевываю, перевариваю. Есть люди, которые очень к этому чувствительны. Точно так же они обычно чувствительны к своему состоянию, например, во время бега, во время физической нагрузки, во время сна и т. д. Эти виды чувствительности соответствуют положению точки сборки на эфирном плане. Сюда же относятся переживание плотности тела, упругости тела и окружающей среды. Иногда я употребляю выражение "полная психическая упругость". Это эффект, когда человеку что-то говоришь, как-то на него воздействуешь, а потом несколько позже с ним встречаешься и выясняется, что коэффициент полезного действия равен нулю. Какой он был, точно такой и остался. Я думаю, у всех у вас есть знакомые такого рода, "хоть кол на голове теши" называются. Это психическая упругость. А само понятие упругости происходит из эфирного плана, и именно к нему относится.

Какие слова характерны для эфирной модальности? Гладкий, нежный, вкусный, плотный, упругий, пушистый, мокрый, шершавый – какой еще? Какие еще слова употребляются в эфирном значении? Подумайте дома. Я когда-то переводил нейролингвистическое программирование на русский язык: взял фразеологический словарь и выписывал оттуда выражения, соответствующие кинестетической модальности. У меня получились два больших листа кинестетических фразеологизмов (часть 4, лекция 6). И этим надо владеть, если вы хотите взаимодействовать с клиентом, у которого все основные переживания находятся в кинестетической модальности.

Акцентуация тела. Когда входит человек кинестетической акцентуации, у которого точка сборки находится на эфирном теле, это видно не только и не столько по его словоупотреблению, это видно по его движению в пространстве. Вот он усаживается в кресло, он в него садится, и у вас возникает полное впечатление, что они сливаются, и образуется одно такое существо: креслочеловек. Или, например, иногда я лежу на диване, и мне необыкновенно трудно с него встать. И не потому, что я ленив, а потому, что я чувствую, что диван просто в полном восторге от соприкосновения со мной. И из него вытягиваются мягкие диванные лапы, которые меня со всех сторон обхватывают, и он ими меня к себе прижимает. И если я встану резко, он просто обидится, это будет грубо с моей стороны. Это кинестетическое переживание.

Если человек говорит: "Я весь дрожал, у меня подкосились ноги", – то это не только метафора, это еще и прямое описание его эфирных переживаний.

Если человек эфирно настроен, то, когда вы берете его за руку, когда вы с ним обнимаетесь, или, допустим, целуете его (ее) в щеку, он (она) считывает с вас огромное количество информации. Вы даже не подозреваете, сколько. И в первую очередь эфирно считывается уровень вашей открытости, уровень доверия, который к вам можно испытывать. И у эфирно-ориентированных людей надо этому учиться, потому что если астральное почти тело не врет, то эфирное – наш основной индикатор. Например, на группах гимнастики у нас есть такое упражнение. Сесть с другим человеком спина к спине, голова к голове, и просто расслабиться. Или сделать то же самое стоя: прислониться спина к спине, ноги чуть выставить вперед, найти равновесие и расслабиться. И с каким-то человеком вы спокойно сядете (встанете), у вас пойдет сильное торможение и вы почувствуете расслабление и комфорт, ощутите себя более комфортно, чем в кресле. А с кем-то другим вы почувствуете резкое беспокойство, вам захочется развернуться к нему лицом, – хотя конфликта у вас с ним может и не быть. Однако такова ваша эфирная реакция, и ее нельзя игнорировать как несущественную – психика, подсознание этого не прощают.

Есть люди, для которых эфирная модальность – это основная модальность, в которой они живут, и лишь через нее они воспринимают все остальное. Недаром во всех народах ритуал совместного поедания и, соответственно, переваривания пищи – один из самых ответственных. Подумайте, почему? Если вы – профессиональный психотерапевт, вы должны научиться не только есть похоже на то, как это делает другой человек (например, ваш клиент), но и переваривать пищу в одном с ним ритме. Пережевывать и переваривать. И когда вы научитесь такой эмпатии, такой зеркальности, то можете считать, что эфирная модальность вами частично освоена.

Физическая модальность. Вообще она воспринимается в нашей культуре как грубая и невоспитанная. Конкретное тело – это не комильфо. Не ковыряй в носу, не показывай язык, не чешись, не потягивайся – веди себя прилично! Невозможность потянуться на обществе – огромное неудобство для человеческого тела. Помните наши упражнения, когда мы отводили локти назад и вперед? Это же совершенно неприличный в обществе жест! Попробуйте, вытяните руки вперед, как можно дальше вперед и покрутите плечами: одно вниз, затем другое. У вас должны растянуться мышцы между лопатками. А теперь отведите локти назад, как можно дальше назад и так же покачайте плечами вниз-вверх. Что о вас подумают, если вы станете так тянуться на обществе? А теперь прислушайтесь к своим эфирным ощущениям, а также астральным. Вам стало полегче? А теперь представьте, что о вас подумают культурные люди, если вы такое себе позволите в обществе. Они сочтут, что вы распустились выше всякой меры, что вы сейчас снимете с себя брюки или юбку и в голом виде что-нибудь непотребное сделаете. Потому что потягивание – это первый шаг к непристойности.

Физическая модальность – это в очень большой степени тело как символ. Например, ваш ребенок сделал что-то хорошее, правильное. Вы его гладите по голове. Вы не гладите его по голове эфирно. Вы не стараетесь, чтобы ваша эфирная рука, ваше биополе вошло внутрь всего тела и по телу бы прошло, нет, вы делаете как бы официальный жест, вся ваша энергетика находится в пределах вашей ладони, не проникает в глубину. Это формальный официальный жест. Так же вы здороваетесь за руку. Вы можете ее потрясти, можете положить сверху другую руку – но эфирного взаимодействия здесь не происходит, идет чисто ритуальное физическое соприкосновение, не глубже, чем на поверхности кожи. Здесь вы отвлекаетесь от своих собственных ощущений, информация не транслируется, тело выступает как символ, производятся ритуальные жесты. Но как бы вы посмотрели на мужчину, который подошел ни с того, ни с сего к вашей жене и ее обнял? Это вообще недопустимо – но возможно, если это момент встречи или расставания между близкими знакомыми. Ритуальный момент полностью выключает эфирную чувствительность, и остается тело как символ. Почему детям нельзя давать современные книги по сексуальной жизни? Потому что они написаны на чисто физическом плане. Растопырь коленки под таким-то углом, вставь свой орган на такую-то глубину – и полный вперед! Однако секс не есть физическое переживание. Это в первую очередь эфирное и астральное переживание, а с возрастом включаются и более тонкие тела, до атманического включительно. Поэтому все, что касается физического плана, в обсуждении сексуальных взаимодействий должно выступать как нечто сугубо вспомогательное, а не как основное.

Жесты. Когда точка сборки находится на физическом плане? Это в первую очередь ритуальные и указательные жесты, ситуации, когда я своими жестами показываю реальный предмет. Вот шкаф (руки показывают его контуры), вот змея ползет (рука показывает извилистое волнообразное движение). Здесь отношение к телу, я бы сказал, материалистически-хирургическое. Сантиметры, килограммы, все эти медицинские диагнозы: у вас опущение почки, у вас грыжа межпозвонковых дисков, и т. д. Я сейчас не хочу касаться темы целительства, но замечу, что можно жить и с опущенной почкой, можно жить и с такой грыжей межпозвонковых дисков, что, с точки зрения врачей, надо срочно ложиться на операцию, а человек живет себе и не тужит, и вообще не подозревает, что у него в пояснице что-то не так – эфирно он здоров, а для жизни это главное.

Физическое тело как таковое – объект интимных шуток, поддразниваний, когда, например, мы обращаем внимание на конкретные формы и ничего больше за этим не стоит. Еда как физический акт. Пищу надо тщательно разжевать, столько-то раз прожевать на каждом зубе, как меня в детстве учили, и лишь потом проглотить, потом этот пищевой комок попадает в желудок, где в него впрыскивается желудочный сок, потом еда частично переваривается, и дискретными конусами попадает в двенадцатиперстную кишку, где обрабатывается соком поджелудочной железы и т. д. Вот это все – такое отношение к телу – характерно для физической модальности.

Или, другой вариант, отношение к связкам и мышцам. Сейчас модно не только качать мышцы и мерить объем бицепса, талии, груди и т. д., но и растягиваться. И вот идет человек в тренажерный зал и несет с собой линеечку: пытается сесть в шпагат и меряет расстояние от паха до земли, в сантиметрах.

Как по жестам человека определить, что он находится в физической модальности? Это видно по тому, что он полностью поглощен физическим планом. Вот он порезался, вот у него такой вот разрез, течет кровь, он говорит: "Ах, кровь течет!" – и падает в обморок. Это астральная реакция. А если он скажет: "Ой, болит!" – это какая реакция? Эфирная, конечно. Это интегральное ощущение. А что такое физическое переживание? Однажды знакомая барышня очень грустным голосом мне сказала: "Хорошо вы, мужчины, живете! У вас нет проблемы – брить ноги, или не брить". Вот это – акцентуация физического плана.

Я должен сказать, что проблема растительности на женском теле, знаете, усики такие бывают небольшие, или волосы на ногах, весьма распространена. Кто-то со своими лишними волосами борется, кто-то горюет по этому поводу и не борется, кто-то борется, но время от времени, в зависимости от сезона. У такой борьбы по видимости очень сильная акцентуация физического плана. Но на самом деле, психологически, никогда речь о нем не идет, в действительности человека волнуют более высокие планы, но он вытесняет их проблемы в подсознание. У меня была знакомая, у которой были даже не усики, а буквально два-три волоска на верхней губе. Но они были какие-то антипатичные. Я на нее смотрел и никак не мог понять, каким способом человек этого эффекта добивается: волоски как волоски, а почему такой у них вид неприятный? Потом в какой-то момент она меня спросила (и тут до меня стало что-то доходить): "А что, вот эти мои волоски на верхней губе, они очень противные, да?" Я сказал: "Ну, что ты, о чем ты думаешь, просто в прошлом воплощении ты была кошкой и у тебя были пышные усы, а теперь, так, легкое воспоминание!" И эта моя шутка сняла ей на время психологическое напряжение. Потом я встретился с ней через пару лет, как-то она, видимо, распорядилась с этими волосками, их не было. Я поразился разнице, это было что-то удивительное. Верхняя губа стала просто другая. Так вот, о чем это говорит? О том, что у нее были некрасивые волоски? Нисколько. Однако она на эти свои волоски навязала огромную отрицательную астральную сущность, которая чуть-чуть напрягла мускулатуру верхней губы и изменила в неприятную сторону выражение рта. Можно сказать по-другому: ее неприязнь (эмоциональная) к своим волоскам (а на самом деле – к какой-то части своей личности) зацепилась за них и на них повисла. Вот что такое физическое тело, и вот что такое отношение к нему.

Я думаю, что я на этом заторможусь. Если у вас есть вопросы, то я на них отвечу. У нас лекционный курс начался на оппозиции Солнце-Луна, но я не хочу задавить зал, поэтому давайте мы проявим корректность и выслушаем тех, кто хочет что-то спросить.

Вопрос: Что такое точка сборки?

Ответ: Точка сборки в моем изложении это позиция, из которой вы смотрите на мир и его воспринимаете, а также воздействуете на него.

Вопрос: Расскажите еще о модальностях, они до конца непонятны.

Ответ: По поводу некоторых из описанных сегодня модальностей я планирую провести цикл семинаров, посвященных тому, как удерживать нужное положение точки сборки и как переводить ее с одной модальности на другую. Я думаю, вы все прекрасно понимаете, что т о, что я вам сегодня рассказывал, это достаточно практичные вещи. Вы согласны?

Спасибо за внимание, до свидания.

Лекция 5

Содержание


Document Conversion Macros

Лекция 5

ЛИЧНОСТЬ И ЕЕ РАЗВИТИЕ

Здравствуйте, дамы и господа!

Мы с вами подходим ко все более и более животрепещущим темам психологии. Сегодня у нас основная тема – личность и этапы ее развития. Я должен сказать, что это как бы вводная лекция в тему, и подробно уровни личности и трехуровневую модель личности я буду читать несколько позже. А сегодня мы с вами обсудим первые подходы к этой теме, потому что тема это очень сложная, и тут возможны и разные языки описания, и различные способы структуризации.

Первый этап: Предличность. Этот этап развития личности я бы назвал хаотическим. То, что мы имеем на этом этапе, словом "личность", строго говоря, не может быть названо. Я бы назвал это предличностью, если можно использовать такое слово.

Для нее характерно хаотическое, или стихийное, движение точки сборки, то есть позиции, из которой человек воспринимает окружающий мир и самого себя. У предличности точка сборки постоянно скачет, так что у человека совершенно неуправляемым образом меняются все модальности, в частности, модальности тонких тел. Я вам нарисовал на доске алхимическую схему (рис. 5.1) полностью. Здесь изображены все семь тонких тел человека, от атманического до физического, и переходы с тела на тела (с плана на план), которые соответствуют знакам Зодиака. Мы сегодня к этой схеме будем не раз возвращаться.

Атманическое тело

Овен

Рыбы

Буддхиальное тело

Телец

Водолей

Каузальное тело

Козерог

Близнецы

Ментальное тело

Стрелец

Рак

Астральное тело

Лев

Скорпион

Эфирное тело

Дева

Весы

Физическое тело

Рис. 5.1 Алхимическая схема. Структура оккультного организма: тонкие тела и связи между ними.

На этапе предличности человек никак не осознает, что существует разница в модальностях, например, буддхиальной (ценностной), каузальной (непосредственного действия), ментальной (смысла), астральной (эмоций), физической (движения) – у него это все как бы слипается вместе, он не осознает, что у него идет восприятие с одного из этих планов и что внешний мир, с которого он считывает информацию и энергию, тоже предъявлен для него на одном из этих планов.

Энергия, которая исходит из этого человека, хаотична. Он случайно творит различные формы и так же случайно их разрушает. Здесь нет никакой хоть сколько-нибудь определенной длительности воздействия, никакого конкретного плана. Осмысленный человек, с нашей точки зрения, это человек, который может в течение какого-то времени последовательно проводить какой-то план, а для этого необходимо уметь какое-то время, иногда длительное, удерживать точку сборки в фиксированном состоянии. Если человек этого не может сделать, то вообще говорить о том, что у него есть какая-то личность, достаточно сложно. Внешне возникает впечатление, что он живет каким-то чудом. Он каким-то чудом создает данную ситуацию, создает свой образ в ней, тут же его разрушает и идет дальше. Непонятно только одно: как ему все-таки удается существовать, как его терпят окружающие, как он (она) на ком-то женится, за кого-то выходит замуж, строит отношения с людьми.

Однако энергия этого человека может быть весьма сильной и мощной. Он может быть по-своему обаятельным. Здесь творческое начало подобно вулкану, который извергает из себя и газ, и лаву, и камни, и огонь, причем все это вперемежку, но очень энергично.

Это человек, который находится в состоянии абсолютной свободы – в самом диком смысле этого слова. Предличность не знает никаких ограничений и потому наделена определенным обаянием, иногда даже кажется, что этот человек может что-то оригинальное придумать. Иногда от него можно получить свежий образ или неожиданный поворот темы, с ним, может быть, не соскучишься – пока вы не завязаны с ним сколько-нибудь серьезно на сколько-нибудь длительную программу. Он игнорирует ограничения, то есть живет так, как будто ограничения – не для него. Если же в его жизни возникает фактическое ограничение, он бьется об него как об стену, каждый раз с удивительно свежим выражением потирает себе лоб и говорит "Надо же!" – и моментально забывает о своем опыте, и в следующий раз бьется об эту же самую стену. У него нет памяти и нет обратной связи.

Вы знаете научное определение понятия "дурак"? Дурак – это человек без обратной связи. У предличности, как правило, нет обратной связи, но нередко у нее может быть такая энергия, что это отсутствие не очень заметно. Вообще, я заметил, что категория "дурак" к людям с сильной энергетикой неприменима, они как будто существуют над этой категорией. Однако когда ваша собственная энергетика становится выше, чем энергетика этого человека, вы в какой-то момент беретесь за голову и думаете: "Что же я все это время не видел, что без обратной связи-то человек?" Однако образ вулкана подразумевает, что ее и не должно быть. Какая может быть обратная связь у сильно творческого человека? Он творческим образом, каждый раз неожиданно, реагирует на любую ситуацию. Но здесь это, к сожалению, идет на низком уровне, и чаще по линии разрушения, нежели созидания.

От предличности нередко идет достаточно мощная энергия, порой неожиданная для вас, и вы можете подпасть под обаяние этого человека, под мыслеобразы, которые он вам предлагает, или просто его поведение увлечет вас за собой. Через короткое время, правда, он вас обязательно бросит, потому что никакой устойчивой программы он вести не может. Но вы за ним пойдете и какое-то время будете думать то же, что думает он, чувствовать то, что он вам навязывает – то есть вы попадете под его гипноз.

С другой стороны, он сам обладает таким же точно свойством, то есть он очень внушаем. Однако на эту тему не следует заблуждаться. На короткое время он может подпасть под ваше влияние: вам может показаться, что он воспринял ваши доводы, что он слушает то, что вы ему говорите и очень хорошо будет делать все то, что вы ему сказали. Однако если вы поверите в это, вы впадете в сильное заблуждение, потому что его внушаемость абсолютна, но столь же кратковременна. На следующий день или через неделю он снова попадет под влияние очередной ситуации, другого человека или непредсказуемого внутреннего импульса и полностью забудет о вас и вашем влиянии. Я такой тип реакции называю полной психической упругостью. Человек воспринимает воздействие или удар, что-то входит внутрь него, его форма немного изменяется, но затем полностью восстанавливает свое прежнее положение, так что воздействие целиком вылетает обратно. И если вы занимаетесь психотерапией, то он может создать вам впечатление, что вы по большому счету абсолютно несостоятельны.

Можно ли психологически работать с таким человеком? Конечно, можно. Это человек толпы, которая раздираема противоречиями, которая мечется то в одну сторону, то в другую. Если вы создадите вокруг него толпу и должным образом эту толпу настроите, то он вместе с ней будет некоторое время существовать – пока ему не удастся из нее выбраться. Это может быть толпа в тонком мире, в его внутреннем мире. Если вы ему создадите систему образов, которые со всех сторон будут его держать, он будет метаться от одного из них к другому. И если вы из них сделаете хорошую стеночку, то он некоторое время просуществует в созданной вами реальности. Но последовательности вы от него не дождетесь.

Характерная черта предличности – это хаос модальностей. И модальностей тонких планов, и модальностей архетипов, и гуманитарных модальностей. Любовь, ненависть, почтение, презрение, поклонение, унижение других – все это у предличности смешано в невообразимую кашу. Человек не осознает, в каком состоянии находится, какими качествами управляется его поведение и в каком аспекте он воспринимает внешний мир. И вследствие ли того, что он не осознает, или по другим причинам, они у него меняются скачкообразно, и это может сводить вас с ума, если у вас нет знания этого типа и вы заранее не дали в своем внутреннем мире места для его существования – а это очень и очень распространенный тип.

Этому человеку свойственна амнезия (забывание) на употребленные им модальности. (Наоборот, отсутствие такой амнезии – признак культурного человека.) Например, вы вчера с ним говорили о чем-то, и он высказывался так: "Ах, как я это обожаю!" На следующий день вы встречаетесь, начинаете в положительном ключе обсуждать этот сюжет, а он говорит: "Ах, терпеть этого не могу и вообще ненавижу, всю жизнь ненавидел!" У вас возникает впечатление, что он полностью забыл о том, что так пылко излагал вчера. Или он вас о чем-то просит, очень просит, и вы это делаете, и ждете от него благодарности, по крайней мере, признания своих заслуг. А он вам говорит: "А, ты это сделал… Да чего ты старался, это для меня не важно." Вы говорите: "Как же так, ты же об этом так вчера просил!" "Я просил? Не помню. Наверное, тебе что-то померещилось." Все. Подумайте, в каком положении вы окажетесь и в каком психическом состоянии – оно называется трансом.

Как правило, непонятно, что предличность имеет в виду. Если этот человек как-то воздействует на окружающий мир, непонятно, какое воздействие он имеет в виду оказать, и непонятно, какого рода реакцию он хочет получить. Вы можете его спросить: "Чего ты хочешь?" – в ситуации, когда он как-то отчетливо на вас наезжает, вами недоволен, или иным образом активен в вашем направлении, отчетливо от вас чего-то хочет – но при этом ведет себя так, что вы никак не можете разобраться в его намерениях. Вы его спрашиваете: "Чего ты от меня хочешь?" Что он ответит? "Ничего". И вы впадаете в транс.

Или, например, в ситуации, когда он явно чем-то недоволен, явно чего-то от вас хочет, что-то на вас навешивает, и вы его спрашиваете: "Что я должен сделать, чтобы искупить свою вину, чтобы тебе помочь?" – что такой человек ответит вам? "Делай, что хочешь", – скажет он, имея в виду, что это не его дело, он умывает руки. А через минуту он опять будет от вас требовать чего-то совершенно другого или третьего. Непонятно, от чьего имени он выступает, какая у него этика, какие у него ценности, и как понимать его поведение.

Вообще, если вы хотите понимать поведение человека, вам всегда надо иметь в виду определенные модальности. Есть модальность, которая наиболее свойственна предличности, но в литературном языке нет для нее имени. Я ее называю "акт самовыражения", и это наиболее характерная его модальность. Он действительно ничего не имеет в виду; по большому счету, он ничего не хочет, и в следующий момент переключится на что-то еще. А в данный момент он занимается самовыражением на материале текущего (в принципе, ему безразлично какого) сюжета. И если вы так на него будете смотреть, то будете от него чуть-чуть защищены и капельку лучше будете его понимать.

Этот человек не имеет в виду создать определенную реакцию среды и он этой реакции не воспринимает – или воспринимает, но очень искаженно. Иногда он задает вам вопрос, который свидетельствует о том, как он воспринимает происходящее, – и у вас просто руки опускаются. Например, вы ведете с ним нейтральный разговор на какую-то тему. Вдруг он весь напрягается и задает вопрос в такой форме: "А теперь скажи, за что ты меня так ненавидишь?" И вы впадаете в транс, вы растеряны, и судорожно начинаете думать: "А что же я сделал такое, что так его обидел? В чем неправильность моего поведения?" На самом деле у вас с поведением все в порядке, просто его точка сборки попала в самое обиженное состояние, где весь мир видится угрожающим, недружелюбным и так далее. И через эту призму он воспринял то, что вы сказали. Он может по совершенно никакому поводу (или вовсе без повода) спросить вас: "Почему ты меня уничтожаешь? Почему ты меня так презираешь?" Ничего такого обидного или уничтожающего вы не говорили и не имели в виду, но он так это воспринял, и ему не нужно никаких подтверждений – ни внешних, ни внутренних. Он попал в негативное внутреннее состояние и его полностью проживает – вместе с вами.

Для предличности характерна чрезвычайно мощная личностная модальность. Это человек очень личный, он очень "от себя". Своим поведением в общении он как бы говорит: "Вот он (она) я!" – и в этот момент для него больше ничего нет. Культурный человек отличается тем, что у него есть дистанция между его личностью и тем, что он делает. Творцы всегда говорят, что творят на самом деле не они, а прилетает ангел или муза и их руками что-то делает. Более скромные люди говорят о музе, менее скромные – о Боге, который через них вещает или рисует, но, во всяком случае, здесь есть определенная дистанция между личностью и процессом творения. Предличность же творит всегда сама, без посредников.

При столь мощной личной модальности этот человек как личность совершенно непонятен. Непонятны его ценности, непонятны жизненные установки, непонятны программы действий, которые он как бы ведет. Если у вас есть ценности, и вы считаете, что поведение должно быть подчинено выполнению определенных программ, если у вас есть определенные установки, которым вы следуете или пытаетесь следовать, то вы, естественно будете предполагать, что у этого человека тоже это все есть и он ведет себя подобно вам, и с этих позиций будете на него смотреть. Однако это будет методически неправильно. При всей личностной акцентированности его поведения, его личность еще не простроена. Что такое простроенная личность, я буду еще сегодня рассказывать.

Предличности свойственна путаница в поведении. У нас с вами было понятие согласования по модальностям и комплементарного и некомплементарного ответа. Например, партнер выступает в модальности ян, что-то вам говорит, что-то вам транслирует, а вы выступаете в модальности инь, то есть его внимательно слушаете, воспринимаете его слова. Это с вашей стороны комплементарное поведение. Если же он вам что-то рассказывает, рассчитывая на ваше внимание, а вы его не слушаете, и вместо того ему в ответ говорите что-то свое, то это с вашей стороны некомплементарное поведение. Я не хочу сказать, что поведение всегда должно быть комплементарным, но, по крайней мере, если вы ведете себя некомплементарным образом, лучше, если вы это осознаете и используете именно как особый прием, а не как норму поведения.

Но кроме того, еще бывает поведение как бы самонекомплементарное, или неконгруэнтное. Каждый человек в поведении использует самые разные модальности. Иногда они друг с другом хорошо согласованы – такое поведение называется конгруэнтным. Если же модальности, которые использует человек, входят друг с другом в явное противоречие, то его поведение называется неконгруэнтным. Так вот, для предличности характерно постоянное крайне неконгруэнтное поведение. И если вы попытаетесь вычленить из этого поведения некоторую самосогласованную линию, то вы, во-первых, его сильно обедните, а во-вторых, будете человека совершенно неправильно понимать. Надо воспринимать человека таким, какой он есть. Если он неконгруэнтен, так и понимайте, что он неконгруэнтен. Другой вопрос, что за этим стоит и как это надо корректировать.

Я могу рассказать в качестве иллюстрации одну историю из моей личной жизни. Дело было давно, в самом начале 80-х годов, и астрологии у нас в стране тогда еще никто не знал. Я был еще молодой, по крайней мере, мне еще тридцати лет не было, и опыта как психологического, так и личностного, тоже было не очень много. А теперь послушайте рассказ о том, как я единственный раз в своей жизни познакомился с девушкой на улице. Вообще мне это не свойственно, мой асцендент в Козероге, Меркурий в Тельце, и эти аспекты мое социальное поведение очень сильно ограничивают, но тут дело было в дачном поселке, я стоял в очереди, и передо мной стояла молодая женщина. Очередь была короткая, но двигалась крайне медленно. Лицо особы мне понравилось, она была стройная, грациозная в движениях. И дернул меня черт и раз, и два, и я стою и думаю: что такое, надо когда-нибудь попробовать самому познакомиться с незнакомой барышней, узнать, как это вообще бывает, что это за переживание такое. И поскольку я тогда как раз астрологию изучал, я подкатился гусем таким астрологическим: дескать, не желает ли барышня свой гороскоп послушать? Но тогда это звучало не так как сейчас, это было что-то абсолютно экзотическое. Астрологию в Москве преподавал тогда в очень узких кругах молодой Павел Глоба, несколько десятков человек что-то о ней знало, а остальные – вообще ничего. Но поскольку астрология – наука священная, то возмездие за ее использование в корыстных целях я получил очень быстро. К моему изумлению (а я боялся, что мне нагрубят или что-то в таком роде), барышня мило улыбнулась и сказала, что с удовольствием меня послушает. Мы с ней погуляли по поселку, зашли ко мне домой, она познакомилась с моей семьей, потом я ее вечером проводил до ее дачи. Как потом выяснилось, я стал объектом любви с первого взгляда.

Я проводил ее до калитки. Мы прощаемся, и барышня меня спрашивает вдруг: "Можно я вас поцелую?" Я, ничего не подозревая, говорю: "Пожалуйста!" Подставляю щеку, она меня целует и вдруг пылко восклицает: "Я тебя люблю!" А потом, через секундную паузу, совершенно изменив тон, спрашивает: "А теперь скажи, от скольких ты уже это слышал?" Я, к стыду своему, не сразу понял, о чем идет речь. И возникла неловкая пауза, по окончании которой она сказала: "Как я их всех ненавижу!" Тут до меня дошло, о чем, собственно, идет речь. И я снова впал в глубокую задумчивость. После чего она сказала: "А сейчас ты пойдешь к своей жене!" Я кивнул. "Как я тебя за это ненавижу!" После этого она бросила на меня взор, исполненный любви, хлопнула калиткой и убежала к себе.

Обычно, когда человек рассказывает о событиях, то реальное действие выглядит бледным по сравнению с пересказом; во всяком случае, для нашей жизни это довольно типично. Но здесь было как раз наоборот: события происходили гораздо ярче, чем я это вам сейчас передаю. Так вот, обратите внимание на то, насколько неконгруэнтно поведение барышни – "люблю", тут же "ненавижу", и резкая и не мотивированная внешне смена других модальностей.

Кстати сказать, когда человек говорит: "Как я тебя ненавижу!" – то эта фраза может звучать в модальностях нескольких тонких планов.

Она может звучать в каузальной модальности, то есть я тебя ненавижу, и это мое действие, то есть я сейчас буду с этим что-то делать. И дальше уже идет, например, пощечина – в русле того же положения точки сборки. Эта фраза может идти на ментальном плане, как информация: "Я тебе сообщаю, что в моей внутренней жизни имеет место такой факт", – и тогда это говорится спокойным тоном, как бы в порядке информации. А можно ту же фразу сказать в астральной модальности. Как мы это выделим? Во-первых, это будет сказано подчеркнуто эмоционально, а, во-вторых, логическое ударение будет стоять на слове "как": "Как я тебя ненавижу!"

Итак, мы говорим о путанице в модальностях, свойственной предличности. Тут я нахожусь в сложном положении, потому что я должен объяснить, что с чем путается. А для того, чтобы это объяснить, я должен навести минимальный порядок. Давайте мы с вами немного поговорим об алхимической схеме.

Социальное тело и его каналы. Мы можем сгруппировать семь тонких тел в три группы: Высшее тело (или душа в ее обычном понимании) это совокупность из буддхиального и атманического тел; Социальное тело это совокупность из трех тел: каузального, ментального и астрального; и Плотное тело, состоящее из эфирного и физического. В социальных взаимодействиях мы находимся, как правило, в рамках трех тел: каузального, ментального и астрального, то есть в пределах Социального тела. Говорить о двух низших телах, как и о двух высших, в обществе не очень принято: это уже знак большой интимности. Поэтому я их стираю с доски, и мы с вами рассмотрим фрагмент алхимической схемы в рамках Социального тела (рис. 5.2).

Каузальное тело

Близнецы

Козерог

Ментальное тело

Рак

Стрелец

Астральное тело

Рис. 5.2 Социальное тело и его структура

Если вы хотите разбираться в природе человеческого поведения, то вам нужно всегда иметь в виду эту схему и очень четко ее себе представлять.

Здесь у нас остается лишь четыре знака Зодиака, то есть канала, которые образуют связи между этими телами. Давайте обсудим поведение человека в рамках этой модели. В каждый момент времени точка сборки, то есть центр восприятия человеком мира (и внешнего, и внутреннего) находится или в пределах одного из тонких тел, или на переходе между ними. Давайте поговорим об этих переходах и о том, чего нам стоит путаница между телами и переходами.

Что такое каузальное тело? Это поток непосредственных действий, поток событий, в которых человек принимает активное участие, в которые он вовлечен. Ментальное тело – это поток мыслей, астральное тело – поток эмоциональных переживаний.

И здесь есть момент, который надо хорошо понимать: не надо думать, что мы даем эмоцию на событие. Это не так, ничуть не бывало. Эмоцию мы даем на определенное понимание, на определенную интерпретацию события.

Привожу пример. Идет женщина по улице к себе домой. Она видит, что где-то вдалеке дерутся два хулигана, и у нее возникает определенная эмоция. Она понимает, что это два хулигана, что они представляют некоторую опасность для ее жизни, хотя и не очень большую, и определенную опасность для целостности ее сумок; она внутренне зажимается и норовит бочком-бочком незаметно просочиться к себе в подъезд. Однако, когда она подходит поближе, она видит, что один хулиган начинает одолевать второго, второй издает жалобные крики, и что-то в этих криках есть знакомое, и она понимает, что это ее сын. Как только ее понимание изменилось, то есть по-новому сработало ментальное тело, меняется и ее эмоциональный фон: как вы понимаете, теперь он совершенно другой. Она испытывает жалость к сыну и страх за него, а страх за себя и свои сумки у нее пропадает, и она на всех парах бежит своего сына спасать. Приближаясь она видит, что тот хулиган, который одолевает ее сына – ее второй сын, старший. Тут у нее эмоциональная гамма меняется еще раз: страх пропадает полностью, приходит чувство гнева, возмущения и т. п.

Этот пример дает ясно понять, что мы эмоционально реагируем не на непосредственные события, а на свое их осмысление, то есть сначала работает канал Близнецов, а потом Рака.

Давайте еще пройдемся по этим каналам.

Козерог: канал подъема из ментального тела в каузальное. Это не слова, это переход от уровня слов к делу, это подготовка к действию. Например, идет совещание, а в конце пишется протокол. Модальность протокола – это модальность Козерога: это те слова, которые должны стать основой деятельности. Поэтому Козерог серьезен. Когда вы хотите перейти от слов к делу, от обсуждений к конкретной деятельности – тут юмор совершенно неуместен. Под Козерогом идут угрозы, просьбы, повеления, инициатива, планирование действия.

Противоположный знак – Близнецы, представляет собой спуск из каузального тела в ментальное. Что это такое? Это понимание, это интерпретация, это обозначение события в ментальных конструкциях, в первую очередь, в словах. Каждый знает, что при этом очень многое теряется. Что-то, в каком-то абстрактном смысле, вы, может быть, и можете сохранить в словах, но представьте, что вы прогулялись по лесу, дышали вкусным и разнообразным лесным воздухом, обоняли тончайшие запахи, видели разные сценки из жизни природы, слышали пенье ручья, щебет разных птиц, – и вот вы приходите домой, и как вы можете в словах передать свои ощущения? Не останется почти ничего. Но, тем не менее, иногда какие-то существенные вещи через слова транслируются. (Философ из этой схемы мог бы сделать вывод, что слова в жизни играют важную, но все-таки вспомогательную роль.)

Чем отличается человек на этапе предличности? Он путает каналы Козерога и Близнецов, каузальное и ментальное тела. Он не понимает разницы между словами и действиями. Он не понимает того, что некоторые его слова носят чисто ментальный характер, то есть остаются в рамках ментального тела, некоторые слова являются основой для деятельности, а некоторые слова становятся источником эмоций, и это тоже очень важная часть жизни.

Вообще, во всех деловых ситуациях у нас идет насилие Козерога над Раком. Мы стараемся, чтобы из нашего рассуждения вышла какая-то польза, то есть спланировались какие-то дальнейшие действия. В то же время ментальные тупики и остановки как раз и являются основой для эмоций, и у деловых людей этот канал (канал Рака) очень часто находится в небрежении и запустении. Меня, например, некоторые читатели ругают за то, что в моих книгах встречаются анекдоты и другие эмоциональные места. А это не только использование образной системы, это еще и уважение к алхимической схеме: когда идет напряженный мысленный поток, то необходимо время от времени сбрасывать напряжение. А как это сделать? Например, через шуточки, стихи и т. п.

Итак, Рак – это эмоциональная реакция на события после их осознания. А Стрелец – это прежде всего осмысление эмоционального состояния. Эмоция – это предмысль, то есть мысль, которая еще не получила у человека подробного понимания. А Стрелец как раз и переводит эмоциональное состояние в умонастроение. Стрелец создает умонастроение, то есть не мысль как таковую, но определенную основу, опираясь на которую, идет процесс мышления. Все люди, особенно кто учился в средней школе или, не дай Бог, в высшем учебном заведении, прекрасно знают, как иссушает мысль, как иссушает ментальная работа. Она, однако, иссушает не всегда, она иссушает, если неграмотно представлена преподавателем, если в ней нет эмоциональной подкладки. А если выходит в аудиторию профессор, напоминающий сушеную крысу, и такое начинает транслировать чистый ментал, сплошные абстрактные понятия и ноль эмоций – то, по совести, его следовало бы уволить с работы или забросать тухлыми яйцами: за нарушение мировой гармонии и баланса в тонких телах студентов.

Однако для предличности разницы между тонкими телами и каналами не существует. У этого человека все они как бы сведены вместе: он одновременно что-то делает, как-то думает и эмоционирует. И он не планирует переходов между тонкими телами, в том смысле, что он о чем-то рассуждает и имеет в виду, что из этого воспоследует какое-то действие, или, наоборот, произойдет эмоция. Например, жена пристает к мужу, что он мало денег зарабатывает, а у нее различные неудовлетворенные потребности. Он в ответ начинает что-то говорить, причем если у него спросить: "Чего ты хочешь, какое действие должны возыметь твои слова?" – он не ответит. У него идет мощное самовыражение, которое частично имеет в виду каузальный план – чтобы жена от него, наконец, отвязалась; а частично идет энергичное эмоционирование – смотрите, я умираю. Причем ни то, ни другое, ни ментальное содержание его слов, ни трансляция вниз (в астральный план), ни трансляция вверх (в каузальный план) никак им не планируются, никак им не регулируются. И я думаю, что любого человека, создав ему сильную перегрузку, можно довести до состояния предличности, и тогда у него пойдет такое вот недифференцированное самовыражение ребенка, похожее на извержение вулкана.

Если говорить на астрологическом языке, то непроработанный Рак – это слова, переходящие в крик. А непроработанный Козерог, это мыслеформы, ментальные построения, которые никак не могут служить основанием для будущих действий, хотя человек считает наоборот. Что у него в результате получается, можно себе представить. Значит, если в гороскопе есть планетарная оппозиция Рак – Козерог, то эта проблема будет подчеркнута. Смотрите, что тогда получается. Вот какая-то планета стоит в Раке. Энергия ментального тела, которая должна была бы попасть в астральное (разрушенная мыслеформа), пользуясь этой оппозицией, попадает в канал Козерога и идет по нему в каузальное тело и становится основой для будущего поведения. Можете себе представить, какое это будет поведение. И это очень характерная проблема для оппозиции Рак – Козерог.

Теперь оппозиция Близнецы – Стрелец. Что такое Близнецы? Это интерпретация, понимание. Стрелец – это создание умонастроения. Пусть в гороскопе стоит планетарная оппозиция Близнецы – Стрелец. Что это значит? Представим себе, что происходит какое-то тревожное событие, которое нельзя просто прожить, его надо как-то осмыслить. Значит, включаются Близнецы. И вместо того, чтобы попасть в ментальное тело быть там надлежащим образом обработанной, эта информация через одну планету, а потом через другую попадает в канал Стрельца и поднимается вверх в почву ментального тела и становится умонастроением. Что это значит практически? Мелкое событие, мелкая неприятность портит все ментальное настроение человека, то есть у него все видение мира становится резко негативным, хотя, казалось бы, произошла мелкая неприятность. Тем не менее непроработанная оппозиция Близнецы – Стрелец дает эффекты именно такого рода.

А вот другой вариант интерпретации оппозиции Близнецы – Стрелец. Эмоции говорят одно, события говорят другое. Эмоции через Стрельца поднимаются в ментальное тело, но планеты в оппозиции работают одновременно, и в ментальном теле идет интерпретация событий, которая не вяжется с эмоциональным настроением человека. Как с этим справляться – это вопрос проработки оппозиции.

А я опять обращаюсь к теме предличности. Ей не хватает определенности, то есть человек не дает себе труда определить, в какой позиции или роли он выступает, и в какую позицию или на какую роль он ставит партнера – и это очень распространенная ситуация. Однако когда это происходит на уровне модальности, у нас нет социально приемлемого ответа. Правильный ответ звучит именно так, как я это произношу, а именно: "Своими словами вы ставите меня в позицию, в которой я не нахожусь". Но если вы скажете такую фразу своему начальнику, он, скорее всего, вас или начнет панически бояться, или быстро уволит (возможно, произойдет и то, и другое). А если вы скажете это мужу или жене, то опять-таки ничего хорошего не воспоследует. Потому что у нас в культуре соответствующих понятий нет. "Это что еще за позиция такая, я где нахожусь, там и нахожусь", – скажет человек в состоянии предличности, хотя в действительности он совсем не находится там, где он находится, он все время скачет куда-то, все время пляшет. Непонятно, хвастается он или унижается, обвиняет или жалуется.

Вам, вероятно, знакома ситуация, когда человек вам что-то говорит, и вы не понимаете, то ли он жалуется на жизнь, то ли обвиняет вас. Вот он, вроде бы, рассказывает, как ему плохо. Но при этом он на что-то намекает. Причем нехорошо как-то намекает. И очень сильно при этом на вас нажимает. "Ты видишь, как мне плохо?" Кто виноват, возникает вопрос. Если у вас есть склонность обвинять себя, вы решите, что он обвиняет вас. Если у вас, наоборот, все в порядке, вы подумаете, что он обвиняет мир. А что он имеет в виду – одному Богу известно. Он ничего не имеет в виду. У него идет, как я объяснял, акт самовыражения. "Я прошу", "я требую", "я умоляю", "я стою на коленях" – все эти модальности перепутаны. От чьего имени он выступает, от имени какой программы – неизвестно.

Давайте рассмотрим такой пример, как жалоба. Жалобы бывают разные. Но, кроме всего прочего, они бывают эмоциональные, ментальные и каузальные. Например, когда я жалуюсь, я могу быть в этот момент эмоцией. Я говорю: "Ах, как мне плохо!" Я не имею в виду ничего, кроме того, что я выражаю, как мне плохо. Я могу то же самое сказать на ментальном плане. Но тут лучше сменить время. "Вчера, когда я пришел домой, мне было плохо". Это ментальный план. Мне и сейчас плохо, но я говорю о том, что было вчера – это снимает эмоциональное напряжение. Или я могу сказать эти слова каузально, то есть имея в виду, что мне сейчас действительно плохо, плохо с сердцем, и если не принять немедленных мер, то я умру. Как вы понимаете, разница большая, но если человек находится в состоянии предличности, вы не разберетесь, какая у него жалоба – эмоциональная, ментальная или каузальная, или перепутаете ее модальность. А кроме того, не поймете, какой реакции он от вас ожидает. Потому что реакция на жалобу тоже может быть троякой. Может быть, человек ждет эмоциональной реакции, сопереживания: "Как я тебе сочувствую!". А может быть, он ждет ментальной реакции: "Ты меня, пожалуйста, утешь! Нет, не по головке погладь, я не маленькая! Ты меня утешь по существу!" – здесь ясно выражено требование ментального утешения, аналитического разбора проблемной ситуации, и выработки некоторой позиции, когда выясняется, что дела не так плохи, как женщине в данный момент кажется. И третий вариант ожидаемой реакции – каузальный: сделать что-нибудь: подложить подушечку, сбегать за врачом и т. п.

Культурный человек отличается от некультурного тем, что он обозначает свои модальности. Он обозначает, их, может быть, невербально, но достаточно четко. Он обозначает модальность своей жалобы и модальность, которую он ожидает от своего партнера. И если он ждет эмоционального сопереживания, он ясно дает понять, что ему не надо помогать делом. Или он ждет ментального участия, и тогда он говорит: "Рассуди! Мне очень плохо, рассуди меня". Если он ждет участия делом, он тоже это явно обозначит, скажет, например: "Мне очень плохо, помоги мне, сделай то-то". Такого рода ремарки, обозначающие модальность, чрезвычайно важны. Они бывают вербальные (словесные) и невербальные, можно как-то объясняться жестами, интонациями, темпом дыхания, прищуром век, направлением взора и т. д. Выразительных средств существует очень много, но для предличности их осознания нет и быть не может.

Что я могу сказать, подводя итоги этого обсуждения? Картинка как будто бы получилась не очень приятная. Но если вы освоите состояние предличности как инструмент, то вы получите мощное средство управления другим человеком, у которого точка сборки слишком прочно стоит на определенной неудобной для вас позиции, и вам нужно его вывести из этого состояния. Тогда вы может войти в состояние предличности и дать ему мощный вулканический импульс, в котором все три плана: каузальный, астральный и ментальный – будут перемешаны все вместе – и волей-неволей он выйдет из своего устойчивого состояния.

Давайте сделаем маленькое упражнение прямо по ходу лекции. Рассмотрим четыре фразы:

Мне плохо.

Мне не хочется жить.

Я захлебнулся в делах.

Я не тяну ноги.

Каждая из этих фраз имеет как бы номинальную общесоциальную модальность: буддхиальную, каузальную, ментальную, астральную или эфирную – подумайте, какую именно. Но человек, который ее произносит, может, используя различные выразительные средства, произнести ее в любой другой из этих модальностей. Подумайте, как он это сделает, и как вы это распознаете, и как ответите. Вот четыре варианта ответа:

Ах, милый, как я тебя понимаю!

Давай обсудим, подумаем.

Тебе помочь?

Хочешь, я помассирую тебе поясницу?

Подумайте, в какой модальности звучат эти ответы по их основному социальному звучанию, и как они могут звучать в иных модальностях, и в каких случаях они окажутся комплементарными.

Я берусь любой из этих ответов выразить в модальности любого тонкого плана, а также в модальности любого из зодиакальных каналов из числа соединяющих социальные тела. Рассмотрим, например третий ответ: "Давай обсудим, подумаем". Ментальный, да? Но его можно выразить очень по-деловому, по-козерожьи: "Давай обсудим, подумаем". Станет понятно, что вы сейчас решите эту проблему, а не просто подумаете. А можно произнести эти слова очень эмоционально – так, что собеседнику сразу станет ясно, что помощи со своей проблемой от вас ждать не следует, что вы его ситуацию полностью пустили на эмоции – так обозначается модальность канала Рака.

Я продолжаю тему предличности. Видите, как она нас вдохновляет? А сейчас я нарисую вторую схему, для психологии, может быть, даже более фундаментальную, чем алхимическая схема (рис. 5.3).

Внутренняя жизнь (Вода)

Самовыражение

(Огонь)

Восприятие

(Воздух)

Внешняя жизнь (Земля)

Рис. 5.3 Двухуровневая модель психики.

Эта схема, которую я называю "Двухуровневая модель психики", имеет прямое отношение к астрологии. Это вариант эзотерической модели, в которой в качестве тонкого объекта выступает внутренний мир человека, а в качестве плотного объекта – внешний мир, воспринятый его глазами. В этой модели различаются четыре основных состояния сознания человека.

Первому состоянию сознания, управляемому в астрологическом символизме стихией Огня, соответствует переход из внутреннего мира во внешний – обычно это называется словом "самовыражение" или, более точно, "внешнее выражение", и чаще всего оно связано с инициацией человеком некоторого внешнего действия. Внешний мир, собственно, и предполагает внешние действия.

Второе состояние сознания, управляемое стихией Земли, это жизнь во внешнем мире, или вовлеченное действие – это состояние, когда вы действуете, будучи вовлечены в логику внешних событий и не помните о том, что у вас есть какой-то особый внутренний мир, свои индивидуальные взгляды, позиции, отношения и т. п.

Третье состояние сознания, управляемое стихией Воздуха, это моменты, когда у вас происходит личное восприятие или интерпретация внешнего мира, когда вы переводите внешние обстоятельства или события в свой внутренний мир.

И, наконец, четвертое состояние сознания, управляемое стихией Воды, это внутреннее п ереживание. В эти моменты вы полностью отвлекаетесь от внешнего мира, вы ничего туда не транслируете, вы ничего оттуда не воспринимаете, а живете, так сказать, у себя внутри.

Если мы на эти четыре стихии наложим еще три модальности (фазы) времени, то получится полная астрологическая схема, состоящая из 12 знаков Зодиака.

Что в связи с этой схемой характерно для предличности? (Видите, какая она творческая, на какие содержательные схемы она нас вдохновила. Чтобы ее (предличность) объяснить и понять, приходится вводить такие сложные объекты, долго объяснять разницу между ними, а затем говорить, что она этой разницы не учитывает, она всего этого не понимает, а смешивает все воедино.)

Типичный пример это внутренний монолог. Каждому человеку свойственны внутренние монологи как факт внутренней жизни: вы что-то сами себе говорите, что-то слышите. А теперь представьте, что вы в какой-то момент забываете, что есть различия между внутренним и внешним миром. Тогда вы просто начинаете произносить свои мысли вслух. И окружающие начинают на это реагировать, так как они понимают вас в том смысле, что вы находитесь в стихии Огня, то есть у вас идет самовыражение, вы что-то содержательное им говорите и скоро начнете как-то действовать, или предполагаете, что они будут реагировать на ваши слова. Или, еще хуже, они воспринимают ваши слова просто как действия, то есть в модальности Земли. Например, вы говорите что-то для себя самой: "Как мне плохо живется, какая я несчастная", – и просто как бы рассуждаете вслух, ничего не имея в виду, а ваш муж воспринимает это как то, что вы его морально (или астрально) обижаете. "Да я совершенно этого не имела в виду, – говорите вы. – Это был мой внутренний проговор, он к тебе вообще не имеет отношения", – а человек вас не понимает и непонятно на что обижается. Знакомая картина? А что на самом деле произошло? Просто-напросто у вас склеились внутренний и внешний миры, стихии Воды и Земли.

Совершенно аналогично склеиваются Огонь и Воздух, то есть момент самовыражения человека с его восприятием. В театре, например, эти два момента четко разделены: когда идет представление, актер выражает свой внутренний потенциал вовне, он отыгрывает свою роль, а когда представление закончено, зрители аплодируют и актер воспринимает энергию эмоционального ответа зала, помещая ее в свой внутренний мир.

Но жизнь – это плохой театр, поэтому там идет склеивание того и другого вместе. Вот типичный пример некультурного поведения, очень характерный для предличности.

Каждый человек воспринимает мир через определенные шаблоны восприятия, через определенные формы, определенные категории, через определенные слова, и внутри нередко формирует текст, который отражает его понимание происшедшего. Слова, используемые им в его внутреннем мире, имеют вполне определенное, лично, ему свойственное значение. Однако если он употребляет эти же самые слова, разговаривая с другим человеком, то есть выражая ими свои мысли и чувства, то это означает, что стихия Огня воспринимается им как тождественная стихии Воды. Это абсолютно некорректно, потому что партнер, который его воспринимает, может его внутреннего словаря вообще не знать. Я думаю, все вы видели прозелитов, людей, которые увлечены новой для себя идеей, например, новым для себя языком – скажем, астрологическим. Такой прозелит все, с ним и вокруг него происходит, переводит на астрологический язык, – и нередко все, что происходит у него внутри, посредством того же языка выплескивает наружу. И хотя его окружающие ни слова не понимают из того, что он говорит, для него все в порядке.

Так часто идут астрологические консультации. Я читал критику современной астрологии в журнале "Российская астрология". Там был фрагмент из английской, кажется, книги, но он актуален и для нашей страны. Автор рассказывал следующее: он пошел на прием к астрологу. Астрологическая консультация длилась два часа. За это время астролог рассказал автору очень много необыкновенно интересной для самого астролога информации, которая, правда, к автору не имела никакого отношения, и был чрезвычайно доволен собой, когда консультация закончилась.

Так вот, я (в частности) читаю этот курс для того, чтобы в ваших консультациях таких ситуаций не возникало. А для предличности они, наоборот, типичны: для нее слова, имеющие смысл для нее самой, предполагаются априорно известными любому партнеру, и понятными ему в точности в том смысле, который вкладывает в них сам человек.

Есть известный анекдот о преподавателе, который говорит: "Какие непонятливые студенты! Раз прочитал курс – ничего не поняли. Два прочитал курс – ничего не поняли. Третий раз прочитал курс, уже сам все понял, а они все не понимают!" Так происходит склеивание внешнего и внутреннего мира и их языков, мировосприятия и мировоздействия. В русском языке нет слова "мировоздействие", но в психологии оно обязательно должно существовать как термин, как понятие, двойственное к мировосприятию. Однако для предличности различия между этими понятиями нет. Этот человек во многих отношениях ведет себя как ребенок. Он не понимает, что своим поведением он воздействует на мир, и он не осознает, что, когда у него работают органы чувств, он воспринимает мир и это – особое состояние сознания. Для него это все – некая единая экзистенция.

Что еще характерно для предличности? Вам часто хочется сказать этому человеку: "Ты все-таки как-то определись, где ты едешь, какие эмоции ты испытываешь, чего ты хочешь, где ты находишься!" Для него характерно полное отсутствие разумной логики. "Я перед тобой виноват, и за это тебя ненавижу!" – логика, для него очень типичная. Для него также характерно неосознание или недифференциация своих эмоций, а также неадекватность их выражения. У него обычно есть очень малый спектр эмоций (одна-две положительных и столько же отрицательных), а их выражение крайне примитивно: "Ух!", "Эх!" – и небольшое количество жестов, которые я не буду воспроизводить.

На вопрос: "Тебе хорошо или плохо?" – этот человек ответит: "Нормально". Как хочешь – так и понимай. И он отвечает так не только потому, что у него нет других слов в словаре. Для того, чтобы дать содержательный ответ, чтобы понять, как именно он себя ощущает, ему нужно провести определенную работу, и ему эту работу проводить сложно и не хочется. Ему свойственны первобытная магия, спонтанная внушаемость и спонтанный же уход от любого внушения. Он не различает свои и чужие желания и намерения, внешние и внутренние влияния. Этот человек очень внушаем, его воля постоянно находится под чьим-то управлением, им постоянно прямым или косвенным образом манипулируют, что-то навязывают внутри прямо через его психику – однако он все это отождествляет со своим "я". Он говорит: "Вот я такой!" Для него нет никаких влияний, он как бы в центре Вселенной, он по сути является этой Вселенной.

Для него характерно неразличение желаний и намерений. Это, кстати, один из признаков психологической культуры человека. Есть два вида дистанции от желания до намерения: временное расстояние и содержательное расстояние. У предличности желание и намерение как бы склеены, для нее желание и есть намерение. Этот человек – раб своих желаний. У него возникает желание – и он немедленно бросается его выполнять. У культурного человека между моментом возникновения желания и переходом его в намерение есть определенная пауза. У него появилось желание – он как-то его осмысливает. Он думает, к чему оно относится, с чем оно связано, удачная ли сейчас обстановка, чтобы переводить его в намерение. И когда он переводит его в намерение, то это намерение может уже существенно отличаться и по сути, и по форме от того желания, которое у него возникло. А для предличности, повторяю, даже семантической разницы между желанием и намерением нет – для нее эти понятия неразличимы.

На астрологическом языке это означает, что у человека как бы склеены Солнце и Луна. Желание – это Луна, намерение – это Солнце. Когда я читаю лекции по астрологии, я нередко сталкиваюсь с тем, что не все мои слушатели понимают, что желание вообще-то отличается от намерения, что это разные вещи. Особенно остро это для человека, у которого между Солнцем и Луной есть мажорный аспект. У такого человека это склеивание идет с удесятеренной силой, причем независимо от того, какой именно этот аспект. Если Солнце и Луна стоят в оппозиции, желание и намерение, хотя по смыслу противоположны, но тоже склеены, то есть паузы между ними нет – разумеется, в непроработанном варианте гороскопа; похожая, но еще более тяжелая ситуация возникает при квадратуре Солнце – Луна: здесь желание очень быстро и очень неадекватно превращается в намерение, реализация которого приносит человеку одни разочарования – пока он не научится выдерживать временную дистанцию между своим желанием и реализующим его намерением, и вообще с осторожностью переводить первое во второе.

А теперь, для лучшего усвоения материала, я вам предлагаю вопросы: подумайте на досуге. Наблюдали ли вы у себя хаотические скачки точки сборки и состояние, когда вы не различаете основные модальности из тех, что я перечислил? В каких состояниях и ситуациях происходило это неразличение основных модальностей? Тот же вопрос к вашим родным, знакомым, окружающим вас людям. Обратите внимание на те положения, когда они вдруг обнаруживают в себе описанную мной предличность. Какие в этот момент ими владеют эмоции, переживания? Попытайтесь определить, какая часть вашей личности находится в предличном состоянии? И как вы относитесь к ее проявлениям? (Замечу в скобках, что отношение у разных людей к своей и чужой предличности разное. Я уже говорил, что в некотором смысле это состояние абсолютной свободы, кроме всего прочего.) Какие выгоды дает вам и вашим окружающим предличное состояние? В каких ситуациях оно оказывается эффективным? Когда оно приносит отчетливое разрушение внутреннего мира и внешней реальности? Отследите паузу между своим желанием и соответствующим ему намерением и процесс превращения первого во второе на конкретных примерах: как появление аппетита превращается у вас в намерение съесть что-либо конкретное? В какое намерение и каким образом трансформируется ваше желание выразить положительные или отрицательные чувства, желание поехать куда-либо, познакомиться с кем-либо, выполнить определенную работу?

Второй этап: Образование субличностей. А теперь мы переходим к следующему этапу, на котором у человека образуются и им осознаются различные субличности. До личности нам еще далеко.

Субличности бывают двух видов: внешние и внутренние. Что такое внешние субличности? Им соответствуют определенные социальные роли, или профессиональные роли, или семейные роли, или роли в дружеских коллективах. Эти роли человек берет на себя и в течение какого-то достаточно длительного времени удерживает. Такой роли соответствует определенное состояние сознания, то есть позиция точки сборки, и для нее характерна определенная предсказуемость поведения человека. Как вы понимаете это более высокий этап по отношению к предличности,: если у предличности точка сборки скачет совершенно неконтролируемым образом, то здесь человек выучивается удерживать ее в определенной позиции и состоять в определенной роли в течение относительно длительного периода времени. У него есть, можно сказать так, отрезки последовательного поведения. Иногда его ситуация выбивает из этой роли, из этого поведения, но в основном, он ее удерживает и в нем состоит.

Если говорить на эзотерическом языке, то это человек, который может служить тому или иному эгрегору. Он выбирает этот эгрегор (или, чаще, эгрегор выбирает его) и на определенных ролях он этому эгрегору служит: получает от эгрегора определенное задание, определенное этическое наставление и следует этой этике, и выполняет соответствующие функции. И в это время у него есть от эгрегора энергетическая поддержка, то есть их соединяет канал связи, который действует во время исполнения человеком соответствующей роли.

Если на первом этапе (предличности) человек – стихийный маг, то есть он не осознает той магии, которой владеет, и потому подчиняется почти любому магическому приему, то на втором этапе (образования субличностей) происходит первичное овладение магическими приемами и магическими ритуалами. Этот человек понимает, что есть определенная сила, которая связана с тем, что он поступает на службу, допустим, к своему профессиональному эгрегору. Вот врач надевает халат. Он берет в руки стетоскоп, вешает его на грудь, садится за стол, входит больной – и в этот момент больной попадает под очень сильную магию – чего? – медицинского эгрегора. И он становится гораздо более и внушаемым и управляемым, чем если он встретится с этим же самым врачом, допустим, на улице. И человек второго этапа (в нашем пример – врач) это понимает. То же самое относится и рабочим отношениям: профессиональный начальник никогда в коридоре или на улице со своим подчиненным говорить не будет. Он через секретаршу пригласит его к себе к кабинет, определенным образом его усадит (или в определенное место поставит), и пока подчиненный будет идти по начальственному этажу, затем через секретариат и специальный взгляд секретарши, эгрегор учреждения окончательно обдерет его (подчиненного) астральную шкурку, и когда он, голенький, предстанет перед начальственным ликом, с ним уже можно делать все, что нужно. И такое эгрегориальное внушение государственного, административного и даже фирменного эгрегора нередко бывает очень мощным. И истинные (их трудно назвать терапевтами) психологи-практики это многие начальники средней и вышесредней руки. Они умеют, пользуясь своим служебным положением, навести гипнотическое состояние ровно того вида, что им нужно: например, убедить человека в том, что то, что ему предлагается – это то самое, что ему нужно, и хотя реально ему предлагается и низкая зарплата, и плохие условия работы, но за время разговора у человека, тем не менее, возникает радужное, эйфорическое состояние, и он соглашается со всем, что ему предлагают, и некоторое время потом летает как на крыльях, пока не опомнится, но тогда протестовать и возмущаться бывает уже поздно: назвался груздем – полезай в кузов. Так работает профессиональный эгрегор, и человек на втором этапе уже как-то учится этим пользоваться. У него идет определенная идентификация со своей ролью, то есть она становится важной частью его личности. Он говорит: я врач, я парикмахер, я математик – и в этих его словах звучит гордость. И эта гордость – это та энергия, которой он питает соответствующий эгрегор. В семье у него тоже возникает определенная роль, образуются определенные обязанности, и он получает эгрегориальную и человеческую поддержку в связи с этой ролью. Ему жена не скажет на пороге: "Явился – не запылился!"

Для этого человека характерно первичное освоение магических приемов и сопротивление грубой манипуляции. Он сам сознательно учится определенным манипулятивным приемам, овладевает какими-то фундаментальными модальностями, например, теми, о которых я вам рассказывал: каузальной, ментальной, астральной. Он уже чувствует многие тонкости и избегает слишком уж некомплементарного поведения или полусознательно использует его в своих целях. С ним уже не так легко проходят примитивные манипуляции, такие, как грубая лесть, фальшивый грозный вид, умение создать видимость угрозы, когда на самом деле ее нет.

Кстати об угрозе: она бывает двух видов; угроза по Стрельцу и по Козерогу, и это совершенно разные виды угрозы. Типичная угроза по Стрельцу – это когда пугают ребенка. Вы делаете грозный вид и на хорошей астральной, то есть эмоциональной, энергетике говорите: "Ну, вот сейчас я тебе покажу!" И в результате угрозы у ребенка складывается в голове представление о том, что сейчас что-то нехорошее произойдет, и он пугается. А есть козерожья угроза, которая произносится, когда вы уже подготовили план нехороших действий и информируете человека о том, что вот еще один неосторожный шаг с его стороны – и вы приведете этот план в действие. Такая угроза ни в коем случае не должна быть эмоциональной. Она должна быть абсолютно трезвой, и произнесена лучше всего тихим голосом: тогда у вас действительно хорошо включится Козерог.

Тонкости такого рода на втором этапе еще полностью не осознаются, но, по крайней мере, человек уже что-то чувствует. Например, он чувствует, что некоторые угрозы на него действуют, а некоторые не действуют, хотя еще плохо понимает, почему так получается.

Освоение внешних модальностей поведения. О чем тут идет речь? В первую очередь, это модальности инь – ян. Этот человек понимает, что есть состояние, когда тебя бьют, а есть другое состояние, когда бьешь ты. Есть состояние, когда тебе что-то в твое каузальное тело вкладывают, и ты потом крутишься в этой программе, и есть состояние, когда ты другому человеку в каузальное тело что-то вкладываешь, и он твою программу исполняет.

И у человека появляется какое-то, пусть лапидарное (примитивное) восприятие чужих модальностей, то есть он учится воспринимать и учитывать модальности внешних ситуаций и других людей, и у него появляется язык для соответствующих описаний.

Например, человек находится под стихией Огня (в эзотерической схеме, рис. 5.3) и у него идет мощное самовыражение: как в народе говорят, он – в полете. Он ничего сейчас не воспринимает, он ничего не делает, но внутренний потенциал, который у него есть, сейчас пошел наружу: он самовыражается. Если же у человека активна стихия Воды, о нем скажут: "он весь в себе". Некоторые люди эти состояния (и у себя, и у других) очень четко дифференцируют, и на этапе образования субличностей эта дифференцировка, по крайней мере, уже начинается. Если человек находится под сильным влиянием стихии Воздуха, у него идет реальное восприятие, то о нем можно сказать: "он весь обратился в слух". Умение различать такие состояния очень важно не только для психотерапевта, но и для любого коммуникатора. Вы человеку что-то энергично говорите, вы "в полете". Вы работаете, для вас эта речь – это работа, а он по идее должен воспринимать, но в какой-то момент его восприятие прекращается, вы его перегрузили и он уходит сам в себя. По каким признакам это можно определить? У каждого терапевта, у каждого коммуникатора должны быть выработаны свои признаки, по которым он это достаточно четко видит, иначе адекватность взаимодействия низка, а ошибки тут стоят дорого.

На втором этапе у человека возникают стихийные классификации внешних типов человеческого поведения и жизненных ролей: своих и чужих. Например, Повелитель – это человек, который всегда ездит на других. Или Исполнитель – это человек, который всегда делает то, что ему говорят; Мальчик, созданный для любви; Профессиональный провокатор. Последняя роль, кстати, очень распространена: есть такие люди, которые, хотят они этого или не хотят, всегда занимаются провокацией. Почему, не вполне понятно, но эта субличность у них постоянно активна – но для вас может быть интересно, что есть разные типы провокаций и провокаторов.

Есть провокаторы по типу Огонь – Земля (рис. 5.3). Этот человек как бы в порядке личного самовыражения что-то вам предлагает, заваривает какую-то кашу. А потом, когда вы оказываетесь вовлеченным в тот сюжет, который он вам предложил, и этот сюжет начинает вас разрушать, он уже где-то далеко. Такое поведение особенно характерно для людей, у которых в карте стоит соответствующий планетарный квадрат. Можете не сомневаться, что у него такие эффекты будут обязательно, причем иногда он будет провоцировать, иногда, наоборот, будут провоцировать его, но чаще всего – и то, и другое вместе. Это классический тип провокаторов, неоднократно описанный в литературе и истории.

А есть провокаторы по типу Земля – Воздух, как ракета. Этот человек не самовыражается, он вместе с вами работает. Но он при этом работает над вами, он подводит вас к некоторым выводам, которые вы делаете сами, но они будут совершенно ложными. Знакомо? И вы можете уже сами домыслить остальные типы провокаций: Воздух – Вода и Вода – Огонь. Подумайте, как они выглядят.

А теперь поговорим о видах субличностей. На втором этапе личностного развития у человека есть определенные социальные и профессиональные роли, которые он сколько-то времени может удерживать, но они еще пока не проработаны, они лишь обозначены. Во внутреннем мире параллельно происходит аналогичный процесс, но внешний и внутренний процессы идут не строго одновременно. Например, у некоторых людей сначала идет образование внешних субличностей, и потом лишь – внутренних, а у некоторых наоборот.

Что такое внутренняя субличность? Это очень интересный вопрос, потому что они ничуть не менее существенны, чем внешние субличности. Я думаю, вам всем понятно, что наши внешние субличности и соответствующие им социальные роли очень важны. Они оказывают на нас большое влияние, мы в большой мере с ними идентифицируемся. Так вот, с внутренними ролями происходит то же самое, но язык для описания внутреннего мира и внутренних субличностей в нашей культуре меньше развит – и я всю жизнь занимаюсь тем, что его разрабатываю.

Но перед тем, как переходить к этой теме, я хотел бы дать вам вопросы на дом.

Какие роли (субличности) типичны лично для вас в социальных ситуациях? Назовите их одним словом или короткой фразой, образом. (Я имею в виду не официальное название вашей должности, вашей работы, а именно вас как индивидуальность, определенным образом проявляющуюся в разных социальных ситуациях.) Как вы себя ощущаете в этой роли? Например, у меня была знакомая, которой сотрудники по работе дали кличку "змея в шоколаде". Я думаю, вам достаточно понятно, что они имели в виду. Попробуйте охарактеризовать свои основные роли, в которых вы выступаете на работе, дома, в кругу друзей, попытайтесь описать их единым синтетическим образом. Подумайте, в каких модальностях и на каких телах эти роли реализуются и, наоборот, не реализуются, то есть какие модальности и какие тела в эти роли совершенно не включены? Подумайте, в каких модальностях вы предстаете для самих себя и для окружающих? Сравните эти модальности.

А теперь мы переходим к внутренним субличностям. Что это такое? Это внутренние роли, или внутренние позиции, или устойчивые способы интерпретации внешнего мира и устойчивые способы внутреннего реагирования на внешние ситуации. Внутреннее реагирование, внутреннее видение совершенно необязательно выражаются вовне, и человек может внутри себя иметь огромный внутренний мир с чрезвычайно богатыми внутренними функциями, но быть скромным, тихим, молчаливым, никогда и виду не показывать, что у него внутри столько всего происходит. У него, например, сильная стихия Воды, но слабая стихия Огня. Бывает?

Итак, какие бывают внутренние роли? Когда они образуются, их обычно можно назвать одним – двумя словами.

Есть, например, такая внутренняя роль, как Нигилист. Чем занимается Нигилист? Он все обесценивает, он по любому поводу говорит: "Все это – чушь!" И по поводу внешних событий, и по поводу внутренних переживаний: посмотрите на него, как он сидит в своем темном углу и бормочет: "Все это – чушь!"

Этик, или Судья. Чем занимается Судья? Он все судит и подводит к вынесению приговора. Причем чаще всего это очень тенденциозный судья, который всегда склонен обвинять кого-то (или что-то) одно и оправдывать кого-то (или что-то) другое. Например, он всегда судит самого человека, говорит ему: "Ты – ничтожество", – и всегда оправдывает всех окружающих, которые непременно оказываются на высоте. А (у других людей) бывает и наоборот. Бывает Судья оправдывающий, бывает осуждающий, бывает центрированный на чем-то, бывает выравнивающий, бывает неопределенно-откладывающий, с позицией: "Это предварительный приговор, а окончательный мы вынесем несколько позже, когда ситуация станет яснее".

Еще одна популярная внутренняя роль называется Диагност. Эта субличность любой ситуации, любому человеку выносит какой-то диагноз из обычно очень ограниченного списка, например: "жить будет", "жить не будет" (и других вариантов не предусмотрено). Или возможны оценки из такого списка: "люкс", "ни то, ни се", "кранты". Ситуация оценена и тема больше не обсуждается, закрыта.

Еще одна внутренняя роль: Сравниватель-Унизитель. Может быть, это немножко неуклюжее слово, в русском языке его нет, но соответствующая внутренняя роль очень распространена. Эта субличность видит какое-то внешнее явление и сравнивает его с каким-то другим явлением, причем всегда не в пользу того, что он видит. Как говорил один мой знакомый по поводу достаточно известного физика, что да, физик он хороший, но по сравнению с Ландау никуда не годится.

Еще внутренние роли: Мудрец задним числом, Прорицатель. Здесь бывают Удачный Прорицатель и Неудачный Прорицатель. В последнем случае человек по поводу любой ситуации выстраивает определенный прогноз, а в заключение говорит: "А впрочем, я ничего в этом не понимаю, скорее всего будет наоборот."

Какие еще бывают внутренние роли? Неудачник, Неумеха, Тупица. Заметьте, что Внутренний Неудачник э то совсем не то же самое, что Внешний Неудачник. Внутренний Неудачник – это уже, как говорится, диагноз. Что бы человек ни сделал, у него внутри это превращается в поражение – я на эту тему в книге "Возвращенный оккультизм" рисовал фигуру Серого Человека. Что человек ни сделал, у него внутри идет анализ и окончательный вывод: "Все, что ты сделал, никуда не годится, можно было делать гораздо лучше, в следующий раз ты лучше вообще ни за что не берись!"

Грубиян. Бывает особый Модальностный Грубиян, его работа заключается в том, что когда с вами или вокруг вас что-то происходит, он внутри меняет модальность происходящего на противоположную, и в результате ситуация выглядит абсолютно нелепым образом. Например, вы приходите в гости и хозяин начинает в иньской манере начинает вас привечать: "Садитесь пожалуйста, удобно ли вам, не хотите ли чашечку кофе?" – и так далее. Он ненавязчив, он именно что за вами ухаживает, он своими словами, действиями окутывает вас мягким облаком своего внимания. Внутри себя вы меняете его модальность на противоположную, на янскую, и говорите себе: "Это все неспроста! Он чего-то от меня хочет. Вот, я сейчас расслаблюсь, он этим воспользуется и тут же набросится!" Или, хуже того, вы начинаете воспринимать его действия как агрессию: "Как он смеет предлагать мне кофе, негодяй! Что, он не знает, что я кофе не пью! Это он нарочно меня хочет унизить!" Такого рода перевертыши по модальностям во внутреннем мире – очень распространенное явление. И с таким человеком очень тяжело, конечно, иметь дело, когда, например, вы, вроде бы ничего плохого не делаете, а он выдает вам реакцию, словно вы его смертельно обижаете.

Следующую внутреннюю роль я назвал Прокруст. Знаете древнегреческий миф о Прокрусте? Это был такой разбойник, который убивал всех проходящих мимо его логова: укладывал путника на ложе и, если его ноги были длиннее – он их отрубал, а если ноги были короче, он их растягивал, и во всех случаях путник погибал. Внутренний Прокруст – это субличность, которая на все, что происходит, смотрит под абсолютно жестким углом зрения. У нее точка сборки фиксирована, она соответствует совершенно определенному аспекту бытия, например, прагматическому: какую непосредственную пользу принесет лично мне в ближайшее время то, что сейчас происходит? Есть эгоистический взгляд: мне нужно – мне не нужно. Есть эстетический взгляд: красиво – некрасиво, и тогда на все, что происходит, человек смотрит под таким углом: красиво это, эстетично или нет. Если красиво – он это принимает, некрасиво – не принимает. Некоторые люди очень портят себе жизнь тем, что настаивают на подобном угле зрения.

Или другой пример: любовь, есть такая популярная тема. Можно смотреть на жизнь, которая перед вами разворачивается, под таким углом зрения: сколько в ней любви? Как человек понимает любовь, это другой вопрос, но как-то он ее себе представляет. И если в жизни много любви – он ее принимает, а если любви мало – все, жизнь для него кончается.

Другие варианты деятельности Прокруста это фиксация на темах соревнования или самоутверждения. Например, есть люди, которые внутренне (внешне они могут этого никак не выражать) постоянно соревнуются. Иногда это доходит до полного внутреннего самоуничтожения, потому что невозможно соревноваться постоянно, ведь что бы вы ни делали, скорее всего, в мире найдется человек, который это же самое делает лучше. А вы постоянно по любому внешнему поводу начинаете внутренне соревноваться и доказывать себе самому, что вы это делаете не хуже – и обычно с плачевным исходом.

Еще один вариант позиции Прокруста – это внутренний взгляд с позиции справедливости. Справедливость, конечно, хорошая вещь, но если человек ищет ее постоянно и понимает чересчур конкретно и локально, то у него возникает постоянное чувство огорчения, легко переходящее в невроз.

И еще один вариант роли Прокруста – это Маляр. Это субличность, которая окрашивает одной и той же краской абсолютно все ситуации, которые приходят к человеку из внешнего мира.

Однако даже плоские внутренние роли являются шагом вперед по сравнению с полным их отсутствием. Они еще жестковаты, но они уже обозначены, с ними уже можно как-то работать, и с этим человеком тоже можно работать. У него идет хотя бы частичное осознание своей позиции, эгрегора, который над ним стоит, частичное осознание модальностей тонких планов. Этот человек лучше осознает эмоции, которых у него появляется уже более широкий спектр и возникает дифференциация. Он частично учится ими владеть, что тоже очень важно. На первом этапе (предличности) никакого владения эмоциями нет – что человек чувствует, то он и переживает. А здесь, на втором этапе, появляется подавление: когда человек испытывает какую-то эмоцию, но считает ее в данный момент неудачной или неэтичной, то он ее хотя бы временно подавляет, то есть не разрешает ей реализоваться в своем внешнем поведении. Если приемом подавления в отношении данной эмоции пользоваться часто и регулярно, то появляется эффект вытеснения – термин из психоанализа Зигмунда Фрейда – когда эта эмоция вообще не появляется, и хотя она где-то внутри человека существует, но в актуальном виде не возникает. Это уже начало работы над собой: пусть грубой и примитивной, но осмысленной.

А теперь вопросы на дом. Какие внутренние роли типичны для вас? Каковы их модальности из известного вам спектра? Можете ли вы их, то есть роли и модальности, варьировать? Например, у вас есть внешняя или внутренняя роль, которые вы обычно отыгрываете, допустим, на ментальном плане, то есть в пределах этой роли вы обычно что-то говорите или обдумываете. Можете ли вы вывести ее на эмоциональный план? Или для вас, допустим, типично поведение в янской роли Спасителя. Сможете ли вы выступить в роли Спасителя, но в иньской модальности? Подумайте. В принципе, любая роль допускает перевод на язык любой модальности. Подумайте, как бы это выглядело? Какие добродетели, положительные или отрицательные черты характера вам свойственны? Насколько вы в них устойчивы? Как они сопряжены с вашими ролями? Что сбивает вас? Перемены каких модальностей переводят вас с роли на роль или просто сбивают с роли?

Я боюсь, что несколько утомил вас этими описаниями, в чем-то тяжелыми, наверное, но деваться некуда. Личностный рост – это одна из самых трудных и тонких вещей, которые вообще есть в жизни человека.

Третий этап: Оформление основных субличностей. Мы переходим к следующему, очень важному этапу личностного развития, когда основные субличности данного человека оформляются и наполняются психической плотью и кровью, причем нередко одна из них предъявляет претензию, что она и есть "я", личность, то есть основное содержание человека.

На эту тему есть такая, как говорят, быль из времен перестройки. Дело происходило в Союзе писателей. Молодой начинающий поэт подошел к поэту маститому, причем маститому со времен чуть ли не сталинских, и сказал, глядя на него с высоты своего морального величия: "Вы продавались!" Тот скромно кивнул и ответил: "Да, я продавался." Молодой поэт сказал: "А я не продавался!" А маститый спросил его: "А вас покупали?"

Так вот, третий этап развития личности это как раз тот этап, где вас начинают покупать. На втором этапе субличности еще какие-то мелкие. Если, например, это врач, то это – начинающий врач, который только-только надел свой халат и с восхищением смотрит на мэтра, профессора, который творит чудеса исцеления и гипноза. А на третьем этапе это уже сам профессор. Здесь идет объемное формирование ведущей субличности. Что это значит – тема, в принципе, для отдельной лекции. А я набросаю вам образ в общих чертах.

Здесь субличность выступает уже как мощный инструмент, и социальный, и внутренний, с помощью которого можно многое сделать. Человек входит в роль настолько, что у него определенным образом перестраивается психика, и здесь уже действительно встает вопрос: кто кого? Если это руководитель или администратор, то ему трудно отклеиться от этой роли, когда он, например, возвращается в семью. Если он торговец, то он торгует беспрерывно. У меня был знакомый, который выплыл в социум в начале перестройки. Он был профессиональным, как он это сам формулировал, "кидалой", то есть у него бизнес был построен на прямом обмане потребителя. Это настолько вошло в его плоть и кровь, что он просто не мог не обмануть любого человека, с которым он вел бизнес. Он обязательно должен был своего партнера обвести вокруг пальца, часто во вред самому себе – но это уже была, как говорят, вторая натура.

Другой распространенный пример – это мужская ипостась одинокой женщины. Она растит ребенка, иногда двух (мне даже встречалась одинокая женщина, которая растила пятерых детей). Ей же надо как-то жить. У нее нет твердой широкой надежной спины мужа, к которой можно прислониться, и которая, кстати говоря, сильно ограничит ее по жизни. И женщина выращивает в себе "мужскую" субличность, которая умеет забивать гвозди, переговариваться с сантехниками, защищать своих детей – физически, каузально, буддхиально. И эта субличность имеет не только мужские функции, но и в каком-то смысле отчетливо мужскую половую окраску. И вот представьте, что к нашей особе приходит с самыми лучшими намерениями молодой человек или зрелый мужчина. Он хочет за ней поухаживать, а может быть жениться. Это ей не вполне понятно, но в принципе он ей нравится. Однако в тот момент, когда она расслабляется и уже готова выступить в своей женской ипостаси, откуда ни возьмись, появляется ее "мужская" субличность, то есть охраняющая мужская фигура, и как бы говорит ей: "Ты с ума сошла! Это же нельзя! Ты же сейчас в опасности!" И женщина помимо своей воли реагирует: по ее лицу пробегает темная тень, выражение делается жестким, все нежные эмоции полностью перечеркиваются, и она говорит непререкаемым начальственным тоном: "Мне кажется, что уже поздно. Тебе пора домой". Это говорится так, что все нежные моменты, которые были между ними, уничтожаются, то есть на самом деле она своего кавалера сильно обижает. Но это и есть цель ее "мужской" субличности, которая в этот момент активна. Эта субличность ей жизненно необходима, чтобы выжить, поэтому ей предоставлены высокие полномочия. Но если женщина полностью себя отождествляет с этой субличностью, то шансов не то что на замужество, но даже просто на нормальные человеческие отношения у нее нет.

Н. Бердяев писал в своей автобиографии, что он много видел человеческих судеб, но самые тяжелые впечатления на него производили те личностные изменения, которые происходили с людьми, пришедшими к власти после революции. Это были устрашающие изменения. Это были уже совершенно другие люди, и уже ничего общего между ними и их прежними человеческими образами уже не было. И это типичный эффект, возникающий, когда отдельная субличность (и соответствующая ей роль) полностью оформляется, глубоко входит в психику человека, и он с этой субличностью полностью идентифицируется.

Что характерно для оформленных субличностей? Им соответствуют и внешние, и внутренние роли, которые работают в унисон, то есть к внешней роли подстраивается внутренняя. Внутренние роли перестают быть случайными; они получают определенную власть над человеком, но он, со своей стороны, определенным образом ими занимается, то есть он их формирует, он внутренне развивает в себе определенные черты характера, определенные качества, которые идут в помощь этой внутренней роли – и внешней, конечно, тоже.

Что характерно для такого человека? Если у него одна оформленная роль, то она, чаще всего, его поглощает, и он становится марионеткой того или иного эгрегора. Если их несколько, то в резких случаях начинается вариант душевной болезни, то есть у человека возникает расщепление личности. У него есть две (или больше) оформленных субличности, которым трудно поделить между собой все жизненные ситуации, и каждая тянет любую ситуацию на себя: как в отношении ее восприятия и осмысления, так и в плане воздействия на нее. Во внешнем мире начинаются неувязки, то есть человек действует на гораздо более низком уровне, чем мог бы, и во внутреннем мире возникают различные проблемы, с которыми сталкиваются профессиональные психотерапевты, но об этих проблемах я пока что говорить не буду.

Что же такое оформленная субличность, доросшая уже почти до личности? Что ей свойственно? У нее есть мироощущение, мировоззрение, мировосприятие и мировоздействие, и определенные сопровождающие их модальности, причем они могут быть разными, совершенно разными у разных оформленных субличностей. Например, у человека среднего возраста может быть одна мощная субличность в семье, где он выступает в очень определенной роли, он в эту роль буквально врос. Другая оформленная субличность действует у него на работе. И вполне может быть, что эти две субличности имеют совершенно разные мироощущения, разные мировоззрения, и им свойственны различные модальности поведения и восприятия.

Оформленной субличности свойственны индивидуальная философия, особый творческий канал, особая акцентуация восприятия. Что-то она воспринимает, а чего-то не воспринимает – ни при каких обстоятельствах. Ей присуща особая магия. Магия, как я вам уже объяснял, это искусство управлять внешней реальностью с помощью силы мысли, например, путем создания определенных мыслеобразов. Так вот, магические приемы и мыслеобразы, которыми пользуется данная субличность, обычно вполне определенные. Они имеют определенную акцентуацию модальностей, и человек ими очень четко, пусть подсознательно, пользуется.

У оформленной субличности есть свойственные ей жизненные ценности и соответствующие им жизненные сюжеты. И она человека насильно как бы вталкивает, втаскивает, втискивает в эти сюжеты, формируя не только внутренние акцентуации, но и внешние обстоятельства.

Я думаю, всем нам известен эффект, включающийся, когда мы начинаем менять свои устойчивые привычки, например, резко худеть. Обязательно тут же вваливается какой-нибудь родственник с громадным тортом, и все начинают его (торт) дружно поедать. Так сопротивляется определенная ваша субличность – потому что ей свойственны не только ценности поведения и определенный спектр эмоций, но также и эфирные акценты, в частности определенная пластика и особенности самого физического тела, и любая оформленная субличность на него определенным образом влияет.

Рассмотрим например, жесты. Чем отличается большой начальник? Он отличается тем, что когда он соглашается, он кивает снисходительно. А подчиненный, когда соглашается, кивает унижающим себя образом. Как это достигается? Большой начальник кивает, поворачивая голову вокруг горизонтальной оси, проходящей через шею слева направо чуть ниже челюсти, он себя не унижает, его шея неподвижна, лишь голова наклоняется вниз. А подчиненный, наоборот, наклоняет вниз голову вместе с шеей. Люди сознательно за такими вещами обычно не смотрят, но по пластике человека, его осанке, по тому, как он сутулится или, наоборот, выставляет грудь вперед, держит колени вместе или разводит их в стороны, можно сказать очень многое. Оформленные субличности очень бдительно следят за телесным поведением своего хозятна, самовыражаясь буквально в каждом его жесте.

Оформленные субличности, как я уже говорил, друг с другом конфликтуют и друг другу вредят. Каждая тянет одеяло на себя. Они врываются в сознание, они прячутся в подсознании, они маскируются одна под другую. Однако между ними нет плавного перетекания, то есть у человека есть очень ограниченный набор оформленных субличностей, и между ними нет, так сказать, промежуточных вариантов. И это характерно для третьего этапа развития личности, о котором сейчас идет речь. На втором этапе образования субличностей они появляются достаточно случайно, они еще слабенькие, их может быть много, и возможны эффекты как бы перетекания одной в другую. Однако на третьем этапе, когда они набирают силу и оформляются по всем телам – от атманического до физического – их остается уже очень немного, они устойчивы и между ними возникают и оформляются устойчивые (нередко антагонистические) отношения.

Оформленные субличности, с одной стороны, автономны, и каждая имеет свою собственную волю и определенную реализационную власть, то есть способность влиять на человека и на внешние обстоятельства, а, с другой стороны, они им частично управляемы. Он может их несколько сокращать, но свернуть им шею совсем – для него очень сложно, а как правило – невозможно. Но несколько их подсократить, скажем, отправить во временный отпуск, иногда можно. И человек может их каким-то образом воспитывать, и именно так растет его внутренняя культура. На третьем этапе развития свой личности он не говорит: "С завтрашнего дня я стану другим, вы меня не узнаете". Он понимает, что его психика инертна, что есть определенные законы развития субличностей, есть акцентуация, свойственная его ритму внешней и внутренней жизни, и лишь находясь в соответствующих рамках, он может что-то делать. А так вот запросто окунуться в чан с кипятком, потом – в чан с ключевой водой, и выйти совсем другим человеком с другими сюжетами и субличностями – так у него не получится.

Как можно воспитывать свои субличности? В книге "Возвращенный оккультизм, или Повесть о тонкой семерке" я довольно подробно описывал, как можно взаимодействовать с субличностями низшего порядка, "тонкой семеркой", как их можно нейтрализовывать и укрощать, и чего с ними лучше не делать – почитайте, кто хочет углубить свои познания в этой, прямо скажу, непростой области.

Я сейчас не могу подробно описывать те трагедии и те радости, которые возникают у человека, когда у него наконец оформляются его субличности, когда он получает власть над эгрегором, и когда, наоборот, человек через субличность прямо ощущает волю эгрегора, иногда даже планетарную энергию, которую он сам по себе, будучи мелким таким единичным существом, ощутить не может. А если его субличность связывает его по профессии или иным образом с большими группами людей, он через эту субличность чувствует их энергию непосредственно. Все эти переживания остаются за скобками моего рассказа, домыслите и дочувствуйте их сами.

А теперь, в заключение описания третьего этапа развития личности, я приведу краткий список того, чем обладает развитая, оформленная субличность.

У нее есть мироощущение, мировосприятие, мировоззрение, мировоздействие и мирововлеченность, то есть вовлеченность в определенные жизненные сюжеты. У нее, кроме того, есть самовыражение, самоутверждение, самоидентификация, самосознание и претензия на то, что она и есть человек, что его сознание – это сознание этой субличности, не больше. (И с этим надо бороться, потому что человек – это всегда больше, чем отдельная оформленная субличность, сколь бы пышной она ни казалась ему и окружающим.)

У субличности есть развитие, совершенствование и реализация. Это тоже очень важно понимать. Если у человека есть субличность, то она не просто так себе есть, она хочет проявляться, она хочет работать, она хочет реализовываться. Ей всегда соответствует некая тонкая сущность, ангел или демон – по обстоятельствам, но он хочет конкретно воплощаться, жить в человеке и действовать через него.

У оформленной субличности есть определенный тип религиозности, восприятие Бога и его функций, определенное отношение к карме, бессмертию души, к теме ответственности человека перед миром. У нее есть своя этика, определенные взгляды на добродетели и пороки, представление о том, что такое свобода, что такое необходимость. У нее есть свои любимые сюжеты, литературные или сказочные герои, образы, любимые энергии, любимые темы, где она застревает, особенности поведения в социальной среде, и даже особенности телесного поведения и устройства. Если субличность хочет, чтобы у человека был живот, он у него и будет, пока он эту субличность в себе не изживет.

Четвертый этап: Интеграция личности. Это очень важный этап личностного развития, который возможен только тогда, когда основные субличности человеком уже проработаны, прошли фазу оформления. Здесь происходит обнаружение человеком его самости, или внутреннего "я".

На третьем этапе человеку иногда кажется, что его субличности, которые время от времени друг с другом конфликтуют, в общем-то и делают жизнь полной. Но в какой-то момент человеку начинает чего-то не хватать и это "что-то" – не недостающая субличность. Его начинают сильно раздражать противоречия между субличностями, которые его раздирают, в особенности мировоззренческие. Ему хочется найти между ними золотую середину, а она решительно не находится. Ее нет. Субличности всегда ставят вопрос жестко: "Или я – или она". А человек пытается ответить на вопросы: "Кто я на самом деле? Каков я на самом деле?" – хотя что такое "на самом деле", понять не может, что это за "самое дело" такое. Однако его вопросы к себе (и окружающим) продолжаются: "Какова моя глубинная природа? Что во мне породило эти противоречия? Что во мне породило эти субличности?"

Я повторяю, что сама по себе эта постановка вопроса приходит достаточно поздно. Она свойственна совсем не всем людям. Есть ли у меня некоторый корень, из которого я произрастаю? Есть ли у меня вера, глубинная вера, которая порождает все мои верования? Есть ли во мне нечто устойчивое, что совершенно не изменяется по ходу моей жизни, потому что меняется все – меняются обстоятельства, меняются сюжеты, меняются субличности, меняются, что самое неприятное, ценности, меняется этика. Что же все-таки есть во мне такого, индивидуально мне свойственного, что не меняется? Вопрос очень сложный, и для этого человека он неожиданно становится актуальным, причем болезненно актуальным. И это – признак начала этапа интеграции личности. И этот вопрос для человека выходит на первый план, хотя он для него самого абсолютно неясен, и точно сформулировать его необычайно сложно. Это я вам так гладенько все формулирую, а в человеческой душе это звучит гораздо более остро и гораздо менее внятно. И ходит человек и всех подряд спрашивает, как алкаш: "Ты меня уважаешь?" Ему говорят: Да!" А он спрашивает: "А почему ты меня уважаешь, за что ты меня уважаешь?" Ему говорят: "Мы тебя уважаем за это и за то." А он говорит: "Нет, это все не то, за это я сам себя не уважаю. Вот на самом деле, за что ты меня уважаешь?" Ему на самом деле надо понять, за что он сам себя уважает, и есть ли позиция, с которой он может сам себя ценить.

А дальше идет интеграция личности. И ее четыре основных фазы я вам сейчас опишу.

Первая фаза. Человек обнаруживает самый устойчивый корень своей жизни, например, определенную ценность или определенную модальность, которая для него оказывается фундаментальной, основной, никогда не менявшейся. Она, конечно, была для него ценной всегда, как он обнаруживает, но раньше она стояла как бы наряду с прочими ценностями, но сейчас он понимает, что она гораздо выше, и что раньше он понимал ее слишком поверхностно.

На этой фазе у человека начинает появляться определенная тонкая энергия, которая дает ему независимость от его собственного настроения. Помните, на этапе предличности человек полностью поглощен своим настроением. А на четвертом этапе у человека появляется определенная автономия, то есть независимость от своего настроения – по крайней мере, пока он находится вблизи своего корня. Например, он нашел какой-то идеал, который для него лично является главным, к чему он стремится. И пока он рядом с этим идеалом находится, у него могут быть любые настроения, но глубинное его состояние стабильно, устойчиво. Вокруг него возникает некоторая тонкая (обычно о ней говорят: духовная) энергия, которая волшебным образом почти без усилий с его стороны трансформирует его окружение. Он может ничего не говорить, он может ничего не делать, но пока у него сохраняется это внутреннее состояние (или внешняя деятельность, бывает и так), пока он находится вблизи от своего устойчивого корня, все вокруг него волшебным образом преобразуется так, что начинает ему служить.

Иногда эта ситуация происходит и во внешнем мире. Например, у человека появляется духовный учитель – фигура, которую человек ставит на пьедестал, и пока он слушает его указания и ведет себя в соответствии с ними, наблюдаются эффекты, которые я вам только что описывал. Однако в наши времена духовный учитель чаще появляется во внутреннем мире. И на первой фазе он есть нечто не вполне оформленное, это скорее некоторое тонкое состояние.

На второ й фазе происходит важное событие. Тот корень, который человек в себе нашел, или нота, которая относится к его самости, к его индивидуальности, его сознании приобретает главенствующую роль. До человека реально доходит, что это и есть самое главное в его жизни. И начинается процесс реструктуризации и внешней жизни, и всей ценностной системы. Оказывается, что более важны те ценности, которые ближе к его внутреннему "я", которые им как бы санкционированы, и менее важны все остальные. Они отходят на периферию. И возникают первые попытки, вначале неудачные, собрать воедино все остальные части личности, которые еще не попали под ауру внутреннего "я", как человек его себе мыслит. Он начинает процесс этой сборки, и эта работа кажется совершенно бесконечной и, в общем-то, безнадежной. Но у него теперь есть небольшой оазис, в котором он чувствует себя собой, а остальная его жизнь как бы затеняется. Собрать ее вокруг центра он еще не в силах.

Третья фаза. На этой фазе происходит усиление найденного центра личности, и продолжается процесс сборки вокруг нее основных ценностей и внешних программ человека. Это, наверное, самая мучительная фаза. Здесь идет колоссальная ломка, по поводу которой Юнг, можно сказать, основоположник концепции интеграции личности (вообще, это древняя идея, конечно, но в ХХ веке именно Юнг стал ее первым всерьез разрабатывать, называя индивидуацией) писал, что некоторые люди находятся в таком положении, что их личность лучше не собирать воедино, то есть им лучше не заниматься индивидуацией, потому что это будет для них катастрофа, которую они не переживут. Им этого пока не надо.

Так вот, третья фаза это как раз та индивидуация, о которой писал Юнг. Здесь идет отчаянная борьба ценностей, борьба субличностей за свое уже оформленное бытие. Тут их из их главенствующего состояния делают слугами непонятно чего, какого-то смутного высшего "я", которого никогда не было (или было, но мало), а теперь оно, понимаешь ли, главную роль на себя берет. Причем не просто главную, а ставит себя как бы над всеми субличностями. Она ставит себя не наряду с ними, и не лучшей среди равных. Она располагается на качественно ином, высшем уровне. В человеке идет глубокий трансформационный процесс, и трансформируются его оформленные субличности, причем очень болезненным образом. Они должны перестать друг с другом конфликтовать и научиться разделять роли, разделять сферы влияния, а потом должно произойти и их взаимопроникновение, но не полное. Они как бы учатся сотрудничать, причем на условиях, которые во многом ставит высшее "я".

Но зато этот человек осознает, что в жизни есть то, что называется мудростью. И что мудрость внеположна уму, то есть он понимает, что мудрость направляет ум, но находится вне его досягаемости. В чем заключается мудрость жизни? На этой фазе она постигается уже сущностно. Человек глубоко понимает, что жизнь есть сложная вещь, которая не подчиняется ментальной логике, что каузальное тело стоит выше ментального, буддхиальное еще выше, а атманическое – совсем высоко; что главное в жизненном пути – это тупики и обочины, и что именно там, на ошибках, заблуждениях и неудачах человек учится. И что если вы видите, что другой человек идет к тупику, то можно его разворачивать только в том случае, если вы можете передать ему тот опыт, который он в этом тупике получит. А иначе вы ведете себя безнравственным образом. Такого рода истины, которые больше понятны людям, которые до них дошли самостоятельно, на третьей фазе интеграции переживаются экзистенциально, то есть человек чувствует, что это на самом деле так, что ровно так оно и обстоит, и что по-другому нельзя.

Здесь у человека появляется принцип равновесия, чувство меры, чувство уместности и идет уже гораздо более тонкая работа с модальностями.

И, наконец, четверт ая фаза интеграции личности. Это окончательная интеграция. Здесь человек уже знает, куда он идет: у него появляется устойчивая интегрированная личность, которая не противоречит его субличностям, которая их сверху направляет, которая выстраивает отношения между ними, и у него есть компас и во внутренней и во внешней жизни, и хорошая обратная связь между внешними и внутренними проявлениями каждой его субличности. Другими словами, теперь его субличности уже как бы подружились, но существуют под общим руководством центра.

Этот человек достаточно адекватен в смысле критики, то есть у него налажена обратная связь с миром. Я говорю это потому, что когда у человека идет интенсивный процесс формирования любой отдельной субличности, то критика, как правило, неуместна и неадекватна, человек некритичен, он в каком-то смысле сходит с ума – и так это и должно быть. Он выстраивает некоторую неадекватную, но достаточно мощную внутреннюю реальность, которая становится адекватной лишь потом, на этапе интеграции. Говорят, что все талантливые люди немного странные. Не только талантливые люди, большие начальники тоже странные, если смотреть на них внимательными глазами. Вообще все люди, у которых есть мощные субличности, немного странные. Нестранными являются только просветленные, они, наоборот, предельно обыкновенны. Но это уже другой уровень. Это уже пятый этап, прохождение по жизненному пути интегрированной личности. Здесь личностных проблем как таковых уже нет, то есть нет внутренних антагонизмов, пожирающих силы человека. Он создает субличности, которые ему нужны для проживания того или иного сюжета, потом он их благополучно трансформирует или ликвидирует, и создает другие – но это уже уровень, о котором я ничего более говорить не хочу. Я могу предложить вам образ из классической индийской философии: представьте себе повозку, в которую впряжены лошади – это субличности, а возница – это внутреннее "я" человека.

Давайте в заключение проведем маленькую медитацию. У нас, если вы помните, была медитация на спуск ко внутреннему "я". Мы брали события дня, или свою проблему, запечатывали их в конверт, опускались вниз, сообщали внутреннему "я" о том, что происходит, а потом оно выдавало свою реакцию. А сегодня мы проведем аналогичную медитацию, но несколько в другой форме, ориентированную на внутреннюю работу с той или иной вашей субличностью или ролью. Выберите какую-нибудь вашу роль: или социальную, или внутреннюю, или субличность, которая представляется для вас проблемной (например, плохо вписывается в вашу личность). Итак, давайте выберем такую проблемную субличность или роль.

Кому так удобнее, закроем глаза, и давайте попробуем увидеть эту вашу субличность в виде дерева. Представьте себе дерево, которое в наибольшей степени похоже на вас в этой роли или в этой субличностной ориентации. Посмотрите на это дерево со стороны. Встаньте от него на расстоянии метров двадцати, посмотрите, как оно выглядит, с верхушки и до корня, осмотрите крону, ствол. Теперь медленно обойдите вокруг дерева, все время присматриваясь к нему, как оно выглядит с южной стороны, затем с юго-западной. Вы его обходите, вы его осматриваете. Подойдите поближе, вдохните запах дерева. Почувствуйте запах его листвы. Посмотрите на формы, которые образует листва. Вы идете дальше вокруг дерева, постепенно приближаясь к границе кроны. Почувствуйте, как меняется запах листвы, как он делается все более насыщенным, дерево, может быть, слегка скрипит, листва шумит. Вы идете под кроной по кругу, вы чувствуете, как дерево все больше обволакивает вас. Вы подходите к стволу, касаетесь его рукой. Обходите вокруг ствола. Потом вы останавливаетесь и обнимаете ствол двумя руками. Прижимаетесь к нему головой. Почувствуйте запах коры. Теперь вы становитесь этим стволом. Вы входите телесно внутрь этого ствола и вырастаете на всю высоту дерева. Ваше туловище слегка покачивается вправо-влево, издавая легкий скрип, ваши ноги делаются корнями, ваши руки делаются ветвями. Ваши волосы и пальцы – это тоненькие веточки, ваши мысли – это листва дерева. А теперь ваше внимание раздваивается: телесно вы остаетесь деревом, и в то же время вы отходите от него и смотрите на него со стороны. Глазами вы видите его со стороны, а телесно вы стали деревом, вы слегка покачиваетесь, поскрипываете.

В природе холодает, наступает осень. Теряют чувствительность ваши пальцы. Отлетают унесенные ветром ваши пожелтевшие мысли-листочки. Теряют чувствительность корни-ноги, теряет чувствительность туловище-ствол, руки-ветви, пальцы-веточки. Замирают соки, идущие от земли, наступает преддверие зимы; вот подул холодный ветер, замерзла почва, облетели последние листья, начинает идти снег. Он заносит вас все больше и больше. Сначала снегом покрывается основание ствола, затем ствол до кроны, потом медленно поднимается сугроб вокруг дерева, а снег все падает, и падает, и падает. Вот дерево уже наполовину занесено снегом, а снег поднимается все выше, метет метель. Снегопад продолжается. Вот уже еле видна самая верхушка, а вот и она покрыта снегом. Вы ничего не чувствуете. Ваш наблюдатель видит лишь голое снежное поле. Проходит неопределенное время.

И вот наступает весна. Солнце встает все выше, начинает медленно оседать снег. Он делается сероватым, грязноватым, зернистым. И вот под лучами солнца и под теплым ветром снег начинает таять. И, начиная с верхушки, вы видите, как обнажается ваше дерево. На нем еще пока нет листвы, одни только веточки, но уже появляется чувствительность. Вы чувствуете, как высвобождается ваша голова, верхняя часть дерева. Снег тает дальше, начинают щебетать птички. Снег тает и тает. И вот уже обнажился ствол. Начинается движение соков. Оживают корешки. Вы чувствуете, как легкая дрожь пробегает по всему стволу. Ваш наблюдатель в стороне с удивлением видит, что дерево совершенно изменилось. И вы начинаете обходить его со стороны и видите, какие у него появились новые веточки, какие отпали старые. Набухают почки, вылезают клейкие нежнозеленые листочки, появляется совершенно новый свежий запах. И вы растете и расцветаете вместе с этим деревом. Вы входите в новую жизнь. Ваш наблюдатель обходит ваше дерево вокруг, телесно вы все еще в нем, и вы рассматриваете его со всех сторон. Какие произошли изменения? В изумлении наблюдатель замирает, а вы телесно выходите из дерева, вы с ним разотождествляетесь, ваша голова становится снова вашей головой, ваши руки выходят из ветвей, ваши ноги выходят из корней. Вы медленно отделяетесь от ствола, сначала вы держитесь за него руками, потом вы отводите руки и отходите в сторону своего наблюдателя и соединяетесь с ним. Теперь вы спокойно рассматриваете это дерево и думаете о том, что же ваше внутреннее "я" сказало вам? И в чем вы изменились?

Спасибо за внимание. До свидания.

Лекция 6

Содержание


Document Conversion Macros

Лекция 6

ПОЛУШАРИЯ И ЛУНЫ

Здравствуйте, друзья!

Между теорией и практикой есть определенный баланс, который важен при изучении любой науки, а особенно при психологических штудиях – и об этом балансе у нас сегодня пойдет речь.

Говоря об архетипах, мы вторгаемся в такую сферу, которая может быть названа тонким миром, то есть в область явлений, которые воспринимаются не приборами, не инструментами, а нашей собственной психикой. В каком-то смысле существование тонкого мира и существование психики как отдельного объекта – это две стороны одного и того же явления. Поэтому психология и эзотерика, если под эзотерикой понимать изучение тонкого мира, имеют самое прямое соприкосновение: они соприкасаются на том, что называется человеческой личностью.

Каждый век вносит что-то новое в ноосферу, то есть в ментальное тело Земли. Одним из основных открытий ХХ века в физиологии была функциональная асимметрия головного мозга. Вы все, наверное, видели изображение головного мозга в виде двух полушарий, которые соединены перемычкой, так называемым мозолистым телом. И оказалось, что правое и левое полушария играют в жизни человека разную роль: одно из полушарий (обычно левое) ведает логикой, структурным мышлением и абстрактными символизмами (в частности, речью), а другое ведает интуицией, образами, аналоговым мышлением, ассоциациями и сущностным восприятием.

Я расскажу сегодня, как функциональная асимметрия мозга связана с астрологией. Вообще любое существенное обстоятельство, проявляющееся в психике человека, в его внутренней жизни или внешней жизни, имеет свой астрологический аналог. Есть, в частности, в астрологии и аналог деления мозга на правое и левое полушария.

Мой рассказ существенен для того, чтобы дальнейшее ваше понимание всего лекционного материала было правильным, то есть для того, чтобы вы нашли в себе некоторый баланс между правополушарным и левополушарным восприятием всех излагаемых мною понятий и концепций, в частности, высших архетипов, с которыми так или иначе интимно связаны все мои лекции. Высшие архетипы находятся в тонком мире очень высоко, и если мы не приложим все свои душевные, а также логические усилия для того, чтобы их воспринять и понять, то наше понимание окажется поверхностным и неэффективным. Но, с другой стороны, если мы начинаем постигать какой-то объект чересчур ревностно и забываем о функциональной асимметрии мозга, то подчас возникают нехорошие психические эффекты, бороться с которыми довольно сложно. И, в частности, для того, чтобы они не возникали, я сегодняшнюю лекцию посвящаю именно этому сюжету.

Речь идет об оси в гороскопе, которую я бы назвал "осью мировосприятия"; в другом контексте ее можно назвать "осью оккультизма". Я имею в виду оппозицию лунного перигея (эту точку в гороскопе еще называют Томой, или Белой Луной) и лунного апогея (эту точку в гороскопе еще называют Лилит, или Черной Луной).

Астрономически, что такое лунный перигей и лунный апогей? Луна вращается вокруг Земли по эллиптической орбите, причем Земля находится в одном из фокусов этой орбиты. Лунный апогей, а точнее, апогей лунной орбиты -это наиболее отдаленная от Земли точка орбиты Луны, а лунный перигей – это наиболее приближенная к Земле точка этой орбиты. Движение самой лунной орбиты таково, что полный цикл Лилит и Тома проходят за девять лет, и в гороскопе они всегда стоят в точной оппозиции. (Белую Луну-Тому не надо путать с Селеной – условной точкой гороскопа, проходящей Зодиак за семь лет, которую тоже иногда именуют Белой Луной). И по своему астрологическому смыслу Лилит приблизительно (может быть, не на сто процентов, но хотя бы на девяносто) соответствует левому полушарию, а Тома – правому.

А теперь мне хотелось бы рассказать об этих астрологических принципах так, чтобы они приобрели для вас определенную психологическую глубину, в частности, чтобы вы почувствовали их на себе.

В качестве эпиграфа я расскажу две истории. Одна из них – анекдот, а другая – совершенная быль. Попробуйте угадать, что есть что.

Первая история звучит так. Прибегает на площадку для гольфа запыхавшийся игрок и взволнованно говорит тренеру: "Вы знаете, произошло что-то ужасное! Я неловко ударил по мячу, он вылетел на улицу, попал через окно автомобиля прямо в голову шоферу, тот потерял управление и на перекрестке врезался в автобус, который перевернулся, там сейчас страшная куча-мала, приехала скорая помощь, приехали пожарные! Что мне делать? Что мне делать?" На что тренер ему отвечает: "То же, что я говорю вам всегда. При ударе по мячу вставать точно по линии удара и ни в коем случае не сводить ноги вместе."

А другая история такая. Одна домашняя хозяйка пригласила к себе гостей. Она накрыла большой стол, на нем было много всякой вкусной еды, и, приглашая гостей усесться за стол, она сказала так: "Кушайте, гости дорогие! Все очень вкусно! Вы не думайте, что мне чего-нибудь для вас жалко! Все, что на столе, я уже отжалела."

Что бросается в глаза в этих двух историях? Каждую ситуацию мы можем принимать или близко к сердцу, или чисто символически, то есть как набор символов, которые не имеют к нам особого отношения и находятся где-то на периферии нашего бытия. Эти символы могут быть нами очень хорошо осознаны и мы можем ими достаточно ловко пользоваться – но это не значит, что мы принимаем их близко к себе.

Восприятие Лилит – это восприятие человеком светофора: когда водитель или пешеход смотрят на светофор, их интересует символизм в чистом виде. Горит красный свет – ехать и идти нельзя, горит зеленый – можно.

Восприятие Томы – это интегральное, полное чувствование. Это полное приятие того, что вы воспринимаете.

Еще пример: человеческое лицо. Представьте себе, что вы идете в театр. У вас контрамарка на два лица. Вы идете вдвоем с товарищем, предъявляете контрамарку, контролерша смотрит на эту контрамарку, на ней написано: "На два лица". Она смотрит на ваше лицо, на лицо вашего спутника, и вас пропускает. Сколько информации она считывает с ваших лиц?

Другой пример: к вам приходит друг, которого вы давно не видели. Вы смотрите на его лицо, вас очень волнует, какое оно, какие изменения произошли за время его отсутствия. Вы всматриваетесь в это лицо, вы впускаете его внутрь себя. Вот в этот момент у вас включено правое полушарие, у вас активна Тома. Вы воспринимаете его как часть себя.

Несмотря на всю разницу, переход от восприятия в стиле Томы к восприятию в стиле Лилит происходит для человека иногда совершенно незаметно. Это называется словом "привыкание". Новый человек входит в вашу жизнь. Он необычный, он интересный. Вы его любите, он вас волнует. Вы с ним, может быть, частично идентифицируетесь. Что такое настоящая любовь? Это состояние, когда вам интересно с человеком идентифицироваться, говорить его голосом, подражать его походке, ощущать его всем своим существом. Вот это и есть Тома. А потом в какой-то момент вы его восприняли, вы его ассимилировали и после этого (для большинства людей совершенно незаметно) происходит подмена. Этот человек становится для вас символом. Вот он к вам приходит, но вы уже не очень обращаете внимание на то, какое выражение у него на лице, вы не всматриваетесь в его глаза, вы не смотрите, какие особенности в его походке. У вас не возникает никакой идентификации. Вы от него отделены самым далеким расстоянием, которое только существует: он стал для вас абстрактным символом. Любовь кончилась.

Конечно, не все так резко. На многие символы мы смотрим, воспринимая их все-таки немного сущностно, а все, что мы воспринимаем сущностно, окружено для нас какими-то символами, где-то они побочно существуют. Но, тем не менее, у большинства людей разделение на эмпатическое, сущностное восприятие Томы и символическое, абстрактно-образное восприятие Лилит чрезвычайно четко разграничено. Другими словами, можно четко выделить одно состояние сознания (управляемое Томой) и другое состояние сознания (управляемое Лилит) практически без промежутка между ними.

Для Томы характерен акцент на целом. Здесь происходит целостное, тотальное, интегральное восприятие объекта, в котором как будто нет частей. В самом человеке нет частей, и в объекте, который он рассматривает, тоже частей нет. Когда я вам рассказывал о структуре человека (оккультного организма), мы рассматривали атманическое тело, буддхиальное, и т. д. до физического, и еще каналы связи между ними: из атманического – в буддхиальное, из буддхиального – в каузальное, и т. д. Сама по себе эта картинка относится к восприятию под Лилит. Когда вы делите человека на части, когда вы выделяете отдельные каналы, это – символическое мышление, которое разнимает живое, единое, цельное существо на части.

А как будет выглядеть взгляд на оккультный организм со стороны Томы? Это будет, например, кубик, у которого на одной грани будет написано: "атманическое тело", на другой грани: "буддхиальное", на третьей: "каузальное" и т. д. И с какой бы стороны вы ни смотрели, кубик будет для вас прозрачным, так что сквозь любую грань вы будете просматривать и все остальные тоже. Таков взгляд Томы. Она может ставить акценты, но она никогда не разнимает целое на части. Этот взгляд совершенно синтетический.

Для Лилит характерно отделение символа от его значения, то есть символ – это одно, значение – это нечто совершенно другое. Для Томы характерна практическая идентификация символа с его значением.

Подумайте о словах, которые вы употребляете. Слова, которые обозначают понятия, от вас более или менее далекие, вы употребляете под Лилит. Таковыми были для вас названия знаков Зодиака (Овен, Телец и т. д.), когда вы еще только входили в астрологию. Или, предположим, вы никогда не были в Красноярске. Вы говорите иногда "Красноярск", но для вас за этим понятием не стоит ничего конкретного: вы, конечно, понимаете, что там есть люди, улицы, площади, идет какая-то жизнь, может быть даже, у вас есть там знакомые, но для вас это все же некоторая абстракция. Или, еще пример, вы говорите "семья Петровых", при том, что вы были в этой семье один раз. Тогда у вас сформировался образ этой семьи , но он статичен и во многом схематичен, то есть идет преимущественно под Лилит. Но когда речь идет о том, что вам близко, когда речь идет о вашем собственном доме, когда вы говорите: "Я еду в свой дом в Новосибирск", слово "дом" имеет совершенно другой смысл, чем во фразе: "Я еду в Красноярск, в дом своих друзей", – при условии, что вы там никогда не были. Для вас ваш дом – это реальность, которая накрывает вас целиком. Она, конечно, не совсем с этим словом "дом" склеена, но она, по крайней мере, к нему очень близка. У вас, когда вы говорите: "Я еду домой", – или начинаете говорить о своем доме, меняется состояние сознания. Этот символ для вас живой, он внутри вас сразу загорается ярким светом и преображает вас целиком – если, конечно, вы свой дом любите.

Для Лилит характерно такое слово как "понимание". Я это понимаю. Для Томы характерно слово "ощущение". Я это ощущаю. Я это воспринимаю. Если человек говорит вам в ответ на ваши какие-то слова или действия: "Я этого не воспринимаю", – будьте очень осторожны. Это совсем не то, что он вам говорит "Я вас не понимаю". Если он говорит: "Я не понимаю" – это значит, что у него нет символизма, с помощью которого он мог бы ваши слова перевести на свой язык абстрактных понятий, который управляется Лилит. Когда же он говорит: "Я этого не воспринимаю", – это означает, что у него включена Тома, что он старается действительно сущностно погрузить в себя, непосредственно воспринять то, что вы говорите, пережить это, и у него это не получается. Это совсем другое состояние.

Люди совершенно по-разному воспринимают ругательства, это отметил еще Игорь Губерман, который в своих стихах употребляет их время от времени. Я как-то был на встрече с ним, и он сказал так: "Некоторые люди неправильно воспринимают мои стихи. Там есть непечатные словечки. Но их не нужно воспринимать буквально, как некоторые люди это делают". Что имел в виду поэт? Что если он, предположим, употребляет слово "дерьмо", то не надо думать, что оно, когда в строчке стоит, прямо оттуда и пахнет, а надо воспринимать это слово как символ чего-то плохого, то есть абстрактно. Но если у человека Меркурий, например, стоит в соединении с Томой? Как вы думаете, реально для него такое восприятие или нет?

Для Лилит характерно точное значение каждого используемого символа, причем использоваться он должен в определенных рамках, выходить за которые не следует. Для Лилит типична такая, например, фраза: "Вы употребляете некорректное выражение, некорректное понятие". С точки зрения левого полушария, любое понятие существует только в определенном смысловом поле, а если человек за пределы этого смыслового поля вышел, то термины теряют смысл, а их употребление некорректно. И человек, у которого в данный момент активна Лилит, всегда заметит подобную некорректность и подобную фразу произнесет. Человек, который находится под влиянием Томы, то есть правого полушария, никогда ничего такого не скажет. У него есть некоторое ассоциативное поле смыслов, которые вплетены в его тотальное переживание, и он не отличает одного смыслового поля от другого – он переживает то, что происходит, и этим занят, и о другом не думает. Для него символ это не ограничитель. Для Лилит символ – это ограничитель, это точное значение в точно заданных пределах. А если у человека включена Тома, для него символ – источник вдохновения, отправная точка для свободного ассоциирования.

Я не знаю, приходилось ли вам оказываться в ситуации, когда вы пытаетесь что-то точное и ясное объяснить человеку, а он, слушая вас, неожиданно разражается стихотворной цитатой, связанной лишь ключевым словом с тем, что вы говорили, и это его уводит куда-то очень далеко, видно, что совершенно не туда, но он почему-то очень доволен происходящим. Например, он воспринимает ваше точное сообщение, которое вы пытаетесь в него внедрить, что вы приезжаете в его город в таком-то поезде, в такое-то время, и просите его прийти на вокзал и вас встретить. У вас такое впечатление, что он совершенно пропускает все это мимо ушей, когда он в ответ начинает вам цитировать стихи Бориса Пастернака из сборника "На ранних поездах" – в то время, как, по вашей мысли, он должен был бы держать в руках блокнот и точно записывать номер поезда. Но при восприятии по Томе человек интериоризирует символ, который получает, и переживает его в своем внутреннем мире. В данном случае, символ – это информация о вашем приезде, и человек его воспринимает, а затем приходит в экстатическое состояние в связи с тем, что он вас увидит, и в рамках своего экстатического состояния начинает читать любимые стихи, то есть жить полной жизнью. Таким образом, для Томы символ – это в каком-то смысле стартовая площадка для дальнейшего творческого процесса.

Если для Томы типично ассоциативное поле, или пейзаж ассоциативных полей, где могут быть и краски, и звуки, и многое другое, то для Лилит характерно точное знание, символом которой является наука, как она понимается в идеале.

Другой пример (кстати говоря, распространенная ситуация). Вас знакомят с человеком, и он весь из себя такой добрый, мягкий, все время улыбается, и вам говорят, что он точно такой на самом деле и есть. Он всегда вас выслушает, он всегда вас поймет и вам поможет, он такой необыкновенно замечательный, единственно, у него, к сожалению, страшная мегера-жена. И совершенно непонятно, как он с ней живет. Она его так мучает, она его так ограничивает, она его так ревнует ко всем без исключения, но с необыкновенной свирепостью! Астрологически эта ситуация совершенно ясна. Человек живет под Томой и отлично себя чувствует, но поскольку в мире в таком состоянии не проживешь, то функцию Лилит, то есть Черной Луны, он делегировал своей жене, и нужный для выживания жесткий порядок и необходимую структуризацию пространства она осуществляет, так сказать, за двоих.

Аналогично, нередко бытует легенда о том, что в государстве хороший добрый царь, но у него злые министры, которые искажают ему видение положения дел в стране и не дают должным образом руководить.

В действительности, в психике всегда есть определенный баланс полушарий, то есть у нас никогда не бывает ни чисто сущностного проживания, ни чисто символического. Но каждый человек формирует себе этот баланс сам.

Рассмотрим, например, приготовление пищи. В кулинарии есть две противоположные школы. Когда кухарка или повар берут в руки кулинарную книгу, то по отношению к ней возможны два подхода. Одни люди стремятся максимально точно следовать инструкциям, которые есть в этой книге, хотя сами инструкции бывают иногда несколько расплывчаты. У меня, например, всегда была склонность к кулинарии, и я еще как-то мог понять выражение "тушить до готовности", при всей его неопределенности, но когда в инструкции говорилось: "тушить до полуготовности", то тут я все-таки терялся, потому что, будучи математиком, я плохо мог понять, как понятие "готовность" может быть разделено напополам. Но, тем не менее, есть хозяйки, которые стремятся максимально соблюсти инструкцию. И они, соответственно, отмеряют ложки, стаканы, градусы и минуты, у некоторых даже весы есть, и они взвешивают все эти продукты.

А есть противоположная кулинарная школа, когда продукты кладутся по вдохновению, когда вся балансировка идет по вкусу, и время приготовления определяется так, как человеку подсказывает его интуиция. Такие хозяйки, если их спросить о рецепте, теряются. Они вам ничего не скажут. И у них это блюдо каждый раз выходит по-разному, даже с одним и тем же рецептом. Оно очень сильно зависит от эмоционального состояния, от психического состояния, от настроения, но некоторые при этом ухитряются готовить очень хорошо. Например, узбек никогда не купит пакет риса, как это делаем мы: он покупает его мешок. И когда он варит из этого мешка первые два-три плова, он лишь приспосабливается к рису из данного мешка. И лишь после этого он может варить плов по-настоящему.

Когда человек занимается поварским искусством под Томой, он вкладывает в это блюдо всего себя до конца. И самый рутинный процесс, такой, скажем, как перемешивание салата, для него становится чрезвычайным моментом отдачи энергии. Я это, кстати говоря, не раз замечал. Когда вы режете овощи, это еще туда-сюда, но когда вы начинаете их смешивать, идет сильнейшее поглощение энергии повара: салат буквально высасывает его без остатка. Это связано с тем, что в процессе перемешивания продукты начинают взаимодействовать друг с другом, и для того, чтобы в конце все хорошо получилось, то есть чтобы они подружились друг с другом и образовали, так сказать, единый дружный коллектив, нужна очень большая поварская энергия. Это взгляд Томы. А взгляд Лилит – нет проблем, взял миксер, включил, оно себе и перемешалось. Понятно, да? Этим отличается еда, которая приготавливается в ресторане, от еды, которая приготавливается в столовой. В столовой она готовится под Лилит, а в ресторане индивидуально каждому клиенту готовят то, что он заказывает, и Тома у кулинара в ресторане включена гораздо сильнее, чем у общепитовского повара.

Поговорим теперь на тему о чувствительности. Это тоже очень важный момент. Почему Лилит иногда называют точкой зла в человеке? В этом есть большой смысл.

Тома дает сверхчувствительность: если вы что-то воспринимаете сущностно, если вы воспринимаете это целиком, эмпатически, то естественно, что вам в этом положении трудно творить зло. Если вы взаимодействуете с другим человеком и при этом вы чувствуете его как себя, и нанесете ему зло – вы сами сразу же почувствуете его боль, и вы не станете этого делать. Обратная связь тут моментальная.

А Лилит – это, наоборот, место, где человек как бы обезболен, где у него нет чувствительности и в каком-то смысле нет обратной связи. Здесь символами можно оперировать как угодно: Лилит – это самая удаленная точка лунной орбиты. Вы не чувствуете тех объектов, с которыми вы оперируете, символы далеки от объектов. Поэтому вы опасны для мира. Если у вас включена Лилит – вы опасны. Вы вооружены инструментами, которые могут сделать, все, что угодно: могут вылечить, а могут и навредить. Представьте себе хирурга, который делает операцию. Вот он разрезал живот своему больному, он работает внутри тела. Если он будет чувствовать боль своего пациента, то он, естественно, ничего не сможет сделать. Поэтому у него должна быть очень сильно включена Лилит: он пользуется инструментами, он режет по живому, но он должен быть очень точен. Поэтому Лилит требует повышенной точности, повышенной ответственности и предполагает отсутствие сущностной обратной связи. Здесь человек с помощью символов отделен от мира. Поэтому он опасен, в том числе и самому себе. Он не вовлечен в жизнь, он как бы вне этого мира. Это – характерная позиция для ученого. Любой ученый, философ, исследователь, который ставит себя над объектом исследования, автоматически включает у себя Лилит. А то, что объект живой, что он как-то переживает процесс собственного изучения, это, в лучшем случае, находится у исследователя в подсознании. Наоборот, человек, у которого включена Тома, прямо не защищен. Он лично, сущностно вовлечен в то, что он делает.

В связи с этим можно рассмотреть такой пример. Если вы – психотерапевт и к вам приходит клиент, то очень невредно подумать, какая из этих двух точек гороскопа (Тома или Лилит) включена у него и у вас. Если у вас включена, например, Лилит, то вы будете от него очень удалены – но для некоторых людей это ровно то, что нужно. Если у вас включена Тома, и клиент начнет рассказывать вам о своих неприятностях, то вы запустите его в свой внутренний мир, у вас потемнеет в глазах, руки начнут опускаться, колени задрожат, потом покажутся слезы, и вы воскликните: "Ах, не надо продолжать, я уже почувствовал вашу трагедию, и больше уже не могу ее выносить!" – и в слезах выбежите из комнаты. Это будет типичным поведением по Томе.

Или (другой вариант поведения по Томе) вы броситесь его обнимать и целовать, сильно его обслюнявите и начнете рассказывать что-нибудь о себе: "Как я вас понимаю! У меня в юности была очень похожая история. Я тоже, как и вы, влюбилась и совершенно безнадежно, и как он меня мучил, я чуть не умерла от горя!"

Поведение психотерапевта по Лилит в чем-то похоже на манеры психоаналитика фрейдовской школы, полностью отстраненного от пациента, а в особенности от его эмоций. Знаете известный анекдот о фрейдовском аналитике? Приходит к нему на консультацию еврейка с сыном. Он с ним долго разговаривает о чем-то, потом выходит к матери и очень серьезно, академическим тоном, в стиле Лилит говорит ей: "У вашего сына – эдипов комплекс!" А мама смотрит на него и под Томой отвечает: "А что вы мне все комплексы-шмомплексы! Главное, чтоб мамочку любил!" Ей не понравился его научный подход и торжество Лилит, и она осуществила перевод от Лилит к Томе.

Содержательный факт заключается в том, что каждый человек, в том числе и клиент – астрологический, психологический – в каждый момент времени находится по отчетливым влиянием либо Лилит, либо Томы, и очень редко включены обе луны вместе. Либо клиент находится под влиянием Томы, и тогда он ждет он терапевта сопереживания, сущностного восприятия, или клиент находится под влиянием Лилит, и тогда он хочет, чтобы терапевт его объективно исследовал в рамках определенной психологической концепции, как-то его расклассифицировал, наклеил на него бирочку и т. п. После этого клиент уйдет не вылеченный, но понятный науке и самому себе, зная, что он, скажем, экстраверт, эксгибиционист и страдает эдиповым комплексом. Для него главное, что у науки есть для него эта самая бирочка, и он, собственно говоря, за этим и пришел. Однако если клиент хочет, чтобы наука в нем разобралась подробно и поставила индивидуализированный диагноз, свойственный лично ему и никому больше, то это стремление означает влияние Томы.

Нужно очень ясно понимать, что символы под Лилит и Томой воспринимаются совершенно по-разному. Символ для Лилит всегда есть некоторое универсальное, точное значение, одинаковое для всех людей, или для всех людей определенного круга, но чаще всего с претензией на всемирную объективность. Тут у символа есть точное значение и невозможны никакие вариации. Существует число 2, и оно равно 1+1. И никаких вариантов у этой формулы нет и не может быть.

Символ для Томы – это скрытое богатство огромного количества всевозможных разнообразных вариаций, и человек ощущает себя их полноправным творцом. Вы ему что-то говорите, он вам отвечает: "Да, я вас очень хорошо понимаю", – но скоро вам становится ясно, что он вас абсолютно не понимает, но ваши слова вовлекли его в увлекательный (для него) творческий процесс. Вполне возможно, что вы предполагали, что у него активна Лилит и предлагали точные и ясные слова или однозначные символы, а он их интериоризировал, они его вдохновили, и дальше уже пошло его индивидуальное личностное проявление, очень слабо связанное с вами и вашим сообщением.

Можно сказать, что Тома очень сущностна, но невнятна. Внятность – это качество Лилит. Однако порой Лилит чересчур ясна; ее ясность называется тогда: "простота хуже воровства". Все ваше личностное своеобразие, всевозможные личностные вариации, всю глубину символа Лилит ставит в жесткие рамки, точно определяет единственное значение, и деваться от этого некуда. О таком человеке иногда говорят: "Умный, аж противно!" Это человек, который использует определенные интонации, определенные состояния сознания, и, пока он находится под влиянием Лилит, его с этого не сдвинешь. Как с этим можно бороться чисто терапевтически? Войдите в сущностное состояние под Томой и увлеките его за собой – но это будет нелегко! Или можно войти в его состояние, включить у себя Лилит и начать взаимодействовать с ним в рамках его реальности – но тогда нужно иметь интеллектуальную силу, не меньшую, чем у самого этого человека.

Для человека, у которого активна Тома, характерно отсутствие границы с миром. Если вы ему нравитесь, он подойдет к вам слишком близко. Если вы ему не нравитесь, он повернется к вам спиной. Для него правила вежливости – это не повод, так сказать, для размышления.

Для человека с активной Лилит существует закон – точный, ясный, которому нужно следовать, и в этом для него нет никаких сложностей. У него есть четкое отработанное мировоззрение, которое не дает человеку возможности для того, чтобы подумать, что возможны какие-то вариации. У него есть четкие правила редукции, то есть сведения общего к частному, к частным конкретным символам, которые должны охватить все.

Так, например, была построена марксистско-ленинская философия. Когда я ее изучал (насильственным порядком, правда; не скажу, чтобы она меня сильно волновала), я заметил, что во всех случаях, когда она не может ответить на какой-то вопрос, выдается некоторая формула, смысл которой – заткнуть рот интересующемуся. Смысла в этой формуле нет, но ею дается как бы некоторый квазиответ. Я думаю, впрочем, что это свойственно не только марксистско-ленинской, но и любой философии, которая претендует на полноту и научность.

Возможно, вы поняли меня в том смысле, что Тома имеет оттенок астрального тела, а Лилит – ментального, но это не так. В действительности деление на Лилит и Тому идет по всем тонким телам. Например, есть люди, для которых не только астральное тело, но даже и физическое воспринимается по Лилит. Казалось бы, физическое тело такое сущностное, свое, и нельзя не переживать свою боль сущностно. Можно. Можно переживать и ощущение физического тела, и даже физическую боль полностью по Лилит, то есть как символы, которые находятся от вас на весьма удаленном расстоянии.

Есть, например, люди, которые воспринимают свое тело по сантиметрам: объем талии, вес, рост, кровяное давление и так далее. И если эти показатели не меняются, то у них все в порядке. Если же такой человек и регистрирует у себя состояние сильного голода или, наоборот, сытости, то и они тоже идут у него скорее как символы его состояния, нежели как чувственные переживания . Жизни тела как такового для этого человека просто не существует.

Когда я еще только начинал заниматься массажем, я поражался тому, насколько мои клиенты по-разному воспринимают массаж. Я спрашивал: "Что ты чувствуешь?" Один буркнет: "Все в порядке", – и считает это исчерпывающим описанием; дальнейшие подробности его не интересуют и он их не различает. Был у меня клиент, который во всех случаях говорил коротко и ясно: "Ништяк". Не это его волновало. А есть люди, которые буквально на каждое движение массажиста выдают особенный сладострастный стон, а на вопрос, что они чувствуют, выдают фантастические по богатству наборы ассоциаций, картин и ощущений, связанных со своим телом. Таким образом, все люди довольно четко делятся на две категории: телесно-ориентированных, у которых восприятие своего тела эмпатическое, по Томе, и телесно-безразличных, у которых тело идет по Лилит, по довольно определенной номенклатуре абстрактных символов.

То же относится к эфирному телу и, как ни странно, к астральному. Казалось бы, эмоции – очень сущностные переживания, но на самом деле многими людьми они тоже воспринимаются по Лилит, то есть чисто символически.

Как это выглядит? У такого человека есть внутренний набор символов, которыми он обозначает свои эмоциональные состояния. "Я зол, ах, как я зол! Я рассержен! Я добр! Я доволен! Я недоволен! Я рад!" И весь этот спектр эмоций в его сознании это совершенно однозначные, четко определенные символы. И его эмоциональность для него самого совершенно не сущностна, она для него абстрактно-символична, и взаимодействуя с ним, это нужно хорошо понимать.

Обратимся теперь к сфере духа. Основоположники религии, проповедники, люди, которые стремятся к Богу и призывают к Нему остальных, обычно имеют очень сильно развитое атманическое тело, но воспринимают его и атманический план, как правило, под Томой. Когда к истинному святому приходит человек, святой видит его целиком, всю его жизнь от начала до конца и душу на всю ее глубину. У таких людей обычно чрезвычайно богатые ощущения атманического плана, но эти ощущения с большим трудом переводятся в сколько-нибудь понятные на рациональном уровне символы. Вообще надо сказать, что внятного и хоть немного адекватного языка для описания атманического тела и плана в нашей культуре просто не существует, и создание такого языка – одна из задач, которую я поставил себе в качестве цели своих изысканий.

А есть люди, у которых восприятие атманического тела идет по Лилит. Таковы, например, ученые-этнографы и историки, которые, будучи атеистами, изучают религиозные верования и обряды. Есть в таком-то месте Африки такое-то племя, у него есть такой-то бог, у него такие-то функции, и ему так-то поклоняются. А в соседней деревне бог несколько другой, и поклоняются ему несколько иным образом, а различия состоят в том-то и том-то. В качестве основной символической системы для описания атманического тела и плана здесь выступает язык соответствующей науки – этнографии, истории, культурологии.

Очень интересно, как деление на полушария проходит по ментальному телу. У каждого человека есть любимые образы и родные понятия и импликации (правила логического вывода), которые он воспринимает очень сущностно. Тогда он говорит очень лично: "Из этого обязательно следует вот это", – и чувствуется, что он переживает это следствие всем своим существом. А есть понятия и слова, которые от него сильно отделены, и он говорит о них совершенно абстрактно.

Что такое сильная Тома на ментальном теле? Одна моя знакомая, очень мистически настроенная женщина, рассказывала своей подруге, как она во сне ездила к ней в гости (а это через всю Москву). А та в ответ воскликнула: "Ах, так далеко!" Вот это – ментальная Тома.

Для Томы характерны тонкость, нюансы, подробности, для Лилит – ясность, схематичность, определенность, разделение себя и мира; для Томы – сущностность и вовлеченность, для Лилит – инструментальность, разделенность человека и объекта; для Томы – переживание, для Лилит – работа над чем-либо. Для Томы характерно обаяние, интуиция, богатство ассоциативных связей, для Лилит – логика, разум, умение комбинировать, рассуждать, по определенным правилам складывать мозаику. Человек Томы – это мистик, это очень лично, поэтически вовлеченное существо, человек Лилит – это ученый, безличный, объективный, определенный.

Это разделение очень характерно для отношения человека к сексуальным вопросам и сексуальным переживаниям. Когда я был еще совсем молодой и все такое было запрещено, в интеллигентских кругах в виде перепечаток ходила популярная книга, перевод с английского, называлась она, кажется, "Сексуальное поведение в зрелом возрасте" Мастерса и Джонсон. И там подробно объяснялось, абсолютно в стиле Лилит, что должен делать мужчина оказавшись рядом с женщиной, какие бывают типы женщин, как (буквально по секундомеру!) надо проводить прелюдию, но, самое главное, мужчины чрезвычайно порицались за то, что они никакого внимания не уделяют женскому оргазму. Гады! Там объяснялось, что мужчине это ничего не стоит, что для него получить оргазм – это раз плюнуть, никаких проблем, а, вот женщине это сложно, и мужчина должен специально над этим трудиться – такая в этой книге провозглашалась этика. В ней наблюдалось, в нашей терминологии, полное торжество Лилит и взгляд на женщину в сексе как на объект воздействия.

Этой осенью, то есть приблизительно тридцать лет спустя, я смотрел телепередачу о женском оргазме, там фигурировали три героини: одна, которая его никогда не испытывала, вторая, которая впервые в жизни его испытала лет через десять после начала половой жизни и, третья, которая его принципиально отрицала. Разные, в общем, были представлены варианты, и затем шло их заинтересованное обсуждение. Но что меня поразило, это единодушное мнение всех собравшихся женщин, какие гады мужчины. А в чем состоит их подлость? В том, что они все как один непременно стремятся, чтобы у женщины, с которой они соединяются, был оргазм. А это чрезвычайно с их стороны подло, потому что они по поводу каждого женского оргазма как бы ставят себе во внутреннем мире зарубку, и таким образом самоутверждаются, на материале женщин повышая свое самомнение.

Обратите внимание, что акцентировка на Лилит не изменилась: о Томе, то есть о сущностных переживаниях пары, речи как не было, так и нет. Однако чего женщина хочет? Не знаю, как все остальные, но те, которые выступали в передаче, не возражают, чтобы ими занимались, но они хотят, чтобы у мужчины при этом включалась не Лилит, а Тома. Просто эта мысль была выражена, как это у нас в массовых телепередачах принято, по-хамски. Но общий-то смысл понятен: женщине нужно, чтобы мужчина во время секса не был инструментален, не был отделен от женщины расстоянием и заранее заданной внешней целью, а переживал бы этот процесс сущностно, но при этом о партнерше все-таки не забывал.

Я несколько позже буду говорить о проработке оси Тома – Лилит. Всегда, когда есть астрологический объект, существуют и уровни его проработки, или проявлений: низкие, средние, высокие. А когда есть два объекта, которые находятся один против другого, такие, как Северный Узел Луны и Южный Узел Луны, Асцендент – Десцендент, или Тома – Лилит, то важна не только проработка их по отдельности: они представляют собой как бы единую ось, и можно говорить о проработке этой оси в целом, и такой разговор имеет и прямой психологический смысл, независимый от астрологии.

Я не знаю, насколько интересен был для вас предшествующий час моей лекции, потому что кому-то из вас, может быть, было достаточно двух-трех ключевых слов. Но в действительности объемное представление о любом объекте гороскопа с большим количеством психологических подробностей, эффектов и т. п. астрологу совершенно необходимо, потому что любой астрологический объект (в частности, Лилит и Тома) у разных людей проявляется по разному. И если у вас об этом объекте нет достаточно широкого представления, то вы, интерпретируя карту, легко попадете впросак. Успешная работа с клиентом – всегда маленькое чудо. Вы должны попасть в точку. Однако, хотя это может прозвучать парадоксом, шансов попасть в точку, если ваша мера знания – вот такой маленький кружочек, гораздо меньше, чем если она у вас у вас обширна. Заметьте, я рассказываю о Томе и Лилит далеко не все, и вы сами должны продумать и пережить внутренне эти темы до такой степени, чтобы у вас весь мир поделился на две части, так что вы в любой ситуации будете знать, какой на ней стоит акцент: Белой Луны или же Черной.

Типичный пример – толкование гороскопа. Каждый астролог когда-то начинает рисовать первые карты. Сейчас они компьютерные, что сильно экономит время, но в действительности люди, которые никогда карты руками не рисовали, многое потеряли.

Когда я учился астрологии, у меня была даже не книжка, а пачка бледных ксероксов эфемерид Нейла Микельсена. Персональных компьютеров тогда еще не было в природе, и соответственно карты приходилось рисовать вручную. И хотя искусство чистописания никогда мне не давалось, я очень старался рисовать карты красиво. Ксероксов в нашей стране у частных лиц тогда тоже не было, и я сам лично рисовал зодиакальный круг, все двенадцать секторов и значки Зодиаков – а потом планеты. И вот тут меня подстерегали неприятности, поскольку всегда некоторые из них претендовали на одно и то же место на рисунке, и к тому же накладывались на границы зодиакальных знаков и домов. Ко всему еще мои цветные шариковые ручки чуть-чуть подтекали, и в трудных случаях, когда карта особенно сопротивлялась, мне приходилось перерисовывать ее по второму разу.

Но меня поражало другое: мое эмоциональное состояние в момент составления карты. Редко-редко попадались карты, которые я рисовал спокойно, а основном меня сильно трепало, и не только эмоционально, но и графически. Что это значит? Сейчас объясню. Когда я начинал интерпретировать карту, то вопросы, которые чаще всего задают начинающие астрологи: "Какую планету считать гармоничной? Какую считать пораженной?" – для меня не стояли. Если планета в гороскопе была гармонична, она получалась у меня на чертеже такая красивая, круглая, крупная, в соответствующее место гороскопа приятно было смотреть. Если же планета была пораженная, она не влезала в рисунок, она была нарисована как-то криво, она противно изгибалась и еще в этом месте моя ручка обязательно мазала. Поэтому, глядя на свои чертежи, я через некоторое время стал прямо ориентироваться на эти подробности. "Ваш Меркурий поражен! Просто смотреть не на что! Такой кривой, маленький, уродливый!"

Так действует Тома. Когда начинающий астролог приходит ко мне со своей картой (он, может быть, кроме своей карты, никакой другой не видел) и начинает жалобным голосом говорить: "У меня бедная квадратная Луна. Ей так плохо, она так поражена этим Сатурном!" – это говорит Тома. А когда человек приходит и начинает в бодром темпе сыпать аспектами: "Солнце у меня в этом знаке, Сатурн – в том, здесь квадрат, здесь трин", – и все это говорится в таком темпе, что я ничего уже совершенно не воспринимаю и безнадежно не успеваю в голове составить гороскоп, значит работает Лилит.

Уровни проработки. Теперь мы поговорим об уровнях проработки Черной и Белой Лун. Это тоже очень важный момент, который можно считать не имеющим отношения к астрологии: у каждого из нас где-то стоит Тома, где-то стоит Лилит, так что принципы эмпатического и символического бытия и восприятия есть у каждого человека. Но оно бывает разным.

Мы рассмотрим три основных уровня проработки Томы, Лилит и оси в целом: варварский, любительский и профессиональный.

На варварском уровне проработки Томы нет дистанции между человеком и миром: здесь человек тотален в каждом своем проявлении, так что иногда его хочется остановить. Он слишком искренен, слишком непосредственен, слишком откровенен, например, в своих низших желаниях. Он может себя вам откровенно навязывать, совершенно ни с чем не считаясь, в частности, игнорируя косвенные знаки, которые вы ему подаете, намекая, что время общения подошло к концу и ваше личное время чего-то стоит.

Он сам представляет для себя огромную ценность, и ровно так же он видит себя в мире, то есть убежден, что представляет огромную ценность и для всего мира тоже. Или, наоборот, он может считать, что он совершенно ничтожен или ужасен, и проецировать эти свои самооценки на мир. Тогда он будет думать, что если он придет куда-то, то все его будут пинать, а в конце выгонят навсегда. У меня была знакомая, которая говорила, что когда она приходит в гости, где ей хорошо, то она принципиально сидит до конца, до последнего, пока ее не выставляют физически – потому что она точно знает, что в следующий раз ее не позовут.

У этого человека нет этического различения. Личная этика это набор правил поведения, которые отделены от самого поведения, что само по себе предполагает известный уровень осознания мира и самоосознания. Однако для нашего героя кантовский категорический императив, который заключается в том, что человек должен жить так, чтобы каждое его действие могло бы быть возведено в этическую норму, бессмыслен, потому что он не понимает, что такое этическая норма. Он по-своему очень творческий человек, поскольку для него каждое положение, в котором он оказывается, совершенно уникально, и поэтому для него понятия этики, которая предполагает некоторое единообразие, просто не существует. Он просто есть, он просто живет. И если у него при этом сильная Тома, то он в своей реальности существует очень устойчиво, и попытки переключить его на Лилит, сказав, например: "Посмотри на себя со стороны", – окажутся безуспешными.

Это, кстати, распространенный вариант манипуляции человеком с целью переключить его с Томы на Лилит: сказать ему: "Посмотри на себя со стороны". Если у вас у самого сильная Лилит, это фраза идет как гипнотическое внушение, и ваш партнер начинает смотреть на себя со стороны вашими глазами. Чаще всего это довольно неприглядное зрелище, и многие, а особенно дети, инстинктивно, но энергично этому сопротивляются.

Что еще характерно для варварского уровня проработки Томы? Когда этот человек что-то чувствует, он отождествляется с этим чувством и проецирует его на всю Вселенную. Если у него грустное настроение, он внутренне считает, что весь мир грустит. Если он сейчас переживает плохую погоду, он считает, что она будет всегда, а точнее, он так не считает, он так ощущает. Для этого уровня характерно употребление наркотиков или других средств, которые приводят человека в экстатическое состояние. Если он влюблен, то от объекта любви его никакими силами не оттащишь, разве что побоями, и то ненадолго.

При сильной Томе ему свойственно поведение, которое можно назвать "скользкая прилипала". Он умеет к вам прилипнуть, облепить вас со всех сторон какими-то неясными присосками – и все, вы уже в нем захлебываетесь. Но если вы ему не нравитесь, то он удивительно ловко умеет перестроить свои модальности и проскальзывает мимо вас так, что вы его зацепить никак не можете.

Для варварского уровня проработки сильной Томы характерна очень большая внушаемость и большие гипнотические способности. Этот человек, с одной стороны, легко внушается любой ситуацией, то есть он под нее инстинктивно подстраивается, но, в то же время, если он активен, то легко наведет на вас гипноз, возможно, очень нехитрыми, но достаточно эффективными способами. Он придет к вам и скажет: "Ты знаешь, мне не хочется жить!" И от одной этой фразы вам жить тоже не захочется, причем надолго. У него идет инстинктивная подстройка к вам по всем модальностям, о которых он не думает, но о которых я еще много буду вам рассказывать; а когда ему нужно, он дает такую же инстинктивную (и эффективную) расстройку. У него есть очень своеобразные, но достаточно эффективные методы защиты от человека, который ему не нравится. Он скажет: "Он не такой. Он противный!" И это "противный" означает, что он уже отстроился, хотя он не употребил никаких слов. Однако он психологически настроился так, что никакого резонанса между психическим состоянием его партнера (который ему не нравится) и им самим просто нет.

Не нужно думать, что люди с сильной Томой беззащитны. Это не так, просто у них своеобразные и неочевидные защиты. Например, помните, было у нас такое понятие, как синтонность, то есть такое поведение человека, когда он употребляет те же модальности, что и партнер; обратное поведение называется антитонным. В неприятной для себя ситуации этот человек ловко употребит антитонную модальность – и все, никакого контакта с ним нет, он непостижимым образом от вас ускользает, хотя ничего, плохого по-видимому не говорит и не делает. Он, вроде бы, и рядом, но его уже нет. Он как бы внутренне говорит себе: "Не принимаю", – и умеет-таки не принять, ускользнуть, проскользнуть мимо.

Вообще, Тома – это место, где вы уязвимы. Что такое невроз? Это в первую очередь неспособность человека выйти из тяжелого сущностного психического состояния, то есть неспособность перевести Тому в Лилит. У вас есть какой-то кусочек вашей психики, который почему-то не становится от вас удаленным, хотя является для вас болезненным. Это означает, что естественная защита вашей психики по каким-то причинам не работает. Что с этим можно делать, это другой разговор, это уже тема практической психотерапии, которой мы пока касаться не будем.

На варварском уровне проработки Лилит у человека есть очень узкий набор символов и шаблонов, по которым он все меряет. Например, у него могут быть два понятия в отношении окружающих людей: или ты хороший человек и мне друг, или ты плохой человек и мне враг. Все: вариации не допускаются, и он об этом и не размышляет. У него, таким образом, для всех знакомых и родственников есть ровно две клеточки. Иногда знакомый по непостижимым причинам из одной клетки переходит в другую, то есть из друга становится врагом или наоборот, автоматически меняя при этом знаки всех этических оценок. У этого человека, кстати говоря, этика примитивная, жесткая, грубая, но для него существенная, то есть он на нее ориентируется в своем поведении.

Ему свойственна грубая манипуляция через символы. Например, он хочет сделать для вас что-то хорошее. Но вы для него – символ. Он знает, что вы должны любить сладкое. И он приносит вам торт. Вы должны быть рады, никакого другого варианта поведения им для вас не предусмотрено. Он на вас и не смотрит, то есть не ждет обратной связи: у него в голове есть четкая формула подарка (скорее всего, взятая из популярного фильма): бабе – цветы, детям – мороженое – и тогда все в порядке. И по этой его схеме вы должны себя вести. Если же вы из нее выпадаете, он либо не станет с вами взаимодействовать, либо разместит вас в своей классификации людей в особую клетку, на которой написано: "Монстры".

У него нет никакой обратной связи, но это его нисколько не смущает. Например, ребенок (неважно, свой или чужой) для него может быть послушный и непослушный, ленивый и трудолюбивый, и эти слова для него – своего рода бирочки-наклеечки, ярлычки разных видов, причем проблемы, какой ярлык на кого наклеить, у него не возникает: он делает это мгновенно и достаточно произвольно. Однако наклеенные им ярлыки могут оказаться очень устойчивыми: один раз он его на вас наклеил, а вы потом всю жизнь в его глазах не отмоетесь.

Здесь тоже возможен вариант наркомании, но это очень своеобразная наркомания – через символы. Всю энергетику, которая идет на этого человека, он трансформирует в свои абстрактные символы, и его наркотическое состояние заключается в том, что он ими играет, причем обычно это совершенно бессмысленные игры. Например, в известном романе Салтыкова-Щедрина описано, как Иудушка Головлев (который, по описанию автора, в очень большой степени человек Лилит) долгими часами предавался своему любимому занятию, которое заключалось в том, что он по карте делил Россию на одинаковые квадратики, и представлял себе, что все они ему принадлежат, и планировал засеять все эти квадратики картошкой, или чем-то еще, и высчитывал, сколько бы у него было прибыли каждый год, если бы она дала хороший урожай.

На варварском уровне проработки Лилит характерна иллюзия свободы наклейки бирочек и ярлычков и иллюзия свободы манипулирования объектом. Здесь символ полностью отделен от объекта. Этот человек говорит: "Пусть!" – и считает, что этого достаточно. Знаете историю о мулле Насреддине, как он читал проповедь – это типичный пример такого уровня Лилит. Мулла – это учитель религиозной школы. Мулла Насреддин пришел в деревню читать проповедь. Народ собрался его слушать. Мулла спрашивает: "Знаете, о чем я вам буду проповедь читать?" Народ отвечает: "Нет, не знаем!" "Ну, тогда и я не знаю!" – обиделся мулла, и не стал читать. Через неделю он приходит снова, опять собрался народ, и мулла снова спрашивает: "Знаете, о чем я буду читать?" Народ, уже ученый, говорит: "Знаем!" "Ну, раз вы знаете, я и читать не буду!" – отвечает мулла и уходит. Через неделю опять собирается народ. Казалось бы, уж можно было понять намек. Но нет, народ нуждается в духовном окормлении. Мулла спрашивает: "Знаете, о чем я буду читать вам проповедь?" Однако народ уже подготовился: он разделяется на две половины, и одна половина говорит: "Знаем", – а другая половина говорит: "Не знаем". Тогда Насреддин заявляет: "Очень хорошо! Пусть те, которые знают, расскажут тем, кто не знает!" Это очень типичная иллюстрация того, что такое Лилит низкого уровня. У такого человека полная иллюзия, что когда он говорит: "Пусть будет то-то", – и у него в голове есть ясный символический план того, что должно произойти – то ровно так оно и произойдет в действительности ("те, которые знают, расскажут тем, кто не знает") – а то, что имеющимся в его голове символам соответствуют реальные объекты, которые весьма удалены от этих символов, ему в голову не приходит.

Другой пример это то, чем нас кормили много лет во времена социализма, когда манипулирование идеологическими символами заменяло реальные преобразования. Но эту традицию, к сожалению, преодолеть сложнее, чем хотелось бы. Власть по природе своей склонна оперировать символами, и для нее они наполнены большой энергией, особенно символы, обозначающие народ в целом или большие группы людей, и возникает впечатление, что если мы можем их соединять в словесных формулах, то тут же нечто подобное происходит и в жизни. Но в жизни оно получается совсем по-другому, хотя на низком уровне проработки Лилит человек совершенно этого не понимает. У него есть приказ, у него есть подпись под этим приказом, и все. Приказ доведен до сведения нижестоящего чиновника – значит, он исполнен.

Теперь переходим к любительскому уровню.

На любительском уровне проработки Томы человек уже в какой-то мере управляет своими подсознательными ощущениями. Он по-прежнему переполнен своими ощущениями, но он начинает ими как-то управлять. На варварском уровне у него никакого управления своими ощущениями нет, он ничего не может с ними сделать. Он переполнен состоянием, в котором он находится, и его проживает, и здесь для него вариантов нет, даже если оно негативное. Он может попытаться повиснуть у вас на шее и передать вам часть своего негатива – но это не есть управление. А на любительском уровне человек уже учится управлять своими чувствами, он учится расставлять акценты. Помните, я вам рисовал картинку: кубик, у которого на гранях написаны разные тонкие тела. Так вот, этот человек переживает всеми телами сразу, но все-таки он может найти тело, эфирное, например, или физическое, которое переживает чуть поменьше, и смотреть на происходящее как бы сквозь него. Насколько тотально мое переживание? Сердце у меня трепещет, руки у меня дрожат, коленки тоже. А вот большой палец левой ноги, похоже, поспокойнее. И я с ним отождествляюсь, и так ситуация вроде бы смотрится полегче.

Этот человек учится модифицировать, ослаблять и усиливать свои положительные и отрицательные реакции, он начинает обращать внимание на какие-то символы. Символы всегда рядом, но в сущностном состоянии человеку не до них. Что такое любовь? Это состояние, когда, увидев человека, вы забываете обо всем – и об остальном мире, и о себе, а в сознании остается лишь его образ, который заполняет вас целиком. Однако на любительском уровне проработки Томы вы в какой-то степени собой владеете. Переживание, внешний образ по-прежнему заполняет вас целиком, но вы можете смотреть налево, можете смотреть направо, и как-то корректировать свои проявления, выбирать разные модальности своего поведения.

На любительском уровне проработки Лилит у человека возникают правила согласования символов. Если на варварском уровне символов, как правило, немного и они совершенно произвольно друг с другом компонуются, человек об этом не задумывается и лепит их, как ему нравится, то на любительском уровне он понимает, что между этими символами есть определенные правила взаимодействия и компоновки, определенное соподчинение, как у слов в предложении есть грамматическое управление. Нельзя просто бормотать слова друг за другом, нужно строить фразу, соблюдая законы грамматики.

Здесь появляется понятие о системном подходе, возникают представления о разных символических системах с более или менее богатыми наборами символов, и человек начинает их уважать. Он смотрит снизу вверх на науку, уважает разные системы, схемы, классификации. У него происходит дифференциация символов, выяснение отношений между ними. Так ребенок учится собирать конструктор или составную картинку из кубиков, соединяя их так, чтобы рисунок на одном кубике подходил к рисунку на соседнем кубике

И эти символы уже начинают имитировать реальность. На варварском уровне проработки Лилит нет даже намека на то, что символы могут имитировать реальность – они лишь грубо вторгаются в нее. А здесь из символов строится как бы игрушечный мир. (В зависимости от того, где стоит Лилит, вы сразу же сможете понять, где человек будет заниматься этим строительством. Если она стоит в водной стихии, то у него это строительство будет происходить в первую очередь во внутреннем мире, а если она стоит в земном знаке, то, соответственно, во внешнем мире.)

И, наконец, профессиональный уровень.

На профессиональном уровне проработки Томы человек понимает, что его внутреннее реагирование чрезвычайно богато, это фактически реагирование целого мира, и он относится к нему с большим вниманием. У него большая способность варьировать, медитировать и очень разнообразно, тонко и сущностно переживать разные вещи – даже такие, которые, казалось бы, совершенно однозначны. Представьте себе какой-то штамп, например, жесткий шаблон мышления, или какой-то установившийся объект, который, казалось бы, незыблем, то есть являет собой в чистом виде однозначный символ, торжество Лилит. Однако когда этот символ попадает в восприятие человека с профессионально проработанной Томой, то оказывается, что это все не так: у этого символа обнаруживаются многочисленные вариации и степени свободы. Например, известный писатель Д. Сэлинджер использует такой прием: главный герой повести "Над пропастью во ржи" пересказывает фильм "Ромео и Джульетта". И с помощью этого пересказа прекрасно известного сюжета мы узнаем многое – естественно, не о Ромео и Джульетте, а о мальчике – герое книги. Так работает хорошо проработанная Тома.

У такого человека очень разнообразные, дифференцированные ощущения, он совершенно уникальным образом воспринимает любой объект. Иметь дело с таким человеком в некоторых отношениях очень сложно. Как говорят, все великие люди заняты одним объектом, а именно, собой. По-видимому, это тоже признак профессиональной проработки Томы, потому что творец перед тем, как выразить в понятных потребителю символах ту или иную реальность, ее прорабатывает и проживает внутри себя, и вот это и есть Тома на высоком уровне. У него действительно идут необычные и интересные ощущения, переживания, медитации, требующие большого внимания к себе.

Профессиональный уровень проработки Лилит дает владение хорошо разработанными символическими системами и способности к их разработке. Этот человек создает полные системы, где нет лишних символов, где символы хорошо друг с другом сочетаются и с ними удобно работать. Это может быть, профессиональный конструктор, создающий проект и чертежи большого, сложного объекта, например, космического корабля. Это требует знания и соблюдения совершенно определенных и детально разработанных правил (в нашем примере – изображения технического объекта на бумаге). Но перед этим будущая ракета расположится (символически) у него во внутреннем мире.

Здесь характерна большая тонкость и точность идентификации, то есть соотнесения реального объекта со знаком или символом, и нет иллюзии, что это сделать легко. Здесь идет очень тонкая диагностика: разработанная классификация накладывается на реальность, однако сам процесс этого наложения очень и очень непрост.

Карл Юнг, например, стал известен миру, когда написал книгу под названием "Психологические типы". Психологических типов там два: интроверт и экстраверт. И обозначены они на первой странице этой книги очень простыми и ясными фразами, а именно: "Интроверт – это человек, для которого внутренняя реальность важнее внешней, а внешняя для него – лишь повод для того, чтобы ее воспринять и затем внутри себя что-то с ней делать. А экстраверт – это человек, для которого важнее внешняя реальность, и он ей подчиняет внутреннюю". И после этого автор на протяжении четырехсот страниц объясняет, что такое на самом деле интраверт и экстраверт – я еще буду вам об этом рассказывать, и перескажу некоторые его примеры – вся эта книга, в сущности, посвящена изложению большого количества исторических примеров и обсуждению, кто был интровертом, а кто экстравертом, и что у них из этого получалось. И в заключение этой толстой книги, в которой он описал простейшую систему из двух, собственно говоря, символов, Юнг пишет, что не надо думать, что так уж легко, глядя на человека, определить, интроверт он или экстраверт: это дело тонкое, тут нужно долго думать и никогда не выносить окончательного диагноза. Вот это подход профессионала, ничего не скажешь!

Мировоззрение и мироощущение. Чем они отличаются? Это очень важно понять, потому что эти понятия во многом противоположны. Я в начале лекции сказал, что ось Тома – Лилит – это ось мировосприятия. Так вот, к Томе относится непосредственное эмпатическое мировосприятие, то есть мироощущение. А к Лилит относится мировоззрение: это набор символов, определенных схем, рамок, точно выверенных представлений, под которые человек подстраивает мир, когда он его видит. Вы вышли в лес, вдохнули воздух, почувствовали ветер, и вас наполнило ваше мироощущение. А мировосприятие активно, когда вы смотрите на мир глазами ученого, когда вы ходите, смотрите и говорите: это дуб, а это береза. А если у вас нет соответствующих понятий, то вы теряетесь и как бы пропускаете деревья мимо. На эту тему я могу вам рассказать историю из жизни.

Это еще было очень давно, где-то в 70-х годах, когда атмосфера в обществе была совершенно другая, и понятий "философия", "мировоззрение", "мировосприятие" как бы не существовало: была одна философия, марксистско-ленинская, которую, впрочем, в те времена мало кто воспринимал всерьез. У меня была знакомая, как я теперь понимаю, с очень сильной Лилит. Так вот, это была интересная барышня с богатым внутренним миром, с философскими запросами, и очень интересующаяся психологией. И она рассказала мне такую историю.

Ехала она в поезде дальнего следования и оказалась в одном купе с интересным молодым человеком. Ехали они долго и по пути почувствовали очень глубокую симпатию друг к другу. В общем, парная медитация пошла сверху вниз и дошла уже до физического тела практически вплотную. И тут барышня уже совсем было собралась соединиться с попутчиком в нежном объятии, как почувствовала, что что-то ей мешает. И, чуть-чуть послушав себя, она поняла, что именно ей мешает, и отнеслась к молодому человеку с таким вопросом: "Дорогой, не мог бы ты, перед тем, как мы продолжим наши объятия уже без одежды, изложить мне основы своего миросозерцания – а иначе я продолжать не могу". Он был ошарашен, но напрягся и, подумав некоторое время, изложил спутнице свое миросозерцание. Оно ее полностью устроило. Она сказала: "Все, дорогой, я готова". Но, как бы это сказать помягче, птица его любви не смогла расправить крылья, потому что вся его энергия пошла на изложение его мировоззрения.

Для меня эта история была полным торжеством концепции Фрейда о сублимации, иллюстрацией того, что сексуальная энергия в некоторых случаях поднимается вверх и превращается в более тонкие энергии. Но заметьте, что произошло с точки зрения нашего сюжета? Оба они находились в состоянии Томы, очень сущностном, ни о каких символах не думали. Но когда барышня спросила о миросозерцании, произошло резкое, грубое переключение с Томы на Лилит и энергегтика ситуации качественно и безвозвратно изменилась.

Динамика переключения. Тома переходит в Лилит, когда сущностное действие превращается в ритуал, в схему. Это нормальная процедура, которую можно назвать экономией психической энергии. Дело в том, что сущностные переживания нам (нашей психике) дорого стоят, и как только есть минимальная возможность ритуализации, схематизации, обрастания символами, это и происходит.

Вообще надо сказать, что мы очень сильно обеднили свою жизнь в ХIХ и тем более в ХХ веке (это упрек не к присутствующим, а к западной цивилизации в целом), когда пошла мода на ментальное моделирование, а ритуальное моделирование, то есть моделирование в действии, очень сильно сократилось. Раньше были в моде карнавалы, разнообразные ритуалы, как религиозные, так и светские. К. Юнг, кстати, очень высоко ценил католический религиозный ритуал, и писал, что протестанты очень многого лишились в связи с тем, что отменили религиозные ритуалы.

Тема ритуализации всегда возникает при передаче религиозного учения. Когда приходит пророк, он очень сущностен. Он несет с собой огромный сущностный заряд, он находится в первую очередь под Томой. Когда Христос говорил своим прямым (так сказать, прижизненным) ученикам: "Веруйте в меня", – эти слова означали совсем другое, чем слова: "Уверуйте в Иисуса", – когда их произносят Его последователи, миссионеры ХХ века. Тогда, в первом веке нашей эры, "уверуйте" было что-то совсем незначительное, как я это себе представляю: верующему требовалось обычное человеческое доверие, и этого было достаточно для того, чтобы харизма, благодать Сына Божьего на этого человека опускалась, и далее он уже постоянно находился в религиозном потоке. А когда пророк уходит, когда проходят многие поколения религиозной традиции, и верующие живут лишь воспоминаниями, то естественно, что происходит переход от сущностного восприятия к символическому, от Томы к Лилит. Все труднее становится подключиться к непосредственному источнику благодати, источнику религиозного переживания: для этого требуются все более и более разветвленные ритуалы. В принципе, ничего плохого в этом нет. Надо просто понимать, что когда ритуал действенен, пусть он будет даже сложен, он должен достигать определенной цели. Если такое понимание есть, то реально происходит проработка оси Тома – Лилит, о которой я собираюсь говорить.

С другой стороны, есть обратная динамика перехода: от Лилит – к Томе. Когда мы пристально вглядываемся в символы, какие-то вещи происходят с нами и сущностно. Тогда символ выступает в роли глазка в двери: пока мы ходим вокруг него и смотрим на него как на глазок, он нам не говорит ничего. Но в какой-то момент мы подходим к нему вплотную и смотрим сквозь него. И тогда он открывает нам новый мир.

Например, бывает любовь с первого взгляда, когда сразу включается Тома. А бывает (кстати, не так и редко) любовь далеко не с первого взгляда, а, например, с третьего, четвертого, десятого, когда люди постепенно притираются друг к другу. В старину был принят брак по благословению родителей. Молодые люди женятся и некоторое время живут, постепенно друг к другу привыкают, и к ним приходит любовь. Это процесс перехода от Лилит к Томе. И здесь тоже многое зависит от того, как человек настроен: склонен он видеть за символами, которые кажутся ему формальными, некоторую реальность, что-то за ними просматривать, или же нет. Например, астрология ко многим людям приходит сейчас именно в этой последовательности: от Лилит – к Томе. Сначала они о ней много слышат, но она для них ничего не значит, они в нее абсолютно не верят; потом они начинают строить первые гороскопы или попадают на успешную консультацию к астрологу (чаще, кстати, первое, чем второе) – и в какой-то момент бывают сущностно потрясены.

Когда человек начинает учить астрологию, то нередко сначала у него особого доверия к астрологическим символам нет, то есть непонятно, как это может быть, что из карты можно извлечь что-то существенное. Однако составляется первый гороскоп, затем второй, третий… У меня была знакомая, которая совершенно уверовала в астрологию, когда составила гороскоп своего мужа и обнаружила у него неаспектированный Марс. Это было для нее исключительно точно (она к тому времени уже знала, что такое неаспектированный Марс), поскольку она никогда не могла добиться от супруга никакого действия, и, более того, подозревала его в некоторой "голубизне", настолько он был мягкий и женственный. И когда она увидела, что у него в гороскопе неаспектированный Марс, все сопротивление, которое у нее было, сломалось, и она сказала: "Это великая наука!" У нее произошло переключение с Лилит на Тому (и, вероятно, она простила мужу большую часть его поведения).

Проработка оси Тома – Лилит. Мы с вами рассмотрели, очень схематично, проработку Лилит и Томы по отдельности. А теперь мы переходим к рассмотрению оси Тома – Лилит, потому что надо очень хорошо понимать, что это две части одного и того же объекта.

Я в свое время высказал гипотезу, что эта ось выделяет оккультистов. (Как эта ось может быть акцентирована в гороскопе? В первую очередь, планетами – стеллиум на Лилит или на Томе (или и там, и там); она может быть акцентирована другими аспектами, например, квадратами: планета стоит квадратом и к Лилит, и к Томе, что также очень острая ситуация и для планеты, и для оси.)

Со стороны Томы стоят мистики, которые эмпатически воспринимают тонкий мир, у которых очень высокий уровень интуитивности, которые общаются с существами из тонкого мира, вылетают в астрал, взаимодействуют с летающими тарелками и все такое прочее; у них, по современной терминологии, включаются "каналы" (меня иногда спрашивают на встречах с читателями: "А у вас есть канал?").

Наоборот, со стороны Лилит находятся маги, воспринимающие тонкий мир на манер ученых: они ищут в нем законы, они ищут символы тонких объектов и определенным образом ими манипулируют, находясь при этом как бы вне мира своих манипуляций.

Надо сказать, что для новичка очень опасен как один уклон, так и другой. Если вы живете сущностно, под Томой, то вы через некоторое время, не имея опоры в виде каких-то символов, просто начинаете сходить с ума, перестаете различать значимые вещи, например, кто перед вами – зверь или человек. А если зверь, то какой именно: съедобен он для вас или вы для него. Иногда это актуально, а при сильной Томе ваши представления о мире могут приводить к совсем неадекватному поведению.

Если человек имеет акцент на Лилит, то есть на магических операциях, он забывает, что за этими символами всегда стоят сущности, и что нельзя безнаказанно ими манипулировать, нельзя безнаказанно и без последствий (для собственной психики, в первую очередь) взаимодействовать с этими символами. При всяком его (символа) упоминании и использовании из тонкого мира обязательно прилетает сущность, ему соответствующая, и начинается ее (очень сущностное!) взаимодействие с психикой человека, хотя бы на уровне подсознания – и крыша, как говорится, съезжает.

Я первый раз столкнулся с этим, когда в университете учился математике. Мой шеф, академик, нас серьезно предупреждал, что люди, которые сильно включаются в процесс математического обучения и творчества, в большей или меньшей степени сходят с ума, и что это надо обязательно как-то компенсировать. Он рекомендовал свой вариант защиты и переключения на Тому: занятия искусством. (Правда, по моим личным наблюдениям, это не очень помогает.)

Для первого уровня проработки оси Тома – Лилит характерно очень четкое разделение: мое – чужое. На что мы обижаемся? Мы обижаемся, когда нас воспринимают по Лилит, то есть когда в нас не видят индивидуальности, когда на нас смотрят, как на символ. У человека на первом уровне проработки оси Тома – Лилит есть очень четкое разделение мира: мое – Тома и чужое – Лилит. Все вы знакомы с людьми (и в какой-то степени сами, наверное, этим грешите), у которых все знакомые четко делятся на два круга: внутренний и внешний. Со знакомыми внутреннего круга этот человек добрый, мягкий, внимательный, он их воспринимает; к знакомым внешнего круга он, однако развернут совершенно по-другому и внутренне абсолютно к ним равнодушен. Они для него – символы, которыми он манипулирует, или они им манипулируют, но, по крайней мере, душевно он к ним закрыт. Знакомая картина? И довольно трудно попасть из его внешнего круга во внутренний – зато из внутреннего круга очень легко попасть во внешний. Одно неосторожно сказанное слово – и вы для него чужой человек, хотя вас, может быть, связывает довольно длительная программа. Это – пример низкого уровня проработки оси Тома – Лилит.

У этого человека вся жизнь делится на два вида состояний. Первое – это состояние полного включения, по поводу которого человек скажет: "Вот это жизнь! Я сейчас действительно живу!" Это Тома. И второе состояние – когда он полностью выключен, он не живет, он – винтик, марионетка в каком-то процессе, который к нему абсолютно равнодушен, и человек равнодушен к этому процессу – это Лилит. Такое разделение жизни на два вида состояний – характерный признак первого уровня проработки оси. Тогда Лилит и Тома не связаны друг с другом вообще никак: есть царство Лилит и есть царство Томы, и между ними нет ничего общего.

Для второго уровня проработки оси характерны попытки обмена между Томой и Лилит. Например, человек, будучи в сущностном состоянии, пытается его себе описывать, как-то его мыслить, и старается в общеупотребительных символах передать свои ощущения окружающим так, чтобы они могли хотя бы в общем представить себе, что с ним происходит. И хотя это у него происходит очень неуклюже, он все-таки ищет слова для выражения своих состояний.

Люди на первом уровне проработки оси обычно считают так: "Если человек свой, то ему ничего говорить не надо. Я его полностью и адекватно воспринимаю, ощущаю, и точно так же он полностью и адекватно воспринимает и ощущает меня, и любые слова здесь излишни". Реально это, конечно, не так, это иллюзия. Даже если вы человека воспринимаете очень сущностно, во-первых, вы воспринимаете его не целиком, а во-вторых, искаженно.

На втором уровне проработки оси человек начинает это как-то понимать, и стремится давать комментарии к своему поведению и психологическому самочувствию в понятных партнеру терминах. Чаще всего он при этом совершает над собой насилие, он понимает, что он говорит не те слова, но он все же надеется, что какую-то ясность они внесут.

Если у этого человека активна Лилит, и он как бы играет символами, то он старается смотреть на них все же чуть-чуть поглубже, он вносит в них сущностный элемент. Он понимает, например, что люди, которые для него находятся во внешнем круге, тоже живые, что у каждого из них есть свои личные пристрастия, что они не вполне марионетки. Он допускает возможность, что он когда-то войдет с ними в сущностный контакт, и чувствуя, что это может произойти, он к этому по-своему готовится, и у него появляется связь между внутренним и внешним кругами общения.

Это сказывается, в частности, в его словоупотреблении. У человека на первом уровне со словоупотреблением вообще большие сложности: одни слова для него чужие, другие – чересчур "свои". Слова, лично его не касающиеся, идущие под Лилит – для него чисто формальные понятия, к которым он никак не привязан. Наоборот, слова, касающиеся его лично, он нагружает очень интимным (и часто далеким от общепринятого) значением, предполагая, что близкие это значение априорно знают, ощущают и адекватно воспринимают. Поэтому всегда обращайте внимание на то, как человек говорит; у каждого человека есть особый акцент для Лилит и совершенно другой акцент для Томы.

Когда человек говорит под Лилит, у вас может возникнуть впечатление, что вы читаете передовую статью газеты, или доску объявлений, или газету "Из рук в руки"; здесь идет чистая, объективированная информация, нередко в большом темпе.

Акцент Томы совершенно иной. Здесь характерны долгие паузы, когда вы все ждете и ждете очередного слова, – но когда, наконец, оно приходит, то наполнено такой эмоцией, таким значением, что вы будете его переваривать еще час, и вам от этого будет хорошо (или плохо).

Для второго уровня проработки оси характерна первичная постановка проблемы искреннего и адекватного самовыражения. Этот человек думает: "Что я могу дать другому человеку, близкому, кому я доверяю, из своих переживаний?" Он еще не умеет себя адекватно выразить, но, по крайней мере, у него уже есть желание это сделать. Далекие, чужие для себя символы он старается как-то пережить, услышать свой внутренний отклик на них. Он формально знает, что этот символ для кого-то является сущностным, и старается его воспринять.

Я иногда веду беседы об астрологии и религии с разными людьми ментального плана – бывшими (и настоящими) учеными. И когда я слышу от них априорное отрицание Бога (или астрологии), я говорю: "Вы слишком легко это делаете. Когда отрицать понятие или доктрину легко? В том случае, когда они идут для вас под Черной Луной. Есть абстрактный символ, но он вам не нравится, или у вас есть логические соображения против него – и вы его не принимаете. Но как же так? Сколько существует человечество, столько существуют представления о Боге. У разных народов – разное, в разные времена – разные, но они же всегда были и у большей части человечества есть и сейчас! Поэтому отрицание Бога по сути своей – антиисторический подход! То же относится и к астрологии. Астрология – древнейшая наука, она существует, наверное, столько же, сколько существует хомо сапиенс, и как же можно так легко взять и перечеркнуть то, что всем нашим предкам было сущностно значимо. Представьте себе, что во всех сложных и ответственных случаях своей жизни человек шел к жрецу, шел в храм, и поклонялся своему Богу, просил у Него и у звезд совета и помощи. Это же был большой кусок его жизни! Вы хоть чуть-чуть представьте себе, что вы перечеркиваете своим атеизмом, что вы перечеркиваете своим отрицанием астрологии."

Если у человека не проработана ось Лилит – Тома, он этого рассуждения не поймет. Для него есть логическое понятие истины, есть абстрактный символ "правильное" и есть абстрактный символ "неправильное", а представление о том, что символ можно переживать, у него просто отсутствует.

Однако оно появляется на втором уровне проработки оси Тома- Лилит, и здесь возникает буферная зона между кругами сущностного и символического восприятия.

Я сейчас изображу это обстоятельство графически. В центре находится личность, то есть "я". Вокруг центра располагается кружок -это интимная зона, или зона Томы, то есть сфера сущностного восприятия и переживаний. На существенно большем расстоянии от центра, то есть от "я", находится кольцо – это зона Лилит, то есть символического восприятия.

На первом уровне проработки оси схема восприятия выглядит так: в центре маленький круг (зона Томы), а на известном расстоянии от него – широкое кольцо зоны Лилит, а между этими зонами – пустое пространство, то есть в каждый момент времени человек находится либо в зоне Лилит, либо в зоне Томы, и третьего варианта не существует (рис. 6.1 а).

На втором уровне внутренний круг расширяется, и внешнее кольцо тоже расширяется, но его внутренний радиус при этом уменьшается, так что возникает буферная зона смешанного восприятия – частично сущностного, но в то же время и частично оформленного в символах. Таким образом, на втором уровне проработки оси кольцо Лилит пересекается с кругом Томы (рис. 6.1 б).

а

б

Рис. 6.1 Схема восприятия:

а) первый уровень проработки оси;

б) второй уровень проработки оси.

Рассмотрим область пересечения кольца Лилит с кругом Томы, то есть буферную зону. В ней располагаются те символы, которые для человека обозначают понятия внешнего, "объективного" мира, но в то же время он их воспринимает лично, и это та часть его непосредственного эмпатического переживания, которое он может, пусть с грехом пополам, обозначить в общедоступных символах.

Интересно, что эта схема существенно отражается на социальном поведении человека и на окружающих его людях. Подумайте о себе, подумайте о ваших знакомых. Кто находится на первом уровне проработки оси, кто на втором? И где находитесь сами вы у другого человека – во внутренней зоне, в буферной зоне или во внешней зоне?

Психотерапевтам важно понимать эту разницу. Например, подумайте о том, что попасть к человеку в зону Томы – это далеко не безопасная вещь. Когда он вас сущностно воспринимает, он вас этой своей сущностью облепляет со всех сторон, и вы попадаете не только под колпак его психики, но и под колпак его ритма жизни, его карма начинает на вас интенсивно воздействовать. Поэтому многие люди, разговаривая с психотерапевтами, предпочитают определенное удаление, то есть они хотят попасть именно в буферную зону терапевта. Если он воспримет их совершенно формально, например, предложит тест, поставит какие-то галочки и выдаст рекомендации через компьютер, это будет означать, что он работает по Черной Луне. Если он полностью прижмет вас к сердцу и будет плакать вместе с вами, это значит, что он взаимодействует с вами под Томой. Однако большинству клиентов желателен промежуточный вариант: чтобы какой-то частичкой своего существа терапевт вас воспринял, но все-таки при этом был достаточно инструментален и достаточно отдален. Когда хирург, разрезав вам живот, увидит там что-то нехорошее и расплачется, вам от этого лучше не станет.

Итак, на втором уровне проработки оси в сущностном восприятии человека используются символы, и, хотя их еще немного, но они наполнены очень большим личным содержанием.

На третьем уровне проработки оси между зонами Лилит и Томы уже идет оживленный обмен. Здесь схему с кругом Томы и кольцом Лилит нарисовать нельзя. Все, что человек сущностно переживает, он в каких-то более или менее адекватных символах может объяснить, передать другому, и тот его как-то понимает. А те абстрактные символы, с которыми человек сталкивается, (не все, конечно, но те, что более ему близки), он стремится хотя бы частично прочувствовать, сделать так, чтобы они у него внутри сущностно прозвучали. И в этом смысле очень характерен процесс обучения.

Часто обучение заключается в том, что преподаватель дает какой-то символ, обозначает его словом или двумя, или вообще непонятно, как обозначает, и этим ограничивается. После этого все слушатели делятся на две категории: те, которым этого хватает, и те, которым этого мало. У первых (в момент обучения) активна Белая Луна, у вторых – Черная. Ученик с активной Лилит должен получить в момент обучения развернутое описание каждого нового символа, изучить его связи с известными ему символами, разложить все по полочкам и т. д. Ученик с активной Томой утомляется символическим многообразием и структурами: он предпочитает быстренько ухватить новый символ и, не теряя времени, перевести его на уровень сущностного постижения, наградить этот символ своим собственным значением, звучанием и т. д. Я как писатель хорошо знаю таких своих читателей. Когда с ними разговариваешь, то видно, как они читают: они раскрывают книгу на произвольном месте, берут произвольный абзац, и если он западает им в душу, долго с ним живут. А все остальное они не читают вовсе. Это не очень хороший способ обучения, но если у человека творческая натура, то он ходит по миру и всюду рвет приглянувшиеся ему цветочки с разных полей знания, и эти цветочки становятся для него источником вдохновения: он составляет из них букет или плетет венок. Если ему нравится такое поведение – ради Бога, но не надо называть это обучением. Это – другое.

Вот типичный пример. После встречи с читателями в уездном городе зовет меня местный эзотерик к себе домой, с гордостью показывает библиотеку, и там на какой-нибудь полочке рядком стоят мои книги, и я слышу от него такой текст: "Я очень вас уважаю. Я с большим интересом пришел на встречу с вами. Вот ваши книги, я их все покупаю, но я их никогда не читаю, это было бы для меня слишком сильным переживанием. У меня бы крыша сразу съехала. Я их держу в этом уголке своей библиотеки, и это энергетически самое сильное место в ней. Когда я мимо него прохожу, я всегда подзаряжаюсь."

Когда я первый раз такого рода сентенцию услышал, я просто не знал, как на нее реагировать, но потом решил, что это, наверное, все-таки комплимент.

Так вот, на третьем уровне проработки оси человек не стремится наделять чужие символы своей энергией. Он в них отчасти разбирается, он старается понять природу этого символа, наблюдает за его взаимодействием с другими символами, а после этого наделяет его сущностным значением.

Например, если говорить об искусстве ювелира, то его блестящая техника оживляется его собственным творческим гением. Когда он учится, то сначала осваивает основные операции: учится сгибать колечки, паять, гранить камни, и все это во многом формально, то есть на физическом плане идет проработка Черной Луны. И лишь когда он доходит до очень высокого уровня техники, он может позволить себе уже личные, сущностные моменты, проявить вдохновение, которое связано с Томой.

У каждой техники есть уровень, когда Лилит уступает место Томе. Еще Ильф и Петров писали, что на скрипке нельзя играть средне. Если вы играете на ней плохо или средне – получается ужасно. На скрипке можно играть только блестяще. А гитара – иной инструмент. На гитаре можно играть весьма даже средненько, выучить пяток аккордов и аккомпанировать себе в песнях, и это их очень украсит. Здесь уровень сущностного переживания, самовыражения, идущего через Тому, становится возможным при гораздо меньшей работе с символами Лилит физического плана, освоить которые все же необходимо: в данном случае, следует научиться нужный палец левой руки ставить на нужный лад, и делать правильное движение правой рукой.

Для третьего уровня характерно то, что у человека уже нет жесткого разделения на Тому и Лилит. Все его сущностные переживания выражаются в каких-то символах (может быть, не очень точно и подробно), и все символы, которые он использует, в какой-то степени им сущностно пережиты: например, он не будет болтать о том, о чем он не имеет ни малейшего представления, и какое-то свое чувство всегда внесет в свою речь.

И здесь начинается то, что именуется "культурное развитие". Культура – это набор символических кодов, и культурный код сам по себе всегда относится к Черной Луне. Это набор символов, которыми люди обмениваются друг с другом, имея в виду передать сущностное, личное содержание, относящееся к Томе.

На четвертом уровне проработки оси находятся, например, люди искусства. Что такое творец? Это не просто человек, который что-то пережил, а потом способен выразить это в символах, понятных другим людям. Здесь типична такая последовательность включений Черной и Белой Лун: сначала Тома творца, потом его Лилит, потом Лилит зрителя (читателя), потом Тома зрителя (читателя). Однако наиболее сильные произведения искусства таковы, что они вторую Лилит (потребителя искусства) отключают. Например, человек, которому очень нравится песня, обычно очень долго не может воспринять слова этой песни. Его настолько завораживают ее первые слова и мелодия, что он погружается в нее полностью и конкретного смысла слов не воспринимает.

Талант творца заключается в том, что он способен перевести оригинальное личное переживание в доступные многим людям символы; при этом он какой-то мере формирует (в частности, расширяет) символическое пространство, то есть формирует язык символов. Так, реагируя на творчество больших поэтов, меняется сам литературный язык.

А теперь я задам вам вопросы для проработки темы Лилит и Томы. Давайте подумаем, в каких областях и сферах вашей жизни преобладает Лилит и, соответственно, Тома? Подумайте в этой связи о ваших конкретных жизненных ситуациях в семье, с партнерами, когда вы один на один с другим человеком, с друзьями, с природой. Подумайте о своих взаимоотношениях с мебелью, в частности, с диваном, со стульями, с постелью. Садитесь ли вы на стул формально или неформально? И что нужно, чтобы вы неформально сели на стул? Может быть, чтобы он угрожающе заскрипел, что вот-вот развалится, и тогда вы к нему прислушаетесь? Вспомните о сексуальных отношениях, о сексуально окрашенных отношениях и о телесных проявлениях вообще, то есть об эфирном и физическом планах. Как у вас происходит трансформация Тома – Лилит, то есть процесс ритуализации, когда сущностно переживаемое явление становится для вас символом? Как это происходит: быстро, медленно, с напряжением, легко, гладко, незаметно, заметно? Много ли при этом пропадает? Подумайте, как идут у вас процессы привыкания, абстрагирования, ритуализации. Теперь у вас есть определенный угол зрения на них. Способны ли вы на обратный переход от Лилит к Томе, то есть способны ли вы свежими глазами посмотреть на то, что для вас – абстрактный символ? Например, умеете ли вы увидеть в старом знакомом совершенно новое лицо? Настроены ли вы на такое действие, то есть на переход от Лилит к Томе? Прельщают ли вас непознанные символы? Бывает ли у вас так, что какой-то неизвестный символ неодолимо манит вас к себе, хотя вы совершенно не представляете себе, что это такое? Каковы эти ситуации? Осознаете ли вы приемы, символы, схемы, с помощью которых вы разбираетесь в своих чувствах, мыслях, действиях? Работаете ли вы над этими схемами и символами? Учитываете ли вы аналогичные процессы в других людях?

Замечу здесь, что последний момент для психолога-практика имеет большое значение. Клиент приходит для того, чтобы выразить что-то сущностное – однако чаще всего у него нет для этого языка, нет адекватных выразительных средств. Он напрягается и что-то из себя выдает, однако оно совершенно не соответствует ни его проблеме, ни его состоянию. И вы должны угадать по косвенным данным, в очень малой степени полагаясь на прямой смысл его сообщения, о чем на самом деле идет речь. Умеете ли вы помогать другому человеку в этом? Для психотерапевта это, по-видимому, совершенно необходимое умение.

А теперь давайте теперь поговорим об интерпретации оси Тома – Лилит в гороскопе. Я, однако, не хотел бы, чтобы вы воспринимали материал этой лекции как полноценное астрологическое описание – это, скорее, введение в тему.

Даже те из вас, кто совершенно не знает астрологии, уже могут интерпретировать ось Тома – Лилит, созерцая, например, ее расположение по стихиям. Помните схему расположения стихий, когда внутреннему миру человека и процессам, автономно там происходящим, соответствует стихия Воды, вовлеченному бытию во внешнем мире – стихия Земли, самовыражению – стихия Огня и восприятию – Воздуха? Этот вариант интерпретации карты я называю "Психологическая астрология".

А теперь давайте посмотрим, как у нас располагается ось Тома – Лилит. Они находятся одна напротив другой, то есть если Лилит находится в знаке Воды, то тогда Тома будет обязательно находиться в знаке Земли, а если Тома стоит в знаке Огня, то Лилит – в знаке Воздуха.

Пусть, например, Тома находится в знаке Огня. Что это значит? Этот человек в момент самовыражения будет считать себя абсолютно очевидным всем, кто это самовыражение воспринимает. Он психологически в этот момент сам для себя прозрачен; он сущностен, открыт, и никакие символы, как ему кажется, ему не помогают. А если вы ему предложите какую-то схему поведения, он скажет: "Я так не могу! Я должен быть свободен!" Это очень яркая личность, но она может быть совершенно непереносима для окружающих, потому что никаких ограничителей у нее нет. Она на вас спонтанно выливается, и если вы принимаете обаяние этого человека, то он, вероятно, вас на что-то сподвигнет, например, вы пойдете успешно работать. Но если вы его самовыражения не примете, то вам будет очень плохо. Лилит в знаке Воздуха означает, что восприятие этого человека легче и естественнее всего будет идти через отработанный символизм, а сущностно, непосредственно воспринять что-либо ему очень сложно. Его сущность горит огнем, когда он выражает себя, а когда он воспринимает внешний мир, он гораздо более формален, и его внутренний мир надежно защищен. В порыве своего самовыражения он кажется очень искренним и уязвимым – но в своем восприятии этот человек совершенно иной – он открыт лишь в рамках самовыражения. Но если вы хотите на него как-то повлиять, вам нужно дать ему импульс из внешнего мира, чтобы изменился внутренний мир, правильно? А что у него в этом случае будет фильтром восприятия? Этим фильтром у него будет Лилит, или, более точно, им будет определенная символическая система, через которую этот человек будет воспринимать вас и вообще всю свою внешнюю жизнь. И в зависимости от того, как построена эта символическая система, насколько она тонка и разработана, он и будет воспринимать окружающий мир. Если Лилит не проработана и символическая система на входе примитивна, это может дать человека очень черствого, формального – особенно в том, что касается его восприятия внешнего мира. Все, что в его примитивный символизм не вмещается, он попросту не воспримет. Он будет очень формален. Но если вы через его символизм как-то просочитесь, то обнаружите, что у него во внутреннем мире ситуация гораздо мягче, чем можно подумать, если наблюдать лишь за его восприятием.

Если Лилит стоит в знаке Воды, а Тома – в знаке Земли, то человек внутри себя будет формален, во внутреннем мире он будет строить схемы, заниматься классификациями. Если он вам начнет рассказывать о себе, вы можете удивиться богатству его внутреннего мира и в то же время странному равнодушию, с которым он говорит о своей личности. И вам покажется, что это вообще человек равнодушный, черствый. Черная Луна дает инструментальность, может быть, трудолюбие, но и отделенность – в данном случае это отделенность от самого себя и тут возможны колоссальные проблемы, вплоть до душевных болезней (разумеется, для этого должны быть и другие показатели в карте, помимо Лилит в стихии Воды!). Как его лечить? Один из вариантов заключается в том, чтобы переводить его на Тому, то есть вовлекать во внешнюю деятельность. Это вообще традиционный способ лечения психических заболеваний – вовлечение человека, у которого чересчур богатый внутренний мир, в практическую работу, лучше всего связанную с физическим трудом. Здесь у него включается Тома, и он непосредственно переживает простые радости тяжелого физического труда (например, поднимается в гору или копает грядки).

Вообще чисто практически с человеком легче и в каком-то смысле безопаснее (для него) общаться в той области, где у него стоит Лилит. Там он символичен, там он формален, и его так сразу ненароком не обидишь. И, наоборот, его гораздо легче обидеть – но и порадовать – в тех областях, где у него активна Тома.

Теперь немного об аспектах. Один из самых тяжелых (для окружающих) вариантов – это соединение Солнце – Лилит (оно, кстати, было у В. И. Ульянова). Что это значит? Инициатива, воля для этого человека в первую очередь символичны – сущностно он их почти не воспринимает. Для него воля и принципиальный выбор всегда предполагают включение символического начала: он не переживает свою волю, он ее символически простраивает, отделяясь тем самым от своего сущностного состояния, и при этом может натворить все, что угодно – если у него не проработана этическая система.

С другой стороны, соединение Солнце – Лилит может дать человека искусства. На высоком уровне проработки (как Лилит, так и оси в целом) это художник, у которого любой мазок краской по холсту – символический фрагмент тонкой мозаики, в которой проявится его неповторимая сущность и индивидуальность.

А теперь рассмотрим, наоборот, соединение планеты с Томой. В соответствующих этой планете сферах этот человек будет очень сущностен. Если с Томой соединяется Меркурий, то слова этого человека будут настолько окрашены его переживаниями, что вы, может быть, окажетесь к этому совершенно не готовы – и будете потрясены. Он начнет вам что-то говорить – и вы почувствуете, что это на вас влияет, с помощью слов он передаст вам свое сущностное бытие.

Как интерпретировать соединение Тома – Марс? Чем отличается Марс от Меркурия? Марс – это работа, или энергичная речь, когда человек не болтает, а действительно работает своими словами, например, направляет вас куда-то, что-то хочет с вами сделать.Так вот, Марс в соединении с Томой даст человека, очень сущностного в своих энергичных и трудовых проявлениях.

А теперь представьте себе такую ситуацию: Солнце в карте стоит в соединении с Лилит, а в оппозиции к ним стоит Марс в соединении с Томой. Как такому человеку вообще жить, бедненькому? И каково его близким и подчиненным? Волей-неволей он будет магом и мистиком одновременно. Его воля будет направляться символическими обстоятельствами, он может спокойно покривить душой, заморочить себе голову, одно выдать за другое. А когда дело доходит до действия (Марс), и человек приступает к созданию или разрушению конкретных форм, тут вылезает наружу его сущность и говорит, что она по этому поводу думает и чувствует и какие у нее планы и инструменты. Человек с такой конфигурацией в карте может сорвать абсолютно любое дело, за которое берется, если у него не проработана ось Тома – Лилит и не проработана подчеркнутая ею оппозиция Солнце-Марс, а это задача не из легких, и если в гороскопе нет существенных смягчающих аспектов, то вероятность время от времени оказываться в психиатрической (или обычной) лечебнице у этого человека очень большая. Может быть, он будет участвовать в качестве марионетки в достаточно жестких социальных программах. На низком уровне это будет что-то разрушительное, антисоциальное, а на высоком уровне, наоборот, человек, научится балансировать на тонкой проволоке, соединяющей сущность и символизм, волю и подчинение, активность и приспособление, и создаст из самой своей жизни произведение искусства, от которого изменится мир.

Луна в соединении с Лилит. Представьте себе, что вы знакомитесь с молодой особой с таким соединением. Как вы будете ее развлекать? Как вы представляете себе ее ночной столик? Скорее всего, он будет полон всякими интересными символическими предметами. Луна – это то, где человек отдыхает, где он чувствует себя комфортно. Значит, этот человек отдыхает среди изобилия разных символов, воспринимая их, однако, абстрактно.

Венера в соединении с Черной Луной интерпретируется аналогично. У человека будет большая любовь к символам, которые для него достаточно абстрактны. Вообще это аспект человека искусства. При проработке оси Тома – Лилит это может быть человек, который очень тонко воспринимает искусство. Он любит свои символы и, поскольку Венера – планета достаточно сущностная, то так или иначе они будут просачивается в его сущность. Но в то же время ему будут свойственны противоречия между символической и эмпатической, так сказать, жизнью, поскольку будет работать оппозиция Венера – Тома, что, как правило, дает большие сложности в личной жизни и большие сложности для женской самореализации. Сущностно выразить свою любовь женщине с соединением Венера – Лилит это значит сбалансировать ее оппозицию Тома – Лилит, а это будет очень нелегко; почему – подумайте сами.

Если у мужчины стоит соединение Черная Луна – Венера, я думаю, ему будут нравиться магические женщины с разными загадочными аксессуарами.

Белая Луна – это место, где человек уязвим. Если Венера стоит в соединении Белой Луной, он очень сущностен и уязвим в своей любви. Если Венера стоит в соединении с Черной Луной, то человек прямо в любви не уязвим, он защищен своими абстрактными символами; но если он с ними неаккуратно работает, то получит возвратный удар, но не через них, а с совершенно неожиданной для него стороны.

Как интерпретировать соединение Томы с Юпитером? Оно означает, что человек будет легко покупаться на обещания добрых дядюшек, благотворителей, благородных и априорно высоких духовных учителей, он будет им сущностно раскрываться, но совершенно неизвестно, что с ним будет дальше.

Я не имею в виду прямой обман. Сущностное восприятие на то и сущностное, что оно не опосредовано символизмом. Оно означает, что человек некритично воспринимает то, что к нему пришло – он прижимает это к груди, не рассмотрев, подойдет оно ему или нет. Когда-то подойдет, когда-то не подойдет. Смотрите на аспекты в карте и, главное, на самого человека.

Всем спасибо. До свидания.

Лекция 7

Содержание


ghh

Лекция 7

ЭГРЕГОР, АРХЕТИП И МОДАЛЬНОСТЬ

Добрый вечер, дамы и господа!

У нас сегодня седьмая лекция, и мы, кажется, добрались до основной темы нашего рассмотрения. Однако я хочу сказать вам, что психика это не такая вещь, где можно сказать: "О! Вот это – центр, вот это – главное!" Точно так же, как и когда вы изучаете астрологию, на первых порах кажется, что можно найти на данного человека или на данную его проблему какой-то эзотерический значок, какую-нибудь особенную планету или астероид, который скажет вам все. Однако реально так не получается. Когда вы начинаете взаимодействовать с психикой, вы сталкиваетесь с тем, что это не столько какие-то части, пусть даже сокровенные, сколько определенные аспекты, способы рассмотрения, углы видения. И если вы найдете актуальный для данного человека аспект, точно определите, как надо посмотреть, найдете особое звучание, найдете специфическую вибрацию, то вы достигнете определенного успеха. Если же вы не найдете этого специфического для данного человека аспекта или тональности, вы можете очень долго ходить вокруг да около, говорить в общем правильные слова, но они у человека никак не отрезонируют.

Я уже говорил, что психика – это то, чем человек воспринимает тонкий мир. В каком-то смысле психика, душевная жизнь – это не что иное, как субъективный аспект рассмотрения тонкого мира, свойственный психологическому подходу, а объективный аспект рассмотрения тонкого мира свойственен эзотерике. И если мы говорим об архетипах как о сущностях или объектах тонкого мира, то нужно понимать их особенности и их отличия от других объектов тонкого мира, из которых наиболее популярные, наиболее известные – это эгрегоры.

И сейчас я хочу немного распространиться на эту тему, чтобы вам стала ясна разница, потому что можно все в тонком мире называть эгрегорами (или архетипами), но это будет методически неправильно, тем более, что этими двумя видами объектов (или сущностей) тонкий мир вовсе не исчерпывается.

Эгрегор. Эгрегором называется сущность в тонком мире, которая является прообразом, тонким аналогом определенного человеческого коллектива. Это может быть коллектив, собранный вместе, как, я надеюсь, у нас постепенно формируется эгрегор слушателей нашего курса лекций; бывает эгрегор школьного класса, семьи, фирмы, государства, этноса. Бывают эгрегоры, соответствующие менее собранным территориально коллективам – например, эгрегор ученых, которые занимаются той или иной наукой. Если говорить на языке философии, то можно сказать, что эгрегор это субъект общественного сознания. Например, мы говорим, что есть общественное мнение. Что такое общественное мнение? Чье это мнение? Неправильно думать, что все члены коллектива это мнение разделяют. Это как бы некоторое общее мнение, которое эгрегор коллектива навязывает каждому отдельному члену своего коллектива, и большинство его принимает и считает своим или правильным.

Эгрегорами раньше называли ангелов религий. Но сейчас, как мы видим, это понятие в эзотерике понимается гораздо шире. Для эгрегора характерна реализационная власть, то есть он обладает особой магией, которая ему дает возможность (как бы случайно) собрать определенных людей вместе, заинтересовать их одним и тем же вопросом, направить их, организовать их судьбы так, чтобы у них нашлись время, место и прочие обстоятельства, чтобы собраться вместе и что-то сделать. Эгрегор обладает энергией и этикой, которые подчинены совершенно определенной программе жизни данного коллектива. Эгрегор собирает свой коллектив, он его направляет, и он же его в какой-то момент расформировывает, рассыпает – и умирает сам.

Семейный эгрегор, я считаю, собирается (в первую очередь) детьми, которые в ней рождаются. Приблизительно за год до зачатия (а если воплощается человек высокого уровня, то гораздо раньше) душа начинает интенсивную подготовку реальности, в которой она собирается воплотиться. В жизни матери появляются сюжеты, которых у нее никогда не было, вокруг нее появляются новые люди, ею начинают владеть новые идеи, и то же самое происходит с отцом и теми людьми, которые фигурируют рядом с этой женщиной на протяжении приблизительно года до зачатия и девяти месяцев беременности.

Когда воплощается высокая душа, она обладает большой властью над земными обстоятельствами – а особенно в период, предшествующий своей материализации. Ее интересуют определенные факты земной жизни, в которой ей предстоит потом вращаться, определенные люди, сюжеты, энергии, и она как бы их к себе приглашает, причем самим будущим родителям часто не вполне понятно, что вообще происходит и зачем некоторые люди появляются рядом с ними – но душе, как говорится, виднее.

Эгрегор дает человеку определенную психическую настройку. Например, у него возникает желание, идущее, как ему кажется, изнутри. Он этим желанием переполняется, и это желание может оказаться настолько сильным, что оно может дать и обезболивание, и большую жертвенность. Так, например, действует эгрегор страны, когда идет в ней идет война. Даст Бог, нам не придется пережить это на собственном опыте, но по рассказам людей, которые участвовали в войне, там происходит прямое вмешательство государственного эгрегора в индивидуальную психику, и человек не только понимает, но и физически чувствует (по Томе, так сказать, то есть не символически, а сущностно), что Родина – это и есть главное в его жизни. Все остальное забывается, и он идет на фронт, и даже, может быть, погибает мученической смертью, ведомый эгрегором своей страны. Этот эгрегор в некоторых случаях дает столько эндорфина, что человек выдерживает нестерпимую в обычных условиях боль, переносит такие испытания, проявляет такую выдержку, которые в обычной жизни ему и не снились.

Все это – магия эгрегора. И это все то, чего не дает архетип, и я это подчеркиваю. Все, о чем я сейчас рассказываю, относится к магическому влиянию эгрегора. А у архетипов другие функции, другие энергии. Я буду чуть позже об этом рассказывать, но разделительную черту хочу провести заранее.

Эгрегор дает мощное порабощение всех членов своего коллектива. В рамках той программы, которую он ведет, он организует судьбу своих людей, он, собственно, на это и рассчитан. Например, эгрегор государства мощно порабощает свой народ, и именно поэтому правитель имеет над народом такую фантастическую власть, а системы слежки, судов и тюрем – не более, чем вспомогательные инструменты эгрегора. Например, известен диалог, который состоялся между Джорджем Вашингтоном (первым президентом Соединенных Штатов Америки) и его помощником, когда они обсуждали демократическую конституцию. Помощник сказал: "Как же так, мы же им (народу) не можем дать избирательное право! Они же выберут своих!" На что президент ответил: "Мы им дали в руки оружие! И они не поставили своих. Так что мы будем бояться демократических выборов?" И это – очень глубокое замечание.

Эгрегор определенным образом организует жизнь своего коллектива – народа, фирмы, семьи. Он в очень большой степени влияет на волю человека, направляя ее в нужную себе сторону, причем это часто происходит незаметно для человека, то есть подсознательно. Однако тут у человека не возникает лишних вопросов, человек под влиянием эгрегора ведет себя так, что если задать ему вопрос: "А почему ты так считаешь? Почему у тебя такая этика? Почему у тебя такие приоритеты?" – то он, в лучшем случае, скажет: "Я так устроен, я ничего с этим сделать не могу!" – а в худшем случае он может, например, плюнуть вам в физиономию – потому что вы задаете вопросы, которые задавать нельзя. Вы его тем самым обижаете. Почему вы его обижаете, ему не вполне ясно, но он так это чувствует. А реально чувствует не он, чувствует как раз эгрегор – но реагирует через психику, эмоции и мысли человека.

В отношениях между человеком и эгрегором есть еще многие тонкие эффекты, о которых я сейчас рассказывать не буду – не хочу слишком отклоняться от темы. Но я еще хочу сказать, что эгрегоры (как и люди) бывают поглощающие и излучающие.

Например, есть такие семьи, вроде бы и хорошие, и мягкие, и добродушные, и когда вы приходите туда, видно, что хозяева вам рады, – но они на вас накидывают как бы такую мягкую паутину. Вас начинают поить чаем с вареньем, там обязательно будет в розеточках засахаренное варенье многих разных видов и другие вкусности – но что бы вы ни делали, вы оттуда выходите, потеряв весь свой энергетический потенциал. Почему? Вам непонятно. Более того, если вы поговорите с каждым отдельным членом этой семьи вне ее пределов – он окажется вполне нормальным человеком, и с ним свободно можно общаться безо всякого ущерба для своей энергетики. Но как только члены этой семьи собираются вместе, а особенно у себя дома, то как будто включается пылесос, который вытягивает из вас энергию. Это – семейный эгрегор поглощающего (вампирического) типа.

И внутри семьи он тоже вампирический: он сосет энергию и у родителей, и у детей, – но надо понимать, что для некоторых людей, для некоторых семей – это ровно то, что нужно, и если этих людей высвободить из-под плена их семейного эгрегора, то они будут безобразничать, или, скажем мягче, дисгармонично вести себя во внешнем или во внутреннем мире, вплоть до развития душевной болезни. А так живет человек под присмотром семейного эгрегора, который у него (а также всех, кто попадается под руку) излишнюю энергию забирает.

Бывают, наоборот, семейные эгрегоры, в которых трудно долго находиться по другой причине. Там бьет такая энергия, словно в каждой комнате стоит фонтан или вулкан. Если вы скажете, что у вас какая-то проблема, вас тут же забросают идеями, и у вас возникнет впечатление, что вас советами и предложениями конкретной помощи скоро задушат. В такой семье сыграть в игру "Да, но..." по Э. Берну (когда человек ставит проблему, а окружающие дают ему разные советы, которые он последовательно отвергает) очень трудно, потому что через некоторое время вы будете просто погребены под толстым слоем советов, которые будут вам даны на хорошей энергии, и вам от них будет не так легко отбиться. Вам тут же предложат и машину, и транспорт, и фирму, которая решит вам все ваши дела, причем бесплатно. И если вы склонны играть в такую игру, вы не будете знать, что делать. В такого рода эгрегорах вырастают энергичные дети, которые, когда вы придете, обязательно сходу кинутся вам на шею, даже если вы придете в первый раз. Эта семья живет постоянно как бы на вулкане. Кому-то это нравится, кому-то не нравится, кто-то в этой атмосфере какое-то время легко дышит, а потом чувствует, что все, больше не могу, мне хочется скорее домой, на диван, где можно спокойно посмотреть телевизор и не решать каждую секунду внешних или внутренних проблем.

В неблагополучных эгрегорах часто бывает трещина, которую нужно заткнуть. Это, кстати говоря, бывает и в личных судьбах. Когда я консультирую людей с тяжелыми гороскопами, я нередко предлагаю им такую метафору: "Вы плывете на корабле, в днище которого есть пробоина. И если вы никаких мер не предпримете, то вы будете затыкать эту пробоину собой". И неблагополучный семейный эгрегор обязательно выбирает себе жертвенную фигуру: члена семьи, который затыкает собой пробоину в трюме, так что ноги у него торчат наружу, а там когда горячо, а когда и холодно, иногда корабль об мель трется, а порой и акулы рядом проплывают. Но тем не менее человек в корабле ногами (или тем, что от них осталось) наружу торчит, и ему очень плохо – но за счет этой жертвы корабль держится на плаву.

Когда человек находится в такой позиции, я ему говорю: "Ты понимаешь, ты с этого корабля никуда не денешься. Ты можешь взять на себя ответственность за этот корабль в целом, поднять свою энергетику (каким способом, это уже другой вопрос – например, путем большого личного самоотречения, или длительного обучения, или служения высокому эгрегору) и стать капитаном этого корабля. Пробоина там будет все равно, тебе все равно придется каким-то образом ее затыкать, но ты сможешь сделать это чем-то другим, менее значимой своей частью, чем собственное тело". Это хорошая метафора для проработки тяжелой карты; когда вы говорите с конкретным человеком, вы ему скажете, что это за корабль, какова его пробоина, чем ее можно затыкать и т. д.

Типичный способ затыкания трещины в семейном эгрегоре – это включение в семью дополнительного человека. Например, мужу в семье плохо, скучно, все его давят, он чувствует себя дома только что освежеванным барашком, вокруг которого собираются стервятники. И вот он едет в отпуск, и у него на пути появляется замечательная женщина, легкая, веселая, у него с ней случается яркий курортный роман – а потом его к ней продолжает тянуть и дальше, и роман продолжается, так сказать, в фоновом режиме. У мужа в целом улучшается настроение, семья смотрится уже не так паскудно. Однако если любовница имеет в виду, что он на ней когда-нибудь женится, то она не понимает своего актуального положения: фактически она выступает в роли затычки для дыры в семейном эгрегоре своего партнера. И для того, чтобы понять, каковы перспективы данной ситуации, очень важно посмотреть, как ведет себя мужчина. Если он берет свою семейную ситуацию на себя, ничего не рассказывает любовнице о своих неприятностях, старается приходить к ней как бы чистеньким, то тогда какие-то шансы у нее есть. А если он ей постоянно пересказывает, какие сложности у него в семье, и почему он на ней именно сейчас не может жениться, а вот через некоторое время, когда дети подрастут и т. п., то это означает, что семейный эгрегор приспособил любовницу мужа в роли своей дополнительной ноги и с ее помощью идет по жизни. Кого-то такое положение вещей устраивает, кого-то не устраивает, но думать о том, что можно выстроить отношения с человеком, игнорируя семью, в которой он живет, совершенно нереалистично. Человеческая жизнь едина. И семейный эгрегор часто пользуется другими людьми, приближающимися к семье, и выпускает с их помощью пар, или вставляет их в свои сюжеты иным образом.

Для достижения своих целей эгрегор определенным образом настраивает архетипы. Для проведения своей программы, для манипуляции людьми, эгрегор настраивает модальности их восприятия и поведения. И если вы, работая с клиентом, начинаете менять ему модальности поведения, то вы можете обнаружить интересный эффект: однажды он к вам придет и скажет: "Я пытался в семье перейти с янской модальности на иньскую, но у меня ничего не вышло. Они на меня так посмотрели, что мне пришлось на них заорать". А что произошло? Как именно "они" на него посмотрели? Вообще, слово "они" всегда заставляет заподозрить интенсивное включение эгрегора. Фактически произошло следующее: эгрегор возмутился, что человек вышел из предписанной ему роли и соответствующей ей модальности, и сразу дал ему по шее, спровоцировав на употребление той модальности, в которой он, по мнению эгрегора, должен выступать. Как правило, роли, назначаемые эгрегором, однозначно завязаны на модальности, соответствующие определенным архетипам, и так реализуется связь эгрегора и архетипа. Эгрегор имеет программу и определенным образом акцентирует архетипы, то есть навязывает человеку определенные модальности – с тем, чтобы тот шел по этике и линии развития данного эгрегора.

Вообще, активизация любого объекта (или сущности) тонкого мира всегда сопровождается определенными психологическими эффектами, которые нужно ясно себе представлять. В первую очередь, это изменение сознания, изменение положения точки сборки, то есть позиции, из которой вы смотрите на мир, и изменение сферы восприятия. Например, вы смотрели узко, а потом начинаете смотреть широко. Вы смотрели в одну сторону, а начинаете смотреть в другую. Вы смотрели одними глазами, и неожиданно для себя начинаете смотреть другими глазами, и при этом происходит магическое изменение окружающей среды.

Это опыт, который есть у многих людей. Вы идете по улице, к вам начинают приставать хулиганы. Что вы делаете? Меняете состояние сознания. Например, берете эту ситуацию и полностью загружаете ее в свое внутреннее "я". Или начинаете громко читать молитву. Когда вы выходите из своего внутреннего "я" (может быть, это будет через пять секунд), когда вы заканчиваете чтение молитвы, вы обнаруживаете, что хулиганов нет, или что они с интересом слушают вас. Вот это и есть моментальное магическое изменение внешней реальности и одновременно изменение сущности тонкого мира, которая ведет вашу ситуацию.

Активизация той или иной тонкой сущности ведет к моментальному изменению поведения человека. Когда у человека меняется модальность, когда у него меняется ведущий его эгрегор, человек меняется целиком, иногда поразительным образом, он как будто становится совсем другим.

Архетип. В переводе с греческого, архетип – это первообраз. В качестве введения я расскажу вам две истории. Одна, так сказать, обычная, профанная, то есть мирская, а другая – возвышенная. Они иллюстрируют идею архетипа с разных сторон.

Первую историю я прочитал в одном американском романе.

Герой романа, молодой, очень пылкий юноша, еще не имеющий опыта общения с прекрасным полом, влюбляется в женщину средних лет, которая старше его лет на пятнадцать, и она сначала сопротивляется, а потом уступает его домогательствам. Сколько-то времени она обучает его искусству любви, а потом расстается с ним, и говорит ему на прощание такие слова: "До свидания, дорогой. Я думаю, тебе в дальнейшем будет легко общаться с женщинами. Ты ценишь в них то, что есть у каждой из них". Говоря на нашем языке, ему нравится женский архетип.

А вторая история такая. Во дворце у китайского императора, говоря современным языком, назревал крупный скандал. Сын императора заявил, что он хочет обучаться воинским искусствам, владению мечом, что совершенно не вписывалось в рамки этикета. С другой стороны, прямо отказать ему тоже было нельзя, все-таки сын императора. Император вызвал своего главного мудреца. Мудрец подумал и сказал: "Твой сын вырос. Пора начинать его обучение. Скажи ему, что я буду обучать его воинским искусствам", – и назначил ему встречу в кабинете дворца.

Когда сын императора туда пришел, он первым делом обвел глазами комнату, но не обнаружил никаких воинских доспехов и в изумлении спросил мудреца: "А как же ты будешь учить меня? Где твой меч?" На что мудрец ему сказал: "Меч, о котором ты говоришь, это оружие простого воина. Мы же с тобой будем изучать высший вид меча: тот, который отсекает зиму от весны, а весну от лета". И тут принц сломался и начал изучать философию.

Так вот, архетип – это именно то, что отделяет весну от лета. Это очень хороший образ для высших архетипов, о которых у нас с вами будет идти речь, и которые лежат в основе психологии.

Как проявляется архетип? Он проявляется в определенном звучании, в определенной окраске, в определенной модальности. Другими словами, архетип – это всегда как. Это не то, что происходит, а то, как оно происходит. И надо сказать, что человек, будучи существом, настроенным на цель, как правило, на такие вещи внимания не обращает. Хотя для его подсознания и для его основных жизненных целей это "как" является часто самым главным.

По моим наблюдениям, подавляющая часть конфликтов, которые идут в семьях, имеет под собой рассогласование модальностей. Мужа не устраивает не то, что говорит ему жена, а то, как она это ему говорит. Он говорит: "Она меня попросила. Но она меня плохо попросила! Пусть она меня хорошо попросит!" Жену не устраивает не то, что муж ее неправильно понимает, а то, что он ее понимает недостаточно быстро. Ей хотелось бы, чтобы он понимал ее без слов, а ему нужно, чтобы она какие-то слова все же произнесла, то есть потратила какое-то количество работы, чтобы проникнуть в его душу.

Но выразить такие вещи в словах человек обычно не может. Есть, конечно, очевидно различающиеся модальности: вежливо – грубо, обвиняющий тон – льстивый тон. Они еще как-то в словах выражаются, и то люди чаще всего не обращают на них существенного внимания. Но есть модальности высших архетипов, которые в языке вообще не отражены.

Чем глубже мы опускаемся в психику, тем абстрактнее действующие там архетипы. Чем глубже нужные нам изменения в человеческой душе, тем на более абстрактный уровень символов и сюжетов мы вынуждены выходить.

Вот почему я читаю эти лекции (как я считаю, по глубинной психологии), следуя в основном даже не астрологическим, а философским идеям, которые по своему уровню абстракции выше астрологических. Связь тут самая прямая, и заключается она в том, что по-другому не получается: невозможно понять глубинные устремления человека, оперируя частными, конкретными понятиями.

Для того, чтобы изложение было не слишком абстрактным, надо, наверное, привести несколько примеров, показать, как действует реальность архетипа, как она волшебным образом меняет и состояние сознания человека, и его поведение, и его мировосприятие.

Модальности работы. Рассмотрим понятие работы. Если вы знакомы с астрологией, то вы можете считать, что я сейчас занимаюсь интерпретацией положения Марса в гороскопе. Зона творения – это первые четыре знака Зодиака (Овен, Телец, Близнецы и Рак), зона осуществления – следующие четыре знака (Лев, Дева, Весы и Скорпион) и зона растворения – последние четыре (Стрелец, Козерог, Водолей и Рыбы).

Что такое работа? Для того, чтобы нормально работать, разным людям нужно совершенно разное состояние психики. Есть, например, люди, у которых ощущение, что они действительно трудятся, возникает лишь тогда, когда активен архетип Творения, то есть когда происходит что-то новое, заваривается какая-то каша, что-то необычное, сбивающее всех с толку, например, организуется грандиозный новый проект, который еще совершенно непонятен. Вот тут человек включается в работу.

Теперь представим себе этого человека, когда активен архетип Осуществления, то есть процесс уже налажен, уже есть четкий ритм, есть четкие правила, каждому работнику нашлось определенное место, у него есть определенные обязанности и обязательства, которые нельзя нарушать. Как он будет себя чувствовать, вот этот человек, если его Марс стоит в Овне, Тельце, Близнецах или Раке, то есть в знаке творения? Конечно, жизнь, как говорится, заставляет, и он будет что-то делать. Но сохранится ли у него настоящий энтузиазм, точность, та непостижимая интуиция, которая включается у него под архетипом Творения? Нет, не сохранится. Будет этот человек работать с интересом, с огоньком на рабочем месте, которое не предполагает никаких неожиданностей, смены реальности? Никаких шансов на это нет.

А теперь представим себе, что включился архетип Растворения. На фирме это, например, чистка, ситуация, когда мы ищем, что нам не нужно и это выкидываем. Или, другой вариант, на фирме идет распад, гниение. Есть люди, которые обожают ситуации декаданса и распада, когда все основное уже сделано, и осталось лишь что-то доделать, нет никакой прямой ответственности, но вокруг распространяется тонкий аромат гниения, и человек в нем буквально блаженствует. Ему в этой ситуации может очень хорошо работаться, если у него Марс стоит, предположим, в Козероге. А если у него Марс стоит в Овне, как он будет себя чувствовать, и что станет делать? Подумайте.

Включения архетипов мы переживаем для себя совершенно реально. На самом же деле они окружают нас постоянно. Высшие архетипы как бы пронизывают собой всю жизнь без исключения; например, в любой ситуации активен либо архетип Творения, либо Осуществления, либо Растворения.

Вот, например, я читаю вам лекции, и у меня – так задуман наш курс – в основном активен архетип Творения, я выдаю новые идеи. Интересно, да? Но не всем. Кому-то, у кого большинство планет стоит в средней трети Зодиака, то есть в знаках осуществления, интересна подробная и практическая разработка этих идей, чем я, кстати говоря, занимаюсь в очень слабой степени. И этот слушатель будет клевать носом, хотя в принципе ему и интересно. И время от времени у него будет падать ширма на глаза, выключаться уши. Или он начнет разговаривать с соседом, или уходить внутрь себя и как-то переваривать новую информацию, пытаться хоть как-то переключиться на модальность осуществления.

А теперь другой пример. Вы приходите в гости – и сразу попадаете под влияние архетипа Творения: входите в комнату, осматриваете хозяев, вам что-то предлагают, рассказывают последние новости. А потом вдруг хлоп – и архетип Творения выключается, сменяясь архетипом Осуществления. И теперь уже идет конкретная проработка того сюжета, ради которого вас пригласили, или просто бытие в рамках ваших отношений. Этот переход ощущается психологически очень четко, хотя обычно мы не обращаем на это внимания. Потом – тоже вдруг – архетип Осуществления сменяется архетипом Растворения: чувствуется, что визит идет к концу, энергетика ситуации падает, разговор не клеится, люди смотрят в разные стороны, выплывают какие-то тонкости: "Ах, да, я забыла тебе сказать, зачем я приходила-то". Если это было что-то тонкое, что-то интимное, его под архетипом Осуществления не произнесешь, здесь нужна модальность растворения, как говорится, "под занавес".

Психологические модальности меняются необыкновенно ярко, но мы не обращаем на это внимания. А еще меньше мы обращаем внимание на то, что именно они зажигают или тушит человека.

Обида. Пример – обида. Острая тема, но я все-таки хочу ее коснуться. Бывает обида трех видов. Обида под архетипом Творения – это обида острая, она подобна пронзающему мечу. Вы задыхаетесь, вы собой не владеете, вам плохо, вас трясет. Обычно так бывает в первый момент, когда вас обидели. И есть люди, которые необыкновенно остро ощущают именно эту фазу. Так бывает, когда у вас в знаке творения стоит Луна, или Белая Луна, или Венера, или, не дай Бог, Сатурн.

А есть совсем другая обида, которая идет под архетипом Осуществления. Очень интересно: есть люди, которые включаются в работу только тогда, когда они на что-то обиделись. "Я обижен, и сейчас я всем покажу!" Энергия работы этого человека обусловлена именно этим психологическим импульсом. Сколько существует взрослых, уже зрелых мужчин, которые делают карьеру исключительно из-за обиды на своих родителей. Те говорили им в детстве: "Ты ни на что не годишься," – и потом уже давно выросшие дети всю жизнь доказывают себе и своим родителям обратное – с большими, надо сказать, издержками.

Обида в модальности осуществления – это нечто очень деятельное. Если вы думаете, что вам будет легко извиниться перед человеком, обиженным на вас в модальности осуществления, то вы ошибаетесь. (Кстати говоря, извинение тоже идет тоже в одной из этих трех модальностей.) Эта обида сейчас им движет, она сейчас – существенная часть его психического процесса. Он каждый день вспоминает, как вы его обидели, и этим живет, посылая по вашему адресу проклятья. А может быть, у него от обиды на вас усиливается трудовой энтузиазм. А вы взяли и извинились перед ним, как будто закрыли тему. Вы думаете, это подействует? Конечно, нет. Как это проявится? Он скажет, не прямо, конечно, но всем своим поведением как бы намекнет: "Ты что же думаешь? Ты меня обидел, я эту обиду интегрировал в свою психику, в свою жизнь. Я теперь с ней живу, а ты у меня эту обиду отнимешь? Фиг тебе! Я сейчас тебе покажу!" И он вас вовлекает в свое обиженное состояние. И он вас пропустит через все подробности своей обиды, как ему было и есть от нее плохо, и вы уйдете от него совершенно измочаленным. Но оно того стоит: его обида в результате перейдет в модальность растворения, и при следующем вашем визите он еще раз десять о ней вспомнит, но уже совсем другим, гораздо более мягким и почти философским тоном. Вы почувствуете, что его обида вот-вот уже растворится. Хотя, надо сказать, это не факт. В модальности растворения есть субмодальность осуществления, и там тоже можно долго находиться. Но если вам повезет, его обида пройдет через модальность растворения полностью, завершится в субмодальности растворения, и вот тогда сюжет обиды действительно закончится.

Люди, которые этого не понимают, не властны над своими модальностями. Например, попала у него обида в психику в модальности осуществления, и там функционирует, и, может быть, вообще не перейдет в модальность растворения самостоятельно – останется на всю жизнь, вопреки очевидной глупости этого обстоятельства.

Помощь. Еще один пример: помощь. Нужно очень ясно понимать, что помощь бывает в разных модальностях. Человек предлагает вам свою помощь. Однако вы посмотрите, какой над ним стоит архетип. Предположим, например, что над ним стоит архетип Растворения. Что это значит? Это значит, что помощь, которую он вам предлагает, фактически уже закончена. Он предлагает как бы из вежливости: "А не надо ли тебе сумочку поднести, бабуля?" У бабули такая сумочка, что вообще непонятно, как она ее в руке удерживает, но предложить надо. И он имеет в виду, что поднесет сумочку до светофора, а дальше ей направо, а ему налево.

А можно предложить помощь в модальности творения, то есть в роли Деда Мороза. Человеку что-то нужно, а у вас, вот сейчас, в данную минуту, этого много. Если он это сейчас возьмет, вы с удовольствием это дадите. А если завтра – извини, дорогой, поздно! Ваша ситуация изменилась, теперь для того, чтобы дать ему то, о чем он просил, вам нужно приложить существенные усилия, то есть включить архетип Осуществления, а вы этого совершенно не имели в виду. Возникает неловкая ситуация.

Тактичный, опытный в общении человек очень внимательно отслеживает такие ситуации. Если дается серьезное, большое обещание, то даже когда оно делается в модальности творения, в ней просматриваются иные субмодальности. Например, "обещатель" скажет: "Я тебе обещаю, ты ко мне заходи, а зайдешь, мы тогда обсудим, как мы проработаем вот это, и когда мы все это дело закончим". Другими словами, даже если серьезное обещание в целом идет в модальности творения, у него можно просмотреть все три субмодальности (творения, осуществления и растворения). А если они не прозвучат, то подумайте сами, что это означает.

Я надеюсь, вам теперь понятно, насколько сильно высшие архетипы влияют на специфику того, что с человеком происходит, хотя человек всего, о чем я говорю, как правило, в виду не имеет. Однако он учитывает это подсознательно или полусознательно. В сознании у него обычно располагается актуальный факт, которым он занимается. Ребенок подходит к маме и спрашивает: "Мама! Ты можешь дать мне три рубля на мороженое?" Мама не думает, в какой модальности находится ребенок: она соображает, есть ли у нее деньги и сколько сладкого ее отпрыск уже съел сегодня. Однако ребенок может быть под архетипом Творения. Эта идея, быть может, только пришла ему в голову, и если мама скажет: "А, некогда мне сейчас!" – он убежит и через минуту забудет о мороженом. А может быть, он находится в модальности осуществления, и для него это хорошо продуманная стратегия, то есть он имеет готовый длительный план наступления на мамин карман, и собирается просить ее не один раз, и не два: он в течение ближайшего часа двадцать раз к ней подойдет и не успокоится, пока этих денег не получит. А может быть, он находится в модальности растворения, уже отчаялся и в жизни, и в судьбе, и в маме, и в себе, и если она ему сейчас сразу этих денег не даст, то он пойдет и выбросится из окна. Однако его мама, когда он к ней подходит, обо всем об этом не думает – а оно бы того стоило.

Мы все как-то живем, взаимодействуем с людьми, некоторые из нас даже большие дела ухитряются прокручивать, и мы каким-то образом все описанные модальности чувствуем, но эти чувства остаются у нас в подсознании. А оно нас бережет. Оно хорошее, но несовершенное, необразованное, неокультуренное. И если мы хотим быть хорошими психологами, то нам нужно его окультуривать и на какое-то время выводить в сознание, проводить обучение, а потом загружать обратно. Потому что если вы мне скажете: "Какой же ты, Авессалом Бонифатьевич, умный, что ты все это постоянно видишь, знаешь и учитываешь!" – то ошибетесь. Не вижу, не знаю и не учитываю – по крайней мере, постоянно и сознательно. У меня, как и у вас, все это находится в подсознании. Разница между нами в том, что я это продумал и написал толстую книгу об основных астрологических модальностях, и теперь, когда у меня в подсознании возникает острый модальностный диссонанс, резкая некомплементарность, я могу вывести ее в сознание и выразить в соответствующих терминах, – хотя, естественно, какие-то усилия для этого все равно нужны.

Неправомерные обобщения. Однако я продолжаю тему психики и архетипов. Что является источником основных проблем человека, с которыми он приходит к психотерапевту, психиатру? Страхи, фобии, неврозы, навязчивые ситуации, с которыми человек не может справиться – всегда результат неправомерного обобщения. Иногда возникает впечатление, что у нас внутри сидит примитивный философ, который действует по принципу: "Обжегшись на молоке, дуем на воду". Например, человека однажды раз в какой-то ситуации обидели. И то ли в этот момент у него Тома была активна, то ли еще что-нибудь произошло, но он принял это настолько близко к сердцу, что теперь всю жизнь строит глубокую эшелонированную оборону. Его, допустим, обидел его друг Васька, а он начинает бояться всех мальчиков. А потом – всех подростков. А потом – всех взрослых. А потом – всех людей. Что это такое, что это за процесс? Такое расширение спектра критических для человека ситуаций, с которыми у него ассоциируется его травматическая ситуация, есть ничто иное, как подъем по уровню абстракции и все более откровенное включение высоких архетипов, потому что архетип – это всегда что-то очень общее, то, что как бы растворено в ситуации, событии, поступке.

Знаете сказочку о том, как богатый посмеялся над бедным? Он позвал его к себе и предложил ему супу. Тот ел-ел, наелся до отвала. Богач говорит: "Хочешь еще?" Бедняк отвечает: "Нет, больше не могу!" А тот зовет повара, и повар приносит второе – вкусное жаркое, аппетитное, дымящееся. Бедняк не выдерживает соблазна и ест это второе, а потом еще пирожное, а богач над ним смеется: вот, а говорил, будто сыт был. Тогда бедняк зовет богача во двор, берет ящик, набивает здоровыми камнями, и спрашивает: "Полон ящик?" Богач говорит: "Полон". Бедняк берет ведро песку, высыпает его в ящик с камнями, песок уходит в щели между камнями, бедняк высыпает туда же второе ведро, и спрашивает богача: "Ну, что полон ящик?" Богач отвечает: "Полон!" Тогда бедняк притаскивает еще ведро воды, выливает ее сверху, и вода там тоже умещается.

Так вот, высший архетип – это как раз та самая вода или то самое пирожное, которое проникнет всегда, и он всегда присутствует в любой ситуации в одном из своих вариантов. И самые глубинные слои психики ориентируются именно на то, что в жизни человека присутствует постоянно. Я думаю, вы понимаете, чем отличается психологический пациент от обычного человека. У каждого человека есть какие-то моменты, где он пугается, злится или обижается, но они локализованы, они не распространяются на всю его жизнь. А фобия или невроз это то, что имеет очень высокий уровень распространенности – нередко почти на всю жизнь человека.

Например, все мы знаем, что людям доверять опасно, но все мы этим ежедневно занимаемся и не очень на эту тему напрягаемся. А есть люди, которые действительно реально всякий раз, полагаясь на какого угодно человека, поручая ему что-то, страшно нервничают, пока эта ситуация не заканчивается – и это уже невроз. Он связан с подъемом на достаточно высокий уровень абстракции, к высоким архетипам и, соответственно, с отходом от той реальной травматической ситуации, которая когда-то фактически состоялась.

Причины неврозов. Я продолжаю тему неврозов, проблемную, так сказать, тему. Часто задается вопрос о том, что является исходной точкой той или иной психологической проблемы. И хотя очень хочется исходную причину найти, с другой стороны, совершенно ясно, что ответ зависит не столько от фактического течения событий, сколько от философии того человека, который эту причину ищет. Один скажет, что ничего страшного, просто карма у тебя созрела и разрешилась вот в этом сюжете. Другой скажет, что причина проблемы – детские переживания, а третий – что это травма рождения; четвертый же сошлется на прошлые воплощения.

По поводу детских переживаний я должен сказать, что ни у кого из людей, которые живут на этом свете, не было полностью счастливого детства. Какие-то неприятности есть у любого ребенка: где-то его ограничивают, когда-то его обижают, где-то не дают делать того, что он хочет. Но в его психике акцентируются совершенно определенные моменты, и есть впечатление, что человек с этим рождается. То же относится и к процессу родов. Есть люди, которые прошли через очень тяжелые роды и живут довольно благополучно, есть, наоборот, рожденные легко, а неприятностей у них куча. Почему оно так своеобразно откладывается и запоминается?

По-видимому, ответа на этот вопрос нет до тех пор, пока мы не поднимаемся на уровень высших архетипов и их акцентуаций. Если у человека есть определенная акцентуация одного архетипа, другого архетипа и их определенного наложения друг на друга (что в судьбе человека прописано до его рождения и даже зачатия: мое глубокое убеждение состоит в том, что душа с этими акцентуациями прилетает), то обязательно произойдет какое-то событие, которое попадет на это скрещение акцентированных модальностей и запишется как исходная точка, или якорь для будущего невроза. Но это совершенно не означает, что если мы эту исходную точку раскроем, то невроз автоматически ликвидируется.

Я знаю массу людей, которые знают и хорошо помнят исходное травматическое событие (или длинный тяжелый период), но это совершенно их проблем не снимает. Первоначальная идея Фрейда о том, что осознание первичного травматического события и его повторное переживание решает психологическую проблему, на мой взгляд, проверки практикой не проходит. В редких, исключительных, на мой взгляд, случаях так бывает, а по большей части все-таки нет.

Модальности высших архетипов: практическое освоение. Тренинг, который я надеюсь предложить вашему вниманию, посвящен теме повышения культуры взаимодействия с высшими архетипами, обучению тому, как их распознавать, как их воспринимать, как на них реагировать и как себя адекватно выражать. Мне кажется, что этот тренинг может не только помочь вам в нормальной социализации, но еще и снимет или облегчит ваши глубинные проблемы, которые никакими конкретными исследованиями не решаются, независимо от того, удается вам найти их причину или же нет.

Что такое характер? На нашем языке, характер – это определенное сочетание врожденных и приобретенных акцентуаций архетипов. Что это значит? В каждой ситуации у вас есть возможность включить тот или иной архетип из данного семейства: Инь или Ян, Творение, Осуществление или Растворение, Локальный или Глобальный, – но вы, тем не менее, по какой-то причине тяготеете к какому-то одному из данного семейства, скажем, предпочитаете Инь, а не Ян, Творение, а не Осуществление. Гороскоп дает нам в этом смысле, так сказать, развернутую картину характера. Эту астрологию, то есть астрологию характера, я бы назвал атманической астрологией. И в течение нашего курса я покажу, как различные направления современной западной психологии тяготеют к разработке и использованию тех или иных высших архетипов. Это во многом очень поучительный взгляд; по крайней мере, я надеюсь, что вы после этого сможете читать гораздо более широкий спектр психологической литературы с пользой для себя.

Итак, у каждого человека есть свои любимые модальности. Модальности определяют, как человек проявляет или воспринимает архетип. У него всегда есть любимые модальности, которые им чаще всего используются и лучше им освоены, он в них легче ориентируется – и есть, так сказать, нелюбимые модальности. Последние бывают фобические, бывают невротические, а бывают и просто нелюбимые: он мог бы так, но почему-то этого не делает, не любит.

Был в свое время юмористический рассказ про ранимого Власа. Я не помню уже основного сюжета, но смысл был в том, что этот Влас всем сильно хамил, но у него находились защитники, которые говорили: "Не трогайте его, он не виноват, это он такой ранимый". А к концу рассказа кто-то к нему подошел и прямо спросил: "А чего ты хамишь? Это оттого, что ты ранимый или просто характер такой?" На что Влас ответил: "Ничего я не ранимый. Просто хамлю – и все". Ну нравится ему эта модальность, и других причин нет.

Однако нелюбимые модальности, как правило, нелюбимы потому, что они человеком плохо освоены, или вообще не освоены. Это тоже во многих случаях результат неправомерного обобщения, которое когда-то сделало подсознание, действуя по известному принципу: "Обжегшись на молоке…".

И вот, кстати, некоторое замечание для астрологов. Когда астрологи интерпретируют карту, они смотрят, естественно, на то, что бросается в глаза: на сильно стоящие планеты, на напряженные аспекты. Однако опыт показывает, что очень часто основные проблемы людей связаны с пустыми домами, то есть с теми домами, где никаких планет не стоит, и которые астрологу трудно интерпретировать по этой самой причине. Там можно что-то сказать о знаке, в котором стоит дом, а дальше-то что говорить?

А с психологической точки зрения все обстоит как раз наоборот. Планеты, особенно пораженные, и дома, в которых они стоят, человеком прорабатываются довольно быстро, часто еще в детстве. Он по опыту знает: здесь надо быть внимательным, здесь надо быть осторожным, здесь карму на кривой козе не объедешь. Бывают, конечно, люди, которым хоть кол на голове теши, что называется, и у них можно обнаружить в сорок лет совершенно непроработанный квадрат. Смотришь на такого человека и думаешь: "Чем он сорок лет занимался?" Непонятно. Но, как правило, это люди, живущие под жесткими эгрегорами по жестким жизненным программам. А обычно хотя бы минимальные проработки у пораженных планет и домов есть. А вот в пустых домах, и в связи с неаспектированными планетами, бывают огромные проблемы, потому что эти области слабо задействованы естественным порядком жизни: в какой-то момент времени они включаются, а потом быстро переключаются на что-то другое, так что человек не успевает отреагировать, не успевает понять, что это тоже важно, что этим тоже надо заниматься. И здесь – золотое дно астрологии, которое астрологами очень мало используется. Часто человеку надо рассказывать о том, чего у него нет, а не о том, что у него есть.

Например, человеку с сильным седьмым домом надо рассказывать не о том, какие у него замечательные партнеры, а о том, как он грозен как противник, какая у него сильная на самом деле личность. Просто она включается лишь тогда, когда у него появляется враг или партнер. Подумайте об этом.

А человеку с пустым седьмым домом, но с сильным первым, надо рассказывать, какие у него замечательные и интересные люди вокруг, просто он забивает их своей личностью. А если он хоть немного их послушает и даст им высказаться, ему это будет очень интересно, и у него после этого пойдет интенсивное самопознание. Ему надо объяснить, что внешний мир – это символическое отражение внутреннего, и что у сильного человека интересные партнеры.

Однако я продолжаю. Тонкий мир правит плотным. Модальности высокого уровня абстракции управляют модальностями более низкого уровня абстракции, которые материализуются в виде жизненных сюжетов. Если мы хотим понять глубинные структуры, которые управляют поведением и самыми тонкими, самыми тайными пружинами человеческого существования, то нам нужно изучать акцентуации высших архетипов в самой глубине индивидуального подсознания. А с другой стороны, эти самые глубинные личностные акцентуации, то, что определяет истинную неповторимость личности человека, проявляется самым откровенным и недвусмысленным образом в виде модальностей чисто внешнего человеческого поведения: жестов, манер, того, как человек одевается, как он смотрит, как он реагирует на то или другое. И если вы научитесь читать эти модальности по непосредственному поведению человека, то вы поймете самые глубинные черты его индивидуальности.

Я могу сказать по-другому: атманическое тело в символическом виде пропечатано на сетчатке глаз человека, и основной сюжет жизни человека прорывается сквозь самые мелкие акцентуации, мелкие детали его поведения. И если вы к ним внимательны, то вы к этому ритму подстраиваетесь и начинаете его хорошо чувствовать.

Если вы гармонизируете те модальности, которые человек использует во внутреннем и во внешнем мире, взаимодействуя с другими людьми, то есть устраняете его грубую некомплементарность и неконгруэнтность, то есть несоответствие друг другу его собственных модальностей, то вы тем самым на тонком уровне совершенствуете его жизнь и его судьбу.

Я не хочу сказать, в отличие от авторов различных книг по гуманистической психологии, что целью психотерапии является гармонизация жизни человека. Более того, я очень далек от этой мысли. Душа на то и воплощается, чтобы совершить какую-то работу, чтобы пережить трудные ситуации, создать и разрешить определенное напряжение, и это все есть дисгармония. Более того, многие люди созданы для того, чтобы вносить в мир дисгармонию. Вопрос заключается в том, на каком уровне человек это делает, и насколько точно то, что он делает, соответствует его жизненной миссии. А ключ к его жизненной миссии как раз и дается пониманием акцентуаций высших архетипов в его внешней и внутренней жизни. И это, с моей точки зрения, – царский путь в подсознание, к глубинам психики.

Вообще это выражение принадлежит Фрейду. Он изучал сновидения и сказал, что сновидение – это царский путь в подсознание. Потом это подтвердил его ученик Карл Юнг – может быть, не прямо, но, по крайней мере, это видно по его работам, именно таков основной путь его мысли. Всю основную информацию, которую он извлекал и из клиентов, и философского порядка, он брал из сновидений. Потом, уже во второй половине ХХ века, явился чешский психиатр Станислав Гроф, который был одним из первых исследователей ЛСД, сильного психотропного препарата, и те состояния сознания, в которые входили его пациенты, и та информация о глубинных структурах подсознания, которую он получил в результате своих экспериментов, были настолько для него поразительными и сильными, что он сказал, что царский путь в подсознание – это ЛСД.

Я ни в коей мере не склонен колебать авторитет классиков, но хочу сказать, что если сновидения и ЛСД – это подчеркнуто измененные состояния сознания, то модальности высших архетипов можно наблюдать во всех случаях, и эти наблюдения дают возможность изучать психику и подсознание человека, в том числе, и в самых обычных состояниях сознания. И при этом мы можем получить гораздо более глубокую и гораздо ближе находящуюся к сути проблем человека информацию. Это, впрочем, мое убеждение, которое пока что является гипотезой, и насколько она окажется справедливой, судить вам.

Три уровня взаимодействия. Как я уже говорил, архетип переживается человеком через соответствующую ему модальность. При этом высшие архетипы обладают тем свойством, что они очень легко друг на друга накладываются, как в примере с обедом из трех блюд и с ящиком с камнями, песком и водой. Когда включен один архетип (я сейчас имею в виду высшие архетипы), на него естественно накладывается другой без смены основной модальности – тогда в ней (как бы в порядке уточнения или вариации) появляется субмодальность.

И здесь можно рассмотреть три уровня взаимодействия человека с другим человеком или ситуацией в целом.

Во-первых, всегда есть фон или контекст, или общий смысл ситуации, о чем человек специально не думает, но имеет в виду.

Во-вторых, есть непосредственное действие, например, реплика, или то, что Э. Берн называет трансакцией. Это слово, заимствованное из английского, слово неуклюжее, но в русском языке такого понятия, выражаемого одним словом, нет. Трансакция – это направленное воздействие одного человека на другого, некоторый импульс, идущий от первого ко второму – может быть, словесный, может быть, телесный – например, жест, улыбка или гримаса. Трансакция – это то, что в диалоге требует ответа или им является, можно так сказать.

И в третьих, у нас есть стиль поведения, который включает в себя интонацию речи, особенности жестов и мимики, тонкие подробности поведения человека, которые на первый взгляд не являются особенно информативными, но с психологической точки зрения имеют первостепенную важность.

Итак, существуют три уровня взаимодействия, общения, три уровня коммуникации. Заметьте, насколько удобно пользоваться заимствованными словами. Насколько русским людям удобно, я понял, еще изучая математику, потому что у нас свой алфавит, кириллица, и никогда не спутаешь формулу, состоящую из латинских букв, и пояснительный к ней русский текст. А бедные европейцы и американцы пишут формулы теми же буквами, что и свои собственные слова. Так и здесь: если бы я написал слово "общение", у вас были бы ассоциации, совершенно к делу не относящиеся. А "коммуникация" – иностранное слово, ясно, что употребляется как термин, и ничего лишнего вы не подумаете.

Структура коммуникации. Итак, мы различаем три уровня коммуникации: первый уровень это фон, или ситуативный контекст. Второй уровень это трансакция, то есть непосредственное воздействие одного человека на другого. И третий уровень это стиль, в котором выполняется (и воспринимается) это самое воздействие. Надеюсь, вы понимаете, что все это психологически очень существенно.

Примеры ситуативного контекста: деловой, дружеский, любовный, исповедальный, личный, семейный, ритуальный. В рамках любого из этих контекстов ситуаций, как вы понимаете, возможны подробности и вариации.

Примеры конкретного воздействия, трансакции: человек говорит: "Я ухожу" или "Вы меня не поняли", или задает любой вопрос.

Примеры стиля: он может сказать это ссутулившись, глядя вниз, жестко, мягко, с вызовом и т. д.

А теперь мы возвращаемся к теме модальностей. К каждому из этих трех уровней общения относится своя модальность, причем они могут быть разными на разных уровнях общения.

Вот, например, дружеская ситуация в иньской фоновой модальности: компания сидит, расслабляется, никто не берет на себя ответственности, все чувствуют себя хорошо, слегка выпивают, лениво переговариваются. Наоборот, в янской фоновой модальности находится группа туристов, идущих по напряженному маршруту: перед ними стоят препятствия, и они их вместе преодолевают.

Трансакция, в частности, любая направленная к собеседнику реплика тоже всегда имеет определенную модальность. Конечно, сознательно мы об этом не думаем, но подсознание определенным образом приписывает модальности абсолютно всему, что происходит с нами и вокруг нас. Например, когда ваш друг, придя к вам в гости, в какой-то момент говорит: "Ну, я ухожу", – то возможны три варианта понимания его слов. Сама по себе эта фраза находится в модальности растворения, но в этой модальности есть три субмодальности, то есть растворяться-то он растворяется, но на какой фазе этого растворения он находится? Возможно, он собирается начать уходить, то есть обозначает субмодальность творения. А может быть, он уже собрался уходить, но вот еще чайку как раз ему сейчас самое дело выпить – такова субмодальность осуществления. А может быть, он уже решительно уходит: собирает свои вещи, целует вашу жену, берет в руки портфель и таки-да уходит, реализуя субмодальность растворения.

Таким образом, одна из этих трех модальностей времени психологически всегда акцентирована, и когда человек что-то говорит другому, он ее как бы подразумевает. Другой вопрос, насколько четко он ее выражает – но у него в подсознании она всегда как-то обозначена.

И точно так же в подсознании всегда обозначена иньская или янская модальность. Реплика: "Я ухожу", – вообще-то говоря, подразумевает модальность ян. Я это делаю, совершаю направленное действие, беру на себя ответственность и жду реакции. Тогда, говоря эту фразу, человек обычно смотрит вам в глаза. Он как бы вкладывает в вас свою реплику, имея в виду, что вы как-то отреагируете, причем предполагается прямая непосредственная реакция на эти его слова, например, ваш друг имеет в виду, что если вы что-то ему еще не сказали, то сейчас – самое время, и ждет вашей реакции. Таков янский вариант этой реплики. Однако при том, что эта фраза сама по себе имеет янский смысл, она может быть сказана по-разному. Человек может сказать это, лениво развалившись в кресле, показывая тоном и телесной позицией, что он уходит, но это – его состояние, и это совершенно не значит, что он что-то такое делает или собирается сделать. Он пребывает в состоянии ухода – в том смысле, что чего-то ждет. Например, он ждет, пока я наконец соображу, что должен сделать (например, подарить ему кольцо с бриллиантом) – и тогда он наконец уйдет.

Итак, я надеюсь, вам теперь понятно, что есть модальность фона, есть модальность воздействия, и есть модальность стиля, и они могут различаться одна от другой. И хороший коммуникатор и хороший психотерапевт отличаются тем, что интуитивно, полусознательно, а часто и сознательно все эти три модальности учитывают и почти осознают, то есть держат близко к сознанию. У нас в подсознании есть много слоев: есть слой, до которого надо докапываться неделю, а есть что-то совсем близкое, то, что вы, так сказать, наклонились, взяли – и оно в вашем распоряжении. Так вот, у хорошего коммуникатора эти три модальности – фона, действия и стиля – находятся или в сознании, или близко к нему.

Таким образом, правильно выбранная система "модальность – субмодальность" – это ключ к успеху в общении. Освоив эту премудрость, вы можете брать деловых людей и им ее за большие деньги преподавать – если у вас есть талант общения с этой публикой, то есть если у вас имеются в распоряжении модальности, комплементарные тем модальностям, которые сознательно и подсознательно включит компания бизнесменов, которые соберутся вас слушать. Если же вы окажетесь им некомплементарны, они вас забросают гнилыми помидорами или боевыми гранатами (как повезет), и на том дело кончится.

Умеете ли вы слушать? Знаете ли вы, когда и как перебивать? Умеете ли вы корректно перебивать? Слышите ли вы паузы? Есть люди, которые вообще не замечают пауз: не делают их сами и не слышат у других. Однако невнимание к паузам – показатель низкого уровня коммуникации, поскольку паузы – это главное в общении.

Когда юноша впервые в жизни объясняется барышне в любви и говорит: "Я тебя люблю!" – он не очень внимательно смотрит за ее реакцией. Но когда у него появляется опыт в любовных делах, он в первую очередь обращает внимание на длину паузы, которая пройдет между его сообщением и реакцией девушки: он знает, что чем длиннее пауза – тем перспективнее для него. Самый лучший спектакль – это когда в конце представления зал минуту сидит и не может открыть рот и поднять руки, чтобы похлопать. Вот эта пауза и есть признак истинного воздействия спектакля на публику.

У пауз тоже есть свои модальности. Умеете ли вы слушать паузы? Это вам вопрос для обдумывания дома. Человек перед вами молчит. Какие архетипы в это время над ним стоят, как они друг с другом взаимодействуют? Умеете ли вы сами делать паузы? В каких модальностях они звучат?

Когда вы взаимодействуете с человеком, всегда интересен такой вопрос: кто вы для него сейчас, в данный момент? Существуете вы для него или нет? Ибо если вы его перегружаете, то его подсознание в какой-то момент выключает его из общения с вами, и вы для него становитесь чем-то вроде неприятного фона. Другими словами, в его реальности вы такой маленький человечек, который что-то кричит, размахивает руками, но надо сильно вглядываться, чтобы его увидеть, и вслушиваться, чтобы понять – на нашем языке это означает, что вы для него находитесь в фоновой модальности. Если вы будете взаимодействовать с человеком только тогда, когда он вас реально слушает, а также давать ему время на переваривание информации, которую вы ему сообщаете, то ваши коммуникативные успехи будут существенно больше. А для того, чтобы это сделать, надо, с моей точки зрения, осознавать и корректировать модальности и субмодальности, потому что некомплементарность (намеренная, осознанная или неосознанная), то есть расхождение по архетипам – это и есть основа большинства конфликтов и недоразумений в общении.

Тренинг "Модальности и поведение". И поскольку я говорю о коммуникации, я хотел бы провести для всех желающих, а в первую очередь – для вас практические семинары по освоению основных модальностей, которые мы будем с вами изучать: глобальной, локальной, иньской, янской, творения, осуществления, растворения, модальностей тонких планов и некоторых других. А сейчас я хочу сказать несколько слов по поводу целей и планов этих семинаров, потому что независимо от того, будете вы на них присутствовать или нет, эти темы мимо вас все равно не пройдут. Жизненный семинар по ним идет у нас каждый день.

Итак, первое, чем мы будем заниматься – это вопросом понимания другого человека. Когда мы разговариваем с человеком, мы должны воспринять его социальную роль и ее социальную модальность и обратить внимание на прямое значение его речи – так, как будто она напечатана на машинке. Часто мы на это вообще не обращаем внимания, а ориентируемся исключительно на модальность интонации, хотя сама речь в своем, так сказать, номинальном значении, тоже имеет свою модальность. И мы с вами будем учиться различать модальности текста, который человек произносит, и интонации, которые он использует.

Мы будем анализировать модальности ситуаций и поведения людей на уровнях триады фон – действие – стиль, то есть рассматривать социальные, речевые и интонационные модальности – это первый пункт наших занятий.

А второй пункт будет заключаться в том, что мы будем учиться адекватному выражению себя. Представьте, что у вас есть некоторые мысли и чувства, которые вы хотите выразить. Для этого вы ищете или создаете определенный фон или контекст. Далее вы предпринимаете непосредственное действие – произносите значимые слова, реплики, делаете определенные жесты, входите, выходите, поворачиваете голову. И вы делаете это в определенном стиле, и у вас возникают интонация и телесное сопровождение, то есть жесты, которые несут прямую семантическую нагрузку Например, когда вы слушаете человека, вы, как правило, поворачиваете к нему свое ухо. Когда вы его хотите перебить, вы смотрите на него прямо и выводите голову вперед. Такие жесты воспринимаются как слова. Если, глядя на партнера, вы расслабляетесь, садитесь в кресло, он это воспринимает как приглашение выступить в активной роли: вы заняли иньскую позицию – значит он располагается в янской.

А есть такие маленькие жесты, типа движений пальцами, мимики и т. п., которые не воспринимаются как имеющие прямой коммуникативный смысл, а относятся, так сказать, к антуражу. Таковы многие легкие гримасы, подробности расположения тела в пространстве и т. д. Все это психологически очень значимые вещи, за ними стоят модальности, которые тоже надо уметь читать. Каждое положение тела выдает определенные модальности высших архетипов, которые мы тоже будем учиться правильно видеть и правильно выражать. Например, янской модальности соответствует положение тела, когда оно несколько наклонено вперед, а руки направлены или в сторону собеседника, или в каком-то определенном направлении. Наоборот, иньской модальности соответствует тело, отклоненное назад, неподвижное или делающее плавные расслабленные движения, как бы замыкающие пространство на себя. Ян открывает пространство, инь его закрывает. Адекватно выражая себя, помните, что ваше подсознание не дремлет, оно формирует вам фон, оно создает вам и стиль. Если вы хотите быть в янской модальности, и у вас есть, что называется, драйв, то есть очень сильное стремление, но по ситуации вы находитесь в иньской позиции, делаете вид, что вас особенно ничего не интересует, что вы ничего не хотите от собеседника, то и контекст, который вы формируете, и стиль, который вы используете, вас предадут. А если вы хотите произвести определенное впечатление, войти в роль как следует (каковое умение психологу, я считаю, абсолютно необходимо), то вы должны уметь за всем этим следить и уметь это нужным вам образом формировать, и этому мы будем учиться.

Переключение модальностей. Осознание моментов переключения модальностей чрезвычайно важно, потому что модальности переключаются моментально, как сигнал светофора, и тут же меняется психологическое качество ситуации.

Типичный пример – чередование локальной и глобальной модальностей. Нельзя слишком долго говорить о конкретных частностях. Внезапно возникает момент, когда сама ситуация потребует от вас обобщения, то есть перехода от локальной модальности к глобальной. Вот, например, женщина, живущая в несчастливом браке, приходит к своей подруге. Она жалуется ей на своего мужа, какой он не такой, как ей тяжело – в локальном стиле, с перечислением бесчисленных подробностей. Она может час жаловаться. Но потом все-таки приходит фаза растворения, ей уже пора отправляться домой, и ей захочется как-то завершить эту ситуацию, прийти к какому-то выводу. И она может сказать так: "А, все, что я говорила, это ерунда! Я очень его люблю!" И эти слова как раз и означают переход от локальной модальности к глобальной. Правда, после них подруга впадет в транс, потому что она как раз собиралась предложить (тоже в глобальной модальности), чтобы этого самого мужа дали ей самой в пользование на некоторое время, так как ее он вполне устраивает.

С другой стороны, человек, который слишком долго говорит в глобальной модальности, то есть говорит об объекте в целом, рассматривает его со всех сторон, но издали, а конкретно о его деталях и подробностях устройства ничего не сообщает, начинает через некоторое время вызывать у нас известные подозрения или раздражение. Мы не без оснований начинаем думать, что он нами манипулирует, что он ждет от нас, что мы наконец как-то отреагируем, включим локальную модальность и в ней что-то скажем или сделаем.

Представьте, например, что у вас есть квартира, которую вы хотите сдать. Человек, с которым вы разговариваете, особенного интереса к этой теме не имеет. Как вы можете себя вести? Вы можете настроиться на глобальный архетип и начать так: "Я купил квартиру. Купил за дорого. В хорошем районе, много денег потратил на отделку. У меня такие замечательные хоромы теперь!" Вот вы так минут пятнадцать поговорите, и он не выдержит, и спросит: "А санузел в ней раздельный?" – то есть задаст конкретный вопрос, включит локальный архетип и вот тут вы ему уже расскажете все: и о санузле, и обо всех комнатах по очереди, и о кухне, и о гарнитуре. Он же первый локальную модальность употребил – сам виноват, и теперь вы ему вполне синтонно отвечаете. И может быть, что вы теперь его локальной модальностью задавите и квартиру ему сдадите.

Существуют неписаные правила переключения модальностей, и когда какая-то модальность сильно включена, то культурный человек не станет ее ломать. Например, ваш партнер вам что-то оживленно рассказывает, он вошел в раж, он держит вас за пиджак или за руку и что-то очень возбужденно излагает, он в вас это буквально вбивает, и вам совершенно очевидно, что его нельзя сейчас перебить. Ему надо дать выговориться, надо дождаться, пока его ян несколько ослабнет. Когда это произойдет, то сам собой включится иньский архетип: партнер вдруг как-то стихнет, обмякнет, отпустит ваш пиджак и совершенно другим, мягким и неуверенным голосом спросит: "А ты-то сам как на это смотришь?"

Вообще, этот вопрос по своему непосредственному смыслу задан в янской модальности. Прямой вопрос всегда подразумевает янскую модальность, но интонация, в которой он был мною произнесен, была совершенно иньская. Вы это услышали?

Таким образом, находясь по-прежнему в янской модальности, ваш партнер сменил интонационную субмодальность на иньскую, и в этой ситуации вы понимаете, что дело идет к смене модальности, и можете начинать брать инициативу в свои руки.

В моменты переключения модальностей, например, ян на инь, творения на осуществление, осуществления на растворение для внимательного собеседника как бы звучат тонкие колокольчики. И осознание этих колокольчиков – очень важная тема, поскольку человеческое общение ломается главным образом потому, что мы не умеем правильно, культурно переключать модальности наших партнеров и даже свои собственные модальности. Мы не замечаем, что занимаемся самопрерыванием, а это один из самых распространенных признаков и причин невроза. Я думаю вы все замечали людей, которые вам что-то говорят, говорят, а потом в заключение: "А! Это все ерунда, забудь!" – и опять говорят, говорят, и потом опять: "Да ладно! Проехали!" – и так далее. Вы только-только начинаете включаться, только начинает разворачиваться интересное действие, как сам же человек его и ломает: "Что-то я устал сегодня". А ведь то, ради чего он старался, только началось, и сейчас останавливаться нельзя. Он создавал какую-то ситуацию, он чего-то от вас хотел, вы уже начинаете уступать, а тут вдруг оказывается, что ему ничего не нужно.

Такого рода рефлекс самопрерывания лечится с колоссальным трудом. Я всю свою сознательную жизнь занимаюсь стихийной психотерапией, у меня за эти годы появились свои представления о том, что такое психотерапия, и свой индивидуальный стиль: я, в основном, занимаюсь коррекцией модальностей. Но если послушать, что я говорю людям, с которыми взаимодействую, то чаще всего я говорю своим клиентам, что им не хватает энергии для того, чтобы реализовать свои планы. А когда клиент меня спрашивает, откуда взять энергию, я всегда говорю, что ему надо заниматься своим физическим и эфирным телами и почти всегда советую снизить темп речи.

Как правило, высокий темп речи это прямое указание на неуверенность человека в том, что он говорит, на его сомнения в том, что он достаточно эффективен, последователен, энергичен. Когда вы повышаете темп речи, вы занимаетесь самопрерыванием в том смысле, что не даете своему партнеру воспринять ваши эмоции, чувства, ощутить ваш каузальный поток. Он вынужденно воспринимает вас чисто ментально, причем воспринимает с трудом и с сильными искажениями. Жизнь – это не ментальный поток, жизнь – это его обрамление: снизу от ментального тела находится астральное, сверху – каузальное, и не надо их сплющивать. Почему человек говорит быстро? Он не уверен в том, что его партнер отреагирует нужным образом, что он управляем. Пока я говорю, я как бы владею ситуацией, но партнеру надо принять сказанное мной к сведению, запустить в свое каузальное тело или эмоционально отреагировать, и на это тоже нужно время, причем некоторым людям достаточно длительное – но в это время человек для вас неуправляем и непредсказуем, поэтому его хочется прервать и снова заставить себя слушать.

В качестве иллюстрации я расскажу вам историю, которая очень ясно показывает, что правильно выбранная модальность – это ключ к успеху. Давным-давно, еще во времена совершенно глухого социализма, у меня была приятельница, историк по образованию. Она должна была сдавать вступительный экзамен в аспирантуру, экзамен по истории. Экзамен, как сейчас говорят, самый крутой. И еще она еврейка была по национальности, и это не прибавляло ей шансов на поступление. Но у нее была гармоничная астрологическая карта. Выучить тот объем информации, который ей предстояло сдать, не представлялось возможным. Было ясно, что необходимо создать магическую ситуацию. И она это понимала. Ей попался вопрос: "Аграрная политика КПСС". Она в своей памяти что-то наскребла по сусекам, но понимала, что ее знания не тянут на достойную отметку, не говоря уже об опасности дополнительных вопросов. "И представь себе – рассказывала она мне впоследствии, – я увидела перед собой эти каменные лица, через которые светился эгрегор Великой Партии, а он чужих не должен впускать, это должны быть идеологически выдержанные люди – кандидаты исторических наук! Вот он стенку мне и выстроил. А на меня как будто озарение пришло, я на секундочку сошла с ума и как будто не я, а что-то через меня сказало такую фразу: "Аграрные проблемы возникали в истории нашей партии не один раз. Но, что для нее характерно, она не только всегда находила совершенно правильный теоретический подход к их решению, но и эффективно воплощала его в жизнь!" И тут произошло чудо. Лица комиссии изменились, в них показалось человеческое выражение, они почти заулыбалась и я быстро, безо всяких дополнительных вопросов, получила пятерку". Так была точно найдена модальность, которая открыла моей приятельнице вход в эгрегор: в аспирантуру она поступила.

А теперь я возвращаюсь к теме волевого переключения модальностей, которые используете вы и ваши партнеры. Каким бывает это переключение? Оно бывает культурное и дикое, прямое и косвенное. Например, вы можете прямо перебить человека и сказать: "Ты сейчас помолчи, я говорить буду!" Это прямое, но не очень культурное, я бы сказал, переключение партнера с янской модальности на иньскую. Однако вы можете подождать, пока он сделает паузу, понимая при этом, что паузы бывают разные. Бывают паузы, когда партнер имеет в виду, что вы как-то отреагируете, то есть частично сам переключается на модальность инь. А бывают паузы, когда он собирает силы для следующей янской атаки – в этот момент вам лучше помолчать.

Таким образом, бывает смена модальностей тактичная, деликатная, а бывает грубая и резкая. И для каждого типа модальностей для существуют свои приемы работы с ними (поддержания или изменения), которые нужно рассматривать отдельно по каждому архетипу. И здесь большую помощь может оказать гороскоп: зная карту человека, можно многое сказать о том, какие модальности в каких ситуациях для него более органичны, а какие – менее.

Однако все модальности высших архетипов прорабатывать необходимо. Со знаками Зодиака это обстоит не так строго: есть знаки, которые прорабатывать необходимо, а есть знаки, которые не так критичны в этом отношении. Например, Скорпион не прорабатывать нельзя: посмотрите на дом, куспид которого у вас стоит в Скорпионе. Если Скорпион не прорабатывать, то в соответствующей сфере своей жизни этом доме вы будете непереносимы, вы будете злобным и безжалостным тарантулом, хотите вы этого или нет. А если не прорабатывать Близнецы, то в сфере своей жизни, соответствующей дому с куспидом в этом знаке, вы будете, может быть, легкомысленными, непоследовательными или болтливыми, но в этом ничего страшного, в конце концов, нет.

Однако модальности высших архетипов – это не то, что можно позволить себе не прорабатывать.

Управление другим человеком – это в очень большой степени волевое переключение модальностей, которые он использует. Есть такой анекдот: разговаривают два милиционера. Один говорит: "Я вчера предотвратил случай тяжелого изнасилования!" – "И как же?" – "Уговорил!"

Как уговорить человека сменить модальность? Или, и это порой еще более тяжелая проблема, как самому уговорить себя сменить модальность в ситуации, когда вас уже, что называется, несет?

Помните, у нас был разговор о Томе и Лилит? Пока я излагаю вам архетип как философскую категорию, а модальность как грамматическую форму, у вас может возникнуть впечатление, что это абстрактные понятия. Но, я надеюсь, вы хорошо усвоили, что любое абстрактное понятие, любой символ, который вы вначале воспринимаем по Лилит, в какой-то момент, когда мы начинаем им пользоваться, становится сущностью, то есть начинает вести себя так, как будто он живой и, в частности, он ревнует к своему использованию. Так бывает всегда. Например, если вы привыкли к янскому архетипу, не думайте, что вы так же легко, как щелчком переключателя, сможете сменить его на иньский. На секунду вы, может быть, и переключите ян на инь (и то, скорее всего, получится плохо), а потом ситуация повернется так, что все равно включится ян. Каждому архетипу соответствует упрямая, своенравная и нуминозная сущность.

Нуминозный – это термин, который использовал Юнг для описания свойств архетипов. Это слово означает "свойственный божеству", причем чаще всего грозному божеству, то есть употребляется в смысле: "грозный, приводящий в священный трепет". Чем выше ваша энергетика, тем чаще вы сталкиваетесь именно с такими, то есть грозными, нуминозными явлениями архетипов, и каждый раз это сильное переживание. Если вы осознаете такого рода эффекты и вовремя и тактично строите свои отношения с архетипами, то они у вас делаются как бы дрессированными и (по крайней мере, частично) послушными вашей воле.

Освоение архетипов и модальностей. Какие цели преследует изучение архетипов и освоение их модальностей? В первую очередь это расширение и структуризация восприятия мира в целом, а особенно людей и социальных ситуаций, увеличение числа параметров и аспектов, по которым вы воспринимаете людей и видите различные ситуации. Вы начинаете видеть их шире, глубже, в каком-то смысле объективнее.

Существует какой-то абсолютный минимум информации, необходимый человеку для того, чтобы идентифицировать разных людей. Представьте, что к вам пришел в первый раз какой-то человек, вы с ним познакомились. Чтобы потом его узнать, вы что-то о нем должны запомнить. Кто-то запоминает тембр речи, кто-то выражение глаз (хотя не вполне понятно, что это такое), кто-то запоминает цвет лица, кто-то форму носа, и так далее. Обычно, если вы возьметесь описывать человека, то по одним сенсорным модальностям вы расскажете много, по другим – почти ничего. (Сенсорные модальности – это модальности восприятия, соответствующие органам чувств; обычно говорят о визуальной (зрительной), аудиальной (слуховой), кинестетической (телесной), обонятельной и вкусовой модальностях).

Есть люди, у которых визуальная (зрительная) модальность работает активно, и они дадут подробное описание, как был одет их новый знакомый, какого у него цвета волосы, какой длины волосы, какого цвета глаза, какой формы нос, губы и т. д. – у них взгляд художника. Есть люди, у которых внутренний акцент стоит на эмоциональной модальности, они хорошо помнят, в каком эмоциональном состоянии был их собеседник, как менялось его настроение в течение встречи. У кого-то хорошая память вербального (словесного) типа: такой человек хорошо помнит конкретные слова, которые произносил партнер (память писателя, поэта).

У каждого есть свои акценты памяти, и проработка архетипов означает, кроме всего прочего, улучшение памяти по соответствующей модальности, и пока этого не происходит, можно смело сказать, что данный архетип другом человека еще не стал.

Освоение модальностей основных архетипов ведет к уменьшению (субъективного) драматизма внешних и внутренних конфликтов. По моим наблюдениям, правильное манипулирование внешними и внутренними модальностями существенно уменьшает болезненность самых разных ситуаций. Причина этого, по-видимому, связана с тем, что когда человек выходит на высокие архетипы, у него идет идентификация с мирозданием и с Адамом Кадмоном. Помните, я рисовал схему к трансперсональной астрологии? (Рис. 3.2) На ней изображены сверху – Адам Кадмон, под ним – индивидуальный прототип, а внизу – сам конкретный индивид, и каналы связи между ними, символизируемые четырьмя стихиями. Так вот, когда человек живет как бы сам в себе, на балансе индивидуального прототипа и индивида, то есть в рамках взаимодействия стихий Земли и Воздуха, это индивидуальное существование. А выше, в сфере действия стихий Огня и Воды, находится трансперсональное существование: здесь Адам Кадмон взаимодействует с индивидуальным прототипом. Можно сказать, что Адам Кадмон крутит свои сюжеты как бы опосредованно: он воздействует на индивидуальные прототипы, а прототипы – на индивидов. И поэтому тяжелее всего человек переживает трагедию, когда он один. Вообще, когда человеку кажется, что он в мире – один, он несчастен. И тема одиночества – это тема отрезанности от трансперсонального уровня, когда Огонь и Вода как будто исчезают из гороскопа. А когда у человека есть возможность через архетипы (необязательно высшие, может быть, через какие-то общечеловеческие) выйти к Адаму Кадмону, то его жизнь становится мистерией. Он переживает ее вместе со всеми, находясь в рамках универсальных программ, которые устроены таким образом, что смягчают страдания участников: у них как будто выделяется специальный глобальный эндорфин.

Поэтому, когда вы понимаете (и ощущаете), что то, что с вами происходит, происходит не только с вами, и что ваша жизнь есть вариация некоторого общего сюжета, который вплетается в карму земного человечества, у вас включаются стихии Огня и Воды и происходит существенная личностная гармонизация. И даже самые неприятные ваши переживания начинают смотреться как часть общей жизненной миссии, в результате чего уменьшается их драматизм, а кроме того, вы лучше вписываетесь в общесоциальную реальность. Это сейчас тоже очень важно для многих людей, потому что, собственно говоря, весь социум сейчас перестраивается, параллельно идет внутренняя перестройка многих индивидуумов. У кого из присутствующих ее не происходит, поднимите, пожалуйста, руки... Никто не признается, а то бы мы вам позавидовали!

Самовыражение. Следующие результаты изучения и освоения архетипов это углубление и расширение спектра самовыражения, способов проявления воли и инициативы, и увеличение уверенности в себе человека, когда он всем этим занимается. Все люди делятся на скромных и наглых, причем наглых хочется осадить, а скромных хочется подбодрить, чтобы они все-таки как-то себя выражали. Но, в принципе, человек должен быть динамичен: когда-то он должен молчать и воспринимать, а когда-то он должен влезть на табуретку и рассказать стихотворение, поразив всех своей памятью и эмоциональностью. Однако это возможно только тогда, когда человек владеет адекватными модальностями для выражения своего внутреннего состояния. Тут важны даже не столько слова, слова мы все знаем, тут важны какие-то тонкости. Знаете, что такое талантливый психотерапевт? Это человек, в обществе которого пациент чувствует себя свободно. А это "свободно" означает (в частности), что терапевт снимает у клиента препятствия для самовыражения.

Владение архетипами чрезвычайно важно для реализации человеком своей жизненной миссии, для интеграции его личности. Ваше самовыражение не есть ваша собственность, скорее наоборот: оно нужно другим людям. Если у вас нет правильного самовыражения, свойственного вам от природы, то вы сокращаете свою энергетику и переводите ее на более низкий уровень. Всех нас в детстве учили скромности, говорили: "Помолчи, когда другие говорят", – и это якоря, которые сидят очень глубоко в нашей психике. Аналогичные якоря возникают и при неудачной семейной жизни. Среди присутствующих, я думаю, очень мало, кто состоит в первом браке. Есть такие? Поднимите, пожалуйста, руку... Один человек. Поздравляю вас! А остальным повезло меньше, и они пережили, скорее всего, фазу претензий по поводу того, какая ты есть мерзкая личность, и лучше бы тебе вообще помолчать и не выступать. Такого рода замечания в критических ситуациях, когда человек особенно уязвим, ложатся тяжелыми якорями на наше самовыражение. Но, с другой стороны, что другому человеку до того, что ваш бывший муж когда-то о вас плохо отозвался? Почему делать перенос на всех ваших знакомых? Однако это общая беда очень многих людей.

Культура управления и подчинения. Правильное использование модальностей повеления и подчинения это большое искусство. Как нужно передать человеку импульс действия так, чтобы эффективно направить его активность в нужную сторону, и при этом его не только не обидеть, но поднять его энтузиазм? Каждому человеку надо выразить повеление по-своему. Для каждого нужно особым образом выстроить ситуацию управления, ее фон и контекст. Люди, которые занимаются управлением, очень редко этим владеют. Они, как правило, ведут себя совершенно однотипно. У них есть некий четкий стиль руководства, который не меняется в зависимости от объекта управления, и это совершенно неправильно: разными людьми нужно управлять по-разному, осознанно используя адекватные для них модальности.

То же самое относится и к культуре подчинения – это не менее важная вещь, чем культура управления. Когда вы получаете какой-то приказ, какое-то указание к действию, вы тем самым получаете удар в каузальное тело, что иногда сильно ранит и его, и вашу психику. Поэтому у вас должны быть на этот случай свои защиты, приемы адекватной ассимиляции полученного приказа. А иначе у вас возникает очень нехорошее ощущение унижения, обиды, целый ворох претензий к своему управляющему. Людей, которые с нами близки, мы как бы прощаем, но на самом деле негативы остаются внутри и отравляют отношения.

У наших предков, которые были во многом мудрее нас, была такая форма отыгрывания внутренних напряжений, как карнавал. Это было очень серьезное мероприятие, мощная мистерия, когда бедняки одевали маски богатых, богачи и сановники одевали маски бедняков и ремесленников, и все вместе веселились и безобразничали. На время карнавала нарушались все установленные типы отношений между людьми и сословиями (а эгрегоры в те времена были гораздо мощнее, гораздо жестче была организована вся жизнь – внешняя, и, особенно, внутренняя). Однако на время карнавала все энергетические и психологические формы, которые держали феодальное общество, ломались, и происходила общая, так сказать, релаксация на противоположных или перпендикулярных ролях.

У нас ничего такого нет. Начальник – он у нас каждый день начальник. А если идет праздник, и мы празднуем день рождения фирмы, он все равно начальник.

Поэтому для нас культура подчинения – это, в большой степени, работа человека с собой, ибо если вы как подчиненный или как управляемый где-то внутри себя обижены, то вы обязательно будете деспотичны в момент управления другими людьми, и это нездоровая ситуация, препятствующая нормальной интеграции личности.

Высшие архетипы. А теперь я перехожу к теме фундаментальных, или высших архетипов, которые принципиально отличаются от всех остальных архетипов. Эта ситуация похожа на ту, которая была в средние века, когда бытовало представление о семи смертных грехах, кардинально отличающихся от остальных, менее существенных грехов. Надо сказать, что "смертный" – это довольно неудачный перевод на русский язык понятия, к которому больше подошло бы слово "фундаментальный" или "коренной". Так вот, мы сейчас будем с вами изучать фундаментальные архетипы.

Они отличаются от тех архетипов, которые рассматривал К. Юнг, по крайней мере, от многих его архетипов. Но поскольку они действительно фундаментальны и действительно высшие, то естественно, что все крупные психологи, которые выстраивали свои концепции личности и психики, так или иначе тяготели к каким-то из этих архетипов, и мы с вами, когда немного эти архетипы изучим, будем рассматривать концепции психики, развивавшиеся в ХХ веке, уже с точки зрения того, как они ложатся на эти архетипы, и вам сразу будет понятно, как тут может быть привлечена астрология, какую дополнительную информацию она дает – и диагностическую, и действенную.

Универсальные архетипы. Определение я, может быть, дам вам несколько расплывчатое, но по-другому тут не скажешь. Высший архетип – это архетип максимального уровня абстракции, то есть такой, что более абстрактного по отношению к нему уже не существует.

Высшие архетипы существуют не поодиночке, а такими как бы кланами, или семьями, или родственными группами, которые вместе дают универсальный архетип, объединяющий данную родственную группу.

Рассмотрим, например, диадический архетип. Диада – это двойка. Диадический архетип является универсальным и состоит из двух высших архетипов: архетипа Инь и архетипа Ян.

Универсальный диалектический архетип состоит из архетипов Творения, Осуществления и Растворения.

Универсальный холистический архетип (от английского слова whole – целый) состоит из двух высших: Локального и Глобального.

Сейчас у меня готова к печати книга "Высшие архетипы: опыт психологического исследования", где эти три универсальных архетипа подробно описываются. Они представляют собой основу атманической астрологии. В основе этой астрологии лежат 12 знаков Зодиака, которые делятся на три зоны в соответствии с диалектическим архетипом (зона творения, зона осуществления и зона растворения) и на четыре стихии. Четыре стихии атманической астрологии получаются наложением диадического архетипа на холистический: к мужским стихиям относятся Огонь и Воздух, к женским – Земля и Вода, к локальным стихиям относятся Земля и Воздух, к глобальным – Огонь и Вода. Таким образом, если мы эти три универсальных архетипа накладываем друг на друга, мы как раз получаем 12 знаков Зодиака, в соответствии с формулой 12=3 х 2 х 2.

Существует еще один универсальный архетип, который я назвал триадическим; он включает в себя три архетипа: Синтетический, Качественный и Предметный, которым соответствуют три одноименных уровня рассмотрения объекта. Триадический архетип описан в моей книге "Покрывало майи, или Сказки для невротиков".

Тут у вас может возникнуть естественный вопрос: почему я рассматриваю эти и только эти архетипы? Может быть, впоследствии я буду рассматривать и еще какие-нибудь архетипы, но вопрос, откуда взялись эти, очень интересен, и об этом я буду рассказывать на следующей лекции, где опишу происхождение всех этих четырех универсальных архетипов из космогонического архетипа. А это и есть самый главный архетип: совершенно ясно, что главнее космогонического архетипа, то есть представления о том, как Бог творил мир, ничего не может быть. И оказывается, что, не уходя далеко от представлений о том, как это происходило, мы можем построить все четыре известных вам универсальных архетипа и вдобавок еще один, тоже очень важный универсальный архетип семипланового устройства человека и проявленного мира.

Признаки высших архетипов. Важнейший признак высшего архетипа заключается в том, что или он, или другой высший архетип из его семьи обязательно активен в любой ситуации.

Например, человек всегда может отличить, в иньском или в янском состоянии он сейчас находится. Может быть, это не всегда им осознается, но если его спросить, он чуть-чуть подумает и всегда вам скажет, активен он сейчас или пассивен, внедряет свою идею в кого-то или является адаптирующейся субстанцией, есть у него определенная цель, которую он преследует, или же нет, то есть он просто живет, ничего специально не имея в виду. Эти состояния разделяются очень четко.

Совершенно так же разделяются состояния и по остальным универсальным архетипам. Как, например, это деление происходит в рамках диалектического архетипа? Попросите человека определить, к какой категории относится его восприятие текущих событий: переживает ли он их впервые, или же они для него знакомы и представляют собой часть известной ему устойчивой деятельности, рамки которой он четко ощущает, или происходит что-то типа распада, уничтожения или чистки – человек всегда, подумав, скажет, к какой из этих трех категорий относится происходящее с ним. Другой вопрос, что он, может быть, никогда об этом не думал раньше, но доминирование одного из высших архетипов в пределах данного универсального является четким психологическим фактором.

Второе существенное качество любого высшего архетипа заключается в том, что он совместим с любыми другими архетипами. В частности, он может проявиться в качестве субмодальности в совершенно любой ситуации. И это – полезное постоянное упражнение для вас, если вы хотите сделать этот курс для себя практическим руководством. Представьте себе, что в какой-то ситуации вы поймали себя на том, что сказали фразу, которая носит отчетливо янский характер. А как бы выглядела эта фраза, если ее произнести под иньским архетипом? Сформулируйте. Это всегда можно сделать. Это может быть косвенное управление, или создание ситуации, или намек, или косвенное приглашение. Высший архетип очень абстрактен, а психологически говоря, он достаточно тонок, так, чтобы, как вода, которая наполняла ящик с песком и камнями, уметь просвечивать в любой ситуации. И ваше умение как коммуникатора – это умение, во-первых, этот свет ощутить, а во-вторых, в случае необходимости переключить на нужный.

Следующее важное свойство высшего архетипа заключается в том, что существует отдельная фоновая программа подсознания, персонально его обслуживающая. Помните, у нас была лекция по субличностям? Можно сказать, что любому высшему архетипу соответствует особая, персонально его обслуживающая, субличность данного человека (например, иньская субличность, янская, локальная, глобальная и т. д.) причем нередко это субличность проработанная, у которой есть мировоззрение, мировосприятие, мироощущение, этика, стиль поведения, способ самовыражения, и еще очень многое другое. И когда у человека происходит переключение с одной модальности на другую, одновременно происходит смена соответствующей субличности, в результате чего человек меняется порой неузнаваемым образом.

Например, поговорим о мировоззрении. Есть люди, которые, находясь под влиянием янского архетипа, чрезвычайно оптимистичны. Как только такой человек начинает что-то делать, у него загорается огонь в глазах, он становится активен, энергичен, он абсолютно уверен в себе, у него жизнеутверждающее настроение. Он гору сдвинет. Если его в этот момент спросить: а ты сделаешь то-то? – он ответит: сделаю, дай мне только время! Он даже не скажет, что ему нужны средства, ему нужно только время, ему нужно сосредоточиться – и он сделает. Если же он находится в иньской модальности – он пессимист до мозга костей. Спросите его, как он живет, себя чувствует – ответ один: ужасно! Обратите внимание на такие переключения у ваших друзей, знакомых. Эти переключения чрезвычайно показательны. Иногда возникает впечатление, что перед вами – другой человек. А причина проста: сменился ведущий архетип.

То же самое относится и к текущей этике человека, то есть этике, которая ведет его по жизни в данный момент времени. У каждого человека, осознает он это или нет, есть много этических систем, которые включаются в разных ситуациях. Например, находясь под янским архетипом, он может считать, что цель оправдывает средства, или, во всяком случае, многое ему разрешает. Однако тот же самый человек, находясь под иньским архетипом, может разрешать себе гораздо меньше. В этом своем состоянии он может служить совершенно другому эгрегору, и, соответственно, разрешать себе совсем другие вещи. Но как только он переходит из иньской модальности в янскую, как будто происходит чудо, и то, что только что было нельзя, по непостижимой причине оказывается можно. Разница здесь примерно такая же, как если вы сидите или же стоите: ограничения меняются кардинально.

Еще один пример – самовыражение, и это тоже необыкновенно актуальная вещь. Кто умеет выражать себя, находясь в иньской позиции? Вы знаете таких людей? Вот он (она) сидит на стуле, в кресле, и столь фантастически выразителен (льна), что о нем (ней) можно поэму слагать. Но как только тот же человек начинает что-то говорить, как только он начинает внедрять в мир свои программы, его как будто что-то сковывает. Может быть, это плохо, может быть, и хорошо, что его сковывает, но факт налицо. Мораль здесь какова? Надо уметь себя непринужденно выражать и под иньским архетипом, и под янским. Большим актерам это дано от природы, но любой человек может это в себе развивать, и это необходимо и вашим окружающим, и вам самим.

Гороскоп тут может сказать очень многое. Однако надо иметь в виду, что модальности высших архетипов с большим трудом поддаются рационализации. Попробуйте, спросите человека: "Почему так получается, что когда ты расслаблен, с тобой так хорошо, и ты никак на меня не давишь и ничего от меня не хочешь, – но как только ты начинаешь что-то делать, у тебя все так неуклюже получается, и с тобой так трудно? Почему ты не можешь, так же спокойно выражая себя, вести свою программу?" Человек вам никогда по существу на этот вопрос не ответит. Что его тормозит? Его тормозит плохая проработка янского архетипа, и тут по-другому не скажешь.

Высший архетип включается незаметно: он очень тонок, он тоньше нашего обычного сознания. Точно отследить звоночек смены модальностей обычно сложно, за исключением отдельных ритуализованных ситуаций типа разговора – я спрашиваю, я отвечаю. Обычно, когда модальности меняются спонтанно, сами по себе, мы этого не замечаем. Но у каждого человека есть какие-то свои косвенные признаки, по которым он может понять, что включился другой архетип.

Если вы знакомы с астрологией и знаете свой гороскоп, то вам гораздо легче. Предположим стоит у вас Юпитер в Тельце, то есть он управляется Локальным архетипом, архетипом Творения и Иньским архетипом. Это значит, например, что душевная щедрость, широта взглядов, благотворительность, ожидание того, что мир может в любой момент преподнести вам подарок, – все это к вам приходит, когда включается иньский архетип. А если у вас включается янский архетип, то вы лишнего немотивированного подарка от жизни ждать не будете, а если он придет, то вы удивитесь и подумаете, что за это, наверное, придется скоро платить.

Итак, по косвенным признакам легко определить включение архетипа – конечно, если вы знаете его и его типичные признаки, если вы его продумали, освоили, если вы с ним дружны. А если вы в плохих отношениях с ним, то он при случае легко отведет вам глаза, и вы не заметите, что он включился.

Еще одно важное свойство высшего архетипа – он полууправляем, и это тоже очень важно понять. Вы в какой-то степени можете на него влиять, но если он сильно включается, откровенно задает вам свою модальность и, так сказать, на ней настаивает, то он вас победит. Он просочится и в подсознание, и в ваши действия, он окрасит вам и фон, и интонации – и в любом случае через вас пробьется. В таких случаях, как говорится, надо расслабиться и соответствовать; единственное, над чем вы в принципе имеете власть – это форма его проявления, которая может быть более или менее культурной. Тема проработки астрологических архетипов – одна из основных в астрологии, а проработка высших архетипов – одна из основных тем эволюции человека. И чем лучше архетип осознан и проработан, тем более он управляем человеком.

Еще одно важное свойство высшего архетипа заключается в том, что он либо самоочевиден, как воздух, которым вы дышите, либо совершенно вам непонятен. Если какой-то архетип вами не проработан, а другой человек откровенно под ним находится, то вам совершенно непонятно, по какому праву он так себя ведет, почему у него получается? Вот типичный пример.

Когда у человека проработан иньский архетип, он заявляет тонкому миру свою программу, и дальше терпеливо ждет, пока она начнет реализовываться. Он говорит своему эгрегору: "Мне нужно то-то", – а дальше готовится воспринять то, что к нему в результате придет. Он не то, чтобы совсем не работает, он готовит себя к будущей работе подобно тому, как женская матка готовит себя к приходу младенца. (В какой степени она работает над этим, пусть рассказывает женский пол – я этого, будучи мужчиной, лучше комментировать не буду.) Так работает иньский архетип.

Напротив того, янский архетип работает над ситуацией прямо, он ее кует. У него есть цель, и он ею активно занимается. А человек, который дружит с иньским архетипом, может себе позволить ждать. Он знает, что если он запустил свой запрос в эгрегор и основные усилия направит на подготовку к реализации будущего сюжета, он-таки раньше или позже придет. А если человек ведом янским архетипом, то этот сюжет к нему сам никогда не придет, и человек это знает. Он знает, что должен конкретно работать и реализовывать ту программу, которая его интересует.

В связи с этим подумайте, например, на такую тему. У вас, предположим, растет ребенок. Вы хотите, чтобы он удачно женился, она – вышла замуж. Какую настройку вы будете давать своему чаду? Вы будете ему объяснять, что достаточно воспитать себя как хорошего будущего мужа (жену), а невеста или жених сами свалятся с неба, или, напротив, воспитывать ребенка в том, что главное – это энергичный поиск, метод проб и ошибок, прямое воспитание и обработка сырого материала с целью придания ему нужной формы и т. п.? Наверняка один из архетипов (инь или ян) в вашем сознании и подсознании сильнее другого: подумайте, какой именно. И подумайте, как вы относитесь к людям, у которых превалирует другой архетип.

И последнее, что я хотел сегодня сказать: лучшее средство подключения к архетипу это удачно найденная метафора. Архетип есть нечто тонкое, его руками не потрогаешь: от того, что я вам написал слова инь или ян, вам ни горячо, ни холодно. Для того, чтобы его реально постичь, вам нужно развернутое метафорическое описание проявлений архетипа – в частности, модельные, как говорят, примеры, к которым вы будете привязывать конкретные жизненные ситуации. И другого пути познания высоких архетипов нет. Вообще, как только мы выходим на определенный уровень глубины психики, точные описания перестают быть возможными. Это слишком тонкая и нежная материя: она пронизывает все, поэтому конкретное ее описание невозможно. Это не камень и не песчинка и даже не вода – это еще тоньше.

На этом я, с вашего разрешения, закончу. До свидания.

Лекция 8

Содержание


ghh

Лекция 8

КОСМОГОНИЧЕСКИЙ АРХЕТИП

Здравствуйте, дамы и господа!

Cегодня я хочу вам рассказать о космогоническом архетипе и вывести из него высшие архетипы, о которых у нас шла речь в прошлый раз. Я дал их вам списком, а сегодня расскажу, как они возникают.

Я уже говорил, что высшие архетипы – это максимально абстрактные понятия, то есть понятия такого уровня, что понятий, обобщающих их, уже не существует. Откуда берутся такие понятия? Самое, наверное, общее представление, самое абстрактное представление, которое существует, это мир и порождающая его Первопричина, которая в разных традициях называется по-разному. Иногда она называется Богом, иногда она называется Абсолютом, но, по крайней мере, это нечто внешнее по отношению к миру и из мира недостижимое. Тем не менее, эта Первопричина весь наблюдаемый и ощущаемый мир имеет в качестве потенции, затем Она порождает его и законы, по которым он развивается, и дальше мир развивается по этим законам – некоторое время; после чего, исполнив возложенную на него задачу, растворяется в породившей его Первопричине.

Я вкратце описал вам индийскую космогоническую концепцию, которая называется "Дни и ночи Брамы"; ее схема символически изображена на рисунке 8.1. Здесь "А" – это Абсолют, "М" – проявленный мир, или Вселенная. Абсолют я обвел пунктирным кружком в знак того, что это не есть объект, то есть это не есть что-то, постижимое хоть каким-то образом. Мы можем Его как-то себе мыслить, но Он находится за пределами нашего постижения. И вот эта стрелка, символизирующая творение мира из Абсолюта, как видите, тоже пунктирная, и этот пунктир означает, что этот процесс тоже находится за пределами нашего постижения. Мир возникает как бы ниоткуда.

Овал: А

Утро Брамы

Вечер Брамы

Утро Брамы

Овал: М | Овал: М

Рис. 8.1 Космогоническая схема (архетип индийской философии.

(А – Абсолют; М – мир)

Дальше идет День Брамы, то есть эволюция мира, символизируемая нижней горизонтальной сплошной стрелкой: мир развивается, реализует вложенную в него программу. После этого идет его растворение (восходящая пунктирная стрелка), то есть мир возвращается к породившему его Абсолюту, а сам для себя пропадает в никуда. Но, в то же время, растворяясь, он всю свою историю как бы отдает Абсолюту, который затем некоторое время существует один, безо всякого проявленного мира. Этот период (верхняя стрелка на рисунке) называется Ночь Брамы. Затем Абсолют порождает новый мир, новую Вселенную, причем совершенно другую, каким-то образом сохраняя память о том, что было раньше.

Кому-то из вас эта схема знакома из литературы, для кого-то она может показаться странной, может быть, экстравагантной. Возникает естественный вопрос: откуда это все берется? Насколько все это вообще проверяется?

Можно ссылаться на авторитеты великой индийской философии, Вед, Упанишад, древних мудрецов-отшельников (риши), которые долго медитировали в Гималаях и поэтому знают, что говорят. Но этот подход – не в культуре ХХ века. Поэтому я предлагаю вам несколько иной подход, так сказать, субъективного порядка.

Такого рода теории не есть истина, они скорее представляют собой миросозерцание, мировоззрение, то есть ту схему, которая нужна каждому человеку, который хочет осмысленно для себя существовать, который задается не только вопросом: "Откуда я взялся?" – как спрашивают дети у своих родителей, но и "Откуда произошел мир?" – и ищут какой-то ответ, причем ответ не того рода, который можно прямо проверить, а того рода, что им близок по духу. У каждого человека, если ему повезет, есть свой поэт, свой парикмахер, свой психолог и свой астролог. А если очень сильно повезет, то и своя философская космогоническая система.

Такая система косвенно проверяется двумя способами. Первый из них состоит в апелляции к личному мистическому опыту. Каждый человек, как и любая часть Вселенной, является микрокосмом, то есть в миниатюре повторяет собой Вселенную в целом. Это означает, что где-то (может быть, очень глубоко) в подсознательной памяти человека хранятся воспоминания о всех циклах Брамы, в том числе и творении текущей Вселенной, и о том, как нарисованные мной схемы были им когда-то пережиты. Может быть, его воспоминания хранятся и не в таких схемах, которые я вам рисую, но каким-то образом эти схемы резонируют с его воспоминаниями, и он это ощущает. И в моменты особенно глубокого погружения в свою память к нему приходит ощущение, что ровно так оно и было. Это первый вариант косвенного подтверждения космогонической концепции.

Второй вариант заключается в том, что все абстрактные схемы повторяются на всех уровнях, в том числе и на плотных. И если данная схема дает на более плотных уровнях бытия, где мы реально существуем и которые можем осознать, конструктивные результаты, то я принимаю эту схему, она для меня становится рабочей, хотя и не подкреплена мистическим опытом.

Мистический опыт, я думаю, есть у всех людей. Какие-то мысли, образы, видения, ощущения приходят к нам вместе с полной убежденностью, что они истинны, так что подвергать их сомнению или искать ссылки на авторитеты или на логику нам не нужно и не хочется.

В эзотерической традиции есть подробные описания мистических откровений людей, которые выходили на такой уровень, что эту картинку (космогоническую схему в различных ее вариантах) видели непосредственно и были абсолютно убеждены в истинности своего видения. Но я думаю, что эти описания ничего не дают, если не подкрепляются самостоятельными переживаниями.

Я, однако, ставлю перед собой совершенно другую цель. Я хочу показать вам, как эта схема работает на более плотных, более обозримых планах, и продемонстрировать на конкретных примерах, что в действительности она нам гораздо ближе, чем это может показаться.

Давайте посмотрим на нашу космогоническую схему таким образом. Абсолют – это чистая потенциальность, то есть универсальное творческое Начало, которое порождает энергию, идеи, качественно новые объекты, которых раньше не было. Пусть говорят, что новое – это хорошо забытое старое, но я не согласен с этим; пусть это мое личное мнение, но я считаю, что в каждой индивидуальной жизни бывают открытия и откровения, когда приходят энергия, материя, идея, которых никогда раньше не было.

И такого рода ситуации соотносятся с процессом творения мира, то есть с нисходящей вертикальной стрелкой на схеме.

С другой стороны, у каждого из нас бывает, что некоторая ситуация развивается по своим собственным законам, никак не подвергаясь внешним воздействиям. Это вот и есть эволюция: методичное осуществление в определенных рамках определенной программы, которую человек сам себе назначает или избирает во внешнем мире.

И каждый знает, что любая программа, любой сюжет, любое обстоятельство иногда волшебным образом растворяются, исчезают неизвестно куда. Была у вас любовь, а однажды утром вы просыпаетесь – и ее нет. Куда она делась – непонятно, но ее нет. Или была дружная семья, что-то такое сообща делала, а потом в какой-то момент оказывается, что семьи, в общем-то, и нет, что каждый из ее членов забился в свою комнату или в свой угол, и заняты каждый своими делами, никак не касающимися остальных. Не произошло никакого развода, но у каждого своя жизненная философия, у каждого – своя жизненная программа, а общаются они друг с другом на манер деловых людей, в лучшем случае. Все, семьи нет: дети воспитались, супруги внутренне разошлись. В какой момент, как это произошло – непонятно. Но ситуация, которая была, растворилась и ушла неизвестно куда.

Схема, содержащая Абсолют и проявленный мир, повторяется на более и более плотных уровнях в виде эзотерической схемы, которая вам, я думаю, хорошо известна (рис. 8.2). А именно, в каждом объекте можно выделить тонкий план и плотный план. Тонкий план – как бы образ Абсолюта, а плотный план – образ проявленного мира. И между ними есть определенные отношения, главнейшее из которых заключается в том, что тонкий план во всех существенных чертах порождает и контролирует плотный план и его программы. Например, у нас есть мозг и есть скелетная мускулатура. Мозг – это тонкий план человеческого тела, он дает команду, а физическое тело уже исполняет эту команду – идет куда-то, что-то берет, чешет в затылке, отбивается от комаров и т. д.

Тонкий план

Плотный план

Рис. 8.2 Эзотерическая схема объекта.

Другой пример относится к каузальному плану. Представьте себе человека, включенного в поток событий. Сначала он не очень задумывается о его природе, но в какой-то момент чувствует, что все происходит не просто так: существует какая-то тонкая воля, направляющая его жизнь и организующая все его ситуации. Человек поднимается вверх, старается ее как-то прозреть, и в какой-то момент это ему удается, и тогда тонкий план для него делается как бы плотным. Но через некоторое время, детально освоившись в нем, человек обнаруживает, что выше находится что-то еще более тонкое. Его можно назвать тончайшим планом, который исполняет ту же функцию по отношению к тонкому, что тонкий по отношению к плотному. Но наши мысли или наши чувства подсказывают нам, что можно идти еще дальше, и что тем выше, чем тоньше и тем существенней, и что самая главная истина получается, если с капусты снять все ее листы. Это и называется апофатическим богословием. Я вам уже когда-то объяснял это слово. Апофатическое богословие определяет Бога посредством отрицания: Бог это есть не то (то есть не плотный план), и не то (то есть не тонкий), и не то (не тончайший), и т. д.

Что такое дух? Дух это то, что останется от человека, если отнять у него физическое тело, энергетику, эмоции, мысли, события, ценности и жизненную миссию. Для новичка в эзотерике это капуста, с которой вы сняли все листья и кочерыжку тоже – но на самом деле что-то еще остается: искра Абсолюта, свойственная данному человеку и отличающая его от всех остальных людей.

Но я не хотел бы погружаться в такую глубокую мистику, наша задача все-таки психология: я просто объясняю, как наша космогоническая схема, включающая Абсолют и мир, повторяется на более плотных уровнях, и как мы ее воспринимаем.

Что еще мы можем извлечь из космогонической схемы? Первое, что бросается в глаза, – мы можем извлечь из нее три фазы времени, то есть Диалектический архетип. Он тут прямо нарисован. Нисходящая стрелка – это фаза творения, я ее назвал Утро Брамы, нижняя стрелка – это День Брамы, а восходящая стрелка – Вечер Брамы, когда мир растворяется. Надо сказать, что в индийской философии эта схема разработана очень детально: например, существует определенная последовательность растворения мира: сначала растворяются плотные формы, потом растворяются качества, потом исчезают противоположности, а потом уже совсем ничего не остается, почти ничего. Остается Ничто, с большой буквы.

Я, может быть, сегодня чересчур вторгаюсь в религиозную мистику, но я надеюсь, что, послушав меня, вы хотя бы немножко привыкнете к этой терминологии и сможете читать соответствующие книги, которые без предварительной подготовки читать довольно сложно.

Уровни и мистерия. Итак, у нас есть три фазы времени: Творение, Осуществление и Растворение, то есть Диалектический архетип в полном составе. (Почему три, а не четыре? Когда Абсолют существует сам по себе, то есть идет Ночь Брамы, никакого времени нет и никакого пространства тоже нет, так что говорить не о чем.) Можем ли мы извлечь из космогонической схемы что-то еще?

Обратимся снова к трем стрелкам на схеме, соответствующим циклу воплощения Абсолюта, то есть Утру, Дню и Вечеру Брамы. Что это такое? Знакомо ли это вам на уровне обыденной жизни? Подумайте. Если вам трудно мыслить Абсолют – представляйте себе тонкий объект, а вместо проявленного мира тогда будет фигурировать плотный объект. Что же это за сюжет, заключающийся в том, что тонкий объект творит плотный, плотный объект исполняет программу, которая на него возложена, и затем уничтожается, исчезает, но возвращает результаты своей деятельности тонкому? Давайте я сейчас не буду сам отвечать на этот вопрос, а для начала приведу пример.

В газету приходит тревожная весть, что на заводе в другом городе происходят беспорядки – не то кто-то кого-то убил, не то сильно обманул или обидел, – в общем, что-то случилось, но непонятно, что именно. Если сигнал достаточно острый и тревожный, то главный редактор вызывает журналиста и говорит: "Поезжай в командировку, проверь все на месте". Журналист приезжает на завод, проводит расследование, приезжает обратно в редакцию и пишет фельетон или разоблачительную статью – в зависимости от того, что он там обнаружил. Как этот сюжет может быть интерпретирован в наших терминах? В данном случае тонкий план представлен реальностью редакции газеты, материальность которой – статьи, фельетоны и другие публикации. Однако в данном случае для того, чтобы напечатать материал, нужно провести работу, значительно более серьезную (плотную), чем просто что-то написать. Нужно выделить журналиста, подписать и финансировать ему командировку, журналисту нужно поехать на завод – в плотную реальность. Но вот журналист возвращается и передает в редакцию письменный отчет о своей командировке – отчет тонкому плану о состоянии плотного.

Таким образом, у тонкого плана (редакция) была некоторая проблема – правильно отреагировать на тревожное письмо. Конечно, не всегда обязательно посылать корреспондента – можно было разрешить ситуацию, оставаясь на тонком плане, например, выкинуть это тревожное письмо в корзину, или без комментариев опубликовать его в газете, предложив местному начальству проверить изложенные в нем факты. Тоже вариант. Но в некоторых случаях так делать нельзя, и главный редактор это прекрасно чувствует. Что он делает? Он творит плотную реальность. Именно творит – посылает своего журналиста на место происшествия, журналист изучает ситуацию и возвращается с отчетом.

Совершенно аналогично поступает директор института, которому нужно провести сложное исследование. Что он делает? Он создает подразделение (отдел, лабораторию), выделяет средства, оборудование, материалы, сотрудников, определяет тему и намечает в общих чертах направления исследований на ближайшие пять лет. А когда исследование закончено, сотрудники пишут отчеты, и лаборатория, выполнив свою задачу, распускается. Тоже, я думаю, всем вам знакомая схема.

Более простой бытовой пример: у вас дома нет хлеба. Вы поручаете ребенку сходить в магазин и этот продукт принести. Он приносит продукт и сообщает вам об этом.

Каким словом все это называется? Каким словом можно обобщить все такого рода схемы, когда тонкий план создает для решения своих задач плотный объект, нагружает его определенной задачей, а когда тот свою задачу исполняет, то разрушается, перестает существовать? Как назвать такой акт? Я назвал его словом "управление": управление посредством создания более плотной реальности, наделением ее определенной задачей и последующим разрушением этой реальности (рис. 8.3).

Рис. 8.3 Архетип Управления Рис. 8.4 Архетип Мистерии

Я думаю, вы согласитесь, что это очень распространенный сюжет, восходящий, как видите, к самому Космогоническому архетипу. И это означает, что от этого сюжета, то есть от управления, никуда не уйдешь, и мысль, скажем, о том, что в эпоху Водолея управления не будет, когда вы с этой схемой знакомы, вам в голову не придет. Можно лишь надеяться, что оно будет более культурным, чем сейчас, когда, как правило, совершается без должного понимания.

А теперь другая схема, гораздо менее симпатичная на первый взгляд. Знакома ли она вам? Она состоит из другой последовательности трех стрелок на схеме Космогонического архетипа: Вечер Брамы – Ночь Брамы – Утро Брамы. В данном случае сначала Вселенная растворяется в породившем ее Абсолюте, потом происходит неизвестно, что, а потом создается новый вариант этой Вселенной. Что это такое?

Типичный пример. У вас есть проблема, которую вы долго решаете, много думаете, с людьми советуетесь – но ничего не получается. Тогда вы загружаете ее внутрь себя. Вы перестаете о ней думать. Вы загружаете внутрь себя большой вопросительный знак, связанный с этой проблемой, и ждете, пока ответ не придет сам. Знакомо вам такое поведение? Пока мы решаем проблему, находясь на ее уровне, она диктует определенный язык, определенные правила своего решения, у вас есть какие-то представления о том, как это делается, и все это вместе иногда оказывается непреодолимым препятствием. Когда вы загружаете ее внутрь себя, вы эту проблему каким-то образом уничтожаете. Вы сами для себя делаете вид, что ее не существует, и что вы ее решать не будете. Она погибает внутри вас в недрах вашего подсознания. Ваше подсознание ее пережевывает, переживает, а потом выдает вашему сознанию, в совершенно другом, преображенном виде. Вы вдруг понимаете, что можно на эту проблему посмотреть другими глазами, применить совершенно иные инструменты и т. д.

Что характерно для этого подхода? Здесь нет естественного эволюционного пути – зато есть умирание, преображение и возрождение. Как это называется? Мистерия (рис. 8.4). Древние мистерии смерти и возрождения восходят в точности к рассматриваемой нами веточке космогонического архетипа.

Таким образом, мы видим два основных пути развития объекта: мистериальный и управленческий. Если у данного объекта есть какая-то нерешаемая проблема, он может сотворить более плотный объект, наградив его определенной задачей, а по исполнении уничтожив его и присвоив себе результаты. Это путь управления. Или объект может сам в каком-то смысле уничтожиться, доверившись своему тонкому прототипу, в том произойдет какая-то совершенно непредсказуемая трансформация и потом возродится новый плотный объект. Это мистериальный путь.

Спасибо Космогоническому архетипу! Видите, на какие глубокие соображения он нас навел.

А теперь давайте подумаем, насколько нам это все нужно иметь в виду. Когда схема нарисована на доске, я думаю, что всем совершенно понятно, что мистериальный и управленческий подходы к проблеме принципиально различаются. Но когда оно происходит в жизни, и у нас нет должного уровня философской подготовки, то мы не обращаем внимания на мелочи и вполне можем мистерию принять за управление или наоборот. Привожу пример.

Вы психотерапевт, и к вам приходит клиент. Он, естественно, приносит свою проблему и начинает что-то излагать. Первое, о чем вы должны задуматься: в какой позиции он себя мыслит? Чего он ждет? Может быть, он хочет совершить акт управления вами, то есть нагрузить вас своей проблемой, поставить вас в определенные рамки, воспользоваться вашими определенными умениями, заставить вас поработать в реальности более плотной, чем он находится сам, воспользоваться вашими услугами, заплатить вам определенный гонорар и забыть об этой истории – это путь управления, и тогда вы выступаете в качестве плотной по отношению к нему реальности.

Но возможен и второй вариант, и он принципиально отличается от первого. Когда приходит такой клиент, он приносит вам себя целиком и говорит: "Я не знаю, что со мной делать. Вот, я вам себя вручаю, вы знающий, опытный, понимающий специалист, возьмите меня целиком, хорошенько подумайте и потом сделайте так, чтобы я стал другим. Я теперь несчастный, а вы сделайте так, чтобы я стал счастливым."

Я думаю, вы понимаете, насколько различаются эти подходы: они по сути противоположны. Если клиент мыслит ситуацию терапии в рамках архетипа управления, он выделит свою проблему, ясно скажет, что ему нужно. Он даже подскажет вам, какими инструментами вы можете пользоваться, а какими не можете, и закроет от вас свою жизненную ситуацию в целом и большую часть своей психики, а также любые посторонние, как он считает, для его конкретной проблемы обстоятельства. Вы можете обвести его ногу мелом, можете снять мерку, а выше сапога, пожалуйста, ни-ни.

Когда человек приходит с мистериальными целями (а к психотерапевту часто приходят люди с мистериальными целями), то это совершенно другое. Здесь клиент приносит себя именно целиком. И если вы его начинаете копать, ковырять на тему о том, чего же он конкретно хочет, он обижается. Он хочет, чтобы взяли его целиком и провели с ним мистериальный акт. Он хочет в вас умереть, причем выражает это свое желание порой довольно откровенно. Он вываливает на вас свою внутреннюю жизнь, свои внешние обстоятельства, и это делается в молчаливом предположении, что если вы все это воспримете, то оно волшебным образом изменится, и он после этого станет другим.

Можно ли человека за это осуждать? Можно, конечно. Но глупо: его ведет великий Мистериальный архетип. И человек с этим, как правило, ничего сделать не может. По крайней мере, переключить мистериальный архетип на архетип управления он совершенно не в силах. И если консультант пытается это сделать, то он сталкивается с совершенным непониманием клиента: одни и те же слова, будучи сказаны в Мистериальном архетипе и в Управленческом архетипе, понимаются и интерпретируются совершенно по-разному, но понять эту разницу может быть очень сложно.

Если вы находитесь в рамках Мистериального архетипа, то вы не знаете, что с вами будет, и как бы целиком отдаетесь кому-то или чему-то. Это может быть вполне невинная ситуация: например, вы идете учить иностранный язык в группу погружения, и там что-то начинает с вами происходить. Вам дают, как и полагается в обрядах инициации, новое имя и новую роль. Вы под этим новым именем и в новой роли что-то делаете и ждете, что, когда вы выйдете из группы, вы станете другим человеком, который (помимо всего прочего) будет знать иностранный язык.

Есть люди, которые к языкам неспособны, по крайней мере, в смысле архетипа Управления. Они так и говорят: я выучить язык не могу. Я в таких случаях обычно отвечаю: "Да, ты выучить язык не можешь, в том смысле, что ты не можешь сидеть и учить иностранные слова, конструкции, переводить и т. д. Но ты можешь стать другим человеком, который знает язык!" Эта фраза иногда оказывает совершенно магическое действие. Человек говорит: "Да, когда у меня идет обучение, я как будто схожу на какое-то время с ума. А потом, когда я прихожу обратно в ум, я уже все умею!" И это – мистериальный путь обучения. Для него характерна непредсказуемость результата, в то время, как для управленческого пути, наоборот, характерна, наоборот, высокая предсказуемость результата. Здесь человек обычно довольно точно знает, для чего он творит вспомогательный плотный мир. Может быть, он не точно знает, как тот дальше будет развиваться, но, по крайней мере, цели, которые человек хочет достичь, обычно довольно точно определены, и, как правило, частичны: это не полная трансформация объекта, а, например, замена небольшого его кусочка, подпитка энергией и т. п.

Практически вся мифология построена на мистериальной схеме. Вспомним сказочные сюжеты. Я очень рекомендую людям, которые считают себя астрологами, психологами и вообще культурными гражданами, прочитать книжку В. Я. Проппа "Исторические корни волшебной сказки". Там собран очень большой этнографический материал, весьма интересный. В. Пропп анализирует большое количество волшебных сказок – как русских, так и других народов – и везде находит подтверждение того, что сюжет сказки в символическом виде отражает сюжет инициации, то есть обряд посвящения юношей в мужчины в первобытном обществе. И, действительно, очень убедительно это показывает (хотя, на мой взгляд, сказка к этому все же не сводится). А что такое инициация? Это в точности мистерия смерти – возрождения. Есть аналогичный труд на английском языке, написанный приблизительно в то же время, что и исследование В. Проппа, но менее, на мой взгляд, яркий и содержательный – я его вам уже цитировал, это книга "Герой с тысячью лиц" Д. Кемпбелла.

Вот некоторые наблюдения из исследования Проппа. Слепая Баба-Яга – хранительница входа в тонкий (загробный) мир. По тому, как герой отправляется в путешествие, по тому, сколь неопределенно оно описано, по предметам, которые он берет с собой – деревянные башмаки, просфору – видно, что это путешествие в смерть. А потом он говорит какие-то заклинания и оказывается в тонкой реальности, где постоянно происходят чудеса как норма жизни. К сожалению, книга Проппа написана с материалистических позиций. Для ее автора некогда существовал пустой, бессмысленный обряд инициации, который реально человеку ничего не давал, но почему-то сказки всех народов упорно его символически описывают. Но, тем не менее, книга очень содержательная, и эзотерик и психолог из нее могут извлечь очень много полезного. В сказках описан опыт, который человек, проходящий процесс инициации, получает в тонком плане (загробном мире), и затем процесс его рождения в плотном плане, то есть выход из царства мертвых. В каком-то смысле это описание процессов воплощения тонкого мира в плотном и развоплощения плотного мира в тонком. А это происходит с нами каждый день, когда мы формируем свои планы и потом их закрываем, и хотя мы не обращаем на это серьезного внимания, даже самые мелкие наши делишки идут по тем же законам, по которым творился Большой Мир. И если мы это осознаем, то энергия высшего архетипа Творения мира и космогоническая схема в целом опускаются на нашу жизнь.

Я хотел бы задать вам несколько вопросов, чтобы вы подумали на тему изложенного материала. Насколько этот материал в действительности прожит и осознан в вашей жизни? Насколько ваша жизнь удобно укладывается в эти рамки? Подумайте, что и в каких ситуациях вы предпочитаете: управление, то есть создание более плотной реальности, или же смерть и возрождение, например, безоговорочное вручение себя в руки судьбы?

Представьте, что есть какая-то неопределенная ситуация. Вручение себя в руки судьбы может быть большим поручением этой судьбе. Вы не просто умираете, вы как бы с некоторым заданием умираете. Например, в племени дикарей, когда они долгое время не могут добыть себе пищи, бывает такой выход из положения: они в торжественной обстановке убивают своего вождя – с тем, чтобы он отправился на небо и сообщил, что на Земле не хватает пищи, чтобы небесное начальство отреагировало. Таким образом, вождя не просто убивают, его убивают ритуально, так, чтобы информация о том, в каком положении находится племя, дошла до тонкого мира. Человек интуитивно, инстинктивно во многих случаях ведет себя именно так. Насколько это свойственно вам лично?

Вспомните ситуации, если они у вас были, когда вы свою судьбу в целом или какой-то ее сюжет вручали в чужие руки и переставали его каким бы то ни было образом контролировать, а просто ожидали результата. Насколько это вам свойственно? Или же для вас более свойственно идти по пути управления, то есть создавать контролируемую плотную реальность, определенным образом ее направлять и в какой-то момент ликвидировать? В принципе сюжет может идти по этим двум схемам одновременно, но определенная акцентуация того или другого архетипа есть у каждого человека. Есть люди, в принципе больше доверяющие той реальности, которую они сами создают, а есть люди, которые, наоборот, себе не доверяют и предпочитают найти для себя более надежную тонкую ситуацию, которой вручают свою судьбу и на этом успокаиваются. Архетип Управления и Мистерии – самый глубокий фундамент психики, и поэтому я подробно о нем рассказываю. Это архетипы, прямо происходящие из самого высокого, самого абстрактного Космогонического архетипа, и потому они лежат в самом основании психики. Куда идти: вверх или вниз? Это самый фундаментальный вопрос в ситуации принятия решения.

Чем вы склонны рисковать? Какую часть неопределенности вы склонны отдавать в руки Божьи или в руки судьбы, а какую часть склонны контролировать? Всегда можно назвать планеты, которым вы доверяете и которым вы не доверяете. Подумайте, чем вы рискуете, когда вы доверяетесь мистериальному акту, осознайте, что вы при этом можете поставить на карту, что вы согласны отдать на умирание, и что вы ждете от того, что возродится. Подумайте о том, что возродиться может не больше того, что умерло, поскольку в мистериальном акте трансформируется тот самый мир, который вы отдаете. И если вы ждете гораздо больше, чем вы отдали, чем вы перестали контролировать, то вы совершаете методическую ошибку.

Представьте, что к психотерапевту приходит человек с совершенно определенной проблемой, и просит помощи. Терапевт задает вопрос: "Чем вы готовы пожертвовать?" Это совершенно кардинальный вопрос, и пройти мимо него не удается. Если клиент говорит: "Какие еще жертвы, я вам деньги плачу, вы, пожалуйста, работайте!" – это означает, что он полностью закрывает для себя мистериальный путь. Он видит психолога как рабочую лошадку, которой надо задать овса, и за это она его с грузом сколько-то провезет. А потом он с нее слезет и пойдет дальше.

Если же клиент говорит: "Я на все готов, я вам полностью доверяю, я никакого конкретного поручения вам не даю и дать не могу!" – это значит, что он полностью закрывает для себя путь управления и полностью полагается мистерию. Тогда ему можно завести восточную музыку, окурить его ароматическими палочками, дать ему часик-другой интенсивно подышать, а потом, когда он придет в себя, сказать: "Все! Вы – новый человек!" Это будет комплементарный ответ. Подумайте, насколько вы как терапевт готовы вести клиента по пути мистерии, пусть небольшой, и брать на себя полную ответственность за то, что он потом будет хлопать глазами и говорить: "А я не понимаю, что со мной, у меня крыша едет, вы со мной поработали, а я пойду завтра и повешусь! Вы уверены, что я не повешусь?" Вы должны быть готовы к этому тексту и иметь на него какой-то ответ. Или, наоборот, может быть, вы всегда предпочитаете идти путем мистерии. Но тогда вы будете не готовы к работе с клиентом, который попросит вас сделать что-то предметно-конкретное.

_________________

То, что я вам рассказывал, представляло собой динамическое рассмотрение. А теперь мы перейдем к рассмотрению причинно-следственному. Есть Абсолют, который проявляется в мире. Вопрос о том, вмешивается ли Абсолют в эволюцию проявленного мира после того, как Он его сотворил, довольно острый. В частности, в средние века у евреев-богословов была большая дискуссия на эту тему. Как известно, на горе Синай Бог вручил Моисею скрижали, на которых была написана Тора (священное пятикнижие), и потом на ее основе был создан Талмуд, то есть священные книги, по которым следует жить и в которых описаны все законы мира. Вопрос ставился так: обязательны ли эти законы мира для Бога? Или, другими словами, может ли Он в них вмешиваться и видоизменять сами законы или действовать помимо них? Имеет ли Он на это право? На эту тему состоялась довольно жесткая дискуссия. Одни раввины говорили, что нет, не имеет Он на это никакого права – один раз создал законы – и все, должен Сам им подчиняться. А другие мудрецы говорили, что нет, Он выше Своих законов, может при желании их и изменить. Довольно актуальная, замечу от себя, постановка вопроса, если, например, брать эту тему в масштабах нашего государства.

Интересно, что в итоге был вынесен вердикт в совершенно еврейском стиле, а именно: Бог, поскольку Он всемогущ, может изменять законы, которые утвердил в виде священных книг и писаний – но лучше бы Ему этого не делать! Таким образом был достигнут компромисс, а Богу послали, так сказать, реляцию.

Вообще этот вопрос, если брать его в психологическом преломлении, весьма важен. Когда человек живет в плотной реальности и ему хочется Божественного света, но он его не видит, то ему хочется думать, что, хотя его сюжет еще до конца не доработан, все равно есть шанс, что его каким-то чудом с него снимут. На эту тему существуют такие идеи, как смирение, покаяние, милосердие Божье. Милосердие Божье – это представление, которое как бы опровергает идею справедливости Божьей; уж что-нибудь одно: или милосердие, или справедливость, сами понимаете.

Так вот, по-видимому, здесь нужно различать одноступенчатые и многоступенчатые ситуации творения. Можно считать, что в одноступенчатой ситуации, описанной в космогонической схеме, вмешательства Абсолюта в эволюцию мира нет: Он создал мир с его законами и тот себе развивается. Но когда идет многоступенчатая система творения, то есть проявленный на первом этапе мир в свою очередь по аналогичной схеме творит еще более плотный мир, и т. д., то необходима некоторая инициация Абсолюта на творение качественно новых плотных объектов, и, таким образом, Он вмешивается в судьбу Вселенной, но не постоянно, а в моменты создания и разрушения плотных миров. Не знаю, нравится вам такая идея или нет, но, по крайней мере, она каким-то образом примиряет две точки зрения, которые я изложил.

И еще одно важное замечание в связи с космогоническим архетипом. Какой архетип стоит за идеей творения плотного мира вместе с программой его развития и разрушения? Есть абстрактная идея, которая хочет воплотиться в конкретном материале. Что это такое? Совершенно понятно, что это диалектика взаимодействия архетипов Инь и Ян китайской философии, то есть материи и духа. Как мы видим, в космогоническом архетипе они проявлены очень откровенно: дух – это Абсолют, материя – это мир.

В этом курсе лекций я не ставлю себе задачу сделать из моих слушателей психологов, психотерапевтов, астрологов. Я пытаюсь создать культурный контекст, ввести в употребление некоторые слова и употребить их достаточное количество раз, чтобы они вошли в ваше подсознание, чтобы они стали вам понятны и сопряглись с вашим личным опытом. После этого вы уже с совершенно другим основанием начинаете конкретную психологическую или астрологическую работу.

Эзотерический архетип (то есть концепция тонкого и плотного плана объекта и их взаимодействия) имеет очень элегантное приложение в психологии. У человека (у некоторых людей, по крайней мере) есть внутренний мир и внешний мир. У некоторых есть не внутренний мир, а что-то поскромнее, например, внутреннее пространство, область, где располагаются его мечты, надежды, фантазии, любимые образы, сновидения, планы на будущее и т. п.

Так вот, если у человека есть хоть какая-то рефлексия, у него есть внутренний мир и внешний мир. Его внешний мир это "объективный" мир, увиденный его собственными, то есть субъективными, глазами. И заметьте, что как только мы проводим это разделение, мы получаем вариант эзотерической модели психики, где внутренний мир человека – это тонкий план, а его внешний мир – это плотный план.

Эта модель – я ее буду называть двухуровневой (или эзотерической) моделью психики – одна из основных в психологии. Вероятно, самый знаменитый после З. Фрейда психолог, его ученик К. Юнг прославился своей книгой "Психологические типы", которую он написал уже в достаточно зрелом возрасте по материалам своих длительных исследований. В этой книге подробно исследуется типология, подразделяющая всех людей на две категории (интровертов и экстравертов) в соответствии с их акцентуацией внутреннего и внешнего мира. И поскольку эта типология вплетается в тему моих лекций, я сейчас сделаю небольшое отступление и расскажу вам об этом известном психологе.

Жизнь и труды К. Юнга. Карл Густав Юнг родился 26 июля 1875 г. в Швейцарии в семье пастора. Он окончил Базельский университет, где изучал медицину, а потом решил специализироваться по психиатрии и психологии – и всю дальнейшую жизнь глубоко интересовался философией, теологией и оккультизмом. Характерно, что его дипломная работа, диссертация по окончании медицинского института, называлась: "О психологии и патологии так называемый оккультных явлений". Но интересно, что человек, который всю жизнь занимался оккультными явлениями, до конца в них, по-видимому, не верил, и Бога воспринимал в основном как психологический фактор.

Потом он переехал в Цюрих, стал работать в больнице для душевнобольных, и в этот период опубликовал первые работы и прославился как автор теста словесных ассоциаций, который достаточно известен и используется и в настоящее время многими психологами. Он открыл объекты, которые впоследствии обнаружил в своих опытах с ЛСД и Станислав Гроф, назвав их "системами конденсированного опыта", СКО. Оказывается, в человеческой психике есть сильно эмоционально окрашенные энергетические сгустки, которые в большой мере направляют человеческое поведение и которые обнаруживаются, когда человек дает свои свободные ассоциации на те или иные слова.

Еще в молодости Юнг познакомился с работами Фрейда и был уже практикующим психоаналитиком, когда в 1907 г. состоялось их личное знакомство и началось тесное сотрудничество и дружба. Фрейд был для Юнга в какой-то степени отцовской фигурой, а Юнг в 1910 г. был избран президентом психоаналитического общества Международной ассоциации психоанализа, и предполагалось, что он примет эту пальму из рук Фрейда, но так не получилось. Сексуальная теория Фрейда в какой-то момент перестала устраивать Юнга, и он погрузился в глубинное исследование мифов, легенд, сказок, сочетая это с исследованием индивидуальной психики, причем, будучи фрейдистом по внутреннему убеждению, он в большой степени разделял концепцию Фрейда и его подход к сновидениям, считая их толкование прямым путем в подсознание.

В 20-е годы Юнг совершил несколько длинных путешествий в Африку и к индейцам Северной Америки. Он всю жизнь изучал мифологию, очень интересовался символами, и, в частности, подробно описал мандалу (круг) как символ самости, или, на нашем языке, внутреннего "я" человека. А круг для всех астрологов – фигура очень знакомая.

Я сейчас не буду рассказывать обо всех трудах основателя школы аналитической психологии, а ограничусь обзором упомянутой книги "Психологические типы".

В этой книге Юнг ввел два психологических типа, которые он назвал "интровертным" и "экстравертным" и описал их. В общем, конечно, не он это деление первым придумал, но ему принадлежит их глубокое исследование и культурное описание. Эта книга написана по очень интересной схеме. А именно, в самом начале, на первой странице, автор дает определение интровертного и эктравертного типов, а затем иллюстрирует их на материале европейской культурной и религиозной истории.

Я хочу вам процитировать юнговские определения, потому что потом его ученики и последователи под экстравертностью и интровертностью зачастую понимали совершенно другие вещи, но если вы хотите знать первоисточник, то это звучит так.

"Наблюдая за течением человеческой жизни, мы замечаем, что судьба одного человека более обусловлена объектами его интереса, тогда как судьба другого более обусловлена его собственной внутренней жизнью, его собственным субъектом. Интровертная точка зрения есть та, которая всегда и при всех обстоятельствах стремится поставить эго или субъективно-психологический процесс над объектом, так, что уровень ценности объекта всегда будет ниже ценности субъекта". (Если вы вместо слова "объект" будете ставить слово "мир", то вам легче будет понимать юнговский текст: "над объектом" – то есть над внешним миром. Субъект – это сам человек.) "Можно даже сказать, что объект является лишь внешним объективным знаком для субъективного содержания, так сказать, воплощением идеи, причем существенным остается всегда сама идея. Или же объект является предметом какого-либо чувства, причем, однако, главную роль играет переживание чувства, – то есть внутреннее переживание, – а не сам объект в его собственной реальности. Экстравертная точка зрения, напротив, ставит субъекта в подчинение объекту, – то есть внешнему миру – причем объекту принадлежит преобладающая ценность. Объект имеет всегда первостепенное значение, и субъективный процесс иногда даже мешает и является лишним придатком к объективным событиям."

И дальше Юнг дает большой, на несколько сот страниц, исторический обзор. Он говорит примерно следующее: имея дело с конкретным человеком, далеко не так легко определить, экстраверт он или интроверт. В общем, это некоторые полюсы, между которыми находится каждый человек. Но каждый человек туда или сюда тяготеет, и нельзя слишком быстро сделать выводы.

С астрологической точки зрения, человек – это микрокосм, в котором есть все. В частности, в нем есть и интровертность, и экстравертность, которые проявляются в зависимости от личных акцентуаций в тех или иных ситуациях. Но, тем не менее, если большая часть планет стоит в соответствующих знаках, то мы говорим о преобладании экстравертности над интровертностью или наоборот. И я думаю, что Юнг имел в виду то же самое.

И, чтобы вы лучше прочувствовали стиль Юнга и поняли его подход к теме, еще несколько цитат. "Чем дальше мы в истории оглядываемся назад, тем больше мы видим, как личность мало помалу исчезает под покровом коллективности. И если мы доходим до первобытной психологии, то там о понятии индивидуального и вовсе речи быть не может. Вместо индивидуальности мы обнаруживаем лишь зависимость от коллектива и мистическое соучастие – читай: эгрегор, то есть индивид оказывается проводником воли соответствующего эгрегора. – А то, что мы разумеем под понятием индивида, является лишь недавним завоеванием истории духа и культуры. Различие типов ясно проявляется при разборе долголетней и ожесточенной борьбы, которую церковь вела против учения гностиков. В христианстве заключалось ограниченное количество мыслей, с практической точки зрения, чрезвычайно ценных, но сковывающих мышление. Поэтому содержание гнозиса – то есть знания – главным образом, познавательное, неудержимо привлекало принадлежащих к лону церкви людей интеллектуального типа – читай: интровертов – и для таких людей именно эти содержания и являлись настоящим мирским соблазном.

Две фигуры яснее всего олицетворяют борьбу с гнозисом, или, наоборот, за гнозис,. Эти фигуры значительны не только как отцы церкви, но и как личности. Это Тертуллиан и Ориген." Здесь Юнг обращается к самому началу, первым векам христианства. Тертуллиан – это очень почитаемый человек, основоположник церковной латыни, которая продержалась тысячу лет. И Юнг говорит, что интровертность и экстравертность человека проявляется не столько в личности, сколько в делах этого человека. И поэтому мы должны судить о типе человека, по тем идеям и ценностям, которые он провозглашал, и по ним понимать, интроверт он или экстраверт.

И дальше у Юнга идут чрезвычайно интересные описания. Тертуллиан родился в Карфагене около 160 г. н. э., был язычником и около 35 лет предавался чувственной жизни (уж я не знаю, что конкретно имеется в виду), а после этого стал христианином. Он написал много книг, был боевой натурой, не имевшей себе равных, беспощадным борцом, видящим свою победу лишь в полном поражении противника. Ему приписывают высказывание "Верую потому, что абсурдно", – которое большинство присутствующих, вероятно, знают – так вот, это сказал Тертуллиан. А точнее, он сказал следующее (в переводе с латыни на русский): "И умер сын Божий, что совершенно вероятно, потому что абсурдно. И погребенный воскрес. Это достоверно потому, что невозможно." И далее Юнг приводит цитаты из Тертуллиана, по которым вы можете, наверное, сами определить, кто он: интроверт или экстраверт, а кроме того, познакомитесь с образчиком богословской литературы начала первого тысячелетия нашей эры.

"Призываю новые свидетельства, или, вернее сказать, свидетельства более известные, нежели все памятники, запечатленные письменами. Свидетельство, которое полнее и больше всего человека, а именно то, что составляет сущность всего человека. Так подойди же и встань передо мной, о душа! Если ты божественна и вечна, как полагают иные философы, то ты не можешь солгать. А если ты не божественна и подвластна смерти, как полагает, правда, один Эпикур, то ты не дерзнешь солгать. Тебя же я не призываю, душа, обученная в школах, искушенная книжным познанием, вскормленная и вспоенная в академиях и аттических колоннадах, тебя, что вещает мудрость, нет! Я беседовать хочу с тобой, душа, что проста и не мудрствуешь лукаво, с тобой, неопытной и неловкой, что бывает у тех, кто кроме тебя ничего не имеет, с тобой, приходящей с улицы, с угла, из мастерской, мне нужно именно твое незнание."

Не знаю, как вы отнесетесь к этому пассажу, но Юнг из него делает вывод, что Тертуллиан – классический пример интровертного мышления. Похоже, да?

Полной противоположностью к Тертуллиану (пишет Юнг) является Ориген. Это тоже очень знаменитая в христианской культуре фигура. Он родился в Александрии в 185 г. нашей эры. Его отец был христианским мучеником. Сам Ориген вырос в атмосфере, где сливались культура и мысли Востока и Запада. И, как пишет Юнг, "С большой любознательностью он усвоил всю совокупность того, что давал богатый и неисчерпаемый александрийский мир идей христианских, иудейских и мистических египетских. Его позицию к вере и знанию передают следующие слова: "Библия одинаково нужна как тем, так и другим. Верующим она дает необходимые им факты и заповеди. А люди науки разбирают идеи, заключающиеся в ней, и черпают из нее силы, возносящие их до лицезрения Бога и до любви к нему. Благодаря духовному толкованию материальные вещества растворяются и претворяются в космосе идеи, и тварь Божья, исшедший от Бога дух, возвращается к своему началу и достигает блаженного покоя погружения в божество." (Я вам сегодня рисовал этот "блаженный покой" в виде восходящей стрелки от проявленного мира к Абсолюту).

Богословие Оригена, пишет Юнг, было по существу философским, и можно сказать, что оно предполагало мирное и гармоничное слияние греческой философии, гностицизма и христианских идей (что, по тем временам, дорого стоило). Оригена Юнг считает типичным экстравертом.

И дальше он пишет следующее: "Но такая широкая и глубокая терпимость и справедливость навлекли на Оригена преследования и осуждение со стороны христианской церкви. Правда, конечный приговор был вынесен лишь после его смерти, наступившей от последствий истязаний и пыток, которым Ориген, будучи уже старцем, подвергся во время гонений на христиан при Деции. Несмотря на мученическую смерть 399 году папа Анастасий Первый всенародно предал его анафеме, а в 543 году его лживое учение было проклято церковным собором, созванным Юстисианом, и это проклятье было закреплено приговорами позднейших церковных соборов." Но, как видите, не помогло, поскольку все равно до сих пор его имя достаточно известно и труды цитируются. Как видите, тогда за мысли человеку можно было очень сурово поплатиться. Жизнь человека была неотделима от того, что он думал и того, во что он веровал. Только так называемое "Возрождение" и особенно ХХ век внесли это разделение.

И далее Юнг описывает некоторые богословские споры в раннехристианской церкви. На мой взгляд, люди тогда обсуждали как раз то самое, что стоит обсуждать, судите сами.

Эбиониты и иудействующие христиане. Эбиониты веровали в исключительно человеческую природу Христа. Они считали его сыном Марии и Иосифа, который лишь получил посвящение через Духа Святого. Их противоположностью были докеты, которые, наоборот, утверждали полную божественность Христа и лишь видимость его человеческого материального воплощения. По этому поводу Юнг говорит (и это взгляд психолога, теолог вряд ли бы согласился с этим мнением), что в этих спорах по сути дело идет не об истине, то есть не о том, какова природа Христа (человек Он, в основном, или в большей степени Бог), а о том, какой акцент данный конкретный человек делает в своей психике на, соответственно, суть (эзотерический план) и форму (экзотерический план). Таким образом, пишет Юнг, мнение эбионитов, что Христос – в основном, человек, сын Марии и Иосифа, получивший посвящение, носит более экстравертный характер. А мнение, что Христос есть Бог, у Которого лишь видимость материальных черт – это более интровертное представление.

Проблема пресуществления. Юнг пишет: "В середине IХ века нашей эры настоятель монастыря Патхазий Радберт обнародовал свой труд, в котором говорил, что во время причастия вино и хлеб превращаются в истинную плоть и кровь Христову. Такое понимание стало догматом. То есть считалось, что вот это самое превращение совершается в действительности, и хотя случайные признаки вещей, такие, как хлеб и вино, сохраняют свой внешний вид, однако в сущности своей они есть настоящие плоть и кровь Христова. Против этого взгляда возражал просвещенный человек Скотт Эриугена, который говорил, что причастие есть не что иное, как воспоминание о последней вечере, проведенной Иисусом со своими учениками, и не более того." И Юнг по этому поводу замечает, что "это толкование, которого будет придерживаться всякий разумный человек". Не знаю, я, например, так не считаю, но, во всяком случае понятно, что экстравертная точка зрения (или экзотерическая точка зрения, как в данном случае было бы правильнее сказать) выдает как бы более чувственно окрашенный, материальный образ: что, действительно, перед вами плоть и кровь Христова. А внутренняя, эзотерическая, точка зрения дает более символическое понимание обряда.

А теперь давайте подумаем сами: в каких ситуациях какие у нас возникают акцентуации. Есть вещи, которые мы склонны проверять на опыте. А есть другие вещи, которые мы категорически не склонны проверять на опыте, и ищем истину во внутреннем мире. Очень типично в этом смысле отношение клиента к психотерапевту. Есть два типа клиентов, которые друг с другом очень четко разделяются.

Первый тип клиентов приходит на консультацию для того, чтобы терапевт (астролог) дал ему истину так, как она есть. Он говорит консультанту примерно так: "Скажи мне обо мне все. И я этому поверю." Во всяком случае, он имитирует такую позицию – на самом деле он, скорее всего, поверит не всему или вовсе не поверит. Но образ тотального доверия он создает. Этот клиент имеет в виду, что терапевт (астролог) ему что-то о нем скажет, и это будет им воспринято как внешняя реальность, которая имеет приоритет над внутренней – точно экстравертная позиция по Юнгу: "Передо мной сидит опытный психолог, который всю жизнь работает с людьми и видит их насквозь, или астролог, который все знает о звездах, о жизни, о судьбе. И раз он что-то обо мне говорит, значит, я такой и есть". Это, повторяю, типично экстравертная позиция. А если консультант скажет что-то уж совсем неподходящее, то клиент не станет подвергать это сомнению и корректировке в своем внутреннем мире. Он сделает очень просто: он пойдет к другому консультанту, и от каждого возьмет то, что его устраивает. Но сама экстравертная установка при этом сохраняется.

Но есть и другой тип клиентов. И вам, как психологам, как астрологам, надо их обязательно различать, потому что второй тип ведет себя гораздо менее приятным образом: он молчит. Его позиция такова: "Ну, расскажи, расскажи…" Я помню, когда я только начинал заниматься астрологией, я составил гороскоп своего приятеля, а у него Сатурн с Нептуном на асценденте стояли. Я ему долго и вдохновенно рассказывал, как мне казалось, очень существенные вещи. Он очень внимательно слушал, а когда я кончил, он посмотрел на часы и сказал: "Ты двадцать пять минут мне обо мне рассказывал." Я тогда совершенно не понял, что происходит. А он был типичный интроверт, и все, что я ему рассказывал, как бы загружалось ему вовнутрь и там как-то переваривалось. И результат моей консультации у него, безусловно, был, но проявился через некоторое время, когда прошла переработка полученной от меня информации.

Что такое внутренняя переработка? Она бывает осознанная и подсознательная, но в любом случае из сообщения выделяется что-то важное и приспосабливается к психике, к мировоззрению человека и с ними интегрируется. Таким образом, интровертный клиент по сути более благодарный, но с ним тяжелее в том смысле, что совершенно непонятно, что он себе думает, чувствует, фантазирует. И более того, он сам далеко не всегда может дать отчет об этом самому себе.

Психология архетипов Инь и Ян. А теперь мы переходим к теме изучения архетипов Инь и Ян в их психологических проявлениях, или, шире говоря, в их проявлениях в человеке. Мы уже знакомы с философским взглядом на эти архетипы: Ян символизирует идею, которая хочет воплотиться, а Инь – реальность, в которой она будет воплощаться. Для того, чтобы понять, как эти архетипы преломляются в реальной жизни человека и в его психике, нужно провести очень большую работу. Вообще, для того, чтобы овладеть архетипами, нужно действительно долго и напряженно ими заниматься, – но зато при этом с вашей психикой начинает происходить что-то существенное.

Поскольку Инь и Ян – высшие архетипы, это означает, что в каждой ситуации, что бы с человеком ни происходило, он всегда находится преимущественно в одном состоянии – или в иньском, или в янском. И мы, если хотим изучить этот архетип, должны научиться по каким-то признакам в каждый момент времени понимать, какой архетип у нас в данный момент активен, и, соответственно, видеть это в других.

Что такое Ян? С психологической точки зрения, при общении это прямое внедрение в партнера своей мысли, своей идеи, принуждение его к какому-то действию. Подчеркиваю, прямое принуждение. А что такое Инь? Это, наоборот, ассимиляция. Это не то, что вы слушаете и пропускаете мимо ушей – вы слушаете и воспринимаете, вы ассимилируете чужое воздействие. Вы каким-то образом реагируете, но реагируете так, как озеро, в которое бросают камень – озеро его поглощает, но по нему идет волна. И вы должны эту волну каким-то образом проявить, только тогда у вас будет истинное проявление иньского архетипа, то есть восприятие, которое сопровождается ассимиляцией и принятием, интеграцией внутри себя того, что вы восприняли.

Если Ян – это прямое воздействие, то Инь – это создание контекста, это косвенное воздействие, это подведение партнера к определенной мысли. Представьте себе, что у вас есть идея, которую вы хотите высказать, провести в жизнь. Вы можете это сделать в янской форме, а можете – в иньской. В иньской вы делаете это косвенно: приводите своего партнера в такое состояние, что он нужное вам действие инициирует сам. Если Ян – это прямое действие, то Инь – это вариации на тему, это блуждания где-то рядом. Если Ян – это преследование конкретной цели, то Инь – стремление к очень далекой цели, которая должна быть по возможности принципиально недостижима.

Пример: у вас с партнером идет конфликт. Вы задаете ему вопрос: "Скажи мне, чего ты от меня хочешь?" Это типичное янское поведение. Вы воздействуете на партнера, вы задаете ему прямой вопрос, на который он должен ответить. Партнер может ответить: "Я хочу, чтобы ты сейчас же ушел из моей жизни!" Это вполне янское пожелание. Или он может сказать: "Хочу, чтобы ты развернулся и вышел из моего дома". Это будет еще более четкий ян, потому что цель обозначена конкретнее. А он может сказать так: "Я хочу, чтобы у нас были хорошие отношения." Или еще лучше: "Я хочу, чтобы между нами была любовь!" Это – иньские ответы. Фактически он создает ими контекст. Подобная фраза не предполагает никакого конкретного действия от собеседника, так как ею обозначается цель как бы недостижимая, или, по крайней мере, очень далекая. Ян – это стремление прямо изменить партнера: "Я хочу, чтобы ты переменил свое мнение на противоположное!" Это сообщение прямой информации, которая предполагает определенное отчетливое изменение, которое начнется сразу же. Я партнера опровергаю, я его поворачиваю, я его направляю в нужном мне (или ему, но с моей точки зрения) направлении. И это направление должно быть четко, конкретно обозначено – может быть, в мыслях, может быть, в жизни, это не так важно, как его определенность и отчетливость.

Инь – это стремление помочь партнеру в том, что он делает, создать ему благоприятные условия, его поддержать (или, наоборот, неблагоприятные и притормозить): может быть, как-то подправить то, что он делает, может быть, чуть-чуть довернуть рулевое колесо, но не отключить сцепление и не нажать на тормоз.

Для Ян характерны акцент на сути, на существе, лапидарность, то есть отсутствие подробностей и деталей и однозначность.

Для Инь наоборот, типичен акцент на контексте, на среде, на том, как что-то делается, но не что делается. Например, если я охочусь за рыбой, то я не буду обращать внимание на то, какие волны перекатываются через меня – это типично для архетипа Ян. А человек в иньской модальности посмотрит и рядом, и вокруг, и у него не будет особой целеустремленности. Для Инь характерны вариации понимания, метафоры, в то время как для Ян свойственна однозначность понимания.

Обратите внимание: метафора – это очень опасная вещь. Некоторые их нэнавидят. Это слово с грузинским акцентом – из повести Фазиля Искандера "Созвездие Козлотура". Там один из героев занимался тем, что пытался скрестить козла и турицу. Однако у него это плохо получалось, и когда журналисты спросили его, почему, он ответил: "Ну никак нэ получаэтся. Он ее нэнавидит!" Так вот, есть люди, которые метафоры нэнавидят. Это люди с сильным янским архетипом. Такому человеку нужно сказать прямо, тогда он сделает. Это он понимает. А если ходить вокруг да около, символы да экивоки… Почему не сказать прямо? Ему непонятно, зачем она вообще нужна, это метафора. А вот восточные иероглифические языки (японский, китайский), где каждое слово, понятие, иероглиф имеют много смыслов, как-то связанных друг с другом, и в разных ситуациях может звучать совсем по-разному – вот это Инь. Восточная культура вообще в очень большой степени иньская.

Ян – это дедуктивный подход, то, что называется логика, когда из общего неумолимо следует частное.

Инь – это индуктивный подход. Это уже не логика, это обобщение, когда из некоторого частного обстоятельства человек выводит общую закономерность. Иньская логика в низшей октаве – это логика невроза. Один раз меня обидели, один раз обманули, и теперь я, как правило, склонен людям не доверять. Вот это – иньская логика.

Ян – прямое обращение, обращение по имени. Если человек произносит имя, то обращение, как правило, прямое, "Здравствуй, Вася!" – это Ян. А когда женщина говорит: "Добрый день, любимый!" – то это иньское обращение, это создание контекста.

Или, например, к вам подходит ребенок, и вы хотите с ним завести какие-то отношения, выстроить контакт. Что вы скажете? Если вы употребите янское обращение, не исключено, что он сразу замкнется, и тогда надо использовать инь, создавать среду. Как это делается? Например, вы будете говорить: "А кто это тут маленький такой вокруг меня ходит? А что это, интересно, у меня на столе лежит? Яблоко или апельсинчик? А как будет вкуснее, если его разрезать, или есть целиком?" Тут это самое дитя некоторую заинтересованность, скорее всего, выразит. Оно подойдет и скажет: "Целиком!" И по сути это будет янская реакция, но по форме иньская, потому что это намек. Дитя не скажет вам: "Дай мне это яблоко целиком", – это был бы чересчур откровенный Ян. А просто "целиком" – это невыраженный запрос, это намек, хотя и довольно прозрачный. Иньской модальности вообще свойственно избегание имен, косвенное обращение: по качеству, по признаку.

И вот вам домашнее задание. Есть люди, к которым вы, как правило, обращаетесь прямо по имени, да еще и при этом смотрите им прямо в глаза. Это люди, от которых вы что-то хотите – сознательно или подсознательно. А есть люди, с которыми вы, как правило, разговариваете, не называя их по имени, обращаетесь к ним косвенным образом или вообще не обращаетесь. Это люди, от которых вы, скорее всего (сознательно или подсознательно), ждете (но не требуете!) чего-то – например, их прямого участия в вашей жизни. Вам хочется, чтобы они напрямую, в янской манере, что-то для вас сделали. Что именно?

Аналогично подумайте в отношении ваших знакомых. Какое обращение – прямое или косвенное – им приятнее, на какое обращение они более положительно реагируют? Нет людей, которым это было бы безразлично. Все люди делятся на две категории: первая категория свое имя обожает, для них это самое лучшее, самое желанное слово на свете, а вторая категория свое имя ненавидит или недолюбливает, и не любит, когда ее называют по имени. И очень мало есть людей, которые к употреблению своего имени безразличны, которые могут приспособиться и так, и так – это признак хорошей проработки архетипов Инь и Ян.

Обращаю ваше внимание: то, что я вам рассказываю, это не более чем поверхностное введение в тему. И полное представление об этих архетипах вы получите, лишь если проведете с ними большую работу по изучению их проявлений в различных сферах человеческой активности и бездеятельности; однако еще большая работа необходима для того, чтобы научиться свободно ими владеть, то есть в любой ситуации уметь сменить модальность Инь на Ян и обратно. В принципе, это всегда возможно, но на практике это может оказаться весьма непростой задачей – особенно в тех сферах, где вы чувствуете себя неуверенно, и, наоборот, в областях, которыми вы профессионально владеете. Для смены модальности всегда нужно изменить состояние психики, сдвинуть точку сборки, а это легче сказать, нежели сделать.

Итак, Инь – это создание контекста, растворение в нем сути, жизнь в контексте; Инь – это вообще жизнь, бытие. А Ян – это действие. Ян игнорирует контекст, он его не умеет и не желает учитывать, он имеет цель и к ней стремится, а остальное его волнует слабо.

Янская речь, как правило, короткая, эллиптичная, то есть в ней пропускаются (как бы как несущественные) многие слова. Типичный образец реплики в янской модальности это команда, приказ. У меня были знакомые молодожены, совсем еще молодые люди, у которых своеобразно строились отношения: барышня была постоянно в янской роли, молодой человек – в иньской. Однажды они пришли ко мне в гости. Мы поговорили на интересующие нас темы, и когда они собрались уходить, барышня, обращаясь к мужу, сказала: "Выходи строиться!" Любая команда, а тем более военная – типично янский оборот. И, что очень важно, в янской речи, как правило, акцентированы отдельные (наиболее важные для человека) слова – чаще всего это имена и глаголы. При янском обращении к партнеру человек произносит его имя так, словно этим именем его протыкает.

Если Ян – это действие, то Инь – это состояние. Всегда ли вы понимаете разницу между этими вещами? Анекдот. Любовная сцена между Иваном и Маней. Маня спрашивает: "Вань, ты меня любишь?" Иван отвечает: "А что я делаю?" В какой позиции находится Маня? Судя по контексту действия, она находится в иньской позиции, но задает прямой вопрос, демонстрируя архетип Ян – и Иван ей синтонно отвечает.

Можно ли задать вопрос, находясь в иньской модальности? Иньская позиция отличается тем, что вопрос задается неизвестно кому, или вообще не задается. Вообще, что такое иньское поведение? Это то, на которое по прямой логике можно не реагировать вообще, или сказать что-то, лишь косвенно связанное со словами партнера, хотя не по логическим, а по человеческим законам это будет воспринято как невежливость или даже грубость. Например, на заявление: "Как бы мне хотелось узнать, любит ли меня один человек или нет?" – логически вполне можно не ответить вовсе или сказать: "Многие знания – многие печали!" – но вряд ли этот ответ устроит вашего партнера, заинтересованного в ваших чувствах.

Или, например, типично иньская фраза: "Ах, как мне плохо!". За ней обычно стоит желание, чтобы партнер принял какое-то участие в вашей жизни. Однако на эту фразу может последовать некомплементарный (хотя и синтонный) иньский же ответ: "Если бы ты знала, как плохо мне!"

И в этой связи вам домашнее задание: потренируйтесь в видении, слышании и использовании этих модальностей. В любой ситуации любое поведение может быть оформлено и в иньской, и в янской манере.

Типичный пример – перебивание. Прямо перебивать партнера может лишь человек, находящийся в янской роли. А тот, кто находится в иньской роли, никогда, ни при каких обстоятельствах, прямо перебивать не может. Находясь под иньским архетипом, вы можете вести себя некомплементарным образом: человек вам что-то говорит, в вас что-то внедряет, а вы рассеянно смотрите в сторону, или начинаете что-то посторонее делать, как бы показываете, что вы его не воспринимаете. Отсутствие восприятия и адекватной реакции – это иньская грубость, иногда даже иньское хамство. Что такое янское хамство, всем хорошо известно, это, например, прямое оскорбление, но есть иньское хамство, и оно в психологическом отношении нисколько не лучше. Оно как бы косвенное, но в нашей культуре считается, что так можно. Однако на самом деле иньская грубость нисколько не лучше грубости янской. Подумайте, кто из ваших знакомых грубит в янской манере, а кто – в иньской, и как это вас задевает, насколько адекватно вы в таком случае реагируете, и умеете ли вы это делать.

Еще некоторые замечания о речи. Иньская речь длинна, часто цветиста, ходит вокруг да около, изобилует разнообразными эпитетами, сравнениями, метафорами; она как бы сливается в единый поток, так что создается впечатление, что человек в ней живет. Лекции, читаемые в чисто иньской манере, слушать зачастую очень неприятно. Когда я был студентом, у нас был такой лектор. По его поводу мой соученик как-то заметил, что тот на лекциях ведет себя так, что видно, что сам он материал знает, но нам добровольно ни при каких обстоятельствах его не передаст. Такой человек ходит вокруг да около, но выудить из его речи существенное содержание, понять, что же он намерен сообщить, не удается.

Я проходил школу жизни и практической психологии на математическом семинаре в Московском университете, который вел известный математик с очень, на мой взгляд, дурными манерами – я тогда так думал, я и сейчас так думаю. У него была, например, такая манера: вызывается докладчик, начинает что-то рассказывать, пишет на доске формулы – а руководитель семинара идет по рядам, с кем-то оживленно разговаривает, создает своего рода контекст неуважения к докладчику. Через некоторое время, когда тот уже ввел основные определения, полдоски исписал формулами, и сюжет доклада уже существенно продвинулся, руководитель (оживленно беседующий с одним из слушателей на явно постороннюю тему) внезапно поворачивается к докладчику и громким голосом задает вопрос: "Вы сказали что-нибудь?" И ни разу я не слышал, чтобы докладчик сказал: "Да", – это был бы совершенно правильный ответ, и руководитель был бы поставлен на место. Однако у него был очень большой научный авторитет, так что все докладчики тушевались и начинали как-то оправдываться.

Однако вопрос руководителя: "Вы уже сказали что-нибудь?" – при всем своем очевидном хамстве, имел определенный смысл: это был вопрос о янской составляющей доклада.

Всегда, когда человек хочет изложить какую-то мысль, выразить свое намерение и передать его другому, ему нужно предварительно создать хотя бы минимальный контекст. Конечно, бывают ситуации, когда этот контекст существует заранее, как, например, в семье: "Немедленно сходи и вынеси мусор!" – здесь создания дополнительного контекста не нужно. Но выросшему ребенку так уже не скажешь, здесь какой-то контекст необходим: "Дорогая Машенька! Ты знаешь, как я тебя люблю и всегда стараюсь, чтобы тебе было лучше! А последнее время у тебя, я знаю, была большая нагрузка, но тем не менее, мне кажется, было бы неплохо, если бы ты иногда выполняла кое-какие хозяйственные поручения. Например, выносила бы мусор." Понятно, да? Это – создание контекста. И человек, который стоит у доски и собирается изложить какую-то мысль, некоторое время создает контекст, опираясь на который он потом уже сформулирует свое отчетливое янское утверждение, мысль, которая непосредственно войдет в умы слушателей и что-то с ними сделает.

А теперь поговорим о физическом теле. Что характерно для архетипа Ян? Очень важна шея. Когда мы говорим о телесном поведении и влиянии архетипов, то нужно понимать, что у человека есть контур (облик) в целом, у которого важнейшая часть – голова, как она повернута, как двигается, – а ее движения обеспечиваются шеей. У шеи бывают наклоны направо и налево, а также вперед и назад. А кроме того, еще и сама голова может двигаться на шее, например, так: одно ухо вверх, другое вниз, или так: подбородок опускается вниз, а затылок идет вверх, но шея при этом неподвижна. Попробуйте, и помните, что в этих движениях самым прямым образом принимают участие архетипы.

Как именно? Вот некоторые наблюдения. Когда человек выступает в янской манере, его тело, как правило, наклонено вперед, поза закрытая, жесты прямые и в сторону собеседника, взгляд чаще всего прямой и в сторону собеседника, голова выдвигается вперед, наклоняется вниз.

Все остальные взгляды – иньские. Когда взгляд идет в сторону, когда голова повернута в сторону, а взгляд идет искоса или направлен вверх, то это иньское поведение.

Для янской модальности характерно положение глаз выше глаз партнера, для иньской – ниже или на том же уровне.

Янские жесты прямые, взгляд пронзающий, твердый, принуждающий, прямой – но это не означает, что он обязательно жесткий или грубый: это может быть твердый, но, тем не менее, вполне культурный взгляд.

Для Инь характерно расслабленное тело, наклоненное несколько назад, руки часто сзади, раскрытая поза, колени несколько (или сильно) разведены в стороны (для Ян характерны колени, сведенные вместе). Иньские жесты округлые, поза раскрытая, глаза смотрят в основном в сторону от партнера, и лишь время от времени на секунду обращаются на него – чтобы дать ему понять, что вы его воспринимаете.

Преимущественное иньское состояние идет под девизом: "Я живу, а ты – какая-то часть моей жизни, и я тебя воспринимаю". Характерная иньская манера это уклончивые ответы или перевод разговора на другую тему.

Приходит, например, мама к дочке, и говорит: "Дочь! Тебе пора садиться за уроки." Дочка может ответить так: "Ах! Мамочка! Если бы ты знала, как я тебя люблю!" Ответ по логике совершенно некомплементарный, не на тему, то есть совершенно иньский. Однако от него вполне янское намерение мамы заставить дочь заниматься уроками глохнет и теряет свою силу, то есть от ее напора в лучшем случае останется десять процентов, особенно если дочкина фраза прозвучала достаточно эмоционально. А если девочка к такому иньскому поведению не склонна, и в ответ на подобные мамины заявки, она, как правило, в янском стиле отругивается, то маму может хватить самый натуральный шок, она впадет в транс и спросит: "Ты что, заболела?" Такова сила иньской модальности.

Иньский взгляд мягкий, обволакивающий, зовущий, втягивающий. Для Инь характерно затягивание времени, занудство, формирование контекста может быть долгим, вялым и неконструктивным. Но оно может быть и чрезвычайно жестким. Например, подходит к вам человек и говорит что-то неприятное. Вы ему коротко и ясно отвечаете: "Ненавижу!" Это иньский ответ: вы описали свое состояние. Даже если вы скажете такую фразу: "Если бы ты знал, как я тебя ненавижу!" – это по человеческой логике прямая агрессия, но формулировка сама по себе иньская. Вы говорите что-то о себе, и ничего прямо от партнера не хотите и не предполагаете никакой его реакции.

Зачем я обо всем этом говорю? Мы на такие вещи, как правило, не обращаем внимания. Но эти модальности играют в человеческих взаимоотношениях громадную роль. Когда человек в иньской модальности говорит что-то нехорошее, он обычно говорит о себе, о своем настроении; он формирует контекст. Однако вы ведь можете проигнорировать этот контекст и отреагировать по прямому смыслу его слов. Когда человек формирует контекст, это к вам прямого отношения не имеет, он манипулирует вами косвенно, пытается вас к чему-то подвести. А вы можете к этому не подводиться. Если вы загипнотизированы его иньской модальностью, то вы на этот контекст реагируете так, как будто он давал вам прямые указания, и броситесь их исполнять – но фактически по собственной инициативе и на свой страх и риск. Пример. Мать, обращаясь к дочери, говорит: "Было бы неплохо, если бы ты сходила в магазин!" Дочь по прямой логике может ответить: "Я с тобой согласна", или: "В этом нет никаких сомнений!" Тогда мать должна будет сменить модальность, но вполне вероятно, что в янской модальности она может чувствовать себя крайне неуверенной.

В чем смысл практического освоения модальностей? Если вы осознаете модальность партнера и реагируете, не подчиняясь ее магии, то ваш партнер бывает вынужден сменить модальность, и таким образом вы можете найти устраивающий вас стиль общения. Если у человека есть большие сложности со сменой модальностей, то это верный знак того, что у него есть невроз или иная психологическая проблема. И если вы будете настойчиво побуждать и вынуждать его использовать нелюбимые им модальности, эта проблема активизируется, проявится в его поведении и в какой-то степени выйдет в его сознание. Кроме того, во всех конфликтных ситуациях, как правило, можно очень быстро распознать жесткую фиксацию партнеров на тех модальностях, которые они используют А если удастся уговорить или заставить человека изменить используемые им модальности, то он меняется целиком, полностью. И у вас, например, возникает ясное ощущение, что, когда ваш знакомый находится в иньской модальности – это один человек, а когда в янской – это совершенно другой человек, и все у него другое.

И в завершение этого краткого обзора модальностей Инь и Ян я хочу немного рассказать об освоении соответствующих этим архетипам поведенческих стилей. Это, строго говоря, материал для практического освоения, и я надеюсь провести с вами соответствующий семинар.

Каковы его цели? К глубоким тайнам человеческой психики относятся такие черты характера, как обаяние и легкость в общении. Одни люди легки в общении, другие тяжелы, причем это не зависит от их активности или пассивности. Есть легкие в общении люди, которые весьма молчаливы, и есть непереносимые в общении люди, которые тоже молчаливы – но как-то по-другому. Есть легкие в общении люди, которые все время что-то говорят, но они как-то хорошо это говорят, неназойливо, и с ними легко, потому что можно ничего не делать. Такой человек своим говорком создает положительный контекст, а когда совсем уже надо бы помолчать, он почему-то вдруг на короткое время умолкает. И некоторые это умеют, а некоторые не умеют. Магия общения в очень большой степени связана с учетом – интуитивным, подсознательным (а в нашем случае уже и сознательным) – того, какие архетипы включены у партнера, и умения человека под них подстроиться.

Как вести себя, чтобы партнер забывал обо всем на свете? Есть люди, которые это умеют, и довольно хорошо. Вы входите с ними в контакт – и забываете, как течет время. Этот человек создает ситуацию, которая вас поглощает, и видно, что он как-то умеет это делать.

Как это делается? С помощью модальностей, как показывает опыт, регулирование общения происходит гораздо лучше и гораздо точнее, чем при прямом императивном управлении. При этом значительно уменьшается количество откровенных ошибок, и они становятся не такими грубыми. Многие ошибки и некомплементарности в общении связаны с тем, что человек какие-то модальности вообще не признает, не использует их в своем внешнем выражении и не воспринимает их извне. Однако в психике всегда соблюдается баланс модальностей, например, если снаружи у нас ян, то внутри – инь, и с остальными модальностями обстоит похожим образом.

Как сделать так, чтобы ваш партнер лучше чувствовал ваше и собственное бытие? Есть люди, которые не умеют чувствовать экзистенцию, то есть собственное бытие, они живут всегда в действии, в какой-то внешней ситуации, но чувства, что они живут сами в себе, что-то проживают, у них вообще нет. Это всегда признак невроза и плохой общей энергетики человека: так, в общем, жить нехорошо. Но человек по каким-то причинам боится почувствовать в себе что-то, и подсознательно запрещает себе бытие как таковое. Как сделать так, чтобы он себе его разрешил? Для этого можно, например, отвести ему глаза, чтобы он думал о чем-то постороннем, а сам в это время просто жил. И в этом смысле могут быть очень полезны техники переключения модальностей.

Вторая распространенная проблема заключается в том, чтобы человек лучше почувствовал ваше собственное бытие. У меня была знакомая, которую, когда она рассказывала о своих несчастьях, никто не воспринимал всерьез – ее рассказы слушались как фарс. Это, кстати говоря, типично для воздушных знаков. Однако, даже будучи пятикратным Водолеем, человек иногда испытывает страдания и хочет выразить свои переживания, передать их другому. Но как сделать это адекватно, чтобы партнер действительно воспринял то, что в нас происходит? Это зависит не только от его внимания, но еще и от наших способностей использовать нужные модальности в своем самовыражении.

Как сделать так, чтобы человек в вашем присутствии ощущал себя комфортно, но при этом не свинячил, не садился вам на шею?

Как уметь вовремя увидеть дефект общения, нарушение ткани общения, парной или групповой медитации и его исправить? Большая часть проблем самых разных людей заключается в том, что они слишком поздно реагируют: они, в лучшем случае, крепки задним умом, а иногда даже им не крепки. Когда идет интенсивное, вовлеченное взаимодействие, и человек находится глубоко в его переживании, информация о том, что что-то происходит не так и надо быстро прекратить происходящее и его исправить, чаще всего поступает в виде искажений модальностей. Человек не понимает, что происходит нехорошо, но он чувствует, что что-то не так. И это вот что-то чаще всего есть рассогласование модальностей. Например, я молчу, и он молчит, и нам обоим при этом некомфортно. Бывает так, что мы оба в иньской позиции, оба молчим и обоим хорошо, а тут почему-то обоим плохо. Значит, надо что-то делать. Если люди не замечают осложнения иньской ситуации и недостаток в ней янского начала и продолжают взаимодействовать, не меняя архетипа (в данном случае – никто не берет на себя инициативы), то ситуация становится все хуже и хуже, и с каждой минутой выправить ее все сложнее. Однако иногда достаточно просто обозначить альтернативную модальность, например, спросить: "У тебя все в порядке?" – и ситуация мгновенно налаживается. Но для этого надо почувствовать момент. Как его ощутить, я надеюсь, в результате моих лекций вам станет более понятно.

Следующая важная тема, обязательная для человека, осваивающего модальности, это искусство их замены одной на другую, искусство тонкого (а иногда и грубого) переключения темы, стиля, ракурса общения и самовыражения. Обычно, когда я обсуждаю с людьми их проблемы, у меня часто спрашивают, что можно сделать в такой-то межличностной ситуации. И я иногда (это не очень хорошо делать, но иногда приходится) даю совет: "А ты можешь попробовать вот так себя повести? Тогда твой партнер, скорее всего, отреагирует так-то". Человек делает большие глаза и говорит: "Надо же, никогда бы не подумал, что можно так себя вести!" Я вам приводил сегодня пример, когда мама приходит к дочке с просьбой что-то сделать, а дочка отвечает, как она ее любит. Подавляющему большинству людей просто не приходит в голову, что в ответ на янскую модальность можно использовать иньскую, например, если от тебя чего-то грубо требуют, можно очень вежливо ответить: "Ты знаешь, мне нужно подумать". Если вы когда-нибудь такой маневр проведете, вы будете поражены результатом, я вам ручаюсь. Только это надо сказать очень серьезно и очень спокойно.

В чем сила такого рода ответов? Они сбивают вашего партнера с привычного стереотипа ожидаемой модальности ответа. И когда происходит такого рода сбивание, то жесткий эгрегор, который ведет ситуацию, и жесткая программа подсознания, которая ведет человека в этой ситуации, не имеют варианта продолжения, и впадают в растерянность. И вся жесткая энергетика, которая стоит над человеком, разлетается в пыль.

Если у вас в голове есть картина мира (и человека) с философской подоплекой, если вы знаете, какие бывают архетипы и модальности, то у вас есть очень большой запас прочности, так что когда человек подходит к вам и в какой-то совершенно неуместной форме и модальности задает вам неприятный для вас вопрос, вы можете ему дать ответ в любой модальности из имеющегося у вас спектра. При этом вы наверняка найдете способ сбить его со стереотипа поведения, и он будет вынужден вести себя творческим образом, что не только само по себе хорошо, но и зачастую решает проблему априорной заданности взаимодействий.

Наблюдения. Очень важный вопрос, актуальный не только для психолога-практика, но и для любого человека, который хочет хоть как-то ориентироваться в человеческих отношениях, заключается в том, как наблюдать за человеком. Есть большое количество факторов, на которые квалифицированный коммуникатор должен обращать внимание. И эта тема в литературе практически не раскрыта. Все говорят, что психотерапевт должен быть внимательным, ссылаются на Эриксона, у которого была потрясающая способность к наблюдению: он, как кошка, мог сидеть и часами наблюдать за своим пациентом, ничего не говоря. Но на что именно психотерапевту надо обращать внимание, обычно не раскрывается в сколько-нибудь убедительной полноте, и я хотел бы постепенно эту тему тоже разобрать: и в теории, и на практике, и сегодня я делаю первый подход к ней.

Мы будем к ней подходить по мере изучения модальностей, но вообще есть совершенно конкретные вещи, на которые психолог должен обращать внимание, полусознательно или сознательно. И это довольно широкий спектр, который я вам сегодня обрисую в общих чертах. Если вы хотя бы немного расширите ваш спектр восприятия людей, то ваш уровень как коммуникатора, как человека, который влияет на других людей или им культурно подчиняется, поднимется сразу. Опыт показывает, что у человека, особенно в ответственных ситуациях, работает лишь одна сенсорная система (та, которой он больше доверяет и на которую больше полагается), а у нас их на самом деле пять.

Сенсорная система – это система восприятия, связанная с одним из органов чувств человека: зрением, слухом, осязанием, обонянием и вкусом. Мы воспринимаем мир глазами, ушами, на ощупь, на запах, на вкус. Но это не все: значительная часть информации идет по прямому каналу яснознания, когда вы получаете информацию как бы ниоткуда, а просто знаете – и все тут. Например, вы смотрите на человека и знаете, что он злой. Вы не можете сказать, по какому сенсорному каналу вы получили эту информацию, а может быть, по всем сразу: он и злобным голосом говорит, он и злобно губы кривит, и глаза у него злобно прищурены, и кулаки у него злобно сжаты и т. д. Но вполне может быть, что это разнесение информации по органам чувств не что иное, как позднейшая интерпретация того знания, которое к вам пришло заранее, еще до того, как вы посмотрели на этого человека, услышали его голос и т. д. Может быть, вы знали, что он злой, еще до того, как он вошел в комнату. И подобное прямое знание – очень существенная часть взаимодействия людей.

Оно может быть ложным, точно так же, как нас могут обмануть и глаза, и уши, и остальные органы восприятия. Но оно в действительности существует в персональной реальности человека наравне с прочими органами чувств, а в некоторых случаях и сильнее.

Однако, наблюдая за человеком, мы преимущественно полагаемся на какой-то один сенсорный канал, то есть на сигналы лишь одного из наших органов чувств. Например, представьте себе, что вы поговорили с человеком в очереди. Что вы запомнили? Если у вас активен визуальный (зрительный) канал, вы запомните цвет его глаз, одежду, но у вас вытрутся из памяти его интонации и запах. Если у вас активен аудиальный (слуховой) канал, вы запомните его слова и интонацию, но у вас совершенно выветрятся из головы все подробности того, как он выглядел. Хорошо еще, если вы запомнили, был это мужчина или женщина. Однако если вы начинаете осваивать те каналы, которые у вас не проработаны, то у вас расширение восприятия у вас пойдет совершенно необыкновенными темпами.

А теперь я немного расскажу о наблюдении за человеком с точки зрения психологических особенностей.

Человек воплощен в материальном мире; он не есть лишь мысль, он обладает телом, которое обычно как-то одето, всегда двигается и в целом производит впечатление. Это впечатление можно пытаться как-то понять. Например, человек входит в комнату. Тело в целом может быть похоже на восклицательный знак вверх ногами (голова как точка). Оно (при взгляде справа) может быть похоже на открытую круглую скобку (когда человек сильно сутулится) или закрытую круглую скобку (когда он выставляет вперед грудь и отводит назад таз и плечи). Оно может по-разному двигаться: медленно или быстро. Оно может быть центрировано, производя впечатление собранности вокруг пупа, а может быть не центрировано, оно может производить впечатление цельности или, наоборот, разрозненности. Оно может акцентировать какую-то свою часть. Иногда это делается в одежде (яркий галстук у мужчины). Один раз я видел поразительное зрелище. Было жаркое лето. Около моего дома разбит парк, и в нем есть большой пруд. Там летом народ купается, загорает, и вот я вижу, что вдоль пруда идет женщина собакой, в купальнике, с такими приятными в целом формами и пышным бюстом. Идет она с собакой, а я не могу понять: что-то такое она делает, чего остальные не делают. И наконец я понял, что, собственно, происходит: эта женщина выгуливала не собаку – она выгуливала собственный бюст. Она не просто шла вдоль пруда, она гордилась своим бюстом, она его демонстрировала миру. У нее была такая осанка и такая походка, что она акцентировала именно эту часть своего тела. У многих людей в теле есть часть, которую они акцентируют. Причем иногда это плохая часть, но именно ее человек акцентирует, и это очень существенная особенность его индивидуальной психологии.

Очень важная часть тела – голова, а особенно ее передняя часть – лицо. Я уже говорил вам о поворотах головы. Посмотрите на шею. Если человек всегда ходит с прямой шеей, и таким образом держит свое достоинство, то хуже нет ему эту самую шею массировать: она будет у него каменная. Если человек, наоборот, склонен приспосабливаться, у него будет подвижная шея, и он будет склонен кивать, опуская голову вместе с шеей.

А теперь поговорим о лице. Наиболее его подвижные части – зрачки, веки, губы, и брови. Вы должны отдельно попрактиковаться в наблюдении за глазами, бровями, губами. Если человек удивляется, его брови поднимаются вверх, это вы знаете. Если он хмурится, брови опускаются вниз. Если он улыбается... он может улыбаться совершенно по-разному. Посмотрите на линию рта: уголки могут идти вверх, уголки могут идти вниз. Вы можете мне сказать, что это нужно только художникам. Нет. Даже помимо той информации, которую вы знаете (маска комика и маска трагика), просто от того, что вы посмотрите на то, какое место брови занимают на лице, вы получите информацию по прямому каналу, по своему яснознанию. То же самое относится и к губам. Что такое змеиная улыбка? Говорят иногда, что у человека змеиная линия рта, или неприятный рот – но если вы прямо посмотрите на этот рот, вы не только сможете его потом нарисовать – вы получите прямую информацию о подсознании человека, о его душевном состоянии, даже если не будете владеть физиогномическими интерпретациями.

Посмотрите также на нижнюю губу, верхнюю губу, их взаимное расположение: рот бывает плотно сомкнутым, слабо сомкнутым, приоткрытым, раскрытым до предела – и нехорошо, если вы упускаете эти различия.

Если вы за всем этим не наблюдаете сознательно, вы упускаете огромное количество информации, идущей прямо из подсознания человека.

Щеки: у них есть цвет, и даже люди с очень плохим восприятием цветов способны различить, когда их партнер сильно краснеет, когда он бледнеет, когда у него более или менее нормальный цвет лица.

И во всем этом проявляются архетипы. Если вы будете внимательно наблюдать, то вы обнаружите, что разница между модальностями совершенно материальна. Например, при включении иньского архетипа брови идут вверх, а при включении янского они идут вниз и сходятся вместе; при включении иньского архетипа губы раскрываются и выходят вперед (особенно нижняя), а при включении янского они смыкаются. У каждого конкретного человека есть свои приметы такого рода, и у многих они сходятся, то есть общезначимы – но эти наблюдения (как и вообще вся тема изучения архетипов и их модальностей) пока лишь только начинаются.

Глаза, веки, прищур век. Глаза вообще довольно подвижны. В том, куда смотрит человек и как он смотрит, тоже заключена очень большая информация: смотрит он прямо, смотрит он искоса, вообще, смотрит или не смотрит. По тому, как человек поворачивает к вам глаза и уши, вы можете определить, в какой сенсорной системе он вас воспринимает. Вы можете жестикулировать, изображать что-то, а он на вас не смотрит. Если вы невнимательны к его голове, то вы не обратите внимания на такой многозначительный факт, что его голова повернута к вам ухом. И это не значит, что он к вам невнимателен. Просто в его восприятии сейчас (а может быть, и всегда) основную роль играет аудиальная сенсорная система, то есть он воспринимает мир на слух и при этом ничего значимого для себя не видит, и не ощущает телом, и не обоняет.

Есть люди, которые для того, чтобы вас понимать, должны вас видеть. Он смотрит на вас неотрывно, на секундочку отведет взгляд, чтобы как-то переварить, отключиться, и опять смотрит, и смотрит, и смотрит. Это значит, что у него ведущая сенсорная система – визуальная, и вы должны это учитывать, следить за своими жестами, не ковырять лишнего в носу. Общаясь с ним, подумайте о том, как двигается ваше тело, обратите внимание на то, насколько гамма вашей одежды соответствует гамме его одежды. Можете не сомневаться, что он на это посмотрит.

Если он – аудиал ("слухач"), вы можете обо всем этом забыть. Но тогда вам нужно быть очень внимательным к своей (и его) речи. Паузы, темп речи, слова, которые вы акцентируете ударением, интонации, идущие вверх, идущие вниз, обрывистые и нескончаемые – на все это он обращает самое серьезное внимание, и именно из этой информации будет делать свои выводы. Если вы сами визуал, попробуйте мысленно перевести его речь в письменную, используя типографские выразительные средства: шрифты, кегли. Человек, который уделяет основное внимание звукам речи (аудиал), он и говорит, и слушает так, как будто бы эта речь напечатана разными шрифтами. У него есть петит для малосущественных замечаний, у него есть круглые скобки, которые выделяются интонационно, у него есть большие буквы, и важнейшие вещи атманического звучания пишутся ими, у него есть курсив, у него есть полужирный шрифт, и все это отражается в его интонациях, и он все это считает с ваших интонаций, даже если вы этого не имеете в виду.

Еще одно очень важное различие: личная и безличная модальности. Наблюдая за человеком, вы всегда должны понимать, в какой из них он находится. Я уже рассказывал вам, что есть модальность принадлежности к любому эгрегору. Безличная модальность шире – это принадлежность как бы к космосу, или ко всем людям сразу, а личная означает, что человек говорит только о себе одном. В одном американском детективе я помню такую сцену. К герою приходит наемный убийца и говорит: "Я сейчас тебя застрелю, но ты не обижайся, не думай, что это личное, я против тебя лично ничего не имею. Это у меня работа такая". Видите, даже для убийцы важно, что он делает свою работу безлично. Так вот, когда человек воспринимает вас или, наоборот, как-то проявляет себя, для него чрезвычайно важно (и для вас это тоже должно быть важно), делает он это лично, от имени семьи, от имени своего народа или от имени Мирового Разума. Это совершенно разные состояния сознания, совершенно разная ответственность, совершенно различные типы поведения.

И еще один важный момент, на который необходимо обращать внимание – это тонкий план, на котором находится человек. У человека есть три основных плана поведения и восприятия, которые вы всегда должны четко различать. Это планы эмоций, мыслей и конкретного поведения, то есть астральный, ментальный и каузальный, и очень важно различать соответствующие им модальности.

Вот пример очень распространенной ошибки коммуникации. Человек, особенно женщина, что-то необыкновенно взволнованно говорит. Другой человек, особенно мужчина, воспринимает эти слова каузально, то есть как конкретное действие. Однако эмоция не есть действие. Это нужно очень ясно понимать. Я могу эмоционировать сколько угодно, если таков фон моего бытия. Когда я что-то делаю, это что-то совершенно другое, каузальная акцентуация гораздо тоньше. Она тоньше ментальной, которая, в свою очередь, тоньше астральной. Но у каждого человека есть свой базисный план, на котором он существует, и он не зависит ни от эволюционного уровня, ни от социального положения человека.

Например, есть люди, для которых основное бытие идет на астральном плане. Для такого человека часто главное в жизни – есть в ней любовь или нет. Это основной факт его жизни. А уж каким конкретным содержанием она наполнена – это для него второстепенно. Иногда в роли любви выступает ненависть – и тогда для человека, опять-таки, важен факт ее наличия, а не конкретное содержание событий жизни.

С другой стороны, есть люди, для которых основное содержание бытия – это мысли. Такой человек строит ментальные модели и в них существует.

А есть люди деятельные. Для них необходимо что-то делать или подвергаться воздействию. Это может быть внешнее или внутреннее действие, но в его отсутствие жизнь этого человека кончается.

Для психолога главное – понять, где человек находится. По каким признакам вы будете это определять, подумайте дома сами: взаимодействуя с человеком, смотрите, где у него точка сборки, где у него главный акцент – на эмоциях, на мыслях или на действиях. И обращайте внимание на то, как это в ходе ваших взаимодействий меняется, и в какой степени это вами управляемо. Проведите аналогичные наблюдения и в отношении самих себя.

Спасибо за внимание. До свидания.

Лекция 9

Содержание


ghh

Лекция 9

ТВОРЕНИЕ МИРА. САКРАЛЬНАЯ ПСИХОЛОГИЯ Д. ХЬЮСТОН

Здравствуйте, дамы и господа!

Сегодня я наконец дохожу до предмета, представляющего основополагающий интерес, а именно, схемы творения мира. В прошлый раз я рассказывал вам о дискуссиях, которые шли в начале первого тысячелетия нашей эры, когда люди занимались по-настоящему серьезными вещами. И мы с вами в том же русле, я надеюсь, продолжим. Но в качестве преамбулы хочу рассказать историю из моей жизни, коротенький эпизод, который показывает, что от судьбы философа не уйдешь, как ни старайся.

Это было очень давно. Мне было тридцать с небольшим лет, я работал в научно-исследовательском институте технического профиля. И однажды ко мне подошла малознакомая барышня, которая работала на соседнем этаже, и отозвала меня чуть-чуть в сторону. Лицо у нее было кругленькое, хорошенькое, по виду не истощенное умственными усилиями и с большими яркими голубыми глазами. И она задала мне такой вопрос: "Вы, с вашими знаниями и опытом, наверное, можете мне сказать, как отличить галлюцинацию от истинного видения, которое возникает при открытии третьего глаза?" Я со своими знаниями и опытом мало что мог ей сказать на эту тему, но, тем не менее, напрягся и что-то ответил. Это ее, видимо, устроило, потому что она задала следующий вопрос: "Ну, это ладно. Единственное, что меня по-настоящему волнует, это зачем Абсолют творил проявленный мир?" На этот вопрос я ответить уже не смог.

Надо сказать, что такой вопрос показывает большую степень доверия к адресату. Его второй раз, тоже абсолютно серьезно, задал мне уже совсем взрослый дядя, который занимал достаточно высокий административный пост, и, хотя, в общем, ответ на этот вопрос у меня был, то есть я знал ссылку на соответствующие источники в древней индийской философии, но он совершенно не прозвучал. В устах Вивекананды ответ звучит приблизительно так: Абсолют есть Первопричина, поэтому говорить о том, что Он что-то делает с какой-то целью, методически неправильно, поскольку внешних по отношению к Нему целей быть не может. Он творит мир, потому что Ему это свойственно.

Однако сегодня я не буду покушаться на тему: "Зачем Абсолют творил проявленный мир". Я расскажу, как Он это делал.

Частично мой рассказ заимствован из традиции, а частично это мои собственные измышления. Но, опять-таки, я ни в какой степени не претендую на знание объективной истины, как я уже не раз вам объяснял. Высшая философия, религиозная философия – это то, что человек (в идеале) добровольно выбирает себе из того спектра, который он может себе найти – или внутри себя, или во внешнем мире. Кстати говоря, мне читатели часто говорят, что я в своих книгах не говорю ничего нового, а повторяю то, что им давно внутри себя известно, но только у них для этого не было должных слов. И если это для вас так прозвучит, то для меня этого более, чем достаточно.

Что же сделал Абсолют первым делом, когда начал проявляться, то есть когда началось Утро Брамы? Что Он сотворил в самом начале? Эта инстанция называется по-разному, но самое распространенное ее название – Мировой Разум.

Итак, Абсолют сотворил Мировой Разум. И это не было нечто сильно дифференцированное: ниоткуда возникло некоторое облачко, которое, на мой взгляд, более правильно, более корректно, называть Единым или Синтетическим Сознанием (рис. 9.1). С точки зрения Его Самого, Синтетическое Сознание возникло ниоткуда, так как Абсолют недоступен прямому восприятию и постижению (но в то же время Синтетическое Сознание понимало, что оно не является собственной причиной и тем самым имело косвенное представление об Абсолюте как своем Создателе). Религиозная философия в целом и многие люди с высоким религиозно-мистическим опытом говорят, что все в мире есть Сознание. Вот оно первым делом и возникло. Оно было Единым, или Синтетическим. Или я мог бы назвать Его Самосознанием: здесь, на этом уровне, разницы нет.

Рис. 9.1 Три этапа творения мира

В Синтетическом Сознании не было никаких противоречий, здесь была сплошная целостность. Это тот самый идеал, к которому человек подсознательно стремится, когда говорит, что у него в жизни много противоречий, много несогласованностей. Он стремится к этому самому первичному состоянию, когда из Абсолюта было сотворено Единое Сознание, то есть он идентифицируется с первым этапом творения, когда есть Абсолют, то есть Чистая Потенциальность, которая является Источником всего, для Которой источника уже нет, и Которая никаким способом не постижима, но проявляется косвенно во всем сущем, – и есть Единое, Синтетическое Сознание, в котором нет ни частей, ни элементов, оно не разрывается никакими противоречиями, а представляет собой абсолютную цельность и целостность.

А что же произошло дальше? Сотворив (на первом этапе) более плотный, чем Он Сам, мир (Синтетическое Сознание), Абсолют предоставил ему и всем остальным созданьям и мирам аналогичную возможность, то есть возможность творения более плотных миров; этот процесс на эзотерическом языке называется инволюцией.

Как же выглядел следующий (второй) этап творения? Синтетическое Сознание вообразило себя на месте Абсолюта и создало более плотную, чем оно само, пару миров, имитирующих уже имеющуюся пару (то есть Абсолют и себя). Таким образом, на втором этапе творения (инволюции) возникло уже три мира, и к тому же когда Синтетическое Сознание материализовало под собой еще пару миров, оно само несколько изменилось. Таким образом, на втором этапе творения было уже четыре реальности (включая Абсолют), из которых первые две примерно соответствовали тому, что возникло на первом этапе (Абсолют и Синтетическое Сознание), а вторые две их как бы копируют, но на более плотном уровне. Что же получилось? (Посмотрите на среднюю часть рис. 9.1). Абсолют остался на месте (хотя несколько изменился), Синтетическое Сознание трансформировалось в Синтетический мир, а внизу появились Качественный Мир как плотный аналог Абсолюта и Предметный Мир как плотный аналог Синтетического Сознания.

Итак, на втором этапе инволюции получился трехступенчатый мир (и незримо витающий над ним Абсолют). И вот я вам сегодня о нем расскажу, а пока, не вдаваясь в подробности, объясню, откуда взялись семь тонких планов бытия. Они возникли на третьем этапе инволюции, который был аналогичен второму: на этом этапе Предметный мир сотворил под собой еще четыре мира, имитирующих ситуацию, возникшую на третьем этапе, то есть создал плотные аналоги Абсолюта (в Его состоянии на втором этапе творения), Синтетического мира, Качественного мира и Предметного мира. Итого на третьем этапе творения получилось семь миров, или планов бытия, уже известных вам: атманический, буддхиальный, каузальный, ментальный, астральный, эфирный и физический – и, разумеется, вездесущий Абсолют. При этом атманический план получился как модификация Синтетического мира, буддхиальный – как модификация Качественного мира, каузальный – как модификация Предметного мира, ментальный – как плотный аналог Абсолюта (в варианте Его состояния на втором этапе творения), астральный план – плотный аналог Синтетического мира, эфирный – Качественного, а физический – Предметного. Однако я не буду развивать эту тему, а вернусь ко второму этапу творения и трем мирам, на нем образовавшимся. Я надеюсь, вам понятно, что им соответствуют самые глубокие, а потому важнейшие структуры человеческой психики.

Синтетический, Качественный и Предметный миры. Кто населяет Синтетический мир, как он выглядит? Его составляют в первую очередь имена и другие синтетические, то есть законченные, полные образы различных объектов. Качественный мир отличается тем, что в нем есть различные атрибуты, свойства, качества, склонности, тенденции, но нет никаких выделенных объектов. Например, там есть добро, но нет источника этого добра, как есть магнитное поле, но нет магнитного заряда. В Качественном мире могут быть противоречия, даже антагонизмы, но нет объектов, на которых они материализуются: последние находятся в Предметном мире.

Если мы обратимся к языку, то обнаружим, что все высшие архетипы (и все высшие абстрактные философские концепции, если они хоть в какой-то степени разумны) имеют в нем прямое выражение.

К Синтетическому миру относится тот законченный объект, который в речи характеризуется подлежащим, и обычно выражается именем или местоимением. Когда мы называем человека по имени (Василий Петрович), мы тем самым формируем его подсознательный синтетический образ, который объединяет в себя всю его индивидуальность целиком.

Когда мы говорим о Качественном мире, мы употребляем описание: мы говорим: красивый, безобразный, добрый, злой, ревнует. Все слова, которые объединяются грамматическими категориями глагола, прилагательного и причастия, относятся к Качественному миру. К характеристикам Качественного мира относится сказуемое, а также все эпитеты, относящиеся к подлежащему. В Качественном мире нет форм, но есть краски, в нем нет музыкальных инструментов, но есть ноты. Он чем-то напоминает мультипликационный мир: объект Качественного мира можно вытянуть, можно сплющить, и при этом с ним ничего не делается. Здесь нет границ.

И, наконец, Предметный мир. Он отличается от Качественного тем, что там есть части, есть элементы и жесткие границы, там есть начало и есть конец. В простом предложении к нему относится прямое дополнение. (Например, в предложении "Я наступил на камень" слово "камень" – прямое дополнение.) И еще в Предметном мире есть несовместимость, и она появляется только здесь. В Качественном мире никакой несовместимости нет: там любая характеристика может быть наложена на любую другую. В Предметном мире это уже не так: здесь есть границы и есть несовместимость. Если говорить на психологическом уровне, человек может обладать любыми чертами характера, и как-то они в нем сочетаются. Например, он может быть добрым и злым одновременно, в нем могут сочетаться непримиримость и мягкость и т. д. Если же описывать объект на предметном уровне, мы попадаем в совершенно другую реальность, в совершенно в другое пространство, например, в пространство событий, где вам приходится выбирать: или вы работаете на одной фирме, или вы работаете на другой фирме. Или вы замужем за одним мужчиной, или вы замужем за другим мужчиной (в нашей, по крайней мере, культуре), и совмещать это не удается. Или вы живете в одном городе, или вы живете в другом городе, или вы путешествуете из города в город – это три варианта, друг с другом не совместимые.

Я надеюсь, вам понятно, почему Качественный мир соотносится с Предметным примерно так же, как Абсолют с Единым Сознанием: Качественный мир, с точки зрения Предметного, неуловим. Там есть тенденция, но не к чему прицепиться, там нет того, что можно потрогать. Но, в то же самое время, Качественный мир создает Предметный. И эта триада: Синтетический, Качественный, Предметный – является для психологии самой фундаментальной. Универсальный архетип, состоящий из Синтетического, Качественного и Предметного, я называю Триадическим, и он в нашей психике представлен ничуть не менее отчетливо, чем Диадический, состоящий из архетипов Инь и Ян, которые мы в прошлый раз разбирали. Например, в речи мы обычно четко выделяем синтетическую, качественную и предметную компоненты, выделяем интонационно, а также порядком слов в предложении.

Качественный мир – это свет без источника, добро как свойство, как качество, но не как конкретное проявление. Это взгляд на эволюцию как на процесс, несводимый к отдельным событиям, это взгляд на зло как на низшую ступень добра. Если мы говорим, что добро – это то, что творит Бог, а зло – это то, что творит дьявол, в буквальном понимании этих слов, то мы опускаемся в Предметный мир, потому что лишь в нем есть конкретная фигура, которая является источником положительных поступков, и фигура, которая является источником отрицательных поступков, как, например, в сказках. Там есть добрый волшебник и злой волшебник и они производят определенные действия. Таким образом, если у нас в сюжете есть добрый волшебник и злой волшебник, то мы попали в Предметный мир, а когда их нет, мы находимся в Качественном мире.

И когда мы разговариваем с психологическим клиентом, всегда важно понять, из какого мира он пришел и в каком мире он предъявляет нам свою проблему, потому что если мы тут ошибемся, мы не найдем с ним общего языка.

В качестве примера я вам расскажу популярный сюжет из буддийской мифологии, а точнее – из индийского фольклора, то есть устного народного творчества. У индусов и буддистов есть представления о шести мирах, в которых может воплощаться душа человека, и астрологам, кстати говоря, это тоже хорошо бы знать, потому что психологические проекции этих миров проявлены чрезвычайно ярко.

Индусы говорят, что человеческая душа, воплощаясь, может родиться в одном из шести миров, или, вернее, в одной из шести серий миров. Еще выше, чем все эти миры, находится нирвана, то есть выход за воплощения, но если уж вы воплотились, то самое высшее воплощение – это жизнь в мире богов. Когда человек (или другое существо) накопил очень большую положительную карму, то на некоторое время его душа воплощается в мире богов, где все абсолютно идеально, нет никаких проблем, нет никаких противоречий, – чистый, ничем не омраченный экстаз. И душа некоторое время там находится, пока ее наработки не исчерпываются, после чего она умирает в этом мире и воплощается где-нибудь пониже. Таким образом, мир богов – это своего рода рай.

Следующий уровень – чуть пониже, это мир полубогов, или конкурирующих полубогов. Там тоже все исключительно хорошо, никаких проблем и мучений нет, за исключением одного обстоятельства: полубоги постоянно друг с другом соревнуются и выясняют отношения, занимаются интригами, говоря на нашем языке, и пытаются доказать, кто из них лучше, кто хуже, кто больше может, кто меньше.

Следующий мир, в котором может воплотиться душа, это мир людей. И основное внимание в буддизме уделяется тому факту, что когда душа воплотилась в мире людей, то у нее самые большие возможности для того, чтобы изживать карму и идти к просветлению, к нирване и прекращению воплощений. Богам и так хорошо, они, может быть, и понимают, что нирвана – это еще более высокая цель, но они настолько гармоничны, им настолько хорошо, что никаких усилий они прикладывать не могут. А если душа воплотилась в мире полубогов, то там тоже может возникнуть идея о том, чтобы поработать над собой, принять участие в эволюции и помочь в освобождении от страданий живым существам, – но, увы, все силы полубогов уходят на взаимную конкуренцию. А никаких страданий там нет, поэтому существенного стимула для того, чтобы отвлечься от этих своих полубожественных интриг, у них тоже нет. (Кстати говоря, древнегреческий пантеон очень похож на мир конкурирующих полубогов индусов.) А вот у человека как раз есть возможность заниматься собой и другими живыми существами.

Дальше идут еще три мира: мир животных, у которых нет достаточного осознания, чтобы заниматься собой, и которым свойственный различные звериные качества; мир претов – голодных духов, которые изображаются с толстенькими животиками и очень узкими шейками: они вечно мучимы голодом и жаждой, но никак не могут насытиться; и, наконец, самые жесткие это адские миры, куда душа воплощается за большие прегрешения, и этих адов предусмотрено большое разнообразие – есть холодный ад, где все мерзнут, есть горячие ады, острые ады и т. д., в зависимости от отрицательных кармических наработок души.

В гороскопе тоже можно усмотреть некоторое влияние всех этих миров, по крайней мере, в их психологической проекции. Если у человека где-то стоит трин между планетами, это в соответствующих областях его жизни обязательно будет ощущаться влияние мира богов. Если в карте стоит треугольник , состоящий из трина, секстиля и оппозиции, то в соответствующих сферах жизни человека будет ощущаться влияние мира полубогов – я думаю, астрологи меня понимают. А человеческому плану бытия соответствуют децили и тридецили, то есть аспекты в 36о и 108о.

Однако даже и безотносительно к астрологии, если к вам приходит клиент и приносит свою проблему из мира богов, то это выглядит так, что проблемы-то на самом деле у него и нет. Он может ее решать, а может и не решать. Он гармоничен сам в себе, он пришел с вами поделиться впечатлениями о жизни, поговорить о том, о сем – знакомо, да? Он пришел, как потом выясняется, чтобы вы подтвердили, что его собственное решение по интересующей его проблеме – правильное, или вообще проблемы как таковой нет, а просто хочется иногда поговорить с уважаемым, понимающим человеком.

Если вы попытаетесь с этим человеком работать так, как будто он явился из мира голодных духов, то вы через некоторое время окажетесь (сами для себя) в глупом положении. А такой подход более, чем вероятен, потому что психотерапевты сами, как правило, происходят из мира голодных духов. Что такое психологическая проекция мира претов? Это мощная неудовлетворенная потребность, которая буквально порабощает человека. И вот он ею мучается, но никак не может ее удовлетворить: у него есть отрицательная доминанта – это может быть страх, или какой-то комплекс, это может быть неуверенность в чем-то, какой-то отрицательный сюжет, о котором он только и думает. От хорошей жизни в психологи, особенно практические, не идут (это эмпирический факт), и, как правило, у терапевта такая негативная доминанта есть, и если он всерьез воспринимает клиента, то, как правило, с ним идентифицируется, то есть он настраивается на то, что пришел его собрат, тоже обитатель мира голодных духов, и пытается на этом уровне найти с ним общий язык. А пришел совершенно не собрат, пришел опытный манипулятор, который вокруг себя собирает пространство, концентрирует энергию, находясь от происходящего на безопасном для себя состоянии, и как повернется сюжет, ему, в общем, безразлично. Поэтому работать и общаться с людьми на тему их гармоничных аспектов очень опасно, потому что там вас быстро расположат удобным для клиента, а не для вас, образом, и ловко включат в его сюжет.

Или другой вариант, очень частый в семейной терапии. Приходит женщина с жалобой на своего брачного партнера и рассказывает, какой он ужасный, как с ним невозможно жить, как он ее унижает, как он ее оскорбляет. Однако вполне вероятно, что в принципе, в целом, ее абсолютно устраивает то, что с ней происходит. Однако у нее накипело что-то в душе, и ей нужно вылить некоторое количество душевного яда наружу, с чем она и пришла. Если начать с ней разговаривать, как будто она находится в адском пространстве или в мире голодных духов, то вы очень быстро обнаружите, что идет полное несоответствие, некомплементарность, потому что когда вы начнете всерьез обсуждать с этой женщиной, какой именно яд она должна подсыпать своему супругу, чтобы разрешить свою ситуацию кардинально, она скажет: "Ну, что вы! Это нельзя! Если я ему скажу такие слова, он же ведь заболеет! Он же меня очень любит, и я его очень люблю, что самое главное-то!" И услышав такие слова после того, как на голову ее партнера в течение полутора часов лились негодование и грязь, неопытный терапевт впадает в транс.

А причина очень проста: он спутал миры, клиентка пришла из мира полубогов, и на такие вещи надо всегда обращать внимание.

Я думаю, вам понятно, что мир богов это вариант Синтетического мира, который опускает вниз (в Качественный мир) веточку, а потом подбирает ее обратно, и опять оказывается в удовлетворительной замкнутой ситуации. Или он может опустить веточку даже на два уровня вниз, в Предметный мир: в вашем разговоре проявилась какая-то конкретная вещь, вы ее обсудили, подняли на качественный уровень, а потом как будто сам собой происходит подъем вверх с качественного уровня на синтетический, и у человека все гармонически соединяется вместе.

Синтетическая астрология. Здесь работает синтетическая астрология, в которой стихии соответствуют переходам между мирами. Стихия Огня это переход от Синтетического мира к Качественному: Огонь порождает новые качества, или усиливает имеющиеся, или их как-то дифференцирует. Стихии Земли соответствует переход от Качественного мира к Предметному, стихии Воздуха – переход от Предметного мира к Качественному, а стихии Воды – переход от Качественного уровня к Синтетическому. Сравните получающуюся схему (рис. 9.2) с алхимической схемой (рис. 5.1), и вы поймете генезис каббалистической астрологии из синтетической.

Синтетический мир

Огонь

Вода

Качественный мир

Земля

Воздух

Предметный мир

Рис. 9.2 Стихии синтетической астрологии.

Что такое проработка стихии Воды в синтетической астрологии? Это способность найти из любого состояния, которое является качественным антагонизмом или хотя бы противостоянием, выход в интегрированное состояние, то есть найти целостный объект, в котором все противоречия собираются и примиряются – и тогда вы попадаете под архетип Единого, или Синтетического Сознания.

И ничто меньшее вам не поможет. Я не говорю, что это легко, потому что принять, что в твоей жизни есть и покой, и движение, и горе, и радость, и постоянство, и изменчивость, и негативные явления, и позитивные, и эволюция, и застой, и все это внутри себя соединить в единое целое, чрезвычайно сложно. Это и есть проработка стихии Воды.

Распространенная методическая ошибка заключается в том, что человек начинает это делать с предметного уровня, например, с уровня событий. Например, у него произошло конкретное событие: огорчился он на работе. Он пытается найти какое-то другое, положительное, событие и, склеив их вдвоем, попасть на синтетический уровень. Однако реально так сделать сложно, это прыжок через качественный уровень. По идее, сначала нужно из пространства событий перейти в область Качественного мира, то есть сделать обобщение, активизировав стихию Воздуха. И лишь потом, находясь на качественном уровне, искать синтез. В таком порядке это получается более естественно и органично для человека. Хотя бывают умельцы, которые любят прыгать через этаж, от синтетического уровня сразу на предметный и обратно, но это чревато большой потерей энергии и информационными искажениями.

Модальности времени. Давайте теперь рассмотрим тему времени. Как оно ощущается под Синтетическим архетипом, под Качественным и под Предметным? Оказывается, в субъективном восприятии во всех этих трех модальностях течение времени переживается по-разному.

Начнем с ощущения времени под Предметным архетипом. У этого времени есть начало и есть конец. Вы ощущаете, что находитесь в рамках определенного временного интервала, который когда-то начался и через некоторое время закончится, причем это совершенно определенные границы. И когда эти границы закончатся, то начнется новый сюжет. Типичный пример: сидит ученик в школе на уроке, урока он не знает, боится, что учитель вызовет его к доске, и то и дело смотрит на часы, "гонит" время, и знает, что со звонком его томительное ожидание закончится.

На качественном уровне у времени есть определенные качества, но у него совершенно нет границ. Человек говорит: "Ну, времена теперь тяжелые!" Или: "У меня сейчас время зрелости (старости)". Или, допустим: "Я сейчас занят!" Слышали такую фразу? Она не вполне понятна, и хочется уточнить: в какой модальности вы это говорите, качественной или предметной, кончится когда-нибудь эта ваша занятость (и когда) или не кончится? Между качественной и предметной модальностями – очень большая разница, так что последите за собой: в какой модальности вы говорите фразу: "Я сейчас занят" своим детям, родственникам, знакомым, сослуживцам, подчиненным, начальству.

Если вы имеете в виду, что вы заняты на этой неделе, а потом все свои дела завершите и освободитесь, то это значит, что вы находитесь в предметной модальности. А если вы не имеете в виду никаких границ, а подразумеваете, что несколько лет назад (не помню, сколько) начался у вас период занятости и что-то не видно, что он когда-то кончится, то это означает, что вы находитесь в качественной модальности.

В рамках Качественного архетипа свойства времени могут накладываться друг на друга: например, оно может быть одновременно радостное, трудное, занятое, молодое.

Синтетическое время совсем другое. Если качественное время вас охватывает, то есть вы находитесь в целом в пределах временного потока, то на синтетическом уровне вы выходите за пределы этого потока, то есть если считать, что время – это горизонтальная прямая, то вы находитесь вне этой прямой.

Для синтетической модальности характерен взгляд, когда вы рассматриваете процесс целиком, от начала и до конца. Например, если вы писатель и пишете биографию какого-нибудь человека, то вы осмысливаете всю его жизнь целиком, с начала и до конца, и когда вы пишете о его младенчестве, или о том, какие у него были родители, вы уже имеете в виду связать его жизнь в единое целое и проследить за тем, как его ранние младенческие впечатления (а его мама грудью, предположим, не докармливала) сказались на его мироощущении в зрелом возрасте. Вы берете его судьбу, жизненный путь целиком, и с точки зрения этой целостности рассматриваете все его конкретные эпизоды.

Существует, кстати, психологический метод работы, когда вы рисуете мелом, но не на доске, а на полу, прямую линию, символизирующую время жизни клиента. В начале этой линии – рождение, где-то в середине – текущий момент (предположим, что вашему клиенту сорок лет), дальше – будущее. И вы его расспрашиваете о том, что происходит сейчас, каким он был в тридцать лет, каким был в двадцать, каким был в десять, каким был в пять, и ведете его в буквальном смысле по этой меловой линии. Потом вы просите его – пятилетнего посмотреть на себя сорокалетнего. И он стоит в начале линии и смотрит на ее середину. А потом вы говорите ему: "А теперь закрой глаза и выйди за пределы линии в сторону от нее и посмотри оттуда!" При этом, если вы хорошо его настроили, у него включается Синтетический архетип, и он смотрит на свою жизнь в целом и начинает видеть, что будет с ним дальше и как-то переосмысливает то, что было раньше.

Вопрос на дом: подумайте, склонны ли вы к осмыслению времени и себя в рамках Синтетического архетипа, и в каких модальностях времени находятся обычно ваши знакомые, и каких временных модальностей они, наоборот, не переваривают?

Речь. А теперь мы сейчас рассмотрим несколько подробнее, как модальности триадического архетипа проявляются в нашей речи. Надо сказать, что они проявляются в ней чрезвычайно откровенно. Я вам в прошлый раз рассказывал, как проявляются модальности инь и ян, и думаю, вы все согласитесь, что они видны непосредственно: как у окружающих, так и у вас самих. Согласны? Так вот, триадический архетип виден ничуть не менее откровенно – если, конечно, вообще знать, что он существует. Моя цель – снабдить вас достаточным количеством различных углов зрения: когда вы знаете, что что-то есть, вы это легко видите. И на эту тему пример из жизни.

Мой знакомый ездил в командировку на Кольский полуостров и, вернувшись, рассказывал мне о нем. Я его спросил: "А ты видел Северное сияние?" Он сказал: "Да, очень красиво! Но ты знаешь, мне его показали, так бы я не увидел." Я спрашиваю: "Это как?" Он отвечает: "Ну, я там вышел с местным сотрудником, он поднял руку вверх и показал: вот, смотри, Северное сияние. И я увидел. А если бы он не показал, я бы не увидел."

Приблизительно так же устроены архетипы. Если вы знаете, что они есть, вы их видите очень легко. В простейшей фразе русского языка есть подлежащее, сказуемое и прямое дополнение. Например, рассмотрим предложение: Иван Пафнутьевич работает в саду. Подлежащее – это имя, то есть Иван Пафнутьевич, сказуемое – работает, дополнение – в саду. Синтетический архетип здесь представлен подлежащим: Иван Пафнутьевич; Качественный архетип представлен сказуемым: работает; Предметный архетип – дополнением: в саду.

Может быть более распространенное предложение: Разгоряченный Иван Пафнутьевич без устали работает в летнем саду. Тогда понятно, что к Синтетическому архетипу относится подлежащее и его характеристики, то есть то, по поводу чего в следующем предложении мы скажем "он". Вот он какой – разгоряченный Иван Пафнутьевич, он у нас идет под Синтетическим архетипом. А то, что он делает – без устали работает, идет под Качественным архетипом, а в летнем саду – под Предметным.

Мы рассмотрели литературные, письменные фразы. А когда человек произносит фразу в разговоре, вслух, он, как правило, акцентирует свой ведущий (то есть активный в данный момент времени) архетип – например, переставляет слова так, что находящееся под ним слово ставится на первое место или под интонационное (логическое) ударение. Есть и другие способы акцентуации в речи каждого архетипа, и мы с вами сейчас немного таким анализом позанимаемся.

Если человек произносит фразу, более или менее грамматически нейтральную, и никаких логических ударений в ней нет, то обычно он дает продолжение, в котором четко указывает на модальность. Рассмотрим, например, такую нейтральную фразу: Оксана любит мужчин. Представьте, что вам нужно продолжить эту фразу, акцентируя качественную модальность. Как может выглядеть такое продолжение? Например: Любит она их. Очень, – с логическим ударением на слове любит. Почему слово любит стоит на первом месте в предложении, и к тому же под логическим ударением? Оно выдает Качественный архетип. А в последней фразе ("Очень.") все слова опущены, это сильно эллиптическая (то есть сокращенная) фраза, в которой осталось лишь одно слово, но зато в качественной модальности.

Значит, если мы слышим такой текст, мы понимаем, что над человеком, который его произносит, стоит отчетливо выраженный Качественный архетип.

Давайте подумаем, как бы выглядело продолжение, если над человеком стоял Предметный архетип? Синтетический архетип? Предлагаю свои варианты продолжения.

Оксана любит мужчин. Павлика особенно. По воскресеньям.

Чувствуете, веет воздух Предметного архетипа? Тут уже от него никуда не денешься.

А как будет выглядеть продолжение этой фразы под Синтетическим архетипом? Вот, например:

Оксана любит мужчин. Такая она у нас. Героиня – любовница. Что значит "такая"? Это слово, за которым может стоять все, что угодно, любое качество, любое обстоятельство. Слова, которые имеют высшую ступень неопределенности, как правило, идут под Синтетическим архетипом. "Героиня – любовница" – это назывное предложение, которое состоит из одного подлежащего.

Давайте разберем еще один пример. Значит, запомнили: значимые слова ставятся вперед, и они, как правило, обозначают ведущий архетип.

Лариса любит работать. Какое здесь может быть качественное продолжение? Например, такое, вы усиливаете тему:

Лариса любит работать. Работать любит. Во второй фразе виден эллипсис, в ней нет подлежащего, здесь два слова, и оба относятся к Качественному архетипу. Ясно, что вы находитесь на качественном уровне, и так вот ее, Ларису, и воспринимаете. Ни о каких подробностях здесь речи не идет.

А теперь у нас активизируется Предметный архетип:

Лариса любит работать. Волосы и бороды стричь, усы и бакенбарды подравнивать. Тут у нас стоит инверсия (нормально было бы сказать: "стричь волосы и бороды"), то есть логическое ударение на прямом дополнении ("волосы", "усы") и значит, эта инверсия указывает на акцентуацию Предметного архетипа.

И наконец, продолжение в синтетической модальности. Она часто задается метафорическим образом. Если вы не можете назвать объект одним словом, то вы даете метафору. Метафора из другой области перед тем, как ее осознать и связать с данным текстом, обязательно интегрируется, то есть соединяется в единый образ. В нашем случае это может выглядеть так:

Лариса любит работать. Как птица, летающая над гнездом, и кормящая птенцов. Вторая фраза эллиптическая, тут опущено слово, но в устной речи это нормально. Так вот, эта фраза целиком есть метафора, поэтому она нашим подсознанием воспринимается под Синтетическим архетипом. Поэты часто пользуются этим приемом, акцентируя тем самым Синтетический архетип. Пример из Пушкина, из "Медного Всадника":

Но вот, насытясь разрушеньем

И наглым буйством утомясь,

Нева обратно повлеклась

Своим любуясь возмущеньем

И покидая с небреженьем

Свою добычу. Так злодей,

С свирепой шайкою своей

В село ворвавшись, ломит, режет,

Крушит и грабит, вопли, скрежет,

Насилье, брань, тревога, вой!..

И, грабежом отягощенны,

Боясь погони, утомленны,

Спешат разбойники домой,

Добычу по пути роняя.

Еще пример: сценка. Жена встречает пришедшего мужа, и заявляет ему с порога: "Пришел. Заявился. Муж называется. Что принес, то и поешь".

В этом тексте почти одни глаголы – значит, сильный акцент на Качественном архетипе.

А теперь давайте опредметим этот текст, переведем его в предметную модальность: Пришел-таки домой. На голову мне. Поешь, что в холодильник положишь, – этот текст (произнесенный с логическим ударением на слове холодильник) уже ясно акцентирует Предметный архетип.

Обратите внимание, что ругательства предметной модальности обычно более оскорбительны, чем качественные, но хуже всего, конечно, синтетическая модальность, потому что там человек и ситуация берутся целиком. Чисто качественная модальность несколько повисает в воздухе: в ней ощущается пространство полубогов (или получертей, когда как), но в целом она обычно звучит слабовато: Синтетический и Предметный архетипы нередко переживаются сильнее.

При сильном включении Синтетического архетипа иногда невольно звучит рифма, появляется регулярный размер: не зря я вам стихи читал: Заявился, как с неба спустился. Голодный как волк, зубами щелк. Карман дырявый. Холера тебе в бок, а не в рот кусок. Обратите внимание на особенности этого текста, которые связывают его в единое целое: рифмы, определенный ритмический рисунок, аллитерация на "о", сравнение из другой области (из жизни животных). "Карман дырявый" говорится не в том смысле, что у мужа дырявый карман, а по поводу того, что он в целом похож на дырявый карман. Синтетический архетип.

А теперь я предлагаю вам маленькое упражнение. Рассмотрите предложение: Петя заблудился в лесу. Продумайте, как вы могли бы его продолжить, чтобы акцентировать Синтетический, Качественный и Предметный архетипы. Подумайте, какое продолжение для вас страшнее: предметное, качественное или синтетическое. И еще одно задание. Рассмотрите предложение: Семеро черных всадников ранним утром резво скакали по лесной дороге. Попробуйте перевести его на синтетический язык, на качественный язык и на предметный язык. Как это сделать? Представьте, что перед вами человек, который отчетливо понимает только синтетическую модальность, и попытайтесь передать ему информацию, содержащуюся в этом предложении, и аналогично для качественной и предметной модальностей.

Подумали? Я предлагаю вам свои варианты, но вполне может быть, что у вас получилось лучше.

Петя заблудился в лесу. Шел, шел и заблудился в густом еловом лесу страшном. Это качественный уровень.

Петя заблудился в лесу. Неделю назад. Родители и соседи ищут. В медвежьей берлоге были, всю тайгу обыскали, нет нигде. Это предметный уровень.

Петя заблудился в лесу. Несчастный. Брошенное дитя. Один-одинешенек. Это синтетический уровень.

Фразу по поводу черных всадников я перевел на синтетический уровень так: Семеро скакунов. Погоня. Лесное утро.

Профессиональному коммуникатору необходимо свободно владеть всеми архетипами без исключения, а также переходами между ними. Только тогда вы сможете нужным для вас образом тактично управлять партнером или социальной ситуацией в целом. Наивный человек, желая перевести партнера на качественную модальность, будет задавать ему вопросы, начинающиеся словами "как" и "какой", а желая включит предметную модальность, будет задавать вопросы, начинающиеся словами "что", "где", "когда". Это работает, но грубо. Человек, искусный в общении и наладивший отношения с архетипами, как-то специально на вас посмотрит, сделает особое движение, включив у вас, например, Предметный архетип на физическом теле, и вы волей-неволей перейдете к конкретности, хотя вам это, может быть, и несвойственно. Вот что такое владение архетипом.

А теперь некоторые итоги обсуждения.

Синтетическая модальность – это имя или местоимение. Подлежащее в предложении.

Качественная модальность – это качество, действие, прилагательное, наречие, глагол, сказуемое в предложении.

Предметная часть предложения – это прямое дополнение, объект, над которым производится действие; предмет, не являющийся подлежащим.

Если активна синтетическая модальность, то объект называется в целом, или называется абстрактное, нераскрытое качество, по поводу которого вам хочется задать вопрос-уточнение: "какой", "какого рода", или: "А скажите что-нибудь еще, я так не понимаю."

Вот типичный пример. Приходит человек, знакомит вас со своим другом: "Это Андрей". Ну пусть он скажет еще что-нибудь, иначе зацепиться не за что. Для него этот Андрей друг детства, это целый мир, а для вас-то что? Пусть скажет что-нибудь на качественном уровне. Это Андрей. Он веселый. Уже легче. У него в кармане будильник. Теперь Андрей уже совсем опредметился.

Качественная модальность дает акцент на действии, на качестве, на глаголах, причем это такие качества, что им можно предложить альтернативные, и действия тоже можно заменить альтернативными. Например, во фразе "Всадники резво скакали" можно заменить слово скакали: может, они и не скакали вовсе, а неслись галопом. А в случае синтетической модальности никакие замены невозможны. Что-то сказано, и по-другому не скажешь, или это будет уже совершенно другой объект: здесь вариации невозможны. Так, а не иначе.

Предметная модальность дает акцент на обстоятельствах, на подробностях. Здесь важно где, куда, распространен винительный падеж – кого, что, или родительный падеж – кого, чего. И возможны вариации, другие обстоятельства, другие подробности.

Синтетическая модальность задает объект, о котором идет речь, и который находится в фокусе рассмотрения. Качественная модальность во многих случаях задает функцию этого объекта, что он делает, как он устроен. А предметная модальность определяет приложение этой функции к конкретному материалу.

Пример: Я родился в Новосибирске. "Я" – объект внимания, рассмотрения, то есть здесь налицо синтетическая модальность. Родился – это функция, качественная модальность. А где конкретно родился – "в Новосибирске" – это уже предметная модальность.

Синтетическая модальность – это идея.

Качественная модальность – это намерение, или символическая или аспектная проработка этой идеи.

А предметная модальность – это конкретное действие.

Триада идея – намерение – действие очень характерна для психической деятельности. Например, сидите вы дома, чем-то занимаетесь, и вдруг у вас возникает идея: хорошо бы поесть. Вы чувствуете голод. Но хорошо бы поесть – это идея еще не проработанная. Однако она пришла, и вы начинаете ее разрабатывать. Вы думаете, как вы сейчас пойдете на кухню, как достанете продукты из холодильника, включите плиту и т. д., но все это идет у вас на качественном уровне. А потом вы встаете, идете на кухню и фактически эту самую еду готовите: берете конкретные продукты, их режете, смешиваете, жарите, варите и т. д. При этом разработка аспектов деятельности обычно идет на качественном уровне, когда вы решаете вопрос о том, что нужно для того, чтобы осуществить ваш план: какие развернуть направления деятельности: принести, заготовить, открыть, сварить.

Синтетическая модальность всегда сопровождает универсальный символ, объединяющий все качества данного объекта. Например, эмблема фирмы всегда подразумевает синтетическую модальность, так же, как и должность Генерального директора фирмы, или Совет директоров фирмы как таковой. На качественном уровне находятся отдельные директора фирмы, отвечающие за те или иные направления (аспекты) ее деятельности. А на предметном уровне находится начальник отдела, который занимается конкретными разработками.

Если говорить в общем, то синтетическая модальность относится к субъекту, качественная – к воздействию, а предметная – к объекту воздействия.

Метод относится к качественной модальности, а инструмент – к предметной.

Однако давайте поговорим чуть более конкретно. Хотя основные определения вам уже знакомы, но узнавать модальности и свободно ими владеть – это совершенно другая тема. У меня такое чувство, по вашей реакции, вербальной и невербальной, что я вам в слишком быстром темпе даю иностранный язык. А теперь я на этом языке немножко поговорю.

Синтетическая модальность это определение, требующее расшифровки. Для самого человека оно обозначает объект целиком, и хотя для вас может быть непонятно, что за ним стоит, для него совершенно все ясно. Если к вам идет обращение в синтетической модальности, то нередко вы слабо понимаете, о чем идет речь. Например: Познакомьтесь, это Иван Петрович! И вы сами должны извлекать какие-то качества, какие-то подробности из него самого. Пока вам его не описали как-то, это для вас – ничто, это имя, за которым ничего не стоит.

Еще несколько примеров фраз и выражений в синтетической модальности. Он есть, и все. Неописуемый гражданин. Неописуемый, вроде бы, по смыслу это прилагательное. Но когда это слово встречается в речи: "Я встретил такого человека! Он неописуемый, совершенно неподражаемый!" – то оно явно относится к синтетической модальности, поскольку необходимо требует расшифровки. Характеристики, которые относятся к Синтетическому архетипу, как правило, надо разворачивать, они сами по себе ничего не говорят по своему прямому смыслу. Необыкновенный ребенок. Капитальнейшая женщина. Что стоит за этим эпитетом, когда он в употребляется речи, совершенно непонятно. Или, например, одна моя знакомая имела обыкновение по поводу кого-то или чего-то говорить такую фразу: Исключительный по своему содержанию! В том же роде выражение: Исполненный чрезвычайных достоинств. К Синтетическому архетипу относятся любые сравнения, метаформы: Орел, истинный орел. Это не человек, а алмаз.

Если вы скажете о человеке, что он зануда, или что у него занудный характер, то это качественные характеристики. Но если вы скажете о нем: Фундаментальный зануда. Зануда, и этим все сказано – то это уже синтетический уровень. Здесь занудство уже перестает быть чертой характера, а становится полноценным всепоглощающим именем.

Кроме метафоры, которая сразу поднимает нас на синтетический уровень, есть еще такой прием, как сочетание не сочетаемого, которое автоматически становится метафорой и поэтому тоже нас поднимает на синтетический уровень. Например, желая обругать плохого лектора, вы можете охарактеризовать его так: подзаборная шавка с университетским дипломом. В этой характеристике есть особенность: ее начало и конец не сочетаются, и волей-неволей, чтобы ее понять, вам надо создать некоторый единый образ и наложить его на человека, что поднимает вас на синтетический уровень. Другие примеры: Я знаю одно. Хочу одного. Вот, я смотрю на тебя, слушаю тебя, и мне хочется одного: удавиться! В последней фразе идет синтетическая сборка всего того образа, который у меня есть от партнера, который вошел в меня, и я выдаю его одним словом.

Такие характеристики как: наша Галя, моя знакомая, родственник, гений века, местный мудрец – они все нераскрытые, и находятся под Синтетическим архетипом.

Люди, которые умеют в подходящих и неподходящих случаях говорить в синтетической модальности, социально выделены. Они гораздо энергичнее смотрятся, они гораздо более выразительны. У них легче и ярче проявляется сущность. И хотя то, что я вам сейчас предложу, нелегкое задание, но вы его все-таки запишите и постарайтесь им позаниматься.

Упражнение. Во всех ситуациях развивайте у себя метафорический строй, метафорическое восприятие, развивайте у себя способность выразить свое впечатление или впечатление о человеке одним словом или короткой метафорой. Единый образ может быть сравнением с чем-то обычным, но это должно быть не просто подходящее слово: оно должно быть емким, оно должно вбирать в себя. При этом вы прорабатываете у себя канал стихии Воды, и у вас идет интегрирование собственной жизни и собственной личности – по закону резонанса, поскольку вы осваиваете Синтетический архетип.

Очень хорошо осваивать модальности в бытовых ситуациях – например, личных представлениях. Познакомься, это Вика. Она хорошая. Она нас любит. По воскресеньям приходит и жарит картошку. Заметьте, как мы спускаемся вниз по модальностям: синтетическая, качественная, предметная. Это Виктор. Он мудрец. Мастер афоризма. Знает Пруткова наизусть. Здесь мы тоже спустились вниз, с синтетического уровня до предметного. Обратите внимание, насколько хорошо звучат эти тексты. В них сначала синтетическим образом обозначается объект, потом он комментируется на качественном уровне, и в заключение оформляется на предметном.

В этом (во многом) заключено искусство общения, искусство обаяния. Знаете анекдот, как один молодой человек спросил, как ведут себя в обществе. Ему дали такую рекомендацию: сначала поговори о вкусах, потом о родственниках, а потом что-нибудь о философии. И вот, желая на званом вечере произвести хорошее впечатление на барышню, юноша подошел к ней и задал три вопроса. Первый: "Любите ли вы яблоки?" Барышня ответила: "Нет". "А есть ли у вас брат?" "Нет". "А если бы у вас был брат, он бы любил яблоки?"

Глупо получилось, конечно, но в принципе, как вы заметили, совет-то совсем неглупый был, просто исполнение несколько хромало на предметном уровне.

Есть определенные схемы взаимодействия модальностей, которые придают плавность течению любой ситуации. Если вы это отслеживаете, то, во-первых, более органично в нее вписываетесь, а, во-вторых, когда человек ведет себя как-то не так, но вы совершенно не понимаете, в чем дело, то, как правило, наблюдаются резкие нарушения правил модальностного перехода. Об этих правилах следовало бы рассказать особо, но если вы для начала просто научитесь отслеживать модальности, то это уже очень много.

Вот, например, фраза, которая тоже являет собой последовательность архетипов Синтетический – Качественный – Предметный, но спуск производится слишком быстро, а поэтому текст звучит нехорошо: Здравствуй, Наташа! Ты очаровательна. Особенно носик в профиль. Воспитанные люди так не говорят, потому что очаровательна – это почти Синтетический архетип. В этом слове очень мало конкретности, поэтому надо конкретнее сказать, чем она очаровательна, не опускаясь, однако, сразу на предметный уровень. Ты очаровательно выглядишь, особенно когда улыбаешься. Это уже полегче.

Другими словами, я хочу сказать, что лучше всего менять архетип тогда, когда он какое-то время поработал и сам готов уступить место следующему, и если вы замечаете и учитываете такие моменты, то у вас постепенно появляется то, что называется обаянием и легкостью в общении.

Сакральная психология Джин Хьюстон

Как я вам и обещал, по ходу нашего курса лекций я расскажу вам о наиболее интересных, на мой взгляд, разработках современной западной психологии. И в связи с триадическим архетипом я расскажу вам про очень известного в Америке психолога, которую зовут Джин Хьюстон. На русский язык ее книги не переводились, но, тем не менее, у себя на родине она – одно из первых лиц в гуманистической психологии. Направление, которое Д. Хьюстон развивает в психологии, она сама называет так: "Сакральная психология". Концепция сакральной психологии по своему основному смыслу близка к триадическому архетипу, так что ее философские корни будут теперь вам более понятны. И мне бы хотелось вам рассказать про этого психолога и про ее теорию и практику, которые в некоторых отношениях выгодно отличаются от многих других психологических теорий и практик. Мне лично теории и практики Д. Хьюстон внутренне близки, и многие вещи, о которых она писала, я на практике пытался воспроизводить, с существенными для себя результатами.

Я расскажу вам об идеях и методах Д. Хьюстон, в первую очередь опираясь на содержание ее книги, которая вышла в свет в США в 1980-м году и называется "Possible human", что в приблизительном переводе означает "Возможный человек", то есть человек, каким он мог бы быть.

Психология Джин Хьюстон выгодно отличается от других тем, что ее тренинги не рассчитаны непосредственно на решение конкретных проблем. Она в первую очередь занимается развитием возможностей человека. И второй момент, отличающий Д. Хьюстон, заключается в том, что она имеет философское и теологическое образование и большой гуманитарный кругозор, и все практики, которые она предлагает, задевают у каждого человека что-то глубокое в его внутреннем мире и порой дают ему существенный импульс развития.

Я вам расскажу несколько таких практик просто потому, что у каждого психолога-практика должен быть не только запас теоретических знаний, но и запас, если хотите, способов развлечения клиента. В ходе терапии с клиентом надо о чем-то разговаривать. Самый худший способ его развлекать, по моему мнению, это рассказывать о психологических теориях, которые вы знаете. И хотя многие, тем не менее, по этому пути идут, я считаю, что это неправильно.

Следующее упражнение, типично для психологии Д.Хьюстон: оно предполагает активное участие воображения клиента и подключает его к области высоких архетипов; давайте попробуем его выполнить прямо здесь, на лекции. Оно, как мне кажется, особенно полезно для клиента, которому надо развить кинестетическое чувство, а у него хорошо работает зрительный канал (это вполне вероятно в случае, когда стихия Земли в гороскопе сильна, но поражена, а стихия Огня гармонична). Следующий текст читает терапевт, а клиент сидит и слушает – послушайте и вы, это вариант легкого транса.

Разговор с мудростью тела. Сядьте уютно, немного расслабив тело, и просмотрите его от кончиков пальцев ног до макушки. И расслабьте его в этой же последовательности. Затем повторите это снова, и вы заметите, что вы еще немного расслабились.

Теперь представьте и переживите так ярко, как вы только сможете, что вы находитесь на вершине горы и ищете путь вниз. Вы видите скалистую лестницу, извивающуюся вниз и идущую вокруг горы. Вы начинаете спускаться по ней. Иногда склон каменистый, с большими валунами, но вы продолжаете медленно спускаться вниз, остерегаясь скал. В конце концов вы подходите к подножью и обнаруживаете дверь, ведущую внутрь горы. Вы открываете эту дверь и обнаруживаете себя в длинном и красивом коридоре. Вы понимаете, что углубляетесь внутрь горы, но можете доверять этому пути. Вы инстинктивно чувствуете, что это место обновления и обучения, место восстановления сил своего тела. Разрешите себе осмотреться вокруг. Вы можете быть удивлены, увидев на стенах картины, изображающие прекрасные пейзажи или фантастические портреты клеточных структур.

Осматриваясь по сторонам, вы медленно идете дальше, постепенно приближаясь к центру горы. В конце коридора вы видите дверь с надписью: "Тот, Кто Знает Истину О Здоровье". Откройте дверь и войдите в эту интересную комнату, и вы увидите человека или другое существо, которое все про вас знает, которое представляет вашу телесную мудрость и имеет доступ к миллионам бит информации, касающейся вашего здоровья и способов его улучшения.

Вы садитесь напротив этого существа и задаете ему общие и специальные вопросы про себя. Не требуйте от него ответов. Разрешите себе пассивно воспринимать то, что идет к вам. Тот, Кто Знает Истину О Здоровье будет общаться с вами словами или образами, или, может быть, даже мускульными ощущениями. Разрешите себе расслабиться, воспринять то, что он говорит, быть внимательным к этому.

Ну, давайте минутку послушаем это существо.

Когда вы почувствуете, что оно сказало вам все, что оно хотело вам сказать, и не раньше, то спросите его: что я могу сделать для себя? Давайте еще минутку его послушаем. Когда оно закончит свое сообщение, поблагодарите его за предложенную мудрость и понимание, полученное вами. Выйдя и аккуратно закрыв за собой дверь, повторите ваш путь к вершине горы, почувствуйте ваше тело, интегрирующее новое знание. Когда вы дойдете до вершины, откройте глаза и почувствуйте свое тело теперь, в этом знакомом месте. Поднимитесь, пройдитесь. И теперь станцуйте открытие, которое вы сделали.

Этот транс нужно читать гораздо медленнее, чем я это сейчас делал, и как бы индивидуально данному конкретному человеку. Если вы хорошо почувствуете состояние своего клиента, то вы сможете помочь ему осознать те истины относительно своего здоровья, до которых он сам дотянуться чуть-чуть не может.

Д. Хьюстон пишет: "Реакции на этот транс могут быть самыми разными. Например, одна женщина, которая любила спрашивать у всех советы по поводу своего здоровья, зайдя в эту комнату, обнаружила бурчащего старика, который гавкнул на нее: "Какого черта ты хочешь? Ты сама отлично знаешь, что надо делать. Отправляйся отсюда восвояси и делай это!" И бесцеремонно выпроводил ее наружу".

А теперь интересная техника, связанная с переживанием нашего восприятия. Это тоже чрезвычайно острая тема, поскольку наше восприятие – и зрительное, и слуховое, и смысловое – весьма и весьма догматично: то, что мы не привыкли или не умеем воспринимать, мы не воспринимаем ни за что.

Я где-то читал, что когда встречаются люди, то сюжет их дальнейших отношений в паре решается в первые пять секунд. В эти пять секунд мужчина успевает посмотреть на женские ноги, а женщина – в мужские глаза. А теперь подумайте, где заключено больше информации?

Если вы разговариваете с человеком, то ваша священная обязанность – знать его имя и цвет глаз. И тем не менее, мало кто всегда помнит и то, и другое. Есть визуалы, которые, естественно, смотрят на все на свете, но кинестетики и аудиалы таких вещей вообще не замечают.

Психолог должен уметь осознавать свои восприятия во всех модальностях органов чувств. И на эту тему Д. Хьюстон предлагает такую медитацию. Послушайте.

Очищение комнаты восприятия. Закройте глаза и сфокусируйтесь на ровности вашего дыхания. В соответствии с этим ритмом уходите внутрь себя. Представьте, что вы путешествуете по кровеносным сосудам вашего тела, транспортируемые, как маленькая частичка вашей крови. Начиная от большого пальца вашей ноги, пройдитесь через ногу по большому артериальному каналу, пока вы не достигнете таза, потом пройдите вверх через грудную клетку. Обратите внимание на вещи, которые вы увидите по пути: светящиеся решетчатые полости легких, ровно увеличивающееся и сокращающееся сердце, бронхиальные стволы, ветвящиеся как морские анемоны. Поднимаясь через вены и артерии из шеи в лицевые мышцы, вы окажетесь на горах и долинах коры головного мозга.

Теперь пройдите в шишковидную железу или в третий глаз, место между глазами, место внутреннего видения. Здесь вы увидите дом. Дом чувств. И золотой ключ с вашим именем. Отоприте им дверь и положите ключ в карман. Войдя в дом, вы увидите все виды чистящего снаряжения: ведра с водой, пылесосы, тряпки, метлы, губки и многое другое, пока еще не понятное для вас.

Там же есть большие мусорные мешки и баки. Это все, что вам понадобится для очищения.

Теперь зайдите в комнату направо и обнаружите себя в визуальном центре вашего мозга. Это комната видения. Обойдите ее, заметьте запыленные углы, затемненные окна, кучи перегоревших лампочек и мусора.

Теперь займитесь уборкой, возвращаясь в холл за снаряжением, которое вам понадобится во время уборки. Почистите пол и стены, ототрите и раскройте нараспашку окна, уберите запыленные занавески, выкиньте собранный мусор, потратьте на это столько усилий, сколько вы можете. Вычистите пыль из мебели и из воздуха. Пусть вам поможет ветер.

Когда вы почистили комнату и убрали весь мусор, пройдитесь по ней. Начните танцевать в ее сверкающем блеске, почувствуйте световой поток вашего зрения. Выгляните в окно, посмотрите на светящийся и светлый мир, как после большого дождя, когда выходит солнце.

Когда вы почувствуете, что уборка уже произошла, вы можете выйти через ту же дверь, через которую входили, можете запереть ее на ключ и после этого потихонечку открыть глаза.

Если медитация удалась, то вы, по крайней мере, увидите мир ярче, чем он был. Может быть, вы увидите еще что-то. Например, цвета, которых вы раньше не видели, или формы, которых вы раньше не видели.

Кстати о формах. Я уже говорил вам, что когда мы смотрим на клиента, важно, на что мы обращаем внимание. Цвет глаз мы, конечно же, отмечаем, но также мы обращаем внимание на форму глаз, а также уровень закрытости век. Это то, что несет очень большую информацию – даже если вы не интерпретируете, а просто смотрите.

Глаза могут быть широко раскрыты и напряжены, а могут быть расслаблены и полуприкрыты – это очень характерный гипнотический взор; кроме того, глаза могут быть просто закрыты и крепко зажмурены.

То, что я говорю, очевидно, – неочевидно то, что вы должны постоянно обращать на это внимание. Взгляд психотерапевта должен все время отслеживать различные аспекты бытия клиента: раз в минуту вы должны посмотреть на его глаза; раз в минуту (в другой момент) вы должны посмотреть на его осанку, раз в две минуты вы должны зарегистрировать тембр голоса, темп речи и т. д.

Если у вас нет навыка такого постоянного наблюдения, то происходит следующее. Под влиянием напряженности взаимодействия ваше подсознание отключает ваши сенсорные каналы, то есть вы перестаете воспринимать, где находится клиент, что он делает, как он выглядит, и вы начинаете взаимодействовать с его внутренним образом внутри вас, тем самым совершенно теряя контакт с реальным человеком. Через некоторое время вы можете обнаружить, что его в комнате нет, а вы этого не заметили. И для того, чтобы такие вещи не происходили, нужно знать конкретно, предметно, на что вы должны обращать внимание.

Представьте себе такую ситуацию: вы общаетесь с новым для вас человеком. Вот он ушел. В этот момент вы должны суметь заполнить анкетку, с несколькими пунктами по каждому из ваших сенсорных каналов (то есть по сигналам органов чувств): и по тому, что вы видели, и по тому, что вы слышали, и по тому, как вы воспринимали его кинестетические характеристики. Если у вас хорошая кинестетика, то вы сами, своим телом, этого человека тоже как-то прочувствовали. Его голос вошел в ваше тело, его взгляды вошли в ваше тело и т. д. Тогда вы сможете прочитать и отчет собственного тела. Я предлагаю вам в качестве полезного упражнения составить себе такую анкетку, включив в нее как то, что вам в принципе легко запомнить, так как на такие вещи вы обычно обращаете внимание, так и то, на что вы вообще никогда не смотрите. Старайтесь, освоив свою анкету, регулярно ее расширять, включая качественно новые для вас факторы наблюдения. В качестве основы или начала для вашей анкеты можете взять следующую.

Анкета наблюдений

Визуальный аспект:

рост (высокий, средний, малый)

цвет волос, глаз, оттенок кожи лица

размер глаз, носа, особенности губ и линии рта

...

Кинестетический аспект:

особенности осанки и положения головы

подвижность шеи

свобода (закрепощенность) движений рук, ног, туловища

тип дыхания (частое, редкое, грудное, брюшное,...)

особенности раположения тела в пространстве и по отношению к партнеру

...

Аудиальный аспект:

темп и тембр речи, другие ее особенности (высота и громкость звука, их вариабельность или постоянство)

величина пауз

особенности словоупотребления и применяемых грамматических конструкций

Обонятельный аспект:

запах человека (и его одежды) или его отсутствие

применяемые ароматы (духи, одеколон и т. п.)

реакция человека на запахи или ее отсутствие

__________________

Мы с вами продолжаем тему личности и ее развития, которая для Д. Хьюстон является основной. Для нее характерно то, что она всегда выступает как практик. Вообще, есть психологи, идущие как бы от теории (и я считаю себя относящимся к этой категории), и есть психологи, идущие от практики, и автор "Сакральной психологии", безусловно, относится к этой категории. У нее огромный практический опыт работы с людьми, в основном, групповой, в самых разных странах и культурах. И та ее типология, которую я вам сейчас расскажу, является результатом обобщения большого эмпирического материала.

"Наши занятия до 1965 г. с ЛСД и более поздние, без использования наркотиков, привели нас к тому, – пишет Д. Хьюстон, – что мы называем шестиуровневой типологией процесса воображения, соответствующего четырем уровням психики."

И сейчас мы рассмотрим на эти уровни психики и соотнесем их с теми схемами, которые я вам описывал в предыдущих лекциях.

"Мы назвали эти вот уровни психики так: первый – сенсорный; второй – памятно-аналитический или психологический; третий – символический; и четвертый – интегральный. Еще раз: сенсорный, психологический, символический и интегральный.

На первом, самом поверхностном, сенсорном уровне, воображение воспринимается как случайные цветовые узоры, типа шахматной доски, и другие, как она пишет, идеоретинальные конструкции. (Это те образы, которые возникают, если, например, нажать немножко на глаз.) Воображение может стать более специфическим, с картинами, сценами, личностями, но оно бессвязно и не имеет никакого конкретного значения."

Это, если говорить на нашем языке, непосредственная деятельность сенсорных систем, зрительных нервов, например.

"На втором, психологическом (памятно-аналитическом) уровне, субъект начинает исследовать свое психологическое (внутреннее) пространство. На этой стадии воображение становится более рефлективным или аналитическим. Субъект, то есть человек, изучает свое прошлое – проблемы и возможности; иногда это похоже на психоанализ. Вербальная, то есть словесная, и визуальная память здесь доступна больше, чем обычно. Образы на этом уровне производят впечатление помогающих, уточняющих какую-то конкретную мысль и возникает большая легкость полета фантазии.

Эта комбинация визуальной мысли и ее символического кодирования обеспечивает большое количество вариантов данных, помогает решению профессиональных проблем любого рода."

Это означает, что на психологическом уровне происходит первичная, можно сказать, раскачка психики. Д. Хьюстон пишет на таком специальном языке. Я специально вам время от времени читаю цитаты, чтобы вы могли оценить ее стиль, его положительные и отрицательные стороны. Дело в том, что психология – это такая наука, в которой сформированного языка, в общем-то, нет. Зато есть большое количество разных ученых слов, в основном, заимствования с латыни и с английского, за которыми каждый психолог подразумевает или предполагает какое-то свое содержание. Этот эклектический квазиязык или психожаргон помогает, с одной стороны, отделиться от бытового языка, и в этом смысле он полезен. С другой стороны, он производит впечатление не научного, а квазинаучного, потому что реально термины определяются не очень внятно или вовсе никак не определяются . Поэтому всегда, когда вы начинаете читать более или менее профессиональную книгу по психологии, вам нужно потратить определенный труд, чтобы понять, какой смысл автор вкладывает в те или иные слова, которые он испльзует как термины.

Третий, символический, уровень может потребовать опыта второго уровня. Там развивается богатый мифопоэтический символизм, в котором жизнь человека может быть видна в терминах ведущих образцов (архетипов) или целей, выраженных символически в процессе мифотворчества. Конкретный символ может выражать личную жизнь или ее контекст. Развитие здесь включает движение за пределы лично-конкретного контекста второго уровня, то есть субъект превосходит лично-конкретный контекст тех образов, которые были у него на втором уровне, и идет расширение значения символов, то есть те или иные личные символы приобретают общий характер.

Символические образы здесь, в основном, исторические, легендарные, мифические, ритуальные, архетипические. Субъекты могут испытывать глубокое и дающее большое вознаграждение чувство непрерывности или связанности с историческим или эволюционным процессом. Они могут видеть образы ритуалов, в которых они принимают участие, всеми своими чувствами и реагировать глубокими эмоциями, так что проходимый обряд может иметь такое же действие, как и фактический обряд, значительно продвигая их к собственной зрелости.

Другие могут встретиться с образами архетипических фигур из сказок легенд, мифов. Иногда при этом раскрываются широкие образцы собственной жизни, когда люди персонифицируются с Прометеем, Эдипом, Персифалем, Фаустом, Доном Жуаном и другими.

Воображаемый мир, в который попадает этот человек, называется миром архетипов."

Этот третий, то есть символический уровень, замечу уже от себя, по-видимому всегда возникает у человека, который выходит на определенный энергетический уровень. Может быть, это уровень творчества или уровень руководства большим коллективом, или просто включенности в очень острую ситуацию, где просто так не проживешь, а нужно выйти из кокона своего эго и попасть в более широкий контекст, и начать в своем поведении действительно принимать во внимание то, что мы обычно во внимание не принимаем, интересы других людей, например, или интересы ситуации, в которой мы оказываемся – а иначе ничего не получится.

Обычно у человека, который попадает в такую ситуацию, возникает впечатление, что он временно сходит с ума. А иногда даже и не временно. У него возникает эффект, который в психиатрии называется "бредом значения", но вообще-то это нормальное состояние любого человека, который интенсивно и успешно занимается серьезным делом. А именно, у него возникает впечатление, что то, что с ним происходит, имеет не только номинальное значение, но еще и какой-то дополнительный и гораздо более широкий и ответственный смысл; ему кажется, что он подключен к миру символов, которые имеют значение для мира в целом. Например, домашняя хозяйка, подметая пол, получает очень явственное переживание того, что она в то же самое время чистит ауру всей планеты. И если она какой-нибудь уголочек не расчистит, то в какой-то стране начнутся большие беспорядки и к власти придет противная тоталитарная хунта.

Это состояние означает выход на уровень, который С. Гроф называет трансперсональным. И для настоящего эзотерика, для любого хорошего профессионала в любой профессии это совершенно нормальное переживание. Вопрос заключается в том, насколько человек при этом не поддается тому, что в спорте называется "звездной болезнью". Понятно, что чемпион мира получает внимание от своих болельщиков со всей планеты, и у него начинаются сложные и напряженные процессы в психике, в частности, очень сильно сдвигается мировосприятие. И для того, чтобы совсем, так сказать, не съехать, нужны какие-то специальные меры. Например, одного именитого спортсмена, неоднократного чемпиона мира как-то раз журналисты спросили: а как вам удается достигать таких результатов? Он ответил: "Как? Очень просто: я приезжаю с чемпионата мира, где получил золотую медаль, и прямо на следующий день начинаю тренироваться так, как будто я – простой перворазрядник".

Римским императорам, когда они возвращались со своих войн, строили триумфальную арку, их встречали ликующие народные толпы с цветами, в их честь звучали всевозможные песнопения, их заливала народная радость – герои возвращаются. Однако для того, чтобы у этого самого героического военачальника не совсем уже крыша съезжала, и чтобы он мог остаться в здравом уме, рядом с ним в карете сидел человек, который ему на ушко тихонечко шептал: "Ты им не верь, они все врут!"

Другими словами, я хочу сказать, что, с одной стороны, символический уровень в жизни человека реален и в некоторых случаях неизбежен, но если человек при этом обращает внимание лишь на внешнюю славу или слышит лишь оглушительные внутренние литавры и не понимает или не осознает уровня ответственности, которую на него накладывает включение этого уровня, то его психика не выдерживает. Какие именно эффекты при этом возникают, я в свое время описал во второй главе своей книги "Возвращенный оккультизм, или Повесть о тонкой семерке".

Для того, чтобы провести психотерапию на этом уровне, вам нужно стать одним из символов внутренней реальности человека – говоря психиатрическим языком, вписаться в его бред, но при этом не подчиниться ему, а провести свою линию.

У одного из пациентов М. Эриксона была мания, что он – Иисус Христос. И однажды Эриксон к нему подошел и сказал: "Я слышал, что у вас большой опыт плотницких работ, мне нужно табуреточку сколотить, не могли бы вы мне помочь?" Я не думаю, что этим он вылечил своего больного, но, по крайней мере, у них пошел контакт.

Однако если вы входите в символизм настоящего сумасшедшего, вы ощущаете на себе психологическую нагрузку, которая стоит за его символической реальностью, и она совершенно сбивает с ног неподготовленного человека. Для того, чтобы ее удержать, нужно иметь определенную подготовку – и психологическую, и энергетическую, но самое главное – мировоззренческую, поскольку если вы выходите на уровень символов, они начинают жить внутри вас, они начинают управлять вашей внутренней жизнью, они буквально распоясываются и начинают нагло материализовываться в вашей внешней жизни.

Воображаемый мир, в который попадает человек, оказавшись на третьем уровне, Карл Юнг называет миром архетипов. И это – качественный мир, который я вам описывал раньше. Архетипы наделены некоторыми качествами, но предметно они не представлены, они могут получить любую предметную оболочку.

Четвертый или интегральный уровень опыта. "Это уровень, в котором субъект чувствует спуск на уровень осознания, который воспринимается как суть или основание бытия, или сам Бог. Он чувствуется как энтелехия. (Это слово – с заимствование из греческого, в переводе на русский язык оно означает приблизительно "целеполагание".То есть энтелехия это некоторая сила, двигающая человека или сюжет в определенном направлении. Это разновидность энергии, поднимающейся из глубин и информирующей и энергетизирующей низшие уровни".)

Что такое "интегральный уровень опыта"? В нашей терминологии он приблизительно соответствует Синтетическому архетипу и уровню бытия человека. Это внутреннее "я" человека, или, если говорить про внешний мир, то это – основная сила, которая двигает судьбу человека. Что такое энтелехия по Джин Хьюстон? Это некоторый высший смысл, некоторая высшая устремленность, которая лежит в основе всех жизненных сюжетов человека – и внутренних, и внешних – и как-то их двигает, определенным образом разворачивает внешний мир лицом к человеку.

Помните как говорится в сказках: избушка, избушка, встань к лесу задом, ко мне передом. Это очень интересное заклинание. Когда человек поднимается на четвертый уровень опыта, он чувствует, что мир развернут к нему далеко не случайным образом, что мир чего-то от него ждет и дает человеку возможность соответствующую программу исполнить. Но это ощущение очень тонкого, очень абстрактного уровня, который на уровне слов и конкретных событий проявляется очень неявно. Это, скорее, ощущение, которое определенным образом окрашивает ценности и общие сюжеты человека и куда-то их направляет. Вот это и есть энтелехия.

И вот, что дальше пишет Д. Хьюстон. "Опыт показывает, что, как и после религиозных переживаний, выходя во внешний мир после общения с четвертым уровнем опыта, человек получает ощущение новых связей с миром и новой связанности с социальными и экологическими (то есть природными) структурами. Таким образом, воображаемый спуск в экологию внутреннего мира ремифологизирует и энергетизирует экологию внешнего мира."

За этими несколько суконными в моем переводе фразами (они по-английски, честно говоря, звучат не сильно лучше, чем по-русски), стоит очень глубокое обстоятельство, с которым часто сталкиваются психологи-практики: у многих клиентов корень проблем находится далеко за пределами жизненной проблематики в ее конкретно-бытовом понимании, и уходит в совершенно трансцендентные сферы, например, к поискам Бога внутри себя – и ничем меньшим человек не удовлетворяется. Для чего многие люди ходят на мистерии, проводимые Д. Хьюстон? Для того, чтобы подняться на этот четвертый уровень и получить энергетическую и смысловую поддержку тем символам, в которых человек живет. А уже эти символы окрасят конкретные внешние проявления.

И дальше она делает интересное замечание. "Все ли могут войти в творческие пространства? Очевидно, что недостаточно лишь изменить состояние сознания, чтобы получить доступ к внутренним измерениям воображения и времени. Майерс предупреждал уже давно, по поводу своих собственных исследований гениев, что в глубинах вашего существа спрятаны кипы мусора, а также дома с сокровищами, и дегенерация и безумие так же, как и начало высшего развития. Любая перспектива, предлагающая горы золота, которые могут быть намыты, должна описывать также горы шлака и песка, в которых спрятаны светящиеся зерна."

И Джин Хьюстон пишет, что ее собственная работа с психоделическими препаратами в изобилии подтверждает и количество мусора, и потенциал дома с сокровищами. То есть от одного того, что изменится ваше состояние сознания, что вы уплывете в какое-то внутреннее пространство, где вы раньше не были, пусть оно даже глубоко символическое, пусть оно очень сильно энергетизировано, пусть даже там ощущается присутствие высшего синтетического плана, – это еще не значит, что вы вышли на творческий уровень.

Выходы на четвертый уровень опыта это обычная судьба людей, у которых сдвинута психика, которые находятся в сумасшедших домах, у которых часта мания величия. И поскольку мне по ходу жизни приходилось довольно много общаться с такого рода публикой, то я в общем должен сказать, что у меня была симпатия ко всем этим людям со сдвинутым сознанием, они были мне более симпатичны, чем среднесоциальные субъекты с "нормальным" сознанием, но я видел уровень заблуждения человека относительно себя, своих возможностей и т. д. Однако постепенно, по ходу своих наблюдений, я пришел к выводу, что манию величия тоже надо заслужить, что абы у кого ее не будет, и что ее, как и комплекс неполноценности, тоже надо заработать.

Наличие комплекса неполноценности означает довольно приличный уровень личностного развития человека. Многие родители знают, что трудности управления ребенком часто связаны с отсутствием у него элементарного честолюбия. Когда оно включается, пусть даже самого низшего свойства, с ребенком становится гораздо легче. И пока у человека нет комплекса неполноценности, пока нет честолюбия, пока нет мании величия – это означает, что все эти фазы еще впереди. Это совсем не означает, что человек находится на высоком уровне.

Так вот, я возвращаюсь к мании величия. Она обычно означает, что у человека есть действительно громадный потенциал, но он не проработан. Такой человек действительно, скорее всего, может сделать большие дела, может быть, даже очень большие, но перед этим ему нужно провести большую работу – и внутреннюю, и внешнюю. И вот тут выясняется такой интересный момент: все эти сумасшедшие довольно-таки ленивы, так же, как и наркоманы. Говоря астрологическим языком, наркоманию делают не квадраты, а трины. Трины Нептуна, трины Юпитера – способность задешево получить вкусненькую конфетку, а потом расплачиваться своим физическим телом.

Подумайте сами о творчестве и об измененных состояниях сознания. Я не уверен, что то, что я вам сейчас изложил, актуально для вас сейчас – но не сомневаюсь, что в какой-то момент вашей жизни вы столкнетесь с описанными эффектами, и эти темы станут для вас объектом пристального внимания. А сейчас я предложу вам упражнение, цель которого – включение человека во все четыре уровня опыта по очереди.

Археология "я".

Сенсорный уровень. Сидя или лежа, закройте глаза, дышите глубоко. Держите ваши глаза закрытыми и поддерживайте глубокое, но не частое дыхание, войдите внутрь себя. Когда вы вдыхаете, то держите образ воздуха, поднимающегося в ваш мозг и энергетизирующего его. Давайте подышим и представим, как наш мозг вентилируется потоком воздуха, который входит в него из легких, или, можете представлять, прямо из пространства. Вдыхая, сохраняйте чувство проветриваемых мозгов, нежно прочесываемых, оживающих. Продолжайте это дыхание в течение минуты. Давайте подышим, проветривая мозги и расправляя их. Вы идете по улице. Навстречу вам ковыляет большой крокодил. У вас есть минута времени, чтобы представить, что случится дальше. Обратите внимание на органы чувств, которые у вас включатся. Вы будете его видеть, слышать, осязать, обонять. (пауза 1 мин.)

Давайте завершим эту сценку. Подумайте, какими сенсорными системами вы в этот момент оперировали.

Психологический уровень. Вздохните глубоко и энергетизируйте ваш мозг. Можете пожужжать, в общем, чуть-чуть измените состояние сознания. Продолжая дышать, закройте глаза и почувствуйте себя углубляющимися в себя, там, где вы еще никогда не были. Вы стоите прямо перед большим зеркалом, которое светится внутренним светом. Этот свет волнует вас и вы протягиваете руку, чтобы коснуться поверхности зеркала. Ваша рука не останавливается на поверхности зеркала, а легко проходит сквозь него. Вы решаете последовать за рукой и делаете шаг в мир, который находится по ту сторону зеркала. У вас есть две минуты часового времени и сколько вам потребуется внутреннего времени для того, чтобы исследовать этот мир. (пауза 2 мин.)

Символический и мифический уровень. Закройте ваши глаза и дышите глубоко. Почувствуйте, как вдохновение спускается в ваш мозг, давая ему великую и замечательную жизнь. (Тут такой обычный американский романтизм; я специально никак не редактирую этот текст, но американцы воспринимают это совершенно нормально – А.П.). Вдохните и почувствуйте волну волшебной энергетизации, увеличивающей вашу силу. Углубляйтесь в себя в течение минуты, разрешая себе путешествовать с воображением и ясностью приключений, которых вы никогда еще не испытывали. Вы идете по лесу и слышите позади себя размеренный цокот копыт. Вы поворачиваетесь и видите величественную черную лошадь, приближающуюся к вам. Ее всадник – достойно и мягко выглядящий скелет в вооружении. Он кланяется вам с великим достоинством и предлагает вам золотую чашу. У вас есть три минуты времени, чтобы этот опыт развернулся. И вы завершаете этот сюжет. (пауза 3 мин.)

Ну, как? Состоялся разговор?

И наконец, интегрально-религиозный уровень. Закрыв глаза, дышите глубоко и медленно. Почувствуйте свой мозг энергичным, отдохнувшим, активным, оживленным воздухом, который вы вдыхаете, великим даром жизни. Позвольте вашему дыханию наполнить вас чувством жизни и энергии. Продолжайте в течение двух минут дышать, чувствуя, как вместе с вашим дыханием вы идете глубоко внутрь себя, в место глубокой тайны, глубже, чем когда бы то ни было. Вы стоите под старым деревом и неожиданно погода меняется. Ветер начинает выть вокруг вас, и через ветер вы слышите, как он говорит: "Теперь время познать Бога!" Удар молнии поражает дерево в центр, и часть ствола отваливается, обнаруживая золотую дверь. Единорог с шестью разноцветными крыльями подлетает к вам, три раза касается своим рогом земли и говорит: "Время подниматься к горним высотам!" Вы входите в лес и видите перед собой светящийся хрустальный дворец. Вы входите в него, идете через огромные залы, в которых нет мебели, и в каждой грани видите отражение целой вселенной. Вы чувствуете свои новые силы и возможности, они углубляются и увеличиваются от эффекта кристального и мерцающего света. Наконец вы достигаете центра дворца, где стоит хрустальная ваза с единственным цветком в ней. Вы смотрите глубоко в этот прекрасный цветок и видите семя, которое содержит в себе зародыш всего, чем вы являетесь и можете быть. Это семя ваших возможностей и вознесения в духовный план реальности, если вы только сами дадите ему возможность сделать это. (пауза 3 мин.)

______________________

И еще несколько слов о следующей книге Д. Хьюстон, которая называется "Глобальный Асклепий". Эта книга вышла где-то в конце 80-х годов, и в ней основная концепция сакральной психологии выражена уже более четко. Там тоже есть много интересных психологических практик, и кроме того, автор излагает свой взгляд на нашу эпоху, ее проблемы и пути их решения, и все это очень интересно, но я, поскольку у нас все-таки психологический курс, ограничусь более специальными вещами.

Что такое сакральная психология? "В картографии человеческого опыта священные традиции очерчивают три основные области: первая это область исторического и фактического, вторая – область мифического и символического, третья – область объединяющего или источник бытия." Д. Хьюстон обозначает эти области так: первая область – это "я", вторая: "мы есть", и третья: "я есть".

Вообще, надо сказать, что основным современным авторитетом по областям человеческого бессознательного является Станислав Гроф. И Джин Хьюстон, когда писала эту книгу, была наверняка знакома с исследованиями и перинатальными матрицами Грофа, но, тем не менее, она дала свою картографию психики, и я думаю, что у нее на это были достаточно серьезные основания. Но мы с вами еще будем изучать открытия Грофа, и я расскажу об их связи о связи с астрологией, а пока мы рассмотрим эти три области в изложении Д. Хьюстон.

Область первая: "это я". Эта область опыта относится к обычному ежедневному существованию. Она ограничена географическим пространством и обычным календарным временем. Это наши привычки, культурные коды и личностные ограничения.

Это наши физические характеристики, пол, имя, профессия, семья и т. д.; это то, что называется непосредственной жизнью. К области "это я" относится маска, которую мы носим, то, что Юнг называл персоной, то есть то лицо, которое мы ежедневно являем миру в нашем ежедневном существовании. Многие считают, что ничего больше у человека нет, но для многих эта область является лишь началом.

Ниже этой области находится область "мы есть", где живут символы, ведущие архетипы и мифы. Здесь время не историческое, область "мы есть" функционирует как точка контакта для священного времени и священного пространства. Она содержит то, чего никогда не было и то, что всегда происходит. (Я цитирую, а потом поясню, о чем идет речь.) Это область, где "я" получает полифренические (то есть множественные) возможности. Шизофрения – это раздвоение на два, а полифрения – это разделение на много частей, – включая возможность становиться Богами и Богинями и их двором. На санскрите эти небесные существа называются "йидамами". Буквально каждая культура стучится в область "мы есть", чтобы получить энергию для архетипических историй, которые освещают обряды воскрешения и социальные трансформации. Область "мы есть" является также источником образцов инноваций и творчества, которые проявляются в мире "это я", то есть в обычном мире.

Поскольку вы уже знакомы с Качественным миром, то вам, я надеюсь в основном понятен этот текст в буквальном переводе. Но если бы вы его прочитали без моих комментариев, я думаю, вы бы плохо поняли, о чем идет речь. Но зная, что есть Синтетический, Качественный и Предметный миры, и понимая, что есть архетипы, наделенные определенной энергией, символы, которые наделены трансперсональными энергиями, вы уже понимаете, на что вас настраивает автор. Вообще надо сказать, что книги по психологии это не столько передача конкретной информации предметного уровня, сколько определенная настройка ума и сознания.

Изучение мыслителей и художников ярко показывает их способность входить в эту сферу опыта. Она же наполняет наши сны, молитвы и медитации. Фразу Д. Хьюстон, что область "мы есть" это область, где "я" получает "полифренические" возможности, включая возможность становиться богами и богинями, надо понимать достаточно буквально. Это не метафора. Когда вы в своих психологических переживаниях оказываетесь в этой области, вы именно ими становитесь. То есть вы не только смотрите на их жизнь как бы со стороны, но вы воплощаетесь в этот образ. И практически нет творцов, которые бы считали, что они сами делают то, что они делают. Всегда приходится выслушивать разнообразные рассуждения о вдохновении, о музе, о даймоне, в общем, о какой-то сущности или душе, которая стоит за поэтом или за художником и водит его рукой.

Есть такая история, как один великий художник написал холст, замечательную картину, долго на нее смотрел, любовался, а потом сказал: "Какую замечательную картину я написал!" Тут раздался гром небесный и возмущенный голос Бога, который сказал: "Дурак! Это я тобой ее написал!" и Своим пальцем проткнул холст, и в нем получилась дыра, от возмущения, видимо.

Такого рода состояния, с психологической точки зрения, как раз и означают, что сознание человека переходит в область мифологического, архетипического, символического, где нет предметного наполнения, но есть качества, которые необыкновенно энергетичны. Есть символы, которые представляют собой мощнейшие сгустки психической энергии, и они раскрываются через работу человека.

Причем это касается не только мыслителей и художников. Есть масса других, менее поэтичных типов деятельности, которые требуют того же самого перехода сознания, например, деятельность административная. Например, человек руководит организацией, которая что-то делает. В таких случаях не модно говорить о музах, даймонах или гениях, но в действительности, вдохновение хорошего организатора и муза, которая за ним стоит, нередко и сильнее, и ощутимее, чем у поэта или мыслителя, и психические состояния, которые у таких людей бывают, весьма далеки от социально понимаемой нормы – но они по понятным причинам обычно предпочитают об этом помалкивать. У меня как-то так по жизни сложилось, что я часто имею дело с людьми, которые именно занимаются организацией, администрированием, управлением. И у них сложная и ответственная внутренняя жизнь и выход на символический уровень – это важнейшая часть их работы, хотя, казалось бы, они занимаются совершенно плотной деятельностью.

Один из наиболее известных писателей Нового Века Фритьоф Капра пишет по поводу целительства, что к людям, болеющим тяжелыми болезнями, иногда в какой-то момент приходит ощущение, и оно впоследствии подтверждается на практике, что вылечиться от этих болезней они могут единственным образом, а именно, проведя какие-то достаточно тяжелые социальные программы.

Это означает, что во внутреннем мире человека находится символ, который не может выразиться, воплотиться в виде творчества в обычном понимании, в виде поэмы, например. Ему нужно сделать поэму из какой-нибудь конференции, которую человек проведет, собрав нужных людей друг с другом в нужное время и в нужном месте. Их же не так просто собрать: необходимо, чтобы у каждого приглашенного участника сложились определенные обстоятельства, чтобы к нему как бы случайно пришли деньги на поездку, отпустили текущие занятия и обязательства и т. д. Всем этим занимается администратор, и делается это путем работы во внутреннем мире на символическом уровне. Обычно об этом как-то не принято говорить, и если кто-то из администраторов-практиков про это будет говорить вслух и всерьез, то его сочтут сдвинувшимся. Но фактически эти люди ровно этим самым и занимаются.

Однако я продолжаю тему."За этими двумя областями, или внутри них находится третья область "я есть" – это бытие само по себе, чистая потенциальность. Это область любви и единства, самая суть реальности. Это область, которую многие знают как Бога. Я не имею в виду многих богов, поскольку они живут в области "мы есть". Здесь, скорее, речь идет о Боге как единстве бытия. "Я есть" – это слова Бога, сказанные им и дошедшие до нас в Ветхом Завете. Это не нужно путать с "я" человеческого эго." Появление этой области и отличает сакральную психологию Джин Хьюстон от многих других, даже глубинных психологий, и я думаю, что вам очевидна ее прямая связь с синтетическим архетипом.

Сакральная психология предполагает, что каждой человеческой душе присуще стремление испытать единение с этой фундаментальной или коренной реальностью бытия. Заметьте: мысль о том, что психология не может игнорировать религиозный уровень жизни, любому разумному человеку покажется самоочевидной. Религиозность или интимная внутренняя философия, которая выполняет роль религиозности у атеиста, это то, что является фундаментом жизни любого человека, и то, чем психология должна была бы заниматься в первую очередь. В то же время, современная психология, как правило, эту область мягко, а чаще жестко игнорирует.

А Джин Хьюстон отличается от многих психологов тем, что она прямо заявляет, что психология должна заниматься этим уровнем.

"В оптимальном варианте имеет место созвучие всех трех уровней. Уровень "я есть" вливается в уровень "мы есть", заряжая архетипическую область своей силой, и затем в более знакомых формах эти архетипические истории и существа дают вдохновение, здоровье и творчество жизни на уровне "это я", то есть на уровне внешней жизни."

Я не буду вам описывать тренинги и практики сакральной психологии, а расскажу один очень важный момент, который, по видимому, является ключевым моментом входа человека в профессиональную психологию. Чем отличаются профессиональные психологи-практики от стихийных психотерапевтов? Одно из отличий заключается в том, что человек, который считает себя психологом-профессионалом, действительно начинает ощущать область символического, вот эту область "мы есть" как самую что ни на есть реальную область человеческой психики. И тогда все сюжеты, которые ему предлагает клиент на плотном уровне "это я", он должен сам или с помощью клиента перевести на символический уровень и на нем уже разбираться. Вот это уже есть, собственно говоря, профессиональная работа психолога.

Астрологам это, наверное, легче понять, потому что в основе астрологии лежит определенный символизм, расшифровкой которого они и занимаются.

Другое дело, что астрологи, я хотел бы это особо подчеркнуть, часто (нередко под нажимом клиентуры) этот символизм воспринимают слишком конкретно-практично. В действительности это неправильно. Каждая планета, каждый знак Зодиака – это очень и очень абстрактный архетип, за которым может стоять очень многое, поэтому говорить, что можно рассказать характер и судьбу человека по гороскопу – это, мягко говоря, значит преувеличивать возможности астрологии. Астрологические символы для этого чересчур абстрактны. Надо всегда, интерпретируя карту, смотреть при этом на человека.

Гороскоп нам не скажет ни об уровне проработки знаков, планет и аспектов, ни о конкретных обстоятельствах, которые наполняют жизнь человека.

Как человек входит в сферу профессиональной астрологии? Первый серьезный экзамен заключается в том, что вы перестаете говорить на астрологическом языке, а начинаете говорить на обычном человеческом, то есть не употрябляете астрологической терминологии. Второй же экзамен вы сдаете, когда в какой-то момент чувствуете, что любой астрологический аспект может занять всю жизнь человека, и можете эту жизнь описать. Что это значит?

Если начинающего астролога спросишь, что такое Марс в Раке или, скажем, Луна в Козероге, он напружинится, попытается вспомнить текст учебника, не вспомнит, и скажет одну-две фразы, и дальше из него уже по сусекам надо скрести. Другими словами, вначале информация по астрологическим символам и их сочетаниям у изучающего астрологию очень мала и чересчур абстрактна – или чересчур конкретна. Однако постепенно, по мере того, как астрологические архетипы начинают более широко проявляться и проясняться в его сознании, человек уже может на их тему говорить более свободно: сказать десяток фраз, потом страничку, а в какой-то момент открывается такой канал, что по поводу любого аспекта можно говорить сколько угодно: час можно рассказывать, а можно и два часа и более – безгранично.

Когда я занимался консультациями по астрологии, я именно так и поступал. То есть я брал гороскоп, некоторое время на него тупо смотрел, потом смотрел на клиента (видимо, так же тупо), и потом искал аспект в карте, который, с моей точки зрения, соответствовал центральной проблеме человека, и просто его долго рассказывал. Благо у меня был опыт написания подробных учебников, и я мог это делать. Вот я своему клиенту и рассказывал, что у него, например Марс стоит в Раке, и что это ему дает – но давал характеристику этого аспекта не так, как в учебнике (страничка текста), а развивал эту тему где-то на полчаса – а клиент из моего потока вылавливал то, что для него было особенно актуально.

Так вот, что такое профессиональный астролог? Это человек, который может вообразить себе ситуацию, когда любой аспект карты (аспект положения, дуговой аспект) занимает целиком всю жизнь человека – то есть астролог-профессионал может поднять любой аспект на атманический уровень. Правильная интерпретация гороскопа заключается в том, что вы разыскиваете те планеты, дома и аспекты, которые у человека особенно активны, и ищите один, максимум два, которые имеют атманическое звучание. Иногда они подчеркнуты в самом гороскопе (например, очень точные дуговые аспекты), иногда нет – но их надо найти, обязательно ориентируясь на жизнь и повадки конкретного клиента.

Как аспекты атманического звучания могут быть показаны в самом гороскопе? Например, есть такая конфигурация, которая называется "зонтик с ручкой", знаете, да? Одна планета стоит особняком в какой-то полусфере, все остальные в другой полусфере и еще против этой планеты в точной оппозиции стоит другая планета. Можете быть уверены, что вот эта оппозиция будет атманическим фактом в жизни человека, и он всю жизнь вокруг нее балансировать и будет, сначала хуже, потом, при проработке – лучше.

Другой вариант: в целом – гармоничная карта и в ней стоит единственный квадрат. Можете не сомневаться, что этот квадрат будет главной ямой человека, и у него вполне вероятно, будет трудная судьба, потому что в остальном человеку везет, как-то он уворачивается, особенно если квадрат смягчен тринами, а здесь он будет каждый раз недоумевать: "Чего это я в яму-то попал, ведь всегда и во всем мне везет, а тут вдруг нет; наверное, случайность! А в действительности это не так: этот единственный квадрат (или подчеркнутая оппозиция) есть главный факт гороскопа, главный факт жизни человека, и он проявляется во всех областях его жизни и во всех внутренних пространствах, как и положено атманическому символу.

Поэтому профессионализм в астрологии означает способность придавать атманическое значение любому аспекту, самому на первый взгляд невинному. Стоит в гороскопе, предположим, Сатурн в Весах. Что вы скажете по поводу Сатурна в Весах? Минутку-две поговорите и на этом ваша фантазия остановится. А вы попробуйте Сатурн в Весах проинтерпретировать так, что этот аспект включается в любой ситуации человека: что бы ни происходило, обязательно активизируются Весы, а в них, как на грех, Сатурн. Что будет с этим человеком происходить? Как он будет здороваться, улыбаться, гневаться, прощаться, любить, ненавидеть, умирать, заниматься сексом и наниматься на работу? Подумайте – это вам упражнение по глубокому психологическому пониманию астрологии.

Я возвращаюсь к теме сакральной психологии. Она ищет, открывает и углубляет личный сюжет человека. За этим сюжетом, она ищет сюжет глобальный, общечеловеческий, глубинный, обозначенный в символах, в мифах, сказочных сюжетах, относящийся к символической области, то есть к области "мы есть", – и поднимает конкретный сюжет жизни человека на сакральный уровень – или, проще говоря, на символический уровень.

Для чего это нужно? Это вопрос, который каждый психолог для себя решает сам. Есть мнение, что это вообще не нужно. Если вы почитаете книги по нейролингвистическому программированию, я про него буду вам рассказывать, то вполне вероятно, что у вас возникнет впечатление, что психология должна быть конкретна, и что, если к вам приходит клиент, то надо за минуту его вылечить и сделать ручкой "до свидания". В психологических кругах есть, действительно, сопротивление против фрейдистского подхода, когда психоанализ длится десятилетиями, когда клиент три (или шесть) раз в неделю приходит к психоаналитику, рассказывает ему про все события текущей жизни, и фактически аналитик интегрируется в жизнь своего клиента и в жизнь семьи. Тогда в семье возникает уже не супружеская пара, а супружеская тройка: супруги плюс психоаналитик. Это действительно вызывает некоторый протест. Я прекрасно это понимаю.

Но, с другой стороны, любое локальное воздействие, когда человек не поднимается на уровень символического ощущения, символического восприятия, вызывает ощущение пустого фокуса. С психикой можно делать фокусы, можно заставить человека о чем-то забыть, например, но это не значит, что проблема решена, это не значит, что произошла действительно глубокая личностная трансформация. И серьезный психотерапевт, который заинтересован в серьезных изменениях, конечно же строит отношения с клиентом так, чтобы дать ему подняться на символический уровень и на нем что-то проработать.

Основной прием, используемый Джин Хьюстон, заключается в том, что локальный сюжет, понимаемый человеком узко в рамках его социальной и личной реальности, поднимается до уровня символического сюжета и там отрабатывается. Кажется, что это длинный путь, но иногда длинный путь оказывается более эффективным, чем короткий.

"Сакральная психология ищет, открывает и углубляет личный сюжет." Она ищет глубинный сюжет – тот, который находится внутри человека и имеет отчетливое атманическое звучание, сопрягается с его жизненной миссией. Глубинный сюжет обеспечивает цель жизни и энергию для ежедневной деятельности, предлагает и значение, и точный выбор момента времени. Когда есть глубинный сюжет, то все приходит в согласование друг с другом: идет интеграция жизни, идет интеграция личности. А пока у человека глубинный сюжет не включился, ничего этого не происходит. Клиент приходит к вам и говорит: "Я не знаю, что со мной. Мне плохо. У меня вся жизнь раскидана. У меня нет цели. Нет смысла. Я не знаю, что делать!" Это значит, что глубинный сюжет у него не включился.

Однако он включается не у каждого человека, а лишь при достижении определенного уровня развития личности, и я скоро об этом буду вам рассказывать.

У каждого человека есть свой глубинный жизненный сюжет, хотя в разных психологических школах он представляется по-разному. Сопротивление этому сюжету – это большая и совершенно актуальная реальность для многих. Маслоу назвал это сопротивление "комплексом Ионы". Иона – это библейский пророк, надеюсь, всем вам известно, что он путешествовал в чреве кита и невредимым оттуда вышел – но мало кто знает, как он туда попал. А попал он туда таким образом. Бог ему говорил: Иона, ты должен идти в Ниневию проповедовать. А Иона отвечал в том смысле, что не хочу, мне и здесь хорошо. И тогда Бог послал кита, который этого Иону проглотил, и оттранспортировал его в эту самую Ниневию, где он уже волю Божью исполнил. Видимо понял, что иначе будет плохо.

Так вот, комплекс Ионы – это сопротивление своему глубинному сюжету. Джин Хьюстон не пишет, что это комплекс Ионы, это терминология Маслоу. (Кстати говоря, я совершенно не понимаю, почему фамилию этого известного американского психолога гуманистического направления переводят в таком варианте: реально это просто-напросто Маслов.) Но создательница сакральной психологии пишет, что сопротивление своему глубинному сюжету это большая и совершенно актуальная реальность для многих.

Почему? "Соблазнительное искушение гомеостаза, устойчивости, равномерной, обыденной жизни предлагает нам остановить мир и слезть, выйти из него, то есть избежать включения в развитие мирового сюжета. Большая часть современного положительного мышления основывается на выборе путем аффирмации и визуализации только того объекта вашего сюжета, который связан с очевидным преуспеянием и выбиванием из жизни того, что вы хотите из нее получить." Эта фраза – камень в огород разнообразных техник гуманистической психологии, того, что там называется положительным мышлением, которое противостоит негативному. Кстати, вы знаете, что такое аффирмации? Пусть те, кто знают, расскажут тем, которые не знают…Шучу.

Аффирмация – это слово, заимствованное из английского языка. "Affirm" по-английски означает "утверждать". (То есть вместо "аффирмации" по-русски надо сказать "утвердиловка". Человек сам себе (или себя) утверждает. Например у него есть какой-то комплекс неполноценности, а он занимается самовнушением, лучше всего в письменном виде, и на бумажке пишет: "Я чего-то стою. Я представляю собой ценность. Завтра я пойду на рынок и куплю, что мне нужно по тем ценам, которые меня устраивают." Если один раз не хватает, можно написать это 10 раз. И оно работает, хотя и не на сто процентов. Это очень соблазнительный, очень легкий магический путь, потому что есть сила слов, есть сила чернил, клавиатуры компьютера. Даже у шариковой пасты есть магическая сила. Но серьезные вещи вы таким образом не решите, а только заморочите себе голову. Если у вас в автомобиле горит лампочка, сигнализирующая о том, что у вас кончается бензин, то вы можете эту лампочку вывернуть, но бензина в баке от этого не прибавится. И нередко аффирмация примерно эту функцию выполняет, то есть выкручивает лампочку индикатора на панели. По крайней мере, так чаще всего происходит, когда речь идет про конкретные вещи. Если речь идет об аффирмациях на уровне жизненных позиций и установок – это уже другой разговор, хотя и здесь все далеко не так просто и однозначно.

Так вот, если вы хотите жить в локальном сюжете, его не расширяя, то часто поверхностные психотерапевты предлагают вам в том или ином виде путь использования аффирмаций. А проблема, как пишет Джин Хьюстон, заключается в том, какая же ваша субличность или какая часть вашего полифренического "я" хочет того, чего вы добиваетесь. Какая часть используется, а какая обделяется. Конфликт означает, что у вас есть какие-то отрицаемые аспекты вашей личности, вашей сущности, какие-то возможные варианты вашей жизни, которые вы изо всех сил отрицаете, а они все равно в вашу жизнь как-то врываются.

"Большой сюжет ждет вас во многих обличьях. Он может прийти любыми способами. Даже через физическую болезнь, которую можно лечить путем раскрытия для человека более широкого сюжета. Болезнь приходит как материализация ограничения человеком своего собственного жизненного сюжета." Что такое болезнь? Это ограничение. Вы могли бы, в принципе ходить, бегать, а вы себе лежите на кровати. Психика человека отрицает более широкий сюжет, значит, тело в резонанс отрицает свой более широкий сюжет. Как видите, возможна и такая интерпретация.

Хьюстон пишет, что идея излечения путем расширения сюжета не нова. Среди индейцев юго-запада Америки было распространено целительство рассказыванием и распеванием большого сюжета. А именно, сюжета об истории создания мира и населяющих его существ. Это распевание производилось над телом умирающего, больного человека в течение семи дней. Семья больного, все члены сообщества принимают участие в этом действии под руководством шамана. Это рассказ о происхождении мира сопровождается рисованием песком по телу больного и включает энергии, которые помогают воскрешать ему жизнь и здоровье.

Это не означает, что смерть надо отрицать или ее избегать. Для всех людей, у которых находится время и место, чтобы выслушать этот сюжет развития природы, смерть не является его концом, это, скорее, изменение в статусе или в уровне сюжета.

Таким образом, сюжет жизни и смерти известен как никогда не кончающийся. Это то, с чего я начал свои лекции по архетипам. Помните, я вам нарисовал космогоническую диаграмму? И в ее рамках мы рассматривали и все остальные архетипы.

Реализуя идею подъема по уровням сознания, в качестве метода превращения локального сюжета в глобальный, Д. Хьюстон предлагает технику мифологизации: сначала человек рассказывает свою историю на обычном языке, а потом переводит ее на качественный уровень, пользуясь универсальными сюжетами.

Например, излагая вашу историю экзистенциально, вы могли бы рассказать так. "Я родился в средней семье, мать была школьным учителем, а отец работал кондуктором на железной дороге. Как младший ребенок, я получал мало внимания, мать все время работала, отец целыми днями отсутствовал. Поэтому я убегал в лес и оставался там по несколько дней, наслаждался жизнью с белками, кроликами и птицами. Когда я возвращался обратно, отец бил меня ремнем до крови, сестры и братья не разговаривали со мной, а матери, казалось, не было до меня никакого дела. Я начал плохо учиться в школе, и учителя говорили мне, что я глуп."

Пересказанная на мифическом языке, эта история могла бы выглядеть так. "В давние-давние времена жил да был необыкновенный ребенок, рожденный с громадными способностями и светом внутри него, который был столь ярок, что затмевал всех остальных, и те не осмеливались даже взглянуть на него. Даже его мать, которая много знала, и отец, который водил караваны в дальние страны, не могли на него смотреть. Лишь в Лесу он был знаком и птицам, и животным. Он оставался там в течение долгого времени и радовался их признанию и пониманию. Когда же он возвращался домой, его мучили до тех пор, пока он не забывал свое истинное существо. Казалось, проходили многие годы, когда он путешествовал в этом тумане, иногда сталкиваясь с гигантами, которые пытались сокрушить его деликатные формы. Сломленный и неразбитый, он продолжал жить, пока однажды... "

Если у вас есть конкретная история, которая вас угнетает, которая многие годы не выходит из вашего сознания, причиняя эмоциональную боль, хотя, ясно что уже давным-давно стоило бы ее забыть, – попробуйте перевести ее на символический язык. Попробуйте сделать из нее сказку. Разрешите, пишет Джин Хьюстон, вашей энтелехии выйти через символический сюжет. То есть попробуйте эту сказку, которая началась, предположим, вашими детскими страхами и притеснениями, продолжить, в своем воображении, в символическом сюжете. Вы можете обнаружить очень интересные для себя подробности.

Я думаю, что вещи, которые я вам сегодня рассказывал, гораздо глубже, чем вы можете их прочувствовать по ходу лекции, поэтому продумывайте их сами. Этот комплекс представлений и проблем – всемирное, общечеловеческое достояние. Это подтверждается всей историей развития культуры: культура всегда символична, всегда есть спуск на предметный уровень конкретной жизни и всегда есть подъем через ритуал или другим способом на архетип и символ. И всегда есть энтелехия, то есть высший смысл, который ведет и наполняет собой все эти процессы.

Спасибо за внимание, до свидания.

Новосибирск, Академгородок, 1999 г.

Содержание


серия "Психология и астрология"

 SpyLOG

серия "Психология и астрология"

серия "Психология и астрология"

Часть 1

ПСИХОЛОГИЯ ДЛЯ АСТРОЛОГОВ

От автора

Лекция 1 Психология: взгляд из XXI века

Лекция 2 Психология и психотерапия

Лекция 3 Человек: индивидуальность и ценности

Лекция 4 Модальности в психологии

Лекция 5 Личность и ее развитие

Лекция 6 Полушария и Луны

Лекция 7 Эгрегор, архетип и модальность

Лекция 8 Космогонический архетип

Лекция 9 Творение мира. Сакральная психология Д. Хьюстон


Черемша. Фразы для вворачивания

ФРАЗЫ ДЛЯ ВВОРАЧИВАНИЯ

Гражданская лирика
Содержание

Я в этой жизни хоботом не вышел.

* * *

Топчу дорогу в рай своими сапогами.

* * *

А если я неправ, то буду извиняться.

* * *

Поеду к вам с утра верхом на бегемоте.

* * *

Иной судьба мне лиры не дала.

* * *

Постой, мой друг! Ведь я тебя не понял!

* * *

О, как мне заключить тебя в объятья?

* * *

Ты чувство меры возбуди в себе.

* * *

Конечно, я неправ... бывает, что бываю.

* * *

А обижать меня, пожалуйста, не стоит.

* * *

Судьба мне пенсию исправно экономит.

* * *

Тебя и след простыл в моей душе, однако!

* * *

И гусь порой на страуса глядит.

* * *

Мне трудолюбия доспехи непокорны.

* * *

Ты участи своей скорее покоряйся.

* * *

О, не грусти, когда я на тебя взираю.

* * *

Меня так просто ты не похоронишь!

* * *

Ты к лесу задом все ж не становись.

* * *

То пусто, то густо, то змея, то мангуста.

* * *

А мамонта живым я так и не увижу!

* * *

Моя душа сомнений не приемлет.

* * *

По Волге осетром хочу проплыть.

* * *

Как ты, на Енисее хороши пороги!

* * *

Гусь не только свинье не товарищ.

* * *

Судьба ежа быть с голой жопой врозь.

* * *

Я на кривой козе к вам ехать не посмею.

* * *

Тогда быком могучим я траву щипал.

* * *

Мозгами безуспешно шевелил неделю.

* * *

К гусиным потрохам и мой живот радушен.

* * *

Моих колен преступно ты не видишь.

* * *

Бочком по жизни мимо пробираюсь.

* * *

Иронию превозмогая, пешком над пропастью сижу.

* * *

Как слон ушами шевелит, не знаю.

* * *

Индюк чванлив не только от природы.

* * *

Как мужественно умирает лето!

* * *

Так смысла мало в жизни по утрам!

* * *

Проспал свое младенчество преступно.

* * *

Я плотно мир собою населил!

* * *

Моя судьба, как волк голодный, рыщет.

* * *

На самолете я и сам в полете.

* * *

О, я тогда уже вовсю женился!

* * *

Как хорошо, что ты вообще прекрасна!

* * *

Как смеешь ты в меня влюбляться сразу?!

* * *

Ты улыбнулась мне, как будто кит - Ионе.

* * *

Твои глаза - что кодекс уголовный.

* * *

За Бога сильно я не беспокоюсь.

* * *

Пусть я один - но я зато не воин.

* * *

Так радостно ты раньше не смеялась.

* * *

Ты по-хорошему не можешь быть прекрасна.

* * *

Я так смеялась, вас воображая.

* * *

О, не дрожи, пожалуйста, от страсти!

* * *

А что? Я с русским языком
не понаслышке, как знаком.


Черемша. Гражданская лирика

ГРАЖДАНСКАЯ ЛИРИКА

Личное
Содержание

Чем больше алкоголия,
тем более доволен я.

* * *
Душа российская - потемки,
но нюх на водку очень тонкий.

Что Бог ни делает - всё к лучшему
Поэт в России - больше, чем поэт
когда-то был, а нынче - нет.

* * *
Изнанка русской революции
была нам подана на блюдце.

* * *
Как измельчали мы за век двадцатый,
крича друг другу: "Стой, куда ты!?"

* * *
В любви России клялись многие
хвостатые копытные двуногие.

* * *
В России, как ни мучайся,
в своей спокоен участи.

Жизнь страны
И, вздрогнув, мы поехали.
Кому теперь до смеху ли?

Гордость
Я время со страною пережил,
и ей моих понадобилось сил!

От лица поэтов ХХ века
Мы вышли не из Гоголя шинели,
а из его кирзовых сапогов.

* * *
Россию не легко понят(ь),
кому она отводит взгляд(ь).

* * *
Извилиста судьба России,
и что ни поворот, то свой мессия.

Салагам
А вам приходилось танк из болота
вытаскивать с помощью вертолета?

Подражая Некрасову
Когда бы наш сильный и добрый народ
собрался бы с мыслью - но черт разберет,
с какой именно мыслью надо ему собираться.

* * *
И снова самолет, расправив крылья,
меня просторами Отечества несет
над облаками, снегом и туманом
неведомо, как водится, куда.

Вспоминая ХХ-ый век
Что прадеды наши пахали
а деды с отцами сеяли,
в поучение детям пожнем, -
чтобы больше такого не делали.

* * *
Моей эпохи крутизна
и повороты
меня оставили без сна
и без зевоты.


Черемша. Личное

ЛИЧНОЕ

Парные строки
Содержание

Распространившись на диване, я
лелею мусор подсознания.

* * *
О, в голове моей так много чуши,
рифмованной, прости меня, к тому же.

* * *
Не сын я - пасынок эпохи,
и тщусь лишь только в скоморохи.

Отчаяние
Что я один на белом свете?
А Бог играет на кларнете.

Скромная надежда
Когда предстану я пред Господом моим,
тихонько попрошу примерить нимб.

* * *
Гляжу на мир, исполненный заботы,
и кармы вижу только повороты.

* * *
С тобою нас судьба соединила,
а карма врозь не отпускает.

* * *
Когда идешь по сердца повелению,
мозги обуреваются сомнением.

* * *
Не мил Вселенной шар земной,
когда неладно нам с тобой.

* * *
Что в этом мире бесполезнее
души? Ну только что поэзия.

* * *
И снова зиму я переживаю
суровой зрелости моей,
и хлеб судьбы ржаной вкушаю.

* * *
Того представить не умею,
как раньше жил, где не было тебя
поблизости, и даже подалеку.

* * *
В минуту одиночества не думай,
но сделай что-нибудь,
мой друг!

* * *
А то во мне, что исподволь созрело
и соком сладким долго наливалось,
тебе без сожаленья отдаю.

* * *
На яхте крепко держусь за ванты,
а в самолете пристегну ремень послушно, -
но уж на пенсии меня не остановишь!

* * *
И вот когда я все долги отдам
и обещания себе исполню, -
то, верно, испарюсь мгновенно.

* * *
А если я не ем,
то голодаю, -
но не худею никогда и ни за что!

* * *
Я листьев шепот
не постиг еще
пока.

* * *
Я сибиряк сибиряком
живу, морозами влеком
к своей духовной сути
столбом замерзшей ртути.

Воспоминание
У меня и отчество, и отечество,
юность также и молодечество,
и печет меня мама-родина
на своей большой сковородине.

* * *
О, не гляди ты на меня (!)
пронзительными взорами (:)
утомлена душа моя (,)
пленительным измором, о!

* * *
Я очереди в рай
себе не занимаю.
Пока не позовут,
побуду лучше с краю.

Астрология и жизнь
Стихи все лучше,
живот все больше -
Юпитер светит
из звездной толщи.

* * *
Бытовой поток
свалил меня с ног.

Теперь хожу на руках
и бьюсь ногами об шкаф.

Ох!
Ах!

* * *
Не вижу смысла, не знаю толка,
гляжу растерянно вокруг,
но никогда, наверное, не пойму
мир как большую барахолку,
судьбу и Бога как игру,
и жизнь как плеть или тюрьму.

Взрослая колыбельная
Когда наконец засыпает дом,
проводив многотрудный день,
только чуть слышным шепотом
в окна шуршит метель,

и луна украдкой сквозь клочья туч
серебристым блестит лучом, -
замыкает Держитель беду на ключ,
мир заслонив плечом.

* * *
Я зрелые годы прожил до дна;
теперь стою у черты,
за которой - звенящая тишина
полной собой Пустоты.

Осталось немногое: позабыть,
чем была жизнь полна:
страсти, надежды и трепет быть
и аромат вина.


Черемша. Парные строки

ПАРНЫЕ СТРОКИ

Хокку
Содержание

Кого страна любит и греет,
о многом другом сожалеет.

* * *
А я отчизну полюбил в изгнании,
от палачей на добром расстоянии.

* * *
Я жизнь проживаю в формате эпохи,
и ей не слышны мои ахи и вздохи.

* * *
Пишу усердно мемуары,
поскольку занят буду старым.

* * *
Воспоминания мне душу омрачают,
хотя неправильно я и сейчас живу.

* * *
Я от своей природы милостей не жду,
но приговоров тоже не приемлю!

* * *
В себе я скромность воспитал,
и встал на оный пьедестал.

Современный мужчина
Тебе, любимая, никак не прекословлю,
и даже предаю тебя - с любовью.

* * *
Я детским крикам за окном внимаю
издалека, совсем издалека.

* * *
Я звезды с неба не хватал -
пускай себе висят.

* * *
Меня нашли в цветной капусте,
большим покрытым лопухом.

* * *
А тот, кто недоволен мирозданием,
дефектен и самосознанием.

* * *
Я в мире занял некоторое место,
и не похоже, чтобы по наследству.

* * *
Не думаю, не смею, не мечтаю,
и только изредка летаю.

* * *
Как смотрит Бог на пустоцветы?
И помогает ли советом?

* * *
Со мною Бог рассудком поделился,
чтобы не приставал я попусту к нему.

* * *
Я не скажу, что Бог мой Всемогущ,
но многое Всевышний исполняет.

* * *
Мой Бог - не прокурор, а адвокат:
неправ бываю, но не виноват.

* * *

А что я смысла в жизни не открыл -
так просто не хватило пары крыл.

* * *
Во глубине сибирских руд
мне остается только труд.

* * *
На свете есть хорошие поэты,
хоть в чем-то и несправедливо это.

* * *
Кто счастия не заслужил,
иной награды алчет.

* * *
Я не живу по схеме, ни по плану:
по вдохновению!.. и тощему карману.

* * *
Агностик на язычника глядит,
как вегетарианец на котлету.

* * *
Где моя юность? Где моя талия?
Вы их случайно нигде не видали, а?

* * *
Жизнь не имеет большого значения
в верхнем, и среднем, и в нижнем течении.


Черемша. Хокку

ХОККУ

Хокку (продолжение)
Содержание

Великая башня уходит в небо.
Великий долг подгибает колени.
Великий воин не встретит врага.

* * *
Ходил у подножия снежных гор,
искал себе пещеру по вкусу
и сомневался.

* * *
Гигантский осьминог
в пучину океана погрузился
и щупальцами сонно шевелит.

* * *
Пушистая шапка снега
нежно собой укрыла
мерзнущие вершины гор.

* * *
Снегопад в глубоком лесу.
Ветви елей согнулись
под тяжестью мутного неба.

* * *
Возлюбленному я не безразлична,
но и соперница ресницы изогнула:
час выбора грядет.

* * *
Молодой дельфин на волне
блеснул плавником, отразившим солнце,
и растаял в зеленом море.

* * *
Грохот горного водопада,
блеск тысячи искр,
летящих на влажные скалы.

* * *
Журавль, изогнув свою шею,
ищет подмышкой нечто,
мешающее взлететь в небо.

* * *
Хотел заглянуть в притон,
выбрал самый шикарный.
Зачем попустил Всевышний?

* * *
Улыбку радости я на устах заметил
твоих - и разум потерял,
и где его искать - не знаю...

* * *
Сама собой любовь ко мне пришла,
как будто так и надо,
огнем холодным день и ночь пылать.

* * *
Насмешка лезвием острее стали
пронзила грудь, и сердце кровоточит.
Да, мщения тебе не избежать!

* * *
Неверным кажется решенье
и дрогнула рука как будто,
но меч блеснул - и нет врагу спасенья!

* * *
Блеснула молния, но гром еще не слышен,
из черной тучи ливень полетел,
но не достиг земли - пока.

* * *
Оборванная девка на панели
себя прохожим скучно предлагает.
О Боже, это - тоже Ты?

* * *
Тебя мне Бог вручил, как ювелир
алмаз чудесный бережно вставляет
в оправу должную.

* * *
Суров закон и непреклонен,
как якорная цепь, которая корабль
наперекор ветрам на месте сохраняет.

* * *
Цветок на кактусе колючем
расцвел на миг, как будто улыбнулось
пустыни скорбное растение.

* * *
Хрустальной водой ручья
взгляд твоих нежных глаз
сердце мое наполнил.

* * *
Рыцарь в кольчуге на верном коне
объезжает дозором отчизну.
Дрогнет душа супостата.

* * *
Животному под стать, смотрю порно:
инстинкты взяли верх,
хотя противно временами.

* * *
О, славы блеск, и поклоненье
ликующей толпы у ног кумира!
Ужели это только сон?

* * *
Своими мыслями я Вечности обязан,
а предрассудками - себе и суете.
А иногда совсем наоборот.

* * *
Как невозможно утром встать!
Снег распахнуть окно мешает.
Все замела зима, включая долг и совесть.

* * *
О, промысел Божественный обнять
лишь только вместе с Ним возможно,
и Хитрость не перехитришь.

* * *
Людских пороков неизменных
судьей пристрастным прихожу
и мантией гусей дразню.

* * *
Могучий дуб с корявыми ветвями
пушистым снегом вьюга укрывает,
чтоб до весны не просыпался.

* * *
Я в этот мир пришел, как баобаб -
ростком беспомощным и тонким,
а после разрастался по бокам.

* * *
Синее небо объемлет Землю.
Горная цепь бережет долину.
Бог за Собой зовет человека.

* * *
По моде стричься горестно иду.
Неужто локоны мои заменит челка?
Остерегись, проклятый брадобрей!

* * *
Что хитроумие врага
пред мудростью учителей,
меня наукою вскормивших?

* * *
Ищу дорогу в мир,
как северный олень
свой ягель, снегом занесенный.

* * *
Как роза на закате дней,
своей любви я лепестки теряю
у ног твоих, красавица.

* * *
Любимой моей глаза
светятся ясным днем,
а ночью объяты сном.

* * *
Когда по воле Господа я в мире пребываю,
соблазны тщетные меня не потревожат,
лукавого призывный взгляд.

* * *
Своих раздумий чашу пью;
так волк на полную луну
глядит, и воет в час полночный.

* * *
От ледника, меж скал и валунов,
искрясь от солнца и звеня от счастья,
бежит ручей долину напоить.

* * *
Когда приидет страсть, неведомы сомненья
стремящейся душе с другою слиться вместе,
и рок пока благоволит.

* * *
Прохладный ветер листья шевелит
высокого зеленого платана,
и слышен плеск волны невдалеке.

* * *
Я недостоин был родителей своих,
пока детьми не обзавелся всеми,
что выбрали меня отцом.

* * *
Рассвет с утра, закат все ближе к ночи,
и теплый ветер, прилетевший с юга,
и заяц слушает капели перезвон.

* * *
Лицо почти не красят ныне,
и локоны роскошные не вьются;
и как понравиться любимому - не ясно.

* * *
Часы из прошлого столетья
двенадцать бьют - и новый день настал
из Вечности запаса.

* * *
Любимая во сне мне улыбнулась.
Так солнца луч по краю облаков
блеснет - и мир вокруг преображает.

* * *
Величественный храм я Господу воздвиг,
Его исполня точно повеленье,
и у ворот сижу, и жду, когда придет.

* * *
Плуг пахаря исправно бороздит
судьбы чернеющее поле,
и первые ростки уже не за горами.

* * *
Ты на другого бросила свой взгляд:
потеря, что, боюсь, невосполнима -
он даже не заметил ничего.

* * *
Сей мир на славу сотворив,
Всевышний нам на рассмотренье
его оставил в щедрости Своей.

* * *
Как первые слова смущенно произносит
ребенок в безыскусной простоте,
так солнце светит, и судьба приходит.

* * *
Жизнь играет с человеком,
человек играет на трубе,
а труба играет на солнце.

* * *
Мой в ножнах меч, но взор отвагой блещет!
Дорогу кто мне перейдет, того
и путь прямым окажется к могиле.

* * *
Я реку переплыл, болото перетопал,
пустыню перешел, на баобаб залез,
в раскидистых ветвях сумел расположиться.

* * *
А если ход твои часы остановили,
и солнце в небе облаком закрыто,
то внемли сердцу, и ему не лги.

* * *
Любви мгновенный жар,
и подлое стремленье к обладанью,
и ревность, затмевающая взор.

* * *
Ведомый волей вдохновенья,
слагаю трепетной рукой
стихи единственной моей.

* * *
О, сладостный диван,
души моей надежная обитель,
залог согласья тела и ума!

* * *
Как птицы сладко за окном поют!
Раскрою форточку пошире
и телевизор приглушу.

* * *
Теленок на лугу зелено-желтом
весь в одуванчиках стоит,
в себя вместить Вселенную пытаясь.

* * *
В любви цени не страсть, не красоту,
но мудрость Божью, во Вселенной
людей соединившую на время.

* * *
Порядок в мыслях трудно навести,
но молнии подобная догадка
сама собой твой разум озарит.

* * *
О мудрости Всевышнего прошу
я поутру - а день своим умом
прожить, как правило, пытаюсь.

* * *
Твой взор, как молния, меня сразил.
Растерянные мысли собираю,
как утка новорожденных утят.

* * *
Воришка мелкий на базаре
двух перессорил продавцов
и под шумок сметану подъедает.

* * *
Я - императором на троне,
и верный скипетр держу:
никто не смеет прекословить!

* * *
Монахиню сегодня я увидел,
и свет Божественный в лице ее сиял,
и ангелы над головою пели.

* * *
Любимая из вод речных текучих
навстречу мне бежит, как в день творенья,
и обнаженной красотой блистает.

* * *
С годами мудрость подступает,
как танк по роще золотой,
бесстрастна и неумолима.

* * *
Любимому не смею прекословить:
лишь горестно вздохну, потупя взор,
слезами обольюсь - и вытру их украдкой.

* * *
Блеснула молния из тучи грозовой
и тут же ливень - трав благословенье,
и водосток взволнованно шумит.

* * *
Зовут с утра на телепередачу
блистать умом и важно рассуждать
о недостойном общего вниманья.

* * *
Божественная мысль на пользу людям
назначена: порой - источник вдохновенья,
а нужно - мельничное крутит колесо.

* * *
Раскрашенной красотке кавалер
изысканный подарок преподносит
и ждет награды - скорой и нескромной.

* * *
Любимой бабушке цветочек аленький
я крестиком по глади вышиваю,
чтобы душою молода осталась.

* * *
Вперед отца ты в пекло не стремись:
там ведьмы пляшут танец греховодный,
но следуй за родителем смиренно.

* * *
Умей любимой уважать капризы:
Всевышний так заснуть тебе мешает
и разум обленившийся бодрит.

* * *
Прогулка поздняя у стен Кремля.
Державной власти гордый холод
из глубины веков повеял на меня.

* * *
Нет, хитрости вовек не одолеть
ни прямодушия, ни искреннего взгляда,
что радостно от сердца изошел.


Черемша. Шестишия

ШЕСТИШИЯ

Эпиграммы
Содержание

Пока до смысла не дожив,
иду осеннею аллеей,
вдыхаю листьев аромат.
Неодолим судьбы изгиб,
и по веревке, как умеет,
бежит невольный акробат.

Элегия
Росли береза и ольха
на берегу пруда,
цвели и зеленели,
и пруд под ними отдыхал
и не стремился никуда
из собственной постели.

* * *
Мне муза строчку подарила
и улетела прочь, рассеяно кивнув,
на возвращение не посулив надежды.
И я благодарю, и собираю силы,
читателя не смею обмануть
и сам пишу как ученик прилежный.

* * *
Из всех дверей я первую - к себе -
всегда с надеждой открываю,
не чая никогда, что там найду -
а там незримый дух играет на трубе,
никто и ничего наверняка не знает
и очень ценится приверженность к труду.

* * *
Своим Учителям не посвящаю оды -
во глубине души они со мной живут
и дружат лучше, чем могли бы в жизни,
и дышат воздухом совсем иной свободы,
благословляют мой усердный труд
и слезы льют словами укоризны.

* * *
Стихам чужда мелодия иная,
чем та, что в них самих заключена
и строчки наполняет, и слова
друг с другом бережно соединяет,
как океанская волна,
что к берегу идет, заметная едва.

Элегия
Наедине с собой, страницами шурша,
читаю Книгу Жизни бестолковую,
ищу приметы верные дороги
своей, единственной, и замедляю шаг,
где след оставлен стертыми подковами
судьбы, бредущей строками эклоги.

* * *
Я родине своей не прекословлю:
куда пошлет - туда иду, смирясь,
живу, ее законам подчиняясь,
и на растительность смотрю с любовью,
с почтением - на царственную грязь
и с пониманием - на вечного лентяя.

Отповедь
Я не верю вашим охам,
и не верю вашим ахам,
формам и комплекции.
Мне выходит очень боком
То, на что бываю лаком
в Турции ли, Греции ль.

* * *
...а если строчки я не допишу,
то не пеняй, мой друг, мне понапрасну:
кто знает, как закончится сюжет,
пока еще живу я и дышу
и вижу свет перед собою ясный
и не умею выговорить: нет.

* * *
А судьба мне не мать была - мачеха,
зато лишнего не забаловала,
в путь-дорогу в три шеи вытолкала
лежебоку, идти назначенного
в страны дальние, небывалые
за несбывшимися выдумками.


Черемша. Эпиграммы

ЭПИГРАММЫ

Ломая традиции
Содержание

Современному атеисту
Твой Бог - не Сын, и не Отец,
а Карамельный Леденец.

От автора
Смешны редакторов потуги -
на мне не сходятся подпруги.

Оратор
Конкретна мысль его предельно -
как волчье логово под елью.

* * *
Природы замысел вовек не разгадать нам -
чем глубже истина,
тем менее она объятна.

Вспоминая юность
… и чуть повыше уровня колен -
самовоспламеняющийся член.

Приговор
Невежество твое дремуче,
и как ты ни крути, не скажешь лучше.

Хуже, чем плохой конец
О, как в мои года цвели луга!
Теперь их нет, и нечем восторга…

Взгляд психолога
Русский человек и на нарзане
сменит состояние сознания.

Еврейский вопрос
Зачем еврею пейсы?
- А на кого надеяться?


Черемша. Ломая традиции

ЛОМАЯ ТРАДИЦИИ
(Эротические стихи для рисунков читательниц)

Звериные стихи
Содержание

Мужчинам после тридцати
рекомендую отойти,

поскольку чтенье этих строк
им вряд ли обернется впрок;

но женщинам в любой позиции
возможно будет насладиться, и

ТАК:

* * *

Не вспомнить Фрейда было невозможно.

* * *

Меня зачем ты сверху искушаешь?

* * *
Ты мной поглажена была неплодотворно.

* * *
Мой член что челн отважный детородный.

* * *
Меня сломить пытайся осторожно.

* * *
Меня не взглядом лучше раздевать.

* * *
Настоящая любовь преодолевает всё,
даже половые различия.

Воспоминания
Невинность ни в одном глазу
моем уже не оставалась…

* * *
Ко мне усевшись на колени,
так много было впечатлений!

* * *
Чудесной влагою полна моя лагуна,
и челн по ней скользит мелодией подлунной.

* * *
Взгляни на торс точеный мой,
коснись слабеющей рукой!

* * *
Как можно после стольких жен, и
быть нежным чувством опьяненным?

Если бы
… на каждую эрекцию
была твоя реакция!

Современная психология
Да, я не мальчик, а мужчина, -
но пострадал совсем невинно!

Из XIX-го века
Средь обожаемых колен
лежал он, счастьем опьянен.

* * *
Желтеет дуб и опадает ясень,
и смысл любви теперь уже неясен.

* * *
Кого теперь доверчиво ласкаешь,
рукой бестрепетной яички изловив?

* * *
Как хорошо, что есть на свете ноги!
Особенно колени и живот.

* * *
Скучает горестно мой скипетр уснувший,
но откликается на письма и звонки.

* * *
Короткой юбочкой прикрыты ягодицы,
которых бы не стоило стыдиться!

* * *
Как много грудь девичья обещает!
А исполнитель скромен в уголке.

* * *
…А помнишь - в глубине бездонного дивана
мой страсти скипетр, качающийся пьяно?

* * *
Как хорошо в твоих объятьях
лёжа.

* * *
Как милого приятны ягодицы!
Теперь они мне будут сниться.

* * *
К родной груди прильну я без остатка,
"Твоя, твоя!" - зверенышу шепчу.

* * *
Одет, раздет - какая разница
для моей маленькой проказницы?

* * *
(лучше читать с грузинским акцентом)
Взор женщины смягчает даже стал(ь),
но тверд мой скипетр - сейчас на пьедестал.

* * *
О, не храни так бережно свой анус
- я с мыслью этой не расстанусь.

* * *
И, укусив меня за левое яйцо,
смущением завесила лицо.

* * *
Во многих закоулках скромных тела
мой побывал исследователь смелый.

* * *
Я предана тебе душой и телом,
снаружи и внутри, сейчас и навсегда.

Интимная география
На каждой попы половинке
свои изгибы и хитринки.

Заговор
О чем-то тайно и подолгу совещается
мой скипетр любви с друзьями-яйцами.

* * *
Моим любимым ясен мой характер:
пригож душой и телом не абстрактен.

* * *
Пушистые усы - вот женская тревога:
волнуют издали, щекочут во близи.

* * *
Твоих боков изгиб Божественный
манит к глубоким путешествиям.

Упрек
Нарушила покой моей обители
движеньем попы головокружительным.

* * *
Пленительный твой стан мои приемлет руки,
а ниже - о!.. И слезы на глазах
от счастья.

* * *
… и всё, в чем милый превосходит
меня, готова я вместить.
И есть, по счастию, куда.

* * *
Коснуться чресел тянется рука
и ягодиц поджарых вожделенных
давно и страстно.

* * *
О, перси, полные сияньем
как будто неземным -
и сливочно-ореховый живот.

* * *
Твоя мне роза распустилась
и увлажнилась, трепеща,
и гостя важного с восторгом поджидает.

* * *
Неукротимая в любимых чреслах сила
ко мне стремится, обжигая,
наполнить до корней волос.

* * *
О, поцелуй меня еще - и я умру,
и растворюсь в безбрежном океане
твоих объятий рук и ног.

* * *
Умелой тонкою рукой
два слова на ухо шепну, -
и устоять любимому не в силах.

* * *
Богатство пламенных пещер,
гостеприимных и прохладных -
приди, исследуй, оцени!

* * *
Запела флейта сладостной любви
и в горн, сияя, обратилась,
проникновенный глубоко.

* * *
Как золото волос меня влечет твоих,
и глаз смеющихся сиянье,
и губ волнующий изгиб!

* * *
Свой малый ключик я тебе вверяю,
блаженства своего залог
в твоих объятиях умелых.

* * *
Твой аромат волос туманит взор,
и мир вокруг теряет очертанья,
и нас с тобой теперь не разделить.

* * *
Бутон любви набух и распустился,
и роза алая, раскинув лепестки,
на стебле сладостном добычу поджидает.

* * *
Коленкой милая, погладив по щеке,
меня в долину страсти пригласила,
свои врата отверстые любви.

* * *
Ловлю глазами облик мимолетный,
хочу за ним хоть мыслию успеть
и если не обнять, то восхититься.

* * *
Моей груди рука почти коснулась,
и трепет твой по сердцу пробежал
по моему…

* * *
Твоей руки одно прикосновение
мой жезл любви воспламенило вмиг.
И как он только сразу догадался?

* * *
Твои объятия, любимая, жестоки
и поцелуи холодны, как снег,
и так же грудь упругая пушиста.

* * *
Помани меня только пальчиком -
сразу стану послушной девочкой,
одной челкой своей прикрытою.

* * *
Трепещут ноги и живот,
и грудь меняет очертанья,
и сердце, умерев, возлюбленного ждет.

* * *
Поет божественно моя виолончель
в укромном месте сладостного тела,
когда такой смычок на ней играет!

* * *
Все милого прекрасны очертанья:
и грудь, и ноги, плечи и живот,
и те, которым почему-то нет названья.

Нескромная просьба
Попо-
зировать мне
не откажете?

* * *
Зверька уснувшего по спинке я поглажу
и, вмиг преобразившись, он стоит, прекрасен,
как царь природы
дамской.

* * *
Зубов твоих неслыханная белизна
и пухлых губок розовая свежесть
влекут меня к тебе неодолимо
туманя разум…

* * *
Любви мой тайный жезл
всегда настороже:
ползет на мягких лапах
на вожделенный запах.

* * *
Я колени твои поцелую
и одну, и другую, родную
и губу прикушу твою сладкую
со своею медвежьей повадкою.

* * *
О, бледность грез, фантазией рожденных!
Как тучи после бури
они рассеялись, когда твоя рука
волос моих коснулась в одночасье,
и выглянуло солнце бытия.

Обращения поэта к своему жезлу любви

(воспитующе-укоризненно)
Лежишь, как шланг, и мягкие яички…
Не о таком мечты девичьи!

* * *
(раздраженно)
Тебя пора мне в узел завязать,
о подвигах былых на память.

* * *
Не верю я, что ты остепенился,
среди родных яиц навеки схоронился.

* * *
Расправив плечи и живот,
не угоди случайно в рот!

* * *
Ну вот, опять ты в полный рост -
куда, зачем? И яйца встрепенулись…

* * *
(грозно-предупредительно)
Чужих пещер исследователь страстный,
дождешься ты моей острастки!

* * *
(не найдя общего языка; уныло)
Тебе не то, что не прикажешь -
домкратом не поднимешь даже.

* * *
Зарделись радостно девичьи щеки,
чтоб не скучал ты одинокий.

* * *
(укоризненно)
Я поднял голову - и ты туда же!
Слуга послушный, но прямолинейный.

* * *
Откуда знаешь ты, в потемках сидя,
сколь упоительны и губы, и глаза,
и черные ресницы чаровницы?

* * *
Чужой руки прикосновенья
тебе милее, чем мои.
Всевышний здесь чего-то не додумал.

* * *
(укоризненно-расудительно)
Мне снился сон, а ты всерьез озлился
и ринулся наивно в пустоту…
Кто виноват, не знаю, но тошнит обоих.

* * *
Ну что ты важничаешь поутру?
Прекрасно знаю я твою натуру:
хвастлив, а чувства - нет!

* * *
(слегка укоризненно; назидательно)
Мою любовь ты выразить не в силах,
одноголовый змей, пружинистый толстяк,
закоренелый в поршневых привычках.

* * *
Сегодня первое знакомство состоится;
сиди пока что тихо, милый мой, -
и без тебя возможны осложненья.

* * *
(наставительно-мудро)
Побереги свой пыл, мой спелеолог толстый!
В трусах и чисто и тепло,
а там, снаружи… всякое бывает.


Черемша. Звериный стихи

ЗВЕРИНЫЕ СТИХИ

Звериная азбука
Содержание

Карп Кирюша
Карп Кирюша в озере водится,
камышами-тростниками хоронится:

щуки Шурочки опасается -
так спасается, словно заяц он.

Львенок Рома
Очень любит львенок Рома
оставаться с мамой дома:

застилать свою кровать,
по хозяйству помогать,

есть варенье из клубники,
а потом из ежевики,

и со сливками печенье
ррр! - большое наслажденье!

Быстро морду облизав,
можно спрятаться под шкаф,

порычав немножко,
прыгнуть на окошко,

покрутить слегка хвостом,
гриву вылизать потом

чисто чрезвычайно -
и уснуть нечаянно.

Про осу Сусанну
Распахнул ветерок окно,
и как тоненькое веретено
оса Сусанна пожаловала.

И варенья вишневого блюдечко
съела-скушала Суня от пузичка,
и на радостях даже сплясала она.

Про Федю-медвежонка
Медвежонок Федя
скушал на обеде
больше чуть-чуть, чем следовало:
боченочек опяток,
да пирогов с десяток,
и гречневой кашей не брезговал.

Тигренок Гриша
Тигренок Гриша в своем домике
всегда пьет сок через соломинку
и весело р-рычит,

ныряет в речку под мостом,
играет с собственным хвостом
и полосат на вид.

Домовой Тимоша
Домовой у нас есть Тимоша,
очень скромный и очень хороший,
а живет он в шкафу на кухне.

Его надо кормить печеньем,
развлекать развеселым пеньем,
и тогда он тихонько ухает.

Попугай Савва
Попугая своего Савву
я люблю за разные забавы,
когда перья летят из хвоста.

Он летает роскошно по комнате,
но за клюв вы его не троньте -
уверяю вас неспроста.

Сибирский снегирь
В Сибири жил один снегирь,
любивший танцевать кадриль.

Он танцевал - а в небе звезды,
и снег кругом, и скрип морозный.

Корова Тома
Давно не бывала дома
корова по имени Тома:

пленил ее бык Борис,
нежный, как сладкий рис,

медленный, как во сне,
белый, как чистый снег.

Мечты
Я не хочу учиться в школе -
мне веселее на просторе:

куда как лучше строить хижину,
чем стул компьютерный просиживать,

и слушать настоящий гром,
рубить лианы топором,

и даже тигра, если надо,
подкараулить из засады.

Сомнительное приглашение
У зайца Захара плохие новости:
его лиса пригласила в гости.

Весна
Волк Георгий на пороге новой жизни
подвергает злого зайца укоризне:

- Что-то за зиму бока твои отощали,
не пожаришь, не утушишь с овощами.

Предусмотрительность
На полянке в высокой тайге
я скачу на одной ноге,

а вторую я берегу -
вдруг снова придется в тайгу?

Зимбабве
Страну далекую Зимбабве
давно мне посетить пора бы.

Мой слон любимый Гуингам
гуляет там по тропикам

и сколько ему влезет
купается в Замбези -

реке прохладной, но опасной,
где Гоша - аллигатор страстный

зубищами слегка полязгивает,
от предвкушения повизгивая,

и ждет меня день ото дня
его голодная родня.
-------
Пожалуй, в жизни меньше риска,
что Африка не слишком близко.

Быстрый обед
Лиса Лариска желтым глазом
на зайца шустрого глядит:
его пушистый сочный вид
в рыжуле пробуждает разом
ее уснувший аппетит.

Питон Геннадий
Пятнистый питон Геннадий
днем отдыхал в прохладе,
на синее небо глядя,

а ночью, совсем уже поздно,
отдыхал, глядя на звезды,
утомленный питон Геннадий.

Свинка Юлия
Сказала свинка Юлия:
- Подумаю, смогу ли я

с моей немалой талией
добраться до Австралии.

Лишь океанский пароход
меня туда перевезет.

Питон Протас
сонет
Питон по имени Протас
был мастер шуток и проказ.

Он, уподобившись реке,
любил висеть на потолке,

и, с грохотом сорвав карниз,
почти внезапно падать вниз.

Еще любил питон Протас,
прищуря хитрый желтый глаз,

свернуться черненьким клубком,
вкатиться в незнакомый дом

и распрямиться на хвосте
во всей питоньей красоте.
----
Не думайте, он добрым был -
он просто скуки не любил.

Леопард Леонтий
Леопард по имени Леонтий
отдыхал с улыбкой на морде,
свесив розовый язык.
Он трудиться не привык,
хвостатый пятнистый Леонтий.

Радуга после грозы
Радуга Раиса
над землей повисла,
распростерлась от края до края.

А гроза по имени Римма
ура! - пробежала мимо,
и, отбушевав, отдыхает.


Черемша. Азбука

АЗБУКА

Мультики-иллюстрации собраны из Всемирной Паутины.
Оставшиеся буквы ждут ваших картинок.

А

Акула Аглая вовсе не злая -
она просто такая зубастая;
на день рождения свой приглашает:
заходите пожалуйста, здравствуйте!

Но почему-то морские рыбки
не очень верят ее улыбке.

Б

Бык по имени Борис
строен был, как кипарис.
А если кто не верит,
придет пусть и померяет.

В

Верблюд Варсонофий живет в пустыне,
где солнце знойное, небо синее,

барханы белые, сухие ветры,
тарантулы, змеи и сколопендры.

Г

Гусь по имени Гервасий
в гневе страшен и ужасен,

но если ладить с ним по-хорошему,
угощая хлебными крошками,

он по спинке себя разрешит погладить,
курлыча гусиные серенады.

Д

Дятел Дима по ранней весне
проживает на нашей сосне;

долбит, долбит клювом острым -
добывать еду непросто.

Но Димочка старается -
аж сосна под ним качается.

Е

Енот по имени Егор
пространство любит и простор,
разливы рек и виды гор.

Он был когда-то капитаном
водил корабль по океаном,
и спорил с грозным океаном.

Ё

Ёж Евтихий очень тихий
по характеру:
он колючий, но не злючий -
ах, оставь его.

Ж

Жаба по имени Жанна
в болоте на кочке лежала,
круглым вращала глазом
и квакала только басом:
"Кроа!.."

З

Змея Зинаида гремучая
и ползает туча-тучей,
спасибо, пока не гремит,
и страшная только на вид.

И

Игуана Изабелла
летать по воздуху хотела,

выкидывая антраша
и ловко крыльями маша.

Но от хвоста до головы
лишь лапы у нее, увы.

Й

Змея змее сказала: "Ой,
не слишком твой
живот худой?

К

Мой друг кузнечик Константин -
элегантный господин
в шляпе и черном фраке.

Загибая на спину ноги,
он живет совсем одинокий
и песни поет во мраке.

Л

Лариска - хитрая и рыжая лиса,
мышиной мелкоты ужасная гроза;

а если повезет, и зайцем
полакомиться ей случается.

М

Морж по имени Мардарий
состоит всегда в ударе:

с такими-то клычищами
легко добудет пищу он!

Н

Носорог Никанор
расторопен и скор,
но только в большой погоне,

а обычно он в небе глядит синеву
и зеленую щиплет траву,
и очень к дремоте склонен.

О

Орел по имени Онисим
ширококрыл и независим,
летает выше снежных гор -
с ним лучше не пускаться в спор.

П

Пока пеликан Порфирий
играл на гавайской гитаре,
стихали все войны в мире
под пеликаньи арии.

Р

Рысь по имени Рогнеда
спит всю ночь и до обеда:

после трапезы оленьей
просыпаться очень лень ей.

С

Серафима - стрекоза,
мелюзга и егоза,
но глаза - навыкате:

видит мир со всех сторон,
лоб широкий мысли полн,
в бок ее не тыкайте.

Т

Тюлень Терентий среди льдин
почтенный лысый господин,

усатый и зубастый,
он с ластами опасный:

питается морскими рыбами,
не говоря "спасибо" им.

У

Уж по прозванию Устин
жены Устиньи властелин:

шипит он ей: "Я покажу жшш,
мужшш я тебе или не мужшш!"

Ф

Филин по имени Федор
совсем не по возрасту бодр:

хоть его крючковатый нос
от старости мхом оброс,

но пронзительно желтый глаз
неотступно смотрит на нас.

Х

Хамелеончик Христофор
мой друг потешный с давних пор,

то изумрудный, то коричневый,
то вовсе огненно-кирпичный.

С ним никогда не скучно,
веселый потому что.

Ц

Длинноногая цапля Цецилия
съела ловких пескарей целую флотилию:
уж очень они рассмешили ее.

Ч

Черепаха по имени Черри-ча
жила в своем домике у ручья,

рюкзачок носила с поклажею
и только шагом похаживала:

она же вам не синица,
чтобы на крыльях носиться.

Ш

Шимпанзе по имени Шура
сидит понуро и хмуро

под пальмой высокой кокосовой,
а на ней поет громким голосом

шурин друг попугай ара
под струны испанской гитары.

Щ

Щука Манечка животом не мается,
у нее отлично там перевариваются

окуни, ерши, плотва:
зазеваешься едва, -

Маня из омутища
сверкает своими глазищами.

Ы

Выдра именем Марыся
спит под горкой желтых листьев,
много спит и мало мыслит.

Ъ и Ь

Твердый знак и мягкий знак -
иногда без них никак:
съев овса послаще,
конь телегу тащит.

Э

Страус эму Эдуард
очень сам собою горд:

из страусиного яйца
в большого вырос молодца!

Скажу я вам: такие ноги
пойдут по столбовой дороге.

Ю

Индюк по имени Юсуп
краснел от гнева на носу,

и бил об землю толстой тростью,
и чуть не лопался от злости, -

и вдруг в короткое мгновенье
был снова в чудном настроенье.

Я

Ястреб Яша очень зорок
и видит всё без оговорок:

того, кто плохо моет уши,
и маме лжет, и бьет баклуши,

и вместо хлеба есть печенье,
и папе портит настроенье.


Черемша. Афоризмы

АФОРИЗМЫ

Рассказы для взрослых
Содержание

На груди опытной женщины - свои ордена.

* * *
Останови меня, любимый, на пути к свободе!

* * *
Поэт пишет стихи кровью своего сердца - и ею же пропитаны критические статьи о его творчестве.

* * *
Мужчина платит за ту же самую жизнь, которую украшает собой женщина.

* * *
Я не хочу, чтобы за меня говорили мои дела! Я хочу говорить за себя сам!

* * *
Лиши мой народ водки - и его придется канонизировать целиком.

* * *
Демократия - это форма правления скромного монарха.

* * *
Национальной идеи России не нужно - она у нее и так есть.

* * *
Восстанавливая историческую справедливость, хочу заметить, что у душителей Пушкина были еще и другие заботы.

* * *
Стремясь дойти до корней, легко забыть о листве

* * *
Все, стертое с лица земли, уходит в ее глубину.

* * *
Народ или безмолвствует, или скверно управляется с собственным языком.

* * *
Наивность и простодушие мира видны не всякому мудрецу.

* * *
Красота не бывает жестокой, в отличие от ее обладателей.

* * *
В ее красоте было что-то хищное: чувствовалось, что она часто используется.

* * *
Творитель нетленного, помни: его труднее утилизировать!

* * *
Дверь, открывающаяся без скрипа, смазана чертом.

* * *
Границу между Израилем и арабами следовало бы провести по Уральскому хребту.

* * *
Чего ждет еврей в Сибири? Морозов и оттепели.

* * *
Оставшись без железных дорог, Америка не сразу поняла, что обречена.

* * *
Только в северной зиме познаешь истину.

* * *
География обостряет чувство национальной гордости - и неполноценности.

* * *
Пройдя жизнь на костылях, трудно примириться с мыслью о нормальных ногах.

* * *
В наибольшей степени русский характер сформировала возможность лежать на печи.

* * *
На Русском острове и еврей плечи разворачивает.

* * *
Мир может сказать нам не больше, чем мы - ему.

* * *
Ответственность за гороскоп лежит на астрологе, а судьба его клиента - в руке Божьей.

* * *
Звезды умеют не только мерцать, украшая собою небесный свод - еще они говорят с нами на свойственном им языке.

* * *
Мудрость иногда выражается прямыми словами - но их нужно услышать.

* * *
Усомнившись в личной мудрости, смело берись за народную.

* * *
Генеральские звезды светят надежным светом.

* * *
Благородство - неотъемлемая черта истинной добродетели.

* * *
Даже в иллюстрированные журналы порой заглядывает истина.

* * *
Слово - не воробей: вылетит - убьет.

* * *
Комплекс неполноценности убережет вас от больших эмоциональных потрясений.

* * *
Споткнуться иногда лучше, чем поторопиться.

* * *
Ваша мысль материальна, и весит больше, чем вы о ней думаете.

* * *
Мужчинам нельзя верить, но иногда можно ими очаровываться.

* * *
Публичный позор очищает душу.

* * *
Глубокая мысль обитает в глубокой яме.

* * *
Недостаток мудрости обрастает вынужденным терпением.

* * *
Задирая нос, смотри при этом на звезды.

* * *
Личный Бог иногда говорит через начальство.

* * *
Наши вкусы меняются, и мы меняемся вместе с ними.

* * *
Постоянство в любви - удел немногих счастливцев и редких зануд.

* * *
Надежды предков становятся волей потомков.

* * *
Не старайся понять всё.

* * *
Оригинальность мыслителя не должна поражать эпоху насмерть.

* * *
Первейший долг мужчины - страстная любовь.

* * *
Если любимый крутит хвостом, смотрите, как бы он не навострил уши.

* * *
Обманщик по сути своей - атеист.

* * *
Большому кораблю - только со стапелей сойти!

* * *
Не продавайте, даже дорого, искренний энтузиазм.

* * *
Силы человеческие берутся неизвестно откуда - и туда же деваются.

* * *
Любовь подобна теплому дождю - ты высохнуть сумей однако!

* * *
Счастье - в любви; но иногда - в ее отсутствии.

* * *
Женщины любят ушами, и при этом нисколько ими не хлопают.

* * *
Любовь бывает разумной и пылкой одновременно - как современный электрический чайник.

* * *
Совесть предков становится долгом потомков.

* * *
Истинная нирвана - на глади дивана.

* * *
Любовь не только слепа - она еще и прихрамывает.

* * *
Женское коварство не имеет границ.

* * *

Ты никогда не знаешь, кто тебя пожалеет.

* * *
Кривизна души отражается и в делах.

* * *
Бог не обманывает человека - Он просто показывает ему Cвою многоликость.

* * *
Думай, что делаешь - иначе заднему уму понадобится большая крепость!

* * *
Мужское коварство границ не имеет.

* * *
Большому кораблю волна в удовольствие.

* * *
Воробей с возрастом набирается опыта, но вороном все же не становится.

* * *
Учись относить удары судьбы на казенный счет.

* * *
Самый лучший диван может оказаться предателем.

* * *
Большое счастье в любви - результат ума и терпения.

* * *
Не мешайте Всевышнему вас возлюбить.

* * *
Хорошие слова окружающих вполне могут оказаться искренними.

* * *
Бог дарит женщине красоту, а дьявол продает ей косметику.

* * *
Вознося хвалу Богу, смотри одним глазом, чем занят черт.

* * *
Возлюби врага своего наименее приятным для него способом.

* * *
Великие замыслы влекут за собой великую неразбериху.

* * *
Преврати своего врага в сокровище внутреннего мира.

* * *
Никогда не пытайтесь понять, откуда к вам приходят отличные идеи.

* * *
Раскиньте мозгами - и вы всегда найдете способ увильнуть от внутренней работы.

* * *
Комара выдает писк.

* * *
Не переоценивайте непроницаемость своего лица.

* * *
Путь в будущее усеян розовыми лепестками. Шипы покажутся чуть позже.

* * *
Крупные взятки опасны для вашего здоровья.

* * *
Удача карманного вора в руках, а судьба - в ногах.

* * *
Любовь - не повод для занудства.

* * *
Мало обольстить женщину - нужно сделать это правильно.

* * *
В пожилых мужчинах есть свое тонкое очарование.

* * *
Сумеете ли вы улыбнуться, глядя в разверстую пасть чудовища?

* * *
Иногда дьявол борется с Богом так, что это заметно людям.

* * *

Трудно разгадать промысел Божий, особенно в наше время.

* * *
Черт толкает под левую руку. А за правую тянет

* * *
Не бывает ленивых слуг - встречаются невнимательные хозяева.

* * *
Решение проблемы обнаруживается в середине ее существа.

* * *
Не торопите события. Бог про вас помнит.

* * *
Осознав истину, не спеши выразить ее в словах.

* * *
Опираясь на заветы предков, не перегружай их своими текущими проблемами.

* * *
Умелый взгляд, брошенный искоса, лучше длинных рассуждений о чем угодно.

* * *
Судьба - индейка, и потому хороша только на Рождество.

* * *
Истина приходит с Востока, ложь всегда на месте.

* * *
Прислушайтесь к голосу совести - и вы поймете что-то важное для себя.

* * *
Прекрасное тянется к своим ценителям.

* * *
Случайные связи ведут к неслучайным последствиям.

* * *
Унижение партнера паче своей гордости.

* * *
Самые сокрушительные удары судьбы идут по самолюбию.

* * *
Всякая идея хороша, пока не попала в чужие лапы.

* * *
Семь раз примерь - и отрезай тоже не спеша.

* * *
Иногда окружающим кажется, что их жизнь важнее вашей - не обижайтесь, они просто не дошли еще до истины.

* * *
Человека может обидеть взгляд, не брошенный на него вовремя.

* * *
Чувства должны регулироваться разумом - но не подменяться им.

* * *
Помните: Бога перехитрить, как правило, не удается.

* * *
Ваша улыбка имеет большую силу, чем вы думаете.

* * *
Любовь обманчива по своей природе.

* * *
Если любимый закрыл глаза, это еще не значит, что он вспоминает другую.

* * *
Чувства и разум вместе обманывают вас - мир не вполне таков, каким сейчас видится.

* * *
Тяжесть жизни со временем переходит с головы на шею.

* * *

Безумные идеи развлекают безумцев.

* * *
Если вы застряли в своих мыслях - займитесь делом.

* * *
Отдохните от важных решений. Мир без вас не рассыплется.

* * *
Разум подсказывает: в вулкане жарко. Слушайте разум!

* * *
Ощутите вашу связь с прошлым - и вы сможете на него опереться.

* * *
Долг, честь и совесть нередко ведут себя как лебедь, рак и щука.

* * *
В старости, кроме занудства, есть своя красота, привлекательность и сила.

* * *
Будущее лучше делать чистыми руками - даже если стоишь по колено в грязи.

* * *
Чем остроумнее идея, тем менее ловкими оказываются ее исполнители.

* * *
Правильно выстроенный небоскреб упирается не только в землю, но и в небо.

* * *
Сила новой идеи проявляется в ее способности разрушить старые - но не только.

* * *
Молодую попу дыры в диване не остановят.

* * *
Философия, игнорирующая чувство юмора у Творца, умирает от собственного занудства.

* * *
Увидев спросонья одноусого семиногого таракана, не спеши объявлять об открытии в энтомологии.

* * *
Энтузиазм сильнее разума - порой, увы, гораздо.

* * *
Сила, с которой человеку приходится сталкиваться, имеет иногда Божественное происхождение. И его личная - тоже.

* * *
Лысая голова о себе же и думает.

* * *
Высокие горы встают на пути больших людей.

* * *
Настоящий дирижер управляет и залом.

* * *
Обращаясь в прах, не липни к чужим подошвам.

* * *
Я чувствую, пришло время выбирать новую судьбу: индюшка моей кармы сидит на яйцах.

* * *
Мечты дедов становятся оковами внуков.

* * *
Где отец веровал, сын юродствует или служит идолу.

* * *
Чем глубже ров, тем длиннее прыжок через него.

* * *
Клетку разума лучше не ломать, а разбирать по прутику.

* * *
Утреннюю гимнастику следует исполнять под музыку воли Божьей.

* * *
Не волнуйся - Бог тебя слышит; но радуется ли?

* * *
Обуздай себя сам - иначе это сделают другие.

* * *
Мудрость не опровергает ум, но незаметно подчиняет его себе.

* * *
Не жалуйся черту на Бога - прикинется атеистом.

* * *
Опираясь на общественное мнение, не сломай перила.

* * *
Души редакторов иллюстрированных журналов в чистилище не задерживаются.

* * *
Львы прыгают с места, а джейраны убегают с разбега.

* * *
Большое озарение порой маскируется под обычную мысль.

* * *
Трудно распознать посланника небес среди толпы давно знакомых лиц.

* * *
И по пути на небо есть свои правила уличного движения.

* * *
У настоящего генерала и мечты с лампасами.

* * *
Гнилые плоды тоже следует собирать вовремя.

* * *
Ангельский смех не всегда звучит музыкой.

* * *
На солдатских сапогах отражается не солнце, а доблесть нации.

* * *
Злейший враг человека - его праздные мечты.

* * *
Реальное будущее не является плодом воображения, поскольку никогда в него не вмещается.

* * *
Если вы думаете, что достаточно собранны и предусмотрительны, жизнь вас скоро в этом разочарует.

* * *
Генерала делают лампасы, маршала - жезл, астролога - звезды.

* * *
Дети приносят счастье только тем, кто их любит.

* * *
Хорошая проблема подобна яблоне: пока стоит - приносит плоды.

* * *
Выход из тупика отличается от входа в него лишь точкой зрения.

* * *
Череп для мозга - что реберная клетка для сердца: не дает обнять Вселенную.

* * *
Лучшие идеи приходят к изобретателю босоногими, и он плетет им по ноге лапти.

* * *
Трудно понять молодежь; но еще труднее постичь Бога, ее сотворившего.

* * *
Вписавшись в эпоху, кто тебя поколеблет?

* * *
"Продаются краеугольные камни и зубило для скрижалей".

* * *
На солдатских мундирах должен отдыхать генеральский взор.

* * *
Истинная женская красота не только привлекает, но и дисциплинирует поклонников.

* * *
Человеческое счастье сродни соловьиной песне, а индюки и зайцы обойдутся.

* * *
Если твой Бог нуждается в рекламе, то насколько тверда твоя вера?

* * *
Светлые мысли - от Бога, темные - от черта, а кое-что ты и сам можешь.

* * *
Утоляя свое честолюбие, не забывай закусить реальными делами.

* * *
Бог с надеждой ждет тебя каждую минуту - а ты?

* * *
Если тараканы начнут прикидываться ручными - не верьте!

* * *
А умеешь ли ты любить по закону совести?

* * *
Устами дитяти глаголет истина - но ее нужно правильно отредактировать.

* * *
Не смейся над младенцем, с трудом держащим головку - когда-то ты не умел и этого.

* * *
О бутылке коньяка трудно мыслить трезво.

* * *
Сапоги-скороходы в отсутствие компаса опасны для вашей жизни.

* * *
Великие идеи дают великие силы, а мелкие лишь будоражат воображение.

* * *
Если Богу угодно мое трудолюбие - пусть его на меня и насылает.

* * *
Исполняй заветы отцов - те, которые одобрили бы деды.

* * *
Мужчины откуда-то знают, какие духи - модные.

* * *
Если ноги не подчиняются голове, может быть, все дело в животе?

* * *
Когда родину заносит на поворотах, ее сыновья падают в братские могилы.

* * *
Мечтая о благе человечества, узнай о нем хоть что-нибудь.

* * *
Чтобы выйти на свой путь, нужно, чтобы его кто-то проложил.

* * *
Бог сдувает с ангельских крыльев земную пыль, и она в форме совести летит обратно к людям.

* * *
Не зная, куда идти, обрати свой взор к звездам.


Черемша. Рассказы для взрослых

РАССКАЗЫ ДЛЯ ВЗРОСЛЫХ

Рассказы для взрослых (продолжение)
Содержание

Рассказ - это не история. История, она - просто так, а рассказ - со смыслом. Впрочем, на этот смысл можно не обращать внимания. Читатели обычно так и поступают.

Гадание

Под Новый Год все гадали: Хозяйка на кофейной гуще, Кот - на сметане, Мышь - на хлебных крошках.
А Бог смотрел на них и думал: "Ну куда им без Меня?"

Сочельник

Зима. Стужа. В лесу под сугробом лежит Волк и думает о себе, о Волчихе, о голодных волчатах.
А по другую сторону сугроба спрятался Заяц и думает о том же: о Волке, о Волчихе, о голодных волчатах…

Гости

- Заходите, пожалуйста, - вежливо приглашает белоснежная Скатерть разнообразные Яства, - располагайтесь поудобнее, будем веселиться!
- Больно-то хотелось, - краснея винными пятнами, морщится она после ужина, стряхивая с себя многочисленные крошки и словно не замечая того, что от ее собеседников осталось одно воспоминание.

Гордость

Кусок Рафинада лежал в сахарнице и очень гордился своей белизной. А рядом дымилась чашка с Черным Кофе, источая в воздух тонкий аромат.
- Однако чего-то не хватает, - заметил Хозяин, попробовав Кофе. Он ловко ухватил Кусок Рафинада щипчиками за бока и бросил его в чашку. Сахар булькнул от возмущения, почернел от досады и на глазах растворился.
И Кофе стал сладким, хотя и не менее черным. Впрочем, гордиться своим совершенством ему тоже пришлось недолго.

Небо и Земля

- Ах, - восклицает утром Солнце, восходя над миром, - какая же она сонная, эта Земля!
- Ну что вы там суетитесь, - замечает оно в полдень, - бежите неизвестно куда…
- Глаза прямо слипаются, - сонно молвит светило, скрываясь вечером за горизонтом. - Баиньки.
А у человека все только еще начинается.

Мечты

Когда-нибудь я сколочу себе плот и отправлюсь на нем в путешествие по большой реке.
Но ведь сначала мне придется вырастить деревья и выплавить из руды железо, чтобы сделать себе пилу, топор и гвозди.
Лучше мне с этим не заводиться.

Любовь

Мой диван меня обожает. До неприличия.
Утром, чтобы встать с него, мне каждый раз приходится буквально разрывать его объятия, и он очень обижается.
Но до чего же хорошо нам вечером!

Детство

Многие люди мечтают о пенсии.
А я - о школе. О первом классе. О "жи" и "ши", гнушающихся буквой "ы".
Как это жестоко - знать, что выученная грамматика не пустит тебя снова за детскую парту!

Учитель литературы

Как меня в школе мучил учитель литературы!
Я никак не мог понять, чего он от меня ждет. А все было очень просто: он хотел, чтобы я выражал свои личные мысли, и они совпадали с его собственными.
Плохо он меня выучил.

Совесть

У меня какая-то глупая совесть. То и дело напоминает о том, что было когда-то.
Лучше бы глядела вперед.

Жизненный опыт

За что меня в жизни любили женщины - непонятно. По-моему, я вел себя очень глупо.
Впрочем, они, может быть, и сейчас бы меня любили. Но я поумнел и не даюсь.

Кошки-мышки

Бог, мне кажется, чего-то от меня хочет. Но прямо не говорит. А я, пользуясь этим, делаю вид, что вовсе не при чем.

Инь и ян

Одни люди умеют жить, другие - работать.
А третьи чередуют одно неумение с другим.

Непознаваемое

Мужчина всегда думает, что знает, чего хочет. И в этом он ошибается. Он этого не знает. Зато это хорошо знает женщина. Но только про него. А чего хочет она, не знает даже Бог, сотворивший Небо и Землю.

Ангел-хранитель

Когда у меня болит душа, я прямо в одежде ложусь на диван, сворачиваюсь калачиком и дремлю, мечтая, чтобы мой ангел-хранитель накрыл меня одеялом.
И он так и делает.

Еврейский вопрос

Хорошо еврею в России. Просторно. И в Израиль можно уехать. И обратно потом вернуться.
Живи - не хочу!

Реклама косметической фирмы

Наша единственная головная боль - это пятна на Луне.

Свобода слова

Что такое свобода слова, нынешнему поколению не понять: она у него есть.
А нашему поколению она не нужна - мы и так привыкли.

Мораль

Барышни заигрывают, постреливая глазками. А коленки - это уже тяжелая артиллерия.

Государственная логика

Как создать великую империю, не уморив четверти ее населения? А впрочем, она так и так со временем вымрет.

Парадокс

Культура - душа народа, и одновременно - чахлая прослойка в пироге Государственности.

Интеллигенция и народ

Заяц во всех отношениях превосходит черепаху: и подвижнее, и выразительнее, и обаятельнее, и пушистей, и ушастей, - да просто вкуснее, наконец. Непонятно только одно: как жив состоит?

Читатель

Читая книги, он видел в них себя. Но некоторые оказывались кривыми зеркалами, и он считал их лишенными художественной правды.

Миросозерцание

Миросозерцание есть не у всех. Оно предполагает отделенность человека от мира: мир - там, а человек - здесь, и снаружи его созерцает, то есть отрешенно рассматривает. Может ли миру такое понравиться? Разумеется, нет, и он начинает активно возражать. Людей, которые категорически не слышат этих возражений, совсем немного: это философы и ученые.

Истина и правда

Чем правда отличается от истины? Правда предполагает отсутствие откровенной лжи, истина - глубину рассмотрения.
Например, правда жизни нередко противоречит ее истине.

Самовнушение

Я многое могу себе внушить. Но не хочу.
Потому что - не поверю.

Самовыражение

Моя самость очень любит выражать себя.
А душа по большей части молчит.

Укроп

Жареная картошка - вкуснее, а вареная - полезней. Но если с укропом, то разница исчезает.
А без любви вообще не проживешь.

Родители и дети

Дети бывают удачные и неудачные. А если честно, то похожие на родителей или другие.
А родители бывают справедливые и несправедливые. А если злые, то это и не родители вовсе.

Понимание

Понимание чего угодно - дар Божий. А обмануть Бога трудно, поэтому попытки понять что-либо самостоятельно обычно оканчиваются провалом.

Наивность

Бог говорит человеку: иди ко Мне. И человек идет, а сам для себя думает, что занимается коммерцией, наукой, искусством...

Смысл

Смысл любого действия тоньше его самого. Но с этим бывает очень трудно примириться.

Логика

Меридианы одинаковые, а параллели - разные. Поэтому меридианы сходятся, а параллели - нет.

Атеизм

Атеизм - странная теория. Как можно доказать НЕсуществование Бога, когда даже с Его существованием - и то упаришься?

Дилемма

Мудрецы говорят - познай самого себя. А если мне интересны другие? Что тогда лучше - лицемерить или самовольничать?

Насильная любовь

Нет ничего противнее требования любви. А если ее нет и не предвидится? Что тогда - лгать себе и другим, или же красть - опять-таки, у кого? У Всевышнего?

Чиновник

Хорошо государственному человеку, когда государство сильное - есть чем гордиться, да и в обиду оно не даст.
А если государство слабо - тем более хорошо, можно поживиться за его счет.
Куда ни кинь - одни сплошные выгоды.

Народная мудрость

Есть ли в народе мудрость? По идее - должна быть. Однако на практике ее не заметно.
Скрывает, должно быть, от абы кого.

Черноморский флот

Может ли русский человек воевать с немцем? Может. А с американцем? Тоже, наверное, хотя это и глупо. А с украинцем? Нет, никогда.
Не воюется с хохлами.

Юмор

Чувство юмора развивал у Себя Бог, когда творил этот мир, громоздя одну нелепость на другую.
Кое-что и людям перепало - по Его недосмотру.

Мысли

Каждый вечер ко мне в голову приходят мысли. Но свои - редко, чаще чужие. И что с ними делать, я не знаю.
Вот - в тетрадочку записываю.

Душа народа

У моего народа есть душа. И он ее бережет. Чужим не показывает.
Да и сам не очень-то смотрит.

Одиночество

Одиночество должно приходить к человеку вечером. Утро и день предлагают столько впечатлений, что уже и не важно, сколько тебя.
А вечернее одиночество - это святое.

Самомнение

Лук - овощ, который много себе понимает. Он знает, что правильно жарить его умеют только в Одессе. Но даже и там это делают, не отходя от сковороды и непрерывно его помешивая - до золотистого цвета.
Умеют некоторые себя поставить.


Черемша. Рассказы для взрослых (окончание)

РАССКАЗЫ ДЛЯ ВЗРОСЛЫХ

Содержание

Море

Море стесняется Берегом. Оно вообще очень стеснительное, и хорошо чувствует себя только на просторе. А все эти заливы и бухты - лишь формальная вежливость по отношению к суше, не более того.

На плите

У Сковороды плохой характер. Чуть что она ругается и плюется, и попытки умаслить нисколько не укрощают ее гнева.
Кастрюля - другое дело. Она вместительна и уютна и всегда тихо мурлычет что-то себе самой. И Продукты, обиженные темпераментом Сковороды, оказавшись в Кастрюле, смягчаются и примиряются со своей участью.

Холодильник

Холодильник считает себя центром Квартиры, то есть Вселенной. Он постоянно чувствует на себе заинтересованные взгляды Детей и Хозяина, и озабоченные - Хозяйки.
И он очень переживает за них за всех и от этого мерзнет, а чтобы спастись от холода, выращивает себе красивую белую шубу.
Не надо его размораживать!

Бескорыстие

Именинный Пирог знает, на что идет: свечи задуют, а самого разрежут на куски и съедят.
И все-таки он весь, до самой начинки, желает имениннику счастья.

Выбор

Судьба выбирает человека, а он - способы сопротивления ей.

Атеизм

В отсутствие Бога и человек как-то мельче смотрится.

Ковер

Ковер не любит, когда из него выбивают пыль - ведь это его память о прошедшей жизни. А лишившись ее, он не молодеет, а глупеет.

Взгляд медика

У человека столько возможностей заболеть, что совершенно непонятно, как это некоторые до сих пор живы. Однако что такое жизнь, науке тоже не известно.

Болезни

Серьезная Болезнь - это та, которая умирает вместе со своим хозяином. А Несерьезная при случае перекидывается на других.

Диагностическая ошибка

С чего вы взяли, что у меня "недомогание"? Вот ровно столько я и могу!

Разница темпераментов

Тюлевая Занавеска страшно легкомысленна и склонна волноваться, метаться и заигрывать с каждым встречным Ветерком. И тяжелая Бархатная Штора, висящая у стены, очень осуждает свою ветреную подругу.
Зато вечером, надежно отгородив Квартиру от Внешнего Мира своим бархатным телом, Штора подает Занавеске убедительный пример достойного поведения.

Сбалансированная критика

Собрание лесных хищников критиковало Зайца.
Лиса - за слишком короткий хвост.
Волк - за то, что летом серый, а зимой - белый.
Медведь - за несоразмерность лап.
Однако заячий вкус был оценен комиссией по достоинству.

Руководство

Биллиардный Шар побаивается Кия и недолюбливает его - за прямолинейность указаний. Но зато с какой лихостью он мчится мимо своих друзей прямо в заветную Лузу - как будто сам спланировал свой полет.

Побочный эффект

Змею Господь создавал как образец гибкости и приспособляемости. А ядовитый зуб - это просто результат приспособления.

Сотворение дьявола

Для чего Бог сотворил дьявола?
- в порядке самокритики;
- для помощи человеку в интерпретации Своей воли;
- чтобы оттенить Свои заслуги в творении мира;
- чтобы было на кого свалить ответственность за Собственную халтуру;
- чтобы добро и зло стали, наконец, внятно различимы;
а главное: что еще сделаешь из пары рогов, пары копыт, хвоста и клочка шерсти?

Знание и Истина

- Ну подожди, я до тебя доберусь! - сказало Знание Истине.
- Да, но что к тому времени от тебя останется? - заметила Истина.

Трудно маленьким

Заяц может гордиться своими ушами, лиса - хвостом, волк - зубищами.
А что делать лягушонку?

Мудрость природы

Если бы аист выучился гудеть, как самолет, он мог бы летать, не двигая крыльями.
Но кому от этого было бы лучше?

Парус

Парус надувается сам по себе - от собственной важности. От того, на какой замечательной яхте его подняли. От далеких краев, куда ему плыть. И, конечно, от своей неземной красоты.
И ветра, между прочим, без паруса - не видно и не слышно.

Флюгер

Флюгер всегда имеет собственное мнение. А что оно совпадает с направлением ветра - так это заслуга флюгера, а не его бесхребетность.

Наши цели

Алчно преследуя сиюминутную выгоду, человек становится подобным кораблю, не способному держать выбранный курс - и ждать встречи с рифами или мелью долго не приходится.

Слава

Слава не только кружит голову - она еще и сбивает шаг, а спокойную рысь превращает в неистовый галоп.

Ангел-хранитель

Ангел-хранитель защищает человека, который слушается себя. А того, который не слушается, тоже защищает, но в основном от глупости, а на остальное крыльев уже не хватает.

Вера

Некоторым людям вера нужна постоянно, а другим - лишь иногда, в минуты падения. Интересно, что и падают они куда чаще.

Устойчивость

Оступившись раз, подняться легко. Оступившись дважды, уже сильно пачкаешься. А после третьего падения придется долго ползти на брюхе.

Наивная вера

Наивная вера хороша, пока не разобьется. Но потом ее осколки не склеишь, как ни старайся.

Внутренний мир

Ум, мудрость и вера хороши, когда дружат. А если начинают цапаться, то хоть живьем в гроб ложись.

Жизнь

У юности - энтузиазм, у зрелости - сила, у старости - безмерное сожаление о том и другом.

Возможности

Человек плывет в море Упущенных Возможностей. Но очень наивно думать, что лучшие - впереди.

Теология

Мир, очищенный от Бога - дьявольский план. Однако Бог, очищенный от мира - тоже идея лукавого.

Незаменимое

Стул может обойтись без спинки, а кресло - без ножек. А девушке необходимо и то, и другое.

Мудрость природы

Моральная легкость, с которой в животном и растительном мирах питаются друг другом, смущает только вегетарианцев.

Комар

Комар удивительно изящен и строен, и если бы не пищал и не кусался - можно было бы залюбоваться.

Боги

Одни люди богов выдумывают, а другие - творят, и разница существенна: первых легко забыть, от вторых трудно избавиться.

Необходимые жертвы

Жертв требует не искусство, а неумение работать.

Любовь

Волк любит зайцев - они его развлекают. И без них в мире чего-то бы недоставало.

Ум и разум

Я побаиваюсь людей с могучим умом. У меня лично есть только разум - маленький и увертливый.

Сексуальная теория

Половые органы хороши не анатомией, а физиологией.

Паркет

Новый Паркет, только что покрытый лаком, - дитя, он даже разговаривать не умеет. Зато с возрастом, с опытом, Паркет обретает не только мудрость, но и особый скрип для ее выражения.
Только люди его почему-то не слушают.

На дороге к счастью

Вообще-то, то есть по идее, человек стремится к счастью. Но конкретно каждый день он гонится за чем придется - так складываются обстоятельства. И счастье всегда пропадает между их складками.

Ходики

Маятник - вечный трудяга. Он не просто ходит туда-сюда: он двигает Время вперед. А ленивая и тщеславная Кукушка каждый час с помпой вылезает в мир - только для того, чтобы выкрикнуть: "Это я тут главная!"

Математика для богатых

Когда жизнь складывается, то состояние умножается, а неприятности вычитаются одна из другой.

Кошки-мышки

Иногда мне кажется, что Бог играет со мной в кошки-мышки - притворяясь маленькой мышкой, исподтишка посматривающей на меня из своей норки, и моментально исчезающей при моем появлении.
Будто и нет Его вовсе.

Парадокс

Жизнь каждый день учит нас: не отвечай на незаданные вопросы. Не делай того, о чем не просили.
И порой жестоко наказывает нарушителей этих заповедей.
Но только они имеют шанс что-то для мира сделать.

Ошибки

Все люди совершают ошибки. Но одни их потом расхлебывают, другие заглаживают, а третьи делают вид, что ошиблись не они.
Вот и пойми после этого Божий промысел.

Главное

Главное в человеке - это цвет его глаз и тембр голоса. А все остальное - легкомысленные подробности.

Напрасный труд

Сколько ни думай, лучше хлеба не выдумаешь. Да и это маловероятно.

Дефицит

Времени, денег, ума, удачи, счастья - всего этого хронически не хватает. Но прежде всего - воображения.

Рамки

Выход за рамки ценен лишь тогда, когда они при этом не ломаются, а остаются для назидания потомству.

Ракурс

Первопроходцев - мало. И видны они, как правило, со спины.

Что дозволено Юпитеру…

Господь и Милосерден, и Справедлив одновременно. А у человека получается: или - или. Да и то от случая к случаю.

Самосознание

У моей кошки нет самосознания, но зато она уютно мурлычет, устроившись у меня на коленях.
А у моего дивана самосознания еще меньше, но он дает приют и мне, и кошке.
И если мой читатель умеет хотя бы иногда забывать о себе, он догадается, к чему я клоню.

Наследственность

Моя мать шипит, как сковородка, а отец - как ядовитый змей.
Интересно, как буду шипеть я, когда вырасту?

Единство мира

Причины и следствия тоненькой ниточкой соединяет не логика, а фантазия человека.
Но без нее мир рассыпался бы на атомы.

Мы - разные

Разница между людьми заключена не в способах, которыми они ломают свою жизнь, а в том, как она после этого срастается.

Конец любви

Бывает, что любовь умирает как бы своей смертью, и трудно сказать, кто тому причиной.
Получается так, что сама виновата.

Сотворение человека

Придумав человека, Бог долго удивлялся богатству Собственной фантазии.

Свет

Божественный свет озаряет мир. А не Божественный - просто освещает, чтобы в темноте не упасть.
Кому что нравится.

Форма и Содержание

Бог, творя Форму, всегда наполняет ее Содержанием так, что оно льется через край. А у человека обычно получается наоборот: содержание в виде небольшой лужицы плещется лишь на самом дне котелка формы.

Личная усыпальница

Всякое "я", произнесенное человеком вслух или про себя - очередная мраморная глыба в здание прижизненного персонального мавзолея.

Человек как венец природы

Ни ангелы, ни черти строем не ходят.

Мечты и реальность

Маленькая Скумбрия так стремилась к большой любви! А попала в тесную консервную банку.
Так и человек – мечтает о кругосветных путешествиях, а в результате ест рыбные консервы в томате.

Скромность

Мой Живот очень хотел бы вместить в себя целый мир. Но боится, что всем там не хватит места, и ограничивает себя только съедобным.
Не то, что его хозяин.

Сила смирения

Звонкая Муха очень гордится своей независимостью.
- Я – свободная птица, - рассуждает она. – Куда хочу, туда и лечу. Могу и на потолке сидеть, и по стене ползать!
А кругленький Паук тихо копошится в своем уголке, и оттуда ни ногой. И ужинает скромно – чем Бог пошлет.

Традиция

Ради крупицы знаний приходится выучивать горы всяческой чуши. Но ведь и наших педагогов учили точно так же!

Хвост

Ящерица не то, чтобы совсем безразлична к своему хвосту – просто он представляется ей не слишком существенным: сегодня утратишь – завтра новый вырастет.
Так же и человек к своему достоянию порой относится: один - к вещам, другой - к мыслям, третий - к совести.
А душа у ящериц, между прочим, тоже есть, только малая размером и не бессмертная.

Ангелы

Когда ко мне прилетают ангелы, они тут же начинают лить слезы:
- Какой же ты, - плачут они, - хороший! Только вот не делаешь ровным счетом ничего.
И мне так жалко становится моих ангелов – только все не придумаю, чем бы их утешить.
Трудно с бестелесными.

Предвкушение славы

Я стою у подножия горы моей Вечной Славы и с трепетом гляжу на ее неприступную вершину.
Калачом меня туда не заманишь!

Переселение душ

Убитый бесстрашным рыцарем огнедышащий дракон быстро перевоплощается в маму спасенной царевны.

Иголка и Нитка

Продетая Нитка хвостом таскается за своей Иголкой: туда-сюда, туда-сюда.
- Надоела, - ворчит Иголка.
- А может, это любовь? – возражает ей Нитка, незаметно укорачиваясь с каждым стежком.
Но когда Нитка исчезает совсем, Иголка чувствует себя какой-то голой, и даже немножко скучает по своей надоедливой спутнице:
- Где ты, моя Ниточка?

Барабан

Мало кто понимает, что Барабан по сути своей тих, скромен и самодостаточен. Впрочем, если его приятельницам-Палочкам хочется греметь на весь мир, он готов служить им опорой.
Но внутри у него – тишина.

Смычок и Скрипка

В закрытом футляре Смычок и Скрипка не спят – они выясняют отношения.
- Ты тиран, грубый и жестокий, - возмущается Скрипка. – И прямолинеен до изумления. Тебе не понять моей тонкой и деликатной природы.
- А без меня ты вообще ничто, - отбивается Смычок. - Разве что похрюкивать можешь.
Но стоит Скрипачу взять инструмент в свои руки, как они, забыв про все, поют несравненным дуэтом о Согласии и Любви.

Содержание


ЧЕРЕМША
Стихи и проза в миниатюре

Фразы для вворачивания

Гражданская лирика

Личное

Парные строки

Хокку

Шестишия

Эпиграммы

Ломая традиции

Звериные стихи

Звериная азбука

Афоризмы

Рассказы для взрослых

Москва - Новосибирск, 2000 - 2002 г.


Вступление

Синастрическая астрология это искусство толкования пары натальных карт. В зависимости от эпохи, ее предназначение различно. В эпоху Рыб клиент, приходя к астрологу, задавал вопрос, например, так: "Будем ли мы с моей избранницей счастливы?" или в такой форме: "Ну скажите, наконец, куда мне от него деваться?" (вариант: "Как мне его заполучить?"). В эпоху Водолея отношения между людьми будут рассматриваться как часть общей групповой эволюционной работы и вопрос, вероятно, зазвучит по-иному: "Что мы должны делать?" Однако, независимо от эпохи, в парных отношениях всегда фигурируют три, если можно так выразиться, объекта: две личности и некоторое "мы", то есть парный эгрегор, создающий вокруг данной пары определенное напряжение, которое в иные минуты притягивает партнеров друг к другу, в иные отталкивает, и постоянно создает различные ситуации и медитации, которые приходится как-то проживать.

Что такое парная медитация? Это такое состояние пространства вокруг партнеров, которое заставляет каждого из них ощущать присутствие другого и согласовывать с ним свои действия. Простейший пример парной медитации это драка, хорошо знакомая практически каждому со времен раннего детства. К сожалению, многие люди умирают, так и не узнав никаких других видов медитации, качественно отличающихся от этого распространенного развлечения.

Основная проблема человеческих отношений это сначала неспособность понять, какую программу материализует в данную минуту парный эгрегор, а затем неумение найти ей адекватное воплощение. Многие сложности обусловлены также тем обстоятельством, что люди, как правило, сильно отличаются друг от друга, и парный эгрегор это, конечно, учитывает, а вот сами они чаще всего нет, в результате чего получаются колоссальные недоразумения. Особенно это характерно для положительных инициатив в общении, когда один из партнеров стремится угодить другому, ставя себя на его место и обнаруживая через некоторое время, что их вкусы расходятся самым необъяснимым образом.

Характерное заблуждение в межличностных отношениях это проекция вины и, наоборот, заслуг на партнера. Каждый человек получает из внешнего мира и, в частности, через партнера, ровно то, что ему полагается по его эволюционному развитию - но это ужасно трудно принять, когда видимая и очевидная причина моих горестей и радостей разгуливает прямо перед глазами, и кажется, веди она себя чуть-чуть по-другому, все неприятности исчезнут, а счастье хлынет водопадом. Увы, это совсем не так, и трудно найти более капризную и легкокрылую птицу, чем счастье парных отношений: здесь, как нигде ярко проявляется основной принцип неповторяемости творчества Абсолюта: завтра бывает похоже на сегодня только в страшном сне обыденности.

* * *

Читатель ни в коем случае не должен думать, что можно стать синастрическим астрологом, изучив известное количество литературы. Толкование синастрии (парной карты) это искусство, в основе которого лежит хорошее понимание астрологом психологической (а также магической и энергетической) канвы человеческих отношений - тогда синастрия поможет ему кое-что для себя уточнить и проверить, а также, при внимательном ее изучении и соответствующей подсказке гадательного эгрегора, даст направление для разговора с клиентом, который, если, конечно, на то будет воля Божья, может оказаться в чем-то конструктивным.

* * *

Парный эгрегор возникает в тонком мире до момента знакомства пары и какое-то время готовит каждого из партнеров к встрече. Однако после того, как она состоялась, оба партнера начинают влиять не только друг на друга, но и непосредственно на парный эгрегор, иногда помогая ему реализовывать свои программы, а иногда сильно мешая. В худшем для эгрегора случае партнеры вступают друг с другом в коалицию, направленную против него, и успешно уничтожают - к великому ущербу как для тонкого мира и эволюции в целом, так и для самих себя. И здесь, надо сказать, злейшим врагом парного эгрегора часто является общесоциальный эгрегор, который признает (по крайней мере, в настоящее время) очень куцый набор возможных сюжетов и медитаций в парных взаимодействиях, а все остальное не то что запрещает - начисто игнорирует, считая несуществующими.

Блаженны супруги, соединившиеся в законном браке в юности и по первой любви, прожившие долгую жизнь в полном согласии и нерушимой верности, воспитавшие пятерых детей и неподдающееся учету количество внуков и ни разу не бросившие в окружающую социальную среду заинтересованного гетеросексуального взгляда... но, увы, подобная судьба - удел немногих парных отношений, и кроме того, вопрос о том, насколько остался доволен Космос отработкой семейной кармы нашей добродетельной четой, остается открытым: социальная и космическая этика порой расходятся довольно сильно, и одной из целей настоящей книги является попытка описания космических взглядов на этику парных отношений. Ибо астрология волей-неволей интерпретирует взгляд на Землю и ее обитателей из Космоса, и взгляд притом всегда заинтересованный.

* * *

Парные взаимодействия - прекрасный материал для проработки собственной карты, поскольку в личном общении с другими людьми очень ярко проявляются свойства планет натальной карты. По идее синастрическая астрология должна быть проще и нагляднее астрологии личности, поскольку в первой стимул и реакция часто относятся к разным людям, в то время как во второй речь идет о взаимодействии различных начал внутри одного и того же человека. Например, интерпретируя синастрическое соединение Луны в женском гороскопе и Солнца в мужском, астролог будет говорить простые и понятные клиенту вещи: это естественный брачный аспект, поскольку инициатива мужчины (его Солнце) будет точно направлена на заботу о женщине и осуществление всех ее желаний и капризов (пока они не станут ему поперек горла), или что-нибудь в этом роде; в то же время соединение Солнца и Луны в натальной карте интерпретируется уже далеко не так очевидно и требует от клиента, не говоря об астрологе, определенной психологической культуры.

Аналогично, для того, чтобы лучше понять свою личность, ее пределы и пути раскрытия, очень полезно понаблюдать за собой, находясь в личном контакте с партнером, чье Солнце попадает вам в первый дом (не надо только искать его специально). Если вас интересует углубление своей личности, обратите внимание на взаимодействия с партнером, чей Сатурн попадает вам в первый дом, если вы хотите ее расширить - ищите партнера с Юпитером в вашем первом доме, но все же не надейтесь, что расширение произойдет бесплатно: все-таки это его Юпитер, а не ваш, и он сводит вас на экскурсию в Тюильри, но вряд ли выправит вам вид на жительство там.

Если у вас пустой двенадцатый дом и вы не понимаете, что такое религиозное чувство и безличное служение - найдите себе партнера с Солнцем в вашем двенадцатом доме, и через некоторое время вы поймете, как именно Бог проявляет себя в вашей жизни и (примерно) чего Он от вас хочет... но не будьте слишком прямолинейны в интерпретации, иначе вы рискуете купить в хозяйственном магазине не те сорта веревки и мыла, которые от вас требуются. Общаясь с партнером, чье Солнце или Марс попадают вам в восьмой дом, вы можете через некоторое время заподозрить, что он послан вам на погибель - но опять-таки, это будет слишком грубой интерпретацией, и можно поискать более тонких эффектов, которые могут оказаться очень интересными; и, конечно, скучать с ним вам не придется.

* * *

Говоря о партнерах, следует уточнить это понятие и сказать несколько слов по поводу этики их выбора. Под партнерами в этом учебнике понимается пара людей, между которыми в какой-то момент возникли важные для обоих отношения; обычно такие отношения сопровождаются парными и специфическими одиночными медитациями, когда один из партнеров медитирует на другом (то есть мысленно его себе представляет, разговаривает и т.д.). На оккультном языке партнерство означает наличие парного эгрегора, который организует встречи и дает энергию на парные (и направленные одиночные) медитации, имея в виду материализацию своей программы; однако как успешность ее исполнения, так и его уровень во многом зависят от самих людей.

С кармической точки зрения, партнерами считаются люди, на которых возложена некоторая общая программа, то есть задача, с которой они могут справиться вдвоем, но в одиночку ни один из них выполнить ее не в состоянии. Эта программа чаще всего имеет пять аспектов: каждый из участников должен что-то сделать с собой и с другим, а кроме того, они оба вместе - с внешним миром. Нормальная последовательность развития событий при этом такова: сначала основной акцент стоит на внутренней работе каждого из партнеров, заключавшейся в изучении другого и адаптации к нему, затем партнеры оказываются в состоянии сделать что-либо друг для друга, и лишь после этого у них появляется возможность сделать что-либо для мира. Однако из этой последовательности могут выпадать целые звенья, во всяком случае, они могут быть почти невидимыми; но даже если внимательное наблюдение обнаружит их все, их ценность, как для партнеров, так и для внешнего мира, как правило, неодинакова.

Мир устроен справедливо, если смотреть на него глобально и учитывать всю его прошлую и будущую историю, и крайне несправедливо, если брать в рассмотрение небольшой его фрагмент. И поскольку сюжет, связывающий вместе две человеческие судьбы, всегда малый и отнюдь не изолированный фрагмент мира, ждать симметрии и справедливости, не говоря о примитивно понимаемом равенстве, между партнерами не приходится. В личных отношениях и общих фрагментах судьбы нет никаких жестких схем, и попытки найти какую-либо конкретную и ясную стратегию взаимоотношений и поведения обречены на провал - но это вовсе не значит, что отношения в паре хаотичны и не подчинены никаким закономерностям. Наоборот, они всегда управляются разумной силой, которая в этом тексте именуется парным эгрегором, и которая всегда старается намекнуть партнерам, чего, собственно, от них требуется - но люди так невнимательны к себе и другим, что было бы даже странно, если бы они вдруг стали прислушиваться к чему-то и вовсе эфемерному.

Тем не менее, синастрическая карта может сказать очень многое не только о радостях и сложностях общения, но и о кармической задаче пары и особенностях ее взаимоотношений с ее эгрегором, и, конечно, эта книга не более чем первый неуверенный шаг в этом направлении.

Астрология - это в большой мере искусство диагностирования тупиков на ранней фазе их прохождения. Другими словами, астрологу часто бывает трудно сказать, как надо поступать в той или иной ситуации, но гораздо легче сказать, как не надо в ней поступать. Что же касается выбора партнеров, то здесь ни в коем случае не следует ориентироваться на прогнозы по синастриям. Встречи посылает судьба, и к каждому встреченному в своей жизни человеку следует относиться с максимальным вниманием, рассматривая его как пусть кратковременного, но полноценного партнера, через которого (или к которому через меня) в любую секунду может излиться Божественное откровение. Смысл же синастрической астрологии заключается в том, чтобы помочь людям разобраться в отношениях, которые уже как-то сложились и в них обнаружилась кармическая программа, стоящая составления синастрии и ее толкования. К возможностям подбора брачных пар с помощью компьютерной обработки синастрий автор относится скептически - хотя, конечно, неисповедимы пути Абсолюта, и, возможно, кому-то он дает санкцию и на это.

Чем ниже эволюционный уровень человека, тем стандартнее набор программ его поведения, и тем, соответственно, более клиширован и скучен набор сюжетов и медитаций, с которыми он сталкивается при общении с партнерами. Парадокс общения заключается в том, что оно чаще всего идет на уровне, который существенно ниже эволюционного уровня обоих партнеров; если говорить на языке школы, то почему-то плохие дети портят хороших (и сами при этом становятся еще хуже), а не перевоспитываются, облагораживаясь от перенимаемых добродетелей. Следует признать, что на первых фазах проявления парной кармической программы (начало манифестации парного эгрегора) партнеры чаще всего служат друг для друга черными учителями, хотя далеко не всегда это замечают.

Конечно, зависть, ревность, самолюбование и полную готовность к принятию любых жертв со стороны внешнего мира никто не сочтет добродетелями, и эти качества ярче всего проявляются именно в партнерстве. Но любовь!... - это светлое чувство, которое для многих людей составляет основное содержание жизни, оборачивается таким лютым эгоизмом и бессовестностью, что болотная пиявка, по сравнению с иным влюбленным, начинает казаться образцом альтруизма.

Однако конфликты между партнерами (явные и скрытые), их взаимная неудовлетворенность, невозможность, несмотря на все старания, найти общий язык, и прочие проблемы пары всегда носят объективный характер в том смысле, что являются манифестацией напряжения в парном эгрегоре, которое может не иметь отношения к недостаткам партнеров, а просто-напросто означать, что они делают что-то не соответствующее его программе, или, наоборот, упорно не делают того, что он от них ожидает. Сложность здесь заключается еще и в том, что в этой игре трех лиц - два партнера и парный эгрегор - мнения о том, что должен делать каждый из участников, часто сильно расходятся, и модный нынче идеал "равенства" в партнерстве на практике не может служить конструктивным ориентиром. Что ни говори, все-таки мужчины отличаются от женщин, и не только в анатомическом плане. Впрочем, взглянув на любую синастрическую карту, легко обнаружить, что асимметрия отношений будет правилом, а не исключением: ассиметричны по большей части как синастрические аспекты положений (планеты одного из партнеров в домах натальной карты другого), так и синастрические дуговые аспекты (дуги между планетами, одна из которых расположена в натальной карте одного партнера, а вторая - другого). Это означает, что если Солнце первого партнера попадает в пятый дом второго, то Солнце второго совершенно необязательно будет в пятом доме первого, а синастрическое соединение Марс-Венера не предполагает непременного синастрического соединения Венера-Марс в той же синастрии.

* * *

Таким образом, парные отношения лучше представлять себе как совместное служение парному эгрегору, нежели как служение друг другу (исключая, конечно, партнеров такого уровня, что каждый из них оказывается способным постоянно видеть в другом Шиву, но тогда им нет нужды и в этом учебнике). Однако и парный эгрегор зависит от партнеров, которые в силах его высветлить или, наоборот, затемнить, что впоследствии скажется и на качестве их взаимоотношений и совместной работы. Если парный эгрегор представить себе как парусник в тонком мире, то он нуждается в том, чтобы у него время от времени мыли палубу и шлифовали борта - этому соответствуют конструктивные выяснения отношений, разумные договоры, правильно найденные компромиссы и т.д. Если же отношений в паре не строить и "жить как живется", эгрегор постепенно загрязняется и приходит в упадок: в парусах появляются дыры, к бортам прилипают ракушки, трюм начинает подтекать, теряется маневренность и устойчивость на курсе... а рифы и мели всегда возникают в самый неподходящих момент, и спасаться на атолле, выжидая, когда тебя подберет случайно встретившийся океанский корабль ("...и мужа тебе заменит коллектив") - не самое приятное занятие.

В свете этих представлений можно различать потребительское отношение партнеров друг к другу и к парному эгрегору: по отдельности и обоих вместе. Однако прежде следует предложить некоторую типологию отношения людей к партнерству.

Человек грубый стремится попросту подчинить себе партнера и заставить его служить себе и своим прихотям, не особенно задумываясь ни о медитациях, ни о парном эгрегоре. Наоборот, оказавшись в подчиненном положении, он старается ухватить сколько может крошек с барского стола, в тайной надежде, что когда-нибудь роли поменяются, и тогда уж он возьмет свое - но опять-таки ни о парных медитациях, ни о парном эгрегоре здесь нет и мысли.

Человек целеустремленный стремится не просто подчинить себе партнера, но при этом изменить его в желаемом для себя направлении: так дрессируют охотничью собаку. Это обычно производится "для его же пользы", но, как правило, легко заметно, чья именно польза преследуется подобным воспитанием, которое чаще использует кнут, чем пряник. Попав в подчиненное положение, этот человек будет целеустремленно минимизировать потери от угнетения, по-своему налаживая контакт, но потихоньку выстаивая себе план освобождения от тирании.

От грубого партнерства целеустремленное отличается некоторым (пусть поверхностным) вниманием, которое партнеры обращают друг на друга, главным образом, в свете поставленных целей (охота на дупелей). Здесь парный эгрегор уже не такой жесткий, как в случае грубого партнерства, и партнеры в какой-то мере оказывают на него влияние: например, они могут договориться так, чтобы по большей части избежать телесных наказаний воспитуемого; тогда и его месть после освобождения будет не такой жестокой.

Человек приспосабливающийся рассматривает партнерство как мероприятие по извлечению максимального удовольствия из жизни и стремится найти такое взаимное расположение, которое обеспечивало бы обоим минимум неудобств. При этом работа над собой не предполагается, но человек все же может потратить некоторое количество усилий для поиска наиболее удачного поворота в пространстве и способа контакта - но если таковые достаточно приятные не находятся, разводит руками и говорит (вслух или про себя): "Я сделал все, что смог, так что либо приспосабливайся сам, или - простимся, оставшись друзьями". Обычно человек приспосабливающийся ищет себе партнера того же типа, и когда приятные и необременительные медитации заканчиваются, старается расстаться мирно, что почему-то редко получается.

Человек служения считает целью партнерства достижение - вместе с партнером - некоторой конкретной цели; иногда в ее качестве выступает партнер, который в этом случае наделяется высшей ценностью (жена великого человека или муж красавицы). Характерный пример партнерства этого типа - семейный союз, цель которого - создание процветающей семьи и воспитание детей. Иногда в таких браках целью выступает не воспитание детей, а успешная карьера одного из супругов. Для партнерства этого типа характерно изучение партнерами друг друга и добровольное взаимное приспособление в тех аспектах, которые имеют прямое отношение к основной цели партнерства.

Два следующих типа партнеров являются в некотором смысле взаимодополнительными.

Человек спасающий видит смысл парных отношений в том, чтобы выручить своего партнера из беды, например, спасти утопающего. Если для этого потребуются жертвы (например, женитьба с сильным мезальянсом, скажем, на проститутке), человек спасающий их с готовностью приносит... до тех пор, пока процедура спасения не оканчивается, после чего либо его спасенный партнер снова попадает в беду, откуда его можно опять с энтузиазмом вытаскивать, либо интерес к нему пропадает, и союз распадается.

Человек спасаемый видит смысл партнерства в том, чтобы его вытащили из беды или спасли от несчастья. Когда это происходит, он теряет интерес к спасшему его партнеру и не знает, что с ним делать, и через некоторое время союз распадается, или человек спасаемый оказывается в новой беде, откуда его снова выручает прежний или новый партнер.

* * *

Примеры отношения людей к партнерству можно было бы продолжить. Предлагая описанные выше типы, автор ставил себе целью проиллюстрировать тот факт, что внутренние позиции людей, то есть их априорное отношение к партнеру и партнерству, часто неосознаваемые или полуосознаваемые, могут быть совершенно различными и непохожими, а главное - рассогласованными. Например, человеку спасаемому естественно искать себе в качестве партнера человека спасающего - тогда их союз может оказаться очень устойчивым, а парные медитации полноценными для обоих: человек спасаемый регулярно впадает в запой и почти гибнет в мрачном притоне, а человек спасающий его там разыскивает и на себе притаскивает обратно домой, раздевает, моет, укладывает спать и наутро отпаивает огуречным рассолом. Однако вполне возможно, что спасаемого человека из канавы вытащит, например, человек целеустремленный, который попытается не дать ему в очередной раз окунуться в бездну, а, скажем, женит на себе и заставит зарабатывать деньги на все возрастающую семью. И, конечно, в такой семье, если она чудом сохраниться (впрочем, большинство семей сохраняются исключительно чудом, что лишний раз доказывает всемогущество Божье и Его неусыпное внимание ко всем нашим делам) будет, тем не менее, глубинное непонимание между супругами роли каждого из них в жизни другого, и взаимоудовлетворительные парные медитации будут возникать у них редко и чисто случайно, в ситуациях, которые будут напоминать каждому из супругов его собственный архетип, что технически трудно осуществимо: пафос партнерства для супруга спасаемого типа звучит в ситуациях, которые его партнер целеустремленного типа воспринимает как прямое предательство по отношению к себе, а ситуации, дающие целеустремленному супругу ощущение парной работы, спасаемому супругу неимоверно скучны.

Аналогично, крупные недоразумения, осознаваемые часто далеко не сразу, возникают при союзах человека целеустремленного с человеком приспосабливающимся, последнего - с человеком служения и т.д. Однако даже осознание партнерами нестыкуемости их позиций по отношению друг к другу мало что меняет: такого рода позиции формируются в глубинах подсознания, начиная с раннего детства, и очень плохо поддаются корректировке. Партнерство - очень сильное переживание, и возникающие (а тем более невозникающие) в нем медитации почти не поддаются прямому управлению волей участников. Здесь эффективны лишь косвенные меры, которые в целом можно охарактеризовать как процесс построения отношений, и он приносит свои плоды иногда очень нескоро.

Но главное, что нужно понимать партнерам, пытающимся создать гармоничную или хотя бы приемлемую реальность вокруг себя, заключается в том, что одних усилий по взаимной адаптации и согласованию своих проявлений недостаточно. Главную, надо прямо сказать, ведущую роль в парных отношениях играет парный эгрегор, с которым в первую очередь надо соотносить свое поведение. И если его программа исчерпана, то партнеры получают от кармы зачет или незачет за совместную проделанную работу и должны разойтись - больше вместе им делать нечего, о чем просигналят взаимные чувства скуки и желания видеться, которые в случае незачета часто сопровождаются ворохами обид, претензий и разочарования, а в случае зачета - светлыми воспоминаниями, ощущением благодарности к бывшему партнеру и судьбе, его пославшей, а также чувством выполненной в тонком мире работы, которая сделала его чуть-чуть светлее.

* * *

Наиболее последовательная позиция в отношении партнера может быть выражена приблизительно так: "Мой партнер, так, как я его вижу, это я сам, точнее, некоторая моя часть, доселе от меня скрытая, а теперь милостью Божьей экстериоризованная и повернутая ко мне так, чтобы я лучше ее видел и сделал соответствующие выводы. Мои отношения с партнером есть не что иное как материализация и проявление во внешнем мире отношений между моими собственными программами подсознания, или аспектами моей индивидуальности". Таким образом, отношения с партнером - это один из путей самопознания, но если внутреннее самопознание часто дает человеку большую свободу выбора его направления, то взаимодействие с партнером, наоборот, указывает на это направление довольно точно, иногда, с точки зрения самого человека, даже слишком точно. Никто (исключая самого Всевышнего) не обнажит нам нашу душу так, как это сделает партнер, а, точнее говоря, парный эгрегор через партнера. Но прямо взглянуть на открывающуюся панораму снежных хребтов и черных бездн захочется не всегда, и взор, направленный на партнера, туманится, медитация входит в удобные и привычные рамки, искренние улыбки незаметно становятся вежливыми, а любовь переходит в привычку, которая со временем начинает казаться дурной.

Говоря астрологически, партнер не может сделать ничего другого, кроме как определенным образом акцентировать натальную карту самого человека: страшны (если использовать представления средневековой астрологии) Марс и Сатурн не партнера, а свои собственные, а соединение вашего Солнца с Плутоном партнера обещает безвозвратные потери ему - но в соответствии с его уровнем проработки Плутона, и если вы не встретитесь на его жизненном пути или из гуманных соображений срочно оттуда уйдете, все равно, роковые силы, которые в его карте символизируются Плутоном, найдут способ себя проявить. Как справедливо указывает нам Козьма Прутков: "Никогда не робей перед противником, ибо помни: лютейший враг человека - он сам". Что же касается проявлений синастрического соединения моего Солнца с Плутоном партнера, то оно означает, что включение Плутона в его жизни вызовет активизацию моего солнечного принципа, то есть инициативы, творчества и т.д. Конечно, при этом надо мною будет стоять тень Плутона, но она окажется укрыта гораздо глубже в подсознании - в тех его областях, экстериоризацией которых и является мой партнер, точнее, его аспект, повернутый по мне. Говоря более конкретно, это соединение можно интерпретировать, например, так.

Обстоятельства, сводящие нас вместе, вызывают у меня прилив инициативы или вынуждают ее проявлять; я чувствую, что некоторая высшая сила, может быть, не очень добрая, чего-то от меня ждет, и от моего выбора многое зависит, особенно то, что касается судьбы партнера. Партнер же в этих обстоятельствах оказывается под тенью некоторой тучи, сгущающейся у него над головой и несущей вынужденную чистку, но, если набраться честности и смирения, разрешающейся в необычайное новое видение, возможности и чистоту. Обычно партнер приписывает эту тучу мне, при хороших отношениях в шутку и не обижаясь, и зная, что я могу ему помочь обрести ясность - не без некоторых жертв с его стороны.

Понятно, таким образом, что рассматриваемое соединение означает колоссальную асимметрию, которой неизбежно подчинены происходящие при наших контактах события - как его и моей внутренней жизни, так и чисто внешние: партнеру почти всегда приходится тяжелее, чем мне, но зато при должной проработке возникающих энергий и ситуаций он и обретет гораздо больше: например, станет знаменитостью (Плутон как символ работы с энергиями крупных коллективов), а я, пользуясь синастрическим соединением, могу при этом оказаться проводником его воли, скажем, администратором или личным секретарем. Но, как бы ни складывались обстоятельства нашего общения, моему партнеру следует быть очень осторожным с моими спонтанно (или обдуманно) возникающими инициативами, имея в виду, что они включают его в малоуправляемые им и часто довольно жесткие (для него) ситуации и энергетические потоки; я же могу быть относительно спокойным, имея в виду лишь то, что резкие повороты в его судьбе скорее всего императивно потребуют моего инициативного участия.

Отзовется ли мой Плутон на подобные взаимодействия? Если он стоит аспектом к соединению, безусловно; если же нет - то вначале практически нет, и только глубокая проработка соединения даст некоторое его включение - тонкое и контролируемое: так умные люди стараются учиться на чужих ошибках, и удается им это с большим трудом.

Рассмотрим теперь другой пример: синастрический аспект положения, когда Солнце партнера попадает в мой первый дом. Тогда его волеизъявления и инициативы, направленные в мою сторону (или как-то связанные со мной), вызовут у меня сильную личную реакцию, которая, однако, окажется весьма неглубокой, чего он может и не заметить, и ему покажется, что он легко будет властвовать надо мной, управляя моими чувствами. Это, однако, не вполне верно, особенно если мой первый дом пуст. Реально этот партнер будет меня развлекать и ранить в пределах моей личности, что вовсе не исчерпывает минимально содержательного человека. Зато мои искренние проявления будут сильно влиять на его собственную волю, например, ему будет трудно отказать мне в чем-либо, касающемся меня лично; кроме того, он будет сильно зависеть от моего настроения, манеры обращения с ним и т.п.: я могу легко как сковать его волю, так и направить ее желательным для себя образом. Эта ситуация моделируется союзом красавицы и ее богатого мужа, когда его Солнце попадает в ее первый дом. Здесь зависимость партнеров такова: ее вешний вид и цветение зависят от его воли (даст денег на платье и косметику - не даст), а его воля зависит, в свою очередь, от ее личных проявлений: она улыбается, хмурится, кокетничает с ним или другими мужчинами, и от этого, часто помимо его установок и прежних решений, его намерения радикально меняются.

Эти два примера иллюстрируют то обстоятельство, что реакции человека на партнера, равно как и ситуации, возникающие в связи с ним, в очень малой степени зависят от партнера, а в основном определяются картой самого человека - хотя, конечно, разные партнеры акцентируют ее по-разному. И все-таки, народная мудрость, рекомендующая невесте обратить внимание на то, как ее суженый обращается со своей матерью, имеет под собой немалые основания, пусть даже проблематичная свекровь нехороша собой и сыном нелюбима.

* * *

Обычно астролог не затрудняется ответить на самый сложный и заковыристый для мирянина вопрос, например: "Чем отличается любовь от дружбы?" - "Как же: любовь идет под пятым домом, а дружба - под одиннадцатым ", - скажет бывалый звездочет, а неопытный ляпнет что-нибудь вроде: "Любовь идет под Венерой, а дружба - под Водолеем". Это, однако, сильное упрощение реального положения вещей. И дома, и планеты (не говоря уже о зодиакальных знаках) дают определенную акцентуацию происходящих событий (в том числе и медитаций), но никогда не определяют сами эти события; в свою очередь, явления и события, выражаемые определенными словами, как правило, не определяют однозначно ни дом, ни планету, ни зодиак, под которым они происходят: в каждом случае астрологу следует разбираться специально, обращая при этом основное внимание на внутреннюю реакцию человека.

Один из самых фундаментальных законов психической жизни это компенсация, или замена. На астрологическом языке это означает, что если одна из планет гороскопа слаба или поражена, то ее функции берет на себя другая - насколько это у нее получается. Даже поверхностное знакомство с астрологией плюс беглый взгляд на собственную натальную карту заставляет практически любого человека навсегда распроститься с мечтой о полноценном гармоничном развитии своей личности, а также индивидуальности. "Куда уж мне, с Сатурном в первом доме с квадратом к Плутону в десятом и оппозицией к Хирону в седьмом!" - такова может быть первая реакция на свой гороскоп, и хотя со временем она потеряет свою эмоциональность, все же ясно, что долгого поиска тех или иных компенсаций нашему герою не избежать никак.

Эти компенсации человек ищет бессознательно, просто пытаясь уменьшить душевную (иногда и физическую) боль и дискомфорт от текущей жизни. Далеко за примерами ходить не придется.

Какая планета управляет социализацией? Венера: любите людей, улыбайтесь, будьте красивым и обаятельным, имейте художественные и гуманитарные таланты и тратьте побольше денег - и успех в обществе вам обеспечен... предположим, что так; но если моя Венера ретроградна, стоит в падении в Деве и практически не аспектировна, тогда что? Ах, да, Юпитер: успеху в обществе очень помогает рождение в семье герцога или хотя бы лорда, приличный капитал или на худой конец многочисленные связи с влиятельными людьми города. А если мой Юпитер стоит в соединении с Сатурном в Козероге и других аспектов, извините, не имеет?..

Ответ прост: Венера и Юпитер символизируют естественные и, вероятно, наиболее прямые и гармоничные пути социализации, но одновременно и наименее обществом ценимые. "Кто, вы говорите, этот незнакомый молодой человек? Лорд? Как интересно! Потомок собаки Баскервилей?!! Замечательно!! А чем он еще известен? Ничем особенным?" Пауза. Люди, действительно сделавшие что-то для общества и заслуженно в нем любимые, как правило, получали свою социализацию, прорабатывая Марс, Сатурн, Солнце и высшие планеты, то есть работая в поте лица, упорно преодолевая казавшиеся несокрушимыми штампы и преграды, и вступая в единоборство с силами, заведомо их превосходящими. Знаменитый астролог Мишель Нострадамус, например, прорабатывал Плутон, борясь с эпидемиями чумы, в результате чего получил такую широкую славу, что смог открыто заниматься деятельностью, в высшей степени подозрительной с точки зрения современной ему святой инквизиции.

Теперь, автор надеется, читатель на вопрос: "Какая планета управляет любовью?" не воскликнет радостно: "Венера!", а слегка призадумается; автор же тем временем начнет излагать собственные мысли по этому поводу.

Венера и Марс суть планеты половой идентификации: по идее по Венере идет женская идентификация, по Марсу - мужская. Однако кроме официальной половой идентификации (это то, что пишется в анкетах в графе "пол"), есть еще и другие идентификации, не такие очевидные, но играющие, по крайней мере, подсознательно, значительно большую роль. Вместо того, чтобы бестактно интересоваться: "Скажите, проявляя какие свои качества, вы в максимальной степени ощущаете принадлежность к своему полу?", можно спросить мягче: "Что вы больше всего цените в женщинах (мужчинах)?" Ответ покажет планетную акцентуацию, соответствующую половой идентификации - своей и желаемого партнера, но даже и не проводя статистического исследования, можно предположить следующие распространенные типы ответов (как для мужчин, так и для женщин):

красота, доброта (Венера)

обаяние (Венера, Нептун)

сила, энергия (Марс)

инициатива (Солнце)

способность к сопереживанию, нежность (Луна, Венера)

ум (Меркурий)

верность, надежность, преданность, ответственность, мудрость (Сатурн)

нестандартность, чувство юмора (Хирон)

изобретательность (Уран).

Конечно, анкетирование не лучший способ познания человека, и было бы наивно думать, что в ситуациях реальной мужской идентификации мужчина проявляется в соответствии со своим осознанным идеалом, но все же ясно, что у подавляющего большинства людей в медитациях с, формально говоря, женско-мужской идентификацией партнеров, фактически активные планеты могут быть самыми разными и совсем не Венерой и Марсом - однако нужно совсем ничего не понимать в человеческих отношениях, чтобы на этом основании отказать им в слове "любовь".

Вот некоторые примеры ситуаций, в которых семейные пары могут (в зависимости от конкретной синастрии) наиболее остро ощущать свое единство; они сопровождаются самыми интенсивными медитациями из всех предусмотренных парным эгрегором:

- жена кормит ужином мужа, вернувшегося с работы (планетная акцентуация - Луна у жены - Солнце у мужа, или Луна - Юпитер, в зависимости от того, как рассматривается в этой семье муж);

- в воскресное утро жена занимается своей внешностью, в то время как муж пылесосит квартиру или готовит воскресный обед (Венера - Луна);

- супруги надевают рюкзаки и отправляются в тяжелый поход (Марс - Марс);

- жена наблюдает за тем, как ее муж доблестно отбивается от атак прекрасного пола (Венера - Сатурн);

- старики вместе воспитывают внуков, подброшенных великовозрастными детьми (Сатурн - Сатурн);

- жена на день рождения получает от мужа очень дорогой подарок (Юпитер - Юпитер);

- жена уговаривает мужа больше не пить или не играть на скачках (Меркурий - Нептун);

- за сумасбродные выходки жены стоически расплачивается муж (Уран - Сатурн).

Автор намеренно не касается планетной акцентуации супругов во время их сексуальных медитаций, поскольку это должно быть темой отдельного исследования; ясно, тем не менее, что здесь также могут участвовать практически все планеты, поскольку в подсознании сексуальные отношения не вырваны из контекста остальных медитаций с партнером.

* * *

Наибольший интерес для любого человека представляют люди, вписывающиеся в его программы; астрологически это может выражаться, например, синастрическими аспектами его активных планет к активным планетам (или домам) партнера. (Впрочем, любовь с первого взгляда - плутоническое или ураническое включение парного эгрегора - может внезапно активизировать дотоле дремлющие планеты натальных карт). Другими словами, молодой ученый (скажем, физик-теоретик) с активным Ураном легко женится, не особенно отрываясь от своих занятий, на однокурснице с активным седьмым домом, то есть занятой поиском мужа, если его Уран попадает в ее седьмой дом - их медитации в первые месяцы брака могут быть очень сильными, хотя и непостоянными - взаимные чувства будут колебаться с амплитудой, почти равной бесконечности, подобно дельта-функции Дирака или даже ее производной, не особенно, впрочем, смущая партнеров. Однако с появлением детей и усилением у жены четвертого дома выяснится, есть ли в нем планеты, какие именно, и какие синастрические аспекты они образуют с Ураном мужа - от этого будут сильно зависеть не только отношения в семье, но и его карьера как физика. А если последняя не состоится, и его Уран ослабеет, он может потерять очень большую часть привлекательности для жены, даже если она к этому времени забудет физику начисто.

Важно понимать, что именно парные медитации по существенным (наиболее активным) для партнеров планетам, особенно если они стоят в синастрическом аспекте, являются главным скрепляющим союз фактором, а именно: здесь происходят важнейшие для обоих партнеров события и часто ощущается влияние парного эгрегора, а второстепенные для партнеров планеты, как бы гармонично относительно друг друга ни стояли, дадут отношениям лишь незначительные обертоны.

Например, представим себе супружескую чету, в которой муж - инициативный руководитель среднего уровня, и для него главное в жизни это работа, творческий подход ко всему и независимость (солнечные принципы), а его жена - тихое домашнее существо, смотрящее на мир глазами мужа и живущее за его спиной, домашняя хозяйка без социальных претензий (акцентированная Луна). В синастрической карте мы обнаруживаем квадрат Солнца мужа к Луне жены и соединение его Марса с ее Венерой. Указанные аспекты дают паре возможность существовать и растить детей довольно долго и по видимости дружно, по крайней мере, пока для семейного эгрегора есть существенные, но преодолимые препятствия для развития. Однако у жены будет большое искушение полностью подчиниться мужу и избаловать его сверх меры - и тогда у нее возникнет характерная лунная фрустрация (плохо понятная неудовлетворенность жизнью, семьей и мужем, женские болезни, неврозы, истерия и т.п.), вначале почти неосознаваемая, а потом грозящая заполнить все ее подсознание, и никакие сексуальные медитации, как бы ни старался муж с их помощью снять напряжение, здесь не помогут, а со временем, если не принять специальных мер, может наступить полная половая несовместимость, хотя вначале все было просто замечательно.

Каково было бы правильное поведение этой четы? Ведущая планета мужа - Солнце, жены - Луна, и они стоят в напряженном аспекте - квадрате. Это означает и внешние препятствия (жена заболевает не вовремя и срывает мужу ответственную командировку, а его инициативы, связанные с приглашением важных гостей домой приходятся на ее менструацию или болезни детей), и постоянное внутреннее рассогласование, напряжение, непонимание и т.п., и обо все этом супруги забывают в постели - казалось бы. Переключение мужского Солнца на Марс и женской Луны на Венеру довольно очевидны для психолога, и хорошо видны в партнере, но гораздо хуже - на самом себе, и супругам не приходит в голову, что их взаимные рассогласования и любовь происходят не в соответствии с некоторым загадочным ритмом, а прямо связаны с включением тех или иных программ подсознания и манер поведения. Вероятно, чисто опытным путем эти супруги со временем поймут, что ей нужно как можно красивее одеваться и сервировать стол дома, а ему там же нужно пореже проявлять инициативу, а наоборот, как можно энергичнее выполнять ее указания - но обоим будет необычайно трудно понять, в чем же причина их смутного взаимного недовольства. Однако именно это и поставлено как их кармическая задача - увидеть, что партнер совсем другой человек, чем ты, и научиться взаимодействовать с ним в паре в неблагоприятных условиях, возникающих при естественном распределении ролей (Солнце - муж, Луна - жена).

* * *

Для того, чтобы представить себе все многообразие сюжетов, возникающих в парных союзах, недостаточно обозреть все возможные типы синастрических аспектов и их сочетаний - кроме того нужно еще учитывать, что парный эгрегор, реализуя свою программу, включает (активизирует) партнерам то один синастрический аспект, то другой, и к этому довольно трудно привыкнуть. Казалось бы, отношения налажены, роли распределены и поделены, возможные острые ситуации помыслены и как-то подстрахованы... и вдруг случается нечто, никем из партнеров не предусмотренное, и такое, что реакции обоих партнеров совершенно не укладываются в установленные в предшествующей жизни рамки. Типичный пример - жалоба молодой женщины своей матери на мужа вскоре после свадьбы: "Я совершенно его не понимаю! В понедельник, вторник, среду, четверг и пятницу с удовольствием ел тушеную капусту, а в субботу сказал, что тушеная капуста - это свинство!" Если бы юные девушки изучали астрологию, подобная ситуация не вызвала бы у нашей героини ни удивления, ни тем более стресса: она, взглянув на аспекты своего супруга и обнаружив у него оппозицию Луны в Овне к Сатурну в Весах и синастрическое соединение его Луны с собственным Солнцем в Овне, быстро бы поняла, что произошло: точное повторение сюжета (в данном случае - кулинарного) активизировало Сатурн мужа, стоящий в оппозиции к его Луне - и отсюда недовольство, которого можно было бы избежать, например, варьируя разные острые (Овен!) приправы, допустим, кетчуп, ткемали, майонез, горчицу, хрен и маринованные помидоры.

И если ей удастся подобными маневрами решить эту, казалось бы, чисто бытовую и внешнюю проблему, она сделает очень важный шаг к построению отношений с мужем в целом; а иначе данная синастрия рискует очень негативно проявиться не только в гастрономическом плане: во-первых, синастрическое соединение Солнца жены с Луной мужа это довольно острый аспект, поскольку символически для него означает женитьбу на своей доминирующей матери, а для нее - искушение слишком легкой власти над его подсознанием, а во-вторых, в данном случае ситуация усугубляется оппозицией его Сатурна к собственной Луне и Солнцу жены, что дает вначале чрезвычайную жесткость в конфликтах, обостренное чувство несправедливости по отношению к себе у мужа (Сатурн в Весах) и проекцию на жену, особенно при слишком сильном давлении ее воли на мужа, всей накопленной за его жизнь агрессии и сопротивления, подсознательно направленных против его матери.

(Психоаналитический комментарий: оппозиция Луна в Овне - Сатурн в Весах дает острые переживания, связанные с притеснением материнской фигурой, и большей частью вытесненные в подсознание; соединение Солнца жены с Луной мужа в данном случае позволяет ему экстеоризировать вытесненную агрессию против матери-угнетательницы и перенести ее на фигуру жены, воспринимаемую как достаточно императивную и потому ответственную за все прегрешения матери. Конечно, этот перенос идет не сразу, но тем легче и быстрее, чем больше жена своей волей притесняет мужа; он, со своей стороны, будет склонен предоставлять ей право выбора в сложных ситуациях, с тем, чтобы, во-первых, поддержать собственную позицию ("моя жена - мой враг и угнетатель"), а во-вторых, впоследствии сыграть в любимую игру пораженного Сатурна "Я же говорил, что ничего хорошего из всего этого не получится").

Вообще парные отношения в устоявшихся союзах всегда бывают очень тонкими и подчиненными множеству неписаных, но обоюдно строго соблюдаемых правил: партнеры по опыту знают, что малейшее их нарушение ведет к большим неприятностям, взаимному неудовольствию, непониманию и разрыву; так обычно обходятся синастрические квадраты, аспекты к напряженным планетам и домам и т.п. Такие правила есть, и не менее строго соблюдаются и в союзах конфликтного типа, существующих в периодических режимах конфликт-примирение-конфликт-примирение... Для того, чтобы очередной конфликт мог закончиться примирением, он должен нанести партнерам вполне определенный вред - не меньше чего-то, но и не больше чего-то другого, и оба они точно знают, где следует остановиться. Тем не менее, как в бесконфликтных, так и в конфликтных союзах неизбежно возникают неожиданные и неучтенные прежде ситуации - не только из-за включения Урана или Плутона, но также и вследствие активизации нового, то есть молчавшего прежде, синастрического аспекта, и может быть, пройдет еще много времени, пока партнеры поймут, что именно он означает в их жизни. Чаще всего, однако, этот как бы новый и неожиданный синастрический аспект вовсе не так уж нов: просто раньше он чем-то не устраивал партнеров (или одного из них) и быстро ими отключался, вследствие чего оставался хронически непроработанным - и в один "несчастный" день парный эгрегор был вынужден поставить этот аспект на принудительную проработку.

В качестве примера можно привести тему ревности в не особенно ревнивых парах, отличающихся к тому же "широкими" взглядами на связи партнеров с третьими лицами. Здесь проблема ревности как бы не стоит, особенно если партнеры верны друг другу или тщательно скрывают свои неприятные для другого связи. Однако осознаваемая ситуация (в любых союзах), как правило, сильно отличается от воспринимаемой подсознанием партнеров. "Я вовсе не возражаю против мелких интрижек мужа - конечно, после двадцати лет брака было бы глупо насильно привязывать его к себе... но почему-то ему просто не нравятся другие женщины, он больше двух минут подряд на них и смотреть не может, скучает без меня". Подобное мнение сорокалетней женщины может быть вполне искренним, и, более того, ее муж, возможно, полностью с ним согласится... но посмотрим повнимательнее на синастрические аспекты его Луны и Венеры и их положение в натальной карте. Если они стоят слабо, или в двенадцатом доме, и жена в целом доминирует в браке, а его Венера стоит в соединении, оппозиции или квадрате с ее Солнцем или Марсом, то вероятнее всего здесь будет подавленная и вытесненная сексуальная фрустрация. За подтверждением астрологу лучше обратиться к мужу, но можно спросить что-нибудь и у жены: "Ну а все-таки, на практике у него хотя бы раз были какие-нибудь увлечения?" - "Кажется, нет... хотя, да, я вспоминаю, давно, года через три после свадьбы, промелькнуло что-то - но я, сами понимаете, сразу сказала: "Имей в виду, ты совершенно свободен, но если что себе позволишь - немедленно уйду с обоими детьми". Более супруги к теме супружеских измен никогда не возвращались - просто потому, что повода не было: понятно, что вытесненная фобия потерять семью не прибавляет очарования бессмысленным, хотя и привлекательным по формам молоденьким вертихвосткам. Тем не менее, на кризисе оппозиции Урана (40 лет) парный эгрегор может вскрыть эту непроработанную тему (которая в синастрии может выглядеть, например, так: соединение Венеры мужа, стоящей в оппозиции к его Урану, с Солнцем жены в квадрате к ее Плутону), и кратковременное, но реальное увлечение мужа может оказаться колоссальным потрясением и для него, и для жены, и для всей семьи.

Здесь внимательный читатель, вероятно, встрепенется. - Как, разве парный эгрегор не заинтересован в максимальной взаимной верности партнеров и их наиболее дружной и согласованной эволюционной работе? - с недоумением спросит он.

Ответ звучит так: "Нет, далеко не всегда". Действительно, для того, чтобы что-либо сделать для эволюции, нужно прежде всего уметь это делать, а для работы в паре нужно уметь сотрудничать, и именно цель обучения человека парной работе и, в частности, искусству понимания другого является главной во многих союзах и партнерствах - а то, что данная пара сделает во внешнем мире, может быть практически несущественно ни для кого. Итак, зачем мне дается партнер? В первую очередь, для самопознания: чтобы я увидел и проявил в себе то, чего ранее не замечал; во вторую очередь, для познания его, партнера: чтобы я понял, что другие люди от меня отличаются; в третью очередь, чтобы мы научились друг друга правильно понимать, согласовывать свои действия и не вредить миру, оказавшись рядом; и уже лишь в четвертую очередь для того, чтобы что-то вместе сделать. Понятно, что до четвертой очереди доходят далеко не все пары (это и предполагается), но и третья дается с большим трудом...

Возвращаясь к теме ревности, следует различать три ее основных источника: двое партнеров и парный эгрегор. Личная ревность каждого из партнеров есть не что иное как желание полностью поработить другого и иметь в своем распоряжении, замкнув все его каналы на себя. Ревность парного эгрегора есть нечто качественно иное: это характерное отрицательное чувство, которое эгрегор возбуждает у одного из партнеров (иногда у обоих сразу) в ситуации, когда связь между ними недостаточна, а контакты с внешним миром слишком велики. Чаще всего это не ревность, а особое состояние, которое в словаре русского языка определяется выражением "скучать по кому-либо", причем человеку обычно совершенно ясно, по кому он скучает. Но иногда, когда человек отдает свой канал общения, предназначенный парным эгрегором специально для его партнера, кому-либо другому, партнер испытывает неприятное чувство, в чем-то похожее на эгоистическую ревность, но все же кардинально от нее отличающееся: в данном случае обидно парному эгрегору, и отвергнутый партнер переживает именно за него, описывая ситуацию как "измену дружбе", "предательство нашей любви" и т.п. Понятно, конечно, что "дружба" или "наша любовь" в данном контексте на что иное как обозначения парного эгрегора.

Однако было бы совершенно неправильно думать, что парный эгрегор заинтересован лишь во взаимодействиях партнеров друг с другом и стремится в остальном максимально изолировать их от окружающего мира. На самом деле парному эгрегору всегда нужны внешние контакты пары, и если она их самовольно искусственно сужает, эгрегор чахнет, задыхается, партнеры быстро наскучивают друг другу, начинают ссориться и т.д. Вообще любые отношения строятся на каком-то материале, и часто существенная часть этого материла - разнообразные отношения партнеров с внешним миром. Они могут быть необходимыми с точки зрения парного эгрегора и даже вполне невинными с точки зрения социума, но, тем не менее, категорически не устраивать одного из партнеров. Если другой подчиняется наложенному на него табу, парный эгрегор пытается приспособиться, компенсироваться, перестроиться... иногда это у него получается, путем сильного нарушения этики, а иногда все-таки нет, и тогда возникает напряжение, которое, нарастая со временем, чаще всего приводит к бунту, взрыву и гибели эгрегора - иногда сопровождающейся катастрофическими событиями в жизни партнеров.

Как все это отражается в синастрии? Ревнует любой человек с женскими планетами (Луна, Венера), но проявляет свою ревность, как и любые другие порывы, Солнцем, Марсом, Сатурном - в зависимости от конкретных обстоятельств и натальной карты. Луна представляет, так сказать, биологическую ревность (мучительная мысль: "Она будет кормить моего мужа"), Венера - социально и сексуально окрашенную; планеты партнера, стоящие в синастрических аспектах к моей Луне и Венере, покажут, какие его проявления вызовут мою максимальную ревность. Однако внешние проявления этой ревности пойдут уже по другим моим планетам (мужским), и, соответственно, заденут партнера по их синастрическим аспектам. Следует подчеркнуть, что специфическая мужская ревность, отчетливо солнечно-марсианская, всегда имеет лунно-венерианские корни - если, конечно, непритворна.

Особый вид личной ревности, обычно не имеющий отношения к парному эгрегору, это ревность к включению Юпитера моего партнера, то есть к любым расширениям спектра его возможностей и энергетических потоков, не связанных со мной лично и мною неконтролируемых. Это, может быть, самый тяжелый вид ревности, так как он вызывает у меня ощущение, что добыча вот-вот сорвется с крючка и радостно уплывет в неведомые края, оставив меня в полном одиночестве на заброшенной помойке. Например, женщина с оппозицией своей Венеры к Юпитеру мужа может отчаянно ревновать к любым его попыткам самообразования, религиозно-философским поискам, даже просто к его разговорам с приятелями на внешнеполитические темы, не говоря о его славе и связях с высокопоставленными лицами и знаменитостями - ей будет казаться, что все они отнимают у нее мужа, а если он и в самом деле прославится, то уж точно ее бросит и сменит на другую, молодую, красивую и талантливую.

Разумеется, при гармоничной карте жены все это будет смягчено и по большей части вытеснено, но, тем не менее, может время от времени прорываться наружу в форме причудливой или откровенной агрессии: например, во время званного ужина она, неожиданно для себя, начнет откровенно флиртовать с совершенно неинтересным ей молодым человеком, преследуя единственную цель - позлить мужа, а если удастся, то и хоть как-то ему навредить.

* * *

Проработка синастрии или, другими словами, процесс построения отношений в паре, начинается с идентификации планет, и здесь партнеров подстерегает немало подводных камней. Дело в том, что существует большой риск принять благоприятные влияния, идущие из карты партнера, на свой счет, а свои дурные отнести к нему, и разобраться до конца, кто же был причиной того или иного недоразумения, неприятности или конфликта, может быть очень трудно - и это, кстати, далеко не всегда нужно.

Понимаете ли вы, где ваше счастье? Астролог скажет вам точно: не облизывайтесь на Юпитер партнера, смотрите лучше на свой собственный. Тем не менее, на поверхностный взгляд, чужой Юпитер может восприниматься гораздо ярче, а главное, перспективнее собственного, и эта иллюзия способна сохраняться очень долго.

Рассмотрим в качестве примера синастрию супружеской четы, в которой Луна жены находится в соединении с Юпитером мужа, а Юпитер жены - в соединении с его Сатурном. На какой из этих двух синастрических аспектов обратила внимания эта женщина в период ухаживания? Разумеется, на блеснувшее (для нее) соединение ее Луны с Юпитером будущего мужа: он показался ей прекрасным принцем, обладателем сказочных сокровищ и царских дворцов. Кроме того, ее Луна вдохновила его Юпитер на пышные подарки и кулинарный подвиг - влюбленный запек мясо в сметане на такой высоте, на которую впоследствии не смог подняться ни разу; впрочем, и не пытался. Однако эти юпитерианские проявления мужа способны на некоторое время поразить воображение жены (которая, при благоприятно складывающихся обстоятельствах может и всю жизнь считать его добрым и всемогущим волшебником), но все же не принесут ей счастья: все эти дворцы и кулинарные свершения не более чем искры бенгальского огня: разумеется, в семье с подобной синастрией готовить еду и воспитывать детей будет она, чем принесет мужу много счастья (и, возможно, немалый живот), как и следует на самом деле толковать соединение женской Луны с мужским Юпитером. Вопрос о том, принесет ли муж ей счастье, решается в совершенно другом месте синастрической карты - там, где ее Юпитер соединяется с сумрачным Сатурном мужа, и оценить всю благотворность для себя этого соединения жена сможет, скорее всего, очень скоро. Но если его Сатурн минимально проработан, то каждый раз, когда муж будет брать на себя серьезные обязательства, как-то связанные с женой и семьей, или даже просто приниматься за тяжелую работу, у жены через некоторое время неожиданно и без всяких усилий с ее стороны открываются новые горизонты или с ее души уходит многолетний груз, или рвутся цепи, связывающие ее с тяжелым прошлым, и начинается новая жизнь в новом социальном окружении.

Другой пример - юношеская дружба: мое Солнце в соединении с Юпитером моего лучшего друга. Кто кому благодетельствует и приносит счастье? На самом деле моя воля и инициатива приносят счастье ему - но субъективно все наоборот, ему регулярно кажется, что я его притесняю, а у меня постоянное впечатление, что он находится в более элитарных слоях, у него есть доступ в заманчивые для меня сферы, куда я могу лишь тайно надеяться попасть когда-нибудь, а он бывает регулярно и, рассказывая об этом кое-что, посматривает на меня снисходительно... но я почему-то почти не обижаюсь.

Третий пример иллюстрирует эффекты синастрических аспектов положения. Рассмотрим профессиональное партнерство при постановке пьесы, при которой сильный Юпитер режиссера попадает в пятый дом актера. Это не самый удачный вариант для совместной работы, хотя поначалу он может показаться обоим очень привлекательным: актер примет блеск и вдохновение режиссерского Юпитера на свой счет, но на секунду озарившийся светом чужого Юпитера пятый дом актера может вспыхнуть лишь на время первого просмотра - а дальше по идее актер должен уже работать сам, поскольку Юпитер режиссера будет давать ему лишь подсветку. Но если сотрудничество сложится, то игра актера будет чрезвычайно вдохновлять режиссера, и ему будет везти гораздо больше, чем раньше - но вовсе не факт, что он припишет свое счастье хорошей игре актера, скорее все же будет считать себя его благодетелем.

Мораль этих примеров, в частности, заключается в том, что непосредственно видимые эффекты отношений часто противоположны истинному положению вещей, которое проявляется чуть более тонко и, как правило, не регистрируется сознанием партнеров - но хорошо заметно постороннему наблюдателю.

Возвращаясь к теме различных видов синастрических аспектов - положения и дуговых, следует иметь в виду, что, хотя дуговые аспекты более энергетичны, все же игнорирование аспектов положения при толковании синастрии ведет не только к ее сильному искажению, но и обеднению картины взаимодействия партнеров в целом, подобно тому, как сюжет живописной картины, то есть ее основной рисунок, не передает и в малой степени всего ее богатства. Поэтому первая часть этой книги посвящена именно синастрическим аспектам положения как энергетической основе синастрии, на которой уже разыгрывается ее сюжет, символизируемый дуговыми синастрическими аспектами.

* * *

Если образно представлять синастрию как живописную картину, то в ней можно выделить основной фон, по которому идут резкие линии, образующие определенный рисунок. Фон это синастрические аспекты положения, то есть планеты партнера в моих натальных домах, и, наоборот, мои планеты в домах его карты; линии рисунка картины, то есть места резко акцентированной энергетики - синастрические дуговые аспекты, соединяющие планеты моей и его карт. Синастрическую карту в целом можно изобразить в виде цилиндра, нижнее основание которого - натальная карта одного из партнеров, верхнее - другого; синастрические дуговые аспекты будут тогда отрезками различных цветов, соединяющими соответствующие точки верхнего и нижнего оснований.

Пример синастрической карты (изображены лишь некоторые планеты и дома)

Часть 1

Оглавление


Часть 1

ДОМА В СИНАСТРИИ

Большая часть проблем взаимопонимания между людьми заключается в том, что планета в натальной карте одного из партнеров, рассматриваемая как синастрическая, то есть будучи помещена в карту другого, оказывается у него совсем не в том доме, что у первого, и потому ее активизация вызывает у партнеров совсем разные и часто несогласованные реакции. Представим себе, например, что Марс одного из двух друзей находится в пятом доме его натальной карты, но попадает в восьмом дом партнера. Тогда любое форсирование энергии первого, естественно рассматриваемое им как веселая игра, будет переживаться вторым как сильное напряжение, ставящее его зачастую на край существования, и он на невинные, с точки зрения своего друга, стимулы может давать неадекватно резкие реакции. Если этот союз просуществует некоторое время, партнеры безусловно обратят внимание на этот странный эффект, но вряд ли поймут, с чем он связан и какие положительные моменты можно из него извлечь (а их может быть множество). Эта ситуация, однако, становится почти непереносимой, если Марс первого партнера гармоничен, а восьмой дом второго поражен, например, в нем стоит пораженный Нептун. Тогда реакции второго партнера на совершенно невинные шутки первого могут быть настолько острыми, что общение становится практически невозможным. - Но я же не имел в виду ничего плохого или обидного! - восклицает в недоумении гармоничный Марс первого партнера. - А мне все равно больно и обидно до смерти... и вообще, как ты можешь быть в хорошем настроении, видя, как мне худо...

Если в этой ситуации Марс второго партнера попадает в пораженный дом первого и, следовательно, может причинить тому определенные неприятности, то партнерство в целом может найти некоторый баланс, хотя и не слишком радостный для обоих: первый партнер через какое-то время поймет, что любое, даже совершенно дружелюбное, но активное воздействие на партнера оборачивается неприятностью обоим, и научится воздерживаться от почти любой активности. Если же Марс второго попадает в слабый или тем более гармоничный дом первого, то его (Марса) яростные нападки или укусы пройдут почти незамеченными, и второму партнеру придется через некоторое время прибегнуть к защите с помощью Нептуна (обман) или Сатурна (занудство), что, конечно, не улучшит их отношений.

В сильное заблуждение может ввести человека ситуация, когда в его слабый дом попадает сильная планета, а тем более стеллиум партнера: при этом возникает эффект, подобный действию зимнего солнца, которое светит, но не греет. Только настойчивая проработка своих слабых мест, в том числе пустых домов натальной карты, дает человеку возможность их развития, а партнер может лишь указать эффектные направления такой проработки. С другой стороны, для слаженной пары подобного рода синастрии могут оказаться очень удачными, позволяя в трудных условиях осуществлять круговую оборону: то, чего не удается сделать одному партнеру, легко осуществляется другим. Однако найти сотрудничество такого рода нелегко: гораздо быстрее складываются отношения с большим количеством синастрических соединений; но, с другой стороны, они гораздо менее гибки и универсальны.

Пораженная планета, попадая в пораженный дом партнера, не обязательно усугубляет его эффекты: нередко она оказывается проработанной, или во всяком случае человек будет с ней осторожен, что в данной ситуации убережет партнеров от многих неприятностей. Гораздо опаснее ситуация, когда в пораженный дом попадает гармоничная планета партнера: ее гармоничность распространяется лишь на ее хозяина, а в чужой карте, попадая в ее напряженные участки, она может наделать бед, тем более, что ее хозяин скорее всего не привык быть осторожным в соответствующих сферах - он знает по опыту, что гармоничные аспекты планеты обычно смягчают его ошибки и небрежности; в данном случае, однако, это не так - по крайней мере, что касается партнера. Впрочем, человек может просто не заметить или сильно недооценить неприятности, которые его гармоничная планета доставляет партнеру.

Наоборот, "злотворная" или сильно пораженная планета партнера, попадая в мой гармоничный дом, скорее всего, не принесет мне существенных неприятностей, разве что проплывет по горизонту и быстро скроется облако невнятной угрозы... и хотя, конечно, и на совершенно гармоничные аспекты нельзя полагаться полностью, так как их потенциал со временем истощается, все же подобные синастрии незаменимы для мирных переговоров и налаживания контактов в острых ситуациях.

ПЕРВЫЙ ДОМ

Если вас в каком-то социальном собрании мучает вопрос: почему вон тот субъект так противно выпендривается, и никто его не остановит, и даже как будто не замечает, сколь он несносен, не огорчайтесь: узнайте ненароком дату его рождения и справьтесь по эфемеридам, не попадает ли случайно натальное Солнце, Марс или Юпитер субъекта в ваш первый дом. Если попадают, то можете быть уверены, что ваше раздражение носит сугубо личный характер: вы элементарно ревнуете.

В благоприятном варианте включение планеты партнера, попадающей к вам в первый дом, приковывает к нему ваше восхищенное внимание: какой он(она) необыкновенный(ая), кажется вам. Характер восхищения определяется планетой: Венера вызывает ощущение красоты, элегантности, светскости, тактичности, Марс - энергии, Солнце - власти, Юпитер - благородства, Сатурн - ответственности, Луна - мягкости, заботливости, доброты, Уран - интересного, нестандартного, непредсказуемого человека.

Это впечатление неглубоко, но, вообще говоря, долговечно; по крайней мере, меняясь в оттенках и даже полярностях (мужской Марс в первом доме женской карты может дать ее владелице две крайние точки гаммы отношений к партнеру: "Боже, как я тебя любою!" и "Господи, как я тебя ненавижу!", без промежуточных вариантов), мое отношение к планетам моего партнера, попадающим в мой первый дом, всегда будет заинтересованно-личным. Через эти планеты я в большой мере воспринимаю своего партнера, и ему иногда очень трудно с этим примириться, поскольку важные для него планеты могут быть совсем другими.

Рассмотрим, например, синастрию, в которой слабый Сатурн моего партнера находится в моем первом доме. Если мой партнер человек веселый, живой, легкомысленный, то в этих его состояниях я буду воспринимать его отчасти отстраненно; однако в редкие моменты уныния, депрессий, сильных неудач и болезней, а особенно когда он вдруг решает наконец стать серьезным целеустремленным человеком и, что называется, браться за ум - в эти моменты я внезапно ощущаю большую личную ответственность за него и реагирую, в зависимости от знака, в котором стоит Сатурн, пылко (Овен), практично (Телец), эмоционально (Рыбы) и т. д. Но все обстоятельства его жизни, где он недостаточно, с моей точки зрения, серьезен, ответственен и дисциплинирован, не вызывают у меня выраженной личной реакции, на что мой друг может иногда сильно обижаться, но ни он, ни я здесь ничего поделать не можем. Более внимательный анализ наших отношений покажет, что на самом деле он не особенно и любит мои сугубо личные выступления (исключая заботу во время его болезней и т.п.) - они активизируют его Сатурн, заставляя на время растерять легкомыслие, отнестись к жизни серьезно и т.д. Поэтому он сильно тормозит все мои попытки искренне-личного поведения (по любому поводу), например, переводя разговор на другую тему или остужая меня чисто сатурновским холодом: "Ну что ты так разволновался... не надо воспринимать все так близко к себе... будь мудрее". К сожалению, в рамках описываемого синастрического аспекта стать мудрее гораздо больше шансов у него; я же на этом материале могу глубоко исследовать тему личного смирения (разучиться обижаться на чужую холодность), а на высоком уровне - научиться в трудный условиях и малыми выразительными средствами передавать тонкие и глубокие личные переживания - искусство, необходимое истинному актеру.

Если Луна мужа попадает в первый дом жены (это, вообще говоря, естественный для брака синастрический аспект), жена будет остро воспринимать нужды его физического тела, что для мужа будет, конечно, удобно, но не всегда приятно, поскольку, например, его ментальное тело, то есть образ мысли, воспринимаясь супругой сквозь призму физического, может многое потерять из своей красоты и величия (типичная ситуация: муж излагает жене свои мнения по поводу международной политики или знакомых, а она, глядя на него преданными глазами, думает, чем бы его лучше накормить вечером, или достаточно ли у него в гардеробе рубашек). Однако данный аспект означает именно внешний, поверхностный интерес жены к тому, насколько ухожен ее муж; например, если он, придя домой объявляет, что голоден, это служит ей сильным стимулом для действий, но если он говорит, что не хочет есть, это звучит как сигнал отбоя, хотя бы и было неправдой.

Гораздо более глубокую заботу о муже дает положение его Луны в четвертом доме жены или соединения его Солнца с ее Луной.

Аналогично, Венера мужа в первом доме жены дает ей, если только ее первый дом не сильно поражен, видение его как красивого, элегантного, нежного - но и постоянную зависимость от его венерианских проявлений - мелких подарков, знаков внимания, признаний в любви. Если их поток на какое-то время заканчивается, она воспринимает это очень лично и обижается, как бы говоря всем своим видом: "Ты послан украшать мою жизнь - так что же злостно игнорируешь свои главные обязанности?" Впрочем, вина в данном случае легко может быть заглажена нежным взглядом или красивым букетом.

Синастрическое Солнце (партнера) в (моем) первом доме

Высокий эгрегор признает только одну валюту: личную преданность.

Аспект духовного учительства. Воля партнера действует на меня непосредственно; другими словами, этот человек говорит мне: "Ты должен быть таким и таким", - и я поневоле слушаюсь, по крайней мере, поверхностно. Но это послушание иллюзорно, если я сам, изнутри, не пойду навстречу изменениям, происходящим со мной по воле партнера.

В принципе я буду воспринимать такого партнера очень лично и при пораженном первом доме часто болезненно, причем гармоничные аспекты его Солнца скорее усугубят, чем облегчат мои реакции. Партнера же мои реакции могут ввести в сильное заблуждение, поскольку, по видимости покорясь его воле, в серьезных для меня вопросах и ей отлично противостою, хотя и не афиширую этого; ему же бывает очень трудно противостоять моим искренним порывам, которые быстро его "заводят", буквально принуждая к различным инициативам. На высоком уровне проработки парных отношений это очень творчески для него аспект, и даже один мой внешний вид может вызвать у него вдохновение. Если отношения складываются плохо, партнер начинает казаться мне жестоким и неумолимым тираном, главная цель которого - унижение моего человеческого достоинства и истребление меня как независимой личности.

Я же выступаю для него в ипостаси дерзкого и непослушного раба, имеющего над ним не вполне понятную власть, но которого он, тем не менее, должен выдрессировать, сломить гордыню и привести к приемлемому виду (какому именно, покажут синастрические аспекты Солнца в целом - они символизируют прямой долг человека перед партнером).

Синастрическая Луна в первом доме

Божественная забота о человеке всестороння, что вызывает у последнего массу нареканий.

Этот аспект дает высокую чувствительность партнера к моему внешнему виду и непосредственно-личным проявлениям: они задевают его, как говорится, за живое. Мои личные реакции связаны с его лунными проявлениями: мне будет приятна (или резко неприятна) его забота, а если он станет заботиться о ком-то еще, я могу поневоле сильно приревновать.

Если Луна партнера гармонична, я буду радоваться уюту, который он распространяет - но он, вероятно, захочет получить от меня и моих личных проявлений больше, чем я могу ему предложить (плохо проработанная Луна всегда тяготеет к паразитизму, особенно сильная), и тогда самые обходительные его манеры (попытки дружеских объятий и т.д.) могут вызывать у меня неодолимое отвращение, ничуть не уступающее по силе радости, охватывающей меня при аналогичном его поведении в теплые периоды наших отношений.

В однополых союзах этот аспект может проявляться не слишком отчетливо; в разнополых, наоборот, он, скорее всего, будет весьма ощутим. Если женская Луна попадает в первый дом ее партнеру, то он будет в сильной зависимости от ее капризов и настроений, и все ее желания будут действовать на него, может быть, сильнее, чем прямые указания и повеления; это, однако, не значит, что он будет их выполнять (для этого нужен аспект его Солнца или Марса к ее Луне), но, во всяком случае, не пропустит мимо ушей и как-то озаботится.

Если Луна матери попадает в первый дом ее дочери, девочка может вырасти с сильно деформированной, подчиненной матери, личностью, причем мать будет привязана к дочери гораздо больше, чем дочь к ней, что, если только мать не будет контролировать свой эгоизм в отношении дочери, может привести к бунту и разрыву в отрочестве, юности или сразу после замужества, когда права на первый дом девушки предъявит молодой муж, который займется ее воспитанием или перевоспитанием.

Синастрический Меркурий в первом доме

Что останется от моей личности, если у нее изъять все мои мысли?

Аспект дает мне партнера, с которым интересно разговаривать, но иногда его тексты кажутся мне слишком уже личными, и хочется ему заметить: "Полегче на поворотах, приятель".

Если его Меркурий стоит, скажем, в девятом доме его натальной карты, между нами регулярно может возникать недоразумение следующего рода.

Мое присутствие и любые личные проявления активизируют его ум, и он начинает рассуждать в стиле девятого дома, то есть вообще, абстрагируясь, отправляясь в далекие путешествия и цитируя древних авторов, и воспринимая меня как ученую аудиторию - в то время как мне все его рассуждения кажутся нацеленными на меня лично, и нередко воспринимаются как очень обидные, по крайней мере, при поражении моего первого дома, что партнеру, особенно при гармоничном Меркурии и собственном первом доме, понять очень трудно. "Да я же вовсе не имел в виду тебя лично, я говорил вообще". Но именно это "вообще" мною не воспринимается, а точнее, воспринимается именно как специально для меня - и кармически именно так оно и есть, и при проработке своего первого дома и отношений в целом я постепенно пойму, что слова моего партнера адресованы эгрегором лично мне значительно чаще, чем он думает.

Вообще мышление и рассуждения этого человека производят на меня сильное впечатление, могут прямо подавлять, но если ему кажется, что он в силах убедить меня в чем угодно, он ошибается: мое молчание в данном случае вовсе не означает согласия, а символизирует трудности контраргументации (если, конечно, в синастрическом соединении с его Меркурием не стоит мой Меркурий, Солнце или Марс).

Синастрическая Венера в первом доме

Божественная красота переживается лично.

Аспект делает улыбки и обаяние партнера для меня почти неотразимым; если кому-то нужно со мной договориться, то лучшего посредника ему трудно найти. Однако моя первая реакция сменяется второй, более глубокой - и при этом может кардинально измениться. Во всяком случае мне трудно прямо возражать партнеру, так что если в моем первом доме нет, скажем, Марса в Овне, с моей стороны вероятно искушение поверхностного соглашательства, поскольку партнер по видимости обещает мне любовь, радость, счастье и понимание, и, конечно, очень не хочется всего этого лишаться.

Венера партнера в моем первом доме, если он не сильно поражен, сглаживает и смягчает мое восприятие его в целом, и я могу почти не замечать и откровенной агрессии, неприязни, даже предательства, или легко их прощу после минимальных извинений с его стороны... и, конечно, все это таит в себе потенциальный взрыв, особенно при напряженной синастрии в целом, если хронически не прорабатывать трудности в отношениях.

Все же данный аспект в гораздо большей степени украшает жизнь моему партнеру, чем мне: в моем присутствии он лучше видит красоту мира, и через меня ему открываются возможности социализации, хотя по видимости наша ситуация часто выглядит обратным образом. Если говорить о любви, то в общем рассматриваемый аспект может дать мне легкое поверхностное увлечение партнером, в то время как он рискует влюбиться всерьез и тогда будет упиваться каждым моим жестом или другим личным проявлением - но, конечно, для подобной сильной связи нужны дополнительные указания в синастрии.

Синастрический Марс в первом доме

Силой личности называется толщина стены, отделяющей человека от Бога.

Аспект распространяет и усиливает мое восприятие партнера, и если только он не является моим непримиримым врагом, мое отношение к его активности будет скорее всего двойственным. Вообще говоря, он может легко "завести" меня, усугубить личные проблемы и вызывать острые личные реакции, и здесь интерпретация во многом зависит от аспектов и уровня проработки моего первого дома.

Если женский Марс попадает в первый дом мужского гороскопа, мужчина может до смешного остро реагировать на любую женскую активность, воспринимая ее как унижение его личности. Впрочем, здесь многое зависит от того, насколько всерьез он к себе относится и какова планетная акцентуация, отвечающая его мужской идентификации. Если это мужчина женственного типа с лунной мужской идентификацией, то есть ощущающий связь со своим полом в минуты женской заботы о себе, то подобная синастрия может вовсе не угрожать его личному достоинству (позиция: "Я мужчина для тех женщин, что сами ценят меня по достоинству и окружают всесторонней преданной заботой, а остальные - дурные феминистки, которым самое место в неврологической клинике"). Наоборот, для мужчины мужественного типа, с марсианской или солнечной мужской идентификацией, настроенного на сражение или победу над женщиной, рассматриваемая синастрия может быть очень опасна, особенно если он имеет комплекс личной неполноценности, поскольку в сражениях с партнером он сильно рискует его усугубить; зато проработка аспекта дает ему возможность увеличить уверенность в себе (на низком уровне при гармоничном первом доме аспект даст ему сильное искушение бахвальства).

Если мужской Марс попадает в первый дом женского гороскопа, мужчине будет относительно легко подавить женскую личность - но лишь на поверхности, а женщина, немного привыкнув к ситуации, может научиться управлять энергией своего партнера: легкое надувание губ или, наоборот, радостно-просящая улыбка могут оказывать на него удивительно сильное воздействие. Если у мужчины при этом марсианская мужская идентификация, женщина может незначительными средствами буквально уничтожить или, наоборот воскресить его как мужчину, а ее кокетство или легкое постороннее увлечение могут вызвать у него реакции почти как у горца.

Синастрический Юпитер в первом доме

Гордый человек отличается от святого тем, что первый принимает милость только Божественного происхождения, а второй - любую.

Это аспект доброго и щедрого, но не слишком внимательного дядюшки, которого заботит широкая улыбка на моем лице, а все остальные обстоятельства моей жизни как-то ускользают из его сознания. На самом деле моя улыбка приносит счастье ему - но нам обоим кажется, что все обстоит наоборот, и он осыпает меня своими щедротами. Более внимательное рассмотрение, однако, показывает, что его щедроты до меня как-то не очень доходят, или оставляют самое поверхностное впечатление.

Однако я воспринимаю этого человека через призму его предполагаемого благородства и бескорыстной щедрости, и отделаться от этого впечатления мне может быть трудно, тем более что любые мои личные проявления подталкивают его в этом направлении. Даже если он по природе своей ужасный зануда и скряга, при моем виде у него на лице появляется что-то вроде кривой усмешки, долженствующей изображать широкую улыбку, и возникает не вполне понятный импульс мне что-то подарить или сказать что-нибудь хорошее (при слабом Юпитере это может у него плохо получаться, но сам юпитерианский импульс обычно хорошо заметен).

У этого партнера будет сильное искушение меня портить, хваля за несуществующие личные достоинства, и поучать с высших позиций, а мне будет приятно им гордиться хотя бы за что-нибудь: в семейных парах такой аспект на низком уровне может быть обожаем обоими супругами и столь же ненавидим их окружением: например, жена с Юпитером мужа (или ребенка) в своем первом доме может всю жизнь искренне его превозносить, безмерно восхищаясь его совершенно невидимыми окружающим достоинствами. При проработке аспекта партнер помогает мне развить большую широту личности, а я приношу ему новые возможности, удачу и счастье.

Синастрический Сатурн в первом доме

Когда Бог не может достучаться до меня Сам, Он посылает вестника.

Вначале мне кажется, что этот человек послан мне тюремщиком. Похоже, он способен вызывать у меня только одно чувство - долга, но, зато делает это неукоснительно до жестокости. Все его проявления я буду воспринимать через призму некоторой жестокости, приписывая ее своему партнеру и не замечая того, что во многом сам ее провоцирую. Действительно, в его присутствии я как-то сразу серьезнею, делаюсь строгим и ответственным, в первую очередь, к себе лично, но и к нему конечно, тоже... впрочем, все это не слишком глубоко и, как правило, растворяется довольно быстро после нашего расставания. И мне очень трудно представить себе, сколь серьезны наши отношения, а особенно мои личные реакции, для него, как часто я его уязвляю до глубины души, делаю ему больно и заставляю замыкаться в самом себе. Ему очень нужно, чтобы я вел себя некоторым вполне определенным образом, а точнее, чтобы мои личные реакции не выходили из некоторых им установленных рамок - но мне трудно это понять и еще труднее научиться им соответствовать, хотя продвижение в этом направлении, вероятно, принесло бы мне много пользы. Здесь партнер может научить меня личной скромности и глубине собственной личности, а я его - столь многому, что он сам бы удивился, поняв, скольким он мне на самом деле обязан как косвенному источнику его самодисциплины и смирения.

Вообще это аспект трудный, но в браке может быть очень полезным, например, если у меня Сатурн слабый - тогда его функции в какой-то мере возьмет себя Сатурн партнера, но мне по мере сил следует идти навстречу его требованиям дисциплины и т.д.

Синастрический Хирон в первом доме

Божественные шутки иногда-таки дорого обходятся людям!

Похоже, скучать с этим партнером мне не придется, особенно если я не слишком всерьез отношусь к собственной персоне... вот ему может прийтись куда хуже, если его Хирон поражен или стоит в чувствительной для него точке его карты.

На поверхностном уровне наши отношения могут выглядеть похожими на клоунаду: он постоянно надо мной подшучивает, ставит в по видимости безвыходное положение, создает немыслимые и невозможные для меня ситуации, из которых мне редко удается выбраться без ущерба для поверхностного самомнения - но зато я часто обнаруживаю при этом неизвестные мне дотоле личные резервы, которыми впредь будут успешно пользоваться. Иногда партнер меня сильно подавляет, усугубляя личностные комплексы и зажимы - но обычно через некоторое время они парадоксальным образом разрешаются; при пораженном первом доме я могу его порой просто ненавидеть, но это чувство быстро уходит, так как в глубине души я чувствую, что все мои страдания не так уже серьезны, а обиды невсамделишные.

Для моего партнера может стать существенной проблемой то, что я не воспринимаю его всерьез: если он захочет выразить что-то искренне и нешуточное, ему будет трудно пробиться через мое цирковое его восприятие, тем более что я довольно сильно настраиваю его на этот лад - но его тупики в нашем личном общении и вообще как-то связанные с моим появлением в его жизни могут оказаться для него очень значимыми, и мне не стоит над ними только смеяться.

Синастрический Уран в первом доме

Неисповедимы пути Господни ко мне лично.

Аспект делает моего партнера для меня временами непредсказуемым, а иногда просто гениальным - таковы, по крайней мере, мои личные впечатления, но здесь многое зависит от активности Урана в его карте. Если Уран слаб, этот аспект скажется в моем ожидании некоторой изюминкой, связанной с партнером... однако наше постоянное общение может вызвать к жизни его Уран, и тогда партнер в моем присутствии будет ощущать резкие энергетические включения, душевные подъемы и спуски, даже приступы вдохновения - но отсюда до истинного творчества довольно далеко, а вот вдохновить его на то или иное бесчинство или эксцентрическое безобразие мне может быть весьма легко - надо только не говорить прямо (Солнце), и не давить (Марс) и не уговаривать (Меркурий), а просто включить искренний личный порыв:

"Что бы нам, господа, взять по хлысту,

Постегать прохожих на мосту".

(К. Прутков)

Сильное включение Урана партнера - например, охвативший его творческий экстаз - может быть для меня тяжелым переживанием, и я могу рядом с ним почувствовать заурядность своей личности - но также и некоторый ее отзвук на вдохновение партнера, что со временем и при внутренней поддержке может помочь мне в прорыве к собственному творчеству - но оно будет, конечно, совсем не похожим на то, что я вижу у него. Гораздо большее влияние реально могу оказать я на развитие его гениальности, в чем бы она ни заключалась: он будет вдохновляться моей персоной, но этого одного, конечно, недостаточно.

Синастрический Нептун в первом доме

Бог любит тебя лично, но иногда чужими руками.

Это многообещающий, но очень непростой для налаживания искренних отношений аспект. Нептун искажает реальность между нами, но делает это по-разному для меня и для партнера, и здесь многое зависит от натальных аспектов Нептуна в его карте и, соответственно, натальных аспектов моего первого дома. Например, поражение моего первого дома может означать мои почти всегда негативные реакции: я буду постоянно понимать его в худшем возможном смысле, или даже еще хуже. Все мои попытки искренне объяснить свою позицию или состояние будут либо приводить его в экстаз (при гармоничном Нептуне), либо ввергать в полное недоумение, но в любом случае для того, чтобы научиться правильно воспринимать мои личные проявления, ему нужно долго этому учиться; и вопрос, искренен я или нет, часто будет для него истинным камнем преткновения.

Этот аспект, особенно если Нептун и мой первый дом не сильно поражены, дает соблазн плыть по воле судьбы, не строя отношений, а радуясь их светлым моментам, которых поначалу может быть много, и смазывая возникающие противоречия, тем более что честное их выяснение может оказаться очень трудным. Такой путь, однако, ведет к тому, что партнеры увязают в непроходимой взаимной лжи, все более очевидной (по крайней мере, мне), и радостно-блаженные минуты совместных медитаций постепенно сходят на нет, да и сами медитации становятся все более грубыми.

Вообще на низком уровне этот черноучительский аспект: у обоих есть постоянное искушение ввести партнера в обман, причем он вводит меня в заблуждение поверхностно, а я его - очень глубоко.

Синастрический Плутон в первом доме

Умеющий распознать гнев Господень в малом укоре совести без сомнения спасется.

В общении с этим партнером я могу ощущать некоторую как бы скрытую угрозу, тяжесть, распространяющуюся от него в моем направлении, которую я могу чувствовать гораздо острее, чем он думает или имеет в виду. Если в его жизни начинают происходить тяжелые, роковые события, весьма вероятно, что они возбудят у меня комплекс вины перед ним, хотя бы я и не имел к этим событиям прямого отношения. Однако они будут меня сильно и как-то мрачно подавлять, по крайней мере, мои непосредственные реакции в нашем контракте. Тем не менее, если мой партнер полагает, что эта моя мрачность, проявляющаяся в его присутствии, глубока, он ошибается - весьма вероятно, что она исчезает сразу, как только мы расстаемся. Подобный синастрический аспект у супругов может привести к очень тяжелым отношениям в семье, особенно если рассматриваемый Плутон активен в натальной карте супруга - например, он работает с большими массами людей (диктор телевидения), или его профессия связана с атомной физикой, войной, секретностью и т.д.

Здесь я должен научиться смиренно переносить достающиеся мне от партнера щелчки по личности, моменты ее угнетения и подавления - плутоническая чистка редко бывает совсем безболезненной, но раз уж она включается, значит, она мне необходима, и плоды моего смирения скажутся в очень серьезных для меня вопросах, и в первую очередь мне станет гораздо легче жить каждый свой день.

Однако гораздо ответственнее этот аспект для моего партнера, который может долго не понимать, что кармически я послан для того, чтобы он, глядя на меня, увидел и ощутил свои эволюционные "хвосты", недоделки, недоработки и откровенный брак, и мог сначала добровольно, а после семижды семидесяти предупреждений принудительно от них избавиться. Ему, впрочем, может казаться, что ситуация обратна, и он должен чистить мои эволюционные недоработки, а я сопротивляюсь, и оттого у него масса неприятностей.

ВТОРОЙ ДОМ

Синастрические планеты в ночных домах воспринимаются человеком сущностно, но не очень отчетливо, и в наибольшей степени это относится ко второму дому, который представляет среду или фон существования, на который можно смотреть лишь боковым зрением. Однако среда играет очень большую роль в жизни человека, равно как и его этика существования в мире в целом, и если планеты партнера активизируют мне второй дом, это значит, что пришла пора мне им пристально заняться, иначе убытки, в том числе энергетические и финансовые, не заставят себя ждать.

Как всегда, интерпретацию следует начинать с изучения второго дома в натальной карте: слаб он или силен, гармоничен или поражен.

Слабость второго дома может создать мне иллюзию, или по крайней мере надежду, что планеты партнера, попадающие в него, улучшат мое финансовое положение, повысят комфортность окружающей меня среды или сформируют мне недостающую этику. Однако этим надеждам не так легко сбыться, и хотя у моего партнера будут возникать импульсы коррекции, усиления и совершенствования моего второго дома, скорее всего он ограничится нравоучениями или предложениями, реализовывать которые мне придется самому. Впрочем, как его критика, так и предложения сотрудничества могут оказаться конструктивными - если я буду соответственно настроен.

Попадание планеты партнера в мой сильный дом всегда сопряжено с риском моего противодействия; это, разумеется, относится и ко второму дому, но здесь мое противодействие будет носить специфический и зачастую непрямой характер. Дело в том, что общая этика, равно как и самоощущение человека в среде, лишь в небольшой степени осознаются им, в основном относясь к сфере подсознательного, и выходят в сознание в виде достаточно смутных ощущений или абстрактных образов. Поэтому партнер, вторгаясь в эти мои сферы и притом плохо понимая, что затрагивает мою (во многом подсознательную) систему ценностей, может встретить сопротивление и даже ответную агрессию, по видимости совершенно неадекватную его стимулу и не вполне понятную нам обоим. Однако мое подсознание склонно защищать выработанную мною этическую систему ценностей не в меньшей степени, чем сознание - мои материальные ценности; при этом следует еще иметь в виду, что этические ценности не конвертируются легко из одной системы в другую - в отличие от валюты развитых стран.

Если разговор под первым домом чаще всего связан с тем, что называется "переходом на личности", то выяснение отношений под вторым домом это в очень большой степени разговор по существу, в центре которого находятся позиции партнеров и проговаривается их общая этика, а не конкретные малозначительные поступки. Поэтому мне может быть чрезвычайно трудно строить отношения с партнером, чье Солнце попадает мне в первый дом, в то время как мое Солнце находится в его втором доме. Такая синастрия заслуживает отдельного комментария, по аналогии с которым можно толковать и все остальные варианты солнечных синастрий (то есть мое Солнце в карте партнера в сочетании с его Солнцем в моей).

Некоторая императивная конфликтная ситуация (например развод) может включить солнечные принципы нам обоим, заставляя согласовать наши волеизъявления, и здесь мы столкнемся с весьма своеобразными затруднениями, даже при отсутствии напряженного дугового аспекта между Солнцем партнера и моим. Его воля вызовет у меня поверхностно-личную реакцию, например, я начну излагать ему свои конкретные претензии и личные обиды, имея в виду его столь же личную реакцию. Однако мое выступление затронет его не прямо, а войдет в соприкосновение с его общей этикой поведения, и он начнет рассматривать вопрос с общих позиций, сопоставит со своей системой ценностей и скорее всего просто проигнорирует мелкие частности, столь важные для меня, отчего я, совершенно непонятно для него почему, обижусь, хотя он, со своей точки зрения, еще не успел сказать ничего личного (может быть, в конце и собирался).

В таких выяснениях партнерам очень важно дифференцировать и согласовывать дома, под которыми идет взаимодействие, хотя бы и ценой временного отключения солнечного принципа, то есть инициативы, одного из партнеров: для пущей справедливости можно установить очередь на включение Солнца: десять минут мне - десять минут партнеру.

Синастрическое Солнце во втором доме

Если ты не можешь сказать мне, что есть в мире настоящего, зачем ты мне?

Этот партнер послан мне судьбой для серьезных (для меня) взаимодействий, хотя они и могут оказаться кратковременными. Он может изменить мое экономическое состояние, но не это главное: у него есть ключи, открывающие ему доступ к моим этическим ценностям, и он может указать мне путь для изменения моего самочувствия в среде и даже самой этой среды. Все это происходит часто помимо его сознания, но как побочное следствие его инициатив в связи со мной.

Мне будет трудно прямо воспринять его волю: она как будто рассеивается в окружающем меня пространстве, но довольно сильно на него при этом влияет, делая комфортным или дискомфортным, и именно по этим изменениям я (косвенно) сужу о его намерениях по поводу меня. Мое прямое внимание привлекают лишь его инициативы, касающиеся моей этики и ценностей, и здесь я ощущаю его определенную власть надо мной; но, конечно, прямое давление в этих сферах я буду либо отражать, либо игнорировать... хотя у него, безусловно, есть дар вольно или невольно останавливать мое внимание на актуальных для меня проблемах в этих сферах.

Партнер может, конечно, не замечать, сколь серьезен для меня наш контакт; однако мои финансовые, энергетические и этические проблемы пробудят его инициативу (не обязательно бескорыстную)... которая лучше бы была тщательно продуманной, иначе особенно при моем пораженном втором доме, она может стоит мне дорого: от денежных потерь до резкого ухудшения моей жизненной среды и искажения этики.

Синастрическая Луна во втором доме

Береженого Бог бережет меньше.

По идее это благоприятный аспект для супружества: Луна жены, попадая во второй дом мужа, создает ему своей заботой комфортную внешнюю среду... здесь, однако, есть много подводных камней. Луна не только заботиться, но и потребляет, и в данном случае ей многое доступно, тем более что действие рассматриваемого синастрического аспекта в очень малой степени осознается партнерами и, соответственно, почти ими не управляется.

Искушение моего партнера в данном случае заключается попросту в том, чтобы расположить меня в свою сторону, так сказать, втереться в доверие (он инстинктивно чувствует, как это нужно делать), после чего совершенно эгоистически потребить мою энергию и финансы; если же я начну в какой-то момент оказывать этому сопротивление, партнер некоторыми плохо выражаемыми в словах средствами (мимикой, интонацией, даже формой спины) может вызвать у меня чувство вины и совершенно неэтичного, некорректного и даже откровенно безжалостного по отношению к нему поведения.

Соблазн этого аспекта для меня заключается в опасности определенной перестройки моих этических ценностей в направлении служения низшему началу партнера. Его Луна, особенно если она сильна, будет пытаться сделать моей единственной ценностью, например, его физическое здоровье, или главным направлением жизненных усилий - исполнение его капризов, чего я, однако, могу почти не осознавать. В зависимости от уровня моего партнера, ему будет хорошо со мной, если я богат или высоко нравственен.

Синастрический Меркурий во втором доме

А ты научи меня жить моим умом!

Рассуждения и обращенные ко мне убеждающие речи партнера в основном скользят у меня как-то мимо сознания, образуя некоторый участок фона моего существования. Однако разговаривая со мной на серьезные для меня темы (к чему у него будет склонность), партнер может обратить мое внимание на мои жизненные позиции, задев их иногда довольно болезненно, в результате чего я могу на него сильно обидеться и закрыться наглухо, что будет, однако, лишь свидетельством моих общих этических недоработок. Поэтому партнеру, вероятно, будет трудно общаться со мной, поскольку на его слова я или не даю (как ему кажется) никакой реакции, или принимаю их слишком серьезно. Тем не менее, у него будет постоянно возникать желание говорить со мной о серьезных вещах: добре и зле, жизненных выборах, финансовых и энергетических проблемах ("Что-то ты сегодня плохо выглядишь и вообще какой-то вялый... не иначе, опять проиграл кругленькую сумму на скачках!").

Вполне вероятно, что партнеру захочется заключить со мной сделку или финансовое предприятие, но при этом ему стоит иметь в виду, что главный выигрыш (проигрыш), как финансовый, так и этический, будет при этом (что касается рассматриваемого синастрического аспекта) мой, хотя ему может вначале казаться наоборот. Вообще это положение хорошо для делового партнерства, но нужно точно соблюдать распределение ролей: ему отдается специфическая меркурианская активность (поиск партнеров, переговоры и т.п.), этические границы и общее направление (стратегию) которой устанавливаю я.

Синастрическая Венера во втором доме

На красивых мужчин лучше любоваться издалека.

Партнер, особенно если он противоположного пола, производит на меня большее впечатление, чем он, вероятно думает. В его присутствии мне легко и комфортно, и совершенно не тянет с ним спорить или сражаться, особенно если он только что сделал мне красивый подарок или просто хорошо одет и приветлив. Ему, однако, скорее всего будет казаться, что я вовсе не замечаю этих его венерианских проявлений - и действительно, они могут не регистрироваться моим сознанием, производя, тем не менее, весьма сильное впечатление на подсознание, как правило, положительное, особенно если мой второй дом не сильно поражен. Но когда отношения с партнером начинают портиться, его социальное поведение может начать меня подспудно раздражать, входя в противоречие с моими этическими представлениями.

Моя бедность - финансовая или духовная - подействует на партнера удручающе и покажется ему ужасно некрасивой, равно как и мои проявления жадности, хотя бы и не относящиеся непосредственно к нему. Зато он будет чрезвычайно ценить мою щедрость и широту души, и может во многом способствовать облагораживанию моей этики и укреплению нравственных ценностей; в неудачном варианте я потрачу на него все деньги и растеряю остатки совести и веры в человечество. В целом я склонен недооценивать серьезное влияние партнера на меня как в материальном, так и в моральном плане, он же может, действуя незаметно и достаточно тонко (чтобы не сказать изящно), сильно изменить мою картину мира и систему ценностей - а после этого, возможно, принесет удачу, но не юпитерианского типа, и чуть поскромнее - просто моя жизнь станет немного красивее и комфортнее.

Синастрический Марс во втором доме

Бог дает человеку его же собственную силу.

Удары в моем направлении со стороны партнера будут редко достигать цели: я буду ощущать их косвенно, по увеличению напряжения окружающей меня среды, что далеко не всегда будет регистрироваться моим сознанием и еще реже связываться мною с истинным источником агрессии - чаще всего он будет оставаться как бы невидимым; так дети реагируют на окрики и понукания взрослых, создавая вокруг себя нечто вроде рассеивающей упругой оболочки.

Мои реакции будут прямыми, если партнер обратит (а это для него в данном случае типично) свою активность на области, прямо связанные с моей энергетикой, благосостоянием, или начнет всерьез нажимать на меня с этической стороны: "Ну здесь, Егор, ты не прав. Приличные люди так не поступают". Если у меня возникнет этический конфликт, особенно выбор типа кошелек или честь, то весьма вероятно, что партнер очень оживится и начнет склонять мой выбор в ту или иную сторону; я, зная это, могу использовать его в неприятных для себя ситуациях, с тем, чтобы впоследствии целиком переложить вину и ответственность на него, лицемерно утверждая: "Я точно последовал твоему совету, и видишь, что из этого получилось". Однако подобные игры наносят мне гораздо больше вреда, чем я думаю; в идеале мне следовало бы обращать максимальное внимание именно на его резкие критические замечания по поводу моей системы ценностей и корректировать ее в соответствии с ними (но, конечно, делать это все же следует самому, а не выполнять его указания буквально).

Партнера также привлекут мое богатство (или, наоборот, бедственное состояние), но он может получить от меня или в партнерстве со мной меньше, чем ему кажется: этот аспект на самом деле гораздо больше обещает мне (и, соответственно, опаснее для меня) в финансовом и этическом отношениях, если, конечно, Марс партнера не стоит также и в его втором доме.

Синастрический Юпитер во втором доме

Заморский принц у себя на родине может превратиться обратно в чудовище.

Этот партнер может сыграть большую положительную роль в моей жизни: сделать меня благороднее, возвышеннее в образе мыслей, более щедрым и душевно, и экономически. Точнее, он может дать мне понять, что все это вполне для меня реально и по большому счету сделает мою жизнь лучше, чем она есть сейчас, и даже лучше, чем я могу подумать.

Однако у меня может возникнуть впечатление, что все это я могу получить от него и притом бесплатно, и в этом я скорее всего заблуждаюсь. Синастрический Юпитер светит, но не греет: он может дать красивую подачку, но она не обогатит меня; однако в связи с его действием могут проявиться мои же собственные наработки, чего я могу не заметить, приписав эффект его появлению. Типичный пример: если я жду денежный перевод, скажем, гонорар за статью в журнале, то вполне вероятно, что его принесут как раз в тот момент, когда партнер случайно зашел меня навестить.

Партнер, вероятно, будет вдохновляться моим рассуждениям на этические темы, особенно касающимися меня лично, а также будет заинтересован в деловом сотрудничестве, ожидая, что оно окажется прибыльным... это, однако, зависит в основном от положения от Юпитера в его карте, но я, скорее всего, не буду разочарован (здесь, конечно, нужно смотреть синастрию в целом), по крайней мере, если не буду ждать слишком многого и не подамся искушению слишком уже расширить границы этически дозволенного.

Синастрический Сатурн во втором доме

Не мешай другу читать тебе мораль: а вдруг у тебя от этого пробудится совесть?

Этот партнер послан мне Богом для того, чтобы пробудить мою совесть и заставить задуматься о моих главных жизненных ценностях, этике и поведении в окружающей среде.

Однако вряд ли я расценю его сатурновское занудство и жадность или жестокость именно так; чаще всего я не буду обращать на них особого внимания, спуская, как говорится, на тормозах. С другой стороны, партнер все же будет обладать способностью серьезностью своего тона и чувством ответственности настроить меня на обсуждение моих жизненных установок, помочь мне их осознать и углубить. Здесь многое зависит от положения Сатурна в его карте и уровня его проработки: если его Сатурн поражен и проработан плохо, весьма вероятно, что партнер будет подсознательно проецировать на меня свои комплексы, причем обвинять меня в порочности именно моих установок и ценностей, а не только конкретных поступков. Тем не менее, даже и в этом случае мне следует иметь в виду, что его упреки не совсем бессознательны, и есть в моей этике и установках какие-то изъяны, на которые намекает мне карма, хотя и в жесткой форме. Гармоничность моего второго дома ослабит описанные эффекты: в первую очередь мне легко будет перевести разговор в другую плоскость или элементарно откупиться от партнера тем или иным способом - но это не снизит серьезности и актуальности для обоих рассматриваемого аспекта, а лишь отложит на время соответствующие проблемы.

В целом это острый аспект, тем более, что оба партнера вначале могут не заметить опасности, которую они представляют друг для друга - но здесь обязательно нужно учиться такту и бережному отношению к другому, который во многих отношениях совсем не похож на меня.

Синастрический Хирон во втором доме

Если друг ставит тебя в тупик, все же ты оказываешься там не один.

Партнер будет меня отчасти развлекать; по крайней мере, он способен создавать вокруг меня атмосферу, в чем-то схожую с цирковой, отчасти несуразную и как бы несерьезную.

Однако было бы ошибкой воспринимать ее влияние как малосущественное. Активный Хирон партнера может поставить меня в состояние этического тупика, и очень отчетливо показать мне недоработки, противоречия и несуразности моих жизненных позиций, осознаваемых и полуосознаваемых, и при конструктивном отношении с моей стороны я могу неожиданно найти выход из казавшихся мне непреодолимыми внутренних противоречий. Однако этот выход скорее всего будет непросто найти, поскольку он связан с расширением системы моих ценностей и сознания в целом, и к этому мой партнер часто помимо своей воли и сознания будет меня склонять.

Это непростой для меня аспект, особенно при пораженном втором доме, поскольку партнер может, сам того не желая, привести в некоторый хаос и смятение мою душу (а в некоторых неудачных случаях и финансы), и я могу на время потерять внутреннее равновесие - тогда мне нужно обратить особое внимание именно на этические моменты своего поведения и пересмотреть устаревшие ценности.

Для партнера этот аспект означает, помимо всего прочего, что мои финансовые и этические трудности активизируют его чувство юмора и нестандартное мышление - но лучше ему поглубже вникнуть в мою ситуацию и действительно мне помочь, поскольку происходящее касается его в большей степени, чем ему кажется, и мои поверхностные затруднения по второму дому могут откликнуться его серьезными тупиками - каким именно, покажет положение его Хирона в его гороскопе.

Синастрический Уран во втором доме

От легких дружеских авианалетов детонируют твои собственные запасы взрывчатки.

Эксцентричности моего партнера я буду чаще всего не замечать, по крайней мере, не фиксировать ее сознанием - но если его занесет сильно, и он отчетливо пойдет поперек моих жизненных установок, я отнесусь к происходящему настолько серьезно, что он может даже обидеться (вслух или о себе): "Но ведь раньше ты не обращал внимания на точно такие же мои выходки - и я к этому привык - так в чем же дело теперь?" Все это так, однако моя реакция может быть очень сильной помимо моей воли - это находит выход накопившаяся в подсознании обида или агрессия на партнера, связанная с тем, что он постоянно повышает дискомфортность среды моего обитания, и я под действием аффекта могу его резко или во многом несправедливо обвинить в неэтичности по отношению ко мне или к миру в целом.

Вряд ли я буду прав в своих претензиях. Зато колкости и шпильки партнера, касающиеся моего морального облика, иногда могут быть очень меткими и затрагивающими самое существо моих этических проблем и ценностных установок, и мне стоило бы научиться не пропускать их мимо ушей, и не укреплять оборону (последнее совершенно бесполезно), но стараться найти отклик на его замечания, пусть даже и не вполне справедливые, внутри себя.

Серьезное деловое сотрудничество с этим партнером сулит мне массу напряжений, неожиданностей и подвохов - но, если мы найдем пути согласования и взаимоподдержки, он проявит немалую изобретательность, так что наши совместные начинания рискованны, но многообещающи; здесь многое зависит от его уровня активности и проработки Урана, и соответственно развития моего второго дома. Но в целом этот аспект существенно опаснее для него, чем для меня, если только его Уран не стоит совсем гармонично.

Синастрический Нептун во втором доме

Человек, не способный пожалеть врага, не пожалеет и друга.

Синастрические Нептун и Плутон во многом представляют черноучительский аспект моего партнера по отношению ко мне, но делают это совсем по-разному, а некотором роде противоположным образом.

Влияние синастрического Нептуна мне довольно трудно заметить: когда мой партнер начинает меня обманывать, вести нечестную игру, говорить экивоками и т.п., я чаще всего этого не замечаю, и хотя по каким-то неуловимым признакам чувствую, что в наших отношениях что-то не так, долгое время не могу толком понять, в чем дело. Если партнер все же продолжает вести нечестную игру, я в какой-то момент чувствую, что вынужден поступать отчасти вразрез со своими убеждениями, и что это как-то связано с действиями партнера. Если его обман выплывает наружу, у него могут быть очень неприятные минуты выяснения отношений со мной по принципиальным вопросам, которые усугубят его (сознательное или подсознательное) чувство вины передо мной, появляющееся одновременно с первым его обманом; впрочем, при сильном Нептуне он, вероятно, вывернется и обвинит во всех грехах, неэтичном поведении и обмане меня, причем разобраться, какова же истина, кто прав и кто виноват в наших конфликтах и недоразумениях может быть трудно, причем ему труднее, чем мне.

В благоприятном варианте партнер своими медитациями может излить на меня Божественный свет и благодать, но я восприму их не прямо, а как высветление среды; в свою очередь мое точное и правильное поведение иногда приведут его в экстатическое состояние. Но вообще этот аспект склоняет партнеров ко взаимному подкупу и искушениям неэтичного поведения с выигрышем сомнительного содержания.

Синастрический Плутон во втором доме

Будь люди чуть внимательнее ко взаимной критике, профессия палача оказалась бы излишней.

Проявления этого аспекта очень важны для меня - по ним я могу уловить наиболее уязвимые места моей этики и системы ценностей и предпринять усилия по их очищению и необходимой трансформации.

Тем не менее, обычно активность синастрического Плутона не достигает моего внимания - лишь несколько мрачнеет обстановка вокруг меня, как бы случайно слегка сгущаются сумерки. Мне долго не хочется думать, что все это имеет ко мне отношение - но однажды Плутон моего партнера резко активизируется, партнер мрачнеет и словом или делом, но очень ясно показывает мне, какой я есть нехороший человек как вообще, так и по отношению к нему лично, упирая при этом не столько на события, сколько на мой нравственный облик и убеждения в целом. Мне будет трудно возразить ему что-либо (настолько сильной будет агрессия), и мне станет очевидно, что я все время не вполне правильно его понимал, и что моя система ценностей и этика его во многом не устраивают, и будет к моей чести, если я признаю, что он в чем-то объективно прав.

Но сильные разрушения во моих ценностях вследствие нашего партнерства все же маловероятны, и в любом случае они означают, что к тому пришла пора. На самом деле это обоюдоострый аспект, и более опасный для партнера: идеологический конфликт со мной активизирует его Плутон со всеми аспектами его натальной карты, и ему стоило бы повнимательнее отнестись к тем моментам наших отношений, в которых он чувствует мое сопротивление и опору на жизненные ценности.

ТРЕТИЙ ДОМ

Вообще ночные дома я воспринимаю неотчетливо, и в сознание они входят косвенно, опосредуясь соответствующими дому программами подсознания. Поэтому, наблюдая за своими реакциями на активизацию планет партнера, попадающих в мои ночные дома, я могу сделать выводы об устройстве своего подсознания, если, конечно, смогу отделить влияния партнера от своих реакций - но это не так сложно (хотя и не всегда просто), при условии, что у меня есть такая цель.

Третий дом управляет социальной этикой, то есть моими представлениями о том, как должны вести себя люди по отношению ко мне и я к ним. Планеты партнера, попадающие в мой третий дом, покажут типы его проявлений, на которые я инстинктивно отреагирую так, словно он мне не партнер, а просто знакомый или дальний родственник, так сказать, "человек вообще", что при близких отношениях может быть совершенно неадекватным. С другой стороны, в резко конфликтных ситуациях, когда партнер представляется мне врагом или вовсе зоологическим монстром, активизация его планет, находящаяся в моем третьем доме, может сразу смягчить положение, поскольку я увижу врага все же в человеческом облике и у меня включается (если они вообще есть) гуманные чувства и ощущение общности с ним человеческого рода и цивилизации - это хорошее начало для мирных переговоров.

По третьему дому идет также практическое обучение, то есть через синастрические планеты моего третьего дома партнер многому мог бы меня научить, если только я буду к этому склонен. Однако у меня, может, наоборот, возникнуть импульс учить чему-либо его, но как он воспримет эти мои попытки, зависит в первую очередь от того, как стоят в его гороскопе его планеты, попадающие в мой третий дом - хорошо, если они находятся также и в его третьем доме или аспектом к нему; если же моему третьему дому соответствует, например, седьмой, восьмой или десятый дом, то мои попытки "практического обучения" могут быть поняты моим партнером совершенно превратно. Здесь тонкость заключается в том, что учиться я могу всегда, восприняв внутренне текущую ситуацию как учебную, а вот учить - лишь при согласии на то моего партнера, который может быть вовсе на это не настроен.

Синастрическое Солнце в третьем доме

Чужая душа потемки, особенно если повернуться к ней задом.

Я буду хорошо воспринимать инициативы моего партнера в их поверхностно-социальном аспекте, как если бы он был моим давним знакомым или приятелем, но не слишком близким. Моя возможная терпимость и приветливость в ответ на его знаки внимания, пока они находятся в рамках чисто социального общения, могут, однако, ввести партнера в заблуждение, если он решит, что я заинтересован в более близком общении. Если же он будет на этом настаивать, я долгое время, вероятно, буду совершенно неправильно истолковывать его намерения, не видя в них ничего, кроме стандартного, безлично-социального поведения, либо возможно, к большому его удивлению, начну его учить или поучать (чему именно, покажут синастрические дуговые аспекты его Солнца), хотя он, вероятно, вовсе не имеет в виду ничего подобного.

Кармический смысл этого аспекта: для меня этот партнер - человек, поддерживая с которым даже поверхностные отношения, я могу многому научиться, особенно в том, что касается совершенствования моей социальной этики - его инициативы и намерения вызовут у меня своеобразные подсознательные реакции, которые мне лучше не относить на его счет (особенно при поражении моего третьего дома), но, наоборот, стоит осознать, тщательно проанализировать и сделать выводы о том, как же в сущности я отношусь к людям, чего от них жду и что готов для них сделать. Партнер по ходу общения будет склонен (по прямому смыслу аспекта) поучать меня по разным поводам, но учиться - на материале наших взаимодействий - мне следует самому и более глубоким вещам.

Синастрическая Луна в третьем доме

Является ли любовь родины к своим сыновьям корыстной?

В социальных ситуациях я буду вызывать у партнера различные эмоциональные ощущения: он может ревновать меня, остро ощущая своей собственностью или, наоборот, чувствовать импульсы заботы обо мне, нежность, испытывать чувства родителя, впервые выведшие свое чадо на светский раут. Я, однако, вряд ли почувствую всю гамму его положительных или отрицательных эмоций - скорее всего, просто их не замечу (по крайней мере, что касается данного аспекта) и вообще могу показаться партнеру бесчувственной куклой, не способной воспринять его искреннего душевного порыва. Я, однако, не то что способен его воспринять, но скорее моя интерпретация своих ощущений резко отличается от того, что он ожидает - говоря откровенно, я воспринимаю не его лично, а как бы некоторый абстрактный социальный индивид, случайно встретившийся на улице, и притом не совсем вовремя. Понятно, что его эмоции не покажутся мне особенно уместными - зато если он неназойливо позаботится об общесоциальной ситуации, например, поможет мне распределить социальные роли или просто в приготовлении стола, я буду очень доволен и, преисполнясь лучшими социально-дружескими чувствами, могу с помощью своей социализации помочь партнеру обрести уверенность в себе или решить проблему замужества.

Этот партнер может мягко научить меня очень важным истинам человеческого общежития, но для этого мне нужно быть внимательным к тонким укорам своей совести по его поводу. Впрочем, при пораженной Луне наши отношения в любом случае будут непростыми.

Синастрический Меркурий в третьем доме

Перед тем, как дать человеку совет, неплохо извиниться.

Мое появление в обществе этого партнера будет вызывать у него прилив, так сказать, вербального и ментального вдохновения, или, говоря проще, склонность к болтовне, и нам вообще может быть очень легко общаться друг с другом, пока это общение носит формально-социальный характер, то есть пока его рассуждения и сплетни ни к чему меня не обязывают и не предполагают личной или какой-либо специфической реакции.

Однако рассматриваемый аспект может оказаться очень трудным для моего партнера, если ему станет необходимо (или очень захочется) передать мне какую-либо важную для меня информацию или вызвать своими словами мою личную реакцию, или заставить меня ощутить сильное напряжение и т.д. Все подобные попытки, если только у его Меркурия нет синастрических аспектов к моему второму, первому или восьмому дому, скорее всего, провалятся - мне просто-напросто очень трудно за его словами и рассуждениями разглядеть нечто большее, нежели общесоциальный штамп, наложенный на них моим подсознанием; другими словами, я воспринимаю его речи приблизительно как голос диктора радио или телевидения. Конечно, для супругов это не самый интимный аспект - зато через него хорошо слышен голос социального разума, а это значит очень много.

Этот партнер может своими словами заставить меня задуматься о моей социальной этике и конкретными проблемами взаимоотношений с моими знакомыми, и я должен суметь разглядеть за его (вполне возможно, плоскими или ошибочными) суждениями перст Божий указующий.

Синастрическая Венера в третьем доме

Радость моя! Душа моя! Когда же ты обратишь на это внимание?

Появление этого партнера смягчит для меня любую социальную ситуацию: как внешне, так и внутренне. Его улыбка (по крайней мере, издалека) покажется мне мягко-чарующей, одежда - изысканной, манеры - безупречными, а впечатление от него в обществе - неотразимым.

Если этот аспект стоит в синастрии супружеской четы, он очень украшает им семейную жизнь, особенно на социальных приемах. Если Венера жены находится в третьем доме мужа, супруга будет казаться ему особенно элегантной и привлекательной, когда в дом придут гости, и он не пожалеет денег на ее туалеты с тем, чтобы она могла блеснуть ими на модном курорте. Даже ее поклонники могут не вызывать у него сильного протеста, особенно если их ухаживания и комплименты его жене будут достаточно изысканными: он будет в большой мере воспринимать их на свой счет.

С другой стороны, это довольно опасный аспект, в том смысле, что обещает гораздо больше, чем реально дает (если не иметь в виду глубокую его проработку партнерами). Например, Венера юноши в третьем доме его подружки сделает ее социальное окружение и ее самое очень привлекательными для него, равно как, вероятно, его внешность и социальные манеры - для нее, особенно если Венера гармонична - но все это может радикально измениться или даже вовсе исчезнуть, как только между ними начнутся более глубокие отношения, которые включат другие дома и планеты. Но в любом случае его любви будет очень трудно пробиться сквозь фильтр ее рассеянно-социального восприятия любых проявлений его нежных чувств.

Синастрический Марс в третьем доме

Одни женщины вызывают у меня сексуальные чувства, другие - бисексуальные.

В социальных ситуациях я, вероятно, покажусь партнеру агрессивным или, по крайней мере, энергичным и деятельным. Это (в его восприятии) не пройдет незамеченным, и партнер отреагирует также достаточно энергично - но, разумеется, в соответствии с тем, как стоит Марс в его карте: например, если он находится в Близнецах, партнер может обратиться к словесной агрессии, а если в Раке, то, например, глубоко обидится и очень выразительно замолчит.

У меня, однако, восприятие его агрессии и вообще любой активности, непосредственно на меня направленной, будет всегда косвенным и как бы социально опосредованным. Но если мой третий дом поражен, у меня могут быть очень острые отношения с социумом, и тогда даже минимальные знаки личного внимания со стороны партнера могут вызывать у меня совершенно неадекватную реакцию: я пойму его (абсолютно превратно) как представителя и выразителя враждебности ко мне людей вообще, и соответственно сделаю в его отношении очень далеко и совсем не туда идущие выводы.

Вообще этот человек послан мне судьбой для того, чтобы многому меня обучить; точнее, энергия, исходящая из него, может быть использована мной для практического обучения - но мне самому нужно понять, как это должно быть сделано.

Синастрический Юпитер в третьем доме

Самое большее, чему может научить тебя учитель, это быть самим собой.

О, этот партнер, явившись первый раз ко мне в гости, может быть уверен, что не затеряется среди других приглашенных - он заметен для меня так же, как ярко освещенная малиново-сахарная звезда на верхушке новогодней елки. Не так важно, что он будет говорить и делать, в социальных ситуациях я в первую очередь восприму его широту взглядов, доброту, щедрость, снисходительность, умение встать на чужую точку зрения - и если он действительно проявит эти качества, то буквально преобразит для меня всю социальную ситуацию... может быть, после этого я вообще начну думать о человечестве лучше, чем раньше.

Однако в своих ожиданиях возможностей социального расширения, которые я, вероятно, буду возлагать на партнера, я чаще всего окажусь разочарован, хотя, может быть, и удостоюсь знакомства с принцем крови (Юпитер в Козероге) или катания на роскошной яхте (Юпитер в Рыбах) - в первую очередь партнер послан мне для того, чтобы я вырабатывал в самом себе более широкие взгляды на людей и отношения с ними; и только после этой проработки может и фактически произойти некоторое мое социальное продвижение.

Вообще это благоприятный для обоих партнеров аспект, если они не будут требовать друг от друга слишком многого, а главное - жадничать и друг друга ограничивать.

Синастрический Сатурн в третьем доме

Друг это человек, чье молчание тебе необходимо более, чем речи.

Это довольно трудный для партнерства аспект, и его обязательно нужно прорабатывать, причем обоим. Вообще положение синастрического Сатурна в моей карте показывает, где и как мой партнер будет склонен меня притеснять и ограничивать; как он будет это делать и в какой мере он окажется справедлив, покажут положение и уровень проработки Сатурна в его карте. В данном случае партнер будет ограничивать мою социальную активность, требовать от меня соблюдения жесткой социальной этики, и здесь мне очень важно понять, в какой мере его требования и упреки справедливы, и действительно отнести их к себе - тогда мои социальные взгляды и контакты с людьми углубятся. Если я этого не сделаю, наши отношения грозят деградировать в ситуацию, возникающую между директором школы и неорганизованным школьником, который, потупив глаза, смирно стоит (опасаясь выгона из школы) во время выволочки, устраиваемой ему директором после совершения очередного безобразия, и моментально обо всем забывает, вылетев из директорского кабинета.

С другой стороны, мое социальное поведение и особенно взгляды на людей в целом будут провоцировать партнера на жесткие суждения и односторонние оценки, иногда доходящие до жестокости, и ему нужно понять, что таким путем он ничего не добьется, и здесь от него требуется мудрость и глубокое (в самом деле) понимание проблем моей социальной адаптации. Особенно тягостна будет для него эта ситуация, если его Сатурн поражен, а мой третий дом гармоничен: тогда мое поведение будет его глубоко уязвлять, а я на упреки, придирки и нотации, к его ужасу и недоумению, буду почти не обращать внимания... хотя иногда и стоило бы.

Синастрический Хирон в третьем доме

Если уж судьба подложила тебе свинью, постарайся наладить с ней отношения.

Если у партнера сильный Хирон, я не соскучусь с ним в любой социальной ситуации, по крайней мере, если у меня имеется чувство юмора и способность смеяться в обществе над собственными по видимости нелепыми и тупиковыми ситуациями. Однако мне, особенно если мой третий дом не слишком поражен или отчасти проработан, это может не составить большого труда; другое дело, насколько мне удастся осмыслить значение тупиковых ситуаций, в которые меня загоняет в обществе партнер - выход из них мне нужно искать в качественном изменении своей социальной этики и расширении спектра используемых мною способов восприятия людей и взаимодействия с ними. Если я этого не делаю и мой третий дом не проработан, и особенно если он поражен, партнер в подобных ситуациях может казаться мне ужасно грубым, бестактным и наделенным совершенно идиотским, граничащий с садизмом, чувство юмора, что, конечно, не способствует продолжению отношений.

В действительности наши отношения, по крайней мере, их социальный аспект, для него важны и могут помочь ему найти выход из его тупиков развития (каких именно, покажет положение Хирона в его карте), но для этого он должен понять, что наши с ним трудности, преломленные в его реальности, суть его трудности.

В целом аспект дает много хаоса и неразберихи в отношениях, но у меня на поверхностном уровне, а у партнера, может быть, и на довольно глубоком, и если он сумеет (особенно с моей помощью) в нем разобраться, то существенно продвинется по пути самопознания.

Синастрический Уран в третьем доме

Чем больше человек может тебе дать, тем более он для тебя опасен.

Мои социальные ситуации, например, общение с не очень близкими родственниками или соседями, или не слишком интимный разговор по телефону могут вызывать у партнера проблески гениальности или, по крайней мере, блестящие по оригинальности идеи: например, в первом случае объявить, что мой первый любовник (любовница) на самом деле был негром из Конго, или, во втором случае, незаметно подкравшись, ловко перерезать садовыми ножницами телефонный шнур. Приведут ли подобные эксцентричности меня в восторг или смятение, зависит в основном от положения моего третьего дома в моей натальной карте и, в гораздо меньшей степени, от натальных аспектов его Урана (синастрические дуговые аспекты его Урана, скажем, квадрат к моему Марсу, могут, конечно, дать сильные побочные эффекты).

Однако оценить по достоинству его уранические озарения и свершения, не связанные с моим третьим домом непосредственно, мне удается довольно редко, поскольку подсознательно я все равно смотрю на них как бы глазами социума, и через его шаблоны, и тогда прорывающиеся личные, интимные, духовные и многие-многие другие возможные акценты и оттенки проходят мимо моего восприятия. Собственно говоря, эта опасность существует при попадании в мой третий дом любой планеты партнера, но именно Уран дает редкие возможности увидеть - в виде краткого проблеска, искорки, особого знака - те глубины внутреннего мира партнера, которые никаким другим образом не доступны, и нам обоим очень важно их не пропустить.

Своим поведением в социальных для меня ситуациях партнер может иногда буквально взорвать часть моей социально-этической картины мира, в частности, мои представления о долге, добре и зле в человеческих отношениях, и если я не заглушу этих взрывов стекловатой личных и социальных штампов, то могу сильно сдвинуться в места в своей эволюции.

Синастрический Нептун в третьем доме

Глядя на круглую Луну, входящую ввечеру и царящую на небосклоне всю ночь до рассвета, трудно представить, что сделается с ней через две недели. Но, глупец, не полагаешь ли ты себя постоянным более, нежели ночное светило?

Можно ли верить людям? Если я буду отвечать на этот вопрос, ориентируясь на свои отношения с данным партнером, ответ, скорее всего, будет "Лучше не надо". Даже если он (вообще) является очень честным и надежным человеком, тем не менее, в различных социальных ситуациях у нас часто будут как бы сами собой происходить взаимные недоразумения, рассогласования, он будет плохо понимать и искаженно интерпретировать мои слова и действия.

При этом у меня под действием его Нептуна будет расплываться третий дом, например, в его присутствии ошибочно позвонит телефон, или, наоборот, сорвется назначенный визит, но все это, как правило, будет довольно поверхностно (если только его Нептун не стоит в синастрическом соединении с двумя-тремя планетами в моем третьем доме), в то время как влияние моего третьего дома на него может быть гораздо сильнее - одуряющим его, как сказать, в целом.

Например, если Нептун начальника находится в третьем доме его секретарши, у него (в гармоничном варианте отношений) может плыть от счастья голова при виде ее руки, набирающей телефонный номер, чтобы соединить его с подчиненным, или он будет впадать в экстаз, слыша ровное стрекотание ее пишущей машинки... о чем она может и не подозревать, а лишь огорчаться его рассеянности и неточности при разговорах с ней (и в ее присутствии) даже на ответственные служебные темы. Вероятно, начальник заметит, что в отсутствие этой секретарши он работает точнее, но вряд ли придаст этому обстоятельству большое значение, сочтя его, скорее всего, чистой случайностью.

Вообще этот аспект дает большие возможности для взаимных спекуляций и нечестности, и с этим нужно быть очень осторожным.

Синастрический Плутон в третьем доме

Бичуя пороки человека и общества, не следует стремиться к максимальной громкости хлопка.

Вряд ли я буду приветствовать появление этого партнера в обществе, скажем, на светском приеме: мне всегда будет казаться, что от этого словно сгущаются тучи и атмосфера мрачнеет: окружающие, однако, могут (непостижимым образом!) этого вовсе не замечать. Во взаимодействиях со мной партнер, имея это в виду или нет, обязательно будет демонстрировать мне слабые места моей социальной этики и особенно те ее моменты, где моя теория расходится с практикой, и я иду против своего социального долга, совести или основных принципов. Это будут не очень приятные переживания, которые мне захочется быстро вытеснить или спроецировать вину на партнера, или перевести разговор на другую тему ("Ты меня не любишь! Если бы любил, то не говорил бы всего этого!"). Однако правильнее будет честно разобраться с самим собой, в чем партнер прав, а в чем нет и, более того, счесть эти свои размышления лишь началом пути постижения глубин своего подсознания.

Это нелегкий аспект, и мне важно понять, что определенная мрачная тяжесть, которую я ощущаю в своем партнере, когда мы находимся в обществе или обсуждаем принципы человеческих отношений, касается гораздо больше его самого, чем меня: для меня она - лишь указующий критический перст, для него же - источник постоянных невозвратных потерь, которые - на низком уровне - он может пытаться не смиренно принимать, а проецировать на меня. Например, он может отчаянно ревновать меня ко всем моим знакомым и подсознательно попросту стремиться их убить, а сознательно - полностью лишить меня социального окружения. Единственное, чего он при этом не понимает, так это то, что его состояние от этого только ухудшится: проработка Плутона всегда идет путем принесения собственных жертв - отживших фрагментов низшего "я", на которые партнеру укажем я и натальные аспекты его Плутона.

ЧЕТВЕРТЫЙ ДОМ

Этот дом для меня одновременно и самый интимно-значимый и самый незаметный, причем одно из этих качеств с легкостью переходит в другое - так работает цензура подсознания, репрессируя наиболее существенные для меня обстоятельства в глубины душевной жизни, невидимые и недоступные для яркого света сознания.

Если второй дом представляет для меня окружающую среду, а третий дом - социальную среду, то четвертый дом это фундамент мироздания, а также моего собственного бытия, в частности, мои основные жизненные позиции, общая (подсознательная) картина мира, глубинные религиозные чувства - источник, который питает всю остальную мою религиозность, которая может идти и по пятому и по восьмому и по двенадцатому домам.

Итак, большая часть процессов и установок, управляемых четвертым домом, остается для меня неосознанной, неявной... что же происходит, когда в него попадают планеты партнера? Понятно, что моя поверхностная реакция может не иметь ничего общего с истинной... но какова моя истинная реакция, не будет вполне ясно и мне самому. Однако, можно выделить два основных типа реагирования моего подсознания и, в частности, программ защиты психики, на активность синастрических планет четвертого дома:

Игнорирование с защитными целями - подсознание сочло, что стимул партнера слишком опасен для меня и отводит его (партнера) в сторону; при это в моем сознании может просто погаснуть интерес к партнеру или возникнуть резкая потребность сменить тему или разыгрываемый нами сюжет.

Ограниченное взаимодействие - в этом случае подсознание частично разрешает мне интимное взаимодействие с партнером, но на довольно жестких условиях, которые он должен принять, иначе наши дипломатические отношения тут же рвутся. Здесь перспективы сотрудничества для меня очень велики, но на карту поставлен самый фундамент моего бытия, и потому приходится быть очень осторожным. С подобными чувствами, вероятно, Советский Союз в конце 80-х годов впервые показывал свои военные заводы американским специалистам.

С точки зрения партнера, моя реакция на активность его планет, попадающих в мой четвертый дом, часто необъяснима и загадочна... если он вообще склонен обращать внимание на такие мелочи, как моя реакция на его стимулы. Если да, то он, вероятно, заметит, что я или не реагирую никак, или принимаю сказанное им слишком близко к сердцу, придавая ему прямо-таки глобальный масштаб (которого он мог вовсе и не иметь в виду), или принимаюсь теоретизировать на высоком уровне абстракции. Последний вариант моей реакции вполне может быть способом защиты подсознания от чересчур личной постановки вопроса: таково, например, легкое соскальзывание с вопроса о моей ответственности за зло, творимое мною в моей семье, к высокоученой теологической дискуссии о роли свободного выбора при грехопадении Адама.

Глубокое понимание человека невозможно без проникновения в глубины его четвертого дома - и, конечно, это осуществимо лишь при его на то добровольном согласии. Но что это значит, кому я захочу и смогу открыть свою душу, поделиться самым глубокими и важным мыслями и переживаниями, религиозными и мировоззренческими? Фактически это, если вообще для меня возможно, может случиться лишь при таком уровне интимного доверия, который возникает в результате долгой дружбы, или в хорошей семье между ее членами... но, тем не менее, планеты партнера могут оказаться в моем четвертом доме и в случае гораздо более поверхностной связи между нами, и тогда при их активизации могут возникать неловкие и малопонятные для обоих ситуации, которые, если будут отработаны грубо, могут очень осложнить наши отношения.

Дело в том, что основная заповедь, можно сказать, глубочайшая мудрость общественного подсознания, регулирующая человеческие отношения, звучит приблизительно так: интимности и откровенности следует избегать насколько это возможно. Английские пословицы и поговорки на этот счет звучат недвусмысленно: не будите спящих собак; ограничьтесь своими делами; мой дом - моя крепость. В этом есть свой смысл: действительно, понять другого человека и его проблемы, тем более что они всегда по большей части им не осознаны, довольно трудно, и поэтому, даже при всей его откровенности, вряд ли мне удастся адекватно его воспринять и дать адекватный его реальности совет или поддержку - а любые накладки в подобной ситуации чреваты крупными недоразумениями, обидами, ссорами и конфликтами ("Я раскрыл тебе душу, а ты лишь холодно посмотрел, ничего не увидел и не понял, а только плюнул и тут же обо мне забыл" - кому из стихийный психотерапевтов не приходилось выслушивать подобные упреки, слабо защищаясь игрой "я хотел как лучше" или "я всего лишь делал все, что мог, думая только о тебе"). Однако кармические программы редко размещаются в тех рамках, которые им предусматривает общественное подсознание и, в частности, интимные моменты и короткие, но очень высокие и важные для обоих партнеров медитации предусмотрены практически каждым парным эгрегором, независимо от возрастных и социальных различий между партнерами.

Весьма располагающими для таких медитаций или, по крайней мере, для моих медитативных состояний с высоким уровнем настроенности на партнера, являются периоды активности синастрических планет моего четвертого дома, и партнер, если он достаточно внимателен, заметит, что в этих ситуациях я обнаруживаю глубину, которой он, при должной деликатности, может достичь и повлиять на мои фундаментальные жизненные позиции и другие обычно скрытые в глубинах моего подсознания структуры. Но это для него никогда не просто: его ситуация со мной похожа на положение Ивана-царевича перед избушкой на куриных ногах, которой нужно сказать вполне определенное заклинание ("встань к лесу задом, ко мне передом"), и только тогда ее двери откроются и баба-яга окажется не грозным врагом, а замечательным помощником.

Здесь парный эгрегор многого ждет от нас, и подготовит и внешние обстоятельства, которые как бы сами расположат нас к откровенности - но многое, как всегда, зависит от нас самих, а также от предварительно достигнутого (чтобы не сказать - завоеванного) уровня проработки этого аспекта, при том еще, что этот уровень не в последнюю очередь определяется проработкой планет, попадающих в мой четвертый дом, и моей проработкой этого дома.

Рассмотрим, например, синастрию, в которой Марс партнера находится в его седьмом доме и моем четвертом доме. Если его Марс к тому же стоит в Стрельце и плохо проработан, то понятно, что активность моего партнера будет крайне опасной для меня, по крайней мере, с точки зрения моего подсознания: на низком уровне такой натальный Марс означает общую установку партнера на резкую и бескомпромиссную войну со мной, а поскольку он попадает мне в четвертый дом, его действия будут восприниматься мной как охота на самолете за подводной лодкой, с последующим ее уничтожением глубинными бомбами - понятно, что здесь не до интимности, и моя субмарина при первом же проблеске самолетных крыл на радаре моментально погружается в самые недоступные океанские глубины. Поэтому минимально удовлетворительное взаимодействие между нами возможно лишь при его тщательной проработке своего Марса, то есть уменьшении агрессивности и обучении сотрудничеству вместо конфронтации. Но в то же время мой четвертый дом это не только мое уязвимое место: при надлежащей проработке фундаментальных принципов и появлении истинного религиозного чувства он становится, наоборот, мощным оружием, перед которым отступит самый грубый и поверхностно-энергичный синастрический Марс - и тогда мой партнер поймет на своей шкуре, что такое сила глубоких религиозных принципов и установившихся жизненных позиций: четвертый дом это еще и сила духа, то есть источник всех вообще сил и энергий человека.

Но пока я не ощущаю силу своего духа и глубокого религиозного чувства как совершенно для себя реальную, каковы же мои средства защиты от грубого поведения партнера? Пассивный вариант уже упоминался - это полное игнорирование партнера - тогда я предстаю для него чем-то вроде черной дыры, куда уходит вся энергия его планет, попадающих в мой четвертый дом, и никакого возврата и вообще моих последующих реакций он не чувствует (хотя реально какая-то глубинная реакция у меня возникает всегда, просто я и, тем более, он можем ее не заметить, особенно если изменения обнаруживаются через месяцы или годы). Активный вариант защиты здесь очень своеобразен: я воспринимаю все его стимулы в чисто теоретическом плане, как некоторые метафизические спекуляции, имеющие ко мне лично косвенное отношение; и чем настойчивее становится мой партнер, тем более (как мне искренне кажется) удаляется он от моих реальных проблем и обстоятельств. Особенно выраженным будет такого рода недоразумение, если моему четвертому дому соответствует его дневной дом, скажем десятый, где речь пойдет (в реальности партнера) о практических действиях или решениях, в то время как я буду воспринимать энергию моего партнера "вообще", игнорируя все его "частности" как несущественные для меня или, во всяком случае, нуждающиеся в теоретическом осмыслении и оправдании.

При интерпретации синастрических планет четвертого дома очень важно предварительно рассмотреть его положение в моей карте: сильный он или слабый, гармоничный или пораженный, насколько он проработан и в данный период моей жизни активен. Последнее обстоятельство особенно важно, так как действие любых аспектов положения в учебниках астрологии (в том числе и в данном) описывается в период их активности - и если, например, мой четвертый дом в данный период жизни слаб, то он скорее всего как бы "потушит" действие планет партнера, в него попадающих. Если эти планеты в карте партнера сильные, то есть для него актуальны, это может создать эффект полного взаимонепонимания, так как я никак не отреагирую на самое важное в его жизни - в то время как он, чувствуя мой четвертый дом, ожидает от меня глубокой заинтересованной реакции.

Если пораженная планета партнера попадет в мой гармоничный четвертый дом, также возникает ситуация, в которой партнер, приходя ко мне с острыми углами и проблемами, не в состоянии понять, как я могу столь отстраненно и благодушно ("что Бог ни делает, все к лучшему") воспринимать его несчастья и трагические положения, требующие незамедлительного вмешательства.

Приведенные ниже толкования синастрических планет в четвертом доме ни в кое мере не претендуют на полноту (как, впрочем, и все остальные толкования в этой книге), и преследуют лишь цели иллюстративного порядка: они предлагаются скорее вниманию астролога, нежели его клиентов.

Синастрическое Солнце в четвертом доме

В основании твоего бытия лежит что-то еще.

Это многообещающий для нас обоих аспект... если мы сумеем разгадать его смысл. Воля партнера весьма значима для меня, но он может этого вовсе не замечать, поскольку мои реакции на его инициативы чаще всего не заметны ни для него, ни для меня - исключая мои ответы в чисто теоретическом плане. Тем не менее, его воля подтверждает или сокрушает мои жизненные позиции, и я, конечно же, не остаюсь к этому равнодушным. Другими словами, волевые стимулы этого партнера проверяются мной (во всяком случае, подсознательно) с точки зрения моих жизненных позиций, и, наоборот, жизненные позиции проверяются на материале его инициатив в моем отношении.

Например, если Солнце жены находится в четвертом доме мужа, а у последнего имеется жизненный принцип: "Выслушай женщину и сделай наоборот", то всякая инициатива его жены будет в первую очередь соотноситься с указанным принципом, и лишь после этого рассматриваться по существу; однако применительно к инициативам других женщин, чье Солнце попадает ему в иные натальные дома, этот принцип будет вспоминаться далеко не так часто, а звучать не так угрожающе. Но если в какой-то момент принцип не сработает, то есть муж не последует инициативе жены и в этом ошибется, или, наоборот, последует ее воле, и все получится наилучшим образом, он будет это долго и тяжело переживать, и, может быть, даже заболеет от огорчения: перестройка жизненных позиций - очень трудное, неприятное и энергоемкое занятие.

В гармоничном варианте отношений я буду доверять партнеру, а моя поддержка даст ему новые источники силы и вдохновения - но для этого он должен добиться моего глубокого одобрения его бытия в мире и самом себе.

Синастрическая Луна в четвертом доме

Стены дома призваны соединить человека с окружающим миром.

Это очень нежный аспект, который может дать партнерам глубокое удовлетворение и умиротворение, но также и возможность нанесения тяжелых душевных ран, причем участие разума здесь ничтожно, все взаимодействия идут интуитивно или наугад.

При хороших отношениях меня будут очень радовать визиты партнера ко мне домой - я окружу его заботой, уютом, теплом, а он с большим чувством расслабиться и, ощущая себя непринужденно и в безопасности, поговорит со мной о моей семье, и о жизни вообще, не касаясь неприятных мне конкретных проблем.

Если женская луна попадает в четвертый дом мужчины, то, оказавшись у него дома, она может испытать сильное желание остаться там навсегда - или быстро уйти, если контакт с домом не возникает. Это, однако, не более чем первое приглашение: если она там действительно поселится, то, пытаясь освоиться, включит свой четвертый дом, который войдет во взаимодействие с четвертым домом партнера, и сразу активизируются синастрические аспекты между ними. Если, наоборот, мужская луна попадает в четвертый дом женщины, то ему может очень нравится ходить к ней в гости и жаловаться на свою жену, получая моральную поддержку в виде неспецифических или специфических знаков женского внимания - и ему может вовсе не приходить в голову, что эти его визиты играют в жизни женщины очень большую роль - может быть, положительную, а может быть, причиняют ей глубокие страдания (чаще и то, и другое, но она может плохо осознавать свои чувства).

На высоком уровне этот аспект дает мне возможность создать партнеру ощущение уверенности в себе и своей жизни; он же своей бескорыстной заботой и любовью ко мне может сдвинуть меня даже с самых нигилистических жизненных позиций и пессимистических взглядов на мир и эволюцию в целом.

Синастрический Меркурий в четвертом доме

Слово правды о человеке редко бывает адресовано ему лично.

Этот аспект может стать источником глубочайшего и трудноразрешимого взаимонепонимания между мной и партнером, если Меркурий стоит у него, скажем, в первом, третьем или одиннадцатом доме. Тогда ему будет очень трудно понять мою реакцию на его слова - его, так сказать, "голос разума". Вообще он склонен временами ощущать, что должен сообщить мне что-то очень для меня важное, фундаментальное, касающееся моих центральных жизненных установок - но это окажется не так легко, в частности, потому, что я долго не буду склонен поддерживать такие темы, исключая абстрактные рассуждения, слабо касающиеся меня лично. Партнеру, вероятно, будет непонятно, насколько глубоко в мое подсознание попадают некоторые его рассуждения, и в какой степени они могут быть болезненными для моей самооценки в тех случаях, когда они колеблют мои жизненные позиции. Но и наоборот, его речи могут их поддержать, и тогда я стану относиться к партнеру с удивительной теплотой и прощу ему многое, хотя он может этого и не заметить, и, более того, обоим нам останется непонятной эта моя теплота и доверие.

Принимая его у себя в доме, мне, наверное, захочется высказать ему свои взгляды на жизнь и получить его поддержку - но именно в целом - корней моего существования. Может быть, я покажу ему масляный портрет моего прадеда или свожу на экскурсию на кладбище, где похоронены мои дед и бабка и уже предусмотрено место для моих родителей и меня самого - если он воспримет это здраво и с уважением или процитирует подходящее место из Омара Хайяма, он может завоевать мою преданность (особенно если я склонен верить словам вообще), которую потом будет трудно поколебать.

Но в основном речи партнера я буду воспринимать приблизительно как мурлыканье домашней кошки, и ему, может быть, это покажется обидным, или он сочтет меня тупицей, что будет вовсе несправедливо, поскольку по-настоящему важные для меня слова, если ему удастся их найти, я выслушаю с величайшим вниманием и даже, может быть, изменю впоследствии казавшиеся незыблемыми установки.

Синастрическая Венера в четвертом доме

Бог есть красота, которую нужно увидеть.

Если этот партнер - член моей семьи, то он будет очень украшать мой дом - по крайней мере, с моей точки зрения. Мне, вероятно, будет приятно его ненавязчивое присутствие в доме, незаметные заботы о его интерьере и т.д. Это благоприятный аспект для супругов, который может помочь им смягчить многие противоречия и внести в дом любовь - но многое, конечно, зависит от того, в каком доме партнера стоит его Венера.

Красота и любовь моего партнера глубоко меня трогают и очень мне нужны - но я, а тем более он, можем об этом и не догадываться, поскольку мои реакции будут скрытыми и неочевидными мне самому. Но партнер, если захочет, сможет проникнуть в глубину моей души и смягчить самые мои острые противоречия, негативизм и непримиримость на уровне жизненных позиций и глубочайших убеждений, часто неосознанных и формировавшихся в раннем детстве.

С другой стороны, в ситуациях, исключающих для меня включение четвертого дома, то есть не на своей территории, в социуме или на природе мои реакции на нежные чувства партнера скорее всего будут достаточно абстрактно-проходными, что может ввести в заблуждение не только его, но и меня самого.

В этом аспекте есть очень своеобразные скрытые трудности: парный эгрегор ждет от моего партнера, чтобы тот своей любовью помог мне разрешить самые сложные фундаментальные вопросы моего бытия, например, помог мне открыть в себе источник религиозных чувств, в то время как партнеру при включении его Венеры, может быть, обсуждать или хоть как-то затрагивать эти вопросы вовсе не захочется, гораздо интереснее узнать, люблю ли я его, и как давно...

Синастрический Марс в четвертом доме

Копая другому яму, ты рискуешь погибнуть от землетрясения.

В этом доме Марс в падении, и мы с партнером быстро это почувствуем, хотя и совершенно по-разному.

Ему будет очень трудно оказывать на меня любое силовое воздействие: я буду либо начисто игнорировать любое давление, либо возражать на таком высоком теоретическом уровне, что партнер легко может впасть в аффективное состояние (какое именно, зависит от положения его Марса в знаке и доме), озлиться или растеряться.

Мне же активность партнера часто будет казаться нетактичной, неуместной и грубой... но это совсем не обязательно так, и мои попытки рационализации неприятных чувств скорее всего ошибочны.

Истинная причина моего дискомфорта, вызванная этим аспектом, заключается в том, что энергия партнера попадает в очень глубокие и уязвимые слои моего подсознания. На высоком уровне проработки наших отношений он может выступать для меня в роли духовника, помогая мне разобраться с основами моего мировоззрения, устранить в нем хаос, навести порядок и обнаружить высший смысл бытия - моего лично, а заодно и мира в целом. Однако пока наши отношения не сложились и мы не готовы к работе на таком уровне, в минуты откровенности, на которую партнер склонен меня вызывать, ощущая своим Марсом уютный аромат моего четвертого дома, я буду для него уязвим, в первую очередь, в главном - в своих жизненных позициях, которые он, часто сам того не желая и не имея в виду, будет энергично колебать (иногда, впрочем, поддерживать), а я в таком случае могу дать пылкую реакцию негодования, совершенно не соответствующую смыслу (для него) его действий. Например, не думая ничего плохого и отклонив (по причине занятости) мое приглашение прийти ко мне сегодня вечером в гости поболтать, он и не подозревает, что может вызвать у меня следующую цепочку мыслей (особенно при пораженном и непроработанном четвертом доме): "Он не хочет приходить, значит, он считает меня ниже себя, значит, я ничтожество, и что ужаснее всего, все это уже поняли и вынесли мне свой приговор вечного остракизма!"

В гармоничном варианте отношений партнер быстро уловит, какие проявления его активности я воспринимаю болезненно и будет их тщательно избегать, инстинктивно косвенно поддерживая своими действиями мои жизненные позиции - тогда и от меня он получит большое энергетическое усиление. Однако парный эгрегор может ждать от нас боле тонких взаимодействий.

Синастрический Юпитер в четвертом доме

Джинны, как правило, строят воздушные замки.

Собираясь ко мне в гости, партнер ощутил себя чем-то вроде деда Мороза; может быть, он купит пышный торт и подарки всем детям. В любом случае, если наши отношения складываются, я буду воспринимать его визиты к себе как праздник, и он также (здесь, впрочем, нужно смотреть и на другие синастрические аспекты).

Если мой четвертый дом поражен, партнер может казаться мне представителем неизъяснимо лучшего и светлого мира, где людям живется легко и есть на что опереться в жизни - но вряд ли партнер сможет (даже если захочет) стать опорой в моей жизни. Если его Юпитер гармоничен, наши встречи могут чем-то напоминать визиты богатого филантропа в кварталы бедноты, если же Юпитер поражен, то партнер может быть склонен к самоутверждению за мой счет: недостатков моего жилища, сложностей семейной жизни, неустойчивости жизненных позиций, низкого уровня самореализации.

При гармоничном четвертом доме я могу отчасти раздражать и выводить из себя партнера (особенно если его Юпитер не совсем гармоничен) своей неблагодарностью по отношению к его дарам и вообще принятием всей его филантропии как должного. Однако, хотя его надменное выражение лица по видимости не производит на меня впечатления, в глубине души я могу быть им глубоко уязвленным, поскольку оно (выражение) подрывает мою функциональную позицию: "Я чего-то в этом мире стою".

На высоком уровне проработки аспекта партнер может помочь мне ликвидировать внутренний догматизм и узость восприятия в сфере жизненных позиций, и показать, что мир и я сам на самом деле шире, богаче и разнообразнее, чем я воспринимаю, и что дом, семья, родина, Бог для меня самого значат гораздо больше, чем я думаю и даже могу вообразить. Если партнеру удастся это сделать, у меня откроются большие возможности внутреннего развития, а у него в карте активизируется Юпитер, что принесет ему удачу в соответствии с положением Юпитера в его натальной карте.

Синастрический Сатурн в четвертом доме

Человек может сказать эпохе не больше, чем она говорит ему.

Этот человек послан мне, чтобы я лучше понял свои основные жизненные устои, природу своей религиозности и фундамент своего существования. Однако это никому не дается легко, и вряд ли наши отношения будут складываться просто - по крайней мере, если они окажутся для меня достаточно серьезными.

Во всяком случае, на пути к моему доверию и любви мой партнер столкнется с большими затруднениями неочевидного порядка - да и я сам вряд ли смогу объяснить, почему иногда буквально замерзаю в его обществе именно в те минуты, когда положение само как бы приглашает меня расслабиться - например, в моем собственном доме. Партнер в таких случаях становится серьезным до жестокости и может пытаться говорить со мной о фундаментальных вопросах моей жизни, но в данном случае ему мало серьезных намерений, нужно еще и хорошее понимание моих внутренних (да еще и внешних) обстоятельств, иначе он спроецирует на меня собственный догматизм и некомпетентность - а в таких деликатных вопросах, как семейная жизнь, общее отношение к бытию или интимная религиозность, даже небольшая его неточность будет воспринята мною как грубость и бестактность, и я замолчу или переведу разговор на совершенно абстрактные или чисто теоретические рассмотрения. Но чаще всего я буду просто избегать подобных взаимодействий, по опыту зная, что когда партнер делается сумрачно-серьезным и начинает толковать о моем долге перед самим собой или другими, лучше воспринимать его как предмет домашней мебели... которая, действительно, порядком обветшала и нуждается в замене.

Синастрический Хирон в четвертом доме

Если ничто не способно задеть тебя за живое, значит, ты давно умер.

Зайдя ко мне домой, этот партнер может ощущать сильное искушение побезобразничать, нарушив мои устои: например, подорвать мой авторитет как отца, объяснив моим детям, что непослушание в их возрасте есть верный залог развития творческих способностей в юности и далее. С его стороны все это может восприниматься как забавная шутка, особенно если его Хирон гармоничен, но моя реакция может быть очень серьезной, поскольку, сам того не желая, партнер может задеть нежную струнку моей глубинной неуверенности в себе - здесь многое зависит от аспектов моего четвертого дома и уровня его проработки.

Хирон - коварная планета, и ее воздействие, несмотря на внешне хаотически-бессмысленное оформление, часто целенаправленно и совершенно реально, и даже при гармоничных аспектах моего четвертого дома партнер иногда поколеблет мои, казалось бы, нерушимые жизненные позиции. Поэтому я могу втайне опасаться хиронических проявлений партнера, стараясь воспринимать их совершенно абстрактно.

По идее партнер может сделать для меня очень много, помочь найти выход из моих самых главных жизненных и мировоззренческих тупиков, и даже обрести своего Бога - но для этого нами должен быть пройден длинный путь, ему нужно научиться всерьез воспринимать и видеть мой внутренний мир и главные подсознательные установки, я же должен научиться искать в его проявлениях намеки на глубокие для себя истины и не обижаться, если они оказываются горькими.

Синастрический Уран в четвертом доме

Слишком сильно опережая свое время, ты рискуешь разорваться пополам.

Будет ли этот человек подрывать мою веру в себя? Ложную веру, скоре всего, будет, особенно при активном Уране. Однако его Уран всегда будет оживляться, когда он будет приходить ко мне домой или говорить со мной о моих домашних делах или главных жизненных установках, или на любые теоретические темы. Суждения и действия партнера в этих ситуациях могут показаться и мне излишне эксцентричными, фантастическими и лишенные логики, чтобы не сказать бессвязными, но при этом они могут довольно глубоко меня задеть и даже в чем-то подорвать мою внутреннюю самооценку. Но все же этот аспект более опасен для него, особенно при сильном Уране, что партнер может явно недооценивать, тем более что мои реакции могут быть скрытыми от него (да и во многом от меня самого).

В целом это потенциально очень сильный аспект, поскольку отблески его уранических разрядов могут озарить мне такие подробности моего подсознания, и притом самых фундаментальных его программ и установок, какие я сам никогда бы не увидел; с другой стороны, мои серьезные теоретические соображения (или домашняя забота и поддержка), касающиеся партнера, могут вдохновить его на великие откровения - хотя он вовсе не обязательно ощутит их связь с моим скромным участием в его жизни.

Синастрический Нептун в четвертом доме

Если ангелы, глядя на тебя, плачут, это значит, что Бог до тебя еще не достучался.

Этот партнер может вызывать у меня некоторые неясные опасения и подозрения. Не обманет ли он меня в чем-то главном? Однако худшего врага и обманщика человека, чем он сам, не существует: любой партнер может лишь активизировать мои собственные программы самообмана. В данном случае партнер может (сознательно или бессознательно) сыграть на моих фальшивых ощущениях собственной важности и устойчивости в мире. Если в минуту откровенности и сомнения в себе я спрошу о его мнении в целом на мой счет, ему будет очень трудно ответить мне точно на интересующий меня вопрос, а любой неточный его ответ для меня не прозвучит или будет воспринят совершенно абстрактно - однако может быть подхвачен программами подсознания, поддерживающими мое ложное самоутверждение (за счет других и т.п.). Например, мне может быть очень приятно, когда партнер, заходя ко мне домой или непринужденно беседуя в иной достаточно уютной и привычной мне обстановке, вяло поругивает общих знакомых за отсутствие качества, которыми я, по собственному мнению, наоборот, обладаю и очень этим горжусь. Потом у меня, правда, может возникнуть неприятное чувство легкой брезгливости по отношению к партнеру вкупе с сомнениями в его искренности и бескорыстии, но оно, вероятно, быстро рассеется.

Партнеру может казаться, что он легко втирается мне в доверие путем лести и похвал моему дому и семье... но это не так просто, равно как и его размывание моих жизненных установок все же будет иметь ограниченный характер.

Вообще этот аспект с тонкими положительными эффектами, особенно для моего партнера: он может обожать ходить ко мне в дом, играть с детьми и т.п., не подозревая, что его медитация в подобных ситуациях могли бы быть гораздо выше... я, впрочем, тоже не буду об этом подозревать, хотя со временем могу заметить, что раскрываясь в общении с партнером, сильно меняю его восприятие реальности - однако как можно конструктивно использовать подобные обстоятельства, понять, особенно при поверхностном знакомстве, довольно трудно.

Синастрический Плутон в четвертом доме

Не руби сук, на котором сидишь! Вообще слезь с дерева, человек!

Включение этого аспекта несет некоторый привкус угрозы и необходимой жертвы, и я, вероятно, буду чувствовать это сильнее, чем партнер, хотя реально этот аспект проявляется опаснее, или, точнее, серьезнее для него.

По идее партнер будет чистить мои жизненные позиции и главные установки, как осознанные, так и подсознательные. При включении его Плутона это будет происходить не только по его воле, но и как бы само по себе: обстоятельства вокруг наших отношений буду складываться так, что нелогичность, сумбур и просто низкий уровень моих фундаментальных жизненных установок обнажатся и проявятся в моей жизни непосредственно - но, конечно, это вовсе не означает, что я пойму, что же на самом деле происходит и что тому виной - вполне вероятно, что я обвиню во всех своих бедах и неприятностях партнера.

Однако аспекты высших планет, в частности, рассматриваемый здесь, проявляются чаще всего в мелочах, оттенках общего фона и атмосферы, так что мы оба, если не будем внимательны, можем ничего и не заметить. Все же мне будет трудно полностью расслабиться и почувствовать себя уютно и непринужденно - что называется, "как дома" - в его присутствии. Но мне нужно помнить, что через этого человека ко мне идут малые испытания и крохотные невозвратные потери, касающиеся самого главного, фундамента моей жизни, и если я их перенесу и смирюсь перед малыми жертвами, я выдержу и большое испытание, а крупные жертвы окажутся ненужными.

ПЯТЫЙ ДОМ

Пятый дом управляет сферами моего непрямого самовыражения: на высоком уровне это процесс творчества, на среднем - различные игры или развлечения, в которых я принимаю достаточно заинтересованное участие и использую различные образы своего "я", или, другими словами, роли. Вообще говоря, роли пятого дома, в отличие от личности первого дома, ко мне не приклеены: я могу их менять по собственному усмотрению, но, конечно не совсем произвольно, поскольку любая внешняя ситуация оказывает на меня сильное давление, навязывая вполне определенную роль, выйти из которой может быть очень трудно.

В общении и любых других взаимодействиях с партнером я, как правило, вырабатываю одну-две роли и соответствующие им маски, которыми пользуюсь, безжалостно их эксплуатируя, причем попытки выйти за пределы этих двух ролей могут встретить отчаянное сопротивление как моего подсознания, так и моего партнера, способного приложить большие усилия для того, чтобы выгнать меня из какого-то дотоле неизвестного, непонятного и явно опасного для всех состояния и перевести в хорошо знакомое и привычное.

Каковы именно мои наиболее распространенные и естественные для меня роли и маски, покажет мой пятый дом и его натальные аспекты; какими ролями и играми порадую я партнера, покажут синастрические аспекты моего пятого дома, в частности, планеты партнера, находящиеся в нем.

Как обычно, источником больших недоразумений может служить несоответствие домов в наших с партнером натальных картах. В случае пятого дома я подсознательно рассматриваю свои роли и маски в конечном счете как некоторые инструменты, употребляемые для взаимодействия с внешним миром (и с различными эгрегорами, то есть с тонким миром), но все же отдельные от моей сущности. Это, однако, будет трудно понять партнеру, если моему пятому дому соответствует его, скажем первый, второй или четвертый, то есть когда моей игровой установке соответствует его личная, этическая или фундаментально-экзистенциальная.

Сталкиваясь с моим пятым домом, партнер увидит меня в моем непринужденно-игровом, возможно, легкомысленном и свободном и часто довольно эксцентричном виде, но вряд ли он сможет назвать все это полной искренностью в личном понимании этого слова. Пятый дом это в сущности театральная сцена, где от партнеров естественно ожидать мастерства перевоплощения и игры, но не откровенной исповеди. Все это может порой приводить моего партнера в отчаяние, особенно если ему нужно поговорить со мной серьезно, а я в ответ на его приглашение начинаю цитировать любимых поэтов или устраиваю детский крик на лужайке. С другой стороны, особенно при поражении пятого дома, мои маски могут быть мрачными, а роли - угрюмыми, и тогда я буду душить ими своего партнера, и ему может быть очень сложно от этого защититься, тем более что сражаться ему придется не со мной, а, так сказать, с наемной армией, при том, что я сам останусь от сражения несколько в стороне.

Следует заметить, что вообще пятый дом далеко не столь празднично-весело-легкомысленен, как это может показаться при первом чтении астрологического учебника, где в соответствующем описании обязательно будут упомянуты любовники, развлечения, дети, спорт и разнообразные игры. Дело в том, что игры и игровые ситуации (действительно идущие под пятым домом) во взрослой жизни распространены гораздо шире, чем это принято думать, и чаще всего в них нет ничего веселого, легкомысленного и искреннего: это характерные ролевые сюжеты, шаблонно повторяющиеся в жизни человека и его окружения; они могут быть очень тяжелы и даже разрушительны для некоторых, а иногда и всех без исключения участников (за подробностями автор отсылает читателя к книгам Эрика Берна). Поэтому, активизируя своими планетами мой пятый дом, партнер искушает меня включить его в качестве участника в одну из моих стандартных игр, и сопротивляться ему будет очень трудно, поскольку у меня есть уже большой опыт ведения своих сюжетов, и весьма вероятно, что он окажется перед выбором: или вписаться в мою игру в определенной роли, или пытаться сломать всю мою игровую систему в целом, или убираться от меня восвояси. Если партнер пойдет по второму пути и окажется достаточно сильным и настойчивым, он может буквально разрушить мои основные роли и маски, и тогда я окажусь в очень трудном положении, подобно даме, у которой похитили всю одежду (пятый дом), оставив в ее распоряжении только минимальную косметику (первый дом) - выйти после этого в общество довольно трудно. Подсознательно люди это, конечно, чувствуют и потому борются за свои роли, игры и сюжеты аки львы, иногда предпочитая тяжелую болезнь и даже смерть разрушению своих жестких структур пятого дома.

Синастрические планеты пятого дома покажут, на какие роли я буду (часто бессознательно) пытаться определить моего партнера - и чаще всего поначалу он не будет особенно возражать, но впоследствии, при включении остальных наших синастрий, ситуация может резко измениться.

Вообще синастрические планеты можно толковать ролевым образом во всех моих домах: например, синастрическое Солнце символизирует моего партнера как отцовско-начальственную фигуру, Луна - как материнскую или дочернюю, Венера - любовницу (соперницу) или любовника, Марс - поклонника или соперника и т.д. Но в пятом доме жизнь приобретает подчеркнуто-символическое значение, то есть я воспринимаю партнера как играющего вместе со мной некоторую пьесу, а синастрические планеты моего пятого дома укажут его амплуа, от которого деваться, извините, некуда.

Синастрическое Солнце в пятом доме

Боже! Почему ты мной так плохо руководишь?

У этого партнера быстро возникает впечатление, что он имеет надо мной большую власть; отчасти такому впечатлению буду способствовать я сам, инстинктивно включая его в свои стандартные игры и повторяющиеся сюжеты на роли отца-начальника. Позже, однако, выясняется, что моя покорность лишь ролевая, да и то чаще всего лишь в рамках разыгрываемого сюжета, который может, по мере своего развития, получить над партнером невидимую, но почти полную власть.

Рассмотрим характерный для этого аспекта пример игры. Женщина, имевшая в детстве тяжелые отношения с отцом или в юности - неудачную первую влюбленность, обращается в качестве компенсации к игре "Все мужчины - дерьмо, и пора им это показать". Игра ведется следующим образом: на первой фазе мужчина сначала покоряется, приводятся в состояние безмерного восхищения, трепета и ползания на коленях - иногда эта фаза завершается замужеством; на второй фазе в нем обнаруживаются разнообразные пороки, и он с негодованием отвергается. Весьма подходящим для подобной игры будет партнер, чье Солнце попадает женщине в пятый дом: вначале он почувствует себя полным хозяином ситуации и безраздельным владыкой слабого женского начала, но постепенно выяснится, что владеет он не самой женщиной, а лишь некоторым женственным образом, который влечет его по вполне определенному сюжету, а в конце внезапно трансформируется в большого недружелюбного дядю с функциями вышибалы.

Вообще мой пятый дом это прекрасное место для легких необязательных развлечений и игр, но все попытки переключить меня здесь на личное восприятие или серьезное обсуждение проваливаются, и партнер или принимает мои правила игры или должен сломать ее в целом, что он в данном случае, может быть, и попытается сделать - но скорее он просто отыграет отведенную ему "солнечную", то есть как бы инициативную и решающую роль... в пределах моего сюжета, о чем он может догадаться лишь много позже.

Синастрическая Луна в пятом доме

Вопиющий о черной неблагодарности, знай: ты ее заслужил.

Этот партнер быстро поймет, что главная задача его жизни - это забота обо мне или, перепутав местами лошадь и телегу, решит, что судьба наконец-то послала ему в моем лице материнскую фигуру. Однако развитие событий быстро покажет ему, чье здоровье, комфорт и благосостояние важнее, и кто должен о них печься. Вообще этот синастрический аспект, как, впрочем, и многие другие, крайне несправедлив, несимметричен, и здесь (исключая крайние случаи) партнер гораздо более уязвим, нежели я. Дело в том, что он будет воспринимать мои сценарии очень эмоционально и близко к сердцу, в то время как я приму его искреннюю заботу как хорошее (или не очень) ролевое действие, и сам предстану для его Луны, то есть подсознания в целом, как марионетка, разыгрывающая на сцене определенный сюжет.

Этот сюжет может поначалу устроить партнера, в особенности, если в его наборе ролей есть материнская фигура и я подхожу ему как опекаемый и поддерживаемый объект... но мой сюжет, предлагаемый партнеру, может оказаться довольно жестким и поворачивающимся совсем не туда, куда по видимости собирался в начале. Тогда вероятен разрыв или, по крайней мере, конфликт, в котором партнер будет сильно страдать, обвиняя меня в неискренности и сокрушаясь по поводу напрасно потраченных на меня усилий и вообще "добра", мне адресованного.

Положительный вариант аспекта это, например, жена художника, оберегающая его творчество своим вниманием и заботой.

Синастрический Меркурий в пятом доме

Будь ты в самом деле умнее меня, ты бы это тщательно скрывал.

Этот аспект может дать партнерские отношения типа постоянных игр в интеллектуальные кошки-мышки, более или менее невинные и безопасные, в зависимости от аспектов пятого дома и Меркурия.

В моих сценариях я отдам этому партнеру роль вестника, или друга, с которым буду обсуждать мои насущные проблемы и который выскажет заранее определенное мнение; следуя сюжету, я этому мнению подчинюсь - возможно, чтобы потом, явно или скрыто, возложить на партнера вину за происходящее.

Опасность, угрожающая моему партнеру, заключается в переоценке собственных умственных и речевых усилий, направленных в мою сторону: я буду воспринимать его тексты в преломлении моего сценария и все, ему не соответствующее, скорее всего, просто пропущу мимо своего сознания (и подсознания). Все попытки партнера выйти из назначенной ему роли, в частности, поговорить со мной всерьез, будут натыкаться на очень сильное мое сопротивление, природу которого нам обоим будет очень сложно понять; на самом деле это сила самого устойчивого сюжета, который создавался, может быть, годами и десятилетиями, и опровергнуть его или даже выйти за его рамки бывает необыкновенно трудно.

Однако первоначально у партнера может возникнуть впечатление, что я легко управляем, а особенно хорошо поддаюсь влиянию его слов и доводов; меня они, действительно, будут вдохновлять, но активизация пятого дома покажет, прежде всего, уровень его проработки: надену ли я на себя жесткую роль, побегу на стадион, включу видео, рожу ребенка или напишу оперу - и во всем этом партнер будет живейшим образом заинтересован и поможет мне словом, которое (при проработке аспекта) может оказаться и делом.

Синастрическая Венера в пятом доме

Красавицу играют поклонники.

Этот партнер может занять одну из лучших ролей в моих сюжетах: Красавца, Любовника, Возлюбленного, Светского Льва, Джентльмена и т.д. - но это, к сожалению для него, вовсе не значит, что я и на самом деле так его воспринимаю, даже если течение сюжета сделает его моим фактическим любовником. Роли, маски и сюжеты моего пятого дома суть инструменты, с помощью которых я отрабатываю сложные для меня социальные ситуации, и здесь доля моей искренности минимальна, чего партнер, особенно на венерианской роли, может поначалу не заметить. Потом, чуть освоившись, он, вероятно, заметит, что мои комплименты, восхищенные взгляды и даже видимое обожание в большой мере заданы разворачивающимся сюжетом, включающим его во вполне определенные ситуации и довольно точно очерченную роль. Но какими бы сценариями я ни пользовался, более или менее примитивными, и предоставляющими ему большую или меньшую свободу действий и проявлений красивых и нежных чувств ко мне, партнеру будет сложно достучаться до моих истинных реакций и подлинных чувств - по крайней мере, это касается его чисто венерианских проявлений.

Правда, у него самого может возникнуть впечатление, что я нахожусь под большим влиянием его обаяния, красоты, социальных манер и т.д., и что он может, пользуясь ими, мной манипулировать - но реально он скорее попадет в мои сценарные сети, и, включившись эмоционально, может сильно пострадать впоследствии от жестоко разбитого сердца, а иногда и подмоченной социальной репутации.

Но вообще, для людей, не пользующихся в своей жизни жесткими сценариями и грубым манипулированием чужими чувствами, это очень гармоничный и привлекательный аспект: например, сотрудничество художника и вдохновляющей его модели.

Синастрический Марс в пятом доме

Самый страшный господин человека это его внутренний раб.

Если синастрическое Солнце в пятом доме символизирует роль Режиссера в моих сценариях, то синастрический Марс олицетворяет в них Главное Действующее Лицо; в женском гороскопе это может быть Герой-Любовник, но это совсем не обязательно: вообще говоря, в роли Главного Действующего Лица может оказаться Начальник, Муж, Друг, Враг, Советчик... словом, кто угодно, лишь бы он(она) нес на себе основное энергетическое начало сюжета.

Например, пораженный Марс партнера может быть инициатором различных моих неприятностей, которые он же будет впоследствии расхлебывать; тогда в начале сюжета партнер играет роль Возмутителя Моего Спокойствия, затем Обвиняемого Преступника, и наконец Могучего Избавителя-Спасителя - все это может протекать очень мощно, но почти полностью на его энергии, я же при этом, особенно при слабом пятом доме, могу внутренне остаться почти не включенным в возникающие ситуации.

Вообще для данного аспекта характерно взаимонепонимание следующего рода: я своим поведением как бы приглашаю партнера поиграть, но имею в виду вполне определенный сюжет с зачастую ограниченным личным включением; он же включается сильно, часто до агрессивности, и ждет, естественно, того же от меня - ведь в конечном счете я его пригласил поучаствовать... но добиться от меня истинной вовлеченности может оказаться просто невозможным - отсюда его фрустрации, завершающиеся временами конфликтами до угрозы полного разрыва или войны с объявлением или без (в зависимости от положения Марса в его натальной карте).

При проработке аспекта он может быть очень важным для нас обоих: я получу усиление в своем творчестве, а партнер будет им вдохновлен на великие дела, требующие приложения сил, которых у него одного явно бы не нашлось.

Синастрический Юпитер в пятом доме

Если человек звучит гордо, он не прекрасен.

Этот аспект грозит нам с партнером ба-а-льшим разочарованием, если мы склонны принимать первые впечатления за чистую монету. А они будут, например, такими: "Какой великолепный партнер для игр и развлечений" (его) и "Наконец-то мне повезло по-настоящему и явился исполнитель роли Доброго Дядюшки и Счастливого Случая в одном лице!" (мое впечатление). Если же в моих сюжетах эта роль не предусмотрена, я могу спешно ее вставить для облегчения самых трудных для себя положений.

При более близком знакомстве и контактах выяснится, однако, известное расхождение в наших планах и оценках ситуаций, а главное, ролей друг друга. Его желание славно развлечься вместе со мной, наведенное на его Юпитер моим пятым домом, вскоре сменится влиянием его натального дома, содержащего эту планету, и при этом может кардинально перемениться; что же до роли Благотворителя, которую я неявно, но по существу недвусмысленно на него попытаюсь возложить, то в принципе он не имеет ничего против, но что реально может он мне предложить, кроме разве пары билетов на дефицитный спектакль? На это, или что-нибудь в таком роде, я могу смело рассчитывать, но не более того.

Его разочарование может заключаться в том, что рядом со мной он вначале ощущает свободу и расширение возможностей, но включаясь в мои сюжеты, обнаруживает заданность своей - пусть благородной - роли, а главное, глубинную бесполезность своих благодеяний для меня по большому счету. Типичный пример: я играю в благородного нищего, а любые полученные в дар или взаймы деньги моментально спускаю на предметы роскоши, вместо того, чтобы заплатить за квартиру или купить детям теплую одежду. Однако вырваться за границы предоставленной роли партнеру может оказаться вовсе не просто.

При отказе от жестких сценариев мы можем принести друг другу - и миру в целом - много радости и снисхождения, но для этого нужно сначала проработать самые напряженные аспекты отношений и научиться ждать от партнера не больше, чем он сам добровольно предлагает.

Синастрический Сатурн в пятом доме

За свободу нельзя сражаться - она может быть лишь дарована свыше.

Этому партнеру я предложу роли, которые могут пощекотать его тщеславие: моего Обличителя, Дисциплинатора, Увещевателя, Ограничителя и На-Верный-Путь-Выводителя, а также Мудреца и Знатока Кармы, к которому я буду обращаться в затруднительных случаях. Попавшись вначале на эту удочку, партнер может принять мою игру и всерьез в нее включиться, особенно если его Сатурн силен; тогда ему может оказаться очень трудным унести ноги, даже когда мой сюжет повернется совсем уже неожиданным, неприятным, а главное - неблагодарным для него образом.

Ибо абсолютный минимум зла для него в этой ситуации будет заключаться в открытии, что все его мудрые указания и призывы к совести, самоограничению и аскетизму я попросту пропускаю мимо ушей, ставя себе в заслугу уже сам факт их терпеливого выслушивания. Тем самым я как бы говорю своим голосам совести и долга: "Вот видите, я могу вас не слушать, поскольку партнер мне и так все это сказал" - и они умолкают... а я продолжаю свою жизнь как ни в чем не бывало.

Фактически роль, отведенная партнеру, именуется Мудрецом лишь для него: для меня она называется Зануда или, в более тяжелом для партнера варианте, Козел Отпущения, ибо понятно, что на него при случае (учил же он меня жить!) можно спустить всех моих собак раздражения на жизнь в связи с неудавшимися проектами, обидами, разочарованиями и т.д. Если же партнер наивно попытается защищаться, объясняя мне, что я фактически не следовал его советам, у меня всегда есть в запасе железный аргумент: "Надо было лучше войти в мое положение и давать мне реальные для меня советы".

Если я перестану играть в психологические игры, партнер может во многом мне помочь, в первую очередь - углубить и совершенствовать мои роли, заставив меня посмотреть на них более серьезно и ответственно. Характерные трудности партнера - слишком серьезное восприятие игровых для меня ситуаций и проекция роли на сущность: я все же не свожусь к набору используемых мною масок.

Синастрический Хирон в пятом доме

У дьявола нет своих дорог - он просто маскирует одни пути Господни под другие.

Первоначально я буду склонен определить этого партнера на роль шута; он же довольно долго может считать, что я - идеальный объект для его шуток, подножек и других веселых проделок, общий смысл которых - создание вокруг меня хаоса и всевозможных затруднений; конечно, исключая редкие случаи прямой вражды, все это делается партнером как бы в шутку и в ситуациях, воспринимаемых им как игровые для меня. Однако течение моего сюжета может включить партнера гораздо сильнее, чем он первоначально предполагал, и вполне вероятно, что в какой-то момент ситуация захватит его полностью и после этого перевернется: объектом шуток (судьбы и моих) станет он сам, и к тому же окажется в тупике, выход из которого ему еще искать и искать.

Своеобразие нашей ситуации заключается в том, что мой сюжет включает в себя заранее запланированный, но все же бутафорский тупик, из которого в нужный момент открывается выход, и мой партнер как бы мне в этом помогает, но реально (и этим игровые сюжеты отличаются от настоящей жизни) его помощь столь же бутафорская, сколь и тупик, и я это отлично чувствую, а вот он может не заметить и попасть в очень глупую, а при поражении Хирона и опасную для себя ситуацию.

Если я перестану эксплуатировать жесткие сценарии, а мой партнер отчасти проработает Хирон, то этот аспект окажется для обоих вдохновляющим и жизнерадостным, а иногда позволит выйти из настоящих тупиков.

Синастрический Уран в пятом доме

Зачастую, увидев чудо, понимаешь это лишь в следующем воплощении.

При сильном Уране у партнера может возникнуть впечатление, что он для меня представляет фигуру, подобную могущественному и непостижимому Богу, которому я не в состоянии оказать никакого сопротивления, а могу лишь в ужасе покорно повиноваться, или коленопреклоненно внимать Его гласу. Я, действительно, могу создать ему такое впечатление, если включу партнера в игровую ситуацию или определенный жесткий сюжет. В этом случае его Уран активизируется, что может - на низком уровне проработки - грозить партнеру большими неприятными неожиданностями или даже ударами судьбы; однако для меня сопряженные с действием его Урана обстоятельства чаще всего будут носить чисто символический характер, вроде взрывов петард за театральной сценой, включаясь на самом деле в предопределенный с самого начала сюжет.

В качестве примера можно привести ситуацию временного семейного разрыва: муж уходит из семьи, а у брошенной жены поселяется подруга, чей Уран попадает ей в пятый дом. Через короткое время в жизни жены начинают происходить всякие неожиданные и грозные события, вынуждающие мужа пожалеть семью и вернуться обратно; подруга также возвращается к себе. Возможно, что подруга появилась в доме и накануне семейного разрыва.

Повторяясь регулярно, описанный сюжет реально угрожает в основном подруге, о чем она может и не подозревать, наслаждаясь энергией раскола семьи и своей ролью сначала Черного Вестника, а затем Могучего Спасителя-Избавителя... но однажды ей могут без объяснения отказать от этого дома, и, по чистой случайности одновременно, выгнать с работы (если, скажем, ее Уран стоит в десятом доме натальной карты).

В конструктивном варианте это чрезвычайно творческий аспект, например, содружество актера (я) и режиссера (партнер).

Синастрический Нептун в пятом доме

Выйдя замуж, царевна-лягушка сильно скучала по родному болоту.

В моих игровых ситуациях я могу определить партнера на роль Обманутого Простофили, но при этом вполне вероятно, что он воспримет ее как Хитрого Пройдоху, и хотя только развитие сюжета покажет, кто из нас оказался ближе к истине, все же у него значительно меньше шансов правильного понимания происходящего между нами. Дело в том, что роли и жесткие сюжеты во многом условны и сами по себе, но если Нептун партнера стоит не в его пятом доме, он может не понять специфики моего взгляда на ситуацию. С другой стороны, если я не замечу влияния Нептуна и восприму партнера как исполнителя сравнительно честной роли, то, заметив его ложь или обман, я буду возмущен - но все же не до глубины души. Вообще здесь партнер может немного спутать карты моего сценария, но вряд ли существенно его изменит или, тем более сломает - скорее всего, добавит лишних недоразумений, беготни и суеты; но в его жизни последствия подобного вмешательства могут быть гораздо более серьезными, в соответствии с положением Нептуна в его карте.

Возможно, партнер войдет в мой сюжет на роли Нищего Странника, Кормильца-На-Старости-Лет или Призреваемой Старушки, но в любом случае элемент игры воспрепятствует моему искреннему восприятию чувств партнера, по крайней мере, пока я склонен использовать жесткие роли и сюжеты. В гармоничном варианте мы можем вместе ходить на церковные богослужения или концерты симфонической музыки, но глубокие парные медитации станут реальностью лишь при серьезной проработке его Нептуна и моего пятого дома, а также отношений в целом.

Синастрический Плутон в пятом доме

Плаха была соломенной, топор - из хлебного мякиша, но искусство палача не имело себе равных, и приговоренный умер от страха.

Вероятно, особенно при сильном Плутоне, партнер будет взирать на мои игры с некоторой мрачной торжественностью, а возможно, и с известным неодобрением. Ему даже может показаться, что на нем лежит функция Вершителя моих Судеб, по крайней мере, я могу создать ему такое впечатление, приглашая на роли Палача или, мягче, Завершителя Ситуаций, а также Разрубателя Гордиевых Узлов всех форм и размеров. Все это может оказаться сильным искушением для партнера, особенно если он воспримет меня и возникающие вокруг нас ситуации совершенно всерьез - тогда он сильно преувеличит свою роль в моей жизни, а особенно - уровень своего влияния на меня и мою готовность к жертвам и лишениям ради него.

В качестве примера можно привести игру жены, в чей пятый дом попадает Плутон мужа, заключающуюся в поведении ею легкого или среднего флирта с поклонниками. Когда настойчивость очередного поклонника превышает определенный уровень, а сумма сделанных им авансов такова, что дальше уже пора платить по счетам, она устраивает встречу поклонника и мужа, после которой всем троим становится совершенно очевидно, что первому лучше всего убраться из семьи побыстрее и навсегда. Мужу в этой ситуации может казаться, что он полностью управляет эмоциональной жизнью супруги, во всяком случае, всегда может сократить ее нежелательные проявления. В этом, однако, он заблуждается, а повторяющийся описанный выше сюжет грозит ему жестоким уроком: например, жена, вместо того, чтобы спокойно расстаться с очередным, притом явно случайным, кавалером, уходит к нему навсегда, оставляя мужа в безутешном горе и совершенно не понимающим, откуда в мире столько жестокости.

При конструктивных отношениях партнер может помочь мне увидеть недостатки моих ролей и игр и порочность жестко-сценарного подхода к жизни в целом. Тогда я смогу начать восхождение к моей миссии в этом воплощении.

ШЕСТОЙ ДОМ

Шестой дом управляет рутинной каждодневной работой, с помощью которой человек зарабатывает себе на хлеб насущный, и всем, что прямо с этой работой связано, например, инструментами и орудиями труда, и, в частности, главным из них - физическим телом. Кроме того, по шестому дому идут слуги в старинном понимании этого слова, то есть люди, интимно связанные с хозяином и выполняющие его личную волю как свою.

Само по себе понятие шестого дома на первый взгляд противоречит одному из основополагающих положений этического учения Иммануила Канта, согласно которому другой человек всегда должен рассматриваться как цель, но никогда как средство. Соглашаясь с великим философом на высших сферах бытия, астрология вносит, тем не менее, свои коррективы, спускаясь на грешную землю, и констатирует, что присутствие планет партнера в моем шестом доме волей-неволей часто ставит нас, по крайней мере, видимым образом, в отношения хозяин-слуга, что при условии добровольности и надлежащей проработке отношений может оказаться вполне конструктивным для обоих.

Однако вовсе не упомянутое разделение ролей (оно чаще всего принимает без особых возражений) служит главным источником неприятностей и недоразумений при включении синастрических планет шестого дома. Этим источником будет, как и всегда, рассогласование домов в наших натальных картах, так что планеты партнера у него в карте стоят совсем не в тех домах, что у меня, и ему может быть очень трудно понять, какие сами собой разумеющиеся - для меня! - оттенки моего отношения вызовет активизация синастрических планет шестого дома.

Оттенки же эти таковы. Прежде всего, шестой дом символизирует работу, не предполагающую свободного выбора (это прерогатива десятого дома), то есть здесь место вполне определенной деятельности, а все сомнения и выборы, в том числе и у партнера, предполагаются уже завершенными, о чем последний может и не подозревать. Далее, шестой дом имеет вполне определенную ценностную акцентуацию, о которой я не склонен говорить и даже думать, но она для меня очень существенна. Здесь происходит мое личное самовыражение в процессе труда, и сам по себе этот процесс, и часто все инструменты труда, имеют для меня гораздо большую ценность сами по себе, чем можно судить, например, по стоимости производимого мной продукта. Это обстоятельство усугубляется скептическим отношением общественного подсознания практически ко всем другим видам самоутверждения: например, великий актер (пятый дом) или великий мистик (восьмой дом) имеют, возможно, некоторое право на величие (по крайней мере, первый из них), но все равно лишь при условии, что при ближайшем рассмотрении подтвердится, что они также и великие труженики.

Поэтому самоутверждение по шестому дому имеет для меня, скорее всего, гораздо большее значение, чем я могу предполагать - и это очень ярко выражается при активизации синастрических планет шестого дома, когда в мой труд включается партнер, и, естественно, по-своему оценивает и его процесс, и результаты... Одновременно выяснится, насколько я готов к парной работе, и в первую очередь к самой простой ее разновидности - роли хозяина или, наоборот, слуги.

Если я по основному жизненному сюжету склонен болеть, то есть достаточно длительные периоды времени существовать в окружающем мире с майкой, на которой спереди написано "Я болен", а сзади "Помогите мне, чем можете", вполне вероятно, что я приспособлю синастрические планеты своего шестого дома ухаживать за мной: Солнце выбирает врача, Меркурий бежит на рынок, Плутон ставит клизму, а Сатурн занимается протезами; с другой стороны, если заболевает партнер, то аналогичную помощь могу оказать ему я, особенно при сильном шестом доме. Но все же шестой дом скорее управляет здоровьем, чем болезнями, и тогда синастрические планеты в нем покажут, как партнер будет склонен укреплять и поддерживать мое здоровье: при Марсе в моем шестом доме он для этой цели потащит меня в туристический поход, а при Юпитере - на дорогостоящий курорт; а синастрический Сатурн в шестом доме в Рыбах может довести нас и до совместного купания в проруби.

Синастрическое Солнце в шестом доме

Избыток сил, оставшихся после богослужения, охотно заберет сатана.

Мои реакции на инициативы партнера могут его поразить своей серьезностью: я буду склонен не обсуждать, а делать то, что он мне говорит, то есть ставить себя в положение послушного исполнителя его воли. Но если он воспримет мои подобные реакции всерьез, и решит, что я оказался в полном его повиновении, он скорее всего жестоко ошибется.

Прежде всего, я могу быть действительно склонен следовать его воле - но все же лишь в тех пределах, которые предусматривают преимущественно мои собственные интересы. Конечно, такие вещи не говорят вслух, и партнер должен сам их понимать (думаю я). Если же он их не понимает, а гнет свою линию, почти или совсем не учитывая мои интересы, я могу вдруг стать плохим, неуклюжим слугой, или, хуже того, заболеть и заставить его за собой ухаживать, или по крайней мере резко нарушить его планы и программы.

Партнер должен учитывать, что данный аспект переживается мной чаще всего очень остро, хотя сначала я могу вовсе этого не показывать; но если его воля идет хотя бы немного вразрез с моей работой, он будет мне очень сильно мешать и, более того, станет серьезной угрозой для моей, что называется, рабочей гордости: все-таки практически любой человек хоть как-то да разбирается в своей работе, а его инициативы, если он специально не приведет их к приемлемому для меня виду, я восприму как вмешательство наглого дилетанта со стороны.

Этот аспект призван научить меня просить помощи партнера в моей работе в тех ситуациях, когда он своей инициативой действительно может мне помочь; партнер же, со своей стороны, должен вникнуть в мои дела, всерьез их понять и только после этого начинать отдавать мне распоряжения.

Синастрическая Луна в шестом доме

Между "не могу" и "не хочу" имеется пропасть, наполненная самообманом.

Если женская Луна находится в шестом доме ее мужа, то в некоторых отношениях их брак мог начинаться вполне идиллически: он усердно работал, стараясь обеспечить ей комфортную жизнь, а она заботилась о нем, его здоровье и его работе. Однако Луна склонна жадничать и незаметно переводить заботу о другом в заботу о себе, и в данном случае это может привести к очень тяжелым последствиям: муж постепенно оказывается в полном рабстве у потребностей жены и того, что она называет семьей; при этом сам он может к "семье" в ее понимании относиться к косвенно или не относиться вовсе, воспринимаясь ею, например, как дурной слуга со склочным нравом, которого нужно держать на строгом ошейнике, чтобы не разбаловался.

Если же муж оказывается сильнее жены, ситуация может стать обратной: он полностью поработит ее женское начало, заставив служить себе как бессловесную рабыню; при этом его ежедневная "работа" будет заключаться в надлежащем ее воспитании. Особенно тяжелой эта ситуация может оказаться для домохозяйки средних лет, обремененной большой семьей, со слабым Солнцем, сильной Луной и сильным Сатурном, и обостренным чувством ответственности за семью, и, в частности, за мужа, которого она может воспринимать как капризного ребенка.

Сложность этого аспекта заключается в том, что и я, и партнер чувствуем, что я должен работать, думая о его потребностях и одновременно получая его поддержку и заботу - но правильно расставить акценты в наших условиях здесь довольно трудно, поскольку, пока мы не договорились, каждый будет тянуть одеяло на себя, а когда договоримся, весьма вероятно, попытаемся полностью отделиться от окружающего мира, и это тоже чревато большими неприятностями: парный эгрегор всегда открыт во внешний мир, и ждет того же от нас.

Синастрический Меркурий в шестом доме

Мало обрести истину: нужно еще найти средства ее выражения.

Зрелище работающего меня, вероятно, чрезвычайно развлечет партнера, и вряд ли он устоит перед соблазном поболтать со мной, а может быть, и дать пару ценных советов или мнений по поводу того, как именно мне следует работать и что я делаю неправильно. И, странное дело, хотя он скажет все это с лучшими намерениями и для моей же пользы, эффект может быть противоположным: я почувствую себя уязвленным и сильно раздраженным.

Если партнер будет достаточно умен и, кроме того, потратит известные усилия для того, чтобы разобраться в сути моей работы, возможно, некоторые его соображения окажутся для меня полезными; но это достигается далеко не сразу, а попытки поверхностных обсуждений могут, конечно, направить мои усилия по несколько иному пути, но вряд ли это будет сопряжено для меня с существенными положительными результатами.

Главное, что нужно понять партнеру в самом начале проработки аспекта, это несовместимость работы (моей) и пустой болтовни (его), хотя ему часто будет казаться, что я в этом смысле его откровенно провоцирую.

Однако, особенно на начальных стадиях проработки аспекта, гораздо эффективнее может оказаться мое использование ментальных и коммуникативных способностей партнера - при условии, что он поставит себя в подчиненное положение и будет точно выполнять мои просьбы или распоряжения. Побочным результатом такого рода партнерства может быть существенная проработка его Меркурия - это аспект может символизировать отношения в средние века между мастером и подмастерьем.

Синастрическая Венера в шестом доме

Гражданин трудится на благо общества, святой - во славу Божью.

Иметь красивую жену это совсем не то же самое, что иметь просто жену - приходится соответствовать, и в первую очередь, конечно, много работать, дабы обеспечить своему бриллианту достойную оправу.

Так, или примерно так, будет чувствовать муж, если сильная Венера его жены попадает ему в шестой дом.

Вообще этот аспект довольно остро ставит вопрос: буду ли я служить красоте (или, скажем, социальному успеху) партнера, или же наоборот? И хотя внешне может показаться, что партнер способен облагородить, сделать красивее и изящнее мою работу и инструменты, реально помочь мне ему будет довольно трудно по той простой причине, что сначала ему придется вникнуть в существо моих рабочих проблем, а это невозможно без достаточных усилий, которых партнер может вовсе не иметь в виду (Венера сама по себе не слишком трудолюбивая планета).

Наоборот, использование его социальных возможностей (обаяния, дипломатии) может быть для меня (и нас обоих) очень конструктивно, если партнер возьмет на себя роль послушного слуги, что в данном случае может оказаться для него естественным. При этом он не только поможет мне в моих трудах, но и может, неожиданно для себя, сильно активизировать свои любовные и социальные программы.

Для трудолюбивых супругов это благоприятный аспект: партнер ощутит во мне неизъяснимое очарование, а в себе - приступ прямо-таки юношеской влюбленности всякий раз, когда увидит меня за работой.

Синастрический Марс в шестом доме

Люди идут по жизни как зарабатывают деньги: одни - честно, другие - крадут.

У этого партнера будет сильное искушение активно вмешиваться в любую мою работу, под благовидным предлогом помощи или без него. Однако насколько серьезны его намерения, а также способен ли он действительно мне помочь, заранее сказать трудно. Но весьма вероятно, что я восприму его действия, как разрушительные, так и созидательные, гораздо серьезнее, чем он имеет в виду, в результате чего в первом случае обижусь или разозлюсь, а во втором воспряну духом значительно сильнее, чем стоило бы.

Для того, чтобы направить энергию партнера в моих делах конструктивно, нужны значительные наши общие усилия, сначала по регулированию такого деликатного момента, как выяснение, кто на кого работает, а затем уже по согласованию действий. Вначале партнеру может показаться, что я самой природой назначен служить ему, а он будет мной энергично повелевать - естественно, для моей же пользы. Тем не менее, обстоятельства вполне могут сложиться противоположным образом, и если он примет мое дружеское командование его силами, а я при этом буду достаточно тактичен и внимателен, он принесет не только много пользы моему труду, но и откроет в себе дотоле дремавшие силы и возможности, не говоря о том, что многом научится.

Если же партнер попытается одолеть меня грубой силой и заставить служить себе, то (в пределах данного аспекта) я могу поначалу не оказать никакого сопротивления... но со временем накопившийся протест даст себя знать косвенно, например, в виде резкого снижения качества моего труда и его производительности, а затем возможны забастовки или саботаж, бороться с которым партнеру будет очень трудно.

Синастрический Юпитер в шестом доме

Сама Земля вращается не только вокруг своей оси, но также кругом Солнца; поворачивайся же и ты, бездельник!

Здесь Юпитер в заточении, и это сказывается в первую очередь в несоответствии реальных возможностей нашего сотрудничества первому впечатлению.

А вначале открывающиеся перспективы могут ошеломить нас обоих, хотя и по-разному. Мне покажется: "Вот, наконец-то пришел человек, на которого я взвалю всю мою работу, или, по крайней мере, он облегчит мне ее до абсолютного минимума". Партнер же подумает: "Ура! Вот человек, который будет служить мне верой и правдой, исполняя все мои желания". Действительно, у нас обоих будут некоторые основания для подобных впечатлений, но реальность окажется не такой уж радужной.

С моей точки зрения, его участие в моих делах окажется поверхностным, хотя, может быть, и достаточно благожелательным; возможно, он сведет меня с высококлассным специалистом моего профиля, и этот контакт окажется для меня перспективным, но все же свою работу, в том числе и профессиональный рост, я буду, как прежде, осуществлять своими силами. Кроме того, если партнер окажется неосторожным, он легко может, даже не имея этого в виду, унизить меня профессионально, например, одной лишь чрезмерной широтой, граничащей с поверхностью, своих взглядов на мою работу и ее результаты, в которых я очень ярко вижу отражение своей индивидуальности, а он может просмотреть ее вовсе.

С его точки зрения, моя готовность служить ему практически не реализуется, хотя я вроде бы косвенно ее изъявляю, и вообще практически получается так, что он приносит мне больше пользы, чем я ему. Если только мы начнем выяснять отношения на этом уровне, аспект обернется к нам очень непривлекательной стороной, обнаружив в обоих массу грязи и претензий. Но если партнер согласится выполнять некоторые мои просьбы и поручения, связанные с его возможностями, превосходящими мои (социальными, финансовыми и другими), то эффект для обоих через некоторое время может оказаться исключительно положительным: я выйду на новый уровень работы, а у него активизируется Юпитер и откроются новые возможности в соответствии с его положением в карте партнера.

Синастрический Сатурн в шестом доме

Если говорить серьезно, то нужно работать. Только тогда выяснится, что говорить о чем-либо серьезном пока не приходится.

Возможно, увидев меня за работой, партнер почувствует острую необходимость наставить меня на путь истинный, и убедительно докажет мне, что трудиться следует: добросовестно, целенаправленно, не отвлекаясь по сторонам, серьезно, осмысленно.

Крайне маловероятно, чтобы мне пришлись по душе такого рода указания, но я тем не менее могу по видимости согласиться с партнером, после чего он может решить, что обзавелся серьезным и надежным помощником, который должен, просто обязан ему служить. На резонный вопрос, почему, собственно, он так думает, партнер скорее всего не сможет ответить вразумительно, но ему это и так очевидно.

Я, со своей стороны, могу некоторое время молча сносить его занудное и неумное поведение в отношении моей работы, поскольку, во-первых, буду ощущать его какую-то холодноватую власть надо мной, а во-вторых, у меня может долгое время теплиться надежда, что он может существенно мне помочь в организации моей работы, укреплении самодисциплины и развитии моих профессиональных умений, то есть освоении дела в глубину.

По идее партнер именно для этого мне и послан судьбой, но возьмется ли он за свои обязанности всерьез, зависит и от уровня проработки его Сатурна, и от серьезности наших отношений в целом, а если отношения не сложатся, его участие в моей работе вполне может ограничиваться пустым занудством и бессмысленными догматическими нотациями.

В конструктивном варианте он будет выполнять мои поручения, потребующие от него серьезности и ответственности, и при этом, с одной стороны, существенно продвинутся мои профессиональные дела, а с другой - углубится и посерьезнеет и он сам; но, конечно, вначале партнер должен продемонстрировать мне определенный уровень своей преданности и надежности.

Синастрический Хирон в шестом доме

Бог, будучи Абсолютной Реальностью, специально для нас создает майю - реальность относительную, чтобы, поняв это, мы оценили Его по достоинству.

Весьма вероятно, что вид моей персоны, усердно предающейся какому-либо занятию, вызовет у партнера не совсем хорошее вдохновение, которое направит его усилия в сторону веселых развлечений на материале моего прилежания: например, незаметно похитить мои инструменты, спрятав их в совершенно неожиданном месте.

В более серьезном настроении партнер может вызваться помочь мне найти выход из тупика, в который зашла моя работа, но его советы и участие скорее внесут в мои действия сумбур, чем реально помогут. Кроме того, партнер может рассматривать меня как добровольного помощника в своих проделках, и в какой-то мере я действительно буду склонен ему в них помогать, хотя и не в той степени, на которую он может рассчитывать.

Однако в конструктивном варианте сотрудничества наши роли распределены скорее обратным образом: партнер успешно выполняет мои поручения на вид почти неисполнимого и парадоксального свойства; при этом он не только решает мои проблемы, но и сам получает совершенно неожиданные возможности, и учится преодолевать рубежи, казавшиеся неприступными (какие именно, покажет положение Хирона в его карте).

Если же партнер будет настойчиво профанировать мой труд, например, постоянно насмехаться над ним, то, подыгрывая ему вначале, я довольно быстро могу сильно обидеться и даже порвать с ним отношения, к большому его удивлению и огорчению: "Ты что, шуток не понимаешь? Я же не серьезно". Зато я серьезно.

Синастрический Уран в шестом доме

Если чужая гениальность мешает тебе работать, значит, совесть в тебе еще сохранилась.

Вероятнее всего, партнер, особенно если у него активен Уран, будет сильно мешать мне в работе, чего сам не заметит, но, напротив, сочтет, что оказывает мне неоценимую помощь своими неожиданными и блестящими идеями и находками, касающимися процесса моего труда. Однако помочь мне может оказаться чуть-чуть труднее, чем ему кажется, хотя, действительно, мой вид за работой и даже зрелище моих инструментов могут вызывать у него творческое вдохновение.

Партнер сочтет меня естественным, самой судьбой посланным исполнителем его эксцентрических идей и разнообразных выходок; он также будет склонен осуществлять их на материале моей работы или моего физического тела, что поначалу может сойти ему с рук, но со временем обернется тяжелыми последствиями для наших отношений.

В глубине души я долго могу ждать от партнера серьезного участия в моей работе и настоящих вспышек гениального озарения по ее поводу - но это достижимо лишь ценой больших его усилий по изучению моих дел, а также наших общих стараний по налаживанию отношений. Более эффективным, по крайней мере, поначалу, может оказаться мое употребление его возможностей как изобретательного исполнителя моих поручений - но, конечно, я должен учитывать его реальные возможности, которые в этой ситуации связаны с положением Урана в его карте: например, при гармоничном Уране в десятом доме я могу отправлять его на трудные деловые переговоры, а при напряженном Уране в первом доме использовать для устрашения нерадивых подчиненных.

Синастрический Нептун в шестом доме

Или ты служишь Богу, или дьяволу - третьего не дано.

Здесь Нептун в заточении, но почувствую это в первую очередь я. Любое участие партнера в процессе моего труда, даже просто его появление поблизости, грозит мне всевозможными недоразумениями, путаницей, ошибками и неточностями, которые, конечно, не все можно отнести прямо на счет влияния партнера, но тем не менее я быстро замечу, что с его появлением в моей работе что-то разлаживается.

В гармоничном варианте отношений это может вызываться просто некоторым моим приятным расслаблением в его присутствии, вследствие чего снижается концентрация на работе и учащаются ошибки. Это, впрочем, может не смутить ни меня, ни тем более, партнера, который будет склонен впадать в нирвану при виде меня за работой (почему так происходит, он внятно объяснить не сможет).

В целом партнер может воспринимать меня как помощника в своих нептунианских делах, от различного рода обманов и махинаций до приятного кайфа с горячительными напитками и другими средствами. Если на этом аспекте основаны сексуальные отношения, они могут иметь очень специфический характер, а при пораженном Нептуне и шестом доме вероятны половые извращения и тому подобные искаженные медитации.

Однако в ходе развития отношений роли могут поменяться, и я начну использовать партнера в собственных делах, но применяя его способности, связанные с Нептуном, от низких до высоких, в зависимости от обстоятельств и нашего с ним эволюционного уровня: он по моим указаниям и в соответствии со своими возможностями может лгать, притворяться и интриговать или проявлять милосердие, сострадание и высшую любовь.

Синастрический Плутон в шестом доме

По счетам приходится платить в той валюте, которая на них обозначена.

С появлением этого партнера в моей работе, инструментах и технологии обнаруживаются узкие места, причем часто не самым приятным для меня образом: например, почти готовое изделие может треснуть пополам, и мне придется распрощаться с плодами моих месячных усилий. Будет очень хорошо и правильно с моей стороны в подобных случаях не злиться на партнера и не обвинять его в случившемся, а найти собственные промахи и их ликвидировать. Однако это будет удаваться мне далеко не всегда, и я могу даже проникнуться к партнеру как к губителю моих трудов подсознательной или сознательной неприязнью.

Со своей стороны, партнер будет ощущать надо мной очень специфическую власть, нечто вроде взгляда грозного беспощадного владыки на бесправного раба. Эта установка, конечно, плохо согласуется с нормальными человеческими отношениями, и потому может быть вытеснена в подсознание, но, тем не менее, мы оба будем ее ощущать, особенно при активизации его Плутона, и преодолеть ее может оказаться очень трудно - для этого потребуются значительные и его и мои усилия: партнер должен понять, что мрачная тяжесть, возникающая в нем, относится в первую очередь к нему самому, даже если вызвана, как ему кажется, мною, а я должен научиться со смирением относиться к безвозвратным потерям, происходящим как будто по его вине, понимая, что истинной причиной моих обстоятельств всегда являюсь я сам.

Низшие виды сотрудничества и взаимного служения под этим аспектом имеют мрачный характер: например, он может нанести мне серьезное увечье, или я могу нанять его в качестве мстителя (наемный убийца). Но у обычных людей до таких крайностей дело не доходит, и те же сюжеты отыгрываются не на физическом, а, скажем, на астральном плане. На высоком уровне наше сотрудничество может дать партнеру буквально нечеловеческие силы, а мне - невероятное искусство владения инструментами и высочайшее качество труда, чем бы я ни занимался.

СЕДЬМОЙ ДОМ

В своих ночных домах я воспринимаю партнера всегда косвенно, по крайней мере, не он находится в центре моего внимания, которое преимущественно занято мною самим, моими делами, заботами и проблемами. В ночных домах я, работая над собой, набираю потенциал, который в дневных домах отдаю миру. Таким образом, если большая часть его планет попадает в мои ночные дома, то - в моей реальности! - я получу от него больше, чем отдам, а если большая часть его планет попадает в мою дневную полусферу, то я буду склонен тратить на него свои силы, получая (как мне будет казаться) обратно значительно меньше. Как будет воспринимать наши отношения партнер, зависит, естественно, от расположения моих планет в его дневной и ночной полусферах, и, таким образом, объективно возможны четыре варианта наших мнений по поводу энергетического (на всех планах) баланса наших отношений:

а) каждый из нас считает, что партнер делает для него больше, чем получает;

б) каждый из нас считает, что партнер делает для него меньше, чем получает;

в) мы оба считаем, что партнер больше обязан мне, чем я ему;

г) мы оба считаем, что я больше обязан партнеру, чем он мне.

Вариант б) соответствует ситуации, когда больше половины моих планет находится в дневной полусфере партнера, а больше половины его планет находится в моей дневной полусфере; вариант г) соответствует ситуации, когда большая часть моих планет находится в дневной полусфере партнера, а большая часть его планет - в моей ночной полусфере.

Конечно, нельзя воспринимать подобную арифметику слишком серьезно. Например, следует учитывать активность планет в картах; кроме того, в парных отношениях партнеры чаще всего обращены друг к другу лишь некоторыми своими планетами, а остальные пребывают преимущественно в тени... но все же качественный вывод из описанной классификации чрезвычайно важен: отношения между партнерами, как правило, энергетически асимметричны, и так и должно быть; другое дело, на что именно буду я склонен расходовать энергию партнера: на радости эго или эволюционное развитие. Второй вывод заключается в том, что наши мнения о своих ролях в жизни друг друга могут качественно расходиться - но это не должно нас беспокоить: в конечном счете важно только одно: выполнить программу парного эгрегора, а разобраться, кто кому больше должен, можно только после Страшного Суда, когда для этого, надо полагать, найдутся время, место, и данные.

* * *

Седьмой дом открывает дневную полусферу и символизирует ее в целом, то есть представляет самые существенные ее особенности и акценты. Главный из них заключается в противопоставлении человека миру, учебный смысл какового противопоставления совершенно ясен: карма проецирует некоторые мои внутренние черты вовне для того, чтобы я их лучше увидел. Однако видеть-то я вижу, но далеко не всегда догадываюсь, что вижу свои собственные недоделки и брак или, наоборот, совершенство.

Основная тема седьмого дома это противопоставление и поиск сотрудничества, причем противопоставление по седьмому дому всегда носит для меня личный оттенок, и потому часто довольно поверхностно - зато сотрудничество может оказаться очень эффективным. Но все-таки седьмой дом, как и вся дневная полусфера, всегда производит на меня эффект некоторого подавления: внешний мир и партнер кажутся сильнее, и (психологически) в большей степени я приспосабливаюсь к ним, чем они ко мне, хотя внешне это иногда может выглядеть наоборот.

На низком уровне проработки синастрические планеты седьмого дома ставят меня перед следующей дилеммой: или я принимаю подчиненное положение, добровольно согласую свое поведение с поведением партнера, или воюю с ним как с откровенным врагом, отстаивая то, что мне кажется правами моей личности или, выражаясь более пышным языком, "правами человека". На более высоком уровне я ищу путей сотрудничества, а потом постепенно начинаю ощущать, что параллельно с налаживанием отношений с партнерами происходят изменения и в моем внутреннем мире: исчезают антагонизмы, мучившие меня иногда долгие годы. Однако внимательное наблюдение показывает, что смягчение внутренних противоречий предшествует налаживанию отношений с партнером, и тогда становится понятным, каким моим внутренним проблемам соответствуют наши с ним конфликты и взаимонепонимание.

Одна из важнейших тем, актуализируемых синастрическими планетами седьмого дома, это тема свободы или независимости. Вообще свобода (по мнению автора) это одна из сиддхи - по древней индийской традиции этим словом обозначаются различные сверхъестественные умения, которые обретает йог по мере своего духовного развития - например, возможность есть битое стекло, видеть и слышать на расстоянии, проходить сквозь стены и т.д. Большинство учителей, однако, подчеркивает, что сами по себе сиддхи не должны становиться целью усилий начинающего йога - они спонтанно проявляются по мере его духовной эволюции. Поэтому свобода в обществе партнера никогда не достигается путем кровопролитных освободительных войн, но приходит сама собой, как Божье благословение, в результате трудной работы по изучению партнера, жертвенной адаптации себя к нему и, не в последнюю очередь, внимательного следования указаниям, иногда очень своеобразным, парного эгрегора. Кроме того, очень важно также понимать, что уровень свободы, который предоставляет партнерам парный эгрегор, может быть довольно низким, даже если они оба находятся на сравнительно высоком эволюционном уровне - и тогда партнерам приходится строго следовать его указаниям, а иначе отношения роковым образом портятся, а совместная кармическая программа проваливается. Недоразумения часто бывают связаны с тем, что партнеры посылаются нам на короткий срок и с довольно ограниченной программой взаимодействия, так что по существу партнер не особенно меня свяжет, если только я не попытаюсь наложить на него сеть пожизненной связи: любовь или дружбу до гроба, например: тогда, конечно, возникает прямая необходимость кровавых битв за личную свободу, поскольку совместимость с партнером, посланным мне на короткий срок, вряд ли будет хорошей. Однако, отвоевав себе свободу, я быстро обнаружу, что она мне ни к чему, так как в пылу схватки незаметно погиб наш парный эгрегор, и ничто нас уже не связывает - а возможность отработать его программу упущена, о чем просигналит неопределенное чувство досады и огорчения, то ли на себя, то ли на партнера, подкрепляющее общий тезис о никчемности человеческого рода в целом и любых контактов с ним в частности.

Автор еще раз подчеркивает, что приводимые интерпретации синастрических аспектов - не более чем отрывочные впечатления, представляющиеся ему важными, но ни в коей мере не исчерпывающими.

Синастрическое Солнце в седьмом доме

Если Бога нет, то кому я, извините, здесь нужен?

Вообще синастрические планеты седьмого дома суть выпуклые зеркала, в которые я могу увидеть самого себя, отчасти в гротескно-преувеличенном виде - исключительно в моих собственных интересах, чтобы было лучше видно.

Я, однако, могу совершенно этого не понять, особенно когда в мой седьмой дом попадает Солнце партнера, и его воля оказывается для меня настолько значительной и существенной, что заставляет отвлечься от себя лично, и воспринять партнера как такового - насколько я вообще способен воспринимать окружающий мир.

На низком уровне я буду (сознательно или подсознательно) отчаянно сражаться с волей, навязанной партнером, но условия сражения в данном случае несправедливы: он, увы, сильнее, и победить по большому счету я не могу в принципе, а любая моя локальная победа быстро оборачивается поражением. Причины моего сопротивления любой инициативе партнера могут быть ему (да и мне) совершенно непонятны, особенно если его Солнце стоит гармонично и не в его седьмом доме - но, конечно, он уловит мою воинственность и через некоторое время отношения начнут портиться, если только мы не найдем компенсаторных действий.

Проработка аспекта с моей стороны заключается в осознании того, что не всякая инициатива партнера имеет в виду мое личное унижение, порабощение и т.п., но может быть мне даже как-то полезна; далее, мне нужно понять, что я тоже играю какую-то роль в судьбе партнера, а его инициативы в моем направлении что-то значат и для него самого, и осознать, что именно. Партнер же должен заметить, что его воля сильно меня подавляет, и что я реагирую на это очень лично, и стараться максимально избегать прямого давления на меня; впрочем, по мере проработки его Солнца грубое волевое давление превращается в доброжелательное внимание его едущего эгрегора, и тогда и мои реакции становятся более адекватными. Мне же нужно понять, что в конечном счете любая неприятная мне воля партнера есть символическое проявление моей собственной агрессивности, и найдя соответствующую программу в своем подсознании, попытаться ее смягчить и высветлить.

Синастрическая Луна в седьмом доме

От служения чужому эгоизму своего не убавляется.

Ласки, забота и участие моего партнера могут показаться мне назойливыми, неуместными и грубыми, а главное - ограничивающими мою свободу и независимость. Так ребенок отказывается брать в школу приготовленные матерью бутерброды или отчаянно сопротивляется повязыванию на шею теплого шарфа. Это может быть причиной серьезных конфликтов и в детстве, а во взрослом возрасте и вовсе непереносимым. Вообще Луна под видом заботы часто маскирует эгоистически-собственнические программы действий, доходящие до прямого энергетического вампиризма и недвусмысленного порабощения чужой воли, и все это в данном случае может проявляться очень остро, особенно при плохо проработанной сильной Луне (неважно даже, гармоничной или пораженной): партнеру будет казаться, что я сам иду ему навстречу, нуждаясь в его заботе и эмоциональной поддержке (это в известной мере так и есть, хотя, может быть, мне будет трудно признаться в этом даже самому себе), и он, естественно, сделает, что сможет, и причина моих протестов, вероятно, покажется ему надуманной и очень обидной.

Я могу, однако, перейти на режим полного потребления заботы партнера, реализуя аспект по программе мародерства, но и оно не принесет мне счастья. Вообще кармический смысл этого аспекта заключается (для меня), в частности, в том, что мне показывают мой собственный эгоизм, с одной стороны, и нежную заботу о собственной персоне, с другой. Вполне может быть, что я перенесу жалость к себе на партнера, и буду ухаживать и заботиться о нем, предварительно спроецировав на него свои собственные боль и горести - однако вовсе не обязательно, что такая моя жалость и забота окажутся ему нужны.

В целом это очень сложный аспект, и какое-то количество психоаналитической работы здесь обязательно потребуется, особенно при поражении Луны или седьмого дома; потенциально мы можем в большой степени облегчить существование друг другу и многое сделать для мира и милосердия.

Синастрический Меркурий в седьмом доме

Если в глазах человека светится ум, вам туда не попасть.

Вероятно, разговаривая со мной, партнер будет часто ощущать некоторую мою оппозиционность его мыслям и словам, что может вызывать у него даже известное вдохновение: ум вообще любит сражения, где он может себя проявить и утвердить свою мощь. Для меня же подобные разговоры, даже на нейтральные темы, могут оказаться болезненными, сковывающими мою внутреннюю свободу и даже в глубине души унизительными, хотя партнер мог этого вовсе не иметь в виду. Тем не менее, мои реакции на его слова могут быть очень острыми, личными и вызывающими его на бой.

Если такой бой состоится, я потерплю в нем поражение, по крайней мере, внутренне (если себе признаюсь) именно так оценю его результат, хотя бы внешне он выглядел по-другому. Здесь кармическая задача для меня заключается в том, чтобы научиться слушать, что мне говорит внешний мир, а в конечном счете - самого себя, что гораздо сложнее, чем думают многие люди, не приступившие к процессу самопознания и строительства своего внутреннего мира; и именно те места из текстов моего партнера, которые вызывают мой максимальный протест, укажут на мои внутренние недоработки.

После первой проработки седьмого дома мне будет легко разговаривать с партнером, и я буду хорошо его понимать - в тех случаях, когда война уступает место переговорам, и они могут принести гораздо больше смысла нашим отношениям, чем мы могли вначале даже вообразить.

Синастрическая Венера в седьмом доме

Главный признак большой любви есть неспособность и говорить о чем-либо другом.

Может ли чужая красота вызывать агрессию? Только очень наивные люди, типа тех, кто считает, что красота спасет мир, могут думать, что это невозможно. В самую красивую девочку класса летит больше всего снежков - эта схема работает и во взрослом возрасте, и часто в гораздо более жестоких формах.

Если Венера жены находится в седьмом доме ее мужа, то ее приготовления к светскому приему ("наведение красоты"), не говоря о ее поведении с поклонниками и даже просто в социальных ситуациях, могут вызывать у него приступы бешеной ярости, поскольку в эти минуты (как ему кажется) она откровенно воюет с ним, пользуясь свойственным ей оружием: ярко накрашенными губами и веками, блестящими глазами и зовущим (понятно, куда) голосом. Однако сцены ревности и любые прямые выяснения отношений, плавно переходящие в скандал с легким рукоприкладством, не дадут в рассматриваемом случае никаких положительных эффектов, но в результате муж будет ощущать себя побежденным и униженным, а о чувствах жены можно косвенно узнать по положению Венеры в ее натальной карте.

В данном случае я должен понять, что чужая красота и любовь не могут служить мне лично, или это происходит в той мере, в которой партнер к этому склонен, и не более того. Потенциально, если я смирю свою (сознательную и бессознательную! ) агрессию, этот аспект может дать нам обоим сильные взаимные чувства, хотя и совершенно разные по своей природе, и прекрасное взаимопонимание - если партнер научится щадить мои чувства, непременно обостряющиеся при включении его венерианских энергий и программ с ключевыми словами: любовь, красота, социальность. Для меня же этот аспект дает урок простой, но жестокий: я должен научиться давать миру то, чего, как мне кажется, я недополучаю от партнера.

Синастрический Марс в седьмом доме

Пытаясь прожить жизнь другого человека, ты рискуешь остаться без работы в следующем воплощении.

Этот человек может меня жутко раздражать любыми своими действиями - я буду подсознательно чувствовать их как бы враждебную по отношению ко мне направленность, хотя объективно партнер может этого вовсе не иметь в виду... но, конечно, мою антагонистическую настороженность он заметит и это не прибавит нам взаимной теплоты и симпатии.

Если, однако, мне удастся посмотреть на партнера как на сотрудника, то вполне может выясниться, что мне не хватает именно его энергии, но только мне не нужно пытаться отнять ее силой, а стоит, наоборот, пойти на мирные переговоры.

Для этого, однако, недостаточно одних лишь моих усилий: партнер тоже должен понять, что его энергия задевает меня очень болезненно, и гораздо более лично, чем он, вероятно, склонен думать. Истина же заключается в том, что я чувствую себя слабее его в прямой схватке, но, конечно, не хочу в этом сознаваться - а он может об этом и не подозревать, поскольку мою силу он ощущает по проявлениям моего Марса в своей карте, что для меня представляет совершенно иной сюжет.

Кармически этот аспект показывает мне мою собственную грубость и агрессивность на материале неприятных для меня силовых проявлений партнера: я должен отследить похожие черты в себе и их по возможности окультурить. После этого наши отношения резко пойдут на лад, и мы оба почувствуем, сколь могуч наш союз, когда не раздирается грубыми энергиями силового антагонизма.

Синастрический Юпитер в седьмом доме

"Меняю кармические наработки трех воплощений на отдельную квартиру в центре города".

Этот аспект может оказаться трудным для взаимодействия, поскольку он чреват болезненно переживаемыми недоразумениями, особенно в начале знакомства.

Я склонен воспринимать партнера довольно противоречивым образом. С одной стороны, я буду ждать от него определенной благотворительности, расширения моих возможностей и т.п., а с другой - относиться к подобным его проявлениям очень настороженно, постоянно подозревая его в попытках самоутверждения за мой счет, и вообще неадекватном самомнении. Последнее качество, которое я буду регистрировать в любых ситуациях (в том числе и тогда, когда они остаются незамеченными всеми остальными), будет вызывать у меня гнев и острое желание поставить новоявленного Наполеона на место, да так, чтобы он запомнил это надолго. К сожалению, подобные мои реакции, будучи выражены в слове или действии, как правило, кончаются для меня плачевно, по крайней мере, в моей внутренней реальности.

Первый кармический смысл аспекта - показать мне на материале, как мне кажется, неадекватной гордыни партнера мое собственное ложное самомнение; когда я это пойму и смогу смотреть на партнера более спокойными глазами, я обнаружу, во-первых, что он выпендривается не так уж сильно, как мне вначале показалось, а во-вторых, что он действительно приходит ко мне на помощь, если я адекватно на нее реагирую. Партнеру же нужно привыкнуть к моей острой реакции на любую его пустую похвальбу и научиться не обижаться на мои некоторые слишком личные реакции, возникающие в связи с усилением его Юпитера (например, резкий подъем по социальной лестнице): в них может-таки содержаться доля горькой для него истины.

Синастрический Сатурн в седьмом доме

Не следует путать: границы человеческому терпению ставит дьявол, глупости - Бог.

Мое негодование этот партнер вызовет своим упрямством, занудством, неумением радоваться жизни и, возможно, тихим серым паразитизмом; все эти качества я буду видеть в нем очень ясно и реагировать так, как будто партнер уже объявил мне войну, а описанные мне качества суть не что иное, как его боевое оружие. Партнер, особенно исполненный ко мне лучшими чувствами, и не без оснований считающий, что я нуждаюсь в его мудрости и дисциплине, может в ответ сильно на меня обидеться, совершенно не поняв моих реакций; тогда он не станет выяснять отношений, но замкнется в себе и глухо замолчит (по крайней мере, в рамках данного аспекта - вообще для того, чтобы описать его реакцию, нужно, разумеется, рассмотреть весь его гороскоп) - и я почувствую свое поражение, хотя причины его будут мне неясны.

Смысл этого аспекта для меня в первую очередь состоит в том, что мне показывают - через увеличительное стекло - мои же собственные недоработки, и гораздо лучше для меня не исправлять партнера (к чему у меня в данном случае может обнаружиться большая склонность), а заняться собой, обнаружив и искоренив в себе те самые качества, которые так ярко бросаются мне в глаза у партнера; тогда либо у него переменятся манеры, либо я обнаружу в нем куда больше мудрости и значительно меньше занудства, чем мне первоначально казалось. Партнер же должен привыкнуть к тому, что я не люблю нравоучений и призывов к добру, совершенству и аскетизму, и лучше всего, разобравшись по существу в моих проблемах, говорить со мной коротко и энергично, или, по крайней мере, избегать абстрактной мудрости, на которую я почему-то очень лично обижаюсь.

Проработка аспекта дает очень серьезные и глубокие партнерские отношения, выраженные для обоих, по-разному: партнер углубляется как индивидуальность во всех отношениях, я же начинаю значительно глубже понимать внешний мир и свои обязанности перед ним.

Синастрический Хирон в седьмом доме

Я плыву поперек течения жизни потому, что предпочитаю бортовую качку килевой.

Мой гнев или сильное раздражение этот партнер будет вызывать своими неуместными шутками и способностью споткнувшись как будто нарочно на ровном месте, мгновенно создать вокруг себя (и меня) хаос и разрушение или же отчетливо тупиковое положение, которое мне придется непонятно как преодолевать.

Я буду воспринимать подобное поведение партнера слишком лично, и возможно даже усмотрю откровенную враждебность в нем, чего он скорее всего совсем не имеет в виду. Более глубокое наблюдение, однако, покажет, что особенно раздражающие меня проявления партнера (скажем, неуместные шутки) свойственны и мне самому, и если я попробую смотреть на него как на свое выпуклое зеркало, то претензии к нему быстро уменьшаются, и я вполне могу обнаружить, что нашел себе замечательного товарища, с которым никогда не скучно и который умеет - если сосредоточится - найти выход из самого трудного моего положения во внешнем мире. Ему наша дружба может дать еще больше - если он постарается быть со мной достаточно деликатным и не станет выкладывать на полу общежития грязными носками мое имя, по крайней мере, когда я собираюсь прийти туда с девушкой: научившись сотрудничать со мной, он может открыть в себе неожиданные способности и преодолеть казавшиеся непроходимыми препятствия развития - какие именно, покажет положение Хирона в его карте.

Синастрический Уран в седьмом доме

Если звезды, двигаясь по небесам, указуют мне путь на Земле, то, следовательно, противясь судьбе, я сбиваю их со своей дороги.

От этого партнера я могу в любую минуту ожидать неожиданного враждебного выпада - но не слишком серьезного, так что это может меня даже скорее развлекать, чем злить или раздражать. Последние эмоции я испытываю скорее в случае его претензий на гениальность тех или других его идей, адресованных лично мне или во внешний мир - они, вероятно, покажутся мне вздором или бессмыслицей, а отчасти и способом утверждения его оригинальности и неповторимости за мой счет, по поводу чего я могу негодовать, возмущаться или глубоко обижаться в зависимости от положения Урана в знаке (в Скорпионе характерна первая реакция, в Овне - вторая, в Раке - третья).

При сильном включении Урана партнера я могу почувствовать и серьезную угрозу, точнее, возможность достаточно энергичных непредвиденных событий, источником или косвенной причиной которых я сочту враждебное отношение ко мне партнера - и здесь я могу сильно ошибиться. (Вообще этот аспект действительно довольно опасен, особенно если его не прорабатывать, но скорее для партнера, чем для меня).

Кармический смысл аспекта - я могу научиться читать знаки судьбы, посылаемые через эксцентричные и неожиданные действия партнера, а ему - вначале через мои открыто враждебные, а затем открыто-партнерские трансляции: тогда в нашем союзе будет сильно ощущаться искра Божья, и нам станет очень интересно друг с другом, а проблески гениальности партнера окажутся иногда даже к месту. Но вначале я должен увидеть в себе ту капризность, глупую эксцентричность и склонность к различным нелепым выходкам, которые раздражают меня в партнере и как-то ограничить соответствующие программы своего подсознания; партнер же должен понять, что в описанных своих проявлениях он доставляет мне большие неприятности и огорчения, чем он может думать, и соответственно скорректировать свое поведение.

Синастрический Нептун в седьмом доме

Обида всегда есть факт твоей, а не его биографии.

Это трудный аспект, особенно в семейной жизни; например, если Нептун жены попадает в седьмой дом мужа, то в непроработанном варианте отношений в их семейных сценах постоянным рефреном может быть такой диалог:

Муж: Почему ты все время мне лжешь? (Пауза).

Жена: А за что ты меня так ненавидишь? (Пауза).

В этом диалоге характерно то, что ни один из партнеров не может дать ответа на поставленные вопросы: более того, каждому из них непонятен вопрос другого, и кажется попросту наветом; тем не менее, временами партнеры испытывают друг к другу чувство острой жалости.

Вообще этот аспект дает мне острую чувствительность ко лжи партнера, что вовсе не означает моей способности ее мгновенно и правильно регистрировать; но в тех случаях, когда она обнаруживается, я реагирую очень болезненно, поскольку воспринимаю ее как акт прямой враждебности (чего партнер мог совсем не иметь в виду: вообще говоря, лгать можно из лени, слабости, трусости, по привычке и в порядке самозащиты, не говоря уже о множестве других причин). Однако такая острая чувствительность к обманам партнера легко гипертрофируется: я могу начать подозревать его в намеренной лжи-агрессии постоянно, что, конечно, не улучшит наших отношений, и может их окончательно испортить.

Сложность здесь заключается в том, что партнер действительно будет иногда меня подводить, даже сам этого не желая; весьма вероятны также различные недоразумения, взаимонепонимание по простейшим вопросам и т.д. - но все это на самом деле гораздо хуже сказывается на нем, чем на мне; я же должен понять, что бороться нужно не столько с чужими обманами и необязательностью, сколько с собственными, на которые - с помощью партнера - мне указывает судьба.

Зато когда отношения налажены, мы может достичь высокого уровня взаимного понимания и со-чувствия, и тогда парный эгрегор удостоит нас необыкновенными медитациями.

Синастрический Плутон в седьмом доме

В сердце писателя совесть эпохи борется с ее же бессовестностью.

Этот ответственный аспект, хотя его влияние на меня и партнера различно. Возможно, партнер будет причинять мне некоторые неприятности, но мне следует быть очень внимательным, и в тех случаях, когда они приобретают для меня отчетливо роковой (в смысле - не остановимый моими усилиями) оттенок, не относить их на счет общей мрачной враждебности ко мне партнера - это было бы большой ошибкой с моей стороны.

Кармический смысл для меня этого аспекта заключается, в первую очередь, в том, чтобы продемонстрировать на материале отношений с партнером мои узкие места и недоработки в отношениях с внешним миром в целом, в частности, показать мне то, что пока не охвачено моим сознанием, и те места, что я воспринимаю слишком поверхностно и формально - именно в этих областях меня ждут безвозвратные потери, горькие разочарования и другие неприятности.

При активизации синастрического Плутона мне может показаться, что партнер слишком тяжел и жесток со мной, по крайней мере, его деструктивную критику я буду воспринимать болезненно и лично, и ему следует иметь это в виду, по возможности смягчая свои манеры со мной, что будет ему не так легко, поскольку я, конечно, буду его в какой-то мере провоцировать, но зато у него при этом возникнет хорошая возможность проработки своего Плутона, чем никогда не следует пренебрегать: это финальная чистка, прохождение через огонь, воду и медные трубы, и лучше пройти ее символически в парных отношениях, чем потом расхлебывать в натуральную величину.

ВОСЬМОЙ ДОМ

Если седьмой дом символизирует внешний мир в целом, то восьмой дом представляет его острые углы, то есть маргинальные (чрезвычайные) для меня ситуации и обстоятельства. Надо сказать, что представления любого человека о чрезвычайности очень переменчивы, поскольку практически что угодно, повторившись несколько раз, начинает восприниматься подсознанием как привычный фон, то есть переводится им во второй дом. Исключением служит прямая угроза гибели... но и слово "прямая" в последнем выражении может трактоваться подсознанием совсем по-разному в зависимости от длительности пребывания человека в опасном положении и привычки к нему.

Ситуации восьмого дома означают перемену ведущего эгрегора или положение на границе двух эгрегоров, когда человек должен быстро переориентироваться с одного на другой или некоторое время служить сразу обоим, при том, что их программы и этика могут быть плохо совместимыми.

Кроме того, восьмой дом управляет групповой этикой, в противоположность личной этике второго дома. Это означает, что если во втором доме я осмысливаю лично свои правила поведения в окружающей среде, то восьмой дом ставит передо мной проблему ответственности за поведение всех коллективов, в которых я состою. Минимальный такой коллектив это я и мой партнер, и восьмой дом актуализирует для меня тему ответственности за действия моего партнера и, не в последнюю очередь, нашей с ним общей ответственности перед парным эгрегором, а также всеми другими эгрегорами, к которым мы имеет отношение. На высоком уровне включение восьмого дома означает прямую работу в эгрегоре, что связано с сильными мистическими переживаниями и глубокими медитациями.

* * *

Для того, чтобы правильно интерпретировать синастрические планеты в дневных домах, следует иметь в виду отчасти жертвенный характер последних; другими словами, при активизации моего восьмого дома у меня всегда будет (хотя бы подсознательное) ощущение того, что я жертвую собой ради мира, теряя свою энергию и цельность, умирая и распадаясь (символически или в прямом смысле). При этом из всех дневных домов восьмой дает, может быть, самое сильное и глубокое переживание жертвенности, добровольной или принудительной. Этим ощущением обязательно будет окрашено мое отношение к партнеру, чьи активные планеты находятся в моем восьмом доме, но вполне может быть, что я пойду на жертвы ради него охотно и добровольно - если он сумеет их оценить и вообще сможет более или менее адекватно воспринять происходящее.

Активизация моего восьмого дома планетами партнера вначале может ввести нас обоих в сильное заблуждение, причем характер этого заблуждения зависит, в частности, от натальных аспектов восьмого дома.

Если восьмой дом гармоничен, то активизация его синастрических планет может создать мне впечатление, что наконец-то явился человек, с помощью которого я в короткий срок сказочно разбогатею - или, в более возвышенном варианте - обрету возможность непосредственно лицезреть Бога; на среднем уровне я могу, например, на короткое время без памяти влюбиться в партнера.

Если же мой восьмой дом поражен, то на меня могут начать сыпаться несчастья, срываться ответственные программы, тяжело заболевать или умирать близкие родственники, и резко возрастет напряжение моей жизни в целом; при этом также не исключается вариант безумной влюбленности в партнера.

При этом мои вероятные заблуждения будут заключаться, во-первых, в том, что я сочту состояние партнера близким к моему собственному, что, скорее всего, не так, а во-вторых, в том, что я возложу на него ответственность за происходящее со мной, что также будет совершенно несправедливо: он всего лишь активизировал мой восьмой дом, так что всплыли некоторые мои нерешенные проблемы, связанные с эгрегориальными переходами, и проявились дефекты моей групповой этики.

Партнер же будет склонен думать, что мои экстремальные состояния возникают для того, чтобы его развлекать и давать поле для благотворительности - подлинной или мнимой, но во всяком случае к нему прямого отношения не имеют, и во всем этом он ошибается. Во-первых, как ни странно, объектом благотворительности в рассматриваемом аспекте служит он, а не я, а во-вторых, мои маргинальные положения и душевные состояния служат для него символом его собственных пока не актуализированных проблем, которые еще лишь намекают на свое существование, но если он ими не займется вплотную, грозят манифестировать себя нисколько не слабее, чем он видит на моем примере.

Проработка аспекта и отношений в целом даст мне интимного друга, на чью поддержку я могу рассчитывать в самых острых своих ситуациях - он сделает то, что мне в самом деле будет нужно.

Синастрическое Солнце в восьмом доме

Должен ли Бог, если Он есть, творить чудеса?

При поражении восьмого дома я вполне могу воспринимать партнера как заклятого врага; по крайней мере, многие его инициативы будут приводить меня в содрогание. Более внимательный взгляд покажет мне, однако, что партнер является скорее катализатором, нежели источником моих стрессов, кризисов и других маргинальных состояний, и, более того, может вовсе не иметь в виду подобных эффектов, особенно если его Солнце стоит гармонично.

Было бы большой ошибкой с моей стороны начинать открытую (и тем более скрытую) войну с партнером - здесь я довольно уязвим, но дело даже не в этом: главный урок, который преподносит мне карма в данном случае, заключается в том, что мне демонстрируют недостатки моей групповой этики; например, я должен понять истинную меру своей ответственности за партнера и нас обоих - перед парным эгрегором, который при активизации аспекта может апеллировать прямо ко мне - но я должен его услышать.

Партнеру же следует научиться прислушиваться к моим состояниям, возникающим в результате воздействия на меня его воли - они важны для нас обоих, поскольку могут нести важную информацию от парного эгрегора.

Если Солнце партнера стоит во втором доме его карты, нам вначале может быть очень трудно понять друг друга, поскольку его мирные и обыденные инициативы я буду воспринимать как звуки боевого горна; но если я пойму, что его личная этика, сплетаясь с моей, помогает мне выработать свою групповую этику, то наши отношения станут для меня легче - но все-таки неожиданное появление партнера всегда будет вызывать у меня определенное внутреннее напряжение и легкое чувство тревоги: что-то готовит мне судьба?

Если мой восьмой дом проработан, то многие его ситуации будут чрезвычайными для меня в смысле ответственности за чужую судьбу - тогда партнер может сам выступать в роли остро нуждающегося в помощи, или направлять меня в драматические ситуации - но как бы то ни было, большой уровень внутреннего напряжения мне будет обеспечен.

Синастрическая Луна в восьмом доме

Чувства, в которых тебя оскорбили, никогда не бывают лучшими.

Это коварный аспект (Луна в падении). И я и партнер будем ощущать смутную угрозу, или по крайней мере сильной напряжение, исходящее не совсем понятно откуда, но временами материализующееся во вполне конкретных конфликтах, повод к которым может быть весьма далек от истинной причины.

В семейных отношениях этот аспект может быть трудным для проработки, особенно если женская Луна попадает в восьмой дом мужа или ребенка. Тогда женская забота и то, что в книгах по воспитанию детей именуется "уходом", часто будет вызывать у ее объектов сильное напряжение и протест, которые могут выражаться по-разному (в зависимости, например, от положения Луны в знаке), но общий смысл протеста, чаще всего неосознанный, сводится приблизительно к следующему: "Твоя забота, вместо того, чтобы меня успокоить и расслабить, наоборот, причиняет мне массу беспокойства и только взвинчивает". И действительно, Луна, конечно, подпадает под общее влияние восьмого дома, так что взбивание подушки перед сном может смахивать на тренировку боксера с грушей, а куртка, надеваемая на малыша, будет сидеть на нем как бронежилет.

Тем не менее, в нашей пресной жизни этот аспект может дать много приятной остроты, особенно если восьмой дом не слишком поражен; например, сексуальные отношения в такой паре могут сопровождаться глубокими и взаимно удовлетворительными медитациями, во время которых парный эгрегор включается очень интенсивно, и контакт между партнерами ощущается сильнее, чем в любых других ситуациях - но если что-то в паре разлаживается, секс может стать просто невозможным.

В целом это остро-интимный аспект, который на низком уровне может давать взаимный энергетический вампиризм, психологический паразитизм и отработанное до совершенства умение доводить друг друга до белого каления, причем защититься от партнера мне будет трудно (ему тоже); зато при проработке он оказывается способным к тонкому интуитивному пониманию самых запутанных обстоятельств моей внутренней жизни, и мы сможем сотрудничать очень тонко, особенно в вопроса помощи людям, остро в ней нуждающимся.

Синастрический Меркурий в восьмом доме

Писать нужно так, чтобы смысл текста не сводился к списку его ключевых слов.

Партнер может долгое время не понимать, почему я часто принимаю его слова так близко к сердцу; впрочем, я и сам могу этого не понимать. Но он скорее всего будет обладать даром выводить меня из себя всего несколькими словами, интуитивно угадывая мои самые острые и животрепещущие сюжеты и темы. Не то, чтобы партнеру было так уж легко действительно помочь мне советом в моих чрезвычайных ситуациях - это достигается лишь после проработки аспекта и то при условии его глубокого понимания обстоятельств моей внутренней жизни - но такой соблазн у него возникнет с самого начала наших отношений.

В то же время для меня он будет скорее вестником поворотов судьбы и перемены эгрегоров - но мне нужно всячески избегать представления о том, что он является их причиной и тем более не возлагать на него вину за мои неудачи и срывы, хотя подобный соблазн может оказаться значительным, особенно при сильном Меркурии партнера, когда последний склонен комментировать, обсуждать и давать советы во всех случаях жизни; тогда ему, конечно, трудно понять, что для меня его слова обладают куда большей значимостью, чем для всех остальных, и чем он думает.

Мне также нужно с большой осторожностью относиться к его посредническим и финансово-торговым предложениям: если моя этика, в том числе и групповая, имеет дыры, они быстро отразятся на моих финансах - попросту говоря, желая быстро разбогатеть, я вылечу в трубу. Партнер может при этом вывернуться, но, конечно, утешит меня как сможет, например, остроумными шутками, адресованными прямо в долговую яму.

Синастрическая Венера в восьмом доме

Не взваливай на сердце любовь, которая тебе не по плечу.

Этот аспект в варианте, когда Венера любовницы богача попадает ему в восьмой дом, и это обходится ему очень дорого, излюблен романистами - в лучшем случае дело кончается разорением, в худшем один из партнеров погибает, но бешеные страсти и развеиваемые по ветру и кабакам миллионы развлекают читателя.

Однако когда этот аспект (а здесь Венера в заточении) активизируется в реальной жизни, оказывается, что пропасть между читателем и героем, если исключить из рассмотрения чисто финансовый аспект, может быть не так уж и велика.

Это аспект моей роковой любви к партнеру или столь же неистовой ненависти и ревности - особенно при поражении моего восьмого дома. Во всяком случае, активизация его Венеры не оставит меня равнодушным, но мою конкретную реакцию предсказать трудно, даже глядя на натальную карту целиком, поскольку здесь могут быть затронуты очень интимные струнки моей души.

Даже если наши социальные или любовные контакты буду непродолжительны (мне вообще может быть трудно переносить его присутствие), они, возможно, сыграют существенную роль в моей жизни, ознаменовав резкий ее поворот, в ходе которого мне покажут что-то очень для меня важное, но каков скрытый смысл увиденного, может открыться мне много позже. В общем, во взаимодействиях с партнером я должен понять значение любви к ближнему в жизни социума и его различных групп - но и на низком уровне проработки восьмого дома предо мной скорее разверзнется ад, в котором оказываются коллективы, этой любви лишенные. В то же время мне открываются и каналы в высокие эгрегоры, умеющие незаметно смягчить жестокую боль и установить взаимопонимание там, где это казалось невозможным - но конечный выбор, по каким принципам строить отношения, остается за мной и партнером.

Синастрический Марс в восьмом доме

Уважающий себя шпион меньше, чем на три разведки, не работает.

Этот партнер будет обладать редким даром выводить меня из себя любыми своими действиями. Если это мой ребенок, я почувствую это еще до его рождения (а может быть, и зачатия), причем по мере его подрастания количество нетерпимых для меня способов его поведения будет неуклонно возрастать, хотя к чему-то я, конечно, адаптируюсь или просто привыкну.

Как правило, активность партнера резко возрастает всякий раз, когда я оказываюсь в тяжелом положении: или на материальном плане, или на психологическом. Он вполне может воспринимать себя как бригаду скорой помощи мне, но это вовсе не означает, что его усилия окажутся адекватными или что он хотя бы не повредит. Для проработки аспекта он должен понять, насколько остро (в том числе психологически я реагирую на его действия, и научиться помогать мне там, где я действительно в этом нуждаюсь, и в приемлемой для меня форме. Тогда он сможет помочь мне преодолеть самые по видимости недоступные и крутые перевалы.

Этот аспект часто дает очень интенсивные энергетические взаимодействия и при неосторожном поведении, в том числе при этических нарушениях с чьей-либо стороны, грозит опустить отношения на уровень грубых скандалов, склок и сцен ревности, сопровождающихся взаимной потерей энергетического потенциала, то есть отрицательными медитациями, в ходе которых оба партнера теряют энергию, отдавая ее тому или иному демону из тонкого мира.

Проработка дает мощный союз, представляющий во внешнем мире грозную силу - но здесь по-прежнему ограничителем служит общая этика нашего парного эгрегора, о чьем существовании нам с партнером ни в коем случае не следует забывать.

Синастрический Юпитер в восьмом доме

Отсутствие в сердце гражданина отдела режима должно быть уголовно наказуемо.

Этот партнер может думать, как, впрочем, и я сам, что он играет в моей жизни большую роль - или сыграет ее в какой-то момент в будущем. Может быть, так оно и случится, но если говорить о расширении возможностей или сильном социальном подъеме, то они произойдут (в рамках аспекта) скорее с ним, чем со мной, а что касается его возможностей в роли моего Благодетеля-Спасителя, то он сможет выступить в ней лишь после достаточно углубленного изучения моих критических обстоятельств - как внешних, так и внутренних.

Однако его неподготовленные попытки облагодетельствовать меня в трудных ситуациях могут скорее вызвать у меня резко отрицательные эмоции, а также подозрения в недостаточной чистоте его намерений, в частности, в желании самоутвердиться за мой счет, к чему я отнесусь крайне отрицательно.

На низком уровне проработки восьмого дома любое явное превосходство партнера надо мной, неважно, в материальном или тонком планах, вызовет у меня бурю негодования, ревности, зависти и прочих подобных чувств, которые впрочем могут быть на время вытесняемы в подсознание в ситуациях, когда те или иные блага, происходящие от партнера, в готовом виде собираются выпасть на мою голову. Реально, однако, это маловероятно, и богатое наследство вполне может уплыть в совсем другом направлении. Мне очень важно понять, что в наших отношениях с партнером речь идет в первую очередь об этике и обязанностях к миру, и лишь во вторую - о финансах, преуспеянии и блеске драгоценных камней.

Нести золотые яйца может лишь курица, не знающая, что такое зависть.

Синастрический Сатурн в восьмом доме

Лиха беда начало следующих по величине.

Этот аспект придает довольно напряженный оттенок отношениям, но далеко не очевидный для нас обоих: здесь эффекты часто не соответствуют действиям, их вызывающим.

Мои критические положения не пройдут незамеченными партнером: он ощутит, как я нуждаюсь в его мудрости и руководящих наставлениях, и, вероятно, не упустит случая ими меня осчастливить. Однако его усилия могут достичь успеха лишь при условии существенной проработки как его Сатурна самого по себе, так и наших отношений в целом; в противном случае я могу дать очень резкую отрицательную реакцию, в частности, потому, что его как бы мудрость, трезвость и осторожность отзовутся во мне очень болезненно. Причины такой острой реакции лежат глубоко, и в конечном счете заключаются в моем страхе и неуверенности в себе - по крайней мере, в том, насколько я могу совладать с грядущими критическими ситуациями моей жизни. Понятно, что неловкие сатурновские увещевания партнера лишь усугубляют этот страх и неуверенность, не давая мне никакой реальной поддержки. Весьма вероятно, что я попытаюсь возложить всю вину на партнера, например, заявив ему в случае неудачи: "Вот до чего довели меня твои поучения и мудрые советы" - но чувства уверенности в себе у меня от этого не прибавится, да и отношения лучше не станут. Здесь нам обоим нужно понять, что другой реагирует на партнера болезненно, и приобрести привычку щадить друг друга - тогда отношения могут сложиться глубокими и взаимно обогащающими.

Синастрический Хирон в восьмом доме

Палачу сложно найти смысл своей жизни, поскольку он заключается в чужих головах.

Партнеру может показаться очень забавным общение со мной, по крайней мере, мои пылкие реакции на его остроумные шутки словом и делом, и ему понадобится какое-то время, чтобы понять, что я воспринимаю подобные его проявления как-то уж слишком близко к сердцу.

Мои кризисные ситуации обострят его способности поиска выхода из тупиков, нестандартного мышления, а может быть, и религиозное чувство - по крайней мере, он может попытаться - иногда не слишком тактично - вызвать его у меня с конкретно-прикладными целями: например, принесет специальную памятку с распределением молитв и святых, отвечающих за те или иные мирские дела: при угрозе увольнения с работы - такая-то молитва такому-то святому, перед походом в Министерство путей сообщения - такая-то такому-то и т.д.

Однако подобные попытки открыть мне прямой канал в тонкий мир чаще всего откровенно проваливаются, причиняя мне моральный (иногда и финансовый) ущерб тем больший, чем более я на них полагаюсь. При поражении восьмого дома иная гениально-парадоксальная, но не очень этичная идея партнера может довести меня и до полного разорения - но партнер скорее всего не потеряет при этом чувства юмора, по крайней мере, по моему адресу.

Здесь Хирон в заточении, и этические проблемы как взаимоотношений с партнером, так и нас обоих с парным эгрегором и внешним миром стоят довольно остро - но зато и голос парного эгрегора звучит порой совершенно ясно, и нужно научиться его слышать и слушать.

Синастрический Уран в восьмом доме

Когда Бог чего-то хочет от человека, Он лишь слегка на это намекает, поскольку Его этика не разрешает Ему говорить прямо.

Если восьмой дом не совсем гармоничен, я буду болезненно-остро воспринимать даже невинные эксцентричности и капризы партнера, придавая им вовсе не то значение, которое он имеет в виду, и взвинчиваясь сверх всякой меры. Причина, скорее всего, неосознаваемая, таких моих реакций заключается в том, что партнер акцентирует мой страх перед непредсказуемым будущим и грозными испытаниями, которые мне, быть может, предстоят и к которым я совершенно не готов. Но, конечно, для себя я сформулирую свои реакции иначе, например, обвиню партнера в крайнем неуважении к моей персоне, пренебрежении моими интересами и т.д.

Партнер, особенно при гармоничном Уране, вряд ли воспримет мои подобные обвинения всерьез; но критические положения, в которых я окажусь, пробудят в нем оригинально-творческое начало, и он постарается помочь мне своими идеями - однако это окажется совсем не так легко, тем более, что я скорее всего отнесусь к ним очень настороженно (и правильно сделаю).

Потенциально это очень сильный аспект, и при условии проработки Урана партнером и нашего с ним общего внимания к парному эгрегору, мы можем совершить великие дела - если, конечно, они запланированы последним. Но в любом случае мои острые ситуации будут содержать определенные знаки для партнера, а его Уран обещает мне откровения об интимных глубинах моего "я" - если мы научимся быть достаточно внимательны друг к другу и тонкому миру вокруг себя.

Синастрический Нептун в восьмом доме

Нимб, оказывается, сильно давит на плечи.

При сильном Нептуне у нас с партнером сами собой будут возникать сильные медитации, но их характер может резко меняться в зависимости от обстоятельств нашей внешней и внутренней жизни, а также фазы развития отношений. Здесь мы оба уязвимы друг для друга, но требования к деликатности лучше предъявлять к себе, нежели к партнеру, иначе медитации могут стать резко отрицательными, превращаясь иногда в парные упражнения по взаимной ненависти.

В положительном варианте развития отношений этот аспект может дать нам большое чувство общности, особенно в острых и критических для меня ситуациях, когда партнер станет меня жалеть, сочувствовать, проявит милосердие и сострадание. Однако при нормальном течении моей жизни любая ложь партнера или просто плохое взаимопонимание могут вызывать у меня резкий протест и негодование, совершенно не соответствующее поверхностному "объективному" взгляду; тем не менее, я могу видеть глубже, и просмотреть в партнере крупные программы подсознательного самообмана, обнажающиеся в моем обостренном восприятии.

Для понимания этого аспекта очень важно иметь в виду эту мою чувствительность к правдивости партнера: в самой для себя критической ситуации я могу отвергнуть его сострадание лишь по той причине, что сочту его недостаточно искренним, или заподозрю партнера в какой-то игре; однако я легко могу при этом оказаться несправедливым, особенно если мой восьмой дом и собственный Нептун проработаны плохо, и тогда партнер обидится или между нами возникнет ложное положение, которое мне будет перенести тяжелее, чем ему.

Синастрический Плутон в восьмом доме

Интересно, что враги садятся мне на голову, а друзья навязываются на шею.

Это не самый простой для построения отношений аспект, хотя Плутон здесь управитель. Тем не менее, при правильном его понимании он дает много обоим партнерам, во всяком случае, если они способны воспринять идеи очищения и жертвенности как положительные или хотя бы необходимые.

Но, конечно, поначалу поведение партнера в моих кризисных или психологически тяжелых ситуациях может меня не особенно порадовать: он, вероятно, попытается объяснить мне, что я имею еще половину того, что по-настоящему мог бы иметь, особенно если учесть все ошибки, которые я совершил, и пороки, которые до сих пор не изжил - и старательно перечислит те и другие. Это может показаться мне несправедливым и жестоким - но часто в его словах все же обнаружится намек на истину, и мне лучше не обижаться, а попытаться ее воспринять.

Конечно, на низком уровне проработки Плутона партнер покажется мне невозможно грубым и бестактным, но и мои резкие реакции, особенно в маргинальных состояниях, окажут на него сильное воздействие, которого он скорее всего не будет ожидать, ощущая в подобных ситуациях свою полную власть надо мной - и тем не менее, его потери в результате наших взаимодействий могут оказаться роковыми и безвозвратными, и здесь уже роли могут поменяться, и мне придется стать его психологом и спасителем.

Для того, чтобы наши отношения стали конструктивными, они должны быть очень тонкими и психологически грамотными, поскольку затрагивают весьма чувствительные программы подсознания (да и жизненные обстоятельства) обоих - но и положительные эффекты после тонкого взаимного очищения превзойдут все ожидания.

ДЕВЯТЫЙ ДОМ

Во времена застоя и Железного Занавеса между Советским Союзом и Западом эгрегор советской великодержавной государственности, который Даниил Андреев именует Жругром III, создал несколько странное для свободного западного человека, понятие, выражавшееся словом "выездной". Оно означало человека, словом и делом доказавшего свою преданность Жругру III и набравшего достаточно высокий энергетический потенциал, позволяющий ему преодолевать почти вертикальный подъем по узкой тропинке, идущей из страны Истинных Идеалов в мир Великого Загнивания. Глазами обыденного сознания выездным являлся человек, обладающий заграничным паспортом и снискавший некоторое таинственное благоволение в сферы Министерства Иностранных Дел и Высшего Начальства, выражающееся в том, что выездной в любой момент может получить задание или поручение в Презираемом Краю Благословенного Капитала и, трепеща от счастья, отправиться туда за казенный счет.

Непонятный мирянину статус выездного становится, однако, совершенно осмысленным, если взглянуть на ситуацию глазами астролога.

* * *

Довольно часто девятый дом противопоставляется третьему как дом некоторого высшего религиозно-философского обучения, в отличие от низшего или общедоступного обучения по третьему дому. Разница здесь заключается, в первую очередь, в направлении энергетического потока, или, другими словами, в том, на чьей энергии идет обучение. При обучении под третьим домом энергетический поток идет в основном от учителя к ученику: учитель как бы устраивает спектакль, демонстрирует ученикам наглядные пособия, подробно все разъясняет и т.д. - это, так сказать, школьное обучение, или школа во взрослом смысле слова. Наоборот, обучение под девятым домом отличается основной направленностью энергетического потока от ученика к учителю. Другими словами, здесь от ученика предполагаются энтузиазм и усердие, существенно превышающие ту энергию и информацию, которую он получает от учителя (или из среды, если она сама выступает в роли учителя - таковы дальние путешествия, традиционно относимые к девятому дому). Однако слабый информационно-энергетический поток от учителя по девятому дому, попадая к ученику, становится тем горчичным зерном, из которого вырастает - если ученик за ним заботливо ухаживает - громадное дерево.

Под девятым домом идет обучение не столько духовное, сколько эзотерическое в прямом смысле слова, то есть обучение трудным предметам, доступным немногим. Такова, в частности, вся современная наука, по крайней мере, та ее часть, которая не умещается в начальные университетские курсы. Что же касается духовного учительства, то оно может идти под любым домом, но важнее всего для человека, конечно, его фундамент, то есть четвертый дом, где, в частности, скрыты истоки его религиозности и общего мировоззрения. Однако духовное обучение всегда индивидуально, и при слабом четвертом доме оно может обойти и его, по крайней мере, не слишком его акцентировать, и идти под каким угодно другим, скажем, втором или даже пятым домом, при всем его видимом легкомыслии. Тем не менее, имея в виду именно склонность людей к играм и ритуалам, духовные пастыри всю историю человечества успешно нагружали их сакральным значением, превращая в таинства.

Под девятым домом идут философия и религия как попытки решить проблемы осознания или построения групповой социальной этики, то есть правил взаимоотношений коллективов, в которых я состою, с другими коллективами. Каковы права и обязанности моей семьи по отношению к соседской? К государству? Должно ли мое государство участвовать в интернациональный войнах или, наоборот, помогать другим странам экономически, если их политические режимы сомнительны? При сильном девятом доме все эти вопросы для меня могут быть очень актуальны, и не только на уровне разговоров: от правильной выработки здесь своих позиций и этических правил может существенно зависеть вся моя дальнейшая жизнь.

Планеты партнера, попадающие в мой девятый дом, настраивают меня на социологически-философский лад, акцентируют мои потребности в узкоспециальных или эзотерических знаниях и создают мне в целом ощущение трудного далекого путешествия в неизведанные страны, обещающие интересные и многозначительные сюрпризы и впечатления, которые я буду переживать и осмысливать еще очень долго. Все это, конечно, ложится тенью и на личность партнера: в своих проявлениях, соответствующих синастрическим планетам моего девятого дома, он будет казаться мне далеким, непривычным, непонятным, видимым и постигаемым с трудом и всегда несущим что-то новое и неожиданное. Понятно, что сам он может всего этого не иметь в виду, и мое восприятие его персоны может быть ему плохо понятным, по крайней мере, вначале.

У меня же по отношению к нему может возникнуть своеобразный комплекс неполноценности, связанный с подсознательным ощущением, что я "не дотягиваю" до тех эзотерических глубин или высот, в которых он чувствует себя совершенно непринужденно, выступая как бы в роли аборигена чужой для меня страны и культуры. В этом случае мне важно понять, что эзотеричны они именно для меня, и мне действительно нужно потратить много сил для того, чтобы освоить часть его владений - но это для меня редкий удачный шанс сделать большой шаг в своем развитии.

Названия аспектов девятого дома показывают, в роли какого сказочного героя или предмета я склонен подсознательно воспринимать партнера.

Синастрическое Солнце в девятом доме

Волшебная палочка.

Это не самый интимный аспект отношений; воля партнера, даже внешне совершенно понятная, будет всегда содержать какой-то непостижимый для меня оттенок, а его основное жизненное занятие, если он хоть в какой-то мере себя в нем реализует, будет мне казаться чем-то далеким, загадочным и недоступным: так многие филологи смотрят на физиков и математиков, а последние на музыкантов.

При плохих отношениях у нас будет нарушено взаимопонимание, поскольку даже самые простые инициативы партнера я не склонен воспринимать по их прямому (для него) смыслу, но стану искать их скрытое значение, и совершенно понятно, что быстро его найду, причем самого неприятного свойства, в чем и обвиню партнера. Более того, даже не связанные со мной непосредственно волеизъявления партнера, скажем, его деятельность на его работе, может восприниматься мною как участие в какой-то черной секте, мафиозной организации и т.п., и переубедить меня партнеру будет очень трудно.

Проработка аспекта для меня и партнера выглядит по-разному. Он должен понять, что может играть для меня роль эзотерического учителя в сокрытых для меня областях, но ни в коем случае не заниматься профанацией и не превращать свое обучение в школу под третьим домом; я же должен, во-первых, оценить возможности партнера по моему эзотерическому или узкоспециальному обучению, а во-вторых, приложить к нему достаточное количество собственных сил. Так всерьез учат иностранные языки (в том числе и астрологию): учитель может поставить произношение и объяснить основы грамматики, но выучить несколько десятков тысяч слов и прочитать сотню книг человек долен все-таки сам, то есть на своей личной энергии.

Синастрическая Луна в девятом доме

Скатерть-самобранка.

Если мужская Луна находится в девятом доме его жены, то она будет склонна придавать своей заботе о супруге некоторый скрытый от непосвященных смысл; по крайней мере, его требования к своей одежде и пище и многие привычки будут казаться ей странными и экзотическими, и ей будет трудно к ним приспособиться: например, она может изучать его схему использования галстуков как зоолог изучает повадки экзотического животного.

Если Луна малыша попадает в девятый дом его отца или матери, то начиная с младенчества (а может быть, и зачатия) родителю придется не раз удивиться неисповедимости путей Господних и обратиться к ученой воспитательной литературе (а если станет уже совсем плохо, то и к религиозно-философским текстам), а когда ребенок подрастет, то, возможно, и к разнообразной узкоспециальной; при этом он, к своему удивлению, почерпнет что-то новое и важное для себя лично.

Вообще этот аспект моей музы, вдохновляющей меня на создание капитального глубоко эзотерического труда "Об особенностях изменения расцвета лягушки зеленой в зависимости от сезона и географической широты ее обитания"; однако я должен понимать, что муза именно вдохновляет меня, и в лучшем случае подскажет ключевое слово в названии моего исследования, но писать его мне все же придется самому, Аналогично, жена с Луной в девятом доме мужа может вдохновить его на дальнее путешествие - но тщательная подготовка и тяготы пути лягут при этом на него.

А в целом это вдохновляющий меня аспект, хотя и не самый легкий, особенно если я не склонен завидовать партнеру в искусстве деторождения или приготовления пищи.

Синастрический Меркурий в девятом доме

Сапоги-скороходы.

Первое наше знакомство может быть очень эффектным: партнер воодушевится и будет рассказывать мне что-то очень для меня необычное и новое. Однако здесь Меркурий в заточении, и разговоры партнера могут быстро меня разочаровать и начать вызывать неприятные чувства, не вполне, однако, понятного мне происхождения. Истинная их причина заключается в том, что подсознательно я жду от него открытия некоторой загадки, захватывающего повествования о неизвестных и таинственных странах или неведомых мне областях знания, а он, конечно, далеко не всегда оправдывает мои надежды.

Кроме этого, мое раздражение и общее неудовольствие может вызвать его манера запросто болтать о темах, для меня недоступных, в стиле, который я могу расценить лишь как грубую профанацию.

Партнеру мои претензии, если я смогу их членораздельно выразить покажутся по меньшей мере необоснованными, при том, что он, действительно, может ощущать в моем присутствии желание говорить о вещах, от меня далеких, с целью моего к ним приобщения.

Проработка аспекта с его стороны заключается в том, что он научится относиться к обсуждениям эзотерической (для меня) информации достаточно серьезно; я, со своей стороны, должен понять, что основные усилия в освоении качественно новых для меня областей, равно как и подготовка и осуществление дальних путешествий, хотя бы и в обществе партнера, в основном ложится на мои плечи. Тогда нам может стать очень интересно друг с другом, и вполне вероятно, что мы вдвоем осуществим такой проект, о котором каждый из нас поодиночке не мог и мечтать.

Синастрическая Венера в девятом доме

Гусли-самогуды.

Этот аспект может проявиться как необыкновенная любовь, вспыхнувшая на снежном перевале, и там мы с партнером испытаем удивительные чувства и в своих медитациях поднимемся выше Памирских гор, и даже луны, над ними взошедшей - но на спуске по леднику все это может незаметно растаять, оставив незабываемые и нереальные воспоминания.

Сложность здесь заключается в том, что мне свойственно видеть партнера как любимое и прекрасное существо, когда он находится от меня на достаточном расстоянии и отчетливо причастен к чему-то, для меня закрытому и практически недосягаемому: здесь архетипическим образом может быть жрица-иерофант, посвящающая меня в таинства языческого культа. Однако как только партнер перестает соответствовать этому (не слишком легкому по исполнению) образу, его чары для меня быстро рассеиваются.

В гармоничном варианте отношений я-таки всю жизнь буду смотреть на партнера как раб на прекрасную царицу египетскую, но если он не сумеет удержаться в подобном образе, или, еще хуже, будет силой из него вырываться, то он может вызвать у меня неприязненное чувство осквернения храма красоты и любви (если я не склонен мыслить в столь пышных выражениях, мой протест будет, вероятно, подавлен подсознанием и проявится в виде плохо понятных партнеру раздражения, агрессии или ревности, необъяснимо усиливающихся на курорте и при виде любых иностранцев).

Синастрический Марс в девятом доме

Меч-кладенец.

Этот партнер представляет определенную опасность для моей жены: вполне вероятно, что он попытается увлечь меня в опасное далекое путешествие или, по крайней мере, сильно отвлечет от рутинных домашних дел. Во всяком случае, так буду воспринимать его активность я сам; его энергичная деятельность чаще всего будет мне плохо понятна, но чем-то привлекательна, и, возможно, вдохновит меня подобно музе дальних странствий.

Если я склонен к самосовершенствованию или расширению своего сознания, то партнер может оказать мне в этом неоценимую помощь: от него я получу необходимую для первых шагов поддержку, и вполне вероятно, что он не пожалеет на это сил. Однако, снабдив меня каким-либо эзотерическим руководством, он быстро поскучнеет, если я попрошу его помочь мне всерьез с ним разбираться: его энергия мигом куда-то улетучится (если, конечно, его Юпитер не стоит в соединении с его Солнцем в моем третьем доме - тогда его энтузиазма может хватить на большее время).

В отрицательном варианте отношений или на низком уровне проработки аспекта, занятия и труд моего партнера могут вызвать у меня чувство зависти и комплекс неполноценности, поскольку его умения покажутся мне почти сверхъестественными и уж во всяком недостижимыми для меня лично - однако, смирив гордыню, я могу кое-чему у него поучиться, не достигнув, конечно, его уровня, но зато получив существенный импульс для своего развития.

В общем, нам не будет скучно друг с другом, и если мы найдем пути сотрудничества, оно может оказаться очень эффективным.

Синастрический Юпитер в девятом доме

Заморский принц или принцесса.

Этот партнер вполне может восприниматься мною как высокий (то есть которому не задают конкретно-бытовых вопросов) духовный учитель; и всякий раз, когда я буду смотреть на него такими глазами, он испытает своеобразный подъем духа или, по крайней мере, энтузиазма и вполне может попытаться соответствовать указанному образу.

Это сильный аспект (Юпитер в своем доме), и судьба может дать нам вначале большие авансы: нам будет очень интересно друг с другом, меня будет поражать широта его взглядов, его - глубина и серьезность моего восприятия его идей.

Однако, как то часто бывает, вначале карма показывает финал длинного пути, но когда человек (или группа) на него встает, обнаруживается, что ландшафт по дороге вовсе не таков, каким представлялся вначале.

В данном случае разочарований может быть множество, как у него, так и у меня. Я могу находиться во власти его образа духовного учителя очень долго, благо в основном сам же его и создаю - но результаты моего ученичества грозят разочаровать нас обоих, особенно если я не буду прилагать к нему достаточных внутренних усилий; а со временем я могу полностью потерять веру в партнера, обнаружив эфемерность своего образа - это особенно вероятно, если Юпитер партнера плохо проработан. Тогда меня начнет жутко раздражать его самолюбование и претензии на владение эзотерическим для меня знанием - точнее, эти чувства, уже давно имевшиеся у меня в подсознании, выйдут наружу.

Партнер может рассчитывать на то, что я приглашу его в свои далекие путешествия, в которых я оказываюсь под влиянием его рассуждений о высоких и неизвестных мне предметах - но вовсе не факт, что я возьму его с собой в свои медитации. А если я не буду серьезен в проработке аспекта, то быстро впаду в искушение энергетического вампиризма в обучении, крайне неприятного для партнера, который прекрасно его увидит и почувствует, и все это отнюдь не украсит наших отношений.

Проработка аспекта, требующая от нас обоих, но в первую очередь от меня, больших усилий, дает нам очень много, мне в плане эзотерического развития, ему - далекие путешествия со мной и все, что обещает ему Юпитер в его карте.

Синастрический Сатурн в девятом доме

Баба-яга.

Мой партнер может чрезвычайно ответственно отнестись к своей миссии открытия мне эзотерической и вообще малодоступной информации - но для этого ему необходим мой встречный энтузиазм и желание ее постигать, а иначе он начинает скучать и разочаровывается в серьезности моих намерений.

Любые длительные и упорные занятия моего партнера будут казаться мне источником необычайных тайн, доступ к которым мне скорее всего не откроется никогда - и все же меня будет тянуть взглянуть туда хотя бы одним глазком. Особенно сильно этот аспект проявляется, если партнер значительно старше меня - тогда я могу воспринимать его как святого старца-пустынника, способного открыть мне самые важные и сокровенные истины бытия. Конечно, такое отношение в нашу скептическую эпоху имеет мало шансов на открытое проявление, и скорее всего будет вытеснено в подсознание, выходя наружу в искаженной форме, например, в виде насмешек над серьезными занятиями партнера - но за этими насмешками будут лежать мои совсем другие чувства и помыслы, и нам обоим важно их осознать.

Проблемы проработки этого аспекта - мои недостаточная серьезность и терпение в освоении (трудных для меня) эзотерических или просто узкоспециальных знаний и умений, намеки на которые я улавливаю от партнера, и, с его стороны, недостаточное терпение и вера в свои способности, а также в реальную необходимость для меня обучения тому, что ему далось с таким трудом и потерями. Однако я могу оказаться более способным учеником, чем он думает, и даже чем он сам, особенно, если, направляя мое развитие в целом, партнер удержится от искушения регламентировать его частности.

Для этого аспекта (как, впрочем, и вообще для девятого дома) актуальна тема свободы, и мое отношение к партнеру будет двойственным: с одной стороны, своим серьезным видом он будет ее сковывать, с другой - я буду чувствовать, что, преодолев с его помощью какой-то барьер, я обрету качественно новый уровень свободы, и это совершенно справедливо. Партнер (в конструктивном варианте) помогает мне организовать тщательную подготовку к далекому и интересному плаванию, маршрут которого уточнится лишь после его начала.

Синастрический Хирон в девятом доме

Конек-горбунок.

Парадоксы и насмешки моего партнера могут казаться мне гораздо глубже, чем он имеет в виду; вообще этот аспект чрезвычайно перспективен для нас обоих, если мы станем его прорабатывать.

На высоком уровне партнер может стать для меня чем-то вроде дзэновского учителя, чьи коаны вначале вводят ученика в шок, но став предметом углубленной метидации, приводят его в просветленное состояние. Истинного самадхи я, скорее всего, быстро не достигну, но могу получить ключ к пониманию ранее совершенно недоступных для меня вещей - и это косвенным образом скажется на партнере, чей канал в тонкий мир расширится и станет более устойчивым.

На низком уровне проработки Хирона и наших отношений в целом партнер может всячески по-глупому препятствовать мне в освоении эзотерических знаний, особенно тех, которые представляют для него уже пройденный этап: вместо того, чтобы мне помочь, он предпочитает всячески надо мной издеваться (якобы добродушно) и ставить палки в колеса моей эволюционной телеги. Конечно, мне это не понравится - но и у него могут быть серьезные претензии ко мне, в частности, к моей лени и прямолинейности моего мышления: так, по мнению партнера, сложные предметы не изучают. И мне предстоит понять, что здесь он совершенно прав, и научиться заниматься самообразованием - только так идет настоящее эзотерическое обучение, а пока мой внутренний учитель спит, все внешние могут помочь мне только в одном - его постепенном пробуждении.

Синастрический Уран в девятом доме

Жар-птица.

Если Уран моего партнера активен, то он будет сильно меня тревожить: опасности и неизъяснимая прелесть далеких путешествий во плоти или духе смутят обыденное течение моих помыслов, и даже яркие звезды безлунной ночью оживут и покажутся не такими равнодушными и бесконечно-удаленными, как всегда.

При проработке аспекта партнер может многое мне дать, точнее, указать на существенные для моего развития знаки судьбы; он может стать моим проводником в далекие от меня области знаний и неизвестных мне культур - но мне не следует ждать от него больше, чем он реально в состоянии мне предложить, а это по первому моему впечатлению может быть совсем немного, и лишь позже, освоив некогда совершенно недоступную для меня сферу, я пойму, сколь важны оказались для меня те искры легких намеков и указаний, которые чуть подсветили мои первые шаги.

На низком уровне я могу оценить действия партнера резко отрицательно: мне покажется, что вместо того, чтобы внятно объяснить мне и так трудные для меня вещи, он своими словами и действиями только вводит меня в состояние еще большей растерянности. Действительно, партнеру со мной может быть трудно, и ему, вероятно, покажется, что я слишком многого от него хочу: например, чтобы он помог мне выиграть по лотерее автомобиль и за неделю научил меня его водить, поскольку через месяц мне пора отправляться в отпуск. Но мне мои желания вовсе не кажутся неисполнимыми, и сопротивление партнера вызывает ощущение, что он просто капризничает и нарочно не хочет поделиться со мной чем-то для меня непостижимым, но для него-то простым и понятным!

В общем, если мы не рассоримся, то скучать вместе, скорее всего, не будем - это очень энергичный аспект.

Синастрический Нептун в девятом доме

Кот-Баюн.

Партнер, если его Нептун не сильно поражен, будет с наслаждением выслушивать мои рассказы о дальних странствиях или встречах с необыкновенными людьми, но при этом его ощущения могут сильно отличаться от пережитых мною.

Если у партнера Нептун достаточно сильный, его явление в моей жизни может быть для меня переживанием, похожим на погружение в реальность волшебной сказки: вот пришел чародей, способный явить совершенные чудеса, и его богатырский конь одним махом перепрыгивает через дремучий лес, а на зимней поляне расцветает мимоза. Мне может показаться, что еще немного, и таинственная эзотерическая страна легко откроет мне свои секреты - но, увы, это не так просто, и партнер в состоянии лишь показать мне ее издали или дать ощутить ее аромат. Однако и это может значить для меня очень много, ибо в такие минуты у меня внутри может зазвучать голос моего внутреннего учителя или, другими словами, кармического эгрегора, который укажет мне сокровенное направление моего дальнейшего жизненного пути - но пройти его мне все же придется самому (что не значит в одиночестве).

На низком уровне проработки Нептуна у меня будет постоянно возникать ощущение какого-то неприятного обмана: как будто партнер все время обещает мне показать вход в волшебную страну, а на самом деле водит вокруг да около. Или же он может сыграть роль иерофанта, посвятив меня в эзотерическое искусство запоя или наркотических медитаций, взяв при этом на себя очень тяжелую карму, но и сильно привязав меня к себе общей судьбой в мирах низкого астрального плана.

Синастрический Плутон в девятом доме

Мертвая и живая вода.

Этот партнер может сыграть очень существенную роль в моей жизни, если я ее правильно пойму и внутренне приму. Однако поначалу его давяще-мрачно-критическое отношение к моим узко-специальным или эзотерическим занятиям может показаться мне чрезвычайно жестким и несправедливым: все-таки символически девятым домом управляет Юпитер и потому мое чувство собственного достоинства в его сферах обострено. Но если я попытаюсь принять замечания партнера и смирюсь с неизбежными при этом потерями как для моих занятий, так и для самомнения, то в конечном счете я существенно продвинусь в эзотерическом (для себя) плане.

Активность Плутона в жизни партнера я буду склонен воспринимать как возможность наблюдения за редкими и таинственными событиями: его роковые обстоятельства, вынужденные жертвы и жестокие чистки могут оказаться для меня буквально откровениями, бросающими свет на дотоле неизведанную реальность - однако мне ни в коем случае не нужно вытеснять подобный опыт в подсознание, хотя бы он и был малоприятным, но, наоборот, следует стремиться его освоить и осознать применительно к себе и своим взглядам на жизнь.

Вообще этот аспект опасен скорее для партнера, особенно если мы отправляемся с ним в далекое путешествие, хотя ему (да и мне) может казаться наоборот; но если партнер прославится и приобретет большую власть, то у меня в связи с этим могут произойти самые необыкновенные обстоятельства, а какие именно, на то укажет положение девятого дома в моей натальной карте.

В жизни средних людей этот аспект может почти не ощущаться, исключая моменты сильных ударов судьбы партнера и периодов интенсивного эзотерического обучения с моей стороны; но по мере нашего эволюционного развития и роста энергетического потенциала он заявляет о себе со всей определенностью и большой силой.

ДЕСЯТЫЙ ДОМ

Десятый дом - эта та часть моей внешней жизни, которая проявляется для меня очень отчетливо, часто даже слишком отчетливо - обстоятельства могут оказаться сложнее, чем мне кажется. Вообще десятый дом управляет моментами практических решений, внешнего выбора - но фоном к нему всегда ощущается четвертый дом жизненных позиций и фундаментальных установок, которые, конечно же, оказывают существенное влияние на мой выбор. Говоря более абстрактно, десятый дом символизирует любую иерархию, в которой я нахожусь; чаще всего астрологи говорят о служебной иерархии, но здесь также актуализируются отношения практического духовного учительства, в котором учитель интересуется конкретными обстоятельствами жизни ученика и вмешивается в его жизненные выборы.

Синастрические планеты десятого дома ориентируют меня на практическое и серьезное восприятие партнера, часто в роли начальника, от которого я должен получить каверзное задание, или же подчиненного, которому я должен дать поручение, но в чьих исполнительных способностях я сомневаюсь. Однако подобное ролевое распределение не обязательно; вполне может случиться, что само по себе присутствие партнера в моей жизни поставит меня перед вполне конкретным и практическим выбором, который скорее всего имеет также и духовный смысл, но какой именно, я могу понять много позже.

Атмосфера десятого дома суховата (Луна в заточении) и особенной интимностью не отличается. Здесь у меня могут проявляться обостренное чувство долга и многочисленные зажимы и комплексы, связанные с неудачами в социальном и профессиональном продвижении, а также нерешенными духовными проблемами, коренящимися в несоответствии моего практического поведения моим главным жизненным принципам. Все это может не иметь никакого отношения к партнеру, и, тем не менее, сознательно или подсознательно на него проецироваться, как будто он является непосредственным источником всех моих несчастий и фрустраций.

Проработка здесь трудна, в частности, может потребовать извлечения на свет Божий моих вытесненных глубоко в подсознание фундаментальных жизненных принципов и сверки их с реальной этикой моего поведения. Главным результатом проработки будет умение воспринимать партнера как практического духовного учителя, а иногда - как ученика, которому мне, как ни странно, есть что сказать.

Если у меня сильный десятый дом, я не обязательно стану министром - может быть, просто директором крупного завода, домохозяйкой или карточной гадалкой. Но если даже у меня десятый дом слаб, синастрические планеты партнера вполне могут поставить меня в одну из этих ролей, и придется соответствовать!

Названия аспектов десятого дома покажут, в каком образе подсознательно представляется мне партнер, когда дает советы в трудных для меня ситуациях выбора.

Синастрическое Солнце в десятом доме

Царь-отец.

Здесь, как и вообще при интерпретации синастрических аспектов десятого дома, важно учитывать наше с партнером взаимное возрастное, социальное, духовное и энергетическое положение. Если оно приблизительно одинаково, то партнер может в случае своего того или иного затруднительного положения обратиться ко мне за дружеским советом, не придавая ему, впрочем, особенного значения. Однако моя реакция может оказаться существенно серьезнее и важнее для него (и для меня), чем он предполагает. Я, скорее всего, ясно увижу его ситуацию, по крайней мере, ее поверхностный слой, но предлагая ему тот или иной вариант поведения, буду все же подсознательно ориентироваться на свою этику и свои представления о мире в целом... психолог скажет, что я не объективен и даже пристрастен, поскольку пытаюсь решать на чужом материале свои проблемы.

Действительно, кармический смысл аспекта (для меня) заключается в том, что партнер одним своим существованием ставит меня перед необходимостью практических выборов, хотя по видимости это может быть не так, например, оба мы можем считать, что занимаемся его проблемами.

Если партнер существенно старше меня или стоит выше по социальной лестнице, у него может возникнуть сильное искушение поучить меня жить на практике: "Тебе следует идти на физический факультет, а не на психологический, потому что в жизни нужно заниматься серьезным делом, а не разводить ля-ля и морочить людям голову". Подобные советы вызовут у меня жесткий протест, или же я буду склонен подчиняться его воле беспрекословно - до поры до времени, пока мои силы не возрастут достаточно для того, чтобы вступить с партнером в бой за независимость, подобно тому, как девочка-подросток сражается со своей догматичной матерью, регламентирующей жизнь дочери до абсурда.

Если партнер склонен воспринимать меня как советчика, старшего товарища или практического духовного учителя, то у меня будет опасное искушение управлять его волей и жестко контролировать инициативы - что кончается их прекращением и его рабским мне подчинением, и это на низком уровне проработки может и быть моей целью. Проработка даст ему истинного духовного наставника, а мне - освежающий ветерок конкретных проблем с этическим подтекстом, ни одну из которых не удастся решить легко.

Синастрическая Луна в десятом доме

Мачеха.

Архетипический образ этого аспекта: жена (Луна) дает инструкции мужу (десятый дом), отправляя его в магазин за продуктами.

Я буду склонен поучать партнера на конкретных примерах его неправильного поведения, как надо жить в лунном смысле этого глагола, то есть устраиваться в жизни с максимальным комфортом и минимальными усилиями. Однако здесь Луна в заточении, и вовсе не факт, что партнер адекватно или хотя бы терпимо воспримет мои поучения - они могут показаться ему формальными, жесткими и вообще предназначенными не для него.

Партнер, сам того не желая и не имея в виду, может поставить меня перед существенным выбором, от которого будет зависеть мое будущее: это особенно вероятно, если он является членом моей семьи: тогда его здоровье, общее настроение, комфорт и условия жизни будут постоянно меня тревожить или, во всяком случае, станут предметом моих прямых забот, как будто судьба вручила партнера мне на попечение. Если же я вытесню эти свои (правильные) чувства в подсознание или, еще хуже, спроецирую ситуацию на него, объяснив ему, что он обязан ухаживать за мной и беречь мое здоровье (и, конечно, свое, насколько это необходимо в связи с вышесказанным), и партнер, подчинившись, примет такие условия, то он и ситуация в целом станут для меня черноучительскими и мой паразитизм через некоторое время будет стоить мне очень дорого (например, не исключены большие неприятности на работе, финансовые потери или увольнение).

При сильной Луне партнер может начать меня жестоко эксплуатировать, злоупотребляя моим чувством долга по отношению к нему, жалостью и т.п., и это также будет для меня искушением - я должен точно знать, где мне следует остановиться; только тогда наши отношения войдут в нормальное русло и станут взаимоприемлемыми и даже конструктивными - и здесь мне важно не возгордиться лунными достижениями партнера, или не начать втайне комплексовать в связи с ними.

Синастрический Меркурий в десятом доме

Волшебное зеркало.

У партнера будет большая склонность учить меня жить, особенно на словах: и то я делаю не так, и это, а надо совсем даже наоборот. Эти поучения он может воспринимать как форму приятного времяпрепровождения, не более, особенно если его Меркурий стоит, скажем, в третьем или пятом доме натальной карты; однако его разговоры, в том числе и не относящиеся ко мне непосредственно, могут приводить к актуализации моих существенных выборов, и часто вопросы, которые он со мной обсуждает, для меня гораздо важнее, чем я могу подумать.

По идее наши отношения должны строиться наоборот, то есть мне следует работать над его ментальной картиной мира, объясняя на конкретных примерах, какие в ней есть дыры и дефекты и как он должен правильно понимать складывающиеся у него ситуации. Однако вначале мне следует разобраться с собственной практической этикой и найти общий язык с партнером, а это требует известных усилий.

Если Меркурий партнера силен, он может (даже не имея этого в виду) своими разговорами вызывать у меня чувство подавленности, несвободы и даже активизировать мои комплексы социальной неполноценности; если же силен мой десятый дом и, особенно, если у меня есть достаточный социальный статус, я могу использовать партнера в его меркурианских проявлениях - например, он будет печатать мои рукописи, бегать по мелким поручениям или собирать информацию по интересующим меня вопросам. Но здравые и тем более духовные советы он научится давать мне лишь после тщательной проработки аспекта, когда мы оба поймем, сколь его мнение для меня существенно.

Синастрическая Венера в десятом доме

Мачехина дочка.

Если я женюсь на молодой особе, чья Венера попадет мне в десятый дом, я всю жизнь буду смотреть на нее как паж на королеву... по крайней мере она будет этого от меня ожидать.

Однако на низком уровне этот аспект сильно отдает браком по расчету (с моей стороны), поскольку у меня будет искушение использовать красоту и социальное положение партнера в узкокорыстных целях. В интерпретации многое зависит от относительной силы Венеры и десятого дома и общего энергетического и социального баланса в наших отношениях: например, превосходство партнера и его сильная Венера создают ситуацию, в которой партнер покажется мне стоящим на недосягаемой вершине, и я могу очень сильно страдать от уязвленного самолюбия; если партнер моложе меня и стоит ниже на социальной лестнице, я могу принять близко к сердцу его судьбу, и начать руководить его социальным продвижением; если он склонен слушать мои советы, а я не слишком корыстен, то они могут принести ему много пользы, по крайней мере, в моем понимании.

При слабом десятом доме, но сильной Венере партнер может на короткое время меня вдохновить, и я впервые в жизни поступлю по совести или сочиню стихотворение, ему посвященное - но вряд ли этот импульс будет устойчивым. Вообще партнеру может показаться холодноватой моя реакция на его чары и улыбки, но если он попытается форсировать свое обаяние, я скорее приступлю к решительным действиям, чем растаю и расслаблюсь.

Синастрический Марс в десятом доме

Старший Брат-соперник.

Здесь Марс кульминирует, и мы с партнером потенциально способны на многое, но предварительно нужно провентилировать кое-какие осложнения.

Активность партнера может быть направлена в мою сторону, во-первых, не слишком тактично, а во-вторых, некоторые вопросы я хотел бы решать сам, без посторонней помощи, чего партнер почему-то никак не хочет понять.

Если партнер имеет сильный Марс, его вмешательство в мои дела может снимать с меня большую тяжесть - он будет делать мой выбор за меня, и внутренне я возложу на него и ответственность за этот выбор... но когда результаты войдут в противоречие с нашими замыслами, мое отношение к партнеру и, главное, его активному участию в моей жизни и ее поворотах может смениться на противоположное. Особенно сильные чувства вызывает этот аспект, когда партнер стоит выше меня на социальной лестнице: здесь я могу им внешне восхищаться и во всем слушаться, но втайне ненавидеть за унижение, которому он меня (как я считаю) при этом подвергает.

Для духовных отношений этот аспект также представляет соблазн слишком грубого и прямолинейного воздействия на ученика, в чей десятый дом попадает Марс учителя. При этом внешне выбор ученика может соответствовать требованиям учителя, но в подсознании обоих могут активизироваться низшие программы, сводящие эффект взаимодействия к отрицательной величине.

Здесь партнеру нужно научиться сдерживать свои порывы помощи мне в моих ситуациях выбора, помня, что моя внутренняя реальность сильно отличается от его собственной; мне же нужно привыкнуть к тому, что ситуации выбора, перед которыми ставит меня энергия партнера, всегда носят духовный характер и должны решаться в первую очередь с этических, а не прагматических позиций.

Синастрический Юпитер в десятом доме

Змей-Горыныч.

Юпитер в падении, и мне часто может казаться, что партнер самоутверждается за мой счет, особенно когда он со снисходительным видом принимается учить меня, как следует мне поступать в той или иной конкретной ситуации. Однако если партнер стоит на социальной лестнице выше меня, я могу терпеть подобное обращение, надеясь на него покровительство.

Покровительство я действительно могу обрести, но настолько оно окажется мне нужным, сказать сложно. Продвижение по иерархической лестнице требует преодоление длинных и тяжелых препятствий, и добрый совет и даже замолвленное высокому начальнику слово есть не более чем помощь в начале пути. Партнер может сослужить мне плохую услугу, снижая (даже помимо свое воли) ответственность моих выборов и недостаточно серьезно отнесясь к моим этическим ограничениям - с его точки зрения, в моем случае существенных проблем нет, и вряд ли они возникнут. В этом он может сильно ошибаться, особенно если мой десятый дом поражен, но его Юпитер не даст ему это заметить, по крайней мере, в начале развития наших отношений.

Если партнер станет в позицию духовного учителя, то мне нужно всякий раз напоминать себе, что моя жизнь дана мне под мою ответственность и ни в коем случае не перекладывать на широкую спину партнера те решения, которые я должен принять сам, хотя бы он и не возражал против их тяжести: все равно последствия неправильного выбора в конце концов придется преодолевать мне, хотя он может вмешиваться в мою жизнь с таким видом, что отныне мне ну совершенно не о чем беспокоиться. Но так все же не бывает.

Синастрический Сатурн в десятом доме

Кащей Бессмертный.

Отношения с этим партнером вряд ли сложатся у меня быстро и легко - разве что мой собственный Сатурн очень силен, и я считаю серьезное и ответственное отношение к жизни главной добродетелью. Но как бы ни стоял мой Сатурн, в ситуациях внешнего выбора или принятия решения партнер безусловно осудит меня за легкомыслие, а может быть, и недостатки моей этики, или вовсе обвинит в бессовестности и отсутствии чувства долга.

Однако возможно, что у него самого будет обостренное чувство ответственности по отношению ко мне, особенно в вопросах правильного выбора мною конкретных жизненных путей, например, продвижения по служебной лестнице, и его критика будет попыткой переноса на меня подсознательного чувства вины передо мной.

Если Сатурн партнера не проработан, то чаще всего его указания и советы в моих ситуациях выбора будут чересчур жестокими, догматичными, приземленными и ориентированными в конечном счете на его собственную реальность и проблемы. Обычное в таких случаях вступление: "Я на твоем месте поступил бы так-то", может вызывать мой протест, поскольку он не находится на моем месте и совершенно не представляет себе, каково оно, но, тем не менее, берется судить и советовать.

Проработка здесь трудна для обоих, но особенно для партнера, которому нужно умерить себя в тех своих проявлениях ко мне, которые представляются ему безусловно необходимыми и столь же нравственными; мне же следует научиться извлекать из его позиции этические уроки поведения в ситуациях выборов: они являются для меня нравственными гораздо чаще, чем я первоначально склонен думать. Если наши отношения в целом сложатся, то у партнера будет сильное искушение выступать для меня в роли мудрого советчика и духовного наставника, и это может стать соблазном также и для меня, поскольку мне покажется, что я могу переложить всю ответственность за свою жизнь на него, и, пока это заблуждение не рассеется, совершить много поступков, последствия которых буду преодолевать с большим трудом.

Синастрический Хирон в десятом доме

Серый волк.

Мои ярко выраженные ситуации выбора, а также продвижения по служебной и эволюционной лестницам будут привлекать внимание моего партнера, но его реакции далеко не всегда меня устроят. Вполне вероятно, что его советы и предложения лишь усугубят мои сомнения, внесут хаос и представят тупиковыми ситуациями, из которых, как мне кажется, все же можно найти разумный выход. Хуже того, партнер может представить мою ситуацию в таком странном свете, что затрещит вся тщательно выработанная система предпочтений, на которую я привык опираться в практических вопросах.

Кармический смысл аспекта для меня заключается именно в этом: под влиянием партнера я могу увидеть противоречия как в своей внешней этической системе (то есть правилах поведения в окружающем мире), так и ее рассогласование с моими жизненными позициями и фундаментальными установками - и найти пути перестройки и того и другого, в соответствии с направлением своего эволюционного развития. Но, конечно, ни я, ни партнер вначале можем не подозревать о столь серьезных последствиях для меня (а также для него) нашего знакомства, и я вполне могу рассматривать его советы как неуместные или несуразные шуточки по достаточно для меня серьезным на данный момент, но не далее, поводам. Если отношения сложатся, то во всяком случае я смогу оценить умение партнера свежими глазами посмотреть на мои начальственные проблемы и снять их напряжение - здесь он поможет мне выработать чувство юмора, а это уже очень много. Если же я жестко воспротивлюсь его влияниям, в какой-то момент он может стать косвенной причиной внезапного краха моей социальной карьеры и начала собственного духовного развития.

Синастрический Уран в десятом доме

Колдун.

Если у меня впоследствии наберется достаточно сил и чувства юмора, я, возможно, смогу оценить всю изобретательность и своеобразие идей, предложенных мне партнером для решения стоявших некогда передо мной проблем актуального выбора; однако в настоящее время его вмешательство, скоре всего, вызовет у меня отрицательные чувства. Его идеи покажутся мне фантастическими, излишне эксцентричными и вообще сбивающими меня с толку. Более того, я смогу заметить, что одно его появление в ситуациях, предполагающих мой ответственный выбор, усугубляет мое положение и путает и без того непростые обстоятельства. Иногда его вмешательство оказывается конструктивным, но это скорее исключение, чем правило; гораздо важнее для меня возможность углубить свое понимание внешних ситуаций, представлявшихся мне рутинными, но вследствие вмешательства партнера обнаруживших неожиданные для меня грани и связи с, казалось бы, очень удаленными от них внешними и внутренними проблемами.

Если Уран партнера активен и плохо проработан, он может показаться мне угрожающим разрушить все мои планы, но это будет сильным преувеличением: скорее партнер удачно продемонстрирует мне мою недальновидность и ограниченность моего планирования; впрочем, если мой десятый дом поражен, и я веду себя с партнером неэтично, через него действительно может сработать сила, разрушительная для моих проектов. Однако значительно большую опасность этот аспект представляет для партнера, которому стоило бы в основном следить за своей собственной практической этикой в обращении со мной, уделяя моим выборам и карьере меньшее внимание и во всяком случае не думать, что он может в этих сферах бесплатно развлекаться за мой счет. В целом это довольно напряженный для пары аспект, требующий для своей проработки значительной самоотверженности и отказа от стереотипов мышления.

Синастрический Нептун в десятом доме

Кикимора болотная.

В гармоничном варианте отношений обсуждение ситуаций моего выбора и профессионального продвижения может приводить партнера почти в экстатическое состояние; во всяком случае, дождаться от него трезвых советов и мнений мне будет практически невозможно. В трудных для меня случаях, особенно если я прошу его о помощи, партнеру может очень хотеться мне помочь, иначе им овладевает чувство вины, которое он, впрочем, будет склонен вытеснять в подсознание или проецировать на меня. Его обычный упрек может звучать примерно так: "Когда у тебя возникают сложности и нужно искать способы выхода из сложившейся ситуации, ты излагаешь ее так смутно, что я ничего не понимаю или понимаю совершенно превратно". В свою очередь, я могу заметить, что появление партнера часто путает мне карты в намечающихся делах, а так же отношения с начальством и подчиненными.

В вопросах моей практической этики партнер может показаться мне способным запутаться в простейших проблемах и даже запутать меня самого, что довольно опасно для нас обоих, поскольку при этом даже самые очевидные неблаговидные поступки как-то смазываются и начинают выглядеть почти пристойно. Партнеру же может показаться, что я нарочно морочу ему голову своими проблемами, искажая истинное положение вещей и утаивая самые главные подробности - и в какой-то мере он будет прав; по крайней мере, точное взаимопонимание у нас будет долго затруднено. Зато на высоком уровне партнер, наоборот, поможет мне подняться на уровень бескорыстной религиозной этики и понять, в чем заключается воля Божья в конкретном случае моего выбора - но для этого требуется определенная проработка не только его Нептуна, но и моего десятого дома и всей карты, в частности, четвертого дома, то есть религиозных взглядов на свою жизнь в целом.

Синастрический Плутон в десятом доме

Идолище поганое.

Поначалу мне может показаться, что присутствие партнера разваливает все мои намечающиеся дела и планы, или, по крайней мере, их сильно портит. Однако много позже я замечу, что корень зла заключается все же не в нем, а во мне самом, точнее, в дефектах моей практической этики и системы предложений, а влияние партнера состоит в том, что он убыстряет крушение заранее обреченных или очень сомнительных моих планов. Тогда становится возможным конструктивное взаимодействие между нами, ибо партнеру как никому другому (если, конечно, он научится быть внимательным ко мне и моим обстоятельствам) видны дефекты моих выборов и их несоответствие моей внутренней этической системе, хотя бы она и была мною плохо осознана.

Вначале партнер может казаться мне достаточно тяжелым человеком, во всяком случае, в ходе "разборок", когда он точно и безапелляционно указывает мне на изъяны и пороки моего планирования будущего, а также критикует мои выборы с духовной точки зрения. Ему следует научиться быть в подобных обсуждениях максимально точным и корректным, иначе я могу полностью заблокироваться или вовсе разорвать все контакты; мне же нужно набраться терпения и настроиться отчасти жертвенно, поскольку так или иначе известная доля истины в том, что утверждает партнер, есть, и лучше мне устроить небольшую чистку самому себе прямо на месте, раз уж подвернулся удобный случай. Однако партнеру не следует воспринимать мои проблемы выбора как к нему не относящиеся: ведь я не что иное, как его зеркало, и в данном случае более чем многозначительное, так что вся критика, адресованная мне, может в гораздо большей степени относиться к нему самому; и если он в это сейчас не верит, то со временем рискует явственно убедиться на собственной шкуре.

ОДИННАДЦАТЫЙ ДОМ

Одиннадцатый дом выделен в нашей теме, поскольку парные отношения следует рассматривать как вариант групповых; во всяком случае, так (по мнению автора) будет в грядущей эпохе Водолея, которой и вдохновлялся пишущий эти строки. Однако в эпоху Рыб (и ранее) над парными отношениями витал дух седьмого дома, и пара отделялась от внешнего мира непроницаемой стеной, и соответственно были чрезвычайно актуальны темы полного обладания партнером и всепоглощающей ревности.

* * *

Одиннадцатый дом ставит тему дружбы, или отношений на равных. Более точно, это отношения в коллективе, где нет начальника и четкой цели, ради которой этот коллектив создан, но роли в какой-то мере распределены, и никто из членов коллектива не может быть произвольно перемещен или заполнен другим. Таким образом, для одиннадцатого дома типична групповая работа, так сказать, двупланового характера: у коллектива есть конкретный предмет деятельности, но он не исчерпывает целей группы, которые в некоторой своей части принципиально недостижимы (по крайней мере, в обозримое время), например, экологическая чистота на планете или познание той или иной части мира.

Для правильного понимания одиннадцатого дома важно иметь в виду его жертвенность, выражающуюся в первую очередь в подчинении моей воли и индивидуальности групповому эгрегору (Солнце в одиннадцатом доме в заточении). Согласие и конструктивная работа в коллективе возможны лишь при значительной жертвенности всех его членов, выражающейся не только в готовности отдавать ему свою энергию всех видов, но и существенной перестройке себя самого, если роль, отведенная человеку, того требует. С другой стороны, коллектив дает каждому своему члену возможность подключения к общему эгрегору, и человек не только получает чувство поддержки и безопасности, но и облегчается его выход в высокие планы тонкого мира - конечно, если коллектив собрался под одиннадцатым домом (такие коллективы иногда называют неформальными объединениями), и его эгрегор не слишком жесткий.

* * *

Синастрические планеты моего одиннадцатого дома проявят мои дружеские чувства к партнеру (или их отсутствие), а также покажут характерные связи, возникающие между мной и партнером, когда мы вдвоем принимаем участие в групповой работе без четко определенной достижимой цели: это может быть участие в кружках, общественных движениях, туристических походах и т.д.

Как может выглядеть групповая работа с осознанными эволюционными целями участников, сейчас еще не вполне ясно - ее формы пока только намечаются (по этому поводу см. также часть 2 этого учебника).

Сама по себе ситуация одиннадцатого дома требует от меня некоторого напряжения, ибо я должен подстраиваться под партнера - но буду ли я это делать, или же постараюсь переложить эту обязанность на него, зависит во многом от наших отношений в целом и моего уровня развития. С другой стороны, даже если я склонен уступать и искать пути сотрудничества, мои реакции могут не устроить партнера, особенно если он ждет от меня интимно-личного отношения. Дружба предполагает взаимопомощь, но при этом ограничивается действиями, регламентированными неписаным, но довольно жестким кодексом, выходить за пределы которого групповой эгрегор не рекомендует, или, во всяком случае, лишает там партнеров своей поддержки.

Как всегда, интерпретируя синастрические планеты одиннадцатого дома, нужно в первую очередь обращать внимание на его положение в моей карте и уровень проработки. Например, если мой одиннадцатый дом слаб и плохо проработан, то синастрические планеты партнера, попадающие в него, могут вызвать у меня в соответствующих ситуациях неприятные чувства: дружить я не умею и не люблю, и даже правильные (по ситуации) попытки партнера наладить наши отношения скорее всего будут поняты мной совершенно превратно: например, я отнесу их по седьмому или пятому, или даже первому дому, то есть сочту, что партнер со мной воюет, притворяется или выпендривается.

Наоборот, при сильном одиннадцатом доме попадание в него синастрической планеты может вызвать у меня прилив дружеских чувств и энтузиазма к партнеру, который буквально собьет его с ног, и вполне вероятно, что партнер заподозрит меня в скрытой корысти или начнет быстро соображать, как отплатить мне за мои услуги. Однако спустя некоторое время партнер, особенно противоположного пола, может сильно разочароваться во мне, когда обнаружится, что специфически-личного интереса к нему я почему-то не проявляю.

Синастрическое Солнце в одиннадцатом доме

Как судьба награждает человека? Черт готовит приказ, а Бог его не глядя визирует.

Вообще партнер будет вызывать у меня дружелюбные чувства; однако между нами может довольно остро встать вопрос о лидерстве в ситуациях групповой работы. В принципе я буду склонен отдать лидерство ему (если не противоречат другие факторы нашей синастрии), но он, чувствуя это, может перегнуть палку и попытается навязать мне свою линию во всем, игнорируя мои существенные интересы. Это, конечно, плохо скажется на моих дружеских чувствах, но я могу долго не показывать своего протеста, надеясь, что он сам увидит некорректность своего поведения и его изменит. Конечно, если мое Солнце поражено и стоит в мужском знаке, мое возмущение и протест через некоторое время прорвутся наружу, но все равно не так быстро, особенно если мы участвуем в некотором групповом мероприятии, где он поставлен надо мной старшим: скажем, у нас байдарочный поход, и он командир на судне.

Мои групповые занятия будут представлять большой интерес для партнера, и ему всегда будет соблазнительно проявить инициативу и вместе со мной принять участие в соответствующей моей деятельности; насколько его интерес окажется устойчивым, в какой-то мере зависит от проработки наших отношений и моего участия в данной группе: вполне может быть, что без меня его интерес быстро гаснет. Например, если Солнце жены находится в моем одиннадцатом доме, она может охотно дружить и проводить время с моими друзьями - но когда я с ними расстаюсь, ее интерес к ним, как правило, тут же пропадает.

В целом это благоприятный аспект, и партнер может ненавязчиво многому меня научить, особенно в области групповых отношений работы - если я буду склонен воспринимать его уроки.

Синастрическая Луна в одиннадцатом доме

Осел Благополучия, пасущийся на поле Наживы, не посетует на репейник Совести.

Если отношения с партнером в целом сложатся, то этот аспект сделает нашу дружбу теплой: партнер будет с удовольствием обо мне заботиться, почти ничего не требуя взамен. Однако этот аспект таит в себе много возможностей для злоупотреблений, и не последними из них будет подсознательное искушение партнера тайно меня поработить, изолировав от всего остального мира и, особенно, неформальных групп, в которых я состою.

Параллельно с заботой обо мне и под видом общего сочувствия к моей групповой деятельности партнер может сильно ревновать меня к ней и стараться максимально привязать меня к себе, изолировав сначала энергетически, а потом и фактически от всех моих групповых занятий и интересов. При его гармоничной Луне я могу даже ничего и не заметить - просто в какой-то момент обнаружу, что все мои кружки и друзья куда-то пропали, или я потерял к ним всякий интерес - но, конечно, и моя жизнь от этого сделалась гораздо скучнее и однообразнее. При пораженной Луне партнера те же эффекты могут возникнуть в результате длинной серии выяснения отношений, временных разрывов или постоянных скандалов и сцен ревности к моим друзьям и посторонним увлечениям. В то же время кармический смысл аспекта как раз противоположный; во всяком случае, мои групповые занятия должны поддерживать энергетику партнера и делать его жизнь более уютной и комфортной - но для этого нам обоим нужно отказаться от собственнических устремлений и понять, что наш союз должен быть частью более широкой групповой жизни и работы. А пока партнер не включит меня в свое подсознание вместе с моими неформальными группами и друзьями, мое отношение может казаться ему холодноватым, по крайней мере, по сравнению с его чувствами ко мне.

Синастрический Меркурий в одиннадцатом доме

Умный человек отличается от мудрого готовностью ответить на любой вопрос.

Партнеру может быть интересно мое участие в различной групповой деятельности, оно пробудит его умственную активность, и некоторые его идеи могут показаться мне вполне здравыми; однако перевести его интерес на мои личные дела окажется вовсе не просто, особенно если сам он не участвует в моей групповой деятельности.

В неформальной группе мы можем казаться очень дружной парой; во всяком случае, рассуждения партнера, как правило, будут меня убеждать, а его таланты по части коммерции не вызовут сомнений, и я с удовольствием стану ему помогать.

Искушения и потенциальные накладки? Их множество, особенно если Меркурий партнера поражен и плохо проработан - тогда он будет склонен обвести меня вокруг пальца или провести с моей помощью различные махинации в группе с целью занять в ней выгодное положение или обогатиться за ее (и мой) счет. Если поражен мой одиннадцатый дом, я могу совершенно превратно понимать слова партнера, имеющие объективно вполне дружелюбное значение, подозревать его в нечистоплотности и желании эксплуатировать мое дружеское отношение и т.д. Тем не менее, и здесь проработка дает прекрасные результаты, в частности, хорошие отношения и взаимопонимание в групповой работе.

Синастрическая Венера в одиннадцатом доме

Мои любовницы настолько разные, что мне никак не удается их сосчитать.

Если я встречу этого партнера в той или иной неформальной группе, он скорее всего произведет на меня очень приятное впечатление, и я даже могу сделать далеко идущие выводы о его возможной роли в моей жизни - но, увы, его чары способны непостижимым образом рассеиваться, как только мы останемся наедине и начинаются личные взаимодействия.

Мне вполне может казаться, что партнер - украшение группы, и здесь я тоже могу ошибаться, поскольку другие ее участники скорее всего имеют иное расположение одиннадцатого дома; правильнее всего сказать, что через этого партнера я могу воспринимать любовь и красоту группового эгрегора, но пока я не склонен мыслить в подобной терминологии, я просто замечу, что мне гораздо легче дышится в группе, когда партнер рядом, и что он становится для меня гораздо привлекательнее, когда мы вместе занимаемся какой-либо работой, не имеющей точной и достижимой цели.

Однако Венера партнера может стоять в ином доме его натальной карты, и наша совместная работа будет вызывать у него глубокие и очень личные чувства ко мне - и тогда он будет сильно разочарован, если решит, что я их разделяю. Во всяком случае, его собственническая любовь ко мне и попытки разрушить мои связи с друзьями, если достигнут своей цели, то в конце концов уничтожат не только любовь, если она была, но и все мои дружеские чувства к партнеру, что он может понять, когда будет уже поздно.

В целом это очень приятный аспект отношений, который доставит нам много радости при минимально разумном ограничении аппетитов его и моего эго; если же этого не сделать, возможны и сцены ревности, и очень неприятные социальные ситуации в группе: с нами и вокруг нас.

Синастрический Марс в одиннадцатом доме

Всю жизнь борюсь с чужим эгоизмом. До своего руки никак не дойдут.

Увидев партнера в группе, я несомненно обращу на него свое внимание - вероятно, он покажется мне очень энергичным или, если не понравится, крайне агрессивным; однако в других ситуациях это впечатление может и не подтвердиться.

В группе я восприму его или как соперника или как рабочую лошадь, на которую мне следует возложить самые тяжелые обязанности - для ее же пользы, и во славу групповых дел. Однако вполне может случиться и наоборот: партнер очень основательно нагрузит меня, и я, странным образом, не буду сопротивляться, особенно если почувствую, что партнер при этом транслирует волю группового эгрегора.

Мое участие в любой неформальной группе не пройдет мимо внимания партнера, и он либо тоже захочет энергично включиться в ее работу, либо резко приревнует меня к ней, и может даже поставить мне существенные препятствия для участи в групповой деятельности. В обоих случаях я могу вначале не оказать сильного сопротивления, но за грубое или неадекватное вмешательство в мои групповые программы партнер получит возвратный удар группового эгрегора, силу которого может недооценить.

При плохих отношениях партнер может потратить много сил для того, чтобы лишить меня всех моих друзей, но когда мой одиннадцатый дом обернется двенадцатым, то есть полным заточением, его сила воздействия на мои обстоятельства может резко упасть, и тогда наши отношения внезапно переменятся или даже оборвутся. Наоборот, при хороших отношениях и выработке некоторой терпимости к моим друзьям и общим с ними делам, партнер обнаружит, что они вселяют в него силы и энергию, о чем он мог и не подозревать.

Синастрический Юпитер в одиннадцатом доме

Несмотря ни на что, предпочитаю людей образованных.

Если я окажусь вместе с партнером в неформальной группе, он может произвести на меня очень сильное впечатление, например, мне покажется, что от него можно ожидать замечательных поступков, необыкновенного благородства или чего-нибудь в этом роде. И действительно, дружба со мной или совместное участие в групповой деятельности без четких целей может проявить в нем великодушие, широту взглядов и щедрость - но если Юпитер не проработан, с тем же успехом миру могут быть явлены его высокомерие, тщеславие и чванство, и я буду реагировать на них очень остро, во всяком случае, сочту их разрушительными как для наших дружеских отношений, так и в делах группы.

Вообще это прекрасный аспект для начинающихся отношений, если партнер в нашей дружбе сумеет избежать искушения самоутверждения за мой счет: тогда он покажется мне замечательной находкой, редким даром судьбы, пославшей мне такого блестящего товарища, что я могу гордиться одним лишь фактом нашей дружбы. Реально, однако, эта дружба, если она состоится, принесет счастье и удачу ему, и мне может быть не так легко это пережить - но если наша дружба вынесет и такое испытание, то, несомненно, мы получим пышные плоды; партнерство существенно расширит и мои возможности групповой работы - в каких именно направлениях, покажет положение одиннадцатого дома в моей натальной карте, в частности, мои планеты в нем и их аспекты.

Синастрический Сатурн в одиннадцатом доме

Смотреть на человека надо так, чтобы ему казалось, что вы никуда не торопитесь.

Моя деятельность в неформальных коллективах будет настраивать партнера на серьезный лад, и он, возможно, потребует того же и от меня. Поэтому если мой одиннадцатый дом стоит слабо, или плохо мной проработан, или я просто не хочу серьезно относиться к моим друзьям, а также предпочитаю провести с ними отпуск в августе на пляже в Ницце, а не в феврале на лыжах через Приполярный Урал, то увещевания моего партнера могут вызвать у меня сильный протест и желание не допустить его контактов ни с моими друзьями, ни с неформальными группами, к которым я имею хоть бы некоторое отношение.

Прорабатывая наши отношения, я буду воспринимать партнера как очень серьезного, положительного и вдумчивого товарища, на которого всегда можно положиться и который не торопится с выводами по моему адресу - но уж если они негативны, значит, я в самом деле совершаю существенные ошибки. Однако для этого партнер должен научиться не только всерьез воспринимать нашу дружбу и мои групповые занятия, но также и вникать в возникновение при этом мои обстоятельства и проблемы, и не судить о них поспешно и со своих позиций. Я же должен ощутить серьезность его тона и отношения ко мне и стараться уловить скрытый смысл, а не внешнее значение его слов и поступков - они, особенно в совместной групповой работе, гораздо важнее для меня, чем я думаю, особенно когда в какой-то мере притесняют мою свободу.

Синастрический Хирон в одиннадцатом доме

Между интегралом, параграфом и крюком для колбас имеется нечто общее: каждый из них хочет стать символом Вселенной.

Партнера будут очень развлекать рассказы о моих друзьях и групповой деятельности, особенно о всяких смешных случаях и забавных непреодолимых препятствиях, приводящих участников в шоковое состояние. Его собственное парадоксальное мышление в таких случаях будет обостряться, и некоторые его идеи могут показаться мне интересными; по крайней мере, скучать рядом с ним в дружеской компании мне не придется, не говоря о том, какое глубокое чувство юмора по собственному поводу мне волей-неволей придется выработать.

Ибо естественным импульсом партнера, как только мы с ним попадем в неформальную группу, будет стремление превратить меня в козла отпущения или другой источник и предмет его остроумия и парадоксов. Если он будет делать это грубо, и не замечать юмора собственных тупиковых ситуаций, я со временем могу на него обидеться и разорвать контакты, хотя поначалу скорее всего не буду особенно возражать, поскольку его поведение покажется мне смешным и дружелюбным.

Здесь проработка дает нам возможность преодоления выраженных тупиков группового развития за счет включения дополнительных, более высоких каналов в групповой эгрегор; внешними глазами это может выглядеть почти как чудо: например, некогда непримиримые разногласия исчезают сами по себе, как будто их никогда не было. Для этого партнер должен научиться глубже вникать в мои групповые проблемы и не заниматься их профанацией; мне же следует воспринимать слова и действия партнера как, во-первых, проявляющие мои тупики в группе, а во-вторых, косвенно указывающие на пути их преодоления. Тогда наши отношения, особенно дружеские, станут для обоих большой радостью и принесут массу веселья - и нам, и нашим друзьям; а об эволюционном ускорении нашего развития доброжелатели начнут рассказывать прямо-таки небылицы.

Синастрический Уран в одиннадцатом доме

Почему я не наполняю свою жизнь смыслом? Боюсь упреков эпохи.

Здесь Уран в своем доме, и аспект проявляется очень энергично, особенно если партнер достаточно ураничен. Тогда дружба с ним будет для меня сильным переживанием, и знаки судьбы пойдут через партнера сплошной чередой - только успевай их расшифровывать. В какой-то мере эту функцию возьмет на себя сам партнер, у которого в связи с дружбой со мной возникнет множество оригинальных идей по самым разным поводам; они иногда покажутся мне излишне эксцентричными, а иногда и опасными, но никогда скучными.

Наша дружба может начаться очень быстро, как озарение, но со временем я могу устать от непредсказуемости поведения партнера и его капризов, ложащихся на меня тяжелым грузом, который он может явно недооценить. На высоком уровне мы можем работать как очень дружная и творческая пара, но перед этим партнер должен научиться воспринимать также и мой взгляд на него и наши групповые ситуации, и относиться к нему с должным уважением; мне же следует понять, что идеи партнера чаще всего представляют собой сырой материал, из которого может что-то получиться лишь если я всерьез возьмусь их разрабатывать, а не возложу эти обязанности на него.

При пораженном Уране возможны и сильные накладки - например, партнер способен внезапными выходками осложнить мои отношения с друзьями или помешать работе в группе - но при проработке Урана эти эффекты, во-первых, уменьшаются, а во-вторых, частично компенсируются нашим совместным творческим вдохновением в группе.

Синастрический Нептун в одиннадцатом доме

Я ненавижу всех, перед кем виноват! И виноват перед всеми, кого ненавижу. Хотя это совершенно разные группы лиц.

Мне может быть очень трудно правильно понять партнера в ситуациях групповой работы. Наша дружба также доставит нам много ложных положений и накладок, не говоря о постоянных искушениях откровенного или косвенного обмана, который иногда возникает помимо его и моего желания, как бы сам по себе.

В то же время партнер может быть очень счастлив участвовать вместе со мной в неформальных группах, особенно нептунианского направления, например, музыкальных фэнов или, на низком уровне, алкогольных и наркотических компаниях. Его отношения к моим друзьям будет необъективным; при пораженном Нептуне, он вероятно, воспримет их отношения со мной слишком пристрастно, иногда проникаясь к ним необыкновенной нежностью, а иногда, наоборот, крайней неприязнью, почти необъяснимыми для меня.

Если наша дружба начнет получаться, партнеру (и в какой-то мере и мне) придется бороться не только с искажениями моего образа в его восприятии, но также и с ложными чувствами вины и долга передо мной, или же, наоборот, странными обидами на меня, причина которых может быть совершенно ничтожной или вовсе отсутствовать, по крайней мере, в моем восприятии наших отношений.

В групповой работе этот человек может показать мне, насколько неадекватно и многозначно воспринимается мое участие в группе - и если я отнесусь к этому уроку правильно, он даст мне многое; в первую очередь я научусь работать гораздо точнее и тоньше. Однако вполне вероятно, что я постараюсь не обращать внимания на искажения моих действий в восприятии партнера, сочтя это его проблемами, но тогда через некоторое время наши отношения усложнятся, запутаются и пропитаются обманом и самообманом настолько, что наладить их будет очень сложно.

Вообще этот аспект не располагает к проработке: хочется насладиться теми медитациями, которые он дает; но они, к сожалению, имеют при таком отношении тенденцию к понижению уровня своих вибраций, и если вначале нас обнимала радость при первом взгляде друг на друга, то через некоторое время может не сработать даже бутылка водки.

Синастрический Плутон в одиннадцатом доме

Две основные фазы развития человеческого общества суть торжество стаи шакалов, сбежавшихся на падаль власти, и последующее народное горе по причине несварения желудка.

Моя дружба с партнером вряд ли сложится легко, хотя вначале проявления этого аспекта могут быть незаметными, особенно при слабом Плутоне. Тем не менее, партнер может внезапно проявить жесткую непримиримость по отношению ко мне, особенно в связи с моими друзьями или работой в неформальных группах, причем причины такого его отношения могут быть не вполне понятны ни мне, ни ему. Например, он может по мелкому поводу возненавидеть кого-то из моих друзей и фактически оборвать мои отношения с ним, или свести на нет некоторые мои увлечения.

Непримиримость партнера может быть неадекватной, но в ней скорее всего заключен определенный смысл, который покажет мне скрытые изъяны и пороки моих отношений с друзьями и дефекты моих действий в групповых ситуациях. Конечно, я многому могу научиться и просто пытаясь выстроить дружеские отношения с партнером, если привыкну видеть в его проявлениях символическое отражение моих собственных программ подсознания, но это может оказаться на так просто и приятно.

У моего партнера может сложиться впечатление, что он властен разрушить любые мои отношения с друзьями, неугодные ему, а также мое участие в неформальных коллективах, и здесь он жестоко ошибается, поскольку мое поверхностное подчинение в данном случае имеет свои пределы, за которыми, особенно при его грубом поведении, ситуация неожиданно переворачивается, и судьба и рок начинают чистить его самого - в соответствии с натальными аспектами его Плутона.

Проработка аспектов дает нашей дружбе большую силу, но это скорее эволюционный, планетарный или высоконравственный, нежели интимный аспект отношений. Зато вдвоем мы сможем перевернуть вверх ногами или, если понадобится, вывернуть наизнанку любую группу, в которой волей судьбы окажемся.

ДВЕНАДЦАТЫЙ ДОМ

Двенадцатый дом, может быть, самый сложный из всех в плане его рационального объяснения и понимания: на высоком уровне здесь происходит прямое общение человека с Богом, а на более низких по существу происходит ровно то же самое, но человек это далеко не всегда понимает и принимает, и потому либо вытесняет в подсознание, либо интерпретирует совершенно превратно.

К двенадцатому дому астрологи относят много обстоятельств жизни человека, формально имеющих между собой мало общего; это, например, внутреннее и внешнее одиночество, больницы, тюрьмы, жертвы, тайны и тайные враги, иррациональные страхи, религиозность, мистицизм, карма, предшествующие воплощения и т.д. Что же во всем этом общее? Если говорить на уровне субъективного восприятия, то общее настроение двенадцатого дома это ощущение тайны, или тонкого, но очень важного и скрытого от человека смысла происходящего с ним. В поисках этого смысла человек, особенно с сильным двенадцатым домом, может провести всю свою жизнь, иногда погружаясь в себя, иногда в внешнюю деятельность, но постоянно стремясь превзойти текущий уровень своего понимания и прикоснуться к горним слоям.

Интерпретация синастрических планет двенадцатого дома, как читатель уже давно догадался, в большой мере зависит от уровня проработки этого дома и его положения в моей карте; например, моя реакция на партнера как на потенциального проводника воли Божьей или неизъяснимую загадку моей жизни в большой мере зависит от моих религиозных и мистических установок в целом. Если они резко отрицательны, то многие эффекты от его планет в моем двенадцатом доме пройдут для меня незамеченными или вызовут априорно враждебное отношение.

Если мой двенадцатый дом силен, то большое место в моей жизни займут поступки и обстоятельства, которые я сочту жертвенными, и от меня во многом зависит, будут ли эти жертвы принесены мною или, наоборот, мне, или рядом со мной. Планеты партнера, находящиеся в моем двенадцатом доме, актуализируют для нас проблему жертвы, и хотя по смыслу жертвы должен приносить я, реально в какой-то мере жертвенной фигурой окажется и партнер, и здесь возможны разнообразные злоупотребления с обеих сторон.

Однако, быть может, главный смысл двенадцатого дома состоит в раскрытии некоторой тайны, которую открывает мне Абсолют в результате длительных и трудных поисков и бескорыстных жертв; эта тайна может раскрыться мне и через синастрические планеты двенадцатого дома, но, конечно, при условии должных моих стараний, и хотя мне может показаться, что тайну мне открыл партнер, правильнее считать, что мой эгрегор доверил ему это сделать, когда счел мою подготовку законченной. Партнер, однако, может быть склонным интриговать меня своим таинственным поведением, не имея на самом деле ничего, что могло бы меня заинтересовать - но синастрические планеты двенадцатого дома в любом случае будут толкать его на такое поведение, и мне следует набраться терпения и помнить, что все, что для меня существенно, я в свое время узнаю, причем информация придет по нескольким каналам, во многом дублирующим друг друга. А вся непроверяемая или поступающая только по монопольному каналу информация для меня или ложна, или несущественна.

Синастрическое Солнце в двенадцатом доме

Верю ли я в Бога? По утрам обычно нет; к вечеру атеизм спадает.

Это обоюдоострый аспект, но если мы с партнером преодолеем его первоначальные искушения, он даст нам очень много, но совсем не там, где мы может этого ожидать.

Основные соблазны этот аспект представляет для моего партнера: это моя видимая жертвенность, с одной стороны, и пристально-заинтересованное внимание к любому его волеизъявлению, с другой. Я буду, часто неосознанно, относиться к воле партнера как к чему-то высшему, или имеющему возвышенное дополнительное значение, и это будет очень поднимать его в своих глазах, но вполне вероятно, что, ощутив себя по отношению ко мне одновременно жрецом и принимающим жертвы языческим богом, партнер станет моим примитивным эксплуататором и манипулятором, покрыв завесой таинственности свою самую обыкновенную нечестность.

Я могу довольно долго ничего этого не замечать, и жертвенно служить воле партнера - но в какой-то момент его обман и реальная неспособность явить мне откровение станут для меня очевидны, и тогда отношениям грозит крах, который будет катастрофическим скорее для него, чем для меня, если только в наших отношениях я был честен. Если же мои жертвы имели в виду тайную корысть, то разрыв отношений может оказаться катастрофой именно для меня.

Партнер может ориентировать меня в направлении религиозно-мистических поисков, и на спиритическом сеансе под его управлением ко мне может прийти дух того или иного исторического лица - но вряд ли он скажет что-нибудь, противоречащее воле партнера, и это должно навести меня на некоторые подозрения: все-таки сомнительно, что высокие откровения придут ко мне по его прямому указанию.

Синастрическая Луна в двенадцатом доме

Стена эмоций загораживает человеку внешний и внутренний мир одновременно.

Это аспект глубоких отношений, который может погрузить меня и партнера в ад, но может и вознести высоко в небо - здесь в первую очередь важен наш общий уровень человеческой культуры и установки по отношению друг к другу - потребительские или не очень.

Если женская Луна попадает в двенадцатый дом ее мужа, то оба могут вполне искренне считать, что его главная жизненная задача - служение ей как жене, матери его детей и хозяйке дома. В этой установке самой по себе нет ничего порочного - важно, как ее понимают партнеры. Здесь дело даже не столько в том, что эгоизм жены может превысить разумные пределы: главная проблема состоит в подмене ею моего идеального религиозного образа, то есть Бога в женской ипостаси. Служение Богу имеет целью Его самого, и подмена Его, пусть подсознательная, социально-реальной женщиной и ее бытовыми проблемами есть святотатство, кармическое наказание за которое в настоящее время достаточно серьезно. Смысл аспекта в данном случае заключается в том, что партнеры, особенно муж, должны за по видимости бытовыми обстоятельствами увидеть тонкие кармические узлы и неразрешенные проблемы, корни которых уходят, быть может, в очень далекое прошлое, и попытаться их смягчить на внешнем материале бытовых забот и взаимных услуг.

Говоря на психологическом языке, данный аспект означает активизацию внутренних проблем, часто сопряженных с чувством иррациональной вины и тревоги, и находящихся глубоко в подсознании, и партнер может стать для меня психоаналитиком или, если понадобится, даже психиатром, и почти духовным учителем - но для этого должен проявить душевную тонкость и полное бескорыстие, в которые я могу поверить далеко не сразу, поскольку искушение лжи друг другу будет сопровождать наши отношения очень долго.

Синастрический Меркурий в двенадцатом доме

Молчание - золото... если, конечно, не подлость.

Возможно, мое присутствие будет склонять партнера к разговорам на мистические темы, о летающих тарелках или последних откровениях Высшего Разума, обитающего в созвездии Ориона и сулящего землянам скорейшую гибель от собственного оружия, если только они в самое короткое время не обретут совесть и не перестанут поганить как родную планету, так и окружающий астральный мир. Так или иначе, речи партнера могут вызывать у меня своеобразное волнение (иногда - желание перекреститься или по крайней мере плюнуть через левое плечо), но гораздо реже - доверие или чувство понимания того, что же, в сущности, он хочет мне сказать.

Ему тоже может быть трудно со мной разговаривать, в частности, потому, что непонятно откуда берущееся желание темнить, ходить вокруг да около и всячески маскировать свою основную мысль может овладевать им полностью, и если партнер, к тому же небескорыстен, то он получит все возможности меня некоторое время жестоко эксплуатировать, обещая спустя неопределенное время не вполне ясное вознаграждение за мои совершенно конкретные услуги и жертвы.

Я могу довольно долго поддерживать такого рода отношения, особенно если поймаюсь на его удочку и поверю обещаниям - тогда мое разочарование будет очень острым, и я могу даже вообразить в этот момент, что мой Бог меня оставил - хотя по-настоящему именно теперь Он ко мне явился и разоблачил обман.

На высоком уровне проработки аспекта партнер может помочь мне разобраться с моими глубокими внутренними проблемами (какими именно, в некоторой степени покажет положение двенадцатого дома в моем гороскопе) - он даст намек, например, ключевое слово или фразу - и это послужит мне ключом для поиска, который я должен все-таки произвести сам.

Синастрическая Венера в двенадцатом доме

Следует отличать проститутку милостью Божьей от жертвы социального неустройства.

Этот аспект излюблен писателями: роман о любви до гроба одного из участников, перемежающейся с ревностью, интригами и украшенной жуткими семейными тайнами и проклятием, тяготеющим над жертвенным героем.

Легкомысленный читатель романа может подумать, что все это очень увлекательно, но к нему лично не имеет отношения. Что касается герцогского титула и обладания старинным поместьем, вполне возможно; однако двенадцатый дом есть в каждой карте, и туда вполне может случайно заглянуть натальная Венера партнера.

Красота партнера и его любовь ко мне вызовут у меня глубокие чувства, иногда почти религиозные, и моим естественным желанием будет служение ему верой и правдой, не требуя ничего взамен - однако одновременно активизируется и мое низшее начало, которое потребует своей доли, и эго партнера, искушаемое моим беспрекословным послушанием и жертвенностью, и удержаться в этических рамках нам может оказаться очень трудно. Это связано с тем, что аспект дает высокий уровень интимности общения, но в очень специфических ситуациях, напоминающих ту, в которой возникла любовь между Родионом Раскольниковым и Соней Мармеладовой. Более высокая октава отношений предполагает не только глубокий психологический анализ, но и выход к непосредственно религиозным переживаниям, которые будут для нас очень важны; здесь могут быть распутаны мои древние кармические узлы с социальными программами; о том, что даст наш контакт партнеру (кроме моей возвышенной любви к нему), кое-что скажут натальные аспекты его Венеры.

Синастрический Марс в двенадцатом доме

Не то, чтобы атеист, но противник существования Бога.

В положительном варианте отношений активность партнера направит меня на путь служения - какого именно, покажет положение двенадцатого дома в моей карте. В какой-то момент объектом служения станет он сам, и может потребовать от меня многих жертв, обещая взамен нечто неосязаемое, но, возможно, очень для меня привлекательное. На высоком уровне он сможет мне многое дать, но лишь после моего предварительного очищения - жертвами и покаянием в первую очередь; однако на низком уровне вполне вероятна его безжалостная эксплуатация моих сил и надежд, которые могут окончится лишь после тяжелых длительных испытаний и переживаний. В двенадцатом доме развязывается карма, часто уходящая в прошлые воплощения, и мне мои страдания в связи с партнером могут показаться выпадающими из моего общего жизненного сюжета - однако здесь же и расширяется мое восприятие самого себя, и осознается гораздо глубже связь с окружающим меня миром и его проблемами. Здесь, и партнер (особенно низкого уровня) мне в этом поможет, у меня вырабатывается подлинное смирение и умение видеть в любом своем переживании бесценный личный опыт и уникальную возможность личным самоотречением участвовать в духовной эволюции - и непосредственно ощущать отклик Вселенной на это мое участие.

Синастрический Юпитер в двенадцатом доме

Философ охотится за истиной, как волк за своей добычей; по крайней мере, голодных обмороков у него не бывает.

На высоком уровне проработки аспекта через этого партнера на меня может излиться Божественная благодать - на низком партнер будет на это лишь претендовать, и даже пытаться спекулировать моим ожиданием.

Вообще это аспект духовного учителя, обладающего даром пробудить во мне дремлющие религиозные чувства, благожелательность к миру и людям и широту души в лучшем смысле слова. Однако здесь возможны злоупотребления как с его, так и с моей стороны, и пока мы их не преодолеем, аспект скорее уводит нас с религиозного пути, нежели туда приводит.

Прежде всего, нужно, чтобы партнеру было что мне предложить, в частности, его Юпитер должен быть проработан, иначе вместо благодати и возвышенных материй он направит на меня поток серости и общих мест под видом недоступных пока для меня сокровенных истин. С другой стороны, вполне вероятно, что он потребует от меня служения и жертв Абсолюту в его лице, и я могу принять это за чистую монету, или, хуже, чувствуя его скрытую корысть, противопоставить ей собственную, или тихую к нему ненависть, которая часто идет в качестве психологической компенсации неудавшемуся бескорыстию. Тогда наши отношения станут внутренне очень тяжелым, пока мое полное в нем разочарование не разорвет их окончательно.

Основной, и очень трудный урок этого аспекта - необходимость чистоты и искренности в соблазнительно легких для него и неисследованных, таинственных, но существенных для меня областях, и пока мы этому не научимся, наши отношения вряд ли будут нас устраивать. А вообще это сильный аспект (Юпитер в своем доме), и при проработке он дает своеобразный, но несомненно положительный баланс: каждый из нас получает от отношений существенно больше, чем дает.

Синастрический Сатурн в двенадцатом доме

Этично ли занимать чужую тюремную камеру?

Весьма вероятно, что я буду избегать серьезных разговоров с партнером - во всяком случае, взаимопонимание в них легко не достигнется. Потенциально партнер может дать мне многое, но понять скрытый (от нас обоих) смысл его слов и действий, имеющих целью мое некоторое ограничение и дисциплинирование, нам будет трудно, тем более что я усмотрю в них тайное и отчасти враждебно значение, или восприму как жесткое подавление, но обнаружу свои чувства не сразу. Более того, мудрость и разумную требовательность партнера я могу проинтерпретировать как требование от меня жестоких жертв типа полного заточения от мира, хотя партнер может этого вовсе не иметь в виду, ставя себе целью помочь мне в обуздании моих внутренних врагов - для этого люди часто склонны использовать методы внешнего ограничения.

Конечно, здесь возможны злоупотребления - например, партнер может ограничивать меня в корыстных целях, скажем, сужая неприятную ему активность и направляя мою энергию для собственных нужд; их он будет от меня в таких случаях тщательно скрывать. Я же, подчиняясь ему внешне, могу в то же время внутренне, часто неосознанно, накапливать возмущение или протест против его политики, что обязательно скажется на наших и без того непростых отношениях.

Потенциально партнер может дать мне много, как и я ему, но до этого нужно пройти длинный и болезненный для обоих путь, на котором постепенно обнаружатся его сатурновские, а мои двенадцатидомные проблемы - но если мы будем их честно прорабатывать в своих отношениях, эффект окажется глубоким.

Синастрический Хирон в двенадцатом доме

Часы не показывают время, а символизируют его.

Мои идеи жертвенности, самоотречения и "крутой" религиозности будут вызывать у партнера немало насмешек, которые меня сильно обидят; если партнер этого вовремя не почувствует, я могу занести его в список своих тайных врагов, хотя и не подам виду, насколько его поведение для меня неприятно. Тем не менее, здесь Хирон кульминирует, и многие замечания партнера могут быть очень точными, даже когда он делает их как бы вскользь и сам не обращает на них особого внимания. И все-таки мне будет трудно с ними примириться, потому что это потребует от меня большой внутренней работы, переосмысления своего прошлого и отношения к нему.

Втайне я буду ждать от партнера чего-то для меня очень важного и подсознательно искать в его насмешках, палках в мои колеса и парадоксах по поводу моей персоны скрытый смысл, ради которого смогу многим пожертвовать - например, смиренно терпеть его видимое неуважение к моим святыням. Если партнер начнет этим спекулировать, он через некоторое время может сурово поплатиться за свое легкомыслие, попав в основательный жизненный тупик или надолго потеряв смысл собственного существования; но если он постарается разобраться в сложных для меня проблемах, на которые его постоянно выводит его собственное остроумие, то вполне вероятно, что он поможет мне преодолеть тупик эволюционного развития, куда я по легкомыслию, небрежности или порочности попал, воплотившись пару тысяч лет тому назад где-нибудь в Египте, и до сих пор, уже на современном материале, безуспешно ищу из него выход.

Синастрический Уран в двенадцатом доме

С точки зрения математической статистики, Бог существует, но с незначительной вероятностью.

При сильном Уране мне может быть трудно с партнером: влияние его идей будет оказывать на меня слишком сильное воздействие, и подсознание взбунтуется, записав партнера в тайные враги, хотя он мог ничего никогда против меня не иметь - ни сознательно, ни подсознательно.

Однако даже и при слабом Уране партнер будет в моей внутренней и подсознательной жизни источником разнообразных знаков, которые я могу толковать различными способами, но никогда по прямому смыслу. Капризы и эксцентричности партнера часто могут идти за мой счет, и я не буду против этого возражать, чувствуя, что как бы по воле Божьей должен безропотно расхлебывать заваренную им кашу. Так подскажет мне мое религиозное чувство, и для меня будет очень хорошо, если я ему последую, не ожидая благодарности или похвалы: здесь мне подворачивается удобный случай развязать кармический узел, завязанный давно, или поработать на будущее - свое собственное и мира в целом.

На высоком уровне это очень творческий аспект: озарения партнера в сочетании с моим мудрым их истолкованием дадут нам возможность глубоких прорывов в Мировой Разум; кроме того, партнер может бросить вспышку света в глубинные слои моего подсознания, и я пойму себя в тех своих проявлениях, которые казались мне совершенно и безнадежно закрытыми и непонятными.

Синастрический Нептун в двенадцатом доме

В океане Мировой Скорби вода не перемешивается.

Здесь Нептун в своем доме, и наше взаимопонимание с партнером в мистических и религиозных переживаниях будет прекрасным - чаще всего многих слов не понадобится, и медитации пойдут сами по себе. Однако их характер, определяемый нашим парным эгрегором, может не устроить ни партнера, ни меня.

На низком уровне этот аспект дает огромные возможности для нечистоплотного поведения, взаимных обманов, хронических взаимонепониманий, существующих годами и чрезвычайно портящих наши отношения, а главное - всевозможных спекуляций и демагогии на тему долга и жертвенности, особенно с моей стороны. Партнер будет склонен ждать от меня добровольных жертв и бескорыстного ему служения, поскольку ему очень трудно живется (мне может житься нисколько не легче, но это его не касается - к тому же он меня искренне жалеет). Однако мое служение никогда не будет его устраивать - он заслуживает лучшего обращения, и только я виноват в происходящем... Я, вероятно, окажусь противоположного мнения, но ясно что-либо сформулировать и объяснить ему мои чувства по поводу нашей ситуации мне будет сложно.

Аспект требует от нас отказа от системы взаимного попрошайничества, ложной жалости и обвинений. Здесь выяснить отношения друг с другом практически невозможно, поскольку они эмоциональны и запутанны - лучше обращаться непосредственно к парному эгрегору и исполнять его волю; он же со временем станет источником благодати и разрешения наших самых интимных проблем.

Синастрический Плутон в двенадцатом доме

Резолюция: испепелить.

Если Плутон партнера силен, он может стать источником моих глубоких страданий, результатом которых может быть как мое внутреннее очищение и освобождение от косных программ подсознания, так и углубление моих внутренних проблем и соскальзывание в адские области существования, и здесь выбор гораздо больше зависит от меня, чем от него, хотя он может придерживаться на этот счет противоположной точки зрения.

В общем это довольно жесткий для меня аспект, и здесь мне нужно научиться бескорыстному отношению к партнеру в отрицательном варианте его поведения, то есть не обижаться на него за те жертвы, безвозвратные потери и страдания, которые я в связи с партнером обязательно испытаю, хотя бы в небольшом количестве. Собственно говоря, любой партнер причинит мне какие-то неприятности, и это еще не повод для того, чтобы счесть его врагом или разорвать с ним отношения - но в данном случае мои внутренние реакции будут очень острыми, а искушение счесть партнера тайным врагом просто непреодолимым, и с этим нужно разобраться.

Действительно, чистки, которые иногда устраивает мне партнер, имеют неоднозначный характер и скрытый от меня смысл - но он вовсе не обязательно связан с коварным планом противника истребить меня и мой род до седьмого колена включительно - скорее всего, его критика отзывается у меня в подсознании больными местами гораздо более глубоких уровней, чем я обычно ощущаю, и теперь мне представляется возможность разобраться и с ними. Но, конечно, для проработки аспекта мало одних моих усилий - также и партнер должен научиться быть внимательным к моим мистическим настроениям и состояниям и не считать, что при обращении со мной в таких случаях лучшими орудиями служат молот и наковальня.

Часть 2

Оглавление


Часть 2

ДУГОВЫЕ АСПЕКТЫ

Во второй части автор коснется темы синастрических дуговых аспектов не имея намерения рассмотреть ее сколько-нибудь полно. Зато он предложит концепцию эволюционных уровней пар и орбисные интервалы дуговых синастрических аспектов, аналогичные тем, которые описаны им в приложении 5 к книге "Каббала чисел". Однако вначале автор вкратце изложит свои взгляды на изменения в отношении к реальности, характерные для перехода от сознания эпохи Рыб к сознанию эпохи Водолея.

* * *

Для эпохи Рыб были типичны индивидуальная работа и индивидуальная ответственность; при этом парные союзы между людьми имели очень четкий ролевой характер с немыслимо жесткими рисунками ролей. Этому соответствую (синастрические) соединения куспидов плацидусовских домов одного из партнеров с планетами другого: такого рода соединения дают очень сильный связи людей и их, можно сказать, роковое взаимное влияние на соответствующие сферы жизни. Например, если мое Солнце попадает на куспид (в пределах 2-3 градусов) плацидусовского второго дома партнера, то мое влияние, хочу я того или нет, на его этику и финансовое положение будет огромно (значительно больше, чем если мое Солнце стоит где-то в середине его второго дома), и трудности, с которыми он столкнется, пытаясь мне в этих отношениях сопротивляться, покажутся ему непреодолимыми. Например, если партнер это моя жена, то я могу постоянно проецировать на нее вину за все, что с нами происходит, и она не только не сможет сопротивляться, но и со временем будет полностью убеждена в своей порочности и колоссальной неискупимой вине передо мной. С другой стороны, ее финансовое положение будет сильно влиять на мою инициативу, так или иначе направляя ее, и избавиться от этого влияния мне также будет чрезвычайно трудно.

Поэтому, интерпретируя синастрическую карту с плацидусовскими домами, астролог должен обращать первостепенное внимание на такого рода синастрические соединения планет с куспидами домов, помня, что они определяют своего рода жесткое ролевое программирование партнеров и сильную связь в паре.

Однако эпоха Водолея предполагает гораздо более свободный выбор и постоянные перемены ролей в любой паре, и существенно меньшие жесткие привязки партнеров, чему соответствует равнодомная система, где куспиды не являются чувствительными точками; по мнению автора, наиболее соответствующей Водолею является натуральная равнодомная система, предложенная в книге "Каббала чисел" (число 24) и связанная с официальным местным временем.

Таким образом, для человека, родившегося и живущего в парадигме эпохи Рыб, лучше строить карту с системой разновеликих домов (в соответствии со вкусами астролога) - но тогда нужно учитывать все их куспиды как чувствительные точки и при толковании синастрии обращать внимание также и на положение этих куспидов в домах карты партнера: скажем, мой асцендент в десятом доме партнера даст мою чрезвычайную чувствительность к его продвижению по службе, от которой я могу сильно страдать, но избавиться от нее мне будет сложно. Если течение жизни приведет человека к разочарованию в основной парадигме эпохи Рыб и после существенного кризиса - личного, профессионального и мировоззренческого - он начнет строить и осваивать возникающую сейчас реальность эпохи Водолея, он может обнаружить, что плацидусовская или коховская карта его больше не устраивает, и попытаться идентифицироваться с равнодомной. При этом уйдут многие его жесткие привязки (резко уменьшится число чувствительных точек карты), а некоторые планеты перейдут в соседние дома, что изменит и ритм внешней жизни, так что новую карту во многом придется прорабатывать заново, что и будет соответствовать перемене внутренней и внешней реальности на водолейскую.

Главной психологической чертой грядущей эпохи, отличающей ее от предыдущей, будет, по мнению автора, акцент на групповой работе и самореализации себя во всех коллективах, в которых оказывается человек, в отличие от резкого индивидуализма, часто жертвенного, эпохи Рыб, когда человек был вынужден все делать один. Главным мировоззренческим и операциональным отличием эпохи Водолея будет постоянный контакт человека с тонким миром и групповыми эгрегорами, чью волю будут сообща прозревать члены коллектива и лишь после этого что-либо предпринимать. Другими словами, эгрегор создает себе коллектив для выполнения определенных задач, и если коллектив их не увидит и начнет делать что-то другое, он провалит свою программу и развалится сам.

Что касается парных союзов в эпоху Водолея, то они будут скрепляться в основном не на горизонтальном уровне, а на вертикальном, то есть партнеры будут привязаны не столько непосредственно друг к другу, сколько каждый из них - к парному эгрегору, от которого оба окажутся в большой зависимости. Поэтому забота о нем, осознание его этики и воли выйдут на первый план, оттеснив тему межличностных отношений на второй.

Парный эгрегор проявляется двояко: во-первых, парными медитациями, которые он устраивает партнерам, взаимодействуя с ними, так сказать, напрямую, и во-вторых, своими программами действий, которые партнеры вместе должны осуществить. В эпоху Водолея на первый план выйдут именно совместные программы действий, а парные медитации в узком смысле потеряют свое было значение, но зато в широком смысле, то есть как некоторое фоновое изменение реальности вокруг партнеров, наоборот, получат большое распространение. Что такое медитация, личная, парная или групповая? С точки зрения эпохи Рыб, это особое мистическое состояние, когда бесконечно далекий горний мир являет себя чуть более явственно. С точки зрения эпохи Водолея, это нормальное рабочее состояние, когда происходящее согласуется с волей эгрегора, и он помогает участникам работать, выполняя его программу. Отсутствие же медитации в парадигме Водолея есть признак сильного этического нарушения, неодобрение эгрегора и чаще всего знак того, что действие следует быстро сворачивать.

Ниже обсуждаются четыре уровня парных союзов, которые отличаются способами осмысления участниками их партнерства, а астрологически - набором синастрических дуговых аспектов и их орбисами. Чем выше уровень пары, тем больше для нее количество возможных аспектов, но и уже их орбисы (см. приложение 2).

Уровень пары, как правило, не бывает выше уровня партнеров - но, к сожалению, может быть существенно ниже. Во всяком случае, это касается их осмысления своего союза, который часто воспринимается ими как несовершенный и неудовлетворительный по сравнению с тем, каким мог бы быть. Вместе с тем, по мере эволюции пары включаются качественно новые эффекты и влияния, как напряженные, так и гармоничные, и существенно меняются внутренние проблемы и внешние задачи пары, и это хорошо видно на соответствующих синастрических картах. Ниже уровни пары именуются космическими посвящениями (первое, второе и т.д.), в соответствии с общей концепцией книги "Каббала чисел"); там же приведена формула для расчета орбиса аспектов для каждого посвящения; следует заметить, что в предлагаемой концепции орбисы точные, и сила аспекта не зависит от того, насколько он близок к своему нормативному значению - важно лишь, чтобы он находился в пределах орбисного интервала.

* * *

Итак, каждая пара находится, в зависимости от осознания себя и своих отношений с парным эгрегором, на определенном космическом посвящении. Рассмотрим их и соответствующие им дуговые синастрические аспекты последовательно.

СОЮЗ НА ПЕРВОМ КОСМИЧЕСКОМ ПОСВЯЩЕНИИ

(ключевые слова: совместный отдых и развлечения)

Для первого посвящения характерна полная неуправляемость отношений: партнеры воспринимают друг друга как данность и обращают внимание преимущественно на собственную персону, давая ей полную полю и свободу. Представлений о парном эгрегоре, а также обязанностях друг перед другом или перед самим собой в связи с партнером здесь нет; совместные медитации, как положительные, так и отрицательные (скандалы, драки физические и астральные) переживаются как абсолютная данность, изменить которую нельзя. Отношения в таком союзе развиваются в точном соответствии с жесткой программой парного эгрегора; партнеры могут "случайно" сходиться, расходиться, мириться и ссориться, но этот процесс ими абсолютно неуправляем.

В гармоничном варианте это может быть приятная необременительная дружба, не слишком близкая, и дающая нам с партнером не особенного много, но и не так мало: возможность приятно структурировать свободное время, например, за чашкой чая, карточным столом или на лесной прогулке. Однако любые сравнительно интенсивные и значащие для партнеров взаимодействия на этом уровне принесут им массу неприятностей (возможно, и положительных эмоций также), главным образом по причине нежелания или неумения хотя бы как-то адаптироваться к партнеру: например, научиться не настаивать в ситуациях, которые мне в общем-то безразличны, а партнеру почему-то очень важны.

Союзы первого посвящения редко бывают равноправными (исключая очень далекие и прохладные отношения): чаще всего один из партнеров жестокий лидер и диктатор, а второй - его покорный или непокорный раб. При этом внутренний, подсознательно ощущаемый смысл отношений может быть противоположным, то есть видимый раб является хозяином, а господин - марионеткой. Иногда партнеры делят сферы влияния, но отношения в пределах каждой из них все же идут по описанному типу.

Для таких союзов характерно чувство полной беспомощности, своего рода фатализм перед разворачивающимися событиями, которые как партнер, так и сам человек представляют себе абсолютно непостижимыми и неуправляемыми; но, конечно, такого рода ощущения довольно неприятны и часто вытесняются в подсознание.

Характерные эффекты отношений на первом космическом посвящении представлены четырьмя синастрическими аспектами: соединением, оппозицией, трином и квадратом.

Синастрическое соединение. Этот аспект дает согласование энергий планет, и у нас с партнером возникает эффект общности и хорошего, иногда даже слишком хорошего взаимного согласования ролей и действий в них. Здесь интерпретация зависит не только от рода планет в соединении, но и от общего распределения наших ролей и акцентуации и аспектов планет в натальных картах.

Общий смысл соединения на первом посвящении - мертвое сцепление, то есть активизация моей планеты обязательно влечет активизацию планеты партнера, причем характер взаимодействия от нас уже практически не зависит; каков он, можно судить по натальным и синастрическим аспектам к соединению. Синастрическое соединение - энергичный аспект, то есть между планетами возникает напряжение, как между боксерами в клинче, и его разрешение нами неуправляемо - парный эгрегор ставит на нас свои эксперименты, и окружающие могут с интересом за ними наблюдать. Однако через синастрическое соединение может происходить и мощный отток энергии, особенно если в нем участвуют Сатурн, Плутон, Нептун или Луна, и тогда повторяющиеся отрицательные медитации будут буквально истощать партнеров, а иногда и окружающий их внешний мир.

Синастрическое соединение даже одноименных планет не дает соперничества - здесь мы с партнерами едины, и распределением энергии ведает парный эгрегор. Например, для синастрического соединения моего Солнца с Солнцем партнера характерно волевое управление - скажем, я командую - партнер подчиняется, но делает это как бы рефлекторно, то есть не сопротивляясь и не противопоставляя свою инициативу моим намерениям. А если в какой-то момент он окажется сильнее, я подчиню ему свою волю также рефлекторно.

Персональные эффекты от синастрических соединений нужно определять по натальным аспектам планет. Конечно, вначале нас привлекут синастрические соединения гармоничных планет, но их энергия быстро приедается. Очень своеобразные эффекты возникают при соединении моей гармоничной планеты с пораженной планетой партнера - вначале его напряжение снимается, и он чувствует большую помощь и поддержку с моей стороны без каких бы то ни было моих усилий; мне с ним тоже очень интересно и поучительно. Однако эти первичные авансы и намеки парного эгрегора, имеющего в виду мою реальную помощь партнеру, быстро истощаются, и у нас с партнером наступает взаимное разочарование; впрочем, при сильном включении пораженной планеты и сопутствующих ему значительных неприятностях и переживаниях он может снова обратиться ко мне, и я скорее всего что-то для него сделаю. Соединение пораженных планет дает массу взаимного неудовольствия и претензий, и мы будет инстинктивно избегать их включения, что, впрочем, не всегда будет нам удаваться и поставит вопрос о личной проработке этих планет на высоту: то есть, каждый из нас поймет, что здесь от партнера только неприятности, и нужно что-то делать самому.

Синастрическая оппозиция - аспект непримиримых, но безрезультатных сражений с партнером и постоянной дележки энергии парного эгрегора. Если к оппозиции есть с обеих сторон смягчающие трины (натальные или синастрические), то эти сражения могут вначале доставить партнерам много радости и веселья, поскольку будут восприниматься не всерьез и напоминать спортивные состязания, однако со временем, когда отношения начнут исчерпывать себя (а для первого посвящения это регулярное правило), элементы антагонистического соперничества и покушений на перетягивание одеяла на свою сторону будут возникать все чаще и переживаться партнерами все напряженнее.

Внимательное наблюдение (к которому партнеры, однако, не будут склонны) покажет, что стычки и соперничество в борьбе увенчиваются видимым успехом то одного партнера, то другого вне зависимости от их усилий: просто в одни периоды оказывается сильнее и удачливее первый, в другие - второй. Самый напряженный вариант это синастрическая оппозиция пораженных планет - тогда побежденный горько плачет и может быть вынужден перейти к проработке соответствующей планеты в своей личной карте - и это обязательно пойдет ему на пользу, даже если в отношениях с партнером он останется непримиримым.

Наиболее жесткий вариант получается, когда гармоничная планета одного партнера стоит в оппозиции к пораженной планете другого - возникают своеобразные кошки-мышки, в которых веселая беспроигрышная игра одного оборачивается мучениями другого, которые скорее всего пройдут совершенно незамеченными первым. Однако в этом случае через некоторое время первому партнеру идет кармический возврат, который может транслироваться и через другие синастрические аспекты (или вовсе произойти в других сюжетах, то есть не связанных с данным партнером).

Второе значение синастрической оппозиции - антагонизмы и противопоставление пары внешнему миру - на этом союзе сказываются слабо просто потому, что пара редко ощущает себя единой. Но если это иногда все же случается, то такая оппозиция может служить совершенно роковой причиной для раскола.

Своеобразно проявляется синастрическая оппозиция женской и мужской планеты, например, моей Луны к Марсу партнера. Здесь я буду склонен ставить партнера перед дилеммой: или он направляет всю свою энергию на заботу обо мне, или я его полностью игнорирую, и последняя моя реакция будет приводить его в бешенство, поскольку в его реальности моя главная функция - поддержка его действий, и как только я начинаю от этого уклоняться, он набрасывается на меня что есть мочи, обвиняя в равнодушии, эгоизме и проч.

Однако если я опытный вампир, я могу просто съесть всю его энергию, и он остается в полном истощении и отчаянии, а я - сытым, но с крупными синяками на астральном, эфирном, а иногда и физическом теле.

Синастрический трин - аспект радостного и гармоничного совместного отдыха и вообще ничем не омраченного потребления энергии парного эгрегора, а если удастся, то и всего окружающего мира, который может этот наш аспект сильно недолюбливать.

Партнерам при включении синастрического трина может быть просто хорошо - они отдыхают как от собственных проблем каждого из них, так и от взаимных конфликтов и противоречий; здесь напряженность спадает и можно некоторое время радоваться жизни и друг другу. Правда, со временем трин может наскучить, но если планеты, его образующие, в картах партнеров не совсем гармоничны, то этого долго не произойдет. Здесь опасность грозит скорее со стороны внешнего мира, из которого синастрический трин забирает изрядное количество энергии и гармонии.

Дело в том, что на первом посвящении гармония отношений всегда достигается за чужой счет - или парного эгрегора, или внешнего мира, который вокруг партнеров наполняется серостью и унынием или впадает в депрессию. Так, например, две барышни с синастрическим трином между Венерами могут очень комфортно ощущать себя в любом окружении и, принимая мимолетные мужские знаки внимания, не обращать, тем не менее, взоры на их непосредственные источники, а быть полностью поглощенными друг другом, своей красотой, остроумием и блеском - и через некоторое время сильный пол начинает ощущать себя крайне неуютно и не на месте, оказавшись не в силах разорвать соблазнительный тандем и обратить его внимание на себя.

Вообще в эволюции синастрического трина на первом посвящении можно различить четыре основные фазы:

1 фаза - энергию транслирует парный эгрегор и окружающий мир, и партнерам беспричинно комфортно и хорошо друг с другом;

2 фаза - энергию парного эгрегора естественно потребляет один из партнеров, второму не достается почти ничего, хотя он по инерции чего-то ожидает;

3 фаза - энергетический обмен идет очень естественно, но горизонтально, то есть один из партнеров выступает в роли вампира, но обоим кажется, что иначе и не может быть;

4 фаза - серая медитация, то есть при взаимодействии обоими партнерами овладевает легкая уютная депрессия, и оба теряют свою энергию.

Например, синастрический трин Венеры мужа к Луне жены может в начале их совместной жизни давать им много радостей, и не только сексуальных; например, они могут с наслаждением развлекать друг друга таким образом: жена готовит ужин, а муж со вкусом сервирует стол, после чего ужин с энтузиазмом поедается, а супруги с обожанием смотрят друг на друга все это время. Однако постепенно трин теряет в силе, и получает своеобразную модальность вялого долженствования: "А чтобы тебе не накормить голодного мужа". - "А что бы тебе не накрыть на стол". И то, и другое делается, но уже без прежнего энтузиазма. На второй-третьей фазе обе обязанности могут перейти уже к кому-то одному, а на четвертой начинаются опостылевшие будни, и даже привычная сексуальная гармония не вызывает ничего, кроме скуки.

Синастрический квадрат на первом посвящении - аспект рокового непонимания друг друга и разнообразных неприятностей и препятствий, причины которых каждый из партнеров склонен видеть исключительно в другом. Для женщин особенно тягостны синастрические квадраты их Луны и Нептуна, для мужчин - Солнца и Марса, и для всех без исключения - Венеры, Сатурна и Плутона.

Если синастрический квадрат образуют постоянно активные планеты партнеров, то, помучившись некоторое время, они скорее всего возненавидят друг друга и разойдутся, если только не обнаружат общее поле целеустремленной деятельности и не перейдут на второе посвящение - там квадрат или исчезнет, или будет звучать уже совсем по-другому.

Если же планеты в синастрическом квадрате включаются не слишком часто или стоят гармонично в натальных картах, партнеры могут все же терпеть его влияние, или материализовывать его энергию в безобразных скандалах или сценах ревности, грязные вибрации которых помогут им усвоить гармоничные натальные аспекты.

Положительное (в некотором роде) влияние синастрических квадратов может выразиться в стремлении партнеров объединиться и направить возникающую между ними агрессию, злобу и другие похожие чувства на третье лицо или внешний мир в целом. Тогда они могут стать проводниками очень жесткого эгрегора, который, тем не менее, по-своему их объединит - например, против собственного ребенка.

Однако негативные парные медитации все же действуют разрушительно, и не только на внешнюю среду, но и на отношения между партнерами и на них самих, и они начинают деградировать.

* * *

Конечно, интерпретируя синастрию, следует учитывать не только отдельные аспекты, но и их расположение, всегда очень причудливое, в целом, а также то, что в реальности отношений внутри пары первого посвящения аспекты и даже планетные принципы чаще всего плохо дифференцированы - это должен сделать сам астролог в процессе консультации. Однако чаще всего можно выделить один-два синастрических аспекта, около которых крутится волнующий партнеров сюжет, и объяснить им, в чем дело - и все-таки на первом посвящении конструктивная работа с клиентами практически невозможна, по крайней мере, если они настаивают на чисто потребительском отношении друг к другу и внешнему миру. В конце концов Вселенная не шоколадная конфета, которую нужно повернуть поудобнее и, широко раскрыв рот, как в известной сказке лиса - Колобка, ловко проглотить.

СОЮЗ НА ВТОРОМ КОСМИЧЕСКОМ ПОСВЯЩЕНИИ

(ключевые слова: совместная конкретно-целенаправленная деятельность)

Это партнерство, главный смысл которого участники видят в достижении определенной цели; она ими согласуется или молча подразумевается, и ради нее партнеры согласны на некоторые жертвы, в частности, склонны тратить силы и время на согласование своих действий и приспособление друг к другу.

На этом уровне никакой речи об осознании ими парного эгрегора еще не идет; с другой стороны, партнеры замечают, что процесс достижения цели и преодоления трудностей значительно их сближает и смягчает взаимные противоречия, которые, однако, тут же возникают снова, как только цель достигается и напряжение спадает.

Есть много пар, особенно супружеских, способных более или менее нормально существовать только при условии жизни на уровне муладхары, то есть борьбы за выживание. Как только проблема выживания перестает быть актуальной и начинается минимально сытая и безопасная жизнь, взаимопонимание между партнерами исчезает и отношения безнадежно портятся.

Говоря на языке космических посвящений, таким парам категорически противопоказан переход со второго посвящение на первое: видимо, второе имеет значительно более гармоничные аспекты, и тогда астролог (а также просто опытный в житейских делах друг семьи) может дать партнерам полезный совет: найдите себе достаточно серьезную и труднодостижимую цель и займитесь вплотную ее реализацией. Чего не следует делать для решения любых проблем семьи, так это заводить очередного ребенка. На это есть причины как на бытовом, так и на кармическом уровне сознания. Если говорить на бытовом уровне, то такой "целевой" ребенок, может быть, и отменит часть проблем супругов, но принесет взамен гораздо более тяжелые; с точки же зрения кармы, дети рождаются в семье, имея собственную программу эволюционного развития, и целевая установка родителей ставит жесткую преграду этой программе, что часто калечит жизнь как ребенку, так и им самим, но сказывается это далеко не сразу, иногда через несколько лет и даже десятилетий.

* * *

На втором посвящении находится большая часть распространенных в социуме видов партнерства: это не только родители, воспитывающие своих детей (цель: прилично выдать замуж дочь или дать хорошее образование сыну), но и пары учитель - ученик, врач - пациент, режиссер - актер, грабитель - жертва и т.д. Для этого посвящения характерен акцент на усилиях по внешнему согласованию действий между партнерами и лишь подсознательная взаимная психологическая адаптация - но в их сознание она выходит редко, так как главным методом решения всех проблем партнеры считают четкое распределение ролей и ответственности, слаженные реакции при взаимодействии с внешним миром и т.д.

При переходе отношений с первого посвящений на второе часть проблем бесследно исчезает (орбис квадрата уменьшается, см. приложение 2), но возникают качественно новые эффекты, как положительные, так и отрицательные, символизируемые в синастрии новыми аспектами: квинтилем, секстилем, септилем, полуквадратом и их кратными. Кроме того, на втором посвящении совсем по-другому воспринимаются и аспекты, фигурировавшие на первом, то есть соединение, оппозиция, трин и квадрат. Главное отличие заключается в том, что они становятся не столь фатальными: партнеры получают первые, пока небольшие, возможности их проработки и конструктивного использования в своей жизни. Но все-таки на втором посвящении не идет речи о сознательном построении отношений как отчетливой цели пары: здесь устремления обязательно внешние, и отношения строятся попутно, только для того, чтобы облегчить достижение цели; это ощущается даже в союзах (второго посвящения) типа учитель - ученик или родитель - ребенок.

Ниже рассмотрены некоторые характерные черты синастрических аспектов второго посвящение, соответствующих простым дробям, то есть целым частям дуги 360о. Кое-что об их кратных, например, биквинтиле, трисептиле и других можно найти в приложении 1.

Синастрическое соединение на втором посвящении часто обозначается как очень удачное согласование, дающее к тому же партнерам большое количество творческой энергии. Однако здесь возможны разнообразные осложнения, связанные с отсутствием навыка партнеров сочетать планетные принципы, а также плохим умением понимать и щадить другого - особенно если соединение стоит у них в разных натальных домах.

Например, соединение Луны жены с Ураном мужа создаст им условия для поддержки его научной карьеры, если именно это станет главной целью пары, но жена будет все же сильно страдать, поскольку Уран тяжеловат, а временами и просто невыносим для Луны, и у жены может незаметно для мужа возникнуть иррациональная фобия или вытесненная агрессия на мужа, который в то же время является основным содержанием и смыслом ее жизни. Однако взаимный психоанализ в парах второго посвящения не принят (исключая разве, что семьи психологов, где он все равно чисто формален).

Другой пример - соединение моего Сатурна с Марсом партнера. Вообще говоря, это во многом положительный аспект - я буду дисциплинировать партнера и направлять его энергию - если не подавлю ее совсем, что вполне вероятно, если, скажем, соединение стоит в Тельце или Весах, где Сатурн сильнее; если же оно окажется в Скорпионе, то действия партнера могут вызвать у меня подсознательный ужас, признаться в котором мне будет очень трудно, но понятно, что достижение цели при этом затормозится.

В целом можно сказать, что на втором посвящении планеты в синастрическом соединении еще не дифференцируются партнерами, но их энергия уже частично используется в конструктивных внешних целях - настолько это удается без совместной работы по осознанию и коррекции соответствующих соединению моментов взаимоотношений.

Синастрическая оппозиция на втором посвящении может быть очень конструктивным аспектом, если партнерам удается распределить роли, сферы влияния и обязанности. Поэтому самые конфликтные на первом посвящении синастрические оппозиции типа Солнце-Солнце или Марс-Марс при переходе на второе посвящение неожиданно дают большую устойчивость и даже слаженность в работе: я отвечаю за одну ее часть, партнер - за другую.

Существенно сложнее может оказаться ситуация при синастрической оппозиции мужской и женской планет, скажем, Марс-Луна или Солнце-Венера. Тогда распределение энергии и благ может быть видимым образом несправедливо, и у обладателя мужской планеты может возникнуть протест типа обиды или ревности, а у обладателя женской - чувство притеснения, и обычно это ведет к скрытым напряжениям, а временами и конфликтам по поводу целей пары, а также резким взаимным обвинениям. Еще тяжелее может быть ситуация, возникающая при оппозициях Луна-Луна или Луна-Нептун, поскольку они провоцируют различные скрытые энергетические игры, истинная цель которых - увеличение личной доли потребления, и разобраться, кто прав, а ко виноват, и кто больше сделал для достижения общей цели, а потому имеет право и на больший кусок пирога, может быть очень трудно - и самим партнерам, и третьим лицам. Однако такого рода оппозиции на втором посвящении практически не прорабатываются, и единственный вариант, когда они проявляются конструктивно, это резкое увеличение нагрузки на пару в целом, когда она опускается на уровень выживания или близкий к нему.

Синастрический трин на втором посвящении воспринимается партнерами чаще всего как сами собой разумеющиеся благоприятные обстоятельства, которыми естественно пользоваться, но иначе быть и не могло, не так ли? Вообще трин в субъективном восприятии настолько незаметен, что человеку (в данном случае - паре) даже не приходит в голову вопрос: "А не слишком ли легко дается мне то-то и то-то?" Между тем это в данном случае серьезная этическая проблема, поскольку трин дает возможность эффективно паразитировать на окружающем мире, добиваясь личных целей за его счет. Однако об этом партнеры вряд ли задумываются, по крайней мере, пока внешняя среда не становится ощутимо враждебной - но и тогда им будет трудно понять, в чем причина этого явления.

Кроме того, эффекты вампирического типа, приведенные в описании трина на первом посвящении, сохраняются и на втором посвящении, хотя и не в таком выраженном виде - но слишком свободное и гармоничное перетекание энергии от одного партнера к другому всегда создает определенный соблазн, и пока этот момент не выявлен и не выведен в сознание (чего на втором посвящении не происходит), он не может быть преодолен, и, конечно, портит отношения и тормозит достижение общих целей. Однако это больше ощутимо уже в конце пути; а в начале, когда изобилуют трудности, синастрический трин очень помогает их преодолевать и в целом проявляется чрезвычайно положительно, и партнеры синхронно думают "Как хорошо, что мы нашли друг друга!"

Синастрический квадрат на втором посвящении воспринимается партнерами далеко не так фатально-безнадежно, как на первом. Вообще на каждом посвящении самыми трудными кажутся напряженные аспекты, впервые на нем возникающие - в данном случае это септиль, и в какой-то мере полуквадрат. Восприятие же и эффекты квадрата в большой мере зависят от рода планет, его образующих, но в первую очередь от того, насколько препятствия, им вызванные, рассматриваются партнерами как объективно стоящие на пути достижения их цели.

Для союза на втором посвящении характерно стремление к достижению определенных целей, которые партнеры безусловно имеют в виду достичь не бесплатно и не сразу, а ценой своего согласованного труда и даже некоторых жертв. Другими словами, они понимают, что им предстоит преодолеть определенное сопротивление внешней среды, и некоторые их синастрические квадраты вполне могут проявляться именно так; особенно это относится к синастрическим квадратам между Солнцем, Марсом, Сатурном, Хироном, Ураном, Плутоном (то есть между любой парой из этих планет). Таким образом, партнеры хорошо понимают действие синастрического квадрата как необходимость преодоления внешнего сопротивления - но гораздо менее адекватно и дружно реагируют на внутренние проявления синастрических квадратов, особенно если последние относятся к таким уязвимым планетам как Луна, Венера, Юпитер (самолюбие!) и Нептун. При этом негативные внутренние реакции могут идти незаметно для самого человека (и тем более партнера), но, постепенно накапливаясь и не имея способа разрешения будут отравлять его подсознание и отношение к партнеру.

Рассмотрим, например, супружескую чету, в синастрии которой Луна жены находится в квадрате к Юпитеру мужа. Вообще это намек на брак с сильным мезальянсом (не обязательно социальным), и первые годы семья могла активно бороться со своим непризнанием со стороны всех родственников; затем многочисленные трудности принесли родившиеся дети, но и здесь супруги могли относить сложности своей жизни исключительно на счет объективных существующих и дружно преодолеваемых внешних препятствий. Однако ближе к двадцатилетнему юбилею брака, когда дети подрастают, начинают выплывать уже и личные претензии супругов друг к другу, существовавшие, оказывается, с самого начала их брака, но казавшиеся несущественными: самоутверждение мужа за счет постоянного унижения жены, ее негативное отношение к любым его занятиям и даже самым невинным увлечениям помимо семьи и работы, и многое другое, что плохо понимается ими самими, но в очень большой степени отравляет совместную жизнь. Однако разобраться, в чем же здесь дело, супруги не в состоянии - единственное, что может им помочь (кроме перехода на третье посвящение) это новая экстериоризация синастрического квадрата, скажем, супруги открывают странноприимный дом и в заботах о нем забывают все остальное, в частности, взаимные личные претензии.

* * *

Следующие аспекты появляются только на втором посвящении, и партнеры воспринимают их как более тонкие, но и более интересные. Здесь энергии взаимодействия планет не столь фундаментальны, но зато они украшают союз совсем другими, неожиданными красками и оттенками, придающими партнерам ощущение неповторимости их отношений - на первом посвящении этого обычно не бывает, и все партнеры человека кажутся ему на одно лицо.

Синастрический квинтиль - это аспект исключительно оживляет отношения между партнерами, например, помогая им преодолевать косность штампов общественного подсознания, регулирующих среднему человеку (и тем более паре) всю его жизнь: как внешнюю, так и внутреннюю. В области личных отношений квинтиль дает партнерам чувство постоянной свежести восприятия и определенной взаимной свободы: здесь они не стесняют друг друга, но и не теряют связи между собой. Чувство юмора синастрического квинтиля способно смягчить паре горечь внешнего поражения и трудности натальных и синастрических квадратов.

Существенная ошибка, которую могут совершить партнеры, особенно при сильных поражениях в синастрии, это возложить на синастрический квинтиль слишком много несвойственных ему обязанностей. Все-таки это скорее трава, прорастающая между булыжниками, чем мачтовый сосновый лес: квинтиль часто дает непринужденно-творческое и даже радостно-принимающее отношение к партнеру, но построить что-либо на нем практически невозможно: молодая трава - плохой строительный материал. Например, синастрический квинтиль между Луной жены и Солнцем мужа дает легкие отношения в семье, много юмора и несклонность партнеров к обычным семейным склокам и выяснениям, но порядка в семье будет, вероятно, очень мало, и супруги будут ощущать свою весьма незначительную власть над детьми и домов в целом, который вряд ли замкнется на английский манер - скорее откроется в итальянском или русском стиле.

Со временем неконтролируемая вегетация партнеров может вызвать взаимное раздражение, поскольку все же сильно препятствует четкому согласованию действий, особенно при квинтилях между Солнцем и Солнцем, Солнцем и Марсом или Сатурном и Сатурном - в последнем случае, например, серьезность и четкое вдумчивое планирование каждого из партнеров будет очень оживлять другого, но более в смысле критики и создания альтернативных вариантов, и договориться им будет очень нелегко. Квинтиль между Солнцем и Солнцем или Солнцем и Марсом может дать сюжет для комедийного фильма о паре неудачливых жуликов, которым никак не удается четко согласовать свои действия, в результате чего они регулярно попадают в самые неожиданные и смешные для зрителей ситуации.

Синастрический секстиль как будто специально создан для партнерства на уровне второго посвящения - он дает возможность конструктивного сотрудничества с определенными целями, но предоставляет в то же время партнерам известную свободу, как в отношениях друг с другом, так и при выборе конкретных путей достижения цели.

Символ секстиля это строительство дома: есть несколько вариантов здания, есть и стройматериалы: остается только выбрать окончательный проект и приступить к его осуществлению - по ходу которого, конечно, возникнут свои, но внешне разрешимые проблемы выбора.

Секстиль дает партнерам поддержку в трудных ситуациях, но, в отличие от трина, не бесплатную, а требующую от них некоторых усилий. Если эти усилия воспринимаются партнерами как часть программы достижения их общей цели, то, как правило, необходимые силы находятся и адекватно прикладываются.

Если, однако, характер необходимых усилий подозрителен для партнеров и, по их мнению, таков, что не имеет прямого отношения к их целям, то партнеры легко могут упустить возможности, предлагаемые секстилем, чем безусловно осложнят свою совместную карму. Последнее типично для сложностей их внутренних отношений, которые объективно возникают всегда, но на втором посвящении не становятся в центре внимания партнеров. Поэтому они могут упустить благоприятные возможности для построения отношений, открываемые им не только такими секстилями, как Луна-Луна или Луна-Венера, но даже и Солнце-Солнце.

По идее секстиль Луны женщины к мужскому Солнцу дает супругам замечательные возможности для построения дома в лучшем смысле слова; однако для этого нужно не только срубить избу, натаскать воды, истопить печь, запасти дров, нарожать детей и распределить обязанности по дому: еще нужно наладить личные отношения и научиться хотя бы не обижать друг друга, что в данном случае в какой-то мере помогает сделать секстиль, но этой помощью нужно воспользоваться - а последнее может прийти в голову озабоченным собственным преуспеянием партнерам, когда будет уже слишком поздно, и в этом состоит скрытая опасность секстиля - но чаще всего она остается незамеченной, и партнеры воспринимают этот аспект как весьма положительный и конструктивный. Здесь счастье как будто честно заработано, а не плывет в руки подозрительно легко, как в случае трина. Это так; но на втором посвящении есть свои специфические трудности, представленные следующим аспектом.

Cинастрический септиль - аспект, проявляющийся на уровне второго посвящения как требование чистоты в отношениях между партнерами, а также в их взаимодействиях с внешним миром. Говоря другими словами, синастрический септиль проявляет у партнеров совесть - и им обязательно нужно слушать ее голос, иначе они привлекают к себе прямое внимание Бога наказующего, который вычистит сферы синастрического септиля самостоятельно и безжалостно.

Эффекты септиля, с одной стороны, общеизвестны, но с другой - поражают людей своей убедительностью. Здесь астрология уточняет гуманитарную этику. Всем известно, что жить надо честно, не обманывать, не воровать, исполнять свои обещания и не заниматься пустой болтовней и злословием, и все об этом частенько забывают - но в сферах действия септиля оказывается, что действительно за нарушение основных заповедей морали следует быстрый возвратный удар судьбы, заставляющий человека пожалеть о сделанном.

Искушение септиля это ссылка на окружающих: "Им же можно - почему же нам нельзя?" Ответ астролога: "Потому, что у них септиль стоит между другой парой планет". В общем-то партнеры ощущают потребность чистоты в сферах синастрического септиля, но жизнь иногда, как им кажется, вынуждает их ее нарушить - и последствия не замедлят своего проявления, хотя партнерам может быть трудно представить себе, что причина их неприятностей имеет чисто моральную природу.

Синастрический септиль Солнце-Солнце: партнеры должны быть честными в своих совместных инициативах, а также при управлении друг другом: малейшая корысть ведет к провалу предприятия в первом случае и сильному отчуждения во втором (например, у них может возникнуть беспричинное отвращение друг к другу). Зато если партнеры сумеют наладить отношения и создадут, скажем, банкирскую или нотариальную контору, она будет пользоваться большим доверием клиентов, а мошенники и обладатели нечестно нажитых денег будут ее инстинктивно сторониться.

Если Венера жены стоит в септиле к Марсу мужа, он не потерпит, чтобы ее поведение в обществе было двусмысленным; она же примет как оскорбление любое его хотя бы немного грубое или не совсем честное и чистое обращение с ней как с женщиной - это особенно касается их отношений в любви.

С трудом прорабатываются на втором посвящении септили типа Луна-Нептун, Венера-Плутон, Луна-Луна, поскольку они требуют специальных обсуждений и поиска взаимопонимания между партнерами, к чему они не склонны, считая, что главная задача - это достижение конкретных внешних целей. Но все же со временем частичная подсознательная адаптация происходит - а за недоработки приходится расплачиваться как вытесняемым в подсознание ущербом нравственного чувства, так и принятием на себя гнева Господня, чистящего то, до чего не доходят руки и души партнеров.

Синастрический полуквадрат дает партнерам большие возможности, но ими нельзя злоупотреблять, иначе аспект быстро приобретает негативное звучание. Вообще здесь ключевые слова суть модель, схема, логика, жесткое управление. Например, действие синастрического полуквадрата Меркурий-Солнце может проявиться в некоторых моих очень четких и ясных представлениях о партнере, его роли в моей жизни и возможных способах нашего сотрудничества; у него же будет иметься точный механизм волевого воздействия на меня, в первую очередь, на мои мысли (поскольку восьмерка управляет инструментальной магией, здесь можно предположить и определенную гипнотическую власть воли партнера над моими мыслями, или, наоборот, ее подчинение моим ментальным посылкам, в зависимости от того, какая из двух рассматриваемых планет стоит сильнее). Для правильной интерпретации полуквадрата важно понять, используется ли его энергия для преодоления парой внешний препятствий - тогда полуквадрат становится мощным оружием, или же этот аспект подсознательно употребляется для управления партнером или даже противоборства с ним. Во втором случае взаимопонимание и гуманные чувства быстро исчезают, и партнеры начинают казаться друг другу бессмысленными и безжалостными автоматами - образ, характерный для низшей октавы полуквадрата.

При хорошем согласовании с партнером полуквадрат типа Солнце-Солнце или Солнце-Юпитер приводит к возникновению у пар иногда хорошо структурированных, но все же жестких планов и методов достижения целей, и когда эта жесткость оборачивается прямолинейностью, неэффективностью, жестокостью и неадекватностью, партнерам может оказаться очень сложным вовремя остановиться, и тогда они нанесут много вреда и бессмысленных разрушений себе и окружающему миру. Типичный пример такого действия полуквадрата - гонка атомных вооружений уже после того, как эффект "ядерной зимы" был открыт и общепризнан.

Главным оппонентом полуквадрату в некотором смысле служит квинтиль, и пока партнеры не поймут, что методами первого нельзя подавить второй, они будут постоянно травмироваться собственным оружием. Характерный пример это применение человечеством антибиотиков в борьбе с инфекционными заболеваниями. В результате интенсивных сорокалетних бомбардировок организмов людей пенициллином и его производными возник СПИД, по ходу борьбы с которым (как надеется автор) человечество найдет разумные ограничения для использования большинства сильных лекарственных средств, что и будет означать проработку полуквадрата в синастрии Человек - Злотворный Микроорганизм.

СОЮЗ НА ТРЕТЬЕМ КОСМИЧЕСКОМ ПОСВЯЩЕНИИ

(ключевые слова: совместные духовные поиски и помощь во внутреннем развитии)

На уровне третьего посвящения партнеры начинают чувствовать некоторый высший, то есть несводимый к любым достижимым конкретным целям, смысл их союза, и пытаются наладить свою жизнь и отношения в соответствии с этим смыслом, который, хотя и неотчетлив, однако ощущается ими как главный.

Другими словами, на третьем посвящении воздействие парного эгрегора осознается партнерами, хотя и не всегда правильно интерпретируется, и они стараются чувствовать и исполнять его волю, но пока еще не стремятся сознательно на него влиять.

Воля парного эгрегора, вообще говоря, бывает двух видов: он может ставить паре задачи внутреннего согласования и внешних взаимодействий со средой. Однако, если на втором посвящении партнеры больше обращают внимание на второй из этих двух видов деятельности, то на третьем посвящении акцент стоит на первом из них. Другими словами, партнеры чувствуют, что главной причиной их внешних трудностей является плохое согласование действий, проистекающее из плохого взаимопонимания и рассогласования внутренних реальностей. Поэтому на третьем посвящении партнеры обычно ставят в качестве основных задач пары достижение глубокого понимания каждым из партнеров подробностей образа мыслей и оттенков чувств другого и выработку общего способа мировосприятия, который устраивал бы обоих. Таким образом, для третьего посвящения характерны разногласия и конфликты не по бытовым, а по психологическим, этическим и религиозным вопросам, или, правильнее сказать, аспектам их общего бытия. Однако как только то или иное разногласие устраняется, соответствующие ему проблемы на материальном уровне моментально уходят - или приобретают качественно иной характер.

Для отношений третьего посвящений характерны постоянные попытки партнеров учитывать внутреннее состояние друг друга, взаимная психологическая помощь, доходящая иногда до почти профессионального психоанализа, с интерпретацией сновидений по Фрейду и попыткам дойти до детских воспоминаний и психических травм; иногда дело доходит и до прошлых воплощений.

Внешние действия союза третьего посвящения согласованы обычно настолько, что окружающие считают, будто никаких разногласий у партнеров нет и быть не может - у недоброжелателей это часто вызывает глухое раздражение. В действительности проблем и неприятностей в таких парах не меньше, чем в других - но они совсем иные, чем, скажем, у первого посвящения. Здесь возникают качественно новые и по сравнению со вторым посвящением эффекты, чему соответствует появление аспектов со знаменателями до 12 включительно, то есть нонагена, дециля, ундециля и полусекстиля и их кратных - но и аспекты со знаменателями в пределах 8 звучат на третьем посвящении несколько по-другому, чем на втором. Рассмотрим вкратце эти отличия.

Синастрическое соединение на третьем посвящении ощущается партнерами как очень сильное, но в то же время подозрительное взаимное согласование, несущее в себе много и хорошего, и плохого, и с этим нужно тщательно разобраться. Обычно разборка начинается тогда, когда эйфория от положительных эффектов соединения отчасти слабеет, и ощущаются уже и негативные - однако партнерам может быть трудно понять, что то, что было когда-то хорошо и даже замечательно, и то, что теперь так осложняет отношения - по существу лишь различные фазы одного и того же процесса, или варианты проявления одних и тех же сил. Однако при должных усилиях партнерам все же удается найти меры безопасности, которые уберегут их от неправильного использования энергии соединения.

Проблема обычно сводится к необходимости регулирования силы и октавы планетного принципа каждым из партнеров с учетом его действия на другого. Рассмотрим, например, соединение Луны женщины с Марсом ее мужа. На третьем посвящении это дает проблему слишком большого согласования энергий: данная пара чересчур дружна. Вначале это, конечно, воспринимается как дар судьбы, но со временем оказывается, что жена инстинктивно поддерживает любую активность мужа, в том числе и те ее виды, которые оба считают нежелательными, и осознать и ограничить эту связь может оказаться нелегко - но на этом уровне вполне возможно. Энергия мужа будет в данном случае усиливать не только домашнюю и семейную активность жены, но и ее эго в целом; кроме того, она будет остро-эмоционально воспринимать его гнев и другие виды агрессии, что также дает супругам обширное поле для работы над собой.

Синастрическая оппозиция на третьем посвящении поставит перед партнерами проблему согласования часто противоположных или несовместимых взглядов и методов (читатель, конечно, понимает, что планеты в синастрической оппозиции стоят, как правило, в противоположных зодиакальных знаках). На втором посвящении эта проблема решается на материале внешних действий пары относительно просто: методом разделения сфер влияния. Однако на третьем посвящении, где обсуждаются в основном проблемы взаимодействий между партнерами, это не выход, особенно если в оппозиции участвует Луна или Нептун.

Поэтому синастрическая оппозиция остро ставит проблему восприятия как другого, нежели я - и в то же время на третьем посвящении это далеко не всегда конфликт, чаще мне очень интересно, я могу увидеть в партнере то, чего никогда не видел, и чего мне может сильно не хватать.

С другой стороны, установка на взаимное корректирование может в случае оппозиции дать партнерам искушение слишком пристального и усердного сосредоточения друг на друге. Например, оппозиция Солнце-Солнце на третьем уровне не даст лобового противопоставления наших воль: но мне будут более чем очевидны недостатки инициатив партнера, и я буду склонен их критиковать, конечно, доброжелательно и конструктивно, но все-таки как Телец Скорпиона или Весы - Овна, и понять, что партнер имеет совсем другую внутреннюю организацию, мне может быть сложно. Тем не менее, когда я к ней привыкну и признаю ее право на существование, она частично войдет и в меня самого, придав и мне и нашему союзу очень большую устойчивость.

Гораздо сложнее и тоньше проявляются и прорабатываются оппозиции типа Луна-Луна или Луна-Венера: здесь возникает масса полутонов и трудно воздержаться от потакания эгоизму партнера - или чересчур требовательного к нему отношения, при отсутствии понимания того, что ему свойственно по самой его природе - здесь также остро ощущается противоположность зодиакальных знаков, в которых стоят планеты.

Синастрический трин на третьем посвящении по-прежнему воспринимается партнерами как должное, хотя, конечно, они могут иногда удивляться, насколько естественно и гармонично сочетаются их некоторые проявления - не только внешние, но и внутренние. Гораздо большее внимание партнеров привлекают негативные, то есть расслабляющие и паразитические эффекты трина - но их очень трудно нейтрализовать, а главное, понять истинную их причину. Дело в том, что она заключается в особом распределении энергии парным эгрегором, а партнеры пока мыслят преимущественно в терминах своих взаимодействий и ищут причины главным образом в себе.

Рассмотрим, например, трин Солнце-Солнце. Очень многие проблемы взаимодействия (внешнего и внутреннего) здесь будут сняты, сгармонизированы сами собой (автор обращает внимание читателя на то, что у синастрического трина на третьем посвящении очень небольшой орбисный интервал: от 118о 21' до 121о 37', см. приложение 2). Волевые конфликты здесь практически невозможны: если один из партнеров начинает хотя бы в какой-то степени навязывать другому свою волю, второй немедленно уступает - и у первого тут же пропадает весь запал. Однако сделать что-либо серьезное партнерам очень трудно: воля и инициатива любого из них расслабляет другого до состояния чрезвычайного благодушия, которого, как ему кажется, более чем достаточно для достижения желаемой цели. Это, конечно, не взаимопомощь, а пародия на нее, уж лучше иметь оппозицию дневных светил... но иногда приходится сталкиваться и с такими партнерствами, когда при видимом согласовании подсознательным фоном идет взаимное недовольство и раздражение, которое, однако, трудно выразить в словах. "Ты мне плохо помогаешь" на третьем посвящении не звучит, а "ты расслабляешь мою волю" звучит как претензия довольно странно, ведь обоим ясно, что партнер не делает этого нарочно, и проблема чаще всего остается нерешенной, а незаметный взаимный паразитизм в какой-то мере остается существовать. Зато партнеры гораздо более пристально, чем на втором посвящении, следят за равновесием своего союза с окружающим миром, и через синастрический трин стараются увеличивать, а не потреблять его гармонию.

Синастрический квадрат на третьем посвящении воспринимается партнерами как хорошая тема для совместной работы, особенно друг над другом, хотя в самом деле основная работа всегда лежит на самом человеке - партнер может лишь указать ему на необходимое направление, и эту функцию синастрический квадрат выполняет прекрасно. Здесь партнеры сталкиваются с очень отчетливыми препятствиями для взаимопонимания, построения отношений и выработки согласованных программ действий - но в то же время у них есть и необходимый энтузиазм для решения этих проблем, и ясны средства, которыми эти проблемы решаются.

Правда, практика показывает партнерам, что проблемы взаимопонимания оказываются существенно сложнее, чем им вначале казалось, и в первую очередь это связано с их плохим пониманием самих себя. Но в любом случае синастрический квадрат покажет им недоработки принципов соответствующих планет: и своей, и чужой, а это уже очень много. Кроме того, хотя проработка квадрата до уровня его превращения в трин невозможна, тем не менее, любое продвижение здесь приносит большие плоды.

Например, синастрический квадрат моего Солнца к Меркурию партнера сильно осложнит нам взаимопонимание в любых серьезных разговорах, особенно при обсуждении моих инициатив - но тщательно отрабатывая отношения, мы выработаем в результате: я - очень аккуратные волеизъявления, он - столь же точную манеру разговаривать (не только со мной), поскольку малейшие наши неточности будут вести к срывам отношений и совершенно превратному пониманию и друг друга, и ситуации в целом.

Но все же тяжесть синастрического квадрата на третьем посвящении вполне партнерам по силам, по крайней мере, они через некоторое время к ней адаптируются, особенно когда почувствуют силу их хотя бы частичной проработки. В истинный шок на третьем посвящении повергает ундециль, а в отчаяние приводит запущенный нонаген.

Синастрический квинтиль на третьем посвящении по-прежнему рассматривается партнерами как в основном положительный, но местами также и подозрительный аспект. Здесь его живость, дикость, неорганизованность и неорганизуемость воспринимаются уже двойственно: не только как смягчающий, но и как дезорганизующий фактор отношений. Здесь требования партнеров к себе и друг другу возрастают, поскольку отношения в целом (по сравнению со вторым посвящением) делаются более интимными, и то, что раньше проходило незамеченным, теперь может стать предосудительным (а на четвертом посвящении просто нетерпимым). Итак, синастрический квинтиль на третьем посвящении требует проработки, но здесь еще не идет речи о превращении непроходимого тропического леса в культурный парк: для начала нужно хотя бы защититься от крупных хищников.

Например, квинтиль моего Меркурия к Луне партнера сделает его довольно чувствительным к веселым дружеским подшучиваниям с моей стороны, даже самым (на мой взгляд) безобидным - особенно если его Луна поражена. С другой стороны, провоцируемая иногда моими серьезными рассуждениями чрезвычайная эмоциональная живость и легкомысленность партнера может меня обижать - тем больше, чем важнее (на мой взгляд) для партнера мои мысли.

Проработка квинтиля идет не за счет его подавления, а за счет окультуривания - но партнерам может понадобиться много времени, пока они это поймут. Конечно, волк - санитар леса, но пойди объясни это больному зайцу! (квинтиль волчьего Плутона к Солнцу зайца).

Синастрический секстиль на третьем посвящении рассматривается партнерами очень положительно, но также и гораздо более ответственно: они чувствуют, что упущенные возможности придется компенсировать с большим трудом. Здесь возникает соблазн перегрузки аспекта, то есть стремления сделать больше, чем предусмотрено парным эгрегором, и тогда взаимодействия быстро теряют силу, хотя внешне могут идти вполне конструктивно.

Секстиль предполагает выбор, и он часто сопряжен с распределением взаимной ответственности, долга, а заодно и вины между партнерами, и здесь они, находясь в рамках парадигмы "я - ты", забывают о роли парного эгрегора в их отношениях, и потому часто совершенно превратно интерпретируют происходящее. В этом смысле секстиль представляет большую опасность так как может создать иллюзию согласия и конструктивности именно в тот момент, когда партнеры вступают на ветвь развития отношений.

Например, секстиль Венера-Венера может дать партнерам соблазн тщательной и по видимости очень удовлетворительной проработки темы взаимных любовных чувств друг к другу. Все у них будет делаться только ради любви, под ее освещением, она станет и конечной, и промежуточной целью... но парный эгрегор регулирует их взаимные чувства сам, и партнеры очень сильно заблуждаются, если думают, что их рассуждения способствуют продвижению хоть куда-нибудь.

Синастрический септиль на третьем посвящении часто воспринимается партнерами как прямое указание на совместную духовную или религиозную деятельность. Необходимость чистоты в отношениях здесь поверхностно очевидна (хотя достигается совсем не сразу даже на четвертом посвящении) и не вызывает протеста - наоборот, партнерам кажется, что здесь их ждет нечто высшее, благословение Святого Духа, например - но, конечно, не сразу, а когда они его заслужат.

Все это в большой мере справедливо - однако достижимо с гораздо большим трудом, чем может показаться. С другой стороны, в пределах синастрического септиля партнеры могут иметь большую духовную власть друг над другом - но она с трудом распространяется на прочие сферы их отношений, которые могут быть не только не духовными, но и откровенно грязными, и это ослабляет взаимодействия партнеров по септилю, делая их не то что иллюзорными, но, во всяком случае, недостаточно глубокими. Здесь вполне возможны эпизоды духовного учительства, моральной проповеди и т.п., но они должны восприниматься партнерами всерьез, что достигается не сразу, хотя эффекты от удачного включения септиля ощущаются партнерами очень сильно - как будто свежий ветер врывается в тесную комнату, и становится просто непонятным, как можно было дышать в такой духоте.

Синастрический полуквадрат на третьем посвящении представляет партнерам много возможностей для злоупотреблений, связанных с тем, что здесь они получают большую, но механическую власть друг над другом, что при налаживании глубоких интимных отношений это этически сомнительно, а психологически крайне опасно. Поэтому в данном случае первая фаза проработки полуквадрата это обнаружение своего схематизма в представлениях о партнере и типах наших с ним связей, и его преодоление, а точнее говоря, смягчение и введение в подобающие рамки. Особенно опасен пораженный полуквадрат, то есть соединяющий планеты, изобилующие напряженными аспектами (натальными и синастрическими), так как тогда партнеры инстинктивно нагружают его как только могут, особенно при полуквадратах Меркурия, Солнца, Марса и Сатурна.

Такая перегрузка ведет к тяжелым последствиям в психологическом плане: подсознание партнеров сильно страдает от их взаимной жесткости, при лучших, заметим в скобках, первоначальных намерениях: но на третьем посвящении жесткая логика и точный предварительный расчет без ощущения реальной живой ткани психики и тонкостей взаимоотношений партнеров производят примерно такое же действие, как езда на тракторе по тундре: след остается на несколько десятков лет

* * *

Далее идут аспекты, появляющиеся лишь на третьем посвящении, и союз, как правило, оказывается к ним совершенно неподготовленным; во всяком случае, партнеры воспринимают их действие как некоторую данность, над которой никто не властен, и о проработке здесь пока речи не идет, в лучшем случае можно говорить о частичной адаптации.

Синастрический нонаген на третьем посвящении выводит партнеров на очень устойчивые и по виду чрезвычайно гармоничные ситуации и сюжеты, которые быстро превращаются практически в ритуалы. Нонаген отличается от трина тем, что его гармония и совершенство отчетливы, они бросаются в глаза, отделяя пару от окружающего мира невидимой, но ясно ощущаемой стеной. У нонагена есть, однако, и некоторое внутреннее противоречие, которое со временем разрешается: или конструктивно, и тогда ритуал открывает партнерам выход в не доступный обычным методам высокий эгрегор, или деструктивно, и тогда ритуал, наоборот, затормаживает соответствующие сферы взаимодействия партнеров и выкачивает из них обоих энергию, причем ситуация периодически повторяется, и партнеры ничего не могут с этим поделать.

Со стороны действие нонагена может выглядеть и очень приятно, и очень неприятно, в зависимости от характера энергетического обмена пары со средой в момент ритуала, а также отношения наблюдателя к паре.

Вообще нонаген дает очень сильную связь между партнерами, характер которой им плохо понятен, тем более что поначалу она выражается лишь в повторяющихся ситуациях - однако в них есть скрытый смысл, который нужно разгадать, иначе такие ситуации начнут постепенно раздражать партнеров, что будет верным признаком энергетической утечки, то есть начала формирования отрицательного ритуала. Характер ритуалов и сопутствующих проблем укажут, как обычно, планеты в аспекте и их натальные аспекты.

Архетипический для нонагена образ это локальный максимум или минимум, то есть вершина горы или, наоборот, низшая точка котлована. Сам по себе ритуал это спиральное восхождение в первом случае или нисхождение во втором. В конце, соответственно, включается энергетический канал либо вверх (прилетает ангел), либо вниз (появляется демон). Соединяя верх и низ, мы получаем яйцо с зародышем, символизирующим пару и ее эволюционный выбор - идти вверх или вниз.

Синастрический дециль на третьем посвящении - очень приятный, но и ответственный аспект. Общий его смысл - человечность в отношениях, и строго говоря, только на третьем посвящении отношения в паре могут рассматриваться как человеческие (независимо, кстати, от наличия дециля в синастрии), поскольку в контактах на первых двух посвящениях ничего специфически человеческого нет (равно и человечного).

Дециль на третьем посвящении проявляется как специфическая настройка партнеров, в которой они проявляют и ожидают проявления таких качеств, как доброта, снисходительность, бескорыстие, участие, умение войти в положение другого и т.д., часто здесь звучат и религиозные мотивы. Сложности возникают, во-первых, тогда, когда эти качества проявляются в ущерб общим целям партнеров, будь то внешние или внутренние - скажем, претензия: "Ты меня пожалел, а надо было, чтобы я еще столько же помучился - может, и понял бы наконец что-то", и во-вторых, когда ожидания человеческого отношения со стороны партнера не подтверждаются, и это бывает очень обидно. Однако эта ситуация типична при дециле разных планет, например, моего Меркурия к Луне партнера. Тогда, разговаривая с ним о его домашних неприятностях, я буду само понимание и сочувствие и потрачу много слов для того, чтобы утешить партнера... и втайне могу ожидать от него чего-то похожего, совершенно не понимая того, что его гуманизм ко мне проявляется совсем в других моих ситуациях - скажем, во время трудностей в учебе или поисков работы, и совсем в других формах, например, бессловесной заботе и сопереживании по материнскому типу.

Синастрический ундециль на третьем посвящении, пожалуй, самый напряженный аспект. Общий его смысл - прогрессорство, то есть ускоренное проведение по пути эволюции человека, к тому не подготовленного и чаще всего против его воли.

В личных взаимодействиях ундециль проявляется с поражающей воображение силой, буквально сбивая с ног одного из партнеров (реже обоих сразу), причем обычно никто не может понять, в чем дело. Здесь не работают привычные средства психологической защиты, и у жертвы возникает чувство, что ее режут по живому; однако когда со временем вырабатывается некоторая привычка к специфической боли, причиняемой ундецилем, человек обнаруживает, что обрел умения, которых в себе не мог и предположить.

Например, ундециль Венера-Марс или Луна-Венера может дать супружеской чете необычайные по силе муки ревности, причем вовсе не обязательно это проявится у обоих; но когда партнер, испытавший их первым, все же находит в себе (неведомо откуда) силы приспособиться, демон ревности может внезапно его покинуть и наброситься на другого - это может случиться даже после разрыва отношений, когда любви уже давно нет и в помине.

Мораль ундециля жестка: при парном сотрудничестве нужно научиться терпеть от партнера даже жестокую боль, не помышляя о бунте, но лишь смиренно вопрошая о помиловании; и пока партнеры этого не поймут, и, с другой стороны, не увидят, что своими по-видимости незначительными действиями они могут очень сильно травмировать друг друга, и не научатся этого избегать, истинный контакт между ними не возникнет.

Если ундециль стоит между активными планетами, скажем, между Солнцем и Солнцем или Солнцем и Луной, то отношения начнутся очень бурно и болезненно, но если наладятся, то партнеры могут делать в паре вещи почти невероятные - например, пешком ходить на Северный полюс или лечить застарелую наркоманию.

Синастрический полусектиль на третьем посвящении (впервые) ставит вопрос о космической этике в отношениях и совместных действиях.

Земляне подчиняются не только местным закона, но и общекосмическим, и в полусекстиле ощущается космическая карма как таковая, и выясняется, что она несколько отлична от земной. Каждый человек (и пара) переживает это по-своему; но, помимо специфики планет, образующих полусекстиль, здесь будет еще некоторый оттенок не вполне понятного абстрактного долженствования, не имеющий отношения ни к каким земным эгрегорам. Это долг пары по отношению к высшей, неземной гармонии, и если партнеры к ней хотя бы прислушаются, они будут щедро вознаграждены, но именно ощущением изливающейся на них космической благодати (иногда и смягчением земной кармы, но это вероятнее на более высоких посвящениях пары). Это может выразиться в особой любви пары к определенной абстрактной музыке, "космической" живописи, научно-фантастическим романам или астрологии - партнеры будут чувствовать, что такого рода совместные медитации их объединяют и смягчают многие проблемы отношений.

Этика, принятая в космосе, Земле пока малознакома; даже сама постановка вопроса будет, видимо, уточнена только в эпоху Водолея; однако ясно, что и на Земле она не исчерпывается социальными представлениями о долге индивидуума перед другими: есть долг человека и перед самой Землей, и перед солнечной системой, и перед Галактикой и Вселенной, и все это как-то проявляется в его долге перед партнером в сферах, управляемых синастрическим полусекстилем. Так что будем внимательны и непредвзяты: здесь мы непосредственно участвуем в космической карме и потому приобщаемся к вечности и Абсолюту.

СОЮЗ НА ЧЕТВЕРТОМ КОСМИЧЕСКОМ ПОСВЯЩЕНИИ

(ключевые слова: совместная эволюционная работа)

Каждое следующее посвящение в большой мере отрицает достижения предыдущего; и точно так же как третье практически обесценивает достигнутые на втором конкретные результаты, с точки зрения четвертого третье является не более чем подготовкой к истинной эволюционной работе в паре, что, конечно, выглядит большой наивностью в глазах пары пятого посвящения...

* * *

На уровне четвертого космического посвящения союз уже сознательно выполняет программу действий своего эгрегора, но видит ее всего лишь в главных очертаниях, а многие конкретные детали и подробности остаются партнерами незамеченными, и соответственно далеко не все обстоятельства внутренней и внешней жизни пары могут быть ею однозначно проинтерпретированы с точки зрения программы парного эгрегора; кроме того, эта программа воспринимается партнерами как не вполне соответствующая их личной и общесоциальной этике, и для них очень важно найти это согласование, в первую очередь, коррекцией своей картины мира и более тонким, чем на третьем посвящении, взаимным согласованием, как в психологическом плане, так и во внешних действиях. На четвертом посвящении партнеры впервые совершенно реально ощущают тотальность системы их отношений и взаимодействий: любой поступок или событие отражается на эгрегориальной программе и их отношениях в целом, и привыкнуть к этому может быть довольно трудно.

На четвертом посвящении свои сложности и своя свобода, которая глазами, например, пары второго посвящения кажется возмутительной - но она видит далеко не все. Поскольку партнеры на четвертом посвящении сами имеют минимум четвертое космическое посвящение каждый, описывать их взаимодействия и проблемы на обычном языке довольно сложно, тем более что автор не смеет, следуя Даниилу Андрееву, пользоваться метафорами типа "ликующие поля сияющих эфиров", в каковые поля несомненно попадает в своих высоких медитациях пара четвертого космического посвящения.

Поэтому автор ограничится очень краткими комментариями по поводу интерпретации дуговых синастрических аспектов в синастрии четвертого посвящения, оставляя подробную разработку этой темы читателю.

Синастрическое соединение на четвертом посвящении рассматривается партнерами как источник творческой энергии парного эгрегора, которую нужно правильно, то есть в рамках его программы, использовать. Принципы планет партнера этого уровня уже хорошо дифференцированы, так что соединение преимущественно рассматривается ими как благотворный аспект; правда, множественное соединение может доставить непредвиденные эффекты и дать элемент неуправляемости и в отношениях партнеров друг с другом, и с внешним миром - а синастрическое соединение двух натальных стеллиумов требует больших усилий по своему укрощению, и они не всегда заканчиваются успехом.

Синастрическая оппозиция на четвертом посвящении, вообще говоря, дает паре очень большую устойчивость и четкое распределение ролей, но все же здесь может понадобиться более глубокое понимание партнерами друг друга, чем было достигнуто на третьем посвящении. Это особенно проявляется, когда синастрическая оппозиция подчеркнута, то есть стоят целые стеллиумы - это означает, что эгрегориальная программа изобилует поворотами, сменами курса и ролевых распределений партнеров.

Синастрический трин на четвертом посвящении оказывает партнерам всестороннюю помощь, гармонизируя ситуацию в целом - но эгрегор точно отсигналит, когда после отдыха нужно снова собраться, и этот сигнал нельзя пропускать и тем более игнорировать, в чем партнеры убедятся на личном опыте. Тот же сигнал прозвучит и любому из них, попытающемуся незаметно переложить свою тяжесть на другого.

Синастрический квадрат на четвертом посвящении рассматривается партнерами как хороший материал для фундамента, а иногда и стен здания, которые они строят. Здесь он практически не воспринимается ими как препятствие - скорее более сложный и трудный участок дороги, скажем, крутой подъем, вписывающийся, однако, вполне естественно в окружающий рельеф.

Синастрический квинтиль на четвертом посвящении может доставлять партнерам много радости в гармоничном окружении, но и много беспокойства, особенно если окаймлен тердецилями (натальными или синастрическими) - здесь живость и непосредственность слишком легко переходят в анархию, и нуждаются в постоянном культурном присмотре.

Синастрический секстиль на четвертом посвящении в гораздо большей степени осознается партнерами как выбор, который предоставляет им парный эгрегор, и решение принимается с учетом его взглядов и предпочтений - так как партнеры их ощущают (здесь возможны и искажения).

Синастрический септиль на четвертом посвящении остро ставит вопрос не только чистоты отношений партнеров друг с другом, но и чистоты эгрегориальной программы в их исполнении; при этом иногда возникает необходимость высветления и самого эгрегора, в чем партнеры могут ему косвенно помогать.

Синастрический полуквадрат на четвертом посвящении воспринимается партнерами как возможность управления миром и друг другом различными магическими средствами инструментального порядка (то есть путем построения модели того или иного объекта в тонком мире и ее последующей материализации); сюда относятся, в частности, жесткие методы воздействия на человеческую психику и энергетику: психологическое программирование, гипноз, примитивное биоэнергетическое воздействие, и здесь партнеры учатся быть аккуратными друг с другом, парным эгрегором и внешним миром: полуквадрат дает сильные, но грубые эффекты, на которые должны быть получена прямая санкция парного эгрегора.

Синастрический нонаген на четвертом посвящении дает во многом осознанные партнерами ритуалы и повторяющиеся сюжеты, энергетический смысл которых может не иметь ничего общего с видимым содержанием действий. Совместные прогулки, чаепития, повторяющиеся разговоры могут иметь для партнеров смысл прямого общения с парным эгрегором, чей приход они будут очень хорошо чувствовать, получая от него прямые информационные сообщения и энергетическую поддержку.

Синастрический дециль на четвертом посвящении открывает партнерам некоторые эзотерические возможности человека, в частности, прямой его контакт с различными эгрегорами, и в первую очередь, парным. Взаимные контакты партнеров наполняются уже почти религиозным содержанием (конкретно оно, конечно, зависит от рода планет, образующих дециль).

Синастрический ундециль на четвертом посвящении переживается партнерами уже не так остро, как на третьем. Здесь достигается, кроме того, и хорошее согласование, так что партнеры могут облегчать боль и страдание друг другу, и действие ундециля скорее проявляется в резких включениях и выключениях информационно-энергетических потоков из различных эгрегоров - но и это иногда может сбивать с ног.

Синастрический полусекстиль на четвертом посвящении осознается партнерами как включение программы парного эгрегора в общую программу космической эволюции. Здесь она может не интегрироваться в рамки земных программ, но партнеров это обычно не смущает, так как они скоре всего имеют индивидуальное пятое космическое посвящение, где происходит согласование земной и космической этики.

* * *

Следующие аспекты появляются лишь на четвертом посвящении, и потому новы для партнеров, представляя для пары максимальные трудности - и интерес.

Синастрический тердециль - взаимное черное учительство. Смысл аспекта: партнер показывает мне мои мельчайшие недоработки, добиваясь в конечном счете уровня безупречности. Много мелких неприятностей, часто не из-за недостатков самих партнеров, а вследствие их малой согласованности друг с другом и с парным эгрегором. При проработке - высокое совершенство в исполнении программ парного эгрегора.

Синастрический квардециль - взаимное духовное учительство в высоком смысле слова; также и отработка отношений с парным эгрегором как с высоким духовным учителем или через освоение того или иного духовного учения. Здесь важно не впадать в профанацию и не путать квардециль и септиль, то есть высокое и практическое духовное водительство. Иначе говоря, аспект покажет, где я могу быть партнеру высоким духовным учителем, а где он - мне, и в обоих случаях нам нужно встать навытяжку и соответствовать.

Синастрический квиндециль - аспект гармоничных живых духовных и одновременно душевных отношений; их лучше проживать, чем описывать. Немного эгоистично, но эгрегор разрешает.

Синастрический седециль - ментальное согласование на очень высоком уровне; пара может тщательно обдумать некоторый план, консультируясь с парным эгрегором, и при одобрении последнего все пройдет как по писанному. Профессионально-магическое сотрудничество с привлечением оккультных наук и технических средств: астрологии, нумерологии, компьютеров и т.д. Опасность слишком прямолинейного отождествления структур и законов тонкого мира со структурами и законами плотного, и сложности во взаимоотношениях из-за недооценки их гуманитарного начала (все-таки в любом общении людей они в первую очередь люди, а во вторую - маги, а не наоборот).

* * *

Автор понимает, что данные им описания во многом схематичны и неполны; более того, важнейшую тему синтеза синастрии он вообще обошел молчанием, хотя совершенно ясно, что именно синтетическая картина взаимодействия всех синастрических аспектов - положения и дуговых - дает более или менее правильное представление о данном парном союзе, тогда как отдельные аспекты могут оказаться вовсе не существенными. Однако цель этой книги гораздо скромнее - всего лишь привлечь внимание читателя к необычайно актуальной и столь же мало разработанной теме синастрической астрологии, которая в эпоху Водолея получит, по мнению автора, большое развитие.

Однако, не желая оставлять читателя в совершенном разочаровании, и имея в виду конкретные потребности астрологов-консультантов по синастриям, автор предлагает краткое описание всех дуговых синастрических аспектов, встречающихся на первых четырех посвящениях (приложение 1). Орбисы аспектов в зависимости от посвящения приведены в приложении 2; формулы, по которым они рассчитаны, см. в книге "Каббала чисел", приложение 5.

Оглавление


Приложение 1

Аспекты первых четырех посвящений

Ниже приведены краткие интерпретации дуговых синастрических аспектов со знаменателем, не превосходящим 16. Соединение, оппозиция, трин и квадрат интерпретируются на уровне третьего посвящения, остальные аспекты - на тех уровнях, где они впервые появляются, так что их толкования на следующих уровнях могут существенно отличаться от предлагаемого. Каждый аспект описывается с помощью следующей анкеты:

1. Общая характеристика аспекта.

2. Вызов (что должно быть сделано).

3. Опасность (чего следует избегать).

4. Указание (обязательное).

5. Совет.

6. Комментарий.

Соединение (0О)

1. Одновременное включение, взаимное усилие, интенсивное взаимодействие.

2. Поиск правильного направления сотрудничества.

3. Отождествление (положительное или отрицательное).

4. Необходимо самоограничение.

5. Энергия взаимодействия подается укрощению при отказе от грубых внешних и внутренних проявлений.

6. Если ваша любовь не задохнется в ваших объятиях, вы сделаете многое - однако не разрывайте силой связывающую вас цель.

Оппозиция (1/2, 180О)

1. Противопоставление.

2. Согласование; баланс.

3. Проекции и попытки замыкания на себе или партнере.

4. Внешнее поведение партнера - реакция на ваше внутреннее состояние, а точнее - его символ.

5. Ищите противоположный полюс: а) в себе, б) в партнере, а затем нагружайте найденную поляризацию по возможности конструктивно.

6. Стрелу направляет не рука лучника, а мишень. Для достижения согласия недостаточно непротивления сторон.

Трин (1/3, 120О)

1. Удобство, естественность, снисходительность.

2. Выйти за пределы личных отношений.

3. Паразитизм и наступление серости.

4. Не смотрите на положительные эффекты отношений как на сами собой разумеющиеся.

5. Будьте благодарны руке помощи, протянутой вам двоим; не перегружайте ее собой, но старайтесь помочь другим, иначе она постепенно ослабеет.

6. Этот аспект должен включаться сам собой: его ни в коем случае нельзя форсировать, иначе улыбка фортуны превратится в кислую мину золотой рыбки в конце сказки.

Квадрат (1/4, 90О)

1. Против лома нет приема.

2. Найти этот прием.

3. Грубое отношение, поведение и восприятие.

4. Не требуйте многого ни от себя, ни от партнера - здесь ваше общее тяжелое место, которое следует спокойно прорабатывать, не ожидая блестящих или скорых результатов.

5. Отсутствие резкой боли и дисгармонии, относительно приличное поведение и даже легкий намек на взаимопонимание уже суть большие достижения.

6. Если вы здесь хотя бы немного согласуете свои ощущения, видение и действия, вы вдвоем сможете противостоять целой армии.

Квинтиль (1/5, 72О)

1. Оживление.

2. Ломка стереотипов.

3. Хаос, дикость, анархия.

4. Скача блохой, не заводитесь на теле у партнера.

5. Уподобляясь растению, оставайтесь культурным.

6. Здесь вы дети на лужайке - однако в своей резвости не заскучайте и не топчите в прах траву.

Биквинтиль (2/5, 144О)

1. Конфликтное оживление.

2. Созерцая в партнере свинью, помочь ей встать на ноги.

3. Недооценка партнера и его широких творческих возможностей, в частности, по отношению к себе.

4. Перечитайте Дарвина - место, где написано, от кого вы произошли.

5. С пылом и живостью осуждая партнера, имейте в виду, что в данном случае вы говорите о себе.

6. Ваши отношения не антагонистичны, но нужно научиться уважать жизнь другого, и тогда можно будет славно порезвиться.

Секстиль (1/6, 60О)

1. Строительство дома на готовом фундаменте.

2. Построить дом, согласовав планы.

3. Утонуть, выбирая варианты сотрудничества.

4. Вы строите не только для себя.

5. Не забывайте о высших материях, иначе кирпичный дом обернется соломенной хижиной с дырявой крышей.

6. Здесь имеется конструктивный вариант сотрудничества - важно его найти, реализовать и не превратить в идола.

Септиль (1/7, 51О 25')

1. Чистота.

2. Духовные, или по меньшей мере честные отношения.

3. Ложь, обман и нечестность, даже умолчанием.

4. Имейте совесть.

5. Ничто меньшее вам не поможет.

6. Здесь за вами присматривает ангел, вооруженный на всякий случай обоюдоострым мечом.

Бисептиль (2/7, 102О 51')

1. Борьба за чистоту.

2. Чистая работа в паре.

3. Ложная проекция вины на партнера или на себя.

4. Найдите точное распределение обязанностей и ответственности.

5. Здесь ваши отношения должны быть честны и чисты в большей степени, чем в среднем по социуму, и именно это вызывает конфликты и взаимонепонимание.

6. Внутренняя честность в отношениях с другим - это только начало, но оно должно быть тщательно отработано.

Трисептиль (3/7, 154О 17')

1. Естественное очищение.

2. Создание гармоничных чистых отношений.

3. Следование социальным стандартам.

4. Этическая требовательность к себе и партнеру.

5. Все может идти как идет - при условии постоянного контроля за честностью: внешней и внутренней.

6. Здесь награда за чистоту отношений не заставит себя ждать - однако имеет тонкий характер.

Полуквадрат (1/8, 45О)

1. Структурированные отношения.

2. Выработка адекватной структуры.

3. Сначала игнорирование проблем, затем перегрузка найденной формулы отношений.

4. Глубокое взаимопонимание здесь невозможно.

5. Ищите необходимое согласование действий, но используйте его тактично: если вам становится слишком хорошо, вашему партнеру может быть неудобно или больно.

6. Здесь характерно четкое разделение функций и нужно учиться быть четким, когда это касается партнера. Возможна эффективная магия, но не доброе волшебство - жесткий аспект.

Полутораквадрат (3/8, 135О)

1. Естественно-формальные отношения.

2. Выработка их гармоничной внешне структуры.

3. Иллюзия истинного контакта.

4. Инструменты согласования туповаты, и наточить их не удается - учитесь пользоваться теми, что имеются.

5. Добивайтесь максимальной точности в отношениях, избегая при этом грубости.

6. Достигаемая гармония в отношениях отчасти иллюзорна, но не сокрушайтесь по этому поводу - сегодня вы ставите сруб, и у вас в руках топор, а не стамеска.

Нонаген (1/9, 40О)

1. Привычки, ритуалы.

2. Создание конструктивных ритуалов; выход в высокий эгрегор.

3. Следование устойчивым негативным схемам и привычкам.

4. Жесткая устойчивость повторяемых действий - враг, а не спутник совершенства.

5. Любое повторяющееся действие стремится оформиться в определенные рамки, сознательно управляя которыми можно укротить низшие влияния и дать свободу проявлений высшим.

6. Ритуал затягивает обоих партнеров, и нарушение его кажется немыслимым, невозможным и кощунственным; однако если он не является живым, то есть не дает выхода в высокий эгрегор., он становится устойчивым проводником зла, то есть жестких вибраций низкого эгрегора. В целом это тонкий и опасный аспект и при плохой проработке ритуал может поработить одного из партнеров или пару в целом.

Бинонаген (2/9, 80О)

1. Конфликтные ритуалы.

2. Согласование действий в ритуале.

3. Устойчивые конфликтные схемы и сюжеты; проекция вины на партнера.

4. Причина разногласий находится в более высоких сферах, чем это кажется партнерам.

5. Смысл повторяющихся совместных действий для их участников часто совершенно различен.

6. Очень важно понять, что энергия конфликтов, тем более стереотипных, преимущественно теряется для их участников, поглощаясь демоническими силами; наоборот, найденное сотрудничество дает паре сильный выход вверх, совершенно недоступный для любого из партнеров в одиночку.

Кварнонаген (4/9, 160О)

1. Плотно-материальные ритуалы.

2. Выполнение тяжелой длинной программы в паре.

3. Формальное отношение к партнеру, его недооценка и проекция на него ответственности.

4. Чем тяжелее ритуал, тем более устойчивый канал в высокий эгрегор можно создать на его основе - при условии выработки должного смирения.

5. Ищите гармонию в привычных повторяющихся действиях и помогайте по мере сил вашему партнеру - ему не легче, чем вам, хотя он и в другом положении.

6. Вам нужно вдвоем перетащить множество тяжелых плит, каждую из которых нести в одиночку невозможно. Сейчас вам подвернулся хороший случай для того, чтобы научиться помогать друг другу и, следовательно, наладить глубокое взаимопонимание и сотрудничество. Эффект будет не скоро, но превзойдет все ожидания.

Дециль (1/10, 36О)

1. Социализация и первые религиозные поиски.

2. Увидеть в партнере человека.

3. Эксплуатация партнера в личных целях, особенно социальных.

4. Человеческое сотрудничество начинается с признания и априорного уважения ко внутреннему миру и заблуждениям другого.

5. В человеческих отношениях сначала много магии и мало религиозности - старайтесь постепенно переводить первое во второе.

6. Это в целом довольно сложный аспект, так как нужно научиться взаимодействию с самосознающим партнером, не утеряв собственного самосознания, или, если угодно, религиозности. Синастрический дециль можно толковать как переход от поклонения Богу через идола или животное к поклонению Богу в человеке.

Тридециль (3/10, 108О)

1. Гармоничная социализация и естественная религиозность.

2. Создание гармоничных человеческих отношений друг с другом и со внешней средой.

3. Недостаточная требовательность к себе и партнеру, подмена человечности социальностью.

4. Взаимная любовь и теплота в отношениях это начало, а не благополучный финал.

5. Вырабатывая отношения, следует идти от религиозности к социальности, а не наоборот.

6. Этот аспект требует особенно внимательного отношения пары ко внешней социальной среде, иначе происходит замыкание на себе и быстрое заболачивание отношений, особенно при тридецилях Луны и Венеры. При проработке пара несет в мир идеал гармоничных человеческих отношений, осененных благодатью естественной религиозности.

Ундециль (1/11, 32О 43')

1. Прогрессорские контакты.

2. Выйти вдвоем в открытый космос без скафандров.

3. Неосторожным движением причинить партнеру резкую боль и привести его в шоковое состояние.

4. Если взаимодействие с партнером не сбивает с ног ни вас, ни его, это уже большой успех.

5. Человеческие жертвоприношения выходят из моды.

6. Этот аспект дает очень сильные и сугубо экзистенциальные эффекты, так что дух захватывает, но не обязательно от боли. Общая задача - расширение спектра переносимых энергетических потоков и решение трансцендентных с общесоциальной точки зрения этических проблем, актуализируемых аспектом.

Биундециль (2/11, 65О 27')

1. Конфликтное прогрессорство.

2. Пришельцы с Марса и Венеры: наладить сотрудничество в земных условиях.

3. Интерпретация разногласий в обычных земных терминах.

4. Средства нападения у каждой из сторон значительно совершеннее средств защиты.

5. Найдите в себе то, с чем сражается ваш партнер, и поймите, почему он это делает.

6. Вдвоем вы можете, например, научиться делать филиппинские хирургические операции: один раздвигает ткани и вынимает опухоль, другой обеспечивает анестезию и стерильность; но сначала нужно научиться этому на себе.

Триундециль (3/11, 98О 11')

1. Естественное прогрессорство.

2. Найти гармоничное решение в ситуации, настолько острой, что это кажется немыслимым.

3. Бинтовать зараженные раны.

4. Не пытайтесь прикрыться фиговым листком социальной этики, но вырабатывайте удовлетворительную свою.

5. Не надейтесь на нормальную адаптацию друг к другу в общепринятом смысле, но ищите и найдите естественные и удовлетворительные для вас способы взаимодействия.

6. При проработке аспекта вы сможете найти способ сотрудничества, который даст возможность гармонизировать острейшие ситуации и разрешить по видимости нерешаемые этические проблемы. Научитесь не причинять друг другу острой боли, и тогда вы вдвоем сможете смягчать ее другим в самых тяжелых ситуациях и положениях.

Кварундециль (4/11, 130О 55')

1. Грубо материализованное прогрессорство в отношениях.

2. Прежде всего, выжить; если это удается, то хоть как-то договориться; если и это удается, творить материальные чудеса, например, вдвоем дрессировать бенгальского тигра или дезактивировать взорвавшуюся атомную станцию.

3. Взаимодействие друг с другом, а также, когда в паре, со внешним миром.

4. Для нормального взаимодействия вам нужен удобный общий скафандр, но не пытайтесь собрать его из детского конструктора общесоциальных схем взаимодействий.

5. Признайте открыто, что вы не подготовлены ко встрече друг с другом, но все же должны как-то взаимодействовать - и Космос тем или иным способом отреагирует.

6. Этот аспект - вначале вариант мученичества для пары: партнеры, сами того не желая, все время видимым образом приводят друг друга в шоковое состояние. Отношения нужно строить настойчиво и надежно, методично приучая себя к перегрузкам, которые вначале кажутся немыслимыми; зато впоследствии этим качеством будут обладать и результаты парной работы.

Квинтундециль (5/11, 163О 38')

1. Оживленное прогрессорство.

2. Приручить марсианскую собаку.

3. Счесть ее земной, не заметив раздвоенного и ядовитого хвоста.

4. Поведение, которое вам кажется остроумно-непринужденным, для партнера может оказаться убийственным, и наоборот.

5. Представьте себя в тропическом лесу, одновременно опасном и уязвимом.

6. Здесь проработка дает возможность выращивать диковинную флору и фауну как во внутреннем мире друг друга, так и во внешнем мире - когда вы согласуете свое поведение, научившись быть бережеными и не очень уязвимыми друг для друга.

Полусекстиль (1/12, 30О)

1. Естественно-эволюционные отношения.

2. Плавный переход от земной к космической этике отношений.

3. Игнорирование социальных норм и ограничений: "космический" идеализм.

4. Законы Космоса ничуть не менее определенны, чем земная карма, хотя и несколько от нее отличаются.

5. Вы можете построить космически-гармоничные отношения, если отрешитесь от низменной земной реальности, но не от реального существования друг друга.

6. При проработке аспекта пара может принять участие в космической эволюции, увидеть неземную гармонию и показать ее другим людям. Вначале этот аспект требует разобраться друг с другом и понять, чем космическая этика отличается от земной. Вообще это гармоничный аспект, если только отнестись к нему достаточно деликатно и не требовать слишком многого в плотном плане: это музыка горних сфер, которую нужно научиться слушать вдвоем, а сначала - друг в друге.

Квиконс (5/12, 150О)

1. Оживленная космическая связь.

2. Увидеть в партнере живое существо, эволюционирующее по космическим законам.

3. Попытки игнорирования или антагонизма по отношению к неудобным или непонятным жизненным проявлениям партнера.

4. Не пытайтесь преодолеть возникающие проблемы взаимоотношений обычными земными методами; ваш союз - живой, но совершенно особенный, по-своему тонко-гармоничный.

5. Старайтесь усмотреть в кочках на пути, ведущем к сотрудничеству, живые существа неземного происхождения - поняв их и научившись объезжать, не раздавливая насмерть, вы сможете с ними договориться, и они перестанут вам мешать, превратившись в союзников, обладающих неземными возможностями.

6. Общая задачу аспекта: воспринять космическую эволюцию как живую и включиться в нее парой. Для этого нужно разрешить Космосу жить в партнере, что вначале сопровождается ощутимой вибрацией во всех тонких и плотных телах обоих.

Тердециль (1/13, 27О 42')

1. Черное учительство; искушение; соблазн.

2. Безупречность в отношениях друг с другом и пары - с миром.

3. Снижение требовательности к себе и внимания к партнеру.

4. Не останавливайтесь на достигнутом - главные уроки впереди.

5. У вас трудный урок - но тем почетнее сделать его добросовестно. Не верьте призраку халявы.

6. Интерпретация этого аспекта сильно зависит от рода планет, его образующих и их положения в картах; в любом случае от партнера будут неприятности или соблазны с четкой расплатой. Здесь в отношениях требуется совершенная точность, для достижения которой потребуется тяжелая и честная внутренняя работа. Смысл аспекта - партнер явно демонстрирует человеку недостатки и недоработки последнего, и не будем заниматься проекцией вины.

Битердециль (2/13, 55О 23')

1. Поляризованное черное учительство.

2. Безупречное распределение ролей и тщательная отработка полярных и конфликтных ситуаций.

3. Плохое понимание партнера вследствие отождествления его с искусителем или прямым врагом.

4. Вы с партнером связаны невидимой ржавой цепью или представляете один для другого соблазнительную наживку на стальном крючке - постарайтесь увидеть эту цепь или крючок как существующую не только внутри каждого из вас, но и как не зависящую от вас часть тонкой реальности.

5. Сотрудничество налаживается с трудом; главная цель взаимодействий - самосовершенствование.

6. Здесь поляризация и конфликты вначале очень болезненны, но неизбежны, пока партнеры не поймут, где корень зла в каждом из них и не перестанут заниматься откровенными соблазнами, провокациями и проекцией вины. Объединившись, они могут попытаться идентифицировать и устранить невидимого общего врага, что будет большим достижением.

Тритердециль (3/13, 83О 5')

1. Мягко стелет, да жестко спать.

2. Увидеть и преодолеть общее искушение.

3. Спутать тритердециль с трином.

4. Поймите, в каком смысле ваше воздействие на партнера провокационно, и в чем он провоцирует вас.

5. Ищите самопотакание: свое и партнера.

6. Часто зло представлено в красивых одеждах, и с ним не хочется расставаться - классический сюжет, который в каждое время имеет свое воплощение. Тритердециль Венеры - тонкие сексуальные соблазны и провокации, искушение профанации любви до примитивно понимаемого (то есть на низких вибрациях) секса, с сильным душевным опустошением впоследствии. Тритердециль Плутона - искушение сладости большой власти.

Квартердециль (4/13, 110О 46')

1. Плотно-материальные взаимные искушения.

2. Безупречность в отношениях на материальном (в понимании данной пары) уровне.

3. Взаимный подкуп.

4. Поймите, что вам нужно не совсем то, что предлагает партнер.

5. Ваш партнер стоит дороже и нуждается в лучшем, чем вы думаете.

6. Этот аспект символизирует то, что раньше именовалось соблазнами плоти - вибрации, слишком грубые для партнеров по отношению к их уровню, но это нужно осознать и преодолеть. Квартердециль Луны - соблазны грубого потребления или подкупа, например, едой. Квартердециль Нептуна - искушение грязных медитаций (например, скандалы).

Квинтердециль (5/13, 138О 28')

1. Искушение хаотической жизненности.

2. Удержать птичку в руке - чтобы не улетела, но и не задохнулась.

3. Жесткие методы взаимного управления. Анархия в отношениях.

4. Живите, помогая жить и другому.

5. Хороший способ приручить птицу - помочь ей поблизости свить гнездо.

6. Живость партнера может вначале вызвать радость или умиление - но он регулярно переходит всякие границы, и нужно тактично согласовать взаимное поведение. Тогда пара буквально оживет и станет источником жизни и радости для других - тех, которые смогут выдержать контакт с этой ассенизационной командой. Друг с другом, однако, все равно останется некоторое напряжение, так как живость противоречит безупречности.

Секстердециль (6/13, 166О 9')

1. Искушение оформления и домостроительства.

2. Построение безупречных форм отношений друг с другом и пары со внешним миром.

3. Неправильное и преждевременное оформление.

4. Поймите, какая часть ваших взаимных отношений бездомна, не оформлена и в каком она нуждается жилище.

5. Найдите причины взаимного раздражения.

6. Этот аспект серьезных отношений; по его поводу было сказано: "Когда дом построен, человек умирает", - но в данном случае этого не происходит, так как дом для отношений (то есть их оформления и защита от агрессии окружающей среды) должен быть безупречным; в частности, его наружные двери должны легко открываться.

Квардециль (1/14, 25О 43')

1. Высшее духовное учительство и ученичество.

2. Подключение с помощью партнера к тончайшему плану; освоение высокого Учения.

3. Соскальзывание в конкретно-практическую область.

4. Учитесь смотреть на партнера как на высокого Учителя.

5. Поймите, когда через вас к партнеру транслируется высокая Истина и не мешайте ему ее воспринимать.

6. Это, как и тердециль, тонкий аспект. Он требует априорного восприятия и себя и партнера как возможных проводников высоких религиозных и философских истин, по крайней мере, друг для друга. Проработанный аспект дает паре возможность создания устойчивого канала в тончайший план, по которому может транслироваться высокое Учение, значимое для человечества в целом.

Триквардециль (3/14, 77О 9')

1. Гармоничное высокое духовное учительство.

2. Искренность и доверие к партнеру.

3. Восприятие духовных откровений, идущих от партнера, как самих по себе разумеющихся плоских истин.

4. Старайтесь увидеть в партнере высокую гармонию и идеал.

5. Это тонкий аспект; не ищите здесь материальной выгоды или душевной гармонии, хотя, с другой стороны, не исключено, что они придут - но непременно сами по себе.

6. Здесь вы найдете помощь в совместных начинаниях - тех, на которые есть санкции высокого эгрегора.

Квинквардециль (5/14, 128О 34')

1. Высокие эволюционные идеалы и Учителя эволюции.

2. Обучение живым жизненным идеалам.

3. Не узнать жизненный идеал, приняв его за абстрактный или обычное жизненное проявление.

4. Смотрите на партнера как на высокого Учителя жизни.

5. Разрешите себе смотреть на жизнь с самой высокой точки зрения, на которую вы способны - тогда вы лучше поймете своего партнера, а он вас.

6. Этот аспект дает возможность увидеть в партнере (или в связи с ним) проявления стремления жизни к идеалу, или, другими словами, увидеть фрагмент эволюции Вселенной с высшей точки зрения, так, как ее видят высокие Учителя. Проработка дает паре возможность понять и показать другим высшие законы эволюции

.

Квиндециль (1/15, 24О)

1. Гармоничные живые отношения.

2. Полнота восприятия происходящего.

3. Схематизация и ментальное программирование себя и партнера.

4. Старайтесь воспринимать вибрации всех стихий и царств природы одновременно.

5. Настраивайтесь на внутренний камертон партнера - и тогда со временем услышите свой.

6. Проработка аспекта дает такую гармонию и естественность отношений, которая, кажется, оправдывает их полностью. Это, однако, не вполне так, и здесь заключен большой соблазн - искушение гедонизма.

Биквиндециль (2/15, 48О)

1. Поляризованные гармоничные живые отношения (детская игра).

2. Точно найти полярность, неформально согласовав с партнером противоположные роли.

3. Сначала попытки идентификации с партнером, а затем забвение прочего мира.

4. Противопоставление себя партнеру, хотя бы и шуточное, не должно заходить слишком далеко.

5. Ваши взаимоотношения это веселый танец двух акробатов, танцующих на проволоке.

6. Аспект символизирует живую игру с противоположными (но ни в коем случае не антагонистическими) ролями, насколько интересную и захватывающую, что можно забыть все на свете; впрочем, проработка требует иного: включить в игру окружающий мир.

Кварквиндециль (4/15, 96О)

1. Живая игра на плотном плане.

2. Включиться парой в гармоничное течение жизни на материальном уровне.

3. Чрезмерное уплотнение или, наоборот, поверхностность в отношениях, результатом чего могут быть потеря естественности и дисбаланс.

4. Вы находитесь в течении магмы, которое иногда движет материки, а иногда извергается через вулканы.

5. Ведите себя естественно, но не гнушайтесь работой с плотными (для вас) формами.

6. Этот аспект подразумевает легкое ("играючи") и непринужденно-живое обращение с достаточно плотными предметами, в синастрическом варианте - формирование устойчиво связи и такая же работа парой.

Септквиндециль (7/15, 168О)

1. Одухотворенная жизнь.

2. Поиск духовности в текущей жизни партнера.

3. Противопоставление жизненности чистоте и духовности.

4. Здесь духовность партнера открывается как чистота звенящего горного ручья, которому не нужен очистительный фильтр.

5. Духовный свет это то, к чему человеческая душа тянется инстинктивно, как цветок лотоса к небу, и нужно лишь разрешить ей это движение.

6. Это аспект очень тонких, живых и чистых отношений, поэтому ему довольно трудно соответствовать. Если это удается, от пары в окружающий мир идет яркий свет живой духовности.

Седециль (1/16, 22О 30')

1. Ментально-магические отношения.

2. Включение прямого канала в Мировой Разум.

3. Ментальная профанация высоких энергий; манипулирование друг другом с помощью магических приемов; черная магия.

4. Помогайте партнеру считывать нужную ему информацию, но помните при этом, что она в большой степени предназначена и вам.

5. Ищите общий символический язык.

6. Проработка аспекта дает паре возможность осваивать очень трудные ментальные магические техники, с использованием, например, нумерологии, астрологии и т.д. Важно при этом не относиться к освоению инструментальных методов как к высшей цели, иначе легко попасть под управление черных сил.

Триседециль (3/16, 67О 30')

1. Естественно-магические отношения.

2. Подчинение магии гуманитарным целям.

3. Взаимный вампиризм с привлечением технических средств.

4. Имейте в виду, что вы своими мыслями оказываете на партнера значительно большее влияние, чем это может казаться обоим.

5. Ваши отношения скорее нуждаются в осмыслении, нежели коррекции.

6. Здесь магия как бы сама собой вплетается в отношения: песенка жены оказывается мантрой, охраняющей мужа от слишком пристального внимания женщины, и т.д. Проработка дает удивительную по силе мягкую магическую власть над миром, часто с применением технических средств.

Квинседециль (5/16, 112О 30')

1. Магия живой жизни.

2. Превратить лягушку в царевну, то есть дикого мага в культурного оккультиста.

3. Не увидеть короны на голове лягушки.

4. Старайтесь в хаотических и неконтролируемых ситуациях отслеживать свои мысли и узнавать наведенные партнером.

5. В ваших взаимодействиях с партнером возникают магические эффекты, когда вы меньше всего об этом думаете - постарайтесь их увидеть и понять их происхождение.

6. Здесь акцентировано влияние партнеров друг на друга через магию мысли и ментальных технических средств, усиливающих концентрацию мысли: нумерология, симпатическая магия, стихи. Возможна телепатическая связь и т.п., но это не самоцель, а скорее средство установления глубоко интимных отношений и объединения с партнером в живой магический союз.

Септеседециль (7/16, 157О 30')

1. Магия духовных отношений.

2. Трансформация магических эффектов в духовные.

3. Профанация духовных ситуаций до магических.

4. У вашего партнера достаточно магических возможностей, особенно способностей ментального управления тонким миром, чтобы наставить вас на путь истинный - если вы того пожелаете.

5. Однако идти по этому пути лучше на своих ногах.

6. И тогда вы обнаружите, что не одиноки.

Оглавление


Приложение 2

Синастрические орбисы

Первое посвящение

(совместные и взаимные потребление и удовольствия)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница
Соединение | 1 | 00 | 00 | 140 24'
Квадрат | 1/4 | 900 | 860 24' | 930 24'
Трин | 1/3 | 1200 | 1150 12' | 1240 27'
Оппозиция | 1/2 | 1800 | 1720 48' | 1800

Второе посвящение

(совместная деятельность)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница
Соединение | 1 | 00 | 00 | 70 21'
Полуквадрат | 1/8 | 450 | 440 5' | 450 49'
Септиль | 1/7 | 510 25' | 500 24' | 520 22'
Секстиль | 1/6 | 600 | 580 47' | 610 8'
Квинтиль | 1/5 | 720 | 700 35' | 730 20'
Квадрат | 1/4 | 900 | 880 09' | 910 46'
Бисептиль | 2/7 | 1020 51' | 1020 10' | 1030 34'
Трин | 1/3 | 1200 | 1170 33' | 1220 24'
Полутораквадрат | 3/8 | 1350 | 1340 27' | 1350 32'
Биквинтиль | 2/5 | 1440 | 1420 51' | 1450 09'
Трисептиль | 3/7 | 1540 17' | 1530 36' | 1550
Оппозиция | 1/2 | 1800 | 1760 19' | 1800

Третье посвящение

(совместные духовные поиски и усилия)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница
Соединение | 1 | 00 | 00 | 40 56'
Полусекстиль | 1/12 | 300 | 290 35' | 300 22'
Ундециль | 1/11 | 320 43' | 320 18' | 330 06'
Дециль | 1/10 | 360 | 350 33' | 360 24'
Нонаген | 1/9 | 400 | 390 27' | 400 30'
Полуквадрат | 1/8 | 450 | 440 23' | 450 34'
Септиль | 1/7 | 510 25' | 500 46' | 520 03'
Секстиль | 1/6 | 600 | 590 11' | 600 47'
Биундециль | 2/11 | 650 27' | 650 12' | 650 43'
Квинтиль | 1/5 | 720 | 710 03' | 720 55'
Бинонаген | 2/9 | 800 | 790 39' | 800 21'
Квадрат | 1/4 | 900 | 880 46' | 910 12'
Триундециль | 3/11 | 980 11' | 970 56' | 980 25'
Бисептиль | 2/7 | 1020 51' | 1020 23' | 1030 20'
Тридециль | 3/10 | 1080 | 1070 43' | 1080 18'
Трин | 1/3 | 1200 | 1180 21' | 1210 37'
Кварундециль | 4/11 | 1300 55' | 1300 40' | 1310 09'
Полутораквадрат | 3/8 | 1350 | 1340 38' | 1350 26'
Биквинтиль | 2/5 | 1440 | 1430 14' | 1440 47'
Квиконс | 5/12 | 1500 | 1490 48' | 1500 12'
Трисептиль | 3/7 | 1540 17' | 1530 48' | 1540 46'
Кварнонаген | 4/9 | 1600 | 1590 39' | 1600 22'
Квинтундециль | 5/11 | 1630 38' | 1630 23' | 1630 54'
Оппозиция | 1/2 | 1800 | 1770 32' | 1800

Четвертое посвящение

(совместная эволюционная работа)

Название аспекта | Часть дуги | Величина | Нижняя граница | Верхняя граница
Соединение | 1 | 00 | 00 | 30 43'
Седециль | 1/16 | 220 30' | 220 16' | 220 42'
Квиндециль | 1/15 | 240 | 230 46' | 240 12'
Квардециль | 1/14 | 250 43' | 250 27' | 250 57'
Тердециль | 1/13 | 270 42' | 270 26' | 270 56'
Полусекстиль | 1/12 | 300 | 290 41' | 300 17'
Ундециль | 1/11 | 320 43' | 320 24' | 330 02'
Дециль | 1/10 | 360 | 350 36' | 360 22'
Нонаген | 1/9 | 400 | 390 34' | 400 24'
Полуквадрат | 1/8 | 450 | 440 32' | 450 26'
Биквиндециль | 2/15 | 480 | 470 51' | 480 09'
Септиль | 1/7 | 510 25' | 500 55' | 510 55'
Битердециль | 2/13 | 550 23' | 550 13' | 550 33'
Секстиль | 1/6 | 600 | 590 23' | 600 36'
Биундециль | 2/11 | 650 27' | 650 15' | 650 40'
Триседециль | 3/16 | 670 30' | 670 23' | 670 37'
Квинтиль | 1/5 | 720 | 710 17' | 720 42'
Триквардециль | 3/14 | 770 09' | 770 01' | 770 16'
Бинонаген | 2/9 | 800 | 790 44' | 800 16'
Тритердециль | 3/13 | 830 05' | 820 56' | 830 14'
Квадрат | 1/4 | 900 | 890 04' | 900 55'
Кварквиндециль | 4/15 | 960 | 950 53' | 960 07'
Триундециль | 3/11 | 980 11' | 980 | 980 22'
Бисептиль | 2/7 | 1020 51' | 1020 30' | 1030 13'
Тридециль | 3/10 | 1080 | 1070 47' | 1080 13'
Квартердециль | 4/13 | 1100 46' | 1100 37' | 1100 55'
Квинседециль | 5/16 | 1120 30' | 1120 23' | 1120 37'
Трин | 1/3 | 1200 | 1180 46' | 1210 13'
Квинквардециль | 5/14 | 1280 34' | 1280 27' | 1280 42'
Кварундециль | 4/11 | 1300 55' | 1300 44' | 1310 05'
Полутораквадрат | 3/8 | 1350 | 1340 43' | 1350 16'
Квинтердециль | 5/13 | 1380 28' | 1380 20' | 1380 35'
Биквинтиль | 2/5 | 1440 | 1430 25' | 1440 35'
Квиконс | 5/12 | 1500 | 1490 51' | 1500 09'
Трисептиль | 3/7 | 1540 17' | 1530 56' | 1540 39'
Септседециль | 7/16 | 1570 30' | 1570 24' | 1570 36'
Кварнонаген | 4/9 | 1600 | 1590 44' | 1600 16'
Квинтундециль | 5/11 | 1630 38' | 1630 26' | 1630 51'
Секстердециль | 6/13 | 1660 09' | 1650 59' | 1660 20'
Септквиндециль | 7/15 | 1680 | 1670 52' | 1680 08'
Оппозиция | 1/2 | 1800 | 1780 09' | 1800

Санкт-Петербург - Москва, 2.01 -18.02 1991 г.

Оглавление


Оглавление

 SpyLOG Оглавление

ВВЕДЕНИЕ В СИНАСТРИЧЕСКУЮ АСТРОЛОГИЮ

Вступление

Часть 1. Дома в синастрии

Часть 2. Дуговые аспекты

Приложение 1. Аспекты первых четырех посвящений

Приложение 2. Синастрические орбисы


Трактат 2. Психология подсознания

Трактат 2

ПСИХОЛОГИЯ ПОДСОЗНАНИЯ

Введение

Цели

Настоящий трактат является попыткой осмысления основных понятий психологии подсознания с точки зрения индийской философии, главным образом, философии Веданты в ее современном изложении (Свами Вивекананда, Йог Рамачарака, Бхагаван Шри Раджниш). По мере возникновения текста автору стало ясно, что его усилия по отделению своих мыслей и концепций от тех, на которые он опирался (в том числе принадлежащих З. Фрейду, Э. Берну и указанным выше авторам), не приводят к желаемому результату, в связи с чем он отказался от этого, тем более, что при этом отпадала необходимость описывать как восточную философию, так и западные концепции подсознания.

Автор отдает себе отчет в ограниченности предлагаемых им моделей психики; выражения типа "в то время как на самом деле..." и т. п. следует воспринимать не в их буквальном смысле, а как фигуры речи. Что касается терминологии, то автор по мере сил старался ее уточнять по ходу изложения; однако трактат написан скорее как литературно-философский, чем научный, и исходный смысл всех терминов, в особенности психологических, таков как в литературном языке, а не в специальных монографиях.

Хотя автор внешне стоит на выраженных идеалистических позициях, по существу описываемые модели психики легко могут интерпретироваться с более или менее материалистической точки зрения. Однако автору было важно использовать именно ту терминологию, в которой этот трактат написан. Понятия, которых не удается избежать при обсуждении душевной жизни человека - это психическая энергия (основная валюта подсознания) и чакры (центры, через которые она проходит). Эти понятия в явном виде в современную западную психологию пока, к сожалению, не вошли.

Настоящий трактат является антинаучным - в том смысле, что автор постоянно апеллирует не к объективной реальности, а к довольно тонким и принципиально субъективным движениям души и явлениям внутреннего мира. Человек, не имеющий привычки самоанализа, может вполне искренне сказать: "Помилуйте, у меня ничего подобного и в помине нет, откровений не бывает, внутренние голоса молчат, ничего, кроме внешних обстоятельств, на меня не давит". Для такого человека все излагаемые автором концепции и критерии покажутся плывущими и произвольными; это вообще стандартный упрек к восточной философии, не дающей точных внешних рациональных понятий и критериев. Однако эти трудности в природе вещей. Мир внешний и тем более внутренний плохо поддается рационализации, и если западная мысль традиционно пытается представить его в виде чертежа, выполненного тушью, то на Востоке обычно пользуются как бы масляными красками, когда вблизи все (например, основные понятия) расплывается и делается многозначным, но тем не менее общий взгляд на всю систему в целом дает вполне отчетливую картину. Однако на Востоке к интуиции ученика апеллируют явно, а на Западе - втихомолку.

* * *

Одна из причин, сильно затрудняющих изучение подсознания, заключается в том, что последнему отнюдь не безразличен этот процесс. Холодный взор аналитика замораживает все душевные движения, и психика, естественно, вырабатывает соответствующие защитные механизмы. Поэтому мы, во-первых, вместо огня души видим пепел, а во-вторых, видим далеко не все, поскольку в существенные места нас (в виде рационального сознания) никто не пустит; о них можно догадываться лишь косвенно.

Основной целью автора было разобраться в структуре подсознания и его роли в психической жизни человека. Предлагаемая концепция никак не претендует на истину; это, скорее, один из возможных взглядов на вещи, который в некоторых случаях помогает что-то понять (вернее, интерпретировать) и связать воедино.

Терминология

Главные герои нашего повествования суть дух, эго и подсознание. Согласно древнему индийскому учению Веданте, у каждого человека есть индивидуальный дух (Атман), или его высшее "я", который следит за его духовным (эволюционным) продвижением и расширением его сущностного сознания (последний термин ниже будет уточняться). Конечной целью духа является такое расширение сознания, при котором человек полностью осознает свою высшую природу и отождествляется со своим высшим "я".

В психике каждого человека имеется ряд механизмов, поддерживающих его существование на текущем эволюционном уровне (в частности, как биологической единицы, члена вида и сознательного существа); применяя антропоморфный образ, мы говорим о низшем "я", или эго, осуществляющем указанные функции. Впрочем, эпитеты "высшее" и особенно "низшее" традиционны, но, видимо, неудачны; по мнению автора, правильнее было бы говорить потенциальное и актуальное (текущее) "я", соответственно; иногда далее будут использоваться именно эти термины.

Большая часть психических механизмов эго человеком не осознается и находится в подсознании в виде различных программ действий.

Человек живет в единстве ментальной (умственной), эмоциональной (душевной) и материальной жизни; мы будем говорить соответственно о мысли, чувстве и жесте. Духовная жизнь сама по себе не является, так сказать, наблюдаемой величиной. О движениях духа можно судить лишь косвенно, по определенным акцентам ментальной, эмоциональной и материальной жизни. Дух, однако, присутствует в любой нашей мысли, любом чувстве и жесте; просто он по большей части так глубоко скрыт, что ощутить его трудно. Основным признаком проявления духа служит такое качество реакции (мысли, эмоции, жеста), которое называется сущностным (экзистенциальным, глубоким, внутренне значимым), в противоположность поверхностному. Здесь следует подчеркнуть, что сущностная мысль совсем не обязательно является "умной", и наоборот; сущностная эмоция не обязательно сильна, и наоборот.

При появлении сущностной реакции имеет смысл вопрос "Каков ее духовный смысл?" Ответ на этот вопрос имеет принципиальное значение в судьбе человека.

Сущностное (экзистенциальное) знание - это то, о чем иногда говорят: "Я знаю это не теоретически, а на основании жизненного опыта". Последнее высказывание является, конечно, рационализацией (не слишком удачной) соответствующего мистического опыта, откровения, лишь косвенно связанного с определенными внешними событиями в жизни данного человека: другой человек, пройдя через те же обстоятельства, аналогичного сущностного знания может и не получить.

* * *

Динамика развития личности, в частности, расширение сознания, регулируется законом кармы (судьбы), задающим общее направление, в котором дух постепенно открывает себя сознанию человека (конкретные подробности в какой-то мере зависят от последнего). Закон кармы именуется также законом причин и следствий, поскольку каждое действие имеет определенный духовный смысл и определенные последствия в процессе духовной эволюции мира. Он регулирует взаимодействия разных людей, судьбы всевозможных коллективов, народов и т. д.

* * *

Основную роль в функционировании психики играет психическая энергия, которая излучается человеком и воспринимается им через центры в тонком теле, называемые чакрами. Восточная традиция представляет их в форме лотосов с различным числом лепестков, расположенных с внутренней стороны позвоночника и обращенных назад. Основных чакр насчитывается семь: муладхара - чакра жизни и смерти, находится в основании позвоночника (на уровне копчика); свадхистхана - сексуальный центр, находящийся на уровне крестца; манипура - низший волевой и эмоциональный центр, который располагается на уровне солнечного сплетения; анахата - сердечный центр, на уровне сердца; вишудха - горловой центр, на уровне шеи; аджна - "третий глаз", центр высшей воли, между бровями; сахасрара, или дыра Брамы, - центр, находящийся в макушке черепа.

Каждая чакра может находиться в более или менее раскрытом состоянии, пропуская соответственно больший или меньший поток энергии. По мере эволюционного роста человека все чакры постепенно раскрываются; однако на любом эволюционном уровне у человека время от времени бывают особые состояния, когда некоторые его чакры раскрываются более обыкновенного, и тогда он бывает способен на то, что в обыкновенном состоянии для него невозможно; на что именно - зависит от того, какие чакры открываются. Таковы состояния сильной влюбленности, творческого подъема, солдата, бросающегося в атаку, просветления после тяжелой болезни или утраты и т. д.

Психическая энергия воспринимается чакрами, а не органами чувств. Субъективно сильные энергетические потоки могут переживаться как "давление на психику" другой личности, коллектива или ситуации в целом. В определенном смысле любая жизненная ситуация, в которую попадает человек, является магической, поскольку воздействует на его психику не только опосредовано, через органы чувств и мышление, но и прямо, потоком психической энергии определенного вида. Выражения "нагнетать напряжение", "атмосфера любви", "лицо, светящееся радостью" и т. п. следует воспринимать буквально, а не как метафоры.

Потоки психической энергии несут определенную информацию (например, человек способен различать, хотя бы грубо, различные виды энергии); правильнее говорить об информационно-энергетических потоках. Наоборот, информационные потоки (в обычном смысле) всегда несут с собой психическую энергию. Ее недостаток субъективно переживается как скука, избыток - как "чрезмерная" интересность; в обоих случаях внимание переключается: в первом - рассеивается, во втором - обращается на некоторое время внутрь себя, чтобы человек мог усвоить избыточную энергию. При правильном соотношении информации и энергии в потоке ее восприятие и усвоение легко балансируются человеком.

* * *

Эволюцию мира в целом можно описать как постепенное превращение Хаоса (потенциального, непроявленного мира) в Космос (проявленный мир) путем информационно-энергетического воздействия, именуемого в библейской традиции творением.

Очерк ситуации

Момент, когда в сознание человека поступает первый сигнал о том, что внутри него не все в порядке, что там нет единства и постоянно происходит борьба между реально существующими высшим и низшим началами, является важнейшим в духовной жизни человека. Теперь он может (при желании) попытаться отследить эту борьбу и сознательно влиять на нее. Это, однако, непросто. И подсознание, и дух имеют веские причины для сокрытия от сознания своего существования и мотивов; порой они предпочитают промолчать, но не обнаружить себя. Тем не менее, их деятельность и взаимодействие не проходят бесследно, и человек по определенным косвенным признакам может научиться разбираться в том, что происходит внутри него. Сначала полной уверенности не будет, но потом многие сомнения отпадут.

Основной целью духа является эволюционный рост человека и осознание им своей истинной сути. Таким образом, дух хочет явить себя сознанию; подсознание же по многим причинам этому препятствует; и главной из этих причин является то, что сознание не готово воспринять откровение явления духа. Это долгий и трудный процесс и подсознание является необходимым, хотя и не всегда адекватным, ограничителем его скорости.

Человек является сознательным существом в том смысле, что его центр принятия решений во многих случаях находится под контролем сознания. Дух же и подсознание управляют человеком косвенно, с помощью импульсов, которые человек воспринимает как желания (осознанные или не совсем или неосознанные), или запреты (также осознанные или нет).

Чрезвычайно важно понять, как отличить импульсы, посылаемые высшим "я", и импульсы, посылаемые подсознанием. Трудности здесь значительно большие, чем это может показаться. Традиционная точка зрения состоит в том, что различаются импульсы эгоистические и альтруистические. Однако имеются два обстоятельства, сильно смазывающие подобную картину. Во-первых, дух заинтересован в сохранении и поддержании человека как биологической единицы, и в этом смысле его цели не противоположны целям эго: если человек умрет, некому будет познавать себя. А во-вторых, внешне альтруистическое поведение может ловко прикрывать эгоистические в худшем смысле слова мотивы. Подобные люди могут предлагать и даже навязывать свои услуги, но пользоваться ими почему-то очень неприятно. Поэтому, оставаясь на уровне внешнего смысла импульса, трудно определить, откуда он идет. Кроме того, известное качество ума, которое можно было бы назвать иезуитством, позволяет любое действие и мотив оправдать с высшей точки зрения и представить как моральный образец; в этом смысле кантовский категорический императив - "Поступай так, чтобы любое твое действие могло быть возведено в этическую норму" - годится лишь для внутренне абсолютно честных людей, которым он не особенно нужен.

Проблема заключается в том, чтобы разобраться в своих внутренних импульсах не вообще, а в каждой конкретной ситуации, где часто интересы человека и окружающих сильно связаны, перепутаны и основную роль, как всегда, играет не внешняя канва событий, а подсознательные мотивы, оценки и устремления. Парадоксальность положения вещей заключается в том, что сознание, осуществляющее принятие решений, видит очень малую часть реальной ситуации (хотя может, конечно, тешить себя иллюзией, что это не так), а подсознание и дух видят и знают все, но на принятие решений могут воздействовать лишь косвенно. Воздействие это происходит не только до принятия решения, но и после. Как дух, так и эго обладают определенными возможностями поощрения и наказания, и очень важно различать, откуда идет соответствующее воздействие.

Воздействие подсознания на сознание происходит обычно довольно тонким образом. Подсознание никогда не бывает заинтересовано в том, чтобы обнаружить свое присутствие. Оно всегда склонно создать сознанию иллюзию, что его (подсознания) - нет, а есть только одно сознание, да еще иногда непонятно откуда возникающие желания и нежелания, а откуда они берутся - это неважно, не имеет значения, они вроде как котята, которые, как известно, родятся сами по себе.

В этом стремлении остаться инкогнито подсознание упорствует иногда даже во вред себе, уменьшая эффективность своего воздействия. Так бывает, когда человек по каким-то причинам поступает все же вопреки желанию подсознания. В этом случае, если интересы подсознания существенно затронуты, оно начинает человека наказывать, используя довольно богатый ассортимент средств, как-то: "необъяснимые" плохие настроения, депрессии, обострения хронических болезней, повышение раздражительности, ухудшение всех видов контактов с людьми и природой, обострение комплексов, сужение сферы восприятия и т. д. В случае более выраженного протеста подсознания мы попадаем уже в сферу психопатологии.

Конечно, все эти обстоятельства человек регистрирует своим сознанием, но поскольку подсознание прямо своего присутствия все же не обнаруживает, то о существующей связи между невыполнением какого-либо желания подсознания и последующим наказанием он может только догадываться, а может и не догадаться, или догадаться, но не поверить.

Идеальной целью подсознания в случае наказания за непослушание является такая реакция человека: он, не осознавая в чем дело, чувствует, что в определенной ситуации сделал что-то очень не то, а надо было вот так-то, и в дальнейшем в аналогичных ситуациях ведет себя именно так, как надо, то есть повинуется подсознанию.

Беспокойный ум человека может все же попытаться осознать происходящее; но не следует думать, что подсознание при проявлении рассудка сразу же сдает свои позиции. Наоборот, оно может увести рационализацию по любому угодному ему направлению и заставить человека сделать какие угодно выводы относительно происходящего: превратить эгоизм в альтруизм, выкрасить белое черным и т. д. При этом человеку будет совершенно искренне казаться, что это он сам своим сознанием и умом все увидел, рассудил и пришел к таким-то вот выводам.

* * *

Те, кто надел на глаза шоры, должны помнить, что в комплект входят еще узда и кнут.
С. Е. Лец

Почему человек не хочет что-либо осознать, подумать об определенных моментах своей душевной жизни? Это стремление часто мотивировано страхом. Страхом обнаружить в себе что-то ужасное. Но что ужасное можно обнаружить у себя в подсознании? Нормальный человек не склонен думать, что в душе у него скрываются какие-нибудь жуткие сексуальные стремления или мания убивать всех без разбора. Не этого он боится. В подсознании находятся самые обыкновенные эгоцентрические представления и эгоистические устремления, и никто не придет в ужас, обнаружив, что где-то в самой глубине души он очень себя любит и считает центром Вселенной. Обнаружить это не страшно. Также ничего страшного не произойдет, если человек обнаружит, что какие-то желания его эго не выполнены и вытеснены в подсознание. Желания эго носят обычно конкретно-чувственный характер, и никому не придет в голову всерьез убиваться из-за того, что он за всю жизнь так и не попробовал молока кокосового ореха. Это не страшно.

Что же страшно? Страшно обнаружить, что кроме хорошо понятного эго имеется еще другая инстанция - дух, который тоже требует чего-то от человека, но его требования совершенно иного, непонятного характера, и их невыполнение ведет к другому, не до конца понятному наказанию.

Не страшно обнаружить внутри себя, что ты несчастен, потому что тебя недостаточно любят. Страшно обнаружить, что ты не реализуешь себя и несчастен потому, что недостаточно любишь сам.

Таким образом, подсознание охраняет неподготовленное сознание от вторжения во всю область бессознательного, но главным образом - от вторжения в область духа. Подсознание даже предпочитает порой, скрепя сердце, пропустить неудобный импульс духа (не упуская при этом случая кое-что подкорректировать), лишь бы человек не понял о себе чего-нибудь лишнего.

Богатейший опыт, накопленный за всю историю человечества разнообразными лжецами, лицемерами, иезуитами, политиканами и прочей порицаемой публикой, не идет ни в какое сравнение с умением самого заурядного подсознания, скажем мягко, трансформировать картину окружающего мира в приемлемую для сознания форму. Представить белое черным - это еще простейшая из задач, ежедневно успешно решаемых подсознанием.

Задача подсознания трудна. А кроме того, ему мешают сознание и дух, постоянно путающие его карты. Делают они это по разному: дух имеет свои цели, которые, хотя в общем не противоречат целям эго, имеют зачастую неприятные для него побочные эффекты; сознание же имеет власть принимать решения, которые также, с точки зрения подсознания, могут иметь крайне нежелательные последствия.

Здесь важно сказать, что сознание фактически осуществляет вспомогательную функцию, распределяя роли между высшим "я" и подсознанием, которые реально ведут человека по жизни, не появляясь в сознании явно, но обнаруживая свое существование косвенно, внутренними импульсами. Человек, который считает, что он сам, то есть сознательно, вершит свою судьбу, жестоко заблуждается. Фактически он находится под полным контролем подсознания, которое с помощью хитрого (или не очень) механизма управляет направлением его рационализаций, то есть тем, что в быту именуется "логическим мышлением" и не имеет никакого отношения к математической логике. Сознательным следовало бы называть человека, способного разобраться в том, откуда идут его внутренние импульсы (желания, мысли, настроения, мечты и т. д.) и действовать в соответствии с этим.

Отлаженный механизм трансформации реальности в приемлемую для сознания форму подсознание пытается перенести на несколько непривычную для него ситуацию, когда помимо внешней реальности появляется внутренний фактор - дух - со своими целями, энергетикой и методами воздействия на сознание и подсознание. Основной целью духа является расширение сущностного сознания. Это субъективно переживается человеком как открытие духовного зрения: он начинает за определенными формами отчетливо ощущать, "видеть" одухотворяющее их начало; эти формы начинают вдруг казаться ему наделенными особой, высшей красотой: "что не можно глаз отвесть", как сказано у Пушкина. Однако, открытию духовного зрения (в любом аспекте) предшествует трудная духовная работа, сопровождающаяся ментальной и душевной работой, а также преодолением определенных трудностей в материальном плане. Существует мнение, что главный результат (и цель) духовного роста - соответствующее поведение человека в материальном плане; это не так. Основная цель духовного роста - открытие духовного зрения, следствием чего являются изменения в ментальном и эмоциональном планах, а также в плане поведения.

Дело в том, что сущностные эмоциональные и ментальные реакции человека определяются именно тем, что он видит духовными глазами, и этим же определяется его поведение в существенных для него ситуациях. Такие понятия, как долг и совесть также являются вторичными, ибо голос совести звучит совершенно по разному у людей с различным духовным видением. Так, добрый человек (у которого в соответствующем плане раскрыты духовные глаза) снимет с себя в дождь последнюю рубашку и отдаст ее другому потому, что он видит другого как себя, и иначе поступить ему просто невозможно; и, если он почему-то все же этого сделать не сможет, он будет страдать не от мучений совести, а по-другому, как тот, который мокнет. Совестливый человек (у которого духовные глаза в соответствующем плане начинают раскрываться) почувствует, что хотя на дворе мокро и холодно, но рубашку отдать надо, иначе его будет грызть совесть (что иногда оказывается неприятнее холода и дождя, а иногда приятнее, смотря по сезону). И хотя оба - и добрый и совестливый - отдадут свою рубашку, поступки их совершенно различны. И уйдут они с разными чувствами: добрый вспомнит этот эпизод без эмоций, а совестливый с приятным чувством, что он совершил хороший поступок.

Итак, главной задачей высшего "я" является расширение духовного зрения и, следовательно, сущностного сознания. Тогда становится понятным, почему подсознание тратит столько усилий на всевозможную маскировку и ограничивает расширение сознания. Ведь раскрывающийся духовный взор обращается внутрь и начинает освещать хитрые механизмы подсознания и - о ужас! - беззащитное уязвимое эго; и многое из того, что он здесь обнаруживает, испепеляет на месте. Жизнь человека, раскрывающего свои духовные глаза, идет под постоянный похоронный звон: он по частям хоронит низшие программы своего подсознания, заменяя их (относительно) высшими.

Видимо, где-то здесь начинается любимая тема русской интеллигенции об очищении страданием. Очищает, однако, не страдание, а пробуждающийся духовный взор, а страдание лишь сопутствует его пробуждению, сигнализируя об умирании части эго. К сожалению, не всякое страдание очищает; хитрое подсознание может (и склонно) трансформировать его себе в пищу. Разница между очищающим страданием, сопутствующим трансформации эго, и страданием мазохистского толка заключается, во-первых, в ощущении внутренней работы (тогда говорят, что человек изживает свои страдания), а во-вторых, в последующем ощущении внутреннего обновления, внутренней свободы и расширении сознания.

* * *

Так скорбим, но хороним,
переходим к делам,
чтобы смерть, как синоним,
разделить пополам.
И. Бродский

Из написанного выше не следует, что сознание человека бессильно против козней подсознания; напротив, хитрые (а по большей части нехитрые) приемы последнего вполне можно разгадывать. Однако для этого человеку нужно сначала признать или хотя бы допустить как гипотезу, что у него внутри имеются различные силы, которые хотят, оставаясь инкогнито, управлять его действиями.

Один из самых замечательных законов этого мира заключается в том, что когда событие подготовлено, оно происходит. "Когда ученик готов, Учитель приходит", - говорит восточная мудрость. И наоборот: когда готов Учитель, у него появляются ученики. То же самое относится к познанию мира и своего " я ": если человеком владеет не любопытство, а настоящая внутренняя потребность, то информация, а также средства, надежно помогающие отличить истину от лжи, начинают поступать к нему (почти) сами по себе. Критерий истины в познании, а тем более в познании самого себя, единственный: глубокое внутреннее ощущение уверенности в том, что это - так. Это ощущение нельзя ни с чем спутать, оно отличается от веры в авторитет, от информации, полученной из любого косвенного источника, как объемное изображение от плоского, как сильная любовь от легкого увлечения.

Внутренний мир поддается изучению еще труднее, чем внешний. Для того чтобы в него проникнуть, нужно сильное желание. Человек, не подозревавший о наличии у него подсознания и случайно о нем узнавший, начав любопытствовать, рискует не обнаружить ничего и сделает стандартный вывод: все это фрейдистские штучки, может, у невротиков подсознание и есть, но у нормальных людей, и во всяком случае у меня лично, уж точно нет.

Действительно, добиться внутренней уверенности в том, что ты правильно трактуешь события собственной жизни и приписываешь истинное авторство внутренним голосам довольно трудно. И если человеку непонятно, зачем вообще нужно все это "самокопание", то он точно не разберется в себе. С другой стороны, если у человека появляется соответствующая внутренняя потребность, то (при условии честности исследования!) он через некоторое время начинает получать о себе информацию вместе с необходимой степенью уверенности в ее истинности.

Содержание этого трактата дает большие возможности для рационализации внутренней жизни. Поэтому автор считает необходимым сказать следующее: любые исследования и логические построения человека, касающиеся его внутреннего мира, ценны и истинны лишь тогда, когда результат этих исследований сам по себе мистическим образом освещается в его душе как несомненная истина, безотносительно к степени логичности пути рассуждений, приведшего к нему. Истина обязательно постигается как откровение; пути к ней уже не так существенны.

* * *

У каждого человека в сознании имеется картина мира, которая играет существеннейшую роль в его жизни. Прежде всего, эта картина мира определяет способ мировосприятия (например, то, что в эту картину не укладывается, человек склонен просто игнорировать или забывать). Во-вторых, картина мира позволяет человеку определять свое поведение и место в мире. И в третьих, картина мира обеспечивает определенный уровень стабильности и комфорта в душевной жизни. По этим и другим причинам подсознание стремится обеспечить устойчивость картины мира; в частности, в функции подсознания входит согласование с ней информационно-энергетического потока, постоянно поступающего извне. Этот поток подсознанием воспринимается полностью. Однако по двум существенным причинам он не может быть воспринят непосредственно сознанием: во-первых, последнее недостаточно дифференцировано, то есть не может видеть одновременно слишком много деталей, а во-вторых, недостаточно широко. Сознание, в частности, картина мира, нуждается в очень мощной защите от внешнего информационного потока (иначе человек сойдет с ума). Эту защиту обеспечивает подсознание, которое обладает такой властью, что ни одна мысль (наблюдение, чувство, желание), к которой сознание не подготовлено, не появится в голове человека, не будет им осознана. Появиться может лишь легкий косвенный намек: непонятный энергетический толчок, неудобство и т. п. Если же какая-то мысль, к которой человек не подготовлен, приходит к нему извне, то сработает защитный механизм, и в голове тут же появится следующая мысль: "Это неправда, потому что этого не может быть". Именно такова реакция ребенка, которому в грубой форме сообщают тайну зачатия. Затем, под давлением фактов, заставляющих сознание принять истину, подсознание начинает срочную работу по цензуре и адаптированию данного факта, с тем чтобы он стал приемлем для сознания и хоть как-то уместился в картину мира.

Картина мира человека может быть уподоблена дому для его психики. Роль стен, крыши и стекол играют различные защитные механизмы подсознания. Информационно-энергетические потоки из внешнего мира могут быть уподоблены дождю, снегу, солнцу, ветру, луне, диким животным из ближайшего леса. С течением времени происходят два вида события. Во-первых, растет человек, ему становится в доме тесно, душно и требуется более просторное помещение - это влияние духа. А во-вторых, в ближайшем лесу появляются новые хищные животные неизвестного вида, которые явно способны разрушить стену и даже иногда пытаются это сделать - это агрессия внешнего мира. Правда, дом этот обладает замечательным свойством самовосстановления - эго очень устойчиво по отношению к любым воздействиям. Дыры в стенах дома сами по себе зарастают, щели шпаклюются, окна застекляются. Как сказал поэт:

Ушиб растает. Кровь подсохнет.
Остудит рану жгучий йод.
Обида схлынет. Боль заглохнет.
А там, глядишь, и жизнь пройдет.
И. Губерман

Глава 1

Программы подсознания

Король и министр

Древний тезис "познай самого себя" является прозрачным намеком на существование подсознания. Однако по определенным причинам, о которых еще будет идти речь ниже, подсознание ведет себя очень похоже на незримого, но всесильного министра, который, пользуясь тщеславием, глупостью и доверчивостью короля, управляет страной его руками. Можно, наверное, не добавлять, что в роли короля выступает сознание.

В человеке, если можно так выразится, существует власть законодательная (король) и исполнительная (министр). Обычное действие происходит по следующей схеме. Сначала король (сознание) принимает решение: встать с кровати. Затем управление (приказ) передается министру (подсознанию), который уже производит конкретные действия: посылает приказы по нервам в мышцы, контролирует равновесие и т. д. Во время выполнения действия сознание от него отключено, а вниманием (или его необходимой частью) управляет подсознание. Когда действие министра окончено, то есть программа подсознания отработала, происходит возврат управления и внимания сознанию.

У внимания есть два принципиально разных состояния: оно может принадлежать или сознанию, или подсознанию; однако из-за того, что обычно внимание переключается достаточно часто, мы не всегда можем это отследить. Специфика взаимоотношений сознания и подсознания заключается в том, что сознание практически ничего не может сделать само; единственное, что в его власти - это запустить (инициировать) ту или иную программу подсознания, передавая ей управление вниманием. Так король ставит на указ свою королевскую печать и отдает его министру; фактически сделать что-либо сам король не в состоянии.

Всякая программа подсознания имеет дело с огромным количеством информации, в принципе недоступной сознанию. Однако есть информация, которая должна поступить из сознания в момент начала работы программы, и информация, которая, наоборот, поступает в сознание после того, как программа подсознания отработала и вернула управление и внимание сознанию. Так, для того чтобы пройти кратчайшим путем по пересеченной местности, человек замечает (сознательно) конечную цель, после чего запускает соответствующую программу и идет к цели, ни о чем не думая, или думая о чем-то своем. Подсознание при этом само управляет вниманием: человек смотрит то на цель, то себе под ноги, то по сторонам... Закончив работу, подсознание посылает в сознание сигнал: пришли, и передает внимание обратно, то есть сознанию.

Одна программа подсознания может по ходу своего функционирования передать управление (всегда вместе с вниманием) другой программе, не обращаясь при этом к сознанию, и, получив от той управление обратно, может быть, вместе с какой-то необходимой информацией, продолжить свою работу. Так бывает, когда человек, идущий к цели, споткнется, упадет, встанет (сработала другая программа) и, не обратив на это внимания, идет дальше.

Кроме этих, так сказать, естественных передач управления, в подсознании предусмотрена система "аварийных" прерываний, когда по определенному сигналу (боль, опасность) происходит прерывание выполнения (в любом месте) почти любой программы и внимание переключается на сознание или на какую-либо специальную программу подсознания, скажем, в ситуации неожиданно обнаруженной прямо под ногами анаконды.

Следует подчеркнуть, что внимание всегда принадлежит той программе, которая в данный момент функционирует, но большая часть программ содержит в себе достаточно частые прерывания, когда внимание на очень короткое время передается сознанию, за счет чего возникает иллюзия, что внимание принадлежит сознанию постоянно. В каждый момент времени функционирует не более одной программы подсознания - той, которой принадлежит внимание. Заметим еще, что каждая программа направляет внимание по-своему; художник смотрит на хлеб не так, как голодный, и информацию они получают разную.

Сами по себе программы действий подсознания достаточно сложны, но, по-видимому, не менее сложны программы, которые занимаются распределением во времени последовательности функционирования программ действий. В идеале программа действий, будучи запущена, отрабатывает до конца без промежуточного включения сознания и других программ, после чего, отработав, возвращает внимание сознанию или вызвавшей ее программе. Однако реально по многим причинам все более или менее длительно работающие программы периодически прерываются программой общей безопасности, которая проверяет, все ли в порядке и идет как надо во внешнем мире (нет ли поблизости начальства, на месте ли кошелек и т. п.). Если все в порядке, то программа общей безопасности передает управление обратно, той программе, которая была прервана.

Наибольшую трудность для человека представляют именно переключения программ. Наиболее мучительны переключения, происходящие через сознание. (Так, особенно трудно учиться вождению автомобиля, пока есть необходимость осознавать моменты переключения передач.) Однако именно здесь таится возможность сознательного творчества. Следующие по трудности ситуации возникают тогда, когда переключением ведает программа типа распознавания образов, которая, относя сложившуюся ситуацию к одному из нескольких имеющихся типов, включает соответствующую программу реагирования. От таких переключений человек быстро устает.

Программа выбора

Выше был описан "мирный" ход функционирования психики. Перед тем как описать ситуацию внутреннего конфликта, следует сделать некоторое отступление.

Центральная проблема - по сути, единственная проблема, стоящая перед человеком, это проблема выбора. Проблема выбора не есть специфически человеческая проблема; так, например, окунь, ощутивший определенную вибрацию в воде, стоит перед выбором: включить программу бегства (если это опасность), программу охоты (если это съедобно) или проигнорировать сигнал. (Подобного сорта колебания перед выбором дальнейшего поведения хорошо заметны у домашних животных.) Однако наличие сознания вносит в проблему выбора у человека такие особенности, что она меняется качественно.

У каждого живого существа имеется центр, принимающий решения относительно дальнейшего поведения, то есть включающий ту или иную программу подсознания. Этот центр функционирует как некоторая особая программа, именуемая далее программой выбора, которая осуществляет, так сказать, общее руководство. Эта программа получает от других программ только информацию, в каком-то смысле существенную для живого существа в целом (опасность, голод, интерес и т. п.), и, проведя ее грубый, но быстрый анализ (иначе ничего не успеешь и упустишь добычу, либо съедят тебя самого), реализует выбор, включая после этого соответствующую программу действий.

В реальной жизни иногда (а в зоопсихологических экспериментах зачастую) программа выбора становится в тупик. Животное как бы не знает, как поступить, и ведет себя "человеческим", а правильнее сказать, атавистическим образом, включая более древние и примитивные программы: впадает в истерику, падает в обморок и т. п.

Сложность работы программы выбора заключается еще и в том, что сигналы, которые она получает от инициирующих ее программ, несут не только информацию в чистом виде, но всегда еще определенную энергию, в соответствии со степенью важности сигнала. Если уровень этой энергии слишком высок (например, немедленно угрожающая опасность!), программа выбора начинает работать хуже, то есть идти по более древним, примитивным и менее дифференцированным путям, но зато быстрее. Аналогично, действие программы выбора ухудшается, если поступающие сигналы противоречат друг другу, то есть требуют различных и несовместимых реакций (Буриданов осел).

* * *

Появление у человека сознания выразилось в том, что он получил дополнительную возможность принимать участие в формировании программы выбора. Представление о том, что он производит выбор сам, то есть сознательно, крайне наивно, хотя у подсознания есть веские причины для культивирования подобного мнения. Правильнее представлять себе огромный айсберг программы выбора, маленькая верхушка которого показывается с появлением у человека сознания. По существу, сознание человека чрезвычайно беспомощно. Он может одновременно держать в сознании очень малое число предметов, понятий. Сознание напоминает глупого короля, окруженного толпой советников-референтов (программ подсознания), к которым он постоянно должен обращаться за справкой в течение переговоров. При этом минимально сложную информацию король понять или запомнить не может; сам он мыслит в достаточно примитивных терминах: да-нет, хорошо-плохо, выгодно-невыгодно и т. п. Однако роль короля довольно существенна: он должен подписать или отвергнуть основные указы и законы, то есть принять решение; другое дело, как истолкует эти законы изворотливый министр-подсознание.

В ситуации сознательного выбора сознание фактически беспомощно, так как оценку вариантов производит не оно, а подсознание. Единственное, что может сделать сознание в случае колебаний, то есть когда программа выбора не отдает решительного предпочтения одному из вариантов, это следующее: иным способом распределить внимание, то есть определить заново, какие именно программы подсознания должны рассмотреть возникшую ситуацию. Если повезет, то, перестроив пару раз свой взгляд на вещи, конфликт можно разрешить.

В качестве примера рассмотрим ситуацию девушки, собирающейся выходить замуж. У нее имеется жених и система взглядов (оценок), с помощью которых она собирается решать вопрос о замужестве. Вариантов три: выйти замуж, отказать, отложить решение вопроса. В настоящий момент в душе девушки имеется конфликт, заключающийся в следующем. С одной стороны, ей хочется иметь свой дом и детей (а). С другой стороны, жених вызывает двойственные чувства. Он хорошо одевается и прилично ведет себя в обществе (б); его любят женщины (в); он надежный друг (г); он не перспективен в отношении денег и карьеры (д); он приятен как мужчина (е). В пользу замужества говорят пункты а), б), г), е), против - в), д). Ситуация сложная, и советы со стороны вряд ли помогут. Как же фактически происходит выбор? Конфликт можно снять, повысив значимость одного из пунктов и понизив значимость остальных. Это делается очень просто: внимание сосредотачивается на одном из пунктов, скажем, а) или д), и включается программа подсознания, рассматривающая данный аспект проблемы. Как только программа отработала и возвратила сознанию управление и свою оценку, что субъективно переживается как то, что в голову пришли некоторые мысли, а в сердце - чувства, управление снова передается той же самой программе, то есть человек себя "накручивает". При этом значимость данной оценки возрастает, значимость остальных соответственно падает, конфликт тем самым снимается и выбор происходит безболезненно.

Конечно, описанное выше поведение является пародией на сознательный выбор. Фактически у девушки в данной ситуации выбор подсознательно уже произошел, и теперь ей важно устранить душевный конфликт, что она с успехом и делает. Однако и в ситуации, когда результат выбора не предопределен подсознанием заранее, человек сознательно делает только одно: распределяет внимание между различными программами подсознания, которые выдают свои оценки вариантов выбора. А фактически выбор не происходит до тех пор, пока подсознание не настроится таким образом, что программа выбора получит от различных программ анализа вариантов более или менее согласованную (энергетическую) информацию. При этом человеку может показаться, что он принял решение сам, сознательно, что является иллюзией: фактически это означает снятие сознательной части конфликта.

Таким образом, с помощью своего сознания человек может лишь слегка корректировать программу выбора, расставляя акценты на некоторых ее подпрограммах. Наивная точка зрения, заключающаяся в том, что человек свободен в своем выборе, постоянно опровергается практикой, что не мешает ей господствовать в общественном сознании и подсознании. Вот типичный пример: очень молодой человек, "рационально" мыслящий, решает, что настало время углубить свои отношения с некоей молодой особой и для начала поцеловать ее при встрече. Однако, несмотря на неоднократные мысленные репетиции, при встрече он, будучи исполнен решимости, просто не может привести свое намерение в исполнение; даже конфликта толком не возникает, настолько сильна блокировка подсознания. Что происходит на деле? Программа защиты (иногда она называется комплексом неполноценности, см. ниже), к которой обращается программа общей безопасности, не возражая против воображаемых поцелуев, выдает программе выбора столь сильную отрицательную оценку варианта поведения с фактическим поцелуем, что даже конфликта с альтернативным вариантом не получается. А молодой человек (и, разумеется, девушка) считает, что он, наверное, какой-то бесчувственный.

Эго

Что представляет собой эго, или актуальное "я"? Это, с одной стороны, совокупность представлений человека о мире, идей, концепций, привычных способов поведения и реакций на окружающую среду, и, с другой стороны, система программ подсознания, регулирующих его поведение, восприятие, мышление и т. д. У эго можно выделить три слоя: осознаваемый (представления, концепции и т. п.), полуосознаваемый и неосознаваемый (программы подсознания). Второй слой чрезвычайно важен, так как именно с ним идет работа осознания. Полуосознаваемые вещи - это то, что в некоторый момент времени как бы касается сознания: если на них фиксировать внимание, они (хотя бы частично) выходят в сознание, если нет - благополучно уплывают в подсознание. Таково, например, чувство легкого неудобства от своего поведения в некоторой ситуации.

Эго постоянно подвергается воздействию со стороны сознания, внешнего мира и духа. Однако само по себе оно не склонно меняться, а склонно, напротив, оказывать сопротивление любой попытке изменить его. Это знает любой человек, пытавшийся заниматься самосовершенствованием, переделкой себя и т. п.

Основная функция эго - поддержание человека на его текущем эволюционном уровне, и до тех пор, пока человек нормально адаптирован во внешнем мире, эго не меняется, если только на него нет давления со стороны внешней среды, сознания или духа.

Основная задача духа заключается в постепенной трансформации эго, приближающей его к себе, то есть в приближении актуального "я" к потенциальному. При этом параллельно происходят следующие процессы. Во-первых, расширяется сознание, причем человек начинает осознавать все больше как во внешнем мире, так и во внутреннем, то есть все большая часть подсознания контролируется сознанием. Во-вторых, происходит смена программ подсознания: старые, примитивные программы трансформируются в более сложные, дифференцированные, а некоторые отмирают; иногда возникают новые.

Что означает выражение: сознание контролирует данную программу подсознания? Здесь можно выделить несколько ступеней, так сказать, владения собой. Рассмотрим в качестве примера программу ревности, суть которой заключается в том, что она в соответствующих ситуациях вызывает у субъекта чувство ревности.

Первый уровень контроля - это просто осознание существования программы, то есть человек осознает, что чувства, испытываемые им в ситуациях определенного рода похожи, или, более точно, исходят из одного источника в психике.

Второй уровень контроля - это умение справиться с результатом действия программы, то есть вести себя во внешнем плане так (или почти так), как будто программа не сработала; в данном случае это значит подавить вспышку ревности.

Третий уровень - это умение в определенных пределах регулировать интенсивность результата действия программы. Например, человек говорит себе: "Буду ревновать вполсилы", - и, действительно, чувство ревности уменьшается в два раза. Снизив энергетическую составляющую до минимума, человек получает на выходе программы "укол" чисто информационного характера, то есть он получает сообщение типа: "Возникла ситуация, в которой имеет смысл говорить о ревности". После этого может идти некоторое размышление на тему ревности, как в известном анекдоте:

- Рабинович, Вы знаете, Хаймович не равнодушен к вашей жене.

- Не равнодушен - и не надо!

Четвертый уровень - это умение произвольно включать или выключать данную программу (и регулировать результат) независимо от внешней ситуации.

Пятый уровень - это умение подключать данную программу к другой или, наоборот, блокировать вызов данной программы другой программой.

Рассмотрим теперь эволюционную трансформацию программы ревности. Вначале она, вероятно, была частью программы защиты семьи от враждебной среды, и как таковая была вполне адекватна уровню эго древнего человека. Однако с течением времени она стала архаичной, с одной стороны, примитивной (в частности, по форме выдаваемого информационно-энергетического импульса), а с другой - не соответствующей этике (и эволюционному уровню) современного человека, поскольку современное чувство ревности это не столько чувство сохранения семьи, сколько разновидность чувства собственности, и при том на живую душу; ревнивец по сути рабовладелец.

Попытки подавить результаты программы ревности не приводят к успеху в том смысле, что аффект загоняется в подсознание. Единственный способ овладения этой программой - определенное расширение (сущностного!) сознания, при котором лицо, которое ревнуется, начинает восприниматься человеком как часть себя (позиция жены: "наша любовница"). При этом программа ревности не уничтожается, а трансформируется: сгорает лишь часть ее, связанная с отрицательными аффектами, но остается внимание к другому как к себе; это то же внимание, что и в древние времена, когда требовалась защита, но на другом уровне.

* * *

Вообще говоря, дифференцировка и усложнение программ подсознания - обычный спутник эволюционного роста, хотя это и не обязательно всегда так. В то же время попытка прямого подавления действующей программы ведет к ее регрессии и упрощению - феномен, известный в психоанализе. Однако регрессировавшая программа уводит человека еще дальше от пути эволюции. Дело в том, что программы подсознания, эволюционируя, используют все более высокие виды энергии (соответствующие все более высоким чакрам), к которым приспосабливается вся психика человека. Поэтому если какая-либо программа резко регрессирует, она, соответственно, начинает требовать более низких энергий, что субъективно переживается как то, что человека необъяснимо начинает тянуть в "грязные" ситуации, у него появляются "низкие" желания и т. п. Типичный пример - это регрессия либидо при его подавлении.

В нормальных условиях мужчина определенного круга интересуется женщинами этого же круга, причем в его сексуальном восприятии женщины участвует не только ее "животный магнетизм" (энергия свадхистханы), но и эмоциональность (энергия манипуры), умение одеваться и вести беседу (энергия вишудхи), жизненная позиция (аджна) и т. д. Если же он несколько раз потерпит жестокое фиаско, то может случиться так, что его либидо будет подавлено, регрессирует, и он перестанет воспринимать все виды энергий, кроме первого, да и то в самом грубом варианте.

Чем проще программа и чем на более низкой энергии она работает, тем труднее контролировать ее сознанием. Поэтому один из эффективных путей овладения собой - это именно дифференцировка программ и перевод их на более высокие энергии. Есть, впрочем, и другие способы. Один из них в психоанализе именуется катарсисом. Именно регрессировавшая программа выводится в сознание (сущностное!), в результате чего, при несоответствии ее эволюционному уровню пациента, она сгорает и перестает иметь над ним энергетическую власть.

* * *

Воздействие духа на подсознание происходит очень мягко. Дух слегка регулирует энергетические потоки, поступающие из внешнего и тонкого миров и слегка корректирует имеющиеся программы, либо создает новые, но с очень скромными энергетическими запросами. Дух как бы дает намек, предоставляя возможность эго меняться в соответствующем направлении. У эго есть инерционность, а главное - необходимость реагировать на изменения во внешнем мире, который, наоборот, воздействует на человека зачастую очень жестко; поэтому и программы подсознания, рассчитанные на взаимодействие с внешним миром, также жесткие и зачастую работают на низких энергиях. Другими словами, дух разговаривает с нами мягко, тихо, ненавязчиво, можно сказать, интеллигентно, на более высоких энергиях, чем мы привыкли. Эго же шумит, спорит, угрожает, "пилит" и т. д. В частности, громкие голоса долга, чести, совести принадлежат эго, а не духу (у них бывают и тихие голоса, иногда). Здесь автор должен еще раз подчеркнуть, что в данном трактате эго рассматривается как актуальное, то есть текущее, но не "низшее" "я".

Аналогичным образом дух воздействует на сознание. Дух мягко и ненавязчиво производит легкое расширение сознания, предлагая взглянуть на мир с еще и такой-то вот стороны, подумать в таком-то направлении, попробовать ощутить то-то и т. п. Человек при этом, как правило, может не услышать, не послушаться, не посмотреть, не ощутить и никакого непосредственного наказания не последует. Однако возможность развязать очередной узелок кармы, получить какой-то сущностный опыт упущена, а дальше сделать это будет значительно труднее.

Следует добавить, хотя это уже не относится к теме настоящего трактата, что воздействия внешнего мира и духа на эго согласованы, так как Атман (индивидуальный дух) является в то же время и Брахманом (мировым духом). Это означает, что внешние события, происходящие с человеком, пытаются (это называется Провидение) изменить его эго в том же направлении, что и дух, который влияет изнутри. Если же человек сопротивляется, упорствуя в своем нежелании изменить эго, неважно, сознательную или подсознательную его части, установки, программы и т. д., то внешний мир и дух устраивают ему все новые и новые испытания (это называется Рок), пока необходимое изменение не произойдет.

Динамика развития программ

Каждая программа в какой-то момент зарождается (из ничего или из другой программы), затем проходит период развития, после чего постепенно превращается в штамп и отмирает. Кроме того, каждая программа, независимо от того, в какой фазе своего развития она находится, может или соответствовать эволюционному уровню человека, или опережать его, или отставать от него. Внешние проявления программ, отставших от человека на эволюционном пути, интерпретируются как "отрицательные". Это разнообразные так называемые пороки, ревность, алчность, грубый национализм и т. д. Никому, однако, не придет в голову считать отрицательным явлением только зародившееся в человеке национальное чувство, хотя вызывает его та же программа, что действует в махровом шовинисте (правда, в другой фазе развития).

Программа подсознания, опережающая эволюционный уровень человека, может возникнуть, например, под влиянием авторитетного духовного учителя, проповедующего здоровый образ жизни, добро, духовность и т. п. Тогда может возникнуть идея жесткого следования идеалу, в данный момент недостижимому, и соответствующая программа, которая (на время) бросит неподготовленного человека в сыроедение, альтруизм, крайние формы религиозной жизни. Через некоторое время, однако, обозначается кризис.

Когда программа перестает развиваться, она превращается в штамп (жесткий стереотип, шаблон). Так, говорят о штампах восприятия, выражения, мышления и т. п. Программа-штамп может прожить очень долго и при этом вполне соответствовать (растущему) эволюционному уровню человека. Такова, например, программа голода, вызывающая указанное чувство при недостаточном питании. Наоборот, программа, реализующая (искусственно формируемую) потребность в удовольствиях как таковых, типичная для избалованных детей, с самого начала своего существования находится ниже эволюционного уровня любого человека (и животного).

Типичная схема жизни программы такова. Обычно возникновение программы инициирует дух, и она поначалу не является значимой для человека, так как работает на малых энергетических потоках. В процессе развития программы эти потоки растут, и в первой фазе (формирование) она сопутствует эволюционному росту личности. Однако по мере дальнейшего усиления энергетических потоков формирующаяся программа начинает нарушать имеющуюся структуру эго. Эго, с присущей ему тенденцией к стабильности, вступает в борьбу с развивающейся программой, с одной стороны, ограничивая ее рост, а с другой - трансформируя ее с целью адаптации к уже имеющейся структуре эго. (На этом этапе цели духа и эго часто противоположны.) Борьба заканчивается тем, что достигается компромисс: программа перестает развиваться и в некотором трансформированном виде остается в эго уже в виде штампа. Теперь она включена в состав эго и вместе с ним образует новую устойчивую структуру. Далее идет жизнь программы в виде штампа. Здесь возникают проблемы, связанные с тем, что она начинает тормозить эволюционное развитие эго. Во-первых, теперь она дает недостаточно дифференцированные реакции на выходе и недостаточно учитывает внешнюю ситуацию - ведь сознание расширилось и теперь взаимодействие с миром должно идти на более детализированном уровне. А во-вторых, информационно-энергетический поток, на котором работает программа, уже слишком низкий: по ходу эволюции "рабочие частоты" эго повышаются (от муладхары к сахасраре). Таким образом, программа должна быть разрушена или преобразована. Однако это не просто: следует помнить о консервативной тенденции эго. Кроме того, программа, пусть плохо, но все же свое дело делала, ее трудно просто уничтожить, на ее место следовало бы что-то поставить. Учителя йоги рекомендуют заменять плохие привычки хорошими; к сожалению, следовать этому совету нелегко. В конечном счете происходит следующее: эго снижает интенсивность энергетических потоков на программе (и тем самым снижает ее значимость для себя), после чего дух может, как обычно, гомеопатическими средствами, ее ликвидировать или необходимым образом трансформировать.

Теперь о роли сознания. Собственно говоря, сознание выполняет единственную функцию: оно слегка вмешивается в программу выбора, то есть влияет на последовательность выполнения программ подсознания. На обычном языке это означает, что человек сознательно только переключает внимание, то есть решает такие вопросы: куда посмотреть, о чем подумать, вспомнить, переживать и т. п. Сами действия совершает уже подсознание. Однако, оказывается, что даже то, что имеется в распоряжении сознания, является достаточно мощным средством для трансформации структуры эго, как сознательной его части, так и подсознательной.

Иерархия программ. Сознанию тем труднее управлять программой, чем более сущностной она является и чем сильнее энергетический поток, на котором она работает; так, чрезвычайно трудно подавить страх смерти. То же относится и к самим программам подсознания: поверхностной программе подсознания трудно управлять глубинными (сущностными). Поэтому обычно подсознание использует цепочку: поверхностная программа вызывает более глубинную, та - еще более глубинную и т. д. Сознание фактически может вызвать только очень поверхностную программу подсознания.

К самым поверхностным программам подсознания относятся те, которые идут на уровне представлений (ментальных или эмоциональных). Слово "представление" в современном языке постепенно заменяется словом "модель". Суть дела заключается в том, что если мы не можем что-либо понять или почувствовать непосредственно, мы пытаемся это себе представить, то есть уподобить чему-то понятному, ощутимому. "Скажи нам, чему подобно Царствие Небесное?" - вопрошали ученики Христа. Вопрос поставлен правильно, так как объяснить, что есть Царствие Небесное, земному человеку невозможно. Притча отличается от модели только тем, что она не скрывает своей условности, то есть имеется в виду, что за притчей стоит нечто, не выразимое прямым образом; что же касается модели, то за ней не стоит ничего иррационального. Притча, согласно образу дзэн, это палец, указывающий на луну, а модель луны это ее изображение.

Таким образом, от представления (ментального или эмоционального) до сущностного знания и восприятия расстояние примерно такое же, как от изображения луны до самой луны. Если человек (сущностно) знает - это особое состояние, и тут ему не нужны никакие доказательства: "Когда Я прихожу, все Мои ученики узнают Меня". Однако экзотерическая западная традиция основана не на сущностном восприятии и познании, а на моделировании как зрения, так и чувств. Действительно, как отдать предпочтение одной модели перед другой? Обе они неадекватны, но каждая по-своему. Нужен очень изощренный ментальный аппарат, чтобы научиться сравнивать несравнимое, устанавливать истинность принципиально ложного, а главное, отвечать на совершенно бессмысленные вопросы. Дело в том, что на экзистенциальные (сущностные) вопросы ответы могут быть только в терминах сущностного восприятия. "Объективно" существуют только ментальные модели, поэтому вопрос о том, например, существует ли Бог, в объективном аспекте бессмыслен, так как существуют модели мира, в которых Он есть, и существуют модели, в которых Его нет, и все эти модели где-то более адекватны, а где-то - менее, но ни одна из них не истинна. Истина обязательно сущностна, поэтому она субъективна. Бог существует для меня в двух аспектах: как часть моей ментальной картины мира, и в этом смысле я атеист или у меня есть верования, и в сущностном плане, то есть как я Его непосредственно воспринимаю, и в этом смысле я сплю, верую или просветлен.

К счастью, существует очень тонкий механизм, позволяющий углублять представления, превращая их в более сущностные явления психической жизни. Это программа, которую можно назвать программой сущностного углубления; она целиком принадлежит подсознанию, достаточно глубоким его слоям, ибо подсознание вообще очень тщательно ограждает человека от сущностных переживаний. Существование этой программы приводит к тому, что, например, представляя себе состояние влюбленности в кого-либо, можно и в самом деле (сущностно) в этого человека влюбиться. Это умение, однако, дано не каждому. Чаще всего подобная деятельность приводит к созданию большой, дифференцированной и совершенно ментальной картины влюбленности. То же относится и к познанию. Человек может прочитать огромное количество популярной литературы по современной физике и по сравнению со школьным курсом очень сильно расширить свое представление о ней, и при этом абсолютно ничего не знать. Однако этот пример не очень удачен, поскольку и физик-профессионал не знает физику в экзистенциальном смысле, то есть не видит непосредственно соответствующих законов (правильнее сказать - моделей) в окружающем его мире: современный человек не обладает концентрацией, необходимой для того чтобы непосредственно видеть электроны или Метагалактику. Более подходящим является пример познания психологии. Можно окончить психологический факультет университета, детально изучить психоанализ З. Фрейда, трансактный анализ Э. Берна и теорию деятельности А. Н. Леонтьева и иметь при этом лишь чисто ментальное представление о соответствующих разделах психологии. Это значит, что, скажем, студент-выпускник может по формальным признакам дать интерпретацию поведения и внутренних мотивов данного человека по Фрейду или Берну, однако никаких внутренних критериев правильности своей интерпретации у него пока нет. Сущностное знание соответствующих психологических концепций (но не человека!) приходит тогда, когда, увидев конкретное лицо, психолог изнутри и с полной внутренней уверенностью получает толкование его поведения по Фрейду, Берну или Леонтьеву (по желанию или обстоятельствам).

Итак, создание новой программы подсознания можно представить следующим образом. Человек сознательно строит ментальную программу, то есть представляет себе, какие именно действия (внешние и внутренние) он хотел бы совершить, после чего пытается подключить к этой программе программу сущностного углубления. Так, культура чувств воспитывается углублением соответствующих поверхностных ментально-эмоциональных программ - тема, заслуживающая особого рассмотрения.

Кроме того, сознание может моделировать условные рефлексы, то есть создавать новые программы путем склеивания старых, так что завершение одной программы ведет к инициации другой. (Увидев женщину, посмотреть, какие у нее украшения.)

Сознание может повышать значимость некоторой программы, постоянно вызывая ее - это один из простейших видов медитации. Для понижения значимости программы, наоборот, следует вызывать ее как можно реже, а если она вызывается бессознательно - игнорировать ее выходной информационно-энергетический импульс, например, переключая внимание на что-нибудь другое. Так отучают ребенка от дурной привычки.

И, наконец, сознание может трансформировать структуру уже имеющейся программы, в частности, заменять вызываемые ею программы, например, заменить реакцию злобы на реакцию огорчения. Однако для этого необходимо осознать данную программу и ее структуру как реально существующие внутри себя. Делать это приходится всегда по косвенным признакам.

В особенности велика роль сознания в уничтожении уже отработанных программ, то есть оставленных позади в эволюционном развитии, но все еще присутствующих в эго вследствие его консервативности. Это, собственно говоря, проблема (внутреннего) зла в человеке. Внутреннее зло и есть как раз поведение человека не в соответствии с его эволюционном уровнем. Отработанная программа должна быть сожжена или трансформирована в другую; иначе она так или иначе адаптируется подсознанием и начнет отравлять психику. Ввиду чрезвычайной распространенности и важности этого явления рассмотрим два примера: программа получения удовольствий и программа ложного самоутверждения.

В каждый стабильный период жизни человек привыкает к определенного рода удовольствиям, возникающим при исполнении желаний, формируемых в нем особыми программами-потребностями. В какой-то момент эволюционная роль данной потребности исчерпывается, она перестает генерировать желания, и человек, естественно, лишается удовольствия их исполнения. Правильная реакция на это событие заключается в том, чтобы его проигнорировать; но если человек имеет установку на получение удовольствий, то он начинает срочно реанимировать умершую, но не сгоревшую программу-потребность - в надежде, что она снова начнет производить желания, которые ах, как сладко было когда-то исполнять. Однако мертвая программа может, увы, произвести на свет лишь мертворожденные желания... Автор, в порядке назидания и со ссылкой на карма-йогу, может сообщить, что у человека нет обязанности получать удовольствия и жить хорошо, а тем более счастливо; обязан он только трудиться, прорабатывая (с уважением) все жизненные ситуации, в которые он попадает; что же касается поощрений судьбы, о них лучше и вовсе не думать.

Теперь поговорим о самоутверждении. Это потребность настолько высокого духовного уровня, что практически она должна представлять собой исключительно "кнут", то есть создавать человеку определенное напряжение, которое он временами может снять; самоутверждение как положительный момент, "пряник", не существует или существует очень кратковременно. Но очень часто в результате попыток подсознания адаптировать психику человека к ситуации, когда он живет неправильно (с эволюционной точки зрения), и истинная программа самоутверждения начинает давить на него слишком сильно, возникает программа ложного самоутверждения, целью которой является постоянное повышение самооценки человека. Эта программа удивительно вездесуща, как правило, незаметна для сознания и обладает свойством портить практически все контакты человека с другими людьми. Возникает же эта программа на месте умершей программы самоутверждения, которая раньше требовала от человека чего-то, что в самом деле было ему тогда необходимо для его духовного роста, но в один прекрасный день он эту программу перерос, она сменилась другой, а тело старой не было сожжено сознанием и уродливо адаптировалось подсознанием.

Возвращаясь к роли сознания в уничтожении отработавших программ, заметим еще следующее. Можно, конечно, не делать ничего и внутренней жизнью не заниматься. Дух, по идее, в нужный момент или несколько позже отработанную программу так или иначе уничтожит полностью. Однако здесь есть два "но". Во-первых, возможности духа ограничены, он действует всегда мягко, задает общее направление развития, а подсознание весьма консервативно; сознание же может локализовать "узкое место" и направить на изживание дурной привычки (чем часто фактически и являются отработанные, но не сожженные программы) значительные душевные силы, способные в короткий срок преодолеть сопротивление подсознания. А во-вторых, ход эволюции задуман так, что все, что есть в человеке, должно быть направлено на эволюционное развитие и, в частности, силы сознания. И если индивидуальное высшее "я" (дух) сочтет, что данная умершая программа должна быть окончательно уничтожена силами сознания, то оно может "умыть руки" и передать полномочия мировому "Я", то есть Брахману, который будет действовать уже извне, и человека будет бить ударами судьбы до тех пор, пока он не сожжет сам, то есть сознательно, свою отжившую программу.

Глава 2

Восприятие

Информационно-энергетический поток

Модель мира и его восприятия, излагаемая в трактате, находится в русле скорее оккультных, нежели естественно-научных представлений, однако она очень важна для автора (которого в данном случае устройство мира волнует лишь постольку, поскольку оно субъективно отражается в психике), так как позволяет объективировать достаточно сокровенные для человека процессы - чувствование и мышление. Основная трудность в самоанализе - взглянуть на себя со стороны, объективно, в идеале - посмотреть глазами высшего "я". Однако для этого необходим соответствующий язык, а оккультные представления, связанные с психической энергией человека, гораздо более объективированы и детализированы, нежели современные научные.

* * *

У нашего восприятия есть одно замечательное качество: мы во многих отношениях одинаково воспринимаем информацию, поступающую из внешнего и тонкого миров, то есть информацию, идущую от органов чувств и возникающую как бы саму по себе внутри нас. Так, человек может одинаково радоваться и огорчаться реальному событию и неожиданно пришедшей мысли или чувству. Дело в том, что человек по сути своей представляет скорее воспринимающее и проводящее, нежели производящее устройство (в религиозных терминах человек - проводник воли Божьей). Восприятие всегда происходит непосредственно, так сказать, телепатически, и человек воспринимает энергетический поток из всей Вселенной, включая все ее прошлое и будущее (в той мере, в которой оно определено). Однако эта информация слишком велика и реально до подсознания, и тем более до сознания, она доходит не вся или, лучше сказать, неравномерно. Наше внимание, пользуясь органами чувств и другими средствами (например, внутренним сосредоточением), выбирает из всего узора вибраций мирового информационно-энергетического потока некоторый фрагмент и передает этот фрагмент центру непосредственного, телепатического восприятия в человеке, после чего поступившая информация передается подсознанию. Органы чувств выступают, таким образом, в роли следящей системы, направляющей и фокусирующей наше телепатическое восприятие информационно-энергетического потока.

Совершенно аналогично воспринимается информационно-энергетический поток из тонкого мира. По традиционным оккультным представлениям, берущим начало у древних индусов и ранее, человек регистрирует находящиеся в тонком мире мыслеформы (ментальные сущности) и астросомы (астральные сущности). Когда внимание регистрирует мыслеформу, человеку кажется, что ему в голову пришла мысль; когда внимание регистрирует астросом, человек испытывает эмоцию (в широком смысле слова). Однако в действительности мыслеформы и астросомы суть крайности, соответствующие чисто информационному и чисто энергетическому аспектам. Правильнее считать, что любая сущность в тонком мире имеет и информационный, и энергетический аспекты, и соответственно следует говорить об информационно-энергетических (астроментальных) сущностях и мыслечувствах, возникающих в человеке при их регистрации вниманием.

Мораль вышесказанного заключается в том, что мои мысли и чувства принадлежат мне в той же степени, что и пейзаж, который я увидел из окна скорого поезда. Умный человек -это тот, кто обладает чувствительной следящей системой, позволяющей ему регистрировать труднодоступные (прочим смертным) мыслеформы, которые воспринимаются как глубокие мысли; эмоциональный человек - это тот, который легко настраивается на восприятие энергетичных астросомов.

Не то, чтобы написанное выше помогало учиться думать или чувствовать, однако некоторый намек все же уловить можно; в частности, становится понятным, как не надо этому учиться и учить; к этой теме мы еще вернемся.

Типы восприятия

Связь с тонким миром осуществляет подсознание. И если мы хотим узнать, почувствовать, увидеть что-то новое, мы должны выключить сознание и передать управление программе подсознания, которая может сменить объект внимания в тонком мире.

* * *

Все люди довольно резко делятся на две категории: склонных передвигаться по ментальному плану, и склонных передвигаться по астральному плану тонкого мира, то есть склонных думать и склонных чувствовать. Для среднего человека трудно фиксировать мыслечувство: это требует большой концентрации внимания и затрат сил. Обычно легче сосредоточиться или на мысли, или на чувстве. Конечно, в жизни бывает и то и другое, но все же любой конкретный человек более склонен к чему-то одному: либо он живет больше мыслями, либо больше чувствами. Ибо, как сказано, мысль убивает чувство, а чувство затмевает мысль; для среднего человека это, увы, так. Человек думающий отличается от человека чувствующего значительно больше, чем эфиоп от чукчи; для каждого из них прикрыта одна часть тонкого мира и открыта другая. Об особенностях, достоинствах и недостатках человека думающего имеется огромная литература, которая более чем исчерпывающе описывает этот тип. О людях чувствующих известно гораздо меньше по той простой причине, что они не очень способны к самоанализу и самоотчету, а тем более в письменном виде. В лучшем случае напишут что-нибудь вроде:

И вижу берег очарованный
И очарованную даль.
А. Блок.

Однако господствующее мнение (сформулированное, разумеется, думающим типом) заключается в том, что настоящая жизнь, настоящее сущностное восприятие обязательно глубоко эмоциональны. Иначе - холодный, мертвящий ум, человек-машина и т. п. Как обычно, более привлекательным представляется то, чем мы не обладаем.

Эмоции, действительно, являются более древними, чем мысли, и захватывают человека больше, но и те и другие поверхностны. Сущностные реакции обязательно вызывают к жизни и мысли, и чувства, но нисколько к ним не сводятся. Мысли и чувства - это рябь на поверхности океана нашей духовной жизни, на дне которого, глубоко в подсознании, идет медленное, но непрекращающееся перемещение - духовный рост. И люди, живущие чувствами, прекрасно это ощущают, хотя чаще всего не осознают, и испытывают как общую (духовную) неудовлетворенность, так и ощущение неполноценности по сравнению с людьми думающими.

Однако и у мыслей, и у чувств есть вполне определенные функции в эволюционном развитии человека; об этом еще пойдет речь ниже.

* * *

Умение думать по природе своей интуитивно; движение внимания по ментальному плану тонкого мира осуществляется программами подсознания. Сознательно можно воспитать лишь дисциплину ума, то есть как-то ограничить его блуждания; этому служат формальные методы, в частности, формальная логика. Творчество же начинается там, где мысль для человека неожиданна, не является логическим следствием того, что он знает. Умение чувствовать изучено еще гораздо меньше, чем умение думать и ничуть не менее важно. То, что называется культурой чувств, есть умение направить движение внимания по астральному плану тонкого мира, не снижая уровня энергетического потока. Человек, не способный воспринять поток уровня выше свадхистханы (сексуальный центр), естественно все "опошляет" в своем восприятии, опуская потоки анахаты, вишудхи и прочих чакр до уровня двух низших.

Картины мира

В соответствии с видами восприятия у человека формируется несколько картин мира: ментальная, эмоциональная и сущностная.

Ментальная картина мира - это тот образ мира, который останется в нашем сознании, если исключить энергетический аспект восприятия. Это наше сознательное "холодное" представление о мироустройстве. И одновременно - это основное средство, с помощью которого подсознание управляет сознанием, ибо сущностная и эмоциональная картины мира данного человека резко отличаются от ментальной, которая часто служит целям маскировки сущности от сознания.

Эмоциональная картина мира - это совокупность эмоционально значимых явлений мира. Эта картина гораздо уже ментальной, но одновременно она ближе к сущностной. В ментальной картине мира может быть несколько сотен людей, в эмоциональной же их обычно не более десяти (исключая ее глубокую периферию). Вообще, значимость одного и того же объекта в ментальной и эмоциональной картинах часто совершенно различна: понимая важность чего-либо, мы можем быть к нему совершенно равнодушны, и наоборот.

Совокупность сущностно значимых объектов составляет сущностную картину мира. Здесь следует иметь в виду, что сильные эмоции совсем не обязательно вызываются сущностно значимыми событиями, а эти последние человек обычно не склонен афишировать. Так что сущностно значимое будет обязательно и эмоционально и ментально значимым, однако обратное утверждение верно далеко не всегда. Сильные эмоции, как правило, поверхностны. То же относится и к мыслям: широко демонстрируемые человеком мысли часто поверхностны (для него).

Все три картины мира играют важную роль в восприятии информационно-энергетических потоков. Ориентируясь на них, подсознание создает сильнейшие фильтры, пропускающие только ту информацию, которая согласована с соответствующими картинами. Дело в том, что перестройка картины мира - вещь трудная и болезненная, и подсознание идет на это только под сильным давлением. Работу этих фильтров можно очень наглядно видеть в ситуации, когда человек (искренне!) не видит, не понимает, не чувствует вполне, казалось бы, простых и очевидных вещей. Просто даже не верится, что он не лукавит.

Жизнь, как хорошо известно, не влезает ни в какие рамки. В то же время картина мира - это дом для психики, и его стены должны быть хорошо укреплены. Поэтому подсознание располагает мощными программами защиты от информации, которая решительно не вмещается в картину мира человека, или, другими словами, от информации, к которой человек не подготовлен. При этом программы защиты ограждают человека от нежелательной информации как из внешнего мира, так и из мира внутреннего.

У подсознания есть несколько эффективных приемов для блокирования подобной нежелательной информации. Первый из них - это лишение информации энергетической составляющей. Тогда человеку просто становится скучно, хотя, казалось бы, тема (ментально) важна.

Другой прием - искажение сложности информации с целью переключения внимания. Тезис: "это для меня слишком сложно (вариант: тривиально), не буду даже слушать". Третий прием - сильная эмоциональная реакция, перекрывающая дорогу нежелательной информации, ее искажая или блокируя. Так, женщина может начать плакать, если сказать ей что-то одновременно неприятное и справедливое.

Против нежелательной эмоциональной информации есть такое мощное средство, как спокойный ментальный анализ, который резко уменьшает ее энергетическую составляющую.

Что же касается программы защиты сущностной картины мира, то она гораздо эффективнее и сложнее программ защиты ментальной и эмоциональной картин мира, и имеет в своем распоряжении очень тонкие средства. В первую очередь она, подобно мудрецу, который, как известно, не попадает в положение, из которого просто умный найдет выход, бдительно следит за тем, чтобы человек не попадал в ситуации, угрожающие его сущностной картине мира. При малейшей опасности (а часто и без нее) эта программа надевает на человека жесткую маску, определенную роль, и пока человек в ней находится, ему ничто не угрожает, так как маска - это не он. Другими словами, маска блокирует доступ к сущности; правда, и восприятие, и поведение человека в этот момент являются не сущностными, а поверхностными, формальными: он не живет, а играет роль, исполняет функцию. Одна из наиболее гибких масок - это ментальная маска "разумного" человека, рассуждающего с точки зрения разума, материи и здравого смысла. У него два основных лозунга: "Давайте не будем..." и "Давайте представим себе...". Такой человек может смоделировать в уме всю жизнь целиком: и ненависть, и любовь, и науку, и искусство, и даже смерть. Однако и жизнь свою он не проживет, а смоделирует, постоянно пытаясь защитить свое эго от посягательств как своего духа, так и от внешнего мира.

В случае, когда человек все же попадает в ситуацию, где появляется информация, угрожающая его сущностной картине мира, подсознание включает жесткие аварийные программы защиты. Они примитивнее и надежнее обычных программ подсознания, и обычно они более древние. При этом происходит следующее: человек словно на глазах деградирует, резко глупеет, перестает владеть собой, впадает в сильное эмоциональное состояние (ярость, гнев, отчаяние, истерика):

Стеснилась грудь его. Чело
К решетке хладной прилегло,
Глаза подернулись туманом,
По сердцу пламень пробежал,
Вскипела кровь. Он мрачен стал
Пред горделивым истуканом
И, зубы стиснув, пальцы сжав,
Как обуянный силой черной,
"Добро, строитель чудотворный! -
Шепнул он, злобно задрожав, -
Ужо тебе!.."
А. Пушкин.

Понятно, что в подобном состоянии подсознание, получив уже полную власть над человеком, отключив высшие программы регулировки, может сделать с поступившей нежелательной информацией все, что сочтет необходимым: проигнорировать, исказить до неузнаваемости, вытереть из памяти и т. д.

Но все же аварийные программы работают редко. Обычно подсознание включает программу, лишь слегка редактирующую, подвергающую слабой цензуре и затем адаптирующую поступившую информацию к виду, пригодному для восприятия сознанием, и согласованному с картиной мира. Человеку, чтобы не менять картины мира и жить спокойно, достаточно изредка закрыть на кое-что глаза и иногда себе прилгнуть. Все дело в том, что есть очень жесткие и отработанные (часто всем обществом) программы восприятия, которые всем доступны, абсолютно безопасны для сущностной картины мира и потому весьма распространенны. Это штампы восприятия.

Штампы восприятия

Штамп как программа подсознания обладает жестким форматом для информации на входе и выходе. Применительно к штампам восприятия это означает, что человек воспринимает информацию, априорно (подсознательно) предполагая, что она относится к одному из нескольких заранее определенных типов, причем для обработки каждого из этих типов уже имеется свой подход. Вот типичный пример. К молодой интересной женщине на улице подходит незнакомый человек и спрашивает, который час. Если она замужем, у нее включается программа-штамп, которая на входе имеет облик, манеры и интонации незнакомца, а на выходе - формат, имеющий одну позицию и в ней два варианта ответа (программы): "хочет пристать" - "не хочет пристать". Если же наша особа не замужем, то к этой позиции добавляется еще одна, также с двумя вариантами ответа: "знакомство перспективно" - "знакомство бесперспективно". Таким образом, у замужней женщины два варианта ответа программы-штампа и соответственно две программы дальнейшего восприятия ситуации, а у незамужней - четыре.

Достоинством и одновременно недостатком штампа является то, что он резко ограничивает информационно-энергетический поток, оставляя от него лишь малую часть, что обедняет восприятие, но зато облегчает обработку полученной информации. Гораздо более серьезным недостатком штампа является необходимость втиснуть в рамки его фиксированного формата любую поступившую информацию; ее при этом приходится порой искажать и даже сильно извращать. Именно поэтому люди так не любят сплетен (о себе) и ценят понимание. Сплетня обязательно упрощает, сводит невыразимое к стандартной схеме; напротив, человек понимающий избегает штампов восприятия (и суждения).

Штампы любых сортов, в частности, штампы восприятия, человеку необходимы. Реальной альтернативой штампу является не его отмена, а дополнительная позиция в его формате для ответа, в которой подсознание помещает число в пределах от нуля до ста: степень применимости (в процентах) данного штампа в данной ситуации. Тогда ответ программы в рассмотренном выше примере будет выглядеть, скажем, так: "хочет пристать, но на 80 % с нестандартными намерениями".

Однако этого мало. Любая ситуация, в которую попадает человек, и любая информация, которую он получает, имеют уникальный духовный смысл, и в этом смысле ни информация, ни ситуация никогда больше не повторятся. Этот смысл может заключаться в том, что человеку дается возможность что-то сущностно понять, осознать, увидеть, изменить и т. д. Такие моменты не вкладываются ни в какие рамки и потому гибнут в жестких форматах. Поэтому в правильной программе восприятия должна быть предусмотрена в формате для ответа еще одна позиция - для комментария, дополнительной информации произвольного вида. Типичный пример - классификация.

Для ребенка все люди делятся на два вида: хорошие и плохие, как в сказках. Когда ребенок вырастает, он выходит на следующий уровень понимания и обнаруживает, что это деление ситуативно: человек бывает иногда хороший, а иногда - плохой; и оценка получается, например, такой: "хороший, 90 %" (то есть пока ему не наступят на любимую мозоль). На следующем уровне понимания человек обнаруживает, что некоторые поступки не удается классифицировать по типу хороший-плохой, нужна какая-то иная классификация или дополнение к имеющейся, а пока ее нет, подсознание как бы выдает нам комментарий (если мы его слушаем!): "вне классификации, не сужу". К таким людям как полководцы обычные понятия добра и зла неприменимы. Действительно, ни у кого не возникнет идея считать полководца "плохим" только на том основании, что он отдает приказ убивать, хотя обычного человека общество за это уничтожит, а мораль осудит. И комментарий подсознания к попытке классификации будет, например: "носитель социальной функции" или что-нибудь другое, но в любом случае поможет человеку выбраться из заколдованных рамок штампа.

Еще один очень важный штамп - это программа восприятия с пустым форматом для ответа, или программа игнорирования непонятного. Причин для ее существования по меньшей мере две: понимать непонятное трудно и опасно. Эти же обстоятельства являются одновременно необходимыми признаками сущностного восприятия. Если восприятие нетрудно и безопасно (для картины мира, психики), то оно бесполезно; с равным успехом можно было слегка вздремнуть.

В любой хорошей детской книжке есть два обязательных обстоятельства: опасность и тайна. Их (применительно к восприятию) следует воспринимать метафорически: опасность - это угроза сложившейся картине мира, тайна - устройство мироздания.

Внимание и самосознание

Внимание как таковое характеризуется не только тем, на что оно обращено, но и тем, откуда, каким образом оно направлено. Например, человек может смотреть с точки зрения духа или эго, лично или надлично и т. п. В сознании подобные установки фиксируются редко, разве что кто-нибудь напомнит: "Посмотри на себя со стороны" или "А ты посмотри на это с его точки зрения", - и тогда человек осознает (иногда), где находится центр его внимания.

Насколько меняется восприятие информационно-энергетического потока при переключении центра внимания, можно оценить, пытаясь понять психологию человека, совершившего "дурной" поступок. "Как же ты мог обидеть (не помочь, не выручить из беды)?" - спрашиваем мы его. "Да как-то не понял, что ему это надо". "Но ведь он же просил (умолял, кричал о помощи)?!" Далее следует тягостная пауза. Человеку стыдно, но объяснить свое поведение он не может, ему и в самом деле непонятно, почему он так себя вел. Как будто душа тогда зачерствела. А на самом деле "душа", конечно, не зачерствела, просто (энергетическая!) информация, поступившая извне (просьба о помощи), была так отфильтрована и трансформирована эгоцентрической установкой внимания, что оказалась недостаточной для вызова соответствующей реакции, то есть программа выбора восприняла ее как шумовой фон.

Можно условно выделить три типа восприятия: эгоцентрическое, глазами другого и ситуативное, и для каждого из них несколько уровней.

Основная характеристика эгоцентрического типа восприятия - это полное отождествление себя со своими ощущениями в данный момент времени. При таком типе восприятия у человека возникает иллюзия, что остальные видят, думают и чувствуют ровно то же, что и он сам. Если этот тип восприятия преобладает, то у человека создается устойчивое (подсознательное или частично или полностью осознаваемое) представление о том, что все остальные люди устроены точно так же, как и он сам. При этом уровень восприятия, то есть тот ассортимент разновидностей информационно-энергетических потоков, который воспринимается данным человеком, может меняться в очень широких пределах. Например, человек может очень тонко чувствовать искусство, музыку, других людей, и при этом никогда не сходить с эгоцентрического типа восприятия. О людях такого рода было сказано: "Они любят не искусство, а себя в искусстве".

Когда человек воспринимает мир глазами другого, он делает существенный шаг в расширении сознания и учится воспринимать информационно-энергетические потоки гораздо более полным образом. То, что мы не в силах воспринять непосредственно, сами, можно пытаться воспринять, перевоплощаясь в других людей. Часто этот способ расширения восприятия (и сознания) является единственно возможным, хотя и не самым простым.

Однако наиболее адекватным является взгляд ситуативный, учитывающий ситуацию в целом; так мы смотрим представление. Дело в том, что каждая ситуация имеет определенный духовный смысл как для каждого ее участника, так и сама по себе как часть эволюционного процесса, и именно последний взгляд в наименьшей степени искажает ее информационно-энергетический поток.

Весьма важным для человека является восприятие им самого себя. Можно выделить

следующие уровни самосознания, то есть восприятия человеком своей личности:

1. Человек отделяет себя от окружающего мира и употребляет местоимение "я".

2. Человек отделяет свою личность от физического тела.

3. Человек осознает, что его личность представляет собой не единый, а сложный объект, состоящий из различных частей, наделенных как бы индивидуальностью и самостоятельной активностью. Это приблизительно тот уровень, на котором осознается подсознание как реально существующая сила.

4. Человек осознает, что части его личности различны по своим уровням и функциям. В этот момент человек начинает становиться сознательным в узком смысле слова; теперь он может задаваться вопросами, из какой части его "я" исходит данный импульс, желание, мысль и т. д.

На следующих уровнях самосознания дух проявляется уже более отчетливо, и человек сознательно с ним сотрудничает.

Глава 3

Потребности

Потребности и эволюция

У каждого человека как духовного существа есть основные цели жизни: познать самого себя, познать мир и найти свое место в мире. (Здесь "найти" означает не только обнаружить, но и занять.) При этом мир понимается не как статический, а как динамический объект, находящийся в эволюционном развитии. У каждого объекта есть своя роль в эволюционном процессе; и, в частности, для каждого человека предусмотрена определенная роль, включающая постоянные импровизации (личное творчество) в процессе эволюции, то есть творения мира. Ощущение адекватного (то есть на своем месте) участия в эволюционном процессе субъективно переживается человеком как счастье; ему в этом случае не нужно больше абсолютно ничего. Это ощущение принципиально отличается от ощущения удовлетворения тех или иных потребностей (даже высших).

Познание самого себя, то есть осознание своего духа, и познание мира для человека на самом деле одно и то же, это просто две различные формы выражения одного и того же явления. Познание здесь не понимается в научном смысле этого слова; имеется в виду непосредственно-чувственное познание, когда мир воспринимается как часть себя. Познавая мир и себя, человек осознает и занимает свое место в эволюционном процессе.

Однако человек не может, разумеется, полностью осознать цели духа. И для того чтобы направлять развитие человека в нужную сторону, оставляя ему в то же время свободу воли (то есть творчества, что является главным законом эволюции), был применен остроумнейший аппарат потребностей. Что такое потребность? Это не что иное, как кнут, которым подсознание бьет человека, если действия человека начинают уводить его от целей эволюции, причем наказание оказывается тем жестче, чем больше отклонение. Самый жесткий вид этого кнута - безусловные рефлексы и, в частности, инстинкт жизни. Действительно, для того чтобы познать себя, человеку в первую очередь необходимо поддерживать свое физическое существование. Отсюда - страх смерти и потребность в еде. Более сложное поведение человека в процессе духовного роста регулируется более высокими потребностями: потребностью в общении, любви, познании, самосовершенствовании, затем - потребностью понять смысл жизни вообще и собственного существования в частности.

Все эти потребности носят отчетливый характер кнута, то есть их неудовлетворение (если они возникают) приносят человеку крайне неприятные ощущения, а удовлетворение по большей части вызывает чувство, похожее на то, когда проходит зубная боль. Особенно отчетливо это проявляется в отношении потребности понять смысл жизни и подобных ей. Обычная разумная рекомендация, которую получает человек, мучимый такими проблемами, такова: надо изменить свою жизнь так, чтобы эта проблема перестала быть актуальной.

Бывает, конечно, и так, что вслед за удовлетворением потребности возникает ощущение счастья. Однако причиной счастья является не сам факт исполнения желания, а то, что человек на какое-то мгновение оказался на своем месте в эволюционном процессе: что-то нужное понял, или сделал, или ощутил; а направляло его удачное сочетание потребностей, созданных его духом (и, конечно, личный выбор). Вообще счастье это не душевное (эмоциональное), а духовное состояние, когда высшее "я" сигналит : все идет правильно. Эмоциональные переживания в этот момент вторичны; их может и не быть вовсе.

Потребности как программы подсознания

Потребность есть не что иное, как некоторая программа подсознания, вызывающая в определенных ситуациях соответствующее желание. Здесь следует отметить, что желания как таковые могут возникать и другими путями; например, желание съесть что-либо может возникнуть и при удовлетворенной потребности в еде. Так, при понижении уровня сахара в крови у человека появляется желание что-либо съесть; когда девушка достигает определенного возраста, у нее возникает желание завести семью и т. д. Желание субъективно переживается как неприятное состояние (кнут, или, следуя Фрейду, напряжение); выходя из этого неприятного состояния путем исполнения желания, человек получает облегчение от того, что напряжение ушло, и дополнительно еще некоторое специфическое удовольствие, соответствующее типу исполненного желания.

Удовлетворение потребностей (любых!) само по себе не имеет отношения к целям духа, то есть к эволюционному росту человека. Дух формирует потребности только для того, чтобы направить развитие человека в нужную сторону; можно сказать, что потребности -это сигнальные маяки на извилистой реке духовной эволюции, по которой в темноте плывет человек. Пока маяк впереди, следует править на него; однако горе тому, кто не уследил за сменой маяков и продолжает плыть по направлению к тому, что давно остался позади.

Потребности формируются духом и трансформируются подсознанием к виду, соответствующему эволюционному уровню человека. Частично они осознаются и затем рационализируются. При этом искажения возникают на всех указанных этапах, и в особенности, на последнем: ведь потребности как таковые нашему сознанию недоступны, поскольку оно лишь регистрирует периодически возникающие желания, анализирует однотипные ситуации, в которых они возникают, и делает косвенный вывод о существовании некоторой программы в подсознании, производящей эти желания; эта программа и называется потребностью. Однако если человек не несет ответственности за трансформацию потребности подсознанием, то правильная рационализация осознанных желаний и потребностей уже лежит в сфере его сознательного творчества (своей жизни), и он несет за нее полную ответственность и расплачивается за ошибки обычным образом - своей кармой.

Потребность, реализованная как соответствующая программа подсознания, представляет собой довольно устойчивое образование: в определенных ситуациях у человека обязательно возникнут соответствующие желания. Изменение потребности - это обычно длительный и болезненный процесс, который идет по двум направлениям: во-первых, меняется характер желания, а во-вторых, меняется набор ситуаций, вызывающих это желание. Потребности меняются под воздействием трех сил: духа, сознания и подсознания. Как же это происходит?

Потребность задумана духом как кнут, регулирующий поведение человека таким образом, что если он отклоняется от эволюционного пути, то получает удар, сила которого прямо зависит от величины отклонения (если можно так выразиться). Подсознание адаптирует потребность к виду, соответствующему уровню данного человека, создавая программу подсознания, находящую оптимальную форму наказания и его силу в зависимости от ситуации, в которую попадает человек, а также предусматривая вознаграждение в форме специфического удовольствия при исполнении желания. Однако роль подсознания этим не ограничивается. Оно следит за тем, чтобы человек не получал слишком много наказаний; и если конкретная жизнь человека складывается так, что потребность систематически не удовлетворяется (что в принципе означает, что человек неправильно живет), то подсознание принимает меры для трансформации программы, реализующей эту потребность. У подсознания имеется для этого несколько разных методов.

1. Изменение формы наказания, выведение его из сознания (подавление потребности). Уничтожить наказание подсознание не в силах, но можно, например, отыграться на физическом теле, заставив страдать его вместо самооценки. Можно также добавить к (неизбежному) наказанию специфическое удовольствие (унижение паче гордости, мазохизм).

2. Построение дополнительных программ, изменяющих поведение таким образом, чтобы реже попадать в ситуации, связанные с возникновением потребности (формирование комплексов, неадекватных реакций и др. - это, собственно, уже иная тема - см. главу 5).

3. Трансформация восприятия ситуаций, вызывающих наказание, и самого наказания (человек их не видит, не обращает внимания на наказание и т. п.).

4. Регрессия потребностей, то есть упрощение соответствующих программ подсознания. Регрессировавшую потребность проще удовлетворить: какое-нибудь общение, какая-нибудь деятельность, лишь бы не скучать. Однако регрессировавшая потребность соответствует более низкому эволюционному уровню (то есть маяку, оставшемуся позади).

5. Сублимация - перестройка программы таким образом, чтобы расширить (изменить) область действий, исполняющих желания, вызванные потребностью, или изменить спектр желаний этой потребности. Это один из основных механизмов, используемых подсознанием и он чрезвычайно тонко разработан; Фрейд даже считал (несколько прямолинейно), что все вообще потребности являются сублимацией сексуальной потребности и инстинкта смерти.

Здесь следует подчеркнуть, что, пользуясь указанными методами, подсознание могло бы в принципе полностью извратить любую потребность любым способом; однако все же границы трансформации программ, реализующих потребности, определяет в конечном счете дух, следящий за эволюционным развитием человека. Именно поэтому все попытки подсознания полностью подавить или сублимировать еще не изжитую на эволюционном пути потребность неизменно терпят поражение.

Вообще, основную роль в жизни потребностей играет дух; подсознание лишь адаптирует соответствующую программу к реальной (внутренней или внешней) ситуации. Дух создает потребность, модифицирует и выключает ее в тот момент, когда она сыграла свою роль и более не нужна (соответствующий маяк остался позади). Последнее обстоятельство субъективно переживается человеком как потеря интереса к тому, что раньше живо волновало и вызывало разнообразные желания. Это значит, что потребность потеряла свою власть над человеком и теперь ее легко ликвидировать, если она не была искусственно усилена программой получения удовольствий, специфических для этой потребности. Когда потребность умирает, человек скорбит а затем чувствует внутреннее освобождение.

Типы потребностей

Потребности, в соответствии с их ролью на различных этапах эволюционного развития, можно условно делить на высшие, средние и низшие. Низшие потребности - в еде, инстинкты размножения и родительский, инстинкт самосохранения - реализуются на энергетических потоках двух низших чакр: муладхары и свадхистханы. Они содержат в себе как элемент кнута (напряжение при неудовлетворении), так и элемент пряника (удовольствие при исполнении соответствующих желаний). По мере повышения уровня потребностей элементы кнута и пряника остаются, но претерпевают существенные изменения. Потребности среднего уровня - в общении, властвовании, эмоциональных переживаниях (манипура) - не так императивны, то есть кнут уже не столь жесток, но и соответствующие удовольствия не столь интенсивны и более утонченны. В еще большей степени это касается потребностей сердечного (анахата) и более высоких планов: потребности любить (сердцем), познавать, совершенствоваться, реализовывать себя, осознавать единство мира и свое место в нем, наконец, находиться в прямом контакте с духом (индивидуальным или мировым - это называется религиозная потребность). Здесь "кнут", то есть неудовлетворенная потребность, часто проявляется в форме непонятных для самого человека плохих настроений типа "как мне все надоело", беспричинных депрессий и т. п. Так нередко человек внешне благополучный, что называется, "бесится с жиру". Последнее выражение имеет явно негативный оттенок, хотя по сути человеку следовало бы посочувствовать. Человек, стоящий на своей ступеньке эволюционной лестницы, не может усвоить энергетические потоки более высоких планов и они действуют на него как психический яд, и человек защищается, "опошляя", то есть опуская до своего уровня, или отражая ядовитый для него поток.

Удовольствие от удовлетворения высших потребностей является таким тонким, что часто неискушенному человеку может показаться, что его просто нет, что высшие потребности представляют собой кнут в чистом виде и их удовлетворение ведет просто к отмене наказания. Это не так. Однако энергетический поток, возникающий при удовлетворении высших потребностей настолько высок, что человек, не обладающий должной культурой чувств (правильнее сказать, восприятия), его может не заметить и уж во всяком случае не сможет выразить свои ощущения. Уже сердечный поток (анахата) с трудом поддается описанию в обычной речи. Поток формы (вишудха), эстетические эмоции осознают далеко не все (хотя все, в принципе, ощущают). Потоки же аджны (высшая мудрость, единство мира) и сахасрары (религиозные) большинство европейцев относит к чистой мистике и всерьез не воспринимает. И потому у западного человека нет адекватных слов для описания состояния человека, неожиданно резко расширившего свой взгляд на мир, постигшего (в чем-то) его единство, хотя это безусловно один из важнейших моментов духовного развития.

Самоутверждение

О потребности в самоутверждении следует сказать особо. Эта потребность имеется у человека на всех уровнях его эволюционного развития и претерпевает сильные метаморфозы в ходе этого процесса. Истинный смысл самоутверждения заключается в том, что оно является признаком эволюционного роста человека. Однако в случае, когда эволюционного роста не происходит и соответственно потребность в самоутверждении прямо не удовлетворяется, подсознание трансформирует эту потребность в различные более низкие формы. В подобных случаях подсознание сообразно характеру и уровню развития человека формирует ложные способы самоутверждения в диапазоне от утверждения своей болезни (вариант: судьбы) как самой тяжелой из всех до истерического альтруизма. И во всем диапазоне способов ложного самоутверждения пышным цветом цветет самоутверждение за счет других, так что даже самый термин "самоутверждение" имеет в языке негативный оттенок.

Здесь автор должен оговориться. Эпитет "ложное", употребленный выше, не совсем удачен. Просто подсознание делает, что может, трансформируя потребность в самоутверждении так, чтобы она соответствовала уровню личности. И для пассивной некрасивой молодой женщины самое эгоистическое желание превзойти своих подруг - в чем бы оно ни проявилось: в неожиданном карьеризме или неумеренном употреблении косметики - все же лучше, чем полная пассивность, "махание" на себя рукой и ничем не омраченное безделье. В действительности "ложность" самоутверждения проявляется не тогда, когда человек утверждается за счет других (в той или иной мере это неизбежно; читай "Моцарт и Сальери" А. Пушкина), а в ситуации, когда человек чувствует, что он способен на большее, но стремится получить максимум из того, что ему доступно уже сейчас, не прилагая дополнительных усилий на перестройку своих занятий, представлений и ценностей.

Типичный пример - это кокетство. Молодая девушка в некоторый момент обнаруживает, что ее власть над миром сильно увеличилась и представители противоположного (а часто и своего) пола оказываются под ее влиянием. Они начинают искать ее общества, обращать на нее внимание, и она начинает непосредственно ощущать власть над ними. Это ощущение несомненно приятно и доставляет сильное самоутверждение. Правда, стандартная рационализация, приписывающая эту возникшую власть личным достоинствам (внешности, характеру и т. д.), далека от истины, но она вполне устраивает девушку. (На самом деле происходит важный момент в духовной жизни нашей героини: устанавливается связь между нею и мировым женским началом инь.) Теперь девушку занимают два вопроса: как далеко простирается эта власть и что нужно сделать, чтобы ее увеличить. На первый вопрос ответ дает жизнь, причем ответ всегда неприятный, ибо любая граница здесь огорчительна Ответ на второй вопрос непрост и неоднозначен; искусство кокетства призвано на него отвечать. Однако оно не дает ответа на вопрос о том, как распорядиться властью, полученной над мужчиной, но именно это определяет (истинный) уровень самоутверждения женщины, уже умеющей получать указанную власть. Но у кокетки этой проблемы нет; ее интересует каждый раз одно и то же: как получить власть и как ее удержать, покуда это возможно и желательно. Однако женщина, получившая власть над мужчиной, может не только им жонглировать или извлекать из него различные блага: она может изменить его духовно; именно в этом и состоит ее истинное самоутверждение. Но для этого нужно как минимум задаться подобной целью.

На высшем уровне самоутверждение - это установление контакта со своим духом, который (единственный!) имеет достаточно оснований для утверждения себя, поскольку является, согласно Веданте, Мировым Духом.

По-видимому, стремление к самоутверждению есть самая яркая демонстрация желания духа явить себя человеку. "Я сам!" - говорит двухлетний малыш, но что стоит за этими словами? "Я всемогущ!" - говорит дух. "Я хочу быть хорошим", - говорит ребенок в три года, и вовсе не потому, что это одобряют его родители. "Быть хорошим" в его устах означает соответствие неосознаваемому внутреннему идеалу, сформированному духом. "Я хочу хорошо учиться" в десять лет, "быть честным человеком" в шестнадцать, "добросовестно работать" в двадцать - это уже рационализации (созданные не без помощи общества) того самого интуитивного идеала, который и есть дух, - так как мы, на нашем эволюционном уровне, его видим.

Ложные потребности

Существуют потребности, формируемые не духом, а сознанием и средой; их можно смело называть ложными. Мы рассмотрим две из них: потребность в удовольствиях и потребность в счастье.

Удовольствие имеет единственную функцию - это индикатор качества удовлетворения потребности; и вместе с отмиранием потребности специфические для нее удовольствия кончаются без всякого вреда для человека. Привычка к удовольствиям любого типа - ложная (то есть искусственно созданная) программа, сильно искажающая ритм энергетической жизни человека.

Что касается счастья, то человек не создан для него, как птица для полета, вопреки мнению классика социалистического реализма. Счастье - категория духовная, а не эмоциональная, и поскольку эмоциональная жизнь вторична по отношению к духовной, то счастье не может быть эмоциональным состоянием или его следствием. Счастье - это тот пряник, который выдается персонально духом в том случае, когда человек идет по пути истинному, это не ментальное и не эмоциональное, но духовное состояние, когда человек сущностно, глубоко внутри, ощущает поддержку своего духа. И обрести счастье (извините за штамп, уважаемый читатель) человек может лишь на короткий промежуток времени, поскольку неутомимый дух создаст новую потребность, новое напряжение во внешнем мире, новые испытания - жизнь продолжается!

Стремление к власти. В зависимости от эволюционного уровня и среды эта потребность может принимать различные формы: домашняя тирания, политическая власть, владычество над умами, власть над природой, владение собой (в широком смысле); следует отличать стремление к получению власти от стремления к реализации власти (скажем, к свободному перемещению должностей в своей епархии по воле собственной "левой ноги"). Основой потребности во власти является желание духа явить свой волевой аспект, то есть то, что в религиозных текстах именуется всемогуществом (последний термин означает не то, что Бог все может, а то, что любая сила Ему принадлежит). Человеку действительно необходимо ощутить эту силу; вопрос о ее правильном применении - одна из центральных духовных задач человека.

Потребность в общении имеет очень сложные корни. Помимо стремления к самовыражению и познанию, потребность в общении во многом обусловлена групповой человеческой кармой - но эта тема выходит за пределы трактата, поэтому автор ограничится здесь краткими замечаниями. Дело в том, что для изживания групповой кармы требуются согласованные действия групп людей, и для успешного объединения в помощь человечеству дается эта самая потребность; проблема одиночества есть кармическая завязка, возникающая от нежелания прислушаться к групповым (семейным, национальным и т. п.) проблемам. Удовлетворение от общения в виде соответствующих энергетических потоков возникает только тогда, когда результатом общения является труд на благо эволюции (а не взаимное удовольствие!). Общение же с целью получения удовольствия (любого сорта) может означенное удовольствие принести, однако дефицит общения, то есть кнут соответствующей потребности, не снимает.

Инстинкт смерти. Это очень мощная и древняя программа, цель которой - облегчить распад и умирание физического тела в конце жизни. Интересные наблюдения на эту тему имеются у В. Вересаева в " Записках врача".

Современная химиотерапия и служба реанимации могут многое противопоставить этой программе, порой успешно растягивая предсмертные муки на длительный срок. Отблески инстинкта смерти можно заметить и в обычном течении жизни: это некоторые депрессии, плохие настроения, пониженный тонус - в общем, состояние с низкой энергетикой (суть инстинкта смерти в том и состоит, что соответствующая программа закрывает чакры, в первую очередь муладхару, и блокирует энергетические потоки). Подсознание пытается найти выход, открывая высшие чакры, - человеку лезут в голову мысли философского порядка, о Боге, судьбе и т. п. Иногда при этом происходит обновление, является откровение или локальное просветление, а иногда ничего такого не случается. Следует, однако, иметь в виду, что "тихое" самоубийство, то есть сознательный постоянный вызов инстинкта смерти (лозунг: "я не хочу жить"), который постепенно уничтожает физическое тело, с кармической точки зрения не лучше обычного самоубийства, поскольку в обоих случаях человек не завершает своих кармических дел и завязывает на себе и других сильный кармический узел; по мнению учителей йоги, самоубийство есть убийство.

Потребности и сознание

Отношение человека к своим удовольствиям глубоко пристрастно, и было бы очень удивительно, если бы он мог объективно и правильно к ним относиться; этого, собственно, и не происходит. То же в равной мере можно сказать и о его потребностях. Правильное поведение по отношению к потребностям заключается прежде всего в том, что к ним следует относиться как к кнуту, удовлетворяя их в необходимой степени и не обращая прямого, а тем более пристального, взгляда на соответствующие удовольствия, но фиксируя тем не менее их сознанием как признак правильности удовлетворения потребности; если удовольствия нет, то значит потребность не удовлетворяется либо как-то искажена.

Однако этого мало. За потребностями нужно стараться как-то угадывать стремления духа и действовать в соответствии с этим. Ведь потребность - это кнут, заставляющий нас идти в определенном направлении, и если это направление угадать, то кнут не нужен, и потребность умирает своей смертью. Поэтому важнейшим моментом является осознание потребности и ее духовного смысла. После этого нужно разобраться, что же делать с потребностями, удовлетворить которые человек в данный момент не в силах. В принципе имеется большой ассортимент действий, которые человек сознательно или полусознательно может совершать с целью трансформации неудовлетворенной потребности. Хорошо известны такие методы, как подавление, сопровождающееся вытеснением в подсознание и регрессией; это одно из самых жутких зрелищ, в изобилии представляемых человечеством; далее идут сублимация и компенсация. Остановимся на последней.

Компенсация есть попытка пристроить "в хвост" неудовлетворяемому (по ситуации) желанию другое желание, удовлетворяемое, заменив один вид удовлетворения другим. Это попытка с негодными средствами, так как напряжение, созданное потребностью и представленное первым желанием, не может быть полностью снято выполнением других желаний (то есть без изменения самой программы-потребности), так что обманывается сознание, но не подсознание. В отличие от компенсации, при сублимации порождаются иные желания.

Сознание обладает способностью искусственно склеивать различные программы подсознания, в принципе (то есть природой) не предназначенные для этого. Перечислим некоторые из них.

Так человек, не одобряя те или иные свои потребности, скажем, считая их для себя "низкими", но не будучи способным их подавить или сублимировать, может к естественному удовольствию от исполнения "предосудительного" желания прицепить программу, которая будет это удовольствие отравлять. Количество невротиков, живущих под таким постоянным фоном нелюбви к себе и своим "низким" проявлениям, огромно. Однако синтезируемый ими психический яд лишь отравляет самого человека и никаких более функций, в том числе оправдательных, не несет.

Другая идея заключается в том, что человек "привязывает" себя к определенного рода удовольствиям, то есть формирует программу-потребность в удовольствиях данного типа. Эта потребность ложна, то есть искусственна.

Еще одна ложная "спайка" - это насильственное формирование у себя эмоциональных реакций по типу: это хорошо - я радуюсь, это плохо - я огорчаюсь. Человек обычно не в состоянии оценить то или иное событие объективно, глазами Мирового Духа, с точки зрения роли этого события в эволюционном процессе и с учетом всех его кармических последствий, и, соответственно, событие само по себе чаще всего не вызывает у него оценки хорошо-плохо и соответствующей эмоциональной реакции радости или огорчения. Такие оценки (причем далеко не всегда) возникают только при сущностной включенности человека в событие, и только в этом случае на них можно как-то полагаться. Во всех же остальных случаях этих реакций обычно нет, и это не является признаком безнравственности человека. Если же он пытается постоянно оценивать все события и соответственно реагировать, он создает неадекватную, наивную программу рационализации и, насилуя себя, искусственные эмоциональные реакции.

И еще одна ложная "склеенная" программа подсознания - рационализация "до конца" своих потребностей. Человек никогда не знает (и не может знать), чего он хочет. Так и должно быть: потребность задает направление деятельности (внутренней или внешней), но не результат этой деятельности.

В заключение еще раз подчеркнем, что напряжение и удовольствие, сопутствующие потребности, лежат в разных сферах: удовольствие - в эмоциональной, а напряжение - в духовной, так как ограничивает свободу воли: желания-то надо исполнять, подавлять или сублимировать, а на это уходит большое количество сил и времени.

Тайна

Цели и потребности человека даются подсознанию извне: они формируются духом, сознанием и средой. После этого подсознание начинает решать сложнейшую задачу по регулированию поведения человека, с тем чтобы его защитить и удовлетворить (по возможности) все его потребности; при этом используются механизмы трансформации потребностей к приемлемому виду, описанные выше; аналогично трансформируются цели. Деятельность подсознания сильно осложняется тем, что многие решения человек принимает сознательно, а истинное положение вещей сознанию недоступно. Поэтому подсознанию приходится создавать человеку искаженное мировосприятие и искаженную систему целей и потребностей, чтобы (сознательно!) их преследуя и удовлетворяя, человек (фактически) реализовывал настоящие цели, известные лишь подсознанию, и удовлетворял настоящие потребности, которые также известны лишь ему. Конечно, в особо ответственных случаях подсознание может, плюнув на всю маскировку, взять контроль на себя, оттеснив (но не выключив) сознание; в подобных случаях человек говорит: "Я не знаю, почему я так поступил, что-то на меня нашло".

Один из самых эффективных приемов подсознания в борьбе с "праздным" интересом сознания - блокировка этого интереса. На некоторые вопросы отвечать отчетливо не хочется, например, на вопрос о природе своих желаний. Мне хочется сладкого или власти, или любви. Но почему? И почему именно этой разновидности? На такой вопрос отвечать неприятно. "Хочется - и все". "Так я устроен". "Такова природа вещей". "Каждому свое". Последние четыре ответа - типичные блокировки: "Иди к черту", - говорит подсознание. Внутренние мотивировки желаний подсознание охраняет от сознания надежно, это святое. Если настаивать, то можно получить приемлемую для сознания рационализацию, может быть, и правдоподобную, но обычно не соответствующую действительности. Все дело в том, что при осознании внутренней причины желания оно пропадает. Однако пока желание (правильнее говорить, потребность) не изжито, оно пропасть не может, и потому надежно охраняется подсознанием. Желание всегда содержит в себе тайну.

"...Красавице платье задрав,
видишь то, что искал, а не новые дивные дивы..."
И. Бродский

А полное осознание желания как раз и означает, что тайны, "дивных див", больше нет, человек знает, чего хочет; и желание превращается из психического (душевного) феномена в гастрономический.

Один из законов психики заключается в том, что хотя, с одной стороны, потребности определяются целями духа, и приближение к цели автоматически ведет к удовлетворению потребности, возможна деятельность человека, специально посвященная удовлетворению потребности. До той поры, пока последняя соответствует целям духа, эта деятельность приносит удовлетворение, а затем перестает. Однако в сознании обычно присутствует лишь то, что оно может вместить, поэтому цели духа там обычно отсутствуют, а потребности, по крайней мере высшие, представлены в сильно искаженной форме. Так называемые "вечные" темы, например, цель и смысл жизни и любви "вечны", то есть неразрешимы, только для суженного сознания, неспособного вместить ответ, который давно известен мудрецам, но каждым человеком интерпретируется по-своему, в зависимости от его эволюционного уровня.

Все психические потребности человека, то есть те, за которыми стоит неопределенность "дивного дива", в отличие от гастрономических, когда человек точно знает, чего хочет и какие удовольствия получит, являются определенной трансформацией актуальных для эволюционного развития потребностей, сформированных духом, к уровню, приемлемому для сознания. Человек может стремиться к власти или к пониманию психологии двоечника, или к тому, чтобы научиться писать лирические песни, но до тех пор, пока он ждет неведомого откровения от исполнения своего желания, можно быть уверенным в том, что корнями его желания являются духовные потребности. Когда человек точно знает, чего он хочет, будь то овладение наукой или женщиной, то он движим изжитым (то есть низшим для него) желанием; эволюционного роста при этом не происходит.

Человеку свойственно стремиться к удовлетворению всех своих желаний и потребностей. Но при удовлетворении психических потребностей обязательно, помимо прочих удовольствий, бывает ощущение откровения, то есть приоткрывшейся тайны. И теперь, когда она уже открыта, ее нельзя открыть во второй раз; при подобной попытке возникают ощущения уже только гастрономического плана. Однако для подсознания и это хлеб; и ему, с другой стороны, всегда проще пустить человека по уже испытанному пути, включить уже имеющуюся программу. Поэтому так важно осознание происходящего: подсознание, ведущее человека по принципу наименьших энергетических затрат, независимо от будущего результата, всегда норовит пустить его по проторенному пути, тем самым ограждая от творчества, духовного роста и постижения тайны.

Здесь следует сказать, что удовлетворение психических потребностей возможно на любом уровне эволюционного развития, при любой широте сознания. У человека всегда есть возможность открыть для себя кусочек тайны и есть импульсы желаний, указывающие ему на соответствующие направления деятельности. Мешает же ему всегда одно и то же: защитные механизмы подсознания, оберегающие его от лишних усилий. Проявляются в сознании эти механизмы в форме самых разнообразных комплексов и блокировок: "Я ни на что не способен", "Я не могу писать стихи, как Пастернак, поэтому вообще не буду их писать", "Все, что я мог сделать (понять, изучить, сотворить), я давно уже сделал", и, наконец, самое ужасное: "Я по сути уже все испытал и все знаю".

За всеми потребностями, реализуемыми как гастрономические, стоят определенные, в чем-то на них похожие, потребности психические. Неудовлетворенность гастрономическими удовольствиями (будь то у бабника или у туриста-путешественника, разъезжающего с помощью туристических фирм по всему земному шару в поисках новых впечатлений), ведущая к необходимости постоянной перемены объектов, свидетельствует о неудачной сублимации подсознанием соответствующей психической потребности или неправильной интерпретации сознанием импульсов духа. В случае бабника психической потребностью может быть установление контакта с мировым женским началом (инь). Это желание трансформируется подсознанием в желание установить интимный психологический контакт с индивидуумом женского пола. Сознание же, не подготовленное к формулировке (и понятиям) предыдущего предложения, интерпретирует последнее желание как желание получить особенное (или стандартное) удовольствие от сексуального акта. Естественно, что подсознание, обычно полностью берущее на себя контроль за человеком во время указанного действия, всегда идет по проторенному пути, превращая тем самым удовольствие в гастрономическое, и попытки "творчества" в виде изобретения новых поз и т. п. явно неэффективны, ввиду того что они никак не связаны с исходной психической потребностью.

Аналогична ситуация с туристом-путешественником. Потребность, формируемая его духом, - ощутить единство мира (географический аспект). Она трансформируется в психическую потребность - слившись с пейзажем, архитектурным ансамблем, ощутить его непосредственно. Сознание интерпретирует это как желание посмотреть разные места. Но на самом-то деле не посмотреть, а ощутить, увидеть духовными глазами! Далее комментарии, как и в случае, разобранном выше.

Как будто не очень утешительно. Однако дух не ставит перед человеком невыполнимых задач. Человек, на личном опыте убедившись, что данная интерпретация его внутренних желаний не ведет к их удовлетворению, может при желании разобраться в себе и понять, в чем дело. Как это следует делать и сколько времени, труда и внутренней работы ему понадобится - это уже другой вопрос.

* * *

Существует один очень распространенный и удивительно остроумный механизм, с помощью которого дух реализует свои цели, преодолевая ограниченность сознания. Часто человек фактически удовлетворяет свои высшие потребности, искренне считая при этом, что им движут вполне эгоистические мотивы. Бывает так, что сознание человека в силу ряда причин (общественное мнение, воспитание и др.) не подготовлено к восприятию себя как духовного существа, в самом деле способного к проявлению в себе качеств духа; но его эволюционный уровень в то же время достаточно высок для того, чтобы дух мог уже отчетливо проявиться, и он это и делает, обманывая сознание с помощью подсознания. Скромность иногда является признаком узости сознания.

Глава 4

Связь с тонким миром

Язык

Слушай, дружина, враги и братие!
Все, что творил я, творил не ради я
славы в эпоху кино и радио,
но ради речи родной, словесности.
И. Бродский

Самая главная наука на свете - это лингвистика, только она пока об этом не догадывается. Нет ничего важнее языка, ибо именно он является связующим звеном между человеком и тонким миром. В таких процессах, как обучение, творчество, мышление, чувствование языка, на котором разговаривает с нами наше подсознание, во многом определяет ход и результат этих процессов. И даже внешнее оформление результатов любой деятельности играет принципиальную роль: тонкие моменты, ради которых, собственно, и городится огород, могут быть переданы лишь на адекватном языке, и любые попытки выразить их на более грубом наречии неизменно терпят крах. Стремлением передать мысль или ощущение, не найдя соответствующего языка, переполнены многие тома философских, научных и художественных произведений, к великому ущербу для жаждущего понять человечества.

Любое общение человека с тонким миром заключается в том, что человек задается вопросом (необязательно выраженным словами) и передает управление подсознанию, которое направляет внимание на соответствующую область в тонком мире, получает оттуда определенный информационно-энергетический квант и интерпретирует полученную информацию на доступном для него языке; результат этой интерпретации в том или ином трансформированном виде поступает в сознание. Понятно, что язык, на котором подсознание воспринимает информацию из тонкого мира, имеет первостепенное значение; и прежде всего потому, что он представляет собой определенный фильтр для информационно-энергетического потока: то, что на данном языке невыразимо, в подсознание просто не поступает. Однако язык восприятия информации зависит от конкретной программы подсознания: у каждой программы он свой. Эти языки могут иметь широкий диапазон гибкости: от жесткого формата "да-нет" до, например, широкой системы понятий какой-либо области науки.

Здесь следует подчеркнуть, что язык программ подсознания отличается от того, что обычно понимается под термином язык: литературный, научный и т. д. Язык программы подсознания - это приблизительно то, что называется активным словарем, то есть то, что может "само" прийти в голову.

Язык программы подсознания формируется в результате обучения под влиянием двух факторов: языка внешнего мира и, так сказать, личного творчества человека. Тут сталкиваются две тенденции. С одной стороны, в целях коммуникации язык должен быть общедоступным. Это достигается тем, что общество в целом формирует в тонком мире определенную область (коллективный тезаурус, то есть толковый словарь), в котором находятся соответствующие понятия и связи между ними, и обучает отдельных своих членов доступу к этой области: ребенка учат понимать, говорить на различные темы, обучают манерам, принятым в обществе и т. п. С другой стороны, в процессе выражения своих мыслей и чувств человек часто сталкивается с тем, что ему не хватает того языка, которым он владеет, и он начинает формировать личный тезаурус: наделяет отдельные слова и выражения особыми значениями или оттенками, вводит новые слова и понятия, формирует связи между ними и т. д. Естественно, что для того чтобы понять такого человека, нужно сначала изучить его личный тезаурус.

То же самое происходит и с программами подсознания; отличие заключается в том, что роль коллективного тезауруса играют в этом случае определенные языки общественного подсознания. Вообще, основная трудность обучения заключается не в том, чтобы объяснить учащемуся, что думать - это можно выразить словами, а в том, чтобы дать понять, как думать, то есть, другими словами, сформировать язык соответствующей программы подсознания.

Следует различать две принципиально разные задачи: первая - научить человека думать, как все, то есть подключить его к общественному подсознанию (или ноосфере, как сейчас принято выражаться), и вторая - научить человека мыслить (творить, чувствовать ...) самостоятельно, то есть научить строить языки для программ своего подсознания. Необходимо и то и другое, но вторая задача, как правило, труднее.

Вопреки распространенному мнению, глупый человек может стать умным, так же как от природы хилый может стать сильным. Ежедневные упражнения по подключению к коллективному знанию и различным программам общественного подсознания (читай роман Д. Лондона "Мартин Иден") дадут ему возможность подключиться к коллективному тезаурусу и считывать информацию на желаемые темы; окружающим будет казаться, что он резко поумнел и стал мыслить здраво. Действительно, человек выучил язык и теперь может на нем говорить. Гораздо труднее научиться мыслить оригинально. Это означает, что для каждой конкретной проблемы человек разрабатывает свой, особенный язык для соответствующей программы подсознания. Коллективный язык, хотя и является очень мощным, все же не ориентирован на данную, специфическую проблему, и может оказаться для нее неадекватным, то есть не в силах выразить тонкие моменты. Кроме того, коллективный язык имеет множество штампов, которые часто выполняют роль заглушек, то есть прямых блокировок для потока информации из тонкого мира. Преодоление штампов, в частности, осознание того, что штампованный ответ есть не ответ, а блокировка внимания, устремленного на недоступный для данного языка объект, информация о котором не выразима средствами этого языка, есть важнейшая и необходимая работа, как для индивидуума, так и для коллектива в целом.

Но как же все-таки формировать язык программы подсознания, ориентированный на данную проблему, то есть на связь с данным участком тонкого мира? Это и есть основная проблема обучения. Обычно обучение воспринимается как создание у человека уменьшенной копии совокупности коллективных знаний, умений и навыков (что именуется техникой: рисования, чтения, игры на скрипке) - а дальше - твори, если сумеешь. Вот так и создается бесчисленное множество внутренне совершенно одинаковых и удивительно соответствующих своему времени и обществу предметов искусства, научных теорий и философских систем, не несущих никакого отпечатка личности автора и, главное, не учитывающих специфики проблемы.

Однако истинное творчество начинается там, где человек создает свой язык программы подсознания, и именно этому следует учиться и учить - разумеется, наряду с изучением коллективного языка. Здесь следует иметь в виду два существенных обстоятельства. Во-первых, человек получает ответы только на те вопросы, которыми он задается, а во-вторых, в ответах всегда имеется некоторая дополнительная информация, не связанная непосредственно с вопросом, но являющаяся намеком на дальнейшее направление действий. Поэтому, если художник, рисуя модель, задается вопросом, как ему разместить рисунок на листе, он (быть может, после мучительных колебаний) получит ответ, а если он этим вопросом не задастся, то ответа на него точно не получит. Но, более того, решив основную композицию, он получит ответ (намек) на то, каким должно быть общее выражение лица и прочие пропорции станут вдруг более ясными (опять-таки, если художник стремится создать законченный, то есть обладающий внутренней гармонией, рисунок, а не просто интересуется лишь сходством или соблюдением пропорций самих по себе). По мере продвижения рисунка основной его язык, то есть сокровенные изгибы линий и расположение теневых пятен, возникает именно из этих последовательно возникающих намеков, не связанных прямо с теми вопросами, которыми задается художник. Хороший художник стремится для каждой модели найти свой, наиболее адекватный язык для программы подсознания, на котором подсознание получит информацию и затем передаст ее непосредственно в голову и руку художника. И в выражении рисунка мы увидим синтез образа модели и индивидуальности художника; чем более гибким является его метод, тем меньше проступает на портрете его низшее "я", насилуя образ оригинала.

* * *

Чрезвычайная важность языка программ подсознания находит косвенное выражение в очень любопытном явлении, которое можно наблюдать повсеместно и в быту, и в науке - это споры о словах или терминологии.

Наиболее радикально, казалось бы, этот вопрос решен в математике. Там человек имеет право сказать: "Назовем мартингалом то-то", - и никто его не сможет упрекнуть, если определение точное. Однако эта свобода кажущаяся.

В науках менее точных, скажем, в лингвистике или информатике, вопрос определения основных понятий почему-то находится в центре внимания. Ну, казалось бы, какая разница, что такое именно язык или факт для человека, который занимается данной узкой лингвистической или информационно-поисковой проблемой. Но нет! - любой лингвист-профессионал четко чувствует, что определение языка - нужно. И это действительно в некотором отношении так.

В коллективном тезаурусе отражены все понятия и значения всех слов, в том числе и достаточно расплывчатых, как-то: субстанция, счастье, сознание, вера и т. д. Однако сколь бы расплывчатыми они ни казались, в коллективном подсознании они имеют вполне определенный, хотя и плохо выражаемый словами смысл, и вот именно его-то исследователю хочется поймать и выразить. Таким образом, человек, дающий определение, скажем, языка, обычно не столько оговаривает смысл этого слова в своем дальнейшем изложении, сколько пытается описать, как данное слово воспринимается общественным подсознанием.

Однако более всего ценятся обществом те люди, чьи индивидуальные языки программ подсознания настолько мощны, что сами входят в коллективный тезаурус, обогащая его. Наибольшая заслуга Пушкина, по мнению автора, состоит не в том, что он написал гениальные произведения, а в том, что он создал русский язык. Это - образцовый пример того, как человек искал адекватный язык для выражения того, что прозрела его душа в тонком мире, а результатом его поисков стали не только стихи и поэмы, но целый язык, ставший коллективным. Другой пример - психоанализ. Зигмунд Фрейд велик, по мнению автора, не только как создатель определенных концепций психики, но и как создатель языка, на котором можно описывать движения души. Человек, изучивший его сочинения и усвоивший язык психоанализа, то есть включивший этот язык в подсознательную программу восприятия других людей, смотрит на мир совершенно иными глазами: его сознание сильно расширяется.

Возвращаясь к теме взаимоотношений личного и коллективного тезаурусов, следует особо сказать о прямом влиянии общественного подсознания на индивидуальное. Именно вследствие этого влияния слова сопротивляются их неправильному использованию. Если человек недостаточно чувствует смысл слова в его понимании общественным подсознанием, он не должен наделять его смыслом по своему усмотрению, иначе получится нечто безобразное. Поэтому личные языки программ подсознания обязательно должны учитывать языки программ общественного подсознания (это не означает, что первые должны подчиняться вторым).

Вообще, создание нового языка имеет единственную цель: расширение спектра информационно энергетических потоков из тонкого мира, которые могут быть переданы на этом языке. Когда человеку удается передать более широкий спектр потоков, чем это получалось до него, это производит впечатление чуда. "Как ему это удалось?!" - задаются вопросом изумленные современники и собратья по перу (кисти) и тут же начинают изучать и анализировать созданный им язык. Однако, как правило, они ограничиваются его видимой частью, в то время как основную роль играет язык программы подсознания, на котором подсознание воспринимает информацию из тонкого мира. Этот язык проявляет себя не столько в новых словах, сочетаниях красок и т. п., сколько в не существовавших ранее интонациях фраз, особенностях словоупотребления ("фрак с покушеньями на моду" - Гоголь), словом, в акцентах, которые как раз и отличают гениальное от талантливого, а талантливое от стандарта. Пушкин не создал практически ни одного нового слова, более того, он все слова использовал в их тогдашнем литературном значении, никак не навязывая современникам своих смыслов, но тем не менее он очень сильно расширил спектр энергетических потоков, которые после него стала пропускать литература. Из дальнейшей истории развития языка можно отметить "Шинель" Гоголя и "Бедных людей" Достоевского, где был создан язык, на котором можно изобразить внутреннюю жизнь человека. Поучителен в этом смысле пример поэтов-символистов начала XX века, которые пытались создать новый язык поэзии не с помощью намеков из тонкого мира, приходящих по мере надобности в процессе реальной коммуникации с каким-либо тонким объектом, стремящимся воплотиться, а исходя из формальных ментальных представлений и идей. Символисты создали мертвый язык, который не оказал практически никакого влияния на дальнейшее развитие как поэтического, так и русского языков. Это было связано с тем, что их язык никак не расширил спектра воспринимаемых потоков.

"Все это хорошо, - скажет читатель, - но я-то не Пушкин! Зачем мне свои языки для программ подсознания? И потом - ни творить, ни оригинально мыслить я просто не умею." В последнем пассаже уже содержится ответ на заданный вопрос. Человек не может думать, то есть ему в голову не приходят мысли именно тогда, когда у него в подсознании нет языка, на котором эти мысли могли бы быть выражены. Задаваясь вопросом, всегда следует отдавать себе отчет в том, на каком языке можно ожидать ответа. Человек может всю жизнь задаваться вопросом: "Как мне жить!?" (и травить им окружающих), но до тех пор, пока у него в подсознании не будет сформирован соответствующий язык, пока понятия морали, духовности, ответственности за свои действия не материализуются для него настолько, что будут рассматриваться его подсознанием как реальные, он не сможет получить удовлетворительного ответа.

Сказка о Кощее Бессмертном, чья жизнь на кончике иглы, которая в яйце, которое в утке, которая в зайце, который в сундуке, который на вершине дуба, который, в свою очередь, Бог весть где, - так вот, эта сказка как раз о поиске и создании языка, на котором будет сформулировано решение научной проблемы или создано произведение искусства, или найден ответ, как поступить в жизненной ситуации. Животные, которых встречает герой сказки - медведь, щука и другие - это намеки тонкого мира, с помощью которых человек создает язык, на котором в финале получает адекватный ответ.

Творчество

Я был только тем, чего
ты касалась ладонью,
над чем в глухую, воронью
ночь склоняла чело.
Я был лишь тем, что ты
там, внизу, различала:
смутный облик сначала,
много позже - черты.
И. Бродский

Творчество - это, по идее эволюции, основной закон жизни и деятельности всей Вселенной, начиная от элементарной частицы и кончая Буддой. Абсолют наделил каждую частичку этого мира некоторой свободой воли, пользуясь которой эта частица и творит себя, свою судьбу (в рамках личной, групповой и мировой кармы) и, в какой-то мере, судьбу мира. Всякое живое существо постоянно производит выбор между различными вариантами дальнейших действий, будь то волк, решающий, за каким зайцем ему броситься, или художник, выбирающий цвет очередного мазка. Чем выше эволюционный уровень, тем шире выбор и выше ответственность за решение.

До появления сознания творчество малозаметно, поскольку целиком управляется индивидуальным духом, чье воздействие гомеопатично. Он слегка, хотя и постоянно, воздействует на подсознание животного, вызывая постепенную дифференциацию и усложнение его программ, и так же слегка влияет на его поведение, давая (иногда) "озарения" в сложных ситуациях. С появлением сознания человек получил мощное средство для активного включения в эволюционный процесс, и соответственно повысилась его индивидуальная и групповая ответственность за принимаемые решения. Повышение ответственности выразилось в том, что человек получил большую власть над своей кармой.

Общий ход эволюции изменить нельзя: она может быть уподоблена огромной реке, впадающей в океан. Человек плывет по этой реке в утлой лодочке, но имеет пару весел. Его карма - это его индивидуальное течение, а кармические узлы - водовороты. Человек, попавший в подобный водоворот, крутится на месте, пока не изживет соответствующий кармический узел. Человек, не нашедший своего места в жизни и живущий не в соответствии с уготованным для него (в общем) планом, гребет поперек или против течения, создавая, в зависимости от силы гребли, большие или меньшие завихрения и водовороты, то есть новые кармические узлы. Долго грести против течения не удается: возникает встречная волна, которая захлестывает и переворачивает лодку. Так монахи-отшельники, не изжившие (а, в действительности, подавившие) свои "низшие" инстинкты, в следующем воплощении часто становятся великими распутниками. Чем выше эволюционный уровень, тем большие вихри в течении создает человек при неправильном (с эволюционной точки зрения) поведении, поскольку его лодка обладает уже более мощным двигателем; с другой стороны, у него появляется возможность самому направить лодку по течению, в частности, сглаживать водовороты, развязывая кармические узлы (не только свои, но иногда и группы или даже своего народа).

Человек видит карму, то есть эволюционное течение в некотором своем окружении, не полностью, а в соответствии со своим эволюционном уровнем. На первом этапе духовной эволюции у человека появляется мистическое ощущение связности, единства мира, неслучайности некоторых событий, само понятие судьбы. На втором этапе появляется идея о нахождении своего места в мире, что приблизительно соответствует видению направления эволюционного потока в данном месте. Далее возникает ощущение ответственности за свои поступки перед высшими силами, поначалу часто в виде идеи возмездия за грехи. Однако на первых порах все это довольно смутно и чаще всего принимает форму суеверий, а это не что иное, как преувеличение своих возможностей: человек фактически считает, что он видит карму в больших подробностях (черная кошка как знак предупреждения и т. п.), в то время как подробное видение дано только людям, находящимся очень высоко на эволюционной лестнице. Другое дело, что любой человек иногда видит знаки судьбы, но они должны прозвучать у него в душе персонально.

С появлением сознания у человека появились невиданные дотоле возможности управления эволюционным потоком: как будто на его лодку поставили мотор. Однако и ответственность за поступки и их реальные последствия возросла соответственно. Хочет человек (и человечество в целом) этого или нет, он сильно воздействует на ту часть эволюционного потока, в которой он находится, независимо от того, осознает он это или нет. Можно ничего не делать, ни о чем не думать, никуда не стремиться, жить как живется и т. д.; но это будет означать не то, что вы выключили мотор своей лодки - сделать это никто и ничто не в силах - а то, что вы бросили руль, и последствия не заставят себя ждать.

* * *

Творчество в широком смысле есть участие в процессе эволюции. Злодей, трудолюбиво вывязывающий кармические узлы, роющий другим ямы - словом, выступающий в роли черного учителя, демонстрирующего людям их эволюционные "хвосты", то есть еще не изжитые ими низшие части их натуры, - этот злодей также необходим эволюции, и основной кармический узел он вяжет себе и потом будет его с большим трудом изживать. Наши понятия добра и зла скорее относятся к плавности или завихренности потока, чем к его направлению; вихри же, то есть то, что иногда переживается как зло, несчастья, страдания и т. п., находятся в природе вещей, без них ход эволюции невозможен. Это понимали средневековые теологи, утверждавшие, что добро выковывает себя в борьбе со злом.

Эволюционный поток включает всю человеческую жизнь целиком, и поэтому творит человек беспрерывно; другое дело, делает он это как ремесленник, пользуясь набором трафаретов и штампов, или как мастер, вкладывая огонь души. Что скажет уважаемая читательница, если в момент чтения этих строк ее оторвет от этого захватывающего занятия супруг? В ее арсенале имеется широкий спектр возможных ответов от краткого "Прочь!" до торжественного "Неужели, уважаемый Тимофей Петрович, вам не понятно, что я предаюсь чтению возвышенного и потому не в силах откликнуться на ваш зов?" Даже обычное "Не мешай!" может быть сказано с тысячей разнообразных оттенков, многие из которых согреют сердце отвергнутого мужа. Так что возможность творить имеется на каждом шагу; не творческим в данном случае будет ответ, штампованный полностью: семантически, вербально, интонационно и энергетически - но к сожалению, именно такой ответ в первую очередь предлагает нам (по принципу наименьшего действия и творчества) подсознание: "Катись".

Для эволюции (и подсознания) ничто не безразлично, в частности: аккуратно ли одет человек, когда его никто не видит; каковы его планы, которые никогда не будут реализованы, и он это знает; какими именно штампами он думает и воспринимает. И здесь есть один деликатный момент.

К творчеству в узком смысле человечество в целом питает настолько же большее, чем следовало бы, уважение, насколько меньшее уважение оно имеет к творчеству в широком смысле слова. Хорошо известно, что учиться и совершенствоваться следует всю жизнь; однако художник, пробившийся сквозь слой общественных штампов и приобретший свой собственный стиль (минимальное условие творчества), получивший доступ к какому-то слою тонкого мира, может всю жизнь потом этот слой эксплуатировать, и никто его за это не упрекнет: ведь в самом деле произведения искусства, не подделка, не ремесло, и даже с печатью индивидуальности автора, с другими не спутаешь. Однако на самом-то деле для него это все уже штампы, то есть продукция одной и той же программы подсознания, созданной когда-то в юности. В то же время на человека, который ничего общественно значимого не создал, но живет не по стандарту, с которым не скучно, потому что он не повторяется, у которого нешаблонное восприятие, который постоянно внутренне меняется, от которого трудно услышать что-то умное, но легко услышать нечто неожиданное, на человека, рядом с которым возникает несколько необычная атмосфера, хотя трудно сказать конкретно, в чем это выражается, наконец, на человека, рядом с которым люди (по неясным причинам) временно становятся лучше, - на такого человека общество не смотрит как на творца, хотя он-то как раз и есть настоящий творец эволюции, в отличие от описанного выше художника.

Основными препятствиями к творчеству являются лень и идея вознаграждения. Лень есть реакция подсознания, обусловленная недостатком энергии, а также его общей инертностью: проще всего отреагировать штампованной программой и уж во всяком случае ничего не менять. Здесь, однако, не учитывается то, что творчество всегда подключает человека к новым источникам энергии: энергия, необходимая для трансформации непроявленного мира, Хаоса, в Космос, поставляется непосредственно Абсолютом. Поэтому идея вознаграждения за творчество ложна: оно идет автоматически. Другое дело, что человек должен вписываться в окружающий мир и как-то поддерживать свое существование, что невозможно осуществлять на одних только тонких энергиях. Человек получает зарплату в двух местах: от общества за общественно полезный труд, и от Абсолюта за участие в эволюции; и не надо эти вещи путать: от Кесаря - кесарево, от Бога - Божье.

По поводу творчества в узком смысле имеется распространенное мнение, что самовыражение - это хорошо. Можно иногда даже услышать, что это - цель творчества:

"Цель творчества - самоотдача..."
Л. Пастернак.

В действительности ситуация несколько сложнее. Как и у каждого человека, у художника или писателя имеются эго и дух. И плод его творческого вдохновения, если можно так выразиться в антинаучном трактате, сильно зависит от того, под чьим влиянием находилась программа подсознания, которая считывала информацию из тонкого мира, и, кроме того, из какой именно области этого мира.

Здесь мы опять совершим небольшой экскурс в оккультизм. Тонкий мир делится на области, именуемые эгрегорами; например, каждой религии соответствует свой эгрегор: христианский, мусульманский индуистский и т. д. В крупные эгрегоры имеются протоптанные дорожки, по которым традиционно учат к ним подключаться; такова, в частности, функция молитвы. Человек, научившийся подключаться к тому или иному эгрегору, обнаруживает, что он научился думать и чувствовать в стиле определенной школы, религии и т. п. Все поэты начинали с подражательных стихов: не будучи в силах сами сразу создать свой эгрегор, они сначала подключались к какому-то уже существующему (отсюда - подражательность), а потом, поймав свой, индивидуальный стиль, то есть вид тонкой энергии, уже его развивали и совершенствовали.

Поэтому прозелит, начинающий самостоятельно толковать религиозные тексты, должен поначалу с большим подозрением посматривать на пришедшие ему в голову толкования: из какого они эгрегора? Уж не из Марксова-ли-Энгельсова? Вообще, умение различать информацию из различных эгрегоров совершенно необходимо человеку, который не хочет быть полным рабом своего подсознания, но стремится к тонкой регулировке и направленному творчеству; а иначе получается каша из мыслей и баланда из чувств. К сожалению, западный человек в принципе склонен считать любую пришедшую ему в голову мысль "своей", то есть порожденной его сознанием (или подсознанием). Тогда она, уж конечно, священна, и никаких эгрегоров в помине нет и быть не может.

Возвращаясь к теме самовыражения, заметим, что это есть фундаментальная потребность человека, продиктованная стремлением духа явить себя человеку. Дух моделирует в человеке символ этого своего желания, создавая потребность самовыражения, в которой сплавлены две: потребность себя (то есть дух) обнаружить и потребность себя выразить. Однако если обнаружить свое высшее "я" не удается, то что же остается для выражения? Ясно: низшее (актуальное) "я", то есть эго. И человек погружается в тонкий мир на уровне своего эго и представляет общественности свои личные проблемы, зажимы и комплексы. При этом он плавает по довольно грязному эгрегору, по которому его ведут соответствующие программы подсознания. Последнее вовсе не означает, что произведение не будет талантливым, но читать его будет противно: в данном случае роль творчества свелась к выливанию душевных помоев на голову публики, то есть человек выплеснул их из личного подсознания в общественный эгрегор.

В принципе цель творчества именно постижение человеком своего духа; и только после этого и после создания адекватного языка можно пытаться выразить то, что человек увидел. Неадекватное выражение может свидетельствовать о том, что человек или не увидел, или увидел, но рассмотрел недостаточно внимательно, не разглядел подробностей, и потому не смог найти язык для выражения.

* * *

Основная функция сознания - это управление вниманием; можно даже сказать, что это единственная его функция. По сути дела процесс взаимодействия как с внешним, так и с внутренним миром, состоит из двух стадий. На первой стадии человек решает (сознательно или бессознательно), на что ему следует обратить внимание: на что посмотреть, и к чему принюхаться, что потрогать, - в случае внешнего мира, и о чем подумать, к какому чувству прислушаться, - в случае мира внутреннего. На второй стадии человек получает ответ из подсознания в форме ощущений и появившихся мыслей, которые регистрируются его сознанием (но отнюдь им не порождаются).

Именно так идет, в частности, процесс мышления: выбор вопроса (который человек задает как бы сам себе, как говорится, в пространство), затем переключение внимания на восприятие изнутри, и мгновенное откровение-ответ - возникшая "ниоткуда" мысль. Поскольку ответ не всегда точен, а может содержать лишь указание на некоторую область, где должен находиться ответ, сознание с учетом полученной в ответе информации уточняет вопрос, получает второй ответ и т. д., пока человек не получит удовлетворяющую его информацию или не разочаруется в своих вопросах.

Подобная схема имеет место всегда, при любом мышлении, однако человек настолько привыкает к процессу получения мыслей-откровений извне, что не воспринимает их как чудо; только если уж совсем неожиданная мысль забредает ему в голову, он говорит, что на него нашло вдохновение. Точно так же строится поведение человека в любой жизненной ситуации; здесь в качестве ответа идут не только мысли, но и непосредственные импульсы поведения, интонации и т. д. Отличие поведения человека гибкого от негибкого заключается в том, что негибкий человек адресует вопрос "Что я должен делать?" к жесткой ограниченной системе правил поведения или мышления, имеющихся в его сознании и подсознании, в то время как человек гибкий не ограничивает (сознательно и подсознательно) рамки возможного ответа; он, что называется, широко смотрит на вещи.

В свете вышесказанного делается более понятным, какие преимущества дает сознание. Оно позволяет произвести анализ ответа-откровения и гораздо более точно сформулировать следующий вопрос, ответ на который уже существенно ближе к тому, что интересует человека. Отсутствие рационализации приводит к тому, что уточнением вопроса занимается подсознание, которое применяет один из имеющихся у него шаблонов, никак не связанных с сутью дела, или действует методом "случайного тыка".

Ученый тем и отличается от обыкновенного человека, что склонен задаваться вопросами; способность регистрировать ответы играет куда меньшую роль, и кроме того, она развивается по мере необходимости. Конечно, "задаться вопросом" не обязательно означает задать вопрос, выраженный словами. В действительности необходимо привести себя в состояние готовности получить ответ, предварительно сосредоточив внимание на определенной проблеме; слова же служат вспомогательным средством, помогающим сосредоточиться.

Хотя откровение не отвечает обычно в точности на заданный вопрос (хотя бы потому, что вопросы как правило некорректны, а человек не владеет языком, на котором можно воспринять адекватный ответ), оно обязательно содержит какую-нибудь дополнительную информацию, касающуюся данного вопроса, то есть то, о чем человек не спрашивал, но что ему сообщается, так сказать, бесплатно как информация к размышлению. Так, ученому приходит в голову не только необходимое преобразование, но и общий принцип, из которого оно вытекает; психотерапевт слышит в своей голове не только следующую фразу, которую нужно сказать пациенту, но и интонацию, с которой она должна быть произнесена; исследователь получает не только ответ на свой вопрос, но и направление дальнейших исследований; влюбленный получает не только информацию о том, как угодить предмету любви, но и предупреждение, когда ему следует остановиться, чтобы тот не избаловался; писателю в голову приходит не только конкретное воплощение данного поворота сюжета, но и план дальнейшего повествования и т. д. Может быть, эта дополнительная информация, которая всегда выходит за те рамки, которые человек, сознательно или бессознательно, устанавливает для возможного ответа, и является самой ценной. Однако ее правильная интерпретация и использование в дальнейшей деятельности сознания обычно неочевидны, и здесь уже сложно полагаться только на рациональное мышление и сознание.

Не следует думать, что написанное выше относится только к "творческим" личностям и их деятельности. То же самое происходит во время любой деятельности любого человека. Рассмотрим, например, двух хороших знакомых, участвующих в диалоге. Что поддерживает живое течение разговора? Общая установка на "поддержание беседы" как раз и заключается в том, что человек, осознает он это или нет, все время задается вопросами типа: "Что говорить дальше по этой теме? Как ответить на реплику? и т. п. Если у человека есть такая установка и есть способность осознавать ответы, то у него есть то, что именуется талантом общения, и в этом случае разговор, внешне совершенно бессмысленный, может продолжаться неограниченно долго. Целью разговора является, разумеется, не передача информации, а общение как таковое (соединение эмоциональных или ментальных полей), обмен симпатиями и т. п., и оба участника, конечно, это осознают, а внешняя канва разговора им нужна лишь как вспомогательное средство. Однако выбор темы и реплик далеко не безразличен, и у слаженной пары они точно соответствуют истинным целям беседы; другими словами, собеседники творят диалог и общение в истинном смысле этого слова: точная настройка на ситуацию, внимательность к "ответам", возникающим в голове вместе с подходящими интонациями; искусный обход подводных камней (опасные темы); точно выдержанный уровень личностной включенности и многое другое создает истинное произведение искусства (только мало кто может оценить его по достоинству). И собеседники расходятся в приподнятом настроении, совершенно удовлетворенные (как им кажется) друг другом, а на самом деле - созданным ими творением.

Утверждение, что сознание, нужным образом переключив внимание, должно передать управление программе подсознания, означает в переводе на обычный язык довольно тонкую вещь: именно, сознанию отводится скромная роль как бы бокового зрения, что определенным образом регулирует взаимоотношения интуиции и разума. В идеале человек опирается на интуицию, но контролирует и управляет ею сознанием. В частности, обучение идет под эгидой лозунга "Выучить, чтобы забыть", а точнее, погрузить в подсознание. Так человек, выучив грамматику родного языка, благополучно о ней забывает, но остается грамотным. Если же "забывания", вследствие слишком пристального (не бокового) взгляда сознания не происходит, то с человеком может случиться то же, что и с известной глубокомысленной сороконожкой, которая спросила себя: "В какой последовательности переставляю я свои сорок ног?" - и после этого не смогла сделать ни шагу. То, что прямой взгляд сознания убивает чувство, известно хорошо. Но это еще не все. Для полноты следует добавить, что, во-первых, прямой взгляд сознания убивает и мысль: она теряет глубину, тайну, становится плоской, выхолащивается ее энергетическое содержание; а что касается чувств, то здесь боковой присмотр сознания был бы очень полезен. За примерами читателю, скорее всего, далеко ходить не придется.

Обучение

Что делает Кристофер Робин по утрам?
Он учится... он обалдевает знаниями.
А. Милн

Обучение в широком смысле - это создание новых программ подсознания. Об этом уже шла речь выше, и здесь автор остановится на специфике обучения контактам с тонким миром. Сначала сделаем несколько предварительных замечаний.

Мнение, что мы думаем и чувствуем "сами", сознательно, является явной иллюзией. Сознание не властно над приходящими к нему мыслями: оно может задавать лишь их общее направление. Это становится понятным, если представить себе человека, решающего какую-либо задачу или пытающегося что-то вспомнить. Когда он задумывается, реально происходит следующее: внимание передается программе подсознания, которая направляет это внимание в определенное место тонкого мира и считывает имеющуюся там энергетическую информацию (субъективно это может переживаться по-разному: человеку приходит в голову мысль, его охватывает желание, он ощущает импульс и т. д.). Сознание не имеет прямого доступа в тонкий мир, оно обязательно должно воспользоваться какой-либо программой подсознания. Здесь следует подчеркнуть, что мысли суть плоды регистрации человеческим вниманием объективно существующих в тонком мире мыслеформ. Так называемые банальности - это мысли, соответствующие мыслеформам, расположенным в наиболее "низких", общедоступных слоях тонкого мира. Эти мыслеформы более тяжелые и легче регистрируются вниманием, так что соответствующие мысли легче приходят в голову. То же относится и к банальным чувствам и импульсам (гнев, ярость, умиление и др.), которые появляются у человека, когда его внимание регистрирует низшие астросомы.

Обычно внимание передается программам подсознания на такое короткое время, что у человека возникает иллюзия, что он все время сознателен. Состояние, когда внимание надолго отдается подсознанию (это, кстати говоря, вовсе не означает, что блокируется информация от органов чувств), именуется медиумическим, или трансом. Фактически же, как мы видели, человек сознателен, то есть контролирует сознанием свое внимание, очень малую часть времени, а большую часть жизни, тем самым, проводит в трансе.

Как же создавать программы, связывающие нас с тонким миром? Здесь одно из центральных мест принадлежит вере.

Вера для атеиста, материалиста и позитивиста является довольно смутным и в чем-то раздражающим понятием и вызывает ассоциации с религиозным фанатизмом. Он бы хотел, чтобы это слово вообще исчезло из языка. Для него существуют только две ситуации: "Я знаю", то есть располагаю информацией и доказательствами ее истинности, и "Я не знаю", и в этой ситуации возможна позиция "Я допускаю"; места вере как таковой просто не остается. Однако такой подход к действительности, возобладавший над западными умами в результате так называемого Просвещения XVIII века, которое гораздо правильнее было бы называть Затемнением, отличается крайней наивностью, как по отношению к познанию, так и в смысле психологии познающего.

Прежде всего, надежных доказательств нет никогда. Незыблемые, казалось бы, вещи, такие, как плоскостность Земли, геоцентрическая концепция Птолемея, эволюционная теория Дарвина, обладавшие неопровержимыми доказательствами, были опровергнуты (не дополнены, не скорректированы, а именно опровергнуты) последующим развитием науки. Более того, современная наука, помня о своем плачевном опыте, вообще старается говорить не о законах природы как окончательных истинах, а о моделях, имеющих ограниченную область применения, чем фактически полностью признает кантовское деление на "вещь в себе", непознаваемую для человека, и "вещь для нас", о которой мы можем судить. Кант, однако, не читал Вед и не знал, что это учение не оригинально, а идет из глубокой древности.

Однако вера необходима не потому, что достоверное знание невозможно. Вера - это канал связи с тонким миром, по которому оттуда в подсознание поступает энергетическая информация. Если у тебя есть достаточный канал, ты можешь пропустить через себя энергию, нужную для того, чтобы сдвинуть гору. "Ибо истинно говорю вам: если кто скажет горе сей: "поднимись и ввергнись в море", и не усомнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет" (Марк 11:23). Противоположное вере понятие это скепсис, закрывающий соответствующий канал связи. Скепсис не убивается доказательствами, так же как и вера не убивается контрпримерами, так как и доказательства и контрпримеры суть явления сознания, вера же и скепсис - подсознания. Иногда, правда, может сработать программа сущностного углубления, подорвав веру или погасив скепсис, но это скорее исключение, чем правило.

Невозможно ничего изучить, не имея соответствующей веры. Иначе информация не придет, не запомнится, не усвоится, вытрется из памяти. Любое обучение является варварством и обречено, если ученик не увлечен, то есть если у него нет веры в предмет. На обычном языке нет адекватного выражения для этого состояния веры, и часто можно слышать следующие рационализации: "Я верю, что предмет нужен (важен)" или просто: "Ужасно интересно!"

Сознание может временно закрыть канал, например, сказав: "Я этому не верю". В то же время для того, чтобы канал открыть, сознательного усилия мало; нужно еще создать программу подсознания. Однако и сознательная вера не нужна; вполне достаточна позиция "я допускаю", только она должна быть честной, так как если человек, говоря это, в глубине души все-таки не допускает, то канал все же блокируется. По мере поступления информации из тонкого мира сознательная вера, то есть то, что человек допускает, может измениться: что-то исчезнет, что-то трансформируется, что-то появится новое - и в конце концов вера заменится знанием.

Что такое знание? Восточная мудрость говорит: знание - это умение. Умение войти в ту или иную часть тонкого мира, воспринять имеющуюся там энергетическую информацию и преобразовать ее к виду, который может хоть как-то воспринять остальное человечество. Последний этап очень важен. Имеется большое количество людей, способных подняться в довольно высокие, труднодоступные слои тонкого мира: поймать свежую идею, получить необычайное ощущение и т. п. Однако этого мало для того, чтобы донести соответствующую информацию до человечества или хоть до кого-нибудь. Предварительно нужно выучить (а часто создать) язык, на котором можно это сделать. И только после этого " материализуются" теории, концепции, романы, картины. А если языка нет, получается или банальность, или "темна вода в облацех"; примеров можно не приводить. Однако и такие произведения благодарное человечество читает, смотрит, пытается прозреть в них истину и говорит: "А все же в этом что-то есть!"

* * *

Если сравнить познания человека с некоторым кругом на плоскости Неизвестного, то люди различаются не только по размерам и местоположению своих кругов, но также и по тому, включают ли эти круги свои границы или нет. Дураком, по-настоящему, должен бы считаться не тот человек, который мало знает, а скорее тот, который не видит границ своего знания.

Если перейти в область подсознания, то мы увидим, что каждая программа подсознания имеет свои границы применимости; в других ситуациях, будучи вызванной, программа работает плохо и норовит передать управление какой-нибудь другой программе. (Так в стрессовых ситуациях сложные дифференцированные программы часто передают управление древним примитивным программам: впадение в ярость, бегство, обморок и т. п.) К сожалению, создание подобных механизмов переключения у искусственно создаваемых программ в процессе обучения не предусмотрено, по крайней мере, в большинстве случаев. Выше уже была проиллюстрирована необходимость позиции "степень применимости" для программы-классификации с жестким форматом ответа. Однако то же относится и к любой программе познания со сколь угодно гибким языком для ответа: всегда возможна ситуация, когда ответный информационно-энергетический поток слишком высок и не выразим средствами данного языка. Зато если программа устроена так, что в ней заранее заложена область ее применимости, то она обладает гораздо меньшим консерватизмом и легче эволюционирует.

Может показаться, что создание таких программ есть Бог весть какая премудрость. Это не так. Каждая программа сама по себе постоянно совершенствуется подсознанием, нужно лишь задавать направление ее изменений. Какими вопросами человек задается, такие мысли ему в голову и идут, а через некоторое время пробивается канал связи, и человек овладевает умением произвольно перемещать свое внимание по тонкому миру, то есть определять направление приходящих к нему мыслей (сами по себе мысли от него не зависят: они суть отражения реально и независимо от него существующих мыслеформ). В частности, постоянно задаваясь вопросом о применимости данной программы, скажем, классификации, человек в один прекрасный день начинает получать на этот счет отчетливую информацию.

Точно так же происходит овладение языками связи программ подсознания с тонким миром. Скажем, человек хочет выучиться рисовать. Сначала он учится видеть пропорции и характерные изгибы линий и теней. Потом в руке появляется непонятный поначалу импульс: она тянется к листу. Это значит, что начатки языка усвоены и возникло желание его активизировать, то есть начать говорить. Умение рисовать приходит тогда, когда язык линий и теней становится гибким настолько, что может пропустить через себя информационно-энергетический поток, моделирующий реальный поток от изображаемых предметов, который ощущает художник. Истинное умение приходит не тогда, когда художник может изобразить что угодно похоже, а тогда, когда в процессе обдумывания картины его мысленный взор привязан к некоторой области в тонком мире и ее энергетика воплощается (моделируется) в энергетике линий, которая как бы сама собой возникает в воображении художника и на листе. Понятно, что способность художника "видеть", то есть ощущать энергетические потоки, играет не меньшую роль, чем техника; однако следует заметить, что в действительности мир связен настолько, что он весь представлен в любом своем проявлении (к ужасу для физики элементарных частиц), так что, рисуя пейзаж, художник изображает по идее весь мир, по крайней мере, он может пропустить через свой холст информационно-энергетический поток любой широты. В порядке иллюстрации вышесказанного автор предлагает читателю взглянуть на полотна Питера Брейгеля-старшего.

* * *

Конечно, не каждый человек может научиться писать картины, как Брейгель. Но научиться мыслить, чувствовать и вести себя нешаблонно, и тем более не по шаблонам общественного подсознания, - эта возможность дана человеку просто потому, что у него есть сознание и он может задавать себе вопросы - а больше ничего и не нужно. Всю черную работу берет на себя подсознание.

Познание

Волк ест пирог и пишет интеграл.
Н. Заболоцкий

Как учит Веданта, каждый человек рождается со вполне определенными задачами, которые он должен решить в течение данной жизни (воплощения), и к числу этих задач относится также и познание определенной части себя и мира. Что именно должен познать человек, существенно зависит от его исходного эволюционного уровня: в соответствии с ним он восприимчив к более или менее тонким (высоким) энергетическим потокам. Правда, эту восприимчивость можно развивать, но в пределах, определяемых опять-таки эволюционным уровнем.

Познание - это процесс, может быть, даже более интимный, чем творчество. Тезис свободы творчества утверждается, провозглашается (и попирается, по кармическим причинам) на каждом шагу, что же касается свободы познания, то ее, кажется, не провозгласил еще никто.

"Не мечите бисера перед свиньями", - это указание содержит в себе, в частности, заботу о четвероногих, ибо бисер для них вреден, ядовит, и они его не только не усвоят, но извергнут, можно себе представить, в каком виде. Именно такова реакция человека на насильственно внедряемую в него информацию, к которой он не подготовлен, то есть идущую на таких потоках, которые не может воспринять его подсознание. В лучшем случае человек ничего не поймет; в худшем - извратит, опустит, надругается и озлобится, и вдобавок получит комплекс неполноценности (см. ниже гл. 5), то есть создаст программу, блокирующую восприятие подобных потоков. Ограниченность познания связана, таким образом, с ограничениями нашей способности восприятия, а не с недостатком ума или знаний.

Эзотерическая (тайная) информация различных религий хранилась во все времена в строжайшем секрете и передавалась строго от учителя к ученику, хотя она защищена и сама по себе: человек, находящийся на недостаточном эволюционном уровне, ее просто не поймет.

Написанное выше может вызвать у читателя недоумение. Современный философ западного типа искренне считает, что если не создать, то уж понять-то любую философскую систему он может наверняка; вопрос этот даже и не стоит. Здесь, однако, имеется существенная разница между двумя типами познания: ментальным и сущностным. При сущностном познании происходит непосредственное восприятие и человек сущностно меняется; при ментальном познании происходит создание ментальных моделей и меняется лишь ментальная часть тонкого тела, или, на языке этого трактата, происходит создание и трансформация лишь ментальных программ подсознания. Ментальные модели и усилия чрезвычайно важны: они помогают человеку ориентироваться и наводить порядок в аморфной среде интуитивного сознания, но хорошо, когда они знают свое место: отыскивая затерявшуюся в полях любимую девушку, вы, конечно, можете воспользоваться биноклем, но когда, найдя, вы захотите ее обнять, бинокль следует отложить.

Именно поэтому учения древних философов выглядят плоскими и примитивными в современном западном изложении. Они были рассчитаны на сущностное их познание, когда человек начинал видеть их в мире прямо, непосредственно, а не рисовал в голове схемку из двух-трех понятий. В качестве примера можно привести учение древних индийцев о трех состояниях (фазах бытия) материи: создания, оформления и разрушения. Основной тезис этого учения заключается в том, что любой объект в своем развитии последовательно проходит три фазы: сначала создается, потом принимает отчетливую форму и затвердевает в ней, после чего разрушается. Однако познание этого учения происходит не тогда, когда человек понимает и запоминает соответствующий текст (это - ментальное познание - создание схемы из трех кружочков и двух стрелочек), а тогда, когда он начинает видеть эти процессы в реальном мире вокруг него. Например, придя на новую работу, через некоторое время видит (в форме откровения), что организация, в которую он попал, находится в конце фазы оформления и скоро начнется фаза разрушения. Когда это учение в самом деле усвоено, человек сильно меняется: теперь он обладает программой подсознания, которая имеет доступ в очень важные слои тонкого мира, регулирующие карму всего мира: он все время получает сильные подсказки, чувствуя, как надо себя вести в той или иной ситуации, разговоре и т. д.

Однако строить ментальные модели легче и безопаснее, чем реально познавать мир, то есть менять себя сущностно. А кроме того, у человека возникает иллюзия, что он может понять и познать что угодно. Однако любой физик прекрасно знает, что современную физику нельзя понять, не овладев соответствующими разделами высшей математики; о физике можно составить некоторое представление, пользуясь парой близнецов, парой часов и вращением электрона вокруг несуществующей оси, но это все-таки не понимание, а иллюстрация, метафора, а не истина, которая в данном случае представляется, скажем, уравнениями Эйнштейна или Шредингера. Для того чтобы понять квантовую механику, человек должен сильно изменить себя, создать ментальные программы подсознания, открывающие доступ к тем областям тонкого мира, где содержится информация о соответствующих разделах математики, и научиться воспринимать соответствующие потоки.

В точности такая же ситуация возникает и в любом другом познании. Для того чтобы получить ответы на определенные вопросы, нужно иметь программу подсознания, которая воспримет эти ответы, а они могут иногда идти на очень высоких потоках! Умение не опустить ответ до своего уровня, а подняться самому - редчайший дар, и его надо постоянно в себе воспитывать. Современному человеку, который неожиданно получает какое-нибудь очевидно важное откровение, редко когда придет в голову мысль: "А достаточно ли я чист для того, чтобы это откровение не спрофанировать?"

Нормальный путь познания идет от интуитивного сущностного восприятия к (всегда грубой) ментальной модели, которая отражает главные элементы структуры рассматриваемого объекта и может быть передана другому человеку в качестве указания: куда следует посмотреть, какой язык следует освоить, какими вопросами задаться и т. д. Следуя этим указаниям, ученик может, в зависимости от способностей, что-то усвоить; однако знание этих указаний само по себе в той же мере приближает человека к познанию, сколь приближает современного иудея к Богу вывинчивание по субботам из холодильника электрической лампочки.

* * *

Основные препятствия в познании с точки зрения психологической суть: невнимание к намекам подсознания; неуважение к собственным мыслям и чувствам; уверенность (ложная) в трактовке интуитивных откровений; игнорирование собственных психологических механизмов искажения и подавления (цензуры подсознания).

Невнимание к намекам подсознания ведет к тому, что человек лишает себя, может быть, главного творческого момента - осознания дополнительной информации, получаемой вместе ответом на вопрос, которым человек задался. Именно с помощью этого намека, этой дополнительной информации и строится все новое, создаются языки для программ подсознания, расширяется сознание.

По поводу уважения к собственным мыслям и чувствам и их правильной интерпретации следует сказать, что это центральная проблема человеческой жизни, и она решается тем лучше, чем выше эволюционный уровень человека. На низком уровне эта проблема не осознается, а на среднем - человек обязательно тысячу раз ошибется и больно ударится, пока не начнет разбираться в кознях своего подсознания, которое по началу имеет практически полную власть над его мыслями и чувствами, искажая и подавляя их по своему произволу. В особенности это касается сущностного познания, которого подсознание, как личное, так и общественное, боится как огня. И получаются любопытные накладки, когда человек, инстинктивно тянущийся к сущностному религиозному познанию, посвящает свою жизнь атеистической пропаганде и сравнительному изучению истории религий; когда люди, инстинктивно стремящиеся к мистическому опыту, яростно разоблачают экстрасенсов и т. п. Ментальное познание, необходимое человеку как обладателю сознания, чрезвычайно опасно тогда, когда оно заменяет сущностное, ибо ментальная модель произвольна, и нет ментальных средств определения области ее применимости, так что, если не опираться на интуицию, эта область может разрастись, охватив весь мир, и тогда доступ для прочей информации перекрывается. По идее, ментальное зрение должно быть как бы боковым.

Особо следует сказать о философском познании. Оно призвано быть сущностным. Это понял С. Кьеркегор, который ввел понятие экзистенциальной, то есть сущностной, философии; к сожалению, ни он, ни его последователи создать ее не смогли, но это уже другой разговор. Человеку нужно ощущать единство мира. Ему недостаточно, например, утверждения, что мир един, поскольку он материален. Ему нужно чувствовать, что его судьба неслучайна и судьба его народа осмысленна, и что у него есть какое-то свое место в мире, которое он должен занять и что-то сделать, а никто другой этого не сможет. И то же самое относится ко всем прочим областям философии: этике, эстетике, гносеологии, онтологии и др. Философия беспомощна когда ее создают люди, не имеющие адекватного сущностного опыта и пытающиеся придумать ментальные модели мира, оставаясь на уровне ментальных представлений и ощущений. Естественно, что соответствующие теории и концепции мертвы: их можно ментально изучить, но по ним ничему нельзя научиться.

Теории познания должен учить человек, который в самом деле знает все, то есть имеет прямой контакт с Мировым Разумом; а для этого нужно не одно воплощение провести в глубокой медитации на склонах Гималаев.

Глава 5

Поведение

Магия ситуации

Есть у человечества какое-то неуловимое презрение к проблеме поведения, которое часто рассматривается как поверхностное и несущественное для ядра личности. Многие люди считают, что правильное поведение это, конечно, важно, но главное - то, что стоит за ним: мысли, чувства, мотивы.

Однако это не так. С точки зрения эволюции, как личной, так и мировой, реальное поведение человека ничуть не менее важно, чем то, что стоит за ним. Вообще внешнее поведение есть символ внутреннего состояния, и его надо лишь научиться правильно толковать. Однако эта проблема значительно сложнее, чем обыкновенно кажется.

Реальная ситуация, в которую попадает человек, оказывает на него невидимое (то есть не регистрируемое физическими приборами), но несомненное и очень сильное воздействие. Оно обусловлено характером информационно-энергетических потоков, возникающих в данной ситуации и непосредственно, телепатически, влияющих на человека. В несколько иной терминологии можно сказать, что любая ситуация магична.

Например, рассмотрим качество, именуемое обаянием. Обаяние есть способность к магии в чистом виде. Обаятельный человек может быть глупым, нехорошим и некрасивым, и, хотя вы все это знаете и осознаете, тем не менее вам в его присутствии приятно, он словно завораживает одним своим видом и манерой речи, ему трудно отказать и даже противоречить, он с легкостью преодолевает предвзятое отрицательное отношение и т. д. Обаятельный человек обладает реальной властью над вами и ситуацией в целом. Обычный человек также бывает иногда обаятельным; чаще всего это происходит, когда он хочет кому-нибудь понравиться. Тогда возникает впечатление будто он включает внутреннюю подсветку: глаза оживляются, меняются тембр голоса, ритм движений, через него начинает словно что-то идти. Это что-то и есть энергетический поток определенного рода, от которого окружающим, если они склонны и способны его воспринять, делается хорошо: фактически их даром (энергетически) кормят.

Таким образом, каждая ситуация обладает своим информационно-энергетическим полем, то есть совокупностью энергетических потоков, ее сопровождающих. Но на человека влияет поле не только непосредственно его окружающих людей и предметов, но и поля более широких ситуаций, в которые он включен. Такие выражения, как всенародный подъем, напряженная обстановка на фронтах, общественное мнение - соответствуют вполне реальным информационно-энергетическим потокам и полям.

Основным моментом, привлекающим внимание подсознания, является именно это поле ситуации и его взаимодействие с человеком. Впоследствии обдумывая случившееся с ним, человек может строить себе сколько угодно иллюзий по поводу того, что он повел себя не так, как он собирался и как следовало бы, потому что он устал, не сосредоточился, ему помешали и т. п. Однако в действительности он находился под полным контролем подсознания, которое вело его мысли, чувства и действия в соответствии с реальным информационно-энергетическим потоком ситуации и своими планами (защиты психики, организма и т. д.). Средства для сознательного контроля за своим поведением человек получает только тогда, когда он открывает канал связи между информационно-энергетическим полем ситуации и своим сознанием, то есть начинает осознавать информационно-энергетический смысл происходящего и его значение для собственной психики. Пока этого не происходит, человек преимущественно, по терминологии Э. Берна, играет в игры, когда на социальном (внешнем) уровне идет адекватное взаимодействие (разговор), а на психологическом уровне - жульничество, например, энергетический вампиризм.

Открытие каналов из поля ситуации в сознание есть вещь чрезвычайно опасная для психики (и самооценки), иногда даже более опасная, чем осознание программ собственного подсознания. Именно поэтому подсознание охраняет сознание, открывая эти каналы чрезвычайно неохотно и только под большим нажимом. Мало ли сколько неприятного можно услышать, оказавшись во враждебной среде! Однако полностью перекрыть эти каналы нельзя, ибо человек не сможет выжить, получая информацию и энергию только непосредственно из тонкого мира; ему они нужны именно в том виде, в котором они излучаются ситуацией.

Эмоции

Каждый человек имеет определенное излучение, которое меняется в зависимости от ситуации, но в целом всегда имеются чакры более раскрытые, на которых ему легче работать (то есть излучать и воспринимать энергию), и более закрытые. С другой стороны, каждому человеку нужна, вообще говоря, энергия всех видов, но в разных количествах. Каждая ситуация, в которой он оказывается, предоставляет в его распоряжение энергию определенного вида (или нескольких видов), и специальная программа стабилизации энергетики раскрывает и закрывает соответствующие чакры, в зависимости от того, нужна или нет человеку энергия этого вида. Аналогично, если у человека имеется избыток какой-либо энергии, а по ситуации возможно ее передать, то указанная программа раскрывает соответствующую чакру и через нее идет энергия вовне.

Имеется также возможность восполнять энергетическую нехватку на любой чакре, пользуясь энергетическими потоками непосредственно из тонкого мира. Однако по определенным причинам эту энергию подсознанию труднее извлечь и адаптировать к нуждам психики и организма. Поэтому подсознание, если в нем отсутствуют специально выработанные программы, обращается к резервам энергии в тонком мире сравнительно редко, и соответствующий эффект воспринимается как определенное чудо (быстрое выздоровление от тяжелой или неизлечимой болезни, действия в минуту смертельной опасности и т. д.). Типичный пример обращения к программе восполнения энергетического дефицита - это молитва "Господи, дай мне силы", которая помогает только когда становится действительно искренней, а именно, когда сил в самом деле нет и взяться им неоткуда. Если же сознание произносит эту молитву, а подсознание добавляет: "А если не дашь, то как-нибудь и сами выкрутимся", - то помощь сверху, то есть из тонкого мира, не приходит. Искренность, в узком смысле, как раз и означает согласие сознания и подсознания.

Эмоции (здесь - в смысле сильные аффективные состояния) возникают при несоответствии степени раскрытия чакры потоку энергии, через нее проходящему. Когда поток энергии захлестывает, то есть не проходит через чакру, возникают эмоции маниакального типа, в зависимости от чакры, например: звериная ярость - муладхара, сексуальный зов - свадхистхана, гнев, ярость, влюбленность - манипура, любовь - анахата. Если же наоборот, энергии не хватает, возникают эмоции депрессивного типа: страх - муладхара, сексуальная депрессия - свадхистхана, эмоциональная угнетенность - манипура...

Длительные эмоциональные состояния, как маниакальные, так и депрессивные, для человека неестественны, поэтому подсознание имеет уже упоминавшуюся выше программу стабилизации энергетики. Тут есть потенциально две различные возможности и обе они в принципе реализуются. Рассмотрим, например, звериную ярость.

Первая возможность заключается в том, чтобы насильно подавить эму эмоцию, выпустив энергетический поток лишь частично, столько, сколько может пройти через соответствующую чакру (муладхару). При этом способе подсознанию будет очень трудно "переварить" оставшуюся энергию, которая является по существу ядом для человека и вызывает различные неприятные последствия (от депрессии до инфаркта). Второй, более естественный, вариант заключается в том, чтобы временно раскрыть чакру, так чтобы поток вышел более свободно. Этот вариант реализуется, если человек адекватно (с точки зрения психики) отыгрывает ситуацию, в данном случае - дает ярости соответствующий выход, скажем, кого-нибудь убивает. Тогда чакра на время действия (выхватывание кинжала и вонзание его в сердце негодяя) раскрывается и пропускает энергетический поток, после чего прикрывается до обычного уровня, а на душу человека снисходят мир и спокойствие. Определенное воодушевление в момент сражения вызывается как раз ощущением мощного энергетического потока через муладхару, раскрытую более обыкновенного:

"Есть упоение в бою,
И бездны мрачной на краю,
И в разъяренном океане,
Средь грозных волн и бурной тьмы,
И в аравийском урагане,
И в дуновении Чумы."
А. Пушкин.

В наш просвещенный век, однако, не всегда представляется возможным реализовать свою энергию подобным образом. Тем не менее, у подсознания есть возможность раскрыть чакры без совершения каких-либо физических действий. Здесь не имеется в виду, что эмоциональный поток, скажем, ненависти или влюбленности, направляется в сторону жертвы посредством взора, ибо это действие во всех смыслах эквивалентно удару. Есть в самом деле качественно иной способ справиться с эмоцией, не подавляя ее и не направляя на объект. Это происходит, когда подсознание "просто" раскрывает соответствующие чакры и выпускает энергию не в окружающее пространство, а непосредственно в тонкий мир, в соответствующую ему сферу; при этом эмоция, как говорится, спускается на тормозах. Кавычки, выделяющие слово "просто" в предыдущей фразе, означают, что на самом деле это довольно сложно и соответствующую программу подсознания каждому человеку приходится создавать у себя самостоятельно, вместе с генами она обычно не наследуется и у животных ее нет. Умение подавлять свои эмоции обычно воспитывается у ребенка если не родителями, то суровой действительностью, а умение спускать их на тормозах в западной культуре является, к сожалению, эзотерическим.

Тягостные эмоциональные состояния возникают, когда энергетический поток, идущий через чакры, меньше, чем должен быть, то есть не соответствует степени их раскрытия. Вообще эмоции, связанные с муладхарой, в языке идут обычно с эпитетом "смертный" или "звериный": страх, ужас, ненависть, тоска, ярость. Ненависть и ярость относятся к состояниям с избытком энергии, остальные - к состояниям с недостатком. В случае смертельного страха резко падает поток энергии, идущий из муладхары вовне. Состояния смертной тоски и скуки возникают при длительной нехватке энергии муладхары. Находящийся в таком состоянии человек фактически голодает, и, если он не в силах получить необходимую ему энергию естественным образом, включившись в подходящую ситуацию, он может попытаться извлечь ее из какого-либо человека (кроме всего прочего, усвоить энергию, идущую от человека, обычно гораздо легче, чем энергию, взятую непосредственно из тонкого мира). Так возникает садизм. Садист является разновидностью энергетического вампира. Мучая свою жертву, он пожирает ее энергию, снижая ее энергетический поток почти до нуля и приводя ее в состояние страха, смертной тоски, отчаяния. После этого он снова возбуждает в жертве энергетический поток, например, провоцируя чувство ненависти, и снова пожирает образовавшуюся при этом энергию, опять приводя жертву в низшее энергетическое состояние. Энергетические обмены идут при этом на уровне муладхары, хотя и другие чакры могут быть затронуты. Разновидностью садизма является мазохизм, когда человек настраивается на тот поток, который излучает его тело в момент мучений (плюс еще энергия от мучителя, если таковой имеется).

Своеобразные эмоции возникают на высших чакрах. Так называемые муки творчества, или муки немоты, возникают, когда художник недостаточно хорошо владеет техникой (творения чистых форм), то есть у него недостаточно раскрыта вишудха. Творческий поток, идущий через художника, требует надлежащего воплощения в формах, а узкое "горло" его не пропускает. Художник испытывает тягостное чувство неудовлетворенности собой и пьет, распутничает (пытаясь раскрыть другие чакры) или впадает в депрессию (перекрывая поток). Зритель же (читатель, слушатель) получает произведение искусства, в котором "что-то есть", но автор "не дотягивает".

Противоположное состояние, характеризующееся недостаточным потоком через вишудху (что возможно у всех людей, ибо у каждого человека она в какой-то степени открыта), состоит в ощущении того, что жизнь идет мимо. Каждый человек должен творить, создавая какие-то формы, будь то глиняный горшок, удачно сказанное слово, отношения с женой, начальником и т. д. И если он эти формы действительно творит, а не штампует, пользуясь клише, заботливо предусмотренными на все случаи жизни общественным подсознанием, то окружающим с ним не скучно, а сам он живет в истинном смысле этого слова.

Отличие любви от влюбленности заключается, в частности, в том, что любви соответствует поток анахаты, а влюбленности - манипуры. Любовь к объекту освещает его божественным светом, значительно облегчая любое взаимодействие с ним (восприятие, воздействие, совместная работа и т. д.). Влюбленность предполагает сосредоточение на своих чувствах к объекту, то есть по большей части интровертивное состояние. Объект как таковой при этом, естественно, представляет малый интерес, а взаимодействие с ним вследствие интровертивной направленности затруднено. Влюбленность - это эмоциональное состояние, когда поток через манипуру ее захлестывает. Возникающий избыток энергии ядовит для человека (особенно это чувствуется в отсутствие предмета влюбленности), и он подсознательно пытается избавиться от него, трансмутируя энергию: делая красивые подарки (поток вишудхи), молясь за предмет (поток сахасрары), поднимаясь до возвышенной любви (поток анахаты), вступая в сексуальные отношения (поток свадхистханы) и т. д.

Любовь, то есть поток анахаты, не является эмоцией; это по идее норма отношения человека к объекту. То, что человек не любит, он не видит (духовными глазами). Любовь как эмоция, то есть захлестывающий поток через анахату, это например, состояние религиозного экстаза у святого.

Изложенное выше носит скорее иллюстративный характер, автор никак не претендует на попытку полного описания эмоций. Кроме того, следует помнить, что Абсолют не повторяется ("в одну и ту же реку нельзя войти дважды") и поэтому каждый поток уникален. Так, человек, влюбляющийся в десятый раз, излучает поток манипуры, отличный от всех прежних.

* * *

В определенной мере умению раскрывать чакры учат режиссеры, психотерапевты, преподаватели всех видов искусства и вообще все те, кто добивается от своих учеников свободы, естественности, непосредственности, самобытности, самовыражения, раскрытия способностей и т. д. По индийской традиции, раскрытию анахаты соответствует возвышенная любовь ко всему миру, раскрытию вишудхи - видение и создание совершенных форм (это то, что в искусстве называется отрабатыванием техники), раскрытию аджны - высшая мудрость, высшая воля и видение единства мира, раскрытию сахасрары - прямой контакт с тонким миром. Специфические психические упражнения раджа-йоги, в частности, концентрация на чакрах в состоянии глубокого расслабления и пропускание через них энергетических потоков (начаткам этого учат руководства по аутотренингу) позволяют человеку в какой-то мере научиться ощущать свои чакры и их энергетические потоки (в форме прямых физических ощущений) и снимать зажимы, усилием воли раскрывая или закрывая свои чакры (в каких-то пределах). Однако высшие учителя йоги предостерегают против увлечения подобными занятиями: гимнастика не должна превращаться в культуризм. В принципе чакры раскрывает высшее "я" по мере эволюционного роста человека, по мере приобретения духовного опыта и расширения сознания. Искусственное же раскрытие чакр, не соответствующее эволюционному уровню человека, ведет к тому, что вместо высшего "я", которое направляет потоки в чакры, этими потоками начинает управлять эго, получая тем самым слишком лакомый кусок, и человек деградирует. Кроме того, при подобных (чрезмерных) упражнениях истинные чакры не раскрываются, а создаются ложные, пропускающие гораздо более бедные потоки. Нельзя выучиться игре на фортепьяно, занимаясь только медитацией на вишудхе.

Написанное выше относится не только к прямому сознательному раскрытию чакр, но и к тем случаям, когда это происходит неосознанно, например, в искусстве. Когда преподаватель требует от ученика виртуозности любого сорта, будь то в исполнении фиоритур, арпеджио, флажолетов или фуэте, он учит раскрывать вишудху и пропускать соответствующий поток, который сам по себе воспринимается как поток мертвой (хотя, может быть, и совершенной) формы; ощущение жизни приносит поток анахаты, а ощущение силы - поток манипуры. Однако раскрытие анахаты есть не что иное, как воспитание чувств (в высшем смысле), понимания и любви к миру, что не является, к сожалению, одним из предметов в музыкальных и художественных школах.

Комплексы

Наказал мужик бабу - ушел в солдаты.
Пословица

Разнообразные комплексы неполноценности и зажимы психики суть не что иное, как определенные программы защиты - человека от общества и, в равной мере, общества от человека. Суть комплекса неполноценности заключается в том, что он корректирует психическое состояние и поведение человека так, чтобы не было затронуто определенное уязвимое место психики. Распространенный вариант: чернильное облако осьминога, которое тот выпускает в минуту опасности, скрываясь в нем. Это способ поведения, когда подсознание дает неадекватную эмоциональную реакцию на подступах к опасной теме. При этом сознание и окружение получают недвусмысленный сигнал: не подходи (облако), а вблизи (внутри облака) ничего не рассмотреть: эмоциональные реакции блокируют возможность беспристрастного изучения, диагноза и лечения.

Однако чернильным облаком маскировка не ограничивается. Обычно комплекс, вернее, та его часть, которая воспринимается сознанием, совершенно не соответствует истинной внутренней проблеме и существует исключительно для "отвода глаз" сознания и окружения. В частности, поэтому попытки прямого снятия комплекса так часто терпят неудачу.

Дело в том, что человек воистину соткан из несовершенств и зажимов: дух воспринимает свои оболочки (тонкое и физическое тела) как грубые скафандры, сковывающие любое его движение. Однако комплексы возникают отнюдь не везде, а во вполне определенных местах. Почему-то не все мужчины маленького роста имеют соответствующий комплекс. Чаще всего то, что осознается человеком как комплекс, является приемлемой для его сознания рационализацией настоящего "узкого места", "хвоста" в его эволюционном развитии. Когда "хвост" подбирается или отсекается, комплекс уходит сам по себе. Попытки же прямого снятия комплекса суть лечение симптома, а не болезни. Рассмотрим ту же проблему роста (вариант для дам: бюста).

Мужчина, страдающий от неполноценности ввиду своего малого роста, фактически несет наказание за свой эгоизм или, другими словами, суженное сознание. В самом деле, женщины больше любят высоких (или, по крайней мере, ему так представляется), и поэтому у него меньше возможностей для самоутверждения как мужчины и менее богатая сексуальная жизнь. Однако самоутверждение за счет того, что ты нравишься кому-то есть ложное самоутверждение; оно отличается от истинного, когда ты кому-то нужен, а здесь маленький рост, кажется, еще никому не мешал... Что же касается богатой сексуальной жизни, то она, как и французская кухня, никому еще окончательного счастья не принесла.

Разумеется, изложенные в предыдущем абзаце прописные истины известны нашему герою; однако он знает их ментально, а не сущностно, и потому они его не утешают. Что же до его переживаний, то они вполне сущностны, и единственный реальный выход - расширение сущностного сознания, которое происходит после преодоления соответствующего сопротивления подсознания и проживания разнообразных страданий. Так что с эволюционной точки зрения, этот комплекс имеет положительную роль, толкая человека вперед по пути эволюции, заставляя изживать эволюционные "хвосты", которые в данном случае суть узость сознания и недостаточная самореализация, каковые проблемы, кстати говоря, находятся на довольно большом расстоянии от тех рационализаций, которые занимают его голову.

Комплексы и зажимы можно разделить на две категории: обязанные своим происхождением обществу (воспитанию) и врожденные, кармические. Впрочем, зажимы, налагаемые обществом, тоже кармические: так, в частности, реализуется групповая карма. Обществу необходимо подавлять низшие (и высшие) инстинкты своих членов просто для того, чтобы поддерживать свое существование. Это делается не только (и не столько) за счет внешних ограничений (государство, полиция), сколько прямым давлением со стороны общественного подсознания. "Не по-людски", "так люди не делают" - сила этих аргументов гораздо выше, чем это может показаться поверхностному наблюдателю. Конечно, зажимы ограничивают свободу, свободу творчества и свободу добра, но также и свободу зла, инволютивного развития. Поэтому всякий раз, собираясь преодолевать какой-либо зажим у себя или у другого, стоит посмотреть, что именно он зажимает. Человека низкого эволюционного уровня не стоит учить непринужденности манер, так как он либо скован, либо груб - третьего пока не дано.

Таким образом, преодоление комплексов и зажимов - не психическая, а духовная задача, и относиться к ней следует соответственно. Тонким местом здесь является то, что значительная часть зажимов наложена обществом (группой, семейным окружением), и здесь человек часто теряет почву под ногами, ибо мораль общества не совпадает (и не должна совпадать) с индивидуальной. Человек безусловно должен заботиться о родителях и детях (это общественная мораль), но точные рамки, в которых это происходит, устанавливает уже он сам, руководствуясь велением духа и личной этикой. Иисус, позволив распять себя на кресте, надо полагать, огорчил Деву Марию.

Индусы говорят, что жизнь есть дукха (страдание), майя (иллюзия) и лила (игра).

* * *

По мере эволюционного роста характер комплексов и зажимов меняется. Рассмотрим некоторые типичные явления.

Проблема неискренности. Чем более дифференцированной и тонкой становится внутренняя жизнь человека, чем шире его сознание, тем труднее ему быть определенным. Одно событие или лицо вызывает многочисленные и часто противоречивые чувства, мысли и реакции. Но как-то вести себя надо, поэтому приходится выбирать, скажем, одну реакцию из многих и подавлять остальные; с мыслями и чувствами не лучше. Где уж тут быть искренним, честным, правдивым.

Однако это положение в порядке вещей. В каждой большой религии есть своя эзотерическая часть, тщательно оберегаемая от простых верующих и зачастую противоречащая катехизису (экзотерической части). И дело тут не в корысти жрецов. Истина настолько сложна, что воспринять ее паства не может, соответствующие потоки для нее слишком высоки. Поэтому за истину приходится выдавать ее грубый вариант, приближенный к уровню среднего верующего, и этот обман в той или иной форме неизбежен. По мере духовного роста народа катехизис постепенно усложняется (часто вопреки сильному сопротивлению отцов церкви), и истина открывается ему в большей полноте.

Так что положение у духовно развитого человека безвыходное - он вынужден быть неискренним в узком смысле слова. Говорить можно только то, что может быть понято партнером; нарушение этого правила ведет к обману и отравлению тонкого тела.

Цензура. По мере эволюционного роста повышается способность человека влиять на свою и мировую карму (в оккультизме это называется реализационной властью) как непосредственными действиями, так и просто мыслями, желаниями. Соответственно повышается его ответственность за свои действия и появляется (создается духом) специальная программа подсознания, контролирующая его действия (физические и психические). Это то, что называется внутренней цензурой, или совестью в широком смысле слова. Внутренний контроль усиливается, формируется внутренняя личная этика, по большей части (но не везде) гораздо более жесткая, чем общественная мораль, приспособленная к среднему эволюционному уровню общества.

Однако общественное подсознание не дремлет и создает в личном подсознании специальную программу, так сказать, фигуру Соглядатая. Это лицо призвано смотреть на всю (внешнюю и внутреннюю) жизнь человека глазами Общественности, воспринимая то, что общественность способна воспринять, и так, как она способна это сделать, опуская и опошляя все остальное. Соглядатай вовсе не глуп, при случае он ввернет и Фрейда и Рамакришну. Борьба с Соглядатаем, который, если дать ему волю, гасит все высшие порывы, довольно трудна, в частности, потому, что он ловко маскируется под совесть.

Риск. Человек не может прожить жизнь в безопасности, это не в природе вещей. Высшие силы строят индивидуальную карму так, чтобы для данного человека постоянно выдерживался определенный уровень безопасности, и попытки искусственно его повысить не ведут к успеху: дети "сумасшедших" мамаш, которые оберегают их как зеницу ока, подвержены болезням и несчастным случаям в той же степени, что и остальные (сказанное не означает, что если младенца не кормить, то он все равно выживет). По мере эволюционного развития человек осознает ответственность за свои поступки и соответствующую степень риска, и у него возникают сомнения и зажим в момент принятия решения. Этот зажим также в природе вещей и его преодоление - очередной этап эволюционного роста.

Общественное подсознание

Долго кланялись и мир и Евсеич друг другу в ноги: первый просил послужить, второй просил освободить.
М. Салтыков-Щедрин

Импульсы духа не следует смешивать с импульсами общественного подсознания. Фраза "что люди скажут" - не слишком удачная рационализация того факта, что человеку не хочется идти против общественного подсознания. Социальная адаптация связана не со знанием (писаных и неписаных) законов общества и не со способностью к эмпатии (непосредственно-чувственному восприятию), а в гораздо большей степени с тем, насколько хорошо у человека открыт канал связи между общественным и личным подсознанием.

Именно таких людей любят коллективы и начальники, именно их выносит на гребне смуты.

В связи с чрезвычайной важностью для выживания вида, общественное подсознание имеет значительную власть над личным подсознанием, с большим трудом осознается и поддается контролю. В человеке, попавшем под прямое воздействие общественного подсознания, появляется характерное сочетание: блокировка от любых доводов плюс упрямство. "Почему я так делаю, я не знаю, но не могу иначе, хоть режь, а что потом будет, даже и думать не хочу." Именно поэтому так важно отличать в себе импульсы общественного и личного подсознания; ибо если человек может еще как-то менять личное подсознание, то общественное, понятно, нет (здесь автор не имеет в виду великих пропагандистов), и единственное, что можно ему противопоставить - это осознание его импульсов. Однако это нелегко. Вот несколько примеров.

О воспитании. Один из моментов, находящихся под наиболее строгим контролем общественного подсознания - это воспитание детей: общество должно заботиться о поддержании себя. И первое, о чем оно думает, это сохранение жизни детей. В течение многотысячелетней истории человечества, полной голода и холода, выработались, естественно, два представления: ребенок должен быть толстым и тепло одетым. Толстым - чтобы пережить голод, тепло одетым - чтобы не замерзнуть насмерть. Понятно, что такие фундаментальные установки не должны меняться (и не меняются) в течение коротких периодов сытости и процветания того или другого народа. И сейчас, когда ситуация переменилась уже на обратную, когда (с точки зрения общественного сознания) ребенок должен быть нетолстым и легко одетым, а ожирение и изнеженность грозят его физическому существованию, общественное подсознание стоит на своих прежних позициях, и люди, которые "все понимают" (разумом), но не осознают импульсов своего подсознания, проводящего сигналы общественного, не в силах бороться с ними и кутают своих детей в июле в меха и кормят: "За маму, за папу... за прапрадедушку, которому ох как голодно жилось".

Второй момент, за которым пристально следит общественное подсознание, - это авторитет родителей. Наш предок был довольно буен и в малой степени законопослушен. Однако поддерживать определенную организацию в обществе было необходимо, поэтому нужно было с детства воспитать человека так, чтобы у него открылся канал, по которому в случае необходимости можно было передать приказ, который бы обязательно был выполнен; в несколько иной терминологии это именуется "поротой задницей". Эту функцию выполнял нерушимый (в детстве) авторитет отца, который позже трансформировался в (относительное) подчинение власти.

В современной семье необходимость в утверждении догмата о "непогрешимости папы" или, скорее, мамы, отсутствует. Тем не менее, как трудно по существенному поводу сказать ребенку: "Извини, я был к тебе несправедлив" или всерьез посоветоваться с ним по тому или иному важному для семьи вопросу. Пусть сознание говорит, что это необходимо, важно, полезно... Но общественное-то подсознание точно знает, что это ведет к подрыву родительского авторитета! И проблема усугубляется тем, что на самом деле в личном подсознании нет убеждения, что родитель должен быть непогрешимым идеалом и всевластным владыкой, но в данном случае сквозь личное подсознание идет мощный импульс общественного.

О войне. В критические минуты жизни общества связь между общественным и личным подсознанием резко усиливается. Вся страна "как один человек" поднимается и идет защищать свою независимость, причем самые обыкновенные люди проявляют героизм и величие души, совершенно несвойственные им и невозможные для них в других условиях. Именно этим объясняется то, что последняя Великая Отечественная война в России для многих ее участников осталась, несмотря ни на что, лучшим временем их жизни. Дело в том, что та сильнейшая связь между общественным и личным подсознанием, которая возникла в начале войны, сразу после ее окончания пропала (за ненадобностью) и та сила, которая заставляла людей жертвовать собой ради других до конца, выявляя в них высшее начало, действовать прекратила. Такого рода переживания дают человеку духовный опыт, но не духовный рост. Духовный рост (у тех, у кого он далее происходил) был связан уже с дальнейшим осмыслением происшедшего и культивированием в себе того высшего начала, которое некогда было так хорошо видно в себе и других и которое - увы! - в обыденной жизни так легко заглушается эгоистическими мотивами.

О людях у власти. Люди, находящиеся у власти, могут быть довольно четко разделены на две категории. Одни находятся у власти потому, что они всю жизнь к этому стремились, и для них в этом одном состоит смысл и удовольствие жизни. Другие же сознательно (выбиваясь из сил и работая локтями) никогда к власти не стремились, но какая-то непонятная "случайность" поднимала их из одного кресла в другое, хотя никакими особыми талантами они вроде не обладали. Что же особенного в таких людях? Их подсознание обладает хорошим каналом связи с общественным подсознанием, а более точно, с той его частью, которая занимается организацией данного общества в единое структурированное целое. Если внешняя организация общества значительно ниже его эволюционного уровня (так бывает после революции, когда царит хаос), то в общественном подсознании четко возникает ощущение-мысль: нужен порядок, иначе погибнем все! И тут люди инстинктивно ищут того, кто - в самом деле! - в наибольшей степени способен их организовать, и находят, и дают власть в руки. Так взлетел Наполеон. Однако через некоторое время его эго выключило его канал связи с общественным подсознанием, он совершил кучу ошибок, проиграл войну с Россией и в конце концов умер в заточении. Здесь мы сталкиваемся со всеобщим законом, согласно которому человек (в любой ситуации) действует успешно только тогда, когда он представляет собой канал связи, проводник высших сил (Абсолюта), а как только управление берет на себя эго, все начинает валиться из рук, касается ли деятельность человека его личного духовного роста или судьбы целой страны.

О публикации рукописей и славе

Слава, говорят, "дым"...
Я этому не верю.
К. Прутков

Общественное подсознание требует, чтобы изобретатель и писатель донесли свои творения до общества. Это желание не всегда субъективно переживается как желание славы. Иногда просто делается очень неуютно. Иногда пропадает желание делать что-либо для себя и своего узкого круга. Чего-то хочется: не славы, но чтобы оказать где-то в большом мире (часто для самого создателя непонятно, где именно) существенное воздействие, изменить что-то, если не в общественном сознании, то в подсознании. Мы опять сталкиваемся с любопытным феноменом: когда работает канал связи между личным и общественным подсознанием, человек переживает в своем сознании как личное то, что непосредственно его не касается.

Заключение

"Король Изюм,
Хоть спал давно,
Доел свой кекс,
Допил вино,
И тут же, проснувшись,
Сказал угрюмо:
- Вино и кекс
Королю Изюму!"
Уолтер де ла Мэр

Москва, 1984-1985 гг.


Трактаты. Знаки на пути

Трактат 1

ЗНАКИ НА ПУТИ

Мыслитель не говорит ничего нового.
Он несколько по-иному расставляет акценты.

Вступление

Законы природы обязательны для всех. Независимо от того, знаете вы закон тяготения или нет, поскользнувшись, вы падаете. Последнее обстоятельство известно давно, задолго до того, как оно получило надлежащую интерпретацию в форме закона тяготения Ньютона.

В этом трактате речь пойдет о духовном росте человека. Закон духовного роста играет в жизни человечества не меньшую роль, чем закон тяготения, хотя часто его проявления рассматриваются как случайности или как следствия совершенно других законов. Автор, однако, не ставил себе задачи рассмотрения данного закона как такового; его цель несколько иная. Главной темой трактата являются знаки, появляющиеся на духовном пути человека, как положительные, свидетельствующие о духовном росте, так и отрицательные, знаки падения (о последнем, впрочем, можно говорить лишь условно).

Актуальность

Свами Вивекананда в своей "Практической Веданте" пишет, что религия должна быть практичной, то есть доступной в качестве руководства в повседневной жизни. К сожалению, философия, религия и этика европейской школы отнюдь не ставят себе подобных задач. Утверждения типа "Ну, это уже философия" и "Все это очень хорошо, но у жизни свои законы" можно услышать от людей с развитым абстрактным мышлением и вполне моральных с любой точки зрения.

С другой стороны, имеется несколько "вечных" тем и проблем (любовь, смысл жизни, взаимопонимание и т. д.), которые возникают в обыденной жизни и порой очень сильно отравляют эту самую жизнь. Однако только очень молодые и наивные личности пишут о своих трудностях в газету в надежде, что ученые и специалисты научат их, как поступать. Обычно за советом обращаются к лицам, умудренным жизненным опытом, и эти последние действительно дают совет. Он основан на богатом опыте и грамотен в смысле Д. Карнеги, то есть учитывает то обстоятельство, что никого перевоспитать или убедить в чем-либо нельзя, и надо не злиться и ругаться, а улыбаться и льстить. Маленькая неприятность заключается в том, что, последовав подобным советам, можно действительно решить данную конкретную проблему, но она вскоре вернется в еще, быть может, менее приятном виде.

Что же до дипломированных специалистов - философов, социологов, психологов, психотерапевтов, писателей, то они, как правило, выскажут несколько известных со школьных времен истин, слегка пожурят, что нужно быть добрее (а как?) и больше любить людей вообще (за что, собственно?) и близких в частности (тебе бы таких близких, небось не то бы запел!), и добавят в заключение: "А впрочем, в таких делах рецептов нет, делайте как знаете, Бог (или коллектив) вам судья".

Получается, что философия, религия, этика суть вещи, может быть, достойные сами по себе, но к жизни неприменимые. Есть, однако, надежда, что это не так, а просто не хватает промежуточного звена между теорией и практикой, и в таком случае его надо искать. Автор полагает, что дело именно в этом: религий, философий и этических систем имеется вполне достаточное количество, но слишком мало внимания уделяется вопросам интерпретации, то есть тому, как высшие законы Бытия преломляются в обыденной жизни и каким образом они воздействуют на мир и индивидуальное и общественное сознание и подсознание. Об этом и пойдет речь в трактате.

Стимулы и цели

Главным стимулом создания этого трактата было желание автора разобраться в собственных мыслях. Для этого показалось полезным (если не необходимым) их записать. Однако как только возник текст, сразу появился идеальный образ Читателя, который стал накладывать на текст определенные ограничения, в результате чего окончательный вариант трактата явился итогом совместного творчества автора и Читателя. По ходу дела у Читателя выявились определенные черты личности и уровень познаний. Оказалось, что его давно волнуют общие проблемы бытия: цель и смысл жизни, мораль, религия, философия; он читал кое-что из западной философии, кое-что из восточной, слышал о карме и перевоплощениях. У него есть смутное ощущение осмысленности личной судьбы, которое он не может выразить словами. По всем интересующим его вопросам Читатель, как говорят англичане, держит ум открытым, то есть не отвергает новую для него точку зрения только потому, что она не совпадает с ему известными или даже противоречит им. Инстинктивно он объективный идеалист, то есть верит в существование объективного высшего начала, которое, впрочем, плохо себе представляет; вместе с тем порою ощущает себя как микрокосм, Вселенную в миниатюре.

По поводу содержания трактата автор должен сказать следующее. Он ни в коем случае не имеет в виду, что мысли, изложенные здесь, единственно верные. И уж меньше всего он хочет Читателя в чем-то убедить. Цель автора совершенно иная: некоторые наблюдения и мысли предложить вниманию Читателя. И если последний внимательно прочтет эти глубокомысленные страницы, цель автора будет полностью достигнута.

Философия Веданты

Настоящий трактат написан в духе философии Веданты и в какой-то мере является ее продолжением. Не ставя себе задачи изложения этой великой философии, автор по личной просьбе Читателя все же скажет по ее поводу несколько слов.

Основная роль в трактате отводится закону кармы. Каждый человек имеет бессмертную душу, которая, подчиняясь этому закону, перевоплощается, меняя физические оболочки (тела), и постепенно поднимается навстречу Абсолюту, частью которого когда-то была, и в конце концов сливается с ним. Это и есть карма (религиозная судьба); наша (земная) интерпретация этого процесса называется духовным ростом. При этом надо иметь в виду следующее.

Во-первых, путей духовного роста (путей достижения) много. Йога среди главных путей рассматривает бхакти-йогу (богопочитание), джнани-йогу (познание мира), карма-йогу (труд без привязанности к результатам), раджа-йогу (концентрация), тантра-йогу (непосредственно-чувственное познание). Различные пути йоги, будучи относительно автономными, не исключают друг друга.

Во-вторых, на пути духовного роста человек обязательно должен проявлять свободу воли. Этот путь не предопределен; имеется лишь, так сказать, общее направление пути, а конкретную траекторию человек выбирает сам (хотя часто неосознанно). Однако чем выше духовный уровень, тем более определенным становится направление дальнейшего духовного пути (внешние ограничения становятся более жесткими) и тем труднее по нему идти.

В третьих, наказание за отступление от кармы (проявляющееся в ее отягощении) носит не личный характер, поскольку закон кармы - проявление безличного Абсолюта; другими словами, закон кармы следует рассматривать как закон природы, а не как действие личного антропоморфного Бога. Отступление от кармы, снижение духовного уровня обычно выражаются в поступках, характеризуемых как дурные (для данного человека), но отнюдь к ним не сводятся. (Например, снижение духовного уровня у И. Обломова не сопровождалось никакими поступками в общепринятом смысле.) И соответственно наказание следует не за дурные поступки, а за снижение духовного уровня по сравнению с предусмотренным кармой.

Закон кармы также называют законом причин и следствий. Он связывает личные кармы различных людей друг с другом и с судьбой мира, определяя общую схему его развития. Конкретная судьба мира определяется законом кармы и личной свободой воли всех участников мирового процесса.

Этическое учение Веданты основано на понятии дхармы (личной этики). Оно утверждает: этично для человека то, что в данный момент ведет к его духовному росту.

Обзор содержания

Разделение трактата на главы в значительной мере условно и (со скрипом) произведено автором исключительно по просьбе Читателя. При этом главная тема трактата - знаки на духовном пути человека - не всегда выражена прямо, но автор помнит о ней постоянно. Здесь же автор считает необходимым подчеркнуть, что признаки духовного роста, о которых речь пойдет ниже, являются именно признаками, а не целью духовного развития; они появляются сами по себе, свидетельствуя о правильности выбранного пути. Попытка поставить их в качестве цели обязательно ведет к отягощению кармы.

Основной тезис первой главы трактата заключается в том, что большая часть духовных проблем человечества суть проявления одного универсального желания: понять и почувствовать единство мира. Вторая глава посвящена проблеме свободы воли и утверждает, что творчество есть одно из ее проявлений; с этой точки зрения изучается процесс творчества. Эта глава является концептуально важнейшей. В третьей главе рассматривается проблема добра и зла на основе теории эстетического выбора, построенной во второй главе. Четвертая глава посвящена основному средству общения человека с Богом (и сатаной) - внутренним голосам. Пятая глава посвящена изменению образа жизни человека в процессе духовного роста. В шестой главе рассматриваются различные типы познания. И, наконец, в седьмой главе автор высказывается по поводу проблемы взаимоотношений человека и Бога.

Глава 1

Единство мира

С того самого момента, как человек осознал себя, то есть отделил себя от мира, он стремится найти в этом мире свое место и опять включить себя в этот мир. Чтобы это сделать, ему нужно постичь единство мира. Проблема познания подробно рассмотрена в шестой главе; здесь же автор ограничится несколькими вводными замечаниями.

Научное познание и единство мира

Сама идея возможности познания мира человеком предполагает, что есть определенная одинаковость в природе, благодаря чему наше ограниченное по своим возможностям сознание может постичь небольшое количество основных законов, организующих мир. Цель науки - найти полную систему таких законов, в которой бы любой другой закон являлся их логическим следствием. (Вера в существование такой системы, а в идеале - одного закона, познаваемой, если не целиком, то частями, составляет основу позитивизма.) Поэтому ученые-профессионалы всегда ищут общий взгляд на возможно более широкий круг явлений, стремясь по возможности сократить число основных законов. Так, А. Эйнштейн значительную часть жизни посвятил попыткам построения общей теории поля, описывающей с единой точки зрения все типы физических взаимодействий.

К сожалению для позитивистов, реально складывающаяся ситуация выглядит как раз наоборот: по мере более внимательного изучения действительности глобальные законы начинают нарушаться, модифицируясь по-своему в каждой подобласти, а попытки "склеивания" локальных законов в глобальные терпят неудачу. А справедливые глобальные законы обладают печально известным свойством, выраженным фразой: "Эта теория настолько всеобща, что никакое ее частное применение невозможно". Другими словами, глобальные законы становятся настолько расплывчатыми, что перестают хоть как-то ограничивать множество потенциально возможных явлений, в чем, собственно, и заключается суть любого закона: он среди всех мыслимых (потенциально допустимых) возможностей выделяет узкий класс тех, которые фактически могут реализоваться. Поэтому надежда на существование полной системы глобальных законов пропадает.

И тот факт, что, несмотря на это общеизвестное обстоятельство, люди продолжают с энтузиазмом заниматься наукой, свидетельствует о чисто мистическом подсознательном ощущении, что единый, настоящий и полный Закон природы существует и его открытие очень важно, и притом не только для общества, а для данной конкретной личности. Как обычно, ощущение правильно, ошибочна интерпретация; вызывается же это ощущение как раз единством мира.

Чувственное познание и единство мира

Ум, создавая модели действительности и реализуя тем самым принцип "экономии мышления", в то же время отгораживает нас от этой самой действительности. Есть, однако, путь познания, заключающийся в выключении ума и непосредственной настройке всех органов чувств на объект. Мы, забывая о себе, погружаемся в ландшафт, настраиваемся на собеседника и т. п. И всегда по достижении определенной степени концентрации возникает один и тот же эффект: мы начинаем воспринимать объект как единое целое и включаем его в себя; детали пропадают, но информация, которую они доставляли, не исчезает, а лишь определенным образом трансформируется. Пока этого не случится, человек испытывает неудобство, беспокойство, чувство "непонимания", невосприятия. Таким образом, воспринимать по-настоящему можно только целостностный объект, так что, когда мы стремимся воспринять мир в целом, нам необходимо, чтобы он был единым. Именно это ощущение (обычно подсознательное) ведет к постоянным попыткам преодолеть видимые противоречия мира, то есть как раз те моменты, которые мешают видеть его как единое целое.

Прежде всего это всевозможные двойственности: свобода и необходимость, добро и зло, гармония и дисгармония, объект и субъект, любовь и ненависть, Бог и человек. Пока мы не снимем эти противоречия, нет надежды познания мира.

Искусство

Всякая гармония есть проявление единства мира. Поэтому искусство можно определить как специфическую попытку выразить единство мира определенными средствами (стихами, красками и т. д.). Все попытки формализации эстетики терпят провал именно потому, что для того чтобы понять искусство, следует прежде понять единство мира, и никак не меньше.

Глава 2

Свобода воли и творчество

Откровение

Всякое понимание является результатом откровения. "Усек", "дошло" - слова, которыми человек выражает то обстоятельство, что он только что общался с Богом. Принято думать, что откровения, прозрения и тому подобные состояния свойственны немногим выдающимся личностям, в то время как разница между ними и остальными людьми лишь количественная, а никак не качественная. Человек, который после изрядного труда понимает фразу на иностранном языке (или на родном), испытывает те же чувства, что и поэт, который наконец находит строчку; отличие заключается лишь в интенсивности переживаний.

Распространено мнение, что высшие достижения человеческого ума и искусства создаются "с Божьей помощью" или даже "продиктованы сверху", как сейчас принято говорить. Однако это же относится и к любой мысли любого человека, и к любому стихотворению последнего графомана - качественной разницы здесь тоже нет. Естественное возражение: существуют же неверные и даже глупые мысли и никуда не годные стихи. В ответ автор мог бы сослаться на дух концепции Веданты (глупость есть низшая степень ума, зло - низшая степень добра и т. п.), но суть в том, что субъективные ощущения бездарного поэта и дурака в момент творчества (например, создания стихотворной строчки или самостоятельной мысли) не отличаются от соответствующих ощущений их более способных собратьев. Здесь автор подчеркивает, что понимание не то что "глубинного" смысла текста, но даже и просто любой фразы требует мистического откровения, хотя бы и небольшого.

Теперь на тему о том, можно ли править рукописи. Представление о творчестве как откровении противоречит концепции свободы воли. Откровение приходит, когда мы направляем свое внимание на определенное место в тонком мире. Получая оттуда ответ (в виде откровения) и видя, что он нас не вполне устраивает, мы корректируем вопрос, соответствующим образом изменяя направление внимания, получаем следующее откровение и т. д. Человек талантливый тем и отличается, что умеет, получив ответ-откровение, понять, что именно в его вопросе было не так, и после этого скорректировать его в должном направлении (а также порой изменить интерпретацию ответа). Проблема плохих стихов и глупых мыслей заключается, следовательно, не в том, что строчки или мысли плохие, а в том, что автор интерпретирует их как ответ на один вопрос, в то время как в действительности вопрос был совсем другим. Мало кто умеет задавать ясные вопросы, а уж вопросы Богу тем более, благо, Он и так (по идее) все понимает; так стоит ли удивляться, что неправильно трактуется ответ?

Так что рукописи править можно. А вот как сделать, чтобы глупые мысли в голову не лезли, а все больше умные? Или хотя бы оригинальные?

Ум и логика

Многие богословы и мистики отводят человеческому уму незначительное место. Однако он существует, а Кант даже утвердил априорный характер логики, стало быть, определенная роль этим предметам предначертана.

Что касается ограниченности области применения ума, и особенно логики, - она торжественно провозглашается представителями поэзии в широком смысле ("лириками"). И действительно, пытаясь логически анализировать душевные состояния людей, мы часто вынуждены довольствоваться грубыми схемами, которые явно неадекватны.

Примечательно, однако, что подобная ситуация распространенна, в особенности если иметь в виду материальность мысли, то есть ее способность непосредственно воздействовать на феноменальный (наблюдаемый) мир. Характерно, что материалист Фрейд сформулировал аналогичный вывод в результате многолетнего изучения неврозов навязчивости. Он пишет, что навязчивая идея, находясь глубоко в подсознании, ведет себя так, как будто она существует реально. Совершенно естественно, что такая грубая сила, которая в состоянии изменять даже материальный мир, не может служить тонким инструментом исследования тайных состояний души, высшего религиозного познания и т. п.

С другой стороны, археологические раскопки ведутся сначала бульдозером, затем лопатой и только потом уже кисточками. Археолог, вооруженный только кисточкой, рискует не найти ничего. Автор позволит себе сравнить логику с бульдозером, ум - с лопатой, а трансцендентные интуиции - с кисточкой.

Разумеется, человек высокого духовного уровня может пользоваться исключительно интуицией. Однако автор полагает, что если такой человек захочет, то и обычный ум будет к его услугам; а может быть, он был "умным" в предыдущем воплощении, и теперь осваивает иные инструменты.

Так что если не надеяться на свое высокое духовное начало, то начинать изучение объекта лучше с формально-логической схемы, потом следует содержательный анализ, то есть выявление всех видимых связей и структур, а уж только потом стоит добиваться мистического ощущения единства данного объекта и искать в нем Бога.

Предположим теперь, что мы дошли до такой стадии изучения объекта, что различные мысли о нем стали нас навещать. Как к ним относиться? Первая стадия характеризуется безумной любовью к каждой из пришедших (после долгого ожидания и бесплодных усилий) мыслей. Так смотрит начинающий художник на свою первую картину. Указанное чувство (любовь) означает, что мы на верном пути, то есть духовно (в данном случае - умственно) растем, но вовсе не означает, что появившаяся мысль правильная и умная. Скорее всего, эта мысль не только глупая, но еще и чужая, когда-то давно в процессе обучения услышанная, затем забытая, а теперь всплывшая в голове. Убедившись в этом обстоятельстве, продолжаем размышлять, соотнося появляющиеся мысли с тем, что нам уже известно, и стараясь вычленить то новое, что в них содержится. Терпеливо дождавшись появления в самом деле оригинальной мысли (и сопутствующего мимолетного ощущения чистого счастья), мы пытаемся пристроить эту мысль в уже существующую систему наших представлений об объекте. При этом систему приходится перестраивать, менять систему связей и т. д. Получив новую систему представлений об объекте, полезно сравнить ее с предыдущей с двух точек зрения: какая модель адекватнее и какая более компактна, то есть больше соответствует бритве Оккама. При этом следует иметь в виду, что расширение модели допустимо лишь при одновременном значительном увеличении ее адекватности. И скорее всего придется перебрать много оригинальных мыслей, пока не появится что-то путное.

Написанное выше является примером того, как можно использовать ум при работе с откровениями (в форме приходящих мыслей). Несколько сложнее обстоит дело с откровениями морального, этического и мировоззренческого характера. Но и здесь общий принцип тот же: не следует считать, что первая мысль, первое откровение - истинны. Скорее всего наша интерпретация неточна. Думайте, сопоставляйте вопрос с ответом (откровением) и стремитесь найти такую интерпретацию откровения, которая в наибольшей степени увеличивает ощущение единства и гармонии мира.

Жизнь как выбор

Обычно понятие творчества относят к небольшому числу занятий человека, к так называемым творческим профессиям: писатель, художник, ученый и т. д. Во всех остальных занятиях предполагается в лучшем случае элемент творчества. Однако творчество есть не что иное, как высший вид проявления свободы воли, и в этом смысле свойственно человеку в любой ситуации выбора. Творчество есть постоянное занятие всех людей: все они живут, то есть, проявляя свободу воли, творят свою судьбу. Вся разница в том, сколь часто, как и по каким поводам производится выбор.

Жизнь человека в основном состоит из рутинных, многократно повторяющихся одинаковых процессов (чистка зубов, поездка на работу и т. п.). Человек, совершая такие рутинные действия, может даже не включать в них работу сознания, что, конечно, экономит ему умственные усилия. Однако в это время он не живет, а существует, подобно механизму. Жизнь как творчество происходит тогда, когда человек прокладывает новые пути: учится, выбирает.

Учиться и совершать выбор для человека трудно, неприятно и нередко ведет к стрессам. Это известно давно. Однако даже для того чтобы просто поддерживать существование, и учиться, и выбирать в какой-то мере необходимо. Можно, конечно, стремиться максимально свести свою жизнь к рутинным действиям. Это путь И. Обломова; для него, однако, требуется определенная материальная обеспеченность. И поскольку для нас этот путь недоступен, попытаемся разобраться в том, почему же выбирать так трудно и неприятно.

Неприятно потому, что трудно. Но не только поэтому. Неприятность заключается еще и в том, что человек ощущает ответственность за свой выбор и при этом неуверенность в нем. Каков же выход? Надо переложить тяжесть решения на других. Можно на близких, но лучше на Бога. Голос Бога звучит, как известно, в нашей душе, и мы прислушиваемся к внутренним голосам. Но увы! Их несколько, каждый взволнованно говорит что-то свое, а одного, того самого, спокойного, тихого и уверенного голоса, который скажет, как надо - не слышно. И ничего удивительного в этом нет. Не имея привычки внимательно слушать внутренние голоса, как же разобраться в их хоре, заставить замолчать громкие и лживые и услышать настоящий, голос Бога?

Если мы хотим научиться слышать голос Бога, мы можем научиться слышать его всегда, во всех ситуациях выбора (например, куда ехать в отпуск). Надо только помнить, что Бог воспринимает каждый наш выбор в рамках судьбы всего мира. Каждый наш поступок есть штрих в картине мира и соответственно увеличивает или уменьшает ее гармонию. А чтобы это понять, следует отойти от той детали общей картины, которую представляет собой данный эпизод нашей жизни, и взглянуть на картину в целом. Качество детали и штриха будет виднее.

Тут следует заметить, что логика утверждений "что было, то быльем поросло" и "добрые дела заглаживают дурные поступки" не соответствует действительности. Гармоничность мира следует понимать в динамике, а не в статике, то есть мир следует рассматривать как процесс, и не судить о нем по его конечному состоянию. Человек должен стремиться сделать тот максимум, на который он способен при данном духовном уровне; а его более низкие проявления ничем не могут быть заглажены и навсегда остаются пачкать картину мира.

Природа творчества

Человек творит, когда он в ситуации выбора задает Богу вопрос, получает ответ, а затем осуществляет выбор. Качество творчества зависит от умения задать вопрос и интерпретировать ответ. Для того чтобы научиться этому, есть только один способ: постоянно этим заниматься. Это трудно, поскольку требует концентрации внимания, с одной стороны, и постоянной его перестройки, с другой. Если один и тот же вопрос задавать дважды, это уже не творчество. Правильная интерпретация ответов есть также занятие с подводными камнями. Во-первых, приходится постоянно менять свою систему представлений о мире и его отдельных фрагментах, что трудно ментально и тяжело морально, и, во-вторых, если речь заходит о проблемах нравственных, можно услышать такую истину о себе, вместить которую не всякому под силу... Однако необходимо - иначе прерывается связь и голос Бога умолкает.

На уровне художественного творчества неприятности как будто отсутствуют, или, во всяком случае, они другого сорта. Во-первых, бывают творческие личности, которые, по-видимому, творят без мук (Пушкин, Моцарт). Во-вторых, все-таки о муках творчества не говорят так, как о муках совести или физических страданиях; никому не придет в голову серьезно жалеть такого человека.

Творчество включает в себя два основных момента: концентрацию внимания в данном направлении и выбор самого направления. Если сравнить внимание с прожектором, высвечивающим предмет вдохновения в тонком мире, то художник сначала выбирает направление прожектора, а затем фокусирует его. Фокусировка - это концентрация. Чем выше концентрация внимания, тем ярче освещен объект, и тем больше информации получает творец; поэту, к примеру, приходит в голову не рифма, а сразу четверостишие. После этого опять необходимо перестроить прожектор внимания: направить на новое место и сфокусировать. Здесь, в момент выбора нового направления внимания, и нужно проявить свободу воли. Конечно, оно не совсем произвольно, Бог подсказывает нам некоторые вероятные варианты, но все же окончательный выбор лежит на человеке.

Теперь о муках творчества. Они связаны с неумением выбирать направление внимания и, главное, концентрироваться. Чем меньше освещен объект, вследствие плохой фокусировки прожектора, тем меньше информации о нем мы получаем, и тем более расплывчаты указания сверху о дальнейших перспективных положениях прожектора, необходимых для последующего освещения объекта с целью получения о нем нужной информации. А ошибки приводят к освещению других объектов, и на портрете к мужскому носу рисуются женские губы.

Однако и человеку, который умеет хорошо концентрироваться, приходится осуществлять выбор, хотя и с меньшим числом вариантов. И здесь его подстерегает большая опасность, связанная с тем, что временами необходимо сильно менять направление прожектора (например, менять профессию или полностью перестраивать мировосприятие). Это очень трудно, в частности, потому, что в новой области приходится заново много учиться, и, в первую очередь, фокусировке. Понятно, решиться на такой выбор трудно, даже если есть ощущение, что он необходим. Можно, конечно, и не менять направление прожектора или направлять его в область мира сего, и стать исписавшимся, но членом Союза писателей или академиком живописи.

Творчество жизни

Аналогичная ситуация возникает в повседневной жизни всегда, когда необходим выбор. Специфика же здесь в том, что объектом творчества является наша жизнь, а на самом деле - судьба мира. Поэтому следует смотреть на все ситуации выбора именно с этой точки зрения, не локализуя последствия данного конкретного выбора, то есть не считая его ограниченным пространственно-временным эпизодом. На наш выбор влияют самые разнообразные силы: желания подсознания, часто закамуфлированные, воздействия различных людей и групп, цензура внутреннего долга и многое другое. Поэтому разобраться в полифонии внутренних голосов (сильно отдающей какофонией) нелегко. Однако именно это является главной задачей человека. Сконцентрировав свое внимание на звучащих внутри голосах, можно скоро обнаружить, что каждый из них чем-то выдает свое происхождение; например, как бы подсознание не камуфлировало эгоистические желания, они легко распознаются по своему конечному результату. Значительно сложнее обстоит дело с голосами, которые почти или совсем не звучат. Их следует вызывать из небытия, приглушая остальные и концентрируя внимание на них при их малейшем появлении. Один из первых признаков правильности выбранного духовного пути - уменьшение какофонии и согласование внутренних голосов, при граничном условии внутренней честности (можно жить в мире со своей совестью, заглушив ее, но тогда придется себе много лгать).

И вот, мы начинаем слышать голос Бога. Для того чтобы правильно его интерпретировать, следует иметь в виду, что Бог рассматривает наш выбор с точки зрения судьбы мира, так что Его мнение может не согласовываться с нашими сиюминутными устремлениями. Но даже позиция "Знаю и одобряю лучшее, а следую худшему" лучше, чем полное забвение "лучшего". Если человек просто думает о "лучшем" (и при этом не лжет самому себе), он становится лучше.

Теперь об афоризме "Все, что делается истинно, делается легко". Смысл его в том, что основные трудные для человека виды деятельности - выбор направления внимания и его концентрация - при правильном их выполнении требуют значительных энергетических затрат, которые, однако, полностью окупаются за счет творческого подъема. Удовлетворение от правильно выбранного решения приходит сразу, часто еще до того, как человеку становится ясно, к каким последствиям привел его выбор. Так фраза "Но все-таки я считаю, что поступил правильно" часто говорится с внутренним ощущением того, что гармония мира была увеличена, несмотря на ущерб эго, или низшего "я"; при этом первое ощущение приходит сразу после выбора, а второе - позднее.

Ощущение энергетической недостаточности нередко означает плохую концентрацию или неправильное направление внимания, происшедшее вследствие неверного выбора. Так у человека портится настроение и скребут на душе кошки после необдуманного поступка, даже не приведшего к плохим последствиям.

Обучение

Обучение - самый трудный вид деятельности для человека. Обучение - это процесс настройки прожектора внимания и выбора его точного направления, когда общее направление уже имеется. Это то, что поэты и музыканты называют умением слышать, а художники - видеть (философы, к сожалению, специального слова не имеют). Существенно, что для фокусировки прожектора в данном направлении недостаточно просто уметь концентрировать внимание, хотя это и очень важно; всякая область имеет свою специфику, и обучение всякому виду деятельности идет по-своему.

Таким образом, трудности обучения в принципе те же, что и трудности творчества; разница только в степени фокусировки прожектора и, следовательно, яркости освещения объекта (и, соответственно, интенсивности творческого подъема).

Законы творчества

Настоящий художник учится всю жизнь. Первый закон творчества - это постоянная смена объекта внимания. На объект, увиденный один раз, нельзя смотреть во второй - это называется банальностью. Второй закон творчества заключается в том, что чем выше степень концентрации на объекте, тем яснее варианты следующего выбора. Это не значит, что совершать выбор легче, однако трудность меняет свой характер. Третий закон творчества заключается в том, что чем больше следующее направление внимания отличается от предыдущего, тем меньше начальная степень концентрации внимания и тем труднее его фокусировать до прежнего уровня настройки. Однако время от времени все же необходимо сильно менять направление внимания и начинать учиться заново. Когда же? Это зависит от общей способности к концентрации. Поскольку она ограничена, наступает момент, когда дальнейшие попытки фокусировки не приводят к увеличению освещенности объекта. Это и есть знак того, что пора переключиться на другой объект. Иначе получаются "замученные" картины или стихи.

Все вышесказанное относится, разумеется, не только к творчеству в узком смысле, но и ко всей жизни человека в целом. В этом случае объектом творчества служат судьбы человека и мира, рассматриваемые как процессы, где прошедшее и будущее в равной мере важны, вопреки распространенной точке зрения, которая склонна считать важным в человеческой жизни лишь конечный результат (то есть то, чего человек добивается). Резюмируя, можно сказать, что для человека жизнь есть постоянное обучение и творчество. Разница между "творческим" и "нетворческим" отношением к своей жизни и труду количественная, а не качественная, и заключается в степени концентрации внимания и правильности выбора.

Объект творчества

Процесс творчества можно рассматривать как перевод некоторого объекта из Хаоса в Космос, путем его освещения прожектором внимания. Набор направлений, с которых объект был освещен, определяется личной свободой творца; и именно в этом причина того, что любой объект творчества неповторим.

Более того, по мере освещения объект творчества оживает, так как живым является все в Космосе. Можно условно выделить три основные стадии творчества. На первой стадии оживший объект начинает оказывать сопротивление воле творца (писатели говорят, что их герои начинают "жить собственной жизнью"). На второй стадии объект требует воплощения, беспокоит создателя, заставляя его окончить свою работу. Наконец, на третьей стадии уже воплощенный объект начинает оказывать вполне реальное влияние на всю жизнь Вселенной.

Свобода воли

Свобода воли есть главное свойство всего живого. Крайним отрицанием свободы воли является детерминизм Лапласа, который утверждает, что, зная координаты и скорости всех материальных тел в некоторый момент времени, можно точно предсказать состояние Вселенной в будущем. Удивительным (и очень поучительным) является то обстоятельство, что, противореча таким образом основному закону Вселенной (закону творчества), детерминизм Лапласа с хорошим приближением описывает значительную часть процессов в ней (движение макроскопических "неодушевленных" тел).

Более внимательный анализ ситуации в микромире показывает (квантовая механика), что предсказать точное поведение, например, электрона, нельзя. Более адекватным является представление об "электронном облаке", в пределах которого "размазан" электрон, оказывающийся при наблюдениях с определенными вероятностями в различных частях этого облака. Конечно, жесткое распределение вероятностей дальнейшей судьбы является определенным ограничением свободы воли, но все же гораздо лучше лапласовского детерминизма. Впрочем, трудности современной физики показывают, что и с электроном не все так просто, и, вероятно, в следующей модели, которая продолжит квантовую механику, электрону будет предоставлена еще большая свобода воли.

"Свобода воли у растений и животных связана с инстинктом и употребляется для выживания; все их действия запрограммированы" - подобная точка зрения, оставляющая свободу воли только человеку, весьма распространена. Однако, если отвлечься от привычного антропоцентризма, то следует признать, что у каждого животного и растения есть своя индивидуальность, неповторимость, а выбор, который оно постоянно совершает, диктуется не только внешними силами и заложенными эволюцией рефлексами, но и чем-то личным и притом не связанным с борьбой за существование данного животного или его вида.

Аналогично, у человека выбор в любой ситуации определяется не только борьбой за существование. "Не хлебом единым жив человек, но словом Божьим". "Божье слово" - это как раз творчество.

Человек, как и все живое, использует свободу воли в двух основных направлениях - выживание и привнесение в мир гармонии (разумеется, это разделение условно, так как выживание само по себе противоположно смерти, то есть хаосу). Инстинктивное стремление к гармонии свойственно всему живому, но с проявлением Духа в человеке последний начинает указанное стремление осознавать, и тогда он может сознательно направлять свой выбор к этой цели. При этом проявления свободы воли начинают несколько менять свой характер, так что в языке даже появляется специальное слово: творчество.

По мере духовного роста человек все более отчетливо видит в каждом конкретном случае возможные последствия своего выбора в рамках не только личной судьбы, но и судьбы мира (впрочем, для него эти понятия постепенно сближаются). При этом, если варианты выбора и их последствия суть информация, представляемая Богом, то оценка этих последствий и собственно выбор уже определяются неповторимой индивидуальностью данного человека. По мере духовного роста улучшается и возможность оценки последствий выбора: человек все больше воспринимает мир как целое и все лучше оценивает влияние своих поступков на судьбу мира. Однако критерии гармоничности у каждого человека индивидуальны, хотя и согласованы в целом общим замыслом Творца, давшего каждому живому существу частичку Себя.

И именно с индивидуальными особенностями эстетического восприятия связана сама возможность индивидуального творчества, то есть своего вклада в процесс Бого-человеческого общения, выражающегося в творчестве.

Эстетический критерий

По сути дела эстетический критерий является основным при любом выборе, но на низших уровнях развития он несовершенен и остается неосознанным. Несовершенство эстетического критерия связано с узостью сознания (см. ниже гл. 3). Человек начинает с личного эгоизма (концентрация внимания на эго), затем постепенно включает в свое сущностное сознание интересы семьи, группы, нации и т. д. Стремление к гармонизации личности, когда круг внимания ограничен эго, приводит к чистому эгоизму в различных вариантах, обычно сводящих жизнь к тому или иному виду потребления, предметного или культурного, обычно с основной целью получения удовольствия.

С ростом духовного уровня неосознанный эгоистический критерий сменяется осознанным и затем моральным, с одновременным расширением сознания: моральный критерий предполагает включение в сферу восприятия других людей. Затем моральных критериев начинает не хватать и остаются чисто эстетические, которые к этому времени выходят в сознание: слова "хорошо" и "правильно" начинают заменяться словом "красиво".

Степень сознательности выбора растет вместе с духовностью. Не следует заблуждаться по поводу сознательности отдельных несущественных выборов (особенно в обыденной жизни). На низком духовном уровне выбор в существенных для духовного роста ситуациях происходит неосознанно, под действием инстинкта и внешних сил. Кажущиеся самостоятельность и осознанность выбора есть камуфляж подсознания. Конечно, человек совершил выбор сам, но фактически им управляли силы подсознания, которое воспользовалось приемом маскировки. Человеку кажется, что выбор осуществляется сознательно, но сознанием он лишь оценивает ближайшие последствия выбора и притом в несущественной области. В то же время инстинктивно он ощущает, что в иной сфере его выбор имеет другое, гораздо большее значение для будущего, и именно из подсознательной оценки вытекает его фактическое решение. Но для успокоения сознания подсознание ему подыгрывает, создавая видимость свободы выбора.

Вообще, рост внутренней честности есть существенный признак духовного развития.

С духовным ростом меняется и характер трудностей в ситуации выбора. Категории ограничительного свойства (долг, совесть) сменяются эстетическим критерием, свойственным творчеству в его обычном понимании. Человек начинает стремиться жить красиво в истинном смысле этих слов - он творит свою жизнь.

Постепенно исчезает самый неприятный момент в ситуации выбора, когда человек не знает, чего хочет, точнее говоря, его разрывают противоположные стремления и он не может оценить последствий выбора. Уменьшение какофонии хора внутренних голосов и желаний тесно связано с духовным ростом вообще и восприятием гармонии мира в частности.

Известное ощущение безысходности и богооставленности в ситуациях экзистенциального выбора, типа того, который описывает бравый солдат Швейк ("а потом вам предлагают четвертование или сожжение на костре по вашему выбору"), связано с сужением восприятия до чисто эгоистических интересов или, более общим образом, с невозможностью на своем уровне мировосприятия вписать свой личный выбор в судьбу мира. В некотором смысле каждый человек заслуживает свои страдания, то есть его страдания соответствуют его духовному уровню (здесь автор имеет в виду характер, а не интенсивность страданий). Так мы иногда не в силах серьезно отнестись к вполне реальным (и даже значительным) страданиям несчастной любви четырнадцатилетней девочки.

Глава 3

Добро и зло

Теодицея

Вивекананда пишет, что Рамакришна к концу жизни достиг такого духовного уровня, что вообще перестал видеть в мире зло и видел одно добро. (Веданта говорит, что всякий человек видит зла в мире не больше, чем есть в нем самом.) Читателя, надо думать, покоробят такие слова. А как же, скажет он, концентрационные лагеря и пуля дум-дум? Неужто это тоже добро?

Проблема теодицеи, то есть оправдания Бога, попустительствующего злу на Земле, стоит давно. Опуская исторический обзор, отметим следующее. Прежде всего, сама постановка вопроса предполагает личного, то есть антропоморфного Бога, который оценивает добро и зло приблизительно так же, как и мы. В то же время ясно, что зло не с человеком появилось, а присутствовало в эволюции всегда (см. гравюру Брейгеля "Большие рыбы пожирают маленьких"). Особое отношение к специфически человеческому злу связано с наивным антропоцентрическим представлением о человеке как о "венце творения". Тогда, действительно, Бог несет повышенную ответственность за несовершенство человека и зло ему присущее. Попытаемся, однако, встать на более объективную точку зрения.

Проблема зла (к сожалению) сильно эмоционально окрашена. "Непримиримая ненависть ко злу" и "страстное желание добра", с одной стороны, сильно затрудняют объективное изучение вопроса, а с другой - заставляют предположить определенный невроз, как в личном, так и в общественном сознании. О причинах этого невроза нетрудно догадаться даже без помощи Фрейда и Юнга. Она заключается в том, что зло есть символ угрозы существованию - особи и вида. И чем дальше от нас, тем более объективной становится наша точка зрения, заметно при этом видоизменяясь.

Субъективно наибольшее мировое зло - это сокращение штатов предприятия, на котором я работаю. Далее следуют хулиганы в микрорайоне, угроза атомной войны, склочные настроения жены, грядущая старость, предательство друга, текущая болезнь и т. д. Но по мере удаления от проблем человеческого рода огорчения по поводу зла быстро уменьшаются: тигр, пожирающий козленка, вызывает, в худшем случае, легкий укор; всем ясно, что ему вроде так "положено". (Интересно, а козленку "положено" быть съеденным тигром? Или умереть от старости, то есть от болезней, или быть съеденным внутренними паразитами? Как насчет "зла"?) И уж совсем не вызывает осуждения лиана, вьющаяся вокруг другого дерева и медленно удушающая его. А о космических катастрофах, когда погибают целые звезды и образуются черные дыры, никому даже не приходит в голову говорить в моральных терминах.

Однако если смотреть на жизнь с эволюционной точки зрения и считать злом увеличение энтропии, а добром - эволюцию и усложнение существующих систем (с точки зрения кибернетики), то именно гравитационный коллапс (то есть образование черной дыры) следует считать наибольшим злом, так как он приводит к максимальной утрате информации (из черной дыры ее вообще не поступает, оттуда не выходит ни один луч света), то есть, по определению, к увеличению энтропии.

Да и вообще, считать, что система, порождающая более высоко организованные объекты за счет гибели менее высоко организованных, движима добром или движется к добру, неестественно.

Так вот она, гармония природы,
Так вот они, ночные голоса!
Так вот о чем шумят во мраке воды,
О чем, вздыхая, шепчутся леса!
Лодейников прислушался. Над садом
Шел смутный шепот тысячи смертей.
Природа, обернувшаяся адом,
Свои дела вершила без затей.
Жук ел траву, жука клевала птица,
Хорек пил мозг из птичьей головы,
И страхом перекошенные лица
Ночных существ смотрели из травы.
Н. Заболоцкий

Следует или признать, что князь мира сего - сатана, или что Божественное понимание добра и зла отличается от нашего.

Воздействие на мир

Имеется, впрочем, одно существенное обстоятельство. Сами понятия добра и зла даны человеку в двух противоположных аспектах. Первый, свойственный всем живым существам, - это воздействие мира на субъект. Добро - это то, что помогает выжить особи или виду - солнце, еда, самка; зло - это то, что мешает выживанию. Второй аспект уже требует самопознания. Это - оценка своего воздействия на мир. Способность человека членить свою жизнь на поступки и оценивать их с моральной точки зрения по отношению к различным частям внешнего мира, несомненно, является врожденной. Воспитание, конечно, влияет на критерии оценки, но сама способность явно дана свыше. Это означает, что у человека имеется интуитивное представление о том, что для мира хорошо, а что - плохо. Разумеется, это представление сильно зависит от того, насколько хорошо человек воспринимает внешний мир и, кроме того, сильно искажается общественным воспитанием, преследующим узкую цель сохранения вида, и эгоизмом. Однако, по-видимому, ощущения добра и зла во втором аспекте предназначены для ориентации человека в мире. Индивидуальное зло тогда есть ощущение того, что человек отягощает мировую карму. Понятие мирового зла получается переносом индивидуального зла на антропоморфного Бога. Однако джнани-йога рассматривает в качестве первопричины эволюционирующей Вселенной безличный Абсолют (включающий личного Бога как часть), и поэтому задаваться вопросами типа "зачем Бог создал Вселенную" и "почему Он создал ее так, а не иначе" бессмысленно, так как эти вопросы предполагают человеческую логику Создателя. Можно, однако, задаваться вопросом, какую роль играет то или иное явление. В частности, добро и зло имеют, таким образом, двоякую функцию: будучи оценками воздействия мира на субъект, они дают ему возможность сохранить существование, а будучи оценками участия субъекта в мире, ориентируют его в мировой карме.

Сознание и зло

Выше (гл. 2) уже отмечалось, что, сознательно или подсознательно, критерий выбора всегда эстетический. Человек гармонизирует ту часть мира, которая доступна его сознанию, точнее говоря, сознанию его сердца. Так, эгоист, у которого сознание сердца сужено до пределов своего эго, стремится максимально заботиться о своем низшем "я"; националист думает только о судьбе своей нации; диктатор стремится создать максимально мощный и гибкий аппарат управления своими подданными, поскольку в его сердце помещается лишь одна идея: их полное повиновение. Однако зло возникает не от того, что сознание сужено, а вследствие того, что последнее не соответствует духовному уровню человека. Так, осознание своего "я", то есть отделение себя от мира, равно как и появление самосознания нации и организация человеческих коллективов были в свое время величайшими событиями в духовной жизни человечества. Если, однако, расширение сознания сердца тормозится, человек начинает создавать гармонию в слишком малой (по его карме!) части Вселенной, неизбежно уродуя при этом Вселенную как целое.

Существенно, что именно сознание сердца определяет, творит человек добро или зло. Если эгоист решит (например, под влиянием авторитетного для него лица), что ему необходимо проявить заботу об окружающих, то это означает, что расширилось его ментальное сознание, но не сознание сердца. И если он действительно начнет действовать в духе бескорыстной помощи, он скоро почувствует, что ему противно, что он лицемерит и все равно (непонятно почему) совершает зло, ничего хорошего у него не получается. Иначе быть и не могло. Для того чтобы бескорыстно заботиться о каких-то людях, необходимо расширить сознание сердца, включив их в эту сферу. Сделать это ментальным усилием или по воле эго невозможно. В равной мере никакие чисто ментальные усилия со стороны других людей и вообще "горизонтальные" обмены (то есть взаимодействия без духовной цели) не могут расширить сознание сердца.

То же можно сказать и об отношениях творчества и зла. Если сознание человека сужено относительно его духовного уровня, он неизбежно творит зло. Плохие картины, неудачные романы, мелкая философия выкидываются человечеством за борт, но отравляют океан Бытия: их ядовитые испарения оказывают влияние на всю историю мира.

Эволюция взглядов

Рассмотрим теперь эволюцию взглядов на добро и зло в процессе духовного роста. Здесь наблюдаются две тенденции. Первая из них заключается в том, что человек начинает воспринимать близко к сердцу все больший круг объектов, и для него становится все важнее определять свое нравственное отношение к ним. Вторая тенденция заключается в том, что эмоциональное отношение к своему и чужому добру и злу постепенно уходит, мир видится все более цельным и гармоничным, а добро и зло выступают как различные варианты одного пути кармы (зло - более окольный путь). Бердяев проводит мысль о необходимости зла для осуществления свободы воли; а свобода воли как раз и употребляется для выбора своего варианта личной кармы.

(Автору не очень легко писать эти строки сейчас, в 1984 году, когда сгущаются темные силы вокруг Земли, и само существование земного человечества через двадцать лет весьма проблематично. Однако и у тупиковой ветви эволюции могут обнаружиться объективность и честность, а анализ "изнутри" сильного эсхатологического ощущения - ожидания скорого конца света - представляется очень важным для Космоса. Здесь автору опять вспоминается одна из главных мыслей Бердяева, что Бог ждет творческого импульса человека, и особенно в такие минуты.)

Вивекананда сравнивает зло с железной цепью, а добро - с золотой, и рекомендует отбросить сначала железную цепь, а потом и золотую и быть свободным. Это можно трактовать следующим образом. Сначала человек борется со злом в себе, то есть стремится не совершать таких поступков, которые по его внутреннему ощущению приносят вред объекту. На следующей ступени он стремится делать добро, то есть совершать те поступки, которые, опять-таки по его внутреннему ощущению, приносят пользу объекту. При дальнейшем росте он постепенно обнаруживает, что его внутренние критерии добра и зла начинают плыть. Оказывается, что любой поступок влечет множество последствий, частью дурных, частью хороших, а частью таких, что он не может их оценить. Многое из того, что раньше представлялось ему несомненным добром, равно как и несомненным злом, становится проблематичным, а внутренний голос молчит. Однако мир представляется все более наполненным внутренним смыслом, и каждый поступок получает все более отчетливую внутреннюю оценку такого рода: ведет он к увеличению мировой гармонии или нет. Это и становится критерием выбора, и человек оказывается "по ту сторону" добра и зла.

Здесь автор считает необходимым еще раз отметить, что в этом трактате обсуждаются признаки духовного развития и что указанные явления происходят сами по себе. Непосредственно к ним стремиться нельзя: это приводит к отягощению кармы. Так, легко себе представить, что произойдет с человеком, который раньше времени волевым усилием поставит себя "по ту сторону" добра и зла и будет ориентироваться на внутренний голос без учета ограничений внутренней цензуры (в виде совести, долга и т. п.): он быстро придет к чистому эгоизму и жестокости, поскольку его внутренний голос является (на его уровне), главным образом, рупором низших желаний подсознания.

Глава 4

Голоса

Человек в момент принятия решения испытывает различные давления: он чувствует разнообразные желания и слышит внутреннюю речь; автору удобно в последнем случае говорить о внутренних голосах. Эти голоса обладают замечательным свойством: они полууправляемы человеком, то есть он усилием воли может регулировать (в определенных пределах) их громкость. Эти пределы, в свою очередь поддаются регулировке; например, систематическими упражнениями можно заставить совершенно замолчать голос совести.

Когда в человеке одновременно звучит несколько голосов, которые хотят от него разных вещей, он испытывает очень неприятные чувства и вынужден идти на поводу у одного из них к ущербу для всех остальных. Чтобы облегчить себе решение, человек обычно усиливает предварительно один из голосов и приглушает остальные. Если этот усиливаемый голос (или тип желаний) всегда один и тот же, получается, например, человек долга, отзывчивый человек, деловой человек и т. д. Всех таких людей отличает одна общая черта: проблема выбора для них сильно облегчена. И за это приходится платить, потому что именно выбор есть главная (и самая трудная) работа человека. И избегая ее, человек долга сталкивается с понятием ложно понятого долга, отзывчивый человек с горечью вспоминает тезис "никакое доброе дело не остается безнаказанным", деловой человек... о нем читатель подумает сам.

На невысоком духовном уровне проблема выбора трудна и очень неприятна; человеку даже иногда кажется, что Бог в этот момент от него отворачивается: советы советами, а решать-то надо самому! Но все же человек может не только испуганно озираться при виде действительности (внешней и внутренней): он может попробовать в ней разобраться.

С. Е. Лец говорит, что раздвоение личности - это тяжелый случай психической болезни, когда из бесконечного множества личностей, населяющих любого человека, остается только две. С конца XIX века, после работ Фрейда и романов Достоевского, стало общеизвестно, что внутри человека действует несколько сил, находящихся в постоянной борьбе. Однако обычно человек не относит этого обстоятельства к себе, постоянно используя местоимение "я" как единый нечленимый объект, хотя первые же попытки разобраться во внутренних голосах показывают, что это не так. С внутренними голосами все обстоит очень непросто, и для того чтобы научиться их отличать, нужно многое.

Лень и усталость

Прежде всего, имеется внутренний голос, побуждающий нас исполнять различные желания подсознания (то, что называется "наши желания"). Основным желанием подсознания большинства людей в настоящее время является желание ничего не делать, то есть лень. Это связано с сильной перегрузкой человека ложной, несвойственной ему деятельностью и ускорением темпа жизни. Основной закон общения с тонким миром - это концентрация и замедление личного времени. Тогда человек легко получает нужные ему откровения и не устает. Символ современной жизни - это мелькание кадров цветного телевизора, калейдоскоп майи.

Соответственно каждый импульс к действию прежде всего проходит цензуру подсознания в этом аспекте, и многие мысли бескорыстной помощи ближнему, самосовершенствования и т. п. даже не попадают в сознание. Причиной этого является, таким образом, не аморальность, а простая экономия сил усталого организма. Принцип "я тебе - ты мне" становится необходимым условием поддержания существования. При попытке же внедрить в него идеи бескорыстной помощи другим, человек дает инстинктивную реакцию отторжения и злобы, совершенно, заметим, адекватную с биологической точки зрения: у организма хотят отнять немногие оставшиеся силы и тем самым его убить.

Более того, человек устает до такой степени, что вообще перестает прислушиваться к внутренним голосам, он полностью отдается гипнозу внешнего мира, майи, то есть иллюзии; возникает то, что ныне называют "человек-машина".

Попытка разобраться

Но вот однажды у некого Икса на короткий промежуток времени заботы отложены, торопиться некуда, дел нет. Начинают звучать внутренние голоса. Но как же трудно в них разобраться!

Ложный, несвойственный человеку образ жизни ведет к тому, что важнейшие для него устремления - творчество, бескорыстное добро и, в целом, увеличение гармонии мира не реализуются, и важнейшее субъективное ощущение - самоутверждение, то есть ощущение реализации себя, приближения к Абсолюту, не возникает. Когда подсознание реагирует неврозами, агрессивностью, импотенцией, инфарктами это значит, что оно не справляется. Впрочем некоторые люди приспосабливаются, и это приспособление на подсознательном уровне идет по двум основным путям: блокировки и лжи.

Нежелательные внешние обстоятельства подсознание может с целью адаптации игнорировать или искажать так, чтобы они становились похожими на желательные. Здесь попытка объективного анализа может привести к успеху, то есть обнаружению истинного положения вещей. Гораздо сложнее обстоит дело, если мы пытаемся изучить обстоятельства внутренней жизни, надежно охраняемые подсознанием. Дело в том, что существует истинная шкала ценностей высшего "я", существует и реальная оценка достижений личности по этой шкале. Если же человек живет так, что по истинной шкале все его оценки - двойки, то подсознание, с целью спасения хозяина от стресса, начинает сложную работу по созданию системы искажения реальности и шкалы самооценки. Эта система имеет на входе объективную информацию, а на выходе - если не пятерки, то четверки. И понятно, что поверхностные попытки человека ликвидировать эту систему искажения терпят, как правило, неудачу, так же, как и попытки "раскрыть ему глаза" со стороны других лиц. Глаза-то у него раскрыты: искажены внутренние механизмы оценки внешнего мира и своей роли в нем.

Итак, первое препятствие при попытке разобраться со своими внутренними голосами - то, что их не слышно за суетой майи - преодолено Иксом. Второе препятствие обнаруживается тут же. Икс открывает в себе сильное нежелание их слушать, непонятное ему самому. Причина проста: подсознание прекрасно знает, какими опасностями грозят Иксу эти голоса, оттого и блокирует его интерес к ним. Однако в силах Икса преодолеть это сопротивление и прислушаться. Что же он услышит? Членораздельной речи пока нет, зато имеется общее ощущение весьма определенного сорта: плохо. Много забот, огорчений, пустых хлопот и разговоров. Мало радости, моментов подъема (душевного и творческого), настоящего общения. Вокруг полное равнодушие.

Тут малоприятный агрессивный голос 1 спрашивает: "А почему, собственно, тебя должны любить? И кто ты такой чтобы творить? Эйнштейн?" Ему отвечает голос 2: "Но ведь я же такой замечательный, неповторимый, как же они могут этого не чувствовать? И творить я могу, только условий нет". На что голос 1 отвечает: "Как же, неповторимый! Брюхо у тебя неповторимо по своей отвратительной дряблости. А на условия все кивать горазды!"

Подобный диалог может звучать очень долго и никуда Икса не приводит. Дело в том, что оба голоса лгут, а точнее говоря, этот диалог специально затеян подсознанием, чтобы заглушить прочие голоса и отвлечь от них внимание Икса. Пусть, однако, Икс, послушав диалог голосов 1 и 2, приказывает им замолчать. Тогда тихо-тихо начинает звучать голос 3 - совести: "Что-то ты не о том думаешь. Все о делах, деньгах, а надо бы и на других внимание обращать. Вот Игреку и Зету не позвонишь никак... Да и к работе своей подобросовестнее относиться можно..." На это отвечает также тихий, безнадежный голос 4: "Да, конечно, надо бы. Да только все бесполезно. И себя не переломишь, и других тем более, и помочь им все равно не сможешь. А на работе один не станешь же добросовестным..." Диалог между голосами 3 и 4 идет уже тише и медленнее, однако и эти голоса лгут в том же смысле, что и 1 и 2, и разговор не ведет никуда. Однако Икс может нечеловеческим усилием воли заставить замолчать и эти голоса, и снова вслушаться в себя. Теперь он не услышит ничего и вернется к делам.

Итак, полная неудача? Да. И причина ее в том, что в решающий момент подсознание просто блокировало все остальные голоса: они слишком опасны для Икса. Подсознание может это сделать, поскольку Икс так привык полагаться на него (еще бы, оно надежно защищает его биологически!), что теперь, даже имея сильное желание, ничего поделать не может. Контакт с Богом для него в этом отношении закрыт. Первая причина подобного положения вещей - постоянная ложь и умолчания самому себе. Разобраться во внутренних голосах и услышать самый тихий, но и самый чистый и важный, может только тот, кто привык слушать их в себе честно, не заглушая и не искажая неприятных ему. А излюбленный прием подсознания - сказать громко о мелком недостатке и тихо - о крупном. Авось сознание не услышит...

Совесть

На разных этапах духовного развития совесть играет различную роль. Если человек живет, не зная, что это такое, считая себя (объективно) очень хорошим или не задумываясь вообще на подобные темы, то всякое проявление совести у него следует приветствовать; ибо это значит, что его спящая душа во сне шевелится: вдруг да проснется?

На следующей ступени духовного развития совесть звучит в человеке регулярно. Он считает это в порядке вещей и рассматривает мучения совести как искупление грехов. При этом он ошибается вдвойне. Во-первых, никакое искупление "греха" невозможно, он навеки остается пятном в истории мира. А во-вторых, его интерпретация уколов совести неправильна. Они показывают человеку, что его сознательное внимание не успевает за расширением сознания сердца, и значит, надо менять принципы своего поведения так, чтобы аналогичные поступки в дальнейшем стали просто невозможны. Для этого необходимо смотреть на себя своим чистым сознанием (как бы со стороны), которое никогда не осуждает и не хвалит, не обвиняет и не оправдывает, но пытается просто воспринять и понять. А всевозможные терзания себя производятся не высшим, а низшим "я" с целью извлечения максимального удовольствия из имеющейся ситуации, которая называется "унижение паче гордости" и есть не что иное, как одна из форм гордыни эго. ("Сколь же я хорош и сознателен, если сам себя порицаю и мучаю!") Кроме того, в сознании человека мучения совести как бы заменяют необходимую работу над собой.

Таким образом, следует отличать уколы совести от последующих ее мучений. Уколы информативны, мучения же направлены на эго и являются разновидностями самопотакания и самолюбования.

На следующем уровне человек осознает, что жить надо так, чтобы совесть его не мучила. Это осознание ведет к тому, что он начинает больше включаться в окружающие ситуации, предвидеть последствия своих поступков и, действительно, совесть в обычном понимании тревожит его мало (хотя он и не приглушает ее голоса!). Она трансформируется в эстетическое чувство, которое начинает включать моральный аспект. Его расширившееся сознание сердца начинает лично воспринимать несовершенство человеческих отношений и человеческой натуры; так иногда зрителю бывает стыдно на концерте плохой самодеятельности.

Далее, по мере того, как контроль за центром принятия решений переходит от низшего "я" к высшему, и сознание сердца, расширяясь, охватывает весь мир, совесть как ограничитель проявлений свободы воли постепенно исчезает.

Ответственность и долг

Ответственность за свои поступки есть первичное ощущение человека, данное ему Богом вместе со свободой воли и эстетическим чувством. В зависимости от уровня сознания, ответственность перед Богом может интерпретироваться как ответственность перед близкими, группой, этносом, человечеством, природой, планетой, собой (то есть своим высшим "я") или Богом. Чем выше духовный уровень человека, тем выше его чувство ответственности, но человек никогда не в силах снять ее с себя; Понтий Пилат напрасно умывал руки.

Трагическая ситуация возникает в том случае, когда человек растет (или оказывается) среди духовно более низкого окружения. В этом случае ответственность, объективно лежащая на нем, существенно выше, чем на окружающих. Он это чувствует, но не понимает, в чем дело. Почему-то жизнь его все время бьет, окружающие к нему явно несправедливы и все время требуют от него больше, чем от остальных. Он старательно и, казалось бы, безупречно выполняет свой долг, то есть жесткую систему обязанностей, сформированных обществом и рассчитанных на соответствующий духовный уровень, но, тем не менее, не может вписаться в окружающую его реальность. Возникает конфликт.

Другой, внутренний, вариант конфликта возникает в том случае, когда человек подменяет внутреннюю ответственность за свою жизнь внешним (то есть разработанным обществом) долгом, но, чувствуя его недостаточность для себя, усугубляет его в крайней степени. Тогда человек выбивается из сил, выполняя то, чего он (по своей карме) делать не должен, что он уже изжил; при этом он духовно стоит на месте, портит себе карму и, не понимая в чем дело, приходит в отчаяние (см. гл. 5, "Искушение семейной жизни"). А дело все в том, что на низком (относительно общества) духовном уровне человек нередко может себе позволить руководствоваться внешним долгом: последний более или менее соответствует внутреннему долгу. Но по мере духовного роста внутренний долг меняется и начинает расходиться с внешним. Это чрезвычайно смущает человека долга, которому кажется, что в нем говорит эгоизм. Однако на высоком духовном уровне голос высшего "я" намного сильнее, чем голос эго и, кроме того, если такой человек не слушает своего высшего "я", то нарушение указаний последнего ведет к гораздо большим субъективным неприятностям, чем неисполнение желаний эго. Человеку внешнего долга наиболее трудны, таким образом, ситуации, когда высшее и низшее "я" вместе противоречат его пониманию долга. Он скорее согласится страдать (с сильным элементом мазохизма), но поступит в соответствии со своим ложно понятым долгом.

С повышением духовного уровня долг как некоторая жесткая система обязанностей постепенно исчезает; остается (и возрастает) лишь общая ответственность за поведение в каждой конкретной ситуации.

Честь, гордость и чувство собственного достоинства

Эти чувства возникают в моменты соответствующего расширения сознания человека: честь - когда сознание сердца включает соответствующую группу (честь офицера), гордость и собственное достоинство - в момент осознания себя (у ребенка приблизительно в три года). По мере дальнейшего духовного роста они начинают играть отрицательную роль, ограничивая сознание.

Здесь автору хочется особо подчеркнуть, что от духовного учителя не может исходить чувство собственного достоинства: это бы означало, что его сознание не расширилось по сравнению с трехлетним возрастом.

Пока что речь шла об истинных чувствах. Распространены, однако, и ложные чувства чести, гордости и собственного достоинства. Они возникают тогда, когда соответствующее расширение сознания сердца заменяется расширением ментального сознания; при этом со стороны эго возникает чувство ложной собственности: таковы квасной патриотизм, гипертрофированное чувство ответственности матери за ребенка и т. п.

Обманы подсознания

Это тема для толстой книги. Система искажения реальности и самооценки строится обществом и личностью долго и тщательно. Преодолеть ее чисто ментальными усилиями невозможно в принципе. Бог с этой целью посылает человеку страдания, которые его очищают в том смысле, что дают возможность (но никогда не заставляют!) увидеть мир и себя в более адекватном свете. Подсознание же преследует свои, биологические и защитные цели, однако хитрость при этом проявляет такую, которая самому человеку и не снилась. Бороться с подсознанием горизонтальными методами (то есть без привлечения высшего "я", чистого сознания, Бога) бесполезно, от этого возникают только внутренние конфликты, не ведущие ни к чему, кроме мазохистской радости эго. К числу основных трюков, применяемых подсознанием, относятся следующие.

Маскировка. Подсознание делает вид, что его вовсе даже нет, а все решения человек принимает сам, то есть сознательно. Однако любой человек совершает массу необъяснимых (с этой точки зрения) поступков, которые порой его сильно смущают.

Вытеснение. В случае возникновения внутреннего конфликта, что является симптомом болезни души, подсознание склонно конфликт вытеснить, убрав его из сознания. (Этим феноменом много занимался З. Фрейд.) При этом, однако, болезнь не проходит, а продолжается невидимо для сознания, со стандартными симптомами: "необъяснимые" плохие настроения, тоска, хандра, злобность, неадекватные реакции и т. д.

Ложное акцентирование. Если человек склонен прислушиваться к внутренним голосам, то подсознание может включить один из них на полную громкость, заглушив им все остальные. Тогда у окружающих возникает ощущение, что он постоянно переигрывает: то слишком осторожен, то слишком совестлив, то слишком следует своему долгу и т. д., и все неискренне, в эгоистических целях.

Подтасовка. Для того чтобы не допустить в сознание невыносимое для него истинное положение вещей, но будучи не в силах скрыть конфликт, подсознание заменяет истинную причину конфликта подставной, переносимой для сознания. Так, человек, имеющий постоянные конфликты в семье, часто склонен искать их причины в недостатках своего поведения, вспыльчивости характера, безволии, несдержанности, в то время как на самом деле причины конфликтов лежат в его эгоизме, то есть в суженном сознании сердца, и никакая работа над характером сама по себе ему не поможет.

Передергивание. Часто подсознание идет на прямой обман; но иногда, при случае, дает человеку возможность себя проверить, приняв, разумеется, меры безопасности. Тогда случается такой, например, вариант.

"А все-таки я смогу начать новую жизнь", - восклицает человек в момент подъема. "Ничего не выйдет, точно тебе говорю, - отвечает подсознание, - но если не веришь, можешь проверить. Попробуй! Я даже тебе скажу, что ты должен делать: подъем в полседьмого, холодный душ, зарядка, пробежка, а вечером вместо телевизора читай Ницше..." Но на следующее утро наш герой, не в силах встать на час раньше, плюет и на остальную программу. Нехитрый прием подсознания заключается в том, чтобы поставить перед горе-энтузиастом такую задачу, которую он заведомо выполнить не может. Если из указанной программы исключить пробежку и холодный душ, она вполне может стать выполнимой. Однако обман в данном случае удался, и после нескольких подобных случаев человек надолго "машет на себя рукой", сочтя, что он действительно ни на что не способен.

Голос Бога

Как же научиться слышать в себе голос Бога? Прежде всего сама такая возможность появляется только вместе с духовным ростом, спонтанно. Но если человек хочет его услышать, то один из самых эффективных (и трудных одновременно) путей - это развитие внутренней честности, для чего необходимо обращать свое внимание именно на те уголки души, куда смотреть "необъяснимо" не хочется или очень страшно. Не хочется и страшно именно потому, что свет чистого сознания рассеивает тьму сердечного невежества и теснит чисто эгоистические интересы человека, которые ничего не могут противопоставить свету, будучи сами тьмой. Темнота не может сражаться со светом - если свет есть, ее нет. Таким образом, нежелание и страх суть аффекты, которыми подсознание пытается управлять нашим вниманием; в действительности же бояться просто нечего.

Никогда не следует слушать голоса 1 и 4 (см. выше "Попытка разобраться"). Они лгут. Голоса 2 и 3 тоже лгут, но в меньшей степени. Следует помнить, что страдание лучше, чем ложь, которая сильно отягощает карму. Позиция "Я не могу об этом думать, потому что, когда я об этом думаю, я все время плачу" соответствует сознательному сужению сознания сердца и духовному падению.

И только приучив себя к внутренней честности (или обнаружив, что она пришла сама по себе), можно рассчитывать на то, что вы услышите спокойный тихий голос, который с полной определенностью и уверенностью (и в то же время без признака угрозы) скажет вам, что есть ваш долг перед самим собой, что вы должны делать и к чему стремиться.

Степень определенности главной внутренней цели человека прямо связана с его духовным уровнем. Свет на пути появляется, когда значительная часть пути уже пройдена; до того лишь иногда светлеют сумерки и вспыхивают далекие зарницы.

Глава 5

Образ жизни

По мере духовного роста у человека меняется и образ жизни. Однако эта глава выделена из основного текста совершенно условно (как, впрочем, и все остальные главы), по личной просьбе Читателя.

Мировосприятие

По мере духовного роста у человека расширяется сознание сердца. Рост ментального сознания, вообще говоря, не связан с духовным ростом, однако большие ножницы между ментальным и сердечным сознанием для человека болезненны. Когда человек знает, но не любит, его знания не духовны. Поэтому ограниченный человек не просто ограничен (сознанием сердца), он испытывает сильное раздражение, когда умом видит, что у кого-то другого иная, сильно отличающаяся, чуждая и непонятная ему система ценностей: его сердце не понимает и не принимает того, что видит его ум, и возражает. Тогда человек старается либо начисто игнорировать неприятный для него факт, либо его извратить: исключает непонятного ему другого из сферы своих контактов или считает, что тот просто лицемерит, а на самом деле такой же, как и все (то есть я!).

По мере дальнейшего духовного роста описанное выше явление осознается. Тогда человек начинает, напротив, испытывать инстинктивное уважение к людям, которые постигли сердцем то, о чем у него имеется лишь поверхностное ментальное представление. В этот момент открывается путь ученичества.

В сознание сердца входят те объекты, которые человек любит, но не воспринимает как личную собственность, видя в них Бога, но вместе с тем испытывая за них высшую ответственность, то есть ощущая с ними кармическую связь.

Эмоциональность

На определенном духовном уровне эмоциональное отношение к объекту необходимо человеку для того, чтобы включить его в сферу своего внимания. Чтобы заниматься делом, такой человек должен испытывать сильный энтузиазм. Однако с ростом трудности задач и возрастанием концентрации внимания необходимая эмоциональность начинает падать. Сильные эмоции заменяются более спокойными, но и более глубокими чувствами. Влюбленность сменяется любовью.

Однако неэмоциональность не есть равнодушие. Наоборот, с ростом духовного уровня возрастает внимание ко всем объектам сферы сознания сердца.

Человек нуждается не в бурных эмоциях, которые служат исключительно радости низших программ эго, а во внимании.

Любовь

Бхакти-йога считает все виды любви проявлением (на различных уровнях) любви к Богу. Но, независимо от вероисповедания и уровня философской подготовки, все философы, отцы церкви, святые и просто моралисты едины в одном: любить надо и притом бескорыстно - близких, вообще людей, родину, человечество, Бога, наконец. И в этом несомненная, а может быть, и высшая добродетель. В людях, исповедующих эту точку зрения, есть какая-то удивительная способность игнорировать существеннейшую черту реальности, а именно: "сердцу не прикажешь". Жена, которая с упреком говорит мужу: "Ты меня больше не любишь", занимает позицию страуса. Уж если кто и виноват в том, что тебя разлюбил муж, то скорее всего это ты сама, и уж наверное не он.

А что делать человеку, который любит только себя и свое, то, чем обладает и от чего получает удовольствие (то есть любит всегда "корыстно")? Он даже понимает, что это вроде бы нехорошо, что надо любить бескорыстно, но вот не умеет, и все тут.

Автор здесь заметит только, что корысть нельзя понимать как чисто материальную, а если включить в нее любые наслаждения, то и любовь матери к ребенку, сопровождающаяся водопадом удовольствий, и тем более любовь бхакта к своему Ишваре, которая есть сплошное блаженство и экстаз, глубоко корыстны.

* * *

Следует честно признать, что сама постановка вопроса ложна. Любовь не является долгом человека ни перед кем. Любовь (различного рода) и сопутствующее ей ощущение счастья есть знак на пути человека. Именно потому так редко встречается настоящая любовь к человечеству и Богу: для этого нужно подняться до такого уровня, чтобы ощутить человечество и, соответственно, весь мир как часть себя, включив их в сознание сердца. Не любовь как таковая является целью человека, но постижение сердцем мира. Любовь же к той части мира, которую мы включили в свое сердце, приходит сама собой, это откровение. Его следует зафиксировать в своем сознании как знак, подтверждающий правильность пути, и идти дальше, а не заниматься любовью, как рекомендуют специалисты; это занятие, хотя и приятно, но никуда не ведет (точнее говоря, ведет назад).

Изложенная точка зрения хорошо согласуется с указанием бхакти-йоги не привязываться к предмету любви. Если не обращать эмоционального внимания на любовь к объекту, возникающую на данном этапе духовного пути, то она сама собой проходит, когда этап пройден, не оставляя травмы; и заботиться о "непривязывании" не приходится, что очень важно, так как для искреннего человека специальные усилия по "непривязыванию" противоестественны.

Теперь о "корысти". Любовь дается нам не просто как знак, но и как помощь для преодоления трудностей на пути: это и есть единственная дозволенная "корысть". Так, при обучении иностранному языку в группе погружения очень помогает (на время обучения) влюбленность в преподавателя. Интересно, что такая любовь после окончания курса быстро проходит, не оставляя душевной боли. Аналогичным методом пользовался Фрейд при лечении неврозов: сначала угнетенное либидо пациента переключается на врача (то есть пациент влюбляется в него), а затем освобождается.

А все попытки использовать душевный подъем для иных целей, скажем, для удовольствия, приводят к падению духовного уровня, примеров чему можно не приводить. Эксплуатация любви в эгоистических целях - лейтмотив душевной жизни современного общества.

При попытке использовать любовь в эгоистических целях, она превращается во влюбленность. Последняя отличается от любви, во-первых, направлением внимания: в случае влюбленности оно направлено на себя, а при любви - на объект, а во-вторых, тем, что влюбленность - это эмоция, а любовь - нет. Любовь - это свет, озаряющий для нас объект и все чувства к нему. Любовь возможна только к Богу и, соответственно, возникает только тогда, когда мы видим Бога в объекте.

Теперь обсудим, как изложенное выше преломляется на уровне обыденного сознания. Рассмотрим одно распространенное явление, заключающееся в том, что если некто Икс любит некого Игрека, то все, исключая, возможно, самого Игрека, считают, что из одного этого факта любви уже следует, что Икс имеет перед Игреком значительные заслуги, и Игрек ему обязан (особенно остро эта ситуация проявляется, если Икс - родитель Игрека). Что же, однако, является причиной подобного мнения? Может быть, Икс никогда не причиняет Игреку зла? Очень даже часто. Может быть, Икс делает Игреку много добра? Вовсе необязательно. Может быть, Икс никогда не испытывает к Игреку нехороших чувств (зависти, злобы, раздражения...)? Испытывает регулярно. (Поучительный пример - отношения Гумберта и Лолиты в известном романе В. Набокова). В чем же заключается любовь? А в том, что Икс без Игрека "жить не может", то есть в его отсутствие быстро впадает в тоску, а в его присутствии, наоборот, испытывает иногда минуты счастья (если Игрек не ведет себя совсем уж отвратно). Указанная ситуация отягчается тем, что Икс воспринимает Игрека как собственность и часто норовит "наложить лапу" на его свободу, считая (часто подсознательно), что лучше знает, что нужно Игреку.

После всего этого обязан ли Игрек чем-нибудь Иксу? Описанная ситуация явно относится к области психопатологии. Что типично для подобных случаев? Все попытки как-то разрешить эту трудную для Икса ситуацию путем непосредственных разъяснений наталкиваются на каменную стену. Икс отвечает: "Но я же Игрека люблю!!!"

Переходя к анализу ситуации, заметим, она обусловлена тем, что Икс искренне считает: раз уж Бог дал ему (на фоне в целом не радующей жизни) такое светлое чувство, как любовь к Игреку, то уж грех не попользоваться и не выжать из этой любви все, что возможно. За такое грубое нарушение закона природы (описанного выше) Икс расплачивается очень жестоко, его карма сильно тяжелеет. Если Игрек - ребенок Икса, то в полтора года он будет с ревом вырываться из непрошеных объятий, в семь лет - хамить, а в восемнадцать - уйдет навсегда, если не физически, то эмоционально и духовно, и Икс до конца жизни будет обнимать и целовать холодный труп.

С другой стороны, Икс совершает еще одну грубую ошибку, считая, что его любовь к Игреку служит достаточным основанием для интимности с ним и тем более для ограничения его свободы воли. Дело в том, что когда кармы двух людей на некотором отрезке времени соединяются и между ними возникает любовь (любого рода: родителя и ребенка, учителя и ученика, супругов, чувство товарищества и т. п.), то одновременно возникает и мистическое чувство единства, которое также является знаком на пути и призвано облегчить трудности его прохождения. Пока у двух людей есть это ощущение единства, они могут принимать некоторые решения друг за друга, ограничивая тем самым чужую свободу воли, в тех рамках, которые позволяет их чувство единства. Однако как только общий участок духовного пути пройден, чувство единства исчезает, а любовь -вслед за ним. Если же пытаться нарушить этот закон, стараясь реанимировать любовь для сохранения сопутствующих ей удовольствий, то она начинает агонизировать, а от единства уже простыл и след. Вот и получается в чистом виде насилие над чужой (во всех смыслах) свободой, что есть грубая попытка нарушить закон кармы; а в результате завязывается сильный кармический узел.

* * *

Зажжем же свечи. Полно говорить,
что нужно чей-то сумрак озарить.
Никто из нас другим не властелин,
хотя поползновения зловещи.
Не мне тебя, красавица, обнять,
и не тебе в слезах меня пенять;
поскольку заливает стеарин
не мысли о вещах, а сами вещи.
И. Бродский

В заключение несколько слов о различных видах любви.

О любви-эросе и любви-жалости. Фетишизацию любви-эроса мы наблюдаем повсеместно и ее печальные последствия общеизвестны. К фетишизации любви-жалости отношение более терпимое; это одна из любимых тем Достоевского. Бердяев справедливо замечает, что любовь-жалость - это взгляд духовно высоко стоящего вниз, на более духовно низко стоящих. Однако фетишизация этой любви, то есть сосредоточение на ней эмоционального внимания в равной мере приводит к тяжелым последствиям. Функции жалости те же, что и любой другой формы любви: облегчить человеку трудности духовного пути. Специфика жалости в том, что она направлена на существо, которому надо помочь пройти участок духовного пути, и помочь должен именно тот, кому послана жалость. Опасность же фетишизации любви-жалости заключается в том, что чувство единства с объектом жалости, появляющееся первым, очень легко переходит в чувство обособления от этого объекта, сопровождающееся обычно гордыней ("вот я, духовно высокий, спускаюсь до него, духовно низкого, и веду вверх"). Опасность последнего рассуждения в том, что при обособлении невозможна духовная работа. Кроме того, если духовная помощь совершается правильно, то от нее растет больше тот, кто помогает.

О любви эгоистической и альтруистической. Здесь сама постановка вопроса ложна, так как в конечном счете самый большой альтруист все равно заботится об удовлетворении своего чувства долга, рационального или мистического. Все дело в том, что если на любви сосредоточивать эмоциональное внимание, она сразу становится эгоистической, то есть направленной на удовольствия эго, и перестает служить смазочной жидкостью суставов нашего духа, идущего вверх по своему нелегкому пути.

Сила воли

Речь пойдет о силе воли в бытовом смысле этих слов, то есть о способности человека выполнять принятые сознанием решения.

Причины духовного развития человека и мира лежат глубоко в трансцендентном. Это основной закон Вселенной, определенный безличным Абсолютом, относительно которого не следует задаваться вопросами, предполагающими его антропоморфную природу (например, почему именно таковы законы Бытия). Нет, однако, сомнений в том, что импульсы духовного роста в человеке первичны, то есть не обязаны своим существованием никаким более глубоким причинам. Веданта говорит, что Дух, заключенный в человеке, стремится освободиться от сковывающих его оболочек и соединиться с Мировым Духом, то есть Абсолютом. Это и есть духовный путь. Основным орудием индивидуального Духа является человеческая воля.

Людям, обладающим так называемой сильной волей, принято завидовать, их ставят в пример. Однако воистину даром Божьим является не сильная воля, а трудолюбие. Трудолюбие есть качество человека, заключающееся в том, что он может систематически трудиться, не прилагая при этом особых усилий воли. У трудолюбивых людей энтузиазм приходит вместе с работой, и удовлетворения от нее вполне достаточно, чтобы оправдать соответствующие усилия. Такие качества даются упорным трудом в течение многих воплощений. Сложность выработки трудолюбия заключается в том, что оно появляется в результате систематического труда, а именно это и невозможно для нетрудолюбивого человека. Возникает порочный круг, непреодолимый на горизонтальном уровне.

Но все же главная проблема людей, жалующихся на недостаток силы воли (чтобы заставить себя трудиться) или трудолюбия заключается в том, что им не хватает внутренней скромности: они хотят бесплатно получить от Бога то, что им следует вырабатывать самим.

Импульс духовного роста является исходным для любой деятельности человека; правда, он может сильно исказиться под влиянием среды и подсознания. А судьба всех ложных импульсов деятельности именно такова: человек воспламеняется и быстро остывает, внутренний импульс желания истощается, и никакая, даже самая сильная, воля не в состоянии противостоять возникающим трудностям. Хочется (и не всегда корыстно!) очень многого: глаза-то завидущие, а руки загребущие! Однако по плечу человеку только те дела, которые соответствуют его духовному уровню. И неудача означает не недостаточную силу воли, а несоответствие замысла духовному уровню. Хочется (очень!) видеть Бога, общаться с ним, ну хотя бы верить в Него. Сколько страдания в словах героя Достоевского: "Я верую... я буду верить!" Но, увы! Он еще не достиг соответствующего духовного уровня, и никакие социальные преобразования ему, похоже, не помогут. Аналогична и ситуация с преждевременным аскетизмом.

Воля, однако, необходима для духовного развития. Она нужна для того, чтобы все же делать что-то в промежутках от одного духовного импульса до другого. А что именно делать - об этом, на самом деле, весь настоящий трактат.

Волю не следует путать с концентрацией. Есть люди, которым трудно сконцентрировать внимание для того, чтобы проделать некоторую работу. Им следует развивать не волю, а концентрацию - это путь раджа-йоги.

Аскетизм

Согласно Веданте, целью духовного развития человека является постепенный уход из видимого мира майи (иллюзии), обретение свободы от причинно-следственного закона кармы и слияние с Абсолютом. Уход от майи включает последовательный отказ от материальных, эмоциональных и ментальных связей с этим миром. Однако ослабление этих связей является не целью, а признаком духовного роста и должно происходить само по себе, при минимальном участии воли. Что же получается, если человек преждевременно пытается освободиться от пут собственности или перестает есть мясо? Его вожделения из области материальной тут же переходят в область ментальную, что нисколько не лучше, а часто хуже, так как все внимание и мечты человека теперь поглощает, скажем, жареная индейка. К значительно худшим последствиям приводит преждевременная попытка освободиться от эмоциональных привязанностей - она приводит к сужению сознания сердца. Типичный пример - это человек зрелого возраста, в юности обжегшийся на неудачной любви и с тех пор оберегающий свое эго, подавляя в зародыше любые эмоциональные привязанности. В обоих рассмотренных случаях человек не достигает цели освобождения от майи: первый по-прежнему привязан к любимой птице, а второй - к ненаглядному эго (которое, в отличие от высшего "я", целиком относится к майе). И никакая воля этим людям не поможет (хорошей иллюстрацией ситуации служит рассказ Л. Толстого "Отец Сергий"). Труднее же всего отказаться от любимого привычного образа мыслей, то есть ментальной собственности. Если современному физику продемонстрировать телекинез, он, скорее всего, скажет, что это гипноз, в который, впрочем, он тоже не верит.

Путь аскетизма иной. Человек, постепенно изменяя направление внимания, теряет интерес к материальным благам и начинает ценить радость творчества, а не обладания. Далее, он постепенно постигает поверхностность эмоциональных радостей и горестей и сосредотачивает свое внимание на духовном труде; при этом он испытывает более глубокие чувства, чем обычные поверхностные эмоции (для таких чувств характерно то, что они не требуют немедленного выражения или воплощения). Наконец, человек постигает грубость ментальных представлений (моделей) и учится воспринимать мир непосредственно (это путь тантры; см. гл. 6).

Отказ от желаний идет по пути постепенного изживания дурных привычек. Следует отличать потребности человека, то есть то, что ему необходимо на данном духовном уровне, от капризов и того, что человек желает по привычке. Преодоление дурных (то есть оставшихся со времен низшего духовного уровня) привычек есть необходимая духовная работа, которая требует известной методичности, но не сильного напряжения воли. Если вы насилуете себя, то делаете либо не то, либо не так. Подсознание не прощает насилия никому, и менее всех своему хозяину.

Уход из мира совсем не обязательно осуществлять физически. Человек может принимать активное внешнее участие в текущей вокруг жизни: работе, развлечениях, разговорах, оставаясь внутренне не подключенным эмоционально. Это состояние не тождественно эгоизму: эгоист обязательно время от времени включается эмоционально или ментально, чтобы подкормить внешними ощущениями и мыслями свое эго, а уж потом действительно выключается и сосредотачивается на себе. Рассматриваемый скрытый аскетизм противоположен эгоизму, так как в этом случае основное направление внимания идет постоянно вовне; человек, осознает он это или нет, все время работает. Он воспринимает любую ситуацию, в которую он попадает, значительно полнее, поскольку постоянно настроен на нее, а не на себя, и тем самым имеет возможность включаться в нее гораздо более адекватным образом, увеличивая ее гармонию. Наблюдателю покажется, что этот человек обладает таинственным магнетизмом: хотя ничего особенного не говорит и не делает, все же люди тянутся к нему и в его обществе проявляются с лучшей стороны, так что меняется вся атмосфера ситуации. В зависимости от обстоятельств человек может просидеть весь вечер молча, или время от времени что-то произносить, или весь вечер проговорить, но в любом случае окружающим будет казаться, что он очень естественен и все делает ровно так, как надо.

По-настоящему естественным может быть только актер. Если в этом месте Читатель скажет, что автор одобряет двуличие, то он ошибется. Автор, вместе с С. Е. Лецом одобряет бесконечноличие, но только в том случае, когда оно бескорыстно.

Уход от мира не означает, что человек перестает испытывать наслаждения (в частности, физического плана). Напротив, по мере духовного роста, наслаждения, выпадающие на его долю, сильно возрастают. Для человека, испытавшего творческий и тем более религиозный экстаз, меркнут все "земные" радости. Но эти наслаждения интересуют его не сами по себе, а лишь как знак того, что он на верном пути.

"Все, что делается истинно, делается легко".

Труд

Путь карма-йоги обязателен для всех. На каком бы духовном уровне человек ни находился, он должен трудиться, не думая о наслаждении результатами своего труда. Но индивидуальная дхарма (мораль) предписывает отнюдь не любой труд. Каждый человек, находясь в определенном месте Вселенной и на определенном духовном уровне, имеет свои кармические обязанности, которые сообщаются ему внутренним голосом (если он способен его услышать) и никем другим. Однако наказание за невыполнение своих кармических обязанностей, выражающееся в отягощении кармы, не зависит от того, слушает человек свой внутренний голос или нет. Незнание закона не является смягчающим обстоятельством.

Духовный рост человека происходит тогда (и только тогда!), когда он наполняет свои действия духовным содержанием. В зависимости от духовного уровня эти слова имеют разное значение.

Минимальное требование духовности труда заключается в том, что труд происходит с полной концентрацией на процессе и с внутренним уважением к нему, каким бы бессмысленным он ни казался с внешней точки зрения. Так относится к своим действиям двухлетний ребенок. На более высоком духовном уровне человек осознает, что любую ситуацию, раз уж ее создал Господь, следует проработать с максимальной тщательностью: Он всегда имеет что-то в виду.

По мере духовного роста и расширения сознания человек начинает видеть необходимость членения своей и чужой жизни на поступки и осознания их высшего (духовного) смысла. Мораль начинает выступать не как горизонтальное средство регулирования жизни общества, а как проявление Божественного промысла, и в этот момент человек осознает свой внутренний (кармический) долг как основной. Постепенно он осознает, что каждый момент его жизни есть труд, в который он может вкладывать духовное содержание. Это означает, что каждое слово, каждый взгляд и жест происходят у него так, как будто Бог в этот момент пристально наблюдает за ним лично. И со временем он понимает, что на самом деле так оно и есть.

Искушение семейной жизни

Наша героиня - Икс, мать двоих детей, служащая, замужем, сорок пять лет. Всю жизнь работает и дома и на работе, везде все в полном порядке, дети учатся хорошо (старшая в институте), ухоженные. Все хозяйство на ней, вечером падает с ног, но в целом держится. С мужем и детьми отношения хорошие, но контакт слабый. В глубине души всегда пасмурно, постоянно ожидает каких-то неприятностей; ощущение, что по жизни не идет, а как-то пролетает. Раньше чего-то ждала, теперь перестала. О грядущей старости и болезнях старается не думать. Спит плохо.

Психолог скажет: не реализовала себя. В юности были разные способности, но никакие не были развиты, отсюда внутренняя неудовлетворенность и невроз. Показан аутотренинг и молодой любовник.

Психолог прав, но он лечит не болезнь, а симптомы. Причины невроза глубже. Многочисленными способностями Икс была обязана своему определенному духовному уровню (в конечном счете, работе в прежних воплощениях). Выйдя замуж и считая своим долгом содержать все в порядке, взяла на себя весь дом (после пары неудачных попыток приспособить мужа к хозяйству и воспитанию детей). Нагрузка заняла все ее время и силы, в кино бывала один раз в год, книги - что полегче - в транспорте. Общение с подругами свелось до минимума, хотя раньше люди шли к ней с проблемами. С годами обнаружила, что многие знакомые отошли, некоторые - сами по себе, некоторые - почему-то обижаясь на ее самоочевидную занятость. Сначала что-то внутри скребло, потом привыкла.

Здесь мы видим, наряду с напряженнейшим трудом, постоянное нарушение дхармы, то есть личной морали. Муж был выбран не из соображений совместной духовной работы (глубинное ощущение "это - Он"), а по любви, точнее, влюбленности (обычный поверхностный эмоциональный подъем). Дальше, в процессе построения семьи, то есть фрагмента мира, Икс направляла свои усилия скорее на внешний вид этого фрагмента, чем на его внутреннюю гармонию. По ее дхарме ей следовало в первую очередь наладить духовную жизнь в семье, а уж какая там духовность, когда члены семьи спокойно (и как должное) воспринимают ее как домработницу и кормильца одновременно. Отсюда - их духовная деградация и взаимное отчуждение.

Этого мало. Икс по своей дхарме вообще не имела права замкнуться на своей семье. Отсюда - ее духовная деградация, уход подруг, сокращение общения, невроз. Как это ни странно с обыденной точки зрения, для духовного роста семьи часто важнее внешняя по отношению к семье деятельность членов семьи, чем внутренняя. Икс - духовный лидер, на ее поведение и излучение ориентируются прочие члены семьи.

В настоящий момент помочь Икс очень трудно. По-настоящему, она должна осознать и ощутить, что всю жизнь вела себя не только неправильно, но аморально. Ее духовный уровень упал, уровень внутренней честности понизился, и признать это ей будет нелегко, ни самой, ни с чужой помощью.

Вот несколько конкретных нарушений ее дхармы. Встретив (возможно) в юности своего настоящего Суженого, она не обратила внимания на то, сколь они подходят друг другу духовно, но сочла, что испытывает к нему недостаточные чувства. Или, не встретив его, не стала дожидаться, опасаясь к двадцати двум годам решительно стать старой девой. Разругавшись в очередной раз с мужем по поводу своего нежелания разогревать ему ужин, стала делать это независимо от усталости, превозмогая свое отвращение к нему и утешаясь мазохистскими чувствами. Вместо того, чтобы научить сына чистить картошку, предпочла делать это сама.

Первая ошибка Икс, то есть выбор мужа по любви в традиционном смысле этого слова, в значительной мере обусловлена общественным мнением и ложной установкой в семье ее родителей. Сигнал о неправильности выбора прозвучал очень скоро, но Икс постаралась закрыть на него глаза, хотя ее депрессия в этот момент была гораздо глубже эмоционального подъема любви. Все остальные (из перечисленных) ошибки заключались в том, что Икс шла по пути наименьшего сопротивления. Дхарма нередко предписывает выполнять самую трудную из тех работ, на которые человек способен. Икс могла отчасти перевоспитать мужа, в частности, приучить его помогать ей; это было очень трудно, но муж поднялся бы духовно, и она также. Вместо этого она пошла у него на поводу, заменив духовную работу физической. Сигнал о ее неэтичном поведении в виде внезапно возникшего отвращения к мужу и к себе был Икс подавлен, хотя и не без труда. Далее, вместо того чтобы, исполняя свой прямой долг перед детьми, приучить их к труду, она предпочла сама выполнять их работу, совершая при этом двойное преступление: лишая их возможности расти духовно и приучая их к безделью на фоне изнуряющей себя работой матери. Здесь сигналы были вполне определенными: сначала дети требовали участия в работе, потом категорически от нее отказались, у них испортился характер, а мать они перестали сначала любить, а потом - уважать. Ей, впрочем, повезло: формальные отношения с детьми пока сохранились, ввиду их материальной зависимости.

Итак, Икс воспринимала сигналы неблагополучия, но не реагировала на них, поскольку ее вводил в заблуждение механизм искажения реальности, созданный ее подсознанием в течение ее долгой неправильной жизни. Разные внутренние голоса говорили ей разные вещи, но все это было не то, камуфляж подсознания. А тот единственный голос, который мог ей сказать правду, она не слышала, его заглушали потоки лжи. Этот голос, от которого лишь иногда доходило какое-то странное неудобство, заставлявшее Икс особенно тщательно мыть посуду, говорил ей, в сущности, очень простые вещи: "Ты - лентяйка! Брось всю деятельность, которой занята, и помни только о душах, тебе вверенных: твоей собственной, детей, мужа и всех остальных, что попросят помощи..."

Как можно охарактеризовать жизнь Икс в целом? Она была фактически лишена творчества. Первоначально ее способности свидетельствовали об определенном духовном уровне, который по дхарме предполагает постоянный соответствующий уровень творческой активности, как бы ни сложилась судьба Икс. Соответственно, оказавшись в положении, когда главным ее делом оказалось построение семьи, она должна была относиться к этому творчески, к чему оказалась не готова. И в результате - духовная деградация и невроз, а кроме того, сильное отягощение кармы в целом. Невроз - только начало тех неприятностей, которые ожидают Икс в этой жизни и, возможно, следующих.

Благодеяния и благодарность

Это один из моментов, где высокая мудрость и мораль, требующие постоянного созидания добра, как будто противоречат житейской мудрости, гласящей, что ни одно доброе дело не остается безнаказанным. Последнее утверждение отнюдь не следует отметать как холодный цинизм, в нем есть определенный смысл.

Прежде всего следует обсудить, что значит делать добро людям. Традиционное операциональное определение звучит так: зло для другого - это то, чего бы ты не хотел для себя, а добро - то, что понравилось бы и тебе. Подобная установка имеет два существенных недостатка: во-первых, она предполагает, что все люди одинаковы, и следовательно можно судить о других по себе, а во-вторых, она также предполагает, что добро человеку приятно, а зло неприятно. Оба эти предположения явно сомнительны.

Веданта учит: морально для человека то, что ведет к его духовному росту. Так же можно трактовать и добро для него. Существенным здесь является то, что вышесказанное - единственный критерий добра для человека, и только с этой точки зрения следует рассматривать все действия, на него направленные.

Типичный пример - материальные благодеяния. Если крайние случаи (дать ли кусок хлеба голодающему страннику и задаривать ли игрушками избалованного ребенка) обычно разногласий не вызывают, то в промежутке между ними господствующая точка зрения сильно смещена в сторону, противоположную аскетизму. Принята точка зрения, что кушать "хорошо" - хорошо, и можно к этому стремиться - и для себя и, в особенности, для детей. И хорошая, обеспеченная жизнь, включающая удовлетворение разнообразных потребностей вроде как является заслуженным вознаграждением за напряженный труд на благо общества.

Подобная концепция противоречит основному принципу карма-йоги: непривязанности к результатам своего труда. Как пишет Вивекананда, мы имеем право на труд, но не на плоды своего труда. Мы должны думать о труде, а результаты сами о себе позаботятся. При этом под плодами труда понимаются не только и не столько материальные блага, которыми благодарное общество осыпает честного труженика, а его радость и удовлетворение в момент окончания работы. Даже на эти "законные" удовольствия трудящийся не должен обращать эмоционального внимания. Они лишь знаки того, что труд происходит правильно, то есть ведет к духовному росту.

К каким последствиям приводит фетишизация материального вознаграждения за труд, общеизвестно. Более тонким искушением является фетишизация удовольствия от завершения работы. Она приводит сначала к попыткам резкого увеличения деятельности (за счет уменьшения качества труда), а затем к депрессии, сопровождающейся ощущением "всякая деятельность бессмысленна, так как людям ничего не нужно, или они сами не знают, чего хотят, а удовлетворения от любой работы все равно надолго не хватает", и остается только чувство внутренней опустошенности.

Теперь о материальных благах. Они являются благодеянием для человека только тогда, когда ведут к его духовному росту или устраняют препятствия к нему. В большинстве же случаев материальные блага этой роли не выполняют, но ведут к фиксации внимания на определенных удовольствиях, то есть препятствуют духовному росту. И в полном соответствии с этим "облагодетельствованный" не испытывает к "благодетелю" никакой благодарности и платит ему "злом за добро", а на самом деле злом за зло. Какова же должна быть благодарность и что такое истинное добро? Вот пример чистых отношений учителя и ученика.

Учитель в течение некоторого промежутка времени учит ученика, испытывая к нему любовь, но никогда не выражая прямо этого чувства. Ученик испытывает сходное чувство и употребляет душевный подъем на преодоление трудностей обучения, никак не выражая своих чувств к учителю. Закончив курс обучения, ученик уходит, никак не выразив своей благодарности учителю. Полученные учеником во время обучения знания и умения сами по себе уже должны быть учителю достаточной благодарностью, если тот вообще склонен мыслить в этих терминах.

Именно в этом причина того, что часто великие ученые не создают научных школ, несмотря на значительные усилия. Жизнью правит не научный и даже не моральный, а духовный закон. А занятия наукой, равно как и старания стать хорошим человеком, содействуют духовному росту только в определенные периоды жизни, после которых бывает необходимо пересмотреть свои конкретные цели.

Направление духовного роста в течение жизни человека меняется, и к этому очень трудно привыкнуть. Вопрос о выборе этого направления также труден, и его решение сопровождается постоянными схватками человека со своей низшей природой. Благодетель же автоматически берет на себя часть выбора человека, оказывая на него, хотя бы и косвенно, определенное давление. И горе благодетелю, если направление давления не соответствует карме благодетельствуемого! Закон кармы, хотя и не является личным, то есть не мстит в смысле оскорбленного антропоморфного Бога, но действие этого закона не замедлит сказаться на благодетеле. И ненависть со стороны человека, в чью судьбу мы вмешались недостаточно мудро и осторожно, будет еще наименьшей расплатой за наши поступки, хотя бы они и совершались с чистым (но глупым!) сердцем.

С другой стороны, не меньшая Харибда ожидает равнодушного человека, то есть такого, который, ощущая, что его судьба соединилась на какое-то время с другими людьми, пытается игнорировать это обстоятельство, обособляясь от них (иногда, в крайних случаях, от всего мира). Здесь автор хочет заметить, что сравнение жизненного пути с лезвием бритвы имеет один недостаток: лезвие бритвы, хотя и узкое, но прямое.

Вот типичный пример. Некто Икс чувствует, что по ситуации он должен помочь некому Игреку. Икс, повинуясь своему чувству, помогает Игреку, после чего их жизненные пути расходятся, причем Игрек испытывает смутное чувство неудобства от того, что не смог оказать какую-нибудь ответную услугу Иксу. Правильно ли чувство Игрека? Игрек получил энергетический импульс и теперь должен им распорядиться, использовав его для повышения духовного уровня или для удовольствий эго, и чувство неудобства связано именно с этим моментом выбора. Классическая мораль рекомендует Игреку сделать добро кому-нибудь еще; но это необязательно; можно направить энергию, полученную от Икса, например, на преодоление собственного несовершенства. Рассмотрим, однако, Икса. Обязан ли ему Игрек? Безусловно нет. Если Икс действовал бескорыстно, то есть не имея в виду удовольствия эго, то энергия, которую он потратил, автоматически восполняется из Космоса. Если Икс начинает хотя бы размышлять о том, что Игрек ему обязан (не говоря уже о том, чтобы требовать благодарности), то энергия начинает быстро из него вытекать (вот во что обходятся рассуждения о неблагодарности вскормленной на своей груди "змеи"). Поэтому Иксу лучше всего (эмоционально) забыть о содеянном, тем более, что он был поставлен судьбой перед довольно жестким выбором: если бы он не оказал Игреку необходимой услуги, он утяжелил бы свою карму. Интуитивно последнее обстоятельство ощущается многими людьми, чем и объясняются такие непонятные с точки зрения эволюционной теории Дарвина явления, как альтруизм, мирные демократизации политических режимов и т. п.

Общение

Проблема общения в значительно большей степени занимает психологов, чем моралистов и философов, а напрасно. Здесь трудности лежат в гораздо более глубоко спрятанных вещах, чем обычно думают. Рассмотрим пример: Зет, молодой человек, скованный в общении, неуверенный в себе; когда ему предлагают "расковаться", начинает хамить, чувствует неодобрение окружающих и "заковывается" обратно, втайне мечтая отправиться в геологическую экспедицию, где не действуют правила поведения в обществе. Разумеется, он сильно ошибается, так как в подобных изолированных малых коллективах действуют неписаные законы поведения, гораздо более жесткие, чем в обычной жизни. Однако не меньше ошибаются те, кто рекомендует Зету вести себя более естественно, непринужденно, раскованно, говорить комплименты женщинам, быть обаятельным и т. п. Об обаянии, комплиментах и прочих общепринятых средствах магии автор, может быть, напишет в другой раз, а здесь скажет несколько слов о "естественности".

Естественность и непринужденность манер не есть следствие соответствующей психологической установки: они связаны с внутренним ощущением того, что человек хорошо вписывается в окружающую действительность, адекватно ее воспринимает и в какой-то мере контролирует. Для этого Зету необходимо произвести большую внутреннюю работу. Конечно, он является микрокосмом, имеет бессмертный, всемогущий и вездесущий дух, и даже, быть может, в какой-то мере все это чувствует. Но сковывающие его дух оболочки спадут только после длинного и трудного духовного пути; а для начала Зет должен научиться воспринимать окружающий мир в такой степени, чтобы предвидеть ближайшее будущее и оценивать последствия своих возможных поступков, а также почувствовать, в какой момент следует совершить то или иное действие. Именно на эти проблемы ему следует направить внимание, а уж ощущения (истинные и внутренние) уверенности в себе, естественности и непринужденности манер придут сами по себе.

Рассмотрим теперь более подробно проблему общения. Здесь автор понимает под общением только такие взаимодействия между людьми, которые сопровождаются объединением биополя. В соответствии с тремя слоями ауры (жизненный, эмоциональный и ментальный) можно рассматривать общение трех основных видов: общение на уровне жизненных полей, эмоциональное и ментальное.

Пример общения первого типа - мать и грудной младенец, пожилые супруги, которые начинают физически неуютно себя чувствовать при длительной разлуке (при встрече это ощущение проходит). Сексуальная дисгармония часто связана с несовместимостью жизненных полей. Сюда же относится необъяснимое чувство симпатии или антипатии к человеку, которого вы только что увидели.

Общение на эмоциональном уровне - наиболее распространенный вид общения. Для него существенно согласование эмоций и несущественен образ мыслей. Типичный пример - систематические скандалы между супругами; часто это единственный способ общения между ними, совершенно удовлетворяющий обоих. Если в подобной семье некоторое время нет повода для конфликта, то в обоих супругах зреет "необъяснимое" раздражение, причиной которого является энергетический дефицит, возникающий в результате недостаточного общения (во время общения поля объединяются и происходит усиленный приток энергии из Космоса). Наконец, накопившееся раздражение находит повод для выхода и разражается очередной скандал. Удовлетворение после скандала сопровождается чувством брезгливости, которое связано с тем, что полученная партнерами энергия - не высшего качества, но все же на ней можно существовать дальше. Следует отметить, что общение влюбленных осуществляется, как правило, на жизненном уровне (эмоции, сопровождающие влюбленность, обычно сильны, но эмоциональное общение, то есть соединение эмоциональных полей, в этом случае не типично).

Ментальное общение отнюдь не сводится к передаче информации, его следует отличать от так называемых споров. Спор - это вид диалога, в котором каждый из собеседников стремится опровергнуть точку зрения оппонента и доказать свою. При этом собственно общения, то есть соединения полей, как правило, не происходит. Вообще спор как таковой есть занятие бесплодное. Доказывать правильность той или иной точки зрения или модели бессмысленно (см. следующую главу), поскольку любой взгляд на мир в чем-то справедлив, а в чем-то ограничен. В противоположность спору, ментальное общение имеет целью не доказательство чего-либо (обычная подсознательная цель спорщика - доказать, что оппонент дурак), а постижение, причем цели участников должны быть согласованы. Характерный тип ментального общения - обучение, когда учитель пытается донести до ученика свой способ видения некоторого объекта. Другой тип ментального общения - совместная медитация, размышление о некотором предмете. И в том и в другом случае ментальные поля объединяются, и участники получают значительный приток ментально окрашенной энергии, им в голову интенсивно начинают приходить мысли по данному предмету и возникает чувство единства. У учителя появляется телепатическое чувство, чего именно не понимает ученик и что нужно ему сказать, чтобы он понял. Ученик неожиданно для себя начинает понимать вещи, ранее казавшиеся ему недоступными. Интенсивное ментальное обучение может привести к объединению эмоциональных и даже жизненных полей (и наоборот), хотя это и необязательно. Общение одновременно на нескольких уровнях затруднительно, так как рассеивается внимание. Например, человеку, сосредоточенному на своем жизненном поле (скажем, выздоравливающему после тяжелой болезни), не рекомендуется волноваться и думать, то есть возбуждать эмоциональные и ментальные поля. Однако следует учиться концентрации, так как глубокое общение неизбежно затрагивает все слои ауры.

Следует отметить, что любой из описанных видов общения требует умения сосредоточиться на внешнем объекте; именно степенью этой концентрации в значительной мере определяется качество общения (и, конечно, исходной степенью согласованности полей партнеров). Поэтому общение так трудно для подростков, сосредоточенных в основном на себе и не умеющих еще в достаточной степени концентрироваться на другом человеке, а главное - не понимающих, что это необходимо. (Впрочем, понимание здесь, как всегда, приходит после интуитивного ощущения.)

Четвертый вид общения - духовное общение - это совместная медитация о трансцендентном.

Объединение полей в процессе любого общения дает сильные эмоциональные ощущения (удовольствие, душевный подъем), и требуется большое усилие для того, чтобы от них отвлечься и сосредоточиться на теме общения. Напротив, концентрация на удовольствиях общения ведет к сосредоточению внимания на себе, контакт прерывается, интенсивное совместное поле, обеспечивающее связь с Космосом, исчезает, и общение фактически прерывается. Таким образом, удовольствие человеческого общения является не роскошью (вопреки мнению А. де Сент-Экзюпери), а признаком правильности этого общения. Душевный и эмоциональный подъем, возникающий при общении, следует направлять на преодоление трудностей духовного развития, иначе получается обычный энергетический вампиризм.

В заключение следует сказать, что способность к общению возникает и развивается в человеке сама собой в процессе духовного роста. Сняв различного рода личностные зажимы, можно повысить способность данного человека к общению до некоторого уровня, который определяется его текущим духовным уровнем. Дальнейшие попытки совершенствования в собственно общении чаще всего ведут к злоупотреблениям. На определенном духовном уровне человек осознает, что общение оправдано только тогда, когда имеет (быть может, скрытые от собеседников) духовные цели.

Глава 6

Познание

Стремление к познанию является фундаментальной духовной чертой человека. Истина, пишет Бердяев, есть путь и жизнь. Стремление к познанию есть стремление постичь Бога как единство мира, преодолеть трагическое разделение между Ним и человеком.

Предварительные замечания

Естественнонаучные европейские представления XVIII-XIX вв. чрезвычайно повредили искусству познания. Возникла и стала господствовать идея о том, что знание есть набор истинных сведений, познание есть процесс отделения истины от заблуждения (то есть разделения всех утверждений на истинные и ложные), обучение - это передача подобной формализованной информации от учителя к ученику. Эта идея соответствует определенному уровню общественного сознания, однако с его ростом она сменяется несколько другой.

Знание есть, в первую очередь, мироощущение, способ интерпретации видимых явлений действительности. Цель познания не в том, чтобы установить законы Бытия, а в том, чтобы научиться правильно воспринимать Бытие (и Бога), и формальные модели суть лишь возможное, но не единственное (см. ниже) средство этого.

Знание фрагмента реальности есть не только и не столько знание законов (то есть построение формальной модели), сколько приведение своего восприятия данного фрагмента в такое состояние, что мы можем отвечать на любые вопросы, касающиеся данного фрагмента, - это, так сказать, операциональное определение (отсюда, кстати, требование обозримости модели; бессмысленно строить модель, которая не в состоянии давать ответы на конкретные вопросы). Это значит, что после того как задан вопрос, у нас в голове (сам по себе, спонтанно) появляется ответ на него, или ощущение того, что вопрос трудный, вместе с указанием направления, в котором его следует решать.

Тот факт, что бессмысленно говорить об истинности или ложности формальной модели, стал уже общим местом. Модель есть способ видения мира и как таковая является, естественно, неполной и искаженной, то есть не истинной; но и не ложной, так как мир все-таки отражает. Соответственно, учить (то есть передавать опыт познания) следует не фактам, а способам совершенствования восприятия, в частности, что касается науки, способам построения формальных моделей и, главное, последующему изучению преломления в них мира. Познание, в частности, формальная модель, меняет наше мировосприятие и мироощущение в целом, делает мир для нас более гармоничным и связным.

Поэтому ценность каждой идеи различна для различных людей и эпох. Хорошо известен феномен появления идеи в момент, когда общественное сознание не готово к ее восприятию. Тогда она благополучно забывается и изобретается вновь позднее, когда уже успешно включается в общественное сознание. Подобная судьба идеи обусловлена тем, что в момент первого появления она, будучи "правильной", "истинной" с точки зрения позднейшего общественного сознания (делая его мировосприятие более гармоничным), не вписывается в мироощущение более ранней эпохи, уменьшает его цельность и потому отвергается.

В наше время фетишизация науки привела к тому, что многие традиционно неформальные виды познания (литературоведение, история) пытаются, хотя бы внешне, формализоваться и приспособиться к моделированию. Это, может быть, в чем-то и полезно, но в целом тенденция скорее противоположна.

Древние греки не просто так определили отвечать за историю специальную музу - Клио. Включение истории в мировосприятие, попытка понять, а главное - ощутить смысл истории, является для человека одной из важнейших духовных задач. (Бердяев пишет, что в смысле истории скрыт смысл мира.) Здесь терпят жестокий крах любые попытки формализации (и, возможно, по принципиальным причинам: не исключено, что история - субстанция слишком тонкая, так что мысль в данном случае инструмент слишком грубый для получения удовлетворительной точности.) Однако энтузиазм, с которым многие люди (и часто непрофессионалы) тратят время на долгое и трудное изучение огромного фактического материала с ничтожным последующим выходом ментальной продукции показывает, что фактически преследуется иная цель: чужие эпохи и народы начинают, по выражению Л. Гумилева, гореть в сердце историка. Это и есть признак истинного познания. И порой случаются удивительные вещи: так, в исторических романах Ю. Тынянова некоторые факты биографии героев, придуманные автором, соответствовали действительности.

Научное познание

Новорожденный воспринимает мир целиком. Как утверждают психологи, его мозг и органы чувств с трудом выделяют отдельные предметы и звуки; этому он постепенно учится в первые несколько лет жизни. Первые его понятия предельно абстрактны: "ба" в полтора года означает не только данного домашнего кота Барсика, но и любого вообще кота, а также любое животное, хоть в чем-то смахивающее на кота (енот, лиса), и еще многое другое, о чем можно только догадываться. Затем у ребенка начинают складываться представления об отношениях в мире, то есть о связях объектов. Каждая такая связь сама по себе есть неудавшаяся попытка описать единство мира. Ввести формальную систему понятий, описывающих мир, и систему связей между этими понятиями, описывающую единство мира, и есть задача науки. Таким образом, отличие ученого от ребенка заключается в степени подробности видения, формализации и богатства системы отношений (связей) между понятиями.

На первых порах знакомства с наукой человеку кажется, что наука может все, то есть описать мир и его единство. По мере занятий выясняется, что деталировка мира столь высока, что частные законы подозрительно множатся в числе, не склеиваясь в содержательные общие. Формализация мира идет, но формализация его единства страдает. Постепенно формируется представление о том, что наука дает не истинную картину мира, а набор моделей, то есть по-разному искаженных способов видения. Эти модели суть не что иное, как метафоры в философии и притчи в религии. По существу, это признание в отсутствии необходимого языка для описания мира. То, что формальный язык, то есть язык математики, плохо подходит для описания мира, интуитивно ощущается многими; однако на то есть указания и внутри самой математики, например, невозможность аккуратного построения ее основ (противоречия теории множеств в сочетании с теоремой Геделя). Истинная причина невозможности научного моделирования мира в целом заключается в том, что введение связей не компенсирует вычленения объектов из мира. Объекты, хотя и связанные друг с другом, все же отличаются друг от друга (с этого начинается теория множеств), они индивидуальны, в то время как для истинного постижения мира следует сделать (на другом уровне) шаг в обратную сторону, к восприятию младенца, и увидеть, что всё - одно, то есть увидеть во всем Бога. Это, однако, относится уже к мистическому познанию.

Из ограниченности научного познания не вытекает его бессмысленности для духовной жизни. В настоящее время путь науки распространен и для некоторых единственно возможен. В этом случае его следует пройти (может быть, не за одно воплощение) и ощутить недостаточность науки до того, как отбросить этот путь и перейти к иным путям познания. Человек не может сойти со своего пути познания волевым усилием: это обернется лицемерием, которое характерно для многих современных интеллигентов, не изживших научный путь познания и пытающихся обратиться в христианскую или иную веру после определенного количества личных неудач и разочарования в своих способностях к большой науке, а не вследствие глубокого духовного импульса.

Философское познание

Философия есть попытка описать устройство мира негодными средствами. Основное средство языка философии - это метафора, то есть признание собственного бессилия объяснить как следует, прямо. "Страус - это такой гусь", - объясняет мать любознательному ребенку. И сообразительное дитя как-то понимает это чудовищное объяснение и даже иногда распознает потом означенного страуса.

Аргументация философии не менее ужасна. Когда философ начинает собственно рассуждать, то есть употреблять связки "если..., то", "и поскольку..., тогда", "и значит" и т. п., то возникает ощущение элементарного жульничества. Логика философа хуже женской, она произвольна, другими словами, ее просто нет. Гораздо честнее сказать прямо: данный текст является результатом откровения, о чем и заявляют Бердяев и многие мистики.

Но тогда возникает естественный вопрос: а почему, собственно, мы должны автору данного откровения верить? Может, это бред сумасшедшего? Перед тем, как отвечать на этот вопрос, обсудим сначала проблему истины и ее представимости текстом.

Мир непознаваем для человеческого ума. Это связано не с тем, что человеческий ум слаб, а с тем, что он слишком силен, груб, материален. Ум огрубляет, смазывает детали. Но он может делать это по-разному, в зависимости от того, с какой стороны мы смотрим на мир. Истина есть не факт, но взгляд на мир, то есть некоторое направление внимания ума на объект. Направив свое внимание на некоторый объект с точки зрения данной истины, мы получаем огрубленный слепок объекта. Поэтому бессмысленно говорить о ложности какой-либо теории, концепции и т. п.: все они производят огрубление объекта, но каждая - свое.

Познание данной истины есть настройка сознания в соответствующем направлении. Критерием познания служит способность человека выдавать тексты откровений (то есть спонтанное возникновение у него мыслей) по поводу любого вопроса относительно объекта, освещаемого данной истиной. Следует подчеркнуть, что одна и та же истина у разных людей дает разные слепки объекта, хотя, возможно, похожие.

Набор слепков объекта с точки зрения разных истин представляет собой картину мира в сознании человека. Чем более эти слепки согласованы друг с другом, тем более цельной она является. Каждая новая истина дает новый слепок и тем самым как-то изменяет цельность картины мира. Человеку неприятно, когда новая для него истина уменьшает цельность его картины мира, так как стремление к постижению единства мира есть фундаментальнейшее духовное стремление. Поэтому он склонен отвергать такую истину, объявляя ее ложной, то есть игнорируя соответствующий слепок. Однако, накопив в подсознании целую систему таких игнорируемых истин, он может в некоторый момент просветления включить их все в свою сознательную картину мира, которая при этом увеличит свою цельность. Но дожидаться, пока это произойдет спонтанно, можно очень долго, и на определенном уровне сознания человек старается держать ум открытым, не игнорируя никакие концепции. Ответ на данный вопрос может дать медитация на самой нелепой теории.

Истина выражается в форме текста. Текст является результатом медитации автора в направлении некоторой истины. Сам по себе текст смысла не имеет. Его понимание есть медитация читателя на данном тексте под некоторым углом зрения. В зависимости от угла зрения, то есть направления внимания читателя, результат медитации будет различным. В наш век объективации тексты читают по возможности "объективно", то есть стараясь абстрагироваться от угла зрения читателя и от личности автора. Однако восприятие идет значительно точнее, если воспринимать не только текст, но и автора, стоящего за ним (так мы читаем письма близких людей).

На низком уровне духовного развития человек может воспринять только одну истину. Рассогласование двух различных истин для него настолько болезненно, что одна из них вытесняется или объявляется категорически ложной (религиозная или научная нетерпимость). На следующем уровне человек способен воспринять несколько истин, при условии, что он наладит между ними определенное согласование, а на рассогласования закроет глаза (то есть вытеснит в подсознание; то же относится и к обществу). Однако по мере расширения сознания закрывать глаза на рассогласование истин становится все труднее, так как картина мира уточняется, и наступает предел, так сказать, разрешающей способности ума, а внутренняя честность, возрастающая вместе с духовным уровнем, выводит рассогласование в сознание.

Момент осознания недостаточности ментального познания мира есть важнейший момент духовного пути человека (и общества); обычно он сопровождается глубоким кризисом. Дело в том, что уму, тем более развитому, трудно добровольно признать свое поражение; он слишком долго радовал эго своими достижениями. Поэтому эго должно испытать много горя, пока оно созреет для окончательного отказа от удовольствий, доставляемых умом. Однако путь духовной эволюции именно таков. Мир в его единстве можно познать лишь непосредственно-чувственно, точнее говоря, сверхчувственно (см. ниже).

Таким образом, говорить о правильности или неправильности истины бессмысленно, так как истина есть взгляд на мир, то есть способ его освещения, и в этом смысле она верна, поскольку освещает мир, а не что-нибудь еще, и неверна, поскольку его искажает. Можно, однако, говорить о недостаточности или избыточности истины для человека. Каждая истина, как луч прожектора, имеет свою степень фокусировки и, следовательно, освещенности объекта. С другой стороны, каждый человек обладает индивидуальной способностью к концентрации внимания на объекте, то есть ему для восприятия объекта нужна вполне определенная степень яркости его освещения. Эти две величины должны совпадать. Иначе, если яркость освещения объекта истиной недостаточна для человека, он говорит, что данная истина для него слишком примитивна; если же яркость освещения объекта истиной превышает возможности его восприятия, его глаза слепит, и он говорит: "Слишком глубоко копаешь".

Сказанное выше касается относительно высокого уровня абстрактного мышления, когда истина воспринимается как модель действительности, система взглядов и т. п. На более низком уровне мышления истина воспринимается как факт: земля шарообразна. Однако и в этом случае основная нагрузка истины идет не на сам факт, а на способ видения мира. Утверждение "земля шарообразна" по существу означает изотропность пространства, то есть отсутствие выделенного Богом направления (снизу вверх в случае плоской Земли). А это уже именно взгляд на мир, а не только факт.

Философское осмысление квантовой механики и обеих теорий относительности, не говоря о более современной физике, катастрофически задерживается. Философы для этого слишком плохо знают математику, а физикам некогда: они занимаются "содержательными" проблемами.

Эстетическое познание

Ощущение красоты в человеке спонтанно; ему нельзя научить и научиться. Оно приходит одновременно с истинным восприятием объекта, то есть в тот момент, когда мы начинаем ощущать в нем Бога. Параллельно с этим чувством появляется ощущение единства, законченности, связанное с единством мира, который весь воплощается в любом объекте. До тех пор, пока у человека не появилось ощущение красоты и единства объекта, можно быть уверенным, что объект не познан, что человек, в лучшем случае, на подходе к познанию.

Когда человек в своем познании объекта доходит до той стадии, что объект кажется ему прекрасным, у него возникает импульс выразить свое ощущение этой красоты, и он интуитивно (и совершенно справедливо) чувствует, что его восприятие отличается от восприятия всех прочих людей. Обычно именно этот импульс называют творческим, хотя в действительности понятие творчества гораздо шире (см. главу 2). И человек, повинуясь творческому импульсу, творит: пишет стихи, картины, письма возлюбленной. Удовлетворение от творчества человек получает постольку, поскольку в продукте творчества ему удается выразить специфичность восприятия объекта его чистым сознанием, то есть высшим "я". Восприятие чужого творчества идет так же, как и любого объекта: оно кажется тем лучше, чем большую информацию о подлинном бытии в его единстве мы при этом получаем. Существенную помощь в восприятии оказывает настройка на высшее "я" творца (но не информация о его социальной личности!). Так, иногда, если читатель настроен на автора, бездарные в обычном смысле стихи могут оказать сильное эстетическое воздействие. Самобытность творца определяется не своеобразием его высшего "я", которое всегда уникально, а толщиной барьера банальности, воздвигаемого его ленивым эго.

Продукт эстетического творчества (расположенный в тонком мире) играет в эстетическом познании ту же роль, что философская система в философском познании или модель в научном. Он является образом мира под данным углом зрения. Поэтому правильно говорить не о бездарности произведения искусства, а о его недостаточной информативности для данного человека. Понятно, что информативность произведения искусства для человека существенно зависит от его способности извлекать информацию; следует помнить, что любой объект содержит информацию обо всем мире.

Так же, как и наука, искусство является тупиковой ветвью познания. Трагедия творчества заключается в том, что Бога можно познать, но нельзя выразить. Однако искусство, быть может, в большей степени, чем наука, настраивает человека на непосредственное восприятие мира, что является путем, приводящим к познанию Бога. С другой стороны, момент, когда человек в своей духовной жизни изживает искусство (оно становится для него недостаточным), сопровождается для него глубоким кризисом, метаниями из одной области искусства в другую, каторжным трудом, сумасшедшим домом и т. д. до физической смерти включительно.

Величайшие честность и мужество требуются человеку для того, чтобы осознать, что очередной отрезок пути пройден, и начать сначала.

Мистическое познание

Мистическое познание есть получение информации непосредственно от Бога. Как Читатель мог заметить, мистическое познание является существенной частью всех рассмотренных выше видов познания. Здесь автор проиллюстрирует эту истину на примере познания в самой формализованной и в этом смысле самой простой области знания - в математике.

Все попытки свести математику к совершенно формализованным логическим схемам провалились, и ниже будет ясно, почему. Что значит понять математическую теорию? Студент первого курса знает, что для того чтобы получить тройку на экзамене, достаточно знать определения и формулировки теорем. Для четверки нужно знать еще идеи доказательств, для пятерки - уметь решать простейшие задачи, связанные со знанием подробностей доказательств. Пока речь идет только о памяти. Студент старших курсов понимает, что одной памяти мало. Для того чтобы решать чуть более сложные задачи, необходимо вычленить основные типичные искусственные приемы (то есть методы) данной теории и уметь применить их в определенной последовательности, специфической для данной задачи. Аспирант уже должен придумать свой, ранее неизвестный искусственный прием в духе уже имеющихся и применить его к какой-нибудь конкретной задаче. Это и есть содержание кандидатской диссертации. Однако профессор не считает, что молодой кандидат наук "чувствует" теорию. В его понимании знание теории приходит после ее тщательного "продумывания", то есть ментальной медитации, в результате которой ум приходит в такое состояние, что по поводу любой проблемы в голову спонтанно, сам по себе, приходит именно тот искусственный прием (быть может, ранее неизвестный), с помощью которого она решается. При этом профессор, "продумавший" данную теорию, не ошибается практически никогда, хотя идея приходит в голову мгновенно. Ясно, что информация появляется мистическим образом, от Бога.

Однако и чисто мистическое познание, так же, как и прочие, ограничено духовным уровнем человека. Не вдаваясь в эту область более подробно, автор заметит: чем более развито эго, тем больший туман желаний и мыслей создает оно вокруг чистого сознания, которое, собственно, и является субъектом познания, и таким образом не дает ему слиться с объектом и тем самым преодолеть противоположность субъект-объект, что и означает познание мира.

Непосредственно-чувственное познание

Это путь тантра-йоги (см. например, лекции Б. Раджниша в Пуне, по книге "Только одно - небо"). Наши ощущения обманчивы -это общеизвестно. Однако в процессе познания положиться больше не на что. Наиболее прямолинейный выход из положения - агностицизм. Чуть более внимательный взгляд показывает, что все же какое-то, пусть искаженное, познание, то есть восприятие информации из внешнего мира, постоянно происходит, и наш мозг справляется с искажениями в степени, достаточной для того, чтобы поддерживать существование. Есть ли способ уменьшить искажения? Для того чтобы это понять, следует разобраться в их причинах.

Основные причины искажения реальности при индивидуальном восприятии суть наши чувства и мысли; в то же время они необходимы для взаимодействия с ней. Мысли и чувства играют роль буфера между индивидуальным сознанием и внешним миром. Индивидуальное сознание не способно обработать всю информацию, поступающую к человеку от его органов чувств и подсознания, поэтому она агрегируется и поступает в форме мыслей, ощущений, эмоций, желаний и т. п. Первоначально, когда внимание человека направлено на внешний мир, эти ощущения недостаточно определенны. Для того чтобы в них разобраться, человеку нужно переключить внимание внутрь себя, заблокироваться от внешнего мира и какое-то время обрабатывать информацию, поступившую к нему. Когда этот процесс кончается, человек опять переводит внимание вовне, получает новую порцию информации, она снова переводит внимание внутрь и начинает перерабатывать ее, но теперь через призму сформированных представлений. Здесь и возникают искажения.

Люди, живущие чувствами, обычно противопоставляются людям, живущим мыслями. Однако в действительности обе категории живут в искаженном мире собственных фантазий. Тем и другим реальность нужна как кратковременный импульс информации (чувственной или ментальной) извне, после чего они надолго переключают внимание внутрь себя, погружаясь в свои мысли и ощущения (ментальные и эмоциональные). Если человек умеет это делать, у него идет глубокая ментальная или чувственная медитация со значительным притоком энергии извне; однако его мысли и чувства иллюзорны, они очень слабо связаны с реальностью.

Трудность перехода к более высокому уровню познания, к более точному восприятию мира заключается в необходимости переключения на чистое сознание, что связано с постоянным взглядом на окружающую ситуацию как бы извне.

Мысли и чувства обладают свойством приковывать внимание, после чего оно сразу отвлекается от ситуации и переключается внутрь человека. (Так гораздо легче. Если вы слушаете даже очень интересную речь, все равно время от времени вы отвлекаетесь и начинаете ее осмысливать и при этом отдыхаете; иначе возникает перегрузка внимания.) Парадоксальность и трудность положения вещей заключается в том, что для того чтобы адекватно воспринять ситуацию, необходимо в нее не включаться: как только вы включаетесь в ситуацию, ваши мысли и чувства начинают вами управлять, приковывая ваше внимание, и вы тут же переключаетесь на них, то есть внутрь себя, тем самым отключаясь от ситуации. Теперь вы должны снова в нее включаться, что потребует времени для настройки, а ситуация уже переменилась: в одну и ту же реку нельзя войти дважды.

Каков же выход? Тантра предлагает постоянно взирать на ситуацию чистым сознанием, как будто вы смотрите фильм, сюжет которого вас совершенно не интересует, но подробный отчет о котором от вас ожидается. Поскольку вы все-таки живой человек, мысли и чувства к вам будут приходить, но вы должны их эмоционально игнорировать, регистрируя, но не привязываясь к ним, то есть пропуская сквозь себя, как будто вы для них прозрачны. Другими словами, мысли и чувства не должны влиять на направление вашего внимания (оно должно быть приковано к ситуации) и на ваши действия, чтобы они, как и направление и переключение вашего внимания, происходили спонтанно, без обдумывания и прочувствования, и тогда они будут адекватны ситуации.

Разумеется, нельзя действовать спонтанно, если вы не чувствуете ситуации. Тогда необходимо и подумать, и разобраться в своих чувствах. Но чем тоньше ощущение ситуации, чем меньше человек сосредоточен на своих мыслях и чувствах (радостное состояние для эго), тем точнее мысли, приходящие ему в голову, и тем глубже его чувства. Любовь отличается от влюбленности тем, что влюбленность - это эмоция, а любовь - нет. Любовь - это сияние, освещающее для нас объект и определенным образом преобразующее наше ментальное и эмоциональное отношение к нему. Влюбленность - это всегда самовлюбленность. Чем лучше человек умеет включаться в ситуацию, тем больше для него соблазн переключиться на себя, так как при этом он замкнет энергетически-информационный поток, идущий сквозь него в мир, на себя и порадует эго сладкой космической энергией. Но ситуация при этом уйдет из его внимания, а с ней - и возможность спонтанных действий, а также глубина мыслей и чувств. Вообще глубина мыслей зависит не от времени обдумывания, а от уровня внимания, обращенного на ситуацию.

По мере возрастания умения правильно включаться в ситуацию происходит следующее. Чувства делаются более глубокими и постепенно исчезают, оставляя на своем месте свет истинной любви. Мысли появляются все реже и все более соответствуют ситуации, так что приходится меньше обдумывать свои действия, которым, в свою очередь, все чаще можно разрешать быть спонтанными. Человек начинает ощущать, что его ведут высшие силы.

Дальнейшее продвижение по пути познания ведет к слиянию человека со Вселенной.

Глава 7

Бог и человек

По-видимому, понять взаимоотношения человека и Бога есть важнейшая духовная задача человека.

Обязанности

По поводу обязанностей человека к Богу имеются две различные точки зрения. Рамакришна говорит, что следует максимально отвлекаться от желаний своего эго, ощущать в себе Божью волю и действовать в соответствии с ней. Бердяев отвергает это и считает, что человеку есть что сказать Богу, и Бог даже ждет от человека личного творчества, которое, хотя и Божественно (то есть продиктовано Богом), но не полностью, и вот этот-то личный вклад человека в творчество и нужен Богу.

Противоречат ли друг другу эти концепции? Автор считает, что нет. Будучи в глубине своего существа движим эстетическими критериями, человек как раз этим исполняет Божью волю, и свою личную свободу воли употребляет на то, чтобы в рамках своих эстетических критериев (данных Богом) максимально увеличить гармонию окружающего мира, точнее, той его части, которая умещается в рамках его сознания. В процессе духовного роста уточняются критерии и улучшается мировосприятие, но личная свобода воли при этом увеличивается, а не уменьшается. Свобода воли на низких уровнях развития духа употребляется главным образом для борьбы за существование, затем для выбора между добром и злом (мораль), а дальше - для выбора в процессе творчества.

Индивидуальность

Настоящая индивидуальность человека заключается в особенности эстетического взгляда на мир его чистого сознания, то есть высшего "я". Бог дал человеку частицу Себя, выразив это в способности к выбору, то есть предоставив ему свободу воли, и в специфической эстетической оценке Бытия, на основе которой и происходит выбор. Следует только отличать эстетический критерий высшего "я", проявляющийся во взгляде "со стороны", от направленной на себя эстетики эго (так женщине трудно признать красивым мужчину, который ей не нравится). Все талантливые люди (в том числе и пишущие сугубо научные работы) имеют свой стиль. Иногда стиль связывают только с личностью человека. Это не так, стиль является проявлением и высшего "я", индивидуального чистого сознания. Именно поэтому тексты часто удивляют автора: ему кажется, что писал не он. На самом деле наоборот: писал как раз он, а вот та личность, что обычно живет, желает, думает, действует - нечто постороннее, вторичное по отношению к высшему "я".

Молитва

Любое обращение мысли к Богу есть благо для человека. В зависимости от уровня сознания человеку кажется, что он просит Бога о чем-то (материальном или духовном), выражает ему свою любовь, служит ему, как слуга господину, или сотрудничает с ним почти на равных. Однако на самом деле этой разницы нет, взаимодействие человека с Богом всегда есть сотрудничество; человек и Бог вместе творят историю мира. И молитва всегда может происходить в любой форме; единственным критерием глубины общения является степень духовного просветления.

Заключение

Основным ограничителем духовного роста (каким бы путем человек ни шел) является неправильное представление о возможностях высшего и низшего "я" и неправильное распределение своих усилий. Высшее "я" может все, низшее "я" не может ничего, кроме удовлетворения собственных потребностей. Низшее "я" всегда эмоционально куда-то стремится, высшее "я" не эмоционально, оно задает общее направление движения и указывает на препятствия; при этом оно никогда не ошибается и не ставит перед человеком задачи, которые он на данном этапе не может выполнить. Низшее "я" по сути занято бегом с препятствиями, оно само себе их ставит, затем с наслаждением преодолевает; это занятие не имеет отношения к духовному росту, хотя по виду похоже на него. Разница состоит в том, что высшее "я" всегда имеет трансцендентные, то есть принципиально недостижимые для воплощенного человека цели (добро миру, постижение мира, соединение с Богом и т. п.), и эти цели постоянно просвечивают сквозь те препятствия, которые преодолевает человек на своем духовном пути, и сквозь те локальные цели, что он себе ставит. Как только локальные цели или препятствия (хотя бы и подсознательно) затмевают трансцендентную устремленность, духовный рост прекращается и начинается бег белки-эго в колесе майи.

Москва, 1983-84 гг.

Приложение

Афоризмы по главам

Вступление

Незнание закона не является смягчающим вину обстоятельством.

Если вопрос задан правильно, ответ будет неожиданным.

Символика играет в духовной жизни большую роль, чем кажется.

Для того чтобы решить проблему, следует встать над ней. А как быть с Богом?

Преодоление штампов есть необходимая духовная работа.

Глава 1. Единство мира

Единство мира не дает покоя человеку.

Глава 2. Свобода воли и творчество

Откровение всегда истинно. Ошибочной бывает интерпретация.

Мысли и чувства человека ему не принадлежат. Они откуда-то приходят и куда-то уходят, а им лишь регистрируются. Поэтому их следует уважать.

Любой выбор имеет духовный смысл.

Не следует думать, что грубые оболочки физического тела, личности и образа мыслей так уж ограничивают свободу высшего "я".

Высшее "я" всегда абсолютно свободно. То, что субъективно переживается как несвобода, есть несвобода эго. Поделом вору мука.

Творчество есть совместная медитация человека и Бога.

Произведение искусства возражает против того, чтобы на нем стояла фамилия автора.

Обучение есть творчество.

Критерий выбора всегда эстетический, хотя бы подсознательно.

Глава 3. Добро и зло

У Бога свои взгляды на добро и зло, и у Него есть на это моральное право: Он видит мир целиком, все знает, все помнит и ни на что не закрывает глаза.

Когда человеку кажется, что он причиняет зло кому-то, в самом деле он вредит только себе.

Причинить зло человеку может только он сам. То же относится и к добру.

Единственный способ причинить себе зло - это сузить сознание своего сердца.

Зло возникает при несоответствии духовного уровня сфере сознания сердца.

Глава 4. Голоса

Когда у человека не происходит духовного роста, он умирает. Его страдания могут облегчить только пост или молитва.

Прямой доступ из ментального сознания в сознание сердца всегда закрыт.

Если сознание смотрит снизу вверх, то в это же самое время подсознание смотрит сверху вниз, и наоборот.

Не суди о том, чего не воспринимаешь лично.

Плохо, когда человек принимает голос эго за голос высшего "я". Однако обратная ошибка куда опаснее.

Когда индивидуальное подсознание человека согласовано с общественным, голос высшего "я" услышать очень трудно.

Глава 5. Образ жизни

Сфера сознания сердца - это то, на что человек может смотреть объективно, не оставаясь при этом равнодушным.

Эмоции и мысли суть реакции эго на внешний мир. Реакция высшего "я" на мир есть внимание.

Гармонию в мир несет любовь, а не влюбленность. Не превращать первое во второе есть важнейшая духовная задача человека.

Сила воли подобна силе мускулов. Развитие той и другой имеет одинаковое отношение к духовности.

До аскетизма нужно дорасти.

Для того чтобы изменить мир, нужно прежде изменить себя.

Прямолинейные люди стремятся изменить мир, гибкие - свое отношение к нему. Мудрец ищет баланса между тем и другим.

Наибольшее искушение для человека представляют его отношения со своими детьми. Здесь эго, впервые выходя за пределы личности, бесчинствует несказанно.

Истинное благодеяние - это когда в ответ не хочется благодарить.

Общение без духовной цели есть скорейшая дорога в ад.

Глава 6. Познание

Восприятие всегда сверхчувственно. Пять органов чувств суть лишь средства настройки внимания.

Критерий истины не практика, а собственная душа.

Логично, чтобы теорией познания занимался человек, который все знает.

В сражениях за истину последняя участия не принимает.

Познать - значит внутренне изменить себя.

Понять - значит включить в себя.

Духовный уровень служит естественным ограничителем в любом виде познания.

Основная функция искусства - помочь человеку увидеть Бога в окружающем его мире.

Всегда смотри на себя со стороны. Тогда увидишь, что эго - плоское. Надутое эго - плоское тоже.

Входи молча. Если ушел в себя, возвращайся молча.

Воспринимай и сопоставляй, но не оценивай.

Включайся в ситуацию, но находись при этом над ней.

Высшая добродетель есть умение вписаться в ситуацию, точно найдя в ней свое место и ощутив ее как духовную.

Глава 7. Бог и человек

Вера в Бога есть способ интерпретации видимых явлений.

Верить в Бога не нужно. Нужно его ощущать.

У любого человека свои обязанности перед Богом.

Истинная индивидуальность человека заключается в особенностях мировосприятия его высшего "я".

Бог исполняет все наши желания. Следует только иметь в виду, что Он слушает не букву, а дух желания и интерпретирует его со Своей точки зрения.

Бог дает человеку не по вере, а по духовному уровню.

Молитвы, медитации и мантры не влияют на духовный рост человека. В лучшем случае они расширяют ему возможности такового.


Трактаты. Общественное подсознание

Содержание

И поймешь, что нет над тобой суда,
Нет проклятия прошлых лет,
Когда вместе со всеми ты скажешь - да!
И вместе со всеми - нет!
А. Галич

Трактат 3

ОБЩЕСТВЕННОЕ ПОДСОЗНАНИЕ

Введение

Нельзя сказать: "Я гуляю".
Можно лишь так: "Происходит прогулка".
Гаутама Будда

Личность есть совокупность общественных отношений.
Карл Маркс

Свобода есть, в первую очередь, знание. Самоограничение и ответственность суть прямые следствия знания. Что же касается полемики о том, следует ли пеленать новорожденных младенцев, то ответ, безусловно: да. Им необходимо сразу дать понять, куда они попали.

* * *

Настоящий трактат посвящен ответу на вопрос: что во мне принадлежит мне? Философы, цитированные в эпиграфе, отвечают ясно: ничего. Однако это нужно понять. На первый взгляд есть все же что-то лично мое, хоть некоторые мысли и убеждения или поступки. Принцип свободы воли, признаваемый в большей или меньшей степени всеми религиями и философиями, уже предполагает наличие некого "я", которое эту самую свободу проявляет. И вот автор пытается понять, в какой мере свобода иллюзорна и какое знание надо иметь, чтобы ее истинную часть реализовать.

* * *

Этот трактат написан на основе индийских философских концепций; понятия духовной эволюции Вселенной, Абсолюта и кармы (то есть судьбы в рамках эволюции) предполагаются известными читателю. Из оккультных представлений используются: тонкий мир, психическая энергия и эгрегор.

Эгрегор есть основная структурная единица тонкого мира. Каждой человеческой организации на Земле соответствует область в тонком мире, называемая ее эгрегором; наиболее известны эгрегоры, соответствующие религиям: христианский эгрегор, мусульманский, буддистский и т. д. Однако и у организаций других типов, как-то: государство, предприятие, семья, народность, клуб - также имеются свои эгрегоры. Основной признак, по которому люди, принадлежащие или, правильнее сказать, служащие одному эгрегору, узнают друг друга, - это мистическое ощущение, описываемое понятием "свой". Следует подчеркнуть, что это именно общность упряжки: любви, личной симпатии, дружбы или доверия к "своему" может вовсе и не быть.

* * *

Никогда не разговаривайте с материалистами.
Современный учебник раджа-йоги

Наблюдаемый мир представляет собой схематичное и символическое отражение тонкого. В частности, эгрегоров больше, чем различных организаций. Так, например, оккультисты говорят об эгрегоре "Невидимой школы", объединяющем людей, которые в данный момент наиболее активно ведут эволюцию на Земле. Большинство из этих людей не знакомо друг с другом и не подозревает о наличии указанного эгрегора, и соответствующей организации на Земле нет, что не влияет на согласованность их действий.

Эгрегор всегда возникает прежде соответствующей организации. Он создает на Земле определенные условия, посылает избранным им людям соответствующие энергетические потоки, и коллектив возникает как бы "из ничего" и "сам по себе". Чрезвычайно поучителен процесс созидания нового этноса, подробно описанный Л. Гумилевым в книге "Этногенез и биосфера земли".

В один прекрасный момент в определенном месте появляется небольшая группа людей (иногда один человек) - Л. Гумилев называет их пассионариями ("страстными") - которые обладают чрезвычайной психической энергией и одержимы определенной идеей (часто идеей переселения куда-либо). Вокруг пассионариев быстро собирается некоторое количество последователей, которые заражаются энергией и идеями пассионариев и могут некоторое время ее излучать сами. Молодой этнос отличается именно большим процентом пассионариев, и это помогает ему сплотиться и быстро завоевать и отстоять место под солнцем, что довольно трудно, пока численность этноса мала.

Пассионарий - это человек, через которого происходит материализация определенной идеи эгрегора, в данном случае - создание нового этноса. Эгрегор снабжает служащего ему человека энергией и идеей, а в качестве платы требует одного - самопожертвования. Вопрос о добровольности служения пассионария не стоит - он, что называется, на коротком поводке, делает ровно то, что требуется эгрегору, и платит, как правило, своей жизнью, довольно, впрочем, яркой. Сам пассионарий, конечно, может думать, что он проживает свою жизнь так, как сам хочет, но все же вынуть из себя пожирающую его идею, часто закамуфлированную под жажду власти или денег, не может (и не хочет). Его главная страсть, идея и желание жестко запрограммированы эгрегором. Вместе с тем эгрегор дает ему власть над миром в форме большой психической энергии, точнее говоря, мощного канала связи, по которому информация и энергия поступают от эгрегора к пассионарию... до тех пор, пока последний нужен эгрегору. Когда по тем или иным причинам служение прекращается, эгрегор частично или полностью перекрывает этот канал.

Так, когда у женщины приходит климакс, у нее как правило, существенно ослабляется канал связи с определенным эгрегором (его символ - инь, или мировое женское начало), и она во многом теряет специфическую "женскую" привлекательность, то есть психическую (магическую) власть над мужским полом.

* * *

Эгрегор не выбирают. Выбирает эгрегор.
Оккультная поговорка

В жизни каждый человек бывает связан с несколькими эгрегорами: семьи, школы, организации, где он работает, своей нации и своего государства и еще многими другими, о которых он часто и не подозревает. Кроме того, у каждого человека имеется личный эгоический эгрегор, который следит персонально за ним. Человек, который служит эгоическому эгрегору больше, чем принято в его окружении, считается в этом окружении эгоистом.

Человек, служащий эгрегору, не ощущает это как насилие над собой. Ему кажется, что просто он так устроен, что ему то-то и то-то интересно и то-то и то-то хочется делать. Если он имеет хороший канал к эгрегору своей семьи, то ее интересы им воспринимаются как свои, он старается не из чувства долга, а по непосредственному побуждению. Каждый эгрегор излучает энергетические и информационные потоки (то есть психическую энергию) на определенных, свойственных только ему частотах, поэтому его воспринимают не все люди, а только те, кто на него настроен. Смысл всех процессов воспитания и обучения как раз состоит в настройке ученика на волну того или иного эгрегора. Обучившись, человек может настроиться на данный эгрегор и мыслить, чувствовать и действовать под его руководством; оккультист скажет, что у такого человека открылся канал в эгрегор. Так начинают говорить, любить, писать стихи или заниматься наукой.

Человек, с одной стороны, имеет определенную свободу в выборе эгрегоров: он может изучить математику, физику или биологию, пойти преподавать обществоведение в школу или уехать в геологическую экспедицию. Однако довольно быстро обнаруживается, что не все эгрегоры равнодоступны: к одним предметам и занятиям у него есть "способности", то есть подключение к соответствующим эгрегорам идет легко, а к другим - нет, то есть их эгрегоры труднодоступны. И это не случайно. В действительности каждый человек появляется на свет со вполне определенной программой, набором кармических задач и списком эгрегоров, которым он должен служить. Соответствующие каналы открыты у него с рождения (или открываются сами в момент первого столкновения с эгрегором). Человек, нашедший свой (кармически предопределенный) эгрегор, ощущает себя счастливым, и как бы тяжело ни складывались обстоятельства его жизни, он ощущает себя на месте - в жизни, то есть в эволюционном потоке. В психологии это называется самоактуализацией - ощущением реализации себя.

Если же человек не смог обнаружить свой эгрегор, он, естественно, пытается найти себе эрзац и служит чужим эгрегорам, являясь фактически эмигрантом, посторонним:

"И вслед за чинною толпою
Идти, не разделяя с ней
Ни общих мнений, ни страстей."
А. Пушкин

Человек может стараться изо всех сил, обмануть многих, в том числе и себя, но не свою судьбу. Мимо кармического эгрегора не пройдешь.

* * *

Служение эгрегору может происходить в двух формах: человек может, метафорически выражаясь, состоять у эгрегора на барщине и на оброке. В первом случае свободы воли у человека практически нет (хотя у него может быть иллюзия, что это не так): он является чистым проводником воли эгрегора. Во втором случае эгрегор дает человеку только общую программу действий, предоставляя возможность самому проявлять инициативу (в определенных рамках), то есть предоставляет некоторую свободу воли, творчества. Реализуя эту свободу, человек производит изменения в эгрегоре, которые могут быть очень существенными, но сразу на Земле не заметны.

Эгрегор программирует человека двояко: внешним и внутренним способами. Снаружи - жизненными обстоятельствами и событиями, изнутри - генерируя в нем определенные мысли, эмоции и желания. Уровень свободы человека зависит от степени связи с эгрегором (ширины канала), духовного (эволюционного) уровня человека и от уровня эгрегора: чем ниже уровень эгрегора, чем ближе он к эгоическому, тем меньше свободы оставляет он человеку.

* * *

Мысли и чувства человеком не создаются, а регистрируются. Внимание, направляемое подсознанием в определенное место тонкого мира, регистрирует находящиеся там ментальные и астральные сущности (мыслеформы и астросомы), что субъективно переживается как пришедшая мысль или чувство. Индивидуальность человека сказывается в двух моментах: от него зависит (в некоторой мере) направление внимания подсознания, то есть область тонкого мира, откуда считывается информация, и ее окончательная редакция, например, оформление мысли в словах, чувства - во внешнем его выражении. Однако индивидуальная свобода и личное творчество проявляются не только в этом. Если канал связи человека с тонким миром достаточно широк, то есть способен пропустить значительную энергию, то человек получает возможность самому изменять структуру эгрегора и влиять на мировую карму. Такая способность называется в оккультизме реализационной властью. В принципе, реализационная власть возрастает с эволюционным развитием человека: ее не следует путать с властью в обычном смысле слова. Как правило, властители являются хорошими проводниками воли соответствующего эгрегора, но возможность их воздействия на эгрегор может быть крайне мала: это называется марионеткой.

* * *

Таким образом, реализационная власть есть власть над эгрегором. Человек, обладающий большой реализационной властью (маг), обладает властью и над внешним миром, но она невидима. Реально его воля воплощается через действия эгрегора, что воспринимается обычно как "случайное" стечение обстоятельств (например, возникает впечатление, что человеку "везет").

В соответствии со степенью реализационной власти можно условно выделить три уровня свободы человека (в плане мышления и чувствования, то есть ментальной и эмоциональной жизни).

На первом уровне управление вниманием подсознания полностью берет на себя эгрегор. В этом случае о человеке говорят, что он штампованно мыслит и чувствует. Никакой свободы, то есть возможности индивидуального выбора, здесь нет, хотя сам человек замечает это редко, так как ему обычно кажется, что его мысли и чувства уникальны.

На втором уровне человек уже в какой-то мере сам направляет внимание своего подсознания на ту или иную часть эгрегора (и даже на тот или иной эгрегор) и, соответственно, ему в голову приходят неожиданные (для данной ситуации) мысли и небанальные эмоции. Его поведение уже с трудом предсказуемо; такой человек воспринимается окружающими как "интересный" и "творческий" и часто способен к творчеству в узком смысле слова. Однако и на этом уровне он выступает лишь как проводник или, в лучшем случае, хороший редактор информации, заключенной в эгрегоре.

На третьем уровне человек получает возможность самому влиять на эгрегор: менять характер и структуру астросомов и мыслеформ, в том числе и достаточно труднодоступных. Для этого он должен иметь широкий канал связи с данным эгрегором и хорошую личную энергетику (например, за счет каналов в другие эгрегоры). Следует сказать, что эгрегор дает такой канал только тому, кто предварительно продемонстрировал свое служение на первом и втором уровне и получил в результате хорошее (интуитивное) представление об эгрегоре в целом. И именно здесь, на третьем уровне, человек получает не иллюзорную, а реальную свободу, возможность участия в процессе эволюции.

И хотя за трансформацию эгрегора денег, обычно, не платят и в академики, как правило, не представляют, все же у эгрегора есть свои способы поощрения тех, кто ему верно служит, и наказания своих врагов и предателей (автор просит извинения за антропоморфизм: конечно, у эгрегора нет никаких личных чувств или мотивов, речь идет о безличном законе кармы).

Кармические задачи коллектива обычно сильно отличаются от внешних (официально провозглашаемых) его целей. В принципе, жизненный путь человека есть последовательное освобождение индивидуального духа (Атмана) от сковывающих его оболочек, расширение сущностного сознания, постепенное приближение к Мировому Духу (Брахману) и слияние с ним. Внешне это выглядит как последовательность испытаний, в ходе которых человек учится воспринимать мир и ищет свое истинное, высшее "я", осознавая низшее "я" (эго) как внешнюю оболочку. Часто такая работа ведется в рамках коллективной деятельности, имеющей, конечно, в качестве фасада некоторые социально приемлемые цели, не имеющие ничего общего с вышесказанным. Вообще говоря, все цели внешнего мира иллюзорны, а победы и поражения фиктивны - данная истина утверждается большинством религий. Это следует понимать в том смысле, что любое событие в наблюдаемом мире есть лишь символ некоторого события в тонком мире, которое одно лишь имеет самодовлеющий смысл; при других условиях его символ мог бы быть совсем другим. Реальная цель человеческой деятельности есть определенное изменение эгрегора, то есть реальности тонкого мира. Мудрец - это человек, который умеет читать символы и по событиям наблюдаемого мира восстанавливать события мира тонкого.

Одна из важнейших целей любого коллектива - групповое обучение. В ходе проработки ситуаций, возникающих в коллективе, его члены получают экзистенциальный (сущностный) опыт, то есть постигают мир и себя - это и есть основная кармическая функция коллектива по отношению к его членам. Кроме того, эгрегор, развиваясь, влияет на весь остальной тонкий мир и на процесс его эволюции. От участников коллектива зависит, насколько гармоничным будет это влияние. А уж взлетит созданный данным конструкторским бюро самолет или нет - вопрос, с кармической точки зрения, второстепенный. Скорее это признак, по которому можно понять, на какой стадии развития находится соответствующий эгрегор.

Если мы не видим в чем-то смысла, это означает не отсутствие смысла, а лишь то, что мы его не увидели.

Народ, борющийся за повышение своего благосостояния, материалистическая наука, пытающаяся построить формальную (математическую) модель мира, искусство, старающееся выразить мировую гармонию на своем языке, - все это примеры групповой деятельности, внешние цели которой заведомо недостижимы. Однако кармические цели их деятельности ясны: люди должны сами убедится, что эти цели на самом деле недостижимы, а главное, - что человеку, его высшему "я", это действительно не нужно. (Это есть часть общей кармической программы по преодолению, или, правильнее сказать, превосхождению того, что в христианстве называется "похотью к жизни" в феноменальном, то есть наблюдаемом, мире, который индусы называют майей, иллюзией.) А пока это еще человечеством не осознано, соответствующие коллективы существуют - и, как видно, кармически осмысленны.

"Зоркость этих времен - это зоркость к вещам тупика.
Не по древу умом растекаться пристало пока,
но плевком по стене. И не князя будить - динозавра.
Для последней строки, эх, не вырвать у птицы пера.
Неповинной главе всех и дел-то, что ждать топора
да зеленого лавра."
И. Бродский.

Глава 1

Эгрегор

Что наверху, то и внизу.
Гермес Трисмегист

Эволюция эгрегора

Как и все живое, эгрегор возникает, растет, видоизменяется и через некоторое время умирает или трансформируется в новый эгрегор совершенно другого вида; последнее можно приравнять к смерти. Рождение, развитие и смерть эгрегора, а также его взаимодействие с другими эгрегорами регулируется законом кармы (законом причин и следствий), который открыт каждому человеку в степени, соответствующей его эволюционному (духовному) уровню.

Жизненность эгрегора определяется его энергетикой и способностью к изменению. Эти два качества тесно связаны друг с другом: энергичный эгрегор обязательно быстро развивается, а закостеневший - обладает малой энергией. Энергичный эгрегор может поглотить или заставить служить себе другие эгрегоры; в случае необходимости он, под влиянием превосходящих сил, перестраивается, приспосабливаясь к окружающей обстановке. Как и все сущее, эгрегор обладает определенной свободой воли (свободой творчества), уровень которой зависит от эволюционного уровня эгрегора и его энергетики.

Всякое событие в наблюдаемом мире является символом (грубым слепком, следом) некоторого события в тонком мире. Тонкий мир устроен гораздо более сложно (или, может быть, правильнее сказать, подробно), чем наблюдаемый, но зато его законы (автор надеется) более просты. Мы же наблюдаем символы объектов тонкого мира (вещей в себе, в терминологии И. Канта) и пытаемся перенести на них законы тонкого мира; и это получается плохо. Слепки объектов плохо подчиняются слепкам законов; для того чтобы понять видимый мир, часто необходимо подняться вверх, в мир тонкий. В качестве иллюстрации можно привести следующий пример.

Человек имеет несколько тел - физическое и тонкие: эфирное, астральное и т. д. Представим себе, что у человека заболело астральное тело, скажем, началась депрессия. Вследствие депрессии понизился тонус защитных сил, и патогенный микроб, всегда в некотором количестве присутствующий в организме, бесконтрольно размножился. Человек заболел пневмонией. В данном случае последняя материальная причина болезни - недостаточная активность лимфоцитов. Причина же падения этой активности уже в болезни астрального (тонкого) тела. Разумеется, и у микробов, и у лимфоцитов есть аналоги в тонком мире, между которыми имеются определенные законы взаимодействия, моделирующиеся отношениями между материальными лимфоцитами и материальными микробами, но моделирующиеся плохо, материальным слепком тонкого закона, который (слепок) груб и многих вещей не учитывает - отсюда происходят многие трудности материалистической медицины.

В соответствии с законом аналогии Гермеса Трисмегиста (см. эпиграф), всякому событию в жизни коллектива или организации соответствует некоторое событие в жизни соответствующего эгрегора. Так рождается этнос. Другой важный пример - религиозные войны. Читая описание разногласий, приводивших к многолетним и кровопролитнейшим войнам, трудно отделаться от впечатления, что историки морочат нам голову. Не могут совершенно непостижимые уму крестьянина или феодала схоластические подробности троичности божества быть настолько жизненно важными, чтобы из-за них сражаться. Ясно, что это всего лишь символ. Но символ чего? Ведь религиозная война часто идет в пределах одного этноса и не является притом классовой борьбой! В действительности эта война есть отражение жесткой борьбы двух достаточно энергичных и одновременно негибких эгрегоров, и символ данной религии - это просто канал в соответствующий эгрегор.

Однако кровопролитные (на Земле) сражения эгрегоров далеко не единственный тип их взаимоотношений. Возможны и терпимое сосуществование (различные религии в веротерпимой стране), и конкурирующий симбиоз (религия - атеистическое государство), и творческий симбиоз (семья - государство). Семейный эгрегор готовит ребенка для служения государственному эгрегору; в свою очередь государственный эгрегор охраняет и поддерживает семейный. Но все же гармоничное сосуществование двух эгрегоров вещь крайне редкая. Обычно эгрегор более всего печется о собственной энергетике и всегда норовит ухватить, что плохо лежит у соседа.

Граница между эгрегорами проходит по сердцу человека. Многочисленные конфликты типа: семья - работа, личность - коллектив, эгоизм - долг и т. п. связаны с борьбой эгрегоров, которым служит человек.

Эгрегор и человек

В этом трактате рассматриваются только эгрегоры, связанные с теми или иными человеческими коллективами. Какова же роль человека в жизни эгрегора, к которому он подключен?

Каждый человек, имеющий канал в некоторый эгрегор, может воздействовать на этот эгрегор прямо, то есть непосредственно через канал (примеры: молитва, интенсивное размышление о судьбе данного коллектива, строительство планов и т. д.) или косвенно, просто самым ходом своей жизни: любой поступок человека, служащего эгрегору, воздействует на этот эгрегор.

Таким образом, хочешь ты или не хочешь, служение эгрегору идет непрерывно, а не только тогда, когда ты о нем в той или иной форме думаешь.

Открыв человеку канал, эгрегор снабжает его по этому каналу мыслями, эмоциями и энергией, но зато и определенным образом начинает его программировать, обеспечивая свою целостность, существование и дальнейшее развитие. Здесь действует жесткий принцип "не ходи в чужой монастырь со своим уставом". Человек, попадая в новый коллектив, должен почувствовать его, что называется, неписаные законы и неукоснительно их соблюдать, иначе его из этого коллектива вытолкнет. Может быть, ему даже ничего и не скажут, но ему станет там неуютно, не по себе и как бы душно, захочется уйти и больше не приходить. Фактически его именно выгоняют: эгрегор закрывает ему канал; разумеется, "свои", то есть члены коллектива, прекрасно это чувствуют. Сильный эгрегор, ограждая себя от нежелательного вторжения, может даже повлиять на обстоятельства внешней жизни человека, не дав ему возможности попасть в коллектив (скажем, "случайно" отменяется электричка).

Наоборот, перед тем, как дать человеку канал, эгрегор его зачастую предварительно испытывает, организуя препятствия внешнего и внутреннего характера. Наиболее распространенный тест - сначала дать канал, а потом его отобрать, чтобы понять: разочаруется человек и махнет рукой на открывавшиеся ему возможности, или же будет продолжать к ним стремиться (например в науку, в искусство, в мастера спорта или в Дом ученых). В некоторых монастырях дзен вновь прибывших учеников встречают ударом палки по голове.

* * *

Каждый человек имеет каналы к нескольким эгрегорам, и поэтому через него реализуются связи между эгрегорами. Эта тема тесно связана с темой развития эгрегора посредством индивидуальной человеческой деятельности. Испытанные слуги эгрегора получают от него некоторую свободу действий, которую реализуют, в частности, подключая данный эгрегор к другим и оказывая воздействие (и на внешний мир, и на тонкий) на смешанной энергетике. Иногда такой синтез оказывается плодотворным, иногда - разрушительным (для данного эгрегора). Сроки жизни закостеневшего и умирающего эгрегора можно попытаться увеличить, вливая в него энергию (идеи, мысли) из других эгрегоров; иногда при этом происходит трансформация, иногда - лишь продление агонии.

Надо сказать, что обычно члены коллектива довольно хорошо ощущают состояние своего эгрегора; снижение его энергетики, застой и тому подобные явления не остаются незамеченными. И здесь возникает повторяющаяся в тысячах различных форм, но по существу одна и та же, проблема обновления. С одной стороны, неподвижный, неразвивающийся эгрегор перестает излучать по своим каналам энергию для членов коллектива. Нет былого подъема, энтузиазма, кипения мыслей, страстей, работы без принуждения. Надо что-то менять: призывами, уговорами и попреками молодежи явно не обойдешься. С другой стороны, всякое изменение эгрегора ведет к изменению энергетического спектра его излучения, и старые каналы начинают плохо работать, тем хуже, чем сильнее изменения в эгрегоре, ибо сказано: не налить молодого вина в старые меха.

* * *

Динамика развития эгрегора хорошо описывается известным афоризмом "за что боролись, на то и напоролись". Когда эгрегор развивается, растет, набирает энергетическую и идейную мощь, он открывает своим последователям широкие каналы, и возникает много пассионариев. Когда же рост эгрегора прекращается, "цели" достигнуты, начинается процесс так называемого отчуждения идей и полная перестройка структуры эгрегора, которая теперь уже рассчитана на его кристаллизацию и умирание. Отчуждение идеи в обычном смысле подразумевает ее профанацию; с точки зрения энергетической это означает, что канал, символом которого является данная идея, перекрывается или начинает работать на гораздо более низких частотах. Следует сказать, что отчуждение идей происходит в момент кристаллизации эгрегора обязательно, независимо от того, какими высокими они были первоначально. Дело в том, что все идеи, владеющие коллективом, созданы эгрегором, и их духовность находится в прямой связи с фазой развития эгрегора, эволюционной или инволюционной; в последнем случае она падает:

"Гражданин второсортной эпохи, гордо
признаю я товаром второго сорта
свои лучшие мысли и дням грядущим
я дарю их как опыт борьбы с удушьем.
Я сижу в темноте. И она не хуже
в комнате, чем темнота снаружи."
И. Бродский.

Каждый директор НИИ знает, что лучшее время работы было на заре существования организации, когда она ютилась в полуподвале, но зато были свобода и энтузиазм. А стадия преуспеяния, сопровождающаяся многоэтажным зданием из стекла и бетона и автоматизированной пропускной системой, а также чинами в соответствующем министерстве, приносит уже гораздо меньше радости творчества и существенно больше бюрократизма и склок.

* * *

Неправильно представлять себе эгрегор антропоморфным, в частности, наделенным чисто человеческими эмоциями: завистью, гневом, ревностью и т. д.

С другой стороны, эгрегор в ходе своей эволюции совершает действия, которые можно было бы назвать грубым насилием над людьми. Чего только не сделает человек ради идеи, если его канал достаточно широк! Он и всю жизнь ей посвятит, и умрет за нее, так за все время и не задумавшись о причине своего энтузиазма.

Власть эгрегора над человеком огромна. В случае необходимости он кого угодно пошлет грудью на пулемет - и тот бросится, порой без сожаления и страха! И тот же эгрегор может полностью лишить человека канала, и он будет ходить неприкаянным, тщетно пытаясь понять, что же случилось, почему ему ничего не хочется и ничто не в радость. Однако эгрегор и зависит от человека, от его (чаще всего неосознанного) творчества в ходе жизни. Для нормального эволюционного развития необходима постоянная творческая работа, для чего у всего сущего имеется соответствующая свобода воли, предоставленная Абсолютом. В случае эгрегора часть его свободы воли принадлежит человеку, и забрать ее себе эгрегор (и кто угодно другой) не может. Так что наивное утверждение, что люди сами творят свою историю, имеет некоторые основания; следует только добавить, что творят в рамках кармы, которые довольно-таки узки и, главное, плохо видны, по крайней мере, в настоящее время.

Структура эгрегора

Хорошее представление о структуре эгрегора дает структура соответствующей организации, например: администрация, отдел кадров, профбюро, международный отдел, секретная часть, бухгалтерия, канцелярия, касса. Как заметил один из героев Достоевского: "Если нет Бога, какой же я после этого штабс-капитан?"

Социальная психология открыла, что в любом коллективе, помимо формального руководителя, имеется еще так называемый неформальный лидер, обладающий авторитетом в коллективе, и он часто выражает то, что называется "общим мнением", то есть мысль эгрегора. Здесь мы имеем недвусмысленный намек на то, что коллектив, помимо формальной цели своего существования, имеет еще и какие-то иные цели, для осуществления которых в него вводится дополнительная структура и дополнительный канал прямой связи с эгрегором (в данном случае через неформального лидера).

Чем ближе формальная структура организации к структуре эгрегора, тем лучше она функционирует. Однако в случае жесткого, кристаллизованного эгрегора даже самая гибкая формальная структура скоро окажется своей противоположностью. Рыба, как гласит народная мудрость, тухнет с головы. Если обновить эгрегор, новые формы организации коллектива возникнут "из ничего", сами по себе, и сами по себе возникнут люди, которые их реализуют, упразднив с некоторым трудом несовершенные прежние.

* * *

Каждый эгрегор создается (эгрегором более высокого уровня) для выполнения определенной программы (кармической задачи). Для того чтобы ее выполнить, он должен некоторое время просуществовать в условиях постоянно воздействующей на него среды (тонкого мира). Поэтому его структура формируется так, чтобы обеспечить его целостность, определенную независимость от окружения, гибкость, то есть способность изменения с целью адаптации в окружающей среде, и, наконец, возможность выполнения его кармической задачи.

Каждый эгрегор располагается, в соответствии со своим эволюционным уровнем, в более или менее высоких слоях тонкого мира и имеет соответствующую характерную частоту вибраций психической энергии, которую он излучает и воспринимает. Чем ниже эта частота (то есть эволюционный уровень эгрегора), тем более жесткой является структура, необходимая для поддержания целостности эгрегора, так как воздействие среды в этом случае является более грубым. Типичный пример - государство. Этнос низкого уровня нуждается в жесткой власти, иначе его губит его же собственная свобода, обращающаяся в хаос, которым быстро воспользуется первый же энергичный узурпатор. Мафия, терроризм и юношеская преступность суть неизбежные издержки избыточной (по отношению к эволюционному уровню) свободы, которую предоставили западным этносам их правительства (характерно, что тоталитарный режим быстро уничтожает мафию). Мафия поднимает трепет обывателя перед жизнью до необходимой (по эволюционному уровню данного народа) степени, иначе он зажирует в своем эгоизме, что ведет к ослаблению эгрегора.

Крупные эгрегоры включают в себя более мелкие, которые имеют определенную автономию (свободу поведения и развития); отношения между крупным эгрегором и его частями (подэгрегорами) могут быть уподоблены отношениям между метрополией и колониями. Связь осуществляется с помощью энергетического канала, по которому из метрополии поступает управляющая информация и энергия, необходимая для поддержания жизни эгрегоров-колоний. По этому же каналу идет обратно информация о колонии и ее специфическая энергия, которая необходима для нормального функционирования метрополии. Обычно налицо выраженный симбиоз, все части необходимы друг другу и целому для нормальной жизни; однако этот симбиоз возникает как результат с большим трудом достигаемого динамического равновесия, поскольку у каждого эгрегора есть, так сказать, эгоистические тенденции увеличения своей независимости и энергетики за счет окружающих; это возможно потому, что эгрегор способен в определенных пределах влиять на ширину каналов, связывающих его с другими эгрегорами, и может в некоторой степени ограничить или расширить соответствующие информационные и энергетические связи, скажем, стать более независимым от метрополии, сузив канал связи с нею. В таком случае он начинает ей меньше отдавать, и сокращается ее власть над ним, но зато он получает от метрополии меньше энергии и вынужден искать другие каналы или сидеть на голодном пайке, а главное, теперь он должен сам совершать многие выборы, которые раньше делала за него метрополия, обладая информацией, которой у него может и не быть. Часто он начинает делать ошибки и оказывается неспособным к существованию; тогда он либо гибнет, либо снова открывает широкий канал для своей метрополии (или другого крупного эгрегора, что сулит нашему эгрегору большие перестройки и перемены).

Такова в последние века судьба малых этносов. Их эгрегор не в состоянии вести независимое существование, что внешне выражается в том, что им не удается на сколько-нибудь длительный срок создать независимое государство: обязательно кто-нибудь завоюет. Поэтому наиболее, по-видимому, гармоничное существование малого этноса - в составе более или менее близкого к нему (в смысле частоты вибраций энергетического поля) большого этноса, обладающего устойчивым государством, терпимо относящегося к его культуре и религии. В этом случае, правда, возникает тенденция к ассимиляции, что означает гибель эгрегора путем растворения его в метрополии. Однако, если эгрегор данного этноса достаточно энергичен, если его основная кармическая задача еще не выполнена, полной ассимиляции не произойдет; частичная ассимиляция будет компенсироваться влиянием на метрополию, большой этнос окажется под влиянием малого, например, определенным образом усвоит его культуру.

Приходит время создания универсальной религиозно-философской концепции, которая синтезирует эзотерические истины всех отдельных религий и фундаментальные научные достижения. Так что слишком автономные эгрегоры отдельных этносов, а также религий и наук имеют мало шансов на выживание.

* * *

Уровень самостоятельности частей эгрегора очень важен с точки зрения его существования и развития. Централизация необходима для согласования действий, то есть преодоления хаотического начала (подчиненные эгрегоры живые, и если их действия не согласовывать, то возникает известный эффект лебедя, рака и щуки). С другой стороны, развитие большого эгрегора в значительной степени реализуется за счет развития его подэгрегоров, которые тем самым нуждаются в известной свободе, а его гибкость и пластичность определяются уровнем их свободы.

Вообще, управление и творчество плохо согласуются друг с другом, поскольку творчество есть поиск новых информационно-энергетических каналов, а управление - фиксация каких-либо уже известных. Поэтому очень важен стиль, то есть характерная частота канала управления.

Дело в том, что, как уже говорилось выше, у каждого эгрегора есть своя характерная частота энергетического поля, соответствующая его эволюционному уровню. Разумеется, большой эгрегор имеет широкий спектр излучения и восприятия, но и в этом случае можно говорить о его эволюционном уровне и характерной частоте (они определяются кармической задачей).

Управление эгрегором всегда есть некоторое насилие; особенно тяжело оно переживается как насилие, когда энергетический поток идет на частоте, отличной от характерной частоты эгрегора, ибо это означает, что эгрегор должен перестраиваться и с трудом адаптировать полученную информацию и энергию, что не очень просто и всегда (с точки зрения эгрегора) нежелательно; да и отвечать надо на той же частоте, что неудобно, а зачастую невозможно. Представьте себе влюбленную старшеклассницу, объясняющую директору школы свой прогул необходимостью свидания с любимым человеком.

Чем выше эволюционный уровень эгрегора, тем более он чувствителен к управлению на низких (для него) частотах: он быстро деградирует и кристаллизуется в низших формах, а творчество прекращается. Типичный пример - взаимоотношения эгрегоров государства, полиции, гуманитарной интеллигенции и технической интеллигенции.

Когда государство начинает управлять гуманитарной интеллигенцией, что называется, полицейскими методами, то есть на волне полицейского эгрегора, обеспечивающего жесткую структуру и находящегося на эволюционной лестнице существенно ниже эгрегора гуманитарной интеллигенции, последний кристаллизуется в типичных для полиции иерархических формах и творчество в собственном смысле прекращается (в рамках эгрегора; это не значит, что книги и картины вообще не пишутся: "А писательская кухня - это обыкновенная кухня, в которой днем варится суп, а ночью создаются бессмертные произведения." Ф. Кривин).

Что же касается эгрегора технической интеллигенции, то он работает на значительно более низких частотах, чем эгрегор гуманитарной интеллигенции: в полицейских государствах часто бывает высокий уровень технического творчества. Господь Бог в неизреченной Своей мудрости даже произвел замечательный эксперимент, когда целые инженерно-технические коллективы помещались за решетку и продолжали успешно решать поставленные перед ними задачи. Как видно, и этот способ управления оказался в данном случае приемлемым. Впрочем, сравнивать эволюционный уровень эгрегора технической интеллигенции и полицейского автор не собирается.

* * *

Эгрегор всегда стремится поддержать определенную частоту (далее она называется ведущей) энергетических потоков, которая определяется его эволюционным уровнем и кармической задачей. Поэтому он терпит функционирование своих подэгрегоров на других частотах в ограниченных рамках (ни генералы, ни поэты в стабильном государстве в президенты не попадают). Понижение ведущей частоты эгрегора ведет к понижению его свободы и кристаллизации; искусственное повышение - к увеличению свободы, независимости частей и хаосу, который преодолевается лишь еще большей кристаллизацией (типичный пример - подавление бунта или революции). Понятно почему рост эволюционного уровня большого эгрегора является столь трудным и медленным процессом: он требует одновременного и согласованного эволюционного роста всех эгрегоров, включенных в его состав, и адаптации всех информационно-энергетических каналов к более высоким частотам.

Именно поэтому нельзя насильственно повысить ведущую частоту эгрегора, если он к этому не готов, хотя ее можно понизить искусственной его кристаллизацией (уменьшением свободы и эволюционного уровня). Это можно назвать принципом запрета насильственного эволюционного роста и проиллюстрировать следующим примером.

Высокий святой имеет очень большую реализационную власть и может, если захочет, причинить уголовнику Васе массу неприятностей; скажем, сделать так, чтобы его поймали на первой же краже или перекрыть ему все энергетические каналы так, что Вася через неделю от глухой тоски помрет. Но заставить его встать на путь истинный проповедью, личным примером или иным способом он не сможет, если на то не будет Васиного искреннего согласия. Последний всегда может сказать: "А пошел ты... " - и тем полностью блокировать любые энергетические потоки, толкающие его вверх.

В Евангелии по этому поводу говорится, что князь мира сего - Сатана (принцип кристаллизации, инволюции, понижения частоты), а Бог являет Себя сознательному существу: "...род сей лукав; он ищет знамения: и знамение не дастся ему..." (Лука 11:29) - ибо чудо есть насилие над сознанием.

* * *

Эволюционный рост эгрегора происходит именно путем постепенного перехода на более высокие энергетические потоки. В каждом крупном эгрегоре имеются подэгрегоры (быть может, недолговечные), которые работают на частотах более высоких, чем его ведущие частоты. Именно они ведут эволюционную работу, подготавливая прочие части эгрегора и информационно-энергетические каналы к возрастанию ведущей частоты. Судьба этих эгрегоров - авангардов эволюции - обычно беспокойна и трагична, а жизнь - коротка. Они работают в условиях, прямо скажем, враждебного окружения, транслируя через себя энергию (волю Божью, в религиозных терминах), чуждую своему эгрегору. Один неверный шаг, слишком энергичное воздействие - и неподходящие каналы горят, структуры эгрегора, не приспособленные к высокой энергетике, рушатся, и эгрегор включает свои естественные меры защиты, отторгая или уничтожая ставшую ему прямо враждебной часть, например, перекрывая все ее каналы (на физическом плане это может выглядеть по-разному: лишение гражданских прав, расформирование или запрет соответствующей организации и т. д., включая высылку за границу или расстрел).

С другой стороны, слишком хорошая адаптация к большому эгрегору грозит профанацией, то есть опусканием частоты авангардного подэгрегора до ведущей частоты большого. В этом случае первый не выполняет своей эволюционной функции, работая на более низких частотах, чем предусмотрено его кармической задачей, быстро деградирует и кристаллизуется в приемлемые для большого эгрегора формы. Так происходит легализация оппозиции.

* * *

Необходимость иметь в своем составе подэгрегоры с различными ведущими частотами связана также с тем, что окружающая эгрегор среда очень разнообразна и активна, а взаимодействие с ней идет по закону космической вежливости: отвечать следует на той же частоте, на которой спрашивают. Спрашивают вежливо - отвечай вежливо. Спрашивают грубо... здесь надо иметь в виду следующее.

Если эгрегор оказывается под воздействием мощного энергетического потока извне, частота которого ниже его ведущей частоты, то он деградирует, опускает свой эволюционный уровень, подстраивая свою ведущую частоту под частоту внешнего потока, но выживает. Если же частота внешнего потока выше ведущей частоты эгрегора и поток настолько силен, что эгрегор не может от него заблокироваться, то он просто погибает, поскольку быстро перестроиться и поднять свою ведущую частоту он не может; как сказано в книге Лао Цзы "Дао Дэ Цзин", на пути по лестнице, ведущей в небо, нельзя перепрыгивать через ступени.

Именно поэтому эгрегор гораздо болезненнее воспринимает излучение на высоких (по сравнению со своим эволюционным уровнем) частотах, нежели на низких.

В свете этого становится понятным, что указание Христа подставить левую щеку является (если его применяет духовное лицо!) весьма суровым, ибо это практически испепеление обидчика. Однако мораль Нового Завета и вообще довольно жесткая.

Кармическая программа и энергетика

Два момента в судьбе эгрегора никак не удается объяснить, исходя из внутренней логики его развития - это его рождение и смерть. Эти моменты прямо связаны с его основной кармической задачей, которую определяет создавший его эгрегор-родитель; последний, контролируя энергетику первого, постоянно следит за его развитием и определяет (в главном) его дальнейшую судьбу.

Если эгрегор выполнил свою кармическую задачу, он может быть мягко расформирован - так растворяется дружный коллектив десятого класса после выпускных экзаменов. У одноклассников на всю жизнь остаются теплые чувства друг к другу, светлые воспоминания и не возникает тоски по прошлому - верного признака невыполнения кармической задачи.

Иногда встречается вариант полностью отработавшего свою кармическую задачу эгрегора. Такой эгрегор имеет совершенно кристаллизованную форму, в соответствующем коллективе практически нет пассионариев, а связи с окружением жестко определены и неизменны. При малейших изменениях в его окружении или структуре такой эгрегор гибнет.

Энергетика эгрегора определяется двумя моментами: взаимодействием с окружающей средой и "дотациями" со стороны создавшего его родительского эгрегора. Динамика здесь обычно такова. Вначале только что созданный, "свежеиспеченный" эгрегор мал и живет и развивается преимущественно за счет дотации родительского эгрегора. (Со стороны это выглядит как чудо: невесть откуда возникают новые веяния, пророк, идея, которые тут же обрастают последователями; сами собой появляются деньги, власть, авторитет...) Далее идет фаза более или менее самостоятельной адаптации к окружению, сопровождающаяся сокращением дотаций и самостоятельным творчеством эгрегора, выполнением им своих задач. В это время он посылает родительскому эгрегору результаты своей деятельности - уникальные информационно-энергетические потоки, свойственные только ему. По мере выполнения (лучше или хуже) своей кармической задачи, эгрегор начинает умирать. Его подвижность уменьшается, начинается кристаллизация его форм, энергетика падает: падает мощность обратного потока к родительскому эгрегору и мощность управляющего потока от родительского эгрегора. Кристаллизация и последующая гибель или, что то же самое, полная трансформация, неизбежны.

Здесь следует подчеркнуть отличие эгрегора, плохо приспосабливающегося к окружающей среде и плохо выполняющего кармическую программу, от умирающего эгрегора. В первом случае оживляющий информационно-энергетический поток от родительского эгрегора имеется, но он плохо воспринимается данным эгрегором; однако надлежащие усилия могут изменить структуру и функции эгрегора так, что он воспримет управляющий поток, оживет и выполнит свою кармическую программу. Во втором случае попытки оживления заведомо бесплодны, они могут лишь продлить агонию.

Однако наиболее трагична смерть эгрегора, не выполнившего свою кармическую задачу. В этом случае у него скапливается некоторое количество неизрасходованной на эволюционные нужды энергии; она быстро портится, эгрегор начинает деградировать к более примитивным формам и пытается увлечь на этот инволютивный путь и ближайшее окружение, которое рано или поздно бывает вынуждено его уничтожить. Это неизбежно, поскольку избравший инволюционный путь развития эгрегор, с одной стороны, тут же теряет поддержку родительского эгрегора, а с другой стороны, кристаллизуется на низком энергетическом уровне и делается неспособным на пластичное существование в среде, которая сильнее любого эгрегора. Один в поле не воин.

Глава 2

Человек и эгрегор

И куда ты влечешь меня,
Темная грозная муза,
По великим дорогам
Необъятной отчизны моей?
Никогда, никогда
Не искал я с тобою союза,
Никогда не хотел
Подчиняться я власти твоей.
Н. Заболоцкий

Зов

Знакомо ли читателю это состояние, которое ни с чем нельзя спутать? Иногда оно переживается, как внезапно пришедшая любовь, иногда, как неудержимая тяга к чему угодно - к путешествиям, дальним странам и культурам, к науке или искусству, к человеку или религии.

Зов может прозвучать в начале сознательной жизни или в ее середине, или в любой другой момент, может быть связан с внешними обстоятельствами, например, появлением другого человека или новой идеи, или только с внутренним развитием человека, может потребовать полной или частичной перемены образа жизни, но во всех случаях человек чувствует, что его зовут домой, к себе, туда, где он сможет найти и реализовать себя в настоящей, свойственной именно ему жизни. Это и есть зов эгрегора, когда его голос становится слышен, когда открывается канал связи.

Зов может прозвучать и снизу, позвать человека в те места, что раньше назывались безднами падения, вырвать из родительского социального круга и послать на панель, сделать наркоманом или преступником. Но никакой эгрегор не терпит половинчатости, он требует служения себе целиком, всей жизнью человека, и отпускает добровольно только тогда, когда они вместе выполнят определенную кармическую задачу, оба как-то изменятся, приобретут опыт, знания и умения. Попытки вырваться, кончить служение эгрегору до того, как выполнена соответствующая кармическая программа, обходятся человеку довольно дорого, а кончаются, как правило, ничем. Иногда он в конце концов смиряется и выполняет служение, иногда вытесняет самый факт служения в подсознание, в редких случаях действительно перекрывает канал связи с эгрегором, но лишь временно: рано или поздно, может быть, в следующем воплощении, канал откроется и необходимое взаимодействие с эгрегором все равно будет произведено, но в менее гармоничных формах.

Пусть читатель не будет введен в заблуждение термином "служение". Можно считать наоборот, что эгрегор заботится о человеке, создавая ему определенные ситуации (обучение, испытание, искушение), проживая (прорабатывая, скажет оккультист) которые, человек приобретает необходимый сущностный опыт и учится работать (жить) на специфической энергии, свойственной именно данному эгрегору.

Человек в ходе своей жизни должен испытать, прочувствовать все виды энергетических потоков и добровольно отвергнуть все искушения (всегда в виде "сладкой" для него в данный момент энергии), причем не по этическим соображениям, следуя совести, примеру учителя и т. п., а по внутреннему ощущению, что ему это не нужно.

Белые и черные учителя

Человек, двигаясь по своему эволюционному пути, в каждый момент времени как ,s "размазан" по эволюционной лестнице: в чем-то он выше, то есть работает на более высоких энергетических потоках, в чем-то - ниже. Степень этой размазанности у разных людей различна: бывают люди чрезвычайно широких диапазонов, вмещающих равно очень низкие и очень высокие проявления (последние не надо считать обязательно притворством), а бывают, наоборот, работающие постоянно на одной и той же частоте: это, впрочем, нетипично и скорее является следствием сильных зажимов в поведении. Как говорил Иван Карамазов: "Широк человек... надобно бы сузить".

Соответственно, эволюционный рост происходит в двух направлениях. С одной стороны, человек повышает свою верхнюю эволюционную границу: расширяет сознание, учится любви, добру, милосердию, мужеству, самоотверженности, мудрости, словом, работает на более высоких потоках, и здесь ему помогает, как принято говорить в оккультизме, белый учитель, чью задачу можно определить, как помощь в выборе пути наверх.

С другой стороны, в ходе эволюционного роста должна повышаться и нижняя граница, должны отмирать низшие части "я"; человек постепенно расстается с эгоцентризмом, жадностью, ленью, склонностью к насилию и т. д. Однако низшие части "я" не уходят сами по себе: они существуют в виде определенных программ подсознания и встроены в целостную систему психики человека. Первый этап ликвидации низкой программы заключается в выведении ее в сознание; иначе говоря, перед тем как бороться со злом в себе, необходимо его в себе обнаружить. Вот здесь-то и нужна помощь черного учителя: искусителя, соблазнителя. Он создает такую ситуацию, которая вызывает к жизни низшее начало в человеке и, искушая, предлагает "запретный плод", то есть энергетический поток с низкими (для данного человека) вибрациями, инициируя ими соответствующую "низшую" программу подсознания (примеры, не без пользы и удовольствия для себя, пусть приведет сам читатель).

Обнаружив низшее начало (иногда проявляющееся с неожиданной силой), человек сопоставляет его с наличным высшим, то есть с верхней эволюционной границей, и приходит в ужас. Это и есть отправная точка для сознательной эволюционной работы.

"Черная" и "белая" роли чрезвычайно динамичны: один и тот же человек может быть для другого белым учителем, а затем неожиданно стать черным; или быть белым для одного и черным для другого. Черные и белые учителя посылаются определенными эгрегорами с целью эволюционного развития человека. Однако иногда эгрегор сам выполняет роль черного или белого учителя, создавая ситуации, включающие те или иные программы подсознания, и здесь многое зависит от выбора человека. Он может шарахнуться в сторону от ситуации, обнаружившей в нем низшее начало, воскликнув в ужасе: "То был не я!", - и постарается более в аналогичные ситуации не попадать, то есть отключится от эгрегора, а низшую программу переведет поглубже в подсознание; а может сказать: "Вот этого-то я еще и не распробовал", - и погрузиться в пучину греха, ожидая, что она сама его в один прекрасный момент вытолкнет обратно (и правда, вытолкнет, но изрядно перемазанного, и вскоре засосет еще глубже прежнего). Есть и другие варианты поведения, менее прямолинейные, но они требуют хорошего осознания ситуации, в которую человек попадает, в частности, умения хотя бы приблизительно отвечать на вопрос: какой эгрегор управляет мной (моей ситуацией) в данный момент и какую программу моего подсознания он инициирует? Единственный эффективный метод борьбы с низшими программами - выведение их в сущностное сознание. Это, однако, нелегко и требует внутренней честности, которая также вырабатывается в тяжелой борьбе с низшим началом. Круг словно бы грозит замкнуться.

Однако, к счастью или несчастью, законы кармы индифферентны к желаниям человека: жизнь учит его, хочет он того или нет. Если какая-то черта находится на низшей эволюционной границе человека и в один прекрасный день становится главным препятствием для его эволюционного роста, эгрегор начинает крутить одну и ту же проявляющую эту черту ситуацию, пока человек не догадается, в чем препятствие. Если же догадка не приходит или приходит, но не ведет к сущностным трансформациям (позиция: как-нибудь и так проживу), то указанные стереотипные ситуации генерируются эгрегором во все более жестких вариантах, включая безумие и смерть. А в следующем воплощении, как в очередном учебном году, начинаем с того места, на котором остановились.

Служение

Зов черного учителя (человека или эгрегора) субъективно переживается сильнее, императивнее, чем зов белого. Любые чересчур сильные эмоции свидетельствуют о том, что включено низшее начало. Белый учитель никак не нажимает, не взывает к совести и сознательности, не упрекает долгом, не соблазняет ни высшими, ни низшими благами. Он просто говорит: так и так, тебе нужно то и то, и не нужно того и того, и человек слышит отзвук в своей душе и знает, что это - правильно; другой вопрос, найдет ли он в себе силы реализовать указанную программу. Голос учителя (черного или белого) может прозвучать извне, а может и прямо внутри человека. Главное, как он отзовется в его душе, какому эгрегору в результате человек будет служить.

Ибо жизнь любого человека, как это ни странно, есть служение. Связь человека с эгрегором значительно интимнее связи младенца в утробе с матерью. Эгрегор снабжает человека энергией, посылает ему чувства, мысли, побуждения, ставит в разнообразные ситуации и всегда чего-то конкретного добивается. Свобода человека проявляется скорее в стиле служения, в инициативе, в меньшей степени - в выборе эгрегора. Практически прекратить служение человек не может, пока не выполнит определенной программы, после чего эгрегор его добровольно отпускает (на радость или горе); от человека зависит, выполнит он эту программу быстрее или медленнее, более или менее гармонично, извлечет для себя больший или меньший опыт.

Крупный эгрегор ведет групповую работу; в ходе ее он постоянно перераспределяет роли, и те или иные подэгрегоры и люди на короткий срок становятся черными или белыми учителями. Черный учитель выполняет необходимые эгрегору функции и, соответственно, получает от него зарплату, но в "черной" валюте, именно по этому поводу говорят, что самая чистая радость - злорадство. Злорадство - типичный пример черной энергии. Другой пример - энергия скандала, после которого участники, удовлетворенные, расходятся, сытые грязноватой, но все же питательной энергией (правда, потом иногда появляется чувство смутного отвращения к миру или к себе).

Очень важно различать не только черных и белых учителей для себя, но также и черных и белых учителей в себе, то есть понимать, в роли какого учителя выступаешь ты сам в данной ситуации. Каждая ситуация предусматривает определенное поведение своих участников; никто не заменим и каждая роль уникальна. Индивидуальная свобода определяется, в основном, эволюционным уровнем человека, но сколь бы мала она ни была, уменьшить ее никто (включая Абсолют) не в силах. Невозможно скорректировать чужую ошибку, поэтому ответственность за развитие ситуации (и, в конечном счете, эволюции) лежит на всех ее участниках. С другой стороны, индивидуальное поведение может быть направлено в сторону естественного эволюционного развития ситуации (белый учитель), а может - в сторону инволютивного (черный учитель), скажем, увеличения хаоса. Разумеется, ситуация (как и человек) в своем развитии нуждается как в черных, так и в белых учителях, но эти роли не предопределены и часто занимаются желающими их получить участниками. И для человека вовсе не безразлично, какую именно роль он сыграет; роль белого учителя часто сложнее и выполняется на более высоких частотах, так что выполнить ее может не каждый; роль же черного учителя обычно проще и здесь участвуют более низкие вибрации; соответственно идет и реакция эгрегора ("горе миру от соблазнов"). Наиболее тяжкой кармой отвечает эгрегор в ситуации, когда человек должен был стать белым учителем, а становится черным: такие ситуации очень дисгармоничны и создают сильные нарушения в эволюционном процессе, которые нелегко потом сбалансировать; в соответствии с этим отягощается карма "виновника".

* * *

Эгрегор ставит человека в определенную ситуацию и ждет его творчества в ней. Под ситуацией здесь понимается совокупность всех внешних и внутренних обстоятельств жизни человека. Другими словами, эгрегор формирует не только внешние ситуации, но и внутреннее отношение человека к ним, способ их восприятия, и подсказывает варианты поведения. Из этих вариантов, собственно, и приходится выбирать. Выбор, может быть, не так богат, как порой кажется человеку (позиция: как захочу прожить жизнь, так и проживу), но зато чрезвычайно существен для эгрегора. Творчество человека сильно влияет на дальнейшую судьбу эгрегора, но зато эгрегор получает возможность управлять своей судьбой косвенно, через человека, оказывая на него воздействие в зависимости от его выбора, воспитывая, обучая, наказывая и поощряя.

Формы воздействия эгрегора на человека весьма разнообразны, диапазон поощрений и наказаний - тоже, начиная от ощущения чистого счастья и экстаза до бездн отчаяния, горя и боли. Но все же крайние меры употребляются сравнительно редко, сначала эгрегор ограничивается определенными намеками.

Обучение

Как читать символы? Это искусство и всегда-то было эзотерическим, но в наше время оно практически вымерло (если не считать известной приметы, касающейся черных кошек). Поэтому приходится восстанавливать его с самого начала, и да не остановит это обстоятельство пытливого исследователя.

Любой набор стереотипных ситуаций, встретившихся в жизни человека, должен навести его на вопрос: что же за этим стоит? Чему хочет научить меня эгрегор и где мои недоработки? Ибо, если ситуация проработана правильно, она не повторится или повторится на более высоком уровне, требующем совершенно иных средств ее разрешения. Более того. К жестким испытаниям эгрегор готовит человека заранее, и если он проходит предварительные этапы успешно, то завершающий этап может быть сильно смягчен или отменен вовсе, ибо главная цель эгрегора - обучение, а проверки играют вспомогательную роль. В нашу высокоученую эпоху, признающую лишь те законы, которые моделируются дифференциальными уравнениями, человек, проходящий подобное обучение, обычно склонен считать, что ему просто почему-то регулярно не везет в однотипных ситуациях, которые, как на грех, попадаются у него на пути. А поскольку все остальные законы считаются случайностями, то мысль о том, что он сам эти ситуации привлекает, отдает, по выражению вождя пролетарской революции, болотом поповщины, а уж возможность влиять на внешние обстоятельства жизни путем внутренней работы представляется просто невероятной. Трусу, которого мелкая шпана регулярно притесняет в подворотнях, посоветуют пойти в секцию бокса или хотя бы держаться понаглее, но никто ему не скажет: "Изживи свой страх, и ты не встретишь ни одной темной компании". Если женщине очень хочется выйти замуж, а ее "никто не берет", что происходит (на внешнем уровне), в частности, из-за ее очень неумного поведения с кандидатами в мужья, то часто бывает бесполезно внушать ей правила поведения с желанным объектом: в критический момент эгрегор включит ее стереотипную низшую программу, она "забудет" все поучения и в очередной раз все испортит. А дело, может быть, заключается в том, что эгрегор не хочет, чтобы наша героиня прилично вышла замуж. В последнем случае она полностью сосредоточит все внимание на семье и замкнется в семейном эгоизме (на семейном эгрегоре), в то время как ей (кармически) пришла пора открывать для себя иные типы человеческих взаимоотношений. Кто пробовал бороться со своим эгрегором, знает, как это нелегко; иной раз очень даже тянет в петлю или прорубь.

* * *

Один из законов кармы заключается в том, что с человека спрашивается в точном соответствии с его эволюционным уровнем. Это означает, что человек всегда в состоянии преодолеть препятствия и искушения, которые устраивает ему эгрегор, но правильный выход из затруднительных положений открывается при напряжении всех сил и требует использования всех способностей, которыми обладает данный человек. И здесь надо иметь в виду следующее.

Мы живем в эпоху, для которой характерно засилье поверхностных ментальных моделей. Что говорится человеку со всех сторон? "Думай! Думай, и ты не ошибешься. Интуиция хороша, но ненадежна, вроде советов гадалки". Однако точное мышление есть величайший соблазн, и это следует осознать.

В западной религиозной традиции Бог обычно связывается с любовью. На востоке же есть и другой взгляд, согласно которому религия дает знание, а знание есть сила. Не абстрактная и не косвенная, а прямая. Человек, постигший тайну мироустройства, видящий законы кармы в ходе течения окружающей жизни, умеющий читать символы, наделяется прямой (реализационной) властью над миром: он может по своему желанию (в пределах, определенных его эволюционным уровнем) изменять течение кармы, то есть фактически властвовать над миром. Пределы этой власти определяются уровнем знания, который, в свою очередь, определяет точность и границы доступной человеку информации.

Человек на пути знания (джнани-йога) идет словно в тумане; первоначальная информация всегда как бы расплывчата, абстрактна, по видимости противоречива, непонятно, как можно ее применять. И лишь после долгого и трудного путешествия туман начинает постепенно рассеиваться, в голове появляется ясность, точное мышление оказывается возможным, но только тогда, когда общий эволюционный уровень человека становится достаточно высоким.

Поэтому идея создания точных и ясных ментальных моделей мира, всем понятных и адекватных, в принципе не реализуема. Она ведет к дисгармоничной гипертрофии ментального тела у людей и цивилизации в целом, ибо, как известно, эволюционный рост не исчерпывается ментальным развитием. Но дело не только в этом. Сама идея, что теория должна быть такова, чтобы ученику с самого начала все было ясно и понятно (хотя и трудно), совершенно не соответствует естественному ходу процесса познания. Ясность есть его последний этап, а вначале ученик должен почти ничего не понимать, путаться и обретать ясность лишь в процессе мучительной борьбы за нее.

Именно поэтому истинная мудрость обязательно представляется новичку туманной; постичь истину на данном этапе своего развития он в принципе не в состоянии, его голова не регистрирует потока на столь высоких частотах, поэтому он может лишь составить себе некоторое смутное представление об истине, пытаясь затем увидеть ее в жизни. Постепенно она ему откроется, и он поймет, что стояло за строками священных книг, но с огорчением обнаружит, что в процессе познания сильно изменился сам и не может объяснить открывшуюся истину своему сыну.

Положение с законом кармы похоже на ситуацию дорожного движения в большом городе. Если нужно объяснить человеку, как ему следует добираться до определенного пункта, то следует в первую очередь выяснить, что он знает и может видеть. Если он живет в этом городе, объяснения будут краткими. Если в другом - несколько длиннее. Если он вырос в деревне и не умеет отличить автобус от троллейбуса, ему надо еще объяснить это отличие и показать, как садиться, платить за билет и выходить. А теперь представьте себе, что он еще и слепой, вернее, видит, но не понимает, что именно он видит:

- Вот это машина.

- Угу.

- А это что?

- Не знаю.

- Это тоже машина. А это что?

- Машина.

- Нет, это детская коляска...

- вот в таком стиле идет процесс обучения, то есть открытия глаз. И хорошо еще, если человек хочет учиться!

Положение вещей, связанное с оформлением математики в точную науку в конце XIX - начале XX веков (работы К. Вейерштрасса и Г. Кантора) имело колоссальное развращающее влияние на науку в целом. Человечество нашло вкус в точности, ясности, недвусмысленной простоте, достоверности предсказаний и ждет всего этого от своей науки. В то же время оно явно не находится на эволюционном уровне, необходимом для того, чтобы понимать законы природы с той точностью и ясностью, к которой стремится и которую дают математические модели. Поэтому на своем пути "научного" познания человечество стремительно движется вбок, ухитряясь начисто игнорировать самые существенные законы эволюции и, в том числе, собственного развития.

Выбор

Возвращаемся к теме поиска выхода из затруднительного положения, преодоления испытания, перед которым ставит нас эгрегор. Далеко не всегда уровень ментальных способностей человека и, главное, адекватность его ментальных моделей соответствуют его эволюционному уровню. Если ментальный уровень человека ниже его эволюционного уровня, то решения ему следует принимать, полагаясь на интуицию, а не на разум, - до этого многие в ходе своей горестной жизни доходят; другое дело, где именно черпать источники вдохновения для своей интуиции - это далеко не безразлично.

Однако бывает (и в нашу эпоху довольно часто), что ментальный уровень выше эволюционного. Это ведет к тому, что человеком овладевает трудно преодолимая ментальная гордыня; он прекрасно строит ментальные модели и всевозможные рационализации, но они плохо связаны с реальным течением жизни, то есть неадекватны. О таком человеке говорят: "Умный, аж противно". Впрочем, неадекватные ментальные модели портят жизнь не только людям с гипертрофированным ментальным телом. Дело в том, что любой крупный эгрегор содержит в себе большие и очень энергетичные ментальные сущности (мыслеформы), которые снабжают мыслями, суждениями, платформами и жизненными позициями всех, кто ему служит и имеет слабое ментальное тело. Эти, как говорят, "штампованные" продукты мышления имеют большую власть над людьми и сильно тормозят эволюционное развитие человека, переросшего в своем развитии эволюционный уровень эгрегора. Следует помнить, что эволюционный путь каждого человека индивидуален, и групповая мудрость часто является для него препятствием. Порой лучше совершить личную ошибку, чем ответить "правильным" шаблонным образом.

* * *

Помимо выборов в ситуациях, созданных эгрегором, у человека время от времени возникает проблема выбора того или иного эгрегора. Это не относится к большим кармическим эгрегорам, ведущим человека всю его жизнь.

Кроме того, при служении большому эгрегору, он дает иногда человеку возможность выбора между теми или иными своими подэгрегорами, и роль такого выбора в судьбе человека трудно переоценить. Иногда этот выбор отчетливо символизируется внешними обстоятельствами, как в случае выбора образования или профессии, иногда он происходит вполне незаметно скажет, например, себе человек после очередного разочарования: "Отныне живу только для себя", - и этим действительно перекрывает каналы ко многим эгрегорам, совершая выбор в пользу эгоического эгрегора (см. гл. 2). Впрочем, подобное решение не каждому по плечу, и чаще всего человек все же не может провести его в жизнь. Ему покажется, что "просто" он передумал (скажем, прошло озлобление на род человеческий), в то время как на самом деле эгрегор отменил его решение и не дал человеку силы провести его в жизнь. Можно, конечно, пытаться бороться со своим эгрегором; встречаются даже очень большие энтузиасты такой борьбы, которая ведется по принципу "Наказал мужик бабу - ушел в солдаты".

"И мне
агитпроп в зубах навяз
и мне бы
строчить
романсы на вас -
доходней оно
и прелестней.
Но я
себя
смирял,
становясь
на горло собственной песне.
В. Маяковский.

Во что обошлось подобное богоборчество талантливому поэту, хорошо известно.

Выталкивание

Порой возникает ситуация, противоположная зову, когда эгрегор не дает канала человеку. Ее можно назвать эффектом выталкивания. Два типичных случая, в которых возникает этот эффект: первичное отторжение и завершение кармической программы. Первичное отторжение - это такая реакция эгрегора, когда человек пытается установить с ним контакт, а эгрегор этого не хочет, по крайней мере - сразу. Так бывает, когда человек под влиянием тех или иных импульсов (среды или своих собственных) ищет связь с эгрегором, с которым у него нет общей кармической программы. Эгрегор может быть очень соблазнительным (например, эгрегор более высокого социального слоя), однако вход в него закрыт или оказывается фиктивным; вроде, по формальным признакам человек попал туда, куда стремился, а фактически он чужой, и не только ощущается членами соответствующего коллектива как чужой, но и сам не может проникнуться соответствующими интересами и использовать специфический для этой группы энтузиазм. Человек как бы оказывается в пустоте, и здесь важно вовремя это осознать и переориентироваться, уйти.

Эту ситуацию не следует путать с первичной проверкой. Эгрегор, у которого с данным человеком имеется достаточно интенсивная кармическая программа, может в момент контакта поставить человеку определенные препятствия. Субъективно эта ситуация переживается несколько иначе, чем предыдущая: здесь человек ощущает препятствие, но включен в определенный поток, который дает ему силы и энтузиазм для преодоления этого препятствия. В случае же отторжения чуждым эгрегором возникает характерное ощущение пустоты и внутренней бессмысленности и бесцельности происходящего: нет, так сказать, стоящих задач.

В случае завершения кармической программы возникают специфические эффекты, связанные с тем, что эгрегор перекрывает уже (кармически) ненужный канал, который до того служил человеку верой и правдой. Если кармические задачи были выполнены достаточно хорошо, этот процесс протекает безболезненно: человек просто теряет интерес к своим прежним занятиям и перестает получать от них удовольствие, и как бы сами по себе открываются иные, ставшие вдруг увлекательными, интересы и сферы общения. Если же кармическая задача не выполнена или выполнена плохо, неполно, но эгрегор потерял надежду на ее выполнение, или время, выделенное на решение задачи, кончилось, то происходит дисгармоничное перекрытие канала, когда человек к этому еще не подготовлен (скажем, его неожиданно оставляет жена или увольняют с работы), а новый канал для него еще не создан, и человек вынужден прозябать на скудном энергетическом пайке, пока обнаружится следующий эгрегор, в нем заинтересованный. Один из наиболее тяжелых для личности в таком положении моментов заключается в том, что оно воспринимается как окончательное, то есть выхода или просвета не видно и представить их себе не хватает фантазии, надежды гибнут. Открытие нового канала всегда воспринимается как чудо, и иногда оно-таки связано с "чудесными" внешними обстоятельствами, но всегда определенное чудо происходит внутри: человек вдруг оказывается способным непосредственно воспринимать то, что ранее было совершенно недоступным.

* * *

В целом жизнь человека можно рассматривать как блуждание по тонкому миру и служение различным эгрегорам, более или менее ему дружественным и более или менее с ним связанным. В зависимости от его эволюционного уровня и прямо связанными с ним личной энергетикой и реализационной властью, то есть умения включаться в энергетический поток и управлять им, человек имеет большую или меньшую свободу выбора эгрегора. В то же время его кармическая программа в каждый момент времени требует от него (творческого!) служения вполне определенному эгрегору. Чем больше реализационная власть человека, тем больше он может отклониться от своей кармы и тем большую дисгармонию может он внести в свою судьбу и находящуюся под его влиянием область тонкого мира. Неосторожное слово крупного писателя может оказать на мир гораздо большее воздействие, чем целая жизнь, посвященная пороку, обычного распутника и совратителя.

Нарушить течение эволюции человек не может: он может лишь сделать его более или менее гармоничным.

* * *

Эгрегор дает человеку цель и смысл жизни, а также волю к жизни и силу жить. Пожилой актер, полная развалина в жизни и замечательный исполнитель на сцене, мать, одна поднявшая многочисленную семью, воин, стойко выносящий пытки врага, - вот яркие примеры того, как эгрегор, которому человек преданно служит, дает ему буквально нечеловеческие силы. Однако не всякий эгрегор на это способен.

Эгоический эгрегор

Любите самого себя,
Достопочтенный мой читатель.
А. Пушкин

Человек, который занимает жизненную позицию эгоиста "А наплевать мне на всех, буду думать только о себе" - начинает активное служение эгоическому эгрегору.

Эгоический эгрегор есть у каждого человека, и его отличительная черта заключается в том, что у каждого он свой, индивидуальный. Его функциями являются, в первую очередь, поддержание человека как биологической и социальной единицы и охрана его самосознания; эгоический эгрегор поддерживает в человеке ощущение собственной индивидуальности, чувства "я". В минуту, когда эгоический эгрегор слабеет, у человека пропадает ощущение себя, и он безвольно плывет по волнам окружающих его ситуаций, чувствуя себя при этом крайне неуютно. Вообще способность к сопротивлению среде, не говоря уже о творчестве, очень сильно связана с самосознанием: именно поэтому творческие личности часто бывают крайними индивидуалистами.

Но, обеспечивая человеку и его психике целостность и защиту от окружающей среды, эгоический эгрегор всегда невелик, обладает незначительной энергетикой и склонен к быстрой кристаллизации и омертвению своих форм, что приводит к резкому ограничению числа каналов связи человека с другими эгрегорами. Само по себе физическое существование является основой для любой эволюционной деятельности, поэтому роль эгоического эгрегора в системе отношений человека с тонким миром очень велика. Эгрегор, требующий интенсивного служения, будет вынужден согласовать это служение с эгоическим эгрегором. Это обстоятельство дает возможность эгоическому эгрегору в значительной степени узурпировать власть и перекрыть почти все связи человека с другими эгрегорами. Однако эгоический эгрегор всегда слаб, и, следовательно, эгоцентрик всегда обладает малой реализационной властью. Хотя кармические каналы связи с другими эгрегорами все же пробиваются сквозь плотную защиту эгоического эгрегора, но поневоле интерпретируются человеком так, будто они исходят из эгоического эгрегора. Возникает своеобразное искажение восприятия, когда импульсы действий, направленные на интересы других лиц или организаций, подсознание пытается игнорировать или интерпретировать как эгоистические.

Со стороны это может выглядеть очень забавно, когда матерый эгоист вдруг, подчиняясь не совсем понятному ему импульсу, совершает альтруистический поступок, и окружающие, и он сам с удивлением говорят: "Ну надо же!". И никому в голову не приходит, что это очень опасный симптом, и если не принять срочные меры (а это очень трудно), то может последовать катастрофа.

Любой большой эгрегор гораздо сильнее эгоического, и последний не может оказать первому сколько-нибудь существенного сопротивления: он, в случае прямого давления, либо приспосабливается, либо резко деградирует и кристаллизуется, и человек умирает или, так сказать, впадает в спячку, то есть вроде и существует, но подобен автомату: ни чувств, ни мыслей, ни веры, ни надежд.

Однако чаще кармический эгрегор поступает не так: он создает в защитном поле эгоического эгрегора дыру, которая ослабляет энергетику последнего и не дает ему ее залатать, пока тот надлежащим образом не изменится. Подобная энергетическая течь есть очень важный знак, по которому можно понять, в каком направлении нужно расширять сущностное сознание и менять эгоический эгрегор: если этот знак в течение длительного времени игнорировать, он может привести к катастрофическим изменениям эгоического эгрегора. Такие энергетические дыры в эгоическом эгрегоре бывают самого различного рода, но наиболее типичны две: роковое одиночество и непрошеная любовь.

Чувство одиночества время от времени возникает в душе каждого человека. Чаще всего оно означает, что человек ведет слишком активную жизнь, и кармический эгрегор его на время из нее выключает, чтобы человек немного подумал о себе и своей жизни. Совершенно другим является роковое одиночество, которое постоянно присутствует на заднем плане психики, отравляя всю жизнь человека, чем бы он ни занимался и в каком бы настроении ни был. Это, фактически, запрет кармического эгрегора на включение человека в групповую (и парную) деятельность - то есть прямой сигнал о том, что человек к ней не готов - чаще всего потому, что эгоический эгрегор слишком замкнут (эгоцентризм).

Другой вариант энергетической дыры в эгоическом эгрегоре - непрошеная любовь, длящаяся порой очень долго, годами и десятилетиями, без признака взаимности или радости, когда уже человек страстно хочет от нее избавиться, но сердцу (кармическому эгрегору), как говорится, не прикажешь - и человек против воли бесконечно влечет к избранному предмету. Здесь возникает ситуация ложной привязанности, против которой предупреждает йога.

Привязанность есть неизбежный спутник эволюционной работы, человек привязывается к эгрегору и его проводникам - идее, обществу, человеку - но лишь на время совместной кармической программы, чтобы ее выполнить; как только она закончена, привязанность кончается. Если же общая кармическая задача по ситуации есть, но не выполняется, возникает ложная привязанность, сопровождающаяся утечкой энергии (с обеих сторон) без продолжения эволюционной работы. "Не могу без тебя и не могу с тобой". Если читателю в этом месте захочется спросить: "А что же тогда делать?", автор рекомендует ему отложить трактат или начать читать его сначала.

* * *

Служение эгоическому эгрегору не следует путать с эгоизмом. Как правило, человеку все же не удается поставить эгоический эгрегор во главу угла. Любые занятия, связанные с внешней деятельностью, неизбежно включают человека в различные эгрегоры - работы, неформальных групп, семьи и т. п. Эгоист (в обычном смысле слова) - это тот, кто, получая энергию по каналам различных эгрегоров, норовит отдавать ее только эгоическому; это своего рода энергический вампир. Подобное поведение ведет к тому, что эгрегоры, не добившись от него служения, прикрывают каналы связи, и энергия от них перестает поступать. Внешне это выглядит довольно неприглядно; таких людей выталкивает из различных неформальных коллективов, а в формальных коллективах их дружно недолюбливают.

Будучи изгнан из коллектива (то есть отлучен от определенного эгрегора), человек может попытаться переменить свою манеру поведения, а может продолжить те же действия, стараясь внедриться в следующий эгрегор и использовать его энергетику в своих целях. До поры до времени подобное поведение может сходить с рук, но следует помнить, что эгрегор эгрегору рознь, одни мягче, другие жестче, но однако подавляющее большинство из них сильнее эгоического.

Есть, однако, и другая, менее наивная линия поведения. Человек, ощущая слабость эгоического эгрегора, может попытаться внедриться в желанный для него эгрегор, используя энергию других эгрегоров, которым он служит, и каналы которых находятся в его распоряжении. Типичный пример - попытка завоевать расположение женщины, используя служебное положение или профессиональные знания, скажем, приглашение возлюбленной на научный семинар или на пуск объекта. Иногда очень даже помогает.

С одной стороны, такой подход более эффективен, поскольку используется больше энергии. С другой стороны, использование в личных целях значительных энергетических потоков ведет к сильному увеличению хаоса во всех вовлеченных эгрегорах, и они принимают соответствующие меры. Если мелкий личный эгоизм не привлечет особого внимания крупного эгрегора, то значительные энергетические воздействия, в частности, потери, несомненно будут замечены, и последует ответ на эквивалентном энергетическом уровне. Это положение шпиона, работающего одновременно на несколько враждующих стран: рано или поздно его обязательно убьют (да и предшествующая этому событию жизнь будет довольно нервной), но до того он может доставить хозяевам изрядное количество хлопот и неприятностей.

* * *

Регулировка роли эгоического эгрегора чрезвычайно важна для всей жизни человека, и здесь, к сожалению, очень трудно дать какие-либо общие рекомендации. Кармически эта роль у разных людей варьируется в очень широких пределах. Одним самой судьбой предназначено руководствоваться общепринятыми нормами поведения и плыть, так сказать, по течению; для таких людей принципиальную роль играет именно выбор этого течения, а уж потом все более или менее предопределено (эгоический эгрегор слаб). На другом полюсе находятся люди, которым кармически предопределено создание мощного эгоического эгрегора, противопоставление себя среде, окружающим тенденциям и морали и создание своей системы поведения, этики, может быть, оригинальной философии или своеобразного окружения. Для таких людей попытка приспособления (чего всегда требует среда) губительна: приспособление получается плохо, а реализовать себя не удается. Здесь позиция "умный в гору не пойдет" не работает: если ты не пойдешь в гору, придет она сама и подомнет под себя. Способности никому не даются бесплатно: один получает их за счет другого и потому (кармически) должен работать за двоих. Нереализация способностей, то есть неиспользование канала связи с эгрегором, сильно отягощает карму, независимо от того, осознает человек свои способности или нет. Гениальный писатель должен писать романы, а не заниматься сельскохозяйственными работами.

* * *

Описание эгоического эгрегора будет неполным, если не упомянуть об одной его особенности. Человек, ему служащий, имеет минимальную свободу воли из всех мыслимых: он становится рабом своих желаний, то есть низших программ подсознания. Силы для преодоления подобного рабства можно найти лишь в следовании более возвышенным целям и идеалам, то есть в переключении на больший эгрегор. А так вся свобода сводится к выбору между пижамами: в клетку или в полоску.

Глава 3

Этика

Возлюби Господа Бога твоего всем
сердцем твоим, и всею душою твоею,
и всем разумением твоим.
Матфей 22:37

Насильно мил не будешь.
Пословица

К проблеме этики и воспитания морали человечество относится крайне пристрастно. Религия и философия занимаются ею особо; кроме того, еще имеются общественная мораль, бытовая мораль и индивидуальная мораль, которые сильно отличаются друг от друга и от философских и религиозных концепций морали. Для того чтобы все это как-то описать с единой точки зрения, следует либо сузить, либо расширить понятие этики; автор пойдет по второму пути.

В широком смысле этика есть совокупность правил (исключая законодательство), регулирующих поведение человека, и в особенности, в ситуациях выбора; традиционная этика в основном занимается проблемой добра и зла и выбором между ними; в дальнейшем изложении термин "этика" понимается именно в широком смысле.

Этика эгрегора

Какова же основная функция этики? Этика является основным средством, с помощью которого эгрегоры управляют человеческими коллективами (и отдельными людьми). Говорить всегда следует не об этике вообще, а об этике того или иного эгрегора. Этичным, с точки зрения данного эгрегора, является такое поведение человека или коллектива, которое помогает выполнить кармические задачи этого эгрегора, неэтичным - то, которое препятствует выполнению этой программы. Сложность заключается в том, что любой человек связан со многими эгрегорами и каждый его поступок как-то влияет на все эгрегоры, с ним связанные, так что зачастую один и тот же поступок этичен с точки зрения одного эгрегора и неэтичен с точки зрения другого.

Этику создает эгрегор, а воплощает в конкретные формы соответствующий коллектив. Этика эгрегора касается судьбы именно его самого, поэтому она в принципе индифферентна к судьбе отдельного индивида, по крайней мере, в той ее части, которая не затрагивает интересы данного эгрегора.

Этика эгрегора сильно зависит от фазы его существования. На первой фазе, при возникновении, когда эгрегор еще слаб, но интенсивно развивается, доминантой его этики является - "кто не с нами, тот против нас". В этот момент эгрегор еще не оформлен, основные идеи не определились и, в лучшем случае, существуют в виде абстрактных лозунгов, не несущих особой смысловой нагрузки, а являющихся символом самого рождающего эгрегора. В этой фазе любая критика разрушительна, сомнение - губительно, и привязки к материальным формам не требуется - работа идет, как говорится, на чистом энтузиазме, то есть непосредственно на тонкой энергии, и все люди четко делятся на две категории: служащих эгрегору и остальных, которые автоматически становятся его врагами, поскольку без помощи он погибнет. Ощущение причастности к эгрегору в этой фазе является очень сильным и совершенно мистическим.

Если человека спросить, апеллируя к его разуму, почему, собственно, он следует такому-то движению или партии под таким-то лозунгом, ответ будет совершенно невразумительным, а если вы станете настаивать, то сильно рискуете, что вас, например, тут же проткнут шпагой, как цыпленка. "Я такой-то, и все тут, и буду следовать этому до гроба", - типичная позиция фанатика, которыми поначалу и кормится подрастающий эгрегор. Этим людям не откажешь в мужестве, энергии и настойчивости, доходящей до ослиного упрямства. "Хоть кол на голове теши" - это о них. Ощущения границ эгрегора нет почти ни у кого, и на то есть объективные причины - он еще не оформился.

С оформлением эгрегора, с упрочением его положения в тонком мире и завершением экспансии меняются его задачи и совершенно трансформируется этика. Теперь надо налаживать дипломатические отношения с соседями, управляться со сложной собственной внутренней структурой - становятся необходимыми дипломатические и консервативные начала. В жарких сражениях кусок земли отвоеван, теперь можно пахать землю, возводить дома и мосты, строить казармы и тюрьмы и завершать конструкцию иерархического бюрократического аппарата.

В соответствии с описанными задачами создается и этика. Здесь она должна быть достаточно сложной, так как регулирует весьма сложное поведение коллектива, согласуя большое количество разнонаправленных видов деятельности в рамках нескольких взаимосвязанных структур. Надо все как-то более или менее согласовывать, чтобы и волки были сыты, и овцы целы и тоже как-то питались.

Получающаяся этика является на первый взгляд настолько эклектичной, составленной из многих местами противоречащих друг другу кусков, что ветераны эгрегора, бывшие неустрашимые пассионарии, с непониманием и ужасом смотрят на своих детей и внуков. Тогда, в мохнатом году, все было просто: были мы, а через окоп - они, то есть все остальные, и надо было бить гада, а потом восстанавливать разрушенное хозяйство. И вот - восстановили, и оказалось, что дети, вернувшись с работы, и внуки, прибежав из школы, высказываются приблизительно в таком стиле. "Нужно повышать благосостояние народа, поскольку это скажется и на моем личном благосостоянии. Хорошо делать карьеру, но не в ущерб личному свободному времени, поскольку в наше время гореть на работе не модно. Начальство несет чушь, но критиковать его себе дороже; тем не менее, с ним следует держать себя потверже, чтоб на шею не село. Бога, конечно, нет (хотя что-то, возможно, есть), но креститься и на Пасху сходить в церковь - святое дело. Принципы добра следует преподносить детям вообще, чтобы любили папу и маму, но, в частности, никакое доброе дело не остается безнаказанным. Подсказать на уроке можно, но не нужно, поскольку везде - конкурсы, и пусть средний балл каждый себе сам зарабатывает. Жениться по любви глупо, потому что сядут на шею, а без любви тоже тоскливо... может, так родить, без мужа? Устои всегда невредно лягнуть, но вполне этично использовать в личных целях. Себя следует беречь, думать также о диете и физических упражнениях. Плохой порядок лучше хорошего хаоса. Семью надо укреплять, но не за счет ограничения личной свободы. Хорошо стремиться жить хорошо. Помогая себе, помогаешь и другим тоже. Твои несчастья интересны твоим врагам. Обаяние - залог успеха..." И так далее.

Противоречивость подобной "бытовой" этики эпохи расцвета эгрегора ничуть не смущает ее обладателей, поскольку реально человек в жизни не ведет себя в соответствии с этими принципами и вообще не руководствуется в своих решениях этическими принципами - выбор почти всегда совершает ведущий его в данный момент эгрегор; этика же, в обычном смысле, есть попытка осознания происходящего на уровне видимых явлений; однако за символами видимой реальности надо все же читать жизнь тонкого мира.

Этика эгрегора в последней фазе своего развития - полной кристаллизации и распада - отличается крайней догматичностью, нетерпимостью к какой бы то ни было свободе и творчеству и активизацией инстинкта смерти. Становится популярной позиция "чем хуже, тем лучше", нигилизм по отношению ко всему, что имеет хоть какое-то отношение к данному эгрегору, братание с солдатами вражеской армии и т. п. Здесь многое зависит от того, выполнил эгрегор свою кармическую задачу или нет. Если эта задача еще не выполнена, эгрегор обладает еще значительной энергией и, будучи не в силах направить ее на самосовершенствование, направляет ее на самоуничтожение. Чем хуже выполнил эгрегор свою кармическую задачу, тем больше неиспользованной энергии имеется в его распоряжении, и тем с большей силой уничтожает он сам себя, обращая в хаос, порой до мельчайших кирпичиков. Носителям идеи созидательной этики в такие периоды нелегко; зато процветают пессимизм (как философское направление) и эскепизм (говоря по-русски, "исчезновизм" или "к-чертовой-бабушке-уходизм").

В заключение этого общего экскурса следует отметить, что в жизни большого эгрегора постоянно идут процессы возникновения, оформления и гибели его подэгрегоров, так что в целом получается довольно мозаичная картина этических систем, и люди, ведомые разными эгрегорами, и тем более эгрегорами в разных фазах своего развития, часто имеют совершенно разную этику и совсем не понимают друг друга.

Горькое недоумение и упреки поколения, выросшего в фазе творения эгрегора, по поводу поколения, живущего в фазу его оформления - типичное явление: оно имеет тот же смысл, что и сожаление об ушедшей юности человека, вступившего в фазу кристаллизации эгоического эгрегора, начинающего, как сказали бы в XIX веке, черстветь и каменеть. Но если человек при желании в значительной степени может противостоять тенденции кристаллизации собственного эгоического эгрегора, то в отношении эгрегоров больших коллективов это невозможно.

Ни отдельные личности, ни коллективы в целом не "виноваты", то есть не являются причиной того болезненного для эгрегора явления, которое иногда называется отчуждением идеи и которое есть трансформация и умирание, переход в новую фазу или распад. От людей зависят конкретные формы, более или менее гармоничное протекание этих процессов, но не более того. Считать, что поколение, живущее в эпоху гибели эгрегора, менее нравственно, чем поколение, насыщенное пассионариями, создающими, так сказать, новое время - неисторично. Коллективы в целом в первую очередь - проводники воли соответствующего эгрегора, и оценка обратного воздействия коллектива на эгрегор и на весь процесс эволюции мира должна производиться в каждом случае особо.

Этика человека

Когда человек спрашивает: "Этично ли я поступаю? Морален ли такой-то поступок? Хорошо ли делать так-то?" - то его вопрос некорректно поставлен. Следует уточнить: по отношению к какому эгрегору? Интересы эгоического, семейного, религиозного и государственного эгрегоров часто противоречивы, так что указанные уточнения оказываются необходимыми.

С повышением эволюционного уровня человека и с углублением связи между ним и эгрегором этика усложняется. Здесь следует различать две ситуации: первая - когда человек толком не подключен ни к какому эгрегору и постоянно мечется от одного к другому. В этом случае выработать этику ему не то что трудно, а просто невозможно, так как требования к его поведению в любой ситуации у различных эгрегоров различны; различны также (по стилю) и формы наказания и поощрения этих эгрегоров, так что человеку очень трудно разобраться в происходящем. Вторая - ситуация глубокого служения эгрегору - также ставит человека перед очень серьезными проблемами выбора, но выглядят они совсем по-другому. Здесь эгрегор дает человеку большую реализационную власть и энергию по широкому каналу и, что очень важно, возможность распоряжаться ими по своему усмотрению в ходе решения определенных эгрегором задач, которые тот ставит человеку в общем, предоставляя возможности инициативы и творчества во всех частностях.

Трудность в данном случае заключается в том, что ошибки такого человека дорого обходятся (ему самому, эгрегору, эволюции), и поэтому его ответственность несравненно выше. Но в помощь ему эгрегор вместе с энергетическим предоставляет также и свой информационный канал, по которому человек может обращаться к эгрегору в случае необходимости. Иначе говоря, находясь в затруднительной ситуации, которая человеку не ясна, и он не может понять, что ему следует делать, он может задаться вопросом: что значит то-то и то-то в данном случае? - и ему в голову (по информационному каналу) придет ответ, анализируя который, он лучше поймет, что происходит, и определит свое поведение. При этом часто пропускная способность информационного канала такова, что эгрегор не может точно ответить на лобовой вопрос человека: "Что я должен делать в данной ситуации?" - а дает лишь общее, достаточно расплывчатое указание; зато на конкретные вопросы, уточняющие происходящее, он даст уже конкретные ответы, ясно сформулированные в словах. Следует также иметь в виду, что в случае сильной связи между человеком и эгрегором, последний всегда может точно сказать человеку, что тот должен делать, но говорит это лишь в ответственных ситуациях (в случае крайней необходимости эгрегор может даже отключить сознание, и человек будет действовать как его марионетка), когда цена ошибок слишком велика. В остальных случаях эгрегор нуждается в инициативе и творчестве человека, в частности в его самостоятельном осмыслении их, поэтому давать (свой!) точный и полный анализ и однозначные рекомендации по поведению не склонен.

Следует подчеркнуть, что вести себя по отношению к эгрегору неэтично, то есть не выполнять его требования, можно лишь очень короткое время: он быстро перекрывает каналы связи и выталкивает человека сначала на более низкие (менее дифференцированные) уровни служения, а потом и вообще отказывается от него. Испортить отношения с эгрегором гораздо легче, чем их наладить. Вот типичный пример.

Молодой человек слышит зов - его необыкновенно тянет рисовать или писать стихи, и он, к радости родных, обнаруживает к этому занятию определенные способности. Однако жизнь его складывается так, что в художественное училище или литинститут он не попадает и избирает иную профессию, занимаясь искусством в свободное время, изредка показывая свои творения знакомому профессионалу, который отмечает, наряду с дилетантством, определенную оригинальность и непринужденность самовыражения. Сам же художник не очень ощущает недостатки профессиональной подготовки, но зато от работы получает огромную радость и удовлетворение. Чистый лист (пустой холст) тянет его к себе, а о написанном он быстро забывает, увлекаясь следующими темами.

И вот в один прекрасный или во всяком случае ответственный день Вельзевул, обернувшись для пущего правдоподобия знакомым редактором или академиком художеств, говорит нашему герою: "Слушай, бросай ты свою контору и иди к нам. Технике живо подучишься и будешь себе творить на рабочем месте, не отвлекаясь на всякую ерунду!" И вот тут происходит удивительная вещь. Почему-то техника начинает противоречить индивидуальному творческому началу. Ну, казалось бы, какой вред, кроме пользы, будет художнику от того, что он научится более точно рисовать контуры предметов, а также блики и полутона? Однако художественный эгрегор накладывает свое вето. Видеть, говорит он, можно, смотри сколько хочешь, хоть все подробности: тон, тон, полутон... А изображать будешь то, что мне важно и в том стиле, какой мне присущ. Именно так и идет совершенствование техники: углубление видения, слышания и потенциальных возможностей выражения; фактическое же воплощение творческой мысли может быть таким, что никому не придет в голову, что художник-то техникой владеет, просто эгрегор пользуется ею (как каналом) очень своеобразно.

Итак, любитель, пришедший в профессионалы, сталкивается с необходимостью фактического роста своей техники, то есть расширения канала связи со своим эгрегором и, возможно, с другими эгрегорами, что происходит при освоении искусства другой страны, другого времени, стиля. Однако это еще не все: художник сталкивается также с необходимостью перестройки формы выражения, то есть подключения к эгрегору соответствующей профессиональной организации (союз художников и т. п.). А этот эгрегор всегда довольно жесткий и часто работает на низких вибрациях. Он обслуживает административную иерархию (вариант тоталитарный) или "народ" (вариант демократический), то есть включается в массовую культуру. В обоих случаях частота энергетических потоков оказывается ниже, чем была раньше, и человек начинает вести себя неэтично по отношению к своему художественному эгрегору, в результате чего последний отключает его от своего канала; в профессиональный же эгрегор человек еще не включен, это довольно трудно и требует значительного насилия над собой. Возникает специфическая, крайне тягостная для художника ситуация: холст физически отталкивает, чистый лист бумаги пугает, вместо знакомого легкого дрожания мыслей в голове, музыки рифм в ушах - пустота и черная тяжесть банальности, высшие каналы в эгрегор художественного творчества перекрыты. Но жить как-то надо, и художник покидает свой родной эгрегор и становится пасынком профессионального. Оригинальность и самовыражение исчезают, остается тусклый ремесленник, пишущий удивительно похоже на общий стиль. И, что тоже не прибавляет ему радости, писать не на заказ, а так, как это происходило когда-то, он давно уже разучился.

* * *

Описанная история распространена, но не обязательна; это, так сказать, один из полюсов, а на другом находится гений массовой культуры, чей основной художественный канал идет точно в эгрегор своего народа (или мира). Он вполне адекватен своему потоку, пользуется мгновенной громкой славой и благополучно забывается через двадцать лет вместе со своими творениями. В промежутке между этими двумя полюсами имеется широкий спектр всевозможных творцов, пытающихся сочетать индивидуальный и профессиональный эгрегоры, с большей или меньшей индивидуальностью и способностью приспосабливаться к общественному эгрегору. Те, кто приспосабливается меньше, вынуждены толковать об "искусстве для искусства", а тех, кто приспосабливается больше, немного мутит от низких вибраций, на которых им приходится творить.

Возвращаясь к проблеме этики человека, заметим следующее. Этическая проблема возникает в двух случаях: когда человек не может понять, чего ждет от него эгрегор, которому он служит, и когда он должен выбирать (ситуативно или постоянно) эгрегор, которому он будет служить. Воля эгрегора воспринимается человеком всегда интуитивно: он (непонятно откуда) просто знает, что поступать надо так-то. Искажение сигнала эгрегора возможно тем больше, чем слабее канал связи с ним. Если человек живет так, что ему по большей части безразлично, как себя вести, это значит, что он не подсоединен ни к какому сильному каналу и каждый его отдельный поступок не играет большой роли в его жизни; однако именно совокупность поступков за некоторый период времени определит его дальнейшую судьбу. Испытания эгрегоров чаще бывают слабыми и длительными, чем короткими и сильными, но второй тип более заметен и потому кажется более распространенным. Удар судьбы - это каждому понятно; выдержал человек его или нет - всем видно. А мелкие щелчки, длящиеся десятки лет? Они тоже требуют этичных ответов. Имеющий уши да услышит.

* * *

Выше была разобрана реакция эгрегора на неэтичное поведение человека. Однако есть и вторая этическая проблема - выбор человеком эгрегора. В какой же мере человек свободен здесь? Прежде всего, у каждого человека есть самый высокий эгрегор из числа его кармических эгрегоров (высший кармический эгрегор), и вся жизнь человека в целом есть, хочет он этого или нет, служение этому эгрегору. Этот эгрегор обычно безразличен к частным поступкам человека, но следит за общей линией его жизни, в частности, за сменой основных его эгрегоров. Поэтому если выбор человеком того или иного эгрегора будет неэтичным по отношению к высшему кармическому эгрегору, то это ведет впоследствии к очень сильной кристаллизации: человек умирает еще при жизни.

Чем же следует руководствоваться при выборе эгрегоров? Здесь надо иметь в виду принцип согласования частот энергетических потоков. Это означает следующее. Каждый человек находится на определенном эволюционном уровне и может работать в некотором ограниченном интервале частот энергетических потоков. То же самое относится и к эгрегору, с которым он связан, и гармоничное взаимодействие возможно тогда, когда уровни и частоты человека и эгрегора одинаковы или отличаются не сильно. Примеры: принцип табу на религиозных лидеров и принцип "не мечите бисера перед свиньями". Простому воину нельзя соприкасаться с высшими энергиями, на которых работает верховный жрец, а последнему следует передавать своему народу информацию лишь в достаточно доступной для него форме - отсюда деление всех религий на эзотерическую и экзотерическую части.

Таким образом, эгрегор следует выбирать, по возможности, в соответствии со своим эволюционным уровнем. Порою, однако, приходится работать и с эгрегорами более высокого или низкого уровня; тогда все же часто остается возможность выбрать тип служения, более или менее соответствующий своему эволюционному уровню. Иди, куда тебя зовут, но делай не то, что тебя просят, а максимум того, на что ты способен.

Предопределены не только эгрегоры, с которыми кармически будет связан данный человек, но и уровень его служения (ширина канала). Неэтичное поведение по отношению к кармическому эгрегору приводит к тому, что он бывает вынужден сузить канал связи, и тогда человек не в силах выполнить свою кармическую задачу по отношению к данному эгрегору. Возникает уже встречавшаяся выше ситуация, когда без эгрегора человек жить не может (кармическая программа не отработана), а взаимодействие с ним также неудовлетворительно и дисгармонично, что в переводе на обычный язык означает всевозможные мелкие и крупные неприятности и несчастья.

Однако интенсивное служение эгрегору (то есть поддержание широкого канала связи) требует от человека очень многого. Теперь, для того чтобы вести себя этично, человеку нужно уметь очень точно оценивать ситуации, в которые он попадает, причем не только своими глазами, но и глазами эгрегора. Лишь только после этого эгрегор даст задание, иногда довольно сложное, касающееся поведения человека в этих ситуациях, и любое невыполнение этого задания будет неэтичным.

Сложность заключается в том, что чем выше уровень, на котором человек подключен к эгрегору, тем более творческими становятся задания, получаемые от эгрегора, и тем сложнее эгрегориальная этика. Попытки ее осознания необходимы, но они никогда не приводят к точным и полным ответам: эгрегор тоже творит и ставит перед человеком задачи, в чем-то обязательно не похожие на ранее известные: пути Господни неисповедимы.

Однако сложность построения ментальных моделей этики, то есть перевода ее из области интуиции в область разума, не означает, что этот перевод не нужен. Наоборот, эгрегор на определенном уровне требует от человека служения с напряжением всех его сил и способностей, в том числе и ментальных. Часто решение очередной проблемы приходит по ментальному каналу, то есть в форме мысли-откровения из эгрегора после тщательного обдумывания ситуации, без которого (прямая) интуитивная догадка была бы просто невозможной. И здесь человеку порой приходится очень трудно.

Всякая качественно новая ступень развития дается эволюционирующему объекту с большим трудом. Не являются исключением самосознание и сознание эволюционного процесса (эволюционное сознание). Результатом слабости самосознания является постоянная необходимость самоутверждения, утверждения своей оригинальности и самостоятельности; в сущности, это подтверждение ощущения самобытия, то есть своей отдельности от окружающей среды. Слабость эволюционного сознания ведет к постоянному поиску цели и смысла жизни и к попытке найти такую форму бытия, сколь угодно тяжелую, при которой одно лишь поддержание жизни обеспечивало бы эволюционный рост. Это, однако, невозможно.

Дело в том, что до появления самосознания эволюционное развитие происходит только в форме борьбы за существование (и все творчество идет в рамках этой борьбы); господствует принцип: выжил - значит, в эволюционном потоке. Для человека же, с появлением у него самосознания и зачатков эволюционного сознания, этого недостаточно. Он, кроме того чтобы выжить, кармически должен сознательно служить эволюции, где бы он ни находился. Это, однако, очень трудно, так как сам эволюционный процесс дается сознанию вначале очень смутно и, с логической точки зрения, противоречиво. Господь всеблаг; но как же объяснить существование зла и сатаны? И почему бы Ему не создать мир, в котором было бы одно добро и не было бы зла? Как бороться со злом в себе и в мире? Многочисленные средневековые дискуссии на эти темы суть попытки разобраться в течении эволюции, крайне наивные с современной "научной" точки зрения, но весьма многозначительные с точки зрения изучения законов эволюции.

Мораль

Нет такой добродетельной женщины,
которой не опостылела бы ее добродетель.
Ф. де Ларошфуко

Мораль коллектива есть рационализация данным коллективом этики соответствующего эгрегора. Мораль всегда груба, схематична и статична и, естественно, не может адекватно отразить этику эгрегора, который в каждой ситуации хочет чего-то особенного. Поэтому целью морали является не вычленение четкого подбора правил поведения в тех или иных ситуациях, а настройка на канал эгрегора; в таких случаях говорят о служении духу (в противоположность букве) коллектива. Дух, впрочем, понятие расплывчатое, каждый волен понимать его по-своему, и эгоистические мотивы (влияние эгоического эгрегора) могут быть, сознательно или бессознательно, вплетены в любое нечетко регламентированное действие. И общество поэтому склонно действовать по принципу католиков, стремящихся стать святее самого папы римского, придавая формальной морали роль этики эгрегора. Эта тенденция проявляется во всех фазах жизни эгрегора, но по-разному.

Функция морали, по идее, сводится к тому, чтобы заставить членов коллектива служить соответствующему эгрегору. Парадокс заключается в том, что заставить человека служить эгрегору невозможно: служение всегда добровольно. Мораль - это, так сказать, конец служения, а не его начало, в том смысле, что человек, служащий эгрегору, пытаясь рационализировать принципы, по которым он совершает свои действия, приходит к тем или иным принципам морали. Однако обратный переход невозможен: человек, следующий принципам морали, не получает канала в эгрегор и не начинает ему служить; скорее всего, он хорошо мимикрирует под члена коллектива. Поэтому категории морали всегда воспринимаются подрастающим поколением как "липа".

Для человека, не имеющего канала в эгрегор, мораль, в лучшем случае, играет роль подсказки, помогающей вести себя так, чтобы не навлекать на себя гнев коллектива, а в худшем - роль цепей, ограничивающих свободу. Человеку, служащему эгрегору, мораль позволяет не думать в шаблонных ситуациях, предусмотренных моральным кодексом, что экономит силы и внимание, а также уберегает от многих ошибок; в нешаблонных ситуациях он прямо запрашивает эгрегор и получает соответствующие инструкции: если они в чем-то противоречат морали, он не особенно тревожится.

Мораль чрезвычайно удобна для злоупотреблений. Человека, всегда ведущего себя морально, трудно упрекнуть, но он в принципе не может служить эгрегору, требующему этичного поведения (в каждой ситуации особенного и творческого), а шаблоны морали в чистом виде в действительности применимы редко. Любая ситуация сложна, и следует сначала увидеть ее как можно более подробно и уж потом искать этичный способ поведения, а не схематизировать ее сначала посредством моральных категорий с целью прямо применить моральные принципы.

* * *

Что такое аморальный человек? Здесь следует определить два совершенно различных понятия - аморальность по отношению к определенному коллективу, в котором находится данный человек, и аморальность по отношению к себе. Аморальное поведение по отношению к определенному коллективу, то есть частое грубое нарушение этики соответствующего эгрегора, ведет к тому, что эгрегор прекращает с ним связь, а коллектив его выталкивает. Аморальное поведение по отношению к самому себе есть неправильная реализация своей кармической программы, в частности, служение не тем эгрегорам; окружающими такой человек может рассматриваться как совершенно моральный. Его поведение по отношению ко всем эгрегорам может быть вполне этичным за единственным исключением: неэтично оно по отношению к его высшему кармическому эгрегору, который чаще всего не связан ни с каким конкретным коллективом, и потому индивидуальная этика постигается с таким трудом. "Не судите, да не судимы будете" (Матфей 7:1). Здесь "не судите" означает одновременно и "не делайте выводов на основе своей этики", и "не осуждайте", и даже "прощайте", то есть не закрывайте для человека своих каналов; тогда "не судимы будете", то есть эгрегор и вам не перекроет своих каналов.

* * *

Основная сложность в проблеме морали заключается в том, что она выполняет одновременно две противоположные функции: помогает служению эгрегору и препятствует этому, устанавливая определенные рамки, вообще говоря, ведущие к служению но, в частности, нередко ему препятствующие. Поэтому каждый человек, у которого просыпается эволюционное сознание и который пытается сознательно формировать свою этику, вынужден установить свои собственные пределы, в которых он подчиняется этике эгрегора, с которым он в данный период связан, а в остальном действовать на свой страх и риск, падая и разбиваясь, но оставаясь постоянно устремленным к труднопостигаемой этике своего высшего кармического эгрегора. Идущий да не отчается.

Границы этики

О многочисленные искренние доброжелатели, стихийные психотерапевты и просто добрые знакомые, обращаюсь к вам! Если некто, проникнувшийся к вам доверием, внезапно приоткрывает свою душу, рассказывает терзающую его проблему и, наконец, вопрошает: "Скажи, что мне делать?" - знайте, вас искушает диавол. Если человек, оказавшийся в ситуации, в которой, куда ни кинь - всюду клин, так что мировая гармония необратимо страдает (а она всегда страдает необратимо), так вот, если человек в такой ситуации спросит вас: "Как мне тут этично поступить?" - знайте, лукавый уже показал кончик своего хвоста.

Ибо, если ваша душа не в силах вместить всех бездн падения, отчаяния и лицемерия вопрошающего, единственным честным ответом будет: "Не знаю. Иди и страдай".

За кармические преступления приходится расплачиваться - своей жизнью, дисгармоничной кармой. Никакой, даже самый мудрый выбор, совершённый в момент, когда дисгармоничная кармическая программа уже утверждена эгрегором, не может ее принципиально изменить. Конечно, искреннее раскаяние и вера творят чудеса, но любой человек, много лет искренне и преданно служивший эгоическому эгрегору, знает, как трудно раскаяться в своем эгоцентризме больше, чем на пять минут... подсознание-то берет свое, для него отключение от главного энергетического канала смерти подобно.

Тяжелые ситуации, страдания и прочие обстоятельства, омрачающие человеческую жизнь, даются эгрегором для того, чтобы человек сменил свою этику; однако для этого мало сменить ментальную программу, понять, что "надо быть хорошим" и т. п. Нужно еще изменить ту программу в подсознании, которая (при легком участии сознания) совершает выбор в реальных ситуациях. А это процесс длительный и мучительный, облегчить его можно лишь в малой степени.

Наибольшая помощь, которою можно оказать человеку, заключается в расширении его сознания. Всевозможное внимание, участие, сочувствие, энергетическая поддержка и тому подобные временные меры не решают проблемы (хотя могут на время снять ее остроту), поскольку помогают человеку оставаться на прежнем эволюционном уровне.

Итак: этичное поведение не снимает необходимости страданий. А этичное поведение по отношению к другому человеку, в котором борются низшее и высшее начала, часто требует усиления конфликта и выведения его в сознание, что субъективно может переживаться как зло: "На что мне все эти ваши высшие материи, когда я примитивно хочу замуж и детей!!!" Автору последней сентенции придется еще довольно долго мучиться, пока до нее не дойдет: то, чего хочет она - это одно, а то, чего хочет от нее эгрегор - совсем другое.

На первый взгляд может показаться жестоким выводить в сознание низшее начало в человеке, когда ему и так плохо, и он пришел за помощью. Однако именно в этот момент он наиболее открыт для воздействий и сущностных изменений, и не следует путать цели эволюционного развития с интересами низшего "я".

Если человек умирает с голоду, дай ему кусок хлеба, но смотри, о чем станет думать он, насытившись, - не о сливочном ли ореховом торте?

Глава 4

Семья

Говорят Ему ученики Его: если
такова обязанность человека к жене, то лучше не жениться.
Он же
сказал им: не все вмещают слово сие,
но кому дано.
Матфей 19:10-11

Кармические задачи

Браки, как известно, заключаются на небесах. Зарождение семьи происходят в момент встречи молодых людей противоположного пола и возникновения определенного сорта притяжения между ними, которое чаще всего называют любовью, что приводит к огромному числу недоразумений. Любовью называют состояние подключения к любому сильному энергетическому каналу: можно любить свиную котлету, сестру, мать, родину, стихи, любовницу, жену, дочь, и все это разные состояния, хотя подробности сознание человека далеко не всегда может отличить.

В принципе пришедшая любовь есть знак, по которому человек может твердо сказать: меня подключают к новому эгрегору, предстоит большая работа. Традиционный в западной культуре взгляд на любовь как на подарок судьбы, является крайним заблуждением; он ведет к тому, что человек не замечает (и, соответственно, не выполняет) намеченных для него эгрегором кармических программ. Аналогично, исчезновение любви связано с исчерпанием совместной кармической программы (или с окончанием интервала времени, на нее отпущенного).

Открытие широкого канала в новый эгрегор (будущей семьи) сопровождается двумя событиями, которые тесно связаны друг с другом: расширением сознания и усилением энергетики. Но если усиление энергетики обычно переживается положительно и охотно воспевается поэтами ("глаза ее светились, а на щеках расцвели розы", "мир перед его взором как будто засверкал тысячью красок" и т. п.), то с расширением сознания дело обстоит не так просто.

Сознание расширяется семейным эгрегором насильственно, и эгоический эгрегор может быть к этому не подготовлен. Внезапно другой человек оказывается сущностно важным. "Я без тебя не могу жить, я все время думаю о тебе", - вот типичные симптомы расширения сознания. Новое состояние является ущемлением эгоического эгрегора: человек впадает в зависимость от другого - его присутствия, настроения, состояния и т. д. Возникает неизбежная проблема: какому эгрегору служить? Ее решение всегда индивидуально и находится в промежутке между двумя точками: полного подчинения эгоического эгрегора семейному и наоборот. В первом случае человек становится рабом семьи, во втором - ее диктатором и, что называется, пьет все ее соки. Где-то между этими крайними позициями находит свое место каждый конкретный человек.

В связи с проблемой выбора между служением эгоическому и семейному эгрегорам надо заметить следующее. Одной из главных целей эволюционного развития является расширение сознания, и поэтому его сознательное сужение является кармическим преступлением и сильно отягощает последующую карму. Когда человек слышит зов семейного эгрегора, последний (насильственно) расширяет ему сознание, заставляя увидеть другого - его боли, радости, печали и побуждения, как свои. Это вынуждает человека потеснить эгоический эгрегор, включив в среду своих интересов чужие. Эгоический эгрегор начинает борьбу за свои ущемленные интересы, искушая человека сузить свое сознание обратно, исключив из него другого. Именно преодоление этого искушения есть основная эволюционная задача человека в первый период формирования отношений в семье. Невозможно не дать куска хлеба, глядя в глаза умирающему от голода; совсем другое дело - пройти мимо, отвернувшись.

* * *

О связи с эгрегором следует судить не столько по интенсивности, сколько по глубине, а главное - по неизбежности соответствующих контактов. Сильные эмоциональные переживания часто поверхностны и мимолетны; длительные кармические связи покоятся на более прочном фундаменте. Здесь следует сказать несколько слов о привязывании и непривязывании.

Идеал вечной любви весьма импонирует сердцу человека, в особенности, в окружении суетной и мимолетной жизни, но, к сожалению, имеет мало отношения к реальности. Любовь - это (в частности) энергия, которую дает человеку эгрегор для выполнения вполне определенных задач. Когда задачи выполнены, любовь проходит.

Любовь - не подарок. Это, скорее, знак действия кармической программы и, вместе с тем, обстоятельство, облегчающее ее решение. Индусы, в отличие от европейцев, считают любовь большим несчастьем в жизни человека, и это следует понять.

Никто не спрашивает согласия человека на его участие в тех или иных кармических программах. Эгрегор просто помещает его в те или иные ситуации, вызывает у него определенные чувства и мысли - а дальше барахтайся или плыви, как хочешь. На время выполнения кармических программ, связанных с определенным коллективом, эгрегор привязывает друг к другу членов этого коллектива - иногда с помощью любви, которую он зажигает в их сердцах. Поэтому-то любовь является, с определенной точки зрения, несчастьем: кармические программы часто бывают дисгармоничными, а тут человека насильно в них ввязывают; сердцу не прикажешь, любовь сильнее эгоизма, ей удается расширить сознание и сферы активности человека.

Однако настоящая опасность любви не в этом. Привязывание на время действия кармической программы неизбежно, оно заложено в природе вещей: мать привязывается к младенцу, человек - к любимой работе и т. д. Соблазн привязывания, против которого предостерегает карма-йога, относится к двум моментам: привязывание к результатам своего труда и привязывание в ситуации, когда кармическая программа уже отработана. Рассмотрим эти моменты применительно к случаю семейного эгрегора более подробно.

Когда два человека встречаются и начинают входить друг с другом в контакт, они (какими бы внешними обстоятельствами это ни сопровождалось), по существу, заняты строительством дома (в тонком мире) для нового, или создаваемого, коллектива. Чем больше они друг другу доверяют, чем разнообразнее ситуации, в которых они друг друга испытали и проверили, чем лучше они умеют друг друга понимать, тем прочнее стены этого дома, тем больший уют он им создает, тем лучше им друг с другом, теперь уже без приложения каких-либо усилий с их стороны: они могут пожинать плоды своих трудов, и как раз здесь таится опасный соблазн. Ибо никакая энергия не дается человеку просто так: кармой всегда подразумевается ее использование в эволюционном процессе. И если наши герои привыкли к тому, что в обществе друг друга они постоянно получают дополнительную энергию, то им следует иметь в виду, что это не милость Божья, а определенная форма эволюционной работы (например, строительство вышеупомянутого дома); как только работа закончена, эгрегор перекрывает канал и энергия перестает поступать, однако привычка к ней остается - это и есть привязанность к результатам своей деятельности (в данном случае это построенный дом парных отношений), против которой предостерегает карма-йога.

Внешне это выглядит так: пока мы знакомились и вместе преодолевали трудности, было все так замечательно, почему же теперь все не так, куда пропала непосредственная радость общения? А гораздо правильнее ставить вопрос так: откуда она бралась?

Заметим мимоходом, что обычный ответ: от совместного преодоления трудностей - неполон, надо добавить: по ходу выполнения совместной кармической программы. А совместная кармическая программа в момент построения дома может резко повернуть, например, потребовать обзаведения детьми, но в любом случае эгрегор не потерпит, чтобы его энергию использовали "для лакомства" (на что, во всех без исключения формах, так падок род человеческий).

Однако поворот кармической программы может быть не самым трудным испытанием, большой соблазн возникает часто и в момент ее окончания. Тогда энергия, сопровождавшая общение, пропадает навсегда, и возвратить ее невозможно никакими способами, и если человек к ней привязался, он будет сильно страдать, в зависимости от темперамента - тихо или громко, пытаясь скрести по сусекам или углам общего холодильника. Но увы! Тщетны его усилия, холодная рука кармы поворачивает его внимание в другую сторону...

* * *

Возвращаемся к теме силы связи человека с эгрегором. Эта тема в применении к семейному эгрегору звучит, например, так: насколько сильными и продолжительными окажутся мои чувства к данному человеку? Смогу ли я построить с ним устойчивую (варианты: благополучную, счастливую...) семью? То, что сильная влюбленность не является здесь ни необходимым, ни достаточным условием, общеизвестно. На что же можно ориентироваться? Устойчивая совместная кармическая программа человека с эгрегором (или другим человеком) может начаться бурным энергетическим всплеском, а может возникнуть тихо и незаметно. Но она обязательно сопровождается сильной связью, привязанностью, которая может проявляться в любой форме, но касается не только поверхностных ментальных и эмоциональных состояний, но и тех глубин сущности, которые эти состояния генерируют. Это может быть и любовь-жалость, о которой много писал Достоевский, и просто чувство внутренней ответственности за судьбу другого человека. Состояние "я жить без него не могу" не обязательно сопровождает сильную кармическую связь - для нее обязательно ощущение "он без меня не сможет прожить" (иногда, в более гармоничных случаях, человек испытывает оба чувства и тогда одно из них может в сознании вытеснить другое; разобраться при этом в своих ощущениях бывает довольно трудно, особенно в молодости, когда человек знает себя еще довольно плохо; но эгрегор никогда не ставит совсем простых задач).

Другой признак сильной кармической связи - естественность событий: они (субъективно) происходят так, как будто иначе и быть не может, совершенно естественно, хотя внешне могут показаться довольно экстравагантными. Более того, многие проблемы решаются сами по себе, а другие, и довольно существенные, почему-то просто не возникают. И жизнь течет как будто быстрее.

* * *

Нелегко читать книгу кармы, трудны ее письмена... есть, правда, один легкий намек. Как бы ни закручивались события внешнего и внутреннего мира человека, цель их одна - чтобы человек понял (и помог понять другим) устройство мира и свое собственное, за низшим "я" увидел высшее, за наблюдаемым миром - тонкий, а за ним - Абсолют.

Семейный эгрегор имеет цели трех видов. Первый касается родителей, второй - детей, третий - воздействия семьи в целом на окружающий мир. Мы рассмотрим их последовательно.

Воспитание родителей

Нормальная и естественная для человека жизнь есть постоянная, непрекращающаяся работа на благо эволюции. Ребенок учится - это один из самых трудных видов работы, а когда он вырастает, время и силы делят между собой два его основных эгрегора: работа и семья. В этом смысле семейный эгрегор незаменим - у человека не возникает рокового вопроса: что мне делать в свободное время? - поскольку последнего не остается вовсе. Зато возникает (по крайней мере, должен бы возникнуть) следующий актуальный вопрос: что все это значит, куда влечет меня этот бурный поток дел, делишек, обязанностей и "обязанностишек", который поглощает всего меня целиком и кажется ненасытным?

Нельзя сказать, чтобы философское осмысление бытовой жизни семейного человека было излюбленной темой философов; в этой неуютной борозде их Пегас, похоже, еще не валялся. А жаль. Все по-настоящему великое, гласит восточная мудрость, совершается малыми, незаметными перемещениями. Подвиги, совершаемые мгновенным титаническим напряжением сил, всегда бывают подготовлены предшествующей длительной работой и являются лишь символом ее окончания, а карма создается и преодолевается в каждодневной, часто монотонной и ничем не примечательной, но зато длинной жизни - по зернышку.

Итак, начинается семейная жизнь. Первая кармическая задача - научиться строить отношения, выстроить для семьи дом в тонком мире, иначе говоря, освоить канал связи с семейным эгрегором. Вторая кармическая задача - понять этику эгрегора, научиться ему служить. В данном случае: понять свои обязанности перед супругом - общие и ситуативные; понять, чему ты должен его научить, в чем изменить, и что принять, и в чем перестроиться самому. Первичное состояние любой вновь образовавшейся семьи - модель хаоса, а так называемое "притирание" и есть как раз его первичное упорядочение, которое происходит гораздо легче, если обращать специальное внимание на этику семейного эгрегора. Его поощрения и наказания супругам довольно очевидны: это не разногласия и раздоры ("милые бранятся - только тешатся"), так как взаимная брань - вариант общения, хотя и не лучший; наказание эгрегора за неэтичное поведение - отчуждение супругов, поощрение - чувство единства и усиление энергетики при работе парой.

Здесь следует иметь в виду разницу между осознаваемой и фактической этикой поведения человека. Муж может (неправильно) считать, что его обязанности перед семьей ограничиваются ее материальным обеспечением и по видимости действительно больше не принимать в ее жизни практически никакого участия; однако вполне может случиться, что его мысли о семье, два-три случайных ласковых слова, обращенных к жене, и один внимательный взгляд на детей окажутся достаточными для поддержания семейного эгрегора. Все дело в том, чтобы направить в нужном направлении нужную энергию; внешние действия, ее вызывающие, вторичны.

Когда супруги более или менее разобрались во внутренней этике своего семейного эгрегора, касающейся их взаимоотношений друг с другом, и построили себе дом в тонком мире, подключившись к каналу связи с семейным эгрегором, они вступают в новую фазу семейной жизни, когда перед ними встает третья кармическая задача - освоить внешнюю этику семейного эгрегора, касающуюся их взаимодействия с внешним миром. Здесь есть прямая зависимость: чем более дружной является семья, чем энергичней ее эгрегор, тем сильнее должно быть ее влияние на окружение, тем меньше она может замыкаться в своих рамках. "Чрезмерный богач, не помогающий бедным, подобен здоровенной кормилице, сосущей с аппетитом собственную грудь у колыбели голодающего дитяти" (К. Прутков).

И, наконец, четвертая задача семьи - воспитание появляющихся детей. И здесь (как и при встрече с любым человеком или явлением) основная задача - понять.

* * *

Читатель может спросить: почему автор все время настаивает на познании мира и почти ничего не говорит о воздействии на него? В современной западной культуре имеется сильный перекос сознания в сторону активного поведения. Позиция "желать - действовать - добиваться" должна быть не первичной, а вторичной по отношению к позициям "посмотрел - увидел - осознал - понял" или "возжелал - разобрался в причинах своего желания - изменил свои цели". Кроме того, воздействие на мир должно быть гомеопатичным, но время, место и способ действия выбраны очень тщательно. Сил-то у человека мало, зато хаоса в мире много.

* * *

О выращивании детей принято писать с позиции интересов детей; в то же время этот процесс ничуть не менее важен с точки зрения воспитания родителей. Известно, что воспитание детей требует, в первую очередь, самовоспитания родителей; однако с кармической точки зрения вторая задача вполне может рассматриваться как самостоятельная.

Зачастую появление собственных детей - первое жесткое кармическое испытание человека. Начинается проверка юношеских идеалов, того, о чем Гоголь писал: "О моя юность, о моя свежесть!" На плечи ложится настоящая тяжесть - ответственность за жизнь "малых сих". Увеличивается нагрузка. Подсознание реагирует однозначно - сужением круга интересов, фактически - сужением сознания. Мировые проблемы, товарищи, профессиональные амбиции - все несколько блекнет, кое-что обращается в дым. К тридцати годам угар слегка рассеивается и происходит (часто в форме кризиса) осознание фактически перестроившейся со времени юности картины мира и жизненных позиций. Диспозиция основных эгрегоров - семьи, работы, эгоического и остальных - более или менее проясняется.

* * *

Первая роль семейного эгрегора - он требует, вообще говоря, гораздо более интенсивного и ответственного служения, чем остальные. Детей, когда они сильно надоедят, на антресоль не сложишь и на других не обменяешь. Это школа, с которой мало что может сравниться. Людям, которые ее проходят, она дает чувство ответственности, умение систематически трудиться и блокироваться от чего угодно. Последнее умение очень ценно - оно повышает уровень концентрации, но одновременно является большим искушением, поскольку можно ненароком так загородиться, что не заметишь своих кармических задач.

Вторая роль семейного эгрегора - он учит групповой работе. Он формирует ответственность перед группой (семьей) и учит находить свое место в группе - это простейшая модель общей ситуации человека, ищущего свое место в мире. В то же время он представляет сильнейшее искушение, ибо с появлением детей эго, впервые выходя за пределы личности, бесчинствует несказанно.

Третья роль семейного эгрегора - он демонстрирует родителю модель эволюции в миниатюре. Наблюдая день за днем за развитием своих детей, он может получить неожиданные ответы на самые разнообразные вопросы, его интересующие... если умеет смотреть: эгрегор часто говорит на языке символов, подобно подсознанию в сновидениях.

И наконец, быть может, главная, четвертая роль семейного эгрегора - он вынуждает человека заниматься воспитанием своих детей, в ходе чего с ним (часто помимо его воли) и происходят важнейшие изменения и расширение сознания. Весь следующий пункт, посвященный проблемам воспитания детей, можно читать с двух точек зрения: с точки зрения того, что нужно ребенку, и с точки зрения того, какое воздействие на родителя оказывает та или иная ситуация и какие изменения в нем предполагает эгрегор.

Воспитание детей

Как утверждают индийские мудрецы, ребенок есть чужая душа, данная родителям на воспитание. Душа не совсем, конечно, чужая - между родителями и детьми всегда есть кармическая связь - но уж точно не своя, то есть не являющаяся полной личной собственностью. Возможность осознания своих кармических обязанностей по отношению к ребенку прямо зависит от эволюционного уровня родителя, а степень этого осознания непосредственно влияет на эффективность воспитания и жизнь в семье. Эгрегор каждый раз ждет от родителей чего-то вполне определенного, и ошибки обходятся очень дорого.

Обязанности родителей перед детьми можно условно разделить на две группы: первая группа касается защиты от внешнего мира и поддержания существования, вторая группа относится к обучению.

Защита. Каждый ребенок рождается с определенной кармической программой, и в момент зачатия ему открывается канал связи с его высшим кармическим эгрегором, который и обеспечивает ему защиту, иногда с помощью родителей, иногда без них. В судьбе любого человека (и не только в детстве) этот эгрегор предусматривает определенный уровень безопасности, каковой и поддерживает: старания чересчур заботливых родителей поднять этот уровень выше предусмотренного эгрегором всегда неэффективны и обречены на неудачу: на какой-то момент их бдительность угаснет, и ребенок (с их точки зрения) опять лишь "чудом" избежит смертельной опасности.

Навязчивое беспокойство матери по поводу ребенка, находящегося (временно) вне сферы ее видимости, мешает эгрегору следить за ее отпрыском; гораздо правильнее с ее стороны будет послать охраняющую мысль ("все будет хорошо") и предоставить заботу эгрегору.

Здесь важно то, что в защиту ребенка включается (наряду с его высшим кармическим эгрегором) семейный эгрегор. Чем последний энергетичнее, чем более дружной, сплоченной и благожелательной является семья, тем выше ее устойчивость и, в частности, тем меньше грозят ее членам разные мелкие и крупные несчастные случаи, случайности и вероятности. Мать фактически больше заботится о безопасности ребенка, когда она старательно подметает пол, чем когда в очередной раз звонит туда, где он должен сейчас находиться.

Другой момент заключается в том, что ребенок должен научиться сам включать каналы связи со своими эгрегорами и получать от них помощь и защиту. А если непосредственной родительской защиты ему хватает, то эти умения ему ни к чему, и он их не вырабатывает. Другими словами, материнская юбка отгораживает ребенка от Бога.

Обучение. Обучение есть не что иное, как открытие канала связи с эгрегором. По этому каналу человек по желанию и необходимости получает из эгрегора и передает в эгрегор определенную информацию и энергию. Для того чтобы информация из эгрегора поступала в понятном для прочих людей виде, человек должен выучить общепринятый язык данного эгрегора (религии, науки, искусства и т. д.), хотя общение с ним идет, в конечном счете, на более тонком, телепатическом уровне. Однако знание языка еще не дает возможности открыть канал: нужно еще согласие эгрегора, то есть, говоря обычным языком, соответствующие способности и таланты.

Итак: учитель не учит. Он сообщает ученику язык и, главное, его вдохновляет, то есть повышает его энергетику и направляет его внимание в сторону соответствующего эгрегора. А специфическая информация и энергия из эгрегора сама идет к ученику. А если она-таки не идет, учитель может фальсифицировать этот процесс, передав ее через себя, - это называется натаскиванием. В результате натаскивания у ученика образуется слабенький канал в квази-эгрегор, созданный для него лично данным учителем.

Воспитание поведения. Следует четко различать этику эгрегоров коллективов, окружающих ребенка (его семьи, социальной прослойки, страны), и этику его высшего кармического эгрегора. Образование каналов в эгрегоры первого типа называется социальной адаптацией; создание канала в высший кармический эгрегор есть формирование личной этики и тесно связано с эволюционным развитием человека. Поэтому, чтобы не путать эти понятия в сознании ребенка (и своем), родители должны в каждом конкретном случае четко их разграничивать; а соответствующее обучение носит совершенно различный характер.

Социальные поведенческие нормы - это прежде всего язык, часто даже просто символика, по которой определяется групповая принадлежность. Выходя в туалет, человек, извиняясь за нарушение группового поля, должен, в зависимости от социального слоя, сказать "простите, я на минуточку отлучусь" или "ну, я ссать пошел" и сказать одно вместо другого или промолчать есть грубое нарушение этики соответствующей группы. И эта символика постигается ребенком как таковая, как язык: он приучается поступать так-то потому, что "так принято, так удобно, так все поступают, иначе тебя не поймут". Старших не следует перебивать; старушек, по их просьбе, следует переводить на другую сторону улицы; учителей в глаза следует называть по имени и отчеству. Все это именуется социальной адаптацией и должно выполняться рефлекторно: включен канал подсознание - эгрегор данного социального строя. Но: следует ли довести старушку до дома и стоит ли расспрашивать ее о трудностях жизни и помогать в дальнейшем, скажет уже только высший кармический эгрегор. Это значит, что в момент, когда пожилая женщина благополучно доведена до спасительной кромки тротуара, происходит переключение эгрегора (с социального на высший) и, соответственно, переключение этики; внимательный наблюдатель заметит это по перемене выражения лица человека.

Задача социальной адаптации не сводится, конечно, к изучению соответствующего языка; она требует еще и умения в некоторых ситуациях смирять себя, вписываясь в соответствующие рамки. Иногда очень хочется физически уничтожить врага или хотя бы пощипать его внешний вид, но вот почему-то нельзя. Здесь апелляция воспитателя к суровым законам жизни ("нельзя - и все", "нельзя, потому что потом тебе хуже будет" и т. п.) малоубедительна и, главное, неутешительна. Тогда воспитатель (интуитивно правильно) пытается обратиться за помощью к высшему эгрегору воспитуемого и терпит, как правило, жестокое фиаско, но не потому, что обращается не туда, а потому, что не так. "А где твое благородство?", "Прости его, и он тебя в другой раз простит", "А вы помиритесь и снова будете так хорошо играть вместе", - все эти советы повисают в воздухе. Умение, как говорили в старину, менять гнев на милость дается нелегко и усваивается не всеми, особенно в наше время, когда и добродетелью-то особой не считается. Здесь возникает типичная ситуация: психическая тяжесть давления внешнего мира через социальный эгрегор очень велика, но облегчить ее может частичный перенос на высший кармический эгрегор. И возникает естественный вопрос: как подключить к нему ребенка?

Первое, что следует всегда помнить: любой кармический эгрегор дает указания человеку в форме внутренних импульсов и желаний, своих мыслей и чувств. Позиция "я лучше знаю, что мой ребенок хочет" здесь неприменима. Если у ребенка не появляется совесть, то внешней коррекцией его поведения (включая призывы ее иметь, апелляции к чувству жалости к измученным родителям и т. п.) можно добиться лишь того, что ребенок в определенном узком круге ситуаций будет вести себя так, как будто у него есть что-то вроде совести. Плохо при этом то, что теперь, когда эти ситуации отнесены подсознанием к ведомству определенных социальных эгрегоров (и человек, оказываясь в них, действует по их этике), совесть, то есть индивидуальная этика, в них проявиться в принципе не может: работает канал связи не с тем эгрегором.

Второе существенное обстоятельство заключается в том, что канал к эгрегору включается только тогда, когда человек ищет контакт с данным эгрегором. И если ребенку все ясно и у него нет проблем, канал не откроется. Поставив ребенка перед проблемой, нельзя поддаваться искушению направить его мысли в правильном, "моральном" и тому подобных направлениях: это значит перекрыть ему канал индивидуальной этики. Хотя, с другой стороны, конечно, страшно убедиться в результате объективного теста, что ребенок растет вполне бессовестным.

Однако основную работу по воспитанию берет на себя семейный эгрегор. Конечно, некоторую (часто отрицательную) роль играет собственно "процесс воспитания" в том смысле, как это понимают родители: нотации, наказания, поощрения и т. п. Более существенна семейная среда, в которой растут дети (сила примера, обязанности по дому), но главное - это прямое (телепатическое) энергетическое и информационное воздействие семейного эгрегора; внешне это воспринимается как то, что дети "сами по себе" вырастают, обладая определенными положительными (или отрицательными) качествами. Разумеется, семейный эгрегор влияет и на родителей, но для детей служит одновременно и истинной нянькой, и главным духовным руководителем; непосредственное воздействие собственного высшего кармического эгрегора ребенка пока незначительно и выражается, главным образом, косвенно, через другие эгрегоры.

Таким образом, родитель (фактически) в наибольшей степени воспитывает ребенка тогда, когда укрепляет семейный эгрегор, например, обыкновенная молитва или (для неверующих) мысленная забота в направлении семейного эгрегора могут дать значительно больший эффект при воспитании детей, чем длительное прямое воздействие. В одном отношении ребенок точно сильнее родителей: его нервная система моложе и крепче, он быстрее забывает неприятности. Впрочем, кажется, и здесь наша извращенная цивилизация создала противоположные примеры.

Здесь заключается разгадка известной тайны, как у "хороших" родителей вырастают "плохие" дети. Два "хороших", то есть этичных по отношению к эгрегору своего социального слоя, родителя могут создать (незаметно для окружающих) очень слабый и "плохой", то есть не отвечающий своей кармической задаче, семейный эгрегор. Легко может случиться, что молодые люди, увлеченные своей работой, женятся и заводят детей, но главное место в их жизни по-прежнему, как и до женитьбы, занимает работа. Друг к другу они относятся хорошо, но несколько отчужденно, четко и справедливо разделив обязанности и ответственность. Семейный эгрегор слаб, хотя скандалов и склок нет и в помине. Но в то же время случилось так, что кармически эгрегор этой семьи оказался рассчитанным на воспитание детей с высокой энергетикой и кармой, предусматривающей испытания искушениями низкого порядка. От этих соблазнов их может уберечь (навязав свою этику) лишь эгрегор их семьи, так как их собственное самосознание еще слабо, однако он оказывается на это неспособным. И возникает ситуация, когда с социальной точки зрения родители не виноваты или почти не виноваты перед детьми, а общество скажет: не повезло, в семье не без урода и т. п., посмотрев на ситуацию, как на рок. Однако кармически родители в данном случае виноваты перед детьми, но не в том, что недостаточно обращали на них свое внимание (его могло вполне хватать), а в том, что недостаточно укрепляли и развивали семейный эгрегор; например, недостаточно обращали внимание друг на друга и не выстроили настоящей супружеской четы, то есть взаимных отношений. А может быть, дело и не только в этом.

Воспитание этики. Сколько в ребенке зла и сколько добра? Этот вопрос глубоко волнует родителей, но сказать определенно тут что-либо трудно. Большинство детей являются добрыми или злыми в соответствии с тем, что на них "найдет", а почему оно "находит" - непонятно. Кроме того, не вполне понятно, в каком возрасте какой уровень эгоцентризма естествен и бороться с ним бессмысленно, а какой - требует немедленных "воспитательных" мер.

Существуют два вида обучения: догматическое и гибкое. Догматическое обучение есть построение в голове у ребенка определенной ментальной модели, никак не связанной ни с его внутренним миром, ни с внешним. Недостаток догматического метода заключается в том, что целью (и результатом) такого обучения не является подключение к какому-либо эгрегору: последнее предоставляется учащемуся. Опасность же догматического обучения состоит в том, что в процессе адаптации указанной ментальной модели к психике и картине мира ученика с ней (моделью) происходят большие изменения (иногда полное уничтожение), неподвластные учителю и невидимые для него. Кроме того, эгрегор, который захочет использовать выстроенную учеником ментальную модель, тоже неизвестен.

Гибкое обучение есть в чистом виде процесс подключения ученика к эгрегору. Здесь ученика учат лишь языку общения с эгрегором, предполагая, что на заданный вопрос (если он корректен) обязательно последует ответ. Таким образом, ученика обучают языку (вот эта краска называется синей, а вот сейчас звучит нота "до") и задают вопросы, а также учат самого задаваться вопросами, то есть задавать их эгрегору. Трудность для учителя заключается в том, что ответы эгрегора могут быть совершенно неожиданными и непонятными (и что тогда делать?), а кроме того, возникает хаотическая тенденция, для преодоления которой требуется известная самодисциплина ученика, а ее обычно не хватает.

Поэтому любое обучение фактически включает как элементы догматического, так и гибкого. Опасность для учителя заключается в соблазне выдать одно за другое: ученики этого не прощают. Рассмотрим в качестве примера обучение ребенка этике.

Догматическое нравственное воспитание (что бы ни думал по этому поводу воспитатель) есть всегда обучение поведенческим нормам. Ибо невозможно заставить человека в определенных ситуациях испытывать соответствующие чувства; заставить можно лишь определенным образом вести себя. Как сказала одна молодая женщина: "Совесть это то, что должно мучить, когда совершаешь плохие поступки". В одном слове "должно" она совершенно точно отразила специфику своего нравственного воспитания, именно так ее и воспитывали: "Вот сейчас ты плохо поступила, и тебя должна мучить совесть". И, повзрослев, она, будучи склонной к самоанализу, задаст себе такой вопрос: "Что же это получается? Сплошь и рядом совесть меня - я точно знаю! - должна мучить, но почему-то совершенно этого не делает. Почему? И какой отсюда следует вывод?" И поскольку ее поверхностные наблюдения показывают, что современный человек на совесть в своем жизненном пути практически не ориентируется, она вынуждена признать неадекватность своих этических представлений - и искать (неизвестно где) другие. А вина перед ней - и очень существенная - ее воспитателей заключается в том, что ее совесть не включили, не открыли (этический) канал связи с ее высшим кармическим эгрегором, ибо каналы связи открываются только гибким обучением.

И здесь есть одно больное и страшное для воспитателя место. Дело в том, что провозгласив: "А хороший человек на твоем месте поступил бы вот так!" или вопросив: "Ну ты мне скажи, наконец, а совесть у тебя есть?" - воспитатель ничем не рискует - ребенок потупит глаза и промолчит. А вот попытаться открыть ребенку глаза на то, что у него уже имеются и этика, и нравственная система, надо лишь услышать голос эгрегора и научить ребенка его слушать - все это трудно, а главное - страшно. Потому что для этого надо твердо верить, что в душе ребенка эта нравственная система, то есть, попросту говоря, добро, - и не просто есть, а сильнее заложенного в нем зла, то есть хаотического, низшего начала.

Кстати, об искоренении зла. Гибкое воспитание подразумевает предварительное согласие самого ребенка. Его следует подвести к мысли о том, что ему самому (мы скажем - его высшему началу) не нравятся те или иные его манеры, привычки и т. п., но справиться с этим он сам не может и просит о помощи воспитателя. При такой постановке вопроса наказание воспринимается подсознанием не лично, а как часть мирового порядка: гром после молнии и т. п. И, кажется, никто еще не получил моральной травмы от того, что, пока не научился ходить, падал, ушибался и плакал от этого.

Опять и опять: моральные нормы заменяются нормами поведения. Идут в ход самые разнообразные рационализации: "Вести себя нужно хорошо, потому что тогда тебя будут любить другие, иначе ты огорчишь маму..." и так далее, включая "иметь совесть нужно потому, что вот! видишь отцовский ремень?!" Все это не так, это неправда, и в конце концов, если у меня нет совести, почему меня должна волновать любовь других, а? Почему плохо не иметь совести, если я люблю только себя? Кто из воспитателей может ответить на этот вопрос? Он ужасен, этот вопрос, но он является естественной реакцией в чистом виде на соответствующий стиль воспитания: по сути дела, это его зеркальное отражение.

Вред догматического нравственного воспитания заключается в том, что человек теряет контакт со своим высшим "я", и, в частности, то неповторимое ощущение, когда оно формирует этику и подсказывает выбор в конкретной ситуации. Человек теряет или не находит истинный подсознательный ориентир, и уже во взрослом состоянии тщетно ищет его ментальную замену, общие правила, религию и т. п. Учить различать высшее и низшее "я" в себе можно, начиная с момента появления у ребенка самосознания (то есть с двух лет). С этого возраста ребенка следует приучать переводить подсознательно осуществляемый выбор в сознательный, но ни в коем случае не оказывая при этом на него давления; позиция "делай как хочешь, только отдавай себе отчет в том, какое "я" тобой руководит".

Результат догматического воспитания - догматически нравственный человек - в сложной ситуации потеряется. Все моральные руководства кончаются словами "...а в сложной ситуации рецептов нет, поступай, как знаешь". А как?

И ведь в сложной ситуации иногда надо проявить инициативу и часто непонятно, какую. А иногда надо, наоборот, глухо промолчать, не прийти другому на помощь. И догматически нравственный человек в обоих случаях сделает не то: канал связи с высшим кармическим эгрегором перекрыт, и этично проработать ситуацию, воспринять указания высшего "я" не удается.

* * *

Автор нисколько не отрицает необходимости догматического обучения; в частности, во многом именно так следует давать нормы поведения в различных социальных слоях. Однако нравственное воспитание принципиально не может быть догматическим: каналы в эгрегор открываются только по взаимному желанию человека и эгрегора, а отнюдь не по воле воспитателя. Следующие замечания имеют целью как-то проиллюстрировать идеи и методы гибкого воспитания нравственности.

* * *

История развития психики ребенка есть история последовательности конфликтов, в которых борются различные силы; ребенку надо помочь научиться их различать, никак не предрешая исход борьбы. Пусть иногда он пойдет на поводу у своего эго и потом сам расхлебывает последствия - внутренние и внешние. Здесь чрезвычайно важно самоустранение воспитателя. Для того чтобы совесть заговорила, человека нужно оставить с ней наедине. Если высшее "я" сочтет, что человек за свой поступок нуждается в наказании, оно его накажет - например, муками совести. Если же наказание придет извне, например, от воспитателя, то внутреннего наказания не произойдет, совесть не будет включена и нравственный урок заменяется поведенческим.

Соответственно, и нравственные нормы в сознании и подсознании постепенно становятся поведенческими, а нравственное чувство исчезает вовсе; нравственная интуиция убивается, подавляясь поведенческой: не "добро-зло", а "одобрят-не одобрят", "полезно-вредно", "эффективно-не эффективно" и т. д. Любое давление в момент выбора создает поведенческий стереотип и включает вместо этической поведенческую интуицию.

Легче всего воспитывать этику у неблагополучных детей, у которых внутренние конфликты проявляются вовне. Гораздо сложнее дети благополучные или, как их иногда называют, удобные. У них, как правило, хорошо проходит социальная адаптация: в семье, школе, детском коллективе, и имеется сильный соблазн проигнорировать этические проблемы, заменив их социальной адаптацией. Для подобных детей проблема открытия этического канала стоит очень остро, так как он им по видимости не нужен, и необходимо создавать им конфликтные этические ситуации искусственно. Вот возможные темы для размышлений родителей.

Надо ли учиться хорошо по всем предметам? Подсказывать? Наушничать? Можно ли рассказывать родителям чужие тайны? Сколько времени ребенка должна мучить совесть? Как (и надо ли) заглаживать вину? Как быть с ложным превосходством спокойного ребенка перед горячим? Умного перед туповатым? Сколько можно гордиться родителями?

Сила добра. Живая этика, связь с высшим "я" не столько ограничитель поведения, сколько источник энергии и внутреннего побуждения к труду, и именно в силу (слабого!) обратного действия говорится о нравственном значении труда. Однако труд вовсе не обязательно ведет к повышению нравственности, ибо иначе образцом добродетели был бы мул (вариант - оседланный муж). В то же время сильная постоянная связь с этическим "я" (то есть с высшим кармическим эгрегором) включает такой сильный энергетический поток, что человек не может не трудиться - хотя бы для того, чтобы избавиться от внутренней тяжести; он взваливает на себя ношу другого потому, что его собственная от этого становится легче.

Этические нормы так широки, что могут охватывать все поведение человека, но они могут быть не задействованы вовсе, и на первый взгляд это так просто не различишь, в частности, потому, что этика индивидуальна.

Общая и частная этика. Дети - маленькие экзистенциальные (сущностные) философы. Для них общие рассуждения бессмысленны, им нужно совершать конкретные выборы и вырабатывать конкретные нравственные оценки. В то же время воспитатели, которым бывает сложно оценить конкретную нравственную проблему, склонны к общим рассуждениям (типа "надо быть хорошим"), неприменимым или непонятно как применимым к данному конкретному случаю. И у ребенка вырабатывается стойкое отношение к этике как к демагогии или (в лучшем случае) к бессмысленному занудству: этический канал закрывается.

Поэтому с ребенком следует в основном обсуждать частную этику. Нужно всегда помнить: хороших и плохих детей нет, есть хорошие и плохие поступки и непоступки, которые и должны получать нравственные оценки. Непоступок есть (сознательное или полусознательное) игнорирование реальности, сужение сознания. Если старушка просит мальчика поднести ей тяжелую сумку, а он отказывается, то это поступок; если же он увидел, что она упала, и прошел мимо - это непоступок.

Расширение сознания. Здесь мы приходим к одной из главных проблем воспитания - расширению сущностного сознания ребенка. Сущностное сознание ребенка - это то, что он знает сам, на личном опыте, а не только со слов старших, то, чем он в самом деле руководствуется в своих поступках.

Как быть со справедливостью в ситуации сильный-слабый, сообразительный-тупой, талантливый-серый? Как утешить ребенка, у которого начинает развиваться комплекс неполноценности? Сомнительные компенсации, переключение внимания ("Забудь об этом, мой мальчик, скушай лучше конфетку" - а на ней написано "Ну-ка, отними") не решают проблемы. Решение здесь единственное - расширение сущностного сознания. Пусть ребенок сам увидит, что плодами таланта могут пользоваться все, кроме его владельца, удел которого - мучительные сомнения и колебания, раздражение и постоянный труд; что умный является таковым всегда лишь в узких границах; что слава - дым, что зависть мучительна и что лучшее вознаграждение всегда идет изнутри, от высшего "я" и доступно любому человеку, независимо от уровня талантов и развития. А до тех пор, пока он сам (пусть и с помощью воспитателя) этого не увидит - пусть мучается, это для него необходимый этап развития; а его средства душевной защиты сработают прекрасно, не нужно их дублировать ложной жалостью. Действительно нехорошо, если родители ребенка не ощущают всего сказанного и проецируют на ребенка собственные комплексы и фрустрации. "Пусть он достигнет всего, чего не достиг я" - нет ничего ужаснее и безнравственнее этой формулы. У ребенка своя душа, ей лучше знать, чего он должен добиваться.

Мир несправедлив - вернее, справедлив, но на гораздо более тонком уровне, чем этого хотелось бы ребенку и его родителям; то же относится к бессмысленности жизни. И единственный способ помочь ребенку заключается не в том, чтобы представить ему иллюзорную картину мира, а наоборот, в максимальном, в границах его восприятия, расширении его сознания.

Активный, пассивный и "никакой" ребенок. Активный ребенок - это тот, для которого внешний мир играет большую роль, чем внутренний. Он творит себя в действии, и основная задача воспитателя - не столько ввести активность ребенка в рамки, сколько сделать так, чтобы ребенку было что сказать и осуществить.

Для пассивного ребенка, наоборот, важнее внутренний мир, и здесь задача воспитателя двоякая. С одной стороны, углубить внутреннюю жизнь, помочь ребенку структурировать свой внутренний мир, разобраться в нем, наладить связь с эгрегором, с другой - найти язык для выражения своего внутреннего мира.

Пассивного ребенка с активной внутренней жизнью не следует путать с никаким ребенком, отличающимся отсутствием как внешней, так и внутренней жизни, из которого вырастет никакой взрослый, чистый проводник общественного сознания и подсознания. Такому человеку труднее всего обнаружить в себе свою индивидуальность, отличие от других. Его жизнь проходит под влиянием среды.

Подобного ребенка следует воспитывать, тактично, без нажима углубляя его интересы, воспитывая вкус, способность к восприятию и бытовому творчеству, не ориентируя его на "большое" творчество, где он неизбежно получит значительную психическую травму. (Как углублять интересы? Большей концентрацией внимания, проработкой деталей: так сплетню можно превратить в психологический анализ, любовь к нарядам - в углубление эстетического начала). Такие люди - это основа народа, почва таланта, те, для кого и при незримой поддержке кого делается все великое, истинные вершители судеб истории.

Любому ребенку важна не только внешняя похвала, но и внутренняя (от эгрегора), а "никакому" ребенку - вдвойне: ему для успешной индивидуализации особенно трудно (и необходимо) почувствовать вкус энергии своего высшего кармического эгрегора.

Вопросы и ответы. Основной способ расширить сознание ребенка - это обратить его внимание на что-либо, лучше всего в форме вопроса (не "смотри, девочка плачет, наверное, ей плохо", а "как ты думаешь, что делает эта девочка? Какое у нее настроение?"). Сущностное сознание не может быть расширено насильно, по воле воспитателя.

Если ребенку задать вопрос, он будет думать - пока не ответит или не отвлечется. Время размышления - показатель качества вопроса. Если оно превысит минуту - ребенок запомнит на всю жизнь, внутренне изменится. Сосредоточенное размышление, медитация - основа любой деятельности, и соответствующие навыки формируются у ребенка, начиная с двух лет; часто уровень детской концентрации необычайно высок, взрослым нужно лишь направить внимание ребенка в необходимую сторону и не мешать, не прерывать его медитации. Следует помнить: каналы открываются и ответы приходят сами, но иногда не сразу. Состояние ребенка в момент медитации, когда он открывает каналы в тонкий мир и внутренне меняется, наименее уловимо для родителей. Он как бы исчезает, приходит в состояние транса, то есть сеанса прямой связи с тонким миром, и тогда его не следует тревожить.

Ответы на вопросы детей ни в коем случае не должны быть исчерпывающими - иначе интерес ребенка блокируется. Вообще, информационное обеспечение ребенка имеет сомнительную ценность. Важно другое - ощущение единства мира во всех возможных аспектах, расширение числа возможных взглядов на мир, причем так, чтобы каждый из них имел свое право на существование, хотя бы они в чем-то и противоречили друг другу. Мир пока что не познан, и его непротиворечивой моделью, кажется, еще и не пахнет.

В своих ответах на вопрос ребенка воспитатель должен стараться поддерживать определенный уровень сопротивления материала для ребенка, так, чтобы в голове у него трещало, и вместо тысячи вопросов он задал бы десять, но зато ответы воспринял глубоко. Легкие ответы на легкие вопросы не учат ничему, зато ослабляют способности к концентрации, как телевизор по сравнению с книгой. Вообще, умиляющая сердце картинка: ребенок-почемучка и все толково объясняющий родитель, заглядывающий при случае в энциклопедию, как правило, ведет к притуплению врожденных способностей ребенка. Гораздо лучше, когда родитель задает больше вопросов, а ребенок думает и отвечает или задает встречные вопросы.

Приучение к труду и ответственности. Это - одна из главных обязанностей родителей. Ребенок должен научиться получать внутреннее удовлетворение от любого труда, что означает определенную степень концентрации и включение канала связи с соответствующим эгрегором. Внешняя похвала должна находиться в соответствии с внутренним ощущением (благодарность эгрегора!), и по сути она необходима лишь как внешнее подтверждение его правильности.

Труд - главный способ подключения человека к любому эгрегору. Поэтому родители, не приучающие своего ребенка к систематическому и разнообразному настоящему труду, фактически изолируют его от тонкого мира и лишают вкуса жизни. В частности, семейный эгрегор закрыт для ребенка, не занятого систематическим трудом по поддержанию существования семьи, что весьма определенно сказывается на его моральном облике - он вырастает с психологией паразита. Разумеется, начинающаяся где-то в четырнадцать лет интеграция личности изменит его отношение ко многим вещам, но искоренять в себе эгоцентризм и приучаться к труду, то есть открывать соответствующие каналы, будет уже гораздо труднее.

По идее, ребенок, начиная приблизительно с семи лет, должен сам отслеживать уровень нагрузки на всех членов семьи и пытаться ее балансировать.

Ничуть не меньшую роль, чем приучение к труду, играет приучение к ответственности. По существу, этика эгрегора открывается человеку через чувство ответственности (перед другими, семьей, коллективом, но всегда в первую очередь перед самим собой, то есть своим эгрегором), и, наоборот, пока реальная ответственность не ляжет на плечи ребенка, настоящий канал в эгрегор ему не откроется. Он должен почувствовать, что от его поступков действительно зависит жизнь семьи - лишь тогда он ощутит ответственность, а до тех пор полагаться на него нельзя. И в этом смысле большое воспитательное значение имеют ситуации, когда ребенку доверяют по-настоящему ответственное задание, а он его не выполняет, и вся семья страдает у него на глазах. Такой урок, если не сопровождать его нравоучительной нотацией, запомнится надолго (нотация сведет его ценность на нет): прямое возмездие эгрегора значительно сильнее воспитательных мер родителей.

Следует помнить, что воспитание ответственности, как и раскрытие любого другого канала, может идти медленнее или быстрее, но оно абсолютно необходимо ребенку, так как иначе он не сможет жить в истинном значении этого слова, то есть в связи с эгрегором, который не терпит ненадежности. Здесь надо быть предельно тактичным, ибо возлагать на ребенка ответственность, как и формировать этику, можно только косвенно.

Штампы. Как сбить ребенка со штампа - проблема; другая проблема - как научить ребенка стереотипу, стандартизированному действию. Здесь в родительских, а позднее и в собственных, обращенных к эгрегору, вопросах - ключ к бытовому, а если есть талант, то и к большому творчеству.

Когда ребенок начинает "штамповать" слова, выражения, интонации, мысли - надо повернуть его внимание, по-другому расставить акценты. Как это сделать - хорошее упражнение для самих родителей.

Внутренняя жизнь. Начиная с двух лет, ребенок должен вести постоянную борьбу с собой, порой себя побеждать, а иногда терпеть поражения - и тем самым узнавать границы своей власти над собой. И в победах над своим низшим началом лежит его единственное истинное самоутверждение.

Воспитание чувств. Проблема воспитания мышления стоит в центре педагогической мысли нашей цивилизации; что же касается воспитания чувств - здесь наблюдается явный провал. Как заметил один наблюдательный человек, открыто выражать свои чувства в обществе хуже, чем ходить с расстегнутой ширинкой. Истерички давно перестали пользоваться уважением; эмоциональность рассматривается как признак незрелости.

В то же время умение разобраться в своих чувствах, их осознать и выразить необходимо человеку ничуть не меньше, чем соответствующее умение в области мыслей. С одной стороны, чувства бывают более или менее примитивные, у каждого из них есть множество градаций, так что разобраться в них бывает очень нелегко. С другой стороны, эгрегоры, управляя человеком, гораздо более склонны влиять на его эмоции, чем на мысли, поскольку эмоции - аппарат более древний, часто более грубый, чем мысли, и человек в очень значительной степени живет, подчиняясь именно эмоциям. Поэтому для осмысленного эволюционного поведения человеку постоянно приходится решать такие проблемы: какой эгрегор инициировал во мне данные чувства, эмоции, импульсы и чего он от меня хочет? Насколько постоянны мои чувства? Насколько грубы мои эмоции? Умения медитировать и не медитировать на своих эмоциях, переключаться по своему желанию с одного эмоционального канала на другой, не быть рабом своих чувств и не отождествлять себя с ними, умение трансформировать (у себя и у других) низкие чувства в высокие и не поддаваться гипнозу низких чувств - все эти умения гораздо легче воспитывать в детстве, чем потом.

Здесь же следует упомянуть об искренности. В известной степени, воспитание есть одобренное обществом лицемерие. Однако искренность бывает разная: "искренние" проявления низких программ никого не обрадуют, против них и направлено социальное воспитание. Но искренние проявления более высоких программ также наталкиваются на сопротивление. Такие (выходящие из употребления) слова как целомудрие и заповеданность чувств, обозначают эти препятствия; их смысл заключается в том, что искренние проявления чувств возможны лишь в достаточно интимной ситуации, то есть когда создано достаточно интенсивное общее поле. С другой стороны, ситуации, когда такое поле спонтанно возникает, уже предполагают (и даже требуют) от их участников искренности и самовыражения, и неумение раскрываться в такой ситуации существенно ограничит естественное развитие души, затормозит решение некоторых внутренних проблем и создаст много новых.

Проблема искренности есть во многом проблема защиты эго. Но всегда ли его следует защищать? Эта проблема сходна с проблемой: следует ли доверять людям? Ответ звучит так: если того требует кармический эгрегор, лучше довериться человеку и быть за это наказанным (пусть даже им обманутым), чем наоборот. Недоверие к людям существенно снижает уровень вибраций энергетического поля человека (аура чернеет) и провоцирует окружающих на низкое поведение.

Что же касается искренности в проявлении программ низшего порядка или в неподходящих условиях, стремления резать "правду-матку" направо и налево и т. п., то в подобных случаях нужно помнить указание дона Хуана: "По миру следует идти, слегка к нему прикасаясь" (К. Кастанеда, "Учение дона Хуана").

Связь с внешним миром

Как и любой эгрегор, семейный связан со многими другими; в то же время у него всегда есть тенденция к замыканию в собственных рамках. На уровне взрослых эта тенденция ярко проявляется в виде ревности, которая порой так мучительна, что человеку стоило бы призадуматься: а почему, собственно, даже мысль о том, что любимое существо может оказаться в объятиях другого, столь непереносима? Ответ может быть таким: ревность возбуждается эгрегором тем больше, чем меньше у него остается средств, его скрепляющих. Когда семейный эгрегор распадается, ревность часто уходит последней. "Ревность это цемент, скрепляющий частицы любви в единую стену, отделяющую человека от общества" (Ф. Кривин).

С появлением детей появляется и расцветает пышным цветом другая форма замыкания семейного эгрегора - сужение сознания родителей, и в особенности, матери. То, что не касается непосредственно ее детей, перестает ее интересовать. Сначала, пока дети маленькие, это в какой-то мере оправдано нагрузкой, но по мере их взросления этот соблазн должен быть преодолен, иначе резко падает энергетика семейного эгрегора, он кристаллизируется и отмирает, поскольку кристаллизованный эгрегор воспитывать детей не может - они-то все время растут, меняются.

Противопоставить тенденции семейного эгрегора к замыканию можно только одно: активизацию его отношений с другими эгрегорами, расширение и выход сферы влияния семьи за ее собственные рамки. Здесь не следует принимать за связи семейного эгрегора с другими различные личные каналы родителей. Отец, интенсивно эксплуатирующий канал в эгрегор своей работы, вовсе не обязательно подключит этот канал к семейному эгрегору; это требует особых усилий и возможно лишь частично и не всегда. Семейные каналы связи с другими эгрегорами - это именно общие, всем в семье понятные и всех волнующие, отношения с внешним миром.

Семья по-настоящему обнаруживает свою силу, именно воздействуя на окружение, и воспитательное значение такого действия на детей огромно: это первый момент в жизни ребенка, когда он в коллективе участвует в эволюционной работе. При этом открываются каналы в тонкий мир, которые не будут включены ни при каких других обстоятельствах.

Правильно живущая семья имеет очень сильное излучение. Окружающих влекут туда (и оттуда выталкивают) могучие силы, не вполне понятные ни им самим, ни членам семьи. Человек, попав в орбиту такой семьи, может вращаться в ней долго или коротко, но его уход выглядит естественно, а в результате взаимодействия обязательно происходят изменения - и в нем самом, и в семье. Крутится колесо сансары, живет эгрегор, развивается человек.

Распад

Когда дети вырастают, семейный эгрегор теряет значительную часть своих функций и своей энергетики. Это фактически распад эгрегора, хотя пока еще не полный (полный распад происходит с уходом одного из супругов), и часто он происходит довольно болезненно. Мы рассмотрим некоторые характерные черты этого процесса.

Независимость и отчуждение от родителей. Приблизительно в тринадцать-четырнадцать лет у подростка резко возрастает энергетика эгоического эгрегора. В связи с этим быстро растет самосознание и ощущение своей самоценности, он чувствует: "то, что приходит мне в голову, и то, что происходит в моем сердце, - важно, притом не только для меня". Необходимость подчинения усиливающемуся эгоическому эгрегору ведет, во многих случаях, к оппозиции подростка семейному эгрегору, в особенности, в ситуациях самоутверждения (пусть даже ложного). Дело в том, что семейный эгрегор имеет в виду преимущественно групповую работу, что ведет к самоутверждению лишь у зрелого человека (после тридцати лет). А эгоический эгрегор дает возможность личного самоутверждения, недоступную семейному эгрегору, и несколько, может быть, спекулируя на этом обстоятельстве, возбуждает в подростке тягу к личному самоутверждению с чрезвычайной силой.

Теперь позиция "я сам" относится уже не только к материальной деятельности (одевание и еда), но и к процессу мышления и выбора на жизненном пути. И как раз здесь-то и происходит отчуждение ребенка от семьи. Здесь начинает явственно проявляться то обстоятельство, которое йоги определяют, говоря, что ребенок это - чужая душа, данная на воспитание родителям. Ибо этика, которую начинает диктовать подростку его усиливающийся эгоический эгрегор, может резко разойтись как с этикой семейного эгрегора, так и с этикой его родителей. И тогда происходит явственное отчуждение. В семье неожиданно появляется как бы совершенно чужой человек, наделенный только внешностью и привычками давно знакомого, родного и любимого. В зависимости от эволюционного уровня эгоического эгрегора подростка, родители испытывают горечь, разочарование, недоумение, восхищение, злобу. Начинает работать программа (высшего кармического эгрегора подростка), которая поведет его (на его эволюционном уровне) по его пути, зачастую резко отличному от того, который имеет в виду семья, и тогда она в принципе не может ассимилировать то, что произошло в ее недрах. Это трагедия курицы, высидевшей утенка. Он - другой, и ничего с этим не поделаешь, можно только смириться.

Однако сам утенок еще ходить-то толком не выучился, и чуть что - он, забыв о своем (еще не осознанном) предназначении, спешит забраться обратно под крыло семейного эгрегора. Но не тут-то было. Ему приходится столкнуться с обратной стороной своей с таким трудом завоеванной независимости: с ним начинают (нередко не осознавая этого) обращаться, как с посторонним взрослым, - теперь, в случае конфликта, он столкнется и с деструктивной критикой (типа: "оказывается, ты - дерьмо"), и с прямой ненавистью, закамуфлированной обычной и привычной родительской демагогией ("для его же пользы" и т. п.) Реакцией подростка будет полное внутреннее осуждение родителей. И так-то они перестают соответствовать его детскому идеалу, а тут еще такое нападение, значит, они плохие... совсем никуда не годятся.

Расширение сознания. Параллельно друг другу идут два процесса, на первый взгляд никак не связанные. Первый: родители не замечают, что ребенок вырастает, становится самостоятельной личностью, выполняющей свою кармическую программу, не являющейся их прямым продолжением. Второй: ребенок не замечает, что он вырастает, его сознание расширяется и с него больше требуется (ситуацией, родителями, эгрегором). Вот простейший пример. Мама бывает грустной и веселой. В раннем детстве это воспринимается примерно, как дождь и солнечная погода. В десять лет ребенок уже может приблизительно определить причину материнского настроения, а в тринадцать уже (сознательно!) влиять на него, и на климат, то есть энергетику, всей семьи. И если он этого не делает, родители (внутренне, подсознательно) перестают его уважать.

Итак: подросток не уважает родителей, которые не видят, что он вырос, а родители не уважают ребенка, который не видит, что вокруг него происходит. Что же разомкнет этот круг? И останется ли от него что-либо в результате этого размыкания?

Лень. Здесь мы опять возвращаемся к проблеме независимости. Если родители уважают ребенка, они склонны предоставлять ему больше независимости. Но (кажется) уважение можно приобрести, только уже обладая известной независимостью. Классическая ситуация выглядит так:

- Мне ничего не разрешают, не поручают, ничего не дают делать!

- Ах, как мне надоело, что этот оболтус сидит у меня на шее! Но ведь ему ничего нельзя поручить, он совершенно безответственный!

Своеобразие данной ситуации заключается в том, что на поверхностном уровне обе стороны говорят правду, а на чуть более глубоком - совершенно удовлетворены существующим положением вещей и занимаются откровенной демагогией.

С одной стороны, мать действительно все делает сама, но это ей гораздо легче, чем научить ребенка, что потребует от нее большого количества сил, энергии, терпения и нервов (поскольку он действительно ненадежен); но и трудолюбие, и ответственность воспитываются (а не являются врожденными - это редчайшее исключение), причем на настоящих делах, когда ответственность в самом деле лежит на плечах ребенка - лишь тогда он ощутит реальную помощь своего эгрегора.

С другой стороны, ребенку действительно не разрешают, не поручают и т. п., но, во-первых, его желания продиктованы капризом, и, если обратиться к нему за помощью в неподходящий момент, он тут же откажет (нимало не усовестившись), а во-вторых, всегда есть возможность помочь в семье, поскольку быт необъятен, просто иные виды работы ему неинтересны... Лентяй не может не быть матерым эгоистом.

Глава 5

Государство и этнос

Опять берет Его диавол на весьма высокую
гору, и показывает Ему все царства мира и
славу их,
и говорит Ему: все это дам Тебе,
если падши поклонишься мне.
Матфей 4:8-9

Государственная власть

Политическая власть есть главный символ власти над наблюдаемым миром. "Сильные мира сего" - президенты, министры, генералы, архиепископы - правят им по своему выбору и желанию... во всяком случае, пока занимают соответствующие посты, то есть ведущие места в иерархической лестнице, - таков обычный, "мирской" взгляд на вещи. Христианская точка зрения состоит в том, что "что высоко у людей, то мерзость пред Богом" (Лука 16:15). Хотя, с другой стороны, государство также является творением Господним и к нему надлежит относиться соответственно, во всяком случае, отдавать Богу - Богово, а кесарю - кесарево. Вопрос заключается в том, что именно следует считать принадлежащим Цезарю.

* * *

Князь мира сего - сатана. В переводе на более современный язык это означает, что наиболее императивные, то есть оставляющие наименьшую свободу выбора и творчества, законы бытия относятся к видимому миру. Чем более отчетливо жесткой является власть, тем в большей степени она от "дьявола", то есть представляет кристаллизованный эгрегор. С другой стороны, любой эгрегор нуждается в определенной самодисциплине, так как вынужден управлять своими частями, иначе они перестанут действовать согласованно, и структура эгрегора станет хаотической. Необходимая степень жесткости в управлении находится в обратной зависимости от эволюционного уровня эгрегора.

Государственная власть есть символ тех сил в эгрегоре соответствующего государства, которые обеспечивают его целостность и взаимосвязь его частей, а также взаимодействие с окружением. Чем жестче управление и структура государства, тем меньшую свободу воли и творчества имеют чиновники, реализующие эту власть. Разумеется, у высокого чина может возникнуть иллюзия, что он может делать все, чего желает его левая нога; но реально он находится под жестким контролем своего эгрегора, и все его желания, мысли и побуждения (включая исходящие от "левой ноги") запрограммированы эгрегором. Такова судьба всех диктаторов, стремящихся создать мощную систему управления на основе подавления. Создав ее и став во главе, они становятся ее рабами, марионетками эгрегора - в точном соответствии с поговоркой "За что боролись, на то и напоролись." Пикантный момент заключается в том, что эгрегор возникает существенно раньше соответствующей организации, и будущий правитель служит ему с самого начала своей деятельности по созданию (фактически) его материального символа, совершенно не отдавая себе отчета в том, сколь в малой степени его деятельность является творческой. (Тасование засаленной колоды штатных должностей и исполнителей нельзя считать творчеством. Кто исполняет танец: кукла или кукловод?) Наоборот, максимальную свободу воли и творчества имеет тот правитель, который создает минимально жесткую систему управления, обеспечивающую сопротивление хаотическому началу.

Основная функция государственной власти - поддержание структуры государственного эгрегора в условиях внутреннего и внешнего давления, грозящего его уничтожить. Ввиду того что политическая власть явно относится к видимому миру, возникает иллюзия, что главные ее враги - видимые: враждебное окружение, контрреволюция, расхитители и т. п. Однако (как всегда) видимые враги суть лишь символы врагов в тонком мире, и там же находятся опаснейшие враги эгрегора, действия которых имеют в качестве видимых символов явления, на первый взгляд довольно невинные. Здесь очень многое зависит от того, насколько силен эгрегор.

Чем опасна мирная демонстрация протеста? Зачем ее обязательно разгонять? Наивный ответ заключается в том, что нельзя дать людям почувствовать свое единство и тем самым укрепить свои силы. Это, конечно, справедливо, но все же жестокость, с которой власти часто подавляют подобные выступления, находится в таком несоответствии с их реальной угрозой, что можно заподозрить что-то еще. В действительности демонстрация жестоко подавляется тогда, когда она является символом уже значительного сопротивления, возникшего внутри данного государственного эгрегора, которое требует реакции подавления соответствующей силы, что внешне может проявиться в немотивированной (на внешнем уровне) жестокости. Глава государства может в минуту просветления спросить себя: "А с чего это я их так ненавижу?" А ведь ненависть в него вложена эгрегором, и основная работа (разумеется, неосознаваемая) совершается им именно в тонком мире. Подобная ситуация описана в Ветхом Завете: "...но Господь ожесточил сердце фараона..." (Исход 11:10).

Специфика государственного эгрегора заключается в том, что он представляет собой наиболее грубый, так сказать, материальный вид эгрегора, и его задачи по существу весьма ограничены: поддержание жизни человеческого коллектива и охрана его от хаотических тенденций, внешних и внутренних. Поэтому политика неизбежно связана с низкими вибрациями, на обывательском языке, с "грязными делами": организацией судов, тюрем, секретности, армии и т. д. Государственные деятели работают на потоках приблизительно таких же по уровню вибраций, как и генералы во время войны. Выбор, который для обычного человека этически невозможен, например, смерть одной или другой группировки людей, или поступки, аморальные с "мирной" точки зрения, скажем, жертва людей за технику, совершаются генералом ежедневно и без особых моральных потерь - идет война, он служит своему эгрегору и в этом смысле этичен. Государственный деятель фактически постоянно находится на войне, ибо вибрации хаотических тенденций всегда низки, будь то наркомания, гангстеризм, внешняя или внутренняя агрессия. И в этом смысле политика - грубое дело, но столь же и необходимое.

Вопрос о личной ответственности государственных деятелей решается в точности так же, как и у людей, служащих любым другим эгрегорам (см. гл. 3). Нужно только заметить, что чем мощнее эгрегор и чем ниже его вибрации, тем важнее для человека не попасть в него ошибочно, то есть не по своей карме, иначе эгрегор станет для него гигантским черным учителем. Государственный эгрегор не может быть сломан человеком (хотя бы тот и организовал государственный переворот), а наоборот бывает, и еще как бывает!

Политик может остаться чистым лишь тогда, когда он, независимо от своих возможностей, почестей и прочих искушений, внимательно слушает и четко исполняет волю своего эгрегора - жесткие эгрегоры не терпят никакой инициативы и не дают свободы воли (а платят "земными" благами - славой, богатством, властью перемещения лиц по должностям; творческим вдохновением здесь не пахнет). Что же касается крупных черных учителей - деспотов, диктаторов, военных преступников, то их личная ответственность соответствует выбранному ими пути. "Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит" (Матфей 18:7).

* * *

Ввиду того что государственный эгрегор является наиболее видимым, то есть его символ - государство - наиболее весом в наблюдаемом мире, на него издавна возлагали много несбыточных надежд и функций, ему совершенно не свойственных.

Значение государства для этноса можно сравнить со значением физического тела для человека. Эволюционный (духовный) рост человека определенным образом связан с состоянием его физического тела: если у вас болит зуб, вам, как правило, не до духовности. Другими словами, состояние физического тела может ограничить эволюционный рост, но не может его усилить. Аналогично этому излишне тоталитарное государство может замедлить (и даже временно остановить и направить в противоположную сторону) эволюционное развитие этноса, но никакая структура государственной власти не может поднять темпы этого развития выше предусмотренных кармой: государство, в лучшем случае, не мешает.

Революция

Смена государственной власти является чрезвычайно соблазнительным моментом для исследователя, так как дает надежду заглянуть в глубину истории народа, понять ее смысл. В то же время революция вовсе не символизирует решительного скачка вперед в эволюционном развитии этноса (скачки здесь возможны только назад), а означает, что предыдущая государственная схема не выполнила своей кармической задачи, и потому ее отмирание дисгармонично (что, применительно к рассматриваемому случаю, означает, в первую очередь, море крови).

Ликвидация старой государственной власти - задача непростая, и эгрегор этноса создает для этой цели специальный революционный подэгрегор и соответствующее племя революционеров, выраженных пассионариев, послушных своему эгрегору абсолютно, то есть фактически начисто лишенных любой этики, кроме революционной. Пафос революции есть разрушение старой схемы, и поэтому в качестве эмоциональной доминанты в душе революционера эгрегор зажигает ненависть - к старому режиму, врагам революции и вообще всем, кто не с ними.

Проведя определенную подготовительную работу, внешним выражением которой являются обнищание, война, голод и т. п., в результате чего народ приходит в достаточно активное состояние и волны хаоса уже захлестывают старую государственную систему, эгрегор революции вступает в активную фазу своего существования: группа революционеров берет власть в свои руки. Теперь идет короткая, но интенсивная стычка между эгрегором революции и остатками старого государственного, в ходе которой революцию душат, либо же она побеждает своих врагов, после чего революционный эгрегор немедленно отмирает, выполнив свою задачу. Для самих революционеров это означает довольно неприятную вещь: у них больше нет источника энергии - эгрегор умер, и они больше не нужны, надо или уходить, или переквалифицироваться.

А задачи перед народом встают, и самые неотложные: нужно срочно ликвидировать "свободу" (неуправляемые волны хаоса) и строить новую государственную систему: хозяйственную, политическую, административную. И вот тут-то как раз (а вовсе не в момент окончательной победы революции) и выяснится, каков эволюционный уровень этноса и стоило ли городить огород. Но в оценках следует быть осторожным.

Революция происходит при несоответствии эволюционного уровня государства и этноса, и не только тогда, когда эволюционный уровень государства оказывается ниже, чем уровень этноса, но и тогда, когда, наоборот, эволюционный уровень государства оказывается существенно выше, и тогда оно не в силах обуздать хаотическое начало этноса; такова была, в частности, октябрьская революция 1917 года в России. Ориентация правящих кругов на Европу, начавшаяся при Петре Первом, принесла свои горькие плоды: Россия оказалась слишком отсталой для европейского стиля управления. Революция поставила все на свои места, а страшные последствия в виде революционного террора и сталинизма были расплатой за двести лет иллюзорного эволюционного роста: дворянство жило в отрыве от русского народа, в связи с чужим (европейским) эгрегором, не выполняя кармических обязанностей перед своим народом.

Идеология

Государственную идеологию не следует считать наукой и, в частности, смешивать с философией. Целью философии является познание законов бытия, целью государственной идеологии служит воспитание лояльного гражданина - слуги государственного эгрегора. Поэтому идеология не обязана быть логичной и внутренне непротиворечивой, но зато должна быть простой, всем понятной и давать ответы-заклинания на все вопросы. Ответы могут быть бессмысленными или не на заданный вопрос, но обязаны нести такую энергетику, которая погасит высокие вибрации и приведет человека на уровень государственного эгрегора, его проблем и средств.

Государственная идеология есть не что иное, как мораль государственного эгрегора, и по ней можно во многом понять его этику. При этом не следует забывать, что она в значительной мере касается вопросов жизни и смерти для государства и потому сильно военизирована: на войне как на войне, хотя это иногда и трудно понять мирному интеллигенту.

Чем более жесткой является структура государственной власти, тем шире область влияния идеологии и тем более жестко структурированы прочие эгрегоры данного этноса. Для некоторых из них (например для искусства) слишком жесткая структура эгрегора оказывается летальной: они полностью кристаллизуются и творчество прекращается, превращаясь в пропаганду; существенно, что этот переход происходит не постепенно, а скачком, сразу.

И все же в подавляющем большинстве случаев эволюционные уровни государственного эгрегора и эгрегора соответствующего этноса согласованы, и идеология государственной власти в том или ином виде выражает убеждения и чаяния своего народа.

* * *

Слабость идеологии заключается в том, что она касается, в основном, самых видимых, материальных форм. Революция, война, материальный подъем нации - здесь идеология на коне, все видно, есть куда вести и о чем говорить. Однако внешне активные периоды истории, когда надо действовать, сменяются глухими, когда нужно думать - и здесь идеология скучнеет и становится откровенно реакционной. Ибо легко рекламировать в качестве идеала вещи видимые - героизм, подвиги, трудовую доблесть (на фоне ее зримых результатов), святость (на фоне исцелений, пророчеств и прочих чудес) и т. п. Однако эпохи скрытого развития духа ничего подобного предложить не могут, мысль затворника не известна никому - кроме его эгрегора. Другое дело, что лет через сто или двести она вернется обратно к уже подготовленному этносу и станет той силой, которая двинет его внешнее развитие.

Самосознание этноса

Это один из самых больных вопросов. Чем больше коллектив, тем труднее им управлять и тем труднее понять, что с ним происходит. Поэтому рационализации различных членов (и слоев) этноса по его поводу весьма отличаются друг от друга и часто противоречивы.

Здесь особенно четко прослеживаются две противоположные тенденции, свойственные любому развитию. С одной стороны, для существования этносу необходимо иметь определенную структуру управления собой, чтобы преодолеть заложенное в нем хаотическое начало. Народу нельзя давать излишнюю, как говорили раньше, "волю", иначе выплывают на свет Божий лень, анархия, бандитизм. С другой стороны, слишком большая жесткость системы управления ведет к узурпации власти и бедам народным. Это понимают все члены этноса. Однако на этом самосознание этноса и заканчивается: что конкретно нужно в данный момент предпринять, обычно вызывает разногласия или общее недоумение.

Самосознание этноса подобно самосознанию маленького ребенка, который только-только сказал "я". Оно еще настолько зачаточно и ненадежно, что его поведение определяется его подсознанием; соответственно, судьба этноса практически полностью определяется его эгрегором, и выражение "воля народа" всегда (кроме некоторых острых ситуаций на уровне жизни и смерти этноса) следует понимать как "подсознательная воля народа" или "воля эгрегора".

Не следует заблуждаться: этнический эгрегор есть эгрегор очень высокого уровня, потому он редко действует сам; в обычном состоянии этноса он порождает массу подэгрегоров, которые и управляют этносом. Только когда этносу угрожает смертельная опасность, его эгрегор включается непосредственно и чувство национального самосознания проявляется у членов этноса в полной мере: народ действительно ощущает свое единство и связь со своим эгрегором. Это ощущение трудно представить человеку, выросшему в крупном благополучном этносе в мирное время.

Этническое самосознание достигается только прямым контактом с эгрегором этноса. Никакие посредники и учителя не могут заставить человека ощутить причастность к своему народу. Голос родины звучит прямо в сердце - или никак.

* * *

Обратной стороной национального самосознания является национализм - служение жестким экспансионистским тенденциям своего эгрегора. Обычно проводят черту между национализмом малых этносов и шовинизмом крупных, их угнетающих, но по существу это одно явление. Национализм есть проявление попытки экспансии эгрегора на энергетике, дисгармоничной к его окружению, и без стремления к сотрудничеству, то есть согласования характерных частот. Такое поведение связано с низким эволюционным уровнем эгрегора и его неумением строить отношения со своим окружением; только когда он этому научится, мутные волны национализма перестанут наполнять сердца членов его этноса.

Труднее всего преодолеть национализм направленный, выражающийся в форме ненависти к соседнему этносу, неоднократно угрожавшему полным уничтожением. Геноцид - тяжелое кармическое преступление, и этнос, его совершивший, резко понижает свой эволюционный уровень и долго еще испытывает на себе последствия жесткой агрессии своего эгрегора против другого:

"Граждане, Отечество в опасности!
Наши танки на чужой земле".
А. Галич.

Опасность заключается в том, что ненависть, которую агрессивный этнос вызывает к себе у порабощенных или преследуемых им народов, оказывает сильное влияние на его эгрегор, являясь (в тонком мире) прямой агрессией. Защищаясь против нее, эгрегор вынуждается к инволюционному развитию, то есть понижению частоты своих вибраций и кристаллизации; его эволюционное развитие надолго тормозится и происходит дисгармонично. Трагична судьба такого этноса, как трагична судьба всех черных учителей человечества, и свой вклад в эту трагедию вносит любой человек, который, услышав в душе националистические нашептывания этнического эгрегора, не вырывает их с корнем, а сладко нежится в упоительных раздумьях: "Насколько же мы лучше, чище, умнее и благороднее их, грязных, тупых, ленивых и распущенных!"

* * *

Иногда в истории случается и гармоничная смерть этнического эгрегора, что внешне выражается в ассимиляции этноса, выполнившего свою кармическую задачу. Разумеется, ассимиляция - не гибель в результате физического уничтожения, но, тем не менее, она переживается многими членами этноса достаточно остро; могут возникать и националистические тенденции, в частности, в виде попытки возрождения старых форм уклада и религии. Но былое содержание, то есть энергетический поток из эгрегора, в них уже давно отсутствует, и в результате получается, в лучшем случае, злая карикатура на святыни предков (а в худшем - волны черной ненависти ко всему миру).

Однако для того чтобы признать смерть своего этнического эгрегора, то есть ассимиляцию, нужна большая широта сознания ("кровь предков", то есть эгрегор, отчаянно протестует) или слабость национального самосознания, которая в подобных случаях становится типичной для подрастающего поколения и приводит в отчаяние предыдущее.

Чернь

Любой эгрегор находится не на одной ступеньке эволюционной лестницы, а на нескольких; в частности, он излучает энергетические потоки на частотах, существенно более низких, чем его ведущая частота. Проводником этих потоков и является так называемая чернь - термин, вышедший из употребления в XIX веке, но довольно удачно отражающий суть явления.

* * *

Отношение к черни традиционно вполне определенное - ее дружно клеймят позором и презирают; мало у кого достает мужества и самосознания сказать: "И это тоже я". По существу чернь является черным учителем собственного эгрегора, и если бы она не питалась его энергией, то погибла бы.

Чернь склонна паразитировать на энергетических потоках эгрегора, то есть потребляя его энергию, ничего не отдавать обратно. Другая ее характерная черта - опошление или профанация, то есть понижение уровня энергетики до удобного для собственного потребления. Это на первый взгляд невинное занятие в действительности символизирует принцип инволюции, поскольку эволюционный путь лежит как раз на повышении уровня энергетических потоков.

Любой человек, включающийся в энергетический поток с высокими вибрациями, стоит перед выбором: или пытаться перестроиться самому, стать другим, выше, лучше, чище и воспринять поток адекватно; или, не меняясь самому, трансформировать поток, настроив его на свой уровень. Третий вариант - оставить и себя и поток неизменными - неосуществим, так как вибрации потока окажутся непереносимыми для человека, ядовитыми для его психики, и он умрет или будет вынужден заблокироваться и отключиться от него. Так проститутки, на которых изредка женились дворянские отпрыски, быстро начинали скучать и тосковать вдали от родной обстановки и сбегали обратно под сень красного фонаря и постижимой для них энергетики, в мир, где все продается, а то, что они могут предложить - покупается. Лучше честно служить своему эгрегору, чем обманным образом попасть в более высокий и жить там на подачках, не имея, чем заплатить за свою жизнь.

* * *

Чернь дает эгрегору очень важное искушение, которое иногда называется "почиванием на лаврах", то есть соблазн использования энергии только что открытого канала для собственного удовольствия ("законная награда!"), а не для дальнейшего эволюционного роста. Любимый ее лозунг - удовлетворение растущих потребностей, причем это ни в коем случае не следует понимать лишь в материальном плане: рост "потребностей" черни точно соответствует росту номенклатуры (но не уровня!) каналов, открытых для данного коллектива. Человеку, занятому эволюционной работой, не придет в голову говорить о повышении своих потребностей; у него иногда меняется характер деятельности и условия труда, но и то, и другое определяется эгрегором и кармой и не обсуждается. Что же касается необходимых потребностей, то человек может о них не беспокоиться, они формируются и обеспечиваются непосредственно эгрегором: "Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш небесный питает их. Вы не гораздо ли лучше их?" (Матфей 6:26).

* * *

Фактическая роль, которую играет чернь в любом коллективе, в том числе и в этносе, является важным признаком, указывающим на фазу его развития. Ниже представлено несколько примеров.

Отчуждение. Это - позиция А. С. Пушкина (см. стихотворения "Поэт и толпа", "Разговор книгопродавца с поэтом"). Есть творец, высшее начало, и чернь, толпа - начало низшее, которая стремится поставить высшее себе в услужение, его профанируя:

"...на вес
Кумир ты ценишь бельведерский".

Такая позиция не ведет к чистоте эгрегора, поскольку игнорирует, так сказать, наличие низшего в высшем и, деля все на белое и черное, сильно ограничивает роль черни как учителя.

Поднятие. В этом случае усилия коллектива направляются на насильственное поднятие эволюционного уровня черни, к чему она не подготовлена; это фактически попытка обновления сгнившего дома путем его побелки. Чернь - плоть от плоти эгрегора, и она исчезает, точнее, трансформируется, повышая свой эволюционный уровень только вместе с его общим эволюционным ростом.

Отождествление. Это есть крайняя степень предыдущей позиции, когда коллектив отождествляет себя со своей чернью: "Раз во мне есть такое, значит, я весь такой". После этого на все высшие проявления начинают смотреть глазами черни (поскольку уже все силы коллектива бросаются на ее поднятие), в результате чего высшие энергетические каналы профанируются или перекрываются, и общий уровень эгрегора понижается.

Игнорирование. Эта позиция заключается в том, что коллектив предпринимает необходимые меры для пресечения антиобщественных выступлений черни, но в остальном игнорирует ее существование, делая вид, что ее практически нет или она несущественна. Такая позиция довольно опасна, так как роль черни как черного учителя при этом практически сводится к нулю и есть значительные шансы, что она незаметно заполонит весь коллектив, подчинив его себе.

Чернь, как и любой черный учитель, нуждается во внимательнейшем изучении и постижении. Для наиболее активных ее тенденций требуется высветление - не только и не столько на ее собственном уровне, но и на всех уровнях эгрегора, включая самые высокие.

Дело в том, что профанация, то есть снижение частоты вибрации энергетических потоков по мере их проникновения в более плотные слои тонкого мира - закон природы. Идея всегда выше своего материального воплощения; последователи всегда упрощают и делают плоскими теории и концепции их создателей; поклонники стирают с лица земли своих кумиров; идеи, овладевая массами, отчуждают себя и т. д. Цель эгрегора - ослабить, насколько возможно, этот эффект, и делать это нужно на всех уровнях, начиная с самых высоких. Ученым следует писать свои труды так, чтобы их было трудно реферировать, а знаменитостям не следует давать интервью поверхностным журналистам. (Читатель, должно быть, обратит внимание на нереалистичность последнего призыва: что бы мы делали без реферативных журналов и где это автор видел глубокого журналиста? Видно, черных учителей и их верных учеников наш век наплодил немало.)

Этнос и государство

Роль государственного эгрегора в этническом эгрегоре можно сравнить с ролью скелета в человеческом организме. Он создает определенную устойчивость и формирует основные очертания тела, но главные жизненные процессы идут в прочих частях тела. Государственный эгрегор смотрит на эту жизнь глазами участкового милиционера. Если государственный эгрегор слабеет, этнос не может существовать и гибнет или создает себе новый. Если же этот эгрегор берет на себя функции прочих, этнический эгрегор кристаллизуется.

Обычная ошибка исследователей заключается в том, что аппарату государственной власти приписывается роль мозга в теле этноса. В действительности государственная власть в лучшем случае может быть уподоблена черепной коробке. Поведение этноса полностью подчинено его коллективному подсознанию, то есть этническому эгрегору. Самосознание этноса ничтожно, оно является слабым отражением простейших и наиболее актуальных для текущего момента мыслей, тщательно отобранных этническим эгрегором и старательно (на большой энергетике) разосланных им в туповатые головы членов этноса. Речи о том, чтобы этносы хоть в чем-то сами, руководствуясь своим самосознанием, определяли свою судьбу, сознательно участвовали в процессе эволюции, пока не идет. Для этого сначала должно появиться достаточное количество людей, обладающих прямым каналом связи с этническим эгрегором, то есть прямо видящих его кармические задачи (подобными, но косвенными каналами бывают наделены великие национальные писатели и иногда - в критические моменты - полководцы). А остальная часть этноса должна быть подготовлена к восприятию соответствующих энергетических потоков, так чтобы эти люди могли стать духовными учителями своего народа.

Глава 6

Интеллигенция

Не хлебом одним будет жить
человек, но всяким словом,
исходящим из уст Божиих.
Матфей 4:4

Необходимость слышать слово Божье наталкивается на препятствие в виде отсутствия универсального языка, на котором оно может быть выражено. Преодолевается это препятствие путем создания большого количества частных, неуниверсальных языков, на которых слово Божье может быть выражено частично, в каком-то аспекте; на роль создателя таких языков призвана интеллигенция.

Если простейшие сообщения Господь передает человеку, пользуясь фундаментальными природными явлениями (например, гром и молния - для устрашения, извержение вулкана и землетрясение - для уничтожения), то более тонкие указания приходится передавать, используя более тонкие и дифференцированные средства.

Наука

Гадать можно по руке, на картах и на кофейной гуще; можно также учитывать расположение планет и светил в эклиптике. Но для всего этого надо знать соответствующие языки, и не только значения отдельных символов-элементов (скажем, Марс - агрессия, шестерка - дорога), но и правила соединения этих элементов в предложения, а предложения - в текст. И если первый уровень (значения символов) в принципе общедоступен, то следующие умения: складывать слова в предложения и понимать смысл текста - уже являются эзотерическими, то есть доступными немногим избранным, владеющим широким каналом связи с соответствующим эгрегором.

Именно поэтому истинных гадателей и прорицателей очень мало, а те, которые имеются, вынуждены по большей части скрывать доступную информацию или ее смазывать, выдавать в затуманенном виде. Дело в том, что информация о будущем (как и информация об устройстве мира) является очень большой силой, и потому она сообщается только людям достаточно высокого духовного уровня и всегда снабжена, так сказать, грифом секретности, нарушение которого влечет сильные кармические последствия. (Так, мало кто из людей находится на таком уровне, чтобы точное указание вида и даты смерти не омрачило в существенной степени их оставшейся жизни.) Гриф секретности работает дважды: он ограничивает информацию, доступную гадателю, и ограничивает гадателя в передаче информации конкретному лицу или коллективу.

В первом случае, скажем, хиромант видит такое расположение бугров и линий на руке, что оказывается не в силах как-то увязать видимые им противоречия и составить единую картину. Если он недобросовестен, он может закрыть глаза на половину знаков или дать произвольный ход своей фантазии. Честный гадатель в таком случае откажется от гадания, сказав, что здесь ничего не видит. Аналогичная ситуация, кстати говоря, имеет место на исповеди: исповедник должен быть (хотя бы медитативно, в момент исповеди) на более высоком духовном уровне, нежели кающийся, а если это не так - отказаться от ее принятия.

Во втором случае гадатель, получив информацию, чувствует, что ее нельзя передавать дальше целиком. По идее, он должен выбрать ту ее часть, которая наиболее необходима для эволюционного роста человека, но гадателю сообщается значительно больше, чтобы он сам мог выбрать то, что сочтет наиболее существенным. Здесь действует принцип, согласно которому никогда не следует говорить более десяти процентов того, что знаешь. С эволюционным ростом эта цифра падает, и в пределе получается ноль; как сказано у Лао Цзы: "Говорящий не знает, знающий не говорит" (Дао Дэ Цзин 2:56).

Однако по нашим временам хиромантия и тем более, кофейная гуща не в почете, и мало кто обращается к астрологу с целью решения своих духовных проблем. Причиной этого является, в частности, падение уровня оккультных наук, обусловленное не только снижением интереса к ним, но и общим процессом дифференциации наук и знаний о мире.

Дифференциация, то есть видение подробностей, есть одна из фаз процесса познания; следующая фаза - интеграция всех увиденных частей, синтез новой единой модели мира. Мир устроен не как иерархическое дерево и даже не как сеть с многочисленными взаимосвязанными ячейками, но как голограмма - каждая его часть является моделью целого и содержит информацию, по которой его можно полностью восстановить: по рисунку крыла бабочки, если найти ключи, можно прочитать историю Пунических войн. Поэтому попытки разделить сферы познания, дифференцировать науки ведут к крайней ограниченности и несовершенству знания, которое, напротив, по идее синтетично. Современная наука, давно заблудившись в лесу конкретного знания, все время пытается найти то самое растение, дерево, куст или травинку, которую и можно будет поставить в основу мироустройства и объявить венцом познания, в то время как усилия давно уже следовало бы направить в сторону синтеза, понять, что стоит за внешним сходством концепций в различных науках и попытаться увидеть настоящий, живой Лес познания, в котором каждая былинка устроена, как он сам, и связана со всеми без исключения остальными растениями и животными.

Начиная с XVIII века и по сей день в естественных науках и, насколько это возможно, в гуманитарных в качестве основы используется формально-логическое мышление и математические модели. Однако все они описывают либо жестко детерминированные, либо стохастические процессы, плохо моделирующие закон творчества, реализующийся через индивидуальную свободу воли каждой частички Вселенной. И без знания математики совершенно ясно, что случайность это одно, а творчество - совсем другое. Поэтому математика, по крайней мере, в ее современном виде, не может служить фундаментом для синтетического учения; она скорее подходит как один из языков, инструмент иногда незаменимый, но зачастую слишком грубый.

В основе методологии "научного" (в современном понимании) подхода лежат два фундаментальных принципа: общезначимость и повторяемость. Научная концепция становится общезначимой, когда все ученики поймут ее одинаково; повторяемость означает, что при сохранении условий эксперимента результат остается неизменным. До какого-то момента развития науки оба принципа были приемлемы; однако по мере дальнейшей экспансии, утончения и уточнения теорий и экспериментов выяснилось, что как от общезначимости, так и от повторяемости приходится явно или тайно отказываться. С одной стороны, достаточно сложную теорию, как знает любой преподаватель вуза, каждый студент понимает по-своему; с другой же стороны, точное повторение условий эксперимента невозможно, и для описания тонких эффектов приходится (о ужас!) отказываться от священного детерминизма Лапласа и вводить квантовые, то есть вероятностные модели ("электронное облако" и т. п.). Причина этого заключается в том, что Абсолют никогда не повторяется, а то, что нами воспринимается как случайность, есть либо проявление неизвестного еще закона, либо результат чьего-либо творческого акта.

Таким образом, в своих тонких местах наука начинает соприкасаться с мистикой, которая, напротив, всегда подчеркивает неповторимость индивидуального опыта и основным методом которой является прямое считывание информации из тонкого мира, то есть мистическое откровение, в противоположность эксперименту. Характерно, что позиция многих ведущих физиков приблизительно такова: "Я не ищу общего физического закона, из которого логически бы вытекали все остальные. Я исследую данную область явлений и хочу найти уравнение, описывающее результаты всех экспериментов, а уж как оно придет мне в голову - неважно, лишь бы оно давало то же, что эксперимент". В этой установке поражает то, что самое интересное, а именно, откуда же все-таки желанное уравнение приходит, вроде бы никого не волнует; иначе говоря, физика активно пользуется методами мистики, старательно закрывая на это глаза. И чем дальше будет развиваться естественная наука, тем ближе она будет к мистике, ибо известные законы природы хотя и самый жесткий вид кармы, но все же и эта карма со временем изживается, слабеет, видоизменяется и, главное, допускает (хотя бы в минимальных границах) творчество.

С другой стороны, слабость оккультных наук заключалась в том, что они очень мало использовали методы естественных и точных и, слишком акцентируя индивидуальный подход и откровения в чистом виде, упускали дедуктивный метод и эксперимент. Что же касается религии, то она отвергла все описанные виды наук; схоластика и теология средних веков, будучи насквозь рациональными, тем не менее отрицали эксперимент как средство познания.

Резюмируя этот небольшой экскурс в историю науки, нужно сказать следующее. Каждая наука должна сама определить, какое соотношение между рациональным и мистическим началами, методами индукции и дедукции ей следует принять и, соответственно, к какому уровню общезначимости ей следует стремиться, и каковы требования к таланту ее адептов и учеников. Определяющую роль в решении этих проблем играет уровень и вид свободы воли систем, описываемых данной наукой. Кроме того, у каждой науки должен быть раздел, занимающийся философией данной науки и синтезом ее направлений в единое целое, а также связями ее с другими науками; в наше время подобная деятельность не в почете, хотя сейчас это гораздо актуальнее, чем дальнейшее расширение сфер изучения. В отношении познания мира человечество сильно смахивает на алчного грибника, который, гонимый жадностью, собирает грибы в бесконечном грибном лесу и никак не может остановиться, хотя давно умирает от усталости и голода, а мешок на спине согнул его почти до земли; однако сесть, разобрать грибы и сварить себе суп он не в состоянии.

* * *

Целью любого вида познания является выработка символического языка, на котором эгрегор может передать человеку энергетическую информацию. Материализм по сути есть утверждение, что тонкого мира не существует и что все символы в символических системах пустые, за ними ничего не стоит. В настоящем трактате, напротив, утверждается, что символ тогда обретает жизнь, когда становится проводником реального потока из тонкого мира. Таким образом, целью науки является отнюдь не создание более или менее адекватной модели фрагмента мира, а разработка символического языка, на котором эгрегор может передать человеку или коллективу необходимую по ходу эволюционного развития информацию, а также получить ее от человека. Однако язык создается текстами, соответственно, язык науки - ее моделями, которые сами по себе играют в основном роль учебных упражнений. Чем выше эволюционный уровень человека, тем более гибкий и подробный язык для общения с тонким миром ему необходим; однако само общение, как это ни печально для людей рационального склада, всегда больше похоже на гадание, чем на строгий логический анализ и дедуктивный вывод, каким бы языком мы ни пользовались.

Искусство

Основная задача искусства та же, что и науки - помочь человеку видеть мир, воспринимать информационно-энергетические потоки эгрегора. Отличие заключается лишь в том, что символы языков искусства имеют большую эмоциональную нагрузку, а символы науки - информационную.

Каждое открытие в искусстве есть открытие символа - создание нового или наполнение старого новым содержанием, то есть подключение этого символа к другому информационно-энергетическому потоку. Со временем все эгрегоры видоизменяются, и символы, которые были с ними связаны, теряют силу. Поэтому непосредственно воспринимать произведения искусства прошлых или чужих культур невозможно; предварительно следует освоить соответствующие эгрегоры, и лишь после этого символы заговорят. Особенно трудно подключаться к уже умершим эгрегорам: для этого необходимо осуществить настоящее путешествие во времени, на что редко кто способен; мастера этого искусства называются историками. Так решается вопрос о бессмертии произведения искусства: оно живет до тех пор, пока существует эгрегор, питающий его символы, а когда он умирает, то лишь с помощью специальной техники отдельные люди могут эти символы оживить - для себя.

Развиваясь, эгрегор все время ищет наиболее адекватные каналы для передачи энергетической информации людям, а те, соответственно, ищут наиболее адекватные символы для ее восприятия. При этом символ живет до тех пор, пока он функционален, то есть используется в эволюционном развитии коллектива, и отмирает, когда информационно-энергетический поток, пропускаемый этим символом, перестает быть нужным для связи между эгрегором и коллективом. Поэтому свобода, приписываемая творцам искусства и ими постоянно требуемая, безусловно иллюзорна. Своими полотнами, стихами и т. д. художник моделирует мир, используя при этом символический язык, который он в некоторой мере и создает, наполняя свои (и чужие, используемые в его культуре) символы определенным информационно-энергетическим содержанием. И свобода в его языке ничуть не больше свободы в языке физики, описывающей косную ("неживую") материю. Как только фантазия художника уйдет в сторону от реальности тонкого мира, его символы окажутся плоскими, не наполнятся энергетическим содержанием, а его картина явится не моделью мира, а бледной немочью. Так решается вопрос о реализме: картина обязана быть реалистической, но должна передавать реальность не наблюдаемого, а тонкого мира.

Специфика искусства заключается еще и в том, что произведение искусства моделирует мир в целом. Рамка картины играет огромную символическую роль: она отделяет ее от мира, выделяя тем самым в мире место для изображения его всего целиком; если присмотреться, в пространстве, изображенном на картине, всегда можно обнаружить место, где находится она сама.

Другой важный момент, характерный для искусства, заключается в расстановке акцентов. Законы природы и эволюции проявляются в жизни достаточно ненавязчиво, так что непосредственно их видят лишь люди соответствующего эволюционного уровня, а остальные - наблюдают и осознают только смутные намеки. А в произведении искусства символы получают такую энергетическую нагрузку, что законы кармы и структура тонкого мира становятся прямо видимыми. В результате человек получает подсознательную настройку и начинает в жизни прозревать те намеки эгрегора, которые раньше были ему недоступны; субъективно это воспринимается как ассоциации: какие красивые деревья, совсем как у Ван Гога, а снег как в "Охотниках на снегу" Брейгеля; пора разводиться, а то что-то становится подозрительно похоже на семейную жизнь в романах Айрис Мэрдок и т. д.

Художник трудится на благо эволюции. С одной стороны, он создает символический язык для взаимной связи людей с эгрегором. С другой стороны, он решает внутренние проблемы развития эгрегора. Всякое действие происходит одновременно на двух планах: вверху и внизу, в тонком и наблюдаемом мирах. Поэтому художник, преодолевая свои собственные, казалось бы, личные трудности роста и самовыражения, иногда (разумеется, не зная того) одновременно решает специфические проблемы роста эгрегора и именно для этого, может быть, на самом деле и воплощен. Поэтому один художник, найдя свою творческую манеру (то есть канал связи с эгрегором) может всю жизнь ее эксплуатировать, если его кармическая задача - передача энергетической информации из эгрегора, и за это человечество ему (искренне) чрезвычайно благодарно и осыпает всевозможными благами; а другой, задача которого - решение трудностей внутреннего развития эгрегора, будет, ощущая в себе огромные скрытые силы, всю жизнь искать и не находить адекватные формы выражения, и так и умрет, ничего (на Земле) не совершив, с отчаяньем в душе, так и не заметив, что его усилия не пропали даром и что он нашел выход из тупикового пути развития эгрегора своего этноса. А его рисунки окажутся удивительно напоминающими структуру общественных отношений, которая станет господствующей через несколько сот лет.

В соответствии с эволюционным уровнем различных слоев эгрегора возникает искусство разного эволюционного уровня, предназначенное для передачи энергетической информации на соответствующих частотах. При этом виды искусства на разных уровнях связаны друг с другом, но не прямо, а через эгрегор. Трудности эволюционного развития эгрегора ощущаются во всех его слоях, и искусство пытается их разрешить также на всех своих уровнях, но действие его в первую очередь ощущается в эгрегоре, а уж потом, после его изменения, в наблюдаемом мире. Не "искусство для искусства", а, конечно же, искусство для эгрегора.

Действие искусства многоступенчато. Произведения искусства высшего уровня непонятны никому, включая их создателей, и сделаны по непосредственному заказу этнического или планетарного эгрегора (Гаутама Будда говорил, что он был тысячным буддой, то есть освобожденным, а предыдущие остались неизвестными, но, в нашей терминологии, трансформировали тонкий мир). Следующие по рангу произведения понятны лишь избранной элите, но и они меняют структуру эгрегора и создают язык, на котором пишут художники следующего уровня... и так далее, включая массовую культуру, используемую толпой. Здесь следует еще раз подчеркнуть, что искусство не столько потребляется человеком, сколько снабжает его средствами видения мира и кармы и, следовательно, определяет форму и содержание его жизни.

Описанная многоступенчатость, косвенность воздействия разрывает сердца великих художников. Они ощущают свой, например, этнический эгрегор, живут его проблемами и работают на соответствующих, то есть очень мощных энергетических потоках, создавая язык произведения искусства, через символику которых можно воспринять эгрегор непосредственно, но подняться на уровень этих потоков могут лишь избранные; народ в целом не может постичь язык, на котором выражен его дух. Однако это обстоятельство дает урок скромности художнику; он вынужден понять, что только групповая работа двигает эволюцию.

Но ответственность за работу распределена между художниками всех уровней, ибо все созданные ими языки остаются в эгрегоре и украшают (или портят) слои, в которых располагаются. Сколько замечательных слов было начисто истерто подражателями и эпигонами, не счесть. (Так например, автор настоящего трактата, в большой мере посвященного философским проблемам развития, не смог воспользоваться столь удобным словом "диалектика": оно до такой степени затерто философией средней руки, что воскресить его заново автору не хватило таланта.) Поэтому сочинитель самого дурного детектива и самого гнусного шлягера должен стараться оказаться на высоте и написать свежо - для своей аудитории; писать, презирая своих читателей - кармическое преступление. Астральный мусор поддается уборке с большим трудом.

Самосознание

Самосознание интеллигенции - это один из самых больных ее вопросов. Она вроде бы представляет собой "голову" этноса, и поэтому на нее и ложится ответственность за его судьбу. Реально, однако, это совсем не так: судьба этноса определяется этническим эгрегором, а эгрегор интеллигенции является в последнем сильно подчиненным подэгрегором. Интеллигенция думает те мысли, что ей посылает ее эгрегор и совершает те действия, которые он же ей предписывает, а ее определенная минимальная свобода воли и творчества совсем не прямо относится к таким существенным вопросам, как судьба ее народа или способ государственного правления.

Обеспечивая языковыми средствами все слои своего этноса, эгрегор интеллигенции вынужден работать на всех частотах этнического эгрегора, так что по эволюционному уровню он, вообще говоря, не отличается от последнего: интеллигенция, говоря на обычном языке, не выше и не ниже своего народа.

Вопрос о том, что и как должна делать интеллигенция, занимает ее слишком сильно, ибо ее самосознание чересчур незначительно для того, чтобы играть существенную роль в ее судьбе: ее практически полностью определяет соответствующий эгрегор. Так сознательный двухлетний ребенок слишком часто задает вопрос, можно ли ему делать то-то и то-то - надо будет, запретят без вопросов. (Написанное относится именно к коллективному сознанию интеллигенции в целом, а не к индивидуальному сознанию отдельных ее членов.) Тем не менее, в силу своего высокого (относительно этноса) самосознания, интеллигенция склонна переоценивать свою ответственность перед ним.

Вопрос о служении интеллигенции народу и принадлежности "на самом деле" народу ее творений обсуждался много раз. И то и другое справедливо, если учесть косвенный - через эгрегор - путь передачи информации. Великий национальный писатель творит, пользуясь широким каналом, предоставленным ему этническим эгрегором, и в этом смысле его труд есть символическое воплощение народного творчества; однако он может оказаться доступным только узким кругам интеллигенции, хотя бы и речь в нем шла о народе и в нем действительно был выражен дух народа. С другой стороны, интеллигенция служит народу всегда, когда добросовестно выполняет возложенные на нее эгрегором обязанности, хотя бы народу в целом и были абсолютно непонятны ее труды: они трансформируют этнический эгрегор, а тот уже сам развивает народ; например, рождается более высокое по эволюционному уровню поколение.

Другой вопрос, существенный для самосознания интеллигенции, это ее взаимоотношения с государством. С одной стороны, государственный эгрегор несколько подавляет эгрегор интеллигенции, ограничивая его хаотическое и творческое начало, во всяком случае, на уровне высоких вибраций. С другой стороны, эгрегор интеллигенции вливает в государственный эгрегор энергетический поток, обеспечивающий необходимую трансформацию последнего. Этот поток идет на довольно низких частотах (чуть повыше тех, на которых работает государственный эгрегор), поэтому государственный эгрегор вдвойне скептически смотрит на высшие вибрации эгрегора интеллигенции: они сами по себе создают общий хаос в этносе, а кроме того, попадая в государственный эгрегор, отчасти подрывают его изнутри.

В целом можно сказать, что интеллигенция имеет два основных комплекса: комплекс вины перед народом и комплекс обиды на государство. И тот и другой являются искаженными рационализациями, связанными с невыполнением требований, предъявляемых к эгрегору интеллигенции этническим и государственным эгрегорами. Интеллигенция (в целом) не должна ни ходить в народ, ни крушить государственный строй, не получив на то прямых указаний со стороны своего эгрегора.

Религия

В принципе само понятие эгрегора возникло именно в связи с попыткой осмыслить явления, сопутствующие молитве, то есть процессу прямой связи человека с тонким миром. Религиозная практика отличается от всей прочей жизни человека только тем, что связывает его с несколько более высокими областями тонкого мира, чем обыденное мышление и эмоциональная жизнь. Но для этого требуется более высокий уровень концентрации и большая мощность энергетических потоков, что достигается с помощью различных средств (молитвы, медитации, чтение мантр и т. д.).

Идолопоклонство. Простейший способ войти в верхние слои тонкого мира - сделать себе идола (в этой роли может выступать любой предмет, образ, идея и т. д.) и начать ему поклоняться, то есть сосредоточиться (ментально или эмоционально) на нем, отождествив его с Верховным Существом, Абсолютом и т. п. Тогда через некоторое время идол оживет, станет символом реального канала в тонкий мир, и в этом смысле начнет творить чудеса, то есть транслировать энергетический поток; на этом потоке, обладая необходимой техникой, можно сварить суп.

Единобожие. По мере эволюционного роста человечества потребовалось поднять уровень религиозных потоков, и появилась идея единого Бога, повелевающего всем миром. Далее сравнительно жесткий эгрегор иудаизма с пафосом богобоязненности сменился более высоким эгрегором христианства с идеей Божественной любви к человеку. Однако реально для большинства человечества уровень евангельских текстов недостижим, и христианская церковь поклоняется скорее чудесам Христовым и Его власти над миром (пусть даже обретенной любовью).

Двадцатый век представил такое множество религиозных форм (в том числе скрытых), богов, идолов и идеалов, что, наверное, посрамил взятые вместе древние Индию и Грецию. Появление множества скрытых религиозных форм связано с распространением модного в XVIII веке поверхностного атеизма (который в отношении теории познания есть не что иное, как позиция страуса). Ниже мы рассмотрим некоторые характерные черты религиозной жизни нашего времени.

Абстрактные идеалы. В связи с атеистическим запретом материальный идол был заменен абстрактным идеалом, что стало возможным (и естественным) ввиду сильного интеллектуального развития человечества. В полном, заметим, соответствии с основными путями йоги (бхакти, раджа, джнани и карма) были выдвинуты абстрактные идеалы (а точнее, идолы) любви, власти, науки и бескорыстной жизни, которые были (по крайней мере, в Европе) недостаточно философски осмыслены, и потому соответствующие эгрегоры являются несколько недоформированными и не столь сильными, как могли бы быть. Рассмотрим вкратце эти идеалы.

Бог есть любовь. Таким образом обозначается определенная часть энергетических потоков из тонкого мира, которая вызывает у человека сердечную, возвышенную любовь. Выделить эгрегор поклонения (то есть для любви в современном понимании) здесь сложно, он еще недоформирован; у индусов это личный Бог бхакти-йогов Ишвара.

Бог есть сила (власть). Этому идеалу поклоняются многие люди и государства, понимая при этом силу и власть в самом земном смысле. Раджа-йога подразумевает все же овладение реализационной властью, то есть властью в эгрегоре, так что данный идеал весьма низкого уровня, но зато, поскольку ему поклоняются многие, весьма энергетичен.

Бог есть научное знание. Идеал джнани-йоги есть мистическое познание мира и слияние йога с Абсолютом. Одним из разделов джнани-йоги является научное познание, которое в наше время идет весьма однобоко, практически не учитывая роли творчества в процессе эволюции; то, что ныне именуется диалектикой, может рассматриваться лишь как злая пародия на модель развития мира. Поэтому данный идеал также весьма ограничен.

Бог есть честная, бескорыстная жизнь в труде. Этот идеал довольно точно соответствует идее карма-йоги (труда без привязанности к его результатам), но сильно расплывчат и не связан с конкретной этической системой; тем не менее весьма распространен.

Бог есть этическое начало. Это вариант карма-йоги и наиболее естественная позиция внутренне религиозного человека, которому воспитание и общество навязало атеистические взгляды. Этот идеал стоит довольно высоко, но весьма однобок, поскольку оставляет в стороне большую часть жизни; он требует существенного расширения понятия этики. Здесь следует упомянуть об очень важном моменте религиозного самосознания. Часто такой человек признает Бога как некоторую реальность своего внутреннего мира (скажем, высшее "я"), но не как реальность внешнего. Подобный взгляд противоречит принципу тождества внутреннего и внешнего мира, который, правда, постигается лишь на достаточно высоком уровне эволюционного развития. А пока этот принцип еще не освоен, следует хотя бы признать, что если молитва (вариант: этичная внутренняя реакция) имеет только психотерапевтический эффект и не оказывает магического действия на внешний мир, то Бога все-таки нет.

И, наконец, последнее веяние: Бог есть творчество. Соответствующая йога еще только начинает осваиваться, и это одно из перспективных направлений.

* * *

Религиозный эгрегор играет очень важную роль в жизни человека. Из него человек получает энергию и информацию, недоступную для него ниоткуда больше и весьма важную для него в плане его жизни, то есть реализации кармической программы. Поэтому правильный выбор религиозного эгрегора (в частности, вероисповедания или идеала) чрезвычайно актуален. Слишком низкий религиозный эгрегор не пропустит к человеку важную информацию от его высшего кармического эгрегора, слишком высокий будет недоступным, его указания человек не поймет, а энергией не сможет воспользоваться или, профанируя, исказит и то и другое. В то же время большинство (западных) ортодоксальных религиозных течений и сект утверждают свою абсолютную истинность и запрещают переход в другую религию. Действительно, до определенного эволюционного уровня человеку не так важно точно найти свой религиозный эгрегор, как основательно освоить хоть какой-то. Однако после некоторого момента выбор религиозного эгрегора должен быть уже более тщательным.

В заключение следует сказать о тотальности религиозного восприятия. Слишком определенный идеал плох тем, что он сильно ограничивает каналы связи с религиозным эгрегором. Бог, как хорошо известно, вездесущ, всемогущ и всеблаг (то есть вся сила, добро и любовь идут от Него), а это означает, что связь с религиозным эгрегором должна осуществляться постоянно, всегда.

Заключение

Истинные герои эволюции невидимы. Они живут, страдают, радуются, работают и нередко плохо себе представляют, что и для какого эгрегора они на самом деле делают. Единственное, что их отличает от других людей - постоянное пристальное внимание к происходящему вокруг и внутри них и чувство преодоления сопротивления материала, чем бы они ни занимались, преодоления на грани всех имеющихся у них возможностей и способностей. Как сказано у С. Леца, собственная смерть не может служить для джентльмена отговоркой.

Москва - Памир, 1986 г.

Содержание


Трактаты. Сождержание

ТРАКТАТЫ

От автора

Трактат 1 Знаки на пути

Трактат 2 Психология подсознания

Трактат 3 Общественное подсознание


Заключение

Ты знаешь высь с стезей по крутизнам?

Лошак бредет в тумане по снегам,

В ущельях гор отродье змей живет,

Гремит обвал и водопад ревет...

Ты был ли там?

Е. Баратынский

Протвино - Красная Поляна - Москва, 31.01 - 26.09.1997

Содержание


От автора

Эта книга написана на стыке философии и психологии. В ней автор продолжает тему описания фундаментальных (высших) архетипов, начатую им в “Эзотерической астрологии”, где рассмотрены диалектический архетип (три фазы времени: творение, осуществление и растворение) и эзотерический архетип (предполагающий разделение объекта на связанные друг с другом тонкую и плотную части, или ипостаси), и читатель, знакомый с этими архетипами, лучше поймет идеи и концепции, развиваемые в настоящей книге, хотя она написана и независимо.

В трех частях этой книги автор подробно рассматривает три фундаментальных архетипа: диадический, триадический и эволюционный, причем они описываются вначале сами по себе, то есть как абстрактные идеи, а затем преломленными в человеческой судьбе, мировоззрении, психологии и характере.

Диадический архетип предполагает деление мира на женское и мужское начала (инь и ян, материю и дух), и автор пытается дать современную интерпретацию этих понятий и показать, как они проявляются в индивидуальной психологии человека и в его конкретном поведении.

Триадический архетип предполагает три уровня рассмотрения объекта: синтетический, когда объект рассматривается как единое нерасчленимое целое; качественный, когда он выступает как носитель различных свойств, или атрибутов; и предметный, когда объект рассматривается как состоящий из различных частей, определенным образом связанных друг с другом.

Эволюционный архетип представляет собой совокупность семи уровней бытия объекта в окружающей среде; здесь автор следует индийской традиции и обозначает эти уровни санскритскими именами чакр: муладхара, свадхистхана, манипура, анахата, вишудха, аджна, сахасрара. Оказывается, что эволюционный архетип может быть выведен из триадического, и это обстоятельство проливает дополнительный свет на широко используемые в эзотерике, но далеко не полностью изученные свойства и особенности эволюционных уровней.

И в заключение автор должен сказать, что он далеко не считает излагаемые концепции законченными и будет рад любым откликам своих читателей. Ваши отзывы можно посылать по электронной почте: podvodny@online.ru

21.9.1997 Москва

Вступление

Оглавление


Вступление

АРХЕТИПЫ И МОДАЛЬНОСТИ

Знайте, дети мои, - сказал старый еврей, умирая, - что больше всего неприятностей принесли мне те беды, которые впоследствии не произошли!

Анекдот

Должно быть, легко и приятно писать книги в начале открывающегося тысячелетия: огромное и величественное, загадочное и непознанное, окутанное густым туманом неизвестности, обольстительно-смутно предстает оно пронзительному взору мыслителя, дерзающего охватить его если не целиком, то хотя бы частично, и право на ошибку здесь подчеркивается самой огромностью задачи, так же, впрочем, как и незначительность риска: едва ли имя провидца, учитывая неизбежную в столь далекой перспективе наивность его суждений, сохранится по окончании настолько обширного периода жизни человечества.

Совсем иное переживание выпадает писателю, волей судьбы вынужденному писать и издавать свои книги в самом конце тысячелетия (а заодно и двухтысячелетней астрологической эры): вопрос о подведении итогов, причем далеко не во всем утешительного, вдохновляющего или умиротворяющего свойства, так или иначе встает перед ним, и спина и шея этого инженера человеческих душ волей-неволей выгибаются так, что самая его фигура отчасти начинает напоминать вопросительный знак, символизируя неизбежный вопрос: как же нам со всем этим, прожитым, быть, что с ним делать и с чем встречать будущее, которое настолько очевидно отличается от прошлого, что полностью игнорировать или удовлетворительно профанировать грядущие перемены уже не удается?

* * *

Не хлебом единым жив человек, но словом Божьим. Вполне разделяя эту евангельскую истину, автор должен заметить, что упомянутое “слово Божье” в разные времена понимается по-разному. Всегда есть определенные рамки, ограничивающие представления о возможной человеческой судьбе, а говоря точнее, каждое время предлагает свой язык для ее описания, и число ее вариантов, как и число основных понятий указанного языка, обычно невелико. Серьезная проблема, которую с большим основанием можно считать духовной, возникает, когда реальные людские судьбы плохо описываются имеющимся языком, и тогда его нужно как-то расширять и модифицировать.

Бытие не определяет сознания, но служит для него почвой; на этой почве засеиваются семена общесоциальных мифов, или архетипических сюжетов, которые повторяются в различных формах и на разные лады, причудливо комбинируясь в вырастающих индивидуальных растениях-судьбах. Вопрос о том, какие архетипы ведут жизнь данного человека, являются ключевым для него самого, если он вступает на путь самопознания, и весьма важен для всех серьезно сталкивающихся с ним специалистов гуманитарного профиля: священника, психолога, учителя, бизнес-партнера, косметолога и парикмахера, не говоря уже о близких знакомых и родственниках. Осознав свои (чужие) ведущие архетипы, человек обретает некоторую власть над своей (чужой) судьбой: он может пытаться или сменить действующий архетип на другой (используя хирургический принцип), или модифицировать его, например, поднимая на октаву выше или изменяя аспект и контекст его действия (терапевтический подход). Определение и описание ведущих мифов (архетипических жизненных сюжетов) своего времени есть задача философа; спецификация архетипов, определяющих жизнь конкретного человека - задача психолога-практика, и он же должен уметь помочь своему клиенту увидеть свои ведущие архетипы и научиться как-то с ними справляться: иногда окультуривать, иногда заменять один другим, подчиняться третьему и умело управлять четвертым - но в первую очередь их идентифицировать и отличать один от другого.

Проблема точной идентификации архетипов и определения моментов их включения (активизации) и выключения это не только проблема правильного понимания человеком своей судьбы и вариантов ее реализации. Идентификация активных архетипов у себя и у других это психологическая основа адекватной коммуникации между отдельными людьми, а также между различными коллективами, от семьи и небольшой фирмы до этнических групп, народов и даже рас. Другими словами, правильная идентификация и взаимное согласование активных архетипов - необходимое, а во многих случаях и достаточное условие налаживания взаимопонимания между людьми и коллективами. Конечно, глубокое взаимопонимание возможно не всегда и возникает, как правило, не сразу и не только как результат видения, чувствования и взаимного согласования архетипов, но последнее, во всяком случае, создает для первого подходящую среду.

* * *

Каждый архетип проявляется двояко - с одной стороны, как тончайшая, еле видимая кармическая тенденция, лишь изредка сгущающаяся до уровня конкретных событий (в ситуациях, которые в восточной традиции описываются выражением “карма созрела”), а с другой - как совершенно определенная модальность восприятия и поведения человека, которая чаще всего им не осознается, но отчетливо меняется при смене архетипа. Таким образом, каждому архетипу соответствует совершенно определенная психологическая модальность, или, другими словами, некоторый как бы сам собою подразумевающийся оттенок (общий смысл, качество, контекст), который определенным образом окрашивает (видоизменяет, озвучивает, оформляет) поведение человека и характер его восприятия. Изменение модальности ведет, следовательно, к смене активного архетипа; этот эффект, который может использоваться как сильнейший психотерапевтический (в частности, гипнотический) прием, был хорошо известен знаменитому американскому психотерапевту доктору Милтону Эриксону и успешно использовался им и его учениками, в том числе основателями нейролингвистического программирования (НЛП) Р. Бэндлером и Дж. Гриндером.

Вообще надо сказать, что взаимодействие между людьми, особенно близкими, это в гораздо большей степени игра модальностей общих смыслов и глобальных позиций, нежели прямое и непосредственное использование значений произносимых слов. Особенно это относится к стереотипным ситуациям, когда информационного обмена по сути почти не происходит, но в полуритуальные формы взаимодействия вкладывается колоссальное энергетическое содержание, базирующееся именно на модальностях, и имеющее глубокий архетипический смысл.

Представим себе, например, следующую сцену. Муж после рабочего дня возвращается домой. Жена открывает ему дверь и между ними происходит следующий диалог:

Жена: - Я так устала сегодня!

Муж: - Ну ничего, завтра суббота.

По непосредственному смыслу это адекватный нейтральный обмен, но в зависимости от обстоятельств (контекста) он может восприниматься участниками совершенно по-разному, в диапазоне от нежного любовного признания до взаимной упорствующей воинственной непримиримости. При этом следует различать объективный событийный контекст, окружающий этот диалог, и субъективные модальности, дополнительно налагаемые его участниками. Например, объективный контекст может заключаться в том, что в доме все прибрано и ужин стоит на столе, или наоборот, и муж это знает (или не знает), а у мужа суббота посвящена выпивке с друзьями и двойной нагрузке на жену, или, наоборот, он собирается повезти ее на природу, чтобы она там загорала и купалась, а он будет жарить мясо на костре, и она это знает (или не знает). Субъективный контекст (модальность) фразы, произнесенной женой, также может быть совершенно разным, в диапазоне от кокетливого сексуально окрашенного призыва (“Ну обними же меня скорее и поцелуй!”) до глобального упрека (“Я всегда все для тебя делаю, а ты, ничтожество, не способен даже этого оценить по достоинству!”). Модальность реплики мужа может быть чем-то вроде любовного признания (“И у меня есть целых два с половиной дня, чтобы беспрерывно любить и восхищаться тобой!”) или равнодушной отговоркой (“Я устал ничуть не меньше, не видишь, что ли сама!”), а может оказаться скрытым гневом (“Я и так взял всю работу на себя, да еще нанял в дом няньку и кухарку - чего тебе еще надо?!”)

Различия в субъективных модальностях, применяемых человеком, могут ускользнуть от поверхностного взора, но отлично чувствуются его близкими, хотя они и не всегда могут точно сказать, почему (по каким признакам) им кажется (видно, слышно) что человек находится в гневе, раздражен, угнетен, доволен, счастлив и т.д. В то же время пристальный взгляд и внимательное ухо опытного наблюдателя всегда смогут найти малозаметные, но совершенно “материальные” признаки включения той или иной субъективной модальности, а значит, и инициирующего ее архетипа.

Для нас, однако, важно другое: внутреннее, психологическое содержание разнообразных диалогов, которые ведут супруги и многие другие “сыгранные” пары, заключается именно в обмене энергетикой (и информацией) соответствующих модальностей; в данном случае внутренний смысл диалога может быть, например, таким:

- Я тебе предана.

- Я тоже тебя люблю, -

а может быть совершенно другим:

- Ты обращаешь на меня мало внимания.

- Не больно-то ты меня интересуешь, -

и именно этот, внутренний, “модальный”, или архетипический, смысл и волнует партнеров; они, даже не желая и не имея того в виду, бессознательно проводят волю (и сюжеты) определенных архетипов, бдительно их отстаивая, хотя бы даже и очевидно во вред самим себе и любимым близким. При этом используемые модальности (которые суть не что иное как инструменты для материализации соответствующих архетипов) нередко не осознаются использующими их людьми, или осознаются в очень малой степени, и потому так трудна бывает работа психолога: зеркало, которое он пытается поставить клиенту, кажется последнему чрезмерно кривым: “Да, конечно, я бываю резок, но ведь далеко не до хамской степени, и пусть я ее бью иногда - так ведь любя, и всегда есть за что!”

* * *

Если говорить совсем просто, то модальность отвечает на вопрос: “Как происходит?”, в отличие от непосредственного смысла действия, то есть того, “что происходит”. Примечательно, что многие люди сознательно обращают основное внимание на модальность человеческих взаимодействий, считая ее главным в общении, а его прямое содержание - чем-то второстепенным:

- Ну, как вы с ним поговорили?

- Хорошо: тепло, доброжелательно, с пониманием.

- А о чем говорили?

- Да о разном... это было неважно.

С другой стороны, использование и восприятие модальностей содержит в себе немало подводных камней. Их коварство, как и их сила заключены в их неявности; вследствие этого они непосредственно, то есть почти минуя фильтры сознания, регистрируются подсознанием, но, с другой стороны, легко искажаются цензурой подсознания: как на входе, то есть при восприятии, так и на выходе, то есть при выражении их человеком. Типичный пример: будучи в злом, раздраженном состоянии человеку очень трудно адекватно воспринять чье-то доброе внимание: скорее всего оно покажется ему подозрительным, фальшивым, вызывающим, нескромным, навязчивым, неуместным или каким-нибудь еще “не таким”. Нисколько не лучший результат получится, если попросить человека в минуту злости изобразить на лице доброе выражение и сказать что-нибудь нежное и ласковое. Скорее всего, на его лице появится непередаваемо жуткая гримаса, а горло перехватит спазм, и оно издаст лишь хриплое сипение.

Значительная, если не подавляющая часть, недоразумений и конфликтов между людьми связана с ошибками в определении чужих и в выражении своих модальностей; ситуацию осложняет еще и то обстоятельство, что нередко архетипы, ведущие человека по его жизни, осознаются им лишь весьма туманно (или не осознаются вовсе), и это прямо сказывается на осознании им соответствующих модальностей, которые он использует, совершенно того не замечая. Каждый человек, если он того захочет, может стать чрезвычайно противным - это не фокус; а вот быть противным только в тех ситуациях, когда ты сознательно считаешь это необходимым, удается очень немногим.

Осознать, расклассифицировать и научиться по мелким признакам определять наиболее характерные модальности - необходимая часть работы любого прикладного психолога, неважно, как официально называется его профессия: психотерапевт, коммивояжер, администратор, дипломат, президент концерна, банка или страны. В некотором смысле раскрытию этой темы посвящена вся эта книга, и автор вовсе не ставил себе целью ее (тему) исчерпать.

В последующих главах описание модальностей идет системно, в соответствии с последовательностью изложения архетипов, а здесь, в порядке иллюстрации вышесказанного и в качестве первого введения в тему автор предлагает вниманию читателя несколько наиболее широко используемых в жизни модальностей. Научившись правильно отслеживать их у себя и других, вы сделаете свои социальные взаимодействия существенно более ясными, точными и эффективными. Вопрос о том, какие архетипы стоят за рассматриваемыми модальностями, автор пока не обсуждает, втайне, однако, надеясь, что читатель попытается ответить на него сам; некоторая информация на эту тему содержится в следующих главах книги.

* * *

Модальности времени. Время, как известно, бывает настоящее, прошедшее и будущее, то есть у времени есть три основные модальности, которые в европейских языках обозначаются специальным выразительным средством, а именно формой вспомогательного глагола “быть” (“я была замужем”, “я буду дворянином”; в русском языке, в отличие от английского и немецкого, при употреблении настоящего времени этот глагол опускается, то есть говорится просто “я виноват” вместо “я есть виноват”, но англичанин скажет именно так, полностью: “I am guilty”). Однако фактически временных модальностей гораздо больше, то есть существуют разнообразные оттенки времени, выражающиеся человеком отчасти грамматическими средствами, отчасти специальными словами, а в какой-то мере и с помощью интонаций и жестов. Интересно, что разные языки предлагают своим носителям значительно различающиеся спектры временных модальностей, так что точный перевод порой затрудняется или возникают существенные потери смысла.

Например, в английском языке имеется специальная грамматическая форма Present Continuous (“Настоящее Продолжающееся”), описывающая действие, которое происходит на глазах человека, то есть действие, начавшееся некоторое время назад и заканчивающееся какое-то время спустя, в будущем. Эта форма означает гораздо большую вовлеченность в процесс, чем нейтральная Present Indefinite, то есть Неопределенное Настоящее. Например, можно неопределенно сказать: “I write letters” - “Я пишу письма” - в смысле, что вообще имею обыкновение их писать, иногда в моей жизни такое случается, и при этом вовсе не имеется в виду, что, скажем, за последний год своей жизни я написал их несколько или хотя бы одно, или планирую это сделать. Но уж если я употреблю Present Continuous, то есть на вопрос о том, что я сейчас делаю, скажу: “I am writing the letter”, - то это значит, что вы оторвали меня от дела, и чернила на моей ручке еще мокрые, и лучше вам на некоторое время из моей жизни удалиться и дать мне возможность это письмо дописать. Последнюю ситуацию я определю выражением в модальности Present Perfect (“Настоящее Законченное”): “I have written the letter” - “Я написал письмо”, а точнее: “Я писал письмо и уже его дописал”, - и это значит, что теперь я свободен и нахожусь в вашем распоряжении.

В русском языке нет прямых грамматических возможностей выражать описанные временные модальности, и носители языка употребляют вспомогательные слова (обстоятельства) и приставки к глаголам, обозначающие продолженность или законченность действия. Например, вопрос: “Ты съел кашу?” - может относится как к настоящему, так и к прошлому (вчера вечером), а “Ты уже съел кашу?,” - только к настоящему, так как слово “уже” в данном случае символизирует временную модальность, которую англичанин определит как Present Perfect (“Have you eaten the porridge?”), в то время как первый вариант (“Ты съел кашу?”) будет скорее всего воспринят англичанином, изучающим русский язык, как Past Perfect - “Had you eaten the porridge?”, то есть приблизительно как “Съел ли ты кашу вчера вечером после телепередачи, в соответствии c моими указаниями на этот счет?” - хотя для носителя русского языка модальность в данном случае неочевидна: вопрос: “Ты съел кашу?” - может относиться как к прошлой (Past Perfect), так и к настоящей (Present Perfect) ситуации, и ребенок может воспользоваться этой неопределенностью в своих целях - например, его ответ: “Да”, - может относиться ко вчерашней трапезе, в то время как к сегодняшней он еще и не прикасался.

Уже упоминавшаяся модальность Present Indefinite (“Настоящее Неопределенное”) может быть передана на русском языке с помощью таких слов и выражений, как “вообще”, “мне свойственно”, “иметь обыкновение”, “нередко”, “во многих случаях” и т.д. Например, предложение “Я имею обыкновение ходить на лыжах” звучит по-русски несколько неуклюже, но довольно точно передает смысл и модальность английской фразы “I ski”.

Конечно, и русский язык обладает особыми, трудно передаваемыми на другие языки временными модальностями. Глагол “быть”, теряя свою определенность, превращается в “бывать”, или вовсе в “бывывать”:

“бывать” означает “ быть, но нерегулярно”

“бывывать” означает “бывать, но редко”.

Примеры:

- У вас есть трудности с переводом на английский?

- Бывают.

- А метровые щуки в вашем озере есть?

- Бывывало, ловились.

Модальности “бывания и “бывывания” можно, конечно, пытаться передать на английском языке, употребляя слова типа “sometimes”, “eventually”, “seldom” и т.п., но специальной грамматической формы такого рода в этом языке нет. (Чем отличается культурный человек от дикого? В первую очередь используемыми модальностями. Насколько мягче звучит “я передавал”, чем “я передал” - но, увы, это смягчение возможно лишь в прошедшем времени: в настоящем существует только краткая (переходная) форма: “я передаю”, но никак не “передаваю”.)

Вероятно, сравнительная филология могла бы составить внушительный список разнообразных временных модальностей, используемых в различных языках, и их осознание и освоение в рамках родного языка существенно продвинуло бы коммуникативную культуру человека - но эта работа еще впереди. Автор же переходит от лингвистического к психологическому аспекту рассмотрения временных модальностей.

Поговорим сначала о будущем. Каким оно бывает? С психологической точки зрения, тут возможны разнообразные варианты, и для человека весьма небезразлично, какой из них в данный момент подразумевается. Итак, представим себе человека, пытающегося вообразить и оценить будущее развитие некоторых событий. Перед его мысленным взором как результат внутренних усилий или поданное извне возникает определенное будущее. И в какой же модальности может он его воспринимать? Будущее может предстать в своей вероятностной модальности, показавшись человеку:

- абсолютно невероятным (невозможным)

- маловероятным, но возможным

- проблематичным (может быть, будет так, а может быть, и по-другому)

- весьма вероятным (скорее всего, будет именно так, но есть шансы и против)

- несомненным (будет именно так, исключая вариант крупной катастрофы).

Не менее важна модальность желательности будущего, которое может быть:

- абсолютно неприемлемым

- крайне нежелательным

- достаточно неприятным

- нейтральным (допустимым)

- умеренно желанным

- весьма желательным

- пределом мечтаний

- высшим идеалом

- главной мечтой жизни.

Кроме того, весьма актуальна энергозатратная модальность будущего, то есть оценка того, каких усилий предполагаемый вариант развития событий потребует от человека. Рассматриваемое будущее может:

- само свалиться с неба, не потребовав никаких затрат на собственное строительство;

- потребовать от человека лишь эпизодических и незначительных усилий;

- быть реализуемым в постоянном, но незначительном (фоновом) режиме энергетических затрат;

- потребовать эпизодических, но каждый раз существенных усилий;

- быть реализовано лишь при условии постоянных и достаточно больших усилий со стороны человека;

- состояться лишь если человек направит на него все имеющиеся у него ресурсы, бросив на произвол судьбы все остальные свои дела и обязательства;

- в принципе не иметь шансов состояться при тех ресурсах, которыми человек располагает в настоящее время.

Для многих людей подсознательно актуальна оценка будущего по шкале активность/пассивность, то есть модальность качества участия человека в создании будущего.

Например, будущее может:

- приходить само по себе, не предполагая от человека никакой активности, но требуя принесения определенных жертв и приспособления к новым обстоятельствам;

- наравне с приспособлением предполагать определенную инициативу и энергичное участие человека в своем создании;

- полностью определяться волей, настойчивостью, энергией и умениями человека.

Читатель может спросить: для чего нужны столь подробные шкалы (наборы субмодальностей) в пределах модальностей? Прежде всего, они необходимы для налаживания лучшего взаимопонимания, без которого невозможна не только конструктивная деятельность, но даже, во многих случаях, элементарное мирное сосуществование.

В качестве примера представим себе двух супругов, обсуждающих некоторый вариант будущего. Предположим, что этот вариант видится мужу в модальности желательности как весьма желательный, в вероятностной модальности как маловероятный, но возможный, а в энергозатратной модальности как реализуемый лишь при условии постоянных и достаточно больших усилий, в то время как жене этот вариант представляется в соответствующих модальностях как умеренно желанный, весьма вероятный, и требующий лишь эпизодических и незначительных усилий. Пойдет ли обсуждение гладко, если супруги не удосужатся сообщить свои субмодальности друг другу, считая как само собой разумеющееся, что они оценивают вариант одинаково, ибо как же еще его можно оценивать?! Фактически, пытаясь выработать свое отношение к рассматриваемому варианту, муж решает вопросы: “выдюжим ли?” и “получится ли?”, так как вопрос: “стоит ли?” для него ясен с самого начала, в то время как для жены первый и второй вопросы даже не возникают, а решение третьего вовсе не очевидно. А различие в оценке вероятности реализации варианта и вовсе разводит их в стороны, уменьшая почти до нуля шансы договориться без сильного взаимного раздражения и ссоры.

Теперь поговорим немного о противоположной модальности, которая играет в психических процессах не меньшую роль, - а именно, о прошлом. Некоторые психологические школы (например, психоанализ) придают ему главенствующую роль, несравнимую с настоящим и будущим, но в каких случаях такой подход правомерен и эффективен, следует еще уточнить. Безусловно, опыт прошлого сильно влияет на человека, но как именно? Как прошлое в целом, так и его отдельные фрагменты могут существовать в психике в самых различных модальностях. Например, можно:

- полностью отрицать свое прошлое, считая, что ничего хорошего оно не содержало и лучшие всего забыть его начисто, так как его единственные итоги это неврозы и разочарования;

- отрицая свой конкретный прошлый опыт как негативный и неудовлетворительный, считать, тем не менее, что он ценен как исходный материал для важных общих выводов;

- делить прошлый опыт на негативный и позитивный, отрицая и вытесняя первый и акцентируя второй, или же, наоборот, обесценивать положительный и подчеркивать отрицательный опыт;

- считать, что оценки прошлого опыта с течением времени меняются, и в конце концов он весь начинает восприниматься как необходимый и позитивный;

- полагать, что человек находится в полной зависимости от прошлого и его влияние никак изменить нельзя;

- думать, что прошлое постепенно вытирается из памяти (что-то быстрее, что-то медленнее), и соответственно его влияние ослабевает;

- ...

(читатель, с большой пользой для себя, продолжит это перечисление самостоятельно).

И, наконец, быстротекущее настоящее, относительно которого философами и мистиками так до конца и не выяснено, существует ли оно или же представляет собой чисто символическую грань, отделяющую прошлое от будущего. Модальности, связанные с настоящим (автор будет считать, что оно все же реально как психологический атрибут), отличаются от модальностей, специфицирующих будущее и прошлое. Здесь характерна, например, модальность уровня вовлеченности, на одном полюсе которой находятся безразличие, скука, усталость, желание выйти из ситуации, а на другом - искреннее и глубокое участие, интерес, желание продолжать и развивать текущую ситуацию.

Другое характерное для настоящего качество это актуальность, то есть уровень нужности, пригодности чего-либо для настоящего момента; в том же ряду стоит интенсивность потока событий, формирующего настоящее - в этой модальности люди говорят о яркости и серости их бытия, его значительности или ничтожности.

Что же дает нам явное описание модальностей и субмодальностей? Один из ответов таков: они играют для психолога ту же роль, что тени и оттенки для художника. Можно ли жить и работать, не осознавая модальностей? Можно, точно так же как можно радоваться природе, наслаждаясь видами белоснежных остроконечных гор, внимая монотонному шороху морских волн и обоняя ароматы лесной лужайки, но не замечая при этом голубоватого отсвета неба на белом снегу и не отличая морской чайки от баклана, а цикория от цикламена. Однако если вы хотите серьезно научиться живописи, то тени и полутона становятся основным моментом вашего внимания, ибо именно с их помощью художник пишет картину; и точно так же основной заботой практического психолога являются именно модальности, то есть неочевидное, как бы вспомогательное содержание человеческого поведения, которое, однако, сохраняется при смене внешних сюжетов и обстоятельств, указывая тем самым на глубинные силы, движущие человеческую судьбу, то есть на свойственные данному человеку архетипы. Таким образом, используемые человеком модальности имеют большое диагностическое значение: изучая то, какие из них проявляются и звучат в поведении человека, как они сочетаются и не сочетаются, можно составить довольно ясное представление о ведущих его по жизни архетипах и их взаимоотношениях друг с другом, в результате чего открываются априори неочевидные пути решения внутренних и внешних проблем.

Внимательно отслеживая используемые человеком модальности, не устаешь удивляться видимой совершенной неразумности их выбора, а также упорству, с которым человек выбирает все время одну и ту же, порой очевидно разрушительную и для себя и для своего дела модальность, но почему-то не делает из своих ошибок и провалов никаких выводов и продолжает гнуть ту же линию. Одной из причин такого упрямства является то, что человек не чувствует, насколько выбираемая им модальность неадекватна, то есть он плохо видит себя со стороны (глазами окружающих). Другой, более серьезной причиной является то, что включение данной модальности производится не человеком, а соответствующим архетипом, и связь (то есть энергетические и информационные трансляции) между архетипом и человеком возможна, лишь пока человек использует данную модальность, а точнее - совершенно определенную субмодальность в пределах данной модальности, а при ее перемене связь с данным архетипом обрывается. Это можно сравнить с волшебным горшком, который трижды в день варит своему хозяину пищу, но есть ее можно лишь определенной деревянной ложкой, выдаваемой в комплекте с этим горшком; а при попытке залезть в него вилкой или другой ложкой еда почему-то пропадает.

Таким образом, предпочтение тех или иных модальностей в определенных ситуациях не оказывается случайным - человек подсознательно выбирает модальность, инициирующую архетип, который (по мнению подсознания) наиболее адекватен в данной ситуации. Поэтому перемена привычной модальности (и даже субмодальности) в любой сколько-нибудь значимой, а тем более ответственной для человека ситуации - довольно трудная задача, требующая особого обучения, порой длительного, а иногда и героического самопреодоления. Вот характерный пример, относящийся не только к индивидуальному, но и к групповому сознанию нашего века.

Какой архетип вот уже много столетий, с тех пор как окончилась эпоха матриархата и мирного культа богини-матери мира, и в мировом пантеоне в разных видах воцарился воинственный бог явно мужской половой принадлежности, - какой архетип в нашем мире является главным носителем энергетического принципа? Или, говоря проще, какая ситуация в нашем маскулинизированно-военизированном мире вызывает наибольший интерес и привлекает всеобщее внимание? Это, безусловно, ситуация антагонистического противостояния, желательно на грани выживания. Для страны это начало войны, вражеская интервенция, для семьи - угроза распада, когда муж или жена находят себе партнера на стороне, в индивидуальной судьбе - вражда или соперничество, жесткое противостояние типа игры, в финале которой один из соперников срывает крупный куш, а другой все теряет. С философской точки зрения, антагонизм есть проявление низшей ступени архетипа, символизирующегося числом 2; более высокие октавы двойки проявляются в принципах партнерства, сотрудничества и баланса. Однако ни более высокие октавы двойки, ни любые другие архетипы не могли сравниться с антагонизмом по влиянию на психологию индивидуумов и коллективов уходящего тысячелетия (даже нескольких тысячелетий).

Действительно, где познается воин? В сражении не на живот, а на смерть с грозным супостатом. Как лучше всего утвердить своего Бога? Посрамив всех остальных богов. Мыслимо ли повествование о любви и семейной жизни без любовного треугольника? Да иначе слушатели просто умрут от скуки. На чем держится сюжет волшебной сказки? На смертном единоборстве Ивана-царевича со Змеем-горынычем и его родственниками (а также со своими собственными братьями). Даже в сугубо мирных аспектах жизни, где антагонизму, казалось бы, совершенно нет места - в вопросах секса и воспитания детей - современное сознание так или иначе пытается искать нечто вроде сражения, где каждый из участников непримиримо борется за собственные интересы. Или представим себе современного духовно продвинутого эзотерика, подробно осведомленного о всех ведущих мировых религиях, доброго христианина, имеющего к тому же благословения высших лам Тибета и лучших индийских гуру... Чего захочет он от своего духовного учителя (если, наконец, встретит его)? Разумеется, рецепт (и энергию), необходимые для истребления его эго - злейшего врага, ну никак не желающего открывать шлагбаум на последнем отрезке пути к просветлению.

С другой стороны, в жизни есть масса проблем, требующих для своего решения энергии совершенно других архетипов, или той же двойки, но более высокой октавы, и человек это в принципе понимает: иногда надо не разделять, а складывать, не соперничать, а мириться, не ломать, а строить - но все-таки, чтобы включиться всерьез, лучше всего обнаружить прямого врага, и поймать его на месте преступления, и отрезать ему хвост по самые уши! А если врага не обнаруживается, нужно очень долго учиться воспринимать и осваивать энергии, отличные от антагонизма, не сводя их к нему ни сознательно, ни подсознательно, ни бессознательно.

* * *

Связываясь с человеком, архетип не только активизирует определенную модальность - он выключает все альтернативные ей; субъективно это выражается в том, что человеку начинает (на поверхностный взгляд совершенно иррационально и нелогично) казаться, что другие возможные в подобных ситуациях варианты этой модальности в данном конкретном случае не подходят, или он не сумеет ими воспользоваться, или, что бывает чаще всего, они просто выпадают из его сознания.

Представим себе ребенка, мирно играющего на детской площадке, строя замысловатое сооружение из песочных куличей. И вдруг неизвестно откуда появляется огнедышащий Змей-горыныч в виде агрессора, который топчет любовно выстроенный замок и норовит отобрать ведерко для песка. Выбор у ребенка в данном случае невелик, и обычно реализуется один из двух вариантов. Первый из них заключается в том, что ребенок идентифицируется с Иваном-царевичем, хватает лопатку и бьет ею как добрым мечом агрессора по голове, после чего тот обычно удирает или, во всяком случае, сильно сдает позиции. Во втором варианте ребенок идентифицируется с прекрасной, но беспомощной принцессой, отдаваемой Змею на съедение, и пускается в слезы и звонкий рев, призывая на помощь свою маму и передавая ей полномочия доблестного Рыцаря-спасителя.

Повторяясь многократно, подобные ситуации выстраивают в подсознании человека устойчивые связи с архетипом (своего рода условные рефлексы по Ивану Павлову), разрушить или преодолеть которые чрезвычайно трудно, ибо они поддерживаются на всех уровнях бытия человека, в том числе на идейном и мистическом. В рассматриваемом примере ребенок, привыкающий успешно реагировать по первому типу, вырастает независимым, инициативным, самостоятельным и убежденным в том, что на агрессию нужно отвечать агрессией, а на грубость - еще большей грубостью. Во взрослом возрасте он дойдет до преступления, если не научится в критических для себя ситуациях вести “двойную игру”, агрессируя по форме (чего императивно требует от него архетип), но подчиняясь по существу. Так большая и злобная собака, яростно облаивающая вошедшего гостя, неохотно подчиняется уговорам хозяев: “Это свой, Вулкан, это свой”, - и, грозно рыча, медленно отходит в сторону и ложится на пол, продолжая смотреть на незнакомца недобрым взглядом и напрягаясь всем телом при каждом его движении.

Наоборот, ребенок, реагирующий преимущественно по второму типу, вырастает в убеждении, что если тебе плохо и ты беспомощен, то защита и поддержка обязательно появятся, если хорошенько их позвать и иметь терпение дождаться, а вот прямо противостоять агрессии на личных ресурсах - дело заведомо проигранное, глупое и опасное. Что же, и с такой жизненной позицией можно прожить жизнь, рискуя, правда, оказаться в тотальном рабстве у людей и обстоятельств.

Плоско-рациональный взгляд подсказывает: зачем же ограничивать себя одной из двух модальностей? Нужно использовать, в зависимости от обстоятельств, и ту, и другую, и тогда оба архетипа будут у человека в услужении. Проблема, однако, заключается в том, что, как правило, человек больше находится в подчинении архетипу, чем наоборот, и для того, чтобы научиться свободно менять модальности, нужно провести большую работу со своим подсознанием (и сознанием). А до тех пор, пока человек не осознал власти соответствующего данной модальности архетипа и пользуется его энергией бессознательно, эта модальность будет включаться у него неконтролируемым образом, как бы под давлением внешней (и внутренней) ситуации.

Обращаясь к рассматриваемому примеру, можно сказать, что есть люди, преимущественно апеллирующие к низшей октаве янского архетипа (агрессия, низшая воля), и есть люди, связанные преимущественно с низко-иньским началом (тотальное подчинение, постоянные просьбы о помощи, взывание к жалости и т.п.), и поменять один архетип на другой совсем не просто. Жизнь человека первого типа действительно складывается так, что он может рассчитывать только на себя, особенно в ответственных ситуациях, и если он формально последует этике второго типа, например, не станет отвечать на агрессию, а подчинится, а когда ему станет плохо, попросит о помощи, то он этой помощи не получит и будет раздавлен - по той простой причине, что иньский архетип его не услышал и потому не помог; а не услышал потому, что хороший канал связи с архетипом нужно строить достаточно долго и вложить в него немало душевных сил, а до того его помощь будет в лучшем случае слабой и эпизодической.

Однажды жена бога Кришны, прекрасная Радха, приготовила ему парадный обед. Голодный Кришна сел за стол, посмотрел на чудесно выглядевшие и обольстительно пахнувшие кушанья, потом вдруг о чем-то задумался, медленно поднялся и пошел к двери. Открыв ее, он уже почти вышел, но внезапно остановился. Лицо его прояснилось, он вернулся к столу и приступил к трапезе. Изумленная богиня спросила его: “О возлюбленный Кришна, что все это означает?” “О несравненная! - объяснил ей Кришна. - Уже вознамерившись вкусить восхитительные приготовленные тобою яства, я внезапно услыхал, как меня зовет один из моих почитателей, и увидел, что он окружен толпой хулиганов, которые ему угрожают. Я было отправился к нему на помощь, но потом увидел, что он наклонился и взял в руки камень; и тут я понял, что он справится сам!”

* * *

Архетип не только жестко специфицирует свою модальность и субмодальность, отчетливо выделяя последнюю из всех альтернативных (то есть в принципе возможных в данной ситуации); во многих случаях он задает жесткие согласования субмодальностей разных модальностей, иногда совершенно удивительные по своей нелогичности для постороннего наблюдателя, но сами собой разумеющиеся для данного человека; ему зачастую даже в голову не приходит, что можно думать и вести себя как-то по другому (точнее, другим, может быть, это и сойдет с рук, ему же - точно нет).

В качестве примера рассмотрим ситуацию, достаточно острую для каждого человека: ситуацию, когда возможное будущее отчетливо манифестирует себя в настоящем и требует выработки к себе определенного отношения, на основе которого чуть позже нужно будет произвести существенный выбор.

Вообще надо сказать, что принятие возможного будущего к серьезному рассмотрению - весьма непростой, а для многих людей страшноватый и малоприятный момент, и соответственно человек к нему подсознательно (а иногда и сознательно) серьезно готовится, в частности, старается как-то опереться на опыт прошлого и учесть особенности настоящего. Другими словами, приступить к серьезному и ответственному обдумыванию будущего человек может, лишь будучи настроен на прошлое и настоящее во вполне определенных модальностях - каких именно, зависит от человека, а точнее - от ведущих его по жизни архетипов. Сам человек о себе скажет, что он ведом интуицией, своим жизненным опытом, накопленной годами мудростью и т.п. - но почему-то все это работает (иногда хорошо, а иногда плохо, но средний человек редко корректирует себя в таких вопросах) именно у него, и редко применяется другими людьми, поскольку у них аналогичные схемы выглядят совсем иначе. Как же мы подходим к оценке будущего? Автор приводит ниже в качестве примера некоторые подходы; возможно, у читателя они окажутся в чем-то или во многом другими.

Рассматривая будущее, нам важно оценить, насколько оно вписывается в настоящее, то есть определить уровень перестройки, которая понадобится, чтобы его принять. Эту модальность можно назвать качеством перемен, которые несет будущее. Например, будущие перемены могут быть

- незначительными и локальными

- существенными, но локальными

- глобальными, но незначительными (изменения фона)

- существенными, но не кардинальными

- кардинальными в некоторых отношениях

- кардинальными и глобальными.

Для того, чтобы принять будущее, в настоящем следует предпринять некоторые действия подготовительного характера, и соответственно возникает модальность уровня подготовки, который может варьироваться от малозначительного до весьма серьезного и даже капитального.

Для многих людей весьма важно, как и через кого к ним приходит будущее. Эту модальность можно назвать качеством прихода будущего, которое может приходить:

- внезапно

- исподволь, постепенно

- незаметно

- ярко и отчетливо осязаемо

- откровенно и без прикрас

- прячась и выдавая себя за что-то другое

- в пышном одеянии

- нарочито бедно

- с громкими обещаниями

- с просьбой (требованием, призывом) о безвозмездной помощи

- с подарками

- императивно

- ненавязчиво

- органично

- неудобно

- как актуализация старых проблем

- как вариант решения актуальных проблем

- через психологический кризис

- без очевидных психологических изменений и напряжений

- ...

(читатель может вписать продолжение по своему усмотрению)

Рассмотрим теперь модальность качества посланника, то есть агента, через которого приходит будущее. Он может быть:

- случайным стечением обстоятельств

- информационным каналом (газета, телефон, телевизор)

- человеком.

Если это человек, то для многих людей важны его определенные качества, например, он может быть:

- случайным встречным

- хорошим знакомым

- старым знакомым

- новым знакомым

- старым знакомым, случайно встреченным после многолетнего перерыва

- хроническим бездельником и болтуном

- ответственным и серьезным

- женщиной

- мужчиной

- надежным

- ненадежным

- тесно связанным с будущим сюжетом

- никак не связанным с будущим сюжетом

- случайно связанным с будущим сюжетом

- регулярно выпивающим

- ...

И, конечно, весьма важным является участие в рассматриваемом варианте будущего прошлого опыта; эту модальность можно назвать качество прошлого в будущем. Например, прошлый опыт может служить для будущего:

- основой

- опорой

- препятствием, которое нужно преодолеть

- препятствием, которое нужно научиться обходить

- несущественным фактором

- объектом для приложения усилий

- двигателем

- якорем

- стабилизатором движения

- камнем, тянущим ко дну

- искусно запрятанной бомбой замедленного действия

- бурным океаном, изобилующим пиратами, рифами и акулами

- золотоносной жилой с редкими, но крупными и труднонаходимыми самородками

- ...

Абстрактно-рациональному уму ясно, что в жизни каждого человека, хотя бы потенциально, могут реализовываться все предлагаемые (и многие другие) варианты описанных модальностей, и, “разумеется”, они могут произвольно сочетаться друг с другом в конкретной ситуации оценки будущего. Это, однако, весьма поверхностный взгляд, и поставленное выше в кавычки слово “разумеется” не соответствует действительному положению вещей, поскольку ведущие человека архетипы весьма и весьма суживают, во-первых, выбор внутри каждой модальности (эти варианты мы называем субмодальностями), оставляя обычно один-два варианта, а во-вторых, четко взаимообусловливают различные субмодальности, иногда совершенно экзотическим, но строго определенным образом. И чем жестче диктат архетипа над человеком, тем более жестким является это взаимное обусловливание субмодальностей и тем меньше у человека остается выбора в своем поведении. В качестве иллюстрации можно рассмотреть конкретный пример, в котором автор намеренно опускает описания архетипов, создающих у человека специфическую интуитивную “жизненную мудрость”, которая весьма крепко впечатана в его подсознание и изменить ее человеку совсем не просто, тем более что чаще всего она осознается лишь в малой степени.

Итак, рассмотрим некоторого индивидуума, в жизни которого объявляется будущее, сулящее ему определенные перемены. Ему нужно как-то к ним подготовиться и сформировать определенное суждение по их поводу. Уже первоначально, то есть априори, он может предполагать для себя возможной не всю шкалу модальности качества перемен (см. выше), так как субмодальность кардинальные и глобальные перемены для него отпадает, ибо он не верит в таковую возможность в его жизни (почему не верит, вы от него не добьетесь, но не верит абсолютно). Остальные субмодальности он в принципе допускает... но нужно еще посмотреть на модальность качества прихода будущего. Что касается этой шкалы, то здесь в его жизни могут быть реализованы тоже далеко не все варианты субмодальностей, например, совершенно невозможно, чтобы будущее приходило откровенно и без прикрас, с подарками и как вариант решения актуальных проблем; то есть эти субмодальности отпадают сразу, хотя он опять-таки не сможет объяснить вам, почему. Ну просто, в его жизни подарки, например, всегда приходят из настоящего, они всегда честно заработаны, если вы понимаете, что он имеет в виду. Однако если говорить о переменах в будущем сколько-нибудь серьезной субмодальности, например, существенных, хотя и не кардинальных, или кардинальных в некоторых отношениях, то здесь уже отпадают многие субмодальности качества прихода, и остаются (зато с большой вероятностью) следующие: прячась и выдавая себя за что-то другое; императивно; неудобно; как актуализация старых проблем; через психологический кризис, а такие субмодальности как органично и незаметно отпадают без малейшего сомнения, хотя они возможны, если будущие перемены видятся в субмодальностях незначительные и локальные.

Яркий свет на возможные варианты будущего проливает модальность качество посланника. Например, если здесь актуализируется субмодальность хорошего знакомого, то далее речь может идти лишь о незначительных и локальных переменах (все остальные субмодальности шкалы качества перемен отпадают сразу), зато если будущее приходит в субмодальности старого знакомого, случайно встреченного после многолетнего перерыва, то будущие перемены могут оказаться существенными, но не кардинальными, а субмодальность кардинальные в некоторых отношениях отпадает.

Также весьма важно для оценки будущего его сопряжение с модальностью качества прошлого в будущем. Но и здесь наш индивидуум с порога отметет половину соответствующей шкалы, так как в его случае (и он в этом абсолютно убежден!) прошлый опыт не может служить для будущего основой, объектом для приложения усилий, двигателем и стабилизатором движени я, а также искусно запрятанной бомбой замедленного действия или золотоносной жилой с редкими, но крупными и труднонаходимыми самородками. С другой стороны, существенные, но не кардинальные перемены скорее всего произойдут в случае, когда прошлый опыт окажется для будущего якорем, камнем, тянущим ко дну, стабилизатором движения или препятствием, которое нужно преодолеть; варианты опоры и несущественного фактора здесь, само собой разумеется, отпадают.

Возможно (даже скорее всего), мнения читателя несколько разойдутся с приведенными выше; но что-то подобное содержится в подсознании практически каждого человека, осознаваясь им в очень малой степени, но выполняя чрезвычайно важную функцию: существенно уменьшая число ситуаций выбора, резко его суживая и направляя этот выбор весьма определенным образом. Именно так архетипы управляют жизнью и судьбой человека - до тех пор, пока он их не осознает и не научится, наоборот, управлять их энергией, в какой-то мере подчиняя ее своей сознательной воле.

Модальности в ежедневной жизни. Мы продолжаем тему использования модальностей - использования правильного и ошибочного, сознательного и подсознательного, манипулятивного и жертвенного, очевидного и скрытого, тактичного и бестактного, искусного и прямолинейно простодушного.

Взаимопонимание и его отсутствие, согласие и разлад, дружба и вражда, общность и разделение - все эти явления в большой степени обусловлены и управляемы соответствующим использованием модальностей, сознательным или неосознанным.

Представим себе, например, встречу двух хороших знакомых, Елены и Петра, не находящихся, однако, в близкой эмоциональной и тем более любовной связи. Петр видит Елену, с радостной улыбкой полуподходит-полуподбегает к ней и, глядя ей в глаза, восклицает:

- Леночка! Я так рад тебя видеть!

С точки зрения Елены, заявленный Петром уровень интимности существенно превышает сложившийся между ними ранее. Это могло бы быть в какой-то мере оправданным, если бы они не виделись месяц или больше, но с последней встречи прошла всего неделя. Значит (соображает Елена), у него есть какие-то виды на углубление отношений, что в данный момент ей совершенно не нужно. Как в данном случае можно тактично отреагировать на ситуацию?

Рассмотрим модальности, использованные Петром для несанкционированного вторжения в реальность Елены. Это прежде всего модальности невербального поведения: скорость подхода (увеличенная), дистанция в ходе коммуникации (уменьшенная), а также пристальность взгляда (большая). Если за Петром стоит достаточная сила, то он навяжет Елене все эти три модальности, то есть она напряжется, вздрогнет, не отойдет от него (может быть, даже чуть придвинется) и ответит на его взгляд, тем самым поддерживая и усугубляя возникшую интимность. Демонстрируя, наоборот, полное неприятие предлагаемых Петром модальностей, Елена может демонстративно медленно и плавно отойти от него на шаг и отвести глаза в сторону (при этом Петр ощутит чувствительный эмоциональный и энергетический удар).

Теперь обратим внимание на модальности вербального (словесного) поведения участников. Какие модальности акцентированы в приветствии Петра? Прежде всего, бросается в глаза его подчеркнуто личная модальность; если Елена подпадет под ее гипноз, то она, сама того не желая, ответит чем-то в равной мере личным, например:

- Здравствуй, мой дорогой.

Наоборот, желая разрушить этот чересчур личный оттенок, Елена может употребить подчеркнуто безличную модальность, сказав нечто вроде:

- Здравствуй, Петр! Ты хорошо выглядишь сегодня, - и эта перемена модальности скорее всего будет воспринята им как ушат холодной воды на голову и туловище. Здесь эффект усиливается еще и тем, что Петр употребляет субъективную модальность, то есть высказывается от своего имени, а Елена отвечает в объективной модальности, как бы от имени своего народа в целом. Промежуточным между этими двумя вариантами ответа будет, например, такой:

- Здравствуй, Петя. Я тоже рада нашей встрече.

Здесь подчеркнута шаблонность ответа, что существенно ослабляет личную модальность, а слово “тоже” показывает, что Елена, внешне подчиняясь воле Петра, повторяет его чересчур интимные модальности из вежливости, то есть формально, не желая грубо разрушать его состояние, но и не приветствуя его.

Управляющие модальности. Чем приказ отличается от просьбы? Тем, что приказ обязательно нужно выполнять, а просьбу не обязательно? А может быть тем, что приказывать это грубо, в то время как просить - вежливо? В действительности разница состоит в модальности: приказ обладает качеством императивности, а просьба - желательности... но здесь есть много других оттенков, зависящих от конкретной ситуации. Читателю, вероятно, приходилось слышать переходы такого рода: “Я тебе строго-настрого приказываю: не смей этого делать! Ни в коем случае!... Ну хорошо, я не приказываю, я тебя прошу... Христом-Богом заклинаю, умоляю на коленях: не надо этого!..”

Из последнего примера ясно, что, так сказать, осуществляемость повеления неочевидным образом связана с выбором варианта повелительной модальности, которая может быть:

- проклятием

- строгим приказом

- настоятельным требованием

- категорическим запретом

- обычным запретом

- требованием

- важной просьбой

- ответственным поручением (заданием)

- распоряжением

- пожеланием

- просьбой

- униженной просьбой (мольбой).

Однако в реальной жизни в повелительной модальности скрыт еще один чрезвычайно важный информационный пласт, а именно мнение повелевающего о том, насколько трудно адресату исполнить соответствующее повеление (поручение, просьбу). Эту модальность можно назвать исполнимостью повеления, которое для адресата в данной ситуации может быть:

- невозможным

- ломающим всю жизнь

- очень трудным, но не ломающим жизни

- требующим большой работы

- требующим больших затрат разнообразных ресурсов

- умеренно трудным

- требующим существенных затрат

- невыполнимым без специальных, хотя и небольших усилий

- легковыполнимым

- ничтожным по требуемым усилиям и ресурсам (“не о чем говорить”)

- благом

- даром судьбы

- благословением Божьим.

Двойственной к исполнимости является модальность субъективной важности повеления (распоряжения, просьбы); последнее может быть для повелевающего:

- пустым капризом

- несущественной случайной прихотью

- малозначительным

- существенным

- значимым

- ответственным

- важным

- сугубо важным

- критическим в существенном аспекте

- глобально критическим (то есть неисполнение ломает всю его жизнь).

Воспитание ребенка (и самовоспитание взрослого) в очень большой степени есть создание устойчивых привычек вполне определенного согласования трех вышеописанных модальностей; эти привычки формируют основу его этики. Например, хорошее воспитание заключается, в частности, в том, что человек избегает наиболее императивных форм повелительной модальности, таких как строгий приказ, категорический запрет и т.п., и не использует даже мягких повелительных форм (например пожелание), если это ставит адресата в жесткую субмодальность исполнимости (например, требующее большой работы). Царское и министерское воспитание, наоборот, подразумевают преимущественное использование жестких повелительных субмодальностей (например, приказ), а особенно в случаях, когда у адресата при этом актуализируется жесткая субмодальность исполнимости (например, ломающая всю жизнь). При этом воспитанный человек, как правило, использует средние субмодальности субъективной важности своей просьбы (например, значимая), избегая крайностей (пустой каприз, или, наоборот, глобально критическая), в то время как царь или министр обязательно объявят свои требования и приказы на высших субмодальностях: сугубой важности, глобально критическими и т.п.

В основе большинства случаев взаимонепонимания, сознательного “тонкого” обмана и весьма даже “толстого” психологического манипулирования лежит игра модальностями, к которой человек привыкает с раннего детства, но большая часть этих игр, в которых, как и в карточных, есть свои шулера и свои жертвы, происходит бессознательно - в частности, потому, что нет точного общепринятого языка описания модальностей (они нередко обозначаются лишь интонационно или жестами), и, главное, в общественной морали нет понятия “поймать на жульничестве с модальностями”, как, например, “поймать на слове”, то есть обнаружить логическую противоречивость или непоследовательность в речи.

Вот типичный пример такой игры. Ваш знакомый просит вас об определенной важной, даже критической для него услуге, которая является для вас умеренно трудной, но все же требующей существенных затрат, и он во время разговора дает вам понять, что он это видит. Войдя в его критическое положение, вы совершаете определенные усилия и выполняете его просьбу, о чем сообщаете при встрече. “А, спасибо!” - легко говорит знакомый, мгновенно обесценивая все ваши усилия. “А как твое критическое положение?” - недоумеваете вы, стараясь извлечь из ситуации хоть какой-нибудь энергетический возврат. “О чем ты? - удивляется знакомый. - А, вспоминаю, кажется... Я тогда просто здорово недоспал, вот и померещилась какая-то ерунда, а на самом деле все было о’кей”, - и он переводит разговор на другую тему, а вы чувствуете себя так, как будто только что с головой искупались в болоте, но придраться в то же время вроде бы не к чему.

Возможно ваш знакомый просто забыл, какими модальностями он тогда пользовался, но тем и отличается психологически культурный человек, что помнит и поддерживает модальности, употребленные ранее - как чужие, так и свои собственные.

Мы продолжаем тему модальностей, возникающих в обыденных ситуациях. Рассмотренная выше повелительная модальность является прямой каузальной, так как она прямо называет определенное действие, которое должен совершить адресат. Распространена, однако, и косвенно-каузальная модальность, когда произносятся некоторые слова, имеющие в виду определенный ответ действием адресата, но само это действие не специфицируется (не называется прямо). Типичный пример: вы звоните по телефону 01 и говорите: “По такому-то адресу начинается пожар”. Давать конкретные инструкции (повеления) пожарным, сколько и каких машин присылать, было бы глупо, и потому в данном случае косвенно-каузальная модальность является совершенно уместной и адекватной. Менее драматичный пример: ребенок приходит к маме и заявляет: “Я хочу есть”; какую именно деятельность она развернет в связи с полученной информацией, он как бы оставляет на ее усмотрение.

Косвенно-каузальная модальность имеет две субмодальности: ментальную и эмоциональную, которые следует различать и употреблять в зависимости от ситуации либо одну, либо другую. Ментальная косвенно-каузальная субмодальность подразумевает некоторые действия в ответ на информацию, заключенную в сообщении; два приведенных выше примера относятся к ней. Эмоциональная косвенно-каузальная субмодальность подразумевает какой-то (не специфицируемый) ответ действием на эмоции, заключенные в сообщении; эта субмодальность нередко используется женщинами в ситуациях, когда мужчина отреагировал бы ментально косвенно-каузально. Например, девушка, рассказывающая подруге о своем сердечном разочаровании, в какой-то момент не выдерживает трагизма собственно повествования и заливается слезами - здесь очевидна эмоциональная косвенно-каузальная трансляция, и подруга тут же начинает вливать в нее бренди или утешает иным способом. Мужчины, однако, часто не воспринимают послания, заключенного в этой модальности, и не реагируют никак, очевидно испытывая терпение прекрасного пола.

- Ну сколько же я должна страдать, чтобы ты наконец утешил меня, обнял, поцеловал? - с горечью думает несчастная жена.

- Ну сколько же можно лить слезы и хныкать, не говоря членораздельно, чего ты хочешь? - молча злится в это время ее муж.

Двойственной к косвенно-каузальной является модальность реакции на события, которая имеет событийно-ментальную и событийно-эмоциональную субмодальности. Последняя используется, например, когда вы, больно ударившись об угол шкафа, восклицаете: “Черт!”

И, наконец, существуют ментальная и эмоциональная модальности в чистом виде, когда тексты, которые произносятся (эмоции, которые проживаются и демонстрируются) не связаны напрямую с какими-то определенными внешними событиями и не предполагают от присутствующих никаких специальных действий.

- Заходи, поговорим, - приглашают друг друга мужчины, имея в виду ментальную модальность.

- Заходи, посидим, поболтаем, - приглашают друг друга женщины, имея в виду эмоциональную модальность.

Искусство общения в большой мере опирается на интуитивное умение собеседников идентифицировать и различать описанные выше модальности, и не разрушать, а доброжелательно поддерживать модальность, предлагаемую партнером, или же комплементарно (соответствующим образом) продолжать ее. Например, вслед за косвенно-каузальной репликой обязательно должно следовать действие, а ответ в ментальной модальности может показаться человеку обидным и даже оскорбительным. Событийно-ментальную субмодальность можно продолжать ею же (поддержка) или ментальной косвенно-каузальной, или иногда даже прямой каузальной (повелительной). Ниже приводятся несколько реплик, и пусть читатель сам решит, какие в них действуют модальности и насколько комплементарны реакции окружающих. Ситуация: мальчик-младшеклассник приходит зимой из школы домой весь в снегу, с расстегнутой курткой и возбужденно говорит:

- Опять на обратном пути с Сережкой подрался!

Ответы родственников:

Отец: - Завтра позови меня на подмогу!

Мать: - Драться, сыночек, нехорошо, лучше договариваться мирно.

Бабушка: - Ах, ты простудишься!

Дедушка: - А обед между тем давно тебя дожидается.

Брат: - Ух!

Сестра: - А я тоже на улицу гулять хочу!

Сильное раздражение, связанное с резким разрывом энергетического потока, нередко вызывают у собеседников попытки переключить ситуацию с эмоциональной косвенно-каузальной субмодальности на ментальную косвенно-каузальную и наоборот; эмоциональная модальность видится пустой человеку с включенной ментальной модальностью, и наоборот. Примеры:

- Ну что вы все время ищете причины, чтобы его, наконец выгнать! Да мерзавец он несусветный, и вся недолга!

- А потом еще другие гости приезжали, серьезные, скучные - ужас! Весь вечер проговорили, о чем - непонятно, все съели и уехали.

- И пора, наконец, перейти от взволнованных взаимных обид и неутоленных самолюбий к серьезному, трезвому и рациональному рассмотрению действительно актуальных проблем ситуации, требующих конструктивного взаимоудовлетворительного решения на основе...

Отслеживая текущие вокруг диалоги и полилоги (то есть разговоры со многими участниками), начинающий практический психолог (которому и адресована эта книга) может научиться точно отслеживать используемые модальности и субмодальности, оценивать их комплементарность (согласованность) и ясно видеть причины оживления или, наоборот, постепенного (или резкого) угасания разговоров, обсуждений и споров, а также их внутренний, подсознательный, архетипический смысл.

Поговорим теперь о модальностях, которыми человек характеризует свое внутреннее состояние и отношение к будущему своему поведению.

Модальность желания наиболее адекватно выражается словами “мне хочется”, где подчеркнут пассивный (иньский) характер состояния человека, например: “Мне хочется спать”. Выражение “я хочу” может означать как модальность желания, так и модальность намерения, имеющую активный (янский) характер и подразумевающую определенные действия человека в будущем (“Я хочу построить двухэтажный дом с террасой и балкончиками”). Модальность желания, наоборот, не предполагает каких-либо конкретных действий со стороны человека, но косвенно намекает на необходимость, или во всяком случае, желательность какой-то (каузальной, ментальной или эмоциональной) реакции слушателя (собеседника, партнера); таким образом, у модальности желания следует различать косвенно-каузальную, косвенно-ментальную и косвенно-эмоциональную субмодальности.

Представим, что к вам домой заваливается старый друг, повествует о постигшей его неудаче и в заключение говорит потухшим голосом: “Очень хочется выпить”. Может быть, его слова нужно понимать буквально, то есть в косвенно-каузальной субмодальности модальности желания, и тогда адекватной реакцией с вашей стороны будет открыть бар, налить в хрустальный фужер джина с тоником и молча сочувственно предложить его другу. Вполне может оказаться, однако, что он давно не пьет, или знает, что спиртное ему не поможет, и говорит это, так сказать, по старой памяти, совершенно не имея в виду реальной выпивки. Тогда его желание следует понимать в косвенно-ментальной субмодальности, то есть как намек на то, что вы должны что-то сказать в связи с его заявлением, например, начать абстрактное обсуждение, в каких трудных моральных ситуациях предпочтительнее определенные марки вин и коньяков. А может быть, все еще проще, и друг использует косвенно-эмоциональную субмодальность желания как самую выразительную, и вы, чтобы адекватно поддержать коммуникацию, должны крякнуть, ударить себя кулаком по бедру и сказать после паузы, но с чувством: “Да, я вижу, крепко тебе досталось и таким образом исчерпать тему.

Читатель может спросить: а как же отличить использованные субмодальности, например косвенно-каузальную от косвенно-ментальной и косвенно-эмоциональной? Обычно для этого достаточно посмотреть на человека (особенно на его лицо): в случае косвенно-эмоциональной модальности на нем будут отчетливые следы волнения (частое дыхание, блеск глаз, яркий цвет щек, искаженные губы); используя косвенно-ментальную модальность, он посмотрит на вас как учитель на ученика, вызванного к доске отвечать урок, а если активизирована косвенно-каузальная модальность желания, то лицо может оставаться спокойным, но вы можете заметить некоторое напряжение в теле и неудобство расположения человека в пространстве (скажем, в кресле), которое быстро исчезнет (человек расслабится), как только вы предпримете соответствующие его ожиданиям действия.

Какие же в модальности желания возможны субмодальности (кроме уже перечисленных)? Желание может быть:

- слабым

- умеренным

- сильным

- страстным

- непреодолимым

- сводящим с ума

- случайным

- постоянным

- несущественным

- поверхностным

- глубоким

- высоким

- прекрасным

- хорошим (то есть одобряемым самим человеком)

- нехорошим (предосудительным)

- низким (подлым)

- отвратительным, гадким, безобразным

- постыдным, позорным

- непонятным по происхождению

- закономерным (то есть логически вытекающим из ситуации, в которую человек попал)

- легко контролируемым

- трудно контролируемым

- требующим немедленного исполнения

- требующим обязательного исполнения в ближайшем будущем

- не предполагающим исполнения в обозримом будущем

- не предполагающим сколько-нибудь серьезного к себе отношения

- случайным

- эпизодическим

- регулярным

- ...

Если читателю до сих пор непонятно, зачем нужны такие длинные (и очевидно неполные) списки субмодальностей, то вот пример.

Представьте, что вы столкнулись на обществе со знакомым, который высказывает вам определенное желание. Он сам ощущает его как эпизодическое, сильное, поверхностное, непонятное по происхождению, постыдное и не предполагающее сколько-нибудь серьезного к себе отношения, а вы, не разобравшись, воспринимаете это желание как регулярное, глубокое, трудно контролируемое, хорошее, требующее немедленного исполнения и косвенно-каузальное, и начинаете действовать, пытаясь исполнить это желание на глазах у всех присутствующих. Какая последует реакция у вашего знакомого? И будет ли она вам понятна?

Для человека, сознательно занимающегося развитием своей индивидуальности (работой над собой), субмодальности возникающих у него желаний чрезвычайно важны. Управление своими желаниями - один из главных инструментов саморазвития, а это управление прежде всего требует умения переключать (хотя бы в каких-то пределах) субмодальности, например, превращать желание сильное в умеренное, а желание, требующее немедленного исполнения в предполагающее исполнение в обозримом будущем, а далее в слабое и легко контролируемое. Твердая власть архетипа выражается в его способности насылать на человека желания в жестких субмодальностях (сильные, страстные, постыдные, трудно контролируемые и т.п.), справиться с которыми, равно как их удовлетворить, человеку очень трудно. “Тонкий ход”, который рекомендуют многие психологи, заключается в том, чтобы попытаться изменить субмодальность желания, сделав ее более мягкой, или найдя в самом желании дополнительный смысл, в результате чего субмодальность тоже нередко смягчается. Иногда этот прием срабатывает хорошо, иногда со скрипом, иногда вовсе не действует - здесь многое зависит от архетипа, генерирующего желание, и роли этого архетипа в жизни человека в целом.

Модальность желания тесно связана с модальностью намерения, хотя это совсем разные вещи. Намерение подразумевает некоторый запас воли, энергии и целеустремленности, которые человек собрался потратить на осуществление определенного плана. Во многих случаях намерение связано с некоторым желанием и как бы им продиктовано, то есть является программой его исполнения, но это не всегда так. (Иногда намерение возникает как будто на пустом месте, не являясь реакцией на желание и не будучи результатом воздействия внешней воли, и эти ситуации представляют для психолога особый интерес.)

Каким может быть намерение? Например:

- фантастическим

- случайным

- поверхностным

- легковесным

- неуклонным

- серьезным

- впечатляющим

- незаметным

- несокрушимым

- несгибаемым

- твердым

- гибким

- легкоосуществимым

- реальным, но требующим известных усилий

- принципиально неосуществимым

- краткосрочным

- длительным

- рассчитанным на легкий и быстрый успех

- рассчитанным на мощный натиск и быстрый успех

- предполагающим долгие, но не большие (фоновые) усилия

- рассчитанным на долгую изнурительную работу

- рассчитанным на существенную поддержку среды, судьбы и т.п.

- рассчитывающим на небольшую удачу

- полагающимся только на себя

- ...

(читателю, как обычно, предлагается продолжить это перечисление, вписав наиболее яркие и типичные характеристики собственных намерений).

Один из самых таинственных, малоисследованных, но чрезвычайно важных психических механизмов это формирование намерений человека (сознательных и подсознательных), и, в частности, превращение желаний в намерения (это не единственный, но, видимо, самый естественный, так сказать, “физиологичный” путь образования намерений). Влияние ведущих человека архетипов в данном случае выражается (в частности) в достаточно жестких правилах согласования субмодальностей желания и намерения - правилах, нередко весьма далеких от рациональной логики, но у человека почему-то получается именно так, а по-другому не получается, и объяснить это он не в состоянии.

Вот, например, энергичный старшеклассник. Когда его посещают слабые, возможно гадкие, но несущественные и непонятные по своему происхождению желания, они нередко трансформируются в серьезные, впечатляющие, реальные, но требующие известных усилий и полагающиеся только на себя намерения, успешно исполняющие такие его желания. Зато если он испытывает желания сильные, глубокие и хорошие, то чаще всего они трансформируются в намерения фантастические, поверхностные, краткосрочные и рассчитанные на быстрый и легкий успех, что ведет к естественной при таком подходе неудаче, и соответствующие желания остаются неисполненными. Другой пример - мягкая, добрая в душе, очень занятая своими делами домохозяйка старше средних лет. Каковы бы ни были ее желания и их субмодальности, они претворяются в намерения, рассчитанные на долгую, изнурительную работу, полагающиеся только на себя, твердые и серьезные. А такие субмодальности намерения, как гибкое, легковесное, рассчитанное на быстрый и легкий успех для нее просто невозможны. Интересно, уважаемый читатель, вы понимаете, почему?

Следующая модальность, которую мы рассмотрим, это долженствование. “Я должен!” - это звучит серьезно. Но как я рассматриваю свой долг? Я могу быть должен:

- “кровь из носу”

- совершенно обязательно

- непременно

- обязательно

- при определенных условиях

- с оговорками

- в небольшой степени

- в слабой степени

- морально

- материально

- каузально (услуги, время)

- эмоционально (похвалы, внимание).

С долженствованием тесно связана модальность возможности. Возможности бывают:

- полные (“все”)

- широкие

- разнообразные

- существенные

- различные

- принципиальные

- некоторые

- небольшие

- малые

- слабые

- незначительные

- ускользающие

- материальные

- организационные

- энергетические

- каузальные (практические)

- психологические.

Противоположная к возможности модальность это запрещение. Запрещать можно по-разному:

- категорически

- строжайше

- абсолютно

- строго-настрого

- строго

- полностью

- практически

- с основанием

- преимущественно

- официально

- в слабой степени

- в какой-то мере

- ...

Предложенные спектры вряд ли вызовут у читателя возражения; однако сколь часто мы оставляем без дальнейших уточнений заявления наших знакомых типа: “Я должен”, “Я могу”, “Я не могу” (= “Мне запрещено”). Автор хочет сказать, что сами по себе (то есть не будучи уточненными) эти высказывания не несут никакой информации и служат скорее цели введения адресата в заблуждение, особенно если он склонен домысливать субмодальности сам. Типичная ситуация: клиент приходит к терапевту с проблемой, что он чего-то не может. Только очень наивный и зелено-начинающий психолог поверит этим словам. Ближайшее рассмотрение обычно показывает психологу, что клиент может, и нередко очень даже неплохо, но субмодальность, в которой он оценивает свои умения, ниже, чем это ему необходимо, или ниже, чем была раньше, но все-таки не нулевая. Однако далее нужно убедить в этом клиента, а за его спиной стоит архетип, который совсем не случайно сдвигает субмодальность, и выдержит ли психолог схватку с этим архетипом, еще неизвестно.

Модальности вины и обиды. Модальность вины столь же распространена, сколь неясна и туманна. “Я виноват перед вами”, - извиняется ваш знакомый, но что, собственно, имеется в виду? Вина бывает:

- громадная

- большая

- средняя

- скромная

- маленькая

- крохотная

- ничтожная

- очевидная

- неясная (смутная)

- предполагающая компенсацию

- не предполагающая компенсации

- требующая материальной компенсации

- требующая каузальной компенсации (личным временем, услугами и т.п.)

- требующая эмоциональной компенсации

- безнадежная (никак не компенсируемая)

- давняя

- прошлая, но не давняя

- настоящая

- будущая (планируемая)

- угнетающая

- давящая

- острая

- хроническая

- резкая

- тупая

- фоновая

- всеобъемлющая

- постоянная

- непереносимая

- переносимая, но тяжелая

- легкая

- невесомая

- прямая

- косвенная

- ...

Читатель мог заметить, что некоторые из перечисленных субмодальностей относятся к оценке человеком своей вины как таковой, другие же характеризуют особенности ее переживания и социальной позиции в связи с ней. Теоретически даже из имеющегося списка (а он еще далеко не полон!) можно составить громадное число комбинаций, но практически в жизни любого отдельного человека встречается очень ограниченное число типов испытываемой им вины, и об этом (разумеется) заботятся ведущие его архетипы. Эти специфические сочетания субмодальностей вины формируются обычно довольно рано, то есть в детстве, и практически не меняются в течение всей жизни, хотя, конечно, поводы и адресаты чувства вины могут со временем меняться.

Для одного человека, например, характерна вина средняя, очевидная, требующая каузальной компенсации (временем), легкая и давящая, причем объекты (адресаты) его вины меняются приблизительно раз в пять-десять лет. Для другого характерна вина громадная, смутная, всеобъемлющая, безнадежная, переносимая, но тяжелая и косвенная, и он на ней застревает надолго, но один-два раза в его жизни адресат вины все-таки меняется. Для третьего человека характерно иметь сразу две вины, так сказать, параллельно: одну - хроническую, скромную, постоянную, безнадежную, давнюю, легку ю и косвенную, и другую - резкую, угнетающую, большую, кратковременну ю и не предполагающую компенсации, причем адресат первой вины постоянен (детское переживание), а второй - регулярно раз в год меняется. (Эти обстоятельства, как догадывается читатель, поддерживают ведущие этих людей архетипы.)

И, наконец, последняя в этой главе, но отнюдь не по ее значимости для человека, модальность обиды. Обижаются, по-своему, все люди, так как обида есть не что иное как реакция человека на повреждение его тонкого тела (астрального, ментального и далее - чем выше, тем обиднее), а люди с неповрежденными тонкими телами это уже совершенные ангелы, и не о них речь в этой книге. Но, с другой стороны, отношение к обиде у разных людей бывает совсем не похожим. Итак, обида бывает:

- сиюминутная

- временная

- длительная

- пустяковая

- малая

- средняя (существенная)

- большая

- всеобъемлющая

- глобальная

- локальная (частная)

- острая

- хроническая (постоянная)

- абстрактная

- конкретная

- вялая

- бурная

- внутренняя

- внешняя (демонстративная)

- несерьезная

- серьезная

- поверхностная

- глубокая

- самоподдерживающаяся (незабываемая)

- медленно забывающаяся

- быстро угасающая

- болезненная

- жгучая

- малоболезненная

- требующая большой мести

- требующая умеренной мести

- не требующая мести

- ...

Что бы ни говорили моралисты (исполненные, вероятно, лучших намерений) о вреде обиды, следует признать, что она во многих случаях является мощной энергетической основой для человеческих свершений. И здесь, как обычно, большую роль играют субмодальности, в которых обида переживается: некоторые из них весьма “ядовиты” и ведут в дальнейшем к деструктивным последствиям в психике и судьбе, а некоторые сравнительно “конструктивны”, во всяком случае, легче переносятся психикой, и соответствующие переживания могут быть трансформированы в нормальное русло душевной жизни, так что рана на тонком теле успешно заживает или по крайней мере эффективно рубцуется, не причиняя впоследствии человеку чрезмерных страданий и неудобств. Но, конечно, как и в случае других модальностей, ведущие человека архетипы предлагают ему на выбор очень ограниченный набор вариантов переживания обиды, и расширить его иногда означает вырваться из-под власти весьма жестких ограничений, о существовании которых человек ранее даже и не подозревал. Например, большинство людей не позволяют себе ощутить и полностью прочувствовать глубокую, серьезную, острую, временную, болезненную обиду, требующую умеренной мести. А почему бы и нет?

Часть 1

Оглавление


Часть 1

Шива и Шакти, или Диадический архетип

“...и Дух Божий носился над водою.”

Бытие 1:2

Самые фундаментальные для психики архетипы соответствуют самым абстрактным идеям, описывающим мир, - тем, которые в космогенезе (сотворении Вселенной) появляются первыми. Как пишет Лао-Цзы в своем основополагающем трактате “Дао Дэ Цзин”: “Одно родило два, два родило три, а три - весь мир”. Ясно, что “одно” это Первопричина, которую иначе называют Единый и Невидимый Бог, Иегова, Абсолют, Брахмо, Кришна, Нараяна, Аллах. “Два”, о котором говорит Лао-Цзы, суть два основополагающих принципа, которые в Китае назывались ян (мужское начало) и инь (женское начало), а в Индии - пуруша (дух) и пракрити (материя). В индуизме считается, что вся проявленная (сотворенная) Вселенная имеет женственный характер, и она символизируется богиней Шакти, супругом которой является бог Шива, олицетворяющий дух, или мужское начало, и их взаимодействие (священный брак) символизирует жизнь и эволюцию проявленного мира.

Сила архетипов заключена, однако, не в красочной поэтичности соответствующих мифологических сюжетов, а в том, насколько глубоко они представлены в человеческой психике и, следовательно, определяют основные движущие силы и сюжеты жизни. Основная цель автора в этой главе - прокомментировать с современной точки зрения категории инь и ян, материи и духа, воздействующего и воспринимающего начал, и показать, как они преломляются в поведении, мотивациях и выборах человека - как сознательных, так и подсознательных, а также продемонстрировать, какую роль соответствующие архетипы играют в судьбе человека, проявляясь как совершенно реальные и весьма энергичные силы, потенции и акцентуации.

* * *

Традиция приписывает мужскому, янскому началу такие характеристики, как тонкое, активное, стимулирующее, созидающее (творящее), воплощающееся; наоборот, женскому, иньскому началу свойственны плотность, пассивность, инертность, реактивность (способность реагировать на воздействие), восприимчивость, способность к трансформации под внешним воздействием (то есть к его отражению в себе). Традиционное изображение символов инь и ян, вероятно, хорошо известно читателю; вместе эти символы составляют круг - символ Вселенной, - и внутри белого символа инь имеется кружочек черного яна (и наоборот), что означает взаимосвязанность этих начал, то есть в женском начале в какой-то степени всегда имеется намек на мужское, а в мужском - на женское.

Если попытаться перевести значение этих символов на современный язык, то получится примерно следующее. Весь мир делится на две категории: ян и инь, причем ян воздействует, а инь подвергается воздействию; все, что относится к характеристикам воздействия: сила, энергия, планы, инструменты, способы - суть янские атрибуты, а все, что описывает реакцию на воздействие: сам объект воздействия, его качества и аспекты реагирования - суть иньские атрибуты. Дух что-то хочет выразить - в материи воплощается его замысел.

Проиллюстрируем преломление этой темы в языке. Рассмотрим, например, фразу:

Иван Пафнутьевич рубит топором березовые дрова.

Здесь янские атрибуты это в первую очередь глагол (рубит) и его субъект (Иван Пафнутьевич - кто рубит), а также уточняющая качество воздействия характеристика (чем рубит - топором); иньские атрибуты в данном случае это объект глагола (что рубит - дрова) и качество этого объекта (дрова какие - березовые). Итак, своего рода синтаксический (точнее - архетипический) анализ данного предложения выглядит так: “Иван Пафнутьевич рубит топором” - янская часть, “березовые дрова” - иньская часть. “Поленья приятны на вид, сухи и упруги” - предложение целиком иньское, а “Поленница постепенно растет” - целиком янское.

Как правило, в литературных “полных” фразах встречается и иньская, и янская части, то есть “кто делает” и “что делает” (ян), а также кому или чему это делается (инь). Некоторую трудность для анализа могут представлять причастия или отглагольные прилагательные, так как в них всегда ощущается янский оттенок, но здесь вопрос решается по общему смыслу.

Разгорячившийся Иван Пафнутьевич рубит топором разлетающиеся под его ударами березовые дрова.

Здесь “разгорячившийся” отчетливо относится к яну, в то время как “разлетающиеся” - к инь, поскольку принадлежит к характеристикам, специфицирующим реакцию материи на воздействие духа.

Для устной речи, особенно в диалогах и полилогах, наоборот, характерны краткие (эллиптические) формы, и в ней совсем не редкость целиком янские и целиком иньские реплики и целые фразы.

Примеры реплик в модальности инь:

- Я совершенно с вами согласен.

- Я абсолютно с вами не согласен.

- Я очень удручен.

- Я необыкновенно внушаем, особенно по вечерам.

- Ух! Уф! -Ой! - Ах!

- Меня зовут Иван Пафнутьевич

- Я долго терзался (ждал, молчал, терпел).

- Я занят.

- Я работаю.

- Тепло.

- Досадно!

- Я вас слушаю (понимаю).

Примеры реплик в модальности ян:

- Ну, я пошел.

- Здравствуйте!

- До свидания!

- Полный вперед!

Типично иньская ситуация обозначает реакцию материи (человека, объекта, психики) на воздействие, о котором ничего не известно или, во всяком случае, не упоминается, хотя многое может косвенно подразумеваться или сквозить намеком. Например, человек, подчеркивающий иньский характер своего положения, может обозначить его фразой: “Я был уничтожен” - это уже супер-иньское описание, так как фраза целиком иньская. (“Отглагольность” страдательного причастия “уничтожен” придает ему упомянутый косвенный янский оттенок, характерный для иньских ситуаций.) Фраза: “Меня уничтожили обстоятельства” по информативности эквивалентна предыдущей, но в ней имеется большой янский элемент (“уничтожили обстоятельства”), а иньская часть представлена единственным словом “меня”, поэтому предложение в целом грамматически нейтрально (в нем даже избыток ян по сравнению с инь), и потому производит на слушателя гораздо менее драматический эффект.

Другой пример: ваша знакомая, которая находится под особым покровительством Шакти, но состоит в напряженных отношениях с Шивой и потому избегает (по возможности) контактов с Ним. Она хочет показать вам, что вы ее обидели. Как вы думаете, она скажет прямо: “Негодяй, как ты меня обидел!”? Разумеется, нет, так как эта фраза на 4/5 янская: в ней единственное иньское слово это “меня”, так как обращение, в том числе через характеристику (такую, как “негодяй” иди “друг мой”) всегда несет янскую энергию. Отзыв: “О, как ты можешь так говорить!” янский на 86 % (кроме восклицания “О!”) и эффективен внешне, но не внутренне. Чисто иньская реакция (лучше, если она сопровождается побледнением лица и бессильным падением на удобное кресло) такова: “Ах, мне дурно!” Наоборот, чисто янская ситуация акцентирует деятеля и действие, оставляя в тени объект воздействия, хотя о нем можно косвенно догадываться: “Ну, тут я совсем сорвался: орал, бил, крушил и даже кусался”.

В жизни разделение на иньские и янские энергии и ситуации обычно обозначается и воспринимается достаточно ясно, и в речи, как правило, есть достаточные указания на модальность позиции, в которой человек себя представляет. Читателю будет очень полезно потренироваться в переводе различных реплик из янской модальности в иньскую и наоборот, например:

Янская позиция:

- Я болею.

- Я занят ответственным делом.

- Здравствуйте!

- Приветствую вас!

- Я не могу этого сделать.

- Вы не смеете этого делать!

- Я полагаю, что ...

- Я совершенно уверен в том, что...

- Причина заключается в том, что...

- Я очень страдал.

- Я не помнил себя.

- Тоска и грусть съедают меня, а иногда это радость...

Иньская позиция:

- Я болен.

- Некогда мне тут.

- Рад встрече! Очень рад!

- День добрый!

- У меня нет такой возможности.

- Ой!

- Мне кажется, что...

- Имеется авторитетное мнение, согласно которому...

- Причина видится в том, что...

- Мне пришлось очень плохо.

- Мной владела неведомая сила.

- Мне так грустно и тоскливо, а иногда радостно...

Особого внимания требуют реплики, которые потенциально имеют неопределенную модальность, но в контексте обязательно ее приобретают, по крайней мере, подразумеваются партнерами, хотя и не всегда одинаково, что нередко ведет к большим недоразумениям. Очень опасен в этом отношении простой вопрос, с которым часто обращаются друг к другу люди, выясняющие отношения:

- Чего ты хочешь?

Здесь совершенно необходимо уточнение: “Чего ты хочешь от меня?” - это один вопрос, “Чего ты хочешь для себя?” - это другой вопрос, а “Чего конкретно ты хочешь от меня для себя” - это третий вопрос, и обсуждать его желательно отдельно. Например, если вопрос задан в смысле “Чего ты хочешь от меня?”, а воспринят в смысле “для себя”, то вполне возможен ответ: “Покоя”, который вызовет естественное раздражение у спрашивающего, хотя партнер вовсе не имел в виду его обидеть или разозлить. Если сформулировать вопрос чуть точнее, обозначив его иньскую или янскую модальность, то недоразумений будет гораздо меньше: янский вопрос: “Чего ты от меня добиваешься?” трудно (хотя и возможно) спутать с иньским: “Чего тебе для себя хотелось бы?”

Однако в рассматриваемом вопросе есть еще одна существенная неопределенность, которая частично может устраняться логическим ударением, и заключающаяся в том, что слово “хочешь” имеет два смысла, один в иньской модальности, то есть “желаешь”, а другой - в янской, то есть “имеешь намерение”, и ответы здесь могут быть совершенно разными, например: “Я хочу есть и собираюсь идти на свидание”. Обычно, желая акцентировать янскую модальность (вопрос о намерении), человек делает логическое ударение на слове “хочешь”, а отсутствие такого ударения подразумевает вопрос о желании, то есть иньскую модальность.

Следующий важный пример разделения на иньскую и янскую модальности это различие между состоянием (иньский архетип) и занятием (янский архетип).

“Иван Пафнутьевич гуляет”, - состояние это или занятие? Обычно текстовой или жизненный контекст дает возможность точно определить иньскую или янскую модальность подобной фразы. Если она звучит как ответ на вопрос: “Чем занимается Иван Пафнутьевич?” - то модальность предполагается янская, так как возможно, например, продолжение: “ Иван Пафнутьевич гуляет по парку, наблюдает цветение лип, беседует с прохожими”, - где в принципе иньский глагол “гуляет” может быть заменен на янский “идет” без большого ущерба для смысла, так как передает занятие Ивана Пафнутьевича. Если же рассматриваемая фраза звучит как сокращение предложения “Иван Пафнутьевич гуляет, отдыхая от жизненных невзгод”, - то она имеет безусловно иньский смысл, передавая состояние героя. В иньской фразе должен отсутствовать объект глагола “гуляет” (его предметное дополнение), который неизбежно придает ей янский элемент и вместе с ним определенную нелепость или комизм: “Иван Пафнутьевич гуляет по глубокому снегу, отдыхая от жизненных невзгод”, - опытный писатель так, конечно же, не напишет: уж если описывать инь, так пусть это будет инь, и никакого яна!

“Я боюсь,” - инь это или ян, состояние или занятие? “Я боюсь волков ночью”, - фраза, в которой глагол “боюсь” имеет отчетливый янский оттенок: я это делаю, сижу и дрожу от страха, слушая их приближающийся вой, потом беру ружье, насыпаю порох в гильзу, посылаю патрон в ствол и дрожу дальше, потому что волков много, а я один. Наоборот, в предложении: “Ближе к позднему вечеру, когда подходит время ложиться спать и выключать свет, тоскливый ужас мягко, неслышно и уверенно подкрадывается и охватывает меня: я лежу в постели и боюсь”, - ясно обозначен иньский смысл: здесь нет объекта страха, и “боюсь” означает именно состояние.

Какой отсюда следует практический вывод? Он ясен: нужно строить хорошие отношения с богами. Тогда Шакти защитит нас от плохих состояний, в частности, от беспредметных (иррациональных) фобий, а Шива сделает нас умелыми и эффективными в наших действиях, что сдвинет с мертвой точки наши комплексы неполноценности, например, зажимы в ситуациях, где нужно что-то делать, но почему-то плохо получается.

Так, одним из вариантов лечения фобии является метод ее “опредмечивания”, то есть материализации пугающего объекта, и дальнейших манипуляций с ним, приводящим его к менее устрашающему виду. Если фобия не очень глубокая, такой метод может оказаться эффективным; однако в его основе лежит замена модальности страха с иньской (когда акцент стоит на том, как я боюсь: дрожу и изнемогаю всем телом, потею, волосы встают дыбом) на янскую, когда в первую очередь идентифицируется и внимательно изучается устрашающий объект, в частности, выясняется, какие именно его качества вызывают мое особенное смятение (например, грозный голос, крючковатый нос, змеиные губы, чудовищные усы или острые зубы в сочетании с отличным аппетитом и прекрасным пищеварением), после чего вырабатываются определенные приемы воздействия на монстра с учетом его повадок и слабых мест. Однако если человек в целом психологически больше настроен на инь, чем ян, но при этом отношения с Шакти у него испорчены основательно, то этот прием, скорее всего, не сработает : конструктивная янская реальность (материализация монстра и конкретная война с ним) не сможет вытеснить иррационально-фобическую иньскую, так что человек не сумеет долго удерживать внимание на искусственно сконструированном объекте страха: он покажется ему ненастоящим и быстро растает, а иньское фобическое состояние вернется. В таком случае, вероятно, более уместно улучшать отношения с женским началом в целом, а не бежать от него под защиту мужского.

Коснемся теперь деликатной темы медитации. Находится ли медитация под покровительством Шакти или же ею управляет Шива? Вопрос достаточно острый, и, видимо, существуют два совершенно разных типа медитаций, так сказать, иньские и янские. С одной стороны, серьезные мистики предостерегают новичков от неконтролируемого ухода внутрь себя, так как управление состоянием сознания быстро начинают брать на себя совершенно посторонние и непрошеные сущности, архетипы и эгрегоры, и под их влиянием легко попасть в тяжелые и негостеприимные углы тонкого мира, откуда не так легко выбраться целым и невредимым. С другой стороны, наличие жесткого контроля сознания и следование совершенно четкой и определенной программе медитации может существенно ограничить глубину самопогружения, так что мыслительный процесс толком не затормозится и никаких существенных результатов не воспоследует. Другими словами, жесткие янские медитации нередко неэффективны, а мягкие чисто иньские опасны (и, кстати говоря, обычно тоже не дают глубокого погружения).

Типично иньский феномен - это внимание. Сказать: “Я вас внимательно слушаю”, - в точности означает настроиться на восприятие идущей от партнера информации/энергии, обещая не пропустить ее мимо ушей, а адекватно интериоризовать, то есть усвоить. При этом все люди, когда-либо стоявшие перед аудиторией, знают, что внимание это совершенно реальная энергия, которая бывает разных видов и разной интенсивности, иногда очень помогающая артисту или лектору транслировать свои чувства и мысли слушателям, а иногда сильно этому мешающая. Артисты говорят, что первый номер в представлении обычно идет “на съедение”, то есть не производит впечатления почти независимо от его качества. Почему так происходит? Дело, видимо, в том, что первоначально энергия внимания публики достаточно хаотична и груба, так что не соответствует энергетике показываемого номера. В течение первых минут представления энергия, идущая со сцены, входит в зрительные ряды и настраивает зрителей нужным образом (в том числе сонастраивает их друг с другом), и следующие номера идут значительно легче. Разумеется, хорошие рекламные плакаты, адекватные декорации и умелый ведущий (конферансье) могут взять удар на себя и заранее настроить внимание публики должным образом. Опытный лектор, меняя тему, заранее дает слушателям сигнал перестроить свое внимание (часто незаметно для них самих); для этого есть особые приемы, известные лишь посвященным.

Специфически янское понятие это ответственность. Я отвечаю за ситуацию, если я могу должным образом управлять ею и обещаю держать ее в определенных границах или привести к определенному состоянию; если же непостижимым образом она все-таки выйдет из-под контроля, то я гарантирую ту или иную компенсацию, и, главное, устойчивость своей янской позиции, то есть необращение ее в иньскую. Последнее весьма типично для безответственного человека: сначала он заваривает кашу, обещая (из янской позиции), что непременно и обязательно присмотрит за ее приготовлением. Однако чуть позже, когда она основательно пригорела и начинает нехорошо дымиться, источая удушливый запах гари, он внезапно переходит в иньское состояние, беспомощно разводит руками и с расстроенным лицом произносит: “Надо же, никогда бы не подумал, что она так легко пригорает... Даже и не знаю, что теперь делать дальше”, - и с мольбой и надеждой смотрит на окружающих. (При покровительстве Шакти этот взгляд может произвести известно впечатление, так что окружающие совершенно забудут, как начинается сюжет; это ли не гипноз, господа?)

* * *

Иньские и янские состояния (модальности) естественно чередуются, причем люди обычно достаточно ярко демонстрируют эти переходы, как вербально (словесно), так и невербально, то есть жестами и мимикой.

Рассмотрим, например, диалог; здесь роли распределены очевидным образом: воздействующая, янская роль отдана партнеру, который говорит, а воспринимающая, иньская - тому, кто слушает. Правила хорошего тона запрещают перебивать говорящего, ибо это означает употребление некомплементарной (противоречащей) модальности: ян партнера предполагает ваш инь, и если вы тоже включаете ян (начинаете активно спрашивать или возражать), отключая свой инь (сосредоточенное на партнере внимание), то автоматически и довольно грубо разрушаете сложившуюся структуру ситуации. По идее партнер должен выговориться, то есть в какой-то момент исчерпать свой ян и сменить его на инь, что выразится вербально, например, в фразе: “И что вы скажете по этому поводу?” - и следующей за ней паузе - тем более длинной, чем серьезней намерение вашего партнера подключиться к иньскому архетипу и узнать ваше мнение. Если же после короткой паузы, которой вы не успели воспользоваться, он продолжит свои речи: “А я вам скажу более того: ...” - то это означает, что его настройка на янский архетип оказалась сильнее, чем он сам предполагал и имел в виду.

Обычное невербальное поведение в диалоге таково. При сильном янском включении человек говорит, прямо глядя на собеседника, отводя голову назад и чуть наклонив лицо вниз. Наоборот, сильное включение инь при настройке на речь собеседника нередко сопровождается выведением головы вперед, легким поднятием лица вверх и поворотом его в сторону (так что взгляд направлен не на говорящего собеседника, а несколько вбок, но периодически к нему на короткое время возвращается). Когда ян исчерпывается, говоривший отводит глаза от партнера, выводит голову вперед и слегка поворачивает ее вбок, как бы подставляя собеседнику свое ухо и держит паузу; если она затягивается, то говоривший либо снова берет на себя янскую роль, либо поворачивает голову прямо на молчащего партнера и смотрит на него пристально-выжидающе, так что молчать далее последнему становится уже весьма неудобно - и чем больше он выслушал от партнера и чем дольше молчание, тем ему неудобнее.

Искусство общения в очень большой степени определяется умением человека отслеживать включение иньского и янского архетипов у себя и у партнера и вести себя комплементарно; или, если это кажется совершенно необходимым, включать в свое поведение некомплементарные элементы, но делать это не грубо, а тонко. Чувствуя, например, что партнера в янской роли заносит и он увлекся, давно исчерпав лимиты вашего внимания и здравого смысла, вы можете, конечно, включить свой ян посильнее и, оборвав собеседника на середине фразы, заявить: “Но на самом деле все это совсем не так”, - употребив убийственную объективную модальность, подразумевающую, что за вами стоит истина в последней инстанции, коллективное знание всего человечества и мудрость Мирового Разума. Менее жесткой является реплика: “Но я смотрю на эту ситуацию совсем иначе”, - здесь употреблена субъективная модальность, которая гораздо мягче, ибо подразумевает возможность перемены точки зрения и потенциальную возможность ошибки, в отличие от объективной модальности, которая по своему смыслу не может меняться или содержать возможность ошибки или коррекции. Следующая по мягкости интервенция в янский поток партнера это фраза иньской модальности: “А мне ситуация видится иначе”, - здесь вы, некомплементарно выступая в янской роли (перебивая собеседника), в то же время косвенно извиняетесь за свое неуместное вторжение, употребляя пассивный залог, то есть как бы давая понять партнеру, что чувствуете вашу иньскую (по ситуации) роль и далеко из нее не выходите. Еще более мягкое сопротивление янскому потоку - невербальная демонстрация невнимательному (хотя, возможно, весьма содержательному) собеседнику того обстоятельства, что ваш иньский потенциал (воспринимающее внимание) исчерпан. Можно отвернуть от него свое ухо, отодвинуть голову назад и пристально на него взглянуть, наклонив лицо вниз, то есть бросить взгляд исподлобья - в некоторых случаях этого будет совершенно достаточно: партнер внезапно остановится, переменит свое положение в пространстве и спросит: “Вы с чем-то не согласны?” Если же партнер не заметил вашего телесного маневра, вы можете начать крутить головой из стороны в сторону, беспокойно вертеться на диване, ходить по комнате и, тихо извинившись, выйти в туалет. Если он всего этого на заметит, это значит, что вы своим иньским вниманием ввели его в гипнотический транс, вывести из которого можно лишь ведром холодной воды, внезапно вылитой собеседнику на голову.

Итак, проработка иньского архетипа в беседе это выработка умений внимательно слушать, ассимилировать (усваивать) полученную энергию и информацию и тактично останавливать собеседника, когда это необходимо. Проработка янского архетипа это, с одной стороны, выработка умения говорить ясно, выразительно и внятно для собеседника (в частности, используя понятные ему слова и апеллируя к знакомым ему архетипам), а с другой - способность где-то на границе сознания отслеживать поведение партнера и характер его внимания, замечая, во всяком случае, когда оно исчерпывается и партнер перестает вас воспринимать. В этот момент, не дожидаясь, когда он вас перебьет (это может случиться гораздо позже или вовсе не произойти - например, он может тихонько уснуть или иным образом уйти в себя под ваше выступление), вы должны, так сказать, наступить на горло своему янскому состоянию и сменить его на иньское, отдав инициативу партнеру. Например, вы можете внезапно остановиться и сделать длинную паузу, вопросительно глядя на него - скорее всего, это произведет на собеседника хорошее впечатление, демонстрируя ваше внимание к его личности, а не только к предмету обсуждения. Попрактиковавшись некоторое время, вы обнаружите, что в разговорах с вами люди перестали вас перебивать - у них просто-напросто не возникает такой необходимости.

Другой тонкий момент, сопровождающий смену модальностей, это паузы. Люди подсознательно обращают на них большое внимание, хотя в письменной речи они, за редкими случаями авторских ремарок в текстах пьес, не обозначаются. Вообще резкая смена модальностей (а перемена инь и ян является очень резкой) обязательно требует паузы, то есть некоторого (иногда довольно большого) промежутка времени, когда человек обрывает свою связь с одним архетипом, а затем устанавливает ее с другим. Типичный вариант - время, проходящее между вопросом и ответом на него.

- Иван Пафнутьевич, вы идете гулять?

- М-м-м... пока не знаю... пожалуй, да.

Здесь пауза в ответе значительна, но в принципе необязательна: в другом случае ответ может прозвучать почти мгновенно:

- Нет, ни за что, - и быть вполне комплементарным, если ситуация рассматривается собеседниками как не слишком ответственная.

Совершенно иначе выглядит, например, ситуация консультирования по сложным психологическим или жизненным вопросам. Задавая психотерапевту (гадалке, колдунье) вопрос: “Так что же мне делать с моими проблемами?” - клиент отнюдь не ждет мгновенного ответа. Здесь пауза, выдержанная консультантом, означает очень многое. Сначала он (находясь в иньской модальности) собирает воедино всю полученную от клиента информацию и посылает ее в подсознание (отправляет гадательному каналу), а затем ждет определенное время, пока подсознание (канал) не перейдет в янский режим передачи информации и лишь после этого консультант начинает говорить: “А забудь ты, красавчик, про свою зазнобу, змея она подколодная, а приведет тебя, яхонтовый, дорога дальняя да в казенный дом...”

Если же ваш собеседник на ваши серьезные вопросы отвечает сразу, без паузы, то вам (подсознательно) очевидно, что у него не работает иньский канал восприятия лично вас и персонально вашей реальности, и он смотрит на вас как на крохотную фигурку в громадном темном зрительном зале, где он, освещенный прожекторами, стоит перед микрофоном и в чисто янском режиме вещает что-то столь же банальное, сколь общезначимое.

* * *

Распространенное заблуждение, касающееся женского начала, заключается в восприятии его как пассивного, то есть ареактивного. В действительности же материя всегда реагирует на воздействие духа, иногда даже очень бурно, - но она ждет этого воздействия, так сказать, терпеливо дожидается, не предпринимая никаких действий первой. Для того, чтобы лучше понять тонкости взаимодействия янского и иньского начал, полезно избрать модельный пример; с точки зрения автора, им может служить процесс обучения, где в янской роли выступает учитель как активное начало, несущее знания и навыки, а в иньской роли находится ученик как объект воздействия учителя, ассимилирующий (усваивающий) передаваемые ему энергию и информацию. Какие на этом примере видны характерные особенности взаимодействия ян и инь?

Прежде всего, это четкое распределение ролей. Учитель говорит, ученик слушает и запоминает, старается понять и приспособить новую информацию к уже имеющейся у него картине мира, а в случае необходимости корректирует и видоизменяет последнюю. Иногда роли на короткое время меняются: ученик выступает в янской роли, задавая вопрос, а учитель - в иньской, внимательно его выслушивая; читатель, конечно, помнит, что ян содержит в себе намек на инь, и наоборот.

Дух не просто воздействует на материю, он воплощается в ней. Применительно к процессу обучения это означает, что учитель не просто транслирует ученикам ту или иную информацию, мало вникая в то, как именно она будет воспринята. Наоборот, именно качество и особенности восприятия и усвоения материала находятся в центре внимания учителя; выражаясь метафорически, он сеет в учениках зерна вполне определенного сорта (допустим, ячменные), и для него важно, какие из них вырастут растения: лен, фасоль или крапива его в данном случае могут не устроить.

Другими словами, дух несет ответственность за свое проявление в материи, хотя редко может в деталях предсказать формы этого проявления. Эта неточность (плохая предсказуемость) тем выше, чем меньше первичное (априорное) согласование потенции духа с возможностями и потребностями материи. Так, преподавая своим ученикам теории и техники, до которых они еще не доросли, учитель рискует увидеть их (учеников, теории и техники) в жалком состоянии, а иногда сам становится жертвой неадекватности своего преподавания, когда непредвиденные последствия бьют его по голове. “За что боролись, на то и напоролись”, - горестно комментирует он свое поражение, во многих случаях обусловленное чересчур прямолинейным представлением о взаимодействии инь и ян. В действительности соответствующая динамика сложна и многослойна. “Дух воздействует - материя воспринимает” - это, конечно, справедливо, но оба эволюционируют и порой весьма подвижны; кроме того, иньская и янская роли могут очень быстро меняться, и эти перемены следует четко отслеживать во избежание хаоса и деградации любой ситуации или процесса, а особенно такого тонкого, как обучение.

Гуру объяснял своим ученикам, что все в мире есть Нараяна. Ученики внимали. Внезапно они увидели бешеного слона, быстро приближавшегося к ним. Все отбежали в сторону, лишь один из учеников остался на его пути.

- Отойди! - крикнул ему гуру.

- Зачем, если я - Нараяна и слон - тоже Нараяна? - возразил ученик.

Слон был уже совсем близко. Гуру подбежал к ученику и сильно его толкнул, так что тот отлетел в сторону и, ударившись о землю, на время потерял сознание. Слон промчался мимо.

Придя в сознание, ученик, обращаясь к учителю, с упреком сказал:

- Зачем ты оттолкнул меня? Ведь я есть Нараяна и слон - тоже Нараяна.

- Но почему ты не послушался Нараяны в лице своего учителя? - ответил ему гуру.

Итак, следующий момент, характеризующий взаимодействие духа и материи, это согласование плана и намерений духа с возможностями и ожиданиями материи. Это согласование выражается в двух основных аспектах: согласовании эволюционных уровней и существенных для взаимодействия модальностей, в которых в данном случае проявляются дух и материя. Подробное описание эволюционных уровней автор откладывает до третьей части этой книги; описанию различных психологических модальностей было посвящено Вступление, и читатель с пользой для себя может перечитать его снова, рассматривая изложение с иньско-янских позиций и обнаруживая неполноту авторских рассмотрений. Например, модальности вины и обиды носят отчетливо иньский характер, так же, как и модальность желания. Янский вариант желания это намерение (или, как говорят, воля, например, в выражении “воля к жизни”).

Как же выглядит янский вариант модальности вины? Это очевидно, модальность обвинения, то есть наложения вины на партнера. (В разговорной речи иногда можно услышать глагол “виноватить”, например: “Ты меня не виновать, виноватая я уже десять лет хожу!”) При этом спектр субмодальностей обвинения частично повторяет спектр субмодальностей вины (см. Вступление), но во многом от него и отличается. Обвинение бывает:

- локальным (частным, каузальным)

- глобальным (буддхиальным)

- всеобъемлющим (атманическим)

- прямым (отчетливым)

- косвенным (подразумевающимся)

- серьезным

- умеренным

- слабым

- предполагающим внутреннюю реакцию партнера (раскаяние, мучения совести)

- предполагающим внешнюю реакцию партнера (сожаление, самооправдания, компенсация и т.п.)

- не предполагающим никакой определенной реакции

- предполагающим реакцию в будущем (ближайшем, отдаленном)

- предполагающим немедленную реакцию

- грубым

- острым

- резким

- мягким

- вялым

- неожиданным

- привычным

- ...

Янский вариант модальности обиды это, очевидно, “обижание”. Обижать партнера можно по-разному:

- прямо

- косвенно

- грубо

- вежливо

- находясь в определенных рамках

- выходя за рамки приличий

- серьезно

- глубоко

- в лучших чувствах

- немного

- справедливо

- несправедливо

- поверхностно

- глубоко

- индивидуально

- вместе с родственниками

- вместе с родом

- вместе с тем или иным коллективом

- локально (аспектно)

- глобально (всеобъемлюще)

- имея в виду определенную реакцию (внешнюю или внутреннюю)

- не имея в виду определенной реакции

- ...

Существенную информацию об отношениях данного человека с Шивой и Шакти, или, другими словами, о характере его взаимодействий с мужским и женским началами и уровне освоения того и другого может дать сравнение его любимых (наиболее часто употребляемых) субмодальностей обвинения и вины, а также обижания и обиды. Как автор уже не раз отмечал, из обширных спектров субмодальностей любой модальности каждый человек выбирает для себя очень ограниченное число вариантов, которые определяются его ведущими архетипами, и дают, в свою очередь, о них существенную информацию. Сопоставляя излюбленные субмодальности различных модальностей, психолог получает о человеке чрезвычайно важную информацию, проливающую яркий свет на глубинные душевные процессы.

Например, что можно предположить об отношениях человека с мужским и женским началами, если его обвинения, как правило, глобальны, косвенны, серьезны, привычны и не предполагают определенной реакции партнера, в то время как его вина, как он ее переживает, скромная, острая, резкая и предполагающая компенсацию? Другой пример-задача: что можно предположить об отношениях с архетипами инь и ян человека, который обижается, как правило, вяло, внутренне, длительно, поверхностно и без требования мести, в то время как обижает других прямо, грубо, справедливо, индивидуально и имея в виду определенную внешнюю реакцию?

Другой вариант косвенного отслеживания отношений человека с иньским и янским архетипами заключается в наблюдении над его использованием модальностей упрека и извинения. И те, и другие бывают прямые (янские) и косвенные (иньские), очевидные (янские) и контекстуальные (иньские); какие из них вам более свойственны? Почему некоторым людям трудно извиняться прямо, даже когда обстоятельства этого очевидно требуют? Исследования, проведенные американскими социологами, показали, что с наибольшим трудом мужчины произносят фразу: “Извините, я был не прав”, - очевидно, потому, что она означает не только отречение от янского архетипа, но и выражена в той же (янской) модальности; гораздо проще молча развести руками в стороны (иньский жест, показывающий состояние беспомощности) и тем косвенно (на иньский манер) признать свою вину. Интересно, что на востоке (например, в Японии), где иньское начало уважается и тонко чувствуется во всей культуре, обычное на Западе отрицание “нет” считается грубым и невежливым: действительно, по энергетике разговора оно как правило некомплементарно, так как означает лобовое столкновение воль собеседников. Мастером комплементарных взаимодействий выставляет Н. Гоголь главного героя “Мертвых душ”; например, в деловом разговоре с помещиком Плюшкиным Чичиков так возражает против его слишком высоких цен:

“Почтеннейший!.. Не только по сорока копеек, по пятисот рублей заплатил бы! с удовольствием заплатил бы, потому что вижу - почтенный, добрый старик терпит по причине собственного добродушия... но...состоянья нет; по пяти копеек, извольте, готов прибавить...” - подчеркивая тем самым совершенно иньскую, а потому нисколько не обидную для партнера модальность своего требования.

Автор, впрочем, не призывает читателя вовсе отказаться от прямых (янских) отрицаний; он лишь хочет сказать, что они обычно являются гораздо более жесткими, чем можно предположить, ориентируясь лишь на чисто ментально-рациональный их аспект: логическое отрицание и жизненное (каузальное) отрицание - совершенно разные вещи, хотя в школе этому и не учат.

В принципе иньская модальность мягче; с другой стороны, в какой мере она способна защитить человека? Есть люди, подсознательно верящие в Шакти, и есть верящие в Шиву, и понять друг друга им трудно. Что может защитить человека от жесткого удара кулаком? “Острый нож, а лучше кобура на поясе”, - ответит поклонник Шивы. “Приветливая улыбка эффектного лица, адресованная хозяину кулака”, - предположит поклонница Шакти. Чей ответ кажется читателю более убедительным? И какая защита надежнее? По вашим ответам вы можете судить о том, связь с каким архетипом в данном случае у вас сильнее.

Обратимся теперь к полярности внешний мир - внутренний мир. Существует мнение, что иньскому принципу соответствует погруженность в себя, а янскому - внешняя деятельность. Это, однако, далеко не всегда так, но для того, чтобы это хорошо понять, мы должны несколько углубить свои представления о взаимодействии духа и материи в процессе эволюции.

В самом начале, то есть после сотворения мира, материя (“земля”, как пишется в Библии) была “безвидна и пуста”, то есть не обладала ни энергией, ни какими-либо качествами. Однако постепенно, под постоянным воздействием духа, она эволюционирует, в частности, становится все более структурированной, дифференцированной и наделенной все более тонкими и сложными качествами; в частности, ей становятся свойственны различные виды энергии, и теперь она уже не выглядит пассивной, то есть неподвижной и лишенной силы; наоборот, в ней идет постоянная и активная жизнь, рождаются, видоизменяются и разрушаются формы и структуры. Воздействие духа на такую, то есть уже прошедшую определенный эволюционный путь, материю заключается в создании в ней зачатков (семян) качественно новых для нее форм, энергий и сюжетов развития. При этом в отношении одних новшеств духа материя ведет себя так, как будто она в них нуждается, радостно их приветствует и охотно ассимилирует, с другими она словно бы воюет (иногда играя, а иногда и всерьез), а третьи сначала по-видимому игнорирует, но во всех случаях в конце концов качественно изменяется сама.

Воздействие духа на человека может происходить в любых формах и обстоятельствах, как внешних, так и внутренних, громовым ударом или прорастанием крохотного растеньица: для правильной идентификации влияния духа прежде всего важны последствия, а именно - появление качественно новых черт, свойств, особенностей жизни и самосознания человека. При этом почти полное отсутствие проявлений духа может сопровождаться интенсивной, но не выходящей за привычные рамки внешней и внутренней жизнью, а сильное включение духа может происходить и через внешние события, и через чисто внутреннюю жизнь, и через внутреннее осознание и переживание внешних обстоятельств.

Например, для многих людей интенсивным толчком духа, ведущим к многообразным и глубоким изменениям, служит любовь, являющаяся вначале как энергия качественно нового, неизвестного вида - и воспринимаемая и воплощающаяся совершенно по-разному в зависимости от врожденного психотипа человека, а также приобретенных им в течение жизни взглядов и привычек.

У человека с сильным перевесом янского влияния любовь выражается в повышении его энергии, особенно в ситуациях, где он ощущает себя в роли деятеля: сеятеля, кузнеца, автоводителя. При этом его возросшая активность может быть прямо связана с объектом любви, иногда связана с ним косвенно, а в некоторых случаях вообще с ним не связана. Влюбленный мужчина может, например, соблазнять возлюбленную, красиво ее одевать или активно перевоспитывать, а также пускать ей пыль в глаза, приводя на футбольный матч или автогонки по "Формуле-1" со своим участием; или резко увеличивать производительность труда в своем конструкторском бюро, приводя в восхищение своего начальника оригинальностью инженерных решений, но никак не обсуждая последние с объектом своих чувств. При таком (янском) способе переживания любовного состояния человек нередко не обращает на объект любви сколько-нибудь серьезного внимания, независимо от того, где акцентированы его переживания - во внешнем или же внутреннем мире. В связи с этим у любовного объекта может возникнуть неприятное (хотя, в принципе, ошибочное) впечатление, что его индивидуальные качества и особенности не играют большой роли для влюбленного: хотя это справедливо на поверхностном уровне, сам факт влюбленности свидетельствует об обратном, так как сильные чувства возникают всегда при весьма точных согласованиях большого количества самых разнообразных качеств партнеров, и потому объект любви никогда не является случайным.

Наоборот, при перевесе иньского начала у влюбленного обостряются внимание и способность реагировать на воздействия, а также увеличивается тонкость реакций. Однако объект внимания совсем не обязательно совпадает с объектом любви, а иногда даже и вовсе не связан с ним. Например, многие люди заранее создают себе идеальный (воображаемый) образ возлюбленного (-ной) и, влюбляясь, больше воспринимают свой воображаемый образ и слушаются его же. При этом нередко возникают большие недоразумения, воплощающиеся, например, в диалогах такого рода:

- А в воскресенье мы поедем за город, будем гулять по лесу, загорать, купаться в реке, ведь ты так об этом мечтаешь!

- С чего ты решила?

- Я так тебя поняла.

(Реально юноша мог обмолвиться про поездку за город, но подразумевать посещение шикарного пивного бара “У трех сосен”, а вовсе не загорание под их раскидистыми ветвями.)

Нередко углубление восприятия и внимания обращается целиком во внутренний мир влюбленного, доступ куда реальному объекту любви перекрыт почти полностью, хотя его физическое присутствие обычно предполагается и приветствуется, - с тем условием, чтобы не особенно лез вовнутрь и не портил впечатления. Другой, тоже внешне-иньский вариант влюбленности, заключается в том, что влюбленный пристально наблюдает за реальной жизнью своего объекта, но воспринимает лишь некоторые ее аспекты, глубоко их переживает, но не выдает никаких существенных реакций, кроме собственных чувств в вербальной или невербальной форме. Такого рода влюбленные способны часами (днями, месяцами, годами) в восхищении молча созерцать любимое существо, любуясь его волосами, лицом, фигурой, стройными ногами, пластикой движений рук или особенностями перемещения локонов, изредка прерывая свое молчание восхищенными восклицаниями (“Ах, как я тебя люблю!”, “Какие ножки!”, “Какой ты необыкновенный!” и т.п.), столь же эмоциональными, сколь привычными и уже давно не воспринимаемыми объектом любви. Последнему иногда подсознательно хочется сказать: “Если ты меня так сильно любишь и так хорошо знаешь, сделай для меня что-нибудь!” - но какая-то гипнотическая сила (вот он - иньский гипноз!) не дает этому желанию даже оформиться в словах, и оно присутствует в сознании человека в виде неясного раздражения непонятно, на что - ведь нельзя же, в самом деле, сердиться на человека за то, что он тебя искренне любит!

* * *

Читатель может спросить: “Неужели я должен в каждой конкретной ситуации сознательно и точно разграничивать иньские и янские роли? И что мне это даст?”

Прежде всего, сознательное наблюдение быстро становится полусознательным, а затем практически бессознательным - но соответствующий акцент на инь или ян выплывет в сознание, когда это окажется существенным. Может быть, пользы от постоянного контроля за инь-янским качеством ситуаций окажется вначале и не так много (дальше ее будет больше), но зато у практикующего будет много возможностей уменьшить взаимонепонимание с окружающими, связанное с ошибками в определении и использовании иньской и янской модальностей. Интересно, в какой модальности читатель понимает последнюю фразу - в иньской или янской? Что это: наблюдение, информация к размышлению, необязательный совет, настоятельная рекомендация или плохо скрытая угроза? (Нужный ответ читатель может подчеркнуть или по желанию вписать свой собственный.)

* * *

Для того, чтобы хорошо понять архетип, нужно представить себе его действие на разных уровнях, начиная от примитивного и кончая высокими; ниже условно выделены три основных уровня проявления янского и иньского архетипов: низший, средний и высокий.

Низшие, или варварские проявления янского архетипа характеризуются неадекватностью воздействия духа на материю, что часто проявляется в плохой соотнесенности этого воздействия с природой и потребностями материи. Дух, имея определенную потенцию, стремится ее реализовать на некотором материале. Однако для этого ему подходит не всякая материя, и он, подобно лермонтовскому Демону, ищет свою царицу Тамару, но находит ее не сразу, и случаи, когда он сильно ошибается в выборе, как раз и относятся к низшим проявлениям ян. Нередко при этом само воздействие является недозревшим или перезревшим уже в своем потенциальном виде, что априори исключает возможность адекватного воплощения.

Так, например, плохо для богатого туриста ехать в нищую, хотя и экзотическую страну развлекаться, точно так же как бедняку с тощим кошельком не стоит идти в шикарный универмаг; однако и то, и другое время от времени случается, и тогда, разобравшись в предпосылках происшедшего, всегда можно обнаружить неадекватность первичного янского импульса - в данном случае намерения человека отдохнуть или отовариться. Может быть, импульс отдыхать возник раньше, но не был вовремя реализован, или у человека в подсознании было совсем иное намерение, которое, однако, не было пропущено в сознание в своем первоначальном виде, и в процессе редактирования цензурой подсознания существенно исказилось. В любом случае, низший янский потенциал априори не может быть адекватно реализован, и потому он бывает привлечен материей, ему не соответствующей, которая вследствие этого даст на воздействие реакцию, весьма далекую от предполагаемой. При этом важно понимать, что в природе по идее востребованы все виды воздействий, в том числе как тонкие, так и самые грубые, и все они могут, при соответствующих обстоятельствах, быть совершенно адекватными. Волк, например, груб по своей природе, он хищник и питается животными; тем не менее функция “санитара леса” как бы морально оправдывает его поведение, чего не скажешь о человеке, питающемся лучшими, а не худшими представителями фауны. Таким образом, дефектность низшей октавы янского архетипа заключается не в том, что потенциал воздействия в принципе не годен для воплощения, а в том, что он воплощается не там, на так и не вовремя, причиной чему служит в первую очередь его неготовность к адекватному воплощению, способствующему эволюции материи.

Средние, или любительские проявления янского архетипа характеризуются меньшей энтропией, то есть хаосом, вносимым в материю; здесь можно говорить о согласовании в целом активности духа с природой материи. На низшем уровне акцент воздействия стоит скорее на энергии, которая, внедряясь в материю, что-то с ней делает - чаще всего попусту раздражает или откровенно разрушает. На среднем уровне в янском потенциале уже есть определенная мысль, относящаяся к воздействию на материю (например, это может быть его цель или план воздействия), и есть какие-то представления о необходимых качествах, которыми должен обладать объект воздействия. Соответственно и само воздействие протекает удовлетворительно, а материя оказывается в основном подготовленной к воздействию, то есть оно в целом согласуется с ее природой и отвечает ее актуальным запросам. Потенциал воздействия ощущается на этом уровне как в принципе созревший, то есть готовый для воплощения, но несколько недооформленный, и потому неточно находящий себе материю для воплощения и воплощающийся в слабо предсказуемом виде; впрочем, на низшем уровне янского архетипа результат воплощения вообще непредсказуем.

В качестве примера можно привести работу с топором. На варварском уровне проявления янского архетипа находится обуянный гневом сумасшедший, который, вооружившись топором, крушит все вокруг себя без разбора. На любительском уровне находится садовод-любитель Иван Пафнутьевич, который может несколько неуклюже срубить высохшее дерево и разрубить его на дрова, обтесать колья для ограды, поправить покосившуюся калитку, в крайнем случае - сколотить на дворе стол на врытых в землю столбах. Однако поставить сруб, не говоря уже о сооружении стропил и крыши простейшего деревянного дома - это далеко превосходит его возможности, относясь уже к профессиональному уровню проявления янского архетипа.

С точки зрения материи, средний (любительский) уровень янских воздействий в целом удовлетворителен, отвечает ее запросам и в основном соответствует ее природе, то есть не нарушает ее грубо. На такие воздействия материя отвечает согласием и попытками сотрудничества, но не восторгом и не полностью адекватным ответом. Материя пока не знает, насколько ей в данном случае пойдет на пользу воздействие духа: это покажет только будущее. Так невеста в первый раз смотрит на жениха, присланного опытной свахой: интересен на вид, строен, голубоглаз и из приличной семьи - но что будет дальше?.. Бог весть.

Высокий, или профессиональный уровень проявления янского архетипа характеризуется полным созреванием потенциала воздействия и адекватностью самого воздействия духа на материю: оно происходит вовремя, в удобной форме, с помощью хорошо подобранных инструментов и точно соответствует ее потребностям и ограничениям. Для профессионального уровня проявления янского архетипа характерно большое внимание к выбору объекта для приложения усилий, то есть для воздействия. Янский потенциал должен не только полностью созреть: он должен точно найти нуждающийся в его воздействии объект и убедиться в его желании и готовности это воздействие ассимилировать. Так опытный собаковладелец ищет для своих породистых щенков будущих хозяев, к которым, помимо общего энтузиазма и страстного желания обладать собакой данной породы, предъявляются разнообразные дополнительные требования как материального, так и морального характера: владение автомобилем и дачей, а также просторной городской квартирой, вышесредний уровень доходов, доброта, надежность, устойчивость в критических ситуациях, способность в случае необходимости принести себя в жертву собаководческим идеалам.

Для профессионального уровня весьма важны также инструменты воздействия: они должны быть удобны для духа, обладать достаточной “пропускной способностью” для идущего воздействия и адекватно восприниматься материей, не только не повреждая ее форм и структур (за исключением вполне определенных, чья карма подошла уже к концу), но и как бы являясь их продолжением и поддержкой. Так руки массажиста высокого уровня ощущаются телом клиента как нечто совершенно свое, родное, и тело охотно пускает их глубоко внутрь себя - глубже, чем даже собственные руки клиента. Таким образом, на высоком уровне ян уже отчетливо содержит в себе элемент инь как внимание к будущему объекту приложения своих усилий; в свою очередь, этот объект, обладая отчетливо проработанными иньскими качествами (см. ниже), должен обладать и некоторым янским намеком, а именно - излучать в пространство тонкое благоухание, специфический аромат, притягивающий янское начало совершенно определенного рода; другими словами, этот аромат должен отчетливо информировать дух об актуальных потребностях объекта и его готовности к принятию соответствующего воздействия.

При выполнении всех описанных условий воздействие духа происходит очень точно и в большой мере предсказуемы его последствия: из зерен ячменя вырастают его же колосья, а студенты институтов становятся квалифицированными специалистами в соответствующих областях. Неожиданные побочные эффекты здесь, конечно, бывают, но, как правило, невелики и не имеют принципиального значения.

Рассмотрим теперь уровни проявления иньского архетипа. Поскольку инь и ян суть философские, а не логические противоположности, то приведенные ниже описания не являются логическими отрицаниями вышеприведенных, в чем читатель может убедиться самолично, и первое качественное отличие заключается в том, что проявление иньского архетипа это определенное состояние материи или объекта.

Низшее, или варварское проявление иньского архетипа это состояние материи, заключающееся в полном хаосе и неопределенности ее ожиданий от духа: ей как бы плохо, но обнаружить, в чем тут дело, и выработать какой-то определенный запрос она не в состоянии. Иногда для ее поведения характерны бессистемные неопределенные жалобы, выразительные страдания и весьма непоследовательное отношение к собственным ожиданиям: получив только что затребованное, она может отвергнуть его под любым предлогом (не то, не нужно, не подходит, вообще ничего не нужно и т.д.).

В других случаях варварского инь-состояния материя, наоборот, абсолютно всеядна, то есть как бы приглашает и пытается ассимилировать любые воздействия духа, какие ей удается заполучить, но сколько-нибудь положительных результатов из этого не получается, так как по различным причинам все эти воздействия оказываются неадекватными и разрушительными.

Третий вариант варварского состояния материи - полное отсутствие фактического запроса к духу и блокировка любых попыток его внедрения с целью помощи - при том, что в его поддержке она катастрофически нуждается; проблема в данном случае заключается в том, что для подготовки материи к воздействию духа нужны специальные дополнительные усилия, а без них ничего конструктивного не получается.

Итак, низшее, варварское проявление иньского архетипа это такое состояние материи, когда она сама в себе весьма неблагополучна и не в состоянии решить свои проблемы за счет собственных ресурсов, но в то же время не подготовлена к вторжению духа; а когда оно происходит, материя воспринимает его как совершенно чужеродное и стремится его проигнорировать, либо борется с ним, разрушаясь в существенных своих формах и аспектах. Типичный пример, увы, достаточно распространен: это страна, народ которой ведет кровопролитную гражданскую войну, не принимая с пользой для себя внешней помощи ни гуманитарного, ни военного порядка.

Всякая материя излучает определенные тонкие (по сравнению со свойственной ей энергией) эманации, информирующие дух о ее состоянии и потребностях. В частности, на варварском уровне от материи идут эманации интенсивного страдания или огромного неблагополучия в сочетании с достаточно откровенной угрозой по адресу всякого, кто попытается к ней приблизиться. Если попытаться выразить этот призыв-предупреждение в словах, то он мог бы прозвучать так: “Мне очень плохо, и я глубоко страдаю... но тому, кто попытается мне помочь, будет еще хуже, ибо я его заранее ненавижу и презираю!” - и это совсем не пустая угроза! Читателю понятно, что помочь кому-либо с подобной установкой трудно, и, как правило, на зов откликается янский архетип тоже варварского уровня - хотя это и не обязательно.

Среднее, или любительское проявление иньского архетипа заключается в таком состоянии материи, когда она уже не катастрофит откровенно, но вместо того достаточно отчетливо формирует свои потребности, подготавливая почву для семян, которые сможет реально прорастить и тем решить свои насущные проблемы. В отличие от реакции антагонистического отторжения, характерной для варварского проявления инь, любительский уровень отличается определенной осмысленной избирательностью по отношению к духу и в целом, так сказать, положительным отношением к его воздействию, хотя последнее происходит не всегда достаточно осторожно и порой имеет неприятные побочные последствия. Тем не менее, основной результат (символически говоря, появление мужчины в доме) материю вполне устраивает, выводя ее на качественно новый уровень и решая основные заявленные проблемы.

Для среднего уровня проявления инь характерно вполне определенное состояние материи: она уже не хочет продолжать свое прежнее бытие, но не находится в критическом состоянии, то есть на границе распада; ее проблемы и неприятности четко локализованы и обозначены, и в целом понятно, какое именно воздействие требуется, чтобы эти проблемы решить, и большую часть работы материя способна при этом взять на себя, но без определенного внешнего толчка ей все же не обойтись. Она не сможет точно сказать, какие именно перемены произойдут с ней в результате необходимого воздействия, но при этом достаточно ясно представляет себе общее направление своего развития. Примерно такой образ создает предприниматель, приходя к банкиру с целью получить кредит под определенную программу и предъявляя ему свой бизнес-план ее реализации. Несколько по-другому можно сказать, что здесь материя как бы предлагает духу контракт на приблизительных, но оговоренных по основным пунктам условиях.

Уровень проявления иньского архетипа тесно связан с особенностями аромата, который излучает материя с целью привлечь к себе дух; духом этот аромат материи воспринимается как своего рода зов, привлекающий его внимание. Запах материи в варварском инь-состоянии густ и тяжел; соответствующий зов воспринимается духом как низкий, властный, неразборчивый и угрожающий (и блажен читатель, который, прочитав последние четыре эпитета, пожмет плечами и возразит: “Но ведь такого не бывает!”). Запах материи в любительском инь-состоянии уже не так густ, он легче, специфичнее и дружелюбнее; его притягательность для духа избирательна и таит в себе наслаждения воплощения особого рода, отличающиеся от воплощений в другие виды материи, в иное время и в иных условиях.

Высокий, профессиональный уровень проявления иньского архетипа свойственен материи, прошедшей достаточно длинный эволюционный путь. Теперь ее проблемы и потребности неочевидны постороннему наблюдателю, они подчеркнуто уникальны, и таковы же методы воздействия духа, которые здесь требуются. Яркий пример - необходимость огранить большой алмаз и сделать из него ювелирное изделие, наиболее подходящее заказчику - конкретному влиятельному синьору, маркизу или даже герцогу. С точки зрения продажной цены, разница между неограненным алмазом и готовым перстнем может быть не так велика, но для ювелира это два качественно разных объекта, расстояние между которыми меряется десятилетиями его профессионального обучения.

Материя высокого инь-уровня не только нуждается в совершенно точно определенном воздействии духа - она может довольно точно предсказать, каковы будут последствия этого воздействия. Как правило, она долго готовит себя к этим воздействиям, в частности, создает духу чрезвычайно точно выверенную площадку для, так сказать, приземления и обеспечивает (уже самостоятельно) тщательную заботу о посеянных им семенах. Так женское лоно ждет мужского семени и, дождавшись, девять месяцев растит и охраняет драгоценный плод.

На этом уровне для материи совсем не так остро стоит проблема времени. Когда она совершенно готова к необходимому воздействию духа, это воздействие приходит, а пока не пришло - значит, можно спокойно жить своими ресурсами, продолжая внутреннюю эволюцию, модифицируя и уточняя свои духовные потребности и подготавливая почву для грядущего пришествия духа.

Таково положение любого учителя высокого уровня, истинного мастера, обучение у которого требует гораздо больше янского начала у учеников, и соответственно иньского у самого учителя. Он долго готовит себя к встрече с учениками, и обучение есть в основном его реакция на их запросы - но, разумеется, не всякие, а точно соответствующие его внутренним возможностям и желаниям. Другими словами, ученик должен точно угадать, чему его хочет учить мастер, и выразить свой запрос во вполне определенной форме - лишь тогда передача знания станет возможной. Однако это - большая редкость, и само появление такого ученика есть манифестация духа, которую мастер отчетливо ощущает. Перефразируя известное евангельское изречение, он может сказать: “Когда мои ученики приходят ко мне, я узнаю их”.

Аромат, излучаемый в пространство материей высокого иньского уровня, тонок и очень специфичен. Для большинства потенциалов духа он еле уловим или вовсе незаметен; однако носителем желанных воздействий он воспринимается как райское благоухание, зовущее его тонко и строго, и заранее настраивающее на совершенно точно определенный тон. Так чувствует себя странствующих монах, подходящий к святым местам: все случайное и поверхностное словно отлетает от него, оставляя место для глубокого и сущностного, которое, наоборот, проявляется в его сознании удивительно ясно и отчетливо.

* * *

Слабые места и враги. Каждый архетип уместен в свое время и на своем месте; проявляясь на должном уровне, он производит впечатление силы (даже могущества) и эффективности. Однако любители дешевых обобщений могут на этом основании сделать совершенно ложные выводы, заключив, что реальные, но возникающие при вполне определенных условиях, эффекты общераспространены. Есть вполне определенная логика сменяемости иньского и янского архетипов, и устойчивые поклонники и знатоки яна попадают впросак, когда пытаются использовать эту модальность в отчетливо иньской ситуации, и наоборот. Вот несколько примеров.

Янская энергия, добрая и помогающая, прекрасна и замечательна, и в мире ее очень не хватает (по крайней мере, многие из нас в этом убеждены). Но, как ни странно, человек, имеющий эту энергию в высоком качестве и широком ассортименте, далеко не всегда счастлив и даже просто востребован. И вот он ходит по миру, много чего умея и немало чем владея, и вроде бы хочет помочь людям, но почему-то его помощь либо оказывается им ненужной, либо идет не впрок. Оказывается, что благотворительность это тонкое искусство, и для того, чтобы его освоить, мало иметь благие намерения и свободные финансы.

С этой проблемой столкнулся знаменитый целитель доктор Микао Усуи, автор естественной системы лечения наложением рук “Рэйки”. Практикуя лечение Рэйки в нищенском квартале и поэтому, естественно, бесплатно, доктор Усуи через некоторое время стал получать от излеченных претензии, смысл которых заключался в том, что они вследствие выздоровления лишались своего основного источника жизни (то есть выразительной болезни) и теперь вынуждены работать, и им это не нравится. Поэтому в заповеди Рэйки включено требование лечить человека лишь при условии отчетливой просьбы с его стороны. Вероятно, любой целитель (в том числе и не знакомый с Рэйки) сталкивался с этой ситуацией: успешно лечить можно лишь человека, имеющего отчетливый (янский) запрос на лечение; позиции же типа: “Ах, как мне плохо, но не надо меня лечить, а то будет еще хуже!” или косвенно-каузальные намеки вроде: “А я все болею, и никому теперь не интересен, никто не хочет обратить на меня внимания и как-то помочь...”, имеющие отчетливо иньский характер, являются весьма плохой прелюдией, и целителю лучше не приступать к лечению такого кандидата в пациенты, пока тот не переведет свое желание лечиться в отчетливое намерение, лучше всего выраженное вербально, и не возьмет на себя половину ответственности за ход лечения. Но для того, чтобы события развернулись подобным образом, целителю нужно иметь достаточно сильное подключение к иньскому архетипу, например, в виде специфически сфокусированного врачебного внимания, выражающегося и во взгляде, и в особой иньской интонации, с которой профессиональный врач или целитель начинает разговор с больным: “Я вас слушаю”, - и янский архетип мгновенно встает над пациентом, буквально заставляя его выйти из пассивно-потребительского состояния, и вместо тайной гордости своей болезнью включает пациенту активную программу сопротивления ей.

Иньская энергия, мягкая и благодарно принимающая, прекрасна и замечательна, и в мире очень ее не хватает (по крайней мере, многие из нас находятся в этом убеждении). Однако в некоторых ситуациях она совершенно неуместна, обидна и даже может быть воспринята как прямое предательство. Когда хорошо воспитанная юная особа, получая от стареющего, но видимо неравнодушного к ее чарам знакомого нежный поцелуй в щеку, отвечает в мягкой иньской модальности: “Большое спасибо”, - она его обижает, а может быть и ранит прямо в сердце. Верность заветам предков - достойная иньская добродетель, но когда она оборачивается планомерной удушающей неподдержкой всего нового, общество из чистого озера превращается в топкое болото, а былые сиги и карпы уступают место паукам и пиявкам. Объяснение: “Я была не в силах справиться с искушением нажать акселератор до отказа”, - вряд ли смягчит полицейского, штрафующего обаятельную блондинку за превышение скорости. И уж совсем не устроит жену, обвиняющую мужа в лени и в отсутствии должной инициативы, чисто иньская его позиция: “Видать, таким Господь меня сотворил, и тут уж ничего не поделаешь! Христос терпел и нам велел!” Мастером разнообразного лицемерия в иньской модальности выписан Иудушка Головлев - герой известного романа М. Салтыкова-Щедрина, и читатель с большой пользой для себя перечитает это сочинение, отслеживая динамику смены иньских и янских модальностей в живописных диалогах великого писателя.

Часть 2

Оглавление


Глава 1

Мистик-харизматик

Человека, для которого основным уровнем бытия является синтетический, естественно называть мистиком-харизматиком. Несмотря на несколько экзотическое название, такие люди встречаются довольно часто, но нередко вызывают недоумение и даже порицание окружающих, в большой мере связанное с совершенным их непониманием. И, действительно, понять такого человека нелегко, в том числе и ему самому.

Символом мистика-харизматика мог бы быть круг как символ замкнутой самодовлеющей Вселенной. В зависимости от степени своего развития, он ощущает себя либо центром этого круга, либо всем кругом, относя то, что ему неведомо, далеко за его пределы. На высшем уровне этот круг мог бы служить символом находящегося в нирване Будды, на низшем - полностью погруженного в заботы о своей личности эгоцентрика. Пафос жизни мистика-харизматика это объединение всей реальности, как внешней, так и внутренней, вокруг некоторой единой идеи, которая для него абсолютно реальна, но, в то же время, весьма абстрактна, и выразить ее он может лишь некоторым символом или словом, которые для него полны смысла, а для окружающих могут звучать не более, чем пустым лозунгом. Строго говоря, цельность и синтетичность бытия для мистика-харизматика не являются целью, так как они изначально уже достигнуты. Его может не устраивать только уровень этой цельности, и в тех случаях, когда этот уровень понижается, он стремится его повысить. Идея, которая ведет его по жизни и организует вокруг него пространство, едина и синтетична по самому своему определению. Остается только сделать так, чтобы она охватила и подчинила себе весь мир, чем мистик-харизматик и занимается: в некоторых случаях он делает это во внутреннем мире, в некоторых - старается максимально распространить ее вовне. В этом и заключается пафос и смысл его жизни, хотя внешне его усилия могут выглядеть и интерпретироваться совсем по-другому. Но если вы не поймете фундаментального факта его внутренней жизни, то вы проинтерпретируете его поведение совершенно ложным образом.

Мистик-харизматик ощущает мир как происшедший из некоторой точки и вечно тянущийся к ней. Этот идейный центр бытия и представляет его основную ценность и смысл, и чем ближе вы находитесь к этому незримому, но ясно ощущаемому центру, тем лучше. Если же где-то, весьма далеко от этого центра, его притяжение и его влияние не ощущаются, то нужно сделать так, чтобы оно стало ощутимым. Центральная идея, породившая и объединяющая весь мир, настолько сильна, что ничего большего для объединения не нужно: он един именно вследствие его принадлежности этой идее, и можно лишь пожалеть тех людей, которые этого не чувствуют. Все, что не подчинено указанному принципу единства, является иллюзорным и имеет лишь условное право на существование, притом временное. Можно не знать точно, каков этот центр, объединяющий мир, но нельзя не чувствовать его притяжения и влияния.

Мировоззрение. Мистик-харизматик смотрит на мир как на управляемый единой причиной, единым законом, характер и точные действия которого он, как правило, указать не может и к этому не стремится. Однако он постоянно ощущает этот закон и видит всевозможные его проявления как управляющие миром в целом. Уклонения от единого закона возникают также только по его, закона, предписанию. Обычно для имени этого закона употребляются достаточно абстрактные слова: воля Божья, карма, эволюция, природа, природные силы, и мистик-харизматик не стремится их как-либо конкретизировать, его даже устраивает, что этот закон не может быть описан рационально чересчур точно. Однако он приветствует открытие частных законов в той мере, в которой они имеют в виду в дальнейшем вписаться в универсальность, которая предполагается имеющей совершенно мистический характер и рационально не постижимой.

Если мистик-харизматик религиозен, то его религиозность будет иметь тотальный характер, на первый взгляд она сможет даже устрашить. При ближайшем рассмотрении, однако, оказывается, что Бог в его понимании не слишком четко контролирует жизнь каждой частички Вселенной, Он пронизывает эту Вселенную, но все-таки от нее отличен, Он гораздо более тонок и те частички, которые не желают признавать Его бытие, имеют на это полное право (с Его санкции). С точки зрения мистика-харизматика, тот факт, что наука не обнаружила Бога, ни в коей мере не означает Его отсутствия. С его точки зрения, Бог показывается лишь тем, кто очень хочет Его увидеть и удостоился Его особого расположения. Нет ничего удивительного, что человек науки, который Бога видеть не хочет, Его и не видит. Атрибутам Божественного мистик-харизматик не склонен придавать большого значения, считая, что Бог тоньше любых своих проявлений, доступных человеку. Вместе с тем, он придает огромное значение любого рода объединениям людей и явлений вокруг излюбленной им абстрактной идеи, которая светится для него Божественным светом; в частности, если он выходит на уровень пророка, он стремится объединить под своими знаменами всех живущих, когда либо живших и будущих людей.

Мистик-харизматик может уподобить закон кармы (независимо от того, пользуется он этим понятием или нет) жонглеру, который держит на множестве резинок разнообразные разноцветные круглые шарики: эти шарики ударяются друг о друга, двигаются во всех возможных направлениях, но в свое время каждый из них возвращается обратно к жонглеру. Жонглер - это Единый Бог или Единая Идея, сотворившая и объединяющая мир, а шарики - это разные люди и другие объекты Вселенной. Идея кармического возврата или воздаяния также связана у мистика-харизматика с идеей полноты и целостности мира, объединенного мистическим центром. Если этот центр допускает уход в одну сторону, то для восстановления равновесия и полноты требуется уход в противоположную сторону. Здесь идея искупления скорее всего найдет свое понимание, в отличие от идеи милосердия, ибо милосердное отпускание грехов означает отсутствие должным образом найденного полноценного противостояния - а впрочем, пути Господни неисповедимы, и если должный баланс и должная полнота могут быть восстановлены какими-то экзотическими и на вид нерациональными способами, то в этом нет ничего удивительного и необыкновенного. Главное - это харизма, то есть некоторая благодать, источником которой является невидимый центр Вселенной. Она регулирует балансы и полноту мира свойственными ей способами. (Эта философия во многом похожа на древнекитайскую философию даосизма.)

Посмертные странствия души видятся мистиком-харизматиком как равноценные части ее жизни. Тот опыт, который человек не успевает получить в этом воплощении, он получает в следующих (или в промежуточных мирах), так что ожидать справедливости и воздаяния за добродетели или наказания за грехи в данном воплощении легкомысленно; интегральная справедливость существует, но лишь при глобальном рассмотрении всей Вселенной и всего пути человеческой монады от момента ее создания до момента ее растворения в Боге, и никак не меньше.

Пути эволюции не только могут, но и должны быть весьма извилистыми, поскольку мир очень широк, но в то же время некоторая невидимая нить постоянно тянет душу по направлению к центру; однако приблизиться к нему можно, лишь получив соответствующий опыт и утончившись в необходимой степени.

Отношения со средой. У мистика-харизматика есть личная сила, достаточная для того, чтобы среда, по крайней мере, в небольшой его окрестности, располагалась так, чтобы он оказывался в ее центре. Что касается более широкой среды, то он, хотя бы подсознательно, хотел бы, чтобы и она располагалась вокруг него, но достичь этого ему чаще всего не удается. У него есть дар объединения среды вокруг себя, однако его энергии обычно хватает на то, чтобы объявить свое единство со средой или единство окружающего мира в том или ином аспекте, однако увеличить уровень этого единства удается лишь достаточно развитым индивидам. Те аспекты и области, которые не удается ощутить и проинтерпретировать как объединенные единой идеей, мистиком-харизматиком, как правило, жестко игнорируются. Если он ощущает, что что-то не в порядке, он может проявлять необыкновенную активность (смысл которой окружающим не вполне ясен), но если, с его точки зрения, единство достигнуто, то он может демонстрировать поразительное равнодушие к очевидным дисбалансам и несправедливостям, которые наблюдаются в окружающей среде, поскольку факт ее объединения представляется ему бесконечно более важным по сравнению со всеми остальными обстоятельствами. Так воинственный монарх, завоевав соседнюю страну, рисует объединенную географическую карту и ежедневно любуется на нее, не обращая никакого внимания на информацию о реальной жизни как своей, так и порабощенной державы.

Если личная харизма мистика-харизматика невелика, то он легко становится жертвой манипулятора, чья идея объединения срезонирует в его внутреннем мире. Он становится его верным слугой и полностью подчиняет свою этику воле своего хозяина. Именно на этом основывается эффект движений под лжепатриотическими лозунгами.

Время. Очень своеобразную модальность приобретает у мистика-харизматика время. Для него прошлое, настоящее и будущее представляют собой неразрывное единство, которое он ощущает непосредственно, даже если ему не удается это логически обосновать; а те части прошлого, настоящего и будущего, которые не укладываются в его центральную объединяющую идею, им или игнорируются, или интерпретируются совершенно фантастическим образом. Например, на упрек друга в нарушении данного обещания, мистик-харизматик может ответить так: “Ты говоришь, что я тебе это обещал, но то был не я, ибо я сегодня это совсем не то самое, что я - вчера, а я завтрашний буду и вовсе третьим, и может быть, даже выполню свое обещание, но не рассчитываешь ли ты на то, что гармония и единство Вселенной будут предъявлены тебе уже сегодня?!”.

Таким образом, мистик-харизматик не беспокоится о последовательности в своем поведении, но для него чрезвычайно важна сопряженность прошлого, настоящего и будущего, хотя эту сопряженность он может понимать совершенно мистическим способом, который диктует его харизма. Для него важную роль играет, например, законченность определенного жизненного сюжета. Понятие “я готов (не готов) к чему-то” для него более чем реально. Если он говорит в терминах кармы, он может заявить своему знакомому: “Нам пора расставаться, поскольку наша кармическая связь исчерпалась”, - и эмоциональные реакции партнера в ответ на такое заявление могут показаться ему настолько неуместными, что тот, чувствуя всю их неуместность и неадекватность в его глазах, даже и не попытается их выразить.

На высоком уровне мистику-харизматику свойственно очень точное чувство времени, то есть знание, когда следует начинать и когда заканчивать то или иное действие. На низком уровне это скорее претензия на подобное знание, спекуляция идеей прошлых и будущих воплощений и идеей кармы как силы, связующей жизненные сюжеты отдельного человека и групп людей.

Социализация. Для мистика-харизматика характерна неясная сила, которая влечет к нему людей, чем бы он ни занимался, и которая организует вокруг него пространство и обстоятельства. Ему самому может казаться, что это действие объединяющей идеи, которая стоит за ним, окружающим эта сила может казаться следствием его деятельности, а в действительности она присуща ему как индивидууму, то есть не зависит от характера его занятий. Людям, подпавшим под обаяние этого человека, может казаться, что на них действуют его идеи, но в действительности это не совсем так, и выбраться из-под власти организованной им реальности может быть достаточно сложно, поскольку идущая от него объединяющая сила всегда несколько тоньше и незаметнее, а потому и могущественнее всех конкретных обстоятельств, возникающих в окружающей этого человека реальности. Ответить на вопрос о природе его власти над миром достаточно сложно, поскольку эта власть не сводится к его деятельности, а возникает как ее побочный эффект. Когда такой человек появляется в обществе, минимально доброжелательном по отношению к нему, в этом обществе начинает что-то происходить, и это что-то производит, как правило, достаточно приятное впечатление на участников круга, формирующегося вокруг этого человека, однако ответить на вопрос: “Что же это за сила?” - участникам трудно. Для описания этой силы характерен, например, такой отзыв: “Я чувствовал себя вместе с другими”, “Мы стали единым коллективом”, “Мы прониклись общей идеей, общей задачей”, “Он нас повел и мы почувствовали, что мы идем вместе”; при этом сила, которая исходит от мистика-харизматика, достаточно неспецифична, то есть она не слишком зависит от того, какого рода деятельностью занят этот человек, важно лишь, чтобы эта деятельность не мешала метафизическому объединению, происходящему попутно с ней и являющейся в действительности подспудным внутренним смыслом его деятельности. Другими словами, мистик-харизматик может читать лекции по астрономии, водить туристические группы, руководить танцевальным коллективом или снимать фильмы, но в любом случае, люди, привлеченные обаянием его личности и деятельности, ощутят себя вместе, соединенными некоторой достаточно абстрактной идеей, силы которой, однако, хватает для того, чтобы дать им вполне реальное ощущение объединения друг с другом, а на высоком уровне и со всей Вселенной.

Логика. Логика у мистика-харизматика весьма специфична. Он не чувствует запрета ей пользоваться, но и не ощущает никаких ограничений в использовании ее. Его “и” может звучать как “или”, его отрицание чаще всего дополняется некоторыми упущенными особыми возможностями, для него характерны обороты типа “да, но...”, “и тем не менее”, “и в тоже время”, “с другой стороны” и прочие средства, помогающие объединить логические аргументы в некое единое и должным образом центрированное целое. Рассмотрения типа “с одной стороны, с другой стороны” проводятся им как подготовительные к синтезу, который неизбежно последует и в большой степени заранее определен, хотя бы в общем. Спорить с ним необычайно трудно, поскольку некоторый невидимый, но тяжкий груз начинает действовать на вас, если вы отклоняетесь от того направления, которое предлагает вам мистик-харизматик. Каждому аргументу он может противопоставить контраргумент, так что синтез пройдет как раз необходимым ему образом, и деваться от него будет совершенно некуда.

Логика синтетического уровня бесконечно далека от математической; это логика авторитета. Суждение имеет тем больший вес и тем большую истинность, чем ближе оно находится к некоторому идеально правильному суждению, которое считается таковым как бы по определению и без необходимости каких бы то ни было доказательств. Это похоже на средневековый тезис о том, что истина есть то, что говорит Бог; то есть то, что говорит Бог, по определению является истиной, а все остальное истиной не является, но оно тем ближе к истине, чем оно ближе к Божественным речам. Подобные воззрения прозвучат, может быть, чересчур откровенно, но для мистика-харизматика они более, чем естественны. Он еще может заметить, что обосновать можно все, что угодно, было бы желание, а истина это то, на что можно опираться, и она всегда многолика и многоаспектна, но в основе своей должна обладать харизмой, и не просто харизмой, а истинной харизмой, и получающийся замкнутый круг нисколько его не смущает. Он понимает, что стоит за этими словами, а если вы этого не понимаете, то тем хуже для вас, значит (считает он), вы до этого еще не доросли, но если вы последуете за ним, то со временем вы это, конечно же, обязательно поймете.

Любимые роли и герои. В сказках и историях мистик-харизматик еще в детстве идентифицирует себя с ключевыми фигурами, вокруг которых сосредоточивается действие; он ощущает себя в роли дирижера, которому окружающие должны подчиняться при малейшем указании дирижерской палочки. В сказках или мифах мистику-харизматику импонирует царь, который сам ничего не делает, а только выражает те или иные желания или же, если это отрицательный герой, то главный злодей - Кощей Бессмертный или Властелин темного замка, у которого есть множество послушных слуг, выполняющих его злые желания.

В жизни этот человек любит исполнять роли монарха, главы семьи, могущественного начальника, вокруг которого собирается любящий и дружный коллектив, неважно, семейный или служебный. Характерным для его ролей будет представление, что власть дана ему изначально и не связана напрямую с той деятельностью, которой он занимается. Он скорее царь милостью Божьей, чем демократическим образом избранный президент, завоевавший положение в народе какой-нибудь конкретной деятельностью. Выступая в темной роли, то есть в роли черного учителя, этот человек станет носителем если и разрушительной, то четко не обозначенной идеи, то есть его темная миссия будет обязательно завуалирована, у него не будет отчетливого врага. Его роль, даже разрушительная, будет носить объединяющий характер, просто объединяющая идея может быть идеей разрушения, но разрушения уже абсолютно всего, неважно, какая именно структура попадается под руку. И наоборот, черный учитель для мистика-харизматика, то есть человек, который может сбить его со своего пути, это человек, который пленит его целиком, завладеет его харизмой и заставит его служить идее, которая впоследствии самому мистику покажется неправильной или даже ужасной. Но, попадая под чью-то власть, он оказывается под ней целиком, а не какими-то своими аспектами, и пребывание в такого рода рабстве может длиться достаточно долго, а вырваться из-под него будет чрезвычайно трудно, поскольку цена выхода - полная внутренняя трансформация, смерть старого “я” и рождение нового.

Психология и самосознание. Для мистика-харизматика характерна устойчивая положительная самооценка и самомнение. За ним стоит сила, которую он ощущает, и эта сила совершенно реальна, поэтому свою самооценку он, как правило, не демонстрирует явно, так, как это склонны делать люди с сильным комплексом неполноценности. Скорее он навяжет окружающим ощущение значимости собственной персоны значительным взглядом, уверенными манерами поведения, веской интонацией. Его уверенность в себе бросается в глаза и заразительна, причем непонятно, на чем она основана. Его идеал - это некоторое мистическое единство людей и их объединение вокруг идеи, которая представляется ему идеально истинной и возвышенной, но сформулировать ее чересчур конкретно он не в состоянии, и именно это последнее обстоятельство является для него надежной защитой, ибо невозможно опровергнуть нечто несформулированное. На низком уровне это необыкновенный эгоцентрик с совершенно круглым эго, которому, как он считает, должен служить весь мир. На высоком уровне его эго расширяется до размеров всего мира, и тогда уже он служит всему миру, но опять-таки, с позиции его объединения.

В целом можно сказать, что этот человек тотален, и это дает определенное обаяние его личности, так как обычно означает большую широту натуры, а если он диктатор или деспот, то он будет тиранить своих подчиненных во всех областях их жизни, не упуская из виду ни одну. Если он выступает в роли благодетеля, то он облагодетельствует вас со всех сторон, но в то же время вы почувствуете, что ни одна из них не является для него объектом особого внимания, а что именно для него важно, понять будет не так легко. Для того, чтобы понять, какое место во внутреннем мире этого человека вы занимаете, вам придется узнать весь его внутренний мир целиком, а это очень нелегко, ибо он богат, во всяком случае, многогранен. Мелкие страхи мистику-харизматику несвойственны, скорее им владеет некоторый глобальный страх, в тяжелых случаях переходящий в фобию, быть уничтоженным полностью. Он не боится того, что какая-то мелочь изменит его целостность, он всегда сможет приспособить ее к себе, он боится тотального изменения своей целостности, и его неуверенность в себе возникает тогда, когда его целостность дает не одну маленькую трещинку (ее как раз залатать несложно), а возникает глубинная трещина до самого его естества. Его враги, как правило, внутренние, подкрадывающиеся незаметно и лишающие его харизмы. В схватке с равным противником вопрос для мистика-харизматика стоит таким образом: или я тебя съем, переварю и ассимилирую, или ты меня.

Слабые места. Очевидный недостаток мистика-харизматика это известная поверхностность натуры, он не любит копаться в деталях и чересчур точно разбираться в качествах. Если какое-то одно качество его не устраивает, он с легкостью переключается на другое, не замечая того, что недостаточная проработка уменьшает его харизму в целом. Он любит разнообразие во всем и не любит, когда его в чем-то ограничивают. Впрочем, если это сделать, он легко может переключиться, так что вы даже поначалу и не заметите, что стали ему поперек дороги, но он, можете не сомневаться, это заметил, хотя и не подал виду.

Свобода относится к одному из его идеалов, причем в балансе свободы и ответственности он отдаст предпочтение свободе, а что касается ответственности, то харизматический дар, ему свойственный, как бы снимает с него эту проблему. На первый взгляд его идея настолько прекрасна, что ничего плохого при следовании ей произойти не может. Более глубокое наблюдение покажет его личную роль в реализации своих идеалов и уровень личной чистоты, для этого необходимой, - но такого рода сомнения свойственны лишь развитым мистикам-харизматикам. Что касается свободы окружающих, особенно поддавшихся обаянию его харизмы, то он рассуждает приблизительно как Николай Бердяев, говоря, что свобода человека заключается в том, чтобы свободно найти себе идеал и свободно ему подчиниться. Таким образом, для тех, кто подчиняется мистику-харизматику, свобода была уже один раз реализована в акте первичного подчинения, а далее никакой свободы уже не остается, кроме как свободы подчиняться его собственным распоряжениям и волеизъявлениям. К счастью, они не бывают чересчур конкретными и определенными и нередко сводятся к абстрактным призывам и лозунгам; впрочем, непостижимым образом во многих случаях они оказываются весьма действенными.

Самоощущение мистика-харизматика обычно положительное. Другими словами, он самодостаточен; ему хорошо с самим собой; у него есть идея, которая должна вылиться благодатью в этот мир, и он старается передать ее другим людям и объединить их вокруг нее. Таким образом, сам себя он чаще всего переживает как милостивого монарха, щедро раздающего милостыню всем желающим ее взять, и удивляющегося упрямству отдельных его подданных, которые по непостижимым причинам отворачиваются от его монаршей милости. Ну что же, и для таких есть место в мире, но он ими заниматься не будет.

К числу его добродетелей относятся широта воззрений, терпимость, способность к выслушиванию критики и общая благожелательность к тем людям и ситуациям, которые не противостоят ему откровенно. Он всегда старается как-то адаптировать и ассимилировать в своей реальности все, что попадается на его пути, и делает это, как правило, с лучшими чувствами; другое дело, что потенциальные объекты ассимиляции не всегда склонны ассимилироваться, и иногда оказывают этому упорное сопротивление, и в этом случае у него может оказаться достаточно терпения и разносторонности: “Вам не нравится эта разновидность желудочного сока - что ж, я выделю другой”, - как бы говорит мистик-харизматик. Его характерное преимущество заключается в том, что он не выступает ни на предметном, ни на качественном уровнях, и ему трудно противостоять на этих уровнях, поскольку он их словно бы и не касается. Так философ может интерпретировать с позиции своей философии любые жизненные обстоятельства или научные теории: их конкретное содержание ему нисколько не мешает.

Связи мистика-харизматика в пределах пространства, охваченного его персональным магнетизмом, могут быть чрезвычайно разнообразными: он может знакомиться с любыми людьми, имея в виду их последующее участие в своих программах, но никак не специфицируя их роли, поскольку его харизма сама должна прямо или косвенно указать им их места. С другой стороны, его нужно воспринимать в целом, и при таком восприятии одних людей он сильно притягивает, других - необъяснимо отталкивает, и те связи, которые у него возникают, обычно устанавливаются сами по себе, не требуя особых усилий с его стороны - его обаяние как бы естественным образом завоевывает мир, а те связи, которые у него не устанавливаются, не делают этого категорически, и он это знает.

Как этот человек смотрится со стороны? С одной стороны, он притягивает взгляд; с другой стороны, то в нем, что привлекает внимание, безусловно не сводится к его внешности, одежде, манерам: его личность как бы находится вне всего этого. Одеваться он может по-разному, но редко какая-либо деталь или оттенок его костюма бросается в глаза - скорее его облик смотрится как единое целое и прицепиться взглядом к какой-либо делали может быть затруднительно. Если он одет в лохмотья, то это будут пестрые лохмотья, может быть, живописные или безобразные, но в любом случае смотреться они будут как единый ансамбль.

Его тело кажется вырезанным из единого куска; пластика, возможно, кошачья, хотя это не обязательно - но по крайней мере видно, что тело двигается целиком, отдельные движения рук и ног не бросаются в глаза; иногда акцентируется голова; по крайней мере, короткие волосы - не его стиль. Общаясь с ним, рассмотреть его одежду и тело нелегко, поскольку максимальное внимание притягивает его взор; иногда кажется, что он может общаться вообще без слов, выражая себя взглядом и не нуждаясь в иных проявлениях.

Общение. Со стороны такой человек может выглядеть как блаженный, или как самовлюбленный дурак, проповедующий совершенно бредовые идеи, но непостижимым образом привлекающий к себе слушателей и последователей, причем разобраться в природе его привлекательности для них не представляется возможным. Впрочем, если посмотреть на то, как мистик-харизматик организует социальное пространство вокруг себя, видно, что он совершенно не дурак; другое дело, что категории и методы, которыми он пользуется, слабо поддаются логическому анализу: он не слишком рационален, но это ему и не нужно. Попадая в тупик в одном направлении, он легко переключится на другое; если же перед ним возникнет актуальная нерешаемая проблема, то его посетит вовремя посланное его харизмой гениальное озарение, с помощью которого он ее и решит.

Мистику-харизматику дана большая сила убеждения. Если он вас в чем-то убеждает и вы поддаетесь его уговорам (а это более чем вероятно), то вам будет с ним очень легко. Вы почувствуете, что за его уговорами стоит какая-то мягкая сила, которая вас обнимает, и чем больше вы с ним соглашаетесь, тем легче, мягче, приятнее вы себя чувствуете, жизнь теряет острые углы, все становится просто и понятно, а то, что было раньше непонятно, оказывается несущественным. (Впрочем, расставшись с ним, вы можете обнаружить, что этот эффект временный.) Он не будет ждать от вас согласия по каким-то конкретным аспектам или деталям, ему нужно, чтобы вы соглашались с ним в общем. Для него также очень важно, чтобы вы дружили с его друзьями. На низком уровне он может оказаться манипулятором, любимым занятием которого будет стравливание своих друзей и скрытое руководство их раздорами.

Вообще, главное для него - это взаимодействие его знакомых (и подчиненных, если они имеются) друг с другом и с его идеей, а на каких энергиях это будет происходит, зависит от уровня его развития. Он представляет некоторую абстрактную идею, которая будет с вами что-то делать, и если вам она неприятна, общаться с ним вам будет практически невозможно, даже если его конкретное поведение не вызывает у вас возражений; однако его молчаливое требование к окружающим - это именно высшее согласование с ним, и отсутствие такого согласования вы ощутите очень отчетливо. Если он захочет, он может слушать и понимать вас глубже, чем вы имеете в виду. Он не будет сводить вас к частностям, он не скажет, что вы плохи, потому что совершили плохой поступок или глупы, если вы некомпетентны в какой-то сфере, так как рассматривает вас целиком. Но вы почувствуете, что его внимание может быть слишком заинтересованным, что он понимает и видит вас глубже, чем вам самим этого хотелось бы, и это не то понимание, которое может быть выражено в словах. Вы почувствуете, что если он посмотрит еще чуть более внимательно, он увидит вашу душу; но захочет ли он с ней (а она - с ним) разговаривать - это уже другой вопрос.

Легче всего ему говорить в общем. На низком уровне за его словами не стоит ничего, кроме некоторого неопределенного чувства, которое до других не доходит; на высоком уровне его общие слова полны глубинного содержания, и он может его раскрыть в аспектах и частностях. Впрочем, если нужно, он может некоторое время поговорить и аспектно, и конкретно, но потом обязательно должен вернуться к своим общим категориям и любимой абстрактной идее. Его легко переубедить в любых конкретных аспектах или частностях, но совершенно невозможно сбить с некоторой общей точки зрения. Для каждого вашего аргумента он найдет контраргумент из другой области, так что в конце концов, чувствуя ложность его исходных посылок, вы впадете в отчаяние, так как не сможете их опровергнуть - по причине того, что они выражены на таком абстрактном уровне, до которого логика не дотягивается.

Его критика других людей может быть весьма тонка, но не следует обращать внимания на ее конкретные аспекты: здесь он может быть и не вполне точен, так как не придает значения деталям, и если их и привлекает к рассмотрению, то только в качестве примеров; они могут оказаться не вполне удачными, но всегда стоит обратить внимание на общую идею его критики, она может оказаться совершенно справедливой. Когда он ссорится, он просто исключает вас из числа людей, осененных его благодатью, и вы как бы перестаете для него существовать, что есть самое серьезное наказание с его стороны. Раньше это называлось “опала”; в этом опальном состоянии вы можете удалиться в деревню и некоторое время там провести, а когда его гнев кончится (часто через небольшое время), вы можете вернуться, и он обнимет вас, как ни в чем не бывало. Иногда, правда, к нему приходит большая обида, и тогда вы исключаетесь из его жизни надолго, пока или вы не изменитесь целиком, или не изменится он. Он не склонен обижаться по мелочам и всегда найдет оправдание своему другу или человеку, который находится в его пространстве. В свою очередь, когда люди обижаются на него по каким-то мелочам или конкретным поступкам, он очень удивляется и говорит: “Как же вы не понимаете, это же случайность, я же в целом вам предан, что же вам еще нужно?”. Ему трудно понять, что его конкретные поступки, которые неприятны для его друзей, могут повлиять на их отношение к нему. Мстить он не склонен, скорее он восстанавливает некоторый баланс, но если вы доведете его до ручки, то его месть будет тотальной. Он никогда не удовольствуется правилом “око за око”, он воспринимает вас тотально и негодует так же. Может быть, он вас и не убьет, но полностью расстроит вашу жизнь, а частная и локальная месть - не его стихия.

Вам будет трудно ему объяснить, что частности и аспекты могут играть в вашей жизни большую роль, и что вы не всегда откликаетесь на его влияние, если оно не выражено как-нибудь конкретно; а ему кажется, что одного его присутствия уже хватает, чтобы сделать вас послушным и счастливым (если вы кармически относитесь к его команде, так оно и будет).

Если ему нужно вам отказать, то, как правило, он предложит вам альтернативный вариант. Для него неестественно сказать вам: ”Нет, и все”, - он скажет: “Заходите позже” или “Может быть, я могу вам предложить что-то еще”; в целом он не склонен сужать сферу ваших взаимодействий. Он стремится всегда найти какую-то сторону или какой-то аспект взаимодействий, который может сослужить ему пользу. Вообще, мистик-харизматик искусный манипулятор, тонкое воздействие которого на других людей часто ими недооценивается. Именно харизматическая идея, стоящая за ним, важна для него, а она может оборачиваться самыми разными аспектами, атрибутами и способами взаимодействия, и каждый из них его устроит, если вы окажетесь вовлеченными в сферу действия его идеи; вы же, в свою очередь, можете думать о конкретном содержании того, что он вам предлагает, и тем самым оказываетесь обманутыми, и если не прямо, то косвенно, так как вы все-таки не вполне понимаете о чем идет речь, то есть что в самом деле ему нужно, а он это прекрасно чувствует, но не всегда считает нужным вам это объяснить или продемонстрировать.

В эмоциональном плане мистик-харизматик может быть уравновешенным, а может впадать в различные эмоциональные состояния, но редко на них застревает. У него горе легко сменяется радостью, а гнев - милостью и добродушием. Внимательное наблюдение показывает, что он не слишком привязан к своим эмоциям, что они в большой степени являются для него инструментом взаимодействия с реальностью, то есть что он в случае надобности легко в них входит и легко из них выходит, и это не оставляет большого следа на его душевном расположении. Это означает не поверхностность натуры, а, скорее, определенный уровень владения собой, который людям другого психологического склада дается с чрезвычайным трудом, ему же дан от природы.

Представления о психике. У каждого человека есть какие-то представления о том, что находится у него и у других людей в подсознании и есть любимые психологические теории (или если бы этот человек узнал о различных психологических теориях, то можно предположить, какие бы ему понравились). Мистику-харизматику, при том, что идею подсознания он безусловно примет, вряд ли понравятся аморфные фрейдовские теории, в которых высшие энергии суть сублимации биологических, в особенности сексуального инстинкта. Гораздо ближе ему покажется идея Юнга об определенном архетипе, который имеется глубоко в подсознании человека и ведет его по жизни. Он, может быть, даже сделает некоторые замечания о собственном архетипе, который проявляется у него в сновидениях, акцентах и склонностях собственной жизни, но долго распространяться на эту тему он не станет, потому что этот архетип является для него чем-то безусловно сакральным, и он будет говорить о нем каждому человеку не в большей степени, чем тот следует его харизме.

Обсуждая тему личности, мистик-харизматик никогда не скажет, следуя Марксу, что личность есть совокупность общественных отношений - для него личность это в первую очередь глубинное “я”, которое проявляется во всех внешних образах “я” и которое несравненно глубже и богаче их всех и конкретного поведения человека. Следуя Николаю Бердяеву, мистик-харизматик может сказать, что вся человеческая история это не более чем мгновение истории его собственного “я”. Это не значит, однако, что он стремится прозревать ту же глубину в окружающих - их он нередко воспринимает как откровенно служебные и подлежащие манипуляции фигуры, мало задумываясь на тему о том, что они являются не худшими микрокосмами, чем он сам; а может быть, он даже так и не думает.

Обучение мистика-харизматика может идти как легко, так и чрезвычайно тяжело, однако это зависит не столько от его талантов, сколько от внутренней для него важности постигаемой им темы. Труднее всего ему дается изучение частных вещей и предметов, которые не являются целостными сами по себе и не являются ясными ему элементами той внутренней целостности, которая свойственна ему от природы. Например, учить иностранный язык, и довольно успешно, он может, собираясь ехать в чужую страну, да и то при условии, что он знает, что переводчика у него там не будет. Особенно легко он учит иностранный язык погружением в языковую среду, когда обучение является побочным результатом его пребывания в стране. (У него вообще легко проходит адаптация в среде, в которую он погружен полностью.) В отсутствие погружения он постарается приспособить изучаемый объект к себе, и обучение пойдет сильно искаженным образом. Так, рассказывают, как преуспевающий одесский еврей отдал своего сына русскому учителю для обучения правильному русскому языку. Через месяц, зайдя к учителю и осведомившись об успехах своего сына, папа услышал в ответ: “И что ви хотите от такой пгекгасный майчик?”

Если вы хотите помочь этому человеку учиться, вам обязательно нужно встроить предмет обучения в его внутреннюю ценностную картину как один из важных для него аспектов, и, кроме того, нужно постараться сделать его обучение многогранным, так, чтобы он сам мог выбрать акцентуацию этих граней удобным для себя образом. Самое тяжелое для него занятие это унылое зазубривание несвязного материала; если это необходимо, нужно помочь ему выстроить ассоциативные цепи, которые свяжут этот материал, причем в качестве ассоциаций должны выступать близкие ему и интересные для него объекты. Так капитан Врунгель учил своего матроса Фукса, который прежде был карточным шулером, работать на яхте. Врунгель привязал ко всем снастям яхты игральные карты и командовал так: ”К повороту подготовиться! Развязать тройку пик! Подтянуть валета червей! Смотать десятку треф!” - и маневр прошел у Фукса как по маслу.

Если говорить серьезно, то для мистика-харизматика важно уловить общий дух изучаемой концепции или техники: как только он его уловит, обучение пойдет у него гораздо легче. Если же говорить ему, что дух это то, что приходит после многих лет обучения, то оно будет для него сущей мукой. Наоборот, если он каким-то образом уловит в симфонии ключевую ноту и главную мелодию, то она выучится у него на удивление легко и быстро - если, конечно эта главная нота и мелодия лягут ему на душу и будут ею восприняты; если же этого не произойдет, то любые его усилия по выучиванию музыкального произведения окажутся напрасными или малоэффективными.

Уровни проработки

На варварском уровне мистик-харизматик воспринимается окружающими как носитель идеи тотального эгоизма. Этот человек понимает синтез как строительство собственного эго при полном игнорировании всего того, что его не интересует - это эгоцентризм в истинном смысле слова, характерный для духовных прозелитов, которые только что уверовали в сверхценность данной религиозной идеи (или идеи, которая приравнивается ими к религиозной), причем сверхценность не только для себя лично, но и для всего человечества, и, размахивая ею как флагом, начинают бесконтрольно удовлетворять собственные личные желания, прежде вытесненные в подсознание. Энергетически на этом уровне происходит стягивание пространства вокруг человека - насколько ему удается дотянуться - и подчинение его своим личным интересам. Манипулирование окружающими при этом происходит в достаточно примитивной манере, например, человек настаивает на том, что все, что он говорит - истинно, а все, что не согласуется с его мнением - ложно; то, что ему нравится - от Бога, а остальное - от дьявола, и звучать все это может достаточно убедительно, потому что на синтетическом уровне над человеком всегда стоит определенная харизма, которая делает его слова весомыми; по крайней мере, возражать ему тяжело и, главное, не хочется. В результате либо вы с ним соглашаетесь, и тогда служите его эго, либо не соглашаетесь, и тогда вынуждены от него уйти. Странным образом его варварская логика, пафос которой состоит в двух фразах: “Это необходимо потому, что это мне нужно” и “Это истинно потому, что я так считаю”, - имеет сильное воздействие на окружающих его людей, и эта сила обусловлена включением синтетического уровня восприятия. Здесь отношения человека с его окружающими это отношения господина и его послушных рабов, которые должны быть счастливы уже тем, что ему служат, и ничего более им не нужно.

На варварском уровне синтетический взгляд чаще всего проявляется в самолюбовании человека: он может бесконечно вертеться перед зеркалом, восхищаться собой в целом и любыми своими проявлениями, делая из себя ценность совершенно религиозного порядка: здесь идея единого Бога и высшей объединяющей силы Вселенной профанируется до эго в его социальном понимании. Такой человек с удовольствием произносит свои имя или фамилию, придавая им интонационно особое звучание, в котором словно собраны воедино все прошлые, настоящие и будущие достоинства и достижения этого человека. Большой любовью у него пользуется местоимение “я”: “Уж если я сказал, то...” - и подобные его фразы имеют непостижимое, почти магическое действие на окружающих - на какое-то время они верят, и слушаются, и служат ему... пока однажды их глаза не открываются и они не восклицают в ужасе: “Боже, и с кем же мы имели дело! Ведь это в сущности матерый эгоист и ничего более.”

На любительском уровне мистик-харизматик уже отделяет свою харизму и ведущую идею от своего эго, и этим он отличается от мистика-харизматика варварского уровня. Другими словами, этот человек чувствует объединяющую силу, определенным образом влияющую на людей и собирающую их вокруг него, и пытается научиться с этой силой взаимодействовать. Он еще не ощущает себя в этом профессионалом и как бы играет с ней. Харизматик-любитель отчетливо чувствует мягкое облачко своей харизмы, и ему в нем уютно, и он видит, как в нем становится уютно людям, которых оно окружает, и как они после этого становятся ему послушными - но в то же время он ощущает границы своей власти над другими людьми и не стремится ее форсировать. Он чувствует себя в роли добровольного помощника той энергетической идеи, которая работает через него: если ей это нужно, она оставит данного человека при нем, а если не нужно, то она его отпустит, и тогда о нем можно больше не думать.

Харизматик-любитель уже не стремится полностью потратить всю свою энергию и объединяющую силу на себя, но еще не может ей полноценно поделиться; он как бы говорит: “Посмотрите, как мне хорошо! А если вы окажетесь рядом со мной, то вам тоже будет хорошо”, - но научить людей самостоятельно приобретать подобную харизму или делиться с ними своей, когда они от него уходят, он еще пока что не умеет и не ставит это своей целью. Он умеет быть цельным наедине с самим собой и находясь в обществе единомышленников, но, в отличие от харизматика-варвара, он умеет не насиловать окружающее пространство своей цельностью; в какой-то степени он умеет приспосабливаться к нему, выделяя в нем интересующие его аспекты и поворачиваясь к нему соответствующими своими гранями; вместе с тем, он всегда чувствует, что эти грани не суть еще истинное его содержание: оно - глубже, но насколько глубже, он еще плохо понимает. Он еще не умеет распорядиться им достаточно творческим образом, то есть заставить или уговорить имеющуюся у него глубину и цельность работать по его сознательному заказу. Кроме того, он плохо понимает их природу и не склонен разговаривать на эту тему; он чувствует, что уточнение в данном случае - чересчур рискованный маневр, и его благодать может этого не одобрить, и даже отчасти увянуть.

Если говорить о религии, то харизматик-любитель представлен священнослужителем, у которого есть твердая вера и которому в этой вере хорошо, но передать ее другим непосредственно он не может, и должен пользоваться с этой целью специальными обрядами и ритуалами, которые позволяют центрировать его паству надлежащим образом - так, чтобы она ощутила благодать и исцеляющую духовную силу его религиозности. Сама по себе, однако, его вера ощутима лишь для его близких и прямых духовных учеников.

В мирской жизни харизматик-любитель может быть, например, небольшим начальником, который очень любит свою работу и полностью подчиняет ей интересы своей жизни, и его влюбленность в свое дело ощущают его непосредственные подчиненные, которые разделяют его энтузиазм. Другой вариант харизматика-любителя это талантливый учитель, чья жизнь есть служение его любимому предмету и ученики хорошо это чувствуют и вслед за ним проникаются любовью к ботанике или географии, ощущая, что для него эти дисциплины не просто области знания, а основное содержание и фокус всей его жизни.

Харизматик-любитель способен на некоторое время тотально погружаться в чужую харизму. Например, начиная заниматься каким-либо предметом и увлекаясь им, он на некоторое время погружается в него тотально, и такие ученики, как правило, любимцы среди преподавателей. К сожалению, этот повышенный интерес может длиться недолго и оказаться поверхностным, но это не означает, что харизматик-любитель поверхностен сам по себе: просто данное погружение является одним из аспектов его обучения и так же своевременно выключается, как включается, и учителю, если он хочет сохранить у себя этого ученика для более длительного и глубокого обучения, придется потратить немало сил и личной харизмы для того, чтобы приручить харизматика-любителя, хотя на первый взгляд кажется, что никаких усилий для этого не нужно.

Вообще, известная поверхностность это существенный недостаток харизматика-любителя. В отличие от харизматика-варвара, который не видит вообще ничего, кроме самого себя и своих примитивных инстинктов, харизматик-любитель в принципе может воспринимать многое, но он видит все чересчур в общем; его погружение в различные сферы, с одной стороны, может идти ему на пользу, но, с другой стороны, искажает его харизму: так профессиональное обучение часто губит изначальный талант художника или музыканта. Сохраняя свою харизму, свою центрированность, харизматик-любитель в момент, когда могло бы начаться его профессиональное обучение, нередко начинает от него плавно уходить, что, конечно, отрицательно сказывается на его познании мира и возможностях серьезной работы с ним.

Если харизматик-любитель в известном возрасте пытается стать духовным учителем или наставником других людей, то непрофессиональное знание подробностей и аспектов жизни служит ему плохую службу: его ученики идут за ним, но как-то неглубоко или недалеко, и если у них возникают проблемы, в которых он не в состоянии всерьез разобраться, то его образ как учителя резко снижается, ученики разочаровываются в нем, а иногда и вовсе от него уходят. И хотя восточная мудрость говорит, что у духовных учителей не следует учиться мирским наукам и искусствам, но все же какой-то уровень знания предметных областей, особенно гуманитарного толка, духовному учителю необходим - хотя харизматик-любитель в роли духовного учителя может придерживаться и противоположной точки зрения, считая, что он может предъявить своим ученикам Бога в чистом виде, и это есть самое главное и единственно важное.

Мистик-харизматик профессионального уровня, или харизматик-профессионал, хорошо разбирается в природе своей харизмы и своего объединяющего людей начала и умело их использует, адекватно подстраиваясь к самым различным ситуациям и положениям. Ему свойственна очень высокая техника манипуляции другими людьми и тонкое интуитивное знание человеческой психологии; в особенности тонко он чувствует действие своей личности на других людей, умеет оценить впечатление, которое он произвел на того или другого человека, понять, насколько сильно это впечатление, какие аспекты другого человека он задел, и придет тот к нему или же шансы на это малы.

Харизматик-профессионал не тратит своей харизмы попусту; он высоко ценит даже один-единственный свой взгляд, брошенный в том или ином направлении, и этот взгляд иногда производит впечатление, от которого трудно избавиться, и действие которого сохраняется в течение многих лет.

Сила харизматика-профессионала заключается в умении объединить людей под определенным лозунгом, планом или программой и сделать так, чтобы эта программа не только началась, но и реализовалась. Конечно, он будет заниматься не каждой программой, а только той, которая отзывается у него внутри, но спектр его занятий может быть довольно широк. Он при желании может сделать так, что человеку в его присутствии будет очень хорошо, однако он пользуется этим умением не слишком часто, стараясь передать своему ближайшему окружению не эфирно-астральную энергетическую поддержку, а организующий харизматический канал как таковой, то есть способность привлекать людей к себе и вести их за собой, и при должных усилиях такая передача может состояться. Как правило, этим качеством обладают значительные организаторы, директора крупных фирм, лидеры любых больших человеческих коллективов.

В присутствии этого человека пропадают многие сомнения, сглаживаются острые углы и становится понятным, что надо делать, чтобы обрести единство. Уже сам факт служения харизме означает определенную интеграцию личности, интеграцию, которая нейтрализует или, по крайней мере, ослабляет остроту имеющихся в душе человека противоречий. Что же с того, что в мире есть зло, оно придает ему глубину, цвет, вкус, аромат и дает возможность добру проявиться и стать объемным и материальным, а то, что добро в конце концов победит - сомнения в этом в обществе харизматика-профессионала отпадают. Другое дело, что под добром в этой ситуации понимается служение определенной идее, и если вы в ней когда-то разочаруетесь, то кризис в вашей жизни будет тотальным.

Харизматик-профессионал многосторонен, он может говорить о самых разных вещах, может разбираться в самых различных аспектах и деталях, но всегда чувствуется, что не это в нем главное. С другой стороны, проработанность предметного и качественного уровней дают ему возможность приспосабливать к себе самых разных людей и существенно корректировать и изменять самые разные жизненные обстоятельства. В социальной работе его харизма выражается в том, что обстоятельства и психология людей волшебным образом, как бы сами по себе, выстраиваются нужным для главного замысла харизматика-профессионала способом. Этот главный замысел есть основное внутреннее содержание его жизни и, может быть, плохо выражается в конкретных образах, но для него самого он представляет собой нечто вполне определенное, и окружающий его мир этому замыслу полностью подчинен.

Часть 2. Глава 2.

Оглавление


Глава 2

Идеалист

Теперь мы рассмотрим человека, в чьей жизни главенствующую роль играет качественный архетип. Этого человека можно назвать идеалистом или романтиком в зависимости от того, ощущает он себя относящимся к сфере науки и рационального мышления или же к сфере искусств.

Пафос идеалиста относится к сфере идей, но идей достаточно конкретных, во всяком случае, являющихся какими-либо проявлениями, аспектами или качествами универсальной идеи. Если для мистика-харизматика главный вопрос: “Что?”, то для идеалиста он звучит скорее: “как?”, “каким образом?”, “в каком аспекте?”. Если синтетический уровень можно уподобить Единому Богу, а прагматический - грешной или прозаической (материальной) земле, то качественному уровню соответствуют ангелы, которые, с одной стороны, ведут свою собственную ангельскую жизнь, а с другой - являются промежуточным звеном, соединяющим Бога и человека, небо и землю. Смысл деятельности идеалиста заключается в том, что он дает первичное раскрытие единой синтетической идеи, то есть формирует и уточняет свойственные ей качества и помогает этой идее транслироваться на предметный уровень и, являясь промежуточным звеном, окрашивает ее прагматически. Другими словами, качества, занятия которыми есть основное содержание жизни идеалиста, сами по себе не присутствуют на предметном уровне, но они дают последнему определенное наполнение и акцентировку, которая имеет для него большое значение.

Религиозность. Как идеалист воспринимает Бога? Он видит Его как носителя и первопричину разнообразных качеств, развитием и конкретизацией которых становится предметный мир. Вообще, теология как наука о Боге относится к сфере интересов идеалиста. Если мистик-харизматик интересуется в своей религиозности вопросом: “Что есть Бог?”, то идеалист оставляет этот вопрос за кадром и задается вопросами: “Каков Бог?”, “какова природа?”, “какими качествами и атрибутами они обладают?” - и не стремится ответить на них слишком конкретно, для него достаточно определить эти качества абстрактно, не специфицируя их до предметного уровня, так как на предметном уровне его религиозность вянет или вовсе исчезает.

Для идеалиста типичны высказывания типа: “Бог есть истина”, “Бог есть любовь”; если попросить его как-то конкретизировать эти определения, он может сказать: “Бог есть возвышенная любовь”, “Бог есть любовь самоотверженная”, “Бог есть любовь-жалость” или “Бог есть объективная истина”, “Бог есть субъективная истина, очищенная от наслоений эго”. Эти определения совершенно его устраивают и его религиозные чувства полностью с ними резонируют, но чересчур конкретизировать такие достаточно абстрактные формулировки у него нет ни желания, ни тем более намерения. С другой стороны, чересчур абстрактное синтетическое определение Бога для идеалиста не вполне понятно и беспредметно. Он может поклоняться Богу как Первопричине Вселенной, или как ее Источнику, или как Основной Силе, которая ведет эволюцию, или Богу, который разрушает мир, но какие-то качества этого Единого и Абсолютного Существа должны быть обозначены.

Карму, то есть закон причин и следствий, идеалист также воспринимает на качественном уровне, то есть не опускаясь до установления конкретной связи между событиями. Если идеалист верит в перевоплощения, то кармическая наследственность видится им, например, как соотношение между чертами характера, выработанными в этой жизни, и видом, который человек приобретает в следующем воплощении, как это выражено в индуизме, где считается, что если человек в этой жизни жадничает и стремится к плотским удовольствиям, то он воплощается в свинью; если он склонен дразниться и пререкаться, то превращается в обезьяну; если он чрезвычайно туп и не стремится ни к какому познанию, он воплощается ослом и т.д. Однако кармические закономерности, выражающиеся в том, что события данной жизни влекут какие-либо определенные обстоятельства и события в следующей, а также аналогичные взаимосвязи в пределах данной жизни идеалист чаще всего не воспринимает. Он признает, что если он в целом был глуп и не занимался самосовершенствованием, то через некоторое время это скажется на его карьере или на его детях, которые вырастут более низкого качества, но он никогда не скажет, что какое-то определенное событие в его детстве или отрочестве могло бы вызвать к жизни другое событие во взрослом возрасте: такого рода связи и категории ему непонятны, весьма подозрительны и кажутся большими натяжками.

Характер религиозности этого человека может определить его профессию: если он слышит Бога в звуке - он станет музыкантом, и это будет музыкант по призванию; если он видит Бога в цвете - он станет художником; если он ощущает Бога в форме - он станет скульптором; если он видит Бога в тех или иных моральных и гуманитарных категориях - он займется профессией, связанной с привнесением в человеческий мир справедливости, изобилия или порядка. При этом к совсем уже конкретным особенностям своих занятий и своей жизни он может быть сравнительно равнодушен, лишь бы главные качества, которые он в ней усматривает, соответствовали его способу видения Бога, его религиозности, присущей ему от рождения.

Свою судьбу он будет характеризовать различными эпитетами. Например, он скажет: “Сейчас у меня светлый промежуток”, “сейчас у меня тяжелая жизнь”, “сейчас моя карма заузлена и вихрится”, - но обычно он верит, что характер кармы может меняться и с интересом наблюдает свою и чужую жизнь, давая ей порой довольно тонкие и глубокие качественные оценки. Если спросить его, как он представляет себе загробную жизнь, то описание, которое даст идеалист, будет также носить качественный характер. Вряд ли он будет напирать на фруктовые изобилия рая, описывая конкретные сорта яблоневых и грушевых деревьев, растущих там; скорее его описание будет абстрактным, он скажет, что там будет хорошо, тепло, сытно, уютно, вкусно, а в аду, наоборот, серо, безблагодатно, тяжело, душно и безотрадно. На жизненный путь идеалист смотрит как на познание определенных качеств бытия и отработку соответствующих качественных умений. Сюжеты, на которых происходят это познание и отработка интересуют его гораздо меньше, так как ему кажется, что основной акцент (пафос) кармы падает именно на качественный уровень. Поэтому однократный поступок или событие, случившееся в жизни этого человека, сами по себе не представляют для него какого-либо существенного значения: они представляются ему не более, чем частными манифестациями определенного качества или нескольких качеств, и как таковые не имеющими самодовлеющей ценности.

Мировосприятие. Идеалист ощущает мир в качествах; при этом он в своем восприятии может достичь необычайной тонкости, подобно Питеру Брейгелю, на полотнах которого, как известно, существует до двадцати оттенков серого цвета. Однако сами объекты внешнего мира, соотношения между ними и конкретные события играют для него лишь вспомогательную роль - чаще всего роль толчка, или стимула, который вызывает в его внутренней жизни ощущение тех или иных качеств. Он может заниматься разработкой качественных моделей реальности, и тогда мы скажем, что у него есть склонности к теоретической науке; или он может моделировать внешний мир так, как это делает художник, который старается ощутить качественную подоплеку предметного мира и передать ее на своих полотнах.

Мировоззрение идеалиста определяется в большой мере стремлением оторвать качества от их предметных носителей и видеть и нести их (качества) в мир сами по себе (в той мере, в какой это вообще возможно). Если он ощущает, что в мире много несправедливости, он будет стараться жить так, чтобы нести в мир качество справедливости. Если он чувствует, что в мире очень много прекрасного, то, возможно, ему захочется выразить это прекрасное с помощью искусства, где оно предстанет в наиболее рельефной и выпуклой форме и станет видно тем, кому оно недоступно в своем естественном существовании. Если ему кажется, что в мире не хватает добра, он будет стремиться нести в мир добро как таковое, как правило, не очень задумываясь о том, какими именно средствами при этом лучше пользоваться, и лишь на высоком уровне развития такой человек понимает, что средства и инструменты играют при передаче качеств принципиальную роль.

Отношения со средой. По всемирному закону соответствия среда предъявляет идеалисту те качества, на которых он сознательно или бессознательно сосредоточен. Например, если человек сосредоточен на идее справедливости, то в его жизни постоянно будут, с одной стороны, попадаться случаи малой и большой несправедливости, а с другой стороны, встретятся идеалы высшей справедливости и мудрости, помогающие эту справедливость реализовать. Если человек внутренне сосредоточен на идее красоты, то окружающая среда будет представать перед ним в соответствующем аспекте, предъявляя как красивые, так и подчеркнуто безобразные свои стороны, и заставляя его ей восхищаться или решительно браться за дело и превращать безобразное в эстетическое. При этом идеалист будет с эстетических позиций рассматривать не только традиционно эстетичные или неэстетичные объекты, но и весь окружающий его мир, всю окружающую его среду без исключения. Он может сказать: “Это был красивый поступок” или “это был безобразный поступок” в ситуации, когда другому человеку не пришли бы в голову такого рода оценки. Однако, для идеалиста, акцентированного эстетически, они более, чем естественны.

На бытовом уровне такой человек скорее скажет: “Мне холодно”, чем “у меня замерзла спина”; он скажет “хочется одеться”, а не “дайте мне, пожалуйста, свитер”. Это вовсе не означает, что он не будет капризен в одежде, но каждый предмет одежды в первую очередь ассоциируется у него с определенными качествами, по которым он этот предмет и воспринимает. Восполняя некоторую невнимательность к предметному плану, компенсируя ее, идеалист может приписывать предметам качества, которыми они обладают лишь в его воображении. Например, тело у него может “звенеть” или “петь”, слова будут иметь не только звучание, но и цвет, а воспринимая другого человека, он может ощутить его запахи, которыми тот объективно не обладает: “А ваш новый знакомый, Иван Федорович, того-с, пованивает”, - может сказать он по поводу человека, чей вид ему не понравился, однако он не сможет конкретно определить, что именно в его лице, фигуре, одежде или поведении Ивана Федоровича ему не понравилось, но общее качество неодобрения выразится его подсознанием в таком вот причудливом обонятельном аспекте.

Время. Говоря о времени, этот человек может употреблять гораздо большее количество разнообразных модальностей (качеств) времени, чем человек синтетического или предметного уровней - впрочем, это касается не только времени, но и любой другой области. Качества - это стихия идеалиста, и с их помощью он воспринимает и выражает мир, достигая порой необыкновенно выразительных эффектов. Каким же может быть у него время? Например: прошедшее и давно забытое. Это не значит, что это время действительно забыто, но это некий способ отношения к обстоятельствам и даже к людям, связанным с тем временем. Если к идеалисту приходит человек из того самого забытого времени, то, будучи наложенным на старого друга, эпитет “прошедшее и давно забытое” превращает его в некую бледную тень, едва ли имеющую большее существование, чем действительно давно забытое обстоятельство и переживание. Если же старый друг не сразу подпадет под магию указанной модальности и попытается как-то самовыразиться или проявиться, то он встретится с полнейшим непониманием идеалиста, и ему покажется, что тот как-то странно изменился и явно не хочет его видеть, не говоря уже о каком-то взаимодействии, общении или общих делах. Кроме “давно забытого” прошлого бывает еще прошлое, “сохранившееся на уровне приятных воспоминаний”, материализованное в открытках, перечитываемых дневниках или стандартизированных рассказах. Это прошлое также не имеет никакого права на сколько-нибудь реальное существование сейчас, но к нему можно возвращаться за помощью, для заполнения досуга, с целью развлечения новых знакомых и т.п. Еще бывает прошлое “как источник мудрости”, - некоторые обстоятельства или сюжеты, являющиеся своего рода притчевым запасником, то есть представляющие собой конденсированную жизненную мудрость, куда можно обращаться по мере необходимости и опираться на нее, интерпретируя каждый раз нужным для текущей жизни образом. Кроме того, прошлое у идеалиста, как и у других людей, может быть веселым, глупым, легкомысленным, поучительным или тяжелым, но за всеми этими эпитетами у него открывается гораздо более тонкое и конкретное содержание, чем можно подумать, просто слушая эти слова. Однако, попросив его уточнить, какой же смысл скрывается за глупым прошлым, вы вряд ли сможете точно его понять, потому что его ощущения это тонкие оттенки качеств, которые поддаются передаче лишь с большим трудом. В лучшем случае, в качестве иллюстрации, он расскажет вам историю, которая передаст настроение того или иного периода своей жизни, но вы должны воспринимать именно настроение его рассказа, а не конкретные детали и подробности. Какое же это будет настроение? Ну, глупое, конечно. Но не просто глупое, а обаятельно глупое, легкомысленно обаятельно глупое, по-деревенски легкомысленно обаятельно глупое и т.д.

Отношения с прошлым и будущим у идеалиста, как правило, отмечены дополнительными качествами. Поскольку сами по себе атрибуты прошлого и будущего являются качествами, они апеллируют к его мировосприятию, но окрашиваются дополнительными оттенками, иногда многими. Будущее бывает “отдаленное”, бывает “очень отдаленное”, бывает “вероятное”, “невероятное”, “желательное при определенных условиях” и т.д. Какие-то из этих эпитетов наиболее тесно связаны у него с эпитетом “будущее”, какие-то эпитеты сопутствуют в его внутреннем мире эпитету “прошлое”, но какие именно, вам стоит выяснить, если вы хотите понять этого человека достаточно хорошо.

Логика. Для того, чтобы понять логику идеалиста, нужно тщательно разобраться с тем, что он считает основой для нее. По идее, основа математической логики - это факт, или утверждение. Однако само понятие факта или утверждения слишком конкретно для идеалиста, поэтому, если даже внешне речь его напоминает логическое рассуждение, качественный смысл он вкладывает не только в логические связки (и, или, не), но придает его также и логическим элементам, то есть фактам, которыми он оперирует. Обычно логика идеалиста достаточно текуча, поскольку объекты, которыми он оперирует, это преимущественно качества или факты, их представляющие или к ним тяготеющие - каковые объекты, в принципе, плохо поддаются логической обработке, и поэтому, говоря про логику идеалиста, следует понимать, что это не более, чем логически ориентированная речь, смысл которой скорее убеждение, нежели доказательство. Например, имея целью доказать, что Днепр впадает в Черное море, идеалист не станет аргументировать это географической широтой и долготой реки вблизи устья и расположением Черного моря, а будет рассуждать в таком роде: “Вода в реке имеет склонность течь по направлению местности вниз; большая часть рек Восточно-европейской равнины течет или на север или на юг; располагаясь в южной ее части, Днепр, естественно, течет на юг, а единственный большой водоем в южной части равнины это Черное море, а потому велика вероятность того, что Днепр впадает именно туда.” Если идеалисту не нравятся чьи-то рассуждения, он не будет искать в них дыру, а даст некую общую оценку, например, он скажет: “Слабовато” или “Ваши рассуждения недостаточно стройны” или “Вы чересчур твердо стоите на своих позициях”, - и возразить ему по существу будет чрезвычайно сложно. Зато если качество ваших рассуждений его устроит, например, они окажутся “достаточно изящными”, “весьма стройными” или “емкими”, то он примет их, даже если с точки зрения формальной логики вы допустили грубые ошибки. Этот человек совершенно спокойно может сказать собеседнику, пытающегося его в чем-то убедить: “Мне не нравятся ваши рассуждения, они убоги”, - и сам он, получив подобную оценку, сочтет ее имеющей право на существование и, более того, она будет для него содержательной, хотя для прагматика в этих словах нет совершенно никакого смысла.

Энергия. Если для мистика-харизматика характерна неопределенная сила, собирающая людей вокруг абстрактной идеи, то для идеалиста характерна сила, направляющая людей к определенному аспекту или качеству. При этом сам идеалист является носителем этого качества и оно проявляется через него с чрезвычайной энергией. Однако чересчур конкретно специфицировать энергию и предопределять формы, в которых она выразится, идеалист не склонен.

Например, идеалист в роли учителя рисования ограничивается тем, что приносит в класс кисти и краски, ставит композицию и вдохновляет учеников на то, чтобы они начали рисовать, а уже конкретные цвета и формы, которые они выбирают, волнуют его гораздо менее, чем некое общее эстетическое чувство или эстетическая вибрация, которая повисает над классом и которую он старательно поддерживает. Неудачные и некрасивые линии, плохо сочетающиеся краски на листах отдельных учеников его нисколько не огорчают, если он в целом видит, что ученики вдохновляются и стараются. Он верит в силу своего эстетического потока, который рано или поздно проникнет в души его учеников. Учитель рисования предметного уровня ведет уроки совершенно по-другому, тщательно исправляет ошибки, иногда сам рисует в альбомах учеников, и это совершенно другой тип учителя.

Если говорить о социальной деятельности, этому человеку хорошо поручать какой-нибудь ее аспект, например, аспект деятельности фирмы, который соответствует его склонностям, и тогда он будет следить за тем, чтобы соответствующие энергии и качества вошли в плоть и кровь фирмы и наполнили ее целиком; при этом о других аспектах ее деятельности он может совсем не думать (эти сферы можно поручить другому человеку, также качественного уровня, но с иными склонностями).

Любимые роли и герои. Вообще, чтобы лучше понять человека, следует узнать, каковы его любимые роли и любимые сказочные и литературные герои. Любимые роли идеалиста в театре называются характерными, это роли, которые представляют какую-либо черту характера, какое-либо качество героя и содержание роли заключается в развитии и проработке этого качества, в его демонстрации в различных ситуациях и на различном материале.

Если говорить, например, о сюжете волшебной сказки, герой которой совершает путешествие в потусторонее тридевятое царство, проходит множество испытаний и получает разнообразные магические умения, то, с точки зрения идеалиста, он слишком универсален. Строго говоря, героя сказки следовало бы отнести к синтетическому типу: он должен уметь делать все, а волшебные помощники, с которыми он учится дружить и волшебные предметы, которыми он учится пользоваться, представляют собой как бы аспекты его будущей синтетической силы. Идеалист, как правило, идентифицирует себя именно с такими помощниками, символизирующими определенные качества или черты, - так например, Василиса Премудрая и Конек-горбунок представляют качество мудрости, способность найти выход из затруднительного положения, Змей-горыныч представляет качество разрушения, а второстепенные герои: Объедало, Опивало, искусные мастера любых профессий, например, фехтовальщик, который может крутить над собой меч с такой скоростью, что ни одна капля дождя на него не попадает, - все эти персонажи представляют собой различные качества, и с ними с удовольствием идентифицируется идеалист. Так начинается сказка Пушкина о царе Салтане:

Три девицы под окном

Пряли поздно вечерком.

“Кабы я была царица,-

Говорит одна девица,-

То на весь крещеный мир

Приготовила б я пир”.

“Кабы я была царица,-

Говорит ее сестрица,-

То на весь бы мир одна

Наткала я полотна”.

“Кабы я была царица,-

Третья молвила сестрица,-

Я б для батюшки-царя

Родила богатыря”.

Далее царь выступает, как ему, царю, и положено, в синтетической роли, то есть находит место для каждой из троих сестер: на третьей женится, второй поручает стать ткачихой, а первой - поварихой. Такая синтетическая роль, свойственная царю, для идеалиста слишком сложна, он не склонен так разбрасываться. Ему естественно взять одно качество, но зато прорабатывать его глубоко. Так, например, у каждого художника, который пишет красками, есть свой любимый цвет или цветовая гамма, в которой он в основном работает, осваивая ее до тонкостей. При этом нередко колористам, то есть художникам, пишущим разными цветами, бывает сложно осваивать утонченную графику с ее точной проработкой мельчайших форм и деталей (последнее уже типично для предметного уровня).

Работа. Идеалист склонен абсолютизировать качественный уровень. В какой-то момент ему может показаться, что реальность это и есть качества и их оттенки. Другими словами, он может полностью забыть, что предметный уровень является для качественного фундаментом, что качества сами по себе недостаточны для того, чтобы существовать, то есть, с точки зрения предметного уровня, идеалист может показаться беспредметным, и эта беспредметность для него большой соблазн. Можно сказать, что качества подобны приправам к салату, но невозможно сделать салат, имея в руках лишь соль и перец, пряности и растительное масло. В нем должна быть еще и какая-то основа (картошка, огурцы, свекла, зеленый лук). Однако неправильно искать качества на самом предметном уровне, их там нет. Они являются своего рода абстракциями и существуют в иных, более высоких вибрациях, нежели элементы и объекты предметного уровня. Таким образом, работа на качественном уровне есть вполне определенная работа, принципиально отличающаяся от работы как на синтетическом, так и на предметном уровне.

Это относится не только к оперированию абстрактными понятиями в противовес к предметному мышлению и предметной деятельности: то же самое относится и к области эмоций: существуют эмоции совершенно конкретные, связанные с теми или иными событиями жизни человека, а существуют эмоции, в известной мере неопределенные, но являющимися в текущей жизни человека фоновыми, с которыми он также может определенным образом взаимодействовать, или противясь им, или же им подчиняясь и их в себе культивируя. Совершенно нормально, например, когда в жизни этого человека по конкретным поводам возникают раздражение, негодование, даже злость, и в то же время очень плохо, если эти эмоции становятся фоновыми и сопровождают всю его жизнь от пробуждения и до засыпания. Работа с локальными эмоциональными проявлениями это один пласт внутренней работы, который можно отнести к предметному уровню, а работа с фоновыми эмоциональными состояниями это совершенно иной пласт внутренней работы, который можно отнести к качественному уровню.

Психология. Мир качеств можно представлять себе как мультипликационный фильм, герои которого могут произвольно менять пропорции и - в известных пределах - формы своего тела, но сохраняют неизменными его общую структуру и темперамент. Идеалист живет не событиями, а состояниями, и точно так же он воспринимает других людей. Он может сказать, в порядке комплимента: “Вы сегодня хорошо выглядите”, “Вы красивы”, “Ты бодр”. В этих характеристиках обязательно будет указана какая-то конкретная черта, но она не будет конкретизирована до предметного уровня, например, идеалист может упомянуть про прекрасный цвет лица, но не станет говорить отдельно про нос, щеки, лоб; если его внимание привлечет вновь появившаяся морщина на лбу знакомого, он заметит: ”Однако ты поморщинел”, - но никогда не скажет: ”Какая противная у тебя появилась морщина”. Его идеалы это в высочайшей степени проработанные качества, причем на каком именно материале будут эти качества проработаны, ему почти безразлично. Если в качестве идеала у него выступает та или иная ипостась или род божества, то идеалист никогда не станет рассматривать, например, икону с точки зрения конкретных подробностей рисунка - для него важно общее ощущение, соответствующее той черте, которую он ищет у своего Бога, например, любовь, милосердие, доброта, могущество. В своих идеалах он не будет слишком конкретен, но идеалы мистика-харизматика покажутся ему чересчур абстрактными и неясными. Попадая последнему под крыло, идеалист поинтересуется, каким именно аспектом деятельности он должен заниматься, и постарается уяснить себе этот аспект, а пока этого не произойдет, будет чувствовать себя некомфортно.

Способы защиты. Защищаясь от человека синтетического уровня (мистика-харизматика), идеалист попытается найти аспекты или ракурсы, в которых он чувствует свою силу. Критика мистика-харизматика, как правило, не только беспредметна, но и безаспектна, она тотальна. Например, он может сказать идеалисту: “Ты никуда не годишься”, - в ответ на что идеалист возразит: ”Как же? Ведь я так замечательно пою по утрам!” Если критика мистика-харизматика продолжается, идеалист найдет у себя другую замечательную черту, и т.д.

Защищаясь от нападения другого идеалиста, наш герой может проявить удивительную виртуозность, меняя расцветку подобно хамелеону и таким образом приспосабливаясь к своему противнику, так что тот быстро обнаруживает себя не противником, а другом; или же, сражаясь с противником на качественном уровне, идеалист ловко противопоставляет одним качествами искусные комбинации других. Такого рода спор двух идеалистов может произвести на прагматика очень неприятное впечатление: ему покажется, что два человека просто льют воду, долго и мутно спорят ни о чем, хотя для участников спор исполнен смысла и тончайших, не видимых непосвященному оттенков. Так нередко ведутся словесные баталии в кабинетах министров и парламентах: для людей, которые не посвящены в истинный смысл произносимых речей, они могут показаться избитыми истинами или демагогическими маневрами, в то время как для самих участников эти прения имеют совершенно конкретный смысл и значение.

Защищаясь от нападения человека предметного уровня (прагматика), идеалист непременно сошлется на какое-то общее положение или соображение, закон природы, который не дает ему возможности, например, предпринять адекватные ответные действия или признать критику справедливой. “Ну и что из того, что я вчера не пришла на свидание? Ведь в целом же я человек надежный! В мыслях же я тебе никогда не изменяю, и это главное, не так ли?” С точки зрения прагматика, это не так, но у него язык не повернется сказать это, когда обаяние качественного уровня уже полностью вскружило ему голову. Ведь в самом деле, что значат невымытые тарелки перед лицом великой любви?!

Слабые места у идеалиста связаны с плохой проработкой синтетического и предметного уровней. Он, с одной стороны, плохо центрирован, а с другой - недостаточно конкретен и предметен; это дает ему ощущение неуверенности своего существования в этом мире. Он может вывернуться почти из любой ситуации, но он плохо понимает, что такое он есть; кроме того, в глубине души он ощущает свою недостаточную материальность: он не знает, что он есть в целом, и он плохо понимает, что он есть конкретно, - однако ни в том, ни в другом он, как правило, себе не признается. Оперируя качествами, всегда есть соблазн делать это слишком легко, забывая про то, что за каждым качеством стоит громадный класс предметных явлений, являющихся материализацией (воплощением) этого качества; так, само качество зеленого цвета становится весомым и материальным, когда человек способен помыслить все зеленые объекты, то есть все предметы, обладающие тем или иным оттенком зеленого цвета. Если же употреблять слово “зеленый” или произвольно смешивать на холсте зеленую краску с белилами, не имея в виду ничего конкретного, то возникает иллюзия свободы, которая позволяет на место данного качества поставить любое другое, и они перестают быть сколько-нибудь реальными, и из области творческого воображения человек переходит в область пустых фантазий, например, на место обобщающей научной мысли, основанной на большом экспериментальном материале, приходят легковесные спекуляции.

Конечно, качества могут возникать не только как результат абстракции предметного мира: они могут появляться и как результат разворачивания синтетического объекта как грани, которыми манифестирует себя его целостность, но и в этом случае нужно достаточно ярко и объемно ощутить этот объект и лишь после этого пытаться помыслить или иным образом воспринять свойственные ему качества. Если этого не сделать, то попытка раскрытия целостного объекта оказывается неудовлетворительной и результат будет бледным и невыразительным. Рассказывают, как один начинающий поэт позвонил своему другу и сказал: “Ты знаешь, я написал поэму о любви”. “Ну и как?” - спросил друг. “Ну что тебе сказать? Исчерпал тему!” - удовлетворенно заявил поэт.

Свобода. Для человека качественного уровня очень важно понятие свободы, в первую очередь от ограничений предметного уровня, в том числе таких, которые на самом предметном уровне кажутся совершенно необходимыми. (Например, на качественном уровне не существует понятий элемента и части и соответственно понятий связи и границы). С другой стороны, эта свобода должна сочетаться с ответственностью как перед самим предметным уровнем, так и перед синтетическим уровнем; другими словами, работая с качествами, идеалист не должен забывать, что они относятся к единому объекту, а если он упускает это из виду, то может незаметно для себя уйти далеко в сторону и оказаться в той части качественного пространства, которая соответствует совершенно другому объекту. При этом комбинировать и соединять друг с другом синтетические объекты так, как это делается с элементами предметного уровня, на синтетическом уровне невозможно. Поэтому хотя между качествами не бывает противоречий, приводящих к их несовместимости (последнее характерно для предметного мира), тем не менее возможны такие комбинации качеств, которые не соответствуют вообще никакому реальному объекту, и тогда идеалист оказывается как бы в пустом пространстве: ему кажется, что он занимается чем-то содержательным, а в действительности содержание давно его покинуло. Так художнику, пишущему абстрактную картину на холсте, дана, глазами поверхностного наблюдателя, абсолютная свобода - он в любом месте может положить любую краску - но если у художника при этом нет определенного эстетического образа, воплощением которого является данная картина, то смотреть на нее впоследствии будет совершенно неинтересно.

Сам себе идеалист может казаться весьма определенным: он скажет: “Я люблю это и не люблю того”, - но в качестве объектов его любви и нелюбви выступают обычно не конкретные объекты или обстоятельства, а соответствующие качества. Он скажет: “Я люблю, чтобы мне было тепло”, а не: “Я люблю свой серый пиджак (шерстяную юбку)”. В определенном смысле он обладает широким характером, то есть он не станет привязываться ни к каким конкретным деталям и подробностям, но может, тем не менее, быть весьма капризным, требуя, например, совершенно определенного качества чая или кофе, который он пьет по утрам: напиток должен быть достаточно (но не слишком) крепким, весьма горячим, немного терпким и т.д. Для окружающих этот человек может быть хорошо понятен и описуем в своих качествах, но при этом бывает очень трудно определить каким-либо одним словом его сущность: на вопрос, что он такое есть, трудно ответить даже самым близким для него людям; вероятно, он и сам затруднится ответить на этот вопрос, да и, честно говоря, он его и не особенно волнует, и если когда-то он им и задается, то в качестве ответа приходит не синтетическое описание, а те или иные качества, которые не могут дать ответа и по существу являются уходом от него. Увидеть за собой единый символ или идею ему чрезвычайно сложно, и окружающим тоже; образно говоря, идеалист растекается по пространству, но понять, что именно растекается и из чего оно конкретно состоит, очень трудно.

Эмоции идеалиста не связаны напрямую с тем, что происходит с ним и вокруг него; его душа как бы резонирует на внешние события, и ее отзвук может быть весьма причудлив. Внимательное наблюдение показывает, что спектр его эмоций может быть не так велик, но для него существенны их тонкие оттенки; в то же время он склонен поддаваться настроениям и ощущать приходящую эмоцию тотально, как будто она приходит навсегда, даже если вызвавшее ее переживание было совершенно мимолетным. Так, он может бесконечно растрогаться и умилиться теплой каплей дождя, попавшей ему на нос, причем поток эмоционально окрашенных ассоциаций уведет его весьма далеко от первичного импульса. Осознает он это или нет, его эмоциональный фон для него чрезвычайно важен, и он придает качеству своих эмоций большое значение и тонко их дифференцирует; особенно это относится к основным для него эмоциям, а иных он может просто не замечать - ни у себя, ни у других. Так, если он пессимист по натуре, и основная эмоциональная гамма у него минорная, он может с необыкновенной тонкостью выделять различные сорта своих плохих настроений, а хорошие все вместе как бы сваливать в одну кучу; при этом краткие периоды своего хорошего настроения он склонен отождествлять, считая, что существует одно хорошее настроение, и оно малоинтересно.

Единство мира. Мир для идеалиста чрезвычайно связен. Для него два объекта, обладающие общим качеством, уже тем самым имеют между собой нечто принципиально общее. Для него связь по одинаковым оттенкам чрезвычайно значима. В то же время, если для человека, находящегося на предметном уровне, связь между двумя частями или элементами в первую очередь обусловлена их пространственной близостью, то есть это связь по принципу соседства, то для идеалиста связь может быть обусловлена любым признаком, и для него не существует такого понятия, как расстояние. Однако различные качества могут быть для него не связанными никак, и более того, он может считать их принципиально несвязуемыми, поскольку видения мира как синтетического целого у него нет, или во всяком случае к этому видению ему нужно пробиваться с очень большим трудом, отрекаясь от качеств, которые настолько ярко бросаются ему в глаза и различия между которыми он видит тоньше, чем кто бы ни было, - и тем труднее ему признать, что самые разнообразные качества могут быть проявлениями (манифестациями) Единого.

Общение. Общаясь с идеалистом, очень важно попасть на его волну, то есть найти такой аспект разговора или способ поведения, который ему близок и понятен. Тогда он примет вас целиком - по крайней мере, вам так покажется, и вам будет с ним легко до тех пор, пока вы поддерживаете то качество или ту модальность, которая ему знакома и близка. Но как только вы попытаетесь сменить эту модальность или перейти с качественного уровня на синтетический или предметный, ваше взаимопонимание моментально улетучится: у вас возникнет впечатление, что вы для него просто пропали. Так, с людьми, одержимыми своей профессией, можно бесконечно долго обсуждать ее тонкости, но вы моментально теряете с ними контакт, выходя за пределы соответствующей темы. Одной известной артистке сказали, что актер имярек женится. Она спросила: “На ком? Надеюсь, на актрисе?” - и когда ей ответили: ”Нет”, - она в негодовании воскликнула: “Неужели из публики?!”

Когда идеалист ведет разговор, он обращает внимание не на существительные, а на глаголы, прилагательные и наречия, то есть на слова, описывающие качества. Если таковых не наблюдается, он начинает скучать и предлагаемый ему текст становится ему малопонятным, или же он переспросит вас и попросит уточнить: “Ну ты скажи в общем, как там было? Хорошо, плохо, тепло, холодно, приятно, мерзко, голодно, сытно?” Подробности его утомляют. Он понимает такие детали, за которыми для него с очевидностью встают понятные ему качества, и в этом умении подняться от объекта к качеству заключены его сила и его слабость, потому что он может делать это очень точно и содержательно, но может и очень сильно ошибаться.

Если он вами недоволен, он скажет: “Ты какой-то сегодня серый (скучный)”, - то есть откажет вам в определенном качественном содержании; его критика не будет ни предметной, ни тотальной, но он отметит какой-то аспект, который ему не понравился, хотя подробной и детальной аргументации, как говорится, с фактами в руках, вы от него не дождетесь. Если он с вами поссорится, вы можете услышать от него массу неприятных слов, но не в виде фактов, а в виде ваших собственных негативных и отталкивающих качеств, причем способ, которым он определил, что вы обладаете всеми этими качествами, вам будет совершенно непонятен. Вам иногда захочется спросить: “А с чего ты взял, что я такой-то?” - но ответа на этот вопрос вы не получите, в лучшем случае услышите: “Я тебя отлично знаю, и вообще это не нуждается в доказательствах”.

Ему трудно объяснить, что другим людям нужны не только качества, то также и предметное содержание, что сидя на мягком диване приятного зеленого цвета, можно еще поинтересоваться, чем набиты его подушки и как называется ткань, из которой они сделаны; с его точки зрения, эти подробности абсолютно излишни - точно так же, как и высшее назначение дивана как такового и единая мысль, его породившая.

Представления о психике. Идеалист видит свое и чужое подсознание как набор модальностей, или настроений, в которые он может впадать в зависимости от обстоятельств, и которые определенным образом его настраивают, как бы подталкивая в определенном направлении. Чересчур конкретные подробности, с его точки зрения, подсознание не волнуют; например, он может сказать, что у него в подсознании есть некоторое забитое начало, есть озлобленное начало и есть начало, страстно стремящееся к прекрасному, но привязывать эти начала к конкретным фактам своей биографии или каким-то конкретным переживаниям он не станет.

С его точки зрения, личность представляет собой набор определенных тенденций, регулируя которые, человек живет; сами эти тенденции представляются ему достаточно абстрактно, как определенные качества, например: жадность, трусость, мудрость, храбрость, стремление во всем идти вдоль (поперек) логики событий и т.д., причем в этих качествах он может видеть такие оттенки, которые окажутся совершенно не замеченными окружающими. Например, просто понятие храбрости может оказаться для него слишком неопределенным, и он будет различать храбрость при защите невинно обижаемых жертв, храбрость, проявляемую в далеких путешествиях, храбрость, необходимую для выяснения отношений с родителями и многие другие ее разновидности, причем для него это будут совершенно разные качества. Однако конкретные обстоятельства, при которых происходит самовыражение личности, для него, как правило, несущественны: он считает, что главное в личности это набор проявляемых ею психологических атрибутов, а не ее конкретное поведение.

Обучение. Идеалист хорошо учится, если сам процесс обучения идет в знакомой и приятной для него модальности, или если есть некоторое качество, которое им априорно любимо, а обучение идет под соусом дифференциации и углубления этого качества. Например, при изучении иностранного языка ему лучше всего взять близкую для него тему и в первую очередь выучить слова и обороты, прямо относящиеся к ней, а все остальные слова преподаватель может вводить, вставляя их попутно в контекст основной темы. Если же тема идеалисту совершенно незнакома, а соответствующие качества им не освоены, то обучение пойдет для него с чрезвычайным трудом, а попытки усваивать какие-то маленькие кусочки и элементы без ощущения сквозной и хотя бы немного знакомой темы окажутся весьма малоэффективными; ему будет непонятно, так сказать, к чему все это; если же он понимает, “к чему”, то его восприятие материала кардинально улучшается. Он, если воспользоваться гастрономическим сравнением, поклонник соусов: если соус ему нравится, он съест с ним все, что угодно, если же не нравится, то как бы хорошо ни было основное содержание блюда, оно не пойдет ему впрок.

Уровни проработки

И в заключение рассмотрим три основных уровня, на которых может существовать идеалист.

На варварском уровне идеалист совершенно оторван в своих фантазиях как от предметного мира, так и от собственного центра. Абстракции, в которых он пребывает, с одной стороны, не наполнены для него никаким существенным смыслом, и одни легко могут быть заменены другими, а с другой стороны, их течение ничем не управляемо, и никакой скрытый смысл, соединяющий их воедино, также не просматривается. Такого рода абстрактными мечтаниями переполнена история человечества; их привлекает пестрый мусор качественного мира, в изобилии валяющийся на его задворках. В то же время этот варварский уровень, вероятно, неизбежен для любого человека, который в своем развитии поднимается вверх от предметного уровня к качественному. Первые опыты абстрагирования и поиска качеств, соответствующих определенной сфере предметного мира, всегда бывают неудачными или малоудачными: получающиеся абстракции и обобщения в лучшем случае имеют какой-то смысл для человека, который их делает, но ни для кого другого.

Идеалист-варвар, однако, ни в коей мере не склонен считать свои фантазии и свое мировосприятие убогим или хотя бы несовершенным; напротив того, они представляются ему имеющими не только личную, но и мировую ценность. Он выше бренной действительности и в глубине души уверен, что его фантазии направляемы Универсальным Высшим Началом - просто это Начало трудно указать явно (и последнее совершенно справедливо). Вероятно, наибольшим недостатком идеалиста-варвара является принципиальное отрицание как предметного, так и синтетического уровней: первый он презирает, второго попросту не замечает, или не считает его сколько-нибудь важным, по крайней мере, не считает его для себя обязательным. Если спросить его напрямую: “К чему относятся твои рассуждения, каков их объект?” - он скорее всего скажет, что объект этот существует, но пока что рано говорить про него что-либо чересчур определенное. А пока можно упиваться различными его качествами, играть, заменяя один атрибут другим, другой - третьим, и все это представляется ему совершенно безнаказанным и безопасным.

Идеалистически-варварское поведение характерно для многих людей, вступающих на духовный путь не по внутреннему зову, а по велению моды. В поисках себя можно менять различные увлечения, можно заниматься буддийской медитацией, голодать, предаваться разным йогам... - и все это на качественном, но не на предметном и синтетическом уровнях. Синтетический уровень в данном случае означает тотальное погружение прозелита в выбранную им тему, когда все в его жизни посвящено ей (одна барышня охарактеризовала соответствующий период своей жизни такими словами: “Тогда я жила духовной жизнью, не предохраняясь”), - чего, как правило, не происходит. Предметность означает конкретное и подробное погружение в тему, которой прозелит начинает заниматься, чего он также избегает. Для него важен сам по себе набор определенных идей, слов и вибраций, к которым он прикасается, но которым он не разрешает пройти внутрь себя достаточно глубоко, ибо полное вовлечение, как он чувствует, для него опасно, и во всяком случае, он не имеет его в виду. Если же оно начинает ему угрожать, он с большой легкостью меняет сферу своих увлечений и вновь оказывается талантливым новичком, столь же способным, сколь неглубоким и непоследовательным.

Идеалист-любитель по-прежнему играет качествами и атрибутами, не ощущая их обязательности и строгой детерминированности, но они уже приносят отчетливую пользу - по крайней мере могут ее приносить.

Какое свойство отличает психолога-любителя или дилетанта от обычного человека? В первую очередь это своеобразное ясновидение, которое позволяет ему войти в глубокий контакт с другим человеком, найдя точные эпитеты для его состояния. Кому мы доверяем? Конечно, людям, которые нас ощущают, но не видят при этом насквозь. Именно такое впечатление способен создать идеалист-любитель со склонностью к практической психологии. Не ждите от него точного и подробного анализа состояния вашего подсознания, но, в какой-то мере интуитивно, он может во многих случаях вам помочь понять самого себя, осознать собственные состояния и помочь решить, в каком направлении следует искать выход из вашей мучительной внешней или внутренней проблемы. Он скажет: “Мне кажется, к этой теме следует подходить так-то”, - и, как ни странно, это вам поможет. Идеалист-дилетант ощущает некоторую связь с предметным планом и интуитивно старается подбирать качества так, чтобы они были отражением реальности, а не только лишь продуктом его свободной фантазии. С другой стороны, его фантазия далеко не настолько свободна, как у идеалиста-варвара. Она всегда в какой-то мере подчинена некоторому, пусть еще достаточно абстрактному, центральному замыслу или центральной идее, которая призвана собрать вместе качества и аспекты, составляющие основной предмет его внимания. Разница между идеалистом-варваром и идеалистом-любителем заключается, например, в том, что идеалист-варвар способен мечтать о дворце, в котором он будет жить, если внезапно разбогатеет, не имея не только никакого капитала, но и никаких видов на его приобретение. Идеалист-любитель, размышляя о своем жилье, прежде всего ограничит свои фантазии небольшим домиком и определенной страной, о которой он будет иметь некоторое представление и язык которой он будет знать. Кроме того, такого рода фантазии он позволит себе лишь в преддверии крупного заработка, который для него реален и который сделает приобретение такого дома возможным. Когда необходимый капитал у него скопится и выбор проекта и постройка дома станут реальностью, он с удовлетворением отметит, что его мечты и фантазии не только могут быть реализованы, но и помогают практической реализации проекта. В то же время связь с предметным планом и выработка его качественных определений для идеалиста-любителя дело непростое, и он легко может в этом ошибаться. То же относится и к осознанию единой цели, единого центра его рассмотрений. Этот центр может незаметно для него измениться, что в большой мере обесценит его усилия, но сам он может этого долгое время не замечать. Так молодой отец, глядя на малолетнего сына, может строить планы, как он будет обучать его своей профессии, не замечая того, что необходимых для этого дела склонностей и черт характера у его ребенка попросту нет, и что его интересуют совершенно другие аспекты жизни. Когда сын подрастет, он столкнется с необходимостью разрушить довольно сильный образ, созданный его отцом, и между ними со временем назреет крупный психологический конфликт.

Для уровня идеалиста-любителя характерно отсутствие ощущения ответственности за свою работу в качественном мире. Его жизнь там в чем-то подобна жизни ребенка, который, играя в песочнице, осваивает как материал и инструменты, так и формы, которые он может создать из этого материала этими инструментами. Подобным образом чувствует себя идеалист-любитель, но не в мире форм, а в мире качеств и абстрактных идей.

Для идеалиста-профессионала качества и идеи, с которыми он работает, почти так же материальны, как предметный мир. Он работает с ними, подчиняясь ни чуть не менее жестким ограничениям, чем те, которые с очевидностью представлены нам на предметном уровне. Действительно, груз в один килограмм можно уравновесить гирей, весящей один килограмм, а гиря, весящая полкило, его не перетянет. Казалось бы, в таких категориях, как добро и зло, измерение невозможно, и, следовательно, человек, работающий в качественном мире, гораздо более свободен и гораздо менее контролируем; однако у идеалиста-профессионала это не так. Прежде всего, его качества и абстракции тесно связаны с предметным миром и контролируются последним, то есть они не могут быть произвольными, а должны быть результатом обобщения или абстракции реальности предметного мира. С другой стороны, они должны быть проявлением или разверткой некоторой единой идеи, которая для идеалиста-профессионала совершенно отчетлива, хотя бы даже он о ней и не упоминал. Однако интуитивно он чувствует ее достаточно хорошо, и принимает во внимание качества или аспекты, которые ей не соответствуют. Так опытный цензор запрещает к печати не только те произведения, в которых содержится конкретная информация, запрещенная к разглашению, но и те, чей дух не соответствует духу государства, на которое он работает, и, в особенности, приносящие вред этому духу. Что такое дух господствующей идеологии, он вряд ли сможет выразить словами, но ему это и не нужно, он прекрасно его чувствует и всегда может с точностью сказать, какое художественное произведение находится в этом духе и поддерживает его, а какое - противоречит и ослабляет.

Уровень идеалиста-профессионала, это, например, уровень писателя или художника, который сопрягает друг с другом различные абстрактные понятия, слова или краски, но при этом в его произведениях неизменно ощущается определенный стиль. Этот стиль, который и создает ощущение единства, служит проявлением определенной единой идеи, которая подчиняет себе, причем довольно жестко, различные аспекты и качества творимого объекта (романа или картины). Эти качества являются манифестациями центральной идеи, и в художественном произведении компонуются, подчиняясь совершенно определенным законам, которые хорошо ощущает идеалист-профессионал. Соблюдение этих законов, ведущее к созданию и сохранению стилевого и идейного единства, с одной стороны, и пристальное внимание к реальности предметного мира, на который как бы намекают и указывают абстракции мира качественного, с другой, являются отчетливыми признаками идеалиста-профессионала. Другой его особенностью является способность, не выходя за рамки качественного уровня, моделировать его объектами и категориями объекты предметного и синтетического уровней. Однако этот человек вряд ли будет универсалом; скорее всего, он выберет ограниченный вид деятельности и близкие ему ее аспекты и будет их разрабатывать, доводя до совершенства. Это может быть поэт-лирик, или художник-абстракционист-гений зеленого цвета, или мастер испанской гитары, но вряд ли этот человек станет архитектором или писателем-романистом, который с равным интересом и пониманием живописует все стороны человеческой жизни.

Часть 2. Глава 3.

Оглавление


Глава 3

Прагматик

В этой главе мы рассмотрим человека, в чьей жизни главный акцент стоит на предметном архетипе. Этого человека можно условно назвать прагматиком. Символом мира для него могла бы быть куча песка, состоящая из миллиона песчинок, каждая из которых необыкновенно привлекательна и радикально отличается от всех остальных. Мироощущение этого человека конкретно и предметно, он чувствует, что мир состоит из частей и частичек, совершенно разных и чрезвычайно интересных. Каждая из них имеет непосредственные связи со своими географическими соседями и более тонкие, более сложные связи с некоторыми другими. Однако характер этих связей и та общность, которая имеется между разными, но похожими в чем-то друг на друга частями, для него категории не вполне ясные и труднопостижимые.

Прагматик ощущает мир как совокупность форм и элементов этих форм. Он видит, как формы составляются из элементов и распадаются на них же. Когда он ощущает себя формой и чувствует свою связь с большими формами, он ощущает себя в этом мире, в противном случае ему непонятно, где он находится. Войдя в комнату, он должен понять, на какой стул ему сесть, а если он сядет на другой стул, ему будет некомфортно. Темы разговоров и цвета одежды окружающих существенны для него в гораздо меньшей степени.

Религиозность. Бог для прагматика это подробность. Его религиозность достаточно смутна, а если он попытается определить ее в словах, то получится приблизительно стихийный пантеизм, то есть он видит Бога везде, но очень редко в чем-то конкретном. В редкие минуты его жизни Бог проявляет себя очень явно и очень ярко, и всегда в какой-то совершенно определенной форме, которая вдруг наполняется ярко выраженным Божественным содержанием. Обычно это бывает недолго. Идеи Единого Бога, бескачественного Бога и Бога, воплощенного в тех или иных абстрактных качествах и атрибутах, для него чужды, все это для него чересчур абстрактно и неопределенно и никаких реальных чувств, в том числе религиозных, не вызывает.

Окружающим этот человек может казаться материальным, мелочным, приземленным, но он может видеть Бога за конкретными объектами гораздо ярче, чем иной представитель синтетического или качественного уровней; однако это его видение настолько интимно и не выразимо доступными ему средствами, что как правило он оставляет его при себе, и только очень проницательный наблюдатель может заметить, что общение с некоторыми объектами является для прагматика в сущности молитвой или религиозным ритуалом. Скорее всего, он будет равнодушен к религии в ее обычных формах, или же, тщательно исполняя ритуал, будет ощущать религиозность в нем самом, а не в тех эмоциях и переживаниях, которые должны приходить к нему во время непосредственного общения с Богом. Бог как Творец мира или как Первопричина всего сущего для него чересчур абстрактен, а Бог, творящий чашечку чая со сливками и сахаром, это уже что-то, во что он способен поверить. А если вы в это не верите, то приходите к нему и попробуйте, вкус действительно божественный.

Очень своеобразны представления прагматика о карме как о законе причин и следствий. Он совершенно искренне убежден, что если в мире и существуют подобного рода законы, то они являются совершенно точными, и данный поступок повлечет за собой в совершенно определенное время точно определенное следствие. Свободу воли прагматик также понимает совершенно конкретно, как способность совершить тот или иной выбор в данной жизненной ситуации и получить соответствующий, тоже совершенно конкретный, возвратный удар или вознаграждение от судьбы. Например, если он верит в перевоплощения, он вполне может приписать свой плохо поддающийся лечению геморрой тому обстоятельству, что в прошлой жизни, сгоряча и не разобравшись, кого-то напрасно посадил на кол; или, дав однажды приют бездомному, он в дальнейшем будет гораздо спокойнее отправляться в путешествия, будучи уверен, что без ночлега в незнакомой местности никак не окажется (с такими-то кармическими наработками!). Посмертные миры он представляет себе совершенно конкретно и рельефно: с определенными ландшафтами и населяющими их обитателями, с посмертным одеянием души в определенную плоть и т.д. Жизненный путь для него не абстракция, а совершенно реальное путешествие, гораздо менее метафорическое, чем обычная пыльная проселочная дорога. Для него слова: “Я встречал вас на своем жизненном пути”, - означают нечто совершенно конкретное и гораздо большее, чем просто утверждение о состоявшемся ранее знакомстве.

Отношения со средой у прагматика совершенно конкретны. Он выбирает в ней части и формы, которые ему нравятся, и стремится их присвоить; от частей и форм, которые ему не нравятся, он старается отгородиться, а части, которые для него безразличны, но возможно перспективны как друзья или помощники в будущем, он имеет в виду, но ничего по отношению к ним раньше времени не предпринимает. В дружественной среде он ощущает себя комфортно и стремится найти в ней более приятное для себя положение; при этом он ощущает себя одним из элементов этой среды, хотя полного мистического слияния с ней, так как это понимает мистик-харизматик, у него не происходит, и более того, он никак не соотносит качество среды с собой. Среда для него это набор объектов, одним из которых является он сам. В случае неблагоприятной среды, он воспринимает себя как чуждый среде объект, опять-таки никак не пытаясь выразить этот факт на качественном уровне. Например, взбираясь на скалу, он решает для себя вопрос: способен он это сделать или не способен; понятие гладкости скалы существует для него не абстрактно, а совершенно конкретно, а именно: в сухую погоду он взобраться может, а сразу после дождя - нет. В этом смысле он может говорить, что гладкость скалы увеличивается после дождя, но само по себе понятие гладкости ему чуждо. Для него чрезвычайно важно ощущение пространства, и адекватность, в том числе и психологическую, он во многих случаях будет переживать как свою способность вписаться в определенное пространство и стать его объектом. Психологический дискомфорт он часто воспримет как свою неспособность стать пространственным объектом или ощутит как пространственное выталкивание.

Модальности времени. Для прагматика времени как такового не существует, если исключить циферблат. Для него существуют события, для него существуют понятия раньше и позже, прошлого и будущего, однако эти характеристики обязательно должны быть привязаны к совершенно определенным событиям. Прошлое и будущее как категории для него недоступны. Оценивая проведенное время, он скажет: “Это было хорошее время, у меня были прекрасные встречи”, - если же прекрасных встреч и других событий, которые ему бы понравились, не было, он скажет: “Это было скучное время, никаких событий не происходило”. Вообще, для него проблема проведения или структуризации времени чрезвычайно актуальна, ему нужно, чтобы временной поток был заполнен понятным для него содержанием, и когда у него это не получается, он чувствует себя крайне дискомфортно. Если его приглашают куда-то, то он непременно задаст вопрос: “А чем мы будем там заниматься?” - и удовлетворится, лишь если ему покажут достаточно четкое расписание занятий; если же такового не будет, он выдумает его себе сам. Это не значит, что он не способен отдыхать или медитировать, но и то, и другое в его внутреннем пространстве должно быть совершенно четко обозначено как конкретное занятие.

Логика. Логика прагматика ближе всего к формальной, или математической, логике, но это не означает, что они совпадают. Для этого человека естественно иметь некоторые посылки - то, что он назовет фактами или основаниями для рассуждений - и руководствоваться определенными правилами, нарушение которых он достаточно четко регистрирует, хотя не всегда может выразить их словами. Что дается ему с большим трудом, так это дедукция, то есть вывод из общего утверждения частного. Общее утверждение не представляется ему сколько-нибудь убедительным основанием для серьезных выводов, зато он с легкостью из одного утверждения может выводить другое, а, в случае необходимости, способен сформулировать индуктивное утверждение, то есть вывести из одного-двух частных фактов общее положение, которое ему нужно и которое его устраивает. Его логика подчинена его подсознанию и его подсознательным желаниям в гораздо большей степени, чем ему кажется, хотя у него самого есть иллюзия, что его мышление строго, ясно и точно. Тем не менее он может считать, что исключение может подтверждать правило, хотя с логической точки зрения это не так. Его девиз можно сформулировать так: “Исключение подтверждает правило, если это правило представляется мне истинным или если оно мне нравится”.

В своей практической жизни он руководствуется достаточно нехитрыми правилами, полагая, что в них заключается вся необходимая ему (да и другим) мудрость жизни. В тех случаях, когда этих правил не хватает, он поступает, как ему Бог на душу положит, искренне при этом считая, что нужное логическое основание может прийти к нему чуть позже. Обычно так и оказывается, он очень крепок задним умом. Колоссальная проблема для него заключается в том, чтобы понять, что качество может влиять на количество, а порой даже и определять его - в таких ситуациях он теряется и говорит, что они непостижимы или представляют собой проявление количественных законов, пока что еще не открытых.

Работа. За прагматиком стоит большая сила; это сила реализации того, что намечается на синтетическом уровне и направляется в целом на качественном. Прагматик реализует эти программы, без него любой проект остается лишь на бумаге или в воображении своего создателя. Прагматик эту силу, конечно же, чувствует и, более того, склонен считать ее основной, слегка (а на низком уровне весьма откровенно) презирая энергии, характерные для синтетического и качественного уровней. При этом он старается не замечать регулярно возникающих собственных неудач, когда одна деталь почему-то упорно не желает соединяться с другой, а третья оказывается чересчур дорогой или ее вовсе не удается достать - он склонен считать, что ему не повезло или что он не приложил достаточных усилий на предметном уровне, хотя в действительности ему может существенно не хватать качественного согласования или некоторой высшей устремленности, которая у развитых типов прагматиков существует как нечто само собой разумеющееся, а у неразвитых полностью отсутствует и поэтому, даже обладая большой силой на предметном уровне, довести что-то до конца они органически не в состоянии. Его сила заключается в том, что он способен определить, что конкретно требуется в данной ситуации и какой конкретный объект необходим для ее успешного завершения или продолжения - но не то, какие качества в ней следует проявить. Если синтетический уровень дает общую идею, а качественный - главное направление и регулирование различных аспектов деятельности, необходимой для завершения проекта, то предметный уровень обеспечивает проект конкретными деталями, оборудованием, рабочей силой и строительным участком.

Любимые роли и герои. В романах и сказках прагматика привлечет в первую очередь технология: его интересуют не столько моральные качества и душевные переживания героев, сколько их деятельность на предметном плане. Типичный прагматик с величайшим интересом будет читать роман “Таинственный остров” Жюля Верна, пафос которого заключается в выстраивании модели цивилизации небольшим коллективом людей, волей случая занесенных на необитаемый остров. Жюль Верн подробнейшим образом рассказывает, как эти герои с поразительным мужеством и упорством строят из подручных материалов дом, высаживают растения, исследуют растительный и животный мир и осваивают географию, заставляя служить остров собственным целям. Если прагматик читает роман о полярном исследователе, то наибольшее его внимание привлекут те страницы, где описывается подготовка к путешествию, приводятся рассуждения о необходимом провианте, технических средствах, нужных для преодоления льдин, торосов и водных промежутков между ними и т.п. Любимый его герой, вероятно, тульский Левша, сумевший подковать механическую блоху, а антигерой - преподаватель философии, в словах которого конкретного смысла, как не ищи, найти невозможно.

Психология. Само слово “психология” вызывает у прагматика если не протест, то некоторое недоумение. Ему не вполне ясен предмет этой науки. Человеческую психику невозможно (по крайней мере, в настоящее время) разъять на части так, как анатомия разнимает на части человеческое тело, поэтому сам предмет психологии, оперирующий в основном качествами и чертами человеческого характера, прагматику подозрителен. Тем не менее, какие-то определенные состояния, эмоции и черты характера он сам для себя уясняет (или ему кажется, что он их уясняет), и тогда он обозначает их определенными словами (иногда не общепринятыми, а свойственными его личному словарю) и этими понятиями оперирует. Общаясь с ним, очень важно понимать, что даже самые абстрактные слова и понятия он употребляет обычно в каком-то узко определенном смысле, который он подразумевает и который следует иметь в виду, а иначе вы можете понять его совершенно превратно. Например, если он употребляет слово “доброта”, то крайне маловероятно, что он имеет в виду определенное душевное расположение и эмоциональный спектр, ему соответствующий. Скорее всего, под добротой он понимает способность в определенной ситуации совершить совершенно определенный поступок, например, в холодную погоду снять с себя теплую куртку и отдать страждущему или, приходя в гости, вручить каждому ребенку по конфете. Если вы скажете прагматику фразу: “Ты нехорошо вел себя по отношению ко мне”, - неплохо уточнить, что вы имеете в виду, иначе вы можете оставить его в полном недоумении, особенно если вы хотите сказать, что он разговаривал с вами недружелюбным тоном, бросал на вас враждебные взгляды или вовсе вас игнорировал. Эти категории для прагматика чересчур расплывчаты; он поймет, если вы скажете ему, например, что он отдавил вам ногу или дезынформировал вас по совершенно определенному поводу. То, что для прагматика не укладывается в понятие определенного факта, для него не существует. Ему очень сложно доверять в известной степени (известной кому?): он или доверяет, или не доверяет (последнее для него тождественно позиции: доверяет, но проверяет).

На низком уровне этот человек верит в единственный способ контроля: это тотальный контроль всех мелочей, ибо они никак не связаны для него вместе, а идеалом для него может быть универсальный порядок, который включает в себя прямой или косвенный, многоступенчатый, иерархический контроль за каждой мелочью, за каждым объектом или элементом. К самому понятию идеала он относится достаточно скептически; это может быть что-то само собой очевидное, само собой разумеющееся и само собой присутствующее в его жизни, но определять его точными словами он не станет; он просто пожмет плечами: или вы его понимаете, и тогда говорить не о чем, или вы не понимаете, и тогда объяснять вам это бесполезно. В абстракциях он не силен, если же ему нужно объяснить вам что-то абстрактное, он приведет конкретный пример, предполагая, что дальнейшее обобщение это уже ваше дело.

На высоком уровне этот человек может быть духовным учителем, преподносящим высшие философские и духовные истины с помощью притч, в которых фигурируют бытовые жизненные сюжеты, нехитрые домашние и дикие животные, с простой логикой и стоящей за ней глубокой мудростью.

Как прагматик объяснит своему ребенку, что нельзя красть в универсаме? Разумеется, он не будет прибегать к абстрактным и потому (как он считает) маловразумительным категориям типа честности или законов мировой справедливости и воздаяния. Может быть, он скажет своему ребенку следующее: “Вещи подобны людям. Когда ты покупаешь вещь, она приходит к тебе домой как званый гость, а когда ты ее крадешь, ты приволакиваешь ее к себе насильно, против ее воли. Неужели ты думаешь, что такая вещь может принести тебе пользу? Нет, она будет тебе мстить за твое насилие над ней”.

Психологические проблемы прагматика могут быть связаны с его слабой центрированностью. Ему трудно понять что есть он, его эго рассыпается для него в набор конкретных желаний, волевых импульсов, эмоциональных реакций, которые могут быть совершенно разными и для него никак не связываться в единое целое. Ему трудно увидеть за конкретными психологическими проявлениями определенные черты собственного характера, а за ними - внутреннее “я”, манифестациями которого и являются как черты его характера, так и жизненные обстоятельства. Он считает, что если захочет, то сможет сделать все, что угодно. Это, может быть, так и есть, но вопрос в другом: зачем ему это нужно и вообще, что ему на самом деле нужно?

Психическая природа содержательна там, где начинаются качества, но до этого уровня прагматику труднее всего дойти. Если он хочет стать богатым, ему непонятно, что такое богатство, с какой суммы в обороте или недвижимости оно начинается; кроме того, ему непонятно, что может обеспечить ему надежность его приобретений, и это его слабое место. Даже нажив определенный капитал, он совершенно не уверен, сможет ли он передать его дальше, поскольку его дети могут сильно отличаться от него самого, и он это чувствует. Идея родовой преемственности через качества, которые он гораздо легче может передать своим детям, ему чужда, это для него слишком зыбкая почва.

Для него трудны предметные жертвы. Идея взаимозаменяемости объектов носит качественный характер, для него же все объекты совершенно различны и каждый обладает своим уникальным достоинством, так что, лишаясь данного предмета, пусть незначительного, он понимает, что потеря не восполнима никаким способом.

Сказанное не означает, что этот человек обязательно невротик. В гармоничном варианте все сказанное для него справедливо, но огорчает его в слабой степени, то есть он может это пережить, но качественно его восприятие именно таково.

Прагматику трудно понять, что для другого человека качества могут быть важнее их материализации: сундук золотых монет для него как-то весомее счета в банке, и хотя беспокойств этот сундук приносит гораздо больше, а радости, которые он приносит, совершенно несравнимы с радостями обладания чековой книжкой или кредитной карточкой.

Свобода для прагматика есть в большой мере свобода от ненужных, надоевших ему объектов, которые тем не менее почему-то за него цепляются, и попытка избавиться от них путем выбрасывания не приводит к желаемым результатам, поскольку он тут же обрастает новыми объектами, сковывающими его свободу в ничуть не меньшей степени. Ответственность он также понимает прежде всего на предметном уровне, как ответственность за судьбу тех или иных предметов, вверенных его попечению. Если у него есть ребенок, то основным объектом внимания будут его кормление, одевание, гигиенические процедуры. Представление о том, что ребенок представляет собой нечто помимо своего физического тела и аппетита, приходит к прагматику не сразу и лишь по мере того, как психика подрастающего чада являет себя во все более конкретных и осязаемых формах.

Эмоции прагматика, как правило, достаточно конкретны; более того, чаще всего у него имеется ограниченный список эмоций, которые он может переживать или осознавать. За обертонами в данном случае он не гонится. Такая самохарактеристика как: “Я глубоко взволнован и чрезвычайно недоволен” для прагматика нетипична (если он не разыгрывает особую роль); он скажет: “я недоволен” или “я взволнован”, хотя последнее слово также не из его репертуара, и скорее он скажет: “я рад” или “я огорчен”. Он может сказать: “Я не нахожу себе места”, - понимая это выражение гораздо более буквально, чем его собеседник, относящийся к качественному уровню.

Его добродетели это терпение и способность долго работать на предметном уровне, не уставая и получая от него энергию; его вдохновение ведет его к предметному уровню и ему там хорошо. Это дает ему колоссальные преимущества по сравнению с людьми качественного и синтетического уровней, но, в тоже время, угрожает опасностью застрять на предметном уровне, полностью игнорируя остальные два, что ведет к тому, что все обстоятельства его жизни и его собственная психика рассыпаются на мелкие, с трудом соединимые кусочки.

Очень интересно его отношение к теме связи: мир, состоящий из кусочков, не является единым, но в тоже время прагматик интуитивно понимает, что любой объект есть целое, и определенным образом обеспечивать целостность любого творения необходимо. Для этого он использует различного рода связи, понимая их обычно совершенно механистически (что-то вроде проволочек, которыми скрепляются два объекта, которым надлежит быть связанными друг с другом). Связи более абстрактного характера, как, например, обладание общим цветом, похожей вибрацией, ароматом или иными качествами, представляются ему сомнительными и менее надежными, чем связи, реализуемые элементами того же предметного уровня, но в построении предметной связи прагматик может быть необыкновенно искусен и будет ткать их подобно тому, как паук плетет свою паутину. Для него важно понять, что этих связей недостаточно; что истинную связность дает только переход на качественный, а затем на синтетический уровень, но понять это ему тем тяжелее, чем более он искусен в образовании связей предметного уровня.

Внешний облик. Как прагматик смотрится со стороны? В его физическом облике и одежде всегда будут элементы, которые бросятся вам в глаза. Более того, если он озабочен своим внешним видом, он уделит максимальное внимание отдельным частям своей внешности или одежды. Скорее всего, его внешность будет как бы рассыпаться на части, и вам будет трудно воспринять его как единое целое, и это относится не только к внешности, но и к его характеру и поведению. Он может быть очень многолик, но выработать то, что называется словом вкус, ему будет чрезвычайно сложно. Если говорить о его моторике, то какие-то физические движения могут происходить у него весьма ловко и эффективно, но ощущение его тела как единого целого и пластично двигающегося, скорее всего, не возникнет. Весьма вероятно, что отдельные части его тела, как-то: колени, локти, ребра, грудь, подбородок или костяшки пальцев могут как-то странно выпирать наружу, как бы специально бросаясь в глаза. Если он красив, что возможно, что им очень легко восхищаться по частям: отдельные части его тела будут обращать на себя внимание своей красотой, при этом плохо монтируясь с другими.

Общение. Прагматик в общении может быть совершенно невозможным, когда на вопрос: “Как ты поживаешь?” - начнет отвечать конкретно и подробно, и его рассказ займет не один час, причем выбраться из бесконечного перечисления частных подробностей его жизни и конкретных обстоятельств, связанных с другими людьми и организациями, будет совершенно невозможно. С другой стороны, если он настроен к вам положительно и в вас заинтересован, он может долго и заинтересованно слушать аналогичные конкретные обстоятельства вашей жизни, находя в этом не вполне понятный для вас интерес - однако, им они интерпретируются и понимаются с чрезвычайной живостью и конкретностью, гораздо большей, чем вы предполагаете, и поэтому складывающаяся у него в результате картина вашей жизни и ваших затруднений может быть совершенно искаженной. Особенно это относится к модальностям, то есть качествам и тонкостям вашего отношения к происходящему, которые он может совершенно не улавливать, например, выслушав ваш рассказ о том, как вас притесняет горячо любимый вами муж, он может сделать неожиданный вывод, что вам нужно с ним разводится, хотя это последнее, что вы имеете в виду. Если вы начнете говорить более или менее абстрактно, апеллируя к тонкостям и качествам, или пытаясь создать ситуацию выразительного молчания, он, скорее всего, вас не поймет или переведет ваши слова на свой конкретный язык, например, проинтерпретирует ваше молчание как то, что вы им довольны, или не довольны, или что вам очень скучно, но в любом случае это будет совершенно конкретная интерпретация. Если же он спросит: “А что, собственно говоря, означает твое молчание?” - вы должны дать ему совершенно конкретный ответ. Если он критикует, он может прицепиться к совершенным, с вашей точки зрения, мелочам и перечислить их очень много, что, однако, вовсе не означает, что критикуемый объект ему не понравился: просто его попросили высказать свое критическое мнение, что он и делает. Ему не придет в голову в конце этой критики все сказанное обобщить и сказать, что в целом ваш новый дом и сад ему понравились. “Ясно же, что понравились, зачем это произносить вслух?” - и ему это действительно ясно, и именно с этих позиций он и критикует, иначе он не произнес бы и половины того, что сказал.

Спорить с ним чрезвычайно трудно, потому что количество его аргументов кажется бесконечным, а величина каждого из них настолько незначительна, что он с легкостью сменит один на другой. Однако предметный и конкретный разговор, являющийся его стихией, может совершенно не устроить его собеседника, находящегося на качественном или синтетическом уровне, и в таком варианте взаимопонимание находится с необычайным трудом, потому что человек качественного уровня (идеалист) будет видеть за совершенно конкретными высказываниями прагматика определенные качества, чего сам прагматик совершенно в виду не имеет. Когда прагматик говорит вам: “Чего это у тебя сегодня такой красный нос?” - он совершенно не хочет этим сказать, что вы сегодня плохо выглядите, хотя, будучи идеалистом, вы поймете его именно так. Когда он говорит, что у вас красный нос, это означает, что у вас красный нос - не больше и не меньше. Выводов он пока не сделал, не делайте их за него и вы.

Ссорясь с другим человеком, прагматик постарается сказать ему что-то конкретно обидное, это может быть очень мелочный, но очень глубокий укол, но с вашей стороны было бы неправильно воспринимать его как качественное или, тем более, глобальное отрицание. Он говорит то, что имеет в виду, но понять, что его нужно понимать буквально, чрезвычайно трудно, и к этому можно долго привыкать, но окончательно привыкнуть, например, его партнеру-идеалисту или, тем более, мистику-харизматику чрезвычайно сложно. “Что же, ты просто так заявляешь, что у меня красный нос? Без всякой задней мысли?” - “Да, абсолютно без всякой”, - искренне отвечает прагматик, но мало кто ему верит. Прагматику очень трудно понять, что есть другие люди, которые смотрят не на конкретные факты, явления и объекты, а на тонкости, на настроения, на оттенки. Ему кажется, что невозможно видеть оттенки, не видя предмета, он всегда считает, что оттенок, цвет и вообще любое качество есть нечто вторичное по отношению к объекту, который этим качеством обладает. Представить себе мир, в котором главное это качество, а объекты второстепенны, ему очень трудно. Для него это абсолютная экзотика, не имеющая никакого отношения к реальности.

Обижается и мстит прагматик также по мелочам. Ему вполне свойственна идея “око за око, зуб за зуб”, и на мелкую конкретную обиду он ответит мелкой конкретной местью, чем может быть полностью удовлетворен и забудет об инциденте; если же такого рода баланса у него нет, ему очень некомфортно и нужно прикладывать специальные усилия для того, чтобы простить даже близкому другу какое-либо конкретное прегрешение; во всяком случае, он выскажет ему свое неудовольствие и не успокоится, пока не получит сожаления по данному поводу. Просто забыть, проявив тем самым широту натуры, ему чрезвычайно сложно. “Что с того, что я в целом отношусь к этому человеку хорошо, и он всей своей жизнью доказал мне свою преданность? Но вчера же он не выполнил своего обещания - значит сегодня он должен извиниться.” А до этого продолжать считать его своим другом прагматик не в состоянии, и даже понимая всю мелочность такого отношения, ему очень трудно его преодолеть.

Представления о психике. Представления прагматика о внутреннем мире и подсознании, если он всерьез проникается этими предметами, причудливы и многообразны. Для него черты характера, инстинкты, вытесненные желания представляются чем-то совершенно конкретным, например, различными существами или сущностями, которые ведут в его психике автономное существование, проявляясь в виде внутренних импульсов или желаний. Если он скажет вам :”Это не я, это моя лень”, - то не надо думать, что он говорит о чем-то абстрактном: для него лень существует в виде определенной сущности вроде морской коровы, живущей во вполне определенном заливе его внутреннего пространства, и эта корова физически не дает ему возможности сходить в магазин, починить автомобиль или исправить двойку.

Особенно трудно прагматику сформировать представление о личности, как своей, так и чужой: она представляется ему состоящей из бесконечного множества различных проявлений, которые с чрезвычайным трудом увязываются друг с другом, и даже не вполне понятно, что означает в данном случае слово “увязываются”: представление о том, что за различными психическими проявлениями стоит что-то единое, дается ему с большим трудом и является для него чересчур абстрактным. Если это гармоничный человек, он скажет: “Сегодня я такой, завтра - другой, послезавтра - третий, и что же в этом плохого?” И в самом деле, что?

Обучение. Прагматику очень трудно усваивать абстрактные понятия и общие идеи. Если ему нужно их освоить или хотя бы запомнить, он прибегает к внутреннему представлению (моделированию) их на более конкретном материале, состоящем из реальных для него объектов, их элементов и частей. Все, что не укладывается в предметные рамки, воспринимается им с чрезвычайным трудом и все равно так или иначе моделируется предметно-материальными представлениями. Он в состоянии запомнить большое количество разнородной информации при условии, что она представлена наглядным для него образом. Например, он может учить слова иностранного языка, находя для них предметные ассоциации. Если ему знакомы несколько элементов предметной области, то мысленно сопрягая их с другими, он может быстро расширять свои познания, присоединяя к известным ему объектам новые дотоле неизвестные и осваивая последние с изумительной скоростью. Для него важно полюбить объект и выделить в нем интересные подробности и материальные особенности - после этого он запоминает его навсегда. Так хороший зубной врач многие годы помнит расположение зубов и особенности прикуса всех своих пациентов.

Уровни проработки

Прагматик-варвар не только полностью игнорирует синтетический и качественный уровни, он еще и очень плохо владеет самим предметным уровнем, то есть он грубо обращается с объектами, плохо видит деление целого на части и не умеет сопрягать элементы друг с другом. Он похож на малыша, который вместо того, чтобы выстраивать из кубиков и параллелепипедов своего конструктора те или иные сооружения, бьет ими один о другой, расшвыривает их в разные стороны и безнадежно теряет, не умея даже сложить их обратно в коробку. Этот тот вариант материализма, когда нет никакого владения материей, и человек оказывается у нее в рабстве. Он не в состоянии прибрать в своей квартире, потому что он не знает, с какой стороны взяться за дело, и так и живет в полном хаосе. В то же время он никогда не признает качества хаотичности своего окружения и своей жизни в целом, и объяснит вам, что каждый из имеющихся у него предметов в какие-то моменты бывает ему полезным, и на первый взгляд вполне вероятно, что это так и есть; более внимательный взгляд обнаружит, сверх того, кучу хлама и мусора, расстаться с которым прагматик-варвар органически не в состоянии.

В общении с другими людьми прагматик-варвар не способен отличить подробности и обстоятельства, важные и интересные для себя и других, от частностей, не обладающих этим качеством. Как правило, он задает множество конкретных совершенно ненужных вопросов и вываливает на собеседника огромное количество конкретной малосущественной и плохо проверенной информации; при этом он может быть уверен в ее необыкновенной ценности. Он очень любит задавать конкретные вопросы, но совершенно не умеет этого делать; в результате он не только не слушает ответов, но и активно раздражает собеседника, умея быстро вывести его из себя, казалось бы, совершенно невинными уточнениями.

Прагматик-любитель лучше владеет предметным миром, лучше понимает, что объекты бывают более и менее высокого качества, более и менее ему нужные, и хотя и не способен четко сформулировать, в чем же разница, тем не менее очищает свое присутствие от заведомо ненужных ему объектов, или, другими словами, от хлама. Это относится не только к чисто материальному уровню, то есть к физической окружающей его среде, но и, например, к среде информационной. Так, в его библиотеке вы не найдете книг, которые совсем уже не имеют отношения к его интересам, а куплены просто за красоту обложки или только потому, что фамилия автора является модной.

Прагматик-любитель похож на ребенка, который научился игре в кубики и составляет из них хотя и игрушечные, но вполне симпатичные домики, разваливающиеся, правда, при легком толчке, но не причиняющие при этом никому существенного вреда. Он уже понимает, что связаны между собой не только те кубики, что находятся рядом, но и те, которые выкрашены одинаковым цветом, а также те, которые имеют одинаковые размеры, или даже разные размеры, но одинаковую форму. Таким образом, прагматик-любитель впускает в свое сознание и каким-то образом учитывает качественный уровень; однако ему очень трудно осознать синтетический уровень, то есть увидеть единство достаточно большого объекта, который предстает пред ним в виде частей и элементов.

У прагматика-любителя есть определенные навыки при работе с предметным уровнем. Он может сделать тот или иной объект своими руками, и тот окажется вполне жизнеспособным и даже может иногда стать элементом реального сооружения, но чересчур долго заниматься такого рода профессиональной деятельностью прагматик-любитель не может и не захочет, так как иначе нагрузка на него будет чересчур велика. Так подросток с удовольствием вымоет родительский автомобиль и даже проедет на нем по проселочной дороге несколько километров, но копаться в двигателе в случае поломки или ехать по напряженной трассе он пока еще не в состоянии, и такого желания у него по-настоящему нет.

Прагматик-профессионал демонстрирует виртуозное владение предметным уровнем; этот человек сущностно необходим для реализации любого серьезного проекта, поскольку без профессионализма с элементами и связями предметного уровня нельзя осуществить ни одной серьезной программы. Прагматик-профессионал не только адекватно учитывает качественный уровень, но и подсознательно ориентируется на синтетический, который подсказывает ему общее направление его деятельности. В то же время говорить о синтетическом уровне он не станет, а его связь с качественным уровнем внешне ограничится скупыми упоминаниями о последнем. Его основное внимание привлекают объекты, их элементы и связи между ними, он находит в них чрезвычайный вкус, он чувствует их энергию, и это помогает ему в его нелегкой работе. Результаты деятельности прагматика-профессионала могут приводить в восхищение ценителей как качественного, так и синтетического уровней, но он-то хорошо знает, что основная энергия принадлежит предметному уровню, и предан ему беззаветно.

Часть 3

Оглавление


Часть 2

Единый Бог, или Триадический архетип

В этой части автор поведет речь о триадическом архетипе, структурно чуть более сложном, чем диадический, но не менее важном и универсальном. Он состоит из трех архетипов: синтетического, качественного и предметного.

Так же, как и другие высшие архетипы, синтетический, качественный и предметный архетипы гораздо чаще отражаются в подсознании человека, нежели непосредственно регистрируются сознанием, и их проще всего заметить, обращая внимание на специфические для них модальности, используемые в речи и невербальном поведении.

Синтетическому, качественному и предметному архетипу соответствует трехуровневый взгляд на объект.

На синтетическом уровне объект воспринимается как единое нерасчленимое и бескачественное целое: он представлен абстрактной идеей, именем или иным символом, который воплощает его целиком, не размениваясь на аспекты и частности. На синтетическом уровне объект представлен тотально, во всей его полноте - но его конкретные качества сейчас лишь подразумеваются, они не проявлены, как бы завуалированы и могут проявиться лишь на более плотных уровнях (качественном и предметном).

На качественном уровне объект уже более конкретен - о нем можно что-то сказать, как-то его описать и охарактеризовать - но не вдаваясь в детали, которые будут видны и существенны лишь на третьем (предметном) уровне.

Что же видно на качественном уровне? Здесь объект по-прежнему мыслится (видится) целиком, но в том или ином аспекте своего бытия; в нем вычленяются и специфицируются определенные качества, не поддающиеся на данном уровне количественному описанию (последнее возможно лишь на предметном уровне). Например, на качественном уровне объект может быть коротким, длинным или длинноватым, легким или тяжелым, светло-серым, длинношеим, короткохвостым - но не может иметь определенной формы, отдельно взятой шеи или хвоста.

И, наконец, предметный уровень описания объекта означает лишение его единства и выделение в нем элементов или частей, которые сами по себе могут рассматриваться как объекты. При переходе с синтетического на предметный уровень рассмотрения объекта происходит своеобразное переворачивание перспективы: на предметном уровне сам объект (и его качества) уже не видны прямо, а лишь подразумеваются, а в центре внимания находится определенный фрагмент (элемент, часть) объекта, имеющий как бы независимое бытие.

Полноценное описание объекта предполагает сочетание всех трех уровней его видения: и синтетического, и качественного, и предметного, причем видения, достаточно разработанного как на качественном, так и на предметном уровнях. Другими словами, ясное и объемное представление об объекте можно получить, видя его как целое, обладая достаточным списком его свойств и качеств и представляя себе его устройство в смысле составляющих его элементов и связей между ними. Однако взгляд наблюдателя нередко имеет отчетливую акцентуацию на одном из трех этих уровней в ущерб остальным двум, и тогда возникает определенное искажение перспективы, которое наблюдатель интуитивно чувствует, но не всегда понимает, в чем тут дело и как можно исправить положение.

Так, человек, регулярно использующий синтетический уровень рассмотрения в ущерб качественному и предметному, рискует прослыть верхоглядом и любителем звонких лозунгов, за которыми ничего не стоит; он будет излишне доверчив к людям, которые производят на него положительное первое впечатление, долгое время прощая или как бы не замечая их откровенно отрицательных черт и поступков.

Человек, систематически предпочитающий качественный уровень рассмотрения в ущерб синтетическому и предметному, рискует совершенно потеряться в море неопределенных качеств без отчетливых границ; ему очень трудно быть конкретным и выносить окончательные суждения, не повергая их тут же ревизии - как вывод, так и его предпосылки.

И, наконец, человек, регулярно предпочитающий предметный уровень рассмотрения синтетическому и качественному, будет вечно теряться в несущественных подробностях, пытаясь найти в них значение и смысл, которые заведомо находятся не только в другом месте, но и на совершенно ином плане бытия.

Впрочем, тему систематического предпочтения человеком одного из трех уровней синтетического архетипа автор рассмотрит ниже, а пока приведет некоторые примеры ситуаций, в которых естественно возникает синтетический архетип, и все три его уровня проявляются весьма различно.

Религиозная парадигма. Синтетический взгляд на Бога заключается в том, что Он есть Высшее Существо, во всех смыслах этих слов, причем никакая конкретизация здесь не уместна, а возможны лишь различные имена (Иегова, Аллах, Брахман, Кришна, Нараяна) или универсальные эпитеты: Единый, Абсолютный. К богопознанию на синтетическом уровне стремится джнани-йога, использующая апофатический метод (путь отрицания), когда ищущий Бога в тех или иных формах или атрибутах постоянно их превосходит, говоря “не то, не то”, - пока, не отвергнув самые тонкие и тончайшие слои проявленного мира, не обнаруживает Того, Который стоит за ними.

На синтетическом взгляде на Бога настаивает и иудаизм, утверждая, что Он невидим, и запрещая его изображать - хотя, с другой стороны, Он может являться избранным Им пророкам в любой удобный для Него форме - например, в виде огненного куста или в ночных видениях.

Но, конечно, представление о бесформенном и бескачественном Боге, стоящем как бы за чувственным опытом в качестве чистой непроявленной потенциальности, апеллирует к религиозному сознанию лишь истинных мудрецов, и во многих отношениях нагляднее качественный уровень богопознания.

Качественный взгляд на Бога предполагает, если угодно, феноменологическое Его видение, когда Он предстает для человека в своих различных ипостасях, обладая определенными качествами или атрибутами. При этом Он не сводится к набору своих качеств, а является по отношению к ним чем-то более тонким, но этот Его, так сказать, цельный облик, стоящий за видимыми качественными манифестациями, никак не воспринимается и не обсуждается: как бы не человеческого ума это дело.

С другой стороны, качества Бога не суть его части, а представляют собой как бы Его ипостаси, то есть весь Он целиком любит, гневается, творит, хитрит, разрушает и т.д. Кришна в Бхагавад-Гите рассказывает Арджуне о Себе так: “Да, Я поведаю тебе о своих блистательных проявлениях, о Арджуна, но не о всех, а лишь о главных, ибо Мое могущество беспредельно. Из светил Я - лучезарное солнце, и среди звезд Я - луна, из водоемов Я - океан, среди рыб Я -акула, Я - Ганг среди рек, среди логиков Я - окончательная истина; Я также - неисчерпаемое время, всепожирающая смерть и творящий все, чему быть. Среди женщин Я - слава, удача, изящная речь, память, рассудительность, верность и терпение”.

Традиционные атрибуты Бога суть Любовь, Истина, Власть, Добро, Свет, Радость, Могущество; однако во многих религиях встречаются и не такие положительные Божественные качества и ипостаси (например, Шива-разрушитель мира, зловещая окровавленная Кали в ожерелье из человеческих черепов и т.д.). Разница между монотеизмом и политеизмом, или язычеством, заключается в весьма тонком моменте: интуитивном ощущении монотеистом единой (хотя и невидимой) Божественной фигуры за всевозможными явленными Его ипостасями, в отличие от язычника, поклоняющегося различным богам или идолам, которые никак друг с другом не связаны и легко могут быть заменены (в качестве объекта поклонения) один на другого.

В этом смысле монотеизм как последовательное поклонение единому, а потому неизбежно бескачественному (неатрибутивному) Богу, не имеющему к тому же определенной формы, есть факт гораздо более психологического, нежели конфессионального значения. Другими словами, монотеист всегда видит или, лучше сказать, ощущает неполноту любого явленного Божественного образа или качества и прозревает за ним Единое Начало, порождающее и все остальные Божественные образы и качества; в противоположность этому язычник сужает Божественное начало до конкретного явленного ему в данный момент образа или качества, наивно полагая, что все остальные образы и качества лишены Божественного Начала. Но кто же всерьез бросит камень в его сторону? Может быть, лишь человек, ни разу в жизни не испытавший состояния острой влюбленности, когда данный отдельно взятый индивид кажется несравнимо прекраснее всех остальных?

Не будем, однако, пока говорить о слишком конкретных вещах. Как мы помним, на качественном уровне Бог рассматривается как явленный нам в одном из своих атрибутов. Говоря о разнице между монотеизмом и политеизмом, поневоле приходится счесть политеистами, пусть в широком смысле этого слова, людей, которые объявляют Божественным лишь одно из Его качеств, игнорируя остальные. Когда человек говорит: “Бог есть Любовь”, - ему трудно возражать, но в то же время Бог есть Истина, а также Бог есть Структура, а также Бог есть Форма, Бог есть Творение, Бог есть Первопричина и Бог есть Разрушение. Человек, который не признает Божественной хотя бы одну из этих характеристик и настаивает на какой-либо одной уже, тем самым, становится, в мягком смысле этого слова, язычником, или, может быть, правильнее сказать, политеистом, потому что он поневоле будет допускать в какие-то моменты своей жизни для Бога одни характеристики, а в другие моменты - совершенно иные, и не будет ощущать связи между ними, осуществляющиеся через более тонкую Единую Субстанцию или Единое Начало.

Предметный взгляд на Бога свойственен людям, которые ощущают Божественное присутствие в конкретных реалиях, предметах и обстоятельствах внешнего мира. Официальное название подобной религиозной философии это пантеизм, то есть видение Бога в любом объекте внешнего мира, ощущение того, что Бог это и есть мир. Однако истинный пантеизм, в том виде, как он обозначен этими словами, доступен очень малому количеству людей. Подавляющее большинство видит и ощущает Бога все-таки не в каждом явлении и части мира, а во вполне определенных вещах, явлениях и объектах, в которых Бог им себя открывает, или, говоря другими словами, в тех частях мира, которые для данного человека ближе, которые он лучше видит, лучше воспринимает, лучше постигает, больше любит. Если качественный взгляд на Божественную природу свойственен, например, ученым, которые видят Божественный промысел в законах, которые управляют этим миром, то предметный взгляд характерен для поэтов, способных воспевать маленькую росинку на листочке травы или любые подробности своей внешней и внутренней жизни.

Итак, предметный взгляд на Бога это способность отождествлять Его с какой-нибудь частью мира, каким-то фрагментом пространства и времени. Он не исключает монотеизма, но при этом человек должен видеть за этой частицей Единого Бога, проявлениями которого и является весь остальной мир. Следует заметить, что предметный взгляд исключает взгляд качественный, потому что Божественные качества распространяются на все пространство-время, на всю Вселенную, а предметный взгляд предполагает рассмотрение данного конкретного островка, корпускулы, росинки, в которой отразилось Божественное Солнце и которая вследствие этого сама стала Солнцем, а соседние росинки в этот момент Солнца не отражают и поэтому таковыми не являются. Крайняя ступень предметного взгляда на Бога это поклонение тому или иному предмету или объекту как Богу. Обычно это называется идолопоклонством, но психологически к подобному взгляду предрасположены очень многие люди; сами о себе они скажут, что они мыслят и чувствуют конкретно. Качественный взгляд на Бога такому человеку покажется чересчур абстрактным, для него поклонение Богу, сотворившему или поддерживающему этот мир, или Богу Любви, или Богу Истины будет чересчур абстрактным; ему нужен какой-то предмет, в котором он увидит воплощение своего Бога и тогда он сможет этому предмету поклоняться. И практика показывает, (это обстоятельство иногда называют онтологическим доказательством бытия Божьего), что в качестве представителя Бога, при предметном взгляде на него, может выступать совершенно любой предмет. Если взять камень и некоторое время должным образом ему поклоняться, то он начинает творить чудеса.

С точки зрения предметного уровня, качественный уровень религиозности беспредметен, чересчур абстрактен и неопределенен. Человек с предметной религиозностью скажет, что гораздо легче любить человечество в целом, чем данное конкретное человеческое существо в отдельности, - но это именно точка зрения предметного уровня. Человек, который прошел по пути любви достаточно длинный путь, может в ответ заметить, что бывает и наоборот: гораздо труднее любить человечество в целом, чем его отдельного представителя, и в этом тоже заключена большая доля правды. Таким образом, вопрос здесь заключается не в истине, а в позиции: если вы находитесь на предметном уровне, у вас одно мироощущение (в том числе и религиозное), а если вы находитесь на уровне синтетическом или качественном, то мироощущение у вас совершенно другое и сравнивать их не следует (по крайней мере, судить о том, какое лучше, а какое - хуже). Они разные, и лишь человек, который ощущает свою религиозность на всех трех уровнях, может считаться истинно верующим.

Говоря о религиозном пути, нельзя заранее сказать, где ему следует начинаться и где и на каком уровне он будет заканчиваться. Здесь, в зависимости от психологии и конкретных обстоятельств внутренней жизни человека, возможны все варианты, то есть совершенно дремучему в религиозном отношении человеку Бог вполне может явиться на синтетическом уровне. Это называется чудом веры. Может Он явиться ему и на качественном уровне, когда человек вдруг ощутит определенное качество как Божественное проявление. Может Он явиться ему и на предметном уровне, причем, увидев Бога в каком-нибудь предмете, человеке или явлении, индивид может не разобраться и не понять, что это было, и потом по-своему спрофанировать и объяснить все на атеистическом языке, однако его первичное переживание будет иметь совершенно четко религиозный характер, и в момент переживания это будет для человека совершенно ясно и даже если впоследствии такое переживание будет вытеснено, в случае, если оно повторится или случится похожим образом, воспоминания о происшедшем может оказать ему большую помощь.

Синтаксическая парадигма. Любой высокий архетип обязательно находит свое отражение в языке. Что касается триадического архетипа, то он проявляется, и очень отчетливо, в синтаксическом строении фразы. Простейшая фраза языка содержит подлежащее, сказуемое и прямое дополнение. В качестве подлежащего, как правило, выступает имя и местоимение, которое находится на синтетическом уровне. Далее следует сказуемое, которое относится к качественному уровню и прямое дополнение, которое относится к предметному уровню. Пример:

Иван Пафнутьевич пьет чай.

В данном случае подлежащее Иван Пафнутьевич относится к синтетическому уровню, сказуемое пьет - к качественному, а прямое дополнение чай - к предметному. Возьмем теперь фразу, синтаксически более сложную:

Утомленный дневными заботами Иван Пафнутьевич с наслаждением пьет на веранде горячий зеленый чай.

Синтаксический анализ в данном случае также совершенно ясен: все, что относится к нашему герою, а именно утомленный дневными заботами Иван Пафнутьевич, относится к синтетическому уровню; все, что относится к его действиям - с наслаждением пьет на веранде есть качественный уровень, а все, что относится к объекту воздействия - горячий зеленый чай - предметный уровень. Здесь читатель может заметить, что само по себе выражение утомленный дневными заботами Иван Пафнутьевич не является синтетическим объектом, поскольку в этом словосочетании представлены разнообразные атрибуты: человека зовут Иван, его отца звали Пафнутий, он обладает качеством, а именно он утомлен; однако для того, чтобы воспринять фразу, читатель должен объединить эти понятия в некоторый единый образ, и только тогда фраза будет ему понятна. Этот единый образ сработает в следующей фразе, в которой он будет заменен личным местоимением третьего лица:

Он радуется каждому глотку, вкушая его несравненный аромат.

Читателю предлагается провести синтаксический анализ этой фразы самостоятельно.

Такого рода синтаксический анализ в значительной степени помогает понять психологию человека в том, что касается весьма интимных частей его подсознания. Когда вы читаете стихи, слушаете чьи-то рассказы, посмотрите, на какие именно части предложений вы обращаете наибольшее внимание. Есть люди, у которых прекрасная память на имена; можно заподозрить, что у них есть сильный акцент на синтетическом уровне; есть люди, которые, читая текст, имен совершенно не запоминают, но зато у них в памяти остаются существенные глаголы, выражающие действия - это заставляет предположить акцентуацию качественного уровня; и наконец, есть люди, чье внимание в наибольшей степени привлекает предметный уровень - конкретное содержание текста, выражаемое в первую очередь существительными в роли прямых дополнений, которые, с точки зрения этих людей, представляют собой наиболее информативную часть текста. В качестве примера читателю предлагается прочитать следующую фразу и, оторвав взгляд от страницы, повторить ее на память, записав то, что запомнилось, на листке бумаги. Слова какого уровня запомнятся вам в наибольшей степени?

Иван Пафнутьевич, Федор Селиверстович, Василий Корнеевич, Федот Юсупович, Василий Никитич и Порфирий Никанорович были с детства большими друзьями и все любили делать вместе: ходить по горам, долам, рекам, озерам, болотам, перелескам, мхам и лишайникам, радоваться жизни, цвести, выпендриваться, развлекаться, шуметь, кричать, бражничать, задираться и получать от всего этого огромное удовольствие, петь и плясать на свадьбах и именинах, плакать на поминках и встречаться при каждом удобном и неудобном случае.

Если читатель восстановил фразу полностью, автор поздравляет его с незаурядной памятью; если же читатель что-то забыл, то ему следует произвести синтаксический анализ записанной фразы и обратить внимание на то, слова какого уровня оказались в ней представленными в наибольшей и, наоборот, в наименьшей степени.

Следующее психологическое упражнение заключается в том, что вы внимательно слушаете речь ваших друзей или телевизионных дикторов и обращаете внимание на то, какие слова получают в их речи наибольшее логическое ударение, то есть наиболее значимы для них, и какие - для вас. Особенно ярко акцентуация синтетического, качественного или предметного уровня в тексте проявляется при художественном чтении поэзии; попробуйте, например, трижды прочитать вслух следующий стихотворный отрывок, акцентируя в нем сначала слова синтетического уровня, затем качественного и наконец предметного.

Наступили месяцы дремоты...

То ли жизнь действительно прошла,

То ль она, закончив все работы,

Поздней гостьей села у стола.

Хочет пить - не нравятся ей вина,

Хочет есть - кусок не лезет в рот.

Слушает, как шепчется рябина,

Как щегол за окнами поет.

(Н. Заболоцкий)

Отсутствие в последнем четверостишии подлежащего придает ему особый оттенок, который можно воспринять как мистический или незавершенный, поскольку подлежащее, вокруг которого происходит синтез предложения, в данном случае отсутствует, а точнее - находится в предыдущем предложении.

Троичное строение государства. Веками испытанная схема государственного правления выглядит следующим образом: царь - министры - подданные. В данном случае ясно, что царь относится к синтетическому уровню, министры - к качественному, а подданные - к предметному. Царь традиционно представлялся в качестве верховного жреца, обладающего особой харизмой, способной удерживать царство в единении и равновесии; министры представляли качества, или, как мы говорим, у них были определенные сферы ответственности, а подданные делали царствование предметным, то есть материализовывали абстрактную идею власти, воплощенную в царе, и качества (атрибуты) царствования, представляемые министрами.

В наше время подобная схема представлена в структуре фирмы, где президент находится на синтетическом уровне, совет директоров - на качественном, а прочие сотрудники (исполнители низших и средних звеньев) - на предметном. Президент фирмы символизирует общую и достаточно абстрактную идею, воплощением которой является данная фирма, директора отвечают за различные сферы деятельности фирмы, и наконец сотрудники занимаются исполнением конкретных работ.

Говоря об устройстве человеческого тела, можно заметить нашу триаду, выраженную в цепочке: голова (синтетический уровень) - туловище (качественный уровень) - конечности (предметный уровень). Голова олицетворяет синтез всего человека, туловище содержит в себе внутренние органы, которые отвечают за различные аспекты физиологии, и, наконец, конечности, то есть руки и ноги, дают человеку возможность предметного осуществления себя в мире: например, с помощью ног он перемещается в пространстве, а с помощью рук оперирует с ним. Интересно, что анатомически наша триада распространяется и на части человеческого тела: в руке можно выделить плечо (синтетический уровень), предплечье (качественный уровень) и кисть (предметный). При движении рукой движение плечом задает основную идею, движение предплечьем уточняет эту идею, дает ей определенные качества, и наконец кистью совершается уже конкретное действие, например, захват предмета.

Аналогично, в кровеносной системе ясно выделяются на синтетическом уровне сердце, на качественном - сосудистая система, то есть артерии и вены, и на предметном уровне - капиллярная система. В нервной системе можно выделить головной и спинной мозг на синтетическом уровне, нервные стволы на качественном уровне и нервные окончания - на предметном.

Трехуровневая модель личности человека. Здесь на синтетическом уровне находится высшее, или глубинное, или истинное “я” человека, тот таинственный, смутно осознаваемый и труднопостижимый объект, поисками которого заняты все люди, которые говорят, что они ищут себя. Это глубинное “я” иногда представляется как личный Бог человека, или его высшее предназначение, жизненная миссия или тихий внутренний голос, который направляет человека по его жизненному пути.

На качественном уровне находятся различные ипостаси, или образы “я”, которыми человек пользуется в разные моменты своей жизни. Эти образы “я” можно представлять себе с одной стороны, как поддерживающие внешнее поведение человека, то есть это определенные роли, в которых он выступает (например, роль Послушного Подчиненного, Строгого Родителя, Сурового, Но Справедливого Начальника и т.д.). С другой стороны, образы “я” существуют и во внутреннем мире человека - это те психологические одежды, в которые он одевается в своих внутренних путешествиях; иными словами, это внутренние роли, которые человек берет на себя и использует во внутренней работе при формировании и проживании внутренних сюжетов. Обычно этим внутренним ролям соответствуют определенного рода жизненные позиции, которые формируют соответствующие внутренние сюжеты и реализуются в них. Примеры внутренних ролей (костюмов): Угрюмый Исследователь, Радостный Потребитель, Несгибаемый Путешественник, Бесприютный Циник.

Таким образом, образы “я” проявляются двояко: с одной стороны, во внутреннем мире в виде различных жизненных позиций и умонастроений, а с другой стороны, во внешнем мире как совокупности определенного рода манер и модальностей, которые человек использует в общении с окружающим миром; сюда могут относиться также форма одежды, особенности внешнего вида, прически, походки и осанки; в целом все это может быть названо словом “стиль”, который обязательно соответствует каждому внешнему “я”. Этот стиль может быть разработан больше или меньше, но как правило узнаваем - как человеком, так и окружающими.

И, наконец, на предметном уровне находится конкретное поведение человека, набор событий, происходящих в его внешней и внутренней жизни, и поступков, которые он совершает.

В зависимости от того, какова акцентуация синтетического, качественного и предметного уровней в жизни данного человека, он обращает наибольшее внимание или на свое глубинное “я” (так, как он его понимает и воспринимает), или на свои образы “я”, или на свое конкретное поведение во внешнем или внутреннем мире. При этом человек с акцентуацией предметного уровня будет обращать максимальное внимание на то, что он называет фактами, и на конкретные поступки (свои и других людей), в гораздо меньшей степени беспокоясь о том, что за ними стоит, например, с каким умонастроением и в какой модальности совершаются поступки. Наоборот, человек с акцентуацией качественного уровня всегда озабочен тем, что стоит за данным поступком, в каком настроении, во имя чего, в какой модальности он был совершен и насколько его устраивает или не устраивает тот образ “я”, который стоит за поведением его самого или другого человека. Если же для человека наиболее важным является синтетический уровень, то он будет как правило говорить о сути, существе дела; в отношениях с другими людьми он будет принимать или не принимать их в целом, как таковых, а конкретные их проявления и качества будут волновать его гораздо меньше. Если он принимает данного человека, он принимает его целиком, не обращая внимания на отдельные (всегда незначительные и потому простительные) недостатки; если же он человека не принимает, то никакие положительные черты и поступки ему не помогут.

Для проявлений глубинного “я”, образов “я” и конкретного поведения человека существует определенная терминология, традиционно принятая в гуманитарных текстах, где говорится о духовной, душевной и непосредственной жизни человека. Под духовной жизнью иногда понимается чисто религиозный аспект человеческого бытия, но, видимо, не следует отождествлять духовность и религиозность: последняя, как правило, привязана к той или иной религиозной конфессии, а духовная жизнь есть жизнь внутреннего, глубинного “я”, которое представляет собой как бы человека в целом и не связано напрямую ни с душевными, ни с конкретно-жизненными обстоятельствами. Энергия духовной жизни является энергией тотальной трансформации, то есть духовные перемены это такие перемены, которые затрагивают самую сердцевину, истинную глубинную сущность человека, и они настолько тотальны, что отражаются на всех аспектах душевной жизни и дают новое освещение и окраску всем событиям непосредственной жизни. В то же время совершенно конкретно обозначить и назвать элементы, обстоятельства, события духовной жизни человека не представляется возможным, поскольку она переживается интуитивно и тотально. Для духовных переживаний характерно ощущение полноты бытия и собственного существования, когда ничто в жизни не кажется лишним, посторонним, когда жизнь видится интегрированной вокруг некоторого центра, который определенным образом развивается, и это развитие предполагает последующие изменения на всех уровнях и во всех сферах человеческого бытия. Кроме того, синтетичность духовной жизни означает ее вневременной характер: то, что происходит, неожиданным образом связывает воедино все прошлое, настоящее и проблематичное будущее, которое конкретизируется и модифицируется - и то же происходит с прошлым: те его части, которые, казалось, доминируют, имея над человеком неодолимую власть, неожиданно ее теряют, и наоборот, получают неожиданное значение совершенно другие прошлые факты и переживания. Кроме того, для духовных переживаний характерны, с одной стороны, ощущения уникальности себя самого, своей судьбы и бытия, а с другой стороны - чувство растворенности себя в мире, в пространственной и социальной судьбе и бытии. Восточная традиция говорит о переживании волны в океане - человек ощущает себя волной, которая, с одной стороны, является уникальной частью океана, а с другой - тождественна с ним.

Сюжеты душевной жизни, в отличие от духовной, может быть, не столь тотальны и захватывающи, но для индивидуальной судьбы ничуть не менее важны; более того, можно с уверенностью сказать, что, не развернув душевную жизнь, вести духовную жизнь в чистом виде практически невозможно. Если ключевое понятие для духовной энергии это тотальная трансформация, то для душевной энергии характерны повороты и смены акцентуации, то есть перемены акцентов на ценности того или иного образа “я”, тех или иных качеств, свойственных человеку, которые он стремится в себе подавить или, наоборот, развить. Для душевной жизни характерно отсутствие заинтересованности в конкретных жизненных обстоятельствах и проявлениях; если духовный (синтетический) уровень ставит определенную, но достаточно абстрактную цель, то на уровне душевной жизни человек вырабатывает стратегию ее достижения и соответствующую тактику внутреннего и внешнего поведения, направленные на достижение этой цели. При этом абстрактная духовная цель на уровне душевной жизни начинает раскрываться, обозначая качества и аспекты, которые должен проявить и развить человек для того, чтобы этой цели достичь. Также, что очень важно, на уровне душевной жизни возникает определенное напряжение, вызванное противоречиями или несовместимостью различных сфер и направлений внутренней жизни, чего не наблюдается на синтетическом (духовном) уровне. В то же время, хотя в душевной жизни есть определенные напряжения, в ней нет объектов, которые олицетворяют эти напряжения: напомним, что мы находимся на качественном уровне, на котором нет никаких изолированных объектов, а есть лишь взаимодействие между качествами, существующими, так сказать, в чистом виде. Например, здесь есть удовольствие, но нет объектов, приносящих его; здесь, возможно, есть добро и зло, но нет их носителей; здесь есть цвета, но нет красок.

Ключевые слова для душевной жизни - поворот и переакцентировка, выработка отношения к прошлому и будущему, распределение важности различных качеств или аспектов бытия; при этом само бытие в его непосредственном понимании появляется лишь на предметном уровне конкретной жизни, а здесь этой жизни еще не существует. Находясь на качественном уровне, человек будет говорить, что его волнует то-то, или что он озабочен тем-то, но назовет то, что его волнует и чем он озабочен, лишь в общем, не опускаясь до конкретных событий и обстоятельств, которые сегодня возникают, а завтра пропадают, поскольку душевная жизнь относится к достаточно длительным процессам, переживаниям и периодам, измеряющимся годами и десятилетиями. Если для синтетического уровня характерен вопрос: “Что есть я?”, то для качественного уровня типичны вопросы: “Каков я?” “Каким я могу быть?”, - то есть, описывая уровень душевной жизни, человек употребляет достаточно абстрактные понятия и атрибуты и не опускается до уровня своих конкретных проявлений.

И, наконец, на предметном уровне находится конкретная жизнь человека, то, что называется словом “события” здесь осуществляются конкретные жизненные выборы, волевые акты, здесь царствует не этика, а бытовая мораль, которая может сильно отличаться от этики душевной жизни, здесь появляются несовместимые друг с другом жизненные обстоятельства, в связи с которыми перед человеком встает дилемма или-или, здесь возникают носители полярностей, например, конкретные носители добра и зла, здесь появляются конкретные желания, которые можно исполнять или не исполнять. То, что на уровне душевной жизни формируется как определенная стратегия, на уровне конкретной жизни выражается в соответствующей тактике, определяющей конкретные выборы и действия человека. Что характерно для предметного уровня - здесь нет места абстракциям, здесь нет зла как такового, но есть злодей, черт, который занимается своими проделками, здесь нет абстрактного добра, но есть конкретные поступки или обстоятельства, которые помогают человеку жить и реализовывать свои планы. В каком-то смысле здесь нет цветов - голубого, желтого, зеленого, но есть краски - масляные или гуашь, работая с которыми, можно добиваться определенных эффектов. Для предметного уровня жизни характерна чрезвычайная фрагментарность и противоречивость, часто несовместимость различных событий, что безусловно связано с рассогласованием и противоречивостью душевного уровня, но противоречия здесь носят совершенно другой характер: если в области душевной жизни отчетливой конфронтации нет и быть не может, то есть совершенно противоположные ценности и по-видимому несовместимые качества могут существовать в душевной жизни человека неопределенно долгое время, может быть, как-то его мучая, но не прекращая его бытия, то на событийном уровне события часто ставят человека перед альтернативой, то есть выбором типа исключающего “или”: или он работает на данной фирме, или он из нее увольняется и переходит на другую. Конкретная жизнь иногда представлена гораздо ярче душевной и совершенно предметна, но она всегда имеет окраску, которую ей дает душевная жизнь, и некоторый тонкий привкус, идущий от духовного уровня, то есть от внутреннего “я”; однако почувствовать последний в каждом конкретном событии может быть очень нелегко.

В каком-то смысле найти самого себя означает научиться видеть синтетичность духовного уровня в событиях непосредственной жизни, то есть видеть не только ценностную окраску событий, которую дает качественный (душевный) уровень, но и их духовный смысл, который является проявлением синтетического уровня, то есть голосом внутреннего “я” или личного Бога. Однако это очень непросто, поскольку эти уровни находятся на чрезвычайном расстоянии друг от друга; даже просто цепочка событий далеко не всегда бывает отмечена качествами, аспектами или ценностями душевной жизни: почему, в самом деле, сегодня утром такая погода, а вечером такая, и я так на это реагирую, почему у меня вымокла левая нога, а правая осталась сухой? На эти вопросы не так легко получить ответ, или толкование достаточно произвольно. Тем не менее, даже у обычных людей бывают, хотя и редко, такие состояния, когда вся без исключения практическая жизнь вдруг видится как имеющая духовный смысл.

Если говорить об освоении той или иной профессии, то к предметному уровню относятся чисто технические навыки, умение совершать определенные действия, например, держать в руках кисть или стамеску, а к качественному уровню относится способность, говоря на психологическом языке, достигать определенных состояний сознания, или, если воспользоваться языком мистики, умение призывать различных волшебных помощников - ангелов, духов, даймонов, муз, которые помогают человеку творить не на уровне ремесла, а, как говорится, со вдохновением. При этом наиболее мучительным и сложным для творческого человека является не непосредственное воплощение своего замысла в предметном мире, а предшествующая этому процессу стадия выяснения отношений со своими волшебными помощниками и укрепление одного из них - того, который должен помочь человеку осуществить его замысел. Этого волшебного помощника надо сначала усердно призывать, тратить на него свое время и душевные силы, потом вступать с ним в диалог, получать его согласие на определенную деятельность в целом, и обеспечивать ему защиту от конкурирующих с ним духов и ангелов, которые на время его деятельности остаются как бы без работы, против чего они как правило активно возражают. Когда человек говорит: “Я бы с удовольствием сделал это, но мне не хватает времени,” - он выставляет аргумент предметного уровня, то есть речь идет о том, что у него нет ресурсов, относящихся к конкретной жизни, но в действительности за этим всегда стоит и отсутствие ресурсов душевного порядка, то есть в действительности этому человеку не хватает определенных качеств, которые дали бы ему возможность реализовать ту программу, на которую у него как бы не хватает времени; на самом же деле ему не хватает не времени, а определенного душевного потенциала. В свою очередь, душевный потенциал может возникнуть лишь при условии того, что данное качество, данный аспект является раскрытием и проявлением духовной сущности, которую мы называем внутренним “я”, и которое именно сейчас хочет проявить данное качество; если же оно этого не хочет, точнее - не имеет соответствующего намерения, то все попытки человека сделать это искусственным и насильственным образом приводят к внутренне неудовлетворительным для него результатам - хотя внешне ситуация может выглядеть вполне благополучной.

Следующее чрезвычайно важное приложение триадического архетипа касается схемы материализации архетипа. Всегда, когда в природе наблюдается класс сходных между собой объектов, возникает отчетливое впечатление, что они порождены некоторой абстрактной идеей, единой для них для всех; эта идея может быть названа архетипом данного класса. Например, архетипом для всего человеческого рода является первочеловек Адам Кадмон (Адам Первозданный, в переводе с иврита), по образцу которого Бог сотворил всех остальных людей. Однако между абстрактной синтетической идеей, или архетипом, и ее воплощением в виде конкретного объекта находится (на качественном уровне) еще один объект: индивидуальный прототип данного объекта, который представляет собой не что иное, как набор качеств, которыми должен обладать данный объект и которые в своей совокупности отличают его от всех прочих объектов того же рода. Так, например, у каждого человека имеется архетипический образ Адама Кадмона, по образу и подобию которого он создан в общем, но, кроме того, у него еще имеется его индивидуальный прототип, то есть набор качеств, которыми должен обладать он лично и которые отличают его от всех остальных людей. В эзотерике есть представление об энергетическом двойнике человека, который (двойник) стоит как бы вверх ногами над человеком, так что они соприкасаются макушками; возможно, в этом образе отражена идея индивидуального прототипа.

Индивидуальный прототип представлен в сознании людей по-разному - у одних сильнее, у других - слабее, но с ним всегда можно работать. С точки зрения целительства, работу с самим человеком, то есть с его физическим и более тонкими телами, можно назвать симптоматическим целительством, потому что любые изменения в самом человеке контролируются его индивидуальным прототипом; но, в отличие от симптоматического целительства возможно воздействие качественно более высокого уровня, при котором целитель взаимодействует непосредственно с индивидуальным прототипом пациента и корректирует либо сам прототип, либо его отношения с пациентом, поскольку в очень большой степени болезни человека связаны не с тем, что его физическое и более тонкие тела несовершенны, сколько с тем, что они плохо связаны с индивидуальным прототипом (или же болен последний), и тогда, информация о состоянии человека недостаточно быстро и полно поступает к прототипу, а корректирующее воздействие, идущее от прототипа к человеку, также происходит с задержками и искажениями.

Индивидуальный прототип не следует представлять как некоторый физический или тонкий образец человека - это скорее набор предрасположенностей, которые на другом языке могут называться наследственностью или наработанной кармой, и эти предрасположенности, носящие именно качественный характер, воплощаясь в конкретных условиях материального и тонкого тел и среды, формируют уже конкретного человека с его тонкими и плотными телами и обстоятельствами внешней и внутренней жизни. Этот процесс можно проиллюстрировать на следующем примере.

К гончару приходит заказчик и говорит: “Мне нужен горшок. Он должен обладать такими-то качествами, быть приблизительно такой-то формы и украшенным таким-то орнаментом.” После этого гончар начинает работать. Прежде всего он формирует из единого архетипического Горшка, образ которого есть у него в голове, индивидуальный прототип будущего изделия, а именно, он мысленно подбирает сорт глины, выбирает конкретную форму, краски, глазурь - и лишь после того, как у него в воображении сформировался достаточно определенный образ горшка, то есть полный набор качеств, которыми тот будет обладать, гончар приступает к его изготовлению. Результат его работы, то есть конкретный горшок, будет, естественно, несколько отличаться от того образа, который был у гончара, вследствие того, что глина обладала спецификой, которую мастер не до конца предвидел, гончарный круг крутился чуть быстрее или медленнее, где-то дрогнула рука самого гончара, что-то непредвиденное случилось во время обжига, появились непредвиденные трещины, неровно легла глазурь - но все-таки в получившемся объекте, то есть горшке, можно угадать ту мысль, которая его породила, то есть архетипический Горшок, и те конкретные особенности этой мысли, которые вызвали к жизни данный экземпляр.

Итак, в данном случае архетип это общая идея, объединяющая в сознании гончара всю совокупность имеющихся и мыслимых горшков, а индивидуальный прототип это та конкретная мыслеформа, которая создается гончаром для изготовления данного горшка.

* * *

Каждый из трех уровней - синтетический, качественный и предметный - в какие-то моменты привлекает человека, и осознавая это или нет, он пользуется этими уровнями, или, точнее, находится на них. Но есть люди, в чьей жизни один из этих трех уровней играет особенную роль, фигурируя постоянно или большую часть времени, и тогда мы можем говорить о человеке синтетического уровня, человеке качественного уровня или человеке предметного уровня. Научившись распознавать эти три психологических и бытийных типа, мы не только начнем лучше понимать окружающих нас людей, но и получим существенное подключение к синтетическому архетипу и его уровням как таковым, поскольку любой архетип наиболее полно выражается именно в психике, жизни и судьбе человека. Конечно, рассматриваемые ниже три типа это определенные крайности, и каждый реальный человек представляет собой их комбинацию, но, как это всегда бывает, крайности встречаются гораздо чаще, чем можно предположить чисто логически, и автор переходит к их описанию.

Часть 2. Глава 1.

Оглавление


Глава 1

Муладхара

“Да, человек смертен, но это было бы еще полбеды.

Плохо то, что он иногда внезапно смертен!”

М. Булгаков, “Мастер и Маргарита”

Муладхарный объект только-только появился в мире, он предъявлен одним лишь символом, одним лишь фактом своего существования, он еще никак не проявился в этом мире, у него нет ни качеств, ни элементов, он подобен атому, только что появившемуся в энергетическом поле, и отсюда его незащищенность, отсутствие оборонительных систем укрепления, защищающих его, и случайность факта его бытия: как он мгновенно появился, так он может и мгновенно исчезнуть, не оставив за собой никаких следов, исчезнуть вовсе или превратиться в нечто совершенно другое, обладающее другим именем. Он не проявлен, у него существует пока что только его имя, и не более того.

Таким образом, объект на муладхаре тотален, поскольку он переживает себя целиком, и субъективно он ощущает или свою абсолютную свободу, или свою полную марионеточную зависимость от окружающей среды, которая имеет над ним временами абсолютную власть, и тогда он находится в позиции раба или маленького винтика, к которому приставлена очень большая отвертка. Когда же ощущение зависимости пропадает, он ощущает свою абсолютную свободу - однако в мире, который для него абсолютно непостижим и непонятен. В этом мире он существует как единое целое, как таковой и, будучи непроявлен, к проявлению не стремится; он говорит: “Дайте мне жить!” - сам плохо понимая, что имеет в виду.

Среда воспринимается муладхарным объектом как непонятная, индифферентная, доброжелательная или враждебная, но в любом случае непостижимая и чаще всего в объекте никак не заинтересованная, и выжить в ней можно лишь напряжением всех сил, поэтому характерная для человека муладхары этика звучит так: “На войне, как на войне: или ты убьешь, или убьют тебя”. Среда никак специально в данном объекте не заинтересована, она живет своей жизнью. Если он полезет куда-то не туда, он будет использован, утилизирован, может быть, уничтожен (съеден, например), и никто не несет за это ответственности, в этом случае он должен пенять сам на себя. Что-то в среде съедобно для него, для кого-то съедобен он сам, и ему нужно быстро сориентироваться в данной ситуации и принять адекватное решение. Здесь всякое выживание это чудо, и то, что оно произошло сегодня, никак не гарантирует того, что оно произойдет завтра. Этика чрезвычайно проста: “Победить или быть побежденным”, “Победителей не судят”. Объект ощущает себя абсолютно обособленным в среде, он от нее отделен, у него нет устойчивых связей, а есть связи лишь кратковременные, спонтанно возникающие и тут же рвущиеся, как положительного, так и отрицательного порядка. Причем он никогда не задумывается о том, что означают его связи и он сам для среды, для него важна лишь его собственная реакция. То, что для него является отходами его жизнедеятельности, он совершенно спокойно отправляет в среду, нимало не беспокоясь о том, насколько эти отходы для нее полезны или вредны. Уровень включенности этого объекта в жизнь среды минимален, то есть он ее не понимает и даже не стремится к этому, потому что она для него принципиально непостижима. Тем самым, его жизнь течет как бы совершенно отдельно от жизни среды. Расплатой за такое отношение служит его непредсказуемое и немотивированное уничтожение в случае внезапного повышения агрессивности среды. Для него причина ее агрессивности совершенно непонятна и принципиально непостижима.

Человек муладхары

Для того, чтобы изложение было не слишком абстрактным, автор дает описание эволюционных уровней через описание человека, в чьей жизни данный уровень имеет господствующее значение. Конечно, реально в жизни каждого человека может быть активен любой из семи уровней, но все же, как правило, есть некоторый основной уровень, на котором он находится, и на который настроены его сознание, его поведение и способы взаимодействия с другими людьми. Поэтому можно различать семь психологических типов и ниже описывается психологический тип, соответствующий муладхаре. Этот тип человека можно условно назвать странником или воином.

Мироощущение и самоощущение. Как же ощущает себя этот человек? Для его самоощущения характерны такие качества как атомарность, тотальность, непроявленность, незащищенность, случайность его бытия или небытия. Непроявленность означает, что он ощущает себя как потенциальное целое, которое явлено в этот мир именем или каким-то другим единым символом, за которым скрывается его сущность, но которая никому, в том числе ему самому, еще не видна и непонятна. Чаще всего он ощущает себя атомом, то есть отдельной частичкой большого мира, в котором он появился совершенно случайно и совершенно случайным образом перемещается. Он не защищен никакими связями, он не защищен никакими качествами, которые делали бы его хоть в какой-то степени устойчивым. У него нет ни прошлого, ни будущего, у него есть только настоящее, которое он в данный момент и проживает. В какую-то минуту среда может быть к нему благосклонна ,и тогда она дает ему возможность выжить, в какую-то минуту она может стать к нему враждебной и тогда он, вероятно, моментально погибнет.

Пафос его жизни можно обозначить как выживание в среде. Он обладает именем и более ничем, поэтому подробности его бытия для него не так важны, для него важен сам факт: существует он или же не существует. Символом человека этого уровня является его имя, кличка или прозвище: так он являет себя миру, и на большую глубину пока что не доступен ни миру, ни самому себе.

Опыта как такового не существует, вся предшествующая жизнь человека не более, чем последовательность случайностей, из которых никакого вывода сделать нельзя, потому что окружающая обстановка меняется непредсказуемым и непостижимым образом, и даже сама попытка сделать какие-то выводы из того, что было раньше, заведомо обречена на провал, потому что будущее будет качественно другим.

Религиозность. Бог человеку муладхары представляется тотальным деспотом, непостижимым и неуправляемым, однако Он не вездесущ и не всеведущ. В какие-то моменты Он проявляется и тогда выступает в виде Бога, беспощадно карающего и уничтожающего или, наоборот, в виде Бога, спасающего от гибели, но моменты Его проявления совершенно непредсказуемы, а вступать с Ним в какие бы то ни было отношения в остальные моменты невозможно. Кроме того, этот Бог, вероятно, смертен; для муладхары естественно идолопоклонство с разочарованием в своем идоле, его сокрушением и созданием следующего.

Одной из важных ипостасей Бога человека муладхары является Бог победы; для него существует альтернатива: или победить или быть побежденным, и если он победил, то любые издержки оказываются оправданными, здесь действует принцип “победителей не судят”. Его религиозность спонтанна, то есть действует далеко не всегда, но в случае, когда она внезапно возникает, Бог должен проявляться совершенно конкретным образом. Как правило, таких богов много, но они не конкурируют друг с другом, поскольку проявляются в разные моменты времени. Однако в своей религиозности такой человек абсолютно нетерпим и признает истину только того Бога, которому он в настоящий момент поклоняется, а все остальные боги или ложные, или его прямые враги. Для этого уровня характерна поляризация, то есть разделение Бога на доброго и злого, каждый из которых могущественен, но ни один не всемогущ.

Вера. Для человека муладхары характерны примитивность отношений с внутренним миром и с Богом, фанатизм. Твердость веры сочетается в нем с ее одномерностью: существует лишь имя Бога или какое-то основное Его качество, которое он воспринимает как имя, а все остальное отметается за ненадобностью. Типичная его позиция: “Бог - машина, а я - орудие”.

Карма. Человек муладхары видит себя в тотальном подчинении слепой, неуправляемой и непостижимой воле. Среда для него чаще всего индифферентна или враждебна и непонятна, и выжить в ней можно лишь напряжением всех сил. Всякое выживание рассматривается как чудо, кармически всегда немотивированное. На муладхаре нет никакой связи времен, и поступки в прошлом никак не влияют на обстоятельства жизни в настоящем, или, по крайней мере, это влияние не поддается познанию и контролю: “Если я сделал что-то плохое, возмездие меня, может быть, когда-то и настигнет, но я никак не могу на это повлиять, а также никак не могу определить момент времени и характер этого возврата, поэтому проще считать, что никакой связи между моими прежними поступками и настоящим состоянием просто не существует, так же как и мое поведение сейчас никак не повлияет на обстоятельства моей жизни в будущем. Прошлое и будущее это химеры, есть лишь настоящее”.

В потоке событий для человека муладхары нет никакой закономерности, и поэтому нет никакого опыта, ничему нельзя выучиться, точнее, некоторый опыт интуитивного порядка приходит, но приходит лишь сам по себе и как именно его следует применять, никогда не понятно. На этом уровне отсутствует понятие положительной и отрицательной кармы: сегодня на гребень успеха и славы взлетаю я, завтра мне отрубают голову и на моем месте оказывается кто-то другой.

Для человека муладхары речь идет не о карме, а скорее о судьбе в русском ее понимании, о некоторой слепой, неуправляемой и непостижимой силе или воле, которая ведет жизнь данного человека, которую нельзя постичь и с которой нельзя договориться. В тех случаях, когда она проявляется, ей можно только подчиняться, потому что ее сила заведомо превосходит силу сопротивления самого человека. В тех случаях, когда она не проявляется, можно делать все, что угодно, и конкретные выборы человека никак не повлияют на его возможную или предопределенную заранее судьбу. Никакого кармического возврата или воздаяния не существует, вся жизнь есть максимальное напряжение в попытке прожить текущий момент, и если встречается что-то хорошее, за ним может последовать все что угодно, и точно так же если человек сделает что-то плохое, то никакой логики в том, что последует в ответ на его действия, не будет. Поэтому, сделав что-либо для человека муладхары, не следует ждать от него благодарности: вы для него - часть непостижимой среды, которая может обернуться для него благом, а может - злом, но в следующий момент времени он встретится с другой частью этой среды, и предыдущее переживание будет полностью забыто или вытеснено. Здесь нет как угодно понимаемой справедливости, а есть некоторый слепой, но могущественный и непостижимый закон, который правит миром и под действие которого попадают все без исключения и малейшего снисхождения. Естественно, что о благодарности в таких условиях говорить не приходится.

Вера человека муладхары слепа и тотальна, он верит в этот закон и подчиняется ему в тех случаях, когда закон действует. Во всех остальных случаях он не подчиняется ничему, кроме собственной прихоти. На высоком уровне это можно назвать волей его творческого гения. Каждый, кто имел дело с творческими людьми, знает насколько трудно понять логику их поведения. Трудно, в том числе, и им самим.

Бог на муладхаре абсолютный деспот и тотальный тиран; спасает лишь то обстоятельство, что богов, как правило, много и они сменяют друг друга, а в некоторые моменты не ощущается ни один из них. Тогда в роли Бога выступает сам человек муладхары, полностью подчиняя своей воле и прихотям окружающую его среду, вернее, ту ее часть, до которой он может дотянуться. В принципе Бог непостижим и несопоставим с человеком, это нечто громадное и трудно вообразимое, и вообразить его сколь-нибудь ясно человек муладхары и не стремится. Бог существует где-то далеко, он отделен и от среды, и от человека муладхары, и реализует свой закон лишь там, где в данный момент находится, и лучше его, Бога, без надобности лишний раз не звать. Рамакришна приводит такую притчу:

Однажды умирающая лягушка сказала Раме: “Когда меня ловит змея, я прошу у Тебя защиты, но сейчас я умираю, пронзенная Твоей стрелой, и потому молчу.”

Таким образом, на уровне муладхары никакой справедливости нет, а есть лишь принципиально непостижимая Божья воля, или как говорят индусы, лила - игра Абсолюта, случайная и неотвратимая - но пока Бог отвернул свой гневный лик от человека, можно делать все, что угодно.

На низком уровне человек муладхары считает, что кармы вообще нет, что он живет “здесь и сейчас”, и включен в эту свою деятельность тотально, целиком, безраздельно. Такова же и религиозность человека муладхары. Она либо полностью отсутствует (то есть он сам себе является всемогущим Богом), либо является как рабское, тотальное поклонение могущественному Богу, полностью иррациональному и отключающему разум, и требующему полного и беспрекословного подчинения. Типичный для уровня человека муладхары образ это “человек - раб Божий”, а идеал религиозности - слепое и полное подчинение Божьей воле, какой бы она ни была, и в каком бы виде ни являлась.

Время. Человек муладхары локализован во времени и пространстве. Другими словами, он находится “здесь и сейчас”, все остальное время и все остальное пространство находятся от него чрезвычайно далеко. Практически можно считать, что их не существует или, по крайней мере, он от них не зависит. Отсюда вытекает его чрезвычайная прагматичность: для него актуально то, что происходит в данный момент времени, и в том месте, где он находится, а все остальное ему представляется весьма туманной абстракцией. На психологическом языке это означает, что он не зависим от прошлого и от будущего, в частности, он не зависит от наработок своих предшествующих жизней, как положительных, так и отрицательных. Когда-то наработанная отрицательная карма, абстрактно говоря, существует, но в какой момент она проявится и проявится ли вообще, неизвестно, и поэтому в каждый момент времени можно жить так, как будто ее нет. То же относится и к положительной карме: какие-то добрые дела, совершенные в прошлом, могут, возможно, оказать какое-то влияние на будущее, но скорее всего они никак не связаны с настоящим, по крайней мере, в настоящем они не чувствуются - за исключением отдельных моментов, когда, наоборот, человек муладхары ощущает свою полную рабскую зависимость от прошлого, положительного или отрицательного, и в таком случае он уже ничего сделать не может. В целом это чаще всего дает психологию фатализма, и изменить подобные установки посредством систематической методичной работы практически невозможно. Точно так же невозможно работать в настоящем ради будущего, ибо совершенно неизвестно, каким оно окажется, да и сами условия внешнего и внутреннего мира таковы, что систематически заниматься чем-то одним практически невозможно, так как все меняется с такой скоростью и происходит с такой интенсивностью, что максимальные усилия требуются просто для того, чтобы оказаться минимально адекватным в настоящий момент. Так турист, проходящий на байдарке через мощные пороги, не думает о том, какую он вечером будет варить кашу.

На низком уровне человек муладхары игнорирует прошлое и будущее; на высоком он понимает, что, несмотря на видимую несвязность временного потока, точное и адекватное поведение в настоящем невидимым для него образом обеспечивает и формирует его будущее, но как именно это происходит и на что будет похоже его будущее, ему все равно непонятно, и он догадывается об этом в лучшем случае в общем.

Однако иногда настоящее словно бы исчезает под мощным напором прошлого, и реальная жизнь становится не более, чем площадкой для неуклонного и неуправляемого повторения прошлых сюжетов. Субъективно человеком муладхары это состояние переживается как тотальная порабощенность прошлым и совершенная неспособность выйти из-под его власти, он может только надеяться, что в какой-то момент власть чудом закончится и наступит новая качественно другая жизнь. Следует подчеркнуть, что это состояние совершенно не похоже на состояние ленивого мечтателя, праздно обращающегося своей мыслью к излюбленным местам своей прошлой жизни или планирующего в своих фантазиях те или иные аспекты будущей жизни: у человека муладхары власть прошлого, когда оно включается, или будущего, когда оно императивно требует внимания к себе, совершенно непререкаема и абсолютна. Власть будущего, когда оно врывается в его настоящее, чаше всего реализуется в виде некоторой нависающей угрозы, напряженного положения, которое неминуемо должно возникнуть и требует подготовки и, в то же время, не дает никакой возможности подготовиться к встрече с ним реально; однако оно сильно меняет положение точки сборки, то есть характер внимания человека, полностью настраивая его на будущий сюжет и подчиняя ему всю текущую жизнь. Это будущее не обязательно угрожающее (хотя нередко оказывается таковым), оно может быть очень большим, важным и напряженным, и потому человек не может от него отвлечься для того, чтобы заняться настоящим как таковым.

В любом случае человек муладхары полностью порабощен и поглощен каким-либо фрагментом прошлого, или настоящим, или каким-либо фрагментом будущего, и он не в силах управлять этими своими состояниями. Он может их проживать так или иначе, но он полностью на них сосредоточен, и в этот момент ему не до самоконтроля.

Логика. Основное качество логики человека муладхары заключается в том, что она всегда относительна; говоря более точно, она подчинена текущему моменту его жизни и то, что он утверждал и во что он верил вчера, может не иметь для него никакой силы сегодня. Для него типичны высказывания типа: “Я хозяин своего слова: вчера дал, сегодня взял обратно”. Это не означает, однако, его ненадежности, просто реальность вокруг него меняется настолько быстро и настолько быстро меняются его качества, что сколько-нибудь постоянная логика просто не в состоянии следовать за этими изменениями, и ей приходится меняться самой: то, что было аргументом вчера, перестает быть аргументом сегодня; то, что вчера казалось легковесным, сегодня приобретает силу полноценного доказательства или замечательного аргумента. Но в глубине души он не очень высоко ценит логику, так как для него существует единственный аргумент: это иррациональный закон, ведущий его по жизни и проявляющийся любыми способами. То, что засвидетельствовано этим законом, истинно, а все остальное ложно или сомнительно.

Логика человека муладхары, как правило, черно-белая, то есть “да” или “нет”, “возможно” или “невозможно”, “доступно” или “недоступно”; при этом полутона или промежуточные варианты им, как правило, не только не используются, но и признаются принципиально невозможными. Понятие “затруднительно” для него не существует: или “возможно”, и тогда очень легко, или “невозможно”, и тогда не нужно даже пробовать.

Энергия. Для муладхары характерна дикая, неоформленная, необузданная энергия, порабощающая человека и берущая у него то, что ей надо, безжалостная и хаотичная. В то же время она представляет собой творческий поток в его наиболее чистом виде, и всякий человек, который хочет создать или изобрести что-то новое, так или иначе должен опуститься на уровень муладхары и столкнуться с этой ее вулканической силой, на время стать ее рабом, а потом в нужный момент выйти из этого состояния. Это может по разным причинам оказаться трудным; в частности, переживание муладхарной энергии может оказаться настолько привлекательным, что человек будет стремиться пережить ее снова и снова. Особенность этого переживания заключается в том, что оно с необходимостью тотально, то есть его очень трудно смоделировать и воспроизвести условно, так как переживание теряет при этом свой основной смысл: так переживание зрителя фильма-триллера отличается от переживаний героев этого фильма.

Энергия муладхары переживается как непосредственная, захватывающая, опасная, порабощающая, свежая и непредсказуемая. Переживания, которые она вызывает, для человека обязательно должны быть новыми, никогда раньше он ничего подобного не чувствовал и даже не знал, что такие ощущения существуют в природе. Энергия муладхары всегда по-новому поворачивает его к самому себе. Он говорит: “О-о! Оказывается я могу и это!” или: “Я даже не знал, что я способен на такие подвиги!”. “Подвиг” - одно из ключевых слов для уровня муладхары, здесь это норма жизни.

Любимые роли и герои. На муладхаре, как правило, существует весьма ограниченный набор типичных для человека ролей. Обычно они берутся из сказок, мифов или художественной литературы, причем в плоть облекаются лишь наиболее примитивные психологические черты. Типичные роли: Невинная Жертва, Грозный Бог, Лапидарный Спаситель, Чудо-юдо, Злой Волшебник. Невинная Жертва обычно имеет некоторый объект, который выступает в роли злого рока. Это может быть враг, определенным образом обозначенный или же абстрактный, такой например, как постоянно плохо складывающиеся обстоятельства или злая судьба, но в любом случае Невинная Жертва страдает от абсолютно неотвратимого рока, пресекающего любые ее попытки нормальной жизни или конструктивной деятельности. Впрочем, до последней дело, как правило, не доходит, а речь идет о элементарном выживании и сохранении минимального социального статуса. Если вы попытаетесь поговорить с Невинной Жертвой и помочь ей найти выход из ее неодолимо мрачных и разрушительных обстоятельств, то через короткое время обнаружите, что сами оказались в роли ее злейшего врага, хотя, казалось бы, стоите на ее стороне. Невинная Жертва сокрушит ваши предложения с такой силой и злобностью, что вы и не поймете, чем вызвали такую ее реакцию. В действительности ее игра абсолютно тотальна, то есть если хотя бы в какой-то ситуации человек перестает быть Невинной Жертвой, то разрушается вся его игра целиком, поэтому он играет очень жестко и до конца, незаметно для себя выступая по отношению к окружающим в роли того самого грозного и злобного врага, жертвой которого он постоянно оказывается.

Грозный Бог это ипостась роли Невинной Жертвы, которую иногда берет на себя человек муладхары, когда окружающие обстоятельства складываются для него благополучно, и он чувствует за собой моральное право наконец навести порядок в этом жестком и неуправляемом мире. Делает он это муладхарными методами, грозно карая или лапидарно милуя, то есть вручая тому или иному несчастному субъекту милостыню или иное вспомоществование, нимало не заботясь о том, как сложится судьба благотворимого существа далее.

В устойчивой роли Лапидарного Спасителя человек муладхары оказывается лишь при условии существенной проработки этого уровня. Это, например, врач скорой помощи, работник службы спасения на водах, пожарный или психотерапевт, занимающийся потенциальными самоубийцами. Интерес Лапидарного Спасителя заключается в том, чтобы спасти жизнь или вытащить другого человека из крайне неприятного положения; но сделав это, Лапидарный Спаситель моментально теряет к нему интерес и предоставляет ему далее жить собственной жизнью, полагаясь лишь на самого себя.

Черные учителя для человека муладхары это в первую очередь агрессивная среда, в которой он находится, и различные ее персонификации - как правило, это носители абстрактного зла, которое ничем не мотивировано. В сказках это Чудо-юдо, дракон, пожирающий принцессу, злой волшебник, который ведет интриги против добрых людей, и логика которого в конечном счете совершенно непонятна. Если этот черный учитель силен, от него можно пытаться убежать, а если удается накопить достаточную силу, его лучше всего просто убить, не разбираясь в логике его поступков и не пытаясь обратить его в свою веру. В крайнем случае можно его сковать, лишив свойственной ему силы и забрав ее себе.

Психология. Для человека муладхары характерно отсутствие полутонов. Собранность у него мгновенно сменяется растерянностью, жестокость, часто немотивированная, сменяется милосердием, также не имеющим разумных границ; типичная для него неуверенность в себе внезапно сменяется гипертрофированным самомнением. Человеку муладхары свойственен крайний эгоцентризм, закрывающий от него весь окружающий мир, за исключением той небольшой его части, в которой он в данный момент заинтересован. Этот эгоцентризм особенно ярко проявляется в ситуациях, когда человек своим поведением как бы перечеркивает свое будущее, например, портит отношения с важным для него лицом, словно забывая о том, что кроме настоящего с момента есть еще и какое-то его продолжение; однако если вспомнить о том, что настоящее для него продолжения не имеет, это становится более понятным. Ему свойственны непостоянство, стремление оборвать что-то, едва начатое, с целью начать что-то другое (возможно, весьма сомнительное) или вообще безо всякой цели.

Фазы творения и растворения для него как бы слиты воедино; фазы осуществления как последовательной реализации определенной программы для него как будто и не существует вовсе. Основные инстинкты, ведущие его по жизни, это инстинкты жизни и смерти, или самоуничтожения: либо он съедает что-то, либо выступает в качестве объекта питания для другого существа, причем во втором случае он как бы сам подставляется под съедение.

Познакомившись и подружившись с человеком муладхары, человек другого эволюционного уровня иногда с изумлением наблюдает, как тот словно нарочно портит отношения, уничтожая связь(порой весьма сильную), которая между ними установилась, и понять его поведение можно лишь как (возможно, подсознательное, но весьма последовательное) уничтожение этой связи, как будто она человеку муладхары мешает. В известной степени так оно и есть, он подсознательно не хочет привязываться ни к чему: ни к плохому, ни к хорошему; якоря его стесняют.

Символически жизнь человека муладхары можно представить как прыжки по льдинам или болотным кочкам: слишком долго ни на одной из них не простоишь, и ничего с собой не унесешь. Непроработанные типы нередко характеризуются неугомонной жаждой деятельности, оканчивающейся поражением, и это не случайно: успех подразумевает необходимость закрепления достигнутого, в то время как поражение оставляет человека свободным для следующей деятельности. Для этого человека характерна непривязанность к плодам своей деятельности: если она приносит какой-то результат, который можно продать, или съесть, или использовать иным образом, он скорее всего этот результат проигнорирует или раздаст случайным знакомым, с которых ничего взамен не спросит. На низком уровне это означает крайнюю безответственность ко всему, что он делает, на высоком уровне это реализация идеала карма-йоги - труда без привязанности к его результатам.

Дойдя до творческого уровня, человек муладхары склонен разбрасывать свои идеи во все стороны, ничуть не заботясь об их дальнейшей судьбе; начав разрабатывать свою идею, он тут же ее бросает и принимается изобретать новую, поскольку прежняя ему уже надоела. Его принципиальная установка: я не отвечаю за реализацию своих идей, это - дело остального человечества. С одной стороны, ему действительно свойственны неожиданные решения, и вообще муладхара - самый творческий из всех уровней, но, с другой стороны, большая часть его идей, как и идей любого человека, ничего не стоит, и для того, чтобы выделить те его идеи, которые представляют некоторую ценность, и проявить эту ценность, нужен порой большой и последовательный труд, к которому он совершенно не склонен.

Человек муладхары ощущает колоссальную личную свободу и низкую ответственность за окружающую среду; эта низкая ответственность оборачивается невниманием и в конечном счет ненужностью или малой ценностью его идей для мира, в котором он живет - но это чаще всего его нисколько не волнует. Субъективно в окружающем мире он ощущает себя посторонним, чужим, иным, нередко неприкаянным и отчужденным, непонятным, гениальным, своеобразным, ни на кого не похожим, и очень любит в себе свои своеобразие, творческое начало, непредсказуемость, независимость, оригинальность и непонимание себя другими, и склонен всем этим гордиться.

Память. Что касается памяти, то кажется, что у человека муладхары ее просто нет. Встретившись с ним сегодня, вы можете обнаружить, что он полностью забыл, что он говорил, думал, чувствовал вчера; с другой стороны, он способен позвонить своему знакомому спустя десять или пятнадцать лет после последней встречи и как ни в чем ни бывало продолжить разговор, нисколько не заботясь о том, что его знакомый и его обстоятельства за эти годы могли сильно измениться. Кроме исключительных и в чем-то патологических для него состояний, когда он порабощен прошлым или будущим, он живет настоящим и способен упиваться им, игнорируя то, что было с ним вчера и что будет с ним завтра. Жить произвольным, то есть выбранным им самим, прошлым или будущим, имея возможность жить настоящим, для него нетипично и в целом скучно. Его жизнь настолько ярка и так поглощает его внимание, что о прошлом и будущем он обычно не думает и о них не беспокоится. Конечно, подсознательно они на него как-то влияют, но он этого влияния как бы не замечает.

Инстинкта самосохранения на поверхностный взгляд у него нет. С другой стороны, он выживает, и иногда живет довольно долго; таким образом, можно говорить о некотором специфическом инстинкте самосохранения, не очевидном ни для окружающих, ни для него самого. Часто он выражается в том, что когда опасность оказывается слишком близко, человек муладхары изменяет свою реальность, и для этого у него есть различные искусные методы, которыми он инстинктивно пользуется. Однако его способ перемены реальности это всегда прыжок из одного пространства в другое. Так, например, если разговор с другим человеком заходит в достаточно неприятную и опасную для него область, он может моментально переменить тон и тему разговора, так что его собеседник на какое-то время забудет, о чем они говорили, и вернуться к прежней теме ему окажется очень нелегко.

Работа. Человек муладхары это не обязательно каскадер или путешественник-первооткрыватель новых земель, хотя это, вероятно, является его мечтой. Его привлечет взаимодействие с людьми, когда каждый день появляются новые и новые; любая работа, в которой есть творческий элемент и не нужно застревать подолгу на одном и том же; деятельность, которая требует полной самоотдачи и постоянного риска. Он очень не любит работать “на дядю” и во все, что принимается делать, погружается целиком, даже если это впоследствии принесет ему большие страдания; впрочем, он погружается целиком и в свои страдания, и в болезни.

Ответственность. Способен ли он привязываться к чему-то? Во всяком случае, он этого никогда не покажет, и признаться в этом даже самому себе ему чрезвычайно трудно. Ему кажется, что все что угодно можно чем-то заменить; это может быть признаком отсутствия ответственности. Может ли человек муладхары быть ответственным? Вопрос острый, в том числе и для него самого; во всяком случае, принимая на себя ответственность, он никогда не признается, что это для него серьезно. Легче всего ему взять ее на себя как бы играя, как нечто несущественное. “О чем тут говорить?” - легко скажет он, принимая на себя обязательства, которые другого человека погрузят в мрачно-сосредоточенное уныние, заставят согнуть голову и плечи. Ему легче принять вариантную ответственность, то есть взять на себя обязательство сделать что-то, а если это что-то не получится, то сделать что-то другое. Если таких вариантов у него три-четыре, то психологическая нагрузка на него резко падает.

Для него морально тяжела не ответственность сама по себе, а предопределенность той ситуации, которую надо поддерживать для того, чтобы исполнить взятые на себя обязательства; если же у него будет несколько вариантов развития этой ситуации, и он не будет привязан к какому-то одному из них, ему будет гораздо легче: у него всегда должно быть ощущение свободы, свободы выбора хотя бы из двух, а лучше из трех-четырех вариантов.

Добродетели и пороки. К числу его добродетелей относится умение мгновенно собраться и выложиться до конца, но при этом не привязываться ни к чему, умение реализовать свободу выбора, умение быть творческим в ситуациях, когда никакому другому человеку не придет в голову, что есть еще какие-то дополнительные варианты выбора или способы рассмотрения затруднительной ситуации. К числу отрицательных его качеств следовало бы отнести коварство, непоследовательность, неуместную и несвоевременную инициативу, неумение довести до конца начатый план, сохраняя все условия, которые были оговорены. Творчество для него ключевое понятие; может быть, иногда он вместо него употребит какое-нибудь другое выражение, например, свобода поведения, а творчество он понимает как постоянное изобретение каких-либо качественно новых идей, переживание качественно новых для себя ощущений, преодоление непривычных трудностей, которые он, не скупясь, для себя создает и с непонятно откуда берущимся энтузиазмом преодолевает. Следует, однако, иметь в виду, что качественно новые идеи в жизни любого человека, в том числе в жизни человека муладхары, возникают достаточно редко, и даже если они качественно новы для него самого, это не значит, что они будут интересны другим. Тем не менее, рядом с ним нередко интереснее, чем с другими людьми: он развлекает хотя бы своими безобразиями или бесчинствами. Неожиданность, непредсказуемость, дерзость - вот характерные черты его поведения, рядом с которыми поведение людей других уровней кажется иногда скучноватым, по крайней мере, ему самому. Ему трудно идти ровно, он предпочтет скакать; если он идет в горы, он непременно пройдет по краю скалы, да еще и заглянет вниз, полезет под водопад и попытается провести ночь в самом зловещем ущелье из всех имеющихся в данном горном районе.

Свободу он понимает, в первую очередь, как личную свободу, то есть независимость от ограничений окружающей среды; впрочем, он и не очень озабочен теми ограничениями, которые она на него пытается наложить, но будь он чуть повнимательнее к среде, это был бы уже человек не муладхары, а какого-то иного уровня.

Его связи, в том числе и с другими людьми, не видны, их как бы и нет, они случайны, так же как случайны его связи с прошлым и будущим, с тонким и плотным планами. Лишь иногда они возникают и проявляются воочию, и тогда с ними уже ничего не сделаешь и на миг они кажутся необыкновенно сильными и даже вечными, так что им приходится подчиняться, и человек муладхары на секунду оказывается в рабстве у той или иной ситуации, у того или иного своего знакомого; однако эта “секунда”, которая длится день или (в редких случаях) месяц, проходит, и связь обрывается (иногда как будто сознательным усилием самого человека, хотя чем именно она ему мешает, окружающим непонятно; ему же она мешает как таковая, поскольку ограничивает для него возможность перейти в иное состояние и в иную реальность). Это не означает, что он свободен, например, от травматических воспоминаний своего детства, приходящих к нему в форме невроза, но этот невротический симптом воспоминаний о тяжелых детских переживаниях, делающих мучительными те или иные ситуации в настоящем, приходит, когда захочет, и уходит так же, то есть помимо всякого контроля со стороны человека муладхары, причем приходит с необыкновенной яркостью и живостью, так что преодолеть его совершенно невозможно; связь с прошлым кажется совершенно непреодолимой до тех пор, пока она не разрывается полностью, после чего прошлое на время уходит в абсолютное небытие.

К слабым местам человека муладхары следует отнести, в первую очередь, неуверенность в себе при взаимодействии с окружающей средой, неуверенность очень глубокого психологического уровня, создающего в крайних случаях неврозы и фобии, в том числе иррациональные. Оборотной стороной этой неуверенности в себе является творческое начало, которое идет с ней бок о бок, и назначение которого - дать возможность индивидууму выжить или найти понимание совершенно иррациональной для него окружающей Среды, а также способов взаимодействия с ней. В некоторых отношениях положительной чертой или преимуществом человека муладхары является отсутствие памяти, страх смерти у него мгновенно сменяется первичной радостью выживания - может быть, самым ярким положительным переживанием, которое свойственно этому человеку. Это переживание стирает негативные воспоминания: “Жив состою”, - думает он, и ликование переполняет всю его душу. К другим его негативным чертам следует отнести инфантилизм, детский эгоцентризм, как бы даже противоестественная сосредоточенность на себе, часто во вред своим собственным программам (которых у этого человека чаще всего нет, но окружающим это не всегда понятно).

Для него жизнь есть случайное неконтролируемое стечение обстоятельств, счастливое или несчастливое, но всегда неустойчивое. Подобный взгляд может дать человеку сильное творческое начало, но крайне неудобен во многих социальных программах, в которых требуется устойчивость и стабильность. Другой негативной чертой человека муладхары является представление о том, что любого человека или ситуацию можно отложить, отвлекшись от них и занявшись другим делом; при этом ему кажется, что в то время, когда он переходит в другую реальность, все остальные реальности как бы замораживаются и течение времени в них останавливается, что, конечно, не так: вернувшись обратно, он пытается продолжить свое участие в прежней ситуации как ни в чем ни бывало, то есть как будто он только секунду назад вышел, - что, конечно, не соответствует действительности, и в таких случаях он нередко попадает впросак, оказывается в глазах окружающих откровенным негодяем или дураком. Во многих случаях он склонен думать, что если от него ничего прямо не требуется, он ничего и не должен делать: “Что же вы мне прямо-то не сказали?” - восклицает он недоуменно, когда ворох претензий вываливается на него из окружающего пространства. “А почему мы должны были говорить тебе прямо? Почему ты сам не смотрел?”- хочется сказать его обиженным партнерам, но произнести вслух эти слова у них не получается.

К слабым местам человека муладхары следует отнести иррациональность и неуправляемость внешнего и внутреннего мира, подчиненность его воли любым прихотям. “Мне не понравилось, с каким лицом этот человек подходил ко мне знакомиться, поэтому я общаться с ним не буду”, - хотя этот человек ему и важен, и нужен, и несмотря на то, что сам человек муладхары знает, что своему собственному первоначальному ощущению доверять нельзя - но тем не менее он ему следует. Помочь человеку муладхары можно, лишь устрашив его и постоянно поддерживая этот страх: “Если ты не приготовишь мне ужин, я с тобой разведусь”, - как ни странно, на него (нее) подобная угроза может действовать в течение многих лет, то есть он (она) будет верить в ее реальность, хотя уже рождены и воспитаны дети, и угроза носит явно формальный и ритуальный характер, но, тем не менее, модальность найдена правильно, и способ управления оказывается эффективным.

К числу его преимуществ следует отнести постоянный поток новых переживаний, которые он извлекает изнутри, если они не приходят из внешнего мира. У него во внутренней реальности идет как бы постоянное подсвечивание и оркестровка тех цветов и мелодий, которые поставляет ему внешний мир. Эти яркие краски и сочные звуки делают его бытие чрезвычайно экзистенциальным и сущностным, и к этому добавляется также легкость безответственности: солдат отвечает только за самого себя.

Символически уровень муладхары можно представить как танец только что родившегося эго на тонком льду проявленного мира. Внутренний мир и “я” человека муладхары настолько ярки и очевидны, что у него возникает иллюзия, что он и его обстоятельства, внешние и внутренние, всем хорошо известны и все окружающие разделяют его чувства. Ему всегда кажется, что он прозрачен и очевиден и сводится в данный момент к своему сиюминутному состоянию, настолько ярко и остро оно переживается. Как сказал один пылкий юноша, объяснившись в любви к своей избраннице: “Если ты мне сейчас откажешь, я погибну от горя; если согласишься - умру от радости”.

Отличительные черты его поведения: недисциплинированность, нарушение любых договоренностей (хотя бы в каких-то аспектах), стремление оказаться в центре водоворота сгущенной энергии, в критической точке, пережить там кризис и идти дальше. У него есть интуиция на открытие новых энергетических каналов, как светлых, так и темных, его влечет к белым и черным духовным учителям: первых он искушает или становится на некоторое время их рабом, вторых он также искушает и на некоторое время притворяется их послушным исполнителем - но обычно ненадолго; надолго ему трудно задержаться где угодно.

Общение. В принципе для человека муладхары общение - достаточно острая проблема. Для него характерны цельность и неадаптивность. “Я - такой, какой я есть, и вы должны меня принять или отвергнуть”, - как бы говорит он своим поведением, и говорит с большим нажимом. При этом он в какой-то степени ломает окружающих людей, но чаще ломаются его отношения с ними, и тогда он бывает вынужден уйти. Как провозгласила свою жизненную позицию одна барышня: “Я всегда, придя в гости, где мне хорошо, сижу до конца, пока меня не выгонят, потому что знаю: во второй раз меня уже не позовут”.

Проблема этого человека заключается в том, что меняться по частям, в чем-то, постепенно строить отношения для него чрезвычайно сложно. Он считает, что изменяться по частям он не умеет и не может, и поэтому искусство общения и приспособления людей друг к другу осваивается им с чрезвычайным трудом. У него нет привычки к пристальному вниманию к окружающей среде, кроме тех случаев, когда она откровенно ему угрожает, а друзья, как правило, не прибегают к прямым угрозам, рассчитывая на то, что будут восприняты их тонкие косвенные намеки. Человек муладхары как бы говорит: “Меняться я не умею, не хочу и не буду. Изменение для меня равно смерти”. Но если вы хотите построить с ним отношения, вы должны потребовать от него этой смерти и убедиться, что она пойдет ему только на пользу. Общаться с ним интересно, но неудобно: его надо держать на некотором расстоянии или приспосабливаться к нему такому, какой он есть, а для этого его нужно любить. Если же у вас этой любви нет или не хватает, вы можете потребовать, чтобы он изменился сам, и удивитесь, насколько легко это ему удается, если, конечно, он поставит это своей целью.

К числу его добродетелей относится умение не терять надежды до конца, выкладывать все свои силы и уповать на внезапное неожиданное спасение или победу в трудных обстоятельствах, когда в нее уже совершенно не верится, и это качество привлекает к нему людей. Однако любая критика человеком муладхары всегда воспринимается тотально, он не видит подтекстов, частей, подробностей. Если он слышит какую-то частную или аспектную критику, он воспринимает ее как глобальную: “Значит, ты меня не уважаешь. Значит, ты меня не ценишь. Значит, ты мне не друг!”. Он ждет тотальной поддержки, а все остальное, хотя бы минимальное несогласие, воспринимается им как обвинительный приговор и жернов на шею. Никакой конструктивной критики в его понимании не существует, вопрос всегда стоит тотально: есть у меня, моей идеи, моего проекта, будущее или нет? Если есть, то какие могут быть возражения и оговорки?!

В общении он либо подчиняется, либо подчиняет, и если вы попадаете ему в рабство, оно может оказаться весьма неудобным и жестким - впрочем, оно вряд ли продлится долго: либо вы ему надоедите, либо убежите прочь. Если вы хотите иметь с ним длительные отношения, научитесь выдерживать дистанцию. Она во многих случаях оказывается спасительной для отношений, хотя и делает их более скучными.

Его речь, как правило, достаточно кратка и выразительна и тяготеет к афористичности или, по крайнем мере, к эллипсису, то есть он пользуется незаконченными конструкциями, предлагая продолжить и развить его мысли и впечатления вам самим. Кроме того, он пользуется выразительными жестами, но главное при его взаимодействии с другими людьми - это взгляд: необыкновенный, пронзающий, проникающий в глубину, многозначительный, бросающий в дрожь и плохо переносимый людьми с тонкой нервной организацией. Что же означает этот взгляд, чаще всего вам приходится только догадываться, причем ваши догадки могут быть весьма далеки от того, что имеет в виду сам человек. В конечном счете, он никогда не может себя точно определить и охарактеризовать; он непостижим.

Обучение. С точки зрения человека муладхары, лишние знания мешают; его крайняя позиция выглядит следующим образом: “Если ты не познал Бога, зачем тебе все остальное знание?” С одной стороны, трудно с этим не согласиться, но, с другой стороны, в этом есть какая-то несомненная лживость, поскольку людей, которые познали Бога, очень мало, а всем остальным тоже жить как-то нужно. Однако рассуждение такой длины не помещается в голове человека муладхары. Реально, познав что-то, он моментально это забывает, освобождая место для чего-то нового, и это есть, в принципе, идеал обучения. Однако само по себе обучение как процесс для человека муладхары чрезвычайно мучительно, нежелательно и даже невозможно в виду отсутствия у него памяти и дискретности восприятия пространства и времени. “Зачем мне нужно учиться, если я, во-первых, ничего не усвою, поскольку для глубокого усвоения нужны последовательные усилия, на которые я не способен, а, во-вторых, мне это никогда не понадобится, потому что я не знаю, что со мной будет даже завтра?” Тем не менее, каким-то непостижимым образом чему-то он учится, по большей части вспоминая то, что знал и умел раньше: в нужный момент эти знания и умения всплывают у него в голове, так что возникает ощущение, что он что-то знает и что-то умеет; самому ему так никогда не кажется. У человека муладхары всегда есть ощущение спонтанного чуда: ему кажется, например, что почему-то в его голове возникла спасительная мысль или его руки сами собой произвели должное движение, которое спасло его от гибели, например, при вытаскивании удачного билета на экзамене и случайного озарения, которое, как оказалось, устраивает экзаменатора.

Вообще, он мыслит обучение как первобытный обряд инициации: он умирает и затем возрождается с уже готовым знанием или умением. Поэтому наилучший способ изучения иностранных языков для него это погружение в реальность, где все говорят на незнакомом для него языке и создают для него острую, почти с риском для выживания ситуацию, где он непостижимым для себя образом, сам не замечая того, начинает на этом языке объясняться, а затем и говорить свободно.

Эмоциональная жизнь. Человеку муладхары свойственны фундаментальные эмоции, которые он переживает чрезвычайно ярко. Это эмоции, связанные со страхом, чувством свободы, своей собственной цельности, гордостью, мужеством, трусостью, гневом, яростью, отчаянием, злостью и переполнением первобытной силой, которая его куда-либо ведет и полностью себе подчиняет. Его эмоции носят черно-белый характер: это или радость, или горе, или страх, или тотальная уверенность в себе, или любовь, или ненависть - полутона ему непонятны и не нужны.

Представления о психике. В подсознание человек муладхары не верит или оно представляется ему единым иррациональным и непостижимым океаном. В то же время ему свойственна некая примитивная цельность самоощущения, то есть он никогда не признает у себя существования нескольких субличностей, которые имеют относительно автономное существование; он скажет: “Я это я, все мои проявления это есть я; вчера я был такой, а сегодня другой, но я при этом остаюсь единым”. Чаще всего он идентифицирует себя со своим нынешним состоянием, воспринимая вчерашнее и позавчерашнее как невероятные отклонения от его истинного актуального сиюминутного я: “Вчера я был злой и ругался на тебя, но это был не я, вчера со мной что-то случилось; настоящий я теперь и я тебя люблю и я тебе всегда буду служить”. И нужно быть таким же человеком муладхары, чтобы искренне верить этим словам.

Личность для человека муладхары есть нечто нерасчленимое: “Я это я”. Если с ним работает психолог, преодолеть это убеждение ему будет чрезвычайно сложно, гораздо проще работать с человеком муладхары, апеллируя к его актуальному состоянию “я” и актуальным проблемам. Все разговоры о его прошлом и влиянии его прошлого на настоящее являются для него не более, чем абстрактными идеями, не имеющими никакого отношения к его актуальному бытию. Он “здесь и сейчас”, а все остальное это не то, чтобы несущественные, а прямо-таки несуществующие подробности его бытия.

Тело и пластика. По телу человека муладхары видно, что оно хорошо приспособлено к жизни на земле: он хорошо на ней стоит. При этом его движения могут быть резкими и скованными, он вынослив, что называется, жилист, в чем-то совершенен, в остальном довольно неуклюж. Иногда можно сказать, что у него медвежья грация. В глаза нередко бросаются его суставы; если он заболевает, то его проблемы также нередко начинаются с них. Если по конституции он полноват, эта полнота воспринимается как совершенно естественная, но чаще он тощ и костляв.

Уровни проработки

На варварском уровне человек муладхары дик, необуздан, непредсказуем, с ним совершенно невозможно о чем бы то ни было договориться, предварительно его не устрашив. Получив власть, он становится кровавым тираном, жестоким деспотом. На низших уровнях власти это асоциальные личности, уголовные элементы, профессиональные возмутители спокойствия. Это люди, в которых клокочет дикая неукрощенная энергия, находящая свое яркое выражение в народных смутах, временах революций и истребительных войн.

На любительском уровне человек муладхары может быть просто любителем неожиданностей, неловких для себя и для других положений, радостных сюрпризов; он может обладать оригинальным умом и нестандартным видением ситуаций. Его влекут дальние странствия и острые ситуации, но он не выходит при этом из разумных рамок, когда подвергается серьезной опасности его собственная и чужая жизнь. Естественно, что уровень остроты жизни и яркости впечатлений у него несколько ниже, чем на варварском уровне, но зато он в некоторых случаях может найти остроумное решение проблемы, не доступное другим и в то же время не выходящее за рамки гуманного отношения к людям и окружающей среде. Его критика не только остроумна, но и во многих случаях содержит в себе конструктивные элементы (в то время как на варварском уровне отношение к окружающей среде человека муладхары исключительно деструктивно, а его критика похожа на работу колуна).

Человек муладхары на профессиональном уровне это уже творческая личность в лучшем смысле этого слова. Это человек, который ищет новые пути там, где все остальные двигаются протоптанными старыми, и чей оригинальный творческий дар таков, что он может открыть новые горизонты не только самому человеку, но и многим другим людям, которые пойдут по его стопам. Они, однако, вряд ли окажутся на муладхарном уровне, и их восприятие его идей и его творчества будет качественно отличаться от тех переживаний, которые приходили к нему, когда он пролагал свои маршруты.

Часть 3. Глава 2

Оглавление


Глава 2

Свадхистхана

Под голубыми небесами

Великолепными коврами,

Блестя на солнце, снег лежит;

Прозрачный лес один чернеет,

И ель сквозь иней зеленеет,

И речка подо льдом блестит.

А. Пушкин

Объект свадхистханы. Если на муладхаре объект предъявлен лишь как таковой, то есть своим именем и не более того, то на свадхистхане он представлен в окружающей среде полным набором своих качеств. Он существует как бы вместе с ними, и они создают ему, с точки зрения окружающего мира, определенную глубину, а точнее говоря, двуслойность: первый слой, внутренний, это он сам как таковой, а второй, наружный, это его разнообразные качества, которые в совокупности представляют собой полную систему, то есть добавить к ней новое качество уже нельзя, а можно лишь уточнять или как-то модифицировать уже имеющиеся. Эта система качеств дает объекту определенную защищенность и устойчивость его положения в среде: он может сказать: “Я такой-то, такой-то и такой-то”. Эти же качества представляют собой каналы связи объекта со средой, поскольку среда также обладает аналогичными качествами. Таким образом, если муладхарный объект в принципе чужд среде, то свадхистханный объединен с нею своими качествами, или атрибутами. Типичная свадхистханная профессия - это крестьянин, который живет в своем доме, отгороженном от окружающего пространства заборчиком. У него есть поля, на которых он выращивает различные культуры, у него есть семья, о которой он заботится, и различные виды деятельности, в совокупности представляющие полную систему, то есть обеспечивающие и поддерживающие его жизнь во всех ее аспектах. Таким образом, если муладхару символизирует воин на поле боя или одинокий путешественник в неведомых и опасных краях, то символом свадхистханы является крестьянин или фермер на удаленном от цивилизации хуторе.

На свадхистхане качества объекта еще не конкретизированы, они существуют как бы сами по себе, но не опредмечены в каких-либо частях или элементах данного объекта. С другой стороны, они неуничтожаемы, они только могут быть несколько лучше или хуже, и могут меняться их оттенки. Таким образом, погибнуть или исчезнуть объект свадхистханы не может в принципе (для этого он сначала должен лишиться своих качеств, то есть перейти на муладхару), и пока он находится на свадхистхане, его положение совершенно устойчиво. Он может получить удар, но этот удар никогда не окажется для него смертельным; он может пошатнуться, но обязательно удержит равновесие. Основная его функция это процветание, или жизнь как таковая; он может жить несколько хуже или несколько лучше, по-разному обмениваться энергией и информацией с окружающей средой, но полный набор своих атрибутов он сохраняет всегда. Если символом муладхары у животного могут служить кожа, когти и зубы, то символом свадхистханы является шерсть и особенно подшерсток, который характеризует качество шерсти: он может быть густым или тощим, но присутствует обязательно. Шерсть это мягкая преграда, существующая между животным и окружающим миром, функция которой, с одной стороны, локализация объекта, с другой стороны - его защита от жестких воздействий окружающего мира, и, наконец, это защита, окружающего мира от самого объекта. Те же функции исполняют берлога, одежда и стены дома.

Среда для свадхистханного объекта выглядит совершенно иначе, чем для муладхарного. Здесь нет противопоставления и чужеродности, среда в принципе благожелательна, она обеспечивает существование объекта и поддерживает его атрибуты. В некоторых случаях она пользуется ими, но обычно с лихвой отдает обратно. У объекта нет ахиллесовой пяты, то есть он прикрыт своими атрибутами со всех сторон, подобно тому, как медведь покрыт со всех сторон шерстью. Если пафос муладхарного объекта это выживание в борьбе со средой, то на свадхистхане ситуация качественно меняется, здесь пафос это жизнь, развитие и модификация объекта, находящегося в балансе с окружающей средой и естественно поддерживаемого ею. Иногда среда может и несколько потрепать объект, так что его атрибуты отчасти похудеют, полиняют и выцветут; например, у дома может потечь крыша, на полях может отчасти засохнуть урожай, но до полного лишения атрибутов дело никогда не доходит, и максимум, что может произойти плохого, это смена одного из атрибутов на какой-нибудь другой, но также образующий вместе с остальными полную систему, надежно защищающую объект как таковой.

Типичный пример свадхистханного объекта это благополучная семья; ее проблемы - это правильное распределение усилий, внимания, финансов. У нее есть все необходимые атрибуты, которые могут быть более или менее пышно или бедно представленными, но проблемы выживания как такового у нее нет, а ее место занимает проблема установления того или иного типа баланса внутри семьи, а также формирование ее взаимоотношений с окружающей средой.

В принципе, отношения с окружающей средой у свадхистханного объекта положительные: там, где у муладхары враги, у свадхистханы - партнеры, например, торговые, однако отношения с ними строятся не по количественному принципу, а по качественному: я тебе дам чего-то одного, а ты мне - чего-то другого, - но точного расчета не производится, для свадхистханы характерна скорее оценка на глазок.

Этика поведения свадхистханного объекта в среде является уже, по крайней мере, понятием, которое имеет для самого объекта какой-то смысл. Для муладхарного объекта само понятие этики абсолютно абстрактно, он не понимает среды, и его этика есть этика выживания. Напротив того, свадхистханный объект склонен в определенной степени заботиться об окружающей среде: атрибуты, которыми она его снабжает, обмениваются на атрибуты, которыми он снабжает ее; таким образом, у него со средой есть некоторая общность, и он способен уловить жизнь среды по тому, какие качества она ему предъявляет. Качественный экологический баланс это первое, с чем сталкивается человек, переходящий от муладхары к свадхистхане, и взгляд муладхарного типа, то есть полное равнодушие к среде, здесь совершенно невозможен и даже, можно сказать, неприличен. Свадхистханный объект не так обособлен, он, благодаря своим атрибутам, занимает в среде определенное положение и является ее некоторой частью, он у нее не случаен, и, соответственно, она не случайна для него, однако предсказать ее поведение он сможет лишь качественно, так же, впрочем, как и свое собственное.

Человек свадхистханы

Религиозность. Как и сам человек свадхистханы, его Бог атрибутивен, то есть обладает определенными качествами или свойствами, или же это может быть целая система богов, каждый из которых отвечает за определенную часть (аспект) жизни человека свадхистханы. В принципе его Бог благожелателен, однако с Ним надо строить отношения. Для этого Его надо всячески умилостивливать, кормить, хвалить, можно ему что-то обещать (откладывая на практике обещания на неопределенный срок), приписывать Ему все свои успехи, и тогда Он будет стараться помогать человеку еще больше. Но в случае, когда отношения с Богом становятся напряженными, тоже ничего страшного не происходит. Например, если у меня испортятся отношения с богом богатства, и он меня разорит, то на некоторое время я получу вместо атрибута “богач” атрибут “нищий”, и ничего, проживу некоторое время, а потом у меня отношения с этим богом наладятся, и я снова разбогатею: или мне найдут богатую невесту, или богатые родственники заплатят мои долги, и все вернется на круги своя.

Таким образом, отношение человека свадхистханы к Богу носит качественный характер: Бог может быть или милостив или, наоборот, грозен, но в любом случае Он влияет лишь на его, человека, атрибуты, а не на основы его бытия и не на его индивидуальность. Если дела в каком-нибудь аспекте складываются плохо и аспект худеет, значит, надо помолиться соответствующему богу, и Он скорее всего поможет, а если Он уже основательно прогневался, нужно подождать некоторое время, пока Он не сменит Свой гнев на милость. Ничего страшного, в любом случае, не произойдет. Религиозность человека свадхистханы носит, таким образом, мягкий характер и, как правило, он веротерпим, то есть он разрешает другим людям иметь своих богов и свои верования, понимая, что каждому атрибуту сопутствует некоторая высшая сущность, которая этот атрибут поддерживает, и это находится в природе вещей. С другой стороны, он категорически не верит, что к Богу можно обращаться по конкретным поводам, ему кажется, что Бог следит за миром и за ним лично в общем, качественно, а не конкретным, предметным образом. Например, вознося молитвы Маммоне (богу богатства), человек свадхистханы не станет указывать источник, по которому должно прийти это богатство, а оставит инициативу и свободу действий своему небесному покровителю.

Вера человека свадхистханы также носит мягкий характер, она может быть не слишком конкретна, то есть не склонна опираться на конкретные чудеса, но зато ее трудно поколебать. Она, можно сказать, диффузна и в некоторых случаях пропитывает его жизнь целиком, становясь мягким, согревающим ее фоном. Если вы попытаетесь уточнить характер его веры, а также то, на чем она зиждется, то, скорее всего, вам так ничего и не удастся понять; более того, своими вопросами вы ввергнете человека свадхистханы в недоумение, так как ему будет непонятно, чего, собственно, вы от него хотите, ведь для него его вера абсолютно естественна, и ему непонятно, как можно ее не иметь. Кто же поддерживает так устойчиво и постоянно его жизнь во всех ее атрибутах, как не Многоликий Бог или целая компания разных богов, которые неуклонно благодетельствуют его со всех необходимых сторон? Таким образом, Бог человека свадхистханы вездесущ, но как бы близорук, и видит все происходящее смутно, качественно, в виде основных тенденций, не обращая внимание на конкретные детали, которые и в самом деле не слишком существенны.

Законы кармы человек свадхистханы видит как качественные тенденции, которые определяют его жизнь в существенных для него аспектах в целом, но не слишком конкретно. Если он верит в перевоплощения в индуистском смысле этого слова, он вполне может допустить, что чересчур жадный человек, не воздержанный в еде, в следующем воплощении может стать свиньей, но он не станет думать, что карма предопределяет также конкретную породу этой свиньи и время и место ее рождения.

Таковы же его представления о воздаянии: он считает, что за определенные качества, проявленные в течение достаточно длительного времени, от судьбы приходит вознаграждение соответствующего качества, но нельзя сказать заранее, в какой именно форме оно придет. Например, если вы ведете себя по отношению к своим близким благородным и доброжелательным образом, то судьба будет регулярно посылать вам удачу и будет снисходительна по отношению к вашим мелким слабостям, но как именно это будет происходить, заранее сказать нельзя.

Модальности времени. В отличие от человека муладхары, для которого время локализовано “здесь и сейчас”, для человека свадхистханы существует масса градаций времени, в том числе для него актуальны недалекое прошлое и недалекое будущее, хотя чем дальше они находятся, тем больше теряется их значимость. Таким образом, человек свадхистханы помнит, что было вчера и позавчера, и имеет в виду события, которые должны произойти завтра и послезавтра, но за давностью лет грехи отпускаются и, точно также, слишком далекое будущее принимать во внимание он не станет.

На тех же представлениях держится этика отношений человека свадхистханы с окружающей средой. Он считает, что карма определяет качественным образом его баланс с внешним миром, и если он приспосабливается и каким-то образом учитывает ее качественные требования, то и она будет обеспечивать ему на качественном уровне нормальные условия существования, поддерживая его атрибуты. Вообще, для человека свадхистханы прошлое не исчезает, оно значимо; из его памяти пропадают конкретные события, но остаются качественные оценки: “далекое, но прекрасное прошлое”, “значимое прошлое”, “важный период моей жизни” - эти характеристики могут относиться к весьма удаленным периодам, которые, тем не менее, значимы и для настоящего.

Точно также и будущее рассматривается им преимущественно не с точки зрения событий, которые в нем произойдут, а с точки зрения качественной окраски определенных периодов, которые человек предполагает проживать: если он собирается летом на дачу, он думает, будет ли там жить хорошо и сытно, будет ли в его ощущениях свежесть и новизна или, наоборот, скука, холод, дороговизна, - конечно, точно предсказать трудно, но какими-то качествами будущее, безусловно, обладать будет, и мысль человека свадхистханы направлена на то, какими будут эти качества, и в гораздо меньшей степени его волнуют конкретные события и обстоятельства.

Важно понимать, что для человека свадхистханы время обладает определенной инертностью. “Почему в одну и ту же реку нельзя войти дважды?” - скажет человек свадхистханы. - За короткое время и река, и я изменимся мало. Переживание, которое я испытал вчера, вполне может, в приблизительной форме, повториться сегодня, во всяком случае, качественная разница между ними будет невелика, и это главное.”

В отличие от человека муладхары, для которого прошлого не существует и, поссорившись пять минут назад, он способен мириться и влюбляться как ни в чем не бывало, человек свадхистханы обладает определенной инерцией, и за фактом ссоры для него всегда скрывается качество охлаждения отношений, которое обладает определенной длительностью и окрашивает отношения холодностью на несколько дней вперед. Для оценки времени человек свадхистханы редко удовлетворится однозначной характеристикой “плохой-хороший”, ему свойственна полимодальность, то есть он найдет либо оттенки хорошего, например “сытное”, “теплое”, “уютное”, либо комбинации качеств, которые будут включать в себя как положительные, так и отрицательные: “Какое было время?” - “Голодное, интересное, опасное, очаровывающее, завлекающее” или: “Каким вы предполагаете ваше путешествие?” - ”Безопасным, теплым, сытным, мокрым, песенным, плавным, беззаботным”.

Для того, чтобы понять отношения человека с временем, нужно вспомнить его представления о Боге: странным образом те и другие тесно взаимосвязаны. У человека свадхистханы Бог видит все, но Он как бы близорук; Он вездесущ, но видит все происходящее как бы несколько размытым образом, так что конкретные подробности Ему не видны, а воспринимает лишь качества. При всем при том, Бог человека свадхистханы, как правило, положителен, это, например, бог плодородия, который заботится о его, человека, процветании, преуспеянии и развитии всех его аспектов при должном их балансе (это означает, что качества развиваются не в ущерб друг другу, а помогая одно другому).

Похожим образом человек свадхистханы относится ко времени: для него нет той жесткой его структурированности, которая появляется на манипуре, и он не склонен предавать слишком большое значение датам, годам, часам и минутам. Если настоящее время для него окрашено положительно, он склонен в нем расслабиться и замедлить его течение для того, чтобы оно длилось подольше; даже если его ждут какие-то сравнительно неотложные дела, он может их спокойно отложить, полагая, что ничто никуда не денется: если сейчас все хорошо, то завтра не может быть все чересчур плохо - и в его реальности это так и есть. Он совершенно спокойно дает обещания, полагая, что если он выполнит из них хотя бы половину, то это совсем даже и неплохо, а если большую часть, так и вовсе отлично. Если то, что он сделал, получилось у него не в срок, а несколько позже, он сочтет это совершенно нормальным и даже не станет извиняться. Его собственная реальность и реальность окружающей среды таковы, что особой точности они ему не обеспечивают, и ему кажется даже странным, когда ему предъявляют претензии в неточности, поскольку они идут явно из другого пространства и для него самого совершенно непостижимы. Если он приглашает к себе гостей на шесть часов вечера, они спокойно могут прийти в семь, а могут и в восемь, и он нисколько не обидится. Но и сам он ведет себя точно так же, может и вовсе не прийти на какое-то мероприятие, куда, как он чувствует, ему приходить необязательно, даже если он обещал, что он там будет. Если он сможет (ему будет удобно), он позвонит по телефону и скажет, что не придет, но и не позвонив, он не станет на эту тему переживать.

С другой стороны, систематически напрягать своих знакомых и деловых партнеров своими опозданиями он также не станет, вовремя ощутив, что отношения несколько напряглись, и если он почувствует, что действительно в чем-то виноват, то постарается искупить свою вину - часто не словами, а какими-то услугами, дарами, приношениями.

Логика. Для человека свадхистханы не характерна логика типа “да - нет”, он скорее скажет “желательно - не желательно”, “труднодостижимо - легкодостижимо”. У него будет искушение ходить вокруг да около, не сказав ничего конкретного и чередуя самые различные качественные оценки в ситуации, когда надо принять совершенно определенное решение или сделать определенную оценку - для него это, однако, чрезвычайно сложно. Для непроработанной формы свадхистханы характерно, например, такое высказывание: “Само по себе это обстоятельство не означает ничего определенно хорошего, а также определенно плохого, но, принимая во внимание характер происходящих событий, можно встать и на качественно иную точку зрения”.

На высоком уровне свадхистхана дает возможность вывода очень точных и тонких качественных оценок, которые будут гораздо более содержательны, чем конкретные цифры или определенные факты, однако оценить эту тонкость человеку муладхары будет довольно сложно, для него суждения человека свадхистханы чаще всего расплывчаты и не вполне понятны, то есть нуждаются в дальнейшей расшифровке. Фраза Евгения Онегина, обращенная к Татьяне:

“Я вас люблю любовью брата

И, может быть, еще нежней”, -

для человека свадхистханы более чем понятна, в то время как для человека муладхары она звучит скорее загадкой, требующей расшифровки или уточнения.

Психология. Для человека свадхистханы характерна определенная защищенность, в первую очередь, полнотой списка атрибутов, которые представляют собой как бы защитный слой его личности, поэтому одной из черт его характера является самодовольство, но не то самодовольство искусственного компенсаторного порядка, которое иногда можно заметить у человека муладхары, а глубинная и не склонная излишне себя афишировать самодостаточность человека, чей набор атрибутов, как он искреннее считает, полон, и которым, в конечном счете, ничего не угрожает. Его атрибуты могут определенным образом модифицироваться, увеличиваться, уменьшаться, изменять свой характер, становится тоньше или плотнее, чище или грязнее, он может из богатства попасть в бедность; при этом если он богат, он может часами рассуждать о своем богатстве, но если он становится бедным, он точно так же будет часами рассуждать о своей бедности, и видно, что атрибут (богатство) всего лишь изменил свой оттенок, но остался при нем, психологически защищая его так же, как защищал раньше. Точно так же красивая женщина в молодости может часами рассуждать о достоинствах своей внешности в кругу подруг или поклонников, а состарившись, горевать о своем увядании с тем же упоением, с каким она в юности гордилась своей красотой.

В ситуации, которую человек муладхары стремится оборвать, сломав ее или уйдя из нее вовсе, поскольку она его не устраивает, человек свадхистханы постарается сохранить баланс, используя те аспекты ситуации, которыми он управляет, доходя в этом иногда до совершенства. Человек свадхистханы может быть крупным мастером различных игр, смысл которых заключается не в коренном изменении, а в качественной коррекции имеющейся ситуации, в частности, изменения расстановки сил и взаимоотношений участников.

Однако, сохраняя тотальную привязанность к имеющимся у него атрибутам, человек свадхистханы может быть удивительно равнодушен к конкретным обстоятельствам и подробностям своей жизни. Для него важен уровень представленности у него того или иного качества, а предметы, события и обстоятельства, которые порождают и поддерживают этот уровень, сами по себе имеют для него низкую ценность; чаще всего он не обращает на них сколько-нибудь существенного внимания. В гармоничном варианте это дружелюбный человек, широко смотрящий на вещи, уютный, разносторонний, непоследовательный, иногда разбросанный, внешне противоречивый. Противоречия на словах, которые представляют собой качественные оценки, дается ему удивительно легко, потому что он понимает, что в действительности различные качества не могут противоречить друг другу, а каким-то образом прекрасно уживаются, даже если внешне они выглядят несовместимыми; по крайней мере, ему в его жизни совместить их отлично удается.

В чьих-то более трезвых глазах этот человек может показаться аморфным и беспредметным; для него самого это совершенно не так: он считает, что он видит в мире главное и это главное переживает, а думать обо всем остальном, второстепенном, в общем-то не обязательно. Чего он не переносит - так это попыток начисто лишить его каких-либо атрибутов, не заменив их другими. Например, если он считает себя великим знатоком в чем-то, и вы уличите его в невежестве по какому-то конкретному поводу, это для него не аргумент. “Зато, - мысленно или вслух возразит он, - я знаю все остальное в этой области, или, по крайней мере, очень многое”. Если же вы докажете ему, что все его знания в данной области ничего не стоят, - ну что ж, ему придется срочно придумать другую область, в которой его познания достойны высокой похвалы; если же такой области не найдется, он на некоторое время обеспокоится, пока не найдет определенного качества, приобретенного во время детского воспитания, а именно - склонности вытеснять все приобретенные сведения в подсознание, где они, однако, надежно хранятся и откуда в случае необходимости - действительной необходимости - успешно достаются обратно. Уверившись в таком особом качестве своей памяти, он совершенно успокоится, и во всех случаях, когда не будет чего-то знать, уверит себя и вас, что в данный момент эти знания ему просто не нужны, и именно поэтому не достаются из универсального и безграничного банка его памяти.

Психика человека свадхистханы чем-то напоминает телосложение героев мультипликационных фильмов, которые, сохраняя общую цветовую гамму, могут менять свои формы произвольным образом, вытягивая конечности в длину, всячески изгибаясь, даже завязываясь узлом, становясь плоскими под асфальтовым катком и мгновенно восстанавливая свою первоначальную форму, как только внешние обстоятельства делаются благоприятными.

Мироощущение и самоощущение человека свадхистханы косвенное; он воспринимает себя не как целое и не как совокупность конкретных проявлений, но через качества, в которых он ощущает себя и которое предъявляет среде, и воспринимает мир через те качества, которые мир, как ему кажется, проявляет по отношению к нему. Этот взгляд во многих случаях ведет к большим искажениям, потому что эти качества в большинстве случаев приписываются миру самим человеком; и точно так же его оценка собственных качеств в очень малой степени опирается на его конкретные проявления.

Например, человек свадхистханы может считать себя в принципе очень добрым, но при этом говорить много злых слов и совершать много плохих по отношению к окружающим людям поступков, но это ни в коей мере не изменит его мнения о самом себе. Или он может быть весьма религиозным и считать себя источником любви к миру, в то время как в его реальных поступках и взглядах никакой любви совершенно не заметно, а если указать ему на это, он скажет: “Ну и что, тем не менее любовь свойственна мне как качество”, - и убедить его в обратном будет чрезвычайно сложно.

Тип свадхистханы отличается чрезвычайно сильным чувством эго и очень большой его устойчивостью. Этого человека нельзя отрицать целиком, сказать, например: “Ты никуда не годишься”. Услышав эту фразу, которая при определенных обстоятельствах явится роковым ударом для человека муладхары, человек свадхитсханы просто-напросто попросит вас уточнить, что вы, собственно, имеете в виду, о каких его качествах вы говорите, и если вы начнете разбирать его качества одно за другим, он аккуратно положит вас на лопатки: если вы с успехом начнете критиковать какое-то одно его качество, он изменит его модификацию или предложит вам перейти на какое-нибудь другое. Но даже такой простой маневр с его стороны, как добавление к списку своих качеств отрицания своего прежнего качества, также может вас опрокинуть: “Вы сказали, что он не слишком-то умен, пусть так, пусть он дурак, но он замечательный дурак, он такой дурак, что сколько ему ни объясняй то, чего он не хочет понять, он все равно этого не поймет”. Что тут можно возразить? Он предъявил вам качество, которое, при всей внешней отрицательности, имеет массу достоинств, и вам трудно против этого возразить. Ведь действительно, глупость можно воспринять как маскировку очень важного положительного качества, а именно умения не воспринимать ненужную для человека информацию и вы, утверждая его глупость, утвердили его тем самым в обладании столь важным умением (один-ноль, и не в вашу пользу).

Из трех фаз времени (творения, осуществления и растворения), человек свадхистханы всерьез воспринимает только вторую, то есть осуществление. Набор качеств, которыми он наделяет мир и себя, существовал всегда и будет существовать всегда, они неуничтожимы, они будут только каким-то образом модифицироваться или изменяться, поэтому идея тотального уничтожения, как и рождения ниоткуда, ему несвойственна или, точнее сказать, он ее воспринимает локально, в отношении каких-либо аспектов или деталей, но не по отношению к его глобальной картине мира. Зато в том, что касается второй фазы, осуществления, он может быть большим экспертом, находя качественные тонкости и полутона и умея превращать одни из них в другие с виртуозностью, не доступной другим людям. У него хорошая память на модальности, интонации, общий характер обстоятельств и гораздо худшая - на конкретные обстоятельства и факты. Вспоминая о встрече с каким-то человеком, человек свадхистханы может сказать: “Он мне не понравился, он был какой-то унылый”, - но чем именно не понравился, в чем выражалось это уныние и о чем шел разговор - все эти подробности покрыты для человека свадхистханы глухим туманом, он и не старался их запомнить, считая их не особенно важными. Тем не менее, удивительным образом, его памяти вполне хватает для его целей, и он умеет нагрузить конкретные, важные для него детали и подробности таким количеством качественных ассоциаций, что они становятся уникальными и легко запоминаются через свои качественные атрибуты.

Инстинкт самосохранения у человека свадхистханы, если смотреть глазами муладхары, очень силен, так как он проявляется в ситуации, где человек муладхары еще и не подумал бы о том, что ему угрожает какая-либо опасность. Человек свадхистханы заботится о своих атрибутах, он чувствует, что в них его сила и его непотопляемость, он никогда не допустит сокращения их количества и, взаимодействуя с окружающей средой, в конфликтных ситуациях предъявит ей не самого себя целиком, а один из этих атрибутов: в крайнем случае, этот атрибут несколько пострадает, но после этого его можно будет отремонтировать, изменить, подкрасить - и он снова засияет в своей может быть, не первозданной, но несомненной красе.

В качестве примера можно привести распространенную во времена социализма манеру давать колхозам имена великих деятелей революции. Для самого колхоза, безусловно, безопаснее быть колхозом имени Ленина, чем просто колхозом, потому что может ли колхоз имени Ленина обанкротиться? Ясно, что это совершенно невозможно, пока тверда Советская власть, и если распускать такой колхоз, то сначала нужно ликвидировать его титул, и лишь после этого его самого.

Энергия свадхистханы чаще всего мягкая, обволакивающая, подталкивающая, но никогда не режущая, не отрубающая, не разрезающая (последние характеристики скорее относятся к муладхаре). Свадхистхана растапливает или замораживает, напирает на одни качества в ущерб другим, давит авторитетом, но редко загоняет в угол. В конечном счете, ее цель - изменение расстановки акцентов, а не перемещение в какое-нибудь другое пространство, прекращение существования или кардинальная переделка. Таким образом, сила свадхистханы ни в коем случае не революционна; если говорить о каких-либо изменениях, которые производит эта сила, то это изменения чаще всего в балансе качеств, то есть изменения, заключающиеся в развитии одних качеств в ущерб другим. Там, где муладхара режет и разрывает, свадхистхана давит или меняет свою позицию. У человека муладхары изменение позиции практически невозможно: где он стоит, там и стоит, и изменение этого положения, равно как и изменение взглядов на мир, синонимично для него его тотальному изменению или смерти. Для человека свадхистханы это совершенно не так, он может стоять, в соответствии с числом своих атрибутов, на различных точках зрения, и если в данной ситуации ему не хватает энергии на один из его атрибутов, он может совершенно спокойно оперировать другим, оставаясь внутренне на той же самой позиции, на которой был ранее. Он всегда, если ему не удается уговорить вас путем прямого давления, попытаться вас обтечь, то есть взглянуть с другой стороны и расположить свои аргументы под совершенно иным углом зрения, разумеется, из числа имеющихся у него в распоряжении. Однако число аспектов рассмотрения, равное числу его атрибутов, у человека свадхистханы ограничено, и в этом его слабость перед человеком манипуры, который может комбинировать имеющиеся у него в наличии кирпичики, выстраивая ментальное здание произвольной формы. Человеку свадхистханы этого не дано, но тем не менее его подвижность чрезвычайно велика в сравнении с подвижностью человека муладхары. Разговаривая с другим человеком, человек свадхистханы может обнаружить у него слабое место из числа доступных для его рассмотрения качеств и нажать на это слабое место - действие, на которое человек муладхары совершенно не способен. Кроме того, человеку свадхистханы может быть свойственна настойчивость, и не только в проработке тех или иных своих качеств, но и в деятельности по их определенному балансированию. В отличие от человека манипуры, у человека свадхистханы нет представления об иерархии качеств: все его качества и качества, которые он наблюдает в окружающей среде (а это один и тот же набор), представляются ему в определенном смысле равнозначными. У него нет и не может быть четких приоритетов, в принципе ему нужны все его атрибуты, поскольку они образуют полную для него систему, то есть они прикрывают его со всех сторон, и если одно из качеств делается наиболее слабым, то оно компенсируется развитием других, либо человек свадхистханы старается вернуть себе ослабевшее качество, может быть, в несколько ином его варианте.

Очень хорошо разница между муладхарой и свадхистханой видна в отношении к диетам. Человек муладхары совершенно спокойно садится голодать, или на некоторое время подвергает себя сухой голодовке, то есть не только ничего не ест, но и не пьет. Человек свадхистханы, усаживаясь на (как он считает), строгую диету, тем не менее позаботится о том, чтобы она была полноценной с его точки зрения: то есть он каким-то образом сформулирует набор необходимых для себя качеств или атрибутов пищи, которую он должен усвоить и которая необходима его организму, и будет бдительно следить за тем, чтобы все эти атрибуты поставлялись в его организм в необходимом количестве. Раньше говорили о белках, жирах и углеводах, потом акцент переместился на витамины, но в любом случае монодиета для человека свадхистханы вещь совершенно неприемлемая, потому что она отрезает от него существенный набор качеств. Его сердцу милее использование пищевых добавок, нежели пищевых ограничителей.

Любимые роли, герои и сюжеты. У человека свадхистханы есть несколько любимых сюжетов. Первый из них это сюжет накопления определенных качеств из окружающей среды, причем это не создание новых качеств, а именно разработка и развитие уже имеющихся и их совершенствование. В качестве хобби это может быть коллекционирование чего бы то ни было: марок, монет, наклеек на спичечные коробки, игрушечных автомобилей, детских железных дорог, анекдотов, денежных купюр с круглыми номерами. При этом развитие соответствующего качества, например, владения той или иной коллекцией, человек свадхистханы понимает именно как увеличение ее размеров, а идеи структуризации и какого-либо ее оформления приходят на следующих уровнях, соответственно манипуры и вишудхи.

Одна из любимых тем человека свадхистханы это тема покорения природы, но не в фазе первичного освоения, когда она еще дика, непонятна и угрожает жизни первопроходца (это тема муладхары), а когда окружающая среда уже первично исследована и понятно, каким образом с ней следует выстраивать отношения, используя ее для своих нужд.

Как говорилось выше, для человека свадхистханы из трех фаз времени наиболее понятна и любима фаза осуществления, и вполне вероятно, что одним из любимых его героев будет Робинзон Крузо, но не в той части романа, где он спасается после кораблекрушения на необитаемом острове, а там, где он успешно осваивает его природу, обзаводится стадами коз, виноградниками, полями и все в большей и большей степени использует дары и возможности окружающей природы в своих личных целях.

В социальной среде, считает человек свадхистханы, нужно не столько воевать, сколько договариваться; всегда, имея многое, можно поделиться - с тем, чтобы получить от других то, чего самому не хватает. Его философия заключается в том, что жизнь это игра не с нулевой, а с положительной суммой; другими словами, он считает, что удачным образом договорившись с окружающей средой, он может жить с пользой для себя и без ущерба для нее.

Вторая любимая тема человека свадхистханы это определенная дипломатия, то есть поиск такой расстановки акцентов на имеющихся у него качествах, которая устроила бы его и должным образом развернула бы по отношению к нему окружающую среду, например, социальную и животную. Сама идея скотоводства заключается в том, что человек старательно ухаживает за животными, предоставляя им защиту от хищников, питание и ветеринарный уход, а животное за это расплачивается своим молоком и шерстью, или, в более жестком варианте, собственным мясом.

В отношениях с людьми человек свадхистханы не любит угроз жизни и существованию, он старается вести свои дела на принципах добровольного или почти добровольного соглашения. На высоком уровне это, например, мастер маркетинга, умеющий распределить и разрекламировать качество продукции своей фирмы так, что она получает широкое распространение, потеснив на рынке конкурентный товар, но не вытеснив его совершенно. Человеку свадхистханы гораздо удобнее жить в доброжелательной окружающей среде, чем полностью над ней владычествовать. Для него характерна такая история.

Прогрессивно мыслящего фермера одной из европейских стран спросили, почему он не использует современную технологию выращивания посевов. Он сказал: “Я понимаю, что она принесет мне существенную прибыль, но при этом у меня испортятся отношения с моими соседями, использующими менее прогрессивную, но отработанную их предками технологию. И я предпочитаю пользоваться традиционными методами, поскольку добрые отношения с соседями для меня дороже, чем полученный таким образом доход”.

Типичный отрицательный герой человека свадхистханы это мот, разматывающий родительское наследство; его положительный герой это добродетельный юноша, с детства воспитывающий в себе усердие и впитывающий уроки и добродетели своих предков и расширяющий родительский капитал и владения.

Человек свадхистханы не особенно любит афоризмы и короткие рассказы, его любимый жанр это роман, в котором все основные темы вводятся постепенно и разрабатываются долго и с большим вкусом; он может годами с удовольствием смотреть телесериал с хорошо уже знакомыми действующими лицами, выстроенными отношениями и медленно развивающимся сюжетом, каждый поворот которого развивается и обсуждается всеми действующими лицами много серий подряд. Он вообще любит смотреть на так называемую красивую жизнь, и не потому, что ему конкретно так уж нужны услуги, предоставляемые богатым людям, их большие красивые дома с первоклассной аппаратурой и соответствующей бытовой техникой, путешествия на самолетах и жизнь в пятизвездочных отелях - а потому, что ему приятно смотреть на хорошо разработанную атрибутику, окружающую их жизнь и, по его ощущениям, именно разработанность (богатство) этих атрибутов и делает жизнь полноценной и осмысленной.

Память человека свадхистханы устроена своеобразно: в ней сохраняются скорее эмоционально окрашенные качества происшедшего, чем сами события. Его зависимость от памяти меньшая, чем у человека муладхары, то есть он способен присовокупить к отрицательным воспоминаниям определенные положительные так, что сформируется сбалансированная картина воспоминания, которая не будет мучить его так, как способна мучить человека муладхары его память. С другой стороны, муладхарная память в некоторых отношениях гораздо более острая; в случае свадхистханы она со временем стирается, делается обезличенной, менее дифференцированной.

Если у человека свадхистханы возникает невроз, то это происходит, как правило, вследствие переживания длинной цепочки эмоционально окрашенных событий, в которых ему трудно выделить ключевой момент; он не станет любимым пациентом психоаналитика: с ним трудно работать вследствие абстрактности его проблем: к ним трудно найти ключ в виде определенного события, вспомнив и заново пережив которое, человек ощутит катарсис и возродится. К нему нужен другой подход, связанный с переосмыслением и трансформацией психологической реальности качественного уровня, что требует от психолога существенно более высокого уровня абстракции и проработки символического подхода, о котором еще пойдет речь при обсуждении человека аджны.

В работе человек свадхистханы любит, чтобы у него были заранее оговоренные и поставленные условия, чтобы он был введен в определенные рамки, а работа на муладхаре кажется ему слишком неопределенной, рискованной и безответственной; сам он на таких условиях работать бы не стал. Ему нужна определенная свобода, то есть он не любит мелочной опеки, но качественно задание должно быть определено достаточно четко, и правила взаимодействия с окружающим миром ему должны быть ясны.

Для человека свадхистханы важна качественная оценка его труда, как внутренняя, так и внешняя; балльная оценка мало что ему скажет. Принципиально новых идей от него ожидать сложно; он склонен развивать уже имеющиеся идеи вширь и иногда вглубь, но не генерировать качественно новые; поэтому для него важно, чтобы исходные качества и предпосылки, над которыми он работает, были определены для него заранее. Если они для ему подходят, если они находят резонанс и понимание в его внутреннем мире, в тех качествах, которые он способен воспринять, - тогда он может преуспеть; если же те качества, которые от него требуются, в его внутреннем мире отсутствуют, то он никогда в этом себе не признается, поскольку, с его точки зрения, набор имеющихся у него качеств полон; скорее он найдет необходимым внешним качествам плохо им соответствующие внутренние эквиваленты, в результате чего его работа окажется весьма неэффективной, но найти причины этого ему будет чрезвычайно сложно.

Например, секретарше, которой начальник дает задание быть с посетителями доброй и у которой во внутреннем мире соответствующее качество отсутствует, придется перевести его на собственный язык. Она может сделать это по-разному. Она может:

а) стать красивой, то есть положить на лицо вдвое больше косметики, чем обычно;

б) с удвоенным усердием готовить чай; или

в) старательно поддерживать с посетителями беседы на интересующие их темы.

Объяснить ей, что доброта во взгляде это не первое, и не второе, и не третье, будет чрезвычайно сложно: она и так делает все, что может, и чего еще можете вы от нее хотеть?!

Ответственность человек свадхистханы понимает в общем, на качественном уровне. Этим он отличается от человека муладхары, для которого понятие ответственности, как правило, заменяется понятием счастливой случайности. Если последний - честный человек, он скажет: “Я ничего не обещаю, я постараюсь”. Человек свадхистханы, напротив, может обещать, и даже с большим основанием, и он действительно выполнит то, что он обещал, но не конкретно, а в общих чертах, и не нужно порицать его за то, что он не сделал чего-то конкретного.

Например, муж, отправляясь на работу, просит свою свадхистханную жену к вечеру привести квартиру в порядок, поскольку он вечером заглянет с ответственными деловыми гостями. Он просит, чтобы в доме было особенно чисто, чтобы все вещи стояли на своих местах и был сервирован ужин. Хороший муж, зная характер своей жены, не станет конкретизировать, какие именно блюда она должна приготовить и каким именно образом должны быть расставлены цветы в вазе, сколько денег должно быть потрачено на сладкое и сколько на фрукты; если же он предложит жене подобные инструкции, то вряд ли они, при всем ее желании, будут в точности соблюдены.

Точность, необходимая секретарше, которой нужно в строго определенный день отправить письмо или сделать телефонный звонок, передав совершенно определенную информацию, дается человеку свадхистханы с огромным трудом. Для того, чтобы совершить точный поступок, ему нужно отождествить его с определенным качеством, что психологически ему чрезвычайно сложно, и чересчур ответственные должности, которые требуют большой точности в делах и поступках, ему лучше не занимать.

С другой стороны, он может быть очень творческим человеком в профессиях, где требуется разработка вариаций на данные темы; здесь ему может не быть равных. Точно следить за температурным режимом выпекаемого торта - не его стихия; но вот украшать его разнообразными розочками и причудливыми кремовыми бордюрами с помощью кулинарного шприца - здесь он может проявить себя истинным художником.

Хозяйка, живущая на свадхистхане, не склонна пользоваться точными рецептами и никогда не станет запоминать, как именно она готовит свои блюда, и каждый раз они будут получаться у нее немного по-другому, но, при должном навыке, всегда окажутся вкусными.

Свобода. Один из девизов свадхистханы это разнообразие, но разнообразие не центральных идей, а способов их воплощения; здесь же человек свадхистханы усматривает свою свободу. В отсутствие фундаментальных ограничений и своей системы атрибутов он чувствует себя неустойчиво, так или иначе сооружая вокруг себя здание из этих атрибутов. Но когда это здание выстроено, он ощущает необыкновенную свободу и способен их развивать и балансировать - порой самым неожиданным и причудливым образом. Например, в социальном плане у человека свадхистханы обычно есть несколько основных направлений его интересов и деятельности, и в пределах каждого такого направления у него будет множество знакомых, которые будут его любить, и с большим удовольствием будут встречаться друг с другом у него в гостях или на работе.

Общение. Человек свадхистханы плохо переносит ревность, пытающуюся ограничить сферы его интересов и круг его общения. Впрочем, попытки сузить круг его общения, каким-то образом отделить его от социальной среды или навести в ней искусственную регуляцию, как правило, заканчиваются провалом: он может не особенно возражать против стеснения его в чем-то одном, но зато быстро расширится в чем-то другом, и уследить за этими его компенсациями практически невозможно. С другой стороны, своих знакомых и сам процесс общения человек свадхистханы воспринимает на качественном уровне, не слишком конкретно и подробно, то есть не так, как это кажется ревнующим его особам манипурного уровня. Например, положительно относящихся к нему людей человек свадхистханы воспринимает как носителей достаточно абстрактных качеств: дружелюбия, любви, красоты, расположения, - идущих к нему из социальной среды, и часто не задумывается о конкретных индивидуальных особенностях носителей этих качеств, что для последних бывает иногда несколько обидно. Со стороны это может выглядеть некоторой неразборчивостью, и действительно, для людей свадхистханы низшего и среднего уровня развития это так и есть. Какая разница, считает этот человек, кто на рынке вам продает клубнику: важно, чтобы она была сочная и сладкая.

Невнимание к подробностям может показаться со стороны щедростью; иногда человек свадхистханы обладает этим качеством, но чаще он, игнорируя подробности, весьма внимателен к качествам, стоящими за этими подробностями, и если его расходы идут в ущерб качествам, которые он для себя бережет, то он быстро их приостанавливает.

К слабым местам человека свадхистханы можно отнести его предметную непроявленность и чересчур большую зависимость от среды: он не считает, что ее можно как-то преобразовывать, а также не думает, что можно структурно преобразовать самого себя: он может лишь модифицировать доступные для него аспекты его жизни и самосознания, и так же он относится к среде. Однако такого рода установка может оказаться совершенно фатальной, если среда в целом для него неблагоприятна: тогда он погибает просто от неумения к ней достаточно глубоко адаптироваться или серьезно изменить ее самое. Если человека муладхары можно счесть чересчур активным, чересчур резко рвущим отношения со средой, то человек свадхистханы в этом отношении противоположен, то есть его слабости это чрезмерная пассивность и склонность уступать там, где уступать не следует, например, перед лицом откровенного хищника человек свадхистханы может оказаться беззащитным. Последнее особенно относится к хищникам внутреннего мира, паразитирующим на тех его качествах, которые он не считает нужным или забывает должным образом очищать. Так в богатой благополучной семье иногда рождается сын, который не только в нее не вписывается, но и откровенно разрушает семейный уклад, и семья ничего не может этому противопоставить.

Таким образом, человек свадхистханы при внешней гибкости и способности менять позицию, оказывается негибким в чем-то большем, и когда требуется структурная перестройка, он оказывается к ней совершенно неспособным, и даже не понимает, что от него требуется. Он способен понять, что он должен определенным образом развить какие-то свои качества или черты характера, но ему очень трудно понять, что он может и должен начать думать, чувствовать и вести себя качественно по-другому. Он как бы вязнет в своих атрибутах, и когда они становятся для него неприемлемыми, отказаться от них все равно не в состоянии, и в этом заключена одна из его главных проблем.

Особенно ярко она проявляется в мышлении. Для свадхистханы типичен очень своеобразный тип мышления, когда у человека есть несколько точек зрения, каждая их которых достаточно разработана, и которые, как он считает, в совокупности исчерпывают все возможные точки зрения на мир (как для него самого, так и для других). Переубедить такого человека и уговорить его встать на точку зрения, отличную от всех тех, которыми он располагает, практически невозможно; максимум, на что он способен, это встать на ту из своих точек зрения, которая наиболее близка к предлагаемой ему - однако расстояние может быть все же очень велико, и его восприятие окажется совершенно неадекватным.

В общении человек свадхистханы может быть дружелюбным, но склонным воспринимать людей, сильно на него непохожих, с большими искажениями - впрочем, это не сразу бросается в глаза. Во всяком случае, он считает, что мир достаточно широк, чтобы вместить любые человеческие проявления, и относится к ним априорно снисходительно - этим он отличается от человека муладхары, который считает, что мир по большей части к нему враждебен и в основном его (человека) не принимает.

Речь человека свадхистханы достаточно обтекаема, в трудных случаях он переходит на абстрактно-качественный уровень, говоря, например: “Если ты меня не понимаешь, пойми меня хотя бы в общем”. Ведь вы поймете его в общем?

Точно так же достаточно терпимо и его отношение к критике. Он готов признать частные недостатком в своих занятиях, поскольку у него этих занятий много, и его общее самомнение не пострадает от того, что вы слегка пощиплете его стада или посевы. Он даже склонен воспринимать некоторые виды критики положительно и конструктивно на них реагировать, в отличие от человека муладхары, для которого любая критика абсолютно деструктивна, поскольку подвергает сомнению его в целом. Если же вы попытаетесь отрицать человека свадхистханы целиком, он скорее всего вас просто не воспримет или попросит уточнить, что вы имеете в виду, или же перестанет воспринимать вас как часть окружающей его среды, так что вы вовсе перестанете для него существовать.

Обучение. Человеку свадхистханы легко учиться, расширяя свое сознание в том, что ему уже принципиально известно, но ему с трудом даются качественно новые понятия, приемы и навыки. Здесь он на некоторое время теряется и кажется совершенно необучаемым; однако когда новые навыки хотя бы с грехом пополам освоены, дальнейшее обучение может пойти неожиданно быстро и охватить широкие области и сферы. Так свадхистханный ребенок, с трудом осваивающий буквы и сложение слогов в слова, затем неожиданно быстро начинает читать детские книжки и журналы - но лишь по интересующим его темам; приучить его читать книги, касающиеся незнакомых для него сторон жизни, очень сложно - он попросту не поймет, что там написано, или образы, складывающиеся в его сознании при чтении этой книги, окажутся совершенно фантастическими и не имеющими никакого отношения к ее содержанию. Последний тип чтения, кстати говоря, типичен и для неразвитых взрослых уровня свадхистханы: читая книгу, они ценят не ту конкретную информацию, которая в ней заложена, а те эмоциональные и другие впечатления, которые возникают у них под влиянием прочитанного; но поскольку их не волнует ни суть, ни детали, то качества и впечатления, возникающие у них во внутреннем мире, могут сильно отличаться от тех, что имел в виду писатель; самих читателей, впрочем, это нисколько не тревожит.

В обучении человек свадхистханы ценит возможность глубже постичь окружающую его среду и научиться более интенсивно обмениваться с ней качествами, которые ему доступны; в гораздо меньшей степени любит он приобретать знания о новых качествах, как среды, так и своих собственных, воспринимая их с огромным трудом, - но когда они восприняты, он быстро учится искать в них обертона и оттенки, которые могут быть недоступны даже его учителям.

Представления о психике. Человек свадхистханы понимает, что он может быть разным, но он будет говорить скорее о гранях своей личности, нежели об отдельных субличностях, которые составляют отдельные и изолированные части его психики. При этом грани своей личности - он может представлять их как отдельные черты характера - представляют для него естественную и неотъемлемую оболочку определенного центра, который стоит как бы за ними. Эти грани личности он склонен мыслить как определенные умонастроения, или эмоциональные состояния, или настройки, которыми он в определенной степени владеет и которые могут быть адекватно использованы в определенных ситуациях, а в других ситуациях, будучи включены не вовремя, могут причинить хозяину и окружающим некоторые неудобства - впрочем, все это не составляет для него большой проблемы.

Подсознание человек свадхистханы представляет себе существующим на качественном уровне, то есть не имеющим отчетливой структуры, но определенным образом настраивающим его сознание; эти настройки в какой-то мере им управляемы, а в какой-то мере живут собственной жизнью, и это также его не смущает. Существенной границы или качественной разницы между внешним и внутренним миром этот человек чаще всего не проводит: внешний мир окрашен для него теми же качествами, что и внутренний, и внутренние качества питаются внешними впечатлениями.

Тело и пластика. В противоположность человеку муладхары, человек свадхистханы склонен к полноте, но последняя для него, как правило, не болезненна и органически ему присуща. Это подчеркивается и его пластикой, которая у него есть, то есть он в движениях довольно пластичен. Если он не слишком хорошо растянут, то, поставив это своей целью, легко сделается гибким. Он легко учится танцевать, немного неуклюже, но похоже подражая всем движениям изучаемого танца, а особенно плавным; резкие движения и подскоки получаются у него хуже - не хватает точности и отточенности. Нередко свойственная ему пластика напоминает движения енота, барсука или медведя.

Худоба крайне ему не идет; обычно на его теле ощущается как бы эфирный подшерсток, от которого делается уютно. Люди, которых он любит, всегда не прочь посидеть рядом с ним или обнять его, а еще лучше быть им обнятыми - при этом их обволакивает мягкое тепло-душноватое сладковато-липкое облако, окружающее его постоянно. Чем-то неуловимым он напоминает благополучного годовалого ребенка.

Уровни проработки

На варварском уровне человек свадхистханы жадина и эгоист. Он тащит к себе в дом все, что попадется ему под руку, мало беспокоясь о том, насколько это ему нужно и что он будет с этим делать. Главное для него это иметь. При этом стены, отделяющие его владения от окружающего мира, могут быть дырявыми, и сколько-нибудь предприимчивый обитатель внешнего мира легко может проникнуть через одну из этих дыр и утащить все, что ему нужно, но это мало беспокоит свадхистханного варвара.

Количество атрибутов, которыми он обладает и которые он себе мыслит, обычно очень невелико, и они достаточно примитивны, но, тем не менее, ему удается обходиться ими во всех случаях жизни. Как правило, эти атрибуты носят полярный характер: мое - чужое, вкусное - невкусное, полезное - вредное, желаемое - нежелательное, и, описав объект с помощью того или иного атрибута, этот человек моментально принимает решение: тащить его к себе (интериоризировать) или, наоборот, от него избавляться (проецировать).

Общаться с ним можно, лишь войдя в его систему категорий и получив положительную характеристику по хотя бы одной из них; тогда он, возможно, согласится некоторое время терпеть вас около себя. И совсем уже высшим комплиментом с его стороны будет способность поделиться с вами чем-то, что он считает своей ценностью. Может быть, вас это и не обрадует, но вы должны воспринять это как комплимент высшей степени.

К окружающей среде такой человек относится исключительно потребительски и хищнически-грабительски, и очень удивляется и обижается, когда неожиданно оказывается, что она больше не в состоянии давать ему те качества, которыми он за ее счет испокон веков успешно пользовался. С другой стороны, когда окружающая среда определенным образом его грабит и лишает важных для него качеств, он не обижается, относя это на счет злой судьбы, но никогда не на свой собственный; в этом отношении он совершенный фаталист. Например, направляясь в лес, он может быть застигнуты дождем, может подстрелить или не подстрелить оленя, и в этом его судьба; но если он занимается хищническим ловом рыбы, то ее исчезновение есть не результат его хищничества, а злой рок - а впрочем, может быть, не такой уж и злой, а просто указание судьбы на то, что ему нужно сменить место рыбалки. Идея того, что можно изменить свое поведение, этому человеку в голову не приходит.

На любительском уровне проработки свадхистханы человек более сознательно относится к обмену ресурсами с окружающей средой и отделяет себя от нее, выстраивая дом, качеством которого он в некоторой степени обеспокоен. Здесь уже будет хороший забор вокруг участка, и крыша протекать не будет. Что же касается внутренней отделки, она будет производиться сообразно вкусам обитателя, но он будет придавать ей существенное значение - но, как обычно, обращая внимание не на подробности, а на общее впечатление.

Мелочи и частности учитываются этим человеком в той степени, в которой они способствуют созданию необходимых ему качеств или искоренению аспектов, которые его не устраивают.

На этом уровне взаимодействие с окружающей средой идет уже с оглядкой на ее ограничения, возможности и запросы, то есть равновесие с окружающей средой является уже одной из целей этого человека, но она представляется ему настолько большой и мало влияемой с его стороны, что он сколько-нибудь серьезного внимания ей не уделяет. Но, конечно, он не станет мусорить в ближайшей окрестности своего дома, постарается не устроить лесного пожара и, может быть, даже высадит несколько деревьев, но глубоко вникать в экологические проблемы не станет; кроме всего прочего, это, как ему кажется, совершенно для него непосильно.

Для любительского уровня характерно гораздо большее количеств качеств и атрибутов, которыми человек себя окружает, которые он учитывает в своей деятельности, и большая глубина их проработки, то есть его палитра уже не черно-белая, в ней встречаются и другие цвета, и даже их оттенки; впрочем, их еще не слишком много.

И, наконец, человек свадхистханы профессионального уровня это тонкий дипломат или, пользуясь другой метафорой, это художник-акварелист, работающий тончайшими переливами красок, с помощью которых он может выразить любое свое ощущение и настроение. На этом уровне человек поглядывает и на частности и на детали и держит во внимании целое, но основное его внимание по-прежнему уделяется качествам которыми он работает и которые в его руках становятся тонкими и мощными инструментами. Типичный пример это дипломатические переговоры на высоком уровне, когда вопрос государственных отношений обсуждается в общем и целом, но тем не менее, достигается такой уровень взаимопонимания, что становятся возможными не только перемирия, но и дружественные глубокие связи между государствами, а когда позже происходят переговоры на предметном уровне о конкретном сотрудничестве или взаимной торговле, они имеют под собой полноценную базу, опираясь на которую развиваются уже чисто предметные отношения: и торговые и культурные и общесоциальные программы.

Часть 3. Глава 3

Оглавление


Часть 3 Глава 3

Глава 3

Манипура

Славная бекеша у Ивана Ивановича! отличнейшая!

А какие смушки! Фу ты пропасть, какие смушки!

Сизые с морозом!

Н. Гоголь

Автор напоминает читателю, что рассматриваемые в этой книге категории - архетипы и модальности - исключительно субъективны, то есть описывают субъективное восприятие данным человеком того или иного объекта или ситуации. Например, говоря, что данный объект находится на определенном эволюционном уровне - муладхары, или свадхистханы, или манипуры - автор имеет в виду, что человек видит этот объект таким (в такой модальности), а не то, что этот объект “объективно” находится на соответствующем уровне: другой человек, или тот же человек, но при иных обстоятельствах может увидеть этот объект как находящийся на совершенно другом уровне, и тогда он будет воспринят им в совершенно ином освещении. Именно попытке разобраться в особенностях этого “освещения” объекта модальностями человеческого восприятия и посвящена эта книга.

Говоря другими словами, принадлежность объекта определенному эволюционному уровню означает соответствующую расстановку акцентов в восприятии человеком этого объекта (в частности, самого себя). Если акценты восприятия себя и мира у данного человека постоянны, то мы говорим, что он находится на определенном эволюционном уровне. Это, однако, ни в коей мере не означает, что, например, человек манипуры в этическом или моральном смысле выше, чем человек свадхистханы, а последний выше человека муладхары: в действительности в жизни каждого человека случаются моменты активизации каждого из семи эволюционных архетипов (уровней), и то, какие из них активизируются чаще, как правило, свидетельствует о природной предрасположенности человека, а не о добром или злом его умысле и намерении. С другой стороны, каждой ситуации присущи определенные вибрации, и рассмотрение ее под несвойственным ей углом зрения ведет к ее сильному искажению, а если человек на этом регулярно настаивает, то и на искажении его собственной судьбы. Поэтому умение распознать вибрации, уровни, архетипы, управляющие данной ситуацией, хотя и относится к числу эзотерических, то есть не поддающихся слишком конкретному и определенному определению, годному для использования компьютером, тем не менее в жизни человека играет большую роль - гораздо большую, чем это может показаться поверхностному наблюдателю. В частности, умение глубоко понимать другого человека в значительной степени связано с умением видеть, в каких модальностях или под какими архетипами он в данный момент существует, и какие архетипы ведут его по жизни в целом. Попытке описания некоторых видов такого рода ведения и посвящена эта книга.

Объект манипуры. Манипурный объект явлен на предметном уровне и находится в окружающей среде, которая представлена для него также на предметном уровне. Это означает, что если на свадхистхане предмет был явлен окружающей среде (и самому себе) на качественном уровне, то есть лишь набором своих качеств, то на манипуре объект представлен уже совершенно конкретно: элементами, из которых он состоит, и связями, которые организуют эти элементы в единое целое. Автор напоминает, что каждый эволюционный уровень косвенно включает в себя все предыдущие, так что объект на манипуре безусловно является цельным законченным объектом, поскольку в нем, пусть неявно, присутствует муладхарный уровень, и обладает набором качеств, поскольку в нем неявно представлен свадхистханный уровень - но эти качества опредмечены в нем определенными элементами, подобно тому, как, например, цвет предмета обусловлен определенной краской, а звучание музыкального инструмента достигается вибрацией струн в пустотелом корпусе. Таким образом, и единство, и разнообразие качеств в манипурном объекте присутствуют, но как бы неявно, а основным его содержанием, или основным объектом внимания в нем, служат его элементы и связи между ними, причем связи не только, как говорится, горизонтальные, но и вертикальные: для манипуры характерно появление понятий иерархии и управления.

Иерархия означает, что некоторые элементы манипурного объекта рассматриваются как обладающие качественно иной, более тонкой природой, чем другие элементы, которые обладают более грубой (плотной) природой. При этом элементы тонкой природы определенным образом управляют плотными, а обратного управления нет, то есть плотные элементы влияют на тонкие, но лишь косвенным образом, в то время как влияние тонких элементов на плотные идет прямо (непосредственно). Строго говоря, иерархия означает, что тонкими элементами управляют еще более тонкие элементы, которые можно назвать тончайшими, ими - еще более тонкие, и так далее, но общее количество этих уровней обычно не слишком велико (не превышает пяти, в редких случаях десяти).

Манипурный объект, рассматриваемый как единое целое, в технике обычно называют системой. Для того, чтобы описать качества, которыми этот объект обладает и которые служат основным моментом рассмотрения для свадхистханного объекта, в манипурном объекте (системе) пользуются понятием подсистемы, а также функции. Подсистемы и функции манипурного объекта приблизительно выражают качества этого объекта, если он рассматривается как свадхистханный (на манипуре, напомним, качеств как таковых не существует, по крайней мере, в явном виде).

Если пафос жизни муладхарного объекта это выживание в антагонистической борьбе со средой, а пафос свадхистханного - развитие уже имеющихся качеств в балансе с окружающей средой, то пафос манипурного объекта много сложнее. Это структуризация, дифференциация, системное усложнение объекта, повышение количества уровней в его иерархии, усложнение функций и подсистем и увеличение их количества.

В жизни манипурного объекта большую роль играет среда - роль гораздо большую, чем в жизни объекта свадхистханы. Для последнего среда исчерпывается двумя функциями: она поставляет необходимые ему качества и забирает его отходы, а также в какой-то степени ему угрожает, вынуждая возводить перед ней определенную преграду. В жизни манипурного объекта роль среды гораздо сложнее. Прежде всего, она угрожает не только его качествам и целостности, но и его частям (элементам) и связям между ними, так что его дистанцирование от среды должно быть значительно большим: здесь простой границы (забора) уже не хватает, а нужна, как говорится в военном деле, эшелонированная оборона, то есть многослойная преграда, каждый из слоев которой защищает объект от определенного вредоносного воздействия среды. Среда угрожает не только элементной базе объекта, то есть составляющим его частям, которыми она при случае будет охотно питаться, но и его структурной целостности и функциональному единству, так что от среды приходится защищать не только элементы, но и связи между ними: как предметные, то есть реализуемые элементами особого рода (например, проводами), так и более тонкие качественные связи: например, связь между элементами может быть обозначена одинаковой краской, которой они выкрашены, или общностью материала, из которого они сделаны, или их близостью в пространстве, или их соподчинением в иерархии, когда один элемент непосредственно управляет другим.

Среда угрожает сохранению и поддержанию всех этих связей, и поэтому против нее приходится выстраивать целую систему защит; но, с другой стороны, она же является поставщиком как элементов манипурного объекта, так и каналов связи между ними, так что с ней приходится выстраивать очень сложные отношения и рассматривать ее не только с точки зрения качеств, которыми она обладает (как в случае свадхистханы), но и с точки зрения элементов, из которых она состоит, и связей, существующих между этими элементами, то есть принимать во внимание структуру окружающей среды, хотя ее постижение на манипурном уровне возможно лишь весьма приблизительно, и говорить о сколько-нибудь полной картине элементов и связей в окружающей среде здесь еще не приходится: пока что эти связи как-то осознаются и поддерживаются лишь в самом объекте.

Для манипуры, как и для первых двух уровней, то есть для муладхары и свадхистханы, характерно представление о том, что объект является центром окружающей среды, и все процессы обмена между ним и окружающим пространством рассматриваются с его точки зрения, а вся остальная среда располагается как бы вокруг объекта, в чем-то доброжелательная и благодетельная, в чем-то - враждебная и разрушительная.

Развитие объекта, усложнение его функций, увеличение количества подсистем и совершенствование связей между ними - все это происходит не только по воле самого объекта, но и как результат его взаимодействия со средой, так что эволюция манипурного объекта напрямую связана с необходимостью сначала выживания в среде, а затем более полной и глубокой к ней адаптации, и эта эволюция не беспредельна: в какой-то момент она кончается переходом на уровень анахаты, рассматриваемый в следующей главе. Однако пока объект находится на манипурном уровне, его отношения со средой строятся по вполне определенным правилам и законам, которые автор попытается описать ниже.

Как же выглядит среда глазами манипурного объекта? Приводимое ниже описание в чем-то перекликается с наивно-материалистическим взглядом на природу, который разрабатывался и был общепринят в XIX и XX веках в кругах ученых-позитивистов и, возможно, знаком русскому читателю по учебникам диалектического материализма (раздел “Познание мира”).

С точки зрения манипурного объекта, окружающая его среда состоит из разнообразных элементов, которые сами объединяются в различного рода объекты, причем количество элементов и объектов в окружающем пространстве не так велико, они могут быть в существенных для нашего объекта чертах поняты, познаны и так или иначе обезврежены и приспособлены к нуждам его существования. В окружающей среде есть разнообразные ресурсы, с которыми нужно уметь умело распорядиться; сама по себе она достаточно агрессивна и разрушает объекты менее ловкие, низко организованные и малоадаптивные, не умеющие создавать гибкие структуры, управляющие их поведением и взаимодействием друг с другом и с окружающим миром.

На манипурном уровне понятие экологии становится более содержательным, чем на свадхистханном (напомним, что на муладхаре его вовсе не существует). Здесь, на манипуре, экология понимается как создание облагороженной, приближенной к нуждам объекта окружающей среды в его непосредственной окрестности; чем ближе к объекту, тем более дружелюбна к нему должна быть среда; чем дальше от объекта, тем меньше усилий на нее тратится, и ее собственные обстоятельства принимаются во внимание во все меньшей степени. Таким образом, если свадхистханный способ адаптации к среде это создание зверем логова, а птицей - гнезда, то манипурный способ в большей степени свойственен человеку: он строит ирригационные каналы, культивирует злаки, приручает собаку, охраняющую его жилище, корову, дающую молоко, и овцу, приносящую шерсть, мостит дороги, по которым легче передвигаться, - словом, создает все то, что мы называем словом цивилизация.

Человек манипуры

Религиозность. У человека манипуры Бог редко бывает один; или, если Он один, у Него есть сложная, иерархически распределенная система обязанностей. Но чаще Он берет на Себя высшие, самые важные функции, а менее важные поручает полубогам или ангелам, которых тоже может быть много разновидностей, начиная от высших, которые сидят по правую и левую руку от Него на Его престоле, и кончая низшими, которые общаются непосредственно с плотным миром и человеком.

В соответствии с тремя основными модальностями времени, Бог выступает в различных ролях, или ипостасях: как Создатель мира, как Бог, сохраняющий мир и как Бог, разрушающий мир. Как правило, Бог выступает попеременно в мужской и женской ипостасях и в них исполняет совершенно различные функции.

Манипурный Бог весьма благожелательно относится к сложным иерархическим структурам, склонен их созидать и поддерживать; когда же они отживают свое и перестают исполнять возложенные на них обязанности, Он их разрушает: либо Сам, либо активизируя враждебную для них окружающую среду. Нередко манипурный Бог выступает в виде Закона, регулирующего жизнь плотного плана во всех ее проявлениях, в том числе и на предметном уровне. На манипуре впервые появляется идея связи тонкого и плотного планов, в частности, прямого общения человека и Бога, и становится возможной эзотерическая картина мира, включающая в себя тонкий и плотный планы и их взаимодействие (например, в форме связывающих их друг с другом информационно-энергетических каналов, подробно описанных в книге автора “Эзотерическая астрология”).

Манипурная религиозность в своих крайних проявлениях доходит до полного фатализма, то есть убеждения человека, что абсолютно все, что происходит в мире, подчинено прямой Божественной воле, и никакой свободы воли у человека нет. Менее крайняя точка зрения заключается в том, что часть Своей свободы Бог отдает человеку и другим живым существам, и они, используя эту свободу, воздействуют на мир - но с учетом их воздействия, развитие мира все-таки однозначно определено с точностью до судьбы его мельчайшей частицы.

Другими словами, карма как закон причин и следствий воспринимается на манипурном уровне совершенно предметно, включая в себя состав и строение объекта. Крайняя точка зрения на карму здесь состоит в том, что конкретные события и поступки вызывают к жизни другие конкретные обстоятельства и события - в этой жизни или в следующих. Менее крайняя точка зрения состоит в том, что различаются как бы малые поступки, влияние которых на последующую карму невелико, по крайней мере, до их достаточного накопления, и большие поступки или события, которые влияют на будущую карму непосредственно, как таковые. В частности, опыт, накопленный в данном воплощении, без изъянов и искажений передается как подсознательный опыт следующего воплощения: например, то, что человек долго и с трудом осваивал тогда, он легко (словно вспоминая) учит теперь; аналогично, искушения, которые были когда-то пройдены и проработаны, уже не являются в виде больших соблазнов, и человек проходит мимо них практически равнодушно, как бы имея в виду предыдущий опыт и не нуждаясь в его повторении.

Карма на манипуре редко предстает сама по себе на уровне элементарных событий; чаще всего у человека возникает необходимость в подробно разработанной схеме (карте) тонкого мира, каждый из слоев которого имеет свою особую карму, и в зависимости от того, на каком уровне человек находится, он общается с сущностями, населяющими соответствующий план тонкого мира, и его карма реализуется при их участии. Над одним человеком, к примеру, постоянно веет крылами ангел-хранитель, защищающий его своими двумя (или шестью) крылами, а над другим беснуется демон-разрушитель, активно вмешивающийся как в его психику, так и во внешнюю жизнь, энергично разрушая все созидательные планы своего подопечного.

Умеренный вариант веры человека манипуры заключается в том, что Бог и Его ангельское воинство создают определенную структуру тонкого мира, поддерживающую плотный, но не определяющую его развития с точностью до конкретных деталей. В этом, то есть в деталях и оттенках деятельности, человек свободен, но в целом его жизнь определяется его миссией, то есть индивидуальным жизненным предназначением, которое определяется еще до его рождения, и выйти за его пределы невозможно.

В соответствии с главным структурным пафосом манипуры, ее вера с наибольшей яркостью проявляется по отношению к процессу познания мира. Находясь в центре этого мира, человек манипуры обычно не ставит никаких пределов или принципиальных ограничений своему познанию: он убежден, что он может познать как себя, так и внешний мир, разобрав их на элементы и найдя связи между ними, и после этого сможет создать такой способ адаптации, или такую искусственную среду, которая удовлетворит любую его прихоть. Это вера человека, обладающего кубиками и считающего, что из этих кубиков он может создать любое сооружение, отвечающее его вкусам; мысль о том, что в достаточно сложной системе появляются жизнь и самоорганизация, далеко выходящие за пределы тех идей, которые были в эту систему первоначально заложены, на уровне манипуры еще не появляется. Зато идея воздаяния здесь может быть представлена гораздо богаче, чем на свадхистхане и тем более на муладхаре: человек манипуры понимает, что, разрушив важный элемент структуры окружающей среды, он может вызвать к жизни несообразно большие последствия, подобно тому, как падение маленького камешка в горах может привести к большому камнепаду; и его ответственность за свое поведение в окружающей среде и потребность в ее понимании и органичной в ней адаптации по сравнению с предыдущими уровнями существенно возрастают.

На манипуре возможны сложные представления не только о тонком мире, но и о потустороннем существовании. Например, здесь вероятны идеи об иерархическом устройстве потустороннего мира: его делении на рай, чистилище и ад, причем ад может (подобно тому, так, как это описывается в тибетском буддизме, у А. Данте или у Д. Андреева), в свою очередь, подразделяться на различные слои, куда человек попадает в зависимости от качества и количества своих прегрешений.

Логика человека манипуры богата и разнообразна. Он вводит основные кирпичики - логические утверждения, относительно которых известно, справедливы они или ложны, и ловко соединяет их разнообразными логическими связками: и, или, но, не - составляя целые тексты, назначением которых является убеждение собеседника в том, во что верить ему совершенно не хочется. Характерной чертой манипурной логики является комбинирование в одной и той же логической цепочке фактов и соображений, имеющих качественно разный характер - с точки зрения вишудхи, вещь недопустимая, но для манипуры совершенно нормальная. С манипурной точки зрения, нет разницы между сильным и слабым аргументами, а есть лишь разница между истинными и ложными посылками, и, забывая о том, что логика является не более, чем грубой моделью мира и жизни, человек манипуры склонен увлекаться и, не имея должного контроля, незаметно для себя приходить к совершенно абсурдным, хотя, возможно, логически безупречным выводам.

С другой стороны, манипура дает возможность выработать определенную культуру мышления, например, умение не путать прямого утверждения с обратным или посылки со следствием, а это, особенно если смотреть с уровня свадхистханы, уже много.

Энергия манипуры это в первую очередь энергия структуризации, например, способность разобрать кучу зерен по сортам, отделить пшеницу от плевелов и т.п. Другой вид манипурной энергии необходим для того, чтобы выстроить иерархию, подобрать структуру, в рамках которой удачно расположится данная организация или удобно упорядочится семейная жизнь. Необходимость в манипурной энергии появляется у первоклассника, который после достаточно аморфной детской жизни попадает в почти взрослый распорядок дня, характеризующийся определенными занятиями и временной сеткой для них. Отдыхать не когда отдыхается, а когда надо, заниматься, когда не хочется и чем не хочется, ложиться спать по расписанию - все эти вещи могут показаться чрезвычайно жестокими, но если вглядеться в мир природы, их можно заметить и там, поэтому было бы неправильно считать манипурные режимы исключительно человеческим изобретением. Человек не только в своих действиях, но и в своем мышлении подражает природе - точнее, следует тем высоким архетипам, по которым она организована, а иерархия и структура, безусловно, находятся в природе проявленного мира. Проблема заключается в том, чтобы использовать их разумно, в частности, не полагаться на их силу как на единственно существующую.

Следующий вид манипурной энергии это энергия, которая выделяет элементы из множества, их маркирует и связывает друг с другом предметными или символическими связями, то есть проводами, трубами или метками (идентификаторами). Не следует думать, что такая, казалось бы, простейшая вещь, как выделение элемента в мире, есть что-то незначительное и не требующее затрат; огромное количество усилий люди тратят именно на это: чтобы другие люди выделили их из социальной среды и заметили, и сказали: “Этот человек не такой, как все остальные. Надо посмотреть на него повнимательнее”. Стоимость такого выделения чрезвычайно высока; иногда на него тратится вся жизнь человека.

Любимые роли, герои и сюжеты. Человек манипуры приходит в мир для того, чтобы идентифицировать, разделять, связывать, упорядочивать, выстраивать иерархию, управлять и регулировать. Его кумирами могут быть великие государственные деятели, полководцы, создатели сложных социальных и технических систем; при этом крупного военачальника он будет воспринимать не как завоевателя, а как человека, который объединил всю страну во имя великой цели, например, защиты отечества - здесь пафос не уничтожение противника, а объединение по-новому структурированной страны. Другой идеал человека манипуры это великий ученый, скажем, Карл Линней, который пришел на огромное поле растений, произраставших там безо всякого смысла и порядка, и сумел их научно описать, введя признаки, роды, виды и подвиды.

Одна из любимых ролей (и профессий) человека манипуры это строитель, человек, который силой своего воображения и энергией своих рук (иногда также и инструментов) создает сложные сооружения, необыкновенные приборы и системы, дома, постройки, города и даже целые государства.

Отрицательный герой с точки зрения манипуры это энтропия, хаос, в который обращается всякий объект без должного внимания и вложения манипурной энергии.

Психология. С человеком манипуры интересно; с ним можно говорить на любые темы, и он может обнаружить глубину и предметность в тех областях, которые для человека свадхистханы туманны и даже непонятно, как к ним приблизиться. Его мировоззрение определяется тем, что любую область мира можно воспринять, постичь, смоделировать и научиться ее управлять, если приложить к этому достаточное количество энергии. В определенных границах это так и есть, но если человек манипуры перестарается, то он создаст уродливое искусственное сооружение, которого лучше бы в мире не было, настолько оно неудачно по своему исполнению и не соответствует окружающей среде, а может быть, и вредит ей - однако человек манипуры до поры до времени может этого не замечать. Он очень опасен для окружающей среды, по крайней мере, для тех ее областей, куда доходят его интересы. Он действительно может в какой-то мере понять, смоделировать и научиться использовать ее в своих целях, но он не замечает того, насколько порой грубы его воздействия. Его сила, которая реальна, представляет огромную опасность, если он считает ее наивысшей и наитончайшей. В то же время сами понятия тонкого и плотного появляются как раз на манипуре, и поэтому человеку манипуры может быть свойственен прозелитический энтузиазм в этом отношении, то есть ему кажется, что он понимает и чувствует тонкость, как никто, - что, однако, не соответствует действительности.

Человек манипуры смотрит на любую область мира как на составленную из элементарных кирпичиков, которые можно распознать, а также понять правила, по которым они соединяются друг с другом и, воспроизводя эти правила, составить искусственный мир не хуже того, который дан ему Богом. Это мировоззрение тем опаснее, чем больше оно похоже на истину и, действительно, манипурный подход, достигая порой большой тонкости, способен постигать и моделировать мир в весьма значительных пределах - если смотреть манипурными глазами; если же смотреть глазами более тонких уровней (анахаты, вишудхи), то это совершенно не соответствует действительности, но человеку манипуры этого увидеть пока не дано, а все, что не вписывается в сферу им познанного, он относит либо к глупой романтике и сентиментам, либо признает, что его орудия познания и созидания пока что недостаточно тонки, - но дайте ему достаточное количество времени и сил и он, безусловно, достигнет любого уровня тонкости; в этом, однако, он ошибается.

Как правило, весьма смешны и наивны его модели самого себя: своей психики, своей личности, своего подсознания. С другой стороны, при попытках всерьез заняться самопознанием и обнаружить свою собственную природу, человек манипуры, как правило, не удерживает манипурного уровня, потому что манипура начинается с определения элементов и их связей, а психика и личность переживаются настолько качественно, что разделить их на элементы и описать структурно чрезвычайно сложно, и лишь немногим крупным психологам удается развить психологические теории, в которых личность получает сколько-нибудь определенное и внятное формальное описание, но и эти концепции весьма грубы. Что же касается обычного человека манипуры, то он, как правило, такие тонкие психологические вопросы оставляет за скобками, то есть считает, что у него внутри все устроено примерно так же, как и в конструкторе с блоками, винтиками и гаечками, но у него пока что просто не дошли руки, чтобы разобраться в этом устройстве.

Модальности времени. Если на свадхистхане время является чисто качественной категорией, то на манипуре мы видим уже разнообразные попытки его количественного описания. Прежде всего, появляется летоисчисление, и прошлое, описываемое числами, которые могут ничего не значить на качественном уровне, но делают время гораздо более предметным: это было пять лет назад, а то - пятнадцать. Кроме того, появляются сложные структуры, связанные с моделированием времени. Например, человек, размышляя над актуальной в прошлом проблемой, может переключиться и представить себе, как бы он отнесся к ней, если бы она встала перед ним сейчас, и как - если она возникнет в его жизни еще через десять лет. Таким образом, он умеет помещать настоящее в прошлое и будущее, и, наоборот, прошлое и будущее наслаиваются у него на настоящее и определенным образом видоизменяют его. На манипуре появляется вариантное планирование, предполагающее разработку нескольких вариантов поведения, которым человек будет следовать в зависимости от того, как развернутся события - таким образом он пытается бороться с неопределенностью будущего. Аналогично, в настоящем он пытается усматривать логику событий, начавшихся когда-то в прошлом.

На манипуре появляется представление о плотной карме, то есть о цепочках событий, которые связаны некоторой общей темой, получающей развитие в течение жизни человека, о тонкой карме, которая направляет плотную и связана во внутреннем мире человека с его фундаментальными ценностями, и о тончайшей (духовной) карме, которая является отдаленной первопричиной всех без исключения событий его жизни и направляющим фактором тонкой (ценностной) кармы.

Из трех фаз времени (творение, осуществление и растворение) человек манипуры положительно относится к первой и второй и недолюбливает третью, поскольку она, как правило, сопровождается разрушением структуры. К первой фазе он, в отличие от человека свадхистханы, относится с энтузиазмом и с интересом разглядывает разнообразные кубики и типы связей, когда они ниоткуда сваливаются ему на голову; с не меньшим энтузиазмом он принимается мастерить из них объекты и встраивать их в окружающую среду.

Есть тип манипурных исследователей, которые ориентированы на фазу творения: это исследователи нового, которые постигают новые законы природы, открывают новые природные формы, и есть люди манипурного типа, преимущественно тяготеющие к фазе осуществления: это эксплутационники, то есть люди, которые занимаются поддержанием жизни сложного манипурного объекта и его взаимодействий с окружающей средой. Вообще, любимая деятельность человека манипуры это выстраивание и поддержание функционирования сложной системы в окружающем мире. Однако в случаях, когда нужно работать с фазой растворения, то есть разрушения объекта и его растворения в окружающей среде, человек манипуры также стремится делать это системным образом, так, чтобы разрушение шло не стихийно, а по уровням, и элементы и связи разрушались по некоторой определенной схеме, которая, с его точки зрения, является оптимальной, например, приносит наименьший ущерб окружающей среде.

Память. Независимо от того, верит ли человек манипуры в плотную карму или нет, так или иначе события его жизни для него маркированы, они соединяются у него в определенные цепочки, которые причудливым образом переплетаются друг с другом, и за которыми стоит некоторый другой, более высокий качественный смысл, который он также пытается рассмотреть и обозначить какими-то словами или понятиями. Мысль о том, что настоящее аморфно превращается в прошлое, которое постепенно гаснет, не оставляя в памяти ничего, для него непереносима, так как для него отсутствие структуры равносильно смерти, уходу в тотальное небытие. Поэтому прошлое у него выстраивается в подобного рода логические цепочки, часть которых он со временем упраздняет как чистые фантазии, а часть оказывается для него истинными. Структурированное таким образом прошлое определенным образом окрашивает и его настоящее и, таким образом, его зависимость от прошлого в целом гораздо сильнее, чем у человека свадхистханы и тем более муладхары. С другой стороны, такого рода логическое осмысление ограничивает зависимость его настоящего от любого конкретного события прошлого, позволяя ему вычленять значимые обстоятельства и организовывать их в структуру по своему усмотрению. Эта работа требует известного времени и пересмотра большой части его памяти, однако этот пересмотр, сочетающийся с наклеиванием иных этикеток, в некоторых случаях оказывается весьма эффективным. Занимаясь этим, человек манипуры склонен переоценивать эффективность такого рода маневров; иногда ему кажется, что он имеет над своим прошлым полную власть, что не соответствует действительности.

Инстинкт самосохранения. Человек муладхары жив, покуда жив; человек свадхистханы жив до тех пор, пока владеет полной системой своих атрибутов; человек манипуры жив, пока он связан как элемент с другими людьми и коллективами определенными программами и пока он связен как сложно функционирующая система в своем внутреннем пространстве. Поэтому инстинкт самосохранения выражается у него двояко: с одной стороны, при уменьшении своей жизненности он стремится включиться в большее количество связей с окружающим миром и быть ключевым звеном в этих связях; с другой стороны, обращаясь к своему внутреннему миру, он стремится навести там порядок, обозначить элементы (то есть части своего внутреннего “я”), понять, какие связи между ними существуют, эти связи укрепить и сделать эту систему возможно более тонкой, гибкой и эффективно функционирующей. Наоборот, инстинкт саморазрушения выражается у человека манипуры в том, что он, без особых на то причин, рвет связи с окружающим миром, выходит из разнообразных программ, резко сужает круг своих знакомых и степень контактов с ними, упрощает свою внутреннюю жизнь, уменьшает количество ее элементов, делает ее более примитивной и плоской.

Ответственность человек манипуры понимает в первую очередь как свое структурное участие в некоторой программе, включая подробное познание того объекта, за который он отвечает. Он не может ограничиться простейшей инструкцией, но обязательно попросит схему объекта, изучит, из каких частей он состоит, как он функционирует, по каким тонким признакам можно обнаружить нарушения в его работе. Пока он во всем этом не разберется, всерьез взять ответственность за объект для него совершенно немыслимо.

Свободу человек манипуры понимает как свободу конструирования и, в какой-то степени, свободу разборки. Более глубокая свобода для него заключается в выборе элементов и связей того объекта, который он собирается конструировать или познавать. Ему можно задавать граничные условия, в частности, он способен организовывать свою жизнь и жизнь объекта, за который он отвечает, в окружающей среде довольно агрессивного рода, и при этом у него не будет ощущения нарушения свободы, но выбирать элементы или комбинировать их друг с другом это его священное право, ограничение в котором он переживает весьма тяжело. Ему может быть трудно, когда его ставят на достаточно низкую ступень в иерархии и полностью запрещают выход на более высокие ступени, но если ему разрешить хотя бы небольшой выход на управляющие слои и дать в подчинение более плотные элементы, которыми он будет управлять, он может быть вполне счастлив, даже если объективно все еще будет находиться на достаточно низкой ступени иерархии.

Его преимуществом и сильной стороной является способность заниматься любыми мелочами как значимыми объектами, находить им определенное место, встраивать их в сложные системы как эффективные составные части. В случае, когда это делается органично, он может достигать необыкновенных успехов, в том числе в социальной организации. Если же его система перерастает потребности объекта и окружающей среды, она может чудовищным образом уродовать сам объект и окружающую среду, и тогда из него получается нечто вроде “мелочного тирана” по Карлосу Кастанеде, то есть человек, который с помощью выстроенной им административной системы попирает или уничтожает всех ее участников (таково, например, тоталитарное государство с жестким административным аппаратом, слившимся с тайной полицией и армией). Менее драматичный внешне, но не внутренне пример это “заорганизованный” своей мамой ребенок, которая вводит в его жизни строжайший режим и в каждый момент времени точно знает, что ему нужно сейчас делать, а чего не нужно, чего он хочет, а что для него нежелательно.

Общение. Говорить с человеком манипуры об объекте или структуре, в которой он является специалистом, может быть необыкновенно интересно, если вы сами хоть немного понимаете в этом, или необыкновенно скучно, потому что он заливается соловьем и находит интерес и вкус в таких подробностях и обстоятельствах, которые на вас навеивают исключительно скуку. Он может быть глубок и тонок в своем анализе, если вы вызываете у него достаточное уважение и доверие для того, чтобы он стал разговаривать с вами о тонкостях своего предмета. Он терпеть не может огульную критику: скажите ему совершенно конкретно, чем плоха его структура, какие детали у его объекта не соответствуют общему замыслу, и тогда он отнесется к вам с уважением и будет долго благодарить, и, может быть, действительно что-то изменит в соответствии с вашими указаниями. Однако оказываемая ему помощь должна быть совершенно конкретна, поскольку общих соображений он не терпит, или же это должны быть такие общие соображения, которые он сам сможет структурировать применительно к объекту рассмотрения.

Его собственная критика, как правило, рациональна и основана на достаточно детальном изучении рассматриваемого объекта. С другой стороны, структурный взгляд, который он предлагает, может не соответствовать внутренней структуре объекта, особенно если это естественный объект, и тогда критика и анализ с позиции ложно навязанной структуры будут не то, чтобы ложными, а прямо-таки противоестественными, но сам человек может этого совершенно не замечать.

Вообще, тема культурного моделирования для человека манипуры это проблема номер один. У него может быть выработана хорошая интуиция на структуры сами по себе, но ему нужно пройти весьма длинный путь, изучая объект в натуральном (неструктурированном) виде, пока он не поймет, с какой стороны его следует моделировать. Особенно остро эта проблема встает при изучении таких сложных объектов, как человек (в любом аспекте его деятельности, а особенно психологическом), общество, природные и экологические системы. Они отличаются той особенностью, что наряду с громадной манипурной энергией, вложенной в их создание, в них участвуют также и энергии более высоких уровней (анахаты, вишудхи и т.д.), и понять это человеку манипуры чрезвычайно сложно, а попытки моделировать анахатную или вишудховскую энергию манипурной, как правило, проваливаются с треском.

Вообще, энергия каждого уровня это реакция на недоработки предшествующего, так что манипурная энергия оказывается весьма полезна и актуальна там, куда было вложено слишком много свадхистханной; аналогично, энергия анахаты нередко помогает там, где длительные манипурные усилия не приводят ни к каким существенным результатам.

Обучение. У человека манипуры сколько-нибудь содержательное обучение начинается тогда, когда вновь изучаемый предмет ему, что называется, раскладывают по полочкам. Для него очень важна ясность при освоении первоначальных понятий и связей между ними: когда она достигнута, то дальнейшее конструирование может пойти у него чрезвычайно быстро, но пока он не освоит основные элементы и связи между ними, путь вперед ему заказан. Обучая человека манипуры, не следует жалеть сил на первичную фазу обучения, а обучение погружением может быть для него чрезвычайно мучительным и долговременным; наоборот, обучение в классическом стиле, когда основные понятия вводятся отдельно и изолировано, а потом студент постепенно учится их комбинировать, сочетать вместе и таким образом составлять первые фразы - будь то изучение иностранного языка или искусство айкидо - такое обучение оказывается для человека манипуры наиболее эффективным. Когда он выучивает основные правила, его дальнейший прогресс и творчество в процессе обучения могут поразить опытного преподавателя. С другой стороны, ему может не хватить определенного рода интуиции, когда ему покажется, что в изучаемом объекте все уже в основном понятно: вполне может оказаться, что логика, скрытая в объекте, сильно отличается от той логики, которую он ему навязывает с помощью структур, появляющихся у него в голове, и такого рода ошибки иногда обнаруживаются довольно поздно и стоят студенту весьма дорого, когда в результате оказывается, что он изучил и освоил совсем не тот предмет, который собственно следовало бы изучать. Так студенты, изучающие астрологию, нередко довольно быстро выучиваются интерпретировать гороскоп, употребляя фразы собственно астрологического языка, но оказываются полностью беспомощными перевести их на язык, понятный клиенту:

- Мне не нравится ваш Марс, он весь такой квадратный.

- А что это значит? - в ужасе спрашивает клиент. - Что я должен с ним делать?

- Ну, это уж ваши проблемы, - несколько неопределенно отвечает начинающий астролог, оставляя клиента в полном недоумении. (Что же ему делать с его квадратным Марсом? Что это? Родимое пятно? А может, и того хуже: родимое пятно на его астральном теле?) Впрочем, сказанное относится к изучению не только астрологии, но и других психологических наук. Гораздо легче приклеить клиенту ярлык эдипова комплекса или неассимилированного интроекта, чем сказать, как избавиться от этого самого комплекса или помочь ассимилировать указанный интроект.

Представления о психике. Если человек манипуры не занимается специально психологией или самопознанием, то его представления о подсознании и структуре личности примерно таковы же, как и у человека муладхары, а именно: подсознания нет, а я есть я, и никаких сложностей и структур за этим не стоит. Если же человек манипуры начинает специально заниматься темой психологии, структурой устройства подсознания и структурой личности, он, конечно же, не удовлетворится простыми схемами, и его модели психики и личности будут достаточно сложными и многоуровневыми. Он вполне допустит существование у себя и у других людей различных субличностей, которые существуют почти незаметно для сознания, в разные моменты берут власть над его волей и, так сказать, гнут свою линию. Аналогичные представления он будет навязывать окружающим, а будучи психологом, попытается наложить эту структуру на своих пациентов, что для последних может быть совершенно непонятным и неадекватным, особенно если они сами относятся не к манипурному уровню, а, например, к свадхистханному или анахатному. Тем не менее, такового рода давление, идущее даже от сравнительно простых структур, как, например, тех, которые были у Фрейда или у Юнга, может оказаться для пациента достаточно серьезным, если он не только сознательно, но и подсознательно примет предложенную терапевтом структуру личности и подсознания, а также расстановку противоборствующих и взаимодействующих в нем сил. Если эта структура будет сравнительно адекватна, то процесс психотерапии может пойти успешно, но если она будет находиться в сильном противоречии с реальным устройством психики клиента, то у него могут возникнуть очень тяжелые негативные эффекты, проявляющиеся и во время, и много лет спустя после психотерапии.

Тело и пластика. Тело человека манипуры как бы состоит из различных, сочетающихся друг с другом частей. Он и лечиться предпочитает по частям: сегодня желудок, завтра тонкий кишечник, послезавтра толстый, а в воскресенье - прямая кишка. Двигается он так, что бросается в глаза движение его отдельных частей, а также их стыковка друг с другом (чем-то это напоминает движение куклы на веревочках). Ему не хватает плавности, характерной для свадхистханы и анахаты, но в то же время он может освоить любой танец, любое движение по составляющим его частям, и достаточно эффектно его исполнять. Если человеку свадхистханы может быть трудно или даже практически невозможно усвоить некоторые движения, то для человека манипуры не существует движений, которых он не мог бы при некотором труде воспроизвести, но органичного сочетания этих движений друг с другом в определенном танце, а главное, в естественном движении его собственного тела, при котором оно кажется вылепленным из одного куска, у него, как правило, не получается. Можно сказать, что он несколько угловат, но не так, как на муладхаре, - в человеке манипуры как бы больше суставов. Точно так же он взаимодействует с внешней средой и с различными предметам; его легко научить техническим навыкам, но ему трудно освоить искусство.

Уровни проработки

На варварском уровне проработки человек манипуры выбирает себе простенькую структуру из двух-трех элементов и парочки связей между ними и, что называется, на ней стоит, нагружая этой структурой подходящие и неподходящие объекты и настаивая на ней во всех случаях, а особенно в тех, когда этого не стоило бы делать. Это тот случай, о котором народная мудрость говорит: “Иная простота хуже воровства”. Это значит, что та простота видения и обращения с объектом, которую он себе позволяет, объект в лучшем случае уродуют, а в худшем - уничтожают, к большому удивлению самого человека манипуры: ведь он же все видел и делал правильно. Тем не менее, знание десятка объектов и двух-трех способов комбинирования позволяют этому человеку строить, пусть варварски, дома, в которых, пусть плохо, но можно жить, и социальные структуры, которые оказываются действенными, по крайней мере, в отношении функций угнетения, притеснения и доведения населения до уровня необходимого послушания. Самые жесткие тоталитарные режимы пользуются, как правило, весьма грубыми, но от этого не менее эффективными способами управления своими народами с помощью примитивных иерархических систем.

На любительском уровне человек манипуры уже понимает, что навязывать примитивную и произвольно взятую структурную модель объекту не самый лучший, да и не самый интересный способ поведения. Поэтому он некоторое время изучает объект, рассматривает и разбирает его разными способами на элементы, пытается выявить естественные связи, возникающие между этими элементами. Его модель уже носит отпечаток истинности, и на ее основе можно строить из тех же элементов новые искусственные объекты, которые будут обладать определенной живучестью в той же самой окружающей среде, особенно если на первичном уровне объект рассматривался не сам по себе, а в его природном окружении. Но основные акценты или пафос любительского уровня манипуры заключается не в качествах созданного объекта, а в самом полете фантазии человека, который на основе имеющихся у него “первичных кирпичиков” строит здания и сооружения, которых никогда не было в природе, и с восторгом предается самому процессу конструирования, а затем и эксплуатации этого сложного искусственного сооружения, ощущая себя Богом-творцом, а потом охранителем мира.

На профессиональном уровне проработки манипуры человек уже не только тщательно изучает экологию основательно изучаемого или проектируемого объекта, но и детально разрабатывает иерархию элементов и их взаимное управление и строит объект таким образом, что законы жизни разных его планов совершенно различны. При этом конструированию тонких планов он уделяет, может быть, даже больше внимания, чем конструированию плотных, несмотря на то, что последние видны лучше. Кроме того, он обращает большое внимание на связи как между разными элементами данного плана, так и между элементами разных планов. Его творения кажутся во многом совершенными, но все равно это не более, чем поделки ремесленника: настоящей жизни в них нет и не может быть. С другой стороны, как искусственные механизмы, которые помогают человеку в его жизни и деятельности, они могут быть очень полезными. Однако одной лишь манипурной энергии недостаточно для того, чтобы создать полноценный живой объект, для этого нужны энергии более высоких уровней.

Часть 3. Глава 4

Оглавление


Часть 3 Глава 4

Глава 4

Анахата

Блажен, кто смолоду был молод,

Блажен, кто вовремя созрел,

Кто постепенно жизни холод

С летами вытерпеть умел;

Кто странным снам не предавался,

Кто черни светской не чуждался,

Кто в двадцать лет был франт иль хват,

А в тридцать выгодно женат;

Кто в пятьдесят освободился

От частных и других долгов,

Кто славы, денег и чинов

Спокойно в очередь добился,

О ком твердили целый век:

N.N. прекрасный человек.

А. Пушкин

Конечно, не глава философского трактата, а вдохновенная поэма должна быть посвящена каждому эволюционному уровню. Автор этих строк, однако, стремится к максимальной точности и ясности своих описаний и поэтому избегает пользоваться метафорами сколько-нибудь систематически. Лишь иногда, когда они буквально просятся на язык, они появляются в тексте, вызывая, вероятно, оживление у читателя и огорчение у автора: ведь метафора это средство косвенно передать то, что не удается выразить прямыми словами.

Велика разница между эволюционными уровнями. Переход на следующий, как правило, вызывает шок: то, что казалось важным, ценным и содержательным, внезапно оказывается если и не ничтожным, то потерявшим свое былое значение, а важным и ценным становится то, о чем на предыдущем уровне человек даже и не задумывался. Кроме того, каждый уровень является в некоторой степени попыткой оправдать крайности предыдущего, и эта попытка делается с совершенно неожиданной стороны.

Анахатный объект. Первые три эволюционных уровня (муладхара, свадхистхана и манипура) были посвящены описанию и развитию объекта как такового в окружающей среде. Окружающая среда воспринималась на этих уровнях как нечто, объемлющее данный объект и при этом совершенно необъятное, чрезвычайно сложное и с трудом постижимое. Можно еще кое-что сказать о среде, окружающей объект на небольшом расстоянии от него, в той небольшой области этой среды, где происходит процесс жизнедеятельности объекта и куда направлены его связи; что же касается более широких областей, то они представляются невидимыми, загадочными и бесконечными, как по своей протяженности, так и по непознанности.

На трех высших уровнях (вишудхе, аджне и сахасраре) объект, наоборот, выступает не как часть окружающей среды, а как часть мира, который (мир) воспринимается и ощущается как принципиально постижимое целое и объект является частью, качеством или гранью этого целого.

Анахата же представляет уровень, промежуточный между низшими тремя и высшими тремя. Здесь окружающее пространство уже не является непостижимой средой, в принципе чуждой объекту, но, с другой стороны, не является понятным, постижимым и в принципе ограниченным миром: здесь ощущается дыхание внешнего мира как упорядоченного и одухотворенного космоса, но эти упорядоченность и одухотворенность проступают еще очень смутно. С другой стороны, объект на анахате ощущает себя уже прошедшим все три низших уровня (муладхара, свадхистхана и манипура) и, обладая всеми качествами синтетического, качественного и структурного объекта в среде, уже выходит за эти рамки, приобретая качества жизненности и благодатности. Жизненность здесь воспринимается не как умение плодить себе подобных, а как способность реагировать на любое воздействие окружающей среды по принципу резонанса, то есть воспроизводить вибрацию, похожую на ту, которая приходит из внешнего мира. На человеческом языке эта способность называется состраданием или, точнее, сопереживанием. Точно так же мир, окружающий анахатный объект, отзывается на каждое его движение, на каждое его переживание и вибрацию - таким образом, мир также оказывается сострадающим и сопереживающим. Это качество, которое мягко поддерживает объект в его судьбе, называется на человеческом языке благодатью.

Природа этой благодати объекту не ясна. Вообще, на анахате, хотя этот уровень и является следующим по отношению к манипурному, нет ясности, которая приходит с разделением объекта на элементы, и нет даже ясности, которая приходит с разделением внешнего мира на элементы и выявлением связей между элементами внешнего мира и элементами объекта. Эта информация, которая на манипуре кажется исчерпывающей, при переходе на анахату кажется не только бесконечно бедной и недостаточной, но и в принципе не адекватной состоянию анахатного объекта, а также отношениям, которые устанавливаются между ним и внешним миром.

На анахате объект живет как сложное, многосоставное, но тем не менее единое целое, раскрытое к среде, и всякая вибрация внешней среды вызывает тотальную реакцию анахатного объекта; и наоборот, каждая вибрация, каждое изменение в анахатном объекте вызывает ответную вибрацию окружающего мира, всего мира целиком. Причем эта реакция является заинтересованной и благожелательной, то есть внешний мир оказывается наделенным некоторым аналогом (пусть смутного) сознания, и это сознание окружает объект любовью или благодатью. В свою очередь, объект несет любовь и благодать внешнему миру, и в основе самой возможности такого рода обмена благодатью, или анахатной энергией, является взаимная открытость. Объект, сохраняя свою целостность, сохраняя свои части, тем не менее оказывается непостижимым образом раскрыт к внешнему миру, а внешний мир оказывается открыт по отношению к объекту.

Таким образом, на анахате восприятие объектом внешнего мира одновременно и синтетично, и качественно, и предметно, то есть внешний мир воспринимается и как единое целое, и как носитель всевозможных качеств, которые также есть в объекте, и как составленный из элементов, которые похожи на элементы, из которых составлен объект. В то же время анахатное восприятие не фиксируется ни на одном из этих трех уровней; оно как бы имеет в виду эти три уровня, но все они не суть главные и воспринимаются как бы боковым зрением, а основным моментом взаимодействия объекта и внешнего мира является то, что мы называем сопереживанием, сочувствием и взаимным обменом благодатью или, на человеческом языке, любовью.

Когда объект переходит на анахату, он не теряет ни цельности, ни качеств, ни предметности, но все это перестает быть для него главным, а главным оказывается то, что перед ним открывается мир, исполненный любви, и там, где самому объекту не хватает благодати, он ее получает из мира, а там, где любви или благодати не хватает миру, там у объекта возникает стремление передать ему их. Причем нести эти любовь и благодать нужно не слишком конкретно, не инструментально, а самим своим бытием. Таким образом, любовь не есть передача на предметном уровне и она не есть передача на качественном уровне, она есть естественный продукт жизни объекта на анахате. Вокруг него, там, где он живет, имеется облако благодати, которое распространяется в окружающий мир, а окружающий мир естественно его воспринимает - так, не думая об этом, благоухает цветок.

Какова же эта таинственная энергия благодати? Описывать неописуемое - задача не из легких, и лучше всего, если читатель сам вспомнит моменты своей жизни, когда ему было хорошо, и он чувствовал, что окружающему пространству нужно именно это. Но все же, рискуя оказаться субъективным, автор попытается дать некоторое описание благодати как энергии анахаты.

Прежде всего, анахата не предполагает никакой слишком четко очерченной цели. “Надо жить!” - а как именно это следует делать, на анахате нет никаких четких правил и инструкций; в частности здесь нет ни эгоизма, ни альтруизма как четко выраженных категорий. На бытовом языке можно приблизительно сказать так: объекту хочется расположиться в мире таким образом, чтобы и ему самому, и миру было хорошо (приятно, удобно, легко - здесь годятся любые неспецифические положительные качества или определения). Йоги для этого состояния употребляют слово “ахимса” (непричинение вреда, ненасилие), и на анахате это оказывается возможным. Точнее говоря, то, что на других уровнях кажется вредом и насилием, здесь неожиданно перестает видеться таковым, и это нужно очень хорошо понять. То, что с объектом (человеком) происходит, ущемляя его каким-либо образом на качественном или предметном уровне, будучи рассмотрено в интегральной картине судьбы объекта (человека) и судьбы мира, оказывается исполненным глубоким смыслом и, в конечном счете, любовью. Однако эту любовь не так легко увидеть и воспринять, особенно находясь на иных эволюционных уровнях, в том числе и более высоких, чем анахата.

Благодать вызывает к жизни такие качества как естественность, непринужденность, обаяние - то, что, с точки зрения обычного человека, облегчает жизнь. Органичность, своевременность, уместность, чувство меры - все это анахатные качества, если они достигаются без особых усилий, в рамках жизни объекта и его естественно возникающих связей с окружающим миром. Здесь очень важно, что энергия благодати не предполагает существенных изменений ни в объекте, ни в мире ни на синтетическом, ни на качественном, ни на предметном уровнях. Это энергия, которая помогает объекту расположиться в мире удобно, комфортно, увеличив количество любви и в нем самом, и в мире, но не изменяя существенно ни того, ни другого. На уровне анахаты в этом нет необходимости: мир исполнен благодати, объект исполнен благодати, и не существует никакой конкретной цели ни развития, ни движения, ни существования объекта (и мира). Однако существуют различные виды благодати, и объект может выбирать свое поведение и взаимодействие с миром так, чтобы ощутить ее в той или иной части себя или мира, и в этом его свобода. Здесь нет возможности сделать что-либо плохое, так же как и что-либо хорошее - просто на анахате нет этих категорий.

На анахате связь объекта с миром осуществляется неспецифическим образом, через поток благодати, который может проявляться на синтетическом, качественном или предметном уровнях, давая им особое звучание, а может идти и помимо них. На анахате нет единства объекта с миром, но оно и не ставится целью. Что касается различных проблем - как своих, так и внешнего мира - они есть, но они и необходимы как объекту, так и миру, а без них были бы другие проблемы, или благодать была бы иной. Проблемы вносят в жизнь как бы определенный вкус, и анахата предполагает снятие наиболее острых противоречий и других проблем, но не путем, так сказать, хирургического вмешательства (да для этого и нет никаких инструментов), а чисто терапевтически. Если у вас бессонница, вы можете попытаться найти другое положение на кровати, если же это у вас не получается, попробуйте найти глубокий смысл в своей бессоннице. Может быть, это бегут последние сутки вашей жизни - как же много вам предстоит еще пережить в течение этой ночи!

Человек анахаты

Самое точное определение, которое существует для него в русском языке, это блаженный. Однако это слово получило в ХХ веке не вполне правильное значение, поэтому автор не будет им пользоваться, к некоторому ущербу для стилистики этой главы.

Религиозность. Если спросить человека анахаты, в чем его символ веры, он скорее всего, скажет: “Бог есть любовь, и нет никакого Бога, кроме нее”. И для него эти слова исполнены очень глубокого смысла и совершенно конкретного содержания, которое ускользает от людей других эволюционных уровней. Поток благодати, который Лао-Цзы называл дао, пронизывает весь мир и самого человека анахаты, оставаясь не ощутимым обычными органами чувств; тем не менее этот поток ощущается им очень реально, не менее реально, чем те восприятия, которые приходят к нему через зрение, осязание, слух и вкус.

Человек анахаты живет в Боге; точнее говоря, он живет в постоянном религиозном ощущении благодати, которая идет к нему и в окружающий его мир и имеет не только энергетический, но и информационный аспект, например, подсказывает ему (как правило, очень ненавязчиво), что ему следует делать и как ему следует вести себя в этом мире. Он, конечно же, может вести себя по-другому, но будет лучше, если он будет вести себя так, как подсказывает ему благодать. Если он будет вести себя по-другому, Бог не огорчится, но ощущение комфорта, благодати и для себя и для мира станет для человека анахаты несколько беднее, чуть более скудным, хотя, безусловно, никуда не денется и не исчезнет.

Основное качество Бога для человека анахаты это то, что Бог исполнен любви и Он всеблаг, то есть все, что Он делает, есть благо для мира, хотя иногда кажется, что сейчас это не так; в действительности, по большому счету, если рассмотреть жизнь в целом, то всегда окажется, что все, что происходит с человеком, идет ему же на пользу и для него хорошо. Есть, однако, особые качества, которые представляется человеку анахаты наиболее важными и несущими возможность богосотрудничества, богосотворчества - это открытость и отзывчивость. Бог в наибольшей степени может послать поток благодати человеку или объекту, которые полностью раскрыты к окружающей среде и настроены на сопереживание ей, и то же условие дает возможность человеку в максимальной степени проявить свою благодать и дать ее миру в тех местах, где мир особенно в ней нуждается. Если человек открыт, если он постоянно прислушивается к внешнему миру и сопереживает ему, то тот же самый поток благодати приведет человека именно в то место и в то время, когда его личная, свойственная ему благодать, будет в наибольшей степени необходима миру и будет воспринята с наибольшей естественностью и возвратной любовью.

Кармы на уровне анахаты не существует, точнее говоря, не существует кармы в ее сколько-нибудь внятном понимании как закона причин и следствий. Как жизнь объекта, так и жизнь окружающего мира рассматриваются на анахате в целом, и поскольку такое рассмотрение находится вне возможностей человеческого разума, то и сколько-нибудь определенно сказать, какие причины вызывают какие следствия, здесь невозможно. Здесь, скорее, главенствует не идея справедливости и справедливого возмездия, а идея искупления верой или благодатью. Как бы ни были тяжелы обстоятельства жизни и то, что на других уровнях называется грехами человека, если он найдет свой поток благодати, то этот поток очистит его от любой скверны, от любых прегрешений и он во веки пребудет в Божественной любви. Никакого понятия “греха” на анахате не существует, там возможно лишь представление о том, что поток благодати несколько худеет и как бы понижает свое качество, но и это, с точки зрения анахаты, есть необходимый для человека опыт, который надо принять и прожить соответствующую часть жизни, воспринимая его как особый Божественный дар. Никто не говорит, что это легко, но то, что человек приобретает в результате подобного отношения, есть ни с чем не сравнимая ценность, которая приобретается только таким образом и никаким другим.

Этика. Этика анахаты это в первую очередь ненасилие, но о нем можно говорить лишь условно, поскольку всякое явление человека или другого объекта в любую ситуацию уже является воздействием на эту ситуацию и определенным насилием над ней; таким образом, ненасилие анахаты есть ненасилие с манипурной точки зрения, что же касается энергии, которую человек анахаты вносит в мир, то она может быть очень велика и воздействует на него достаточно сильно и во многих случаях весьма определенно. Сам он воспринимает себя как сосуд Божий, то есть ощущает поток Божественной любви и благодати, идущий через него, как не имеющий к нему особенного отношения, - но это, конечно же, не так. Вся структура его личности и индивидуальности, все качества, которыми он обладает, модифицируют его любовь и делают ее вполне определенной, и то же можно сказать о потоке благодати, который идет из мира к нему.

Говоря на обычном языке, человек анахаты хочет, чтобы всем было хорошо, и у него есть большой потенциал для того, чтобы смазывать заржавевшие шестеренки кармы, для того, чтобы смягчать противоречия, делать антагонизмы не такими острыми, а сотрудничество, идущее со скрипом, превращать в гладкое. Все это происходит в его присутствии, но совсем не обязательно при его прямом посредничестве. Вообще, анахата предполагает неуловимо тонкое по сравнению с манипурой действие, и чаще всего на материальном плане этот человек не появляется слишком надолго и его действия неочевидны: на социальные ситуации воздействует его мягкая улыбка и тихий голос, который производит сильное впечатление на окружающих, но это впечатление идет не от самого человека, а лишь косвенно связано с ним. Он вызывает у окружающих определенный отзвук во внутреннем мире, и они на минуточку делаются лучше, добрее, а иногда в них может пробудиться совесть или обостриться чувство долга, дремавшее в течение многих лет.

Человек анахаты обособлен в мире, он не сливается с ним и, более того, не ставит это своей целью. Он несет в мир то, чего в мире нет, и поэтому должен быть от него отличен; с ним трудно войти в слишком плотный контакт, он его всегда избегает. Для него характерна непривязанность и к синтетическому, и к качественному, и к предметному уровням, он не настаивает на своем имени, на своих добродетелях или пороках, он не привязан к материальному плану бытия. Главное для него это его благодать, и если она уходит из какого-либо объекта, он спокойно расстается с ним; если она частично уходит вместе с каким-либо объектом, он терпеливо ждет, пока она не появится в новом виде или ищет ее в тех местах, куда его ведет его жизненный поток.

Модальности времени. Анахата это уровень, на котором начинают происходить чудеса. При сильном включении анахатного потока обычные пространственно-временные ограничения, свойственные первым трем эволюционным уровням, перестают действовать. Человек может оказаться в любом другом месте, или другом времени просто силой благодати, которая ведет его по миру: там, где его благодать нужна, там он и оказывается. Пространственные и временные ограничения действуют на него гораздо слабее, в каком-то смысле на анахате их нет.

Очень своеобразно анахатная энергия проявляется в отношении человека к прошлому, как своему, так и других людей. Свет любви, обращенный в прошлое, способен полностью переменить его видение, изменить перспективу таким образом, что прошедшее перестает его мучить, а вместо безобразного начинает казаться если и не прекрасным, то, во всяком случае, необходимым и органично присущим его судьбе. Вообще, уровень связности как собственной судьбы, так и мира, который может быть явлен человеку на анахате, существенно превосходит тот уровень связности, который достигается или, можно сказать по-другому, утрачивается на манипуре.

На муладхаре сам по себе объект связен, так как он представлен лишь своим именем, представлен как таковой; на свадхистхане объект облекает себя системой качеств и тем самым теряет связность, поскольку эти качества не образуют единой системы и поскольку сущность объекта отлична от набора его качеств, и тем самым сущность отделяется от качеств. Еще больше эта несвязность развивается на манипуре, где объект оказывается состоящим из большого количества частей и элементов и, несмотря на то, что между ними имеются многочисленные связи, ощущение единства в очень большой степени ослабевает. На анахате объект оказывается единым, и хотя это ощущение единства еще очень смутно, но, что оказывается важнее, единым становится и окружающий мир. При сильном анахатном включении у человека пропадает разница между собой и миром, они как бы сливаются в смутное, но единое целое.

В той же мере, в какой человек анахаты способен изменять свое прошлое, любовно вглядываясь в него, он способен и предвидеть будущее, как свое, так и чужое. Это видение, однако, не слишком конкретно. Оно, как и все на анахате, дается ему не как систематически действующий фактор, то есть не как инструмент, который никогда не дает сбоев (что характерно, например, для вишудхи), но как спонтанно возникающее откровение, приоткрывающее человеку анахаты на мгновение ту или иную часть будущего и дающее связь его с настоящим, - однако власти над подобного рода видением у человека анахаты нет. Оно дается ему спонтанно, почти независимо от его воли и в качестве одной из разновидностей благодати, которую непрерывно посылает ему мир; однако характер или качество этой благодати человек почти не регулирует. Впрочем, ему свойственна непривязанность, то есть человек анахаты не застревает на том, на чем фиксируется человек муладхары, анахаты, манипуры: он не застревает на своих взаимодействиях с окружающей средой, которая никогда не кажется ему критической и требующей полного сосредоточения для выживания, он не застревает ни на своих качествах, ни на предметном содержании своей жизни, и поэтому он непривязан; с точки зрения манипуры, он необыкновенно свободен, его трудно ухватить за бока и развернуть нужным образом. Непостижимым образом он всегда оказывается чуть поодаль, чуть в стороне от любых сетей и арканов, которыми свадхистханный и манипурный мир привязывают к себе человека.

Человек анахаты в принципе равно положительно относится ко всем трем фазам времени; однако фаза растворения привлекает наибольшее его внимание, так как во многих случаях именно уход из жизни переживается людьми и другими существами наиболее драматично, и здесь его способность к сопереживанию и смягчению своей благодатью их страданий весьма актуальна. На втором месте для его внимания находится фаза творения, где только что родившийся или нарождающийся и беспомощный объект нуждается в его благотворном внимании и любви, и на третьем месте, но также достаточно для него значимом, находится фаза осуществления, где любовная поддержка и благодать нужны для нормальной жизни и осуществления своего предназначения любому объекту, а иначе фаза осуществления быстро переходит в фазу растворения (развоплощения), причем довольно жесткого и деструктивного порядка.

Логика человека анахаты тоньше, чем строгая логика манипурного уровня. Он умеет увидеть щели и дефекты этой логики и, в целом признавая ее там, где она справедлива, умеет подняться над ней и сделать чуть-чуть другие, но несравненно более точные, чем те, что подсказывает логика манипуры, выводы. Иногда эти выводы оказываются прямо противоположными тем, что подсказывает последняя, но последующее развитие событий показывает, что его логика выше, тоньше и точнее; дефекты манипурной логики, которая есть не более, чем грубое моделирование более тонких ментальных слоев, иногда приводит ее к совершенной бессмыслице; с анахатной логикой такого не случается. Она более интуитивна, но и более чиста, более тонка, более точна. Это не значит, что она игнорирует логику манипуры, скорее она на нее опирается, но лишь в тех случаях, когда это необходимо и полезно, но она к ней не привязана.

Любимые роли, герои и сюжеты. Любимый герой человека анахаты это добрый волшебник, появляющийся в сказке лишь изредка и воздействующий на окружающий мир непостижимо легким, но в то же время нужным способом. Другой пример это добрая фея, которая наделяет героя определенными качествами или снабжает его талисманами, которые в нужный момент производят неочевидное, волшебное, но жизненно необходимое для него действие. Анахатного героя трудно рассмотреть: он появляется ненадолго, делает точно то, что от него требуется, и исчезает. В то же время силы, которыми он обладает, превосходят силы обычного здравого манипурного мира и часто действуют через случайность.

Вообще, случайность в глазах мира анахаты это прямое проявление Божественной воли. Бог анахаты тонок, он стоит за очевидно видимым планом происходящего, вмешиваясь очень деликатно и ненавязчиво, всегда предоставляя человеку манипуры возможность интерпретаций и сомнений в том, действительно ли это Его прямое участие или же это случайно сложившиеся обстоятельства. Для человека анахаты, однако, сомнений нет, вся его жизнь как бы устлана соломкой, и особенно толстым ее слоем в тех местах, где он падает. Когда он волей судьбы темной ночью идет по лесу, то буря, которая ломает деревья, никогда не повалит дерево прямо ему на голову - скорее дерево упадет на его пути незадолго до того, как он по нему пройдет - и ляжет точно через глубокую пропасть, которую ему нужно преодолеть. Если человек анахаты психолог, то в ночь перед приходом особенно трудного пациента ему приснится сон, в котором основная проблема этого пациента вместе с ее решением будет представлена в символическом, но достаточно ясном для него виде. Если человек анахаты администратор, то эффективность его работы всегда будет немного выше, чем это было бы естественно для человека манипуры, поскольку обстоятельства, как правило, будут у него складываться чуть более удачным способом, чем можно было бы предполагать.

Удача, или счастье, - естественные для человека анахаты понятия, он на них твердо рассчитывает и в тех случаях, когда они ему изменяют, не пытается обойтись без них, а прислушивается к своим тонким ощущениям и размышляет на тему о том, что же он неправильно понимает или делает, и каким именно образом ему следует изменить свое понимание и деятельность так, чтобы остаться верным своему благодатному потоку. Например, если вы пожалуетесь ему, что у вас где-то болит, он вам посочувствует, может быть, погладит по больному месту; если вам этого мало, и вы от этого не утешились, а боль не прошла - ну что ж, значит, помочь вам не в его силах, и бросив вам на прощание сочувствующую улыбку, человек анахаты отправляется утешать других. Со стороны его поведение может выглядеть как скрытая жестокость, но это не так: с этого человека действительно не возьмешь больше, чем он может вам предложить, и если вы попытаетесь выжать его до последней капли, вы можете ощутить на себе, как работает защита его благодати: в вашей жизни начнут происходить немотивированные, но весьма неприятные события, которые заставят вас отвести свое потребляющее внимание от этого человека, и он получит возможность уйти восвояси без всякой борьбы с вами.

Мироощущение и мировоззрение. Человек анахаты считает, что мир, такой, какой он есть, совершенен и исполнен благодати; при этом ему не вполне понятно, что означает слово “совершенство”, он ощущает это интуитивно. В действительности он чувствует сильный поток благодати, который преображает для него мир так, что понятия совершенства и несовершенства как бы перестают быть актуальными и противоположными. С его точки зрения, можно считать несовершенство низшей ступенью совершенства; можно сказать, что страдание - необходимая часть жизни, делающая ее полной и глубокой. Для кого-то эти мысли могут прозвучать как издевательство, но для человека анахаты они представляют несомненную и очевидную реальность и истину. Не то чтобы он был чужд страданиям или чувству несовершенства, но количество благодати, идущее через него, настолько велико, что его страдания и несовершенство не становятся существенными в его жизни; основным ее фактом является Божественная благодать, равно присущая миру во всех его качествах и частях.

Особенным центром благодати он считает (и чувствует) самого себя. Он ощущает себя отделенным от мира и в то же время его неотъемлемой частью; однако это его чувство достаточно туманно и, как сказал бы человек манипуры, и не основано ни на каком конкретном содержании; тем не менее, это обстоятельство для него совершенно очевидно и в доказательствах не нуждается.

Человеку анахаты свойственен особый тип эгоцентризма: он ощущает себя носителем совершенно особого вида благодати и особого типа восприятия мира, которое свойственно ему и только ему; поэтому для него отнюдь не безразлично, в какой части мира он находится, какой аспект мира он воспринимает и на какую часть мира направлены его внимание и благодать. Он ощущает особую ответственность и за первое, и за второе, и за третье, и для него очень важна свобода перемещения в мире, свобода перемещения внимания и управления им. Теряя эту свободу, привязываясь к тем или иным объектам или формам, человек анахаты чувствует, как его временно покидает его благодать и старается сделать так, чтобы она вернулась. Если он чувствует, что это не зависит от его воли, он будет смиренно ждать, подчиняясь обстоятельствам, если же поток благодати шепнет ему, что ему нужно изменить положение в пространстве или способ мышления или мировосприятия, он это безусловно сделает.

С анахатой часто связывают или даже отождествляют любовь-жалость; однако это следует правильно понимать. Жалость в обычном человеческом понимании это не совсем та эмоция, которую испытывает человек анахаты; скорее он может чувствовать со-жаление, но и эта эмоция не воспринимается им как негативная, а скорее как указывающая на объект, нуждающийся в его внимании и благодати.

Его энергия это милость, сочувствие, благодать, сопереживание. Со стороны может показаться, что это очень мало, но это и очень много, если иметь в виду, что эти энергии человек излучает не какой-либо своей частью, а всем своим существом, то есть он полностью переживает и проживает ситуацию внутри себя и лишь после этого способен ощутить ее благодать или, наоборот, дать ей часть своей благодати. Это тотальная открытость миру находится в противоречии с непривязанностью, которую человек анахаты демонстрирует по отношению к проявленному, предметному и к качественному мирам, однако в действительности это две грани одного и того же явления.

Инстинкт самосохранения у человека анахаты очень своеобразен. Он включается задолго до того, как жизни этого человека начинает угрожать какая-то реальная опасность. Прежде всего он чувствует утрату своего потока благодати, и эта утрата воспринимается им чрезвычайно болезненно. В поисках своего Бога, своей любви он может предпринимать отчаянные усилия, жертвуя тем, что, с его точки зрения, малосущественно, а именно, основными ценностями, представленными на первых трех эволюционных уровнях: он может жертвовать своими частями, своей структурой, своими качествами, даже рисковать своим целостным бытием и именем, лишь бы снова обрести свою благодать. Если же ее поток устойчив, то у человека анахаты нет страха и привязанности к тем защитным механизмам, которые свойственны, например, манипуре. Он может спокойно уйти из дома, не заперев за собой дверь, или отправиться в поход, не захватив с собой ни палатки, ни спального мешка, рассчитывая на помощь добрых людей и счастливых обстоятельств, и обычно эти его надежды оправдываются. Впрочем, на слишком рискованную авантюру или сверхнапряженную ситуацию он обычно не пойдет: анахата не склонна прямо включаться в ситуации, свойственные муладхаре, и если человек анахаты в этих ситуациях и появляется, то, как правило, ненадолго и включается в них не слишком глубоко.

Работа. Деятельность человека анахаты, как правило, служит как бы ширмой для его истинных целей, и в первую очередь для восприятия мировой благодати и трансляции своей благодати в мир - туда, где он в ней нуждается. При этом сама его деятельность социальными глазами, например, глазами человека свадхистханы или манипуры, может быть любой - но, как правило, это не слишком жесткие и жестокие занятия. Например, вряд ли человек анахаты будет работать на скотобойне - скорее он будет садоводом, акушером, школьным учителем или воспитателем детского сада. Такие люди редко становятся участниками манипурных форм познания и управления действительностью; для них характерно пассивно-созерцательное отношение к миру и склонность активно реагировать лишь в ситуациях, когда мир ставит их в совсем уже безвыходное положение - так, по крайней мере, может показаться внешнему наблюдателю. Дело в том, что основная работа (если можно так выразиться) человека анахаты это максимально полное восприятие любой ситуации, в которой он оказывается, ее внутреннее переживание и ответ - но ответ не столько делом или словом, которые исправят эту ситуацию, сколько любовью и благодатью, которая начинает исходить от этого человека, и качество этой любви должно быть точно тем, которое необходимо для того, чтобы смягчить данную ситуацию и гармонизировать ее. Слово “гармония” в данном случае не означает отсутствие конфликтов и острых углов: человек анахаты понимает гармонию глобально, то есть не в рамках данной ситуации, а в пределах всей жизни объекта и мира. Периодические грозы и камнепады так же необходимы горам, как идиллические овцы и коровы - заливным равнинным лугам, поэтому благодать в горных условиях смотрится и переживается совсем иначе, чем на равнине, и человек анахаты это хорошо понимает.

Ответственность человека анахаты сильно отличается от ответственности человека манипуры. Если человек манипуры склонен отвечать по конкретным пунктам, которые заранее оговорены, то человек анахаты отвечает в первую очередь за ту благодать, которую, как он ощущает, он должен нести в данную ситуацию, и если она теряется, он считает, что своей функции не выполнил, если же она сохранилась, то несмотря на то, какие конкретные обстоятельства сопровождали жизнь объекта, он считает, что его функция выполнена. С ним может быть даже труднее договориться, чем с человеком свадхистханы, поскольку человек анахаты не привязан даже к конкретным качествам - но если он берется за некоторое дело, и его судьба, его Бог потребуют его устойчивого присутствия и исполнения определенных обязанностей, он выполнит их лучше и точнее, чем даже человек манипуры на профессиональном уровне.

Свобода. Логику человека анахаты внешними глазами понять трудно. Иногда какая-то неведомая сила удерживает его около людей или ситуаций, где ему видимым образом лучше бы не быть - по крайней мере, он теряет там очень многое и ничего не приобретает. С другой стороны, попытки искусственным образом привязать его к себе оказываются, как правило, бесплодными - на соблазны обычного рода он не покупается. Но самое главное, с ним очень трудно устанавливать постоянные связи с помощью обычно принятых в обществе приемов манипурного типа: идя на контакты внешне, он оказывается внутренне к ним непривязанным, и легко рвет такие связи, которые для других были бы крепче железа. Призывы, прямые или косвенные, к его милости, жалости, состраданию далеко не всегда оказываются действенными; дело в том, что он подчиняется лишь истинному состраданию, когда ему есть, чем сострадать и когда он ощущает в себе источник благодати, необходимой для другого человека или какой-либо внешней ситуации. Если же он чувствует, что у него этой благодати нет, он спокойно уходит, и совесть его не тревожит. У него может быть некоторое сожаление, связанное с тем, что его благодать оказалась не нужна или не воспринята; но, с другой стороны, считает, что это означает, что он нужен в другом месте, а этим людям или ситуациям нужна другая энергия, которой он в данный момент не располагает, и это развязывает ему руки. Во всяком случае, идея о том, что он может внутри себя волевым образом выработать ту энергию, которая нужна в данной ситуации, ему совершенно чужда: уж что у него есть, то и есть, а чего ему Бог не дал, того уж не дал, и он над этим не властен; скорее он должен благодарить Бога за то, что Он ему дает, не подвергая это никакому пересмотру или сомнению.

Слабые места человека анахаты связаны с его неконкретностью - не то, чтобы неумением, а скорее нежеланием говорить с миром на предметном языке, то есть на языке элементов и структур (манипура) или форм (вишудха). Он видит мир как целое, но это видение ему очень трудно передать другим; он ощущает свою благодать и потребность в ней мира совершенно реально, но миру, который находится на других уровнях, его видение несвойственно и, как правило, чуждо. Человеку анахаты очень трудно переходить даже на соседние уровни: манипура для него скучна, а вишудха слишком трудна; предпринимать систематические усилия для формообразования совершенно не его стиль и он, за очень редкими исключениями, этим не занимается, даже если это необходимо по ситуации. Он твердо надеется, что благодать все сделает сама, и это безусловно происходит, но в таком случае нередко оказывается, что человек анахаты перекладывает свою тяжесть на чужие плечи.

Другим слабым местом человека анахаты является неспецифичность всех его положительных качеств и действий. Будучи внимателен к миру в целом, он с трудом сосредоточивается на какой-либо его конкретной части или аспекте: он всегда растекается мыслью по древу; это касается и его внутреннего мира, и внешней реальности. Ему трудно найти и истребить в себе внутренних паразитов: это, как правило, требует подробно-манипурного взгляда, который ему уже неинтересен; он надеется, что благодать поставит их в такие условия, что его паразиты окончат свою жизнь просто ввиду невыносимости для них окружающей среды, но это происходит далеко не всегда, а посмотреть на что-либо или на кого-либо как на своего прямого врага для человека анахаты практически невозможно. Он так или иначе пытается выстроить с ним какого-то рода отношения, даже в тех случаях, когда человеку или обстоятельствам надо твердо указать на дверь. Впрочем, в редких случаях к нему приходит Божественный гнев, и тогда он может испепелить своего обидчика на месте - но это совершенно нетипичное для него поведение: прямое разрушение это не его стиль.

Общение. В принципе человек анахаты не склонен афишировать свою “анахатность”; он старается вести себя так, как это делают его окружающие, то есть подстраивается под ситуацию. Но, как правило, речь его мягкая, в его словах не бывает жестких и слишком определенных эпитетов, он всегда старается встать на точку зрения собеседника и воспринять ее; сам того не замечая, он начинает употреблять обороты и особенности речи, свойственные его окружению. Его знакомым и партнерам может казаться, что он под них старательно подстраивается, но это не так, и такое его поведение не означает специфического интереса и внимания: скорее, это общий стиль его жизни.

В личном общении человек анахаты может быть удивительно тонок, но иногда, когда благодать поворачивает его внимание в другую сторону, поразительно равнодушен и невнимателен, и очень трудно понять, от чего же зависят такие скачки в его поведении. Проработанные типы, впрочем, редко бывают совсем невнимательными, но предугадать те аспекты вашего поведения, которые привлекут максимальное и любовное внимание человека анахаты, чрезвычайно сложно. Иногда он может полностью проигнорировать ваши, казалось бы, отчаянные проблемы, а иногда уделить много внимания, как вам покажется, несущественным аспектам и мелким сложностям вашей жизни. Отношение к критике у человека анахаты внешне внимательное, так как он вообще внимателен к окружающему пространству, но он редко принимает критику достаточно глубоко внутрь себя. Если он сочтет, что через вас говорит его Бог, то он, наоборот, воспримет ваши слова больше, чем на сто процентов, но так бывает редко; как правило, для того, чтобы сказать ему что-то существенное, вам нужно понять и постичь его весьма глубоко, а это требует значительного времени и усилий, да и то это чрезвычайно сложно, особенно если вы находитесь на уровне, отличном от анахаты. Критика с позиции вишудхи, касающаяся недостаточного его оформления в мире, будет им воспринята как справедливая, но для него не актуальная. Критика с позиции манипуры будет воспринята им, наоборот, как поверхностная и не относящаяся к его жизни. Единственное, что его интересует, это его собственная благодать и благодать окружающего мира, и если вам удастся скорректировать его в этом отношении, он будет вам признателен, а может быть, даже будет смотреть на вас как на своего учителя.

Обучение. Человек анахаты будет легко учить то, что освещено для него светом любви; этому он будет учится легко, и учителям будет казаться, что он всегда знал этот предмет, настолько быстро и успешно будет он его осваивать. Наоборот, если любви, причем не просто любви, а той, которая нужна лично ему, преподаватель предмета ему не предлагает, то обучение будет для него сущей пыткой - в особенности если изучаемый предмет предполагает большую манипурную энергию для своего изучения, то есть сложен структурно. Если же за изучаемыми объектами и структурами он увидит и ощутит благодать, они будут освоены молниеносно: у него обнаружится и прекрасная память, и способность осваивать необходимые навыки. Однако он всегда будет стараться ощутить нечто, стоящее за элементами изучаемого предмета, за техническими навыками и то, что будет его интересовать, не всегда будет понятно его учителям. Вопрос: “Ты понял?” - для него означает не “запомнил” и не “усвоил” в смысле “способен точно воспроизвести”, а “ощутил Божественное присутствие за осваиваемым материалом”, и пока человек анахаты не ощутит этого Божественного присутствия, он будет вникать и входить в предмет все глубже и глубже, пока, наконец, свет Божественной истины не озарит ему изучаемое поле знаний или умений. Это обстоятельство для него более чем очевидно, хотя может быть совершенно неясно его учителям и преподавателям. Им может быть непонятно, чего же он, собственно говоря, ищет, когда он задает свои вопросы. Тем не менее, они для него достаточно актуальны, и если учитель не может на них ответить, то ученик анахатного уровня может в нем быстро и безнадежно разочароваться. Вообще, в учителе человек анахаты ищет не знаний, а Божественного света, который несут его знания, и если этого света в самом учителе не чувствуется, то ученик, скорее всего, к нему добровольно не пойдет или станет учиться исключительно из-под палки, но и она ему не поможет, и он останется в глазах учителя тупым и бездарным.

Представление о психике. Свойственные человеку анахаты психологические концепции радикально отличаются от тех, которые были на предыдущих эволюционных уровнях. Здесь психика и подсознание, с одной стороны, и внешний мир, с другой, видятся уже не разделенными нерушимой стеной, а, скорее, отделенными друг от друга лишь символически. Для человека анахаты характерно мнение (и это мнение находит подтверждение в его повседневной жизни), что внешний мир разворачивается к нему таким образом, чтобы наиболее точно подчеркнуть и описать ему его внутреннее психологическое состояние: “Если я добрый, то и мир ко мне добр, если я стремлюсь к познанию, то и мир повернется таким образом, чтобы мне передать необходимую информацию”. При этом, поскольку уровень анахаты выше уровня манипуры, и подсознание, и мир видятся ему достаточно подробным образом, как имеющие различные качества и разветвленную многоуровневую структуру, состоящими из многих элементов, но эти качества и структуры кажутся человеку анахаты весьма подвижными и прямо зависящими от характера той благодати, которая разливается внутри него и идет к нему из внешнего мира, то есть он не отрицает существования различных программ подсознания, склонностей, инстинктов, также как и не отрицает предметности и качественности внешнего мира, но считает (и ежедневный опыт подтверждает ему это), что эти элементы, качества и структуры могут в одну секунду непостижимым образом полностью измениться, если изменится характер Божественного присутствия внутри человека и во внешнем мире. Это Божественное присутствие и есть тот фактор, который непостижимым для человека анахаты образом устанавливает тождество состояний внутреннего и внешнего миров, тождество неполное и ждущее передачи любви от человека во внешний мир и, наоборот, восприятия человеком любви, идущей к нему от внешнего мира. Эта любовь способна решать любые актуальные для него проблемы, если есть на то воля Божья, а в задачу человека входит лишь наиболее точным образом воспринять и усвоить ту Божественную любовь, которая к нему идет. Все инструментальные методы на этом уровне человеком не то, чтобы отрицаются, но воспринимаются только в том случае, если они идут в рамках потока благодати и по отношению к ней вторичны. Носителем благодати может быть все, что угодно, в том числе любой инструмент, но при других обстоятельствах можно обойтись безо всяких инструментов или воспользоваться совершенно иными методами.

Если человек анахаты является психотерапевтом, то для него основной “инструмент” для работы с пациентом это сопереживание, сонастройка с пациентом. Это не значит, что проблема, которая ранит пациента, будет ранить и анахатного терапевта, но он ее воспримет как свою и попытается решить внутренними методами. При этом, по его глубокому убеждению, в жизни пациента должны произойти глубокие изменения; если же этого не происходит, терапевт считает, что этот пациент не его клиент, и предлагает ему найти себе во внешнем мире иную помощь.

Классическим примером анахатного психотерапевта был Карл Роджерс (признаваемый некоторыми его учениками святым), считавший, что нет ничего лучше для решения индивидуальных психологических проблем, чем обычное человеческое общение в доброжелательно настроенной группе. И действительно, в его группах была такая атмосфера, что в результате неспецифического группового разговора у людей происходили глубокие и необходимые им личностные изменения, а побочным эффектом был, говоря на нашем языке, переход на анахату, то есть осознание людьми того, что есть некоторые Божественные законы и Божественные энергии, которые освещают жизнь человека изнутри и снаружи, и к которым можно апеллировать в многих случаях, получая при этом реальную помощь.

Тело и пластика. Человек анахаты двигается легко, как бы воздушно; кажется, что он не связан земными законами тяготения и при случае может легко взлететь (на высоком уровне развития анахаты это именно так и происходит). Его тело, как правило, не приковывает к себе внимания никакими отдельными частями и существует как бы в своем собственном пространстве, и пристально разглядеть его довольно сложно; его прикосновения легкие и воздушные и, как правило, прохладные.

Если классифицировать объятия по уровням, то человек муладхары сдавит вас так, что у вас затрещат кости; человек свадхистханы будет долго обнимать и гладить, не обращая особого внимания на те места, которые попадаются ему под руку; человек манипуры, наоборот, как бы разберет ваше тело по кусочкам и удостоит внимания каждый из них по очереди; а человек анахаты слегка прикоснется к какой-либо неопределенной (вы даже не поймете, к какой) части вашего тела, но у вас будет ощущение, что его нежное внимание распространилось на все ваше тело целиком.

Уровни проработки

Как ни странно, высшие уровни в психике человека бывают представлены различным образом, в частности, возможен низший варварский уровень проработки анахаты. Казалось бы, как можно не воспринять и не оценить по достоинству Божественную любовь. Оказывается, очень даже можно и, более того, большинство людей именно так и поступают. Божественная благодать во многих случаях приходит к людям, которые совершенно того, казалось бы, не заслуживают и, находясь большую часть своей жизни на муладхаре или свадхистхане, иногда чудом бывают на некоторое время подняты на уровень анахаты. При этом естественно, что человек своим сознанием не понимает, что с ним происходит, и это приводит к тому, что благодати, которая на него опустилась, он не только не замечает, но и пытается с ней бороться. Это характерно именно для варварского уровня анахаты.

Когда человек вместо того, чтобы воспринять мудрость и энергию, которые приносит с собой анахата, пытается ее профанировать до уровня манипуры, то он забывает, что если разнять на части кота, то жизнь из него уйдет, даже если это касается не живого, а игрушечного кота. Внутри у него есть мяукающее устройство и открывающийся синхронно с ним рот, и пока этот кот существует в виде игрушки, в нем есть определенная жизнь, с которой можно взаимодействовать, а когда он разъят на части, то не остается ничего, кроме кусочков меха и непонятного значения катушек, трубочек и ниток.

Анахатный поток часто дает совершенно точную информацию, касающуюся того, как человеку следует себя вести и как устроен мир, но на варварском уровне человек анахаты относит это к немотивированным случайностям, не играющим никакой роли, а иногда к припадкам сумасшествия у самого себя, и игнорирует то, что более развитые типы охарактеризовали бы как озарение или временное просветление. Более того, человек может бояться этих состояний, они причиняют ему неудобства, вырывая его из привычного контекста жизни, если относиться к ним хоть сколько-нибудь серьезно. Если такое анахатное состояние опускается как плотный поток и вырваться из него невозможно, человек пытается профанировать этот свой дар и расточать его направо и налево, форсировать свои способности, которые даны ему как откровения, но не как метод. Подобного рода форсирование приводит к тому, что стихийное ясновидение, будучи совершенно точным, но появляющееся непредсказуемым образом, интерпретируется человеком как постоянно действующий пророческий дар, и в результате его квазипророчества заполняются не точной и достоверной информацией, а его собственным воображением, идущим на поводу у низших программ подсознания.

Такова судьба многих людей, у которых спонтанно открываются мистические способности. Чувствуя за ними большую силу, такие люди пытаются их эксплуатировать, еще не выйдя на уровень вишудхи, а оставаясь на анахате; естественно, что от этого пророческий дар загрязняется и со временем полностью исчезает. Однако локальное ясновидение это лишь один из немногих, и не самый главный дар анахаты, а главный ее дар это способность воспринимать мир и сопереживать ему, и эта способность травмирует человека на варварском уровне. Он не хочет сопереживать, и тем более не хочет отдавать свою благодать в мир обратно, и пытается настроиться так, чтобы, воспринимая благодать от мира, всю ее оставить внутри себя. В результате он становится совершенно неадекватным анахатной реальности, и она начинает его насильно (как ему кажется) заставлять быть адекватным той миссии, которую анахатный поток на него возлагает. Крики окружающей среды о помощи, ощущение необходимости его любви для нее становятся все более и более очевидными, но человек их упорно не замечает до тех пор, пока с ним не начинают происходить неприятности уже на уровне жизни и смерти или пока не ломается вся его привычная жизнь, и тогда ему приходится узнать, что Божественная любовь не всегда является в виде чистых благодеяний, и что у Бога любви имеется и свой гневный лик, что Он умеет и настаивать, и развеивать по ветру самые прочные заблуждения, когда тому приходит срок.

Если на варварском уровне проработки анахаты человек совсем не понимает, что с ним происходит, то на любительском уровне первые проблески этого понимания у него уже появляются. Он сознает, что является объектом особого любовного внимания со стороны окружающего мира, и он способен в некоторых случаях нести эту любовь вовне, однако он не делает это главным делом своей жизни, а играет с энергией благодати и смотрит (не слишком внимательно), что из этого получается. Ему бросается в глаза, что эта благодать несколько увеличивает его власть над миром, но она не дает ему возможности реализовать серьезные программы манипурного толка, которыми он может быть увлечен, и поэтому он не придает ей большого значения. Он замечает также, что у него бывают проблески видения и интуиции, которые почти чудесны, и склонен ими пользоваться и им доверять, но, в целом, не придает им большого значения. Вместе с тем, до него уже доходит ценность анахатной энергии и ее отличие от энергии манипуры, и это обстоятельство настраивает его внимание, особенно когда поток анахаты силен; когда же он ослабевает, то человек любительского уровня забывает о нем и сам для себя делает вид, что может прожить и так. По крайней мере, сколько-нибудь серьезных усилий для восстановления потока благодати он не прилагает и жертв для этого не приносит. Это уровень хорошего, доброго человека, снисходительного к окружающим, но поддерживающего свой уровень доброты, снисходительности и внимания лишь до тех пор, пока у него все более или менее в порядке. Если же его обстоятельства сильно ухудшаются и природное добродушие сменяется гневом, он не считает это чем-то особенным и позволяет себе поведение, выходящее за рамки анахаты. Всерьез к анахатному потоку он не привязан.

И, наконец, на третьем, профессиональном уровне проработки анахаты, человек уже не мыслит себя вне потока благодати. Это уровень святого, основной смысл и цель жизни которого заключены в Божественной благодати, которую он не только отчетливо ощущает, но и считает необходимым ей соответствовать всем образом своей жизни. На этом уровне способности к ясновидению, видению прошлого и будущего, проникновение в тайную суть явлений присутствуют постоянно, но человек не придает им слишком большого значения, понимая, что они представляют собой не более, чем косвенные следствия того общего Божественного внимания, которое он по воле Божьей имеет и которое поддерживает всеми силами своей души и тела.

Часть 3. Глава 5

Оглавление


Глава 5

Вишудха

Я хотел бы жить, Фортунатус, в городе, где река

высовывалась бы из-под моста, как из рукава - рука,

и чтоб она впадала в залив, растопырив пальцы,

как Шопен, никому не показывавший кулака.

И. Бродский

Три высших эволюционных уровня (вишудха, аджна и сахасрара) представляют видение объекта не в пределах бесконечной и непостижимой (или малопостижимой) среды, как на низших трех уровнях, а в пределах мира, который проходит три фазы эволюции: на сахасраре мир един, на аджне он представлен своими качествами, а на вишудхе он представлен элементами, одним из которых и является наш объект. Таком образом, при выходе на вишудху основной акцент переходит на среду, которая отныне представляет собой единый и законченный мир, обладающий полной системой качеств и разделенный на объекты - но в каждом из этих объектов мир потенциально отражен весь целиком. Однако на уровне вишудхи это обстоятельство остается как бы за кадром, оно не находится в центре внимания, хотя и ощущается. На вишудхе мир состоит их форм, и одной из этих форм является наш объект. Таким образом, если на манипуре ключевые слова это “элементы” и “структура”, то на вишудхе ключевое слово это “форма”. “Структура” подразумевает внутреннее строение объекта, “форма” подразумевает участие объекта как элемента в едином окружающем мире.

Таким образом, в случае вишудхи окружающая среда представляет собой порожденную некоторой единой мыслью совокупность форм, которые самым интимным образом переплетены друг с другом и в некотором смысле родственны. Между ними существует очень большое количество связей и, вместе с тем, они различны: каждая из них имеет свою определенную, отчетливую индивидуальность и заполняет свою уникальную нишу, которой данный объект необходим и где он нашел свое место. При этом он обладает определенной свободой, но эта свобода не индивидуалистического толка, она не идет за счет окружающей среды, а, наоборот, его устремления заключаются в том, чтобы вписаться в эту среду наиболее органичным образом.

Отличие вишудхи от анахаты заключается в том, что если на анахате “органичность” и “естественность” суть понятия совершенно интуитивные и никак не относящиеся к числу инструментальных, то на вишудхе, наоборот, они совершенно конкретны, и истинная, глубокая и тонкая адекватность и нахождение своего точного места достигаются не интуитивно, а точно найденными усилиями, которые на человеческом языке обозначаются такими словами, как “мастерство”, “профессионализм”, “точное знание”. Эти слова относятся, таким образом, не только к самому объекту, но и к миру, в котором он располагается. Если на анахате объект получает из окружающего мира благодать в чистом, абстрактном виде, и нет принципиальной разницы, как она материализуется (если она вообще материализуется), то на уровне вишудхи то, что казалось на анахате благодатью, оказывается некоторым сырым материалом, которому для материализации и адекватного воплощения требуется особая энергия. Эта энергия и есть энергия вишудхи, энергия мастерства и точного знания. Если анахате свойственна экологичность как общее понятие, то на вишудхе “экологичность” это одно из ключевых слов, но мыслится оно совершенно конкретно, то есть экология достигается не через абстрактное добро и благожелательность, которые неизвестно как проявятся в каждом конкретном случае, а через точное знание и искусное умение, которые позволяют расположить объект точно в том месте мира, где ему должно быть, и включить его в эволюцию мира точно на тех ролях, на которых ему следует находиться. Естественно, что такое включение, ясно видимое и точно направляемое, требует знаний не только о самом объекте и его возможностях, но также и о мире, причем о мире в целом.

Жизнь в среде. Степень обособления объекта в окружающей среде понижается с увеличением его эволюционного уровня. Хотя на анахате объект раскрыт среде, воспринимая энергию благодати, идущую к нему и, соответственно, мир раскрыт к анахатному объекту, но это раскрытие с точки зрения вишудхи чересчур абстрактно и аморфно. На вишудхе объект является частью мира как его отдельная форма, и эта форма связана со всеми другими формами. Мир, с точки зрения объекта вишудхи, чрезвычайно уязвим, то есть любое неосторожное движение, любое неточное поведение ведут не только к нарушению самого объекта, но и к нарушению мира, причем не отдельной его части или грани, а мира целиком: мир в целом становится хуже, если вишудховский объект располагается не так, как он должен располагаться, или функционирует не так, как должен функционировать. Конечно, мир от этого не разрушается, но его гармония от этого понижается, и то же относится и к связям данного объекта с другими объектами. Эти связи должны быть установлены очень четко и функционировать вполне определенным образом, а при любом отклонении уровень гармонии и связности мира уменьшается. Таким образом, на вишудхе объект ощущает свою колоссальную ответственность перед миром и требовательность мира к нему, но аналогичные требования он предъявляет и к самому миру. Здесь уровень их согласования настолько высок, что кажется удивительным, сколь точно устроены и мир, и объект, так что они могут сосуществовать: мир обеспечивает существование хрустального объекта, а объект поддерживает хрустальный мир - столь хрупким кажется их взаимное бытие. Тем не менее, ежесекундно происходит чудо, и объект продолжает свое существование.

Таким чудом является, например, чудо жизни. Она требует столь высокого уровня организации отдельного объекта, будь то растение, животное, и в особенности человек, такое количество опасностей подстерегает жизнь каждую минуту и столь узка экологическая ниша для нее, что само ее существование кажется совершенно невероятным - и тем не менее мы каждый день его наблюдаем.

Однако как чудо бытие вишудховского объекта смотрится лишь с уровня манипуры; на уровне самой вишудхи это бытие необходимо как часть бытия сотворенного мира: с одной стороны объект, действительно, необыкновенно сложен, тончайшими нитями связан со всеми объектами в мире и является проявлением разнообразнейших качеств, свойственных миру, но, с другой стороны, без него мир не может существовать, и это не метафора, а граничное условие и совершенно буквальная реальность, и поэтому мир беспокоится о существовании вишудховского объекта и обеспечивает ему для этого все необходимые условия, обеспечивает с тем более высокой точностью и тщанием, чем сложнее данный объект, чем утонченнее его структура и форма.

Человек вишудхи

Религиозность. Имя вишудховского Бога это совершенство. Совершенен мир, порожденный этим Богом, совершенна каждая его форма, совершенны ее связи с другими формами, совершенен план, по которому развивается мир. Если бы понятие совершенства было статичным, это был бы один мир, но поскольку мир динамичен и в нем есть место развитию, то в нем есть формы низшего порядка и формы высшего порядка, и возможность трансформации низших форм в высшие, и все они совершенны с позиции процесса эволюции мира в целом. Бог глазами человека вишудхи это гениальный мастер, сотворивший тончайшие ажурные конструкции наряду с конструкциями грубыми и примитивными, и сочетавший все это в немыслимо сложных, но преисполненных гармонией узорах: живых, подвижных, развивающихся и всегда невыразимо прекрасных. Чего на вишудхе нет, так это понятия одиночества. Каждый элемент, каждый объект, каждая форма представляют собой вариации более абстрактных форм и связаны разнообразными связями со всеми остальными формами мира, образуя таким образом единство, о котором на вишудхе прямо не говорится, но которое на ней очень отчетливо ощущается. На вишудхе мир един; первое ощущение этого единства приходило уже на анахате, но там оно было еще интуитивно-абстрактным, здесь же оно предметно и ощутимо, и поэтому одиночество, изоляция во времени или пространстве здесь невозможны.

Вера человека вишудхи - это вера в красоту, в гармонию, в проявленную форму. Человек вишудхи видит Бога в каждой проявленной форме и в каждом объекте, видит Его одного, но все время разного, и именно в этих переливах Божественного заключены его высшие экстазы, его высшая очарованность Божеством. Для него Бог всюду в мире и, в то же время, он везде разный, Бог в точности согласования форм и в универсальности связей между ними, обеспечивающих единство бытия.

Карма, с точки зрения человека вишудхи, являет собой идеально согласованную и идеально синхронизированную последовательность событий, самое ничтожное из которых несет на себе отблеск и след Божественного присутствия и ничто не является случайным - все идет на пользу человеку и его развитию. На вишудхе нет понятия греха и нет понятия возмездия, и здесь также нет понятия милосердия, поскольку милосердие предполагает страдание или нежелательность какого-либо события в жизни человека, а на вишудхе все события желанны, поскольку они согласованы и санкционированы единым универсальным и совершенным бытием.

Уровень вишудхи в сильном варианте у человека встречается довольно редко, он представляет собой большое испытание, поскольку не только ежедневно, но буквально ежечасно, ежеминутно он должен приветствовать то, что с ним происходит, и ликовать по поводу любого события, которое происходит в его жизни, ощущая и переживая его связь со всеми остальными событиями и воспринимая его абсолютную, с одной стороны, уникальность, а с другой стороны, богоданность. Поэтому вишудховское переживание жизни и мира у обычных людей и даже у людей необычных возникает не слишком часто; как правило, это моменты их высокого подъема, чаще всего связанного с интенсивным включением в профессиональную деятельность, в которой человек, достигая высокого совершенства, иногда поднимается на вишудховский уровень. Гораздо реже и у гораздо меньшего количества людей вишудха проявляется в обыденной жизни. Вишудховский уровень здесь, как ни странно, достигается с гораздо большим трудом и требует от человека гораздо больших моральных и духовных усилий.

Модальности времени. Человек вишудхи очень точно и очень тонко чувствует временной поток и различает множество модальностей времени и, кроме того, само время у него может течь несколькими параллельными потоками, то есть быть не одномерным, а многомерным. В одно и то же время он может находиться в нескольких разных состояниях, делать несколько разных дел и соответствующие модальности будут у него совершенно различны. Точно так же, прошлое и будущее для него далеко не однозначные категории, на эти характеристики накладываются еще и многие другие, и многомерность времени распространяется у него и на прошлое, и на будущее точно так же, как и на настоящее. При всем том человек вишудхи совершенно конкретен, он членит свою жизнь и жизнь мира на события и ощущает множественные связи между событиями в своей жизни и в жизни мира, и между событиями прошлого, настоящего и будущего. Количество этих связей столь огромно, что время представляет для него единый поток, в котором он видит, однако, отдельные струйки, самым причудливым образом переплетающиеся друг с другом, и объединяющие все временные потоки в единое движение. Впрочем, все это он видит как бы боковым зрением, а основное, центральное его зрение направлено на конкретные события и их особенности, как сами по себе, так и в связи с другими событиями. Для человека вишудхи история мира жива, так же, как жива и его собственная история, в ней нет ничего определенно плохого, так же, как нет и ничего изолированно и гармонично хорошего, все имеет смысл лишь во взаимном переплетении и взаимном согласовании.

Он всегда стремится быть максимально точным в любом своем поведении, в оформлении любого жизненного сюжета, и ему при этом помогают многочисленные связи, которые он видит, и которые связывают данный его сюжет с другими жизненными сюжетами. Эти связи многообразны и иногда весьма тонки. В его жизни нет ничего случайного, но, с другой стороны, нет и ничего строго предопределенного; он ощущает себя в жизни творцом, который творит в определенных рамках, но имеет большую свободу в выборе инструментов, кистей, красок и подробностей воплощения сюжетов, которые даны ему судьбой в общем и целом и которые он должен воплотить уже на конкретном материале своей жизни.

Логика. Человек вишудхи, разумеется, владеет логикой манипуры, но состоит в ней в исключительных случаях. Основная его логика апеллирует к непосредственной убедительности того, что он творит, того, что он делает. Он предъявляет миру свое творение, и его убедительность заключается в том, что это одна из форм, которая существует в мире и связана с ним множеством нитей, и нарушить что-либо в этой форме очень сложно ввиду ее органичной принадлежности миру. Здесь логика скорее мотивируется чувством единства и чувством прекрасного, нежели какими-либо формальными соображениями. Другими словами, человек вишудхи не говорит: “если..., то...”, “поскольку”, “следовательно”; он говорит своему слушателю скорее: “Посмотри” или “выслушай”, - и, действительно, что можно противопоставить зрелищу цветущего луга на горном склоне или звуку соловьиных трелей на склоне длинного июньского дня?

Энергия вишудхи это энергия тонкого формообразования, которая творит объект, становящийся органичной частью единого окружающего мира. Если говорить на социальном языке, энергия вишудхи это то, за что платят деньги, то есть это энергия, которая вложена в предмет, предназначенный для продажи; этот предмет имеет определенную ценность и занимает свое место в социальном пространстве, пройдя через рынок. Таким образом, рынок как место, где происходит обмен социальной энергией, можно воспринимать как рынок вишудховских объектов, и цену имеет то, что не стыдно показать людям и предложить им для использования (а то, что такой ценности не имеет, на рынок не попадает).

Однако вишудховская энергия, при том, что она творит предназначенные для единого мира формы, еще и совершенно индивидуальна, и этим мастер отличается от ремесленника: в творениях мастера не только ощущается его личный почерк, но и каждое его изделие отличается от всех остальных его изделий. Разница в энергиях, которая ощущается в его работах, это как раз то, что дает им право называться произведениями искусства, а на нашем языке - то, что дает объектам возможность существовать в вишудховском мире; энергия мастера связывает творимый им объект незримыми, но ощутимыми нитями со всеми прочими объектами Вселенной, а без этого вишудховский объект существовать не может.

Характерное представление, свойственное всем людям вишудхи, заключается в том, что они творят не сами, но к ним является некто из тонкого мира (может быть, муза или даймон), который своим присутствием не только вдохновляет творца, но и буквально направляет его мысли и руки. Другими словами, при выходе на вишудху мир творит объект для себя руками мастера, поэтому ощущение незримого присутствия покровителя или тонкого заказчика творимого произведения есть не что иное, как ощущение присутствия единого мира, который делает для себя объект, которому уже предназначено определенное место. Поэтому художники говорят о том, что картины сами ищут себе место в мире, а писатели утверждают, что у их произведений есть особая судьба, которая, в конечном счете, приводит их в нужный момент в руки нужного читателя.

Любимые роли, герои, сюжеты. Вишудховская энергия, или явление вишудховского архетипа, часто сопровождается такими атрибутами, как органичность и естественность, которое, однако, приходят не сами по себе, а связаны с глубоким знанием и пониманием окружающего мира, умением вписаться в его сюжеты и действовать в его рамках, умело делая то, что желательно самому человеку и что необходимо миру.

Один из любимых вишудховских персонажей это ловкач, который отлично знает слабости окружающих его людей и преследует свои собственные цели, но как только переходит определенную границу, тут же попадает впросак или в смешное, нелепое положение, из которого, однако, быстро выворачивается. Жизнерадостный Остап Бендер, в описании которого авторы не скупятся на эпитеты типа “великолепный”, “медальный профиль”, также относится к числу вишудховских героев: он никогда не унывает даже в самых трудных положениях и всегда легко и без особых усилий находит выход из тупика. Но это вишудха, так сказать, не высшего образца.

Другим примером, может быть, более высоким, служат трагедии классического образца, где сюжет тяготеет к описанию мирового цикла, где в начале все герои рождаются, а в конце погибают, а в середине происходит действие, подчиняющееся строго определенным законам, которые ведут героев по их сюжетным линиям, и каждый эпизод имеет множество смыслов и разное значение для всех действующих лиц. Тем не менее, все их судьбы тесно переплетены друг с другом и образуют единое сценарное целое. С какой именно ролью будет в данном случае идентифицироваться человек вишудхи, не так важно - важно то, что он ощущает эту роль как совершенно определенную, в большой мере заданную извне и требующую от своего исполнителя лишь точности и рельефности исполнения, особенно во всех ситуациях переплетения, соединения и взаимодействия с другими героями пьесы. Именно в этих взаимодействиях проверяется качество созданного им персонажа.

Ну и, конечно, любимый герой человека вишудхи это мастер, волшебник в своем деле, делающий изумительные вещи, в том числе волшебные, которые не только изумительны и прекрасны сами по себе, но и в нужный момент оказываются необходимы человеку: или они в трудных ситуациях спасают его жизнь, или помогают справиться с не решаемыми обычными способами задачами. Вообще, для вишудховского объекта характерно не только его совершенство и красота сами по себе, но и вполне определенная включенность в мир, который воспринимается как единый, и потому каждая функция каждого предмета в какой-то момент находит свое адекватное и уместное использование, то есть для каждого предмета, созданного настоящим вишудховским волшебником, возникает ситуация, когда этот предмет с необыкновенной эффективностью используется, принося удачу герою сказки.

Психология. Человек вишудхи может быть удивительно разнообразен. Иногда кажется, что он в каждый момент времени с удивительным совершенством играет какую-то роль и с большой непринужденностью переходит от одной роли к другой, а что он при этом думает и чувствует, остается внешнему наблюдателю непонятным. Сам для себя, он в каждый момент времени просто старается быть адекватным, но его адекватность основана не на общих ощущениях и интуитивном восприятии реальности (как это происходит в случае анахаты), а на точном знании мира и самого себя и на искусном использовании различных техник, навыков и способов поведения, которые он для себя определяет как инструменты воздействия на мир и ситуацию.

Его тип эгоцентризма связан с его ощущением уникальности своего бытия как части мира и с чрезвычайной ответственностью за свое поведение и бытие. Ему не безразлично, в какую сторону он повернется, как он наклонит голову, что и кому скажет, как посмотрит и во что оденется. Всем практическим деталям своей жизни он придает большое значение и знает им цену; в определенных ситуациях он может создавать впечатление, что он безразличен к тем или иным материальным и конкретным моментам, он может казаться и идеалистом, и романтиком, и влюбленным, для которого ничто не важно, но в другие моменты времени оказывается, что это не более, чем маски, и его поведение всегда опирается на конкретное видение и приемы, которые он использует. При этом у него совершенно нет ощущения лицемерия, скорее он ощущает себя инструментом в руках Божьих или в руках мира, который кажется ему в достаточной мере осмысленным и цельным, так что он является одним из творческих исполнителей мировой эволюционной программы, находящимся на своем месте и в нужное время; это человек, который нашел сам себя (по крайней мере, на уровне конкретного поведения), и он отвечает за свои действия. Он верит в свою интуицию и опирается на нее, но всегда старается найти ей конкретное подтверждение в своем видении мира и происходящих событий. И, как правило, такие подтверждения он находит, хотя иногда путем существенного труда. Его отличие от человека анахаты заключается в том, что он может нести благодать в те области, которые еще не настроены на ее восприятие, и вести работу в таких условиях, когда человек анахаты не только опустил бы руки, но и, скорее всего, поспешил бы из них удалиться.

Память для человека вишудхи это всегда сокровищница: ценнейшее собрание пережитых сюжетов, найденных форм, или форм, которые могут быть завершены в настоящем, а может быть, и в далеком будущем. Во всяком случае, для него она представляет собой мощный источник энергии и информации, которым он тактично пользуется, не отрицая прошлого и не разрушая его, а как бы слегка его трансформируя, понимая и осмысливая его глубже, тоньше, точнее, и получая при этом ключи к конкретному поведению в настоящем и будущем.

Работа. У человека вишудхи есть два любимых вида деятельности: первый это работа мастера, руками которого мир создает объекты для себя, и второй это работа торговца, которая ничуть не менее важна, и задача которой - определить место в мире для уже созданных вишудховских объектов. Хороший торговец продает свой товар нужному человеку в нужное время, и для этого необходимо искусство - не меньшее, чем для создания объекта на вишудхе. В наш век торжества грубой социальной энергетики и стандартизации, когда объекты, производимые на продажу, похожи друг на друга, как капли воды, функция торговца, естественно, профанируется, но в принципе в вишудховской реальности нет двух одинаковых объектов и двух одинаковых покупателей, и задача торговца заключается в том, чтобы точно найти время и место для продажи данного объекта совершенно определенному потребителю, которого он должен как-то привлечь и найти, и эта задача вызывает у него величайшее вдохновение.

По идее, работа торговца, продающего свой товар покупателю, ничуть не менее ответственна, чем работа врача, назначающего лекарство больному; однако для того, чтобы выйти на должный уровень, и продавцу, и покупателю необходимо самим находиться на уровне вишудхи, то есть ощущать мир как единое целое, а объекты продажи как неотъемлемые и необходимые его части.

Привязанность и ответственность. Человек вишудхи в роли мастера чрезвычайно привязан к своему объекту - пока он им занимается. Весь мир словно сосредоточен на творении этого объекта, и ничего важнее этой задачи не существует. Однако как только объект изготовлен и занимает свое место в мире, мастер совершенно от него освобождается; у него остается привязанность к объекту лишь в виде воспоминаний, которые в свое время могут быть им использованы, и в виде возросшего мастерства, в частности, еще лучшего ощущения мира как единого целого, и владения методами, используемыми для творения его частей.

Жизнь человека вишудхи достаточно тонка; в каждый момент времени он нечто творит, но момент, когда он заканчивает свою работу, неочевиден, поскольку он всегда выполняет ее на многих планах сразу, в том числе не только на плотном, но и на тонких. Поэтому он может закончить свою работу в тот момент, когда с точки зрения плотного плана она еще далеко не доведена до конца или, наоборот, способен ходить вокруг уже по-видимому совершенно готового объекта и доводить его до такой степени совершенства, что это вызывает раздражение окружающих, хотя, с его точки зрения, работа еще не окончена.

Это же касается и его собственной жизни: некоторые ее сюжеты он проводит чрезвычайно быстро, не задерживаясь на них, хотя кажется, что стоило бы, а на других он застревает, как будто невидимая сила не выпускает его из ситуации, в которой вроде бы все уже ясно, все сказано и сделано - и тем не менее он возвращается к ней снова и снова, продолжая, казалось бы, давно закончившуюся историю. Однако его глазами этот сюжет еще не завершен и пока он сам не увидит его как законченный, он с ним не расстанется. Его ответственность есть ответственность за судьбу мира в целом и никак не меньше, и попытки каким-то образом снизить эту ответственность или ее конкретизировать, привязав к какой-то меньшей области, не приведут к желаемым результатам. Человек вишудхи принимает ответственность сам, а снимает ее с него мир, и эти ощущения (как возложения, так и снятия ответственности) даны ему в непосредственных чувствах, и он их ни с чем не спутает.

В каком-то смысле вся жизнь человека вишудхи есть творчество, но оно отличается от творчества анахаты тем, что в нем всегда уделяется пристальное внимание инструментам, техникам и восприятию объекта и мира как состоящих из сложным образом соединенных и соподчиненых частей и элементов. С этими элементами и связями и работает человек вишудхи, пользуясь инструментами, которые являются более тонкой частью мира. Его творчество никогда не бывает локальным, оно всегда какими-то гранями и формами согласуется с судьбой всего мира, и поэтому творчество на вишудхе не бывает чересчур конкретно - прагматичным и целенаправленным; у него, как правило, возникают различные побочные результаты, а у вишудховских творений есть особые качества, которые делают их применимыми к гораздо более широкой сфере, чем это могло предполагаться в начале. Как заметил еще Марк Твен, у книг есть масса разнообразных применений, например, тонкие книги можно подкладывать под ножку стола, чтобы он не качался, а толстой книгой можно, подкравшись сзади, внезапно ударить по голове своего приятеля, чтобы он, наконец, вошел в разум и признал вашу правоту.

Свобода творчества глазами человека вишудхи есть нечто несуществующее: у творчества всегда есть конкретная цель и наиболее точный путь к ее достижению, который приводит к наиболее адекватному результату, а все остальные пути приводят к менее адекватным, менее красивым и менее изящным результатам и являются лишь приблизительным достижением цели. Таким образом, свобода существует между высококачественным и низкокачественным исполнением задания, и как таковая она человека вишудхи не интересует. Все необходимые для его творчества знания и инструменты у него есть, а если ему не хватает личной энергии для того, чтобы адекватно разрешить поставленную им самим и миром задачу, он может, конечно, отнести это к своей свободе, но в таком понимании она ему не очень-то и нужна.

Слабые места человека вишудхи это те области мира, которые он как бы выносит за скобки, на которые он не смотрит и которыми он не владеет инструментально. Ощущая единство мира, он может очень детально прорабатывать какую-то его часть и быть в ней большим специалистом. При этом остальные области мира также подчиняются его воздействию, но оно далеко не столь эффективно по сравнению с тем, что у него получилось бы при занятиях этими областями вплотную; однако, как и у любого человека, количество его внимания и сил ограничено и сферы области, о которых он не имеет представления, могут вторгаться в его жизнь, и до тех пор пока он не научится обращать на них должного внимания и в необходимой степени инструментально ими владеть, они могут создавать ему много сложностей и тормозить его деятельность в целом.

Другая его сложность - сила творческого начала, которая не дает ему создать двух одинаковых, пусть даже и прекрасных, объектов подряд. Это делает его чрезвычайно подвижным, но и столь же неуживчивым, а его судьбу непредсказуемой, как непредсказуема и судьба мира в целом. Кроме того, он целиком подчинен своему творческому потоку и, в известной степени, подчиняет ему своих менее энергетичных или находящихся на других уровнях друзей и знакомых. Это можно ставить ему в вину, а можно прощать, но в любом случае это необычный человек и находиться рядом с ним интересно, хотя и нелегко. В некоторых случаях чувствуется, что ему не хватает широты охвата, свойственной аджне, однако он гораздо более конкретен и может сделать для мира существенно больше, если речь идет о создании конкретных объектов и их адаптации к единому миру.

Общение. В отношениях с другими людьми человек вишудхи в принципе достаточно функционален, а в его жизни нет ничего случайного; она посвящена служению миру, причем это служение всегда конкретное, и если связь с другим человеком помогает этому служению, то она может стать длительной и содержательной, если же нет, то она оказывается, как правило, непродолжительной и поверхностной. Для человека вишудхи связи с другими людьми это тоже своеобразные формы, которые постоянно видоизменяются, и для него выстраивание и разрушение отношений это такой же материальный процесс, как и постройка и разрушение дома, и он может быть в этом очень искусен (если он этим специально занимается), а может быть к этому невнимателен и грубоват (если это не слишком его волнует) - но всегда любые связи и отношения представляют для него нечто живое и относящееся к сфере его ответственности.

В общении он может быть очень контактен или абсолютно индифферентен, все зависит от того, из какой части мира вы явились к нему и какое отношение имеете к созидаемому им объекту. Если волей судьбы вы сами становитесь таким объектом, он может проявить чудеса тактичности, внимания и адекватности, если же вы оказались вне интересующей его сферы мира, то его интерес к вам будет не более, чем косвенным, и вы можете счесть его равнодушным и погруженным полностью в свои дела и проблемы.

Он примет критику, если она идет по существу и действительно помогает ему в созидании форм мира. Если же она не конструктивна, он скорее всего не обратит на нее никакого внимания, а ваша роль в его жизни уменьшится. Но, в принципе, к критике он лоялен, поскольку он реальный практик и прекрасно понимает, что безошибочной жизни не бывает, поэтому он может простить вам ошибки в вашей критике, если вы в целом достаточно с ним сонастроены; если же этой сонастройки нет, он вас попросту не услышит - для него это будет означать, что в его мире вы не представлены, а точнее, представлены некоторой пылинкой, которая случайно обрела дар речи, но никакой мысли за ее речами все-таки нет.

Помощь человек вишудхи охотно принимает и оказывает, но это должна быть помощь в его понимании, в его программе развития мира и в приемлемой для него форме. Если вы окажетесь в этой программе, ваша помощь для него может оказаться неоценимой, и его помощь вам тоже может быть очень большой. Но как только вы выйдете из его системы видения мира, то любая помощь окажется совершенно невозможной.

Для человека манипуры слова “видение мира” могут показаться чем-то абстрактным и нереальным, однако для человека вишудхи это совершенно конкретная вещь, и он всегда может сказать по поводу другого человека, согласовано ли у них предметно - инструментальное видение мира или нет.

Обучение. Для человека вишудхи обучение есть вещь чрезвычайно серьезная. Оно для него всегда глобально: он не только учится конкретно, он учится также инструментально, и ему нужно вложить свои вновь приобретаемые знания, умения и навыки в общую картину мира. Его познание также не бывает абстрактным: общие категории ему обязательно нужно дополнить качествами и найти выражение этих качеств на предметном уровне, то есть в частях мира и отношениях между ними. Более того, на следующем этапе он должен овладеть инструментами, которые помогут ему манипулировать объектами таким образом представленного мира, создавать эти объекты и встраивать их в мир, причем встраивать не по своему разумению, а по той логике, которая создала этот мир как единый, качественный и структурный, не нарушая ни структур, ни качеств, ни единства мира, а, наоборот, помогая миру в его эволюции.

У человека вишудхи очень высока ответственность за свое обучение и познание мира, поскольку у него есть четкое ощущение (знание) того, что, познавая мир, он не только изменяется сам, но и изменяет этот мир - и это так и есть.

Представления о психике. У человека вишудхи есть, вероятно, представление о Мировой Душе, уменьшенной копией которой является его собственная душа; при этом свойственные ему структурные представления о мире он, естественно, переносит на психику. Он может представлять себе ее разделенной на различные программы подсознания, структурно перекликающиеся друг с другом и воплощенные в определенных образах, которые он воспринимает как свои внешние и внутренние роли; в то же время у него есть представление об уникальности каждого своего психического состояния и его ценности для того конструктивного творческого процесса, который он осуществляет во внешнем мире.

На вишудхе подобие внутреннего и внешнего мира более, чем реально, и, не оказавшись в соответствующем психическом состоянии, человек вишудхи не в силах выполнить никакого внешнего действия, поскольку оно требует тонкой работы и высокого уровня концентрации, что возможно лишь при соответствующей психологической настройке.

Однако выражение “психологическая настройка” относится скорее к анахатному уровню; человек вишудхи под ним понимает совершенно определенное состояние психики, которое достигается, как правило, довольно сложной внутренней работой в сочетании с внешними ритуалами. Так художник готовится писать картину, раскладывая свои краски и кисти - он не просто готовит физические материалы, но у него также идет совершенно конкретная (для него) душевная работа, и пока она не закончится, он не может начать своей работы на холсте; если же психологическая подготовка прошла успешно, то это почти гарантирует успех его будущей картины.

Таким образом, со своей психикой, то есть с объектами внутреннего мира, человек вишудхи работает столь же тщательно и столь же инструментально, как с объектами внешнего мира; о характере его инструментов имеют некоторое представление профессиональные психологи, но его личные инструменты, вероятно, гораздо более тонки, изощренны и для него лично более эффективны по сравнению с теми, о которых можно прочитать в учебниках по аутотренингу и самогипнозу. Понятие измененного состояния сознания для него осмысленно в единственном случае: это состояние, в которое он должен войти, чтобы сходить в магазин и принести себе еду (а иначе прохожие и продавцы сочтут его неадекватным).

Тело и пластика. Вишудховское тело чрезвычайно красиво; но кроме того, оно еще и функционально, по крайней мере, в тех отношениях, в которых это нужно данному человеку в его жизни. Если это крестьянин, у него будут сильные руки, способные держать плуг; если это спортсмен, то его будут прельщать виды спорта, связанные с искусным владением различными снарядами, каждый из которых он будет осваивать по-своему, и это будет для него отдельным переживанием. Если это танцовщица, то наибольшей привлекательностью для нее будут обладать танцы с различными предметами, в различных одеждах, которым она будет придавать особое значение, и освоение которых существенно увеличит выразительность ее танца.

Однако для человека вишудхи танец или движение тела не самоцель: для него важно, чтобы они были органичной частью окружающего мира. Таким образом, естественным для человека вишудхи будет танец не просто для развлечения публики, а танец ритуального или мистериального значения, которое будет распространяться на жизнь всего его народа, а в конечном счете - и на мир в целом. Для человека манипуры подобного рода заявления могут показаться странными или отдающими манией величия, но для человека вишудхи мир смотрится как единый, и поэтому, изменив какую-либо его часть, он видит мир измененным целиком, так что для него эти слова имеют другой, более разумный и более скромный оттенок, чем это может показаться на уровне манипуры и ниже. В целом от вишудховской пластики идет ощущение законченного совершенства любого жеста и его полной его адекватности окружающему пространству: со стороны кажется, что не человек танцует в мире, а мир танцует человеком.

Уровни проработки

Человек вишудхи на варварском уровне в большей степени грубо разрушает формы мира, чем их создает; а иногда может показаться, что он их создает, но ближайшее рассмотрение показывает, что при этом больше все-таки разрушает, или же он создает такие формы, которые приводят мир на более низкий уровень совершенства и гармонии, чем он был до того. Это касается не только плотно-материальных, но и социальных форм; таким образом, диктатор, создающий мощную систему подавления своего народа, основанную на угнетении и подавлении всего человеческого в людях, выступает именно на этом уровне. Сюда же относится варварское разрушение природной среды, бездумное истощение запасов природных ресурсов, уничтожение и так быстро уходящих в небытие культур малых народов, каждая из которых представляет важную часть интегральной культуры человечества.

Человек вишудхи на любительском уровне творит формы для внешнего мира, но не слишком задумывается ни о своем психологическом состоянии, ни о своей ответственности, то есть его формотворчество скорее интуитивно, нежели осознанно; при этом он субъективно обладает большой кажущейся свободой, но эта свобода обусловлена именно невысоким уровнем его труда, хотя он действительно работает с формами мира и изменяет его целиком. Таков, например, первобытный по духу бизнесмен, организующий торговлю или производство в определенной сфере и думающий больше о социальных ценностях, чем о значении своей деятельности для своего общества и мира в целом. То же относится и к культурным деятелям средней руки, чьи произведения воспроизводятся массовыми тиражами или фигурируют на экранах телевизоров и тем самым прямо воздействуют на общественное сознание, но не имеют иной задачи, кроме как просто предстать перед народом и точно соответствовать его ожиданиям. Идея, что проза должна развлекать, тоже относится к любительскому уровню, так же, как и более общая идея, что искусство существует для отдыха после тяжелой работы.

На профессиональном уровне человек вишудхи уже сознательно принимает участие в процессе формотворчества мира, у него есть четкое ощущение, что он творит по заданию Космоса или Бога или, как он сам может говорить, своей музы, чьи заботы не ограничены никакой областью мира, а касаются его всего в целом. На этом уровне человек вишудхи ощущает высочайший уровень своей ответственности за формы, которые он творит, за тот замысел, который он воплощает и за инструменты, которыми он пользуется. Последнее относится и к инструментам, находящимся в его внутренней реальности: он заботится о своем внутреннем мире и его ресурсах ничуть не в меньшей степени, чем о внешних действиях, зная, что резонанс от любой выстроенной и пристроенной им формы прозвучит по всему миру и отразится во многих и многих его местах и изменит его совершенно - хотя, может быть, и не сразу.

Часть 3. Глава 6

Оглавление


Глава 6

Аджна

Архитектура Осени. Расположенье в ней

Воздушного пространства, рощи, речки,

Расположение животных и людей,

Когда летят по воздуху колечки

И завитушки листьев, и особый свет -

Вот то, что выберем среди других примет.

. . . . . . . . . . . . . . . . . . . . . .

И вся природа начинает леденеть.

Лист клена, словно медь,

Звенит, ударившись о маленький сучок.

И мы должны понять, что это есть значок,

Который посылает нам природа,

Вступившая в другое время года.

Н. Заболоцкий

Аджновский объект. Освоившись на уровне вишудхи, человеку естественно задаться вопросом: чего же еще? Разве может быть в жизни более высокая миссия, более ответственное предназначение? Однако пафос вишудхи, заключающийся в оформлении предметного мира, несколько, а порой и весьма существенно, затуманивает единую мысль, которая породила этот мир, и его качественное наполнение, то есть набор качеств, которые являются первичными по отношению к предметам и формам. Поэтому подъем на аджну это, с одной стороны, абстрагирование, отход от предметного содержания мира, но в то же время и приближение к его глубинному смыслу и значению.

Итак, аджна представляет нам мир как набор проявленных в нем качеств, или, говоря на психологическом языке, модальностей, которые являются достаточно абстрактными для того, чтобы иметь возможность проявиться в любой области и материализоваться в любом объекте.

Качества аджны отличаются от качеств свадхистханы. В случае свадхистханы качества данного объекта будут свойственны ему и среде в целом, но не всей окружающей среде и не всем ее объектам. В случае аджны под качеством понимается универсальное, или мировое, качество, которое может быть проявлено в разных видах, но область его распространения никак не ограничена: это, фактически, весь мир.

Что же такое в этом случае аджновский объект? Во всяком случае, он не является конкретной формой мира. Если внешне он выглядит как конкретная форма, конкретный предмет, то он должен представать как символ определенного качества. Так, например, конкретный кусок бирюзы, поднятый до аджновского уровня, может выступать как символ бирюзового цвета, который, в свою очередь, представляет одну из вибраций универсального спектра, представляющего собой жизнь вибрирующей Вселенной.

Другими словами можно сказать, что аджновский объект представляет собой один из ракурсов видения мира, не исключающий при этом других возможных ракурсов; это как бы качественная точка зрения на мир, который мыслится как единый, постижимый и постигаемый с этой точки зрения. Если сравнить мир с горой, то вишудховский уровень представляет различные ее участки, камни, растения как отдельные формы, в то время как аджновский уровень преподносит нам эту гору, увиденную целиком, но с определенного направления, или в определенный сезон, или взятую в определенном плане, например, с точки зрения заключенных в ней минералов и других полезных ископаемых.

Таким образом, аджновский объект представляет собой аспект, ракурс, качество, способ видения единого мира, рассматриваемого целиком. Например, существует феномен, когда наиболее яркое и самое знаменитое произведение искусства, написанное в определенном жанре, становится не только образцом, но и символом этого жанра, и это соответствует его переходу с вишудхи на аджну. Так, “Ромео и Джульетта” В. Шекспира - не просто драма о любви двух молодых людей, но (для европейской культуры) символ любовного произведения как такового. Аналогично, автомобиль сам по себе в глазах социума является вишудховской формой, но некоторые автомобильные марки становятся символом принадлежности их хозяев к определенному социальному слою, то есть представляют собой транспортное средство, символизирующее определенное качество жизни.

Что в таком случае является средой для аджновского объекта, представляющего определенное качество? Средой для него служат не формы, в которых может быть реализовано это качество, а другие качества, родственные ему, и вместе составляющие полную систему, описывающую единый мир. Поэтому объект вишудхи объекту аджны не конкурент: первый всегда локализован во времени и пространстве, второй же, наоборот, как бы покрывает все время и все пространство, придавая им определенную окраску. Другой аджновский объект, другой символ может давать миру другую окраску, но, как правило, они несравнимы и конкуренция между ними невозможна, так как они не взаимозаменяемы. Так звук не конкурент цвету - оба они суть равно необходимые грани мира, характеризующие самые разные его объекты.

Таким образом, аджновские объекты суть идеи, для которых характерен высокий уровень абстракции и, следовательно, повсеместная их приложимость, по крайней мере, потенциальная. Не следует, с другой стороны, считать аджновский уровень абстрактным до бессодержательности. При сотворении мира сначала творились качества, а затем формы, но число этих качеств и тонкость их различий чрезвычайно велики; можно сказать, что число различных качеств мира не уступает количеству форм этого мира, а может быть, даже его превосходит. Более того, любой объект, пройдя ступени эволюции от свадхистханы до аджны, трансформирует свои личные качества, проявляющиеся на свадхистхане, в мировые качества, то есть качества, свойственные миру, но увиденные как бы через призму данного объекта и его конкретного манипурного и вишудховского бытия.

Что означает это видение? Например, поэт-мистик, устремившийся в своих дерзновенных мечтах к постижению мирового женского начала, вполне может прозревать его в земной женщине, своей подруге, отвлекаясь от ее конкретных физических и человеческих качеств, но, тем не менее, каким-то образом косвенно имея их в виду - в той мере, в какой они его вдохновляют, то есть помогают в его настройке. И его видение мирового женского начала будет отличаться от видения другого мистика, который будет идти к постижению этого начала с помощью другой женщины или совсем иными методами.

Человек аджны

Чем бы человек аджны ни занимался, это всегда человек-символ, и то, что он делает и то, чем он является, становится символом соответствующей деятельности или даже символом своей эпохи. Иногда даже его имя (а точнее, он сам как символ) выходит за пределы его эпохи и становится еще более крупным символом. Если он учитель, это не просто учитель, а учитель, у которого так или иначе учатся другие учителя; если он поэт, то это Поэт с большой буквы, с оглядкой на творчество которого пишут остальные стихотворцы; если это святой, то он не просто славится своим благочестием и чудесами, но является образцом для других людей, стремящихся к идеалу святости. В любом случае, что бы человек аджны ни делал, даже если он творит наедине с самим собой или живет в полном одиночестве, он чувствует, что на него устремлено внимание всего мира, и то, что он делает, находит во всем мире резонанс. Субъективно это переживается как колоссальная тяжесть ответственности - знать и чувствовать, что все, что ты делаешь, будет воспринято не только и не столько по его прямому значению, но и гораздо шире, и повлияет на мир, изменив и преобразив его качественно.

Говорить о религиозности человека аджны можно с большой осторожностью, потому что для него его жизнь, его Бог, его религия суть практически одно и то же. В отличие от человека муладхары, для которого атеизм это типичное состояние (а Бог является лишь изредка), для человека аджны Бог как Первопричина, породившая мир и непосредственно им управляющая, есть очевидная данность. Он ощущает свою судьбу как служение религиозному идеалу, и чувствует полную подчиненность своей жизни во всех ее аспектах своему религиозному началу. При этом в своей религиозности он может быть весьма узок, то есть понимать Бога в свете того качества, носителем которого он является, не воспринимая других Божественных атрибутов; но его собственные религиозные ощущения настолько определенны, что в других он не нуждается, и хотя в принципе он может допускать существование иных типов религиозности и Божественных атрибутов, они его не волнуют, так как в его реальности их как бы нет. Поэтому великие пророки, несущие человечеству религии, впоследствии становящиеся мировыми, совершенно искренне говорят, что нет Бога кроме того, Которого они сами непосредственно ощущают: в их реальности это именно так и есть.

Однако Бог на уровне аджны это именно определенное качество, идея, свойство мира, которое человеку аджны представляется наиглавнейшим и которому он поклоняется не только своим разумом, но и всей душой; этот Бог является к нему ежедневно и ежечасно. Он видит Его проявления как различные вариации того качества, той модальности, которая представляется ему сутью Божественного.

Его поклонение не носит чересчур конкретного характера. Если человек аджны поклоняется Богу любви, то он видит проявления Божественной любви как определенное качество мира, направленное к нему от всех объектов, из всех ситуаций и положений. Он видит любовь и в пейзажах, которые расстилаются перед его глазами, и в желтых яблоках, которые дарит ему яблоня, и в дожде, падающем на него из громыхающей тучи - все это для него символы различных видов Божественной любви, и всех их он принимает, и перед всеми благоговеет. При этом, однако, сами по себе предметы и формы, которые его окружают и в которых порой материализуется эта Божественная любовь, его особенно не волнуют: одни из них вполне могут быть заменены другими, а другие третьими без особого ущерба.

Отличие человека аджны от человека анахаты заключается в том, что религиозность и мировосприятие первого настроены на вполне определенный аспект или качество мира, и через это качество человек аджны видит мир и Бога, а человек анахаты смотрит гораздо шире - но и гораздо менее определенно: Божественная благодать анахаты идет через все качества и через все объекты, но она более туманна и никак не дифференцирует способы Божественного проявления, в то время как в случае аджны Бог качественно достаточно определен. Например, человек аджны, поклоняющийся Богу любви, будет рассматривать мудрость как одно из проявлений Божественной любви, но второстепенное, то есть для него мудрость будет одним из атрибутов любви, быть может, важным, но не самым главным; наоборот, человек аджны, поклоняющийся Богу мудрости (например, святой Софии), будет рассматривать любовь как одно из проявлений Божественной мудрости, не исключающее, однако, иных ее проявлений, с любовью прямо не связанных.

Количество аджновских атрибутов и форм религиозного почитания не ограничено; важно лишь понимать, что аджновским может служить лишь атрибут, универсальный для мира (в понимании данного человека), то есть принципиально применимый к любым его объектам: качество всеобщности атрибута для аджны обязательно.

Карма. Взгляды человека аджны на карму, то есть на закон причин и следствий, могут сильно варьироваться в зависимости от того, какой ипостаси Бога он поклоняется и в аспекте какого качества он видит мир. Если он поклоняется Богу мудрости, то вполне вероятно, что он будет верить в Мировой Разум, формирующий законы кармы, и целью его жизни будет постижение мира и установление прямой связи с Мировым Разумом. Тогда он, скорее всего, будет считать, что законы кармы в жизни человека носят совершенно различный характер в зависимости от того, на каком уровне этот человек находится и какова его связь с Мировым Разумом: на низком уровне карма абсолютно непостижима, на более высоком она становится более понятной, но и более хитроумной и запутанной - видимо, для того, чтобы человеку было, что постигать и тем самым реализовывать свою возросшую мудрость.

Если же человек аджны поклоняется Богу любви и видит мир в этом аспекте, то для него тяжесть кармы и запутанность кармических узлов будут напрямую связаны с уровнем любви человека к Богу, то есть он понимает карму как отягощаемую отсутствием любви и, наоборот, высветляющуюся чистой и искренней любовью человека к Богу.

Модальности времени. Время и пространство для человека аджны не разделены на части; они едины. Все время и все пространство окрашены универсальными атрибутами, и поэтому нет качественной разницы между прошлым, настоящим и будущим; есть разница в том, какими вариациями универсальных атрибутов окрашены те или иные временные промежутки. При этом важно понимать, что если человек аджны переключается на другой атрибут (это означает кардинальные изменения в его жизни и мировосприятии), то и его представления о времени и взаимообусловленности и взаимосвязи временных промежутков кардинально изменяются, поскольку раскраска времени в этом случае может быть совершенно иной. Но в любом случае каждый промежуток времени является для человека аджны символом некоторого универсального качества или атрибута, и именно с этой точки зрения он его и рассматривает.

Когда человек аджны расширяет свое видение, то любое обстоятельство или форму он старается воспринимать символически, пытаясь найти им интерпретацию в виде какого-либо универсального качества или символа. Поэтому промежутки времени, которые он не способен отнести к своим основным символам, он или игнорирует, или окрашивает второстепенными для себя символами, которые, может быть, когда-нибудь станут для него более значимыми, чем сейчас.

Логика на аджне качественно отличается от общепринятой. Вообще говоря, с универсальными символами нельзя производить логические операции, принятые в математической логике: их нельзя отрицать, нельзя комбинировать со связками и, или, не; на аджне возможно лишь утверждение или замалчивание чего-либо. Отрицание универсального качества является его использованием и, следовательно, утверждением. Между универсальными качествами нельзя выстроить иерархию, так как все они суть неотъемлемые качества мира - на аджне возможно лишь более или менее подробное их описание и поклонение им через акцентуацию (описание) мира с точки зрения данного атрибута. Если у человека аджны есть какой-то тезис, который он хочет доказать, он сформирует атрибут, соответствующий этому тезису, и рассмотрит мир с точки зрения данного атрибута, то есть как бы раскрасит им мир; это и будет доказательством истинности этого тезиса, и никакие другие на аджне не проходят, а данное, в той мере, в которой оно осуществлено, является неопровержимым.

Как можно доказать человеку или человечеству, что красота есть великая сила? Для этого можно создать объект, который будет настолько красивым, что от него нельзя будет отвести глаз - по этому пути пошел бы человек вишудхи. Человек аджны поступает по-другому: он заставляет другого человека или человечество в целом увидеть мир так, что его красота становится неопровержимым фактом восприятия, и не только фактом, но и средством воздействия на психику: увидев и прочувствовав красоту мира, невозможно жить дальше, ее игнорируя. Такое видение неизбежно влияет на психологию человека и человечества, заставляя их изменить свое отношение к миру и способы взаимодействия с ним - таков путь человека аджны.

Энергия, характерная для аджны, тоньше, но и мощнее энергии вишудхи. Основным ее качеством является то, что она изменяет мир в целом - в каком-то его аспекте, но целиком. Когда кинозвезда, символизирующая женственность для своей страны, а то и для всего мира, снимается в грязном порнофильме, она не просто теряет популярность, она портит отношения между супругами во всех тех семьях, в которых восхищались ею ранее, и восполнить эту утрату чрезвычайно сложно. Точно также в семьях с большим стажем есть особенные воспоминания, которые являются символом нерушимости и, может быть, даже благодатности данной семьи, и они окрашивают всю ее жизнь в определенный цвет; если же эти воспоминания каким-то образом испачкать, опошлить или вовсе уничтожить, то и вся жизнь семьи увидится уже совершенно в другом цвете, и ее будущее также резко исказится.

Сама возможность влиять на мир через символ кажется на уровне аджны очевидной, ввиду того, аджновский мир очень связен и порожден универсальными качествами, и они являются его основным содержанием. Если же перейти на уровень вишудхи, то аджновская энергия становится либо чудом, либо иллюзией, о которой лучше не думать (с вишудховской точки зрения, аджновская энергия эфемерна).

С этим обстоятельством постоянно сталкиваются психологи, чей основной инструмент работы это слово, то есть, по сути, аджновский уровень. Если обсуждать с клиентом обстоятельства его повседневной жизни, то можно пытаться придавать им ту или иную окраску, однако глубокие психологические изменения предполагают изменение всей жизни клиента в целом, и для этого обсуждения конкретных эпизодов его жизни явно не достаточно: либо нужно выходить на ключевые эпизоды, которые имеют аджновское звучание, то есть бросают свет или тень на всю его жизнь целиком, либо искать такие слова, которые для клиента будут иметь аджновскую энергетику, и каждый психотерапевт знает, как сложно они находятся и с каким трудом выговариваются.

Любимые роли и герои. Один из любимых жанров человека аджны это мифология, а любимые его герои это те или иные боги, владычествующие над определенными атрибутами или качествами мира. Для человека аджны совершенно естественен юнговский взгляд на мир, согласно которому боги или универсальные символы несут фундаментальные аджновские энергии, проявляющиеся в конкретных вещах, предметах и жизненных обстоятельствах. Видение мира человека аджны истинно мифологическое, и особенной его любовью могут пользоваться космогонические мифы как наиболее ярко отражающие жизнь вселенной в целом, с начала и до конца, и находящие свое проявление в жизни отдельных людей, народов или коллективов.

По мироощущению человек аджны стихийный эзотерик, он никогда не видит предметы, явления и объекты сами по себе, но всегда старается усмотреть за ними высшие силы, и не просто высшие силы, а универсальные архетипы, представляя их себе, например, в виде богов, которые являются первопричиной и внутренним смыслом происходящего. Для него объект жив, а человек интересен ровно в той степени, в какой они представляют универсальные символы (которые могут быть проявлены в мире где угодно),а если таких символов обнаружить не удается, человек аджны скучает и теряет интерес; если же эти символы ему видны, то он пытается ощутить их наиболее ярко и полно. Точно так же он пытается видеть эти символы и в себе, в своей жизни, в своей судьбе, в своем сознании; нередко он с ними идентифицируется и тогда может сказать о себе: “Что есть я? Я - сплошная любовь, и больше ничего во мне нет”, - и не нужно воспринимать это как гордыню или как попытку закрыть глаза на реально происходящее с ним: так он себя ощущает, и та сила, которая заставляет его говорить такие слова, превосходит силу конкретного вишудховского видения, которое ему тоже свойственно, но которое ему неинтересно и не кажется истинным.

В других, а в особенности в себе, человек аджны ценит именно такое символическое мироощущение и способность реально и конкретно работать с этими символами. При этом он способен уловить тонкие изменения в мире, происходящие в результате его работы с символами, там, где другой человек, например, человек вишудхи, анахаты или манипуры не заметит просто ничего; однако это не значит, что человек аджны тешит себя иллюзиями: на высоком уровне он видит то, чего сейчас не видят другие, но изменения, которые он замечает, через некоторое время (когда универсальные символы проявят себя в мире форм) становятся очевидными и всем остальным, но причина этих изменений останется для них закрытой, в то время как человеку аджны она видна сразу. Конечно, с универсальными символами нельзя работать так, как можно работать с формами, но их можно модифицировать, утончать, уточнять и смотреть, как ими окрашен мир - от этого они входят в силу и их влияние на него становится более ощутимым и видимым.

Инстинкт самосохранения человека аджны тесно связан с его ощущением жизни и энергии символов. Он считает, что мир жив, пока живы символы, что традиция жива, пока есть символы прошлого, которые влияют на людей, что развитие существует тогда, когда достаточно силен общий символ идеи развития, который уже сам по себе найдет воплощение в конкретных тенденциях развития.

Человек аджны тяготеет к идеологии или к мистике. Часто он пытается работать словами, поскольку слова прекрасно передают многие символические значения, если же ему не хватает слов, он берется за кисть, за перо, садится за музыкальный инструмент, но всегда в его творениях ощущается вторичность конкретного воплощения по отношению к первоначальному мистически- символическому замыслу.

Человек аджны привязан к своим универсальным символам и ощущает ответственность только перед ними, а конкретное воплощение их энергии волнует его в гораздо меньшей степени; если он чувствует, что они живы и, благодаря его усилиям, процветают, он спокоен; если же он ощутит, что они в беде, он будет трудиться во их славу, не покладая рук день и ночь. При этом, хотя его деятельность в плотном мире будет ощущаться как наполненность некоторой идеей, но сама эта идея будет постигаться окружающими с большим трудом, - при том, что сама его личность может действовать на них очень сильно. Ему как будто бы вручен высший смысл, который делает жизнь качественно иной и дает ей гораздо более содержательное наполнение, но выразить его словами чрезвычайно сложно, а если попытаться это сделать и воспринять звучание на более низких эволюционных уровнях, оно прозвучит плоско и фальшиво.

Общение с другими людьми человек аджны строит на принципе созвучия, сходства вибраций, свойственных тем символам, которые являются для него значимыми, и тем универсальным качествам мира, которым он служит. Если другой человек служит тем же качествам, он найдет с ним массу общего, и, возможно, между ними возникнет глубокий психологический контакт; если же этот человек служит другим символам или же вовсе лишен символического мировосприятия, контакт скорее всего не состоится. С другой стороны, человек аджны чаще всего понимает, что столь ясное и яркое видение символов и высших энергий большинству людей недоступно, по крайнем мере, оно ими не осознается, и он может работать с другими людьми, чувствуя их бессознательный ответ (или ответ, заключенный глубоко в их подсознании) на его тип служения, но предлагая им работу на их уровне понимания; при этом ее внутренний смысл и энергетическое наполнение все-таки будут связаны с его любимыми и обожаемыми качествами мира.

Враги человека аджны это люди, которые смотрят на его деятельность плоскими, плотными глазами, не понимая тех энергий, которые ведут его по жизни, и пытаются эти энергии проигнорировать и представить как пустую болтовню или демагогию. Впрочем, люди работающие на более плотных энергиях, обычно локализованы в пространстве и дотянуться до человека аджны им сложно: он как бы шире, он распределен по всему миру, и причинить ему существенный вред не так легко. Это может сделать как правило, только он сам, особенно если начнет профанировать свое собственное мироощущение, мировосприятие и деятельность. Конечно, жить в мире с акцентуацией на манипуре и вишудхе ему сложно, но и мир без него, без его вибраций прожить не может - так, как мир не может прожить без поэзии, музыки и творчества в чистом виде.

В общении человек аджны производит впечатление или сильно “не от мира сего” или, наоборот, харизматического лидера, движимого своей харизмой и привлекающего к себе сотрудников с необыкновенной силой. Дружить с ним означает дружить с его символами, а для того, чтобы с ним поссориться, достаточно перестать видеть мир его глазами и ощущать его энергию: тогда вы просто выйдете из его пространства, и контакт с ним прекратится. Самый лучший контакт с ним это совместная медитация на его любимых символах, а предмет медитации может быть любым, но вы должны помнить, что ваша основная устремленность должна выходить за конкретную тему медитации, за конкретные обстоятельства, проживаемые в данный момент, и тогда, может быть, вы (с его помощью) уловите нечто, и это нечто окрасит для вас весь мир совершенно новыми красками.

Обучение человек аджны представляет и осуществляет совсем иначе, чем другие люди. Для него главное это общая настроенность на архетип и универсальный символ; в рамках этой настройки он может постигать весь мир как окрашенный этим архетипом, и это для него наиболее естественный способ познания мира. Если он подпадет под влияние близкого ему универсального символа, то его постижение мира пойдет необыкновенно быстро, хотя и будет весьма своеобразным, если же такого символа не будет, то обучение кончится неудачей. Так, Джеральд Даррелл в одной из своих книг описывает, как его учитель географии, быстро поняв, что единственный по-настоящему интересной для мальчика темой являются животные, учил его географии: “... у меня выходило, что основная продукция Цейлона - слоны и чай, Индии - тигры и рис, Австралии - кенгуру и овцы, а в океанах голубые плавные линии морских течений несли с собой не только ураганы, пассаты, хорошую и плохую погоду, но также китов, альбатросов, пингвинов и моржей”. Все другие подходы быстро проваливались в виду отсутствия у мальчика хоть сколько-нибудь проявленного интереса.

Представления о психике. Начиная с уровня анахаты, у человека нет четкого деления на внешний и внутренний мир; для человека аджны, в частности, существуют определенные архетипы, которые являются фундаментальной действующей силой и определенным образом окрашивают как внешний, так и внутренний мир, и психика и внешняя реальность взаимно расположены таким образом, чтобы человеку было наиболее удобно жить в символическом мире, видеть эти символы и работать с ними. Для человека аджны, вообще, нет разницы между внешней и внутренней работой, его работа настолько тонка, что без постоянного внутреннего усилия его внешние действия становятся просто невозможными, и постоянный уровень напряжения, в котором он находится, связан с прямым действием тех архетипов и символов, с которыми он взаимодействует. При этом отличить действие символа, идущего из внешнего мира, от символа, идущего из внутреннего мира, он просто не в состоянии; сама попытка такого разделения кажется ему искусственной. Здесь единство мира, в том числе внешнего и внутреннего, дано в ощущении с такой силой, что обсуждать его совершенно не хочется.

Что касается структуры личности и структуры подсознания, то человек аджны склонен считать, что внутренний мир устроен по тем же законам, что и мир внешний, и что в нем есть универсальные аспекты бытия, которые имеют наибольшее значение, и которые представлены во внутреннем мире в той же мере, что и в мире внешнем, являя собой наиболее тонкие, но и наиболее важные силы, подчиняющие все остальное. Работать с ним можно так же, как можно работать с универсальными символами мира, то есть укреплять тот или иной символ можно, становясь в соответствующую позицию и рассматривая внутреннее пространство с позиций данного символа, уточняя его значение, но не профанируя его до конкретных психических проявлений. Символ это окраска, или постоянно действующий фактор, который можно уточнять, но его нельзя ни опровергнуть, ни полностью сместить с занимаемых им позиций, ибо одни символы не конкуренты другим. Здесь можно лишь каким-либо образом менять и модифицировать оттенки, но не перекраивать конфигурацию, как это возможно в случае вишудхи, когда мир состоит из кирпичиков, которые можно различным способом друг с другом сочетать; на аджне такого рода подход невозможен.

Тело и пластика. Даже в физическом теле и его движениях у человека аджны можно уловить или угадать символическое наполнение его жизни. Как именно вы это сделаете, больше зависит от вашего собственного уровня и способности символического видения мира, но, по крайней мере, профессия и миросозерцание человека аджны обязательно отразятся на его теле и пластике, которые сделаются символическими для его занятий и его философии. Если это поэт-романтик, то у него будет буйная шевелюра, неистовый взор и пылкая жестикуляция; если это поэт-мистик, у него будет тонкое, бледное, как бы измученное, нервное, подвижное лицо и соответствующая фигура (с тонкими костями, бледной кожей и гармоничной, но слабо проработанной мускулатурой); а у философа-основоположника, занимающегося фундаментальными вопросами бытия, будет небольшой рост, мощный торс, борода лопатой, высокий лоб и короткие мускулистые кривые ноги с крепкими пальцами.

Уровни проработки

На варварском уровне проработки аджны находится фанатик своей идеи (чаще всего религиозной или приравненной к ней), который следует ей, опровергая всех “неверных”, а иногда и физически их уничтожая. Его не интересует никакое конкретное воплощение этой идеи, а его образ мира крайне невелик и убог, он как бы окрашен в два цвета: один яркий и сияющий, соответствующий его идее, и второй, темный и никуда не годящийся, этой идее противоречащий или с ней не согласный. При этом дальше общих лозунгов или варварского уничтожения всего, что не соответствует его идее, от него ждать не приходится. В то же время, сила, которая за ним стоит, может быть значительна и способна привлечь к нему последователей уровня вишудхи (но чаще муладхары).

На любительском уровне проработки аджны находится человек, у которого есть любимые абстрактные идеи или символы, которые он как-то чувствует, и любимым его занятием является распределение этих символов по окружающему миру, причем чаще всего это не глубокое видение соответствующих энергий, а навешивание ярлыков, производимое достаточно произвольно, хотя иногда этот человек и способен на тонкое восприятие и видение своих идеальных символов (но это скорее исключение). Он признает существование иных символов, кроме тех, которые вошли в его мировосприятие, и склонен к чисто символическому мировоззрению, но долго удержаться на символическом уровне не в состоянии и его регулярно стягивает вниз. Тем самым, его участие в аджновском уровне заключается в том, что он постоянно о нем помнит и указывает предметному уровню соответствующее направление, или снабжает его качественной окраской. Внешне это может выглядеть как ненужная дидактика или пустословие, но иногда этот человек оказывается необходим и желанен, например, когда явно прозаическую ситуацию нужно поднять на более высокий уровень и сделать из обычного события нечто запоминающееся, праздничное, символическое и незаурядное.

Человек аджны профессионального уровня это украшение любого человеческого коллектива, человек, который может сделать жизнь большей, чем она видится прозаическому предметному взгляду, ввести данную ситуацию в рамки мирового эволюционного процесса, дать смысл непосредственной жизни и оживить совершенно мертвую ситуацию, дав ей универсальное мировое звучание. На этом уровне находятся ведущие деятели культуры, великие поэты, писатели, религиозные проповедники, философы, мифотворцы.

Часть 3. Глава 7

Оглавление


Глава 7

Сахасрара

И голос Пушкина был над листвою слышен,

И птицы Хлебникова пели у воды.

И встретил камень я. Был камень неподвижен,

И проступал в нем лик Сковороды.

И все существованья, все народы

Нетленное хранили бытие,

И сам я был не детище природы,

Но мысль ее! Но зыбкий ум ее!

Н. Заболоцкий

Эволюционные уровни, начиная с анахаты, представляют способ видения мира, который можно назвать мистическим; в особенности это касается уровней аджны и сахасрары. По глубокому убеждению автора, каждый из эволюционных уровней как высший архетип в какие-то периоды активизируется в жизни любого человека и лишь наша невнимательность и ориентированность на другие, более знакомые и привычные архетипы (в данном случае - другие эволюционные уровни), не дает нам возможности этого заметить.

Сахасрарный объект. Существование объекта на уровне сахасрары означает отсутствие для него окружающей среды; он оказывается как бы основным содержанием и символом мира - всего мира, а не какого-то его качества (атрибута), как в случае аджны. Другими словами, можно сказать, что сахасрарный объект является фокусом, или средоточием мира, а все остальное - качества и формы мира - видится через данный объект, и видны притом достаточно смутно.

Если переходить от аджны к сахасраре, то можно сказать, что сахасрарный объект является ключевым символом, вариациями которого являются все остальные символы и качества, а он глубже и важнее их всех; он - самый центральный; он представляет собой глубину смысла всех остальных символов, их суть и сущность; он - их средоточие.

Таким образом, рассматривая сахасрару, мы оказываемся свидетелями определенного парадокса, который, с другой стороны, можно рассматривать как свидетельство необыкновенной демократичности мира. Оказывается, что мир связен в такой степени, что совершенно любой объект, тот, который на уровне муладхары только что появился как каковой и был от мира совершенно отделен, который на свадхистхане получил набор качеств, а на манипуре у него обнаружились части, элементы и связи между ними, который на анахате обрел благодать, на вишудхе обнаружился как одна из форм или частей единого мира, а на аджне стал символом одного из мировых качеств, - этот самый объект может стать не только одним из качеств мира, но его средоточием, центром, фокусом. При этом, естественно, мир, сфокусированный на данном объекте, или увиденный через данный объект, сильно меняется в зависимости от того, какой объект находится в его фокусе; поэтому количество способов видения мира неограниченно, и в то же время это всегда один и тот же мир, просто увиденный с разных точек зрения, из разных позиций. В роли этой позиции, точки сборки по К. Кастанеде, то есть способа видения, и выступает сахасрарный объект.

В качестве примера представим себе семью, в которой только что родился младенец. Для отца новорожденный является одной из форм семейного мира, то есть находится на вишудхе; в глазах бабушки, у которой есть другие внуки, он может находиться на аджновском уровне, то есть являться символом одной из граней семейного бытия; но для своей мамы, для которой сейчас в мире нет ничего, кроме новорожденного, он находится в фокусе мира, и именно через него, через призму его интересов она воспринимает весь остальной мир, как свою семью, так и пространство за ее пределами. Все, что происходит вокруг, мама рассматривает с точки зрения младенца и его настоящей и будущей судьбы, а все, что не касается младенца прямо или косвенно, просто-напросто ею не замечается или откладывается до момента, когда эта связь обнаружится. Все члены семьи моментально переименовываются в соответствии с их родственным отношением к новорожденному: ее муж становится отцом, мама - бабушкой, знакомые, приходящие в дом - дядями и тетями и т.д. Некоторые матери из преданности своему ребенку, как они ее понимают, абсолютно все взрослые дела, обстоятельства и отношения переводят на детский язык. Например, фраза из взрослого мира: “Он хочет ее как женщину”, - в переводе на этот язык может прозвучать так: “Она понравилась ему не как девочка, а как тетенька”.

Среды, окружающей сахасрарный объект, как таковой не существует. Существует мир, состоящий из одного-единственного объекта и подробностей, граней существования и аспектов жизни этого объекта. Нет ничего, отделенного от него или выходящего за его пределы: мир и есть данный объект. Он никак не дифференцируется, ни на качества, ни на формы, - последние существуют лишь потенциально: они пока что не проявлены, но если они будут проявлены, то это будут качества и формы данного объекта.

Человек сахасрары

Сильное включение сахасрары заставляет человека воскликнуть: “Я - Бог!” - и это его восклицание абсолютно искренне, потому что именно так он себя ощущает. Он действительно, реально ощущает себя Богом, который породил этот мир и следит за его существованием, хотя такие подробности, как качества и формы этого мира, для него сейчас несущественны: важен лишь момент мистического отождествления с Единым Высшим Существом: “Я есть Он”.

Карма. Закон причин и следствий на уровне сахасрары видится как несуществующий, поскольку не существует отдельных моментов времени, отдельно взятых сюжетов, поскольку время, пространство и бытие слились в едином и нерасчленяемом единстве, а говорить о причинах и следствиях можно лишь тогда, когда пространство разделено на формы и элементы, когда существует время, в частности, прошлое, настоящее и будущее, а при сильном включении архетипа сахасрары ничего этого нет - точнее, все это существует потенциально, но не актуально.

Вера человека сахасрары тотальна. Это означает, что никакой альтернативы его психическому состоянию не существует; в частности, у него нет и не может быть никаких сомнений, поскольку его психическое состояние захватывает его целиком. В общем это состояние тотального харизматического лидера, который являет людям Бога в своем лице, и ничуть не менее того. Ему подчинена логика, то есть истина есть то, что он говорит, независимо от того, что именно он говорит и какими выразительными средствами он пользуется, и ему подчинены все виды энергии - они суть не что иное как аспекты или формы его проявлений, и даже излишне говорить о том, что они ему полностью подчинены; они появляются как различные способы разворачивания его сущности.

Более слабое включение сахасрары дает расположение фокуса мира не на себе, не на собственной личности, а на ком-то или чем-то еще, на определенном человеке или объекте. Любимым героем человека сахасрары в таком случае будет человек, сосредоточивающий в себе весь мир, например, полновластный король, малейшее желание которого тут же исполняется; если речь идет о богах, то это верховный бог, Вседержитель (всевластный и никому не подчиняющийся) Зевс. Но все же греческий пантеон имеет скорее аджновский, нежели сахасрарный характер; ближе к сахасраре находится невидимый еврейский Бог Иегова, самое имя Которого нельзя произносить, или индуистский Абсолют, безличное Брахмо, находящееся за пределами времени и пространства, Великая Потенциальность, частным проявлением которой является Вселенная.

Психология. Если смотреть на человека сахасрары со стороны, то зрелище это довольно тяжелое. Он, как говорится, неотвлекаем: у него есть определенный фокус его внимания, определенный объект (иногда это он сам), на который он смотрит и считает его наиважнейшим и наиглавнейшим, причем все попытки уточнить, почему же это так, оканчиваются провалом. Он может бесконечно говорить о качествах любимого объекта, поработившего фактически все его внимание, поглотившего все его силы, подчинившего себе всю его жизнь - но главное для человека сахасрары не качества этого объекта, а он сам; самым сладким словом для него будет имя этого объекта, и это имя он будет произносить так, что вы поймете, что за этим объектом для него скрыт весь мир целиком.

С человеком сахасрары труднее всего иметь дело в случае, когда этим фокусом его внимания постоянно служит он сам: тогда это либо великий мистик, вокруг которого действительно циркулируют особые энергии и, входя с ним в контакт, вы можете получить большую инициацию и радикально изменить собственную судьбу, или же это эгоцентрик примитивного свойства, восхищающийся собой как таковым в плоском, приземленном понимании своей сущности и личности, и в этом случае он настолько трудно переносим, что можно только удивляться, как ему удается все-таки находить себе друзей и знакомых и строить с ними и с начальством на работе отношения. Тем не менее, такому человеку обычно удается организовать вокруг себя пространство таким образом, чтобы оказаться в его фокусе; нередко такие люди становятся диктаторами, например, мелкими начальниками, выступающими для своих подчиненных в роли солнца местного значения.

Творческим людям в узком смысле этого слова так или иначе приходится прорабатывать уровень сахасрары. В конечном счете для того, чтобы сделать что-либо значимое, а тем более значимое не только для себя и своего ближайшего окружения, но и для большого мира, приходится на некоторое время встать в позицию, когда ты становишься центром Вселенной, и единственное, что интересно, это то, что происходит с тобой и внутри тебя. Но здесь главное это не уровень наивного эгоцентризма, а широта видения мира: нетрудно стать фокусом мира, состоящего из двух-трех человек - членов твоей семьи; гораздо труднее встать в энергетическом центре страны или области искусства, знаний, умений.

Серьезная работа в мире всегда связана с необходимостью самопознания, а этот процесс неизбежно выводит человека на уровень сахасрары, когда фокус мира смещается на его собственную персону. Подсознательно это происходит, даже когда человек боготворит и воспринимает как Божественное нечто внешнее по отношению к себе, например, предмет своего творчества - симфонию, картину, роман - и в этом случае его подсознание ощущает вибрации сахасрары, свойственные любому творцу, ибо когда человек занимается творчеством, то результат его творчества это не более, чем отражение того центрального творящего начала, которым в данный момент является его личность, и которое психологически отождествляется с Богом-творцом Вселенной. Таким образом, выход на уровень сахасрары это психологическая необходимость для человека, ответственно творящего что-либо новое, и вопрос заключается не в его самомнении как таковом, а в его ответственности перед миром за свои действия. Уж если ты встал в центре мира, то ты должен следить за тем, чтобы мир в результате оказался не обездоленным, а, наоборот, украшенным тобою, и в этом искушение и дерзновение сахасрары.

Ответственность человека сахасрары есть, таким образом, ответственность за весь мир целиком, и психологически он переживает ее именно так. Если человек аджны отвечает за какой-то аспект мира, то человек сахасрары отвечает за него как за единое целое, и как бы боковым зрением он должен видеть и все его качества, и все его формы; другое дело, что, в зависимости проработанности этого уровня, боковое зрение может быть более или менее подробным и точным, да и сам мир человек может воспринимать совершенно по-разному.

Фокус внимания человека сахасрары не обязательно постоянен; даже если он сосредоточен на своей личности, последняя может измениться, и тогда расстановка акцентов будет совершено иной; кроме того, он может с тем же пылом, с которым сегодня поклонялся одному идолу, завтра переключиться на новый. Фокус его внимания может измениться кардинально, но характер внимания (пока действует архетип сахасрары) не изменится, и в новом объекте внимания человек по-прежнему будет видеть весь мир, хотя уже и несколько по-другому. Так один шах собрал однажды своих жен и торжественно объявил им: “Я покидаю вас: я полюбил другой гарем!” Для человека, привыкшего к моногамной семье, это заявление может показаться странным и даже лживым, но для человека сахасрары оно более чем естественно: его концентрация на одном видении мира прекращается и включается концентрация на другом; его фокус внимания меняется, и он сам психологически полностью меняется вместе с ним, и перестройка психики оказывается тем глубже, чем сильнее сдвинулся фокус внимания.

Творчество человека сахасрары само по себе чересчур абстрактно и синтетично. Реально оно может служить источником вдохновения для уровней аджны или вишудхи, но его энергия, даже если она велика, не развернута. Если это поэт, то о нем впоследствии скажут, что это поэт для поэтов, а обычному читателю воспринимать его стихи будет очень сложно - таков, например, Велемир Хлебников. Сахасрара в своей синтетичности и непроявленности чем-то похожа на муладхару - но разница здесь огромна: человек сахасрары не может позволить себе той оригинальности и самобытности, которая отделяет человека муладхары от мира; наоборот, человек сахасрары полностью укоренен в мире, фокусом которого он является, и он ни на секунду не может от него отделиться: этот мир и есть он сам.

Слабое место человека сахасрары - ограниченность мира в том виде, как он его воспринимает. Автор напоминает, что все описания в этой книге принципиально субъективны, то есть они ни в какой мере не являются описаниями объективно существующих в природе явлений, а представляют собой не что иное, как модальности, или способы видения человеком себя и окружающего мира. Поэтому когда автор говорит, что человек сахасрары является фокусом мира, то имеется в виду не объективно существующий мир как Вселенная со всеми ее неизмеримыми пространствами и неисчислимыми формами, а мир в восприятии данного человека, и слабое место человека сахасрары это слабое видение мира: он (человек сахасрары) безусловно находится в фокусе видимого им мира, но этот мир может быть чрезвычайно незначителен, и в этом случае все его творчество и все его усилия будут не более чем пародией на истинное творчество и истинную работу; но, с другой стороны, чисто психологически это нисколько ему не мешает (а в некоторых случаях даже помогает) выходить на уровень сахасрары и пребывать на нем.

Общение. Человек сахасрары производит впечатление переполненного собой и своими делами; но если вы войдете в его пространство и займете в нем определенное место, а главное - научитесь видеть мир так, как видит его он, то он может стать вашим лучшим другом и оказать вам помощь с совершенно неожиданной для вас стороны: представляя собой мир целиком, он как бы властен над ним, и то, что кажется для вас далеким и недосягаемым, у него нередко оказывается под рукой.

Если вы хотите войти с ним в контакт, почаще произносите имя объекта, которому он поклоняется, имя его фокуса мира. Если этим фокусом служит его личность, называйте его почаще по имени, и его реакция может оказаться совершенно неожиданной - например, он может включить вас в свой мир на роли символа или какой-либо формы, и это может дать вам много преимуществ, но, с другой стороны, вы можете в какой-то момент ощутить, что вы совершенно задыхаетесь в его мире - не потому, что вы не можете подчиняться его воле, а потому, что атмосфера его реальности может оказаться для вас чересчур тесной и душной. Наоборот, человек сахасрары высокого уровня через свою личность может помочь вам открыть такие горизонты и увидеть такие аспекты и области мира, которые вы без него никогда бы не увидели и даже не смогли бы их себе представить.

Обучение. Человек сахасрары будет охотно познавать мир, если не сталкивать его с тех позиций, на которых он находится. Важно лишь регулярно возвращать его внимание обратно к его обычному фокусу; если он будет уверен, что отвлечение его внимания от основного объекта к незнакомым для него аспектам или объектам мира происходит ненадолго, он может воспринять обучение спокойно и даже положительно, особенно если, вернувшись обратно, он, к своему удовлетворению, обнаружит, что сияние его любимого объекта лишь увеличилось; другими словами, он может изучать мир во славу своего фокуса - но никак не иначе.

Представления о психике. Главным и самым труднодоступным местом в подсознании человек сахасрары считает его глубинный центр, которому подчинены все программы подсознания и конкретные психические проявления. Этому центру во внешней жизни соответствует жизненная миссия, и для человека сахасрары она есть нечто совершенно реальное, то, что в каждый момент времени может реализоваться в виде того или иного символа, той или иной программы действий, но не это в ней главное.

До тех пор, пока этот центр не обнаружен и человек не поставил свою внешнюю и внутреннюю жизнь на служение ему, все его бытие есть не более, чем случайное и бессмысленное перемещение в пространстве и времени или, в лучшем случае, более или менее целенаправленные поиски этого центра; однако найти его нелегко, и это всегда требует жертвования всего конкретного, частного, несущественного и случайного, что может так или иначе развлекать, но не представляет никакого серьезного интереса, пока центр не найден. Этот психологический или, правильнее сказать, духовный центр для человека сахасрары заключает в себе всю полноту бытия, и когда он обнаружен, он окрашивает все частности и подробности жизни таким ослепительным светом, что больше человеку уже ничего и не нужно; достигнув его, человек одновременно исполняет свою миссию и интегрирует свою личность. Отныне проблем как таковых у него не остается, или, во всяком случае, они качественно меняют свой характер.

Уровни проработки

Вообще уровень проработки сахасрары определяется в первую очередь тем, насколько широко человек видит мир и насколько глубоко у него проработана собственная личность.

На варварском уровне человек сахасрары идентифицирует себя с поверхностными и, как правило, социально детерминированными чертами своей личности, а мир, в котором он ощущает себя центром, крайне невелик - обычно он не распространяется дальше его семьи и минимального социального окружения. Обычно этот человек, вследствие своего эгоцентризма, довольно неприятен, но не лишен своеобразного обаяния: чувствуется, что если он не замкнется в себе совершенно, то сможет сделать многое; если же замкнется, то это верный кандидат в психиатрическую лечебницу с диагнозом: “мания величия”.

На любительском уровне человек сахасрары формирует вокруг себя определенную реальность, становится в ее центр и царит в ней подобно маленькому монарху. Он понимает, что мало говорить: “Я”, или: “мой объект”, - нужно еще что-то делать, нужно как-то организовывать ту реальность, которая кажется ему его миром, и он склонен заниматься ее улучшением, и качественным, и предметным, но эти занятия для него всегда вторичны, а главный момент торжества приходит, когда он забывает обо всех частностях и сосредоточивается на центре своей реальности.

В психологическом плане у этого человека есть определенная доминанта личности, которую он идентифицирует с собой, со своим “я”, и, отвлекаясь на различные частные черты и проявления своей личности, он стремится вернуться обратно к этой доминанте, которую воспринимает в качестве своего синтетического образа, возникающего у него при произнесении его имени. Сам он произносит его с совершенно необыкновенным выражением, недоступным для людей других эволюционных уровней.

На профессиональном уровне человек сахасрары строит некоторое царство, в котором он царит и отвечает за все, что в нем происходит. Это царство строится им одновременно и во внешнем мире, и во внутреннем. Его психологическая работа заключается, в частности, в выработке колоссальной внутренней дисциплины, подчиняющей все черты его характера, все психические проявления и энергии единой цели, которая проникает в его психику и организует ее в соответствии с собой. Когда цель достигнута, человек сахасрары ставит себе новую цель, новый идеал, и так же полно погружается в его достижение.

В результате вокруг него во внешнем мире возникает реальность, которую можно принимать целиком или не принимать вовсе, но ее невозможно принять частично. Так строятся великие философские системы и глобальные религиозные практики, включающие в себя все проявления человека, начиная от духовных и кончая физическими.

Заключение

Оглавление


Часть 3

Лестница Иакова, или Эволюционный архетип

От микрокосма до макрокосма

Описанный в предыдущей части триадический архетип проливает свет на загадочную семеричную диалектику древних индусов, доставшуюся нам в виде учения о семи эволюционных уровнях, имена которых обозначаются санскритскими словами муладхара, свадхистхана, манипура, анахата, вишудха, аджна и сахасрара. Эти уровни считаются представленными в тонком теле центрами (чакрами), идущими, как утверждает йоговская традиция, вдоль позвоночника от копчика вверх до макушки черепа.

В этой книге автор рассматривает, однако, не физиологический и не тонко-анатомический, а скорее философский аспект семеричной концепции эволюционных уровней. Их описание автор дал в девятой главе своей книги “Возвращенный оккультизм, или Повесть о тонкой семерке”, однако приведенное там описание целиком феноменологично и трудно понять, откуда берется число семь и почему эти уровни именно таковы, какими они описываются. Ниже предлагается определенный подход, который может дать ответ на эти вопросы.

Эволюционные уровни ниже подробно описываются в первую очередь в их психологическом аспекте, то есть автор описывает модальности, которые сознательно или бессознательно использует человек, находящийся на данном уровне или старающийся его акцентировать.

Одна из величайших загадок, предлагаемых древней индийской философией, заключается в неоднократно постулируемом тождестве микрокосма (человека) и макрокосма (Вселенной) и, более того, в утверждении, если говорить на современном языке, голографической природы мира: мир целиком и полностью отражен в каждом своем объекте; и в то же время каждый объект имеет богатую собственную структуру, которая совершенно различна у разных объектов. Как же все это можно понимать?

Один из возможных подходов заключается в том, что вообще само по себе членение мира на объекты и выделение в мире различных качеств есть продукт человеческой психики и в конечном счете определяется его способом видения. Вот простейший пример.

Представим себе новорожденного младенца. С точки зрения его счастливых родителей, он находится в самом начале длинного и сложного пути, который они понимают как взросление и развитие человека. С точки зрения акушера-гинеколога, который наблюдал развитие беременности и принимал роды, новорожденный - это финал, итог его усилий, после которого его внимание переключается на другой многообещающий женский живот. Поэтому, говоря о развитии объекта, может быть, уместнее и более точно говорить о развитии способа видения человеком или человеческим коллективом данного объекта, и именно описание различных способов видения и восприятия различных объектов, в том числе людей, и есть главная тема предлагаемых читателю последующих глав этой книги.

Итак, основной темой дальнейшего изложения является семеричная диалектика, то есть семь уровней развития любого объекта. Как же мы можем представлять себе это развитие? Первые три уровня: муладхара, свадхистхана и манипура соответствуют развитию объекта в окружающем мире как в среде, то есть в чем-то бесконечно большом, может быть дружелюбном, или враждебном, но, во всяком случае, настолько объемлющем и громадном, что помыслить и ощутить его целиком совершенно невозможно.

Уровню муладхары соответствует первичное появление объекта в среде (синтетическое проявление), когда объект еще совершенно не проявлен, и у него нет еще никаких качеств, но он уже имеется в среде как таковой. Свадхистхана соответствует качественному проявлению объекта в среде, то есть качественному уровню синтетического архетипа, когда объект уже в какой-то мере осваивается и обнаруживает свои различные атрибуты и качества. И, наконец, уровень манипуры соответствует более подробному, предметному явлению объекта в среде, когда он имеет уже не только качества, но и элементы (части), объединенные в определенную структуру.

Уровень анахаты, это промежуточный уровень, находящийся между первыми тремя и вторыми тремя. Ему соответствует представление о безусловной любви, которую являет объект и которая является основной энергией взаимодействия между объектом и миром.

Следующие три уровня: вишудха, аджна и сахасрара соответствуют более высокому уровню развития объекта, а именно, на этих уровнях он является уже частью внешнего мира, воспринимаемого как единое целое.

На уровне вишудхи объект является одним из элементов мира, на аджне объект становится одной из граней или качеств мира, а на сахасраре объект являет собой мир целиком, а точнее, становится его фокусом.

Таким образом, трем высшим эволюционным уровням соответствуют уровни триадического архетипа: сахасраре - синтетический, аджне - качественный, а вишудхе - предметный уровень видения мира, и изучаемый нами объект как бы вписывается в мир, рассматриваемый с соответствующей точки зрения. Следующие главы посвящены более подробному рассмотрению предложенной выше схемы.

Итак, тема последующих глав это эволюция объекта в окружающем мире, а говоря точнее, эволюция взглядов человека на объект в окружающем мире.

Часть 3. Глава 1

Оглавление


Оглавление

 SpyLOG Оглавление

ПОКРЫВАЛО МАЙИ, или СКАЗКИ ДЛЯ НЕВРОТИКОВ

От автора

Вступление. Архетипы и модальности

Часть 1 Шива и Шакти, или Диадический архетип

Часть 2 Единый Бог, или Триадический архетип

Глава 1. Мистик-харизматик

Глава 2. Идеалист

Глава 3. Прагматик

Часть 3 Лестница Иакова, или Эволюционный архетип

Глава 1. Муладхара

Глава 2. Свадхистхана

Глава 3. Манипура

Глава 4. Анахата

Глава 5. Вишудха

Глава 6. Аджна

Глава 7. Сахасрара

Заключение